御制《饮膳正要》序_《饮膳正要》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《饮膳正要》
御制《饮膳正要》序
在线购买《饮膳正要》正版书籍

御制《饮膳正要》序

  • 上一页
  • 目录
  • 相关
  • 下一页

朕惟人物皆禀天地之气以生者也。然物又天地之所以养乎人者，苟用之失其所以养，则至于残害者有矣。如布帛菽粟鸡豚之类，日用所不能无，其为养甚大也。然过则失中，不及则未至，其为残害一也。其为养甚大者尚然，而况不为养而为害之物，焉可以不致其慎哉！此特其养口体者耳。若夫君子动息威仪，起居出入，皆当有其养焉，又所以养德也。尝观前元《饮膳正要》一书，其所以养口体、养德之要，无所不载，盖当时尚医所论着。其执艺事，以致忠爱，虽深于圣贤之道者不外是也。夫善莫大于取诸人，取诸人以为善，大舜所先肆。朕嘉是书而用之，以资摄养之助，且锓诸梓，以广惠利于人，亦庶几乎，好生之仁。虽然生禀于天，非人之所能为，若或戕之，与立严墙之下者同，有不由于人乎！故此非但摄养之助，而抑顺受其正之大助也。

景泰七年四月初一日

臣闻古之君子善修其身者，动息节宣以养生，饮食衣服以养体，威仪行义以养德，是故周公之制礼也。天子之起居、衣服、饮食，各有其官，皆统于冢宰，盖慎之至也。今上皇帝，天纵圣明，文思深远，御延阁，阅图书，旦暮有恒，则尊养德性，以酬酢万几，得内圣外王之道焉。于是赵国公臣常普兰奚，以所领膳医臣忽思慧所撰《饮膳正要》以进。其言曰∶昔世祖皇帝，食饮必稽于本草，动静必准乎法度，是以身跻上寿，贻子孙无疆之福焉。是书也，当时尚医之论著者云，噫！进书者可谓能执其艺事，以致其忠爱者矣。是书进上，中宫览焉。念祖宗卫生之戒，知臣下陈义之勤，思有以助圣上之诚身，而推其仁民之至意。命中政院使臣拜住刻梓而广传之。兹举也，盖欲推一人之安，而使天下之人举安；推一人之寿，而使天下之人皆寿。恩泽之浓，岂有加于此者哉！书之既成，大都留守臣金界奴传敕命臣集序其端云。臣集再拜稽首而言曰∶臣闻《易》之《传》有云∶“大哉干元，万物资始”，“至哉坤元，万物资生”；天地之大德，不过生生而已耳。今圣皇正统于上，干道也；圣后顺承于中，坤道也。乾坤道备，于斯为盛，斯民斯物之生于斯时也，何其幸欤！愿扬言之，使天下后世有以知。夫高明博浓之可见如此，于戏休哉。

天历三年五月朔日谨序

奎章阁侍书学士翰林直学士中奉

大夫知制诰同修国史臣虞集.撰

伏睹国朝，奄有四海，遐迩罔不宾贡。珍味奇品，咸萃内府，或风土有所未宜，或燥湿不能相济，倘司庖厨者，不能察其性味而概于进献，则食之恐不免于致疾。钦惟世祖皇帝圣明，按《周礼·天官》有医师、食医、疾医、疡医，分职而治。行依典故，设掌饮膳太医四人。于本草内选无毒、无相反，可久食，补益药味，与饮食相宜，调和五味，及每日所造珍品，御膳必须精制。所职何人，所用何物，进酒之时，必用沉香木、沙金、水晶等盏。斟酌适中，执事务合称职。每日所用，标注于历，以验后效。至于汤煎、琼玉、黄精、天门冬、苍术等膏，牛髓、枸杞等煎，诸珍异馔，咸得其宜。以此世祖皇帝圣寿延永无疾。恭惟皇帝陛下自登宝位，国事繁重，万机之暇，遵依祖宗定制，如补养调护之术，饮食百味之宜，进加日新，则圣躬万安矣。臣思慧自延 年间选充饮膳之职，于兹有年，久叨天禄，退思无以补报，敢不竭尽忠诚，以答洪恩之万一。是以日有余闲，与赵国公臣普兰奚，将累朝亲侍进用奇珍异馔，汤膏煎造，及诸家本草，名医方术，并日所必用谷肉果菜，取其性味补益者，集成一书，名曰《饮膳正要》，分为三卷。本草有未收者，今即采摭附写。伏望陛下恕其狂妄，察其愚忠，以燕闲之际，鉴先圣之保摄，顺当时之气候，弃虚取实，期以获安，则圣寿跻于无疆，而四海咸蒙其德泽矣。谨献所述《饮膳正要》一集，以闻，伏乞圣览下情，不胜战栗激切屏营之至。

天历三年三月三日饮膳太医臣忽思慧进上

天之所生，地之所养，天地合气，人以禀天地气生，并而为三才。三才者，天地人。人而有生，所重乎者心也。心为一身之主宰，万事之根本，故身安则心能应万变，主宰万事，非保养何以能安其身。保养之法，莫若守中，守中则无过与不及之病。调顺四时，节慎饮食，起居不妄，使以五味调和五脏。五脏和平则血气资荣，精神健爽，心志安定，诸邪自不能入，寒暑不能袭，人乃怡安。夫上古圣人治未病不治已病，故重食轻货，盖有所取也。故云∶食不厌精，脍不厌细。鱼馁肉败者，色恶者，臭恶者，失饪不时者，皆不可食。然虽食饮，非圣人口腹之欲哉！盖以养气养体，不以有伤也。若食气相恶则伤精，若食味不调则损形。形受五味以成体，是以圣人先用食禁以存性，后制药以防命。盖以药性有大毒，有大毒者治病，十去其六；常毒治病，十去其七；小毒治病，十去其八；无毒治病，十去其九。然后谷肉果菜，十养一仅之，无使过之，是以伤其正。虽饮食百味，要其精粹，审其有补益助养之宜，新陈之异，温凉寒热之性，五味偏走之病。若滋味偏嗜，新陈不择，制造失度，俱皆致疾。可者行之，不可者忌之。如妊妇不慎行，乳母不忌口，则子受患。若贪爽口而忘避忌，则疾病潜生，而中不悟，百年之身，而忘于一时之味，其可惜哉！孙思邈曰∶谓其医者，先晓病源，知其所犯，先以食疗，不瘥，然后命药，十去其九。故善养生者，谨先行之。摄生之法，岂不为有裕矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：御制《饮膳正要》序
  • 下一页：太昊伏羲氏
<<< 返回本书目录
  1. 御制《饮膳正要》序《饮膳正要》
  2. 鹆《本草纲目》完整版
  3. 御苑匀气散【方剂大全】
  4. 寓木部《本经逢原》
  5. 御女损益篇《养生导引秘籍》
  6. 寓木类《本草便读》
  7. 御米饮子【方剂大全】
  8. 裕民贝母【中药大全】
  9. 御米汤【方剂大全】
  10. 蓣莲饮【方剂大全】
  11. 御酱铁雀《保健药膳》
  12. 愈病有日期论《医学源流论》
  13. 御府鹿尾《保健药膳》
  14. 愈疮枣【方剂大全】
  15. 御风草《雷公炮炙论》
  16. 愈带丸【方剂大全】
  17. 御定医宗金鉴麻疹《麻疹阐注》
  18. 愈风饼子【方剂大全】
  19. 御爱姜苏丸【方剂大全】
  20. 愈风宁心片【方剂大全】
  21. 喻氏春温论辨《医学读书记》
  22. 愈风散【方剂大全】
  23. 喻氏《解后须知》《专治麻痧初编》
  24. 愈风四物汤【方剂大全】
  25. 喻嘉言秋燥论《古今名医汇粹》
  26. 愈风汤【方剂大全】
  27. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  28. 愈风燥湿化痰丸【方剂大全】
  29. 喻嘉言脉部位论《古今名医汇粹》
  30. 愈痛散【方剂大全】
  1. 御制《饮膳正要》序《饮膳正要》
  2. 御院平胃散《冯氏锦囊秘录》
  3. 鹆肉《饮食须知》
  4. 御医《中医名词词典》
  5. 寓补于攻《中医词典》
  6. 御痛汤《冯氏锦囊秘录》
  7. 寓攻于补《中医词典》
  8. 御神《中医词典》
  9. 愈病有日期论《医学源流论》
  10. 御女损益篇《养生导引秘籍》
  11. 愈疮枣《外科全生集》
  12. 御米汤《太平惠民和剂局方》
  13. 愈风饼子《儒门事亲》
  14. 御米壳《药性切用》
  15. 愈风丹《儒门事亲》
  16. 御米壳《本草撮要》
  17. 愈风丹《医方考》
  18. 御米壳《本草从新》
  19. 愈风秘方（华佗愈风）《华佗神方》
  20. 御米壳《本草求真》
  21. 愈风散《妇人大全良方》
  22. 御米壳《本草备要》
  23. 愈风汤《仁术便览》
  24. 御米《得配本草》
  25. 愈合与营养《临床营养学》
  26. 御米《饮食须知》
  27. 愈后诸证论《医碥》
  28. 御酱铁雀《保健药膳》
  29. 愈痛散《冯氏锦囊秘录》
  30. 御府鹿尾《保健药膳》
  31. 毓麟酒方《奇方类编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


太昊伏羲氏_《饮膳正要》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《饮膳正要》
太昊伏羲氏
在线购买《饮膳正要》正版书籍

太昊伏羲氏

  • 上一页
  • 目录
  • 相关
  • 下一页

风姓之源，皇熊氏之后。生有圣德，继天而王，为万世帝王之先。位在东方，以木德王，为苍精之君。都陈时，神龙出于荣河，则而画之为八卦。造书契，以代结绳之政，立五常，定五行，正君臣，明父子，别夫妇之义，制嫁娶之理。造屋舍，结网 ，以佃渔，服牛乘马，引重致远。取牺牲，供祭祀，故曰伏羲氏。治天下一百一十年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：御制《饮膳正要》序
  • 当前页：太昊伏羲氏
  • 下一页：炎帝神农氏
<<< 返回本书目录
  1. 太过之纪《脉诀汇辨》
  2. 太和丸【方剂大全】
  3. 太过有余之岁《脉诀汇辨》
  4. 太极拳《中医养生学》
  5. 太冲穴歌《医宗金鉴》
  6. 太极图抄引《医旨绪余》
  7. 太冲穴歌《刺灸心法要诀》
  8. 太极图论《类经图翼》
  9. 太冲穴【下肢外侧穴位】
  10. 太极图说《冯氏锦囊秘录》
  11. 太冲三焦论《内经博议》
  12. 太极图说《疡医大全》
  13. 太冲脉《丹医秘授古脉法》
  14. 太极图说《医旨绪余》
  15. 太白针【中药大全】
  16. 太极图说注解序《性命要旨》
  17. 太白穴【下肢内侧穴位】
  18. 太极阴阳动静致病例《审视瑶函》
  19. 太白小紫菀【中药大全】
  20. 太极阴阳动静致病图《目经大成》
  21. 太白丸【方剂大全】
  22. 太平莓【中药大全】
  23. 太白石（白石）《本草纲目》完整版
  24. 太平圣惠方针经序《普济方·针灸》
  25. 太白散【方剂大全】
  26. 太平丸【方剂大全】
  27. 太白三七【中药大全】
  28. 太清饮【方剂大全】
  29. 太白米【中药大全】
  30. 太上玉轴六字气诀《古今医统大全》
  1. 太昊伏羲氏《饮膳正要》
  2. 太过有余之岁《脉诀汇辨》
  3. 太和羹《医学入门》
  4. 太傅白膏《备急千金要方》
  5. 太和丸《奇方类编》
  6. 太刺《中医词典》
  7. 太极磨子手《中医词典》
  8. 太冲穴歌《刺灸心法要诀》
  9. 太极内功《老年百病防治》
  10. 太冲穴歌《医宗金鉴》
  11. 太极拳《中医养生学》
  12. 太冲三焦论《内经博议》
  13. 太极图抄引《医旨绪余》
  14. 太冲脉《丹医秘授古脉法》
  15. 太极图论《类经图翼》
  16. 太冲脉《中医名词词典》
  17. 太极图说《冯氏锦囊秘录》
  18. 太冲（俞穴）《子午流注说难》
  19. 太极图说《疡医大全》
  20. 太冲《针灸学》
  21. 太极图说《医旨绪余》
  22. 太冲《中医词典》
  23. 太极图说注解序《性命要旨》
  24. 太冲《针灸大成》
  25. 太极阴阳动静致病例《审视瑶函》
  26. 太仓丸《是斋百一选方》
  27. 太极阴阳动静致病图（图缺）《目经大成》
  28. 太仓《中医词典》
  29. 太陵《中医词典》
  30. 太白膏《普济本事方》
  31. 太平惠民和剂局《中医名词词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


炎帝神农氏_《饮膳正要》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《饮膳正要》
炎帝神农氏
在线购买《饮膳正要》正版书籍

炎帝神农氏

  • 上一页
  • 目录
  • 相关
  • 下一页

姜姓之源，烈山氏之后。生有圣德，以火承木，位在南方，以火德王，为赤精之君。时民众茹草饮水，采树木之实，而食蠃 之肉，多生疾病，乃求可食之物，尝百草，种五谷，以养民众。日中为市。作陶冶，为斧斤，造耒耜，教民耕稼，故曰神农。都曲阜。治天下一百二十年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太昊伏羲氏
  • 当前页：炎帝神农氏
  • 下一页：黄帝轩辕氏
<<< 返回本书目录
  1. 岩指甲花【中药大全】
  2. 炎性肠病《默克家庭诊疗手册》
  3. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  4. 炎性肠病性关节炎相关巩膜炎【疾病大全】
  5. 岩泽兰【中药大全】
  6. 炎性乳腺癌【疾病大全】
  7. 岩藻糖苷贮积症【疾病大全】
  8. 炎性损害【疾病症状】
  9. 岩枣树【中药大全】
  10. 炎性外痔【疾病症状】
  11. 岩五加【中药大全】
  12. 炎性细胞浸润【疾病症状】
  13. 岩蜈蚣【中药大全】
  14. 炎症《病理学》
  15. 岩乌头【中药大全】
  16. 炎症《止园医话》
  17. 岩莴苣【中药大全】
  18. 炎症后弹力纤维松解伴皮肤松弛【疾病大全】
  19. 岩丸子【中药大全】
  20. 炎症后黑变病【疾病大全】
  21. 岩陀【中药大全】
  22. 炎症介质《免疫学和免疫学检验》
  23. 岩檀香【中药大全】
  24. 炎症细胞《免疫学和免疫学检验》
  25. 岩梭花【中药大全】
  26. 炎症相关性青光眼【疾病大全】
  27. 岩梭【中药大全】
  28. 炎症性肠道疾病及其伴发的葡萄膜炎【疾病大全】
  29. 岩笋【中药大全】
  30. 炎症性腹主动脉瘤【疾病大全】
  1. 炎帝神农氏《饮膳正要》
  2. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  3. 炎性肠病《默克家庭诊疗手册》
  4. 岩电丸《明目至宝》
  5. 炎症《止园医话》
  6. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》
  7. 炎症《病理学》
  8. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  9. 炎症的概念《病理学》
  10. 岩《中医外科学》
  11. 炎症的基本病理变化《病理学》
  12. 岩《中医名词词典》
  13. 炎症的原因《病理学》
  14. 言语治疗或言语心理治疗《医学心理学》
  15. 炎症反应的促进剂《医学免疫学》
  16. 言语障碍与失语症的检查方法《医学心理学》
  17. 炎症过程中白细胞与血管内皮细胞的粘附《细胞和分子免疫学》
  18. 言语障碍《神经精神疾病诊断学》
  19. 炎症介质《免疫学和免疫学检验》
  20. 言语含糊《胎产指南》
  21. 炎症介质《病理学》
  22. 言语不出《奇方类编》
  23. 炎症介质作用《医学免疫学》
  24. 言语《医学见能》
  25. 炎症时脱落细胞的一般形态特征《临床基础检验学》
  26. 言严语《医效秘传》
  27. 炎症细胞《免疫学和免疫学检验》
  28. 严柱史令媳腹中有块疼痛《孙文垣医案》
  29. 炎症性疾病《默克家庭诊疗手册》
  30. 严重溶血性输血反应的急诊处理《急诊医学》
  31. 炎症增生的脱落细胞《临床基础检验学》


黄帝轩辕氏_《饮膳正要》_中医养生_【岐黄之术】

黄帝轩辕氏

黄帝轩辕氏

  • 上一页
  • 目录
  • 相关
  • 下一页

姬姓之源，有熊国君少典之子。生而神灵，长而聪明，成而登天。以土德王，为黄精之君，故曰黄帝。都涿鹿。受河图，见日月星辰之象，始有星官之书。命大挠探五行之情，占斗罡所建，始作甲子；命容成作历；命隶首作算数；命伶伦造律吕；命岐伯定医方。为衣冠以表贵贱，治干戈，作舟车，分州野，治天下一百年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炎帝神农氏
  • 当前页：黄帝轩辕氏
  • 下一页：养生避忌
<<< 返回本书目录
  1. 黄帝素问灵枢叙《灵枢悬解》
  2. 黄鼎丸【方剂大全】
  3. 黄帝四扇散【方剂大全】
  4. 黄铤子【方剂大全】
  5. 黄帝石室紫药神丸【方剂大全】
  6. 黄豆《本草易读》
  7. 黄帝内经素问序《素问悬解》
  8. 黄豆《食物疗法》
  9. 黄帝灸法《扁鹊心书》
  10. 黄豆和猪苦胆【方剂大全】
  11. 黄帝护命千金丸【方剂大全】
  12. 黄豆芫荽煎【方剂大全】
  13. 黄地膏【方剂大全】
  14. 黄独零余子【中药大全】
  15. 黄疸总括《医宗金鉴》
  16. 黄犊子脐屎《本草纲目》完整版
  17. 黄疸型肝炎【中药主治】
  18. 黄杜圆【方剂大全】
  19. 黄疸丸【方剂大全】
  20. 黄断肠草【中药大全】
  21. 黄疸汤【方剂大全】
  22. 黄多孔菌【中药大全】
  23. 黄疸树【中药大全】
  24. 黄垩丸【方剂大全】
  25. 黄疸散【方剂大全】
  26. 黄耳类伤寒《冯氏锦囊秘录》
  27. 黄疸门（凡十案）《湖岳村叟医案》
  28. 黄耳类伤寒《松峰说疫》
  29. 黄疸门《万氏秘传片玉心书》
  30. 黄耳类伤寒门主论《疡医大全》
  1. 黄帝轩辕氏《饮膳正要》
  2. 黄帝素问灵枢叙《灵枢悬解》
  3. 黄帝杂忌法《备急千金要方》
  4. 黄帝内经素问序《素问悬解》
  5. 黄帝之机、琼瑶之论五十三法《针灸神书》
  6. 黄帝灸法《扁鹊心书》
  7. 黄丁《中医词典》
  8. 黄帝《中医词典》
  9. 黄豆《减肥新法与技巧》
  10. 黄疸总括《医宗金鉴》
  11. 黄豆《食物疗法》
  12. 黄疸症《医学实在易》
  13. 黄豆《本草易读》
  14. 黄疸一《金匮悬解》
  15. 黄豆《本草分经》
  16. 黄疸五《金匮悬解》
  17. 黄豆入耳《奇效简便良方》
  18. 黄疸四《金匮悬解》
  19. 黄独《本经逢原》
  20. 黄疸十一《金匮悬解》
  21. 黄耳类伤寒《中医词典》
  22. 黄疸十五《金匮悬解》
  23. 黄耳类伤寒《冯氏锦囊秘录》
  24. 黄疸十四《金匮悬解》
  25. 黄耳类伤寒《松峰说疫》
  26. 黄疸十三《金匮悬解》
  27. 黄耳类伤寒门主论《疡医大全》
  28. 黄疸十七《金匮悬解》
  29. 黄耳伤寒《中医词典》
  30. 黄疸十六《金匮悬解》
  31. 黄矾《本草纲目》


养生避忌_《饮膳正要》_中医养生_【岐黄之术】

养生避忌

养生避忌

  • 上一页
  • 目录
  • 相关
  • 下一页

夫上古之人，其知道者，法于阴阳，和于术数，食饮有节，起居有常，不妄作劳，故能而寿。今时之人不然也，起居无常，饮食不知忌避，亦不慎节，多嗜欲，浓滋味，不能守中，不知持满，故半百衰者多矣。夫安乐之道，在乎保养，保养之道，莫若守中，守中则无过与不及之病。春秋冬夏，四时阴阳，生病起于过与，盖不适其性而强。故养生者，既无过耗之弊，又能保守真元，何患乎外邪所中也。故善服药者，不若善保养，不善保养，不若善服药。世有不善保养，又不能善服药，仓卒病生，而归咎于神天乎！善摄生者，薄滋味，省思虑，节嗜欲，戒喜怒，惜元气，简言语，轻得失，破忧阻，除妄想，远好恶，收视听，勤内固，不劳神，不劳形，神形既安，病患何由而致也。故善养性者，先饥而食，食勿令饱，先渴而饮，饮勿令过。食欲数而少，不欲顿而多。盖饱中饥，饥中饱，饱则伤肺，饥则伤气。若食饱，不得便卧，即生百病。

凡热食有汗，勿当风，发痉病，头痛，目涩，多睡，夜不可多食，卧不可有邪风。

凡食讫温水漱口，令人无齿疾、口臭。汗出时，不可扇，生偏枯。勿向西北大小便。勿忍大小便，令人成膝劳、冷痹痛。勿向星辰、日月、神堂、庙宇大小便。夜行，勿歌唱大叫。一日之忌，暮勿饱食；一月之忌，晦勿大醉；一岁之忌，暮勿远行；终身之忌，勿燃灯房事。服药千朝，不若独眠一宿。如本命日，及父母本命日，不食本命所属肉。

凡人坐，必要端坐，使正其心；凡人立，必要正立，使直其身。立不可久，立伤骨；坐不可久，坐伤血。行不可久，行伤筋；卧不可久，卧伤气。视不可久，视伤神；食饱勿洗头，生风疾。如患目赤病，切忌房事，不然令人生内障。沐浴勿当风，腠理百窍皆开，切忌邪风易入。不可登高履险，奔走车马，气乱神惊，魂魄飞散。

大风、大雨，大寒、大热，不可出入妄为。口勿吹灯火，损气。

凡日光射，勿凝视，损人目。勿望远，极目观，损眼力。坐卧勿当风、湿地。夜勿燃灯睡，魂魄不守。昼勿睡，损元气。食勿言，寝勿语，恐伤气。

凡遇神堂、庙宇，勿得辄入。

凡遇风雨雷电，必须闭门，端坐焚香，恐有诸神过。怒不可暴，怒生气疾、恶疮。远唾不如近唾，近唾不如不唾。虎豹皮不可近肉铺，损人目。

避色如避箭，避风如避仇，莫吃空心茶，少食申后粥。

古人有云∶入广者，朝不可虚，暮不可实。然不独广，凡早皆忌空腹。古人云∶烂煮面，软煮肉，少饮酒，独自宿。古人平日起居而摄养，今人待老而保生，盖无益。

凡夜卧，两手摩令热，揉眼，永无眼疾。凡夜卧，两手摩令热，摩面，不生疮 。一呵十搓，一搓十摩，久而行之，皱少颜多。凡清旦，以热水洗目，平日无眼疾。凡清旦刷牙，不如夜刷牙，齿疾不生。凡清旦盐刷牙，平日无齿疾。凡夜卧，被发梳百通，平日头风少。

凡夜卧，濯足而卧，四肢无冷疾。盛热来，不可冷水洗面，生目疾。

凡枯木大树下，久阴湿地，不可久坐，恐阴气触人。立秋日，不可澡浴，令人皮肤粗糙，因生白屑。常默，元气不伤；少思，慧烛内光；不怒，百神安畅；不恼，心地清凉；乐不可极，欲不可纵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄帝轩辕氏
  • 当前页：养生避忌
  • 下一页：妊娠食忌
<<< 返回本书目录
  1. 养生避忌《饮膳正要》
  2. 养生方《马王堆简帛》
  3. 养生《中医基础理论》
  4. 养生肤语《养生导引秘籍》
  5. 养生《医述》
  6. 养生化滞汤方《宁坤秘籍》
  7. 养生《养生导引秘籍》
  8. 养生环境的基本概念和分类《中医养生学》
  9. 养生《素问悬解》
  10. 养生偈《苏沈良方》
  11. 养肾说《寿世青编》
  12. 养生铭《急救广生集》
  13. 养神丸【方剂大全】
  14. 养生铭《养生秘旨》
  15. 养神气铭《寿世青编》
  16. 养生说《苏沈良方》
  17. 养神气门《养生导引秘籍》
  18. 养生说《苏沈良方》
  19. 养神酒【方剂大全】
  20. 养生以保脾胃为主《寿世传真》
  21. 养身养心论说《达摩洗髓易筋经》
  22. 养生与防治《中医基础理论》
  23. 养身论《叶选医衡》
  24. 养生之道-养生余录（上）《古今医统大全》
  25. 养荣壮肾汤【方剂大全】
  26. 养生主论-养生余录（上）《古今医统大全》
  27. 养荣汤【方剂大全】
  28. 养寿《养生导引秘籍》
  29. 养荣承气汤【方剂大全】
  30. 养寿丹【方剂大全】
  1. 养生避忌《饮膳正要》
  2. 养生《养生导引秘籍》
  3. 养生法《玉房秘诀》
  4. 养生《医述》
  5. 养生方《马王堆简帛》
  6. 养生《中医基础理论》
  7. 养生肤语《养生导引秘籍》
  8. 养生《中医词典》
  9. 养生化滞汤方《宁坤秘籍》
  10. 养肾说《寿世青编》
  11. 养生环境的基本概念和分类《中医养生学》
  12. 养肾散《是斋百一选方》
  13. 养生偈《苏沈良方》
  14. 养肾散《是斋百一选方》
  15. 养生论《中医词典》
  16. 养肾散《太平惠民和剂局方》
  17. 养生秘方《玉房秘诀》
  18. 养神汤《仁术便览》
  19. 养生铭《养生秘旨》
  20. 养神气铭《寿世青编》
  21. 养生铭《急救广生集》
  22. 养神气门《养生导引秘籍》
  23. 养生篇《素女妙论》
  24. 养身养心论《达摩洗髓易筋经》
  25. 养生说《苏沈良方》
  26. 养身论《叶选医衡》
  27. 养生说《苏沈良方》
  28. 养容方《奇方类编》
  29. 养生五难《中医词典》
  30. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》
  31. 养生以保脾胃为主《寿世传真》


妊娠食忌_《饮膳正要》_中医养生_【岐黄之术】

妊娠食忌

妊娠食忌

  • 上一页
  • 目录
  • 相关
  • 下一页

上古圣人有胎教之法，古者妇人妊子，寝不侧，坐不边，立不跸。不食邪味，割不正不食，席不正不坐，目不视邪色，耳不听淫声，夜则令瞽诵诗，道正事，如此则生子形容端正，才过人矣。故太任生文王，聪明圣哲，闻一而知百，皆胎教之能也。圣人多感生，妊娠故忌见丧孝、破体、生理残障、贫穷之人；宜见贤良、喜庆、美丽之事。欲子多智，观看鲤鱼、孔雀；欲子美丽，观看珍珠、美玉；欲子雄壮，观看飞鹰、走犬。如此善恶犹感，况饮食不知避忌乎。

妊娠所忌∶食兔肉，令子无声缺唇。食山羊肉，令子多疾。食鸡子、干鱼，令子多疮。食桑椹、鸭子，令子倒生。食雀肉，饮酒，令子心淫情乱，罔顾羞耻。食鸡肉、糯米，令子生寸白虫。食雀肉、豆酱，令子面生 黯。食鳖肉，令子项短。食驴肉，令子延月。食冰浆，绝产。食骡肉，令子难产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养生避忌
  • 当前页：妊娠食忌
  • 下一页：乳母食忌
<<< 返回本书目录
  1. 妊娠食忌《饮膳正要》
  2. 妊娠数堕胎《产鉴》
  3. 妊娠时疫《温疫论》
  4. 妊娠数堕胎《圣济总录》
  5. 妊娠时疫《产鉴》
  6. 妊娠数堕胎方论《妇人大全良方》
  7. 妊娠时气方论《妇人大全良方》
  8. 妊娠数日不产《圣济总录》
  9. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  10. 妊娠水气方《外台秘要》
  11. 妊娠时出现的多毛【疾病症状】
  12. 妊娠水肿【中药主治】
  13. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  14. 妊娠随月数服药及将息法《外台秘要》
  15. 妊娠时伴有腹痛的阴道流血【疾病症状】
  16. 妊娠随月养胎及服药方《集验方》
  17. 妊娠十月将养之法《女科百问》
  18. 妊娠胎不长养《圣济总录》
  19. 妊娠失音《女科宝鉴》
  20. 妊娠胎不长养方论《妇人大全良方》
  21. 妊娠伤食方论《妇人大全良方》
  22. 妊娠胎动《圣济总录》
  23. 妊娠伤寒与常人治法同异《女科百问》
  24. 妊娠胎动【方剂主治】
  25. 妊娠伤寒舌总论《伤寒舌鉴》
  26. 妊娠胎动安不得却须下方论《妇人大全良方》
  27. 妊娠伤寒热病防损胎方论《妇人大全良方》
  28. 妊娠胎动不安【方剂主治】
  29. 妊娠伤寒脚肿证《伤寒九十论》
  30. 妊娠胎动方《外台秘要》
  1. 妊娠食忌《饮膳正要》
  2. 妊娠时月分经养胎之始《女科经纶》
  3. 妊娠暑泻《中医词典》
  4. 妊娠时疫《温疫论》
  5. 妊娠属风冷乘子宫《女科经纶》
  6. 妊娠时疫《产鉴》
  7. 妊娠属心肝二经风火相炽《女科经纶》
  8. 妊娠时气候《诸病源候论》
  9. 妊娠数堕胎《圣济总录》
  10. 妊娠时气方论《妇人大全良方》
  11. 妊娠数堕胎《中医词典》
  12. 妊娠时疾赤斑变黑尿血《松峰说疫》
  13. 妊娠数堕胎《产鉴》
  14. 妊娠十月将养之法《女科百问》
  15. 妊娠数堕胎方论《妇人大全良方》
  16. 妊娠十月《卫生家宝产科备要》
  17. 妊娠数堕胎候《诸病源候论》
  18. 妊娠失音《中医词典》
  19. 妊娠数日不产《圣济总录》
  20. 妊娠少阳证《中医词典》
  21. 妊娠水气方三首《外台秘要》
  22. 妊娠少腹疼《傅青主女科》
  23. 妊娠死胎用牛膝《女科经纶》
  24. 妊娠伤食属于饮食不节《女科经纶》
  25. 妊娠四月《卫生家宝产科备要》
  26. 妊娠伤食分证用药之法《女科经纶》
  27. 妊娠嗽《医学纲目》
  28. 妊娠伤食方论《妇人大全良方》
  29. 妊娠随月数服药及将息法《妇人大全良方》
  30. 妊娠伤食《女科精要》
  31. 妊娠随月数服药及将息法一十九首《外台秘要》


乳母食忌_《饮膳正要》_中医养生_【岐黄之术】

乳母食忌

乳母食忌

  • 上一页
  • 目录
  • 相关
  • 下一页

凡生子择于诸母，必求其年壮，无疾病，慈善，性质宽裕，温良详雅，寡言者，使为乳母。子在于母资乳以养，亦大人之饮食也。善恶相习，况乳食不遂母性。若子有病无病，亦在乳母之慎口。如饮食不知避忌，倘不慎行，贪爽口而忘身适性致疾，使子受患，是母令子生病矣。

乳母杂忌∶夏勿热暑乳，则子偏阳而多呕逆。冬勿寒冷乳，则子偏阴而多咳痢。母不欲多怒，怒则气逆，乳之令子癫狂。母不欲醉，醉则发阳，乳之令子身热腹满。母若吐时，则中虚，乳之令子虚羸。母有积热，盖赤黄为热，乳之令子变黄不食。新房事劳伤，乳之令子瘦痒，交胫不能行。母勿太饱乳之，母勿太饥乳之，母勿太寒乳之，母勿太热乳之。子有泻痢、腹痛、夜啼疾，乳母忌食寒凉发病之物。子有积热、惊风、疮疡，乳母忌食湿热、动风之物。子有疥癣、疮疾，乳母忌食鱼、虾、鸡、马肉、发疮之物。子有癖、疳、瘦疾，乳母忌食生茄、黄瓜等物。

凡初生儿时，以未啼之前，用黄连浸汁，调朱砂少许，微抹口内，去胎热邪气，令疮疹稀少。凡初生儿时，用荆芥、黄连熬水，入野牙猪胆汁少许，洗儿。在后虽生斑疹、恶疮，

终当稀少。凡小儿未生疮疹时，用腊月兔头并毛骨，同水煎汤，洗儿，除热去毒，能令斑疹、诸疮不生，虽有亦稀少。凡小儿未生斑疹时，以黑子母驴乳令饮之，及长不生疮疹、诸毒。如生者，亦稀少。仍治小儿心热、风痫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠食忌
  • 当前页：乳母食忌
  • 下一页：饮酒避忌
<<< 返回本书目录
  1. 乳母食忌《饮膳正要》
  2. 乳母杂忌慎法《幼幼新书》
  3. 乳母论《小儿卫生总微论方》
  4. 乳衄《中医外科学》
  5. 乳母忌慎法《圣济总录》
  6. 乳衄门主论《疡医大全》
  7. 乳蜜汤【方剂大全】
  8. 乳痞门主论《疡医大全》
  9. 乳糜胸【疾病大全】
  10. 乳癖《幼幼新书》
  11. 乳糜胸【疾病症状】
  12. 乳癖《中医外科学》
  13. 乳糜泻（Celiac disease ,celiac sprue）《消化病学》
  14. 乳癖消方【方剂大全】
  15. 乳糜泻 【疾病症状】
  16. 乳癖消片【方剂大全】
  17. 乳糜泻【疾病大全】
  18. 乳癖治法补议《名师垂教》
  19. 乳糜微粒代谢《动脉粥样硬化》
  20. 乳泣【疾病大全】
  21. 乳糜尿【中药主治】
  22. 乳少《达生编》
  23. 乳糜尿【疾病大全】
  24. 乳少《妇人规》
  25. 乳糜尿【疾病症状】
  26. 乳少《景岳全书》
  27. 乳糜尿《家庭医学百科-医疗康复篇》
  28. 乳少《女科证治准绳》
  29. 乳糜腹【疾病大全】
  30. 乳少《孙真人海上方》
  1. 乳母食忌《饮膳正要》
  2. 乳母论《小儿卫生总微论方》
  3. 乳母杂忌慎法《幼幼新书》
  4. 乳母忌慎法《圣济总录》
  5. 乳难《中医词典》
  6. 乳蜜汤《备急千金要方》
  7. 乳衄《中医词典》
  8. 乳糜泻《消化病学》
  9. 乳衄《中医外科学》
  10. 乳糜泻《默克家庭诊疗手册》
  11. 乳衄门主论《疡医大全》
  12. 乳糜微粒代谢《动脉粥样硬化》
  13. 乳旁《中医词典》
  14. 乳糜尿检查《临床基础检验学》
  15. 乳膨《中医词典》
  16. 乳糜尿《家庭医学百科-医疗康复篇》
  17. 乳痞门主方《疡医大全》
  18. 乳漏《中医外科学》
  19. 乳痞门主论《疡医大全》
  20. 乳漏《中医词典》
  21. 乳癖《中医名词词典》
  22. 乳漏《中医名词词典》
  23. 乳癖《中医词典》
  24. 乳令儿病证《证治准绳·幼科》
  25. 乳癖《幼幼新书》
  26. 乳栗《中医词典》
  27. 乳癖《中医外科学》
  28. 乳疬《中医外科学》
  29. 乳癖治法补议《名师垂教》
  30. 乳疬《中医词典》
  31. 乳泣《中医名词词典》


饮酒避忌_《饮膳正要》_中医养生_【岐黄之术】

饮酒避忌

饮酒避忌

  • 上一页
  • 目录
  • 相关
  • 下一页

酒，味苦甘辛，大热，有毒。主行药势，杀百邪，去恶气，通血脉，浓肠胃，润肌肤，消忧愁。少饮尤佳，多饮伤神损寿，易人本性，其毒甚也。醉饮过度，丧生之源。

饮酒不欲使多，知其过多，速吐之为佳，不尔成痰疾。醉勿酩酊大醉，即终身百病不除。酒，不可久饮，恐腐烂肠胃，渍髓，蒸筋。

醉不可当风卧，生风疾。醉不可向阳卧，令人发狂。醉不可令人扇，生偏枯。醉不可露卧，生冷痹。醉而出汗当风，为漏风。醉不可卧黍穣，生癞疾。醉不可强食、嗔怒，生痈疽。醉不可走马及跳踯，伤筋骨。醉不可接房事，小者面生 、咳嗽，大者伤脏、 、痔疾。醉不可冷水洗面，生疮。醉，醒不可再投，损后又损。醉不可高呼、大怒，令人生气疾。

晦勿大醉，忌月空。醉不可饮酪水，成噎病。醉不可便卧，面生疮疖，内生积聚。大醉勿燃灯叫，恐魂魄飞扬不守。醉不可饮冷浆水，失声成尸噎。

饮酒，酒浆照不见人影勿饮。醉不可忍小便，成癃闭、膝劳、冷痹。空心饮酒，醉必呕吐。醉不可忍大便，生肠 、痔。酒忌诸甜物。酒醉不可食猪肉，生风。醉不可强举力，伤筋损力。饮酒时，大不可食猪、羊脑，大损人，炼真之士尤宜忌。酒醉不可当风乘凉、露脚，多生香港脚。醉不可卧湿地，伤筋骨，生冷痹痛。醉不可澡浴，多生眼目之疾。如患眼疾人，切忌醉酒、食蒜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳母食忌
  • 当前页：饮酒避忌
  • 下一页：马思吉汤
<<< 返回本书目录
  1. 饮酒避忌《饮膳正要》
  2. 饮酒不宜过量《老年食养食疗》
  3. 饮方《外台秘要》
  4. 饮酒发热《推求师意》
  5. 饮当去水温补转剧论《儒门事亲》
  6. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  7. 饮《医述》
  8. 饮酒复剧-伤寒补遗 《古今医统大全》
  9. 饮《药征续编》
  10. 饮酒过度【方剂主治】
  11. 饮《续名医类案》
  12. 饮酒过多【方剂主治】
  13. 引种《痧疹辑要》
  14. 饮酒积热方《外台秘要》
  15. 引治法《石室秘录》
  16. 饮酒连日醉不醒方《外台秘要》
  17. 引饮无度【方剂主治】
  18. 饮酒令难醉方《外台秘要》
  19. 引言《专治麻痧初编》
  20. 饮酒伤脾辩《侣山堂类辩》
  21. 引言《临床营养学》
  22. 饮酒性面红【疾病症状】
  23. 引言《临床营养学》
  24. 饮酒中毒及大醉不解《圣济总录》
  25. 引血归经汤【方剂大全】
  26. 饮类《秘传证治要诀及类方》
  27. 引痰法《厘正按摩要术》
  28. 饮类《胎产指南》
  29. 引水散【方剂大全】
  30. 饮流入臂《秘传证治要诀及类方》
  1. 饮酒避忌《饮膳正要》
  2. 饮酒《预防医学》
  3. 饮酒不宜过量《老年食养食疗》
  4. 饮家《中医词典》
  5. 饮酒不醉方《奇方类编》
  6. 饮家《中医名词词典》
  7. 饮酒大醉连日不解候《诸病源候论》
  8. 饮后即便《中医词典》
  9. 饮酒发热《中医词典》
  10. 饮方二首《外台秘要》
  11. 饮酒发热《推求师意》
  12. 饮当去水温补转剧论《儒门事亲》
  13. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  14. 饮瘥《中医词典》
  15. 饮酒复剧（伤寒补遗）《古今医统大全》
  16. 饮《药征续编》
  17. 饮酒腹满不消候《诸病源候论》
  18. 饮《医述》
  19. 饮酒过伤成病骨立不能食但饮酒即泻方《奇方类编》
  20. 饮《续名医类案》
  21. 饮酒后诸病候《诸病源候论》
  22. 饮《中医词典》
  23. 饮酒积热方二首《外台秘要》
  24. 饮《中医名词词典》
  25. 饮酒连日醉不醒方九首《外台秘要》
  26. 吲哚美辛《药理学》
  27. 饮酒令难醉方一首《外台秘要》
  28. 吲哚洛尔《药理学》
  29. 饮酒内伤《明医指掌》
  30. 引种《痧疹辑要》
  31. 饮酒人瘀癖菹痰候《诸病源候论》


马思吉汤_《饮膳正要》_中医养生_【岐黄之术】

马思吉汤

马思吉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补益，温中，顺气。

羊肉（一脚子，卸成事件） 草果（五个） 官桂（二钱） 回回豆子（半升，捣碎，去皮）

上件，一同熬成汤，滤净，下熟回回豆子二合，香粳米一升，马思答吉一钱，盐少许，调和匀，下事件肉、芫荽叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮酒避忌
  • 当前页：马思吉汤
  • 下一页：大麦汤
<<< 返回本书目录
  1. 马思答吉汤【方剂大全】
  2. 马唐【中药大全】
  3. 马鼠膏【方剂大全】
  4. 马蹄草《滇南本草》
  5. 马氏八将散《外科传薪集》
  6. 马蹄草【中药大全】
  7. 马肾《本草纲目》完整版
  8. 马蹄草（茆，露葵，水葵）《本草纲目》完整版
  9. 马扫帚【中药大全】
  10. 马蹄膏【方剂大全】
  11. 马桑叶【中药大全】
  12. 马蹄根【中药大全】
  13. 马桑树皮【中药大全】
  14. 马蹄荷（图）【中药大全】
  15. 马桑寄生【中药大全】
  16. 马蹄荷根【中药大全】
  17. 马桑果中毒【疾病大全】
  18. 马蹄灰方【方剂大全】
  19. 马桑根【中药大全】
  20. 马蹄甲【中药大全】
  21. 马桑【中药大全】
  22. 马蹄金（图）【中药大全】
  23. 马乳【中药大全】
  24. 马蹄蕨【中药大全】
  25. 马乳《证类本草》
  26. 马蹄内翻足【疾病症状】
  27. 马乳《本草纲目》完整版
  28. 马蹄散【方剂大全】
  29. 马肉【中药大全】
  30. 马蹄汤【方剂大全】
  1. 马思吉汤《饮膳正要》
  2. 马思哥油《饮膳正要》
  3. 马嗣明《中医词典》
  4. 马思答吉《饮膳正要》
  5. 马胎动秘方《华佗神方》
  6. 马氏点《中医词典》
  7. 马唐《千金翼方》
  8. 马氏八将散《外科传薪集》
  9. 马唐《新修本草》
  10. 马莳《中医词典》
  11. 马唐《证类本草》
  12. 马伤蹄秘方《华佗神方》
  13. 马唐《名医别录》
  14. 马乳《名医别录》
  15. 马啼惊《幼科推拿秘书》
  16. 马乳《增广和剂局方药性总论》
  17. 马蹄《饮膳正要》
  18. 马乳《证类本草》
  19. 马蹄草《滇南本草》
  20. 马乳《新修本草》
  21. 马蹄漏《中医词典》
  22. 马乳《本草经集注》
  23. 马蹄散《外科全生集》
  24. 马乳《饮膳正要》
  25. 马蹄丸《备急千金要方》
  26. 马乳《千金翼方》
  27. 马蹄香《滇南本草》
  28. 马肉《滇南本草》
  29. 马蹄屑汤《备急千金要方》
  30. 马肉《本草分经》
  31. 马通《长沙药解》


大麦汤_《饮膳正要》_中医养生_【岐黄之术】

大麦汤

大麦汤

  • 上一页
  • 目录
  • 相关
  • 下一页

温中下气，壮脾胃，止烦渴，破冷气，去腹胀。

羊肉（一脚子，卸成事件） 草果（五个） 大麦仁（二升，滚水淘洗净，微煮熟）

上件，熬成汤，滤净，下大麦仁，熬熟，盐少许，调和令匀，下事件肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马思吉汤
  • 当前页：大麦汤
  • 下一页：八儿不汤
<<< 返回本书目录
  1. 大麦汤《保健药膳》
  2. 大麦汤【方剂大全】
  3. 大麦曲《本草纲目》完整版
  4. 大麦芽《滇南本草》
  5. 大麦片粉【方剂大全】
  6. 大麦芽解《医学衷中参西录》
  7. 大麦泡【中药大全】
  8. 大麦芽散【方剂大全】
  9. 大麦奴【中药大全】
  10. 大麦粥【方剂大全】
  11. 大麦糵丸【方剂大全】
  12. 大脉《脉理求真》
  13. 大麦苗【中药大全】
  14. 大芒萁【中药大全】
  15. 大麦面【方剂大全】
  16. 大莽草散【方剂大全】
  17. 大麦米粥《保健药膳》
  18. 大毛红花【中药大全】
  19. 大麦秸【中药大全】
  20. 大毛桐子根【中药大全】
  21. 大麦煎散【方剂大全】
  22. 大虻虫丸【方剂大全】
  23. 大麦敷方【方剂大全】
  24. 大米冬笋粥【方剂大全】
  25. 大麦粉糊《保健药膳》
  26. 大米胡萝卜粥【方剂大全】
  27. 大麦饭《保健药膳》
  28. 大明复光散【方剂大全】
  29. 大麦醋糟【中药大全】
  30. 大明会典医政官制《古今医统大全》
  1. 大麦汤《饮膳正要》
  2. 大麦汤《保健药膳》
  3. 大麦汤《备急千金要方》
  4. 大麦算子粉《饮膳正要》
  5. 大麦芽《本草备要》
  6. 大麦片粉《饮膳正要》
  7. 大麦芽《本草易读》
  8. 大麦奴汤方《备急千金要方》
  9. 大麦芽《滇南本草》
  10. 大麦面《本草易读》
  11. 大麦芽解《医学衷中参西录》
  12. 大麦米粥《保健药膳》
  13. 大脉《中医名词词典》
  14. 大麦粉糊《保健药膳》
  15. 大脉《中医词典》
  16. 大麦饭《保健药膳》
  17. 大脉《脉理求真》
  18. 大麦《本草乘雅半偈》
  19. 大满《傅青主男科》
  20. 大麦《药征续编》
  21. 大门《中医词典》
  22. 大麦《药鉴》
  23. 大虻虫丸《备急千金要方》
  24. 大麦《药性切用》
  25. 大明会典医政官制《古今医统大全》
  26. 大麦《本草撮要》
  27. 大明会典医政官制《古今医统大全》
  28. 大麦《本草择要纲目》
  29. 大明会典医政官制《古今医统大全》
  30. 大麦《本草分经》
  31. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》


八儿不汤_《饮膳正要》_中医养生_【岐黄之术】

八儿不汤

八儿不汤

  • 上一页
  • 目录
  • 相关
  • 下一页

系西天茶饭名。补中，下气，宽胸膈。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮） 萝卜（二个）

上件，一同熬成汤，滤净，汤内下羊肉，切如色数大，熟萝卜切如色数大，咱夫兰一钱，姜黄二钱，胡椒二钱，哈昔泥半钱，芫荽叶、盐少许，调和匀，对香粳米干饭食之，入醋少许。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦汤
  • 当前页：八儿不汤
  • 下一页：沙乞某儿汤
<<< 返回本书目录
  1. 八段锦导引法《养生导引秘籍》
  2. 八儿不汤【方剂大全】
  3. 八段锦《中医养生学》
  4. 八二丹【方剂大全】
  5. 八段锦《脉诀刊误》
  6. 八法《针灸聚英》
  7. 八段导引法《养生秘旨》
  8. 八法八穴歌《针灸聚英》
  9. 八毒大黄丸【方剂大全】
  10. 八法飞腾定十干八卦歌《针灸聚英》
  11. 八毒赤丸【方剂大全】
  12. 八法飞腾手诀歌《古今医统大全》
  13. 八等散【方剂大全】
  14. 八法歌《针灸大成》
  15. 八宝妆丸【方剂大全】
  16. 八法合十干八卦歌《古今医统大全》
  17. 八宝粥【方剂大全】
  18. 八法交会八脉《针灸大成》
  19. 八宝治红丹【方剂大全】
  20. 八法交会八穴歌《针灸大成》
  21. 八宝止血药墨【方剂大全】
  22. 八法交会歌《针灸大成》
  23. 八宝镇心丹【中药大全】
  24. 八法临时干支歌《针灸大成》
  25. 八宝珍珠散【方剂大全】
  26. 八法手诀歌《针灸聚英》
  27. 八宝月华丹【方剂大全】
  28. 八法手诀歌（聚英）《针灸大成》
  29. 八宝玉枢丹【方剂大全】
  30. 八法五虎建元日时歌《针灸大成》
  1. 八儿不汤《饮膳正要》
  2. 八段杂锦歌《寿世传真》
  3. 八法《中医名词词典》
  4. 八段锦诗《心医集》
  5. 八法《中医词典》
  6. 八段锦导引法《养生导引秘籍》
  7. 八法《针灸聚英》
  8. 八段锦《脉诀刊误》
  9. 八法八穴歌《针灸聚英》
  10. 八段锦《心医集》
  11. 八法飞腾定十干八卦歌《针灸聚英》
  12. 八段锦《中医词典》
  13. 八法飞腾手诀歌《古今医统大全》
  14. 八段锦《中医养生学》
  15. 八法歌《针灸大成》
  16. 八段导引法《养生秘旨》
  17. 八法歌病源呼吸补泻六十五法《针灸神书》
  18. 八搓针歌《重楼玉钥》
  19. 八法合十干八卦歌《古今医统大全》
  20. 八冲《中医词典》
  21. 八法交会八脉《针灸大成》
  22. 八朝《医述》
  23. 八法交会八脉《针灸大全》
  24. 八宝散《仁术便览》
  25. 八法交会八穴歌《针灸大成》
  26. 八宝全鸭《保健药膳》
  27. 八法交会歌《针灸大成》
  28. 八宝藕粉《保健药膳》
  29. 八法临时干支歌《针灸大成》
  30. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  31. 八法临时干支歌《针灸大全》


沙乞某儿汤_《饮膳正要》_中医养生_【岐黄之术】

沙乞某儿汤

沙乞某儿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补中，下气，和脾胃。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮） 沙乞某儿（五个，系蔓菁）

上件，一同熬成汤，滤净，下熟回回豆子二合，香粳米一升。熟沙乞某儿切如色数大，下事件肉，盐少许，调和令匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八儿不汤
  • 当前页：沙乞某儿汤
  • 下一页：苦豆汤
<<< 返回本书目录
  1. 沙七【中药大全】
  2. 沙前胡【中药大全】
  3. 沙蓬【中药大全】
  4. 沙前胡子【中药大全】
  5. 沙蓬《本草纲目》图文版
  6. 沙生风毛菊【中药大全】
  7. 沙漠嘎【中药大全】
  8. 沙虱《本草纲目》完整版
  9. 沙漠疮【疾病大全】
  10. 沙虱《千金翼方》
  11. 沙门氏菌属食物中毒【疾病大全】
  12. 沙虱毒方《外台秘要》
  13. 沙门氏杆菌《医学微生物学》
  14. 沙松果【中药大全】
  15. 沙漏芦【中药大全】
  16. 沙棠果《本草纲目》完整版
  17. 沙柳（图）【中药大全】
  18. 沙塘木【中药大全】
  19. 沙梨【中药大全】
  20. 沙糖《本草纲目》完整版
  21. 沙雷菌肺炎【疾病大全】
  22. 沙糖《证类本草》
  23. 沙芥【中药大全】
  24. 沙糖《本草纲目》图文版
  25. 沙棘豆【中药大全】
  26. 沙糖根【中药大全】
  27. 沙棘【中药大全】
  28. 沙糖黄连膏【方剂大全】
  29. 沙茴香【中药大全】
  30. 沙糖木【中药大全】
  1. 沙乞某儿汤《饮膳正要》
  2. 沙木腿肿《奇效简便良方》
  3. 沙虱《千金翼方》
  4. 沙门氏菌食物中毒的急救《现代院外急救手册》
  5. 沙虱毒方六首《外台秘要》
  6. 沙门氏杆菌《医学微生物学》
  7. 沙虱毒门主方《疡医大全》
  8. 沙门菌属食物中毒《预防医学》
  9. 沙虱候《诸病源候论》
  10. 沙麦茶《茶饮保健》
  11. 沙虱伤《外科证治全书》
  12. 沙淋《奇效简便良方》
  13. 沙石淋《中医词典》
  14. 沙粒病毒感染《默克家庭诊疗手册》
  15. 沙石淋《儒门事亲》
  16. 沙棘果《老年食养食疗》
  17. 沙石淋《金匮翼》
  18. 沙吉木儿《饮膳正要》
  19. 沙石入目秘方《华佗神方》
  20. 沙蜂叮《是斋百一选方》
  21. 沙糖《本草纲目》
  22. 沙尘入目门主方《疡医大全》
  23. 沙糖《千金翼方》
  24. 沙尘进眼的急救处理《现代院外急救手册》
  25. 沙糖《饮膳正要》
  26. 沙参解《医学衷中参西录》
  27. 沙糖《新修本草》
  28. 沙参茶《茶饮保健》
  29. 沙糖《本草衍义》
  30. 沙参、人参、黄《侣山堂类辩》
  31. 沙糖《冯氏锦囊秘录》


苦豆汤_《饮膳正要》_中医养生_【岐黄之术】

苦豆汤

苦豆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补下元，理腰膝，温中，顺气。

羊肉（一脚子，卸成事件） 草果（五个） 苦豆（一两，系葫芦巴。）

上件，一同熬成汤，滤净，下河西兀麻食或米心 子，哈昔泥半钱，盐少许，调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙乞某儿汤
  • 当前页：苦豆汤
  • 下一页：木瓜汤
<<< 返回本书目录
  1. 苦豆根【中药大全】
  2. 苦豆汤【方剂大全】
  3. 苦丁香《滇南本草》
  4. 苦豆子【中药大全】
  5. 苦丁茶【中药大全】
  6. 苦甘草【中药大全】
  7. 苦丁【中药大全】
  8. 苦葛根【中药大全】
  9. 苦碟子【中药大全】
  10. 苦葛花【中药大全】
  11. 苦地丁【中药大全】
  12. 苦梗散【方剂大全】
  13. 苦地胆根【中药大全】
  14. 苦瓜《本草纲目》完整版
  15. 苦地胆【中药大全】
  16. 苦瓜《本草求真》
  17. 苦胆蛋【方剂大全】
  18. 苦瓜《滇南本草》
  19. 苦耽《证类本草》
  20. 苦瓜《食物疗法》
  21. 苦刺【中药大全】
  22. 苦瓜《本草纲目》图文版
  23. 苦茶叶【中药大全】
  24. 苦瓜【中药大全】
  25. 苦茶散【方剂大全】
  26. 苦瓜膏【方剂大全】
  27. 苦草【中药大全】
  28. 苦瓜根【中药大全】
  29. 苦草《本草纲目》完整版
  30. 苦瓜花【中药大全】
  1. 苦豆汤《饮膳正要》
  2. 苦豆《饮膳正要》
  3. 苦瓜《本草纲目》
  4. 苦丁香《滇南本草》
  5. 苦瓜《食物疗法》
  6. 苦丁茶《中药炮制》
  7. 苦瓜《中医饮食营养学》
  8. 苦耽《证类本草》
  9. 苦瓜《本草求真》
  10. 苦草《本经逢原》
  11. 苦瓜《本经逢原》
  12. 苦参子治休息痢《冷庐医话》
  13. 苦瓜《滇南本草》
  14. 苦参治验《寿世保元》
  15. 苦瓜茶《食物疗法》
  16. 苦参丸《外科理例》
  17. 苦瓜泥《保健药膳》
  18. 苦参丸《医方考》
  19. 苦寒清气《中医名词词典》
  20. 苦参丸《太平惠民和剂局方》
  21. 苦寒清气《中医词典》
  22. 苦参丸《三因极一病证方论》
  23. 苦寒清气《中医词典》
  24. 苦参丸《妇人大全良方》
  25. 苦寒清热《中医词典》
  26. 苦参汤方《医宗金鉴》
  27. 苦寒清热《中医词典》
  28. 苦参汤方《伤寒杂病论》
  29. 苦寒清热（苦寒泄热）《中医名词词典》
  30. 苦参汤《医学心悟》
  31. 苦寒燥湿《中医词典》


木瓜汤_《饮膳正要》_中医养生_【岐黄之术】

木瓜汤

木瓜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补中，顺气，治腰膝疼痛，香港脚不仁。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，一同熬成汤，滤净，下香粳米一升，熟回回豆子二合，肉弹儿木瓜二斤，取汁，沙糖四两，盐少许，调和，或下事件肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦豆汤
  • 当前页：木瓜汤
  • 下一页：鹿头汤
<<< 返回本书目录
  1. 木瓜汤《保健药膳》
  2. 木瓜丸《小儿药证直诀》
  3. 木瓜实《证类本草》
  4. 木瓜丸【方剂大全】
  5. 木瓜散【方剂大全】
  6. 木瓜圆【方剂大全】
  7. 木瓜牛膝丸【方剂大全】
  8. 木瓜枝【中药大全】
  9. 木瓜酒【方剂大全】
  10. 木瓜茱萸汤【方剂大全】
  11. 木瓜煎【方剂大全】
  12. 木荷【中药大全】
  13. 木瓜虎骨丸【方剂大全】
  14. 木荷叶【中药大全】
  15. 木瓜核【中药大全】
  16. 木蝴蝶（图）【中药大全】
  17. 木瓜根【中药大全】
  18. 木蝴蝶树皮【中药大全】
  19. 木瓜槟榔丸【方剂大全】
  20. 木黄连【中药大全】
  21. 木瓜（图）【中药大全】
  22. 木火刑金《凌临灵方》
  23. 木瓜《本草纲目》图文版
  24. 木火刑金声嗄《凌临灵方》
  25. 木瓜《药笼小品》
  26. 木姜花【中药大全】
  27. 木瓜《雷公炮炙论》
  28. 木姜子【中药大全】
  29. 木瓜《本草择要纲目》
  30. 木姜子根【中药大全】
  1. 木瓜汤《饮膳正要》
  2. 木瓜汤《饮膳正要》
  3. 木瓜汤《三因极一病证方论》
  4. 木瓜汤《保健药膳》
  5. 木瓜丸《太平惠民和剂局方》
  6. 木瓜实《名医别录》
  7. 木瓜丸《太平惠民和剂局方》
  8. 木瓜实《证类本草》
  9. 木瓜丸《小儿药证直诀》
  10. 木瓜实《本草蒙筌》
  11. 木瓜丸《是斋百一选方》
  12. 木瓜实《新修本草》
  13. 木瓜萸茴茶《茶饮保健》
  14. 木瓜实《千金翼方》
  15. 木瓜止吐茶《茶饮保健》
  16. 木瓜桑枝茶《茶饮保健》
  17. 木核《千金翼方》
  18. 木瓜青茶《茶饮保健》
  19. 木核《新修本草》
  20. 木瓜羌茶《茶饮保健》
  21. 木核《证类本草》
  22. 木瓜牛膝丸《三因极一病证方论》
  23. 木核《名医别录》
  24. 木瓜姜茶《茶饮保健》
  25. 木蝴蝶《中药炮制》
  26. 木瓜煎《普济本事方》
  27. 木蝴蝶《中药学》
  28. 木瓜煎《妇人大全良方》
  29. 木蝴蝶《本草分经》
  30. 木瓜煎《妇人大全良方》
  31. 木蝴蝶《本草害利》


鹿头汤_《饮膳正要》_中医养生_【岐黄之术】

鹿头汤

鹿头汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补益，止烦渴，治脚膝疼痛。

鹿头蹄（一副，退洗净，卸作块）

上件，用哈昔泥豆子大，研如泥，与鹿头蹄肉同拌匀，用回回小油四两同炒，入滚水熬

令软，下胡椒三钱，哈昔泥二钱，荜拨一钱，牛奶子一盏，生姜汁一合，盐少许，调和。一法用鹿尾取汁，入姜末、盐，同调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜汤
  • 当前页：鹿头汤
  • 下一页：松黄汤
<<< 返回本书目录
  1. 鹿头肉粥【方剂大全】
  2. 鹿头汤【方剂大全】
  3. 鹿头肉【中药大全】
  4. 鹿菟煎【方剂大全】
  5. 鹿头肉《本草纲目》完整版
  6. 鹿菟丸【方剂大全】
  7. 鹿头酒【方剂大全】
  8. 鹿尾【中药大全】
  9. 鹿蹄汤【方剂大全】
  10. 鹿仙草【中药大全】
  11. 鹿蹄肉羹【方剂大全】
  12. 鹿衔草《滇南本草》
  13. 鹿蹄肉【中药大全】
  14. 鹿衔草【中药大全】
  15. 鹿蹄肉《本草纲目》完整版
  16. 鹿香散【方剂大全】
  17. 鹿蹄根【中药大全】
  18. 鹿屑散【方剂大全】
  19. 鹿蹄草【中药大全】
  20. 鹿心草【中药大全】
  21. 鹿蹄草《本草纲目》完整版
  22. 鹿血《本草纲目》完整版
  23. 鹿胎丸【方剂大全】
  24. 鹿血【中药大全】
  25. 鹿胎冷香丸【方剂大全】
  26. 鹿血保命汤【方剂大全】
  27. 鹿胎膏【方剂大全】
  28. 鹿血酒【方剂大全】
  29. 鹿胎【中药大全】
  30. 鹿血丸【方剂大全】
  1. 鹿头汤《饮膳正要》
  2. 鹿头《饮膳正要》
  3. 鹿丸《韩氏医通》
  4. 鹿蹄汤《食疗方》
  5. 鹿戏《中医词典》
  6. 鹿蹄汤《饮膳正要》
  7. 鹿衔草《医学入门》
  8. 鹿蹄《饮膳正要》
  9. 鹿衔草《滇南本草》
  10. 鹿啼草《中药学》
  11. 鹿药《证类本草》
  12. 鹿胎《本经逢原》
  13. 鹿竹《滇南本草》
  14. 鹿髓《饮膳正要》
  15. 禄食泻《中医词典》
  16. 鹿肾羹《食疗方》
  17. 路路通《中药炮制》
  18. 鹿肾羹《饮膳正要》
  19. 路路通《本草分经》
  20. 鹿肾《饮膳正要》
  21. 路路通（白胶香）《中药学》
  22. 鹿肉汤《备急千金要方》
  23. 路路通茶《茶饮保健》
  24. 鹿肉汤《备急千金要方》
  25. 路石《千金翼方》
  26. 鹿肉（《名医别录》）《中医饮食营养学》
  27. 路石《新修本草》
  28. 鹿肉《本草分经》
  29. 路石《证类本草》
  30. 鹿肉《医学入门》
  31. 路石《名医别录》


松黄汤_《饮膳正要》_中医养生_【岐黄之术】

松黄汤

松黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气，壮筋骨。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，熟羊胸子一个，切作色数大，松黄汁二合，生姜汁半合，一同下炒，葱、盐、醋、芫荽叶，调和匀。对经卷儿食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿头汤
  • 当前页：松黄汤
  • 下一页：汤
<<< 返回本书目录
  1. 松花散方【方剂大全】
  2. 松寄生【中药大全】
  3. 松花粉【中药大全】
  4. 松江朱《曹仁伯医案论》
  5. 松花淡菜粥【方剂大全】
  6. 松节《本草纲目》完整版
  7. 松花【中药大全】
  8. 松节《本草崇原》
  9. 松花《本草经解》
  10. 松节《本草易读》
  11. 松花《本草崇原》
  12. 松节【中药大全】
  13. 松花《本草纲目》完整版
  14. 松节、松笔头、松香、地盘松球《滇南本草》
  15. 松蒿【中药大全】
  16. 松节油【中药大全】
  17. 松果体细胞瘤【疾病大全】
  18. 松节油皮炎【疾病大全】
  19. 松果体区占位病变【疾病症状】
  20. 松紧二脉《圆运动的古中医学》
  21. 松果体其他《生理学》
  22. 松菌《滇南本草》
  23. 松果体瘤【疾病大全】
  24. 松罗《证类本草》
  25. 松果体钙化移位【疾病症状】
  26. 松萝《本草纲目》完整版
  27. 松果体《组织学与胚胎学》
  28. 松萝【中药大全】
  29. 松根白皮《本草纲目》完整版
  30. 松毛虫病骨关节病【疾病大全】
  1. 松黄汤《饮膳正要》
  2. 松黄《本草衍义》
  3. 松江朱《曹仁伯医案论》
  4. 松花《本草崇原》
  5. 松节《千金翼方》
  6. 松花《本草分经》
  7. 松节《本草备要》
  8. 松花《本草分经》
  9. 松节《本草易读》
  10. 松花《本草经解》
  11. 松节《顾松园医镜》
  12. 松果体《组织学与胚胎学》
  13. 松节《本经逢原》
  14. 松果体《生理学》
  15. 松节《本草便读》
  16. 松根酒《饮膳正要》
  17. 松节《名医别录》
  18. 松根白皮《千金翼方》
  19. 松节《本草撮要》
  20. 松膏酒《备急千金要方》
  21. 松节《本草崇原》
  22. 松膏《备急千金要方》
  23. 松节（松香、松花粉）《中药学》
  24. 松橄榄《滇南本草》
  25. 松节、松笔头、松香、地盘松球《滇南本草》
  26. 松浮《疫疹一得》
  27. 松节茶《茶饮保健》
  28. 松峰达原饮《时病论歌括新编》
  29. 松节酒《饮膳正要》
  30. 松柏通幽法《时病论歌括新编》
  31. 松节酒《备急千金要方》


汤_《饮膳正要》_中医养生_【岐黄之术】

汤

汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气，健脾胃。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，去皮）

上件，同熬成汤，滤净，熟干羊胸子一个，切片，炒三升，白菜或 麻菜，一同下锅，盐调和匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松黄汤
  • 当前页：汤
  • 下一页：大麦算子粉
<<< 返回本书目录
  1. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  2. 汤方《幼科发挥》
  3. 碳水化物《临床营养学》
  4. 汤方内更换药味说《幼科铁镜》
  5. 碳水化合物《食物疗法》
  6. 汤火《寿世保元》
  7. 探渊丹【方剂大全】
  8. 汤火《万病回春》
  9. 探病秘旨《幼科推拿秘书》
  10. 汤火疮《保婴撮要》
  11. 炭疽杆菌《医学微生物学》
  12. 汤火疮《丹溪治法心要》
  13. 炭疽病【疾病大全】
  14. 汤火疮《仁术便览》
  15. 炭疽【疾病大全】
  16. 汤火疮《圣济总录》
  17. 炭疽《传染病》
  18. 汤火疮（灸疮）《证治准绳·疡医》
  19. 炭火《本草纲目》图文版
  20. 汤火疮无问大小方《外台秘要》
  21. 炭火《本草纲目》完整版
  22. 汤火简便方《慈幼便览》
  23. 叹息样呼吸【疾病症状】
  24. 汤火烂疮方《外台秘要》
  25. 叹息样呼吸【疾病症状】
  26. 汤火伤《古今医鉴》
  27. 叹息（太息）《针灸资生经》
  28. 汤火伤《急救便方》
  29. 叹息《普济方·针灸》
  30. 汤火伤《急救广生集》
  1. 汤《饮膳正要》
  2. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  3. 汤《中医词典》
  4. 碳酸锂《药理学》
  5. 汤处士《中医词典》
  6. 碳水化物的生理功用《临床营养学》
  7. 汤方《中医词典》
  8. 碳水化物的分类、结构和性质《临床营养学》
  9. 汤方《幼科发挥》
  10. 碳水化物《预防医学》
  11. 汤方内更换药味说《幼科铁镜》
  12. 碳水化合物《食物疗法》
  13. 汤衡《中医词典》
  14. 碳单位代谢《生物化学与分子生物学》
  15. 汤火《寿世保元》
  16. 探针制备《临床生物化学》
  17. 汤火《万病回春》
  18. 探针-靶反应《实用免疫细胞与核酸》
  19. 汤火《丹台玉案》
  20. 探爪式《气功外气疗法》
  21. 汤火疮《圣济总录》
  22. 探望病人《家庭医学百科-家庭护理篇》
  23. 汤火疮《医学纲目》
  24. 探吐法《医方考》
  25. 汤火疮《证治准绳·幼科》
  26. 探吐《中医词典》
  27. 汤火疮《保婴撮要》
  28. 探索中医革新之路《中国医学通史》
  29. 汤火疮《仁术便览》
  30. 探亲避孕药《妇产科学》
  31. 汤火疮《丹溪治法心要》


大麦算子粉_《饮膳正要》_中医养生_【岐黄之术】

大麦算子粉

大麦算子粉

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气，健脾胃。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，去皮）

上件，同熬成汤，滤净，大麦粉三斤，豆粉一斤，同作粉。羊肉炒细乞马，生姜汁二合，芫荽叶、盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤
  • 当前页：大麦算子粉
  • 下一页：大麦片粉
<<< 返回本书目录
  1. 大麦曲《本草纲目》完整版
  2. 大麦汤《保健药膳》
  3. 大麦片粉【方剂大全】
  4. 大麦汤【方剂大全】
  5. 大麦泡【中药大全】
  6. 大麦芽《滇南本草》
  7. 大麦奴【中药大全】
  8. 大麦芽解《医学衷中参西录》
  9. 大麦糵丸【方剂大全】
  10. 大麦芽散【方剂大全】
  11. 大麦苗【中药大全】
  12. 大麦粥【方剂大全】
  13. 大麦面【方剂大全】
  14. 大脉《脉理求真》
  15. 大麦米粥《保健药膳》
  16. 大芒萁【中药大全】
  17. 大麦秸【中药大全】
  18. 大莽草散【方剂大全】
  19. 大麦煎散【方剂大全】
  20. 大毛红花【中药大全】
  21. 大麦敷方【方剂大全】
  22. 大毛桐子根【中药大全】
  23. 大麦粉糊《保健药膳》
  24. 大虻虫丸【方剂大全】
  25. 大麦饭《保健药膳》
  26. 大米冬笋粥【方剂大全】
  27. 大麦醋糟【中药大全】
  28. 大米胡萝卜粥【方剂大全】
  29. 大麦醋糟《本草纲目》完整版
  30. 大明复光散【方剂大全】
  1. 大麦算子粉《饮膳正要》
  2. 大麦片粉《饮膳正要》
  3. 大麦汤《保健药膳》
  4. 大麦奴汤方《备急千金要方》
  5. 大麦汤《饮膳正要》
  6. 大麦面《本草易读》
  7. 大麦汤《备急千金要方》
  8. 大麦米粥《保健药膳》
  9. 大麦芽《本草备要》
  10. 大麦粉糊《保健药膳》
  11. 大麦芽《本草易读》
  12. 大麦饭《保健药膳》
  13. 大麦芽《滇南本草》
  14. 大麦《本草乘雅半偈》
  15. 大麦芽解《医学衷中参西录》
  16. 大麦《药征续编》
  17. 大脉《中医名词词典》
  18. 大麦《药鉴》
  19. 大脉《中医词典》
  20. 大麦《药性切用》
  21. 大脉《脉理求真》
  22. 大麦《本草撮要》
  23. 大满《傅青主男科》
  24. 大麦《本草择要纲目》
  25. 大门《中医词典》
  26. 大麦《本草分经》
  27. 大虻虫丸《备急千金要方》
  28. 大麦《名医别录》
  29. 大明会典医政官制《古今医统大全》
  30. 大麦《增广和剂局方药性总论》
  31. 大明会典医政官制《古今医统大全》


大麦片粉_《饮膳正要》_中医养生_【岐黄之术】

大麦片粉

大麦片粉

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气，健脾胃。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，同熬成汤，滤净，下羊肝酱，取清汁，胡椒五钱，熟羊肉切作甲叶，糟姜二两，瓜齑一两，切如甲叶，盐、醋调和，或浑汁亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦算子粉
  • 当前页：大麦片粉
  • 下一页：糯米粉粉
<<< 返回本书目录
  1. 大麦泡【中药大全】
  2. 大麦片粉【方剂大全】
  3. 大麦奴【中药大全】
  4. 大麦曲《本草纲目》完整版
  5. 大麦糵丸【方剂大全】
  6. 大麦汤《保健药膳》
  7. 大麦苗【中药大全】
  8. 大麦汤【方剂大全】
  9. 大麦面【方剂大全】
  10. 大麦芽《滇南本草》
  11. 大麦米粥《保健药膳》
  12. 大麦芽解《医学衷中参西录》
  13. 大麦秸【中药大全】
  14. 大麦芽散【方剂大全】
  15. 大麦煎散【方剂大全】
  16. 大麦粥【方剂大全】
  17. 大麦敷方【方剂大全】
  18. 大脉《脉理求真》
  19. 大麦粉糊《保健药膳》
  20. 大芒萁【中药大全】
  21. 大麦饭《保健药膳》
  22. 大莽草散【方剂大全】
  23. 大麦醋糟【中药大全】
  24. 大毛红花【中药大全】
  25. 大麦醋糟《本草纲目》完整版
  26. 大毛桐子根【中药大全】
  27. 大麦【中药大全】
  28. 大虻虫丸【方剂大全】
  29. 大麦《本草纲目》图文版
  30. 大米冬笋粥【方剂大全】
  1. 大麦片粉《饮膳正要》
  2. 大麦奴汤方《备急千金要方》
  3. 大麦算子粉《饮膳正要》
  4. 大麦面《本草易读》
  5. 大麦汤《保健药膳》
  6. 大麦米粥《保健药膳》
  7. 大麦汤《饮膳正要》
  8. 大麦粉糊《保健药膳》
  9. 大麦汤《备急千金要方》
  10. 大麦饭《保健药膳》
  11. 大麦芽《本草备要》
  12. 大麦《本草乘雅半偈》
  13. 大麦芽《本草易读》
  14. 大麦《药征续编》
  15. 大麦芽《滇南本草》
  16. 大麦《药鉴》
  17. 大麦芽解《医学衷中参西录》
  18. 大麦《药性切用》
  19. 大脉《中医名词词典》
  20. 大麦《本草撮要》
  21. 大脉《中医词典》
  22. 大麦《本草择要纲目》
  23. 大脉《脉理求真》
  24. 大麦《本草分经》
  25. 大满《傅青主男科》
  26. 大麦《名医别录》
  27. 大门《中医词典》
  28. 大麦《增广和剂局方药性总论》
  29. 大虻虫丸《备急千金要方》
  30. 大麦《得配本草》
  31. 大明会典医政官制《古今医统大全》


糯米粉粉_《饮膳正要》_中医养生_【岐黄之术】

糯米粉粉

糯米粉粉

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，同熬成汤，滤净，用羊肝酱熬取清汁，下胡椒五钱，糯米粉二斤，与豆粉一斤，同作 粉，羊肉切细乞马，入盐、醋调和，浑汁亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦片粉
  • 当前页：糯米粉粉
  • 下一页：河羹
<<< 返回本书目录
  1. 糯米阿胶粥【方剂大全】
  2. 糯米泔【中药大全】
  3. 糯米【中药大全】
  4. 糯米固肠汤【方剂大全】
  5. 糯米《药笼小品》
  6. 糯米黄芪饮【方剂大全】
  7. 糯米《食物疗法》
  8. 糯米灵芝粥【方剂大全】
  9. 糯米《本草易读》
  10. 糯米内金粥【方剂大全】
  11. 糯稻根须【中药大全】
  12. 糯米藕《保健药膳》
  13. 糯稻根【中药大全】
  14. 糯米山药粥【方剂大全】
  15. 诺沃克类病毒胃肠炎【疾病大全】
  16. 糯米藤【中药大全】
  17. 诺瓦克病毒性胃肠炎【疾病大全】
  18. 糯米条【中药大全】
  19. 诺卡菌性巩膜炎【疾病大全】
  20. 糯米团【中药大全】
  21. 诺卡菌病【疾病大全】
  22. 糯米粥【方剂大全】
  23. 诺卡放线菌病【疾病大全】
  24. 糯芋【中药大全】
  25. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  26. 女宝调经丸【方剂大全】
  27. 诺虫咬《幼幼新书》
  28. 女病（疾病二）《妇人规》
  29. 挪挪果【中药大全】
  30. 女病（疾病二）《宜麟策》
  1. 糯米粉粉《饮膳正要》
  2. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》
  3. 糯米糕《医学入门》
  4. 糯米阿胶粥《老年百病防治》
  5. 糯米糊《医学入门》
  6. 糯米〈寒〉《食疗本草》
  7. 糯米藕《保健药膳》
  8. 糯米（《千金·食治》《中医饮食营养学》
  9. 糯米粥《药性切用》
  10. 糯米《药性切用》
  11. 糯皮竹茹汤《冯氏锦囊秘录》
  12. 糯米《本草撮要》
  13. 女《中医词典》
  14. 糯米《本草分经》
  15. 女《中医词典》
  16. 糯米《本草分经》
  17. 女白癜疯《女科切要》
  18. 糯米《得配本草》
  19. 女病（疾病二）《宜麟策》
  20. 糯米《医方考》
  21. 女病（疾病二）《妇人规》
  22. 糯米《本草从新》
  23. 女丹法《中医词典》
  24. 糯米《医学入门》
  25. 女丹法《中医词典》
  26. 糯米《冯氏锦囊秘录》
  27. 女丹要言《女丹合编选注》
  28. 糯米《饮食须知》
  29. 女疸秘方《华佗神方》
  30. 糯米《本草易读》
  31. 女功炼己还丹图说（图缺）《女丹合编选注》


河羹_《饮膳正要》_中医养生_【岐黄之术】

河羹

河羹

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，卸成事件） 草果（五个）

上件，同熬成汤，滤净，用羊肉切细乞马，陈皮五钱，去白，葱二两，细切，料物二钱，盐、酱拌馅儿，皮用白面三斤，作河 ，小油炸熟，下汤内，入盐调和，或清汁亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米粉粉
  • 当前页：河羹
  • 下一页：阿菜汤
<<< 返回本书目录
  1. 河车种子丸【方剂大全】
  2. 河间解利后法《医宗金鉴》
  3. 河车种玉丸【方剂大全】
  4. 河口莲座蕨【中药大全】
  5. 河车丸【方剂大全】
  6. 河砂《本草纲目》完整版
  7. 河车散【方剂大全】
  8. 河套大黄【中药大全】
  9. 河车如圣丹【方剂大全】
  10. 河豚《本草纲目》完整版
  11. 河车回天丸【方剂大全】
  12. 河豚【中药大全】
  13. 河车封髓丹【方剂大全】
  14. 河豚（音屯）《证类本草》
  15. 河车地黄丸【方剂大全】
  16. 河豚毒素中毒【疾病大全】
  17. 河车大造育麟丸【方剂大全】
  18. 河豚羹【方剂大全】
  19. 河车大造丸【方剂大全】
  20. 河豚目【中药大全】
  21. 河车补阴丸【方剂大全】
  22. 河豚鱼肝油【中药大全】
  23. 河车八味丸【方剂大全】
  24. 河豚鱼中毒《家庭医学百科-自救互救篇》
  25. 河边木《本草纲目》完整版
  26. 河豚子【中药大全】
  27. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  28. 河鲀鱼【中药大全】
  29. 河蚌【中药大全】
  30. 河乌【中药大全】
  1. 河羹《饮膳正要》
  2. 河东道《千金翼方》
  3. 河间地黄饮子《冯氏锦囊秘录》
  4. 河车丸《医学心悟》
  5. 河间解利后法《医宗金鉴》
  6. 河车丸《妇人大全良方》
  7. 河间解利后法《医学从众录》
  8. 河车《中医词典》
  9. 河间解利后法《伤寒心法要诀》
  10. 河边木《证类本草》
  11. 河间雄黄散《医学心悟》
  12. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  13. 河煎《千金翼方》
  14. 河北道《千金翼方》
  15. 河煎《新修本草》
  16. 河白《急救广生集》
  17. 河煎《证类本草》
  18. 和中丸（一）《脾胃论》
  19. 河煎《名医别录》
  20. 和中丸（二）《脾胃论》
  21. 河口《中医词典》
  22. 和中丸《外科传薪集》
  23. 河南道《千金翼方》
  24. 和中丸《万氏秘传片玉心书》
  25. 河沙《本经逢原》
  26. 和中丸《医学心悟》
  27. 河图与洛书《气功外气疗法》
  28. 和中散《太平惠民和剂局方》
  29. 河豚《本草衍义》
  30. 和阵《目经大成》
  31. 河豚《饮食须知》


阿菜汤_《饮膳正要》_中医养生_【岐黄之术】

阿菜汤

阿菜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，同熬成汤，滤净，下羊肝酱，同取清汁，入胡椒五钱。另羊肉切片，羊尾子一个，羊舌一个，羊腰子一副，各切甲叶；蘑菇二两，白菜，一同下，清汁、盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河羹
  • 当前页：阿菜汤
  • 下一页：鸡头粉雀舌子
<<< 返回本书目录
  1. 阿艾五苓散【方剂大全】
  2. 阿菜汤【方剂大全】
  3. 阿艾丸【方剂大全】
  4. 阿狄森氏病《赵绍琴临证验案精选》
  5. δ-贮存池病【疾病大全】
  6. 阿尔采末病【疾病大全】
  7. β受体亢进症【疾病大全】
  8. 阿尔茨海默病【疾病大全】
  9. β受体激动药《药理学》
  10. 阿尔茨海默病性痴呆【疾病大全】
  11. β肾上腺素受体阻断药《药理学》
  12. 阿尔太多榔菊【中药大全】
  13. β-内酰胺类抗生素　制剂及用法《药理学》
  14. 阿尔泰扭藿香（图）【中药大全】
  15. β-内酰胺类抗生素《药理学》
  16. 阿尔泰瑞香（图）【中药大全】
  17. β－胡萝卜素《常用化验值及意义》
  18. 阿尔泰紫菀（图）【中药大全】
  19. β-氨基酸尿【疾病症状】
  20. 阿弗他口腔炎《自我调养巧治病》
  21. β2-微球蛋白（β2-MG）《常用化验值及意义》
  22. 阿芙蓉《本草纲目》完整版
  23. α-贮存池病【疾病大全】
  24. 阿芙蓉《本草择要纲目》
  25. α受体激动药《药理学》
  26. 阿芙蓉《本草纲目》图文版
  27. α肾上腺素受体阻断药《药理学》
  28. 阿芙蓉酒【方剂大全】
  29. α1-抗胰蛋白酶缺乏症【疾病大全】
  30. 阿伽陀丸主万病《千金翼方》
  1. 阿菜汤《饮膳正要》
  2. 阿八儿忽鱼《饮膳正要》
  3. 阿狄森氏病《赵绍琴临证验案精选》
  4. γ-谷氨酰基转移酶及其同工酶《临床生物化学》
  5. 阿弗他口腔炎《自我调养巧治病》
  6. β-脂蛋白和胆固醇检验《神经精神疾病诊断学》
  7. 阿芙蓉《本草纲目》
  8. β受体阻断药《药理学》
  9. 阿芙蓉《本草求真》
  10. β肾上腺素受体阻断药《药理学》
  11. 阿芙蓉《本经逢原》
  12. β-内酰胺类抗生素《药理学》
  13. 阿芙蓉《得配本草》
  14. β-环糊精包含物《医院药学》
  15. 阿芙蓉《本草便读》
  16. β－胡萝卜素《常用化验值及意义》
  17. 阿芙蓉《本草择要纲目》
  18. β2-微球蛋白（β2-MG）《常用化验值及意义》
  19. 阿芙蓉《本草撮要》
  20. β2受体激动剂《药理学》
  21. 阿芙蓉《药性切用》
  22. α-酮酸的代谢《生物化学与分子生物学》
  23. 阿伽陀丸主万病《千金翼方》
  24. α肾上腺素受体阻断药《药理学》
  25. 阿胶《神农本草经》
  26. α肾上腺素受体阻断药《药理学》
  27. 阿胶《本草纲目》
  28. α-葡萄糖甙酶抑制药《药理学》
  29. 阿胶《雷公炮炙论》
  30. α磷酸甘油穿梭《生物化学与分子生物学》
  31. 阿胶《雷公炮制药性解》


鸡头粉雀舌子_《饮膳正要》_中医养生_【岐黄之术】

鸡头粉雀舌子

鸡头粉雀舌子

  • 上一页
  • 目录
  • 相关
  • 下一页

补中，益精气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，用鸡头粉二斤，豆粉一斤，同和，切作 子，羊肉切细乞马，生姜汁一合，炒葱调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿菜汤
  • 当前页：鸡头粉雀舌子
  • 下一页：鸡头粉血粉
<<< 返回本书目录
  1. 鸡头粉羹【方剂大全】
  2. 鸡头实《滇南本草》
  3. 鸡头【中药大全】
  4. 鸡头实《神农本草经百种录》
  5. 鸡头《本草纲目》完整版
  6. 鸡头实《证类本草》
  7. 鸡汤《医学衷中参西录》
  8. 鸡头实粥【方剂大全】
  9. 鸡汤《本草纲目》完整版
  10. 鸡头丸【方剂大全】
  11. 鸡嗉子叶【中药大全】
  12. 鸡头粥【方剂大全】
  13. 鸡嗉子花【中药大全】
  14. 鸡腿堇菜【中药大全】
  15. 鸡嗉子果【中药大全】
  16. 鸡腿蘑【中药大全】
  17. 鸡嗉子根【中药大全】
  18. 鸡娃草【中药大全】
  19. 鸡嗉子【中药大全】
  20. 鸡尾参《滇南本草》
  21. 鸡嗉【中药大全】
  22. 鸡尾毛《本草纲目》完整版
  23. 鸡嗉《本草纲目》完整版
  24. 鸡尾木【中药大全】
  25. 鸡苏饮子【方剂大全】
  26. 鸡香汤【方剂大全】
  27. 鸡苏饮【方剂大全】
  28. 鸡翔草【中药大全】
  29. 鸡苏丸【方剂大全】
  30. 鸡心《本草纲目》完整版
  1. 鸡头粉雀舌子《饮膳正要》
  2. 鸡头粉撅面《饮膳正要》
  3. 鸡头粉血粉《饮膳正要》
  4. 鸡头粉馄饨《饮膳正要》
  5. 鸡头实《神农本草经》
  6. 鸡头粉羹《食疗方》
  7. 鸡头实《千金翼方》
  8. 鸡头粉羹《饮膳正要》
  9. 鸡头实《新修本草》
  10. 鸡头粉粉《饮膳正要》
  11. 鸡头实《神农本草经百种录》
  12. 鸡头《饮膳正要》
  13. 鸡头实《本草衍义》
  14. 鸡膯疳《中医词典》
  15. 鸡头实《本草蒙筌》
  16. 鸡汤《医学衷中参西录》
  17. 鸡头实《冯氏锦囊秘录》
  18. 鸡汤《备急千金要方》
  19. 鸡头实《证类本草》
  20. 鸡苏丸《妇人大全良方》
  21. 鸡头实《增广和剂局方药性总论》
  22. 鸡苏散《仁术便览》
  23. 鸡头实《名医别录》
  24. 鸡苏散《妇人大全良方》
  25. 鸡头实《滇南本草》
  26. 鸡苏散《妇人大全良方》
  27. 鸡头粥《饮膳正要》
  28. 鸡苏散《妇人大全良方》
  29. 鸡头粥《食疗方》
  30. 鸡苏（水苏）《食疗本草》
  31. 鸡头子（芡实）〈寒〉《食疗本草》


鸡头粉血粉_《饮膳正要》_中医养生_【岐黄之术】

鸡头粉血粉

鸡头粉血粉

  • 上一页
  • 目录
  • 相关
  • 下一页

补中，益精气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，用鸡头粉二斤，豆粉一斤，羊血和作 粉，羊肉切细乞马炒，葱、醋一同调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头粉雀舌子
  • 当前页：鸡头粉血粉
  • 下一页：鸡头粉撅面
<<< 返回本书目录
  1. 鸡头粉羹【方剂大全】
  2. 鸡头实《滇南本草》
  3. 鸡头【中药大全】
  4. 鸡头实《神农本草经百种录》
  5. 鸡头《本草纲目》完整版
  6. 鸡头实《证类本草》
  7. 鸡汤《医学衷中参西录》
  8. 鸡头实粥【方剂大全】
  9. 鸡汤《本草纲目》完整版
  10. 鸡头丸【方剂大全】
  11. 鸡嗉子叶【中药大全】
  12. 鸡头粥【方剂大全】
  13. 鸡嗉子花【中药大全】
  14. 鸡腿堇菜【中药大全】
  15. 鸡嗉子果【中药大全】
  16. 鸡腿蘑【中药大全】
  17. 鸡嗉子根【中药大全】
  18. 鸡娃草【中药大全】
  19. 鸡嗉子【中药大全】
  20. 鸡尾参《滇南本草》
  21. 鸡嗉【中药大全】
  22. 鸡尾毛《本草纲目》完整版
  23. 鸡嗉《本草纲目》完整版
  24. 鸡尾木【中药大全】
  25. 鸡苏饮子【方剂大全】
  26. 鸡香汤【方剂大全】
  27. 鸡苏饮【方剂大全】
  28. 鸡翔草【中药大全】
  29. 鸡苏丸【方剂大全】
  30. 鸡心《本草纲目》完整版
  1. 鸡头粉血粉《饮膳正要》
  2. 鸡头粉雀舌子《饮膳正要》
  3. 鸡头实《神农本草经》
  4. 鸡头粉撅面《饮膳正要》
  5. 鸡头实《千金翼方》
  6. 鸡头粉馄饨《饮膳正要》
  7. 鸡头实《新修本草》
  8. 鸡头粉羹《食疗方》
  9. 鸡头实《神农本草经百种录》
  10. 鸡头粉羹《饮膳正要》
  11. 鸡头实《本草衍义》
  12. 鸡头粉粉《饮膳正要》
  13. 鸡头实《本草蒙筌》
  14. 鸡头《饮膳正要》
  15. 鸡头实《冯氏锦囊秘录》
  16. 鸡膯疳《中医词典》
  17. 鸡头实《证类本草》
  18. 鸡汤《医学衷中参西录》
  19. 鸡头实《增广和剂局方药性总论》
  20. 鸡汤《备急千金要方》
  21. 鸡头实《名医别录》
  22. 鸡苏丸《妇人大全良方》
  23. 鸡头实《滇南本草》
  24. 鸡苏散《仁术便览》
  25. 鸡头粥《饮膳正要》
  26. 鸡苏散《妇人大全良方》
  27. 鸡头粥《食疗方》
  28. 鸡苏散《妇人大全良方》
  29. 鸡头子（芡实）〈寒〉《食疗本草》
  30. 鸡苏散《妇人大全良方》
  31. 鸡尾参《滇南本草》


鸡头粉撅面_《饮膳正要》_中医养生_【岐黄之术】

鸡头粉撅面

鸡头粉撅面

  • 上一页
  • 目录
  • 相关
  • 下一页

补中，益精气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，用鸡头粉二斤，豆粉一斤，白面一斤，同作面。羊肉切片，儿乞马入炒，葱、醋一同调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头粉血粉
  • 当前页：鸡头粉撅面
  • 下一页：鸡头粉粉
<<< 返回本书目录
  1. 鸡头粉羹【方剂大全】
  2. 鸡头实《滇南本草》
  3. 鸡头【中药大全】
  4. 鸡头实《神农本草经百种录》
  5. 鸡头《本草纲目》完整版
  6. 鸡头实《证类本草》
  7. 鸡汤《医学衷中参西录》
  8. 鸡头实粥【方剂大全】
  9. 鸡汤《本草纲目》完整版
  10. 鸡头丸【方剂大全】
  11. 鸡嗉子叶【中药大全】
  12. 鸡头粥【方剂大全】
  13. 鸡嗉子花【中药大全】
  14. 鸡腿堇菜【中药大全】
  15. 鸡嗉子果【中药大全】
  16. 鸡腿蘑【中药大全】
  17. 鸡嗉子根【中药大全】
  18. 鸡娃草【中药大全】
  19. 鸡嗉子【中药大全】
  20. 鸡尾参《滇南本草》
  21. 鸡嗉【中药大全】
  22. 鸡尾毛《本草纲目》完整版
  23. 鸡嗉《本草纲目》完整版
  24. 鸡尾木【中药大全】
  25. 鸡苏饮子【方剂大全】
  26. 鸡香汤【方剂大全】
  27. 鸡苏饮【方剂大全】
  28. 鸡翔草【中药大全】
  29. 鸡苏丸【方剂大全】
  30. 鸡心《本草纲目》完整版
  1. 鸡头粉撅面《饮膳正要》
  2. 鸡头粉馄饨《饮膳正要》
  3. 鸡头粉雀舌子《饮膳正要》
  4. 鸡头粉羹《食疗方》
  5. 鸡头粉血粉《饮膳正要》
  6. 鸡头粉羹《饮膳正要》
  7. 鸡头实《神农本草经》
  8. 鸡头粉粉《饮膳正要》
  9. 鸡头实《千金翼方》
  10. 鸡头《饮膳正要》
  11. 鸡头实《新修本草》
  12. 鸡膯疳《中医词典》
  13. 鸡头实《神农本草经百种录》
  14. 鸡汤《医学衷中参西录》
  15. 鸡头实《本草衍义》
  16. 鸡汤《备急千金要方》
  17. 鸡头实《本草蒙筌》
  18. 鸡苏丸《妇人大全良方》
  19. 鸡头实《冯氏锦囊秘录》
  20. 鸡苏散《仁术便览》
  21. 鸡头实《证类本草》
  22. 鸡苏散《妇人大全良方》
  23. 鸡头实《增广和剂局方药性总论》
  24. 鸡苏散《妇人大全良方》
  25. 鸡头实《名医别录》
  26. 鸡苏散《妇人大全良方》
  27. 鸡头实《滇南本草》
  28. 鸡苏（水苏）《食疗本草》
  29. 鸡头粥《饮膳正要》
  30. 鸡苏《药性切用》
  31. 鸡头粥《食疗方》


鸡头粉粉_《饮膳正要》_中医养生_【岐黄之术】

鸡头粉粉

鸡头粉粉

  • 上一页
  • 目录
  • 相关
  • 下一页

补中，益精气。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，同熬成汤，滤净，用羊肝酱同取清汁，入胡椒一两，次用鸡头粉二斤，豆粉一斤，同作 粉，羊肉切细乞马，下盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头粉撅面
  • 当前页：鸡头粉粉
  • 下一页：鸡头粉馄饨
<<< 返回本书目录
  1. 鸡头【中药大全】
  2. 鸡头粉羹【方剂大全】
  3. 鸡头《本草纲目》完整版
  4. 鸡头实《滇南本草》
  5. 鸡汤《医学衷中参西录》
  6. 鸡头实《神农本草经百种录》
  7. 鸡汤《本草纲目》完整版
  8. 鸡头实《证类本草》
  9. 鸡嗉子叶【中药大全】
  10. 鸡头实粥【方剂大全】
  11. 鸡嗉子花【中药大全】
  12. 鸡头丸【方剂大全】
  13. 鸡嗉子果【中药大全】
  14. 鸡头粥【方剂大全】
  15. 鸡嗉子根【中药大全】
  16. 鸡腿堇菜【中药大全】
  17. 鸡嗉子【中药大全】
  18. 鸡腿蘑【中药大全】
  19. 鸡嗉【中药大全】
  20. 鸡娃草【中药大全】
  21. 鸡嗉《本草纲目》完整版
  22. 鸡尾参《滇南本草》
  23. 鸡苏饮子【方剂大全】
  24. 鸡尾毛《本草纲目》完整版
  25. 鸡苏饮【方剂大全】
  26. 鸡尾木【中药大全】
  27. 鸡苏丸【方剂大全】
  28. 鸡香汤【方剂大全】
  29. 鸡苏涂方【方剂大全】
  30. 鸡翔草【中药大全】
  1. 鸡头粉粉《饮膳正要》
  2. 鸡头《饮膳正要》
  3. 鸡头粉羹《饮膳正要》
  4. 鸡膯疳《中医词典》
  5. 鸡头粉羹《食疗方》
  6. 鸡汤《医学衷中参西录》
  7. 鸡头粉馄饨《饮膳正要》
  8. 鸡汤《备急千金要方》
  9. 鸡头粉撅面《饮膳正要》
  10. 鸡苏丸《妇人大全良方》
  11. 鸡头粉雀舌子《饮膳正要》
  12. 鸡苏散《仁术便览》
  13. 鸡头粉血粉《饮膳正要》
  14. 鸡苏散《妇人大全良方》
  15. 鸡头实《神农本草经》
  16. 鸡苏散《妇人大全良方》
  17. 鸡头实《千金翼方》
  18. 鸡苏散《妇人大全良方》
  19. 鸡头实《新修本草》
  20. 鸡苏（水苏）《食疗本草》
  21. 鸡头实《神农本草经百种录》
  22. 鸡苏《药性切用》
  23. 鸡头实《本草衍义》
  24. 鸡苏《本草分经》
  25. 鸡头实《本草蒙筌》
  26. 鸡苏《增广和剂局方药性总论》
  27. 鸡头实《冯氏锦囊秘录》
  28. 鸡苏《本草从新》
  29. 鸡头实《证类本草》
  30. 鸡苏《本草求真》
  31. 鸡头实《增广和剂局方药性总论》


鸡头粉馄饨_《饮膳正要》_中医养生_【岐黄之术】

鸡头粉馄饨

鸡头粉馄饨

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，用羊肉切作馅，下陈皮一钱，去白，生姜一钱，细切，五味和匀，次用鸡头粉二斤，豆粉一斤，作枕头馄饨。汤内下香粳米一升，回回豆子二合，生姜汁二合，木瓜汁一合，同炒，葱、盐调和匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头粉粉
  • 当前页：鸡头粉馄饨
  • 下一页：杂羹
<<< 返回本书目录
  1. 鸡头粉羹【方剂大全】
  2. 鸡头实《滇南本草》
  3. 鸡头【中药大全】
  4. 鸡头实《神农本草经百种录》
  5. 鸡头《本草纲目》完整版
  6. 鸡头实《证类本草》
  7. 鸡汤《医学衷中参西录》
  8. 鸡头实粥【方剂大全】
  9. 鸡汤《本草纲目》完整版
  10. 鸡头丸【方剂大全】
  11. 鸡嗉子叶【中药大全】
  12. 鸡头粥【方剂大全】
  13. 鸡嗉子花【中药大全】
  14. 鸡腿堇菜【中药大全】
  15. 鸡嗉子果【中药大全】
  16. 鸡腿蘑【中药大全】
  17. 鸡嗉子根【中药大全】
  18. 鸡娃草【中药大全】
  19. 鸡嗉子【中药大全】
  20. 鸡尾参《滇南本草》
  21. 鸡嗉【中药大全】
  22. 鸡尾毛《本草纲目》完整版
  23. 鸡嗉《本草纲目》完整版
  24. 鸡尾木【中药大全】
  25. 鸡苏饮子【方剂大全】
  26. 鸡香汤【方剂大全】
  27. 鸡苏饮【方剂大全】
  28. 鸡翔草【中药大全】
  29. 鸡苏丸【方剂大全】
  30. 鸡心《本草纲目》完整版
  1. 鸡头粉馄饨《饮膳正要》
  2. 鸡头粉羹《食疗方》
  3. 鸡头粉撅面《饮膳正要》
  4. 鸡头粉羹《饮膳正要》
  5. 鸡头粉雀舌子《饮膳正要》
  6. 鸡头粉粉《饮膳正要》
  7. 鸡头粉血粉《饮膳正要》
  8. 鸡头《饮膳正要》
  9. 鸡头实《神农本草经》
  10. 鸡膯疳《中医词典》
  11. 鸡头实《千金翼方》
  12. 鸡汤《医学衷中参西录》
  13. 鸡头实《新修本草》
  14. 鸡汤《备急千金要方》
  15. 鸡头实《神农本草经百种录》
  16. 鸡苏丸《妇人大全良方》
  17. 鸡头实《本草衍义》
  18. 鸡苏散《仁术便览》
  19. 鸡头实《本草蒙筌》
  20. 鸡苏散《妇人大全良方》
  21. 鸡头实《冯氏锦囊秘录》
  22. 鸡苏散《妇人大全良方》
  23. 鸡头实《证类本草》
  24. 鸡苏散《妇人大全良方》
  25. 鸡头实《增广和剂局方药性总论》
  26. 鸡苏（水苏）《食疗本草》
  27. 鸡头实《名医别录》
  28. 鸡苏《药性切用》
  29. 鸡头实《滇南本草》
  30. 鸡苏《本草分经》
  31. 鸡头粥《饮膳正要》


杂羹_《饮膳正要》_中医养生_【岐黄之术】

杂羹

杂羹

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，羊头洗净二个，羊肚、肺各二具，羊白血双肠儿一副，并煮熟切，次用豆粉三斤，作粉，蘑菇半斤，杏泥半斤，胡椒一两，入青菜、芫荽炒，葱、盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头粉馄饨
  • 当前页：杂羹
  • 下一页：荤素羹
<<< 返回本书目录
  1. 杂方门《卫生宝鉴》
  2. 杂合邪治法《推求师意》
  3. 杂方凡五十六方《伤寒括要》
  4. 杂喉门《喉科指掌》
  5. 杂方《眼科阐微》
  6. 杂环化合物《医用化学》
  7. 杂方《寿世保元》
  8. 杂环化合物和生物碱《医用化学》
  9. 杂方《冷庐医话》
  10. 杂黄胆方《外台秘要》
  11. 杂方《景岳全书》
  12. 杂记《肯堂医论》
  13. 杂方《急救良方》
  14. 杂记传《苏沈良方》
  15. 杂方《傅青主男科》
  16. 杂记九门《儒门事亲》
  17. 杂方《丹溪治法心要》
  18. 杂忌《千金翼方》
  19. 杂法门《串雅内外编》
  20. 杂忌法《普济方·针灸》
  21. 杂法《千金翼方》
  22. 杂忌法《针经指南》
  23. 杂饵钟乳丸散补益法《外台秘要》
  24. 杂忌须知《外科大成》
  25. 杂饵钟乳酒法《外台秘要》
  26. 杂忌须知《外科选要》
  27. 杂毒病诸候（凡十四论）《诸病源候论》
  28. 杂忌须知《外科正宗》
  29. 杂丹疹毒肿及诸色杂疮方《外台秘要》
  30. 杂忌-养生余录（上）《古今医统大全》
  1. 杂羹《饮膳正要》
  2. 杂方门《卫生宝鉴》
  3. 杂谷米《本草蒙筌》
  4. 杂方《女科证治准绳》
  5. 杂合邪治法《推求师意》
  6. 杂方《急救良方》
  7. 杂喉门《喉科指掌》
  8. 杂方《眼科阐微》
  9. 杂化轨道理论《医用化学》
  10. 杂方《丹溪治法心要》
  11. 杂环化合物《医用化学》
  12. 杂方《冷庐医话》
  13. 杂环化合物的分类和命名《医用化学》
  14. 杂方《寿世保元》
  15. 杂环化合物的结构《医用化学》
  16. 杂方《证治准绳·幼科》
  17. 杂环化合物和生物碱《医用化学》
  18. 杂方《证治准绳·幼科》
  19. 杂黄胆方三首《外台秘要》
  20. 杂方《证治准绳·幼科》
  21. 杂积《中医词典》
  22. 杂方《证治准绳·幼科》
  23. 杂记《肯堂医论》
  24. 杂方《景岳全书》
  25. 杂记传《苏沈良方》
  26. 杂法《千金翼方》
  27. 杂忌《千金翼方》
  28. 杂饵钟乳丸散补益法二首《外台秘要》
  29. 杂忌（养生余录 上）《古今医统大全》
  30. 杂饵钟乳酒法二首《外台秘要》
  31. 杂忌法《普济方·针灸》


荤素羹_《饮膳正要》_中医养生_【岐黄之术】

荤素羹

荤素羹

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，豆粉三斤，作片粉，精羊肉切条道乞马，山药一斤，糟姜二块，瓜齑一块，乳饼一个，胡萝卜十个，蘑菇半斤，生姜四两，各切，鸡子十个，打煎饼，切，用麻泥一斤，杏泥半斤，同炒，葱、盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂羹
  • 当前页：荤素羹
  • 下一页：珍珠粉
<<< 返回本书目录
  1. 昏睡与昏迷《默克家庭诊疗手册》
  2. 荤素羹【方剂大全】
  3. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  4. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  5. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  6. 浑金丹【方剂大全】
  7. 昏睡【疾病症状】
  8. 浑身忽冷忽热【疾病症状】
  9. 昏睡《景岳全书》
  10. 浑身酸痛【疾病症状】
  11. 昏迷先兆《中医疾病预测》
  12. 浑身碎痛丸【方剂大全】
  13. 昏迷的急救《现代院外急救手册》
  14. 浑身碎痛饮子【方剂大全】
  15. 昏迷不醒【方剂主治】
  16. 浑身疼痛【方剂主治】
  17. 昏迷不省【方剂主治】
  18. 浑身壮热【方剂主治】
  19. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  20. 浑元散【方剂大全】
  21. 昏迷【疾病大全】
  22. 浑元汁【方剂大全】
  23. 昏迷【疾病症状】
  24. 混沌如金散【方剂大全】
  25. 昏迷《家庭医学百科-自救互救篇》
  26. 混合结缔组织病【疾病大全】
  27. 昏闷无声治验《疫疹一得》
  28. 混合瘤【疾病大全】
  29. 昏冒《续名医类案》
  30. 混合型卟啉病【疾病大全】
  1. 荤素羹《饮膳正要》
  2. 昏运《中医词典》
  3. 荤辛菜类《急救广生集》
  4. 昏晕《中医词典》
  5. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  6. 昏翳《中医词典》
  7. 婚姻指导及生育指导《医学遗传学基础》
  8. 昏睡与昏迷《默克家庭诊疗手册》
  9. 浑《中医词典》
  10. 昏睡不醒（口燥唇干不食）《经验麻科》
  11. 浑浑《中医词典》
  12. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  13. 浑浑焞焞《中医词典》
  14. 昏睡《疫疹一得》
  15. 浑身燎泡《奇方类编》
  16. 昏睡《景岳全书》
  17. 浑身麻木《傅青主男科》
  18. 昏瞑《中医词典》
  19. 浑身麻木《中医词典》
  20. 昏渺《中医词典》
  21. 浑身生泡如棠梨《古今医统大全》
  22. 昏迷先兆及其临床意义《中医疾病预测》
  23. 浑身虱出《古今医统大全》
  24. 昏迷先兆《中医疾病预测》
  25. 浑身虱出《奇效简便良方》
  26. 昏迷深度和损伤严重程度的评价《康复医学》
  27. 混合瘤（多形性腺瘤）《口腔科学》
  28. 昏迷的急救《现代院外急救手册》
  29. 混合型酸碱平衡障碍《病理生理学》
  30. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  31. 混合型酸碱平衡障碍分析概要《病理生理学》


珍珠粉_《饮膳正要》_中医养生_【岐黄之术】

珍珠粉

珍珠粉

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，羊肉切乞马，心、肝、肚、肺各一具，生姜二两，糟姜四两，瓜齑一两，胡萝卜十个，山药一斤，乳饼一个，鸡子十个，作煎饼，各切，次用麻泥一斤，同炒，葱、盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荤素羹
  • 当前页：珍珠粉
  • 下一页：黄汤
<<< 返回本书目录
  1. 珍珠草【中药大全】
  2. 珍珠粉丸【方剂大全】
  3. 珍珠草《滇南本草》
  4. 珍珠风【中药大全】
  5. 珍珠菜【中药大全】
  6. 珍珠风子【中药大全】
  7. 珍珠八宝丹【方剂大全】
  8. 珍珠莲【中药大全】
  9. 珍珠【中药大全】
  10. 珍珠莲根【中药大全】
  11. 珍珠《证类本草》
  12. 珍珠龙脑生肌散【方剂大全】
  13. 珍珠《药笼小品》
  14. 珍珠露水草【中药大全】
  15. 珍视明滴眼液【方剂大全】
  16. 珍珠梅【中药大全】
  17. 珍奇散【方剂大全】
  18. 珍珠明骨《保健药膳》
  19. 珍珀活命丹【方剂大全】
  20. 珍珠母【中药大全】
  21. 珍宝饮【方剂大全】
  22. 珍珠母粥《保健药膳》
  23. 珍宝散【方剂大全】
  24. 珍珠丘疹【疾病症状】
  25. 珍宝三生丹【方剂大全】
  26. 珍珠伞【中药大全】
  27. 侦探《随息居重订霍乱论》
  28. 珍珠散《扁鹊心书》
  29. 针子户穴歌《医宗金鉴》
  30. 珍珠散《外科传薪集》
  1. 珍珠粉《饮膳正要》
  2. 珍珠毒《中医词典》
  3. 珍珠粉丸《医方考》
  4. 珍珠草《滇南本草》
  5. 珍珠喉《中医词典》
  6. 珍珠（珍珠母）《中药学》
  7. 珍珠龙脑生肌散《仁术便览》
  8. 珍珠《外科全生集》
  9. 珍珠明骨《保健药膳》
  10. 珍珠《本草便读》
  11. 珍珠母《中药炮制》
  12. 珍珠《本草求真》
  13. 珍珠母粥《保健药膳》
  14. 珍珠《证类本草》
  15. 珍珠散《重订囊秘喉书》
  16. 珍珠《医学入门》
  17. 珍珠散《医方考》
  18. 珍珠《冯氏锦囊秘录》
  19. 珍珠散《医学心悟》
  20. 珍珠《本草蒙筌》
  21. 珍珠散《仁术便览》
  22. 珍珠《中药炮制》
  23. 珍珠散《扁鹊心书》
  24. 珍珠《药笼小品》
  25. 珍珠散《外科全生集》
  26. 珍珠《雷公炮制药性解》
  27. 珍珠散《外科传薪集》
  28. 侦探《随息居重订霍乱论》
  29. 珍珠一枝蒿《滇南本草》
  30. 针子户穴歌《刺灸心法要诀》
  31. 真《中医词典》


黄汤_《饮膳正要》_中医养生_【岐黄之术】

黄汤

黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，下熟回回豆子二合，香粳米一升，胡萝卜五个，切，用羊后脚肉丸肉弹儿，肋枝一个，切，寸金姜黄三钱，姜末五钱，咱夫兰一钱，芫荽叶同盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠粉
  • 当前页：黄汤
  • 下一页：三下锅
<<< 返回本书目录
  1. 黄苔舌总论《伤寒舌鉴》
  2. 黄汤【方剂大全】
  3. 黄苔舌《敖氏伤寒金镜录》
  4. 黄藤《本草纲目》完整版
  5. 黄苔类总论《察舌辨症新法》
  6. 黄藤【中药大全】
  7. 黄苔类分别诊断法《察舌辨症新法》
  8. 黄藤叶【中药大全】
  9. 黄苔黑中舌《敖氏伤寒金镜录》
  10. 黄提药【方剂大全】
  11. 黄苔黑点舌《敖氏伤寒金镜录》
  12. 黄体功能不全性不孕【疾病大全】
  13. 黄锁梅叶【中药大全】
  14. 黄体囊肿【疾病大全】
  15. 黄锁梅根【中药大全】
  16. 黄体破裂【疾病症状】
  17. 黄锁梅【中药大全】
  18. 黄体生成素（LH）《常用化验值及意义》
  19. 黄素化囊肿【疾病症状】
  20. 黄体生成素释放激素（LHRH）《妇产科学》
  21. 黄酥丹【方剂大全】
  22. 黄庭丹【方剂大全】
  23. 黄水枝【中药大全】
  24. 黄筒花【中药大全】
  25. 黄水粘疮《保婴撮要》
  26. 黄土《本草纲目》完整版
  27. 黄水芋草【中药大全】
  28. 黄土《本草择要纲目》
  29. 黄水芋【中药大全】
  30. 黄土《药征续编》
  1. 黄汤《饮膳正要》
  2. 黄苔舌总论《伤寒舌鉴》
  3. 黄汤《备急千金要方》
  4. 黄苔舌《敖氏伤寒金镜录》
  5. 黄汤《备急千金要方》
  6. 黄苔类总论《察舌辨症新法》
  7. 黄汤《备急千金要方》
  8. 黄苔类分别诊断法《察舌辨症新法》
  9. 黄汤《备急千金要方》
  10. 黄苔黑中舌《敖氏伤寒金镜录》
  11. 黄汤《备急千金要方》
  12. 黄苔黑点舌《敖氏伤寒金镜录》
  13. 黄汤《冯氏锦囊秘录》
  14. 黄苔《中医词典》
  15. 黄汤《太平惠民和剂局方》
  16. 黄苔《温热论》
  17. 黄汤《医方考》
  18. 黄苔《中医名词词典》
  19. 黄汤《医学心悟》
  20. 黄孙《吴普本草》
  21. 黄汤《医方论》
  22. 黄素蛋白《生物化学与分子生物学》
  23. 黄汤《普济本事方》
  24. 黄水粘疮《保婴撮要》
  25. 黄体的形成和功能《组织学与胚胎学》
  26. 黄水粘疮《证治准绳·幼科》
  27. 黄体功能不健不孕《古代房中秘方》
  28. 黄水粘疮《中医词典》
  29. 黄体期（排卵后期）《生理学》
  30. 黄水疮秘方《华佗神方》
  31. 黄体生成素《常用化验值及意义》


三下锅_《饮膳正要》_中医养生_【岐黄之术】

三下锅

三下锅

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，同熬成汤，滤净，用羊后脚肉丸肉弹儿，丁头 子，羊肉指甲匾食，胡椒一两，同盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄汤
  • 当前页：三下锅
  • 下一页：葵菜羹
<<< 返回本书目录
  1. 三物浴汤【方剂大全】
  2. 三仙菜《滇南本草》
  3. 三物茵陈蒿汤【方剂大全】
  4. 三仙丹【方剂大全】
  5. 三物香薷《汤头歌诀》
  6. 三仙酒【方剂大全】
  7. 三物黄芩汤【方剂大全】
  8. 三仙散【方剂大全】
  9. 三物备急丸【方剂大全】
  10. 三仙丸【方剂大全】
  11. 三五七散【方剂大全】
  12. 三鲜饮《医学衷中参西录》
  13. 三五七散《扁鹊心书》
  14. 三痫丸【方剂大全】
  15. 三蜈散【方剂大全】
  16. 三香散【方剂大全】
  17. 三乌茵陈汤加味【方剂大全】
  18. 三香汤【方剂大全】
  19. 三味吐散【方剂大全】
  20. 三香丸【方剂大全】
  21. 三味蒺藜散【方剂大全】
  22. 三消《古今名医汇粹》
  23. 三味地黄酒【方剂大全】
  24. 三消《顾松园医镜》
  25. 三味安肾丸【方剂大全】
  26. 三消《临证指南医案》
  27. 三脘痞气丸【方剂大全】
  28. 三消《秘传证治要诀及类方》
  29. 三头灯心草【中药大全】
  30. 三消《校注医醇剩义》
  1. 三下锅《饮膳正要》
  2. 三物猪苓散《三因极一病证方论》
  3. 三仙菜《滇南本草》
  4. 三物小陷胸汤《圆运动的古中医学》
  5. 三仙丹《太平惠民和剂局方》
  6. 三物香薷《汤头歌诀》
  7. 三仙丹《医方论》
  8. 三物黄芩汤方《备急千金要方》
  9. 三仙丸《是斋百一选方》
  10. 三物黄芩汤《妇人大全良方》
  11. 三仙延寿酒《奇方类编》
  12. 三物黄连粉散《备急千金要方》
  13. 三鲜饮《医学衷中参西录》
  14. 三物备急丸方《医宗金鉴》
  15. 三痫《中医词典》
  16. 三物备急丸《医方论》
  17. 三陷《中医词典》
  18. 三物备惫丸方《金匮悬解》
  19. 三陷证《中医名词词典》
  20. 三物白散方《删补名医方论》
  21. 三香定痛饮（原方无分两临用延医酌定）《回生集》
  22. 三物白散方《医宗金鉴》
  23. 三香丸《外科十三方考》
  24. 三物白散《时方妙用》
  25. 三消《中医名词词典》
  26. 三物白散《退思集类方歌注》
  27. 三消《中医词典》
  28. 三物白散《医方考》
  29. 三消《医学传灯》
  30. 三物白散《医宗金鉴》
  31. 三消《医述》


葵菜羹_《饮膳正要》_中医养生_【岐黄之术】

葵菜羹

葵菜羹

  • 上一页
  • 目录
  • 相关
  • 下一页

顺气。治癃闭不通。性寒，不可多食。今与诸物同制造，其性稍温。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，同熬成汤，熟羊肚、肺各一具，切，蘑菇半斤，切，胡椒五钱，白面一斤，拌鸡爪面，下葵菜炒，葱、盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三下锅
  • 当前页：葵菜羹
  • 下一页：瓠子汤
<<< 返回本书目录
  1. 葵菜羹《保健药膳》
  2. 葵菜羹【方剂大全】
  3. 葵《本草纲目》图文版
  4. 葵菜预解痘毒说《吴医汇讲》
  5. 葵《服食导饵》
  6. 葵菜粥《保健药膳》
  7. 葵《本草纲目》完整版
  8. 葵菜粥【方剂大全】
  9. 揆度奇恒脉色主治《类经》
  10. 葵发散【方剂大全】
  11. 奎宁中毒【疾病大全】
  12. 葵根敷方【方剂大全】
  13. 奎壁角轸天地之门户说《类经图翼》
  14. 葵根散【方剂大全】
  15. 窥淫癖【疾病症状】
  16. 葵根汤【方剂大全】
  17. 窥阴癖【疾病大全】
  18. 葵根饮【方剂大全】
  19. 穬麦蘖【中药大全】
  20. 葵根饮子【方剂大全】
  21. 眶周瘀斑【疾病症状】
  22. 葵花大蓟【中药大全】
  23. 眶周水肿【疾病症状】
  24. 葵花散【方剂大全】
  25. 眶周色素沉着【疾病大全】
  26. 葵齑汁【方剂大全】
  27. 眶周青紫【疾病症状】
  28. 葵石散【方剂大全】
  29. 眶下间隙感染【疾病大全】
  30. 葵石汤【方剂大全】
  1. 葵菜羹《饮膳正要》
  2. 葵菜羹《饮膳正要》
  3. 葵菜羹《食疗方》
  4. 葵菜羹《保健药膳》
  5. 葵菜预解痘毒说《吴医汇讲》
  6. 葵菜《饮食须知》
  7. 葵菜粥《保健药膳》
  8. 葵菜《饮膳正要》
  9. 葵根《新修本草》
  10. 葵（冬葵）〈冷〉《食疗本草》
  11. 葵根《名医别录》
  12. 葵《本草纲目》
  13. 葵根汤《备急千金要方》
  14. 葵《服食导饵》
  15. 葵根汤《妇人大全良方》
  16. 揆度奇恒脉色主治《类经》
  17. 葵松《新修本草》
  18. 揆度奇恒《中医名词词典》
  19. 葵松《名医别录》
  20. 揆度《中医词典》
  21. 葵子《长沙药解》
  22. 揆度《中医词典》
  23. 葵子《医学入门》
  24. 揆《中医词典》
  25. 葵子《得配本草》
  26. 揆《中医词典》
  27. 葵子《药征续编》
  28. 頄（qiú求）《中医词典》
  29. 葵子《本草乘雅半偈》
  30. 頄（qiú求）《中医词典》
  31. 葵子茯苓散《圆运动的古中医学》


瓠子汤_《饮膳正要》_中医养生_【岐黄之术】

瓠子汤

瓠子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

性寒。主消渴，利水道。

羊肉（一脚子，卸成事件） 草果（五个）

上件，同熬成汤，滤净，用瓠子六个，去穣皮，切掠，熟羊肉，切片，生姜汁半合，白面二两，作面丝同炒，葱、盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵菜羹
  • 当前页：瓠子汤
  • 下一页：团鱼汤
<<< 返回本书目录
  1. 瓠子汤《保健药膳》
  2. 瓠子汤【方剂大全】
  3. 瓠子【中药大全】
  4. 瓠子子【中药大全】
  5. 瓠子《滇南本草》
  6. 花《本草纲目》完整版
  7. 瓠瓤煎【方剂大全】
  8. 花白翳陷《目经大成》
  9. 瓠匏《滇南本草》
  10. 花斑癣《家庭医学百科-医疗康复篇》
  11. 护子汤【方剂大全】
  12. 花斑癣【疾病大全】
  13. 护痔药【方剂大全】
  14. 花斑癣特灵【方剂大全】
  15. 护痔膏【方剂大全】
  16. 花斑叶【中药大全】
  17. 护元丹【方剂大全】
  18. 花被单【中药大全】
  19. 护阴丹【方剂大全】
  20. 花鞭膏【方剂大全】
  21. 护养-幼幼汇集（上）《古今医统大全》
  22. 花草膏【方剂大全】
  23. 护养法第二问《婴童百问》
  24. 花草汤【方剂大全】
  25. 护养法《幼科折衷》
  26. 花苁蓉丸【方剂大全】
  27. 护养法《保婴撮要》
  28. 花点草【中药大全】
  29. 护养《婴儿论》
  30. 花丁散【方剂大全】
  1. 瓠子汤《饮膳正要》
  2. 瓠子汤《保健药膳》
  3. 花《证类本草》
  4. 瓠子〈冷〉《食疗本草》
  5. 花白翳陷《目经大成》
  6. 瓠子《滇南本草》
  7. 花斑癣《默克家庭诊疗手册》
  8. 瓠匏《滇南本草》
  9. 花斑癣《家庭医学百科-医疗康复篇》
  10. 瓠匏《冯氏锦囊秘录》
  11. 花癫《中医词典》
  12. 瓠芦《玉楸药解》
  13. 花癫秘方《华佗神方》
  14. 瓠毒疮候《诸病源候论》
  15. 花粉《老年食养食疗》
  16. 瓠《本草蒙筌》
  17. 花粉《本草分经》
  18. 瓠《饮膳正要》
  19. 花粉《本草分经》
  20. 护养法第二问《婴童百问》
  21. 花粉苓通茶《茶饮保健》
  22. 护养法《幼科折衷》
  23. 花风《中医词典》
  24. 护养法《保婴撮要》
  25. 花果合欢丸《目经大成》
  26. 护养（幼幼汇集 上）《古今医统大全》
  27. 花红《本草从新》
  28. 护养《婴儿论》
  29. 花红《本草分经》
  30. 护养《医述》
  31. 花红《本草撮要》


团鱼汤_《饮膳正要》_中医养生_【岐黄之术】

团鱼汤

团鱼汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主伤中，益气，补不足。

羊肉（一脚子，卸成事件） 草果（五个）

上件，熬成汤，滤净，团鱼五六个，煮熟，去皮、骨，切作块，用面二两，作面丝，生姜汁一合，胡椒一两，同炒，葱、盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓠子汤
  • 当前页：团鱼汤
  • 下一页：盏蒸
<<< 返回本书目录
  1. 团叶鳞始蕨【中药大全】
  2. 团鱼丸【方剂大全】
  3. 团叶槲蕨【中药大全】
  4. 推《内经》不宜主旺气说《叶选医衡》
  5. 团癣【疾病大全】
  6. 推按法《古今名医汇粹》
  7. 团花龙船花【中药大全】
  8. 推避病法《普济方·针灸》
  9. 团花【中药大全】
  10. 推髌抗阻痛【疾病症状】
  11. 团参饮子【方剂大全】
  12. 推车客散【方剂大全】
  13. 团参丸【方剂大全】
  14. 推车散《外科传薪集》
  15. 团参汤【方剂大全】
  16. 推车散【方剂大全】
  17. 团参散【方剂大全】
  18. 推定六十甲子日时穴开图例《针灸大成》
  19. 貒肉【中药大全】
  20. 推法《厘正按摩要术》
  21. 貒骨【中药大全】
  22. 推法《小儿推拿广意》
  23. 貒膏【中药大全】
  24. 推肺金《幼科推拿秘书》
  25. 湍肉《本草纲目》完整版
  26. 推肝木《幼科推拿秘书》
  27. 湍骨《本草纲目》完整版
  28. 推广干葛汤【方剂大全】
  29. 湍膏《本草纲目》完整版
  30. 推贵宿日法《外台秘要》
  1. 团鱼汤《饮膳正要》
  2. 团鱼汤《老年百病防治》
  3. 推《内经》不宜主旺气说《叶选医衡》
  4. 团岗《中医词典》
  5. 推按法《古今名医汇粹》
  6. 团参饮子《冯氏锦囊秘录》
  7. 推板法《中医词典》
  8. 团参丸《是斋百一选方》
  9. 推避病法《普济方·针灸》
  10. 团参汤《万氏秘传片玉心书》
  11. 推测肾小管的功能《生理学》
  12. 团参汤《冯氏锦囊秘录》
  13. 推肠生《中医词典》
  14. 湍润《中医词典》
  15. 推车散《外科全生集》
  16. 湍《本草纲目》
  17. 推车散《重楼玉钥》
  18. 菟枣《名医别录》
  19. 推车散《外科传薪集》
  20. 菟枣《证类本草》
  21. 推定六十甲子日时穴开图例《针灸大成》
  22. 菟枣《新修本草》
  23. 推肚脐《中医词典》
  24. 菟枣《千金翼方》
  25. 推而纳之《中医词典》
  26. 菟丝子粥《保健药膳》
  27. 推法《中医名词词典》
  28. 菟丝子丸《扁鹊心书》
  29. 推法《中医词典》
  30. 菟丝子丸《医学心悟》
  31. 推法《厘正按摩要术》


盏蒸_《饮膳正要》_中医养生_【岐黄之术】

盏蒸

盏蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊背皮或羊肉（三脚子，卸成事件） 草果（五个） 良姜（二钱） 陈皮（二钱，去白 小椒二钱）

上件，用杏泥一斤，松黄二合，生姜汁二合，同炒，葱、盐五味调匀，入盏内蒸令软熟，对经卷儿食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：团鱼汤
  • 当前页：盏蒸
  • 下一页：台苗羹
<<< 返回本书目录
  1. 斩妖剑【中药大全】
  2. 展花乌头【中药大全】
  3. 斩木橿子【中药大全】
  4. 展筋丹【方剂大全】
  5. 斩梦丹【方剂大全】
  6. 展望《动脉粥样硬化》
  7. 斩龙剑【中药大全】
  8. 展枝唐松草【中药大全】
  9. 斩龙草【中药大全】
  10. 辗转体位【疾病症状】
  11. 鳣鱼肝【中药大全】
  12. 占稻（早稻）《本草纲目》完整版
  13. 鳣鱼【中药大全】
  14. 占六气之复《医学纲目》
  15. 谵语郑声《医宗金鉴》
  16. 占六气之胜《医学纲目》
  17. 谵语郑声《景岳全书》
  18. 占色候生死《外科理例》
  19. 谵语证治《三因极一病证方论》
  20. 占斯《本草纲目》完整版
  21. 谵语论《胎产心法》
  22. 战汗《景岳全书》
  23. 谵语论《妇科秘书》
  24. 战汗《伤寒寻源》
  25. 谵语狂妄【方剂主治】
  26. 战汗《温疫论》
  27. 谵语歌《伤寒百证歌》
  28. 战壕热【疾病大全】
  29. 谵语发狂《药症忌宜》
  30. 战栗《丹溪手镜》
  1. 盏蒸《饮膳正要》
  2. 斩龙口诀《女丹合编选注》
  3. 展望《临床营养学》
  4. 斩鬼丹《万氏秘传片玉心书》
  5. 展望《急诊医学》
  6. 斩鬼丹《仁术便览》
  7. 展望《动脉粥样硬化》
  8. 讝妄《中医词典》
  9. 占六气之复《医学纲目》
  10. 讝（zhān詹）语《中医词典》
  11. 占六气之胜《医学纲目》
  12. 瞻视昏渺症《中医词典》
  13. 占色候生死《外科理例》
  14. 瞻《中医词典》
  15. 占斯《千金翼方》
  16. 谵语郑声证十七　阳明六十八《伤寒悬解》
  17. 占斯《本草经集注》
  18. 谵语郑声《医学摘粹》
  19. 占斯《新修本草》
  20. 谵语郑声《医述》
  21. 占斯《证类本草》
  22. 谵语郑声《医宗金鉴》
  23. 占斯《名医别录》
  24. 谵语郑声《伤寒说意》
  25. 战汗《中医名词词典》
  26. 谵语郑声《景岳全书》
  27. 战汗《景岳全书》
  28. 谵语证治《三因极一病证方论》
  29. 战汗《中医词典》
  30. 谵语语《松峰说疫》
  31. 战汗《疫疹一得》


台苗羹_《饮膳正要》_中医养生_【岐黄之术】

台苗羹

台苗羹

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，熬成汤，滤净，用羊肝下酱，取清汁，豆粉五斤，作粉，乳饼一个，山药一斤，胡萝卜十个，羊尾子一个，羊肉等，各切细，入台子菜、韭菜、胡椒一两，盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盏蒸
  • 当前页：台苗羹
  • 下一页：熊汤
<<< 返回本书目录
  1. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  2. 台蘑【中药大全】
  3. 台、港、澳医学发展《中国医学通史》
  4. 台湾肺形草【中药大全】
  5. 胎自堕论《格致余论》
  6. 台湾海棠【中药大全】
  7. 胎自堕《证治准绳·女科》
  8. 台湾厚壳树【中药大全】
  9. 胎自堕《女科证治准绳》
  10. 台湾磨盘草【中药大全】
  11. 胎坠《续名医类案》
  12. 台湾牛奶菜【中药大全】
  13. 胎肿《女科秘要》
  14. 台湾泡桐【中药大全】
  15. 胎肿《内府秘传经验女科》
  16. 台湾泡桐叶【中药大全】
  17. 胎中滋养《幼幼新书》
  18. 台湾千金藤【中药大全】
  19. 胎中之教养《儿科要略》
  20. 台湾榕【中药大全】
  21. 胎中受病《幼幼新书》
  22. 台湾三颗针【中药大全】
  23. 胎中毒火《洄溪医案》
  24. 台湾土豆蔻【中药大全】
  25. 胎中病论《小儿卫生总微论方》
  26. 台湾医学《中国医学通史》
  27. 胎痔【疾病症状】
  28. 抬肩以助呼吸【疾病症状】
  29. 胎症名目辨《胎产指南》
  30. 抬举性搏动【疾病症状】
  1. 台苗羹《饮膳正要》
  2. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  3. 台湾巫医时代及原住民医药《中国医学通史》
  4. 胎自堕论《格致余论》
  5. 台湾医学《中国医学通史》
  6. 胎自堕《女科证治准绳》
  7. 台湾与内陆的医药交流《中国医学通史》
  8. 胎自堕《证治准绳·女科》
  9. 台湾早期的教会医学（1865～1895）《中国医学通史》
  10. 胎自堕《医学纲目》
  11. 台湾中医药学之发展《中国医学通史》
  12. 胎自堕《中医词典》
  13. 台乌药《本草害利》
  14. 胎坠《奇效简便良方》
  15. 台乌药《药性切用》
  16. 胎坠《续名医类案》
  17. 抬肩大喘《傅青主男科》
  18. 胎肿《女科秘要》
  19. 苔《本经逢原》
  20. 胎肿《内府秘传经验女科》
  21. 苔垢《中医名词词典》
  22. 胎肿《中医词典》
  23. 苔垢《中医词典》
  24. 胎中滋养《幼幼新书》
  25. 苔滑《中医名词词典》
  26. 胎中之教养《儿科要略》
  27. 苔滑《中医词典》
  28. 胎中受病《幼幼新书》
  29. 苔润《中医名词词典》
  30. 胎中病论《小儿卫生总微论方》
  31. 苔润《中医词典》


熊汤_《饮膳正要》_中医养生_【岐黄之术】

熊汤

熊汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风痹不仁，香港脚。

熊肉（二脚子，煮熟，切块） 草果（三个）

上件，用胡椒三钱，哈昔泥一钱，姜黄二钱，缩砂二钱，咱夫兰一钱，葱、盐、酱一同调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：台苗羹
  • 当前页：熊汤
  • 下一页：鲤鱼汤
<<< 返回本书目录
  1. 熊肉【中药大全】
  2. 熊尾草【中药大全】
  3. 熊肉《本草纲目》完整版
  4. 熊血《本草纲目》完整版
  5. 熊脑髓《本草纲目》完整版
  6. 熊油【中药大全】
  7. 熊脑【中药大全】
  8. 熊掌《本草纲目》完整版
  9. 熊猫眼【疾病症状】
  10. 熊掌《食物疗法》
  11. 熊蕨根【中药大全】
  12. 熊掌【中药大全】
  13. 熊筋【中药大全】
  14. 熊脂《本草纲目》完整版
  15. 熊虎伤人疮方《外台秘要》
  16. 熊脂《本草图经》
  17. 熊虎狼伤人《医宗金鉴》
  18. 熊脂《雷公炮炙论》
  19. 熊骨【中药大全】
  20. 熊脂《证类本草》
  21. 熊骨《本草纲目》完整版
  22. 熊脂【中药大全】
  23. 熊二官疫后食复《孙文垣医案》
  24. 熊脂膏【方剂大全】
  25. 熊胆圆【方剂大全】
  26. 休克《病理生理学》
  27. 熊胆膏【方剂大全】
  28. 休克《家庭医学百科-自救互救篇》
  29. 熊胆【中药大全】
  30. 休克《默克家庭诊疗手册》
  1. 熊汤《饮膳正要》
  2. 熊肉羹《食疗方》
  3. 熊脱氧胆酸《药理学》
  4. 熊肉羹《饮膳正要》
  5. 熊戏《中医词典》
  6. 熊肉《饮食须知》
  7. 熊彦明《中医词典》
  8. 熊肉《饮膳正要》
  9. 熊咬《证治准绳·疡医》
  10. 熊庆笏《中医词典》
  11. 熊应相《中医词典》
  12. 熊景先《中医词典》
  13. 熊应雄《中医词典》
  14. 熊虎野狼咬伤《外科证治全书》
  15. 熊掌《食物疗法》
  16. 熊虎野狼伤人《外科心法要诀》
  17. 熊掌《饮膳正要》
  18. 熊虎伤人疮方七首《外台秘要》
  19. 熊掌《医学入门》
  20. 熊虎狼伤人《医宗金鉴》
  21. 熊脂《神农本草经》
  22. 熊二官疫后食复《孙文垣医案》
  23. 熊脂《雷公炮炙论》
  24. 熊胆丸《太平惠民和剂局方》
  25. 熊脂《千金翼方》
  26. 熊胆冰黄散《重订囊秘喉书》
  27. 熊脂《本草经集注》
  28. 熊胆《药性切用》
  29. 熊脂《新修本草》
  30. 熊胆《本草撮要》
  31. 熊脂《本草蒙筌》


鲤鱼汤_《饮膳正要》_中医养生_【岐黄之术】

鲤鱼汤

鲤鱼汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治黄胆。止渴，安胎。有宿瘕者，不可食之。

大新鲤鱼（十头，去鳞肚，洗净） 小椒末（五钱）

上件，用芫荽末五钱，葱二两，切，酒少许，盐一同淹，拌清汁内，下鱼，次下胡椒末五钱，生姜末三钱，荜拨末三钱，盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊汤
  • 当前页：鲤鱼汤
  • 下一页：炒野狼汤
<<< 返回本书目录
  1. 鲤鱼汤《保健药膳》
  2. 鲤鱼汤【方剂大全】
  3. 鲤鱼散【方剂大全】
  4. 鲤鱼贴【方剂大全】
  5. 鲤鱼肉《本草纲目》完整版
  6. 鲤鱼头煮冬瓜【方剂大全】
  7. 鲤鱼皮散【方剂大全】
  8. 鲤鱼血《本草纲目》完整版
  9. 鲤鱼皮【中药大全】
  10. 鲤鱼血【中药大全】
  11. 鲤鱼皮《本草纲目》完整版
  12. 鲤鱼汁【方剂大全】
  13. 鲤鱼脑髓粥【方剂大全】
  14. 鲤鱼脂《本草纲目》完整版
  15. 鲤鱼脑髓《本草纲目》完整版
  16. 鲤鱼脂【中药大全】
  17. 鲤鱼脑【中药大全】
  18. 鲤鱼粥【方剂大全】
  19. 鲤鱼目【中药大全】
  20. 鲤鱼煮豆【方剂大全】
  21. 鲤鱼目《本草纲目》完整版
  22. 鲤鱼子《本草纲目》完整版
  23. 鲤鱼鳞散【方剂大全】
  24. 醴泉《本草纲目》完整版
  25. 鲤鱼鳞【中药大全】
  26. 醴泉《本草纲目》图文版
  27. 鲤鱼鳞《本草纲目》完整版
  28. 醴泉饮《医学衷中参西录》
  29. 鲤鱼脍【方剂大全】
  30. 醴泉饮【方剂大全】
  1. 鲤鱼汤《饮膳正要》
  2. 鲤鱼汤《饮膳正要》
  3. 鲤鱼汤《备急千金要方》
  4. 鲤鱼汤《减肥新法与技巧》
  5. 鲤鱼汤《备急千金要方》
  6. 鲤鱼汤《保健药膳》
  7. 鲤鱼汤《医学入门》
  8. 鲤鱼胶《顾松园医镜》
  9. 鲤鱼汤《三因极一病证方论》
  10. 鲤鱼胆《名医别录》
  11. 鲤鱼汤《食疗方》
  12. 鲤鱼胆《证类本草》
  13. 醴泉《本草纲目》
  14. 鲤鱼胆《本草易读》
  15. 醴泉《中医词典》
  16. 鲤鱼胆《新修本草》
  17. 醴泉《证类本草》
  18. 鲤鱼胆《本草经集注》
  19. 醴泉《本草从新》
  20. 鲤鱼胆《千金翼方》
  21. 醴泉《本草分经》
  22. 鲤鱼胆《神农本草经》
  23. 醴泉《药性切用》
  24. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  25. 醴泉水《本草撮要》
  26. 鲤鱼赤豆粥《保健药膳》
  27. 醴泉饮《医学衷中参西录》
  28. 鲤鱼便毒《万氏秘传外科心法》
  29. 鳢肠《本草纲目》
  30. 鲤鱼（《神农本草经》）《中医饮食营养学》
  31. 鳢肠《新修本草》


炒野狼汤_《饮膳正要》_中医养生_【岐黄之术】

炒野狼汤

炒野狼汤

  • 上一页
  • 目录
  • 相关
  • 下一页

古本草不载野狼肉，今云性热，治虚弱。然食之末闻有毒。今制造用料物以助其味，暖五脏，温中。

野狼肉（一脚子，卸成事件） 草果（三个） 胡椒（五钱） 哈昔泥（一钱） 荜拨（二钱） 缩砂（二钱） 姜黄（二钱） 咱夫兰（一钱）

上件，熬成汤，用葱、酱、盐、醋一同调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼汤
  • 当前页：炒野狼汤
  • 下一页：围像
<<< 返回本书目录
  1. 炒香榧【方剂大全】
  2. 炒栀散【方剂大全】
  3. 炒桃仁方【方剂大全】
  4. 车螯《本草纲目》完整版
  5. 炒使君子【方剂大全】
  6. 车螯【中药大全】
  7. 炒铅粉法《古今医统大全》
  8. 车螯酒【方剂大全】
  9. 炒糯丸【方剂大全】
  10. 车螯壳《本草纲目》完整版
  11. 炒面粥【方剂大全】
  12. 车螯肉《本草纲目》完整版
  13. 炒面【方剂大全】
  14. 车螯散【方剂大全】
  15. 炒米汤【方剂大全】
  16. 车肝散【方剂大全】
  17. 炒米汤《本草纲目》完整版
  18. 车膏涂方【方剂大全】
  19. 炒米面【方剂大全】
  20. 车祸的急救《现代院外急救手册》
  21. 炒狼汤【方剂大全】
  22. 车祸伤《家庭医学百科-自救互救篇》
  23. 炒姜丸【方剂大全】
  24. 车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  25. 炒鸡茸银耳《保健药膳》
  26. 车莲饮【方剂大全】
  27. 炒黄面【方剂大全】
  28. 车轮拶死《洗冤集录》
  29. 炒黄丹法《古今医统大全》
  30. 车辇土《本草纲目》完整版
  1. 炒野狼汤《饮膳正要》
  2. 炒铅粉法《古今医统大全》
  3. 车螯《食疗本草》
  4. 炒鸡茸银耳《保健药膳》
  5. 车螯《证类本草》
  6. 炒黄面《食疗方》
  7. 车柏茶《茶饮保健》
  8. 炒黄面《饮膳正要》
  9. 车祸《默克家庭诊疗手册》
  10. 炒黄丹法《古今医统大全》
  11. 车祸的急救《现代院外急救手册》
  12. 炒茶《饮膳正要》
  13. 车祸伤《家庭医学百科-自救互救篇》
  14. 炒鹌鹑《饮膳正要》
  15. 车家鸡栖木《证类本草》
  16. 炒《中医名词词典》
  17. 车藜茶《茶饮保健》
  18. 潮热主方《痰火点雪》
  19. 车连茶《茶饮保健》
  20. 潮热谵语腹痛便秘《四圣悬枢》
  21. 车轮拶死《洗冤集录》
  22. 潮热谵语腹痛便秘《四圣悬枢》
  23. 车碾及坠马伤《奇效简便良方》
  24. 潮热续法《医学纲目》
  25. 车前《本草纲目》
  26. 潮热往来《幼科推拿秘书》
  27. 车前《本草衍义》
  28. 潮热似疟《证治准绳·幼科》
  29. 车前《本草易读》
  30. 潮热时热《医学摘粹》
  31. 车前《本草经解》


围像_《饮膳正要》_中医养生_【岐黄之术】

围像

围像

  • 上一页
  • 目录
  • 相关
  • 下一页

补益五脏。

羊肉（一脚子，煮熟，切细） 羊尾子（二个，熟，切细） 藕（二枚） 蒲笋（二斤）黄瓜（五个） 生姜（半斤） 乳饼（二个） 糟姜（四两） 瓜齑（半斤） 鸡子（一十个，煎作饼） 蘑菇（一斤） 蔓菁菜 韭菜（各切条道）

上件，用好肉汤，调麻泥二斤、姜末半斤，同炒。葱、盐、醋、调和，对胡饼食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炒野狼汤
  • 当前页：围像
  • 下一页：春盘面
<<< 返回本书目录
  1. 围术期伴发的精神障碍【疾病大全】
  2. 围药《景岳全书》
  3. 围手术期免疫抑制剂的使用《临床肝移植》
  4. 围药部《外科方外奇方》
  5. 围生期心肌病【疾病大全】
  6. 围药法《外科十法》
  7. 围绝经期综合征【疾病大全】
  8. 围药论《医学源流论》
  9. 围绝经期前后的外阴白色病变【疾病大全】
  10. 帏赤烂《目经大成》
  11. 围绝经期功能失调性子宫出血【疾病大全】
  12. 唯亭陆《曹仁伯医案论》
  13. 围毒移毒《疡科纲要》
  14. 维脉为病论治《吴医汇讲》
  15. 围产医学概述《妇产科学》
  16. 维生素《临床营养学》
  17. 围产期用药《妇产科学》
  18. 维生素《食物疗法》
  19. 围产期心肌【疾病症状】
  20. 维生素《预防医学》
  21. 违拗症【疾病症状】
  22. 维生素（Vitamins）《生物化学与分子生物学》
  23. 为治之道顺而已矣《类经》
  24. 维生素、矿物质类药《国家基本药物目录》（2009版）
  25. 为运为气五六说《内经博议》
  26. 维生素A过多病【疾病大全】
  27. 为医总论《史载之方》
  28. 维生素A缺乏病《临床营养学》
  29. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  30. 维生素A缺乏病【疾病大全】
  1. 围像《饮膳正要》
  2. 围手术期免疫抑制剂的使用《临床肝移植》
  3. 围药《景岳全书》
  4. 围毒移毒《疡科纲要》
  5. 围药《中医词典》
  6. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  7. 围药部《外科方外奇方》
  8. 围疔消毒散《急救广生集》
  9. 围药法《外科十法》
  10. 围产医学概述《妇产科学》
  11. 围药法《医学心悟》
  12. 围产期用药《妇产科学》
  13. 围药论《医学源流论》
  14. 违反常规的影响《圆运动的古中医学》
  15. 帏赤烂《目经大成》
  16. 为治之道顺而已矣《类经》
  17. 唯亭陆《曹仁伯医案论》
  18. 为之《中医词典》
  19. 惟睹三光《中医词典》
  20. 为运为气五六说《内经博议》
  21. 维胞《中医词典》
  22. 为医总论《史载之方》
  23. 维道《针灸大成》
  24. 为医要量大见高《活幼心书》
  25. 维道《中医词典》
  26. 为医须明阴阳之理《友渔斋医话》
  27. 维道《针灸学》
  28. 为医须明十弊论《友渔斋医话》
  29. 维宫《中医词典》
  30. 为医先去贪嗔《活幼心书》
  31. 维护中医药的抗争运动《中国医学通史》


春盘面_《饮膳正要》_中医养生_【岐黄之术】

春盘面

春盘面

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

白面（六斤，切细面） 羊肉（二脚子，煮熟，切条道乞马） 羊肚肺（各一个，煮熟切） 鸡子（五个，煎作饼，裁幡） 生姜（四两，切 韭黄（半斤） 蘑菇（四两） 台子菜 蓼牙胭脂

上件，用清汁下胡椒一两，盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：围像
  • 当前页：春盘面
  • 下一页：皂羹面
<<< 返回本书目录
  1. 春盘面《保健药膳》
  2. 春盘面【方剂大全】
  3. 春蕨散【方剂大全】
  4. 春秋战国时期初具体系的医学理论《中国医学通史》
  5. 春尖油【中药大全】
  6. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  7. 春季怎样进补《老年食养食疗》
  8. 春秋战国时期军事医学《中国医学通史》
  9. 春季养生《中医养生学》
  10. 春秋战国时期临床各科成就《中国医学通史》
  11. 春季性结膜炎【疾病大全】
  12. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  13. 春季卡他性结膜炎【疾病大全】
  14. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  15. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  16. 春秋战国时期医家传记《中国医学通史》
  17. 春季结膜炎【疾病大全】
  18. 春秋战国时期医学著述《中国医学通史》
  19. 春季疾病的饮食防治《老年食养食疗》
  20. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  21. 春季的饮食构成《老年食养食疗》
  22. 春趣宜人膏药《毓麟验方》
  23. 春季补肾肾沥汤【方剂大全】
  24. 春容散【方剂大全】
  25. 春季斑【疾病症状】
  26. 春三月《寿世传真》
  27. 春花木【中药大全】
  28. 春砂花【中药大全】
  29. 春花胡枝子【中药大全】
  30. 春伤于风大意《时病论》
  1. 春盘面《饮膳正要》
  2. 春盘面《保健药膳》
  3. 春盘面《中医饮食营养学》
  4. 春牛角上土《证类本草》
  5. 春秋《中医词典》
  6. 春脉如弦《中医词典》
  7. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  8. 春季怎样进补《老年食养食疗》
  9. 春秋战国时期初具体系的医学理论《中国医学通史》
  10. 春季养生《中医养生学》
  11. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  12. 春季性结膜炎《眼科学》
  13. 春秋战国时期军事医学《中国医学通史》
  14. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  15. 春秋战国时期临床各科成就《中国医学通史》
  16. 春季角结膜炎《默克家庭诊疗手册》
  17. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  18. 春季疾病的饮食防治《老年食养食疗》
  19. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  20. 春季的饮食构成《老年食养食疗》
  21. 春秋战国时期医家传记《中国医学通史》
  22. 春合口药粉方《救伤秘旨》
  23. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  24. 春服宣药辨《卫生宝鉴》
  25. 春趣宜人膏药《毓麟验方》
  26. 春分上脾二之气《儒门事亲》
  27. 春日外感《评琴书屋医略》
  28. 春分《中医词典》
  29. 春三月《寿世传真》
  30. 春蚕壮阳方《古代房中秘方》
  31. 春伤于风大意《时病论》


皂羹面_《饮膳正要》_中医养生_【岐黄之术】

皂羹面

皂羹面

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

白面（六斤，切细面） 羊胸子（二个，退洗净，煮熟，切如色数块）

上件，用红曲三钱，淹拌，熬令软，同入清汁内，下胡椒一两，盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春盘面
  • 当前页：皂羹面
  • 下一页：山药面
<<< 返回本书目录
  1. 皂独附姜汤【方剂大全】
  2. 皂荚《本草纲目》完整版
  3. 皂刺散【方剂大全】
  4. 皂荚《本草乘雅半偈》
  5. 皂刺大黄汤【方剂大全】
  6. 皂荚《本草崇原》
  7. 皂刺《本草易读》
  8. 皂荚《本草图经》
  9. 藻药散【方剂大全】
  10. 皂荚《本草新编》
  11. 澡豆方《外台秘要》
  12. 皂荚《本草择要纲目》
  13. 澡豆【方剂大全】
  14. 皂荚《雷公炮炙论》
  15. 蚤休【中药大全】
  16. 皂荚《药笼小品》
  17. 蚤休《本草纲目》图文版
  18. 皂荚《药征续编》
  19. 蚤休《本草图经》
  20. 皂荚《长沙药解》
  21. 蚤休《本草崇原》
  22. 皂荚《证类本草》
  23. 蚤休《本草乘雅半偈》
  24. 皂荚《本草纲目》图文版
  25. 蚤休《本草纲目》完整版
  26. 皂荚【中药大全】
  27. 蚤（音早）休《证类本草》
  28. 皂荚、皂荚子《本草思辨录》
  29. 蚤《人体寄生虫学》
  30. 皂荚刺《药鉴》
  1. 皂羹面《饮膳正要》
  2. 皂矾《本草便读》
  3. 皂荚《神农本草经》
  4. 皂矾《本草求真》
  5. 皂荚《本草纲目》
  6. 皂矾《本草备要》
  7. 皂荚《雷公炮炙论》
  8. 皂矾《中药炮制》
  9. 皂荚《千金翼方》
  10. 皂刺《本草易读》
  11. 皂荚《药笼小品》
  12. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  13. 皂荚《长沙药解》
  14. 澡浴除病《急救广生集》
  15. 皂荚《本草经集注》
  16. 澡豆洗手面方《备急千金要方》
  17. 皂荚《新修本草》
  18. 澡豆方八首《外台秘要》
  19. 皂荚《本草衍义》
  20. 澡豆方。《备急千金要方》
  21. 皂荚《汤液本草》
  22. 澡豆方《备急千金要方》
  23. 皂荚《本草蒙筌》
  24. 澡豆方《备急千金要方》
  25. 皂荚《医学入门》
  26. 蚤休（即紫河车草）《外科全生集》
  27. 皂荚《证类本草》
  28. 蚤休《本草图经》
  29. 皂荚《顾松园医镜》
  30. 蚤休《本草乘雅半偈》
  31. 皂荚《本草新编》


山药面_《饮膳正要》_中医养生_【岐黄之术】

山药面

山药面

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚羸，益元气。

白面（六斤） 鸡子（十个，取白） 生姜汁（二合） 豆粉（四两）

上件，用山药三斤，煮熟，研泥，同和面，羊肉二脚子，切丁头乞马，用好肉汤下炒，葱、盐调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂羹面
  • 当前页：山药面
  • 下一页：挂面
<<< 返回本书目录
  1. 山药面《保健药膳》
  2. 山药酥油粥《保健药膳》
  3. 山药解《医学衷中参西录》
  4. 山药汤《保健药膳》
  5. 山药桂圆三七粥《保健药膳》
  6. 山药汤圆《保健药膳》
  7. 山药桂圆炖甲鱼【方剂大全】
  8. 山药藤【中药大全】
  9. 山药桂圆炖甲鱼《保健药膳》
  10. 山药天花粉汤【方剂大全】
  11. 山药枸杞蒸鸡《保健药膳》
  12. 山药紫荆皮汤【方剂大全】
  13. 山药茯苓包子【方剂大全】
  14. 山野扁豆【中药大全】
  15. 山药茯苓包子《保健药膳》
  16. 山野豌豆【中药大全】
  17. 山药炖猪肚【方剂大全】
  18. 山野芋【中药大全】
  19. 山药拨粥《保健药膳》
  20. 山一笼鸡【中药大全】
  21. 山药扁豆糕《保健药膳》
  22. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  23. 山药半夏粥《保健药膳》
  24. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  25. 山药（图）【中药大全】
  26. 山茵陈汤【方剂大全】
  27. 山药《药笼小品》
  28. 山茵陈丸【方剂大全】
  29. 山药《药鉴》
  30. 山银柴胡【中药大全】
  1. 山药面《饮膳正要》
  2. 山药面《食物疗法》
  3. 山药酥油粥《保健药膳》
  4. 山药面《保健药膳》
  5. 山药汤《保健药膳》
  6. 山药酒《医学入门》
  7. 山药汤《饮膳正要》
  8. 山药解《医学衷中参西录》
  9. 山药汤圆《保健药膳》
  10. 山药桂圆三七粥《保健药膳》
  11. 山药粥《食物疗法》
  12. 山药桂圆炖甲鱼《保健药膳》
  13. 山药粥《饮膳正要》
  14. 山药枸杞蒸鸡《保健药膳》
  15. 山药粥《食疗方》
  16. 山药茯苓包子《保健药膳》
  17. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  18. 山药炒肉片《中医饮食营养学》
  19. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  20. 山药茶《茶饮保健》
  21. 山茵陈汤《冯氏锦囊秘录》
  22. 山药苍术茶《茶饮保健》
  23. 山萸肉《药性切用》
  24. 山药参术茶《茶饮保健》
  25. 山萸肉解《医学衷中参西录》
  26. 山药拨粥《保健药膳》
  27. 山萸肉粥《老年百病防治》
  28. 山药扁豆糕《保健药膳》
  29. 山萸肉粥（《粥谱》）《中医饮食营养学》
  30. 山药半夏粥《保健药膳》
  31. 山蓣丸《普济本事方》


挂面_《饮膳正要》_中医养生_【岐黄之术】

挂面

挂面

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，切细乞马） 挂面（六斤） 蘑菇（半斤，洗净，切） 鸡子（五个，煎作饼） 糟姜（一两，切） 瓜齑（一两，切）

上件，用清汁，下胡椒一两，盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药面
  • 当前页：挂面
  • 下一页：经带面
<<< 返回本书目录
  1. 挂兰【中药大全】
  2. 拐棍竹【中药大全】
  3. 挂金散【方剂大全】
  4. 拐芹【中药大全】
  5. 挂金灯【中药大全】
  6. 拐枣《滇南本草》
  7. 挂壁青《滇南本草》
  8. 拐枣七【中药大全】
  9. 寡欲说《急救广生集》
  10. 怪虫证治（计九证）《外科证治全书》
  11. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  12. 怪痘形证《景岳全书》
  13. 寡妇寒热如疟方论《妇人大全良方》
  14. 怪脉《脉诀刊误》
  15. 寡妇床头尘土《本草纲目》完整版
  16. 怪脉《诊家正眼》
  17. 刮手背法《推拿抉微》
  18. 怪脉(一首)《医经国小》
  19. 刮痧——古老而正宗的中医疗法《人体使用手册》
  20. 怪笑【疾病症状】
  21. 刮痧法《松峰说疫》
  22. 怪异步态【疾病症状】
  23. 刮筋板【中药大全】
  24. 关白附【中药大全】
  25. 刮法《随息居重订霍乱论》
  26. 关白附子【中药大全】
  27. 瓜子眼药【方剂大全】
  28. 关苍术【中药大全】
  29. 瓜子藤【中药大全】
  30. 关冲穴【上肢外侧穴位】
  1. 挂面《饮膳正要》
  2. 挂壁青《滇南本草》
  3. 挂线法《中医名词词典》
  4. 卦气方隅论《类经图翼》
  5. 挂线疹法《中医词典》
  6. 寡欲说《急救广生集》
  7. 挂枝证十　太阳十四《伤寒悬解》
  8. 寡欲《中医词典》
  9. 拐枣《滇南本草》
  10. 寡交《丹台玉案》
  11. 怪病之谓痧《痧胀玉衡》
  12. 寡核酸探针《实用免疫细胞与核酸》
  13. 怪痘形证《景岳全书》
  14. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  15. 怪疾（急救诸方）《医学入门》
  16. 寡核苷酸探针的应用《实用免疫细胞与核酸》
  17. 怪脉《中医词典》
  18. 寡妇师尼《医述》
  19. 怪脉《诊家正眼》
  20. 寡妇荐《证类本草》
  21. 怪脉《脉诀刊误》
  22. 寡妇寒热如疟方论《妇人大全良方》
  23. 怪脉（一首）《医经国小》
  24. 寡妇床头尘土《证类本草》
  25. 怪味海带《减肥新法与技巧》
  26. 刮战手指二十三法《针灸神书》
  27. 关、阖、枢《中医词典》
  28. 刮手背法《推拿抉微》
  29. 关冲《针灸大成》
  30. 刮手背法《中医词典》
  31. 关冲《中医词典》


经带面_《饮膳正要》_中医养生_【岐黄之术】

经带面

经带面

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，炒焦肉乞马） 蘑菇（半斤，洗净，切）

上件，用清汁，下胡椒一两，盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挂面
  • 当前页：经带面
  • 下一页：羊皮面
<<< 返回本书目录
  1. 经带金丹【方剂大全】
  2. 经带面【方剂大全】
  3. 经带兼目疾论《银海指南》
  4. 经典的心理分析疗法《医学心理学》
  5. 经带《中医名词词典》
  6. 经典免疫学时期《医学免疫学》
  7. 经从口鼻出咳嗽气急《女科秘要》
  8. 经度篇《古今医统大全》
  9. 经刺《针灸素难要旨》
  10. 经断复来《中医妇科学》
  11. 经刺《古今医统大全》
  12. 经断前后诸证《中医妇科学》
  13. 经常用药自有奇功《仁斋直指方论（附补遗）》
  14. 经腑论《医学心悟》
  15. 经产之剂（十二首、附方二十二）《汤头歌诀》
  16. 经腑殊方《四圣悬枢》
  17. 经产之剂《医方论》
  18. 经腑双结《伤寒说意》
  19. 经不调《景岳全书》
  20. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  21. 经不调《妇人规》
  22. 经膈肌肋间疝【疾病大全】
  23. 经病疼痛方《女科指掌》
  24. 经行发热《中医妇科学》
  25. 经病疼痛《女科指掌》
  26. 经行发热【疾病大全】
  27. 经病门诸论《女科精要》
  28. 经行发热时热《妇科心法要诀》
  29. 经病门诸论《冯氏锦囊秘录》
  30. 经行发热时热《医宗金鉴》
  1. 经带面《饮膳正要》
  2. 经带兼目疾论《银海指南》
  3. 经淡如水《中医词典》
  4. 经从上逆《中医词典》
  5. 经导管灌注药物治疗《医学影像学》
  6. 经从口鼻逆行《奇效简便良方》
  7. 经导管栓塞术《医学影像学》
  8. 经从口鼻出咳嗽气急《女科秘要》
  9. 经典的心理分析疗法《医学心理学》
  10. 经从口鼻出《竹林女科证治》
  11. 经典激活途径《医学免疫学》
  12. 经从大小便出《竹林女科证治》
  13. 经典免疫学时期《医学免疫学》
  14. 经刺论《针灸大成》
  15. 经典神经递质《细胞和分子免疫学》
  16. 经刺《针灸素难要旨》
  17. 经度篇《古今医统大全》
  18. 经刺《古今医统大全》
  19. 经断《中医词典》
  20. 经刺《中医词典》
  21. 经断（经绝）《中医名词词典》
  22. 经刺《中医名词词典》
  23. 经断复来《中医词典》
  24. 经迟《中医词典》
  25. 经断复来《中医妇科学》
  26. 经常用药自有奇功《仁斋直指方论（附补遗）》
  27. 经断前后诸证《中医妇科学》
  28. 经产之剂（十二首、附方二十二）《汤头歌诀》
  29. 经断前后诸症《中医词典》
  30. 经不调由阴阳盛衰所致论《女科经纶》
  31. 经多发肿《中医词典》


羊皮面_《饮膳正要》_中医养生_【岐黄之术】

羊皮面

羊皮面

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊皮（二个， 洗净，煮软） 羊舌（二个，熟 羊腰子四个，熟，各切如甲叶） 蘑菇（一斤，洗净） 糟姜（四两，各切如甲叶）

上件，用好肉酽汤或清汁，下胡椒一两，盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经带面
  • 当前页：羊皮面
  • 下一页：秃秃麻食
<<< 返回本书目录
  1. 羊皮【中药大全】
  2. 羊七莲【中药大全】
  3. 羊皮《本草纲目》完整版
  4. 羊肉《本草纲目》完整版
  5. 羊脬【中药大全】
  6. 羊肉《本草乘雅半偈》
  7. 羊脬《本草纲目》完整版
  8. 羊肉《本草思辨录》
  9. 羊溺《本草纲目》完整版
  10. 羊肉《本草易读》
  11. 羊脑【中药大全】
  12. 羊肉《滇南本草》
  13. 羊脑《本草纲目》完整版
  14. 羊肉《服食导饵》
  15. 羊奶子【中药大全】
  16. 羊肉《药征续编》
  17. 羊奶果【中药大全】
  18. 羊肉《长沙药解》
  19. 羊奶地丁《滇南本草》
  20. 羊肉【中药大全】
  21. 羊膜腔感染综合征【疾病大全】
  22. 羊肉补真丸【方剂大全】
  23. 羊膜腔感染【疾病症状】
  24. 羊肉当归汤【方剂大全】
  25. 羊膜带综合征【疾病大全】
  26. 羊肉羹《保健药膳》
  27. 羊蜜膏《保健药膳》
  28. 羊肉挂面《保健药膳》
  29. 羊毛挣《松峰说疫》
  30. 羊肉面棋子【方剂大全】
  1. 羊皮面《饮膳正要》
  2. 羊脑《饮膳正要》
  3. 羊肉《服食导饵》
  4. 羊奶痔《外科十三方考》
  5. 羊肉《雷公炮制药性解》
  6. 羊奶痔《中医词典》
  7. 羊肉《千金翼方》
  8. 羊奶地丁《滇南本草》
  9. 羊肉《长沙药解》
  10. 羊蜜膏《饮膳正要》
  11. 羊肉《老年食养食疗》
  12. 羊蜜膏《食物疗法》
  13. 羊肉《饮膳正要》
  14. 羊蜜膏《保健药膳》
  15. 羊肉《本草备要》
  16. 羊密膏《食疗方》
  17. 羊肉《本草易读》
  18. 羊毛挣《松峰说疫》
  19. 羊肉《饮食须知》
  20. 羊毛瘟痧《痧胀玉衡》
  21. 羊肉《冯氏锦囊秘录》
  22. 羊毛痧秘方《华佗神方》
  23. 羊肉《医学入门》
  24. 羊毛痧《中医词典》
  25. 羊肉《顾松园医镜》
  26. 羊毛疔秘方《华佗神方》
  27. 羊肉《本草求真》
  28. 羊毛疔《松峰说疫》
  29. 羊肉《本草思辨录》
  30. 羊毛疔《中医词典》
  31. 羊肉《本草便读》


秃秃麻食_《饮膳正要》_中医养生_【岐黄之术】

秃秃麻食

秃秃麻食

  • 上一页
  • 目录
  • 相关
  • 下一页

系手撇面。补中益气。

白面（六斤、作秃秃麻食） 羊肉（一脚子，炒焦肉乞马）

上件，用好肉汤下炒葱，调和匀，下蒜酪、香菜末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊皮面
  • 当前页：秃秃麻食
  • 下一页：细水滑
<<< 返回本书目录
  1. 秃头【疾病大全】
  2. 秃叶红豆树【中药大全】
  3. 秃鸟《本草纲目》完整版
  4. 突变和选择《医学遗传学基础》
  5. 秃鹫【中药大全】
  6. 突变基因的特点《实验动物科学》
  7. 秃鸡丸《毓麟验方》
  8. 突变品系的模型性状《实验动物科学》
  9. 秃房茶子【中药大全】
  10. 突变系动物的基本概念《实验动物科学》
  11. 秃疮花【中药大全】
  12. 突触《组织学与胚胎学》
  13. 秃疮部《外科启玄》
  14. 突发、无痛的局部水肿【疾病症状】
  15. 秃疮【中药主治】
  16. 突发的右侧心衰【疾病症状】
  17. 秃疮《幼幼新书》
  18. 突发的左心衰竭【疾病症状】
  19. 秃疮《医宗金鉴》
  20. 突发性耳聋《急诊医学》
  21. 秃疮《万病回春》
  22. 突发性耳聋【疾病大全】
  23. 秃疮《外科启玄》
  24. 突发性耳聋的急救《现代院外急救手册》
  25. 秃疮《寿世保元》
  26. 突发性绞痛【疾病症状】
  27. 秃疮《扁鹊心书》
  28. 突发性聋【疾病大全】
  29. 凸甲【疾病症状】
  30. 突发性疼痛【疾病症状】
  1. 秃秃麻食《饮膳正要》
  2. 秃头《奇效简便良方》
  3. 突变的机理和突变系动物《实验动物科学》
  4. 秃鸡丸《毓麟验方》
  5. 突变和选择《医学遗传学基础》
  6. 秃鸡丸《仁术便览》
  7. 突变与选择《医学微生物学》
  8. 秃鸡散《备急千金要方》
  9. 突触《人体解剖学》
  10. 秃鸡散《古代房中秘方》
  11. 突触《组织学与胚胎学》
  12. 秃发《默克家庭诊疗手册》
  13. 突触后抑制《生理学》
  14. 秃疮屡验方《回生集》
  15. 突触前抑制《生理学》
  16. 秃疮部《外科启玄》
  17. 突发性耳聋《急诊医学》
  18. 秃疮《回生集》
  19. 突发性耳聋的急救《现代院外急救手册》
  20. 秃疮《扁鹊心书》
  21. 突发性聋《中西医结合耳鼻喉科》
  22. 秃疮《外科启玄》
  23. 突厥白《证类本草》
  24. 秃疮《奇效简便良方》
  25. 突起睛高《中医词典》
  26. 秃疮《竹林女科证治》
  27. 突起睛高《银海精微》
  28. 秃疮《外科大成》
  29. 突起睛高《明目至宝》
  30. 秃疮《外科心法要诀》
  31. 突起睛高《中医眼科学》


细水滑_《饮膳正要》_中医养生_【岐黄之术】

细水滑

细水滑

  • 上一页
  • 目录
  • 相关
  • 下一页

绢边水滑一同。补中益气。

白面（六斤，作水滑） 羊肉（二脚子，炒焦肉乞马） 鸡儿（一个，熟，切丝） 蘑菇（半斤，洗净，切）

上件，用清汁，下胡椒一两，盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秃秃麻食
  • 当前页：细水滑
  • 下一页：水龙子
<<< 返回本书目录
  1. 细沙虫草【中药大全】
  2. 细穗爵床【中药大全】
  3. 细木通【中药大全】
  4. 细穗石松【中药大全】
  5. 细脉指法主病《脉诀乳海》
  6. 细网状色素沉着【疾病症状】
  7. 细脉（阴）《诊家正眼》
  8. 细香葱【中药大全】
  9. 细脉（阴）《脉诀汇辨》
  10. 细小黄色瘤状皮疹【疾病症状】
  11. 细脉《脉理求真》
  12. 细辛《本草纲目》完整版
  13. 细芦子藤【中药大全】
  14. 细辛《本草乘雅半偈》
  15. 细粒棘球蚴病【疾病大全】
  16. 细辛《本草崇原》
  17. 细粒棘球绦虫《人体寄生虫学》
  18. 细辛《本草经解》
  19. 细颗粒管型【疾病症状】
  20. 细辛《本草图经》
  21. 细菌血清学检验《常用化验值及意义》
  22. 细辛《本草新编》
  23. 细菌学检验bacteriological tests《神经精神疾病诊断学》
  24. 细辛《本草易读》
  25. 细菌性阴道炎【疾病大全】
  26. 细辛《本草择要纲目》
  27. 细菌性阴道病【疾病大全】
  28. 细辛《滇南本草》
  29. 细菌性阴道病《基因诊断与性传播疾病》
  30. 细辛《雷公炮炙论》
  1. 细水滑《饮膳正要》
  2. 细乞思哥《饮膳正要》
  3. 细丸《备急千金要方》
  4. 细芪茶《茶饮保健》
  5. 细香茶《茶饮保健》
  6. 细脉指法主病《脉诀乳海》
  7. 细辛《神农本草经》
  8. 细脉（阴）《诊家正眼》
  9. 细辛《本草纲目》
  10. 细脉（阴）《脉诀汇辨》
  11. 细辛《雷公炮炙论》
  12. 细脉《脉理求真》
  13. 细辛《雷公炮制药性解》
  14. 细脉《中医词典》
  15. 细辛《千金翼方》
  16. 细脉《中医名词词典》
  17. 细辛《药笼小品》
  18. 细连茶《茶饮保健》
  19. 细辛《长沙药解》
  20. 细粒棘球蚴病《病理学》
  21. 细辛《中药炮制》
  22. 细粒棘球绦虫《人体寄生虫学》
  23. 细辛《本草经集注》
  24. 细理《中医词典》
  25. 细辛《新修本草》
  26. 细菌中蛋白质的越膜《生物化学与分子生物学》
  27. 细辛《神农本草经百种录》
  28. 细菌在自然界的分布《医学微生物学》
  29. 细辛《吴普本草》
  30. 细菌在人体的分布《医学微生物学》
  31. 细辛《本草衍义》


水龙子_《饮膳正要》_中医养生_【岐黄之术】

水龙子

水龙子

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（二脚子，熟，切作乞马） 白面（六斤，切作钱眼 子） 鸡子（十个） 山药（一斤）糟姜（四两） 胡萝卜（五个） 瓜齑（二两，各切细） 三色弹儿（内一色肉弹儿，外二色粉，鸡子弹儿）

上件，用清汁，下胡椒二两，盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细水滑
  • 当前页：水龙子
  • 下一页：马乞
<<< 返回本书目录
  1. 水龙骨【中药大全】
  2. 水芦荻根【中药大全】
  3. 水龙胆草根【中药大全】
  4. 水陆丹【方剂大全】
  5. 水龙胆草【中药大全】
  6. 水陆二味粥【方剂大全】
  7. 水龙【中药大全】
  8. 水陆二仙丹《洪氏集验方》
  9. 水流麻根疮《外科启玄》
  10. 水陆二仙丹（经验）《虚损启微》
  11. 水流豆【中药大全】
  12. 水论《黄帝内经太素》
  13. 水蓼根【中药大全】
  14. 水罗伞【中药大全】
  15. 水蓼【中药大全】
  16. 水麻【中药大全】
  17. 水蓼《本草纲目》图文版
  18. 水麻tiao【中药大全】
  19. 水疗法(Hydrotherapy)《理疗学》
  20. 水麻根【中药大全】
  21. 水莲沙【中药大全】
  22. 水麻叶【中药大全】
  23. 水痢方《外台秘要》
  24. 水马齿苋【中药大全】
  25. 水里捞明月《小儿推拿广意》
  26. 水马桑【中药大全】
  27. 水梨藤【中药大全】
  28. 水马桑枝叶【中药大全】
  29. 水类《本草分经》
  30. 水麦冬【中药大全】
  1. 水龙子《饮膳正要》
  2. 水流麻根疮《外科启玄》
  3. 水陆二仙丹《洪氏集验方》
  4. 水蓼《增广和剂局方药性总论》
  5. 水陆二仙丹《冯氏锦囊秘录》
  6. 水蓼《证类本草》
  7. 水陆二仙丹《医方考》
  8. 水蓼《本草衍义》
  9. 水陆二仙丹《医方论》
  10. 水蓼《新修本草》
  11. 水陆二仙丹（经验）《虚损启微》
  12. 水蓼《千金翼方》
  13. 水轮《中医词典》
  14. 水蓼《本草纲目》
  15. 水论《黄帝内经太素》
  16. 水疗法《理疗学》
  17. 水麻《证类本草》
  18. 水痢秘方《华佗神方》
  19. 水毛花《滇南本草》
  20. 水痢方六首《外台秘要》
  21. 水门《中医词典》
  22. 水里捞明月《小儿推拿广意》
  23. 水黾《证类本草》
  24. 水梨《药性切用》
  25. 水苗法《中医词典》
  26. 水类《本草分经》
  27. 水苗种法《医宗金鉴》
  28. 水癞《解围元薮》
  29. 水苗种法《幼科种痘心法要旨》
  30. 水癞《中医词典》
  31. 水沫疮《中医词典》


马乞_《饮膳正要》_中医养生_【岐黄之术】

马乞

马乞

  • 上一页
  • 目录
  • 相关
  • 下一页

系手搓面。或糯米粉，鸡头粉亦可。补中益气。

白面（六斤，作乞马） 羊肉（二脚子，熟，切乞马）

上件，用好肉汤炒，葱、醋、盐一同调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水龙子
  • 当前页：马乞
  • 下一页：搠罗脱因
<<< 返回本书目录
  1. 马鬐膏【中药大全】
  2. 马乞【方剂大全】
  3. 马蕲《本草纲目》完整版
  4. 马前散【方剂大全】
  5. 马蜞咬门主论《疡医大全》
  6. 马钱子《本草易读》
  7. 马评吴序《外科全生集》
  8. 马钱子（图）【中药大全】
  9. 马评汤序《外科全生集》
  10. 马钱子粉【中药大全】
  11. 马屁勃丸【方剂大全】
  12. 马钱子散【方剂大全】
  13. 马屁勃散【方剂大全】
  14. 马芹涂方【方剂大全】
  15. 马脾风散【方剂大全】
  16. 马鹊树【中药大全】
  17. 马脾风《医宗金鉴》
  18. 马肉《本草纲目》完整版
  19. 马脾风《儿科萃精》
  20. 马肉《滇南本草》
  21. 马皮【中药大全】
  22. 马肉【中药大全】
  23. 马皮《本草纲目》完整版
  24. 马乳《本草纲目》完整版
  25. 马尿烧【中药大全】
  26. 马乳《证类本草》
  27. 马尿泡【中药大全】
  28. 马乳【中药大全】
  29. 马尿花【中药大全】
  30. 马桑【中药大全】
  1. 马乞《饮膳正要》
  2. 马蜞咬门主论《疡医大全》
  3. 马千里《中医词典》
  4. 马评吴序《外科全生集》
  5. 马钱子《中药炮制》
  6. 马评汤序《外科全生集》
  7. 马钱子《本草易读》
  8. 马屁勃《药性切用》
  9. 马钱子（土木鳖）《中药学》
  10. 马脾风似痫《幼科发挥》
  11. 马芹子《千金翼方》
  12. 马脾风似痫《中医词典》
  13. 马芹子《新修本草》
  14. 马脾风《幼科心法要诀》
  15. 马芹子《食疗本草》
  16. 马脾风《儿科萃精》
  17. 马芹子《证类本草》
  18. 马脾风《幼科释谜》
  19. 马肉《玉楸药解》
  20. 马脾风《证治准绳·幼科》
  21. 马肉《饮膳正要》
  22. 马脾风《医宗金鉴》
  23. 马肉《饮食须知》
  24. 马脾风《医学纲目》
  25. 马肉《医学入门》
  26. 马脾风《中医词典》
  27. 马肉《本草分经》
  28. 马培之（1820-1903年）《中医词典》
  29. 马肉《滇南本草》
  30. 马啮踏人候《诸病源候论》
  31. 马乳《千金翼方》


搠罗脱因_《饮膳正要》_中医养生_【岐黄之术】

搠罗脱因

搠罗脱因

  • 上一页
  • 目录
  • 相关
  • 下一页

系畏兀儿茶饭。补中益气。

白面（六斤，和，按作钱样） 羊肉（二脚子，熟切） 羊舌（二个，熟切） 山药（一斤） 蘑菇（半斤） 胡萝卜（五个） 糟姜（四两，切）

上件，用好酽肉汤同下、炒，葱、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马乞
  • 当前页：搠罗脱因
  • 下一页：乞马粥
<<< 返回本书目录
  1. 硕鼠《本草纲目》完整版
  2. 蒴《本草纲目》完整版
  3. 硕苞蔷薇【中药大全】
  4. 蒴《雷公炮炙论》
  5. 说疫《医医小草》
  6. 蒴《证类本草》
  7. 说温《医医小草》
  8. 蒴藋《长沙药解》
  9. 说明《小儿常见病单验方》
  10. 蒴藋【中药大全】
  11. 说话异常辨病《常见病自测》
  12. 蒴藋赤子【中药大全】
  13. 说话时字词不能连续【疾病症状】
  14. 蒴莲【中药大全】
  15. 说话基因疫苗《免疫与健康》
  16. 蒴细叶《本草乘雅半偈》
  17. 说话带鼻音【疾病症状】
  18. 蒴翟《本草纲目》图文版
  19. 说寒《医医小草》
  20. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  21. 舜田臧公气虚中满《孙文垣医案》
  22. 司气失守刺《针灸素难要旨》
  23. 顺证《续名医类案》
  24. 司气有余不退位刺法《针灸素难要旨》
  25. 顺元散【方剂大全】
  26. 司天不迁正不退位之刺《类经》
  27. 顺元散《苏沈良方》
  28. 司天不迁正刺法《针灸素难要旨》
  29. 顺医法《石室秘录》
  30. 司天胜复六诊(一首)《医经国小》
  1. 搠罗脱因《饮膳正要》
  2. 说疫《医医小草》
  3. 蒴《雷公炮炙论》
  4. 说温《医医小草》
  5. 蒴《千金翼方》
  6. 说明《小儿常见病单验方》
  7. 蒴《本草经集注》
  8. 说话异常辨病《常见病自测》
  9. 蒴《新修本草》
  10. 说话基因疫苗《免疫与健康》
  11. 蒴《本草衍义》
  12. 说寒《医医小草》
  13. 蒴《证类本草》
  14. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  15. 蒴《名医别录》
  16. 瞤酸《中医词典》
  17. 蒴藋《长沙药解》
  18. 瞤瘛《中医词典》
  19. 蒴细叶《本草乘雅半偈》
  20. 瞤《中医名词词典》
  21. 蒴翟《本草纲目》
  22. 瞚《中医词典》
  23. 蒴蒸汤《备急千金要方》
  24. 舜田臧公气虚中满《孙文垣医案》
  25. 司地《中医词典》
  26. 顺中散《博济方》
  27. 司可巴比妥《精神药品临床应用指导原则》
  28. 顺症勿治《冯氏锦囊秘录》
  29. 司空舆《中医词典》
  30. 顺症勿治《冯氏锦囊秘录》
  31. 司马承祯《中医词典》


乞马粥_《饮膳正要》_中医养生_【岐黄之术】

乞马粥

乞马粥

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾胃，益气力。

羊肉（一脚子，卸成事件，熬成汤，滤净） 粱米（二升，淘洗净）

上件，用精肉切碎乞马，先将米下汤内，次下乞马、米、葱、盐，熬成粥，或下圆米，或折米，或渴米皆可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搠罗脱因
  • 当前页：乞马粥
  • 下一页：汤粥
<<< 返回本书目录
  1. 乞力伽散【方剂大全】
  2. 杞菊地黄丸【方剂大全】
  3. 麒麟血散【方剂大全】
  4. 杞子南枣煲鸡蛋《保健药膳》
  5. 麒麟尾【中药大全】
  6. 杞子南枣煲鸡蛋【方剂大全】
  7. 麒麟吐珠【中药大全】
  8. 启膈散【方剂大全】
  9. 麒麟竭散【方剂大全】
  10. 启宫丸【方剂大全】
  11. 麒麟竭膏【方剂大全】
  12. 启峻汤【方剂大全】
  13. 麒麟菜【中药大全】
  14. 启迷丹【方剂大全】
  15. 鳍蓟【中药大全】
  16. 启脾散【方剂大全】
  17. 蕲蛇酿【方剂大全】
  18. 启脾丸【方剂大全】
  19. 蕲蛇酒【方剂大全】
  20. 启心救胃汤【方剂大全】
  21. 蕲蛇【中药大全】
  22. 起搏频率增高【疾病症状】
  23. 蕲艾汤【方剂大全】
  24. 起搏器综合征【疾病大全】
  25. 蕲艾膏【方剂大全】
  26. 起发三朝辩吉凶《景岳全书》
  27. 鬾奶散【方剂大全】
  28. 起发三朝治款《景岳全书》
  29. 蛴螬【中药大全】
  30. 起发证治《证治准绳·幼科》
  1. 乞马粥《饮膳正要》
  2. 乞力伽散《妇人大全良方》
  3. 岂刺《中医名词词典》
  4. 乞力伽茶《茶饮保健》
  5. 岂刺《中医词典》
  6. 乞里麻鱼《饮膳正要》
  7. 杞鞭壮阳汤《古代房中秘方》
  8. 麒麟竭《本经逢原》
  9. 杞菊茶《茶饮保健》
  10. 麒麟竭《医学入门》
  11. 杞菊饮《目经大成》
  12. 麒麟竭《冯氏锦囊秘录》
  13. 杞苓丸《冯氏锦囊秘录》
  14. 麒麟竭《本草蒙筌》
  15. 杞实粥方《眼科秘诀》
  16. 麒麟《冷庐医话》
  17. 杞子南枣煲鸡蛋《保健药膳》
  18. 蕲州乌蛇《雷公炮制药性解》
  19. 启动子《生物化学与分子生物学》
  20. 蕲蛇《本草分经》
  21. 启膈散《医学心悟》
  22. 蕲蛇《本草便读》
  23. 启宫九《医方论》
  24. 蕲蛇《中药炮制》
  25. 启脾丸《是斋百一选方》
  26. 蕲艾叶《药性切用》
  27. 起《中医词典》
  28. 蕲艾（热）《本草分经》
  29. 起发三朝辩吉凶《景岳全书》
  30. 蕲艾（热）《本草分经》
  31. 起发三朝治款《景岳全书》


汤粥_《饮膳正要》_中医养生_【岐黄之术】

汤粥

汤粥

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾胃，益肾气。

羊肉（一脚子，卸成事件）

上件，熬成汤，滤净，次下粱米三升，作粥熟，下米、葱、盐，或下圆米、渴米、折米皆可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乞马粥
  • 当前页：汤粥
  • 下一页：粱米淡粥
<<< 返回本书目录
  1. 汤饮类《食物疗法》
  2. 羰基镍中毒【疾病大全】
  3. 汤液论《研经言》
  4. 唐《古今医统大全》
  5. 汤液醪醴论篇《疡医大全》
  6. 唐跋《温热经纬》
  7. 汤液醪醴论篇《黄帝内经·素问》
  8. 唐本退《千金翼方》
  9. 汤液醪醴论篇《冯氏锦囊秘录》
  10. 唐本退十种《普济方·针灸》
  11. 汤液醪醴论《素问悬解》
  12. 唐本序《证类本草》
  13. 汤液醪醴病为本工为标《类经》
  14. 唐古特报春【中药大全】
  15. 汤液《备急千金要方》
  16. 唐古特马尿泡【中药大全】
  17. 汤药不足尽病论《医学源流论》
  18. 唐古特青兰【中药大全】
  19. 汤丸备要《银海指南》
  20. 唐古特青兰苗【中药大全】
  21. 汤烫火烧《幼幼新书》
  22. 唐松草【中药大全】
  23. 汤烫疮《外科启玄》
  24. 唐太仆令启玄子王冰序《古今医统大全》
  25. 汤氏歌《针灸大成》
  26. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  27. 汤散门《活幼心书》
  28. 唐中书侍郎崔知悌序《苏沈良方》
  29. 汤散《圣济总录》
  30. 堂弟东里内子咳嗽吐红《孙文垣医案》
  1. 汤粥《饮膳正要》
  2. 汤熨《中医词典》
  3. 饧《饮膳正要》
  4. 汤尹才《中医词典》
  5. 饧《冷庐医话》
  6. 汤液论《研经言》
  7. 饧煎《备急千金要方》
  8. 汤液醪醴论篇《疡医大全》
  9. 饧糖《顾松园医镜》
  10. 汤液醪醴论篇《冯氏锦囊秘录》
  11. 唐《古今医统大全》
  12. 汤液醪醴论篇《黄帝内经·素问》
  13. 唐安《中医词典》
  14. 汤液醪醴论《素问悬解》
  15. 唐跋《温热经纬》
  16. 汤液醪醴病为本工为标《类经》
  17. 唐本退《千金翼方》
  18. 汤液煎造《汤液本草》
  19. 唐本退十种《普济方·针灸》
  20. 汤液的创制及意义《中国医学通史》
  21. 唐本序《证类本草》
  22. 汤液《中医词典》
  23. 唐秉钧《中医词典》
  24. 汤液《中医名词词典》
  25. 唐椿《中医词典》
  26. 汤药不足尽病论《医学源流论》
  27. 唐大烈《中医词典》
  28. 汤望久《中医词典》
  29. 唐代四科《中医名词词典》
  30. 汤丸备要《银海指南》
  31. 唐光明火眼定痛立时有效方《仁术便览》


粱米淡粥_《饮膳正要》_中医养生_【岐黄之术】

粱米淡粥

粱米淡粥

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

粱米（二升）

右先将水滚过，澄清，滤净，次将米淘洗三、五遍，熬成粥，或下圆米、渴米、折米皆可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤粥
  • 当前页：粱米淡粥
  • 下一页：河西米汤粥
<<< 返回本书目录
  1. 粱豉汤【方剂大全】
  2. 粱米汤【方剂大全】
  3. 粱《本草纲目》图文版
  4. 粱米饮【方剂大全】
  5. 粱《本草乘雅半偈》
  6. 粱米粥【方剂大全】
  7. 粱《本草纲目》完整版
  8. 两臂不能上举而成垂肩【疾病症状】
  9. 粮罂中水《本草纲目》完整版
  10. 两边发际发《外科启玄》
  11. 椋子木【中药大全】
  12. 两侧颊部及颞部凹入【疾病症状】
  13. 梁序《幼幼集成》
  14. 两炒丸【方剂大全】
  15. 梁王茶【中药大全】
  16. 两赤脉歌《眼科心法要诀》
  17. 梁上尘《本草纲目》图文版
  18. 两地丹【方剂大全】
  19. 梁上尘《证类本草》
  20. 两地汤【方剂大全】
  21. 梁上尘《雷公炮炙论》
  22. 两耳《医学见能》
  23. 梁上尘《本草纲目》完整版
  24. 两肺满布粟粒状阴影【疾病症状】
  25. 梁丘穴【下肢外侧穴位】
  26. 两肺毛玻璃样粟粒样或结节样改变【疾病症状】
  27. 梁门穴【胸部腹部穴位】
  28. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  29. 梁会大津丹【方剂大全】
  30. 两富汤【方剂大全】
  1. 粱米淡粥《饮膳正要》
  2. 粱米《医学入门》
  3. 两臂肩膊痛《傅青主男科》
  4. 粱《本草乘雅半偈》
  5. 两边发际发《外科启玄》
  6. 粱《本草撮要》
  7. 两侧大脑皮层功能的相关《生理学》
  8. 粱《本草分经》
  9. 两赤脉歌《眼科心法要诀》
  10. 粱《本草从新》
  11. 两点加压法《中医词典》
  12. 粱《本草纲目》
  13. 两钓骨《中医词典》
  14. 粮罂中水《证类本草》
  15. 两钓骨《正骨心法要旨》
  16. 椋子木《新修本草》
  17. 两钓骨《医宗金鉴》
  18. 椋子木《千金翼方》
  19. 两钓骨伤《中医词典》
  20. 椋（音良）子木《证类本草》
  21. 两耳《医学见能》
  22. 梁周泰《中医词典》
  23. 两方差的齐性检验《医学统计学》
  24. 梁玉瑜《中医词典》
  25. 两感《中医名词词典》
  26. 梁学孟《中医词典》
  27. 两感《景岳全书》
  28. 梁序《幼幼集成》
  29. 两感《伤寒标本心法类萃》
  30. 梁新《中医词典》
  31. 两感《医宗金鉴》


河西米汤粥_《饮膳正要》_中医养生_【岐黄之术】

河西米汤粥

河西米汤粥

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气。

羊肉（一脚子，卸成事件） 河西米（二升）

右熬成汤，滤净，下河西米，淘洗净，次下细乞马、米、葱、盐，同熬成粥，或不用乞马亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粱米淡粥
  • 当前页：河西米汤粥
  • 下一页：撒速汤
<<< 返回本书目录
  1. 河乌【中药大全】
  2. 河西米汤粥【方剂大全】
  3. 河鲀鱼【中药大全】
  4. 盍藤子《本草纲目》图文版
  5. 河豚子【中药大全】
  6. 荷《本草纲目》完整版
  7. 河豚鱼中毒《家庭医学百科-自救互救篇》
  8. 荷包草《滇南本草》
  9. 河豚鱼肝油【中药大全】
  10. 荷包牡丹根【中药大全】
  11. 河豚目【中药大全】
  12. 荷苞花【中药大全】
  13. 河豚羹【方剂大全】
  14. 荷苞花根【中药大全】
  15. 河豚毒素中毒【疾病大全】
  16. 荷鼻《本草崇原》
  17. 河豚（音屯）《证类本草》
  18. 荷蒂【中药大全】
  19. 河豚【中药大全】
  20. 荷梗【中药大全】
  21. 河豚《本草纲目》完整版
  22. 荷花【中药大全】
  23. 河套大黄【中药大全】
  24. 荷莲豆菜【中药大全】
  25. 河砂《本草纲目》完整版
  26. 荷莲豆草【中药大全】
  27. 河口莲座蕨【中药大全】
  28. 荷青花【中药大全】
  29. 河间解利后法《医宗金鉴》
  30. 荷秋藤【中药大全】
  1. 河西米汤粥《饮膳正要》
  2. 河西米《饮膳正要》
  3. 河虾《药性切用》
  4. 河西肺《饮膳正要》
  5. 河蟹《药性切用》
  6. 河西道《千金翼方》
  7. 河鱼《饮膳正要》
  8. 河豚中毒《中医词典》
  9. 盍藤子《本草纲目》
  10. 河豚鱼中毒的急救《现代院外急救手册》
  11. 荷《本经逢原》
  12. 河豚鱼中毒《预防医学》
  13. 荷包草《滇南本草》
  14. 河豚鱼中毒《家庭医学百科-自救互救篇》
  15. 荷鼻《本草崇原》
  16. 河豚鱼《本草分经》
  17. 荷地茶《茶饮保健》
  18. 河豚鱼《本草蒙筌》
  19. 荷兰据台时期的医学《中国医学通史》
  20. 河豚（音屯）《证类本草》
  21. 荷莲兜子《饮膳正要》
  22. 河豚《本草撮要》
  23. 荷钱癣《中医词典》
  24. 河豚《本草从新》
  25. 荷叶《药笼小品》
  26. 河豚《本经逢原》
  27. 荷叶《中药炮制》
  28. 河豚《医学入门》
  29. 荷叶《本草备要》
  30. 河豚《饮食须知》
  31. 荷叶《本草易读》


撒速汤_《饮膳正要》_中医养生_【岐黄之术】

撒速汤

撒速汤

  • 上一页
  • 目录
  • 相关
  • 下一页

系西天茶饭名。治元脏虚冷，腹内冷痛，腰脊酸疼。

羊肉（二脚子，头蹄一副） 草果（四个） 官桂（三两） 生姜（半斤） 哈昔泥（如回回豆子两个大）

上件，用水一铁络，熬成汤，于石头锅内盛顿，下石榴子一斤，胡椒二两，盐少许，炮石榴子用小油一杓，哈昔泥如豌豆一块，炒鹅黄色微黑，汤末子油去净，澄清，用甲香、甘松、哈昔泥、酥油烧烟熏瓶，封贮任意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河西米汤粥
  • 当前页：撒速汤
  • 下一页：炙羊心
<<< 返回本书目录
  1. 撒发【中药大全】
  2. 腮《景岳全书》
  3. 箬叶【中药大全】
  4. 腮颔发门主论《疡医大全》
  5. 箬蒂【中药大全】
  6. 腮候《古今医统大全》
  7. 箬《本草纲目》图文版
  8. 腮门主论《疡医大全》
  9. 箬《本草纲目》完整版
  10. 腮腺恶性肿瘤【疾病大全】
  11. 弱智【疾病大全】
  12. 腮腺混合瘤【疾病大全】
  13. 弱症兼痧《痧胀玉衡》
  14. 腮腺区肿大【疾病症状】
  15. 弱症《儿科要略》
  16. 腮腺无痛性肿块【疾病症状】
  17. 弱视眼的拥挤现象 【疾病症状】
  18. 腮腺隙感染【疾病大全】
  19. 弱视(amblyopia)《西医眼科学》
  20. 腮腺炎【中药主治】
  21. 弱视【疾病大全】
  22. 腮腺肿大【疾病症状】
  23. 弱脉指法主病《脉诀乳海》
  24. 腮腺肿胀【疾病症状】
  25. 弱脉（阴）《诊家正眼》
  26. 腮痈《外科十法》
  27. 弱脉（阴）《脉诀汇辨》
  28. 腮痈（附耳症）《保婴撮要》
  29. 弱脉【疾病症状】
  30. 塞耳《证治准绳·类方》
  1. 撒速汤《饮膳正要》
  2. 撒手惊《幼科推拿秘书》
  3. 萨守坚《中医词典》
  4. 洒淅恶寒《中医名词词典》
  5. 腮《中医名词词典》
  6. 洒腿《中医词典》
  7. 腮《景岳全书》
  8. 爇《中医词典》
  9. 腮《中医词典》
  10. 箬竹叶包绿豆粽《食物疗法》
  11. 腮《疫疹一得》
  12. 箬叶《药性切用》
  13. 腮《外科心法要诀》
  14. 箬叶《本草便读》
  15. 腮《友渔斋医话》
  16. 箬《本草从新》
  17. 腮《奇方类编》
  18. 箬《本经逢原》
  19. 腮颔发《中医词典》
  20. 箬《本草纲目》
  21. 腮颔发门主论《疡医大全》
  22. 焫（ruò，音若）《中医词典》
  23. 腮喉痈《中医词典》
  24. 焫《中医名词词典》
  25. 腮候《古今医统大全》
  26. 弱症兼痧《痧胀玉衡》
  27. 腮颊穿烂《奇效简便良方》
  28. 弱症《医宗己任编》
  29. 腮颊热肿《奇效简便良方》
  30. 弱症《儿科要略》
  31. 腮门主方《疡医大全》


炙羊心_《饮膳正要》_中医养生_【岐黄之术】

炙羊心

炙羊心

  • 上一页
  • 目录
  • 相关
  • 下一页

治心气惊悸，郁结不乐。

羊心（一个，带系桶） 咱夫兰（三钱）

上件，用玫瑰水一盏，浸取汁，入盐少许，签子签羊心，于火上炙，将咱夫兰汁徐徐涂之，汁尽为度，食之。安宁心气，令人多喜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：撒速汤
  • 当前页：炙羊心
  • 下一页：炙羊腰
<<< 返回本书目录
  1. 炙香港脚穴名《外台秘要》
  2. 炙皂散【方剂大全】
  3. 炙黄芪【中药大全】
  4. 治（恶核）恶肉恶脉诸方《小品方》
  5. 炙红芪【中药大全】
  6. 治KT病似疽诸方《小品方》
  7. 炙黑豆《保健药膳》
  8. 治KT疮《洪氏集验方》
  9. 炙骨蒸法图《外台秘要》
  10. 治案三条-胎产须知 《古今医统大全》
  11. 炙肝散【方剂大全】
  12. 治疤孔法《医门补要》
  13. 炙甘草汤证治推论的意义《圆运动的古中医学》
  14. 治白浊白淫《济阴纲目》
  15. 炙甘草汤证治本位的意义《圆运动的古中医学》
  16. 治百病备急丸散膏诸要方《肘后备急方》
  17. 炙甘草汤证《临证实验录》
  18. 治百病后虚烦扰不得眠诸方《小品方》
  19. 炙甘草汤证《经方实验录》
  20. 治胞衣不下方《集验方》
  21. 炙甘草汤类《退思集类方歌注》
  22. 治胞衣不下杂方《济阴纲目》
  23. 炙甘草汤【方剂大全】
  24. 治胞转灸法《圣济总录》
  25. 炙甘草汤《汤头歌诀》
  26. 治褓中小儿脐风，撮口法。《苏沈良方》
  27. 炙甘草汤《伤寒寻源》
  28. 治褓中小儿脐风撮口法《洪氏集验方》
  29. 炙甘草【中药大全】
  30. 治暴嗽不止或失声者《洪氏集验方》
  1. 炙羊心《饮膳正要》
  2. 炙香港脚穴名《外台秘要》
  3. 炙羊腰《饮膳正要》
  4. 炙脔梅核《女科精要》
  5. 治《中医词典》
  6. 炙脔梅核《冯氏锦囊秘录》
  7. 治（恶核）恶肉恶脉诸方《小品方》
  8. 炙筋骨痛穴道《医学集成》
  9. 治KT病似疽诸方《小品方》
  10. 炙霍乱穴道《医学集成》
  11. 治KT疮《洪氏集验方》
  12. 炙黄鸡《食疗方》
  13. 治案《古今医统大全》
  14. 炙黄鸡《饮膳正要》
  15. 治案《古今医统大全》
  16. 炙黑豆《保健药膳》
  17. 治案《古今医统大全》
  18. 炙骨蒸法图四首《外台秘要》
  19. 治案《古今医统大全》
  20. 炙肝散《博济方》
  21. 治案《古今医统大全》
  22. 炙肝散《明目至宝》
  23. 治案《古今医统大全》
  24. 炙甘草证三　少阳二十六《伤寒悬解》
  25. 治案《古今医统大全》
  26. 炙甘草证《医学摘粹》
  27. 治案《古今医统大全》
  28. 炙甘草汤证治推论的意义《圆运动的古中医学》
  29. 治案《古今医统大全》
  30. 炙甘草汤证治本位的意义《圆运动的古中医学》
  31. 治案《古今医统大全》


炙羊腰_《饮膳正要》_中医养生_【岐黄之术】

炙羊腰

炙羊腰

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒患腰眼疼痛者。

羊腰（一对） 咱夫兰（一钱）

上件，用玫瑰水一杓，浸取汁，入盐少许，签子签腰子火上炙。将咱夫兰汁徐徐涂之，汁尽为度，食之。甚有效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙羊心
  • 当前页：炙羊腰
  • 下一页：攒鸡儿
<<< 返回本书目录
  1. 炙香港脚穴名《外台秘要》
  2. 炙皂散【方剂大全】
  3. 炙黄芪【中药大全】
  4. 治（恶核）恶肉恶脉诸方《小品方》
  5. 炙红芪【中药大全】
  6. 治KT病似疽诸方《小品方》
  7. 炙黑豆《保健药膳》
  8. 治KT疮《洪氏集验方》
  9. 炙骨蒸法图《外台秘要》
  10. 治案三条-胎产须知 《古今医统大全》
  11. 炙肝散【方剂大全】
  12. 治疤孔法《医门补要》
  13. 炙甘草汤证治推论的意义《圆运动的古中医学》
  14. 治白浊白淫《济阴纲目》
  15. 炙甘草汤证治本位的意义《圆运动的古中医学》
  16. 治百病备急丸散膏诸要方《肘后备急方》
  17. 炙甘草汤证《临证实验录》
  18. 治百病后虚烦扰不得眠诸方《小品方》
  19. 炙甘草汤证《经方实验录》
  20. 治胞衣不下方《集验方》
  21. 炙甘草汤类《退思集类方歌注》
  22. 治胞衣不下杂方《济阴纲目》
  23. 炙甘草汤【方剂大全】
  24. 治胞转灸法《圣济总录》
  25. 炙甘草汤《汤头歌诀》
  26. 治褓中小儿脐风，撮口法。《苏沈良方》
  27. 炙甘草汤《伤寒寻源》
  28. 治褓中小儿脐风撮口法《洪氏集验方》
  29. 炙甘草【中药大全】
  30. 治暴嗽不止或失声者《洪氏集验方》
  1. 炙羊腰《饮膳正要》
  2. 炙羊心《饮膳正要》
  3. 治《中医词典》
  4. 炙香港脚穴名《外台秘要》
  5. 治（恶核）恶肉恶脉诸方《小品方》
  6. 炙脔梅核《女科精要》
  7. 治KT病似疽诸方《小品方》
  8. 炙脔梅核《冯氏锦囊秘录》
  9. 治KT疮《洪氏集验方》
  10. 炙筋骨痛穴道《医学集成》
  11. 治案《古今医统大全》
  12. 炙霍乱穴道《医学集成》
  13. 治案《古今医统大全》
  14. 炙黄鸡《食疗方》
  15. 治案《古今医统大全》
  16. 炙黄鸡《饮膳正要》
  17. 治案《古今医统大全》
  18. 炙黑豆《保健药膳》
  19. 治案《古今医统大全》
  20. 炙骨蒸法图四首《外台秘要》
  21. 治案《古今医统大全》
  22. 炙肝散《博济方》
  23. 治案《古今医统大全》
  24. 炙肝散《明目至宝》
  25. 治案《古今医统大全》
  26. 炙甘草证三　少阳二十六《伤寒悬解》
  27. 治案《古今医统大全》
  28. 炙甘草证《医学摘粹》
  29. 治案《古今医统大全》
  30. 炙甘草汤证治推论的意义《圆运动的古中医学》
  31. 治案《古今医统大全》


攒鸡儿_《饮膳正要》_中医养生_【岐黄之术】

攒鸡儿

攒鸡儿

  • 上一页
  • 目录
  • 相关
  • 下一页

肥鸡儿（十个， 洗净，熟切攒） 生姜汁（一合） 葱（二两，切） 姜末（半斤） 小椒末（四两） 面（二两，作面丝）

上件，用煮鸡儿汤炒，葱、醋入姜汁调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙羊腰
  • 当前页：攒鸡儿
  • 下一页：炒鹌鹑
<<< 返回本书目录
  1. 在真菌学中的应用《实用免疫细胞与核酸》
  2. 攒胸《痘疹心法要诀》
  3. 在院病历排列顺序《病历书写规范》
  4. 攒胸《医宗金鉴》
  5. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  6. 攒竹穴【头部正面穴位】
  7. 在下泄之《伤寒标本心法类萃》
  8. 暂治法《石室秘录》
  9. 在细菌学中的应用《实用免疫细胞与核酸》
  10. 錾菜《本草纲目》完整版
  11. 在上涌之《伤寒标本心法类萃》
  12. 錾菜【中药大全】
  13. 在泉淫胜占《医学纲目》
  14. 赞化血余丹【方剂大全】
  15. 在家要如何照顾病人呢?《中医之钥》
  16. 赞皇令堂产后左胁痛甚《孙文垣医案》
  17. 在寄生虫学中的应用《实用免疫细胞与核酸》
  18. 赞育丹【方剂大全】
  19. 在病毒学中的应用《实用免疫细胞与核酸》
  20. 脏毒《医宗金鉴》
  21. 再自序《知医必辨》
  22. 脏毒【方剂主治】
  23. 再造丸【方剂大全】
  24. 脏毒肠风下血《药症忌宜》
  25. 再造散【方剂大全】
  26. 脏毒论《外科正宗》
  27. 再造散《汤头歌诀》
  28. 脏毒门主论《疡医大全》
  29. 再造活血止痛散【方剂大全】
  30. 脏毒下血《儒门事亲》
  1. 攒鸡儿《饮膳正要》
  2. 攒簇五行《中医词典》
  3. 攒牛蹄《饮膳正要》
  4. 攒齿疳秘方《华佗神方》
  5. 攒胸《医宗金鉴》
  6. 攒齿疳《外科大成》
  7. 攒胸《痘疹心法要诀》
  8. 攒齿疳《中医词典》
  9. 攒牙疳《中医词典》
  10. 昝殷《中医词典》
  11. 攒雁《饮膳正要》
  12. 咱夫兰《饮膳正要》
  13. 攒羊头《饮膳正要》
  14. 在真菌学中的应用《实用免疫细胞与核酸》
  15. 攒竹《中医词典》
  16. 在院病历排列顺序《病历书写规范》
  17. 攒竹《针灸学》
  18. 在移植免疫研究中的应用《实验动物科学》
  19. 攒竹（一名始光，一名员柱，一名光明）《针灸大成》
  20. 在医学检验中的应用《免疫学和免疫学检验》
  21. 暂时性呼吸增快症《默克家庭诊疗手册》
  22. 在医学检验中的应用《免疫学和免疫学检验》
  23. 暂治法《石室秘录》
  24. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  25. 錾菜《证类本草》
  26. 在下泄之《伤寒标本心法类萃》
  27. 赞刺《中医名词词典》
  28. 在下多《明医指掌》
  29. 赞刺《中医词典》
  30. 在细菌学中的应用《实用免疫细胞与核酸》
  31. 赞皇令堂产后左胁痛甚《孙文垣医案》


炒鹌鹑_《饮膳正要》_中医养生_【岐黄之术】

炒鹌鹑

炒鹌鹑

  • 上一页
  • 目录
  • 相关
  • 下一页

鹌鹑（二十个，切成事件） 萝卜（二个，切） 姜末（四两） 羊尾子（一个，各切如色数） 面（二两，作面丝）

上件，用煮鹌鹑汤炒，葱、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攒鸡儿
  • 当前页：炒鹌鹑
  • 下一页：盘兔
<<< 返回本书目录
  1. 潮式呼吸【疾病症状】
  2. 炒粉丸【方剂大全】
  3. 潮热往来【方剂主治】
  4. 炒黄丹法《古今医统大全》
  5. 潮热往来《幼科推拿秘书》
  6. 炒黄面【方剂大全】
  7. 潮热时热《医宗金鉴》
  8. 炒鸡茸银耳《保健药膳》
  9. 潮热门《张氏医通》
  10. 炒姜丸【方剂大全】
  11. 潮热论《侣山堂类辩》
  12. 炒狼汤【方剂大全】
  13. 潮热歌《伤寒百证歌》
  14. 炒米面【方剂大全】
  15. 潮热第五十七问《婴童百问》
  16. 炒米汤《本草纲目》完整版
  17. 潮热盗汗【方剂主治】
  18. 炒米汤【方剂大全】
  19. 潮热不退【方剂主治】
  20. 炒面【方剂大全】
  21. 潮热、吐衄血《古今医案按》
  22. 炒面粥【方剂大全】
  23. 潮热、时热《伤寒心法要诀》
  24. 炒糯丸【方剂大全】
  25. 潮热（阴虚火动附）《脉症治方》
  26. 炒铅粉法《古今医统大全》
  27. 潮热【方剂主治】
  28. 炒使君子【方剂大全】
  29. 潮热【中药主治】
  30. 炒桃仁方【方剂大全】
  1. 炒鹌鹑《饮膳正要》
  2. 炒《中医名词词典》
  3. 炒茶《饮膳正要》
  4. 潮热主方《痰火点雪》
  5. 炒黄丹法《古今医统大全》
  6. 潮热谵语腹痛便秘《四圣悬枢》
  7. 炒黄面《饮膳正要》
  8. 潮热谵语腹痛便秘《四圣悬枢》
  9. 炒黄面《食疗方》
  10. 潮热续法《医学纲目》
  11. 炒鸡茸银耳《保健药膳》
  12. 潮热往来《幼科推拿秘书》
  13. 炒铅粉法《古今医统大全》
  14. 潮热似疟《证治准绳·幼科》
  15. 炒野狼汤《饮膳正要》
  16. 潮热时热《医学摘粹》
  17. 车螯《食疗本草》
  18. 潮热时热《医宗金鉴》
  19. 车螯《证类本草》
  20. 潮热门《张氏医通》
  21. 车柏茶《茶饮保健》
  22. 潮热论《侣山堂类辩》
  23. 车祸《默克家庭诊疗手册》
  24. 潮热惊《幼科推拿秘书》
  25. 车祸的急救《现代院外急救手册》
  26. 潮热汗出谵语腹痛便秘《四圣悬枢》
  27. 车祸伤《家庭医学百科-自救互救篇》
  28. 潮热汗出谵语腹满便秘《四圣悬枢》
  29. 车家鸡栖木《证类本草》
  30. 潮热歌《伤寒百证歌》
  31. 车藜茶《茶饮保健》


盘兔_《饮膳正要》_中医养生_【岐黄之术】

盘兔

盘兔

  • 上一页
  • 目录
  • 相关
  • 下一页

兔儿（二个，切作事件） 萝卜（二个，切） 羊尾子（一个，切片） 细料物（二钱）

上件，用炒，葱、醋调和，下面丝二两，调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炒鹌鹑
  • 当前页：盘兔
  • 下一页：河西肺
<<< 返回本书目录
  1. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  2. 盘尾丝虫病【疾病大全】
  3. 盘石龟【中药大全】
  4. 盘羊肺【中药大全】
  5. 盘舌痈《医门补要》
  6. 盘羊睾丸【中药大全】
  7. 盘龙七【中药大全】
  8. 盘羊角【中药大全】
  9. 盘龙参（图）【中药大全】
  10. 盘状红斑【疾病症状】
  11. 盘龙参《滇南本草》
  12. 盘状红斑狼疮【疾病大全】
  13. 盘地藤《滇南本草》
  14. 蹒跚步态【疾病症状】
  15. 盘肠生调治法（并医方）《胎产指南》
  16. 蟠葱散【方剂大全】
  17. 盘肠生《医宗金鉴》
  18. 蟠龙散【方剂大全】
  19. 盘肠生《妇科心法要诀》
  20. 蟠桃果【方剂大全】
  21. 盘肠痧《痧胀玉衡》
  22. 蟠桃酒【方剂大全】
  23. 盘肠气-幼幼汇集（下）《古今医统大全》
  24. 蟠桃丸【方剂大全】
  25. 盘肠气痛《张氏医通》
  26. 判断力和定向力障碍【疾病症状】
  27. 盘肠气痛《医宗金鉴》
  28. 判断因果联系的标准《流行病学》
  29. 盘肠气痛《儿科萃精》
  30. 庞安常脉论《古今医统大全》
  1. 盘兔《饮膳正要》
  2. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  3. 盘状红斑狼疮《默克家庭诊疗手册》
  4. 盘舌痈《医门补要》
  5. 蟠肠气《中医词典》
  6. 盘舌痈《中医词典》
  7. 蟠肠生《中医词典》
  8. 盘疝《中医词典》
  9. 蟠葱散《太平惠民和剂局方》
  10. 盘疝《中医名词词典》
  11. 蟠葱散《外科理例》
  12. 盘脐痧《中医词典》
  13. 蟠葱散《仁术便览》
  14. 盘盘丹穴法二百八十八法《针灸神书》
  15. 蟠葱散《仁术便览》
  16. 盘蝥虫（蝥牟二音）《证类本草》
  17. 蟠龙茶《茶饮保健》
  18. 盘龙参《滇南本草》
  19. 蟠蛇疬《中医词典》
  20. 盘根牙痈《奇效简便良方》
  21. 判断是否继续出血《急诊医学》
  22. 盘根牙痈《中医词典》
  23. 判断死亡的根据《病理生理学》
  24. 盘肛痈《中医词典》
  25. 判断心理正常与否的三项原则《医学心理学》
  26. 盘法《中医词典》
  27. 判断氧化还原反应进行的程度《医用化学》
  28. 盘地藤《滇南本草》
  29. 判断氧化还原反应自发进行的方向《医用化学》
  30. 盘肠痔《外科十三方考》
  31. 判断因果联系的标准《流行病学》


河西肺_《饮膳正要》_中医养生_【岐黄之术】

河西肺

河西肺

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肺（一个） 韭（六斤，取汁） 面（二斤，打糊） 酥油（半斤） 胡椒（二两） 生姜汁（二合）

上件，用盐调和匀，灌肺，煮熟，用汁浇食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘兔
  • 当前页：河西肺
  • 下一页：姜黄腱子
<<< 返回本书目录
  1. 河乌【中药大全】
  2. 河西米汤粥【方剂大全】
  3. 河鲀鱼【中药大全】
  4. 盍藤子《本草纲目》图文版
  5. 河豚子【中药大全】
  6. 荷《本草纲目》完整版
  7. 河豚鱼中毒《家庭医学百科-自救互救篇》
  8. 荷包草《滇南本草》
  9. 河豚鱼肝油【中药大全】
  10. 荷包牡丹根【中药大全】
  11. 河豚目【中药大全】
  12. 荷苞花【中药大全】
  13. 河豚羹【方剂大全】
  14. 荷苞花根【中药大全】
  15. 河豚毒素中毒【疾病大全】
  16. 荷鼻《本草崇原》
  17. 河豚（音屯）《证类本草》
  18. 荷蒂【中药大全】
  19. 河豚【中药大全】
  20. 荷梗【中药大全】
  21. 河豚《本草纲目》完整版
  22. 荷花【中药大全】
  23. 河套大黄【中药大全】
  24. 荷莲豆菜【中药大全】
  25. 河砂《本草纲目》完整版
  26. 荷莲豆草【中药大全】
  27. 河口莲座蕨【中药大全】
  28. 荷青花【中药大全】
  29. 河间解利后法《医宗金鉴》
  30. 荷秋藤【中药大全】
  1. 河西肺《饮膳正要》
  2. 河西道《千金翼方》
  3. 河西米《饮膳正要》
  4. 河豚中毒《中医词典》
  5. 河西米汤粥《饮膳正要》
  6. 河豚鱼中毒的急救《现代院外急救手册》
  7. 河虾《药性切用》
  8. 河豚鱼中毒《预防医学》
  9. 河蟹《药性切用》
  10. 河豚鱼中毒《家庭医学百科-自救互救篇》
  11. 河鱼《饮膳正要》
  12. 河豚鱼《本草分经》
  13. 盍藤子《本草纲目》
  14. 河豚鱼《本草蒙筌》
  15. 荷《本经逢原》
  16. 河豚（音屯）《证类本草》
  17. 荷包草《滇南本草》
  18. 河豚《本草撮要》
  19. 荷鼻《本草崇原》
  20. 河豚《本草从新》
  21. 荷地茶《茶饮保健》
  22. 河豚《本经逢原》
  23. 荷兰据台时期的医学《中国医学通史》
  24. 河豚《医学入门》
  25. 荷莲兜子《饮膳正要》
  26. 河豚《饮食须知》
  27. 荷钱癣《中医词典》
  28. 河豚《本草衍义》
  29. 荷叶《药笼小品》
  30. 河图与洛书《气功外气疗法》
  31. 荷叶《中药炮制》


姜黄腱子_《饮膳正要》_中医养生_【岐黄之术】

姜黄腱子

姜黄腱子

  • 上一页
  • 目录
  • 相关
  • 下一页

羊腱子（一个，熟） 羊肋枝（二个，截作长块） 豆粉（一斤） 白面（一斤） 咱夫兰（二钱） 栀子（五钱）

上件，用盐、料物调和，搽腱子，下小油炸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河西肺
  • 当前页：姜黄腱子
  • 下一页：鼓儿签子
<<< 返回本书目录
  1. 姜黄草【中药大全】
  2. 姜黄散【方剂大全】
  3. 姜黄、郁金《本草思辨录》
  4. 姜黄汤【方剂大全】
  5. 姜黄【中药大全】
  6. 姜黄丸【方剂大全】
  7. 姜黄《本草纲目》图文版
  8. 姜鸡蛋【方剂大全】
  9. 姜黄《证类本草》
  10. 姜胶膏《医学衷中参西录》
  11. 姜黄《药笼小品》
  12. 姜胶膏【方剂大全】
  13. 姜黄《本草择要纲目》
  14. 姜椒汤【方剂大全】
  15. 姜黄《本草易读》
  16. 姜椒丸【方剂大全】
  17. 姜黄《本草图经》
  18. 姜韭牛奶羹【方剂大全】
  19. 姜黄《本草经解》
  20. 姜酒《本草纲目》完整版
  21. 姜黄《本草乘雅半偈》
  22. 姜橘白术汤【方剂大全】
  23. 姜黄《本草纲目》完整版
  24. 姜橘皮汤【方剂大全】
  25. 姜花果实【中药大全】
  26. 姜橘散【方剂大全】
  27. 姜合圆【方剂大全】
  28. 姜橘汤【方剂大全】
  29. 姜合丸【方剂大全】
  30. 姜橘丸【方剂大全】
  1. 姜黄腱子《饮膳正要》
  2. 姜黄、郁金《本草思辨录》
  3. 姜黄散《妇人大全良方》
  4. 姜黄（攻）《本草分经》
  5. 姜黄散《妇人大全良方》
  6. 姜黄《本草图经》
  7. 姜黄散《是斋百一选方》
  8. 姜黄《本草乘雅半偈》
  9. 姜黄散《博济方》
  10. 姜黄《药性切用》
  11. 姜黄鱼《饮膳正要》
  12. 姜黄《本草撮要》
  13. 姜胶膏《医学衷中参西录》
  14. 姜黄《本草择要纲目》
  15. 姜椒汤《备急千金要方》
  16. 姜黄《本草分经》
  17. 姜橘汤《冯氏锦囊秘录》
  18. 姜黄《增广和剂局方药性总论》
  19. 姜橘汤《医学入门》
  20. 姜黄《本草经解》
  21. 姜橘丸《是斋百一选方》
  22. 姜黄《本草便读》
  23. 姜橘丸《是斋百一选方》
  24. 姜黄《中药学》
  25. 姜蜜汤《备急千金要方》
  26. 姜黄《得配本草》
  27. 姜皮《本草易读》
  28. 姜黄《本草从新》
  29. 姜皮《本草从新》
  30. 姜黄《本经逢原》
  31. 姜皮《本草撮要》


鼓儿签子_《饮膳正要》_中医养生_【岐黄之术】

鼓儿签子

鼓儿签子

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉（五斤，切细） 羊尾子（一个，切细） 鸡子（十五个） 生姜（二钱） 葱（二两，切） 陈皮（二钱，去白） 料物（三钱）

上件，调和匀，入羊白肠内，煮熟切作鼓样，用豆粉一斤，白面一斤，咱夫兰一钱，栀子三钱，取汁，同拌鼓儿签子，入小油炸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄腱子
  • 当前页：鼓儿签子
  • 下一页：带花羊头
<<< 返回本书目录
  1. 鼓肠【疾病症状】
  2. 鼓腹淘气《养生导引秘籍》
  3. 蛊疰《幼幼新书》
  4. 鼓腹遇仙丹【方剂大全】
  5. 蛊注痢方《外台秘要》
  6. 鼓呵消积滞法《痰火点雪》
  7. 蛊注方《外台秘要》
  8. 鼓膜瘢痕化【疾病症状】
  9. 蛊症散【方剂大全】
  10. 鼓膜充血【疾病症状】
  11. 蛊证门《古今医统大全》
  12. 鼓膜穿孔【疾病大全】
  13. 蛊瘴《医学入门》
  14. 鼓膜发红，耳后红肿【疾病症状】
  15. 蛊胀奇方【方剂大全】
  16. 鼓膜破裂的急救《现代院外急救手册》
  17. 蛊胀《秘传证治要诀及类方》
  18. 鼓膜外伤【疾病大全】
  19. 蛊下血见血《医学纲目》
  20. 鼓皮醋涂方【方剂大全】
  21. 蛊下血方《外台秘要》
  22. 鼓皮散【方剂大全】
  23. 蛊吐血方《外台秘要》
  24. 鼓皮汤【方剂大全】
  25. 蛊疝《圣济总录》
  26. 鼓腮和吹口哨漏气【疾病症状】
  27. 蛊痢《幼幼新书》
  28. 鼓神汤【方剂大全】
  29. 蛊痢《圣济总录》
  30. 鼓室硬化症【疾病大全】
  1. 鼓儿签子《饮膳正要》
  2. 鼓槌风《解围元薮》
  3. 鼓腹淘气《养生导引秘籍》
  4. 鼓槌风《中医词典》
  5. 鼓颔《中医词典》
  6. 鼓《中医词典》
  7. 鼓呵消积滞法《痰火点雪》
  8. 蛊疰痢《中医词典》
  9. 鼓花头《中医词典》
  10. 蛊疰《证治准绳·幼科》
  11. 鼓膜和中耳听骨链增压效应《生理学》
  12. 蛊疰《幼幼新书》
  13. 鼓膜破裂的急救《现代院外急救手册》
  14. 蛊注痢候《诸病源候论》
  15. 鼓膜外伤《耳鼻咽喉外科学》
  16. 蛊注痢方三首《外台秘要》
  17. 鼓膜外伤性穿孔《中西医结合耳鼻喉科》
  18. 蛊注痢《中医词典》
  19. 鼓舌《中医词典》
  20. 蛊注候《诸病源候论》
  21. 鼓室《人体解剖学》
  22. 蛊注候《诸病源候论》
  23. 鼓室歌诀《人体解剖学歌诀》
  24. 蛊注方三首《外台秘要》
  25. 鼓室神经《人体解剖学》
  26. 蛊注毒痢《中医词典》
  27. 鼓胀《医理真传》
  28. 蛊注《中医词典》
  29. 鼓胀《圣济总录》
  30. 蛊中隔上《奇效简便良方》
  31. 鼓胀《中医词典》


带花羊头_《饮膳正要》_中医养生_【岐黄之术】

带花羊头

带花羊头

  • 上一页
  • 目录
  • 相关
  • 下一页

羊头（三个，熟切） 羊腰（四个） 羊肚肺（各一具，煮熟切，攒胭脂染） 生姜（四两） 糟姜（二两，各切） 鸡子（五个，作花样） 萝卜（三个，作花样）

上件，用好肉汤炒，葱、盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓儿签子
  • 当前页：带花羊头
  • 下一页：鱼弹儿
<<< 返回本书目录
  1. 带刺马鞭【中药大全】
  2. 带脉《丹医秘授古脉法》
  3. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  4. 带脉《黄帝内经太素》
  5. 带病论《内经博议》
  6. 带脉《奇经八脉考》
  7. 带病理模型性状的突变株《实验动物科学》
  8. 带脉《圣济总录》
  9. 带《诸脉主病诗》
  10. 带脉《针灸聚英》
  11. 带《医法圆通》
  12. 带脉论《经络汇编》
  13. 带《丹溪手镜》
  14. 带脉为病《奇经八脉考》
  15. 玳瑁郁金汤【方剂大全】
  16. 带脉穴歌《金针秘传》
  17. 玳瑁血《本草纲目》完整版
  18. 带脉穴图（六穴）《金针秘传》
  19. 玳瑁丸【方剂大全】
  20. 带门《辨证录》
  21. 玳瑁汤【方剂大全】
  22. 带下《本草纲目》完整版
  23. 玳瑁散【方剂大全】
  24. 带下《笔花医镜》
  25. 玳瑁肉【中药大全】
  26. 带下《扁鹊心书》
  27. 玳瑁肉《本草纲目》完整版
  28. 带下《丹溪心法》
  29. 玳瑁甲《本草纲目》完整版
  30. 带下《妇科玉尺》
  1. 带花羊头《饮膳正要》
  2. 带电粒子与物质的相互作用《核、化学武器损伤》
  3. 带脉《针灸大成》
  4. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  5. 带脉《针灸大成》
  6. 带病论《内经博议》
  7. 带脉《黄帝内经太素》
  8. 带《丹溪手镜》
  9. 带脉《中医名词词典》
  10. 带《诸病主病诗》
  11. 带脉《圣济总录》
  12. 带《中医词典》
  13. 带脉《丹医秘授古脉法》
  14. 带《医法圆通》
  15. 带脉《气功外气疗法》
  16. 带《经络全书》
  17. 带脉《中医词典》
  18. 玳瑁《增广和剂局方药性总论》
  19. 带脉《奇经八脉考》
  20. 玳瑁《中药学》
  21. 带脉《针灸聚英》
  22. 玳瑁《本经逢原》
  23. 带脉《针灸学》
  24. 玳瑁《证类本草》
  25. 带脉病《中医词典》
  26. 玳瑁《本草衍义》
  27. 带脉的循行及其生理功能《中医基础理论》
  28. 玳瑁《本草纲目》
  29. 带脉分寸歌《医宗金鉴》
  30. 代指痛《儒门事亲》
  31. 带脉分寸歌《刺灸心法要诀》


鱼弹儿_《饮膳正要》_中医养生_【岐黄之术】

鱼弹儿

鱼弹儿

  • 上一页
  • 目录
  • 相关
  • 下一页

大鲤鱼（十个，去皮、骨、头、尾） 羊尾子（二个，同剁为泥） 生姜（一两，切细）葱（二两，切细） 陈皮末（三钱） 胡椒末（一两） 哈昔泥（二钱）

上件，下盐，入鱼肉内拌匀，丸如弹儿，用小油炸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带花羊头
  • 当前页：鱼弹儿
  • 下一页：芙蓉鸡
<<< 返回本书目录
  1. 鱼胆中毒【疾病大全】
  2. 鱼肚发《医宗金鉴》
  3. 鱼胆敷眼膏【方剂大全】
  4. 鱼肚痈门主论《疡医大全》
  5. 鱼胆草【中药大全】
  6. 鱼肝油【中药大全】
  7. 鱼刺麦芒《儒门事亲》
  8. 鱼肝中毒【疾病大全】
  9. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  10. 鱼狗《本草纲目》完整版
  11. 鱼串草【中药大全】
  12. 鱼狗【中药大全】
  13. 鱼虫部《普济方·针灸》
  14. 鱼狗肉《本草纲目》完整版
  15. 鱼翅【中药大全】
  16. 鱼笱《本草纲目》完整版
  17. 鱼肠草【中药大全】
  18. 鱼虎《本草纲目》完整版
  19. 鱼草【中药大全】
  20. 鱼脊疮《医宗金鉴》
  21. 鱼部（有鳞 无鳞）《药性切用》
  22. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  23. 鱼部《本经逢原》
  24. 鱼脊疮门主论《疡医大全》
  25. 鱼鳖金星【中药大全】
  26. 鱼际穴【上肢内侧穴位】
  27. 鱼鳔当归汤【方剂大全】
  28. 鱼寄生【中药大全】
  29. 鱼鳔【中药大全】
  30. 鱼胶【中药大全】
  1. 鱼弹儿《饮膳正要》
  2. 鱼胆中毒的急救《现代院外急救手册》
  3. 鱼肚《中医词典》
  4. 鱼胆丸《儒门事亲》
  5. 鱼肚发《医宗金鉴》
  6. 鱼胆《本草求真》
  7. 鱼肚发《外科心法要诀》
  8. 鱼刺麦芒《儒门事亲》
  9. 鱼肚痈《外科全生集》
  10. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  11. 鱼肚痈门主论《疡医大全》
  12. 鱼虫下部《备急千金要方》
  13. 鱼腹《手穴手纹诊治》
  14. 鱼虫部《普济方·针灸》
  15. 鱼腹《中医词典》
  16. 鱼翅茶《茶饮保健》
  17. 鱼肝《证类本草》
  18. 鱼肠《中医词典》
  19. 鱼肝及子《证类本草》
  20. 鱼草《本草撮要》
  21. 鱼狗《证类本草》
  22. 鱼草《本草从新》
  23. 鱼骨鲠《奇方类编》
  24. 鱼鳖蟹积《中医词典》
  25. 鱼骨鲠方《普济本事方》
  26. 鱼鳔胶《本草易读》
  27. 鱼骨鲠喉《奇效简便良方》
  28. 鱼鳔胶《中药炮制》
  29. 鱼骨鲠喉《奇方类编》
  30. 鱼鳔（炒成珠）四两《奇方类编》
  31. 鱼骨鲠喉不下《奇方类编》


芙蓉鸡_《饮膳正要》_中医养生_【岐黄之术】

芙蓉鸡

芙蓉鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡儿（十个，熟攒）羊肚、肺（各一具，熟切） 生姜（四两，切） 胡萝卜（十个，切）鸡子（二十个，煎作饼，刻花样） 赤根 芫荽（打糁） 胭脂 栀子（染） 杏泥（一斤）

上件，用好肉汤炒，葱、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼弹儿
  • 当前页：芙蓉鸡
  • 下一页：派饼儿
<<< 返回本书目录
  1. 芙蓉花【中药大全】
  2. 芙蓉截流丸【方剂大全】
  3. 芙蓉花《滇南本草》
  4. 芙蓉酒【方剂大全】
  5. 芙蓉海马丹【方剂大全】
  6. 芙蓉菊根【中药大全】
  7. 芙蓉根【中药大全】
  8. 芙蓉菊花膏【方剂大全】
  9. 芙蓉膏【方剂大全】
  10. 芙蓉内托散【方剂大全】
  11. 芙蓉敷方【方剂大全】
  12. 芙蓉软膏【方剂大全】
  13. 芙蓉丹【方剂大全】
  14. 芙蓉散【方剂大全】
  15. 芙蓉《本草纲目》图文版
  16. 芙蓉丸【方剂大全】
  17. 芙蕖散【方剂大全】
  18. 芙蓉叶《本草易读》
  19. 扶中丸【方剂大全】
  20. 芙蓉叶【中药大全】
  21. 扶中汤【方剂大全】
  22. 拂毒散【方剂大全】
  23. 扶中汤《医学衷中参西录》
  24. 拂手汤【方剂大全】
  25. 扶中汤《保健药膳》
  26. 拂疼饮【方剂大全】
  27. 扶正消毒饮【方剂大全】
  28. 服败毒药《保婴撮要》
  29. 扶正散邪汤【方剂大全】
  30. 服帛部（六种）《得配本草》
  1. 芙蓉鸡《饮膳正要》
  2. 芙蓉花（芙蓉叶）《中药学》
  3. 芙蓉镜《目经大成》
  4. 芙蓉花《滇南本草》
  5. 芙蓉叶《本草易读》
  6. 芙蓉花《本草撮要》
  7. 拂毒散《万氏秘传片玉心书》
  8. 芙蓉花《得配本草》
  9. 拂法《中医词典》
  10. 芙蓉花《本草求真》
  11. 拂拂发热《中医词典》
  12. 芙蓉花《本草备要》
  13. 服败毒药《保婴撮要》
  14. 芙蓉膏《急救广生集》
  15. 服补药快捷方式《集验背疽方》
  16. 芙蓉《本经逢原》
  17. 服苍术《饮膳正要》
  18. 扶中汤《医学衷中参西录》
  19. 服菖蒲《饮膳正要》
  20. 扶中汤《保健药膳》
  21. 服地黄《饮膳正要》
  22. 扶正散邪汤《傅青主男科》
  23. 服地黄方《备急千金要方》
  24. 扶正袪邪《中医名词词典》
  25. 服毒《洗冤集录》
  26. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  27. 服毒《医学心悟》
  28. 扶正祛邪《中医内科学》
  29. 服毒急救《家庭医学百科-自救互救篇》
  30. 扶正祛邪《中医词典》
  31. 服饵《圣济总录》


派饼儿_《饮膳正要》_中医养生_【岐黄之术】

派饼儿

派饼儿

  • 上一页
  • 目录
  • 相关
  • 下一页

精羊肉（十斤，去脂膜筋，捶为泥） 哈昔泥（三钱） 胡椒（二两） 荜拨（一两） 芫荽末（一两）

上件，用盐调和匀，捻饼，入小油炸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芙蓉鸡
  • 当前页：派饼儿
  • 下一页：盐肠
<<< 返回本书目录
  1. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  2. 潘大司马肠风《孙文垣医案》
  3. 牌楼七【中药大全】
  4. 潘见所公半身不遂（有发明）《孙文垣医案》
  5. 排壅汤【方剂大全】
  6. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  7. 排异反应及免疫抑制《临床肝移植》
  8. 潘景宇内人头痛作泻《孙文垣医案》
  9. 排异反应《临床肝移植》
  10. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  11. 排泄物辨病《百病自测》
  12. 潘氏室女经闭成痨不治之证《程杏轩医案》
  13. 排痰无力【疾病症状】
  14. 潘序《外科全生集》
  15. 排水样血性大便【疾病症状】
  16. 潘序《增订十药神书》
  17. 排石汤【方剂大全】
  18. 攀倒甑《本草纲目》完整版
  19. 排石颗粒【方剂大全】
  20. 盘槽痈《马培之医案》
  21. 排钱树【中药大全】
  22. 盘肠草【中药大全】
  23. 排钱草根【中药大全】
  24. 盘肠内（儿科）《冯氏锦囊秘录》
  25. 排钱草【中药大全】
  26. 盘肠气《幼幼新书》
  27. 排气障碍【疾病症状】
  28. 盘肠气第二十二问《婴童百问》
  29. 排气饮【方剂大全】
  30. 盘肠气痛《保婴撮要》
  1. 派饼儿《饮膳正要》
  2. 哌唑嗪《药理学》
  3. 潘采昭《中医词典》
  4. 哌醋甲酯《药理学》
  5. 潘曾沂《中医词典》
  6. 哌醋甲酯《精神药品临床应用指导原则》
  7. 潘大司马肠风《孙文垣医案》
  8. 排针《中医词典》
  9. 潘楫《中医词典》
  10. 排异反应及免疫抑制《临床肝移植》
  11. 潘见所公半身不遂（有发明）《孙文垣医案》
  12. 排异反应《临床肝移植》
  13. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  14. 排阳《中医词典》
  15. 潘景宇内人头痛作泻《孙文垣医案》
  16. 排泻器《止园医话》
  17. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  18. 排泄功能降低《病理生理学》
  19. 潘名熊《中医词典》
  20. 排托《中医词典》
  21. 潘氏室女经闭成痨不治之证《程杏轩医案》
  22. 排脓托里散《太平惠民和剂局方》
  23. 潘世良《中医词典》
  24. 排脓托毒《中医词典》
  25. 潘为缙《中医词典》
  26. 排脓汤方《伤寒杂病论》
  27. 潘蔚（1816-1894年）《中医词典》
  28. 排脓汤《退思集类方歌注》
  29. 潘文舫《中医词典》
  30. 排脓汤《金匮悬解》
  31. 潘序《增订十药神书》


盐肠_《饮膳正要》_中医养生_【岐黄之术】

盐肠

盐肠

  • 上一页
  • 目录
  • 相关
  • 下一页

羊苦（肠水洗净）

上件，用盐拌匀，风干，入小油炸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：派饼儿
  • 当前页：盐肠
  • 下一页：脑瓦剌
<<< 返回本书目录
  1. 盐《本草新编》
  2. 盐胆水《本草纲目》完整版
  3. 研朱石槌《本草纲目》完整版
  4. 盐胆水《本草纲目》图文版
  5. 研药法《异授眼科》
  6. 盐胆水【中药大全】
  7. 研犀角法《古今医统大全》
  8. 盐肤木（图）【中药大全】
  9. 研究因素的收集与测量《预防医学》
  10. 盐肤木根【中药大全】
  11. 研究疾病分布常用的率《预防医学》
  12. 盐肤木根皮【中药大全】
  13. 研究方法《预防医学》
  14. 盐肤木皮【中药大全】
  15. 研究范围和发展意义《实验动物科学》
  16. 盐肤子【中药大全】
  17. 研究的对象《预防医学》
  18. 盐麸根白皮【中药大全】
  19. 炎症性腹主动脉瘤【疾病大全】
  20. 盐麸木花【中药大全】
  21. 炎症性肠道疾病及其伴发的葡萄膜炎【疾病大全】
  22. 盐麸树白皮【中药大全】
  23. 炎症相关性青光眼【疾病大全】
  24. 盐麸叶【中药大全】
  25. 炎症细胞《免疫学和免疫学检验》
  26. 盐麸子《本草纲目》完整版
  27. 炎症介质《免疫学和免疫学检验》
  28. 盐麸子《证类本草》
  29. 炎症后黑变病【疾病大全】
  30. 盐麸子《本草纲目》图文版
  1. 盐肠《饮膳正要》
  2. 盐半夏《中药炮制》
  3. 盐豉丸《冯氏锦囊秘录》
  4. 盐《名医别录》
  5. 盐胆水《本草纲目》
  6. 盐《本草新编》
  7. 盐胆水《证类本草》
  8. 盐《本草求真》
  9. 盐蛋积滞《奇效简便良方》
  10. 盐《饮食须知》
  11. 盐肤丁《中医词典》
  12. 盐《食疗本草》
  13. 盐麸子《本草纲目》
  14. 盐《饮膳正要》
  15. 盐麸子《证类本草》
  16. 盐《本草纲目》
  17. 盐煎散《太平惠民和剂局方》
  18. 研子《中医词典》
  19. 盐煎散《太平惠民和剂局方》
  20. 研朱石槌《证类本草》
  21. 盐煎散《仁术便览》
  22. 研钟乳秘法（华佗研钟乳）《华佗神方》
  23. 盐津丸《三因极一病证方论》
  24. 研药法《异授眼科》
  25. 盐类溶液的PH值《医用化学》
  26. 研药《证类本草》
  27. 盐卤中毒《中医词典》
  28. 研药《海药本草》
  29. 盐卤中毒的急救《现代院外急救手册》
  30. 研犀角法《古今医统大全》
  31. 盐平衡《默克家庭诊疗手册》


脑瓦剌_《饮膳正要》_中医养生_【岐黄之术】

脑瓦剌

脑瓦剌

  • 上一页
  • 目录
  • 相关
  • 下一页

熟羊胸子（二个，切薄片） 鸡子（二十个，熟）

上件，用诸般生菜，一同卷饼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盐肠
  • 当前页：脑瓦剌
  • 下一页：姜黄鱼
<<< 返回本书目录
  1. 脑痛（脑风）《针灸资生经》
  2. 脑外伤《默克家庭诊疗手册》
  3. 脑痛《重订灵兰要览》
  4. 脑外伤伴发的精神障碍【疾病大全】
  5. 脑痛《普济方·针灸》
  6. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  7. 脑痛《丹溪手镜》
  8. 脑外伤后综合征【疾病大全】
  9. 脑损伤后综合征【疾病大全】
  10. 脑外伤所致精神障碍【疾病大全】
  11. 脑髓说《医林改错》
  12. 脑萎【疾病大全】
  13. 脑死亡《临床肝移植》
  14. 脑细胞出现营养不良性蜕变【疾病症状】
  15. 脑铄《医宗金鉴》
  16. 脑细胞脱水【疾病症状】
  17. 脑水肿【疾病症状】
  18. 脑型肺吸虫病【疾病大全】
  19. 脑水肿【疾病症状】
  20. 脑型疟疾【疾病大全】
  21. 脑栓塞【疾病大全】
  22. 脑型血吸虫病【疾病大全】
  23. 脑衰弱综合征【疾病症状】
  24. 脑性瘫痪《默克家庭诊疗手册》
  25. 脑室炎【疾病大全】
  26. 脑性瘫痪【疾病大全】
  27. 脑室受压移位【疾病症状】
  28. 脑性瘫痪综合征【疾病大全】
  29. 脑室内脑膜瘤【疾病大全】
  30. 脑血管病(cerebral vascular diseases)《神经病学》
  1. 脑瓦剌《饮膳正要》
  2. 脑痛秘方《华佗神方》
  3. 脑外伤《默克家庭诊疗手册》
  4. 脑痛（脑风）《针灸资生经》
  5. 脑外伤《默克家庭诊疗手册》
  6. 脑痛《丹溪手镜》
  7. 脑外伤的类型《默克家庭诊疗手册》
  8. 脑痛《普济方·针灸》
  9. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  10. 脑痛《重订灵兰要览》
  11. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  12. 脑痛《中医词典》
  13. 脑显像《物理诊断学》
  14. 脑痛《中医词典》
  15. 脑泻《中医词典》
  16. 脑髓说《医林改错》
  17. 脑泻《中医词典》
  18. 脑髓《中医词典》
  19. 脑型放射病《核、化学武器损伤》
  20. 脑髓《中医词典》
  21. 脑型放射病治疗《核、化学武器损伤》
  22. 脑死亡《临床肝移植》
  23. 脑性瘫痪《默克家庭诊疗手册》
  24. 脑铄《外科心法要诀》
  25. 脑宣方《儒门事亲》
  26. 脑铄《医宗金鉴》
  27. 脑血管病《临床营养学》
  28. 脑烁《中医词典》
  29. 脑血管病《神经精神疾病诊断学》
  30. 脑烁《中医词典》
  31. 脑血管病《神经病学》


姜黄鱼_《饮膳正要》_中医养生_【岐黄之术】

姜黄鱼

姜黄鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鲤鱼（十个，去皮鳞） 白面（二斤） 豆粉（一斤） 芫荽末（二两）

上件，用盐、料物淹拌过搽鱼，入小油炸熟，用生姜二两，切丝。芫荽叶，胭脂染，萝卜丝炒，葱调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑瓦剌
  • 当前页：姜黄鱼
  • 下一页：攒雁
<<< 返回本书目录
  1. 姜黄丸【方剂大全】
  2. 姜鸡蛋【方剂大全】
  3. 姜黄汤【方剂大全】
  4. 姜胶膏《医学衷中参西录》
  5. 姜黄散【方剂大全】
  6. 姜胶膏【方剂大全】
  7. 姜黄草【中药大全】
  8. 姜椒汤【方剂大全】
  9. 姜黄、郁金《本草思辨录》
  10. 姜椒丸【方剂大全】
  11. 姜黄【中药大全】
  12. 姜韭牛奶羹【方剂大全】
  13. 姜黄《本草纲目》图文版
  14. 姜酒《本草纲目》完整版
  15. 姜黄《证类本草》
  16. 姜橘白术汤【方剂大全】
  17. 姜黄《药笼小品》
  18. 姜橘皮汤【方剂大全】
  19. 姜黄《本草择要纲目》
  20. 姜橘散【方剂大全】
  21. 姜黄《本草易读》
  22. 姜橘汤【方剂大全】
  23. 姜黄《本草图经》
  24. 姜橘丸【方剂大全】
  25. 姜黄《本草经解》
  26. 姜橘饮【方剂大全】
  27. 姜黄《本草乘雅半偈》
  28. 姜蔻散【方剂大全】
  29. 姜黄《本草纲目》完整版
  30. 姜梨饮【方剂大全】
  1. 姜黄鱼《饮膳正要》
  2. 姜黄散《博济方》
  3. 姜胶膏《医学衷中参西录》
  4. 姜黄散《是斋百一选方》
  5. 姜椒汤《备急千金要方》
  6. 姜黄散《妇人大全良方》
  7. 姜橘汤《冯氏锦囊秘录》
  8. 姜黄散《妇人大全良方》
  9. 姜橘汤《医学入门》
  10. 姜黄腱子《饮膳正要》
  11. 姜橘丸《是斋百一选方》
  12. 姜黄、郁金《本草思辨录》
  13. 姜橘丸《是斋百一选方》
  14. 姜黄（攻）《本草分经》
  15. 姜蜜汤《备急千金要方》
  16. 姜黄《本草图经》
  17. 姜皮《本草易读》
  18. 姜黄《本草乘雅半偈》
  19. 姜皮《本草从新》
  20. 姜黄《药性切用》
  21. 姜皮《本草撮要》
  22. 姜黄《本草撮要》
  23. 姜片虫病《中医词典》
  24. 姜黄《本草择要纲目》
  25. 姜石《千金翼方》
  26. 姜黄《本草分经》
  27. 姜石《新修本草》
  28. 姜黄《增广和剂局方药性总论》
  29. 姜石《本草衍义》
  30. 姜黄《本草经解》
  31. 姜石《医学入门》


攒雁_《饮膳正要》_中医养生_【岐黄之术】

攒雁

攒雁

  • 上一页
  • 目录
  • 相关
  • 下一页

雁（五个，煮熟，切攒） 姜末（半斤）

右用好肉汤炒，葱、盐调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄鱼
  • 当前页：攒雁
  • 下一页：猪头姜豉
<<< 返回本书目录
  1. 攒胸《医宗金鉴》
  2. 攒竹穴【头部正面穴位】
  3. 攒胸《痘疹心法要诀》
  4. 暂治法《石室秘录》
  5. 在真菌学中的应用《实用免疫细胞与核酸》
  6. 錾菜《本草纲目》完整版
  7. 在院病历排列顺序《病历书写规范》
  8. 錾菜【中药大全】
  9. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  10. 赞化血余丹【方剂大全】
  11. 在下泄之《伤寒标本心法类萃》
  12. 赞皇令堂产后左胁痛甚《孙文垣医案》
  13. 在细菌学中的应用《实用免疫细胞与核酸》
  14. 赞育丹【方剂大全】
  15. 在上涌之《伤寒标本心法类萃》
  16. 脏毒《医宗金鉴》
  17. 在泉淫胜占《医学纲目》
  18. 脏毒【方剂主治】
  19. 在家要如何照顾病人呢?《中医之钥》
  20. 脏毒肠风下血《药症忌宜》
  21. 在寄生虫学中的应用《实用免疫细胞与核酸》
  22. 脏毒论《外科正宗》
  23. 在病毒学中的应用《实用免疫细胞与核酸》
  24. 脏毒门主论《疡医大全》
  25. 再自序《知医必辨》
  26. 脏毒下血《儒门事亲》
  27. 再造丸【方剂大全】
  28. 脏毒痔疮漏疮《外科启玄》
  29. 再造散【方剂大全】
  30. 脏腑《黄帝内经太素》
  1. 攒雁《饮膳正要》
  2. 攒牙疳《中医词典》
  3. 攒羊头《饮膳正要》
  4. 攒胸《痘疹心法要诀》
  5. 攒竹《中医词典》
  6. 攒胸《医宗金鉴》
  7. 攒竹《针灸学》
  8. 攒牛蹄《饮膳正要》
  9. 攒竹（一名始光，一名员柱，一名光明）《针灸大成》
  10. 攒鸡儿《饮膳正要》
  11. 暂时性呼吸增快症《默克家庭诊疗手册》
  12. 攒簇五行《中医词典》
  13. 暂治法《石室秘录》
  14. 攒齿疳秘方《华佗神方》
  15. 錾菜《证类本草》
  16. 攒齿疳《外科大成》
  17. 赞刺《中医名词词典》
  18. 攒齿疳《中医词典》
  19. 赞刺《中医词典》
  20. 昝殷《中医词典》
  21. 赞皇令堂产后左胁痛甚《孙文垣医案》
  22. 咱夫兰《饮膳正要》
  23. 脏《中医词典》
  24. 在真菌学中的应用《实用免疫细胞与核酸》
  25. 脏病取原《中医词典》
  26. 在院病历排列顺序《病历书写规范》
  27. 脏毒《中医词典》
  28. 在移植免疫研究中的应用《实验动物科学》
  29. 脏毒《医宗金鉴》
  30. 在医学检验中的应用《免疫学和免疫学检验》
  31. 脏毒《外科心法要诀》


猪头姜豉_《饮膳正要》_中医养生_【岐黄之术】

猪头姜豉

猪头姜豉

  • 上一页
  • 目录
  • 相关
  • 下一页

猪头（二个，洗净，切成块） 陈皮（二钱，去白） 良姜（二钱） 小椒（二钱） 官桂（二钱）草果（五个） 小油（一斤） 蜜（半斤）

上件，一同熬成，次下芥末炒，葱、醋、盐调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攒雁
  • 当前页：猪头姜豉
  • 下一页：蒲黄瓜齑
<<< 返回本书目录
  1. 猪蹄粥【方剂大全】
  2. 猪尾《本草纲目》完整版
  3. 猪蹄粥《保健药膳》
  4. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  5. 猪蹄汤【方剂大全】
  6. 猪小肚炖白果【方剂大全】
  7. 猪蹄甲【中药大全】
  8. 猪心《本草纲目》完整版
  9. 猪蹄【中药大全】
  10. 猪心【中药大全】
  11. 猪蹄《本草纲目》完整版
  12. 猪悬蹄甲《本草乘雅半偈》
  13. 猪汤《本草纲目》完整版
  14. 猪血《本草纲目》完整版
  15. 猪髓【中药大全】
  16. 猪血【中药大全】
  17. 猪髓《本草纲目》完整版
  18. 猪牙皂【中药大全】
  19. 猪屎豆【中药大全】
  20. 猪殃殃【中药大全】
  21. 猪屎（猪零）《本草纲目》完整版
  22. 猪腰核桃【方剂大全】
  23. 猪肾粥【方剂大全】
  24. 猪腰子《本草纲目》完整版
  25. 猪肾粥《保健药膳》
  26. 猪腰子《本草择要纲目》
  27. 猪肾煨附子【方剂大全】
  28. 猪靥【中药大全】
  29. 猪肾荠汤《汤头歌诀》
  30. 猪胰【中药大全】
  1. 猪头姜豉《饮膳正要》
  2. 猪头风《奇效简便良方》
  3. 猪尾膏《冯氏锦囊秘录》
  4. 猪蹄粥《保健药膳》
  5. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  6. 猪蹄汤《医方论》
  7. 猪痫《中医词典》
  8. 猪蹄汤《外科理例》
  9. 猪心血《本草易读》
  10. 猪蹄汤《太平惠民和剂局方》
  11. 猪心血《本草分经》
  12. 猪蹄汤《三因极一病证方论》
  13. 猪心血《本草害利》
  14. 猪蹄汤《冯氏锦囊秘录》
  15. 猪悬蹄甲《本草乘雅半偈》
  16. 猪蹄汤《正体类要》
  17. 猪殃殃《中药学》
  18. 猪蹄汤《备急千金要方》
  19. 猪腰青盐杜仲方《医方考》
  20. 猪蹄汤《备急千金要方》
  21. 猪腰粥《医学入门》
  22. 猪蹄汤《备急千金要方》
  23. 猪腰子《本草择要纲目》
  24. 猪蹄汤《备急千金要方》
  25. 猪咬《奇效简便良方》
  26. 猪蹄浆《备急千金要方》
  27. 猪咬门主方《疡医大全》
  28. 猪蹄甲《本草易读》
  29. 猪咬伤《外科证治全书》
  30. 猪蹄膏《儒门事亲》
  31. 猪胰酒《医学入门》


蒲黄瓜齑_《饮膳正要》_中医养生_【岐黄之术】

蒲黄瓜齑

蒲黄瓜齑

  • 上一页
  • 目录
  • 相关
  • 下一页

净羊肉（十斤，煮熟，切如瓜齑） 小椒（一两） 蒲黄（半斤）

上件，用细料物一两，盐同拌匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪头姜豉
  • 当前页：蒲黄瓜齑
  • 下一页：攒羊头
<<< 返回本书目录
  1. 蒲黄【中药大全】
  2. 蒲黄解《医学衷中参西录》
  3. 蒲黄《证类本草》
  4. 蒲黄酒【方剂大全】
  5. 蒲黄《药笼小品》
  6. 蒲黄散【方剂大全】
  7. 蒲黄《药鉴》
  8. 蒲黄汤【方剂大全】
  9. 蒲黄《雷公炮炙论》
  10. 蒲黄丸【方剂大全】
  11. 蒲黄《本草择要纲目》
  12. 蒲黄饮【方剂大全】
  13. 蒲黄《本草易读》
  14. 蒲黄滓【中药大全】
  15. 蒲黄《本草新编》
  16. 蒲灰《药征续编》
  17. 蒲黄《本草图经》
  18. 蒲灰《长沙药解》
  19. 蒲黄《本草崇原》
  20. 蒲灰散【方剂大全】
  21. 蒲黄《本草乘雅半偈》
  22. 蒲葵【中药大全】
  23. 蒲黄《本草纲目》完整版
  24. 蒲葵根【中药大全】
  25. 蒲公英粥【方剂大全】
  26. 蒲葵叶【中药大全】
  27. 蒲公英粥《保健药膳》
  28. 蒲葵子【中药大全】
  29. 蒲公英汤【方剂大全】
  30. 蒲圻贝母【中药大全】
  1. 蒲黄瓜齑《饮膳正要》
  2. 蒲黄茶《茶饮保健》
  3. 蒲黄解《医学衷中参西录》
  4. 蒲黄《本草图经》
  5. 蒲黄散《圆运动的古中医学》
  6. 蒲黄《本草乘雅半偈》
  7. 蒲黄散《备急千金要方》
  8. 蒲黄《药鉴》
  9. 蒲黄散《备急千金要方》
  10. 蒲黄《药性切用》
  11. 蒲黄散《妇人大全良方》
  12. 蒲黄《本草撮要》
  13. 蒲黄散《妇人大全良方》
  14. 蒲黄《本草害利》
  15. 蒲黄散《三因极一病证方论》
  16. 蒲黄《本草择要纲目》
  17. 蒲黄散《三因极一病证方论》
  18. 蒲黄《本草分经》
  19. 蒲黄散《三因极一病证方论》
  20. 蒲黄《本草分经》
  21. 蒲黄散《太平惠民和剂局方》
  22. 蒲黄《名医别录》
  23. 蒲黄汤《备急千金要方》
  24. 蒲黄《增广和剂局方药性总论》
  25. 蒲黄汤《备急千金要方》
  26. 蒲黄《本草便读》
  27. 蒲黄汤《备急千金要方》
  28. 蒲黄《本草崇原》
  29. 蒲黄汤《冯氏锦囊秘录》
  30. 蒲黄《中药学》
  31. 蒲黄汤《医方考》


攒羊头_《饮膳正要》_中医养生_【岐黄之术】

攒羊头

攒羊头

  • 上一页
  • 目录
  • 相关
  • 下一页

羊头（五个，煮熟攒） 姜末（四两） 胡椒（一两）

上件，用好肉汤炒，葱、盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄瓜齑
  • 当前页：攒羊头
  • 下一页：攒牛蹄
<<< 返回本书目录
  1. 攒胸《医宗金鉴》
  2. 攒竹穴【头部正面穴位】
  3. 攒胸《痘疹心法要诀》
  4. 暂治法《石室秘录》
  5. 在真菌学中的应用《实用免疫细胞与核酸》
  6. 錾菜《本草纲目》完整版
  7. 在院病历排列顺序《病历书写规范》
  8. 錾菜【中药大全】
  9. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  10. 赞化血余丹【方剂大全】
  11. 在下泄之《伤寒标本心法类萃》
  12. 赞皇令堂产后左胁痛甚《孙文垣医案》
  13. 在细菌学中的应用《实用免疫细胞与核酸》
  14. 赞育丹【方剂大全】
  15. 在上涌之《伤寒标本心法类萃》
  16. 脏毒《医宗金鉴》
  17. 在泉淫胜占《医学纲目》
  18. 脏毒【方剂主治】
  19. 在家要如何照顾病人呢?《中医之钥》
  20. 脏毒肠风下血《药症忌宜》
  21. 在寄生虫学中的应用《实用免疫细胞与核酸》
  22. 脏毒论《外科正宗》
  23. 在病毒学中的应用《实用免疫细胞与核酸》
  24. 脏毒门主论《疡医大全》
  25. 再自序《知医必辨》
  26. 脏毒下血《儒门事亲》
  27. 再造丸【方剂大全】
  28. 脏毒痔疮漏疮《外科启玄》
  29. 再造散【方剂大全】
  30. 脏腑《黄帝内经太素》
  1. 攒羊头《饮膳正要》
  2. 攒雁《饮膳正要》
  3. 攒竹《中医词典》
  4. 攒牙疳《中医词典》
  5. 攒竹《针灸学》
  6. 攒胸《痘疹心法要诀》
  7. 攒竹（一名始光，一名员柱，一名光明）《针灸大成》
  8. 攒胸《医宗金鉴》
  9. 暂时性呼吸增快症《默克家庭诊疗手册》
  10. 攒牛蹄《饮膳正要》
  11. 暂治法《石室秘录》
  12. 攒鸡儿《饮膳正要》
  13. 錾菜《证类本草》
  14. 攒簇五行《中医词典》
  15. 赞刺《中医名词词典》
  16. 攒齿疳秘方《华佗神方》
  17. 赞刺《中医词典》
  18. 攒齿疳《外科大成》
  19. 赞皇令堂产后左胁痛甚《孙文垣医案》
  20. 攒齿疳《中医词典》
  21. 脏《中医词典》
  22. 昝殷《中医词典》
  23. 脏病取原《中医词典》
  24. 咱夫兰《饮膳正要》
  25. 脏毒《中医词典》
  26. 在真菌学中的应用《实用免疫细胞与核酸》
  27. 脏毒《医宗金鉴》
  28. 在院病历排列顺序《病历书写规范》
  29. 脏毒《外科心法要诀》
  30. 在移植免疫研究中的应用《实验动物科学》
  31. 脏毒《明医指掌》


攒牛蹄_《饮膳正要》_中医养生_【岐黄之术】

攒牛蹄

攒牛蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

马蹄、熊掌一同。牛蹄（一副，煮熟，攒） 姜末（二两）

上件，用好肉汤同炒，葱、盐调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攒羊头
  • 当前页：攒牛蹄
  • 下一页：细乞思哥
<<< 返回本书目录
  1. 在真菌学中的应用《实用免疫细胞与核酸》
  2. 攒胸《痘疹心法要诀》
  3. 在院病历排列顺序《病历书写规范》
  4. 攒胸《医宗金鉴》
  5. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  6. 攒竹穴【头部正面穴位】
  7. 在下泄之《伤寒标本心法类萃》
  8. 暂治法《石室秘录》
  9. 在细菌学中的应用《实用免疫细胞与核酸》
  10. 錾菜《本草纲目》完整版
  11. 在上涌之《伤寒标本心法类萃》
  12. 錾菜【中药大全】
  13. 在泉淫胜占《医学纲目》
  14. 赞化血余丹【方剂大全】
  15. 在家要如何照顾病人呢?《中医之钥》
  16. 赞皇令堂产后左胁痛甚《孙文垣医案》
  17. 在寄生虫学中的应用《实用免疫细胞与核酸》
  18. 赞育丹【方剂大全】
  19. 在病毒学中的应用《实用免疫细胞与核酸》
  20. 脏毒《医宗金鉴》
  21. 再自序《知医必辨》
  22. 脏毒【方剂主治】
  23. 再造丸【方剂大全】
  24. 脏毒肠风下血《药症忌宜》
  25. 再造散【方剂大全】
  26. 脏毒论《外科正宗》
  27. 再造散《汤头歌诀》
  28. 脏毒门主论《疡医大全》
  29. 再造活血止痛散【方剂大全】
  30. 脏毒下血《儒门事亲》
  1. 攒牛蹄《饮膳正要》
  2. 攒鸡儿《饮膳正要》
  3. 攒胸《医宗金鉴》
  4. 攒簇五行《中医词典》
  5. 攒胸《痘疹心法要诀》
  6. 攒齿疳秘方《华佗神方》
  7. 攒牙疳《中医词典》
  8. 攒齿疳《外科大成》
  9. 攒雁《饮膳正要》
  10. 攒齿疳《中医词典》
  11. 攒羊头《饮膳正要》
  12. 昝殷《中医词典》
  13. 攒竹《中医词典》
  14. 咱夫兰《饮膳正要》
  15. 攒竹《针灸学》
  16. 在真菌学中的应用《实用免疫细胞与核酸》
  17. 攒竹（一名始光，一名员柱，一名光明）《针灸大成》
  18. 在院病历排列顺序《病历书写规范》
  19. 暂时性呼吸增快症《默克家庭诊疗手册》
  20. 在移植免疫研究中的应用《实验动物科学》
  21. 暂治法《石室秘录》
  22. 在医学检验中的应用《免疫学和免疫学检验》
  23. 錾菜《证类本草》
  24. 在医学检验中的应用《免疫学和免疫学检验》
  25. 赞刺《中医名词词典》
  26. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  27. 赞刺《中医词典》
  28. 在下泄之《伤寒标本心法类萃》
  29. 赞皇令堂产后左胁痛甚《孙文垣医案》
  30. 在下多《明医指掌》
  31. 脏《中医词典》


细乞思哥_《饮膳正要》_中医养生_【岐黄之术】

细乞思哥

细乞思哥

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉（一脚子，煮熟，切细） 萝卜（二个，熟，切细） 羊尾子（一个，熟切） 哈夫儿（二钱）

上件用好肉汤同炒，葱调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攒牛蹄
  • 当前页：细乞思哥
  • 下一页：肝生
<<< 返回本书目录
  1. 细木通【中药大全】
  2. 细沙虫草【中药大全】
  3. 细脉指法主病《脉诀乳海》
  4. 细穗爵床【中药大全】
  5. 细脉（阴）《诊家正眼》
  6. 细穗石松【中药大全】
  7. 细脉（阴）《脉诀汇辨》
  8. 细网状色素沉着【疾病症状】
  9. 细脉《脉理求真》
  10. 细香葱【中药大全】
  11. 细芦子藤【中药大全】
  12. 细小黄色瘤状皮疹【疾病症状】
  13. 细粒棘球蚴病【疾病大全】
  14. 细辛《本草纲目》完整版
  15. 细粒棘球绦虫《人体寄生虫学》
  16. 细辛《本草乘雅半偈》
  17. 细颗粒管型【疾病症状】
  18. 细辛《本草崇原》
  19. 细菌血清学检验《常用化验值及意义》
  20. 细辛《本草经解》
  21. 细菌学检验bacteriological tests《神经精神疾病诊断学》
  22. 细辛《本草图经》
  23. 细菌性阴道炎【疾病大全】
  24. 细辛《本草新编》
  25. 细菌性阴道病【疾病大全】
  26. 细辛《本草易读》
  27. 细菌性阴道病《基因诊断与性传播疾病》
  28. 细辛《本草择要纲目》
  29. 细菌性心内膜炎【疾病症状】
  30. 细辛《滇南本草》
  1. 细乞思哥《饮膳正要》
  2. 细芪茶《茶饮保健》
  3. 细水滑《饮膳正要》
  4. 细脉指法主病《脉诀乳海》
  5. 细丸《备急千金要方》
  6. 细脉（阴）《诊家正眼》
  7. 细香茶《茶饮保健》
  8. 细脉（阴）《脉诀汇辨》
  9. 细辛《神农本草经》
  10. 细脉《脉理求真》
  11. 细辛《本草纲目》
  12. 细脉《中医词典》
  13. 细辛《雷公炮炙论》
  14. 细脉《中医名词词典》
  15. 细辛《雷公炮制药性解》
  16. 细连茶《茶饮保健》
  17. 细辛《千金翼方》
  18. 细粒棘球蚴病《病理学》
  19. 细辛《药笼小品》
  20. 细粒棘球绦虫《人体寄生虫学》
  21. 细辛《长沙药解》
  22. 细理《中医词典》
  23. 细辛《中药炮制》
  24. 细菌中蛋白质的越膜《生物化学与分子生物学》
  25. 细辛《本草经集注》
  26. 细菌在自然界的分布《医学微生物学》
  27. 细辛《新修本草》
  28. 细菌在人体的分布《医学微生物学》
  29. 细辛《神农本草经百种录》
  30. 细菌血清学检验《常用化验值及意义》
  31. 细辛《吴普本草》


肝生_《饮膳正要》_中医养生_【岐黄之术】

肝生

肝生

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肝（一个，水浸，切细丝） 生姜（四两，切细丝） 萝卜（二个，切细丝） 香菜 蓼子（各二两，切细丝）

上件，用盐、醋、芥末调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细乞思哥
  • 当前页：肝生
  • 下一页：马肚盘
<<< 返回本书目录
  1. 肝肾综合征【疾病大全】
  2. 肝胜乘脾《卫生宝鉴》
  3. 肝肾综合征【疾病症状】
  4. 肝实《圣济总录》
  5. 肝肾郁热赤带《轩岐救正论》
  6. 肝实《药症忌宜》
  7. 肝肾阴虚【方剂主治】
  8. 肝实目痛方《外台秘要》
  9. 肝肾丸【方剂大全】
  10. 肝实热方《外台秘要》
  11. 肝肾双治汤【方剂大全】
  12. 肝实眼《圣济总录》
  13. 肝肾双补丸【方剂大全】
  14. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  15. 肝肾两舒汤【方剂大全】
  16. 肝衰竭【疾病症状】
  17. 肝肾亏损血燥结核等症《内科摘要》
  18. 肝说《医学实在易》
  19. 肝肾亏损血燥结核等证《古今名医汇粹》
  20. 肝素诱导性血小板减少症【疾病大全】
  21. 肝肾兼资汤【方剂大全】
  22. 肝损伤【疾病大全】
  23. 肝肾兼补丸【方剂大全】
  24. 肝缩小【疾病症状】
  25. 肝肾不足【方剂主治】
  26. 肝所生病《幼科发挥》
  27. 肝上皮样血管内皮细胞瘤【疾病大全】
  28. 肝糖异生增加【疾病症状】
  29. 肝若嘘兮自睁睛《痰火点雪》
  30. 肝外胆管结石【疾病症状】
  1. 肝生《饮膳正要》
  2. 肝肾郁热赤带《轩岐救正论》
  3. 肝生于左《中医名词词典》
  4. 肝肾阴虚经漏《中医词典》
  5. 肝生于左《中医词典》
  6. 肝肾虚肿《症因脉治》
  7. 肝胜乘脾《卫生宝鉴》
  8. 肝肾虚肿《中医词典》
  9. 肝实《中医名词词典》
  10. 肝肾虚胀《中医词典》
  11. 肝实《圣济总录》
  12. 肝肾相生《中医词典》
  13. 肝实《药症忌宜》
  14. 肝肾同源《中医词典》
  15. 肝实目痛方二首《外台秘要》
  16. 肝肾同源《中医名词词典》
  17. 肝实热方二首《外台秘要》
  18. 肝肾两虚《傅青主男科》
  19. 肝实热证《中医词典》
  20. 肝肾亏损血燥结核等症《内科摘要》
  21. 肝实眼《圣济总录》
  22. 肝肾亏损血燥结核等证《古今名医汇粹》
  23. 肝实证《中医词典》
  24. 肝肾亏损痛经《中医词典》
  25. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  26. 肝肾亏损《中医名词词典》
  27. 肝水《中医词典》
  28. 肝肾功能损害时抗菌药的应用《药理学》
  29. 肝说《医学实在易》
  30. 肝肾腹胀《症因脉治》
  31. 肝说《医学三字经》


马肚盘_《饮膳正要》_中医养生_【岐黄之术】

马肚盘

马肚盘

  • 上一页
  • 目录
  • 相关
  • 下一页

马肚肠（一副，煮熟，切） 芥末（半斤）

上件，将白血灌肠，刻花样，涩脾，和脂剁心子攒成炒，葱、盐、醋、芥末调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝生
  • 当前页：马肚盘
  • 下一页：炸儿
<<< 返回本书目录
  1. 马豆草《滇南本草》
  2. 马尔堡病毒病【疾病大全】
  3. 马兜铃饮【方剂大全】
  4. 马尔康水黄连【中药大全】
  5. 马兜铃丸【方剂大全】
  6. 马尔尼菲青霉病【疾病大全】
  7. 马兜铃汤【方剂大全】
  8. 马耳草【中药大全】
  9. 马兜铃散【方剂大全】
  10. 马方综合征【疾病大全】
  11. 马兜铃根汤【方剂大全】
  12. 马方综合症《基因与疾病》
  13. 马兜铃丹【方剂大全】
  14. 马肺《本草纲目》完整版
  15. 马兜铃（图）【中药大全】
  16. 马凤林内子隐疾（有发明）《孙文垣医案》
  17. 马兜铃《本草纲目》图文版
  18. 马凤阳咳嗽内热《孙文垣医案》
  19. 马兜铃《证类本草》
  20. 马肝《本草纲目》完整版
  21. 马兜铃《药笼小品》
  22. 马肝【中药大全】
  23. 马兜铃《雷公炮炙论》
  24. 马膏《本草纲目》完整版
  25. 马兜铃《本草择要纲目》
  26. 马骨《本草纲目》完整版
  27. 马兜铃《本草易读》
  28. 马骨【中药大全】
  29. 马兜铃《本草图经》
  30. 马骨节【中药大全】
  1. 马肚盘《饮膳正要》
  2. 马毒入疮候《诸病源候论》
  3. 马二泉《中医词典》
  4. 马豆草《滇南本草》
  5. 马翻胃秘方《华佗神方》
  6. 马兜零《本草衍义》
  7. 马方综合症《基因与疾病》
  8. 马兜铃散《妇人大全良方》
  9. 马肺热秘方《华佗神方》
  10. 马兜铃（青木香、青木香藤）《中药学》
  11. 马逢《千金翼方》
  12. 马兜铃《本草图经》
  13. 马逢《新修本草》
  14. 马兜铃《本草乘雅半偈》
  15. 马逢《证类本草》
  16. 马兜铃《药性切用》
  17. 马逢《名医别录》
  18. 马兜铃《本草撮要》
  19. 马凤林内子隐疾（有发明）《孙文垣医案》
  20. 马兜铃《本草害利》
  21. 马凤阳咳嗽内热《孙文垣医案》
  22. 马兜铃《本草择要纲目》
  23. 马肝《饮膳正要》
  24. 马兜铃《本草分经》
  25. 马膏生桑桂酒《医述》
  26. 马兜铃《本草分经》
  27. 马更生《中医词典》
  28. 马兜铃《增广和剂局方药性总论》
  29. 马骨所刺及马血入旧疮方八首《外台秘要》
  30. 马兜铃《本草便读》
  31. 马哈德哇《中医词典》


炸儿_《饮膳正要》_中医养生_【岐黄之术】

炸儿

炸儿

  • 上一页
  • 目录
  • 相关
  • 下一页

系细项。

儿（二个，卸成各一节） 哈昔泥（一钱） 葱（一两，切细）

上件，用盐一同淹拌，少时，入小油炸熟。次用咱夫兰二钱，水浸汁，下料物、芫荽末，同糁拌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马肚盘
  • 当前页：炸儿
  • 下一页：熬蹄儿
<<< 返回本书目录
  1. 柞叶汤【方剂大全】
  2. 炸核桃仁猪腰《保健药膳》
  3. 柞树叶（图）【中药大全】
  4. 炸腰果【中药大全】
  5. 柞树皮（图）【中药大全】
  6. 痄腮《医宗金鉴》
  7. 柞木枝【中药大全】
  8. 痄腮《圆运动的古中医学》
  9. 柞木饮子《仙传外科集验方》
  10. 痄腮《中医儿科学》
  11. 柞木叶【中药大全】
  12. 痄腮【中药主治】
  13. 柞木皮【中药大全】
  14. 痄腮树【中药大全】
  15. 柞木根【中药大全】
  16. 蚱（音笮又音侧）蝉《证类本草》
  17. 柞木【中药大全】
  18. 蚱蝉《本草纲目》完整版
  19. 柞木《本草易读》
  20. 蚱蝉《本草乘雅半偈》
  21. 柞木《本草纲目》完整版
  22. 蚱蝉《本草崇原》
  23. 柞蚕蛹脑病【疾病大全】
  24. 蚱蝉《神农本草经百种录》
  25. 柞蚕蛹【中药大全】
  26. 蚱蝉《本草纲目》图文版
  27. 诈病经治记《邹孟城三十年临证经验集》
  28. 蚱蝉【中药大全】
  29. 诈病经治记《三十年临证经验集》
  30. 蚱蝉散【方剂大全】
  1. 炸儿《饮膳正要》
  2. 柞木饮子《仙传外科集验方》
  3. 炸核桃仁猪腰《保健药膳》
  4. 柞木散《普济本事方》
  5. 炸腮《中医词典》
  6. 柞木皮《本经逢原》
  7. 痄腮《中医名词词典》
  8. 柞木皮《证类本草》
  9. 痄腮《圆运动的古中医学》
  10. 柞木《药性切用》
  11. 痄腮《中医词典》
  12. 柞木《本草分经》
  13. 痄腮《医宗金鉴》
  14. 柞木《本草从新》
  15. 痄腮《中医儿科学》
  16. 柞木《本草从新》
  17. 蚱（音笮又音侧）蝉《证类本草》
  18. 柞木《本草易读》
  19. 蚱蝉《本草纲目》
  20. 柞蝉《神农本草经》
  21. 蚱蝉《千金翼方》
  22. 诈病经治记《三十年临证经验集》
  23. 蚱蝉《本草经集注》
  24. 诈病经治记《邹孟城三十年临证经验集》
  25. 蚱蝉《新修本草》
  26. 诈病《脉诀汇辨》
  27. 蚱蝉《神农本草经百种录》
  28. 诈病《古今医案按》
  29. 蚱蝉《本草衍义》
  30. 诈病《医述》
  31. 蚱蝉《本草蒙筌》


熬蹄儿_《饮膳正要》_中医养生_【岐黄之术】

熬蹄儿

熬蹄儿

  • 上一页
  • 目录
  • 相关
  • 下一页

羊蹄（五副，退洗净，煮软，切成块） 姜末（一两） 料物（五钱）

上件，下面丝炒，葱、醋、盐调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炸儿
  • 当前页：熬蹄儿
  • 下一页：熬羊胸子
<<< 返回本书目录
  1. 熬漆丸【方剂大全】
  2. 螯合物（内络合物）《医用化学》
  3. 熬金樱膏法《古今医统大全》
  4. 奥迪括约肌功能异常【疾病大全】
  5. 凹陷性疤痕【疾病症状】
  6. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  7. 凹陷瘢痕【疾病症状】
  8. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  9. 凹瓦韦【中药大全】
  10. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  11. 凹头苋【中药大全】
  12. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  13. 凹朴皮【中药大全】
  14. 懊《丹溪手镜》
  15. 凹裂毛麝香【中药大全】
  16. 懊《伤寒大白》
  17. 凹甲【疾病症状】
  18. 懊《伤寒括要》
  19. 昂天莲【中药大全】
  20. 懊《伤寒六书》
  21. 黯疔《医宗金鉴》
  22. 懊《伤寒六书》
  23. 暗紫贝母【中药大全】
  24. 懊《伤寒明理论》
  25. 暗治饮【方剂大全】
  26. 懊《伤寒直格》
  27. 暗治法《石室秘录》
  28. 懊（读恼古字通用）《伤寒捷诀》
  29. 暗香汤【方剂大全】
  30. 懊怫郁证《伤寒九十论》
  1. 熬蹄儿《饮膳正要》
  2. 熬金樱膏法《古今医统大全》
  3. 熬羊胸子《饮膳正要》
  4. 熬《中医名词词典》
  5. 螯合剂《医用化学》
  6. 肮（háng杭）《中医词典》
  7. 螯合物的概念《医用化学》
  8. 黯疔《外科心法要诀》
  9. 螯合物在医学上的应用《医用化学》
  10. 黯疔《医宗金鉴》
  11. 傲冬疮《中医词典》
  12. 黯疔《中医词典》
  13. 傲冬疮《外科证治全书》
  14. 暗治法《石室秘录》
  15. 奥丹西隆《药理学》
  16. 暗香汤《是斋百一选方》
  17. 奥美拉唑《药理学》
  18. 暗痫《小儿卫生总微论方》
  19. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  20. 暗痫《中医词典》
  21. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  22. 暗适应检查《眼科学》
  23. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  24. 暗适应和明适应《生理学》
  25. 奥沙西泮《精神药品临床应用指导原则》
  26. 暗示与护理《医学心理学》
  27. 澳□《医效秘传》
  28. 暗痧辨《痧胀玉衡》
  29. 澳门医学《中国医学通史》
  30. 暗痧《中医词典》
  31. 懊《医学纲目》


熬羊胸子_《饮膳正要》_中医养生_【岐黄之术】

熬羊胸子

熬羊胸子

  • 上一页
  • 目录
  • 相关
  • 下一页

羊胸子（二个，退毛洗净，煮软，切作色数块） 姜末（二两） 料物（五钱）

上件，用好肉汤，下面丝炒，葱、盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熬蹄儿
  • 当前页：熬羊胸子
  • 下一页：鱼
<<< 返回本书目录
  1. 熬漆丸【方剂大全】
  2. 螯合物（内络合物）《医用化学》
  3. 熬金樱膏法《古今医统大全》
  4. 奥迪括约肌功能异常【疾病大全】
  5. 凹陷性疤痕【疾病症状】
  6. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  7. 凹陷瘢痕【疾病症状】
  8. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  9. 凹瓦韦【中药大全】
  10. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  11. 凹头苋【中药大全】
  12. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  13. 凹朴皮【中药大全】
  14. 懊《丹溪手镜》
  15. 凹裂毛麝香【中药大全】
  16. 懊《伤寒大白》
  17. 凹甲【疾病症状】
  18. 懊《伤寒括要》
  19. 昂天莲【中药大全】
  20. 懊《伤寒六书》
  21. 黯疔《医宗金鉴》
  22. 懊《伤寒六书》
  23. 暗紫贝母【中药大全】
  24. 懊《伤寒明理论》
  25. 暗治饮【方剂大全】
  26. 懊《伤寒直格》
  27. 暗治法《石室秘录》
  28. 懊（读恼古字通用）《伤寒捷诀》
  29. 暗香汤【方剂大全】
  30. 懊怫郁证《伤寒九十论》
  1. 熬羊胸子《饮膳正要》
  2. 熬蹄儿《饮膳正要》
  3. 螯合剂《医用化学》
  4. 熬金樱膏法《古今医统大全》
  5. 螯合物的概念《医用化学》
  6. 熬《中医名词词典》
  7. 螯合物在医学上的应用《医用化学》
  8. 肮（háng杭）《中医词典》
  9. 傲冬疮《中医词典》
  10. 黯疔《外科心法要诀》
  11. 傲冬疮《外科证治全书》
  12. 黯疔《医宗金鉴》
  13. 奥丹西隆《药理学》
  14. 黯疔《中医词典》
  15. 奥美拉唑《药理学》
  16. 暗治法《石室秘录》
  17. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  18. 暗香汤《是斋百一选方》
  19. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  20. 暗痫《小儿卫生总微论方》
  21. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  22. 暗痫《中医词典》
  23. 奥沙西泮《精神药品临床应用指导原则》
  24. 暗适应检查《眼科学》
  25. 澳□《医效秘传》
  26. 暗适应和明适应《生理学》
  27. 澳门医学《中国医学通史》
  28. 暗示与护理《医学心理学》
  29. 懊《医学纲目》
  30. 暗痧辨《痧胀玉衡》
  31. 懊《医学心悟》


鱼_《饮膳正要》_中医养生_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

新鲤鱼（五个，去皮、骨、头、尾） 生姜（二两） 萝卜（二个） 葱（一两） 香菜蓼子（各切如丝） 胭脂（打糁。）

上件，下芥末炒，葱、盐、醋调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熬羊胸子
  • 当前页：鱼
  • 下一页：红丝
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮膳正要》
  2. 鱼《饮膳正要》
  3. 鱼《中医词典》
  4. 鱼《千金翼方》
  5. 鱼《本草经集注》
  6. 鱼《中医名词词典》
  7. 鱼《新修本草》
  8. 鱼《经络全书》
  9. 鱼《本草衍义》
  10. 余振如兄幼子胎痫《程杏轩医案》
  11. 鱼《饮食须知》
  12. 余元度《中医词典》
  13. 鱼《饮食须知》
  14. 余余粮《中药学》
  15. 鱼《饮食须知》
  16. 余应奎《中医词典》
  17. 鱼《饮食须知》
  18. 余义《医述》
  19. 鱼《饮食须知》
  20. 余岩（1879-1954年）《中医词典》
  21. 鱼《饮食须知》
  22. 余邪为殃《麻科活人全书》
  23. 鱼《饮食须知》
  24. 余显廷《中医词典》
  25. 鱼《饮食须知》
  26. 余无言年谱《余无言医案》
  27. 鱼《饮食须知》
  28. 余无言（1900-1963年）《中医词典》
  29. 鱼《饮食须知》
  30. 余文台壮年咳嗽吐红《孙文垣医案》
  31. 鱼《饮食须知》


红丝_《饮膳正要》_中医养生_【岐黄之术】

红丝

红丝

  • 上一页
  • 目录
  • 相关
  • 下一页

羊血同白面（依法煮熟） 生姜（四两） 萝卜（一个） 香菜 蓼子（各一两，切细丝）

上件，用盐、醋、芥末调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：红丝
  • 下一页：烧雁
<<< 返回本书目录
  1. 红水芋【中药大全】
  2. 红丝疔门主论《疡医大全》
  3. 红水眼药【方剂大全】
  4. 红丝瘤《医宗金鉴》
  5. 红树叶【中药大全】
  6. 红丝线【中药大全】
  7. 红树皮【中药大全】
  8. 红酸杆【中药大全】
  9. 红树果【中药大全】
  10. 红酸七【中药大全】
  11. 红薯粥【方剂大全】
  12. 红糖《本草易读》
  13. 红薯细辛【中药大全】
  14. 红糖马齿苋【方剂大全】
  15. 红秫散【方剂大全】
  16. 红桃丹【方剂大全】
  17. 红柿粥【方剂大全】
  18. 红桃散【方剂大全】
  19. 红视【疾病症状】
  20. 红藤煎【方剂大全】
  21. 红石耳【中药大全】
  22. 红藤蓼【中药大全】
  23. 红狮丹【方剂大全】
  24. 红天葵【中药大全】
  25. 红升麻根【中药大全】
  26. 红田乌草【中药大全】
  27. 红升麻【中药大全】
  28. 红苕母子【中药大全】
  29. 红升丹【方剂大全】
  30. 红铁泡刺【中药大全】
  1. 红丝《饮膳正要》
  2. 红薯《老年食养食疗》
  3. 红丝疮《证治准绳·幼科》
  4. 红柿《医学入门》
  5. 红丝疮《外科大成》
  6. 红芍药散《冯氏锦囊秘录》
  7. 红丝疔《中医名词词典》
  8. 红烧猪蹄《保健药膳》
  9. 红丝疔《中医词典》
  10. 红烧元鱼《保健药膳》
  11. 红丝疔《奇效简便良方》
  12. 红烧牛鞭《保健药膳》
  13. 红丝疔《外科全生集》
  14. 红烧蛤士蟆《保健药膳》
  15. 红丝疔门主方《疡医大全》
  16. 红山栀《药性切用》
  17. 红丝疔门主论《疡医大全》
  18. 红痧《中医词典》
  19. 红丝瘤《古今医统大全》
  20. 红色舌总论《伤寒舌鉴》
  21. 红丝瘤《医宗金鉴》
  22. 红散子《三因极一病证方论》
  23. 红丝瘤《外科心法要诀》
  24. 红润不起已出不红《麻科活人全书》
  25. 红丝绕目《疫疹一得》
  26. 红如柿色舌《中医词典》
  27. 红糖《本草易读》
  28. 红曲《本草乘雅半偈》
  29. 红藤《中药学》
  30. 红曲《药性切用》
  31. 红餂（tiǎn舔）舌《中医词典》


烧雁_《饮膳正要》_中医养生_【岐黄之术】

烧雁

烧雁

  • 上一页
  • 目录
  • 相关
  • 下一页

烧 、烧鸭子等同。

雁（一个，去毛、肠、肚，净） 羊肚（一个，退洗净，包雁） 葱（二两） 芫荽末（一两）

上件，用盐同调，入雁腹内烧之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红丝
  • 当前页：烧雁
  • 下一页：烧水札
<<< 返回本书目录
  1. 烧心【疾病症状】
  2. 烧灼性疼痛【疾病症状】
  3. 烧烫伤【中药主治】
  4. 梢鱼《本草纲目》完整版
  5. 烧尸场上土《本草纲目》图文版
  6. 鮹鱼【中药大全】
  7. 烧尸场上土《本草纲目》完整版
  8. 芍葛汤【方剂大全】
  9. 烧伤休克【疾病大全】
  10. 芍葛汤加味【方剂大全】
  11. 烧伤外科病历《病历书写规范》
  12. 芍药《本草纲目》完整版
  13. 烧伤藤【中药大全】
  14. 芍药《本草乘雅半偈》
  15. 烧伤灵酊【方剂大全】
  16. 芍药《本草崇原》
  17. 烧伤后尿量减少【疾病症状】
  18. 芍药《本草经解》
  19. 烧伤后脉搏增速【疾病症状】
  20. 芍药《本草思辨录》
  21. 烧伤后口渴【疾病症状】
  22. 芍药《本草图经》
  23. 烧伤后急性肾功能衰竭【疾病大全】
  24. 芍药《本草新编》
  25. 烧伤后恶心与呕吐【疾病症状】
  26. 芍药《雷公炮炙论》
  27. 烧伤感染【疾病大全】
  28. 芍药《侣山堂类辩》
  29. 烧伤的急救《现代院外急救手册》
  30. 芍药《神农本草经百种录》
  1. 烧雁《饮膳正要》
  2. 烧盐灶突墨擦牙方《医方考》
  3. 烧针《中医词典》
  4. 烧盐探吐方《退思集类方歌注》
  5. 烧竹沥法《三因极一病证方论》
  6. 烧烫火方《儒门事亲》
  7. 烧灼灸《中医词典》
  8. 烧水札《饮膳正要》
  9. 芍姜茶《茶饮保健》
  10. 烧石子茴香散《博济方》
  11. 芍药《神农本草经》
  12. 烧石《证类本草》
  13. 芍药《本草纲目》
  14. 烧肾散《博济方》
  15. 芍药《雷公炮炙论》
  16. 烧伤休克《外科学总论》
  17. 芍药《千金翼方》
  18. 烧伤外科病历《病历书写规范》
  19. 芍药《药笼小品》
  20. 烧伤感染《外科学总论》
  21. 芍药《长沙药解》
  22. 烧伤对内脏功能的影响《临床营养学》
  23. 芍药《本草经集注》
  24. 烧伤的营养治疗《临床营养学》
  25. 芍药《新修本草》
  26. 烧伤的临床过程《临床营养学》
  27. 芍药《神农本草经百种录》
  28. 烧伤的急救《现代院外急救手册》
  29. 芍药《吴普本草》
  30. 烧伤的急救《急诊医学》
  31. 芍药《本草衍义》


烧水札_《饮膳正要》_中医养生_【岐黄之术】

烧水札

烧水札

  • 上一页
  • 目录
  • 相关
  • 下一页

水札（十个， 洗净） 芫荽末（一两） 葱（十茎） 料物（五钱）

上件，用盐同拌匀烧，或以肥面包水扎，就笼内蒸熟亦可。或以酥油水和面包水扎，入炉内炉熟亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧雁
  • 当前页：烧水札
  • 下一页：柳蒸羊
<<< 返回本书目录
  1. 烧尸场上土《本草纲目》图文版
  2. 烧烫伤【中药主治】
  3. 烧尸场上土《本草纲目》完整版
  4. 烧心【疾病症状】
  5. 烧伤休克【疾病大全】
  6. 烧灼性疼痛【疾病症状】
  7. 烧伤外科病历《病历书写规范》
  8. 梢鱼《本草纲目》完整版
  9. 烧伤藤【中药大全】
  10. 鮹鱼【中药大全】
  11. 烧伤灵酊【方剂大全】
  12. 芍葛汤【方剂大全】
  13. 烧伤后尿量减少【疾病症状】
  14. 芍葛汤加味【方剂大全】
  15. 烧伤后脉搏增速【疾病症状】
  16. 芍药《本草纲目》完整版
  17. 烧伤后口渴【疾病症状】
  18. 芍药《本草乘雅半偈》
  19. 烧伤后急性肾功能衰竭【疾病大全】
  20. 芍药《本草崇原》
  21. 烧伤后恶心与呕吐【疾病症状】
  22. 芍药《本草经解》
  23. 烧伤感染【疾病大全】
  24. 芍药《本草思辨录》
  25. 烧伤的急救《现代院外急救手册》
  26. 芍药《本草图经》
  27. 烧伤的急救《急诊医学》
  28. 芍药《本草新编》
  29. 烧伤创面甜腥气味的粘稠分泌物【疾病症状】
  30. 芍药《雷公炮炙论》
  1. 烧水札《饮膳正要》
  2. 烧石子茴香散《博济方》
  3. 烧烫火方《儒门事亲》
  4. 烧石《证类本草》
  5. 烧盐探吐方《退思集类方歌注》
  6. 烧肾散《博济方》
  7. 烧盐灶突墨擦牙方《医方考》
  8. 烧伤休克《外科学总论》
  9. 烧雁《饮膳正要》
  10. 烧伤外科病历《病历书写规范》
  11. 烧针《中医词典》
  12. 烧伤感染《外科学总论》
  13. 烧竹沥法《三因极一病证方论》
  14. 烧伤对内脏功能的影响《临床营养学》
  15. 烧灼灸《中医词典》
  16. 烧伤的营养治疗《临床营养学》
  17. 芍姜茶《茶饮保健》
  18. 烧伤的临床过程《临床营养学》
  19. 芍药《神农本草经》
  20. 烧伤的急救《现代院外急救手册》
  21. 芍药《本草纲目》
  22. 烧伤的急救《急诊医学》
  23. 芍药《雷公炮炙论》
  24. 烧伤的代谢反应《临床营养学》
  25. 芍药《千金翼方》
  26. 烧伤创面处理《外科学总论》
  27. 芍药《药笼小品》
  28. 烧伤病程及发病规律《外科学总论》
  29. 芍药《长沙药解》
  30. 烧伤《中医词典》
  31. 芍药《本草经集注》


柳蒸羊_《饮膳正要》_中医养生_【岐黄之术】

柳蒸羊

柳蒸羊

  • 上一页
  • 目录
  • 相关
  • 下一页

羊（一口，带毛）

上件，于地上作炉，三尺深，周回以石，烧令通赤，用铁芭盛羊上，用柳子盖覆，土封，以熟为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧水札
  • 当前页：柳蒸羊
  • 下一页：仓馒头
<<< 返回本书目录
  1. 柳荫千兄令爱无故发《程杏轩医案》
  2. 柳枝《本草易读》
  3. 柳叶亚菊蒿【中药大全】
  4. 柳枝【中药大全】
  5. 柳叶绣球菊【中药大全】
  6. 柳枝，柳根白皮《本草纲目》完整版
  7. 柳叶藓【中药大全】
  8. 柳枝当归膏【方剂大全】
  9. 柳叶卫矛【中药大全】
  10. 柳枝膏【方剂大全】
  11. 柳叶汤【方剂大全】
  12. 柳枝煎防风丸【方剂大全】
  13. 柳叶剑蕨【中药大全】
  14. 柳枝散【方剂大全】
  15. 柳叶见血飞【中药大全】
  16. 柳枝汤【方剂大全】
  17. 柳叶蒿【中药大全】
  18. 柳枝浴汤【方剂大全】
  19. 柳叶鬼针草【中药大全】
  20. 柳蚛屑浴汤【方剂大全】
  21. 柳叶菜花【中药大全】
  22. 柳蛀粪熨【方剂大全】
  23. 柳叶菜根【中药大全】
  24. 六安煎【方剂大全】
  25. 柳叶菜【中药大全】
  26. 六般芍药饮【方剂大全】
  27. 柳叶斑鸠菊【中药大全】
  28. 六半汤【方剂大全】
  29. 柳叶【中药大全】
  30. 六宝散【方剂大全】
  1. 柳蒸羊《饮膳正要》
  2. 柳荫千兄令爱无故发《程杏轩医案》
  3. 柳枝《本草易读》
  4. 柳叶《本草崇原》
  5. 柳枝《得配本草》
  6. 柳叶《本草易读》
  7. 柳枝浴汤《备急千金要方》
  8. 柳絮矾《增广和剂局方药性总论》
  9. 柳州医话《中医词典》
  10. 柳絮矾《证类本草》
  11. 六《类经》
  12. 柳絮、柳花、柳实、柳子《本草易读》
  13. 六《类经》
  14. 柳序《叶选医衡》
  15. 六 湿温《医效秘传》
  16. 柳仙散《重订囊秘喉书》
  17. 六 五脏泻方《辅行诀脏腑用药法要》
  18. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  19. 六变《中医名词词典》
  20. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  21. 六变《中医词典》
  22. 柳椹坚牙《古今医统大全》
  23. 六变辩《景岳全书》
  24. 柳上寄生《得配本草》
  25. 六表12-41实验动物血液中磷脂总量及其分类值[SB][60][/SB]《实验动物科学》
  26. 柳青散《外科传薪集》
  27. 六不治《中医词典》
  28. 柳黄散《重订囊秘喉书》
  29. 六步四周三合会同子甲相合命曰岁立《类经》
  30. 柳华《本草图经》
  31. 六步主位平脉《伤寒直格》


仓馒头_《饮膳正要》_中医养生_【岐黄之术】

仓馒头

仓馒头

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉 羊脂 葱 生姜 陈皮（各切细）

上件，入料物、盐、酱，拌和为馅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳蒸羊
  • 当前页：仓馒头
  • 下一页：鹿奶肪馒头
<<< 返回本书目录
  1. 仓廪汤【方剂大全】
  2. 仓米汤【方剂大全】
  3. 仓廪散【方剂大全】
  4. 仓米饮【方剂大全】
  5. 仓连人参汤【方剂大全】
  6. 仓盐汤【方剂大全】
  7. 仓连煎【方剂大全】
  8. 仓卒散【方剂大全】
  9. 仓公下气汤【方剂大全】
  10. 苍白秤钩风【中药大全】
  11. 仓公散【方剂大全】
  12. 苍白甘草汤【方剂大全】
  13. 仓公酒【方剂大全】
  14. 苍白过路黄【中药大全】
  15. 仓公当归汤【方剂大全】
  16. 苍白球黑质红核色素变性【疾病大全】
  17. 仓公壁钱散【方剂大全】
  18. 苍柏樗皮丸【方剂大全】
  19. 蚕子酒【方剂大全】
  20. 苍柏散【方剂大全】
  21. 蚕种《医宗金鉴》
  22. 苍柏辛芎散【方剂大全】
  23. 蚕种《痘疹心法要诀》
  24. 苍柏饮【方剂大全】
  25. 蚕纸丸【方剂大全】
  26. 苍半苓陈汤【方剂大全】
  27. 蚕蛹汁方【方剂大全】
  28. 苍陈紫苏饮【方剂大全】
  29. 蚕蛹【中药大全】
  30. 苍地丸【方剂大全】
  1. 仓馒头《饮膳正要》
  2. 仓廪之官《中医词典》
  3. 仓米汤《备急千金要方》
  4. 仓廪之官《中医名词词典》
  5. 仓卒散《三因极一病证方论》
  6. 仓廪之本《中医词典》
  7. 仓卒散《三因极一病证方论》
  8. 仓公散《普济本事方》
  9. 苍白二陈汤《医学心悟》
  10. 仓公散《妇人大全良方》
  11. 苍柏茶《茶饮保健》
  12. 仓公散《备急千金要方》
  13. 苍柏茶《茶饮保健》
  14. 仓公当归汤《备急千金要方》
  15. 苍地茶《茶饮保健》
  16. 仓公当归酒《三因极一病证方论》
  17. 苍鹅《冯氏锦囊秘录》
  18. 仓公《中医词典》
  19. 苍耳《本草易读》
  20. 惨凄残贼《中医词典》
  21. 苍耳《本经逢原》
  22. 惨凄《中医词典》
  23. 苍耳《滇南本草》
  24. 惨令《中医词典》
  25. 苍耳〈温〉《食疗本草》
  26. 惨《中医词典》
  27. 苍耳草散《仁术便览》
  28. 蚕子症《中医词典》
  29. 苍耳蠹虫《得配本草》
  30. 蚕种《痘疹心法要诀》
  31. 苍耳散《备急千金要方》


鹿奶肪馒头_《饮膳正要》_中医养生_【岐黄之术】

鹿奶肪馒头

鹿奶肪馒头

  • 上一页
  • 目录
  • 相关
  • 下一页

或作仓馒头，或做皮薄馒头皆可。

鹿奶肪 羊尾子（各切如指甲片） 生姜 陈皮（各切细）

上件，入料物、盐，拌和为馅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仓馒头
  • 当前页：鹿奶肪馒头
  • 下一页：茄子馒头
<<< 返回本书目录
  1. 鹿鸣山续古序《肘后备急方》
  2. 鹿脑《本草纲目》完整版
  3. 鹿马宝元丹【方剂大全】
  4. 鹿皮《本草纲目》完整版
  5. 鹿蛎饮【方剂大全】
  6. 鹿皮【中药大全】
  7. 鹿梨散【方剂大全】
  8. 鹿茸《本草纲目》完整版
  9. 鹿梨根皮【中药大全】
  10. 鹿茸《本草乘雅半偈》
  11. 鹿梨【中药大全】
  12. 鹿茸《本草崇原》
  13. 鹿梨《本草纲目》完整版
  14. 鹿茸《本草经解》
  15. 鹿峻丸【方剂大全】
  16. 鹿茸《本草易读》
  17. 鹿精《本草纲目》完整版
  18. 鹿茸《本草择要纲目》
  19. 鹿筋【中药大全】
  20. 鹿茸《雷公炮炙论》
  21. 鹿筋《本草纲目》完整版
  22. 鹿茸《神农本草经百种录》
  23. 鹿角粥【方剂大全】
  24. 鹿茸《证类本草》
  25. 鹿角屑汤【方剂大全】
  26. 鹿茸【中药大全】
  27. 鹿角屑散【方剂大全】
  28. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  29. 鹿角屑豉汤【方剂大全】
  30. 鹿茸补肝丸【方剂大全】
  1. 鹿奶肪馒头《饮膳正要》
  2. 鹿鸣山续古序《肘后备急方》
  3. 鹿茸《神农本草经》
  4. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  5. 鹿茸《雷公炮炙论》
  6. 鹿良《名医别录》
  7. 鹿茸《雷公炮制药性解》
  8. 鹿良《证类本草》
  9. 鹿茸《千金翼方》
  10. 鹿良《新修本草》
  11. 鹿茸《玉楸药解》
  12. 鹿良《千金翼方》
  13. 鹿茸《中药炮制》
  14. 鹿筋《中药炮制》
  15. 鹿茸《饮膳正要》
  16. 鹿角丸《三因极一病证方论》
  17. 鹿茸《本草经集注》
  18. 鹿角丸《备急千金要方》
  19. 鹿茸《新修本草》
  20. 鹿角桃花粉方二首《外台秘要》
  21. 鹿茸《神农本草经百种录》
  22. 鹿角霜丸《三因极一病证方论》
  23. 鹿茸《本草衍义》
  24. 鹿角霜《本草易读》
  25. 鹿茸《本草备要》
  26. 鹿角散《妇人大全良方》
  27. 鹿茸《本草蒙筌》
  28. 鹿角散《冯氏锦囊秘录》
  29. 鹿茸《本草易读》
  30. 鹿角散《备急千金要方》
  31. 鹿茸《冯氏锦囊秘录》


茄子馒头_《饮膳正要》_中医养生_【岐黄之术】

茄子馒头

茄子馒头

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉 羊脂 羊尾子 葱 陈皮（各切细） 嫩茄子（去穣）

上件，同肉作馅，却入茄子内蒸，下蒜酪、香菜末，食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿奶肪馒头
  • 当前页：茄子馒头
  • 下一页：剪花馒头
<<< 返回本书目录
  1. 茄子根【中药大全】
  2. 郄门穴【上肢内侧穴位】
  3. 茄子东风草《滇南本草》
  4. 窃衣【中药大全】
  5. 茄子【中药大全】
  6. 锲斗垣申君校正外科启玄序《外科启玄》
  7. 茄子《证类本草》
  8. 钦安用药金针《医理真传》
  9. 茄子《食物疗法》
  10. 侵脑疽《医宗金鉴》
  11. 茄子《本草求真》
  12. 侵蚀性骨破坏【疾病症状】
  13. 茄子《本草纲目》完整版
  14. 侵蚀性葡萄胎《妇产科学》
  15. 茄叶一枝蒿【中药大全】
  16. 侵蚀性水疱【疾病症状】
  17. 茄叶【中药大全】
  18. 侵袭性婴儿纤维瘤病【疾病大全】
  19. 茄稞虫【中药大全】
  20. 侵袭性指趾乳头状腺癌【疾病大全】
  21. 茄花【中药大全】
  22. 侵淫疮方《外台秘要》
  23. 茄根【中药大全】
  24. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  25. 茄蒂【中药大全】
  26. 亲见改正脏腑图《医林改错》
  27. 茄病《寿世保元》
  28. 亲阳亲阴篇《外经微言》
  29. 茄《本草纲目》图文版
  30. 芹菜《本草求真》
  1. 茄子馒头《饮膳正要》
  2. 茄子疾《中医词典》
  3. 郄门《针灸大成》
  4. 茄子东风草《滇南本草》
  5. 郄门《中医词典》
  6. 茄子（《本草拾遗》）《中医饮食营养学》
  7. 郄门《针灸学》
  8. 茄子《药性切用》
  9. 郄穴《中医名词词典》
  10. 茄子《本草撮要》
  11. 郄穴《中医词典》
  12. 茄子《本草分经》
  13. 郄中《中医词典》
  14. 茄子《本草从新》
  15. 怯《中医词典》
  16. 茄子《本草求真》
  17. 怯肺《中医词典》
  18. 茄子《证类本草》
  19. 怯士《中医词典》
  20. 茄子《冯氏锦囊秘录》
  21. 挈《中医词典》
  22. 茄子《饮食须知》
  23. 锲斗垣申君校正外科启玄序《外科启玄》
  24. 茄子《本草蒙筌》
  25. 钦安用药金针《医理真传》
  26. 茄子《本草衍义》
  27. 钦饶诺布（1882-1965年）《中医词典》
  28. 茄子《饮膳正要》
  29. 侵风《中医词典》
  30. 茄子《食物疗法》
  31. 侵脑疽《中医词典》


剪花馒头_《饮膳正要》_中医养生_【岐黄之术】

剪花馒头

剪花馒头

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉 羊脂 羊尾子 葱 陈皮（各切细）

上件，依法入料物、盐、酱拌馅包馒头，用剪子剪诸般花样，蒸，用胭脂染花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茄子馒头
  • 当前页：剪花馒头
  • 下一页：水晶角儿
<<< 返回本书目录
  1. 剪红饮【方剂大全】
  2. 剪金丹【方剂大全】
  3. 剪红丸【方剂大全】
  4. 剪金散【方剂大全】
  5. 剪红丸《扁鹊心书》
  6. 剪口疮门主论《疡医大全》
  7. 剪红纱花【中药大全】
  8. 剪秋罗【中药大全】
  9. 剪根丸【方剂大全】
  10. 剪霞膏【方剂大全】
  11. 剪刀股丸【方剂大全】
  12. 剪夏罗【中药大全】
  13. 剪刀股丸《小儿药证直诀》
  14. 剪夏罗根【中药大全】
  15. 剪刀股【中药大全】
  16. 剪夏萝【中药大全】
  17. 剪刀股《本草纲目》完整版
  18. 剪血丸【方剂大全】
  19. 剪刀草【中药大全】
  20. 睑《目经大成》
  21. 剪春罗《本草纲目》完整版
  22. 睑板腺癌《家庭医学百科-医疗康复篇》
  23. 剪草散【方剂大全】
  24. 睑板腺癌【疾病大全】
  25. 剪草【中药大全】
  26. 睑板腺囊肿【疾病大全】
  27. 剪草《本草纲目》完整版
  28. 睑废《目经大成》
  29. 减压病【疾病大全】
  30. 睑结膜充血露出黄色脓块【疾病症状】
  1. 剪花馒头《饮膳正要》
  2. 剪喉症《喉舌备要秘旨》
  3. 剪口疮《中医词典》
  4. 剪红丸《扁鹊心书》
  5. 剪口疮门主方《疡医大全》
  6. 剪刀股丸《小儿药证直诀》
  7. 剪口疮门主论《疡医大全》
  8. 剪刀草《证类本草》
  9. 睑《中医词典》
  10. 剪刀《中医词典》
  11. 睑《目经大成》
  12. 剪草《增广和剂局方药性总论》
  13. 睑板腺癌《家庭医学百科-医疗康复篇》
  14. 剪草《医学入门》
  15. 睑板腺囊肿（霰粒肿）《眼科学》
  16. 减压病《默克家庭诊疗手册》
  17. 睑胞《中医词典》
  18. 减肥时注意事项《减肥新法与技巧》
  19. 睑唇《中医词典》
  20. 减肥的基本原则《减肥新法与技巧》
  21. 睑倒粘膜《中医词典》
  22. 减肥常用穴位《减肥新法与技巧》
  23. 睑发《中医词典》
  24. 减肥常用耳穴的定位及主治和功用《减肥新法与技巧》
  25. 睑废《中医词典》
  26. 减肥《常见病自测》
  27. 睑废《目经大成》
  28. 减《中医词典》
  29. 睑内翻《眼科学》
  30. 趼（jiǎn简）子《中医词典》
  31. 睑内翻和倒睫《家庭医学百科-医疗康复篇》


水晶角儿_《饮膳正要》_中医养生_【岐黄之术】

水晶角儿

水晶角儿

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉 羊脂 羊尾子 葱 陈皮 生姜（各切细）

上件，入细料物、盐、酱拌匀，用豆粉作皮包之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：剪花馒头
  • 当前页：水晶角儿
  • 下一页：酥皮奄子
<<< 返回本书目录
  1. 水晶花【中药大全】
  2. 水晶兰（图）【中药大全】
  3. 水浸丹【方剂大全】
  4. 水晶桃《保健药膳》
  5. 水浸鳖甲汤【方剂大全】
  6. 水晶桃《医学衷中参西录》
  7. 水锦树【中药大全】
  8. 水晶丸【方剂大全】
  9. 水金凤茎叶【中药大全】
  10. 水晶鱼【中药大全】
  11. 水金凤【中药大全】
  12. 水精《本草纲目》完整版
  13. 水金凤《滇南本草》
  14. 水精《本草纲目》图文版
  15. 水疥【疾病大全】
  16. 水精丹【方剂大全】
  17. 水解散【方剂大全】
  18. 水镜诀《万氏秘传片玉心书》
  19. 水解《儒门事亲》
  20. 水蕨《本草纲目》完整版
  21. 水接骨丹【中药大全】
  22. 水蕨【中药大全】
  23. 水浆不消发饮《针灸甲乙经》
  24. 水咳【疾病症状】
  25. 水将军【中药大全】
  26. 水苦（谢婆菜）《本草纲目》完整版
  27. 水煎外洗【中药主治】
  28. 水苦荬【中药大全】
  29. 水煎服【中药主治】
  30. 水苦荬根【中药大全】
  1. 水晶角儿《饮膳正要》
  2. 水晶膏《是斋百一选方》
  3. 水晶桃《保健药膳》
  4. 水晶疯《中医词典》
  5. 水晶桃《医学衷中参西录》
  6. 水禁《中医词典》
  7. 水晶障证《中医词典》
  8. 水靳《神农本草经》
  9. 水镜诀《万氏秘传片玉心书》
  10. 水浸丹《太平惠民和剂局方》
  11. 水灸《中医词典》
  12. 水浸丹《三因极一病证方论》
  13. 水疽候《诸病源候论》
  14. 水金散《外科全生集》
  15. 水咳《中医词典》
  16. 水金凤《滇南本草》
  17. 水亏火旺《中医名词词典》
  18. 水金丹《是斋百一选方》
  19. 水亏火旺《中医词典》
  20. 水疥《中医词典》
  21. 水亏火炎《中医词典》
  22. 水解散《医方论》
  23. 水廓《中医词典》
  24. 水解散《删补名医方论》
  25. 水癞《中医词典》
  26. 水解散《医宗金鉴》
  27. 水癞《解围元薮》
  28. 水解散《备急千金要方》
  29. 水类《本草分经》
  30. 水解反应《生物化学与分子生物学》
  31. 水梨《药性切用》


酥皮奄子_《饮膳正要》_中医养生_【岐黄之术】

酥皮奄子

酥皮奄子

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉 羊脂 羊尾子 葱 陈皮 生姜（各切细或下瓜哈孙--系山丹根）

上件，入料物、盐、酱拌匀，用小油、米粉与面，同和作皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水晶角儿
  • 当前页：酥皮奄子
  • 下一页：撇列角儿
<<< 返回本书目录
  1. 酥蜜粥《保健药膳》
  2. 酥香鹌鹑《保健药膳》
  3. 酥蜜膏酒《汤头歌诀》
  4. 酥油【中药大全】
  5. 酥（音苏）《证类本草》
  6. 俗传儿科为纯阳辨《温病条辨》
  7. 酥【中药大全】
  8. 诉讼狂【疾病症状】
  9. 酥《本草纲目》图文版
  10. 素髎穴【头部正面穴位】
  11. 酥《本草乘雅半偈》
  12. 素灵微蕴序《素灵微蕴》
  13. 酥《本草纲目》完整版
  14. 素女经四季补益方《外台秘要》
  15. 苏子竹茹汤【方剂大全】
  16. 素盛一条《医学实在易》
  17. 苏子粥【方剂大全】
  18. 素问九针论《针灸大成》
  19. 苏子龙肝粥《保健药膳》
  20. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  21. 苏子降气汤【方剂大全】
  22. 素问六经疟候汤液之图《此事难知》
  23. 苏子降气《汤头歌诀》
  24. 素问六十年运气病治之纪《轩岐救正论》
  25. 苏子煎【方剂大全】
  26. 素问五脏疟证汤液之图《此事难知》
  27. 苏子《本草择要纲目》
  28. 素问泻必用方补必用圆法《普济方·针灸》
  29. 苏子《本草崇原》
  30. 素问摘要《医医小草》
  1. 酥皮奄子《饮膳正要》
  2. 酥蜜粥《保健药膳》
  3. 酥签《饮膳正要》
  4. 酥蜜膏酒《汤头歌诀》
  5. 酥香鹌鹑《保健药膳》
  6. 酥蜜膏酒《备急千金要方》
  7. 酥油《饮膳正要》
  8. 酥酪醍醐《本草易读》
  9. 酥油《饮食须知》
  10. 酥〈寒〉《食疗本草》
  11. 酥油《本草便读》
  12. 酥（音苏）《证类本草》
  13. 俗传儿科为纯阳辨《温病条辨》
  14. 酥《本草乘雅半偈》
  15. 俗言肝气病《医林改错》
  16. 酥《名医别录》
  17. 素髎《针灸学》
  18. 酥《增广和剂局方药性总论》
  19. 素髎（一名面正）《针灸大成》
  20. 酥《本经逢原》
  21. 素灵微蕴序《素灵微蕴》
  22. 苏子龙肝粥《保健药膳》
  23. 素女经《古代房中术》
  24. 苏子酒《医学入门》
  25. 素女经四季补益方七首《外台秘要》
  26. 苏子降气汤《时方歌括》
  27. 素盛服药诗《医学实在易》
  28. 苏子降气汤《瘴疟指南》
  29. 素盛一条《医学实在易》
  30. 苏子降气汤《医方论》
  31. 素盛诸方《医学实在易》


撇列角儿_《饮膳正要》_中医养生_【岐黄之术】

撇列角儿

撇列角儿

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉 羊脂 羊尾子 新韭（各切细）

上件，入料物、盐、酱拌匀，白面作皮， 上炮熟，次用酥油、蜜，或以葫芦瓠子作馅亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酥皮奄子
  • 当前页：撇列角儿
  • 下一页：莳萝角儿
<<< 返回本书目录
  1. 苤蓝叶【中药大全】
  2. 拼音索引《金匮悬解》
  3. 苤蓝【中药大全】
  4. 拼音索引《伤寒说意》
  5. 苤蓝《滇南本草》
  6. 拼音索引《伤寒悬解》
  7. 嘌呤核苷酸的合成代谢《生物化学与分子生物学》
  8. 拼音索引《四圣心源》
  9. 瓢瓜【中药大全】
  10. 拼音索引《四圣悬枢》
  11. 螵蛸丸【方剂大全】
  12. 贫富祸福《古今医统大全》
  13. 螵蛸散【方剂大全】
  14. 贫富祸福《养老奉亲书》
  15. 螵蛸散《外科传薪集》
  16. 贫富祸福《养老奉亲书》
  17. 螵蛸膏【方剂大全】
  18. 贫血《家庭医学百科-医疗康复篇》
  19. 飘拂草【中药大全】
  20. 贫血《家庭医学百科-医疗康复篇》
  21. 飘带草【中药大全】
  22. 贫血《默克家庭诊疗手册》
  23. 漂摇豆【中药大全】
  24. 贫血【疾病症状】
  25. 片吸虫病【疾病大全】
  26. 贫血【疾病大全】
  27. 片脑《本草易读》
  28. 贫血【中药主治】
  29. 片姜黄【中药大全】
  30. 贫血【方剂主治】
  1. 撇列角儿《饮膳正要》
  2. 苤蓝《滇南本草》
  3. 拼音W 第二篇《中医词典》
  4. 嘌呤核苷酸的合成《生物化学与分子生物学》
  5. 贫富祸福《古今医统大全》
  6. 嘌呤核苷酸的代谢《临床营养学》
  7. 贫富祸福《养老奉亲书》
  8. 嘌呤核苷酸的从头合成《生物化学与分子生物学》
  9. 贫富祸福《养老奉亲书》
  10. 嘌呤的分解代谢《生物化学与分子生物学》
  11. 贫血《默克家庭诊疗手册》
  12. 螵蛸散《外科传薪集》
  13. 贫血《默克家庭诊疗手册》
  14. 漂泄《中医词典》
  15. 贫血《默克家庭诊疗手册》
  16. 漂青黛《药性切用》
  17. 贫血《默克家庭诊疗手册》
  18. 漂白粉有效氯测定《预防医学》
  19. 贫血《家庭医学百科-医疗康复篇》
  20. 漂白粉加入量测定《预防医学》
  21. 贫血《家庭医学百科-医疗康复篇》
  22. 漂《中医词典》
  23. 贫血《病理生理学》
  24. 漂《中医名词词典》
  25. 贫血《血液病学》
  26. 骗马坠《证治准绳·疡医》
  27. 贫血待查《赵绍琴临证验案精选》
  28. 片蒸羊肉《保健药膳》
  29. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  30. 片脑《本草易读》
  31. 贫治法《石室秘录》


莳萝角儿_《饮膳正要》_中医养生_【岐黄之术】

莳萝角儿

莳萝角儿

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉 羊脂 羊尾子 葱 陈皮 生姜（各切细）

上件，入料物、盐、酱拌匀，用白面、蜜与小油拌入锅内，滚水搅熟作皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：撇列角儿
  • 当前页：莳萝角儿
  • 下一页：天花包子
<<< 返回本书目录
  1. 莳萝《证类本草》
  2. 莳萝苗【中药大全】
  3. 莳萝《本草图经》
  4. 莳萝子【中药大全】
  5. 莳萝《本草纲目》完整版
  6. 鲥鱼《本草纲目》完整版
  7. 蚀恶肉【中药主治】
  8. 鲥鱼《本草求真》
  9. 食诸菜蕈菌中毒《圣济总录》
  10. 鲥鱼《食物疗法》
  11. 食茱萸【中药大全】
  12. 鲥鱼《本草纲目》图文版
  13. 食茱萸《证类本草》
  14. 鲥鱼【中药大全】
  15. 食茱萸《本草图经》
  16. 鲥鱼鳞【中药大全】
  17. 食茱萸《本草纲目》完整版
  18. 鼫鼠《本草纲目》图文版
  19. 食滞【中药主治】
  20. 史传《中国医籍考》
  21. 食滞《医宗金鉴》
  22. 史国公浸酒方【方剂大全】
  23. 食治诸风《圣济总录》
  24. 史国公药酒【方剂大全】
  25. 食治腰痛《圣济总录》
  26. 史密斯骨折【疾病大全】
  27. 食治养老益气方《养老奉亲书》
  28. 史序《邵兰荪医案》
  29. 食治虚劳《圣济总录》
  30. 史-约综合征【疾病大全】
  1. 莳萝角儿《饮膳正要》
  2. 莳萝《本草图经》
  3. 鲥鱼《本草纲目》
  4. 莳萝《增广和剂局方药性总论》
  5. 鲥鱼《食物疗法》
  6. 莳萝《证类本草》
  7. 鲥鱼《饮食须知》
  8. 莳萝《饮食须知》
  9. 鲥鱼《本草求真》
  10. 莳萝《海药本草》
  11. 鲥鱼《本经逢原》
  12. 莳萝《饮膳正要》
  13. 鲥鱼《本草从新》
  14. 莳菇《药性切用》
  15. 鲥鱼《冷庐医话》
  16. 蚀疮《中医词典》
  17. 鲥鱼《本草分经》
  18. 蚀鼻方《重订囊秘喉书》
  19. 鲥鱼《本草撮要》
  20. 食粽成痞《奇效简便良方》
  21. 鲥鱼《药性切用》
  22. 食自胸右下《医林改错》
  23. 史传《中国医籍考》
  24. 食注候《诸病源候论》
  25. 史国公浸酒方，仙酒方，五积酒《医学入门》
  26. 食注《中医词典》
  27. 史国公药酒方《冯氏锦囊秘录》
  28. 食猪肉中毒候《诸病源候论》
  29. 史国公药酒方《医方考》
  30. 食猪肉中毒《中医词典》
  31. 史国公药酒方《奇方类编》


天花包子_《饮膳正要》_中医养生_【岐黄之术】

天花包子

天花包子

  • 上一页
  • 目录
  • 相关
  • 下一页

或作蟹黄亦可。藤花包子一同。

羊肉 羊脂 羊尾子 葱 陈皮 生姜（各切细） 天花（滚水烫熟，洗净，切细）

上件，入料物、盐、酱拌馅，白面作薄皮，蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莳萝角儿
  • 当前页：天花包子
  • 下一页：荷莲兜子
<<< 返回本书目录
  1. 天花【疾病大全】
  2. 天花粉《本草经解》
  3. 天胡荽【中药大全】
  4. 天花粉《本草易读》
  5. 天和脉《轩岐救正论》
  6. 天花粉《本草择要纲目》
  7. 天行阴阳易方《外台秘要》
  8. 天花粉《滇南本草》
  9. 天行虚羸方《外台秘要》
  10. 天花粉《药鉴》
  11. 天行虚烦方《外台秘要》
  12. 天花粉《药笼小品》
  13. 天行温病论《伤寒总病论》
  14. 天花粉（图）【中药大全】
  15. 天行热痢及诸痢方《外台秘要》
  16. 天花粉解《医学衷中参西录》
  17. 天行热毒攻手足方《外台秘要》
  18. 天花粉散【方剂大全】
  19. 天行气运《目经大成》
  20. 天花粉丸【方剂大全】
  21. 天行呕逆方《外台秘要》
  22. 天花粉粥【方剂大全】
  23. 天行呕方《外台秘要》
  24. 天花菌《滇南本草》
  25. 天行衄血方《外台秘要》
  26. 天花散【方剂大全】
  27. 天行虏疮《松峰说疫》
  28. 天花蕈《本草纲目》完整版
  29. 天行劳复食复方《外台秘要》
  30. 天火丹《外科启玄》
  1. 天花包子《饮膳正要》
  2. 天花板《中医词典》
  3. 天花粉《雷公炮制药性解》
  4. 天花《重订广温热论》
  5. 天花粉《药笼小品》
  6. 天花《中医词典》
  7. 天花粉《中药炮制》
  8. 天花《饮膳正要》
  9. 天花粉《本草备要》
  10. 天胡荽《中药学》
  11. 天花粉《本草易读》
  12. 天河水《中医词典》
  13. 天花粉《冯氏锦囊秘录》
  14. 天河《中医词典》
  15. 天花粉《证类本草》
  16. 天和脉《轩岐救正论》
  17. 天花粉《顾松园医镜》
  18. 天行阴阳易方二首《外台秘要》
  19. 天花粉《本草求真》
  20. 天行虚羸方二首《外台秘要》
  21. 天花粉《本草从新》
  22. 天行虚烦方二首《外台秘要》
  23. 天花粉《得配本草》
  24. 天行温病论《伤寒总病论》
  25. 天花粉《中药学》
  26. 天行头痛《中医词典》
  27. 天花粉《本草便读》
  28. 天行嗽《中医词典》
  29. 天花粉《本草经解》
  30. 天行时症《奇效简便良方》
  31. 天花粉《本草择要纲目》


荷莲兜子_《饮膳正要》_中医养生_【岐黄之术】

荷莲兜子

荷莲兜子

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉（三脚子，切） 羊尾子（二个，切） 鸡头仁（八两） 松黄（八两） 八檐仁（四两） 蘑菇（八两） 杏泥（一斤） 胡桃仁（八两） 必思答仁（四两） 胭脂（一两） 栀子（四钱） 小油（二斤） 生姜（八两） 豆粉（四斤） 山药（三斤） 鸡子（三十个） 羊肚肺（各二副）苦肠（一副） 葱（四两） 醋（半瓶） 芫荽叶

上件，用盐、酱、五味调和匀，豆粉作皮，入盏内蒸，用松黄汁浇食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花包子
  • 当前页：荷莲兜子
  • 下一页：黑子儿烧饼
<<< 返回本书目录
  1. 荷花【中药大全】
  2. 荷莲豆菜【中药大全】
  3. 荷梗【中药大全】
  4. 荷莲豆草【中药大全】
  5. 荷蒂【中药大全】
  6. 荷青花【中药大全】
  7. 荷鼻《本草崇原》
  8. 荷秋藤【中药大全】
  9. 荷苞花根【中药大全】
  10. 荷杏石甘汤【方剂大全】
  11. 荷苞花【中药大全】
  12. 荷叶《本草纲目》完整版
  13. 荷包牡丹根【中药大全】
  14. 荷叶《本草崇原》
  15. 荷包草《滇南本草》
  16. 荷叶《本草易读》
  17. 荷《本草纲目》完整版
  18. 荷叶《药笼小品》
  19. 盍藤子《本草纲目》图文版
  20. 荷叶【中药大全】
  21. 河西米汤粥【方剂大全】
  22. 荷叶蒂【中药大全】
  23. 河乌【中药大全】
  24. 荷叶藁本汤【方剂大全】
  25. 河鲀鱼【中药大全】
  26. 荷叶煎《保健药膳》
  27. 河豚子【中药大全】
  28. 荷叶金钱【中药大全】
  29. 河豚鱼中毒《家庭医学百科-自救互救篇》
  30. 荷叶米粉肉《保健药膳》
  1. 荷莲兜子《饮膳正要》
  2. 荷兰据台时期的医学《中国医学通史》
  3. 荷钱癣《中医词典》
  4. 荷地茶《茶饮保健》
  5. 荷叶《药笼小品》
  6. 荷鼻《本草崇原》
  7. 荷叶《中药炮制》
  8. 荷包草《滇南本草》
  9. 荷叶《本草备要》
  10. 荷《本经逢原》
  11. 荷叶《本草易读》
  12. 盍藤子《本草纲目》
  13. 荷叶《顾松园医镜》
  14. 河鱼《饮膳正要》
  15. 荷叶《本草求真》
  16. 河蟹《药性切用》
  17. 荷叶《本经逢原》
  18. 河虾《药性切用》
  19. 荷叶《本草从新》
  20. 河西米汤粥《饮膳正要》
  21. 荷叶《得配本草》
  22. 河西米《饮膳正要》
  23. 荷叶《中药学》
  24. 河西肺《饮膳正要》
  25. 荷叶《本草分经》
  26. 河西道《千金翼方》
  27. 荷叶《本草分经》
  28. 河豚中毒《中医词典》
  29. 荷叶《本草撮要》
  30. 河豚鱼中毒的急救《现代院外急救手册》
  31. 荷叶《药性切用》


黑子儿烧饼_《饮膳正要》_中医养生_【岐黄之术】

黑子儿烧饼

黑子儿烧饼

  • 上一页
  • 目录
  • 相关
  • 下一页

白面（五斤） 牛奶子（二升） 酥油（一斤） 黑子儿（一两，微炒）

上件，用盐、减少许，同和面作烧饼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷莲兜子
  • 当前页：黑子儿烧饼
  • 下一页：牛奶子烧饼
<<< 返回本书目录
  1. 黑子《外科正宗》
  2. 黑子膏【方剂大全】
  3. 黑髭揩齿散【方剂大全】
  4. 黑子散【方剂大全】
  5. 黑髭发【方剂主治】
  6. 黑子丸【方剂大全】
  7. 黑珠芽薯蓣【中药大全】
  8. 亨廷顿病【疾病大全】
  9. 黑种草子【中药大全】
  10. 亨廷顿病性痴呆【疾病大全】
  11. 黑种草【中药大全】
  12. 恒定性外斜视【疾病大全】
  13. 黑痣变癌《百病自测》
  14. 恒法《时方妙用》
  15. 黑痣 【疾病症状】
  16. 恒山鳖甲散【方剂大全】
  17. 黑痣 【疾病症状】
  18. 恒山甘草汤【方剂大全】
  19. 黑痣《医宗金鉴》
  20. 恒山散【方剂大全】
  21. 黑痔丹【方剂大全】
  22. 恒山汤【方剂大全】
  23. 黑纸拈【方剂大全】
  24. 恒山丸【方剂大全】
  25. 黑脂麻【中药大全】
  26. 恒山乌梅汤【方剂大全】
  27. 黑芝麻粥【方剂大全】
  28. 恒山饮子【方剂大全】
  29. 黑芝麻【中药大全】
  30. 恒田退斑汤【方剂大全】
  1. 黑子儿烧饼《饮膳正要》
  2. 黑子儿《饮膳正要》
  3. 黑子障目秘方《华佗神方》
  4. 黑子《外科正宗》
  5. 黑子痣《外科大成》
  6. 黑子《中医词典》
  7. 黑嘴白鸭《雷公炮制药性解》
  8. 黑珠翳《中医词典》
  9. 嘿《中医词典》
  10. 黑珠《中医词典》
  11. 恒法《时方妙用》
  12. 黑痣候《诸病源候论》
  13. 恒山《神农本草经》
  14. 黑痣变癌《百病自测》
  15. 恒山《千金翼方》
  16. 黑痣《外科心法要诀》
  17. 恒山《本草经集注》
  18. 黑痣《医宗金鉴》
  19. 恒山《新修本草》
  20. 黑痣《中医词典》
  21. 恒山《吴普本草》
  22. 黑芝《本草乘雅半偈》
  23. 恒山《名医别录》
  24. 黑芝《证类本草》
  25. 恒山甘草汤《备急千金要方》
  26. 黑芝《新修本草》
  27. 恒山汤《备急千金要方》
  28. 黑芝《本草经集注》
  29. 恒山汤《备急千金要方》
  30. 黑芝《千金翼方》
  31. 恒山丸《备急千金要方》


牛奶子烧饼_《饮膳正要》_中医养生_【岐黄之术】

牛奶子烧饼

牛奶子烧饼

  • 上一页
  • 目录
  • 相关
  • 下一页

白面（五斤） 牛奶子（二斤） 酥油（一斤） 茴香（一两，微炒）

上件，用盐、减少许，同和面作烧饼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑子儿烧饼
  • 当前页：牛奶子烧饼
  • 下一页：饼
<<< 返回本书目录
  1. 牛奶子【中药大全】
  2. 牛脑《本草纲目》完整版
  3. 牛奶树子【中药大全】
  4. 牛脑【中药大全】
  5. 牛奶树【中药大全】
  6. 牛溺《本草纲目》完整版
  7. 牛奶色或米汤样便【疾病症状】
  8. 牛皮《本草纲目》完整版
  9. 牛奶莓【中药大全】
  10. 牛皮【中药大全】
  11. 牛奶浆根【中药大全】
  12. 牛皮草【中药大全】
  13. 牛奶浆草【中药大全】
  14. 牛皮癣《中医外科学》
  15. 牛奶浆【中药大全】
  16. 牛皮癣【疾病大全】
  17. 牛奶柴【中药大全】
  18. 牛皮癣【中药主治】
  19. 牛奶菜【中药大全】
  20. 牛脾《本草纲目》完整版
  21. 牛目椒【中药大全】
  22. 牛脾【中药大全】
  23. 牛毛毡【中药大全】
  24. 牛肉《本草易读》
  25. 牛毛七【中药大全】
  26. 牛肉《服食导饵》
  27. 牛毛草【中药大全】
  28. 牛肉【中药大全】
  29. 牛毛《本草纲目》完整版
  30. 牛肉反红荆之目睹《医学衷中参西录》
  1. 牛奶子烧饼《饮膳正要》
  2. 牛奶子煎荜拨法《饮膳正要》
  3. 牛旁子《本草分经》
  4. 牛奶藤《证类本草》
  5. 牛旁子（寒）《本草分经》
  6. 牛马易壮方《奇方类编》
  7. 牛皮鹅《中医词典》
  8. 牛马踏死《洗冤集录》
  9. 牛皮鹅《中医词典》
  10. 牛马癫秘方《华佗神方》
  11. 牛皮胶《本草分经》
  12. 牛领藤《证类本草》
  13. 牛皮癣《中医名词词典》
  14. 牛李膏《小儿药证直诀》
  15. 牛皮癣《中医词典》
  16. 牛酪《饮膳正要》
  17. 牛皮癣《中医词典》
  18. 牛狂秘方《华佗神方》
  19. 牛皮癣《奇效简便良方》
  20. 牛荆茶《茶饮保健》
  21. 牛皮癣《中医外科学》
  22. 牛筋《本草害利》
  23. 牛皮癣疮《回生集》
  24. 牛筋《本草分经》
  25. 牛皮癣方《奇方类编》
  26. 牛疥秘方《华佗神方》
  27. 牛萍茶《茶饮保健》
  28. 牛角鳃《名医别录》
  29. 牛前蹄病秘方《华佗神方》
  30. 牛角鳃《千金翼方》
  31. 牛肉《服食导饵》


饼_《饮膳正要》_中医养生_【岐黄之术】

饼

饼

  • 上一页
  • 目录
  • 相关
  • 下一页

经卷儿一同。

白面（十斤） 小油（一斤） 小椒（一两，炒去汁） 茴香（一两，炒）

上件，隔宿用酵子、盐、减、温水，一同和面。次日入面接肥，再和成面。每斤作二个，入笼内蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛奶子烧饼
  • 当前页：饼
  • 下一页：颇儿必汤
<<< 返回本书目录
  1. 柄马勃【中药大全】
  2. 饼金散【方剂大全】
  3. 柄果槲寄生【中药大全】
  4. 禀赋《慈幼新书》
  5. 秉风穴【上肢外侧穴位】
  6. 禀赋顺逆险《痘疹心法要诀》
  7. 秉风穴【人体背部穴位】
  8. 禀赋顺逆险《医宗金鉴》
  9. 丙字人参汤论《增订十药神书》
  10. 禀赋源流总论《灵素节注类编》
  11. 丙字化毒丸【方剂大全】
  12. 禀赋之殊《幼幼新书》
  13. 丙字独参汤《增订十药神书》
  14. 禀受论《小儿卫生总微论方》
  15. 丙子岁图《圣济总录》
  16. 疒畾【方剂主治】
  17. 丙种宝月丹【方剂大全】
  18. 疒咅【方剂主治】
  19. 丙寅岁图《圣济总录》
  20. 疒帬【方剂主治】
  21. 丙戌岁图《圣济总录》
  22. 疒颓【方剂主治】
  23. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  24. 疒颓、疝《圆运动的古中医学》
  25. 丙型肝炎病毒《医学微生物学》
  26. 并病《伤寒大白》
  27. 丙型病毒性肝炎【疾病大全】
  28. 并病《伤寒捷诀》
  29. 丙午岁图《圣济总录》
  30. 并病-伤寒门（下）《古今医统大全》
  1. 饼《饮膳正要》
  2. 秉风《针灸学》
  3. 饼灸《中医名词词典》
  4. 秉风《中医词典》
  5. 饼灸《中医词典》
  6. 秉风《针灸大成》
  7. 饼类《活幼心书》
  8. 丙字人参汤论《增订十药神书》
  9. 禀赋《慈幼新书》
  10. 丙字号方《医学心悟》
  11. 禀赋顺逆险《医宗金鉴》
  12. 丙字独参汤《增订十药神书》
  13. 禀赋顺逆险《痘疹心法要诀》
  14. 丙子岁图《圣济总录》
  15. 禀赋源流总论《灵素节注类编》
  16. 丙寅岁图《圣济总录》
  17. 禀赋之殊《幼幼新书》
  18. 丙戌岁图《圣济总录》
  19. 禀受论《小儿卫生总微论方》
  20. 丙型肝炎病毒《医学微生物学》
  21. 并《中医词典》
  22. 丙辛化水《中医词典》
  23. 并病《中医名词词典》
  24. 丙戊酸钠《药理学》
  25. 并病《中医词典》
  26. 丙午岁图《圣济总录》
  27. 并病《伤寒捷诀》
  28. 丙酮酸在无氧条件下生成乳酸《生物化学与分子生物学》
  29. 并病《丹台玉案》
  30. 丙酮酸代谢紊乱《默克家庭诊疗手册》
  31. 并病《伤寒大白》


颇儿必汤_《饮膳正要》_中医养生_【岐黄之术】

颇儿必汤

颇儿必汤

  • 上一页
  • 目录
  • 相关
  • 下一页

即羊辟膝骨。

主男女虚劳，寒中，羸瘦，阴气不足。利血脉，益经气。

颇儿必三四十个，水洗净。

上件，用水一铁络，同熬。四分中熬取一分，澄滤净，去油去滓，再凝定。如欲食，任意多少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饼
  • 当前页：颇儿必汤
  • 下一页：米哈讷关列孙
<<< 返回本书目录
  1. 颇（若感切）《针灸素难要旨》
  2. 颇儿必汤【方剂大全】
  3. 泼雪丸【方剂大全】
  4. 婆罗得《本草纲目》完整版
  5. 泼火散【方剂大全】
  6. 婆罗门参【中药大全】
  7. 坡参【中药大全】
  8. 婆罗门皂荚【中药大全】
  9. 塀髓《雷公炮炙论》
  10. 婆婆纳【中药大全】
  11. 萍蓬草子【中药大全】
  12. 婆婆指甲菜【中药大全】
  13. 萍蓬草根【中药大全】
  14. 婆娑石《本草纲目》完整版
  15. 萍蓬草【中药大全】
  16. 婆娑石《证类本草》
  17. 萍蓬草《本草纲目》图文版
  18. 迫风丹【方剂大全】
  19. 萍蓬草《本草纲目》完整版
  20. 迫害妄想【疾病症状】
  21. 萍草丸【方剂大全】
  22. 迫血妄行【方剂主治】
  23. 瓶蕨【中药大全】
  24. 珀《本草纲目》完整版
  25. 瓶耳小草【中药大全】
  26. 珀珠散【方剂大全】
  27. 瓶尔小草【中药大全】
  28. 破布草【中药大全】
  29. 瓶儿草《滇南本草》
  30. 破布木【中药大全】
  1. 颇儿必汤《饮膳正要》
  2. 颇（若感切）《针灸素难要旨》
  3. 婆罗得《海药本草》
  4. 钋（pǔ）《中医词典》
  5. 婆罗得《证类本草》
  6. 攴（pū）法《中医词典》
  7. 婆娑石《本草衍义》
  8. 塀髓《雷公炮炙论》
  9. 婆娑石《证类本草》
  10. 萍蓬草根《证类本草》
  11. 婆娑石《增广和剂局方药性总论》
  12. 萍蓬草《本草纲目》
  13. 迫咳《中医词典》
  14. 瓶香《证类本草》
  15. 破《中医词典》
  16. 瓶香《海药本草》
  17. 破（月囷）《中医词典》
  18. 瓶儿草《滇南本草》
  19. 破（月囷）（jùn，音俊）脱肉《中医词典》
  20. 屏障避孕《默克家庭诊疗手册》
  21. 破除结硬而下血《丹溪手镜》
  22. 屏翳《中医词典》
  23. 破故纸《雷公炮制药性解》
  24. 凭脉不证书《医述》
  25. 破故纸《药笼小品》
  26. 苹果酸，天冬氨酸穿梭《生物化学与分子生物学》
  27. 破故纸《本草备要》
  28. 苹果陈皮茶《茶饮保健》
  29. 破故纸《本草易读》
  30. 苹果茶《茶饮保健》
  31. 破故纸《本草从新》


米哈讷关列孙_《饮膳正要》_中医养生_【岐黄之术】

米哈讷关列孙

米哈讷关列孙

  • 上一页
  • 目录
  • 相关
  • 下一页

治五劳七伤，藏气虚冷。常服补中益气。

羊后脚一个（去筋膜，切碎）

上件，用净锅内干 熟。令盖封闭，不透气，后用净布绞纽取汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颇儿必汤
  • 当前页：米哈讷关列孙
  • 下一页：桂浆
<<< 返回本书目录
  1. 米谷-养生余录（下）《古今医统大全》
  2. 米酒《本草纲目》完整版
  3. 米谷品《饮膳正要》
  4. 米酒《本草易读》
  5. 米谷部《珍珠囊补遗药性赋》
  6. 米酒《本草择要纲目》
  7. 米谷部《汤液本草》
  8. 米来瓜【中药大全】
  9. 米谷部《千金翼方》
  10. 米莲散【方剂大全】
  11. 米谷部《秘传眼科龙木论》
  12. 米露【中药大全】
  13. 米谷不化【方剂主治】
  14. 米麦麨【中药大全】
  15. 米谷《神农本草经》
  16. 米面蓊根【中药大全】
  17. 米谷《神农本草经》
  18. 米面蓊叶【中药大全】
  19. 米谷《神农本草经》
  20. 米皮糠【中药大全】
  21. 米饭花果【中药大全】
  22. 米伞花【中药大全】
  23. 米饭花【中药大全】
  24. 米上《新修本草》
  25. 米醋萝卜菜【方剂大全】
  26. 米上、中部《证类本草》
  27. 米醋《本草择要纲目》
  28. 米上部《新修本草》
  29. 米醋《本草易读》
  30. 米食类《吴普本草》
  1. 米哈讷关列孙《饮膳正要》
  2. 米谷部《珍珠囊补遗药性赋》
  3. 米瘕《中医词典》
  4. 米谷部《秘传眼科龙木论》
  5. 米瘕《金匮翼》
  6. 米谷部《千金翼方》
  7. 米瘕《奇效简便良方》
  8. 米谷（养生余录 下）《古今医统大全》
  9. 米瘕嗜米《奇方类编》
  10. 米谷《本草害利》
  11. 米酒《本草易读》
  12. 米泔水《中医名词词典》
  13. 米酒《本草择要纲目》
  14. 米醋《本草择要纲目》
  15. 米酒《药性切用》
  16. 米醋《本草分经》
  17. 米酒煮鲤鱼（《补缺肘后方》）《中医饮食营养学》
  18. 米醋《本草求真》
  19. 米疽《中医词典》
  20. 米醋《本草易读》
  21. 米露《本草分经》
  22. 米部《幼幼新书》
  23. 米麦《新修本草》
  24. 米《本草乘雅半偈》
  25. 米麦类《急救广生集》
  26. 米《本草撮要》
  27. 米诺地尔《药理学》
  28. 米《本草分经》
  29. 米诺环素《药理学》
  30. 米《本草分经》
  31. 米皮糠《得配本草》


桂浆_《饮膳正要》_中医养生_【岐黄之术】

桂浆

桂浆

  • 上一页
  • 目录
  • 相关
  • 下一页

生津止渴，益气和中，去湿逐饮。

生姜（三斤，取汁） 熟水（二斗） 赤茯苓（三两，去皮，为末） 桂（三两，去皮，为末） 曲末（半斤） 杏仁（一百个，汤洗，去皮、尖，生研为泥） 大麦 （半两，为末） 白沙蜜（三斤，炼净。）

右用前药，蜜水拌和匀，入磁罐内，油纸封口数重，泥固济，冰窖内放三日方熟。绵滤冰浸，暑月饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米哈讷关列孙
  • 当前页：桂浆
  • 下一页：桂沉浆
<<< 返回本书目录
  1. 桂姜饮【方剂大全】
  2. 桂浆【方剂大全】
  3. 桂姜丸【方剂大全】
  4. 桂浆粥《保健药膳》
  5. 桂姜汤【方剂大全】
  6. 桂浆粥【方剂大全】
  7. 桂姜散【方剂大全】
  8. 桂桨粥【方剂大全】
  9. 桂黄丸【方剂大全】
  10. 桂椒锭【方剂大全】
  11. 桂花子【中药大全】
  12. 桂椒丸【方剂大全】
  13. 桂花枝【中药大全】
  14. 桂蜡丸【方剂大全】
  15. 桂花岩陀【中药大全】
  16. 桂荔汤【方剂大全】
  17. 桂花汤【方剂大全】
  18. 桂连丸【方剂大全】
  19. 桂花散【方剂大全】
  20. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  21. 桂花露【中药大全】
  22. 桂林西瓜霜【方剂大全】
  23. 桂花跌打（图）【中药大全】
  24. 桂林左德序《伤寒杂病论》
  25. 桂花饼【方剂大全】
  26. 桂灵散【方剂大全】
  27. 桂花【中药大全】
  28. 桂苓白术散【方剂大全】
  29. 桂红丸【方剂大全】
  30. 桂苓白术丸【方剂大全】
  1. 桂浆《饮膳正要》
  2. 桂姜汤《外科全生集》
  3. 桂浆《医学入门》
  4. 桂姜汤《三因极一病证方论》
  5. 桂浆法《是斋百一选方》
  6. 桂花瘴《古今医案按》
  7. 桂浆粥《保健药膳》
  8. 桂花汤《太平惠民和剂局方》
  9. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  10. 桂花酒《医学入门》
  11. 桂林左德序《伤寒杂病论》
  12. 桂花荷叶茶《茶饮保健》
  13. 桂苓白术散《儒门事亲》
  14. 桂花饼《医学入门》
  15. 桂苓白术散《仁术便览》
  16. 桂甘姜枣麻附细辛汤《金匮悬解》
  17. 桂苓白术丸《儒门事亲》
  18. 桂甘姜枣麻附细辛《圆运动的古中医学》
  19. 桂苓甘露散《儒门事亲》
  20. 桂附续命汤《仁术便览》
  21. 桂苓甘露饮《时病论歌括新编》
  22. 桂附丸《三因极一病证方论》
  23. 桂苓甘露饮《时病论歌括新编》
  24. 桂附汤《三因极一病证方论》
  25. 桂苓甘露饮《目经大成》
  26. 桂附汤《三因极一病证方论》
  27. 桂苓甘露饮《医方考》
  28. 桂附地黄丸《时方歌括》
  29. 桂苓甘露饮《退思集类方歌注》
  30. 桂附八味丸方证散议《三十年临证经验集》
  31. 桂苓甘露饮《退思集类方歌注》


桂沉浆_《饮膳正要》_中医养生_【岐黄之术】

桂沉浆

桂沉浆

  • 上一页
  • 目录
  • 相关
  • 下一页

去湿逐饮，生津止渴，顺气。

紫苏叶（一两，锉） 沉香（三钱，锉） 乌梅（一两，取肉） 沙糖（六两）

上件四味，用水五六碗，熬至三碗，滤去滓，入桂浆一升，合和作浆饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂浆
  • 当前页：桂沉浆
  • 下一页：荔枝膏
<<< 返回本书目录
  1. 桂车汤【方剂大全】
  2. 桂沉浆【方剂大全】
  3. 桂菖散【方剂大全】
  4. 桂丁【中药大全】
  5. 桂参丸【方剂大全】
  6. 桂丁定痛散【方剂大全】
  7. 桂参汤【方剂大全】
  8. 桂蠹虫《本草纲目》完整版
  9. 桂扁猪脏饮【方剂大全】
  10. 桂矾敷方【方剂大全】
  11. 桂（本经上品）《本草乘雅半偈》
  12. 桂附八味丸方证散议《三十年临证经验集》
  13. 桂《本草纲目》图文版
  14. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  15. 桂《证类本草》
  16. 桂附八珍汤【方剂大全】
  17. 桂《本草图经》
  18. 桂附地黄汤【方剂大全】
  19. 桂《本草崇原》
  20. 桂附地黄丸【方剂大全】
  21. 桂《本草纲目》完整版
  22. 桂附杜仲汤【方剂大全】
  23. 贵州追风散【中药大全】
  24. 桂附二陈汤【方剂大全】
  25. 贵州獐牙菜【中药大全】
  26. 桂附膏【方剂大全】
  27. 贵州远志【中药大全】
  28. 桂附理中汤【方剂大全】
  29. 贵州落地金钱【中药大全】
  30. 桂附理中汤加减【方剂大全】
  1. 桂沉浆《饮膳正要》
  2. 桂八味丸《医方论》
  3. 桂二麻一证四　太阳三十一《伤寒悬解》
  4. 桂（本经上品）《本草乘雅半偈》
  5. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  6. 桂《本草图经》
  7. 桂附八味丸方证散议《三十年临证经验集》
  8. 桂《珍珠囊补遗药性赋》
  9. 桂附地黄丸《时方歌括》
  10. 桂《名医别录》
  11. 桂附汤《三因极一病证方论》
  12. 桂《本草崇原》
  13. 桂附汤《三因极一病证方论》
  14. 桂《顾松园医镜》
  15. 桂附丸《三因极一病证方论》
  16. 桂《证类本草》
  17. 桂附续命汤《仁术便览》
  18. 桂《本草蒙筌》
  19. 桂甘姜枣麻附细辛《圆运动的古中医学》
  20. 桂《汤液本草》
  21. 桂甘姜枣麻附细辛汤《金匮悬解》
  22. 桂《本草衍义》
  23. 桂花饼《医学入门》
  24. 桂《吴普本草》
  25. 桂花荷叶茶《茶饮保健》
  26. 桂《新修本草》
  27. 桂花酒《医学入门》
  28. 桂《本草经集注》
  29. 桂花汤《太平惠民和剂局方》
  30. 桂《饮膳正要》
  31. 桂花瘴《古今医案按》


荔枝膏_《饮膳正要》_中医养生_【岐黄之术】

荔枝膏

荔枝膏

  • 上一页
  • 目录
  • 相关
  • 下一页

生津止渴，去烦。

乌梅（半斤，取肉） 桂（一十两，去皮，锉） 沙糖（二十六两） 麝香（半钱，研）生姜汁（五两） 熟蜜（一十四两）

右用水一斗五升，熬至一半，滤去滓，下沙糖、生姜汁，再熬去滓，澄定少时，入麝香搅匀，澄清如常，任意服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂沉浆
  • 当前页：荔枝膏
  • 下一页：梅子丸
<<< 返回本书目录
  1. 荔枝干大枣【方剂大全】
  2. 荔枝膏【方剂大全】
  3. 荔枝草【中药大全】
  4. 荔枝根【中药大全】
  5. 荔枝【中药大全】
  6. 荔枝核《本草纲目》完整版
  7. 荔枝《本草纲目》图文版
  8. 荔枝核《本草易读》
  9. 荔枝《滇南本草》
  10. 荔枝核《药笼小品》
  11. 荔枝《本草乘雅半偈》
  12. 荔枝核【中药大全】
  13. 荔枝《本草纲目》完整版
  14. 荔枝花，荔枝皮根《本草纲目》完整版
  15. 荔香散【方剂大全】
  16. 荔枝橘核汤【方剂大全】
  17. 荔奴散【方剂大全】
  18. 荔枝壳《本草纲目》完整版
  19. 荔奴丹【方剂大全】
  20. 荔枝壳【中药大全】
  21. 荔壳汤【方剂大全】
  22. 荔枝肉《保健药膳》
  23. 荔核散【方剂大全】
  24. 荔枝散【方剂大全】
  25. 戾木《本草纲目》完整版
  26. 荔枝实《本草纲目》完整版
  27. 疠症总论《解围元薮》
  28. 荔枝汤【方剂大全】
  29. 疠疡类症《疠疡机要》
  30. 荔枝藤【中药大全】
  1. 荔枝膏《饮膳正要》
  2. 荔枝茶《茶饮保健》
  3. 荔枝核《药笼小品》
  4. 荔枝〈微温〉《食疗本草》
  5. 荔枝核《中药炮制》
  6. 荔枝（《本草拾遗》）《中医饮食营养学》
  7. 荔枝核《本草备要》
  8. 荔枝《滇南本草》
  9. 荔枝核《本草易读》
  10. 荔枝《本草乘雅半偈》
  11. 荔枝核《顾松园医镜》
  12. 荔枝《得配本草》
  13. 荔枝核《本草从新》
  14. 荔枝《本经逢原》
  15. 荔枝核《中药学》
  16. 荔枝《本草求真》
  17. 荔枝核《本草便读》
  18. 荔枝《饮食须知》
  19. 荔枝核《本草分经》
  20. 荔枝《本草衍义》
  21. 荔枝核《本草撮要》
  22. 荔枝《海药本草》
  23. 荔枝核《药性切用》
  24. 荔枝《饮膳正要》
  25. 荔枝酒《古代房中秘方》
  26. 荔枝《玉楸药解》
  27. 荔枝肉《保健药膳》
  28. 荔枝《本草纲目》
  29. 荔枝肉《本草蒙筌》
  30. 戾气《中医词典》
  31. 荔枝肉《冯氏锦囊秘录》


梅子丸_《饮膳正要》_中医养生_【岐黄之术】

梅子丸

梅子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

生津止渴，解化酒毒，去湿。

乌梅（一两半，取肉） 白梅（一两半，取肉） 干木瓜（一两半） 紫苏叶（一两半）甘草（一两，炙） 檀香（二钱） 麝香（一钱，研）

右为末，入麝香和匀，沙糖为丸如弹大。每服一丸，噙化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝膏
  • 当前页：梅子丸
  • 下一页：五味子汤
<<< 返回本书目录
  1. 梅枣杏仁饼《保健药膳》
  2. 梅子丸【方剂大全】
  3. 梅雨水《本草纲目》完整版
  4. 湄公血吸虫病【疾病大全】
  5. 梅叶【中药大全】
  6. 煤尘或胆固醇结晶的黏痰【疾病症状】
  7. 梅叶《本草纲目》完整版
  8. 煤气中毒【疾病大全】
  9. 梅香春意足《毓麟验方》
  10. 煤炭工尘肺【疾病大全】
  11. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  12. 酶(Enzyme)《生物化学与分子生物学》
  13. 梅苏丸【方剂大全】
  14. 酶促反应的动力学《生物化学与分子生物学》
  15. 梅氏女呕吐经闭《程杏轩医案》
  16. 酶的分类和命名《生物化学与分子生物学》
  17. 梅实《证类本草》
  18. 酶的分子组成和化学结构《生物化学与分子生物学》
  19. 梅实《本草乘雅半偈》
  20. 酶的作用机理《生物化学与分子生物学》
  21. 梅实《本草纲目》完整版
  22. 酶的作用特点《生物化学与分子生物学》
  23. 梅仁汤【方剂大全】
  24. 酶活性测定的常用技术和方法《临床生物化学》
  25. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  26. 酶活性测定条件的选择和限定《临床生物化学》
  27. 梅尼埃病【疾病大全】
  28. 酶免疫测定的应用《免疫学和免疫学检验》
  29. 梅尼埃病《中西医结合耳鼻喉科》
  30. 酶免疫技术的分类《免疫学和免疫学检验》
  1. 梅子丸《饮膳正要》
  2. 梅子《饮食须知》
  3. 脢《中医词典》
  4. 梅枣杏仁饼《保健药膳》
  5. 媒介节肢动物传播《预防医学》
  6. 梅雨水《本草撮要》
  7. 腜（mei媒）《中医词典》
  8. 梅雨水《本草分经》
  9. 煤《本草撮要》
  10. 梅雨水《本草从新》
  11. 煤毒熏晕《奇效简便良方》
  12. 梅雨水《证类本草》
  13. 煤气中毒的急救《现代院外急救手册》
  14. 梅雨水《饮食须知》
  15. 煤炭《本草分经》
  16. 梅雨《药性切用》
  17. 酶《生物化学与分子生物学》
  18. 梅英稀痘丹《冯氏锦囊秘录》
  19. 酶标抗体的纯化《实用免疫细胞与核酸》
  20. 梅衣秃《中医词典》
  21. 酶促反应的动力学《生物化学与分子生物学》
  22. 梅香春意足《毓麟验方》
  23. 酶蛋白合成的诱导和阻遏《生物化学与分子生物学》
  24. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  25. 酶的分类《生物化学与分子生物学》
  26. 梅苏丸《奇方类编》
  27. 酶的分子结构和活性中心《生物化学与分子生物学》
  28. 梅氏女呕吐经闭《程杏轩医案》
  29. 酶的分子组成《生物化学与分子生物学》
  30. 梅实（乌梅）《食疗本草》
  31. 酶的命名《生物化学与分子生物学》


五味子汤_《饮膳正要》_中医养生_【岐黄之术】

五味子汤

五味子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

代葡萄酒饮。 生津止渴，暖精益气。

北五味（一斤，净肉） 紫苏叶（六两） 人参（四两，去芦，锉） 沙糖（二斤）

上件，用水二斗，熬至一斗，滤去滓，澄清，任意服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅子丸
  • 当前页：五味子汤
  • 下一页：人参汤
<<< 返回本书目录
  1. 五味子汤《保健药膳》
  2. 五味子汤【方剂大全】
  3. 五味子散【方剂大全】
  4. 五味子丸【方剂大全】
  5. 五味子解《医学衷中参西录》
  6. 五味子治咳宜忌谈《三十年临证经验集》
  7. 五味子炖蛋《保健药膳》
  8. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  9. 五味子（图）【中药大全】
  10. 五物番薷汤【方剂大全】
  11. 五味子《本草纲目》图文版
  12. 五物煎【方剂大全】
  13. 五味子《证类本草》
  14. 五物煎（新方）《虚损启微》
  15. 五味子《长沙药解》
  16. 五物人参饮【方剂大全】
  17. 五味子《药征》
  18. 五物汤【方剂大全】
  19. 五味子《药笼小品》
  20. 五物香薷汤【方剂大全】
  21. 五味子《药鉴》
  22. 五仙丹【方剂大全】
  23. 五味子《神农本草经百种录》
  24. 五仙散【方剂大全】
  25. 五味子《雷公炮炙论》
  26. 五仙助肾丹【方剂大全】
  27. 五味子《本草择要纲目》
  28. 五痫《古今医鉴》
  29. 五味子《本草易读》
  30. 五痫《秘传证治要诀及类方》
  1. 五味子汤《饮膳正要》
  2. 五味子汤《保健药膳》
  3. 五味子汤《备急千金要方》
  4. 五味子舍儿别《饮膳正要》
  5. 五味子汤《备急千金要方》
  6. 五味子善敛瞳孔散大《三十年临证经验集》
  7. 五味子汤《备急千金要方》
  8. 五味子散《普济本事方》
  9. 五味子汤《三因极一病证方论》
  10. 五味子散《医方考》
  11. 五味子汤《三因极一病证方论》
  12. 五味子散《删补名医方论》
  13. 五味子汤《医方考》
  14. 五味子切散《是斋百一选方》
  15. 五味子汤《是斋百一选方》
  16. 五味子解《医学衷中参西录》
  17. 五味子丸《是斋百一选方》
  18. 五味子膏《食物疗法》
  19. 五味子丸《普济本事方》
  20. 五味子炖蛋《保健药膳》
  21. 五味子丸《普济本事方》
  22. 五味子茶《茶饮保健》
  23. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  24. 五味子《本草图经》
  25. 五味子治咳宜忌谈《三十年临证经验集》
  26. 五味子《本草乘雅半偈》
  27. 五瘟丹《韩氏医通》
  28. 五味子《药征》
  29. 五物甘草生摩膏《备急千金要方》
  30. 五味子《珍珠囊补遗药性赋》
  31. 五物煎（新方）《虚损启微》


人参汤_《饮膳正要》_中医养生_【岐黄之术】

人参汤

人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

代酒饮。 顺气、开胸膈，止渴生津。

新罗参（四两，去芦，锉） 橘皮（一两，去白） 紫苏叶（二两） 沙糖（一斤）

上件，用水二斗，熬至一斗，去滓，澄清，任意饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子汤
  • 当前页：人参汤
  • 下一页：仙术汤
<<< 返回本书目录
  1. 人参汤《保健药膳》
  2. 人参汤【方剂大全】
  3. 人参胎产金丹《外科传薪集》
  4. 人参条【中药大全】
  5. 人参顺气散【方剂大全】
  6. 人参娃儿藤【中药大全】
  7. 人参术附汤【方剂大全】
  8. 人参丸【方剂大全】
  9. 人参实卫汤【方剂大全】
  10. 人参温中丸【方剂大全】
  11. 人参石膏汤【方剂大全】
  12. 人参乌梅汤【方剂大全】
  13. 人参生犀散《小儿药证直诀》
  14. 人参五味散【方剂大全】
  15. 人参芍药汤【方剂大全】
  16. 人参五味子汤【方剂大全】
  17. 人参芍药汤《脾胃论》
  18. 人参消风散【方剂大全】
  19. 人参散【方剂大全】
  20. 人参泻肺汤【方剂大全】
  21. 人参散《小儿药证直诀》
  22. 人参泻心散【方剂大全】
  23. 人参三白汤【方剂大全】
  24. 人参芎归汤【方剂大全】
  25. 人参润肺圆【方剂大全】
  26. 人参须【中药大全】
  27. 人参润肺丸【方剂大全】
  28. 人参养肺丸【方剂大全】
  29. 人参清汤鹿尾《保健药膳》
  30. 人参养肺圆【方剂大全】
  1. 人参汤《饮膳正要》
  2. 人参汤《金匮悬解》
  3. 人参汤《备急千金要方》
  4. 人参汤《保健药膳》
  5. 人参汤《备急千金要方》
  6. 人参胎产金丹《外科传薪集》
  7. 人参汤《备急千金要方》
  8. 人参顺气散《太平惠民和剂局方》
  9. 人参汤《备急千金要方》
  10. 人参顺气散《太平惠民和剂局方》
  11. 人参汤《备急千金要方》
  12. 人参石膏汤方《伤寒杂病论》
  13. 人参汤《备急千金要方》
  14. 人参石膏汤《冯氏锦囊秘录》
  15. 人参汤《备急千金要方》
  16. 人参生犀散《小儿药证直诀》
  17. 人参汤《妇人大全良方》
  18. 人参芍药汤《脾胃论》
  19. 人参汤《三因极一病证方论》
  20. 人参散《普济本事方》
  21. 人参汤方《备急千金要方》
  22. 人参散《普济本事方》
  23. 人参汤方《医宗金鉴》
  24. 人参散《普济本事方》
  25. 人参汤即理中汤《圆运动的古中医学》
  26. 人参散《博济方》
  27. 人参调中汤《儒门事亲》
  28. 人参散《小儿药证直诀》
  29. 人参丸《备急千金要方》
  30. 人参散《明目至宝》
  31. 人参丸《备急千金要方》


仙术汤_《饮膳正要》_中医养生_【岐黄之术】

仙术汤

仙术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

去一切不正之气，温脾胃，进饮食，辟瘟疫，除寒湿。

苍术（一斤，米泔浸三日，竹刀子切片，焙干，为末） 茴香（二两，炒，为末） 甘草（二两，炒，为末） 白面（一斤，炒） 干枣（二升，焙干，为末） 盐（四两，炒）

上件，一同和匀。每日空心白汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参汤
  • 当前页：仙术汤
  • 下一页：杏霜汤
<<< 返回本书目录
  1. 仙师六字治病诀《养生秘旨》
  2. 仙术汤【方剂大全】
  3. 仙师口诀《养生秘旨》
  4. 仙术通神散【方剂大全】
  5. 仙人粥【方剂大全】
  6. 仙桃草【中药大全】
  7. 仙人杖草《本草纲目》完整版
  8. 仙桃丸《外科传薪集》
  9. 仙人杖【中药大全】
  10. 仙遗粮汤【方剂大全】
  11. 仙人杖《证类本草》
  12. 仙掌子【中药大全】
  13. 仙人杖《本草纲目》完整版
  14. 仙正散【方剂大全】
  15. 仙人掌草《本草纲目》完整版
  16. 先表后里《伤寒指掌》
  17. 仙人掌【中药大全】
  18. 先寒后热【方剂主治】
  19. 仙人玉壶丸《千金宝要》
  20. 先汗后下证《伤寒九十论》
  21. 仙人球【中药大全】
  22. 先后浅深《针灸素难要旨》
  23. 仙人草《本草纲目》完整版
  24. 先后天阴阳论《冯氏锦囊秘录》
  25. 仙茅散【方剂大全】
  26. 先坎离丸【方剂大全】
  27. 仙茅酒【方剂大全】
  28. 先看穴道吉凶《伤科大成》
  29. 仙茅附桂八味汤加味【方剂大全】
  30. 先里后表《伤寒指掌》
  1. 仙术汤《饮膳正要》
  2. 仙术散《博济方》
  3. 仙朮汤《太平惠民和剂局方》
  4. 仙授外伤见血主方《救伤秘旨》
  5. 仙桃丸《外科传薪集》
  6. 仙师六字治病诀《养生秘旨》
  7. 仙遗粮《医学入门》
  8. 仙师口诀《养生秘旨》
  9. 先《中医词典》
  10. 仙人粥《老年百病防治》
  11. 先便后血《中医词典》
  12. 仙人粥《食物疗法》
  13. 先表后里《温热暑疫全书》
  14. 仙人杖《证类本草》
  15. 先表后里《伤寒指掌》
  16. 仙人掌草《证类本草》
  17. 先别阴阳《中医名词词典》
  18. 仙人玉壶丸方《备急千金要方》
  19. 先补后攻《中医名词词典》
  20. 仙人玉壶丸《千金宝要》
  21. 先补后攻《中医词典》
  22. 仙人散《儒门事亲》
  23. 先攻后补《中医名词词典》
  24. 仙人对坐草《外科全生集》
  25. 先攻后补《中医词典》
  26. 仙人草《证类本草》
  27. 先攻后补《明医指掌》
  28. 仙女减肥茶《茶饮保健》
  29. 先汗后下证《伤寒九十论》
  30. 仙茅丸《博济方》
  31. 先后浅深《针灸素难要旨》


杏霜汤_《饮膳正要》_中医养生_【岐黄之术】

杏霜汤

杏霜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

调顺肺气，利胸膈，治咳嗽。

粟米（五升，炒，为面） 杏仁（二升，去皮、尖，麸炒，研） 盐（三两，炒）

上件拌匀。每日空心白汤调一钱。入酥少许尤佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙术汤
  • 当前页：杏霜汤
  • 下一页：山药汤
<<< 返回本书目录
  1. 杏霜汤《保健药膳》
  2. 杏霜汤【方剂大全】
  3. 杏树皮【中药大全】
  4. 杏苏散【方剂大全】
  5. 杏树根【中药大全】
  6. 杏苏饮【方剂大全】
  7. 杏实《本草纲目》完整版
  8. 杏香兔耳风【中药大全】
  9. 杏仁粥【方剂大全】
  10. 杏叶《本草纲目》完整版
  11. 杏仁粥《保健药膳》
  12. 杏叶【中药大全】
  13. 杏仁止咳糖浆【方剂大全】
  14. 杏叶防风《滇南本草》
  15. 杏仁蒸肉《保健药膳》
  16. 杏叶防风【中药大全】
  17. 杏仁宣郁汤【方剂大全】
  18. 杏枝《本草纲目》完整版
  19. 杏仁汤【方剂大全】
  20. 杏枝【中药大全】
  21. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  22. 杏子【中药大全】
  23. 杏仁蜜膏《保健药膳》
  24. 杏子汤【方剂大全】
  25. 杏仁萝卜子丸【方剂大全】
  26. 性《养生导引秘籍》
  27. 杏仁龙胆草泡散【方剂大全】
  28. 性保健方药《古代房中秘方》
  29. 杏仁芥子汤【方剂大全】
  30. 性变态《医学心理学》
  1. 杏霜汤《饮膳正要》
  2. 杏霜汤《食物疗法》
  3. 杏霜汤《太平惠民和剂局方》
  4. 杏霜汤《保健药膳》
  5. 杏苏散《时病论歌括新编》
  6. 杏实《本草衍义》
  7. 杏苏饮《冯氏锦囊秘录》
  8. 杏仁粥《医学入门》
  9. 杏酥散《普济本事方》
  10. 杏仁粥《保健药膳》
  11. 杏桃茶《茶饮保健》
  12. 杏仁中毒《中医词典》
  13. 杏细茶《茶饮保健》
  14. 杏仁蒸肉《食物疗法》
  15. 杏叶草《证类本草》
  16. 杏仁蒸肉《保健药膳》
  17. 杏叶防风《滇南本草》
  18. 杏仁饮子《备急千金要方》
  19. 杏子《吴普本草》
  20. 杏仁丸《博济方》
  21. 杏子《饮食须知》
  22. 杏仁丸《妇人大全良方》
  23. 杏子茶《茶饮保健》
  24. 杏仁丸《备急千金要方》
  25. 杏子丹秘方（华佗杏子丹）《华佗神方》
  26. 杏仁汤《备急千金要方》
  27. 杏子散《妇人大全良方》
  28. 杏仁汤《备急千金要方》
  29. 杏子汤《圆运动的古中医学》
  30. 杏仁汤《备急千金要方》
  31. 杏子汤《三因极一病证方论》


山药汤_《饮膳正要》_中医养生_【岐黄之术】

山药汤

山药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚益气，温中润肺。

山药（一斤、煮熟） 粟米（半升，炒，为面） 杏仁（二斤，炒令过熟，去皮、尖，切如米）

上件，每日空心白汤调二钱，入酥油少许，山药任意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏霜汤
  • 当前页：山药汤
  • 下一页：四和汤
<<< 返回本书目录
  1. 山药汤《保健药膳》
  2. 山药汤圆《保健药膳》
  3. 山药酥油粥《保健药膳》
  4. 山药藤【中药大全】
  5. 山药面《保健药膳》
  6. 山药天花粉汤【方剂大全】
  7. 山药解《医学衷中参西录》
  8. 山药紫荆皮汤【方剂大全】
  9. 山药桂圆三七粥《保健药膳》
  10. 山野扁豆【中药大全】
  11. 山药桂圆炖甲鱼【方剂大全】
  12. 山野豌豆【中药大全】
  13. 山药桂圆炖甲鱼《保健药膳》
  14. 山野芋【中药大全】
  15. 山药枸杞蒸鸡《保健药膳》
  16. 山一笼鸡【中药大全】
  17. 山药茯苓包子【方剂大全】
  18. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  19. 山药茯苓包子《保健药膳》
  20. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  21. 山药炖猪肚【方剂大全】
  22. 山茵陈汤【方剂大全】
  23. 山药拨粥《保健药膳》
  24. 山茵陈丸【方剂大全】
  25. 山药扁豆糕《保健药膳》
  26. 山银柴胡【中药大全】
  27. 山药半夏粥《保健药膳》
  28. 山婴桃《本草纲目》完整版
  29. 山药（图）【中药大全】
  30. 山樱桃（图）【中药大全】
  1. 山药汤《饮膳正要》
  2. 山药汤《保健药膳》
  3. 山药汤圆《保健药膳》
  4. 山药酥油粥《保健药膳》
  5. 山药粥《食物疗法》
  6. 山药面《饮膳正要》
  7. 山药粥《饮膳正要》
  8. 山药面《食物疗法》
  9. 山药粥《食疗方》
  10. 山药面《保健药膳》
  11. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  12. 山药酒《医学入门》
  13. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  14. 山药解《医学衷中参西录》
  15. 山茵陈汤《冯氏锦囊秘录》
  16. 山药桂圆三七粥《保健药膳》
  17. 山萸肉《药性切用》
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山萸肉解《医学衷中参西录》
  20. 山药枸杞蒸鸡《保健药膳》
  21. 山萸肉粥《老年百病防治》
  22. 山药茯苓包子《保健药膳》
  23. 山萸肉粥（《粥谱》）《中医饮食营养学》
  24. 山药炒肉片《中医饮食营养学》
  25. 山蓣丸《普济本事方》
  26. 山药茶《茶饮保健》
  27. 山楂《本草纲目》
  28. 山药苍术茶《茶饮保健》
  29. 山楂《雷公炮制药性解》
  30. 山药参术茶《茶饮保健》
  31. 山楂《减肥新法与技巧》


四和汤_《饮膳正要》_中医养生_【岐黄之术】

四和汤

四和汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹内冷痛，脾胃不和。

白面（一斤，炒） 芝麻（一斤，炒） 茴香（二两，炒） 盐（一两，炒）

上件，并为末。每日空心白汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药汤
  • 当前页：四和汤
  • 下一页：枣姜汤
<<< 返回本书目录
  1. 四和汤《保健药膳》
  2. 四虎散《外科传薪集》
  3. 四海舒郁丸【方剂大全】
  4. 四虎散【方剂大全】
  5. 四海合《黄帝内经太素》
  6. 四花解郁汤【方剂大全】
  7. 四海《针灸甲乙经》
  8. 四花穴法《针灸聚英》
  9. 四方藤【中药大全】
  10. 四环素类《药理学》
  11. 四方散【方剂大全】
  12. 四环素类及氯霉素《药理学》
  13. 四方拳草【中药大全】
  14. 四环素类及氯霉素　制剂与用法《药理学》
  15. 四方木皮【中药大全】
  16. 四环素染色牙《家庭医学百科-医疗康复篇》
  17. 四方麻名《麻科活人全书》
  18. 四环素牙【疾病大全】
  19. 四方麻【中药大全】
  20. 四黄膏【方剂大全】
  21. 四方盒子草【中药大全】
  22. 四黄散【方剂大全】
  23. 四方蒿【中药大全】
  24. 四季春【中药大全】
  25. 四方风土不同服药亦异《古今医统大全》
  26. 四季犯发眼症《眼科阐微》
  27. 四方草【中药大全】
  28. 四季海棠【中药大全】
  29. 四法《针灸聚英》
  30. 四季加减煎药方《异授眼科》
  1. 四和汤《饮膳正要》
  2. 四和汤《保健药膳》
  3. 四横纹《手穴手纹诊治》
  4. 四海合《黄帝内经太素》
  5. 四虎散《外科传薪集》
  6. 四海《针灸甲乙经》
  7. 四花穴法《针灸聚英》
  8. 四海《中医名词词典》
  9. 四划《四圣心源》
  10. 四关《中医名词词典》
  11. 四划　五划《四圣悬枢》
  12. 四个方面《预防医学》
  13. 四画《金匮悬解》
  14. 四格表资料的x[SB]2[/SB]检验《预防医学》
  15. 四画　五画《伤寒悬解》
  16. 四格表的专用公式《预防医学》
  17. 四画　五画《伤寒说意》
  18. 四格表x[SB]2[/SB]值的校正《预防医学》
  19. 四环素类《药理学》
  20. 四缝《针灸学》
  21. 四环素类及氯霉素《药理学》
  22. 四缝《手穴手纹诊治》
  23. 四环素类抗生素《医院药学》
  24. 四分位数间距《预防医学》
  25. 四环素染色牙《家庭医学百科-医疗康复篇》
  26. 四方麻名《麻科活人全书》
  27. 四环素与土霉素《药理学》
  28. 四方风土不同服药亦异《古今医统大全》
  29. 四环素着色牙《口腔科学》
  30. 四法《针灸聚英》
  31. 四黄散《外科全生集》


枣姜汤_《饮膳正要》_中医养生_【岐黄之术】

枣姜汤

枣姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

和脾胃，进饮食。

生姜（一斤，切作片） 枣（三升，去核，炒） 甘草（二两，炒） 盐（二两，炒）

上件为末，一处拌匀。每日空心白汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四和汤
  • 当前页：枣姜汤
  • 下一页：茴香汤
<<< 返回本书目录
  1. 枣花翳内障《秘传眼科龙木论》
  2. 枣猫《本草纲目》完整版
  3. 枣花翳歌《医宗金鉴》
  4. 枣木心《本草纲目》完整版
  5. 枣花翳歌《眼科心法要诀》
  6. 枣皮《本草纲目》完整版
  7. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  8. 枣仁《本草择要纲目》
  9. 枣核【中药大全】
  10. 枣仁《药笼小品》
  11. 枣根《本草纲目》完整版
  12. 枣仁《长沙药解》
  13. 枣蠹虫《本草纲目》完整版
  14. 枣仁汤【方剂大全】
  15. 枣参丸【方剂大全】
  16. 枣肉豆蔻丸【方剂大全】
  17. 枣槟榔【中药大全】
  18. 枣肉平胃散【方剂大全】
  19. 枣《本草纲目》图文版
  20. 枣树根【中药大全】
  21. 枣《服食导饵》
  22. 枣树皮【中药大全】
  23. 枣《本草纲目》完整版
  24. 枣汤【方剂大全】
  25. 早孕先兆《中医疾病预测》
  26. 枣糖糕《保健药膳》
  27. 早孕反应重【疾病症状】
  28. 枣叶《本草纲目》完整版
  29. 早孕反应【疾病大全】
  30. 枣叶【中药大全】
  1. 枣姜汤《饮膳正要》
  2. 枣花翳内障《秘传眼科龙木论》
  3. 枣仁《药笼小品》
  4. 枣花翳内障《中医词典》
  5. 枣仁《长沙药解》
  6. 枣花翳歌《医宗金鉴》
  7. 枣仁《本草分经》
  8. 枣花翳歌《眼科心法要诀》
  9. 枣仁《本草分经》
  10. 枣花翳《中医词典》
  11. 枣仁《本草分经》
  12. 枣花内障《明目至宝》
  13. 枣仁《本草择要纲目》
  14. 枣花内障《中医词典》
  15. 枣仁《本草害利》
  16. 枣花白陷《中医词典》
  17. 枣仁（补）《本草分经》
  18. 枣合丸《是斋百一选方》
  19. 枣仁灯心茶《茶饮保健》
  20. 枣膏丸《普济本事方》
  21. 枣仁散《三因极一病证方论》
  22. 枣膏丸《妇人大全良方》
  23. 枣仁汤《备急千金要方》
  24. 枣附丸《是斋百一选方》
  25. 枣仁养荣汤方《临症验舌法》
  26. 枣矾丸《医方考》
  27. 枣肉平胃散《太平惠民和剂局方》
  28. 枣《饮膳正要》
  29. 枣汤《太平惠民和剂局方》
  30. 枣《本草纲目》
  31. 枣糖糕《保健药膳》


茴香汤_《饮膳正要》_中医养生_【岐黄之术】

茴香汤

茴香汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治元藏虚弱，脐腹冷痛。

茴香（一斤，炒） 川楝子（半斤） 陈皮（半斤，去白） 甘草（四两，炒） 盐（半斤，炒）

上件为细末，相和匀。每日空心白汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣姜汤
  • 当前页：茴香汤
  • 下一页：破气汤
<<< 返回本书目录
  1. 茴香汤《保健药膳》
  2. 茴香汤【方剂大全】
  3. 茴香四神散【方剂大全】
  4. 茴香丸【方剂大全】
  5. 茴香四逆汤【方剂大全】
  6. 茴香乌药汤【方剂大全】
  7. 茴香散【方剂大全】
  8. 茴香腰花《保健药膳》
  9. 茴香雀酒【方剂大全】
  10. 茴香益元散【方剂大全】
  11. 茴香楝子丸【方剂大全】
  12. 茴香益智丸【方剂大全】
  13. 茴香楝实丸【方剂大全】
  14. 茴香饮【方剂大全】
  15. 茴香理中丸【方剂大全】
  16. 茴香圆【方剂大全】
  17. 茴香橘皮酒【方剂大全】
  18. 茴香枳壳丸【方剂大全】
  19. 茴香橘核丸【方剂大全】
  20. 茴香粥《保健药膳》
  21. 茴香酒【方剂大全】
  22. 茴香粥【方剂大全】
  23. 茴香茎叶【中药大全】
  24. 茴香煮散【方剂大全】
  25. 茴香金铃丸【方剂大全】
  26. 茴香子散【方剂大全】
  27. 茴香角子【方剂大全】
  28. 茴香子汤【方剂大全】
  29. 茴香煎丸【方剂大全】
  30. 茴香子丸【方剂大全】
  1. 茴香汤《饮膳正要》
  2. 茴香汤《保健药膳》
  3. 茴香汤《太平惠民和剂局方》
  4. 茴香散《普济本事方》
  5. 茴香汤《太平惠民和剂局方》
  6. 茴香酒《冯氏锦囊秘录》
  7. 茴香汤《是斋百一选方》
  8. 茴香金铃丸《是斋百一选方》
  9. 茴香丸《冯氏锦囊秘录》
  10. 茴香煎丸《是斋百一选方》
  11. 茴香丸《太平惠民和剂局方》
  12. 茴香《药鉴》
  13. 茴香丸《儒门事亲》
  14. 茴香《本草撮要》
  15. 茴香丸《仁术便览》
  16. 茴香《本草害利》
  17. 茴香腰花《保健药膳》
  18. 茴香《本草害利》
  19. 茴香腰子《食物疗法》
  20. 茴香《得配本草》
  21. 茴香粥《保健药膳》
  22. 茴香《本经逢原》
  23. 蛔《中医词典》
  24. 茴香《医学入门》
  25. 蛔《张氏医通》
  26. 茴香《本草易读》
  27. 蛔虫《本草纲目》
  28. 茴香《本草备要》
  29. 蛔虫《圣济总录》
  30. 茴香《汤液本草》
  31. 蛔虫《中医词典》


破气汤_《饮膳正要》_中医养生_【岐黄之术】

破气汤

破气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治元藏虚弱，腹痛，胸膈闭闷。

杏仁（一斤，去皮、尖，麸炒，别研） 茴香（四两，炒） 良姜（一两） 荜澄茄（二两） 陈皮（二两，去白） 桂花（半斤） 姜黄（一两） 木香（一两） 丁香（一两） 甘草（半斤） 盐（半斤）

上件为细末。空心白汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香汤
  • 当前页：破气汤
  • 下一页：白梅汤
<<< 返回本书目录
  1. 破皮疮《医门补要》
  2. 破气汤【方剂大全】
  3. 破牛膝【中药大全】
  4. 破钱草《滇南本草》
  5. 破积聚【中药主治】
  6. 破伤风《百病自测》
  7. 破积导饮丸【方剂大全】
  8. 破伤风《保婴撮要》
  9. 破积【中药主治】
  10. 破伤风《扁鹊心书》
  11. 破棺丹【方剂大全】
  12. 破伤风《慈幼便览》
  13. 破故纸散【方剂大全】
  14. 破伤风《丹溪手镜》
  15. 破故纸《药笼小品》
  16. 破伤风《丹溪心法》
  17. 破故纸《本草易读》
  18. 破伤风《丹溪治法心要》
  19. 破骨风【中药大全】
  20. 破伤风《地震灾后常见病多发病中医药治疗手册》
  21. 破布叶【中药大全】
  22. 破伤风《儿科萃精》
  23. 破布木【中药大全】
  24. 破伤风《古今医鉴》
  25. 破布草【中药大全】
  26. 破伤风《急救广生集》
  27. 珀珠散【方剂大全】
  28. 破伤风《家庭医学百科-医疗康复篇》
  29. 珀《本草纲目》完整版
  30. 破伤风《经验丹方汇编》
  1. 破气汤《饮膳正要》
  2. 破气《中医词典》
  3. 破气汤《太平惠民和剂局方》
  4. 破气《中医名词词典》
  5. 破钱草《滇南本草》
  6. 破皮疮《医门补要》
  7. 破散《中医词典》
  8. 破皮疮《中医词典》
  9. 破伤风《默克家庭诊疗手册》
  10. 破口伤秘方《华佗神方》
  11. 破伤风《家庭医学百科-医疗康复篇》
  12. 破口伤《奇效简便良方》
  13. 破伤风《中医名词词典》
  14. 破拘《丹台玉案》
  15. 破伤风《百病自测》
  16. 破结散《三因极一病证方论》
  17. 破伤风《圣济总录》
  18. 破结散《冯氏锦囊秘录》
  19. 破伤风《景岳全书》
  20. 破积乌头丸《备急千金要方》
  21. 破伤风《孙真人海上方》
  22. 破黄七神丹《中藏经》
  23. 破伤风《傅青主男科》
  24. 破棺丹《外科理例》
  25. 破伤风《中医词典》
  26. 破棺丹《儒门事亲》
  27. 破伤风《外科十法》
  28. 破棺丹《中藏经》
  29. 破伤风《地震灾后常见病多发病中医药治疗手册》
  30. 破关丹《外科理例》
  31. 破伤风《医学纲目》


白梅汤_《饮膳正要》_中医养生_【岐黄之术】

白梅汤

白梅汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中热，五心烦躁，霍乱呕吐，干渴，津液不通。

白梅肉（一斤） 白檀（四两） 甘草（四两） 盐（半斤）

上件为细末。每服一钱，入生姜汁少许，白汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破气汤
  • 当前页：白梅汤
  • 下一页：木瓜汤
<<< 返回本书目录
  1. 白梅散【方剂大全】
  2. 白梅汤【方剂大全】
  3. 白梅花【中药大全】
  4. 白梅丸【方剂大全】
  5. 白梅【中药大全】
  6. 白梅饮【方剂大全】
  7. 白梅《本草纲目》完整版
  8. 白梅饮子【方剂大全】
  9. 白玫魂露酒【方剂大全】
  10. 白米粉【方剂大全】
  11. 白茅针【中药大全】
  12. 白米饮【方剂大全】
  13. 白茅香《本草择要纲目》
  14. 白蜜《长沙药解》
  15. 白茅香《本草纲目》完整版
  16. 白蜜膏【方剂大全】
  17. 白茅藤酒【方剂大全】
  18. 白蜜煎丸【方剂大全】
  19. 白茅汤【方剂大全】
  20. 白蜜酒【方剂大全】
  21. 白茅散【方剂大全】
  22. 白蜜马齿苋汁《保健药膳》
  23. 白茅煎【方剂大全】
  24. 白蜜马齿苋汁【方剂大全】
  25. 白茅花【中药大全】
  26. 白蜜汤【方剂大全】
  27. 白茅根饮子【方剂大全】
  28. 白蜜饮【方剂大全】
  29. 白茅根汤【方剂大全】
  30. 白面饼【方剂大全】
  1. 白梅汤《饮膳正要》
  2. 白梅《本草害利》
  3. 白梅汤《太平惠民和剂局方》
  4. 白梅《顾松园医镜》
  5. 白霉苔《中医名词词典》
  6. 白茅香《本草择要纲目》
  7. 白霉苔《中医词典》
  8. 白茅花汤《妇人大全良方》
  9. 白米饭草《本草从新》
  10. 白茅根汤《医学衷中参西录》
  11. 白米饭草《本草分经》
  12. 白茅根解《医学衷中参西录》
  13. 白米饭草《本草分经》
  14. 白茅根茶《茶饮保健》
  15. 白米饭草《药性切用》
  16. 白茅根《药性切用》
  17. 白米饮《医学入门》
  18. 白茅根《本草害利》
  19. 白蜜《长沙药解》
  20. 白茅根《本草分经》
  21. 白蜜煎方《伤寒杂病论》
  22. 白茅根《本草分经》
  23. 白蜜马齿苋汁《保健药膳》
  24. 白茅根《本草分经》
  25. 白面疔《万氏秘传外科心法》
  26. 白茅根《增广和剂局方药性总论》
  27. 白面方《备急千金要方》
  28. 白茅根《本草崇原》
  29. 白面痧《中医词典》
  30. 白茅根《得配本草》
  31. 白明矾《外科全生集》


木瓜汤_《饮膳正要》_中医养生_【岐黄之术】

木瓜汤

木瓜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治香港脚不仁，膝劳冷痹疼痛。

木瓜（四个，蒸熟，去皮，研烂如泥） 白沙蜜（二斤，炼净）

上件二味，调和匀，入净磁器内盛之。空心白汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白梅汤
  • 当前页：木瓜汤
  • 下一页：橘皮醒酲汤
<<< 返回本书目录
  1. 木瓜汤《保健药膳》
  2. 木瓜丸《小儿药证直诀》
  3. 木瓜实《证类本草》
  4. 木瓜丸【方剂大全】
  5. 木瓜散【方剂大全】
  6. 木瓜圆【方剂大全】
  7. 木瓜牛膝丸【方剂大全】
  8. 木瓜枝【中药大全】
  9. 木瓜酒【方剂大全】
  10. 木瓜茱萸汤【方剂大全】
  11. 木瓜煎【方剂大全】
  12. 木荷【中药大全】
  13. 木瓜虎骨丸【方剂大全】
  14. 木荷叶【中药大全】
  15. 木瓜核【中药大全】
  16. 木蝴蝶（图）【中药大全】
  17. 木瓜根【中药大全】
  18. 木蝴蝶树皮【中药大全】
  19. 木瓜槟榔丸【方剂大全】
  20. 木黄连【中药大全】
  21. 木瓜（图）【中药大全】
  22. 木火刑金《凌临灵方》
  23. 木瓜《本草纲目》图文版
  24. 木火刑金声嗄《凌临灵方》
  25. 木瓜《药笼小品》
  26. 木姜花【中药大全】
  27. 木瓜《雷公炮炙论》
  28. 木姜子【中药大全】
  29. 木瓜《本草择要纲目》
  30. 木姜子根【中药大全】
  1. 木瓜汤《饮膳正要》
  2. 木瓜汤《保健药膳》
  3. 木瓜汤《饮膳正要》
  4. 木瓜实《名医别录》
  5. 木瓜汤《三因极一病证方论》
  6. 木瓜实《证类本草》
  7. 木瓜丸《太平惠民和剂局方》
  8. 木瓜实《本草蒙筌》
  9. 木瓜丸《太平惠民和剂局方》
  10. 木瓜实《新修本草》
  11. 木瓜丸《小儿药证直诀》
  12. 木瓜实《千金翼方》
  13. 木瓜丸《是斋百一选方》
  14. 木瓜桑枝茶《茶饮保健》
  15. 木瓜萸茴茶《茶饮保健》
  16. 木瓜青茶《茶饮保健》
  17. 木瓜止吐茶《茶饮保健》
  18. 木瓜羌茶《茶饮保健》
  19. 木核《千金翼方》
  20. 木瓜牛膝丸《三因极一病证方论》
  21. 木核《新修本草》
  22. 木瓜姜茶《茶饮保健》
  23. 木核《证类本草》
  24. 木瓜煎《普济本事方》
  25. 木核《名医别录》
  26. 木瓜煎《妇人大全良方》
  27. 木蝴蝶《中药炮制》
  28. 木瓜煎《妇人大全良方》
  29. 木蝴蝶《中药学》
  30. 木瓜煎《饮膳正要》
  31. 木蝴蝶《本草分经》


橘皮醒酲汤_《饮膳正要》_中医养生_【岐黄之术】

橘皮醒酲汤

橘皮醒酲汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治酒醉不解，呕噫吞酸。

香橙皮（一斤，去白） 陈橘皮（一斤，去白） 檀香（四两） 葛花（半斤） 绿豆花（半斤）人参（二两，去芦） 白豆蔻仁（二两） 盐（六两，炒）

上件为细末。每日空心白汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜汤
  • 当前页：橘皮醒酲汤
  • 下一页：渴忒饼儿
<<< 返回本书目录
  1. 橘皮五味子汤【方剂大全】
  2. 橘皮醒酲汤【方剂大全】
  3. 橘皮丸【方剂大全】
  4. 橘皮杏仁丸【方剂大全】
  5. 橘皮通气汤【方剂大全】
  6. 橘皮一物汤【方剂大全】
  7. 橘皮桃仁丸【方剂大全】
  8. 橘皮益智汤【方剂大全】
  9. 橘皮汤【方剂大全】
  10. 橘皮饮【方剂大全】
  11. 橘皮散【方剂大全】
  12. 橘皮饮子【方剂大全】
  13. 橘皮木香散【方剂大全】
  14. 橘皮枳壳汤【方剂大全】
  15. 橘皮麻仁丸【方剂大全】
  16. 橘皮枳实生姜汤【方剂大全】
  17. 橘皮酒【方剂大全】
  18. 橘皮枳实汤【方剂大全】
  19. 橘皮煎圆【方剂大全】
  20. 橘皮枳术丸《脾胃论》
  21. 橘皮煎丸【方剂大全】
  22. 橘皮枳术丸【方剂大全】
  23. 橘皮干姜汤【方剂大全】
  24. 橘皮粥《保健药膳》
  25. 橘皮甘草汤【方剂大全】
  26. 橘皮粥【方剂大全】
  27. 橘皮茯苓丸【方剂大全】
  28. 橘皮茱连散【方剂大全】
  29. 橘皮茯苓汤【方剂大全】
  30. 橘皮竹茹《汤头歌诀》
  1. 橘皮醒酲汤《饮膳正要》
  2. 橘皮汤方《医宗金鉴》
  3. 橘皮一物汤《仁术便览》
  4. 橘皮汤方《伤寒杂病论》
  5. 橘皮枳实生姜汤方《伤寒杂病论》
  6. 橘皮汤《医方考》
  7. 橘皮枳实生姜汤方《医宗金鉴》
  8. 橘皮汤《三因极一病证方论》
  9. 橘皮枳术丸《内外伤辨》
  10. 橘皮汤《妇人大全良方》
  11. 橘皮枳术丸《脾胃论》
  12. 橘皮汤《备急千金要方》
  13. 橘皮粥《保健药膳》
  14. 橘皮汤《备急千金要方》
  15. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》
  16. 橘皮汤《金匮悬解》
  17. 橘皮竹茹《汤头歌诀》
  18. 橘皮汤《圆运动的古中医学》
  19. 橘皮竹茹汤《圆运动的古中医学》
  20. 橘皮生姜汤《三因极一病证方论》
  21. 橘皮竹茹汤《金匮悬解》
  22. 橘皮煎丸《博济方》
  23. 橘皮竹茹汤《冯氏锦囊秘录》
  24. 橘皮煎丸《太平惠民和剂局方》
  25. 橘皮竹茹汤《妇人大全良方》
  26. 橘皮干姜汤《妇人大全良方》
  27. 橘皮竹茹汤《三因极一病证方论》
  28. 橘皮玳玳花茶《食物疗法》
  29. 橘皮竹茹汤《目经大成》
  30. 橘皮半夏汤《太平惠民和剂局方》
  31. 橘皮竹茹汤《医方考》


渴忒饼儿_《饮膳正要》_中医养生_【岐黄之术】

渴忒饼儿

渴忒饼儿

  • 上一页
  • 目录
  • 相关
  • 下一页

生津止渴，治嗽。

渴忒（一两二钱） 新罗参（一两，去芦） 菖蒲（一钱，各为细末） 白纳八（三两，研，系沙糖）

上件，将渴忒用葡萄酒化成膏，和上项药末，令匀为剂，印作饼。每用一饼，徐徐噙化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮醒酲汤
  • 当前页：渴忒饼儿
  • 下一页：官桂渴忒饼儿
<<< 返回本书目录
  1. 渴热《麻科活人全书》
  2. 渴忒饼儿【方剂大全】
  3. 渴论《小儿卫生总微论方》
  4. 渴欲饮冷【方剂主治】
  5. 渴龙奔江丹【方剂大全】
  6. 渴欲饮水【方剂主治】
  7. 渴利虚经脉涩成痈脓方《外台秘要》
  8. 渴者【方剂主治】
  9. 渴利《圣济总录》
  10. 渴证《伤寒心法要诀》
  11. 渴后小便多恐生诸疮方《外台秘要》
  12. 渴证《医宗金鉴》
  13. 渴后恐成水病方《外台秘要》
  14. 渴症《保婴撮要》
  15. 渴部《本草易读》
  16. 渴症《伤寒捷诀》
  17. 渴不止【方剂主治】
  18. 渴症第八十九问《婴童百问》
  19. 渴《周慎斋遗书》
  20. 克坚膏【方剂大全】
  21. 渴《重订灵兰要览》
  22. 克坚酒【方剂大全】
  23. 渴《证治准绳·幼科》
  24. 克拉伯病【疾病大全】
  25. 渴《证治准绳·幼科》
  26. 克兰费尔特综合征【疾病大全】
  27. 渴《证治准绳·女科》
  28. 克雷白杆菌肺炎《呼吸病学》
  29. 渴《医宗金鉴》
  30. 克雷白杆菌属感染【疾病大全】
  1. 渴忒饼儿《饮膳正要》
  2. 渴热《麻科活人全书》
  3. 渴续法《医学纲目》
  4. 渴论《小儿卫生总微论方》
  5. 渴证《医宗金鉴》
  6. 渴利虚经脉涩成痈脓方一十一首《外台秘要》
  7. 渴证《医学摘粹》
  8. 渴利候《诸病源候论》
  9. 渴证《医学摘粹》
  10. 渴利候《诸病源候论》
  11. 渴证《医学摘粹》
  12. 渴利后损候《诸病源候论》
  13. 渴证《伤寒心法要诀》
  14. 渴利后发疮候《诸病源候论》
  15. 渴症《伤寒捷诀》
  16. 渴利《中医词典》
  17. 渴症《保婴撮要》
  18. 渴利《中医词典》
  19. 渴症第八十九问《婴童百问》
  20. 渴利《圣济总录》
  21. 克风泪出症《中医词典》
  22. 渴后小便多恐生诸疮方二首《外台秘要》
  23. 克风泪出症《中医词典》
  24. 渴后恐成水病方三首《外台秘要》
  25. 克雷白杆菌肺炎《呼吸病学》
  26. 渴附舌干口燥《医效秘传》
  27. 克雷伯氏菌《医学微生物学》
  28. 渴而小便色白《思考中医》
  29. 克雷伯氏菌感染的治疗《医学微生物学》
  30. 渴而多饮为上消《医学纲目》
  31. 克雷氏骨折《百病自测》


官桂渴忒饼儿_《饮膳正要》_中医养生_【岐黄之术】

官桂渴忒饼儿

官桂渴忒饼儿

  • 上一页
  • 目录
  • 相关
  • 下一页

生津，止寒嗽。

官桂（二钱，为末） 渴忒（一两二钱） 新罗参（一两二钱，去芦，为末） 白纳八（三两，研）

上件，将渴忒用玫瑰水化成膏，和药末为剂，用诃子油印作饼子。每用一饼，徐徐噙化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴忒饼儿
  • 当前页：官桂渴忒饼儿
  • 下一页：答必纳饼儿
<<< 返回本书目录
  1. 官方七香丸【方剂大全】
  2. 官桂渴忒饼儿【方剂大全】
  3. 观音竹【中药大全】
  4. 官桂散【方剂大全】
  5. 观音针（一点一针）《跌打损伤回生集》
  6. 官桂汤【方剂大全】
  7. 观音针【方剂大全】
  8. 官桂丸【方剂大全】
  9. 观音苋根【中药大全】
  10. 官料药辩《侣山堂类辩》
  11. 观音苋【中药大全】
  12. 官能《黄帝内经·灵枢》
  13. 观音丸【方剂大全】
  14. 官能《类经》
  15. 观音散【方剂大全】
  16. 官能《灵枢悬解》
  17. 观音散《洪氏集验方》
  18. 官能《内经评文》
  19. 观音人参胡桃汤【方剂大全】
  20. 官青方【方剂大全】
  21. 观音全蝎散【方剂大全】
  22. 官针《黄帝内经·灵枢》
  23. 观音普济丹【方剂大全】
  24. 官针《灵枢悬解》
  25. 观音妙济散【方剂大全】
  26. 官针第七（法星）《内经评文》
  27. 观音露【方剂大全】
  28. 鳏鱼（黄颊鱼）《本草纲目》完整版
  29. 观音莲【中药大全】
  30. 管见刍言《吴医汇讲》
  1. 官桂渴忒饼儿《饮膳正要》
  2. 官桂《外科全生集》
  3. 官料药辩《侣山堂类辩》
  4. 官桂《医学入门》
  5. 官能《黄帝内经·灵枢》
  6. 官《中医词典》
  7. 官能《灵枢悬解》
  8. 观雨悟散形《三十年临证经验集》
  9. 官能《类经》
  10. 观音针（一点一针）《跌打损伤回生集》
  11. 官能《内经评文》
  12. 观音应梦饮《冯氏锦囊秘录》
  13. 官窍《中医基础理论》
  14. 观音爽茶《茶饮保健》
  15. 官医提举司《中医词典》
  16. 观音散《太平惠民和剂局方》
  17. 官医提举司副提举《中医词典》
  18. 观音散《洪氏集验方》
  19. 官医提举司提举《中医词典》
  20. 观音人参胡桃汤《是斋百一选方》
  21. 官医提举司同提举《中医词典》
  22. 观音露（治一切肿毒极效）《急救广生集》
  23. 官针《黄帝内经·灵枢》
  24. 观音救苦丹《外科全生集》
  25. 官针《灵枢悬解》
  26. 观音救苦丹《奇方类编》
  27. 官针第七（法星）《内经评文》
  28. 观形象以辨寿夭论《幼科概论》
  29. 鳏鱼《本草撮要》
  30. 观形态变化《百病自测》
  31. 管《中医词典》


答必纳饼儿_《饮膳正要》_中医养生_【岐黄之术】

答必纳饼儿

答必纳饼儿

  • 上一页
  • 目录
  • 相关
  • 下一页

清头目，利咽膈，生津止渴，治嗽。

答必纳（二钱为末，即草龙胆） 新罗参（一两二钱，去芦，为末） 白纳八（五两，研）

上件，用赤赤哈纳（即北地酸角儿。）熬成膏，和药末为剂，印作饼儿，每用一饼，徐徐噙化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：官桂渴忒饼儿
  • 当前页：答必纳饼儿
  • 下一页：橙香饼儿
<<< 返回本书目录
  1. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  2. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  3. 答××女士问疼经治法《医学衷中参西录》
  4. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  5. 答《本草纲目》完整版
  6. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  7. 笪豫川治效《仿寓意草》
  8. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  9. 达治法《石室秘录》
  10. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  11. 达原饮【方剂大全】
  12. 答黄××问接骨方并论及接筋方《医学衷中参西录》
  13. 达原解毒汤【方剂大全】
  14. 答金××问治吐血后咳嗽法《医学衷中参西录》
  15. 达原败毒散【方剂大全】
  16. 答刘××问肝与脾之关系及肝病善作疼之理《医学衷中参西录》
  17. 达郁汤【方剂大全】
  18. 答刘××问七伤《医学衷中参西录》
  19. 达营汤【方剂大全】
  20. 答刘××问湿温治法之理由《医学衷中参西录》
  21. 达生汤【方剂大全】
  22. 答门人问蒋中尊受病致死之因《寓意草》
  23. 达生散【方剂大全】
  24. 答门人问州守钱希声先生吐血治法《寓意草》
  25. 达生丹【方剂大全】
  26. 答庞××问大便脱肛治法《医学衷中参西录》
  27. 达生编济验《达生编》
  28. 答任××问病《医学衷中参西录》
  29. 达生《汤头歌诀》
  30. 答王××问《神州医药学报》何以用真武汤治其热日夜无休止立效《医学衷中参西录》
  1. 答必纳饼儿《饮膳正要》
  2. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  3. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  4. 答××女士问疼经治法《医学衷中参西录》
  5. 答非所问《常见病自测》
  6. 笪豫川治效《仿寓意草》
  7. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  8. 达治法《石室秘录》
  9. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  10. 达原饮（《温疫论》）《增订叶评伤暑全书》
  11. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  12. 达原饮《目经大成》
  13. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  14. 达邪《中医词典》
  15. 答黄××问接骨方并论及接筋方《医学衷中参西录》
  16. 达生汤《奇方类编》
  17. 答金××问治吐血后咳嗽法《医学衷中参西录》
  18. 达生散《医方论》
  19. 答刘××问肝与脾之关系及肝病善作疼之理《医学衷中参西录》
  20. 达生散《仁术便览》
  21. 答刘××问七伤《医学衷中参西录》
  22. 达生散《医方考》
  23. 答刘××问湿温治法之理由《医学衷中参西录》
  24. 达生编济验《达生编》
  25. 答门人问蒋中尊受病致死之因《寓意草》
  26. 达生《汤头歌诀》
  27. 答门人问州守钱希声先生吐血治法《寓意草》
  28. 达生《中医词典》
  29. 答庞××问大便脱肛治法《医学衷中参西录》
  30. 达磨曼然巴·洛桑曲札《中医词典》
  31. 答任××问病三则《医学衷中参西录》


橙香饼儿_《饮膳正要》_中医养生_【岐黄之术】

橙香饼儿

橙香饼儿

  • 上一页
  • 目录
  • 相关
  • 下一页

宽中顺气，清利头目。

新橙皮（一两，焙，去白） 沉香（五钱） 白檀（五钱） 缩砂（五钱） 白豆蔻仁（五钱） 荜澄茄（三钱） 南硼砂（三钱，别研） 龙脑（二钱，别研） 麝香（二钱，别研。）

上件为细末，甘草膏和剂印饼。每用一饼，徐徐噙化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：答必纳饼儿
  • 当前页：橙香饼儿
  • 下一页：牛髓膏子
<<< 返回本书目录
  1. 橙皮丸【方剂大全】
  2. 橙香饼儿【方剂大全】
  3. 橙皮【中药大全】
  4. 橙叶【中药大全】
  5. 橙黄玉凤花【中药大全】
  6. 橙子【中药大全】
  7. 橙耳【中药大全】
  8. 橙子、理皮《滇南本草》
  9. 橙《本草纲目》图文版
  10. 橙子核【中药大全】
  11. 橙《本草纲目》完整版
  12. 橙子煎《保健药膳》
  13. 澄源固本丸【方剂大全】
  14. 橙子皮《证类本草》
  15. 澄水饮【方剂大全】
  16. 橙子皮【中药大全】
  17. 澄泉散【方剂大全】
  18. 秤锤《证类本草》
  19. 澄清饮【方剂大全】
  20. 秤锤酒【方剂大全】
  21. 澄清散【方剂大全】
  22. 秤杆草【中药大全】
  23. 澄茄子【中药大全】
  24. 秤杆升麻【中药大全】
  25. 澄化汤【方剂大全】
  26. 秤钩风【中药大全】
  27. 澄化汤《医学衷中参西录》
  28. 秤金丹【方剂大全】
  29. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  30. 秤两《圣济总录》
  1. 橙香饼儿《饮膳正要》
  2. 橙皮《医学入门》
  3. 橙子《饮膳正要》
  4. 橙〈温〉《食疗本草》
  5. 橙子《饮食须知》
  6. 橙《本经逢原》
  7. 橙子《外科全生集》
  8. 橙《本草纲目》
  9. 橙子、理皮《滇南本草》
  10. 憕忡《中医词典》
  11. 橙子煎《保健药膳》
  12. 澄源丹《三因极一病证方论》
  13. 橙子皮《本草衍义》
  14. 澄一《中医词典》
  15. 橙子皮《证类本草》
  16. 澄化汤《医学衷中参西录》
  17. 秤锤《证类本草》
  18. 惩忿《丹台玉案》
  19. 秤两《圣济总录》
  20. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  21. 吃错药中毒《家庭医学百科-自救互救篇》
  22. 程锺龄医门八法《医学集成》
  23. 吃饭直出《奇方类编》
  24. 程钟龄施计治“足痿”《趣味中医》
  25. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  26. 程云鹏《中医词典》
  27. 吃南瓜子可防前列腺病《中医饮食营养学》
  28. 程约《中医词典》
  29. 吃泥《金匮钩玄》
  30. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  31. 吃泥门（一则）《辨证录》


牛髓膏子_《饮膳正要》_中医养生_【岐黄之术】

牛髓膏子

牛髓膏子

  • 上一页
  • 目录
  • 相关
  • 下一页

补精髓，壮筋骨，和血气，延年益寿。

黄精膏（五两） 地黄膏（三两） 天门冬膏（一两） 牛骨头内取油（二两）

上件，将黄精膏、地黄膏、天门冬膏与牛骨油一同不住手用银匙搅，令冷定和匀成膏。每日空心温酒调一匙头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橙香饼儿
  • 当前页：牛髓膏子
  • 下一页：木瓜煎
<<< 返回本书目录
  1. 牛髓膏子《保健药膳》
  2. 牛藤【中药大全】
  3. 牛髓【中药大全】
  4. 牛藤果【中药大全】
  5. 牛髓《本草纲目》完整版
  6. 牛蹄【中药大全】
  7. 牛酥《本草乘雅半偈》
  8. 牛蹄甲《本草纲目》完整版
  9. 牛酥《本草纲目》完整版
  10. 牛蹄甲【中药大全】
  11. 牛屎中大豆《本草纲目》完整版
  12. 牛头蹄（牛蹄）《本草纲目》完整版
  13. 牛屎树【中药大全】
  14. 牛丸《洪氏集验方》
  15. 牛屎《本草纲目》完整版
  16. 牛王肺筋草【中药大全】
  17. 牛虱《本草纲目》完整版
  18. 牛尾菜【中药大全】
  19. 牛肾【中药大全】
  20. 牛尾参《滇南本草》
  21. 牛肾《本草纲目》完整版
  22. 牛尾参【中药大全】
  23. 牛舌头【中药大全】
  24. 牛尾独活【中药大全】
  25. 牛舌癀【中药大全】
  26. 牛尾蒿【中药大全】
  27. 牛舌草【中药大全】
  28. 牛尾泡【中药大全】
  29. 牛嗓管树根【中药大全】
  30. 牛胃《本草纲目》完整版
  1. 牛髓膏子《饮膳正要》
  2. 牛髓膏子《保健药膳》
  3. 牛髓丸《备急千金要方》
  4. 牛髓《本草分经》
  5. 牛头痈秘方《华佗神方》
  6. 牛髓《本草分经》
  7. 牛丸《洪氏集验方》
  8. 牛髓《饮膳正要》
  9. 牛尾参《滇南本草》
  10. 牛酥《本草乘雅半偈》
  11. 牛膝《神农本草经》
  12. 牛酥《饮膳正要》
  13. 牛膝《本草纲目》
  14. 牛舌实《名医别录》
  15. 牛膝《雷公炮炙论》
  16. 牛舌实《证类本草》
  17. 牛膝《雷公炮制药性解》
  18. 牛舌实《新修本草》
  19. 牛膝《千金翼方》
  20. 牛舌实《千金翼方》
  21. 牛膝《药笼小品》
  22. 牛乳汤秘方（华佗牛乳汤）《华佗神方》
  23. 牛膝《玉楸药解》
  24. 牛乳腐《饮膳正要》
  25. 牛膝《本草经集注》
  26. 牛乳〈寒〉《食疗本草》
  27. 牛膝《新修本草》
  28. 牛乳（《本草经集注》）《中医饮食营养学》
  29. 牛膝《神农本草经百种录》
  30. 牛乳《本草分经》
  31. 牛膝《吴普本草》


木瓜煎_《饮膳正要》_中医养生_【岐黄之术】

木瓜煎

木瓜煎

  • 上一页
  • 目录
  • 相关
  • 下一页

木瓜（十个，去皮穣，取汁，熬水尽） 白沙糖（十斤，炼净）

上件，一同再熬成煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛髓膏子
  • 当前页：木瓜煎
  • 下一页：香圆煎
<<< 返回本书目录
  1. 木瓜虎骨丸【方剂大全】
  2. 木瓜煎【方剂大全】
  3. 木瓜核【中药大全】
  4. 木瓜酒【方剂大全】
  5. 木瓜根【中药大全】
  6. 木瓜牛膝丸【方剂大全】
  7. 木瓜槟榔丸【方剂大全】
  8. 木瓜散【方剂大全】
  9. 木瓜（图）【中药大全】
  10. 木瓜实《证类本草》
  11. 木瓜《本草纲目》图文版
  12. 木瓜汤《保健药膳》
  13. 木瓜《药笼小品》
  14. 木瓜丸《小儿药证直诀》
  15. 木瓜《雷公炮炙论》
  16. 木瓜丸【方剂大全】
  17. 木瓜《本草择要纲目》
  18. 木瓜圆【方剂大全】
  19. 木瓜《本草易读》
  20. 木瓜枝【中药大全】
  21. 木瓜《本草新编》
  22. 木瓜茱萸汤【方剂大全】
  23. 木瓜《本草思辨录》
  24. 木荷【中药大全】
  25. 木瓜《本草经解》
  26. 木荷叶【中药大全】
  27. 木瓜《本草乘雅半偈》
  28. 木蝴蝶（图）【中药大全】
  29. 木瓜《本草纲目》完整版
  30. 木蝴蝶树皮【中药大全】
  1. 木瓜煎《饮膳正要》
  2. 木瓜戟茶《茶饮保健》
  3. 木瓜煎《妇人大全良方》
  4. 木瓜陈皮茶《茶饮保健》
  5. 木瓜煎《妇人大全良方》
  6. 木瓜茶《茶饮保健》
  7. 木瓜煎《普济本事方》
  8. 木瓜〈温〉《食疗本草》
  9. 木瓜姜茶《茶饮保健》
  10. 木瓜《本草乘雅半偈》
  11. 木瓜牛膝丸《三因极一病证方论》
  12. 木瓜《本草撮要》
  13. 木瓜羌茶《茶饮保健》
  14. 木瓜《本草害利》
  15. 木瓜青茶《茶饮保健》
  16. 木瓜《本草择要纲目》
  17. 木瓜桑枝茶《茶饮保健》
  18. 木瓜《本草分经》
  19. 木瓜实《千金翼方》
  20. 木瓜《本草分经》
  21. 木瓜实《新修本草》
  22. 木瓜《本草分经》
  23. 木瓜实《本草蒙筌》
  24. 木瓜《本草分经》
  25. 木瓜实《证类本草》
  26. 木瓜《增广和剂局方药性总论》
  27. 木瓜实《名医别录》
  28. 木瓜《本草经解》
  29. 木瓜汤《保健药膳》
  30. 木瓜《本草便读》
  31. 木瓜汤《饮膳正要》


香圆煎_《饮膳正要》_中医养生_【岐黄之术】

香圆煎

香圆煎

  • 上一页
  • 目录
  • 相关
  • 下一页

香圆（二十个，去皮取肉） 白沙糖（十斤，炼净）

上件，一同再熬成煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜煎
  • 当前页：香圆煎
  • 下一页：株子煎
<<< 返回本书目录
  1. 香芋【中药大全】
  2. 香圆子【中药大全】
  3. 香玉散《毓麟验方》
  4. 香橼【中药大全】
  5. 香鼬【中药大全】
  6. 香橼根【中药大全】
  7. 香油蜜膏【方剂大全】
  8. 香橼浆《保健药膳》
  9. 香油罐【中药大全】
  10. 香橼露【中药大全】
  11. 香油《毓麟验方》
  12. 香橼叶【中药大全】
  13. 香饮子【方剂大全】
  14. 香橼叶、香橼《滇南本草》
  15. 香银丸《小儿药证直诀》
  16. 香樟【中药大全】
  17. 香叶子【中药大全】
  18. 香樟根【中药大全】
  19. 香叶天竹葵【中药大全】
  20. 香樟果【中药大全】
  21. 香叶树【中药大全】
  22. 香樟叶【中药大全】
  23. 香叶根【中药大全】
  24. 香芷汤【方剂大全】
  25. 香叶【中药大全】
  26. 香朱散【方剂大全】
  27. 香蕈【中药大全】
  28. 香子《本草图经》
  29. 香蕈《本草纲目》图文版
  30. 湘潭欧阳兆熊序《四圣心源》
  1. 香圆煎《饮膳正要》
  2. 香圆《饮膳正要》
  3. 香圆皮《本草便读》
  4. 香芋《本草分经》
  5. 香橼《玉楸药解》
  6. 香芋《饮食须知》
  7. 香橼《饮食须知》
  8. 香玉散《毓麟验方》
  9. 香橼《冯氏锦囊秘录》
  10. 香油治验《寿世保元》
  11. 香橼《顾松园医镜》
  12. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  13. 香橼《本草从新》
  14. 香油《毓麟验方》
  15. 香橼《中药学》
  16. 香油《本草易读》
  17. 香橼浆《保健药膳》
  18. 香饮《瘴疟指南》
  19. 香橼叶、香橼《滇南本草》
  20. 香银丸《小儿药证直诀》
  21. 香枣丸《医方考》
  22. 香衣辟汗《急救广生集》
  23. 香子《千金翼方》
  24. 香蕈（《日用本草》）《中医饮食营养学》
  25. 香子《本草衍义》
  26. 香蕈《药性切用》
  27. 香子《增广和剂局方药性总论》
  28. 香蕈《本草撮要》
  29. 香子《本草图经》
  30. 香蕈《本草分经》
  31. 湘潭欧阳兆熊序《四圣心源》


株子煎_《饮膳正要》_中医养生_【岐黄之术】

株子煎

株子煎

  • 上一页
  • 目录
  • 相关
  • 下一页

株子（一百个，取净肉） 白沙糖（五斤，炼净）

上件，同熬成煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香圆煎
  • 当前页：株子煎
  • 下一页：紫苏煎
<<< 返回本书目录
  1. 珠子参【中药大全】
  2. 诸?《圣济总录》
  3. 珠子参《滇南本草》
  4. 诸般恶疮【方剂主治】
  5. 珠中气动《张氏医通》
  6. 诸般坏症歌《外科十三方考》
  7. 珠玉二宝粥《医学衷中参西录》
  8. 诸般积聚部《神应经》
  9. 珠玉二宝粥《保健药膳》
  10. 诸般积聚门《针灸大成》
  11. 珠芽蓼【中药大全】
  12. 诸般奇症《经验丹方汇编》
  13. 珠芽半枝【中药大全】
  14. 诸般色泽纹证论《小儿卫生总微论方》
  15. 珠芽半支【中药大全】
  16. 诸般伤损《备急千金要方》
  17. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  18. 诸般汤煎《饮膳正要》
  19. 珠香散【方剂大全】
  20. 诸般癣疮《经验丹方汇编》
  21. 珠窝散【方剂大全】
  22. 诸痹《医学纲目》
  23. 珠母补益方【方剂大全】
  24. 诸痹门《古今名医汇粹》
  25. 珠兰根【中药大全】
  26. 诸痹统论《圣济总录》
  27. 珠兰【中药大全】
  28. 诸痹证《灵素节注类编》
  29. 珠黄散配合歌《尤氏喉症指南》
  30. 诸病求源论《冯氏锦囊秘录》
  1. 株子煎《饮膳正要》
  2. 株子《饮膳正要》
  3. 诸?《圣济总录》
  4. 珠子参《滇南本草》
  5. 诸百虫入耳《三因极一病证方论》
  6. 珠中气动《张氏医通》
  7. 诸般耳聋《奇方类编》
  8. 珠中气动《中医词典》
  9. 诸般骨鲠《奇方类编》
  10. 珠玉二宝粥《医学衷中参西录》
  11. 诸般坏症歌《外科十三方考》
  12. 珠玉二宝粥《老年百病防治》
  13. 诸般积聚部《神应经》
  14. 珠玉二宝粥《保健药膳》
  15. 诸般积聚门《针灸大成》
  16. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  17. 诸般流火《急救广生集》
  18. 珠突出眶证《中医词典》
  19. 诸般奇症《经验丹方汇编》
  20. 珠珀镇惊丸《目经大成》
  21. 诸般气痛《医学纲目》
  22. 珠珀蜡矾丸《目经大成》
  23. 诸般色泽纹证论《小儿卫生总微论方》
  24. 珠黄散配合歌《尤氏喉症指南》
  25. 诸般伤损《备急千金要方》
  26. 珠黄散《重订囊秘喉书》
  27. 诸般癣疮《经验丹方汇编》
  28. 珠儿参《药性切用》
  29. 诸暴强直《中医词典》
  30. 珠儿参《本草从新》
  31. 诸痹《医学纲目》


紫苏煎_《饮膳正要》_中医养生_【岐黄之术】

紫苏煎

紫苏煎

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏叶（五斤） 干木瓜（五斤） 白沙糖（十斤，炼净）

上件，一同熬成煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：株子煎
  • 当前页：紫苏煎
  • 下一页：金橘煎
<<< 返回本书目录
  1. 紫苏梗叶《本草易读》
  2. 紫苏麻仁粥《保健药膳》
  3. 紫苏梗【中药大全】
  4. 紫苏麻仁粥【方剂大全】
  5. 紫苏苞【中药大全】
  6. 紫苏散【方剂大全】
  7. 紫苏【中药大全】
  8. 紫苏汤【方剂大全】
  9. 紫苏《药笼小品》
  10. 紫苏叶《滇南本草》
  11. 紫苏《药鉴》
  12. 紫苏叶【中药大全】
  13. 紫苏《雷公炮炙论》
  14. 紫苏叶（苏子）《本草新编》
  15. 紫苏《本草择要纲目》
  16. 紫苏饮【方剂大全】
  17. 紫苏《本草经解》
  18. 紫苏饮子【方剂大全】
  19. 紫苏《本草崇原》
  20. 紫苏粥《保健药膳》
  21. 紫霜圆【方剂大全】
  22. 紫苏子【中药大全】
  23. 紫霜丸《小儿药证直诀》
  24. 紫苏子散【方剂大全】
  25. 紫双丸【方剂大全】
  26. 紫苏子汤【方剂大全】
  27. 紫石英圆【方剂大全】
  28. 紫苏子圆【方剂大全】
  29. 紫石英丸【方剂大全】
  30. 紫檀【中药大全】
  1. 紫苏煎《饮膳正要》
  2. 紫苏梗叶《本草易读》
  3. 紫苏姜茶《茶饮保健》
  4. 紫苏梗《中药炮制》
  5. 紫苏解郁茶《茶饮保健》
  6. 紫苏膏《博济方》
  7. 紫苏麻仁粥《保健药膳》
  8. 紫苏茶《茶饮保健》
  9. 紫苏麻仁粥《老年百病防治》
  10. 紫苏安子茶《茶饮保健》
  11. 紫苏麻仁粥《仁术便览》
  12. 紫苏《药鉴》
  13. 紫苏散《妇人大全良方》
  14. 紫苏《外科全生集》
  15. 紫苏散《普济本事方》
  16. 紫苏《本草撮要》
  17. 紫苏汤《太平惠民和剂局方》
  18. 紫苏《本草害利》
  19. 紫苏通利茶《茶饮保健》
  20. 紫苏《本草择要纲目》
  21. 紫苏香梗茶《茶饮保健》
  22. 紫苏《本草经解》
  23. 紫苏叶《中药炮制》
  24. 紫苏《本草崇原》
  25. 紫苏叶《中医饮食营养学》
  26. 紫苏《中药学》
  27. 紫苏叶《本草便读》
  28. 紫苏《得配本草》
  29. 紫苏叶《药性切用》
  30. 紫苏《本草从新》
  31. 紫苏叶《滇南本草》


金橘煎_《饮膳正要》_中医养生_【岐黄之术】

金橘煎

金橘煎

  • 上一页
  • 目录
  • 相关
  • 下一页

金橘（五十个，去子取皮） 白沙糖（三斤）

上件，一同熬成煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏煎
  • 当前页：金橘煎
  • 下一页：樱桃煎
<<< 返回本书目录
  1. 金橘核【中药大全】
  2. 金橘露【中药大全】
  3. 金橘根【中药大全】
  4. 金橘散【方剂大全】
  5. 金橘【中药大全】
  6. 金橘叶【中药大全】
  7. 金橘《本草纲目》图文版
  8. 金科猪肚丸【方剂大全】
  9. 金橘《本草纲目》完整版
  10. 金葵散【方剂大全】
  11. 金镜录辨舌黑治法《古今医彻》
  12. 金匮丹【方剂大全】
  13. 金镜赋《冯氏锦囊秘录》
  14. 金匮方解篇导言《圆运动的古中医学》
  15. 金镜赋《冯氏锦囊秘录》
  16. 金匮解（方附本条）《胎产心法》
  17. 金井散【方剂大全】
  18. 金匮肾气丸论《侣山堂类辩》
  19. 金精石【中药大全】
  20. 金匮丸【方剂大全】
  21. 金精老奴丸【方剂大全】
  22. 金匮要略存疑《医宗金鉴》
  23. 金锦香【中药大全】
  24. 金匮要略方论序《金匮要略方论》
  25. 金金棒【中药大全】
  26. 金匮要略方论原序《金匮悬解》
  27. 金浆《本草纲目》图文版
  28. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  29. 金浆《本草纲目》完整版
  30. 金匮银屑镇心丸【方剂大全】
  1. 金橘煎《饮膳正要》
  2. 金橘《本经逢原》
  3. 金橘皮《得配本草》
  4. 金镜录辨舌黑治法《古今医彻》
  5. 金橘皮《本草便读》
  6. 金镜赋《冯氏锦囊秘录》
  7. 金橘散《仁术便览》
  8. 金镜赋《冯氏锦囊秘录》
  9. 金钧（1657-1746年）《中医词典》
  10. 金井锯齿《中医词典》
  11. 金孔贤《中医词典》
  12. 金井《中医词典》
  13. 金匮方八首时方九首《女科要旨》
  14. 金精石《中药炮制》
  15. 金匮方解篇导言《圆运动的古中医学》
  16. 金茎露《目经大成》
  17. 金匮方论一十一首《女科要旨》
  18. 金茎《名医别录》
  19. 金匮方一十九首《女科要旨》
  20. 金茎《证类本草》
  21. 金匮解（方附本条）《胎产心法》
  22. 金茎《新修本草》
  23. 金匮肾气丸《冯氏锦囊秘录》
  24. 金茎《千金翼方》
  25. 金匮肾气丸《冯氏锦囊秘录》
  26. 金津、玉液《针灸学》
  27. 金匮肾气丸《目经大成》
  28. 金津、玉液《中医词典》
  29. 金匮肾气丸《医学心悟》
  30. 金津《中医词典》
  31. 金匮肾气丸《奇方类编》


樱桃煎_《饮膳正要》_中医养生_【岐黄之术】

樱桃煎

樱桃煎

  • 上一页
  • 目录
  • 相关
  • 下一页

樱桃（五十斤，取汁） 白沙糖（二十五斤）

上件，同熬成煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金橘煎
  • 当前页：樱桃煎
  • 下一页：桃煎
<<< 返回本书目录
  1. 樱桃红掌色【疾病症状】
  2. 樱桃水【中药大全】
  3. 樱桃核【中药大全】
  4. 樱桃叶【中药大全】
  5. 樱桃根【中药大全】
  6. 樱桃枝【中药大全】
  7. 樱桃【中药大全】
  8. 樱桃状血管瘤【疾病大全】
  9. 樱桃《本草纲目》图文版
  10. 鹦《本草纲目》完整版
  11. 樱桃《证类本草》
  12. 鹦哥花藤【中药大全】
  13. 樱桃《滇南本草》
  14. 鹦鹉【中药大全】
  15. 樱桃《本草纲目》完整版
  16. 鹦鹉热【疾病大全】
  17. 樱额【中药大全】
  18. 鹦鹉热衣原体《医学微生物学》
  19. 樱草根【中药大全】
  20. 鹦鹉热衣原体肺炎【疾病大全】
  21. 罂子桐《本草纲目》图文版
  22. 膺部第二行（左右凡一十二穴）《金针秘传》
  23. 罂子桐《本草纲目》完整版
  24. 膺部第三行（左右凡一十二穴）《金针秘传》
  25. 罂子粟《本草纲目》图文版
  26. 膺部第四行（左右凡一十二穴）《金针秘传》
  27. 罂子粟《证类本草》
  28. 膺部中行（凡七穴）《金针秘传》
  29. 罂子粟《本草择要纲目》
  30. 膺痛《普济方·针灸》
  1. 樱桃煎《饮膳正要》
  2. 樱桃〈热〉《食疗本草》
  3. 樱桃痔《中医词典》
  4. 樱桃《滇南本草》
  5. 樱桃痔《外科十三方考》
  6. 樱桃《名医别录》
  7. 鹦鹉热《默克家庭诊疗手册》
  8. 樱桃《本经逢原》
  9. 鹦鹉热衣原体《医学微生物学》
  10. 樱桃《证类本草》
  11. 膺《中医词典》
  12. 樱桃《医学入门》
  13. 膺（膺中、臆）《中医名词词典》
  14. 樱桃《饮食须知》
  15. 膺部第二行（左右凡一十二穴）《金针秘传》
  16. 樱桃《本草衍义》
  17. 膺部第三行（左右凡一十二穴）《金针秘传》
  18. 樱桃《吴普本草》
  19. 膺部第四行（左右凡一十二穴）《金针秘传》
  20. 樱桃《新修本草》
  21. 膺部二行左右十二穴《针灸大全》
  22. 樱桃《饮膳正要》
  23. 膺部三行左右十二穴《针灸大全》
  24. 樱桃《千金翼方》
  25. 膺部四行十二穴《针灸大全》
  26. 樱桃《本草纲目》
  27. 膺部中行（凡七穴）《金针秘传》
  28. 缨脉《中医词典》
  29. 膺部中行七穴《针灸大全》
  30. 罂子桐子《证类本草》
  31. 膺窗《针灸大成》


桃煎_《饮膳正要》_中医养生_【岐黄之术】

桃煎

桃煎

  • 上一页
  • 目录
  • 相关
  • 下一页

大桃（一百个，去皮，切片取汁） 白沙蜜（二十斤，炼净）

上件，一同熬成煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樱桃煎
  • 当前页：桃煎
  • 下一页：石榴浆
<<< 返回本书目录
  1. 桃寄生《本草纲目》完整版
  2. 桃胶《本草纲目》完整版
  3. 桃花粥【方剂大全】
  4. 桃胶《本草崇原》
  5. 桃花粥《保健药膳》
  6. 桃胶【中药大全】
  7. 桃花圆【方剂大全】
  8. 桃金娘【中药大全】
  9. 桃花丸【方剂大全】
  10. 桃金娘花【中药大全】
  11. 桃花丸《扁鹊心书》
  12. 桃茎，桃白皮《本草纲目》完整版
  13. 桃花汤【方剂大全】
  14. 桃茎白皮【中药大全】
  15. 桃花汤《伤寒寻源》
  16. 桃橛《本草纲目》完整版
  17. 桃花石《证类本草》
  18. 桃橛《本草纲目》完整版
  19. 桃花石《本草择要纲目》
  20. 桃毛《本草纲目》完整版
  21. 桃花石《本草图经》
  22. 桃南瓜【中药大全】
  23. 桃花石《本草纲目》完整版
  24. 桃奴【中药大全】
  25. 桃花散【方剂大全】
  26. 桃奴散【方剂大全】
  27. 桃花散《外科传薪集》
  28. 桃仁《本草崇原》
  29. 桃花面【方剂大全】
  30. 桃仁《本草经解》
  1. 桃煎《饮膳正要》
  2. 桃花粥《保健药膳》
  3. 桃胶《本草崇原》
  4. 桃花证《医学摘粹》
  5. 桃胶散《妇人大全良方》
  6. 桃花癣《中医词典》
  7. 桃胶散《妇人大全良方》
  8. 桃花丸《扁鹊心书》
  9. 桃掘《证类本草》
  10. 桃花丸《太平惠民和剂局方》
  11. 桃毛《千金翼方》
  12. 桃花丸《三因极一病证方论》
  13. 桃奴《本草易读》
  14. 桃花丸《备急千金要方》
  15. 桃奴汤《备急千金要方》
  16. 桃花汤证二十五　少阴二十六《伤寒悬解》
  17. 桃奴丸《三因极一病证方论》
  18. 桃花汤证二十六　少阴二十七《伤寒悬解》
  19. 桃皮汤《备急千金要方》
  20. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  21. 桃皮汤《备急千金要方》
  22. 桃花汤方《伤寒论》
  23. 桃人（仁）〈温〉《食疗本草》
  24. 桃花汤方《医宗金鉴》
  25. 桃仁《雷公炮炙论》
  26. 桃花汤方《医宗金鉴》
  27. 桃仁《雷公炮制药性解》
  28. 桃花汤方《伤寒杂病论》
  29. 桃仁《药笼小品》
  30. 桃花汤《伤寒括要》
  31. 桃仁《长沙药解》


石榴浆_《饮膳正要》_中医养生_【岐黄之术】

石榴浆

石榴浆

  • 上一页
  • 目录
  • 相关
  • 下一页

石榴子（十斤，取汁） 白沙糖（十斤，炼净）

上件，一同熬成煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃煎
  • 当前页：石榴浆
  • 下一页：小石榴煎
<<< 返回本书目录
  1. 石榴花【中药大全】
  2. 石榴解《医学衷中参西录》
  3. 石榴根皮【中药大全】
  4. 石榴酒【方剂大全】
  5. 石榴根【中药大全】
  6. 石榴疽《外科正宗》
  7. 石榴根《雷公炮炙论》
  8. 石榴疽《医宗金鉴》
  9. 石硫青《本草纲目》完整版
  10. 石榴疽门主论《疡医大全》
  11. 石硫磺《本草纲目》图文版
  12. 石榴壳《雷公炮炙论》
  13. 石硫黄《证类本草》
  14. 石榴皮《药笼小品》
  15. 石硫黄《药笼小品》
  16. 石榴皮【中药大全】
  17. 石硫黄《本草择要纲目》
  18. 石榴皮散【方剂大全】
  19. 石硫黄《本草择要纲目》
  20. 石榴皮石榴《滇南本草》
  21. 石硫黄《本草图经》
  22. 石榴汤【方剂大全】
  23. 石硫黄《本草崇原》
  24. 石榴叶《雷公炮炙论》
  25. 石硫黄《本草乘雅半偈》
  26. 石榴叶【中药大全】
  27. 石硫黄《本草纲目》完整版
  28. 石榴枝《雷公炮炙论》
  29. 石硫赤《本草纲目》图文版
  30. 石龙草《滇南本草》
  1. 石榴浆《饮膳正要》
  2. 石榴花茶《茶饮保健》
  3. 石榴解《医学衷中参西录》
  4. 石榴根《雷公炮炙论》
  5. 石榴疽《中医词典》
  6. 石榴〈温〉《食疗本草》
  7. 石榴疽《医宗金鉴》
  8. 石榴《医学入门》
  9. 石榴疽《外科心法要诀》
  10. 石榴《饮食须知》
  11. 石榴疽《外科正宗》
  12. 石榴《饮膳正要》
  13. 石榴疽门主论《疡医大全》
  14. 石硫磺《冯氏锦囊秘录》
  15. 石榴壳《雷公炮炙论》
  16. 石硫磺《本草纲目》
  17. 石榴皮《雷公炮制药性解》
  18. 石硫黄散《备急千金要方》
  19. 石榴皮《药笼小品》
  20. 石硫黄《本草图经》
  21. 石榴皮《玉楸药解》
  22. 石硫黄《本草乘雅半偈》
  23. 石榴皮《本草备要》
  24. 石硫黄《药性切用》
  25. 石榴皮《冯氏锦囊秘录》
  26. 石硫黄《本草择要纲目》
  27. 石榴皮《本草从新》
  28. 石硫黄《本草择要纲目》
  29. 石榴皮《得配本草》
  30. 石硫黄《本草分经》
  31. 石榴皮《本草便读》


小石榴煎_《饮膳正要》_中医养生_【岐黄之术】

小石榴煎

小石榴煎

  • 上一页
  • 目录
  • 相关
  • 下一页

小石榴（二斗，蒸熟去子，研为泥） 白沙蜜（十斤，炼净）

上件，一同熬成煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴浆
  • 当前页：小石榴煎
  • 下一页：五味子舍儿别
<<< 返回本书目录
  1. 小石蝴蝶【中药大全】
  2. 小石松【中药大全】
  3. 小狮子【中药大全】
  4. 小石韦【中药大全】
  5. 小省风汤【方剂大全】
  6. 小石仙桃【中药大全】
  7. 小升麻【中药大全】
  8. 小石藓【中药大全】
  9. 小伸筋草【中药大全】
  10. 小柿子【中药大全】
  11. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  12. 小柿子叶【中药大全】
  13. 小舌门第七（五症图说）《喉科指掌》
  14. 小书写症【疾病症状】
  15. 小杉藻【中药大全】
  16. 小鼠（Mouse;Musculus）《实验动物科学》
  17. 小山稔【中药大全】
  18. 小水不禁《杂病治例》
  19. 小山豆根【中药大全】
  20. 小水不利【方剂主治】
  21. 小三叶耳蕨【中药大全】
  22. 小水不利及赤《药症忌宜》
  23. 小三阳【疾病症状】
  24. 小松藻【中药大全】
  25. 小三五七散【方剂大全】
  26. 小苏苏棵花【中药大全】
  27. 小三棵针【中药大全】
  28. 小蒜【中药大全】
  29. 小人参【中药大全】
  30. 小蓑衣藤【中药大全】
  1. 小石榴煎《饮膳正要》
  2. 小麝香丸《备急千金要方》
  3. 小鼠H-2基因复合体《医学免疫学》
  4. 小舌肿痛《中医词典》
  5. 小鼠H-2基因图《细胞和分子免疫学》
  6. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  7. 小鼠白细胞分化抗原《细胞和分子免疫学》
  8. 小舌生红泡子《奇效简便良方》
  9. 小鼠白细胞分化抗原《医学免疫学》
  10. 小舌落下《奇效简便良方》
  11. 小鼠突变基因的特点《实验动物科学》
  12. 小舌落下《中医词典》
  13. 小水不禁《杂病治例》
  14. 小舌烂痛《中医词典》
  15. 小水不利及赤《药症忌宜》
  16. 小舌《中医词典》
  17. 小水不通方《回生集》
  18. 小伤寒《中医词典》
  19. 小蒜《饮食须知》
  20. 小伤风《中医词典》
  21. 小蒜《医学入门》
  22. 小三五七散《备急千金要方》
  23. 小蒜（蒜）《食疗本草》
  24. 小三棱煎《博济方》
  25. 小梯《中医词典》
  26. 小三棱煎《三因极一病证方论》
  27. 小天蓼《证类本草》
  28. 小三关《中医词典》
  29. 小天心《手穴手纹诊治》
  30. 小青丸《小儿药证直诀》
  31. 小天心《中医词典》


五味子舍儿别_《饮膳正要》_中医养生_【岐黄之术】

五味子舍儿别

五味子舍儿别

  • 上一页
  • 目录
  • 相关
  • 下一页

新北五味（十斤，去子，水浸取汁） 白沙糖（八斤，炼净）

上件，一同熬成煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小石榴煎
  • 当前页：五味子舍儿别
  • 下一页：赤赤哈纳即酸刺
<<< 返回本书目录
  1. 五味子散【方剂大全】
  2. 五味子汤《保健药膳》
  3. 五味子解《医学衷中参西录》
  4. 五味子汤【方剂大全】
  5. 五味子炖蛋《保健药膳》
  6. 五味子丸【方剂大全】
  7. 五味子（图）【中药大全】
  8. 五味子治咳宜忌谈《三十年临证经验集》
  9. 五味子《本草纲目》图文版
  10. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  11. 五味子《证类本草》
  12. 五物番薷汤【方剂大全】
  13. 五味子《长沙药解》
  14. 五物煎【方剂大全】
  15. 五味子《药征》
  16. 五物煎（新方）《虚损启微》
  17. 五味子《药笼小品》
  18. 五物人参饮【方剂大全】
  19. 五味子《药鉴》
  20. 五物汤【方剂大全】
  21. 五味子《神农本草经百种录》
  22. 五物香薷汤【方剂大全】
  23. 五味子《雷公炮炙论》
  24. 五仙丹【方剂大全】
  25. 五味子《本草择要纲目》
  26. 五仙散【方剂大全】
  27. 五味子《本草易读》
  28. 五仙助肾丹【方剂大全】
  29. 五味子《本草新编》
  30. 五痫《古今医鉴》
  1. 五味子舍儿别《饮膳正要》
  2. 五味子善敛瞳孔散大《三十年临证经验集》
  3. 五味子汤《保健药膳》
  4. 五味子散《普济本事方》
  5. 五味子汤《饮膳正要》
  6. 五味子散《医方考》
  7. 五味子汤《备急千金要方》
  8. 五味子散《删补名医方论》
  9. 五味子汤《备急千金要方》
  10. 五味子切散《是斋百一选方》
  11. 五味子汤《备急千金要方》
  12. 五味子解《医学衷中参西录》
  13. 五味子汤《三因极一病证方论》
  14. 五味子膏《食物疗法》
  15. 五味子汤《三因极一病证方论》
  16. 五味子炖蛋《保健药膳》
  17. 五味子汤《医方考》
  18. 五味子茶《茶饮保健》
  19. 五味子汤《是斋百一选方》
  20. 五味子《本草图经》
  21. 五味子丸《是斋百一选方》
  22. 五味子《本草乘雅半偈》
  23. 五味子丸《普济本事方》
  24. 五味子《药征》
  25. 五味子丸《普济本事方》
  26. 五味子《珍珠囊补遗药性赋》
  27. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  28. 五味子《药鉴》
  29. 五味子治咳宜忌谈《三十年临证经验集》
  30. 五味子《外科全生集》
  31. 五瘟丹《韩氏医通》


赤赤哈纳即酸刺_《饮膳正要》_中医养生_【岐黄之术】

赤赤哈纳即酸刺

赤赤哈纳即酸刺

  • 上一页
  • 目录
  • 相关
  • 下一页

赤赤哈纳（不以多少，水浸取汁）

上件，用银石器内熬成膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子舍儿别
  • 当前页：赤赤哈纳即酸刺
  • 下一页：松子油
<<< 返回本书目录
  1. 赤车使者酒【方剂大全】
  2. 赤翅蜂《本草纲目》完整版
  3. 赤车使者根【中药大全】
  4. 赤翅蜂【中药大全】
  5. 赤车使者【中药大全】
  6. 赤疵《幼幼新书》
  7. 赤车使者《雷公炮炙论》
  8. 赤丹《续名医类案》
  9. 赤车【中药大全】
  10. 赤丹《续名医类案》
  11. 赤苍饮【方剂大全】
  12. 赤丹《幼幼新书》
  13. 赤苍散【方剂大全】
  14. 赤丹方《外台秘要》
  15. 赤参汤【方剂大全】
  16. 赤地利《本草纲目》完整版
  17. 赤瓟根【中药大全】
  18. 赤地利《本草图经》
  19. 赤瓟【中药大全】
  20. 赤地利《雷公炮炙论》
  21. 赤鼻门主论《疡医大全》
  22. 赤地利《证类本草》
  23. 赤鼻《孙真人海上方》
  24. 赤地利散【方剂大全】
  25. 赤雹【中药大全】
  26. 赤地利汤【方剂大全】
  27. 赤白浊遗精《古今名医汇粹》
  28. 赤地利丸【方剂大全】
  29. 赤白浊精滑梦遗证《明医指掌》
  30. 赤地榆《滇南本草》
  1. 赤赤哈纳即酸刺《饮膳正要》
  2. 赤柽木《证类本草》
  3. 赤翅蜂《证类本草》
  4. 赤柽木《冯氏锦囊秘录》
  5. 赤虫《中医词典》
  6. 赤柽木《本草衍义》
  7. 赤虫病《中医词典》
  8. 赤柽柳枝叶《得配本草》
  9. 赤疵《幼幼新书》
  10. 赤柽柳《本草备要》
  11. 赤疵候《诸病源候论》
  12. 赤车使者《证类本草》
  13. 赤疵候《诸病源候论》
  14. 赤车使者《新修本草》
  15. 赤带《中医名词词典》
  16. 赤车使者《千金翼方》
  17. 赤带《中医词典》
  18. 赤车使者《雷公炮炙论》
  19. 赤带抱轮《中医词典》
  20. 赤肠《中医词典》
  21. 赤带第二《竹泉生女科集要》
  22. 赤鼻门主论《疡医大全》
  23. 赤带第一《竹泉生女科集要》
  24. 赤鼻门主方《疡医大全》
  25. 赤带属心肝二火阴血渐虚《女科经纶》
  26. 赤鼻方《仁术便览》
  27. 赤带下《傅青主女科》
  28. 赤鼻《中医词典》
  29. 赤丹《中医词典》
  30. 赤鼻《孙真人海上方》
  31. 赤丹《医学纲目》


松子油_《饮膳正要》_中医养生_【岐黄之术】

松子油

松子油

  • 上一页
  • 目录
  • 相关
  • 下一页

松子（不以多少，去皮，捣研为泥）

上件，水绞取汁熬成，取净清油绵滤净，再熬澄清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤赤哈纳即酸刺
  • 当前页：松子油
  • 下一页：杏子油
<<< 返回本书目录
  1. 松子仁鸡《保健药膳》
  2. 松子粥《保健药膳》
  3. 松子仁【中药大全】
  4. 菘《本草纲目》完整版
  5. 松子风《喉科秘诀》
  6. 菘《本草纲目》图文版
  7. 松子豆腐《保健药膳》
  8. 菘（音嵩）《证类本草》
  9. 松子《药笼小品》
  10. 菘菜【中药大全】
  11. 松脂《证类本草》
  12. 菘菜子【中药大全】
  13. 松脂《神农本草经百种录》
  14. 菘子【中药大全】
  15. 松脂《本草图经》
  16. 耸肩喘息【疾病症状】
  17. 松脂《本草崇原》
  18. 宋《古今医统大全》
  19. 松脂《本草乘雅半偈》
  20. 宋本草旧目录《本草纲目》完整版
  21. 松脂《本草纲目》完整版
  22. 宋徽宗崇宁皇帝论《针灸神书》
  23. 松针【中药大全】
  24. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  25. 松油【中药大全】
  26. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  27. 松叶酒【方剂大全】
  28. 宋元时期《中医养生学》
  29. 松叶防风叶【中药大全】
  30. 送胞汤【方剂大全】
  1. 松子油《饮膳正要》
  2. 松子仁鸡《保健药膳》
  3. 松子粥《保健药膳》
  4. 松子仁《药性切用》
  5. 松子粥（《士材三书》）《中医饮食营养学》
  6. 松子仁《外科全生集》
  7. 菘《千金翼方》
  8. 松子仁《得配本草》
  9. 菘《新修本草》
  10. 松子仁《玉楸药解》
  11. 菘《名医别录》
  12. 松子喉疔《喉科指掌》
  13. 菘（音嵩）《证类本草》
  14. 松子风《重订囊秘喉书》
  15. 菘菜《本草衍义》
  16. 松子风《喉科秘诀》
  17. 菘菜《饮食须知》
  18. 松子豆腐《保健药膳》
  19. 菘菜《医学入门》
  20. 松子《本草分经》
  21. 菘菜〈温〉《食疗本草》
  22. 松子《本草分经》
  23. 菘萝《新修本草》
  24. 松子《本经逢原》
  25. 宋《古今医统大全》
  26. 松子《顾松园医镜》
  27. 宋代药物学发展的成就与特点《中国医学通史》
  28. 松子《医学入门》
  29. 宋徽宗崇宁皇帝论《针灸神书》
  30. 松子《饮食须知》
  31. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》


杏子油_《饮膳正要》_中医养生_【岐黄之术】

杏子油

杏子油

  • 上一页
  • 目录
  • 相关
  • 下一页

杏子（不以多少，连皮捣碎）

上件，水煮熬，取浮油，绵滤净，再熬成油。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子油
  • 当前页：杏子油
  • 下一页：酥油
<<< 返回本书目录
  1. 杏子汤【方剂大全】
  2. 性《养生导引秘籍》
  3. 杏子【中药大全】
  4. 性保健方药《古代房中秘方》
  5. 杏枝【中药大全】
  6. 性变态《医学心理学》
  7. 杏枝《本草纲目》完整版
  8. 性变态【疾病大全】
  9. 杏叶防风【中药大全】
  10. 性病《女科宝鉴》
  11. 杏叶防风《滇南本草》
  12. 性病神经症【疾病大全】
  13. 杏叶【中药大全】
  14. 性病相关性胃肠道感染【疾病大全】
  15. 杏叶《本草纲目》完整版
  16. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  17. 杏香兔耳风【中药大全】
  18. 性病性淋巴肉芽肿【疾病大全】
  19. 杏苏饮【方剂大全】
  20. 性传播疾病《病理学》
  21. 杏苏散【方剂大全】
  22. 性传播疾病《妇产科学》
  23. 杏霜汤【方剂大全】
  24. 性传播疾病《家庭医学百科-医疗康复篇》
  25. 杏霜汤《保健药膳》
  26. 性传播疾病《默克家庭诊疗手册》
  27. 杏树皮【中药大全】
  28. 性传播疾病概论《基因诊断与性传播疾病》
  29. 杏树根【中药大全】
  30. 性传播性疾病《皮肤性病学》
  1. 杏子油《饮膳正要》
  2. 杏子汤五十二　方见《伤寒·太阳》《金匮悬解》
  3. 幸帽儿《中医词典》
  4. 杏子汤方《医宗金鉴》
  5. 性《养生导引秘籍》
  6. 杏子汤《太平惠民和剂局方》
  7. 性保健方药《古代房中秘方》
  8. 杏子汤《三因极一病证方论》
  9. 性变态《默克家庭诊疗手册》
  10. 杏子汤《圆运动的古中医学》
  11. 性变态《医学心理学》
  12. 杏子散《妇人大全良方》
  13. 性别《药理学》
  14. 杏子丹秘方（华佗杏子丹）《华佗神方》
  15. 性别《实验动物科学》
  16. 杏子茶《茶饮保健》
  17. 性别分布《预防医学》
  18. 杏子《饮食须知》
  19. 性别和性染色体《医学遗传学基础》
  20. 杏子《吴普本草》
  21. 性别身份障碍《默克家庭诊疗手册》
  22. 杏叶防风《滇南本草》
  23. 性病的传播方式《基因诊断与性传播疾病》
  24. 杏叶草《证类本草》
  25. 性病的流行及现状《基因诊断与性传播疾病》
  26. 杏细茶《茶饮保健》
  27. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  28. 杏桃茶《茶饮保健》
  29. 性成熟延迟《默克家庭诊疗手册》
  30. 杏酥散《普济本事方》
  31. 性传播的肠道感染《默克家庭诊疗手册》


酥油_《饮膳正要》_中医养生_【岐黄之术】

酥油

酥油

  • 上一页
  • 目录
  • 相关
  • 下一页

牛乳中取净凝，熬而为酥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏子油
  • 当前页：酥油
  • 下一页：醍醐油
<<< 返回本书目录
  1. 酥香鹌鹑《保健药膳》
  2. 酥油【中药大全】
  3. 酥蜜粥《保健药膳》
  4. 俗传儿科为纯阳辨《温病条辨》
  5. 酥蜜膏酒《汤头歌诀》
  6. 诉讼狂【疾病症状】
  7. 酥（音苏）《证类本草》
  8. 素髎穴【头部正面穴位】
  9. 酥【中药大全】
  10. 素灵微蕴序《素灵微蕴》
  11. 酥《本草纲目》图文版
  12. 素女经四季补益方《外台秘要》
  13. 酥《本草乘雅半偈》
  14. 素盛一条《医学实在易》
  15. 酥《本草纲目》完整版
  16. 素问九针论《针灸大成》
  17. 苏子竹茹汤【方剂大全】
  18. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  19. 苏子粥【方剂大全】
  20. 素问六经疟候汤液之图《此事难知》
  21. 苏子龙肝粥《保健药膳》
  22. 素问六十年运气病治之纪《轩岐救正论》
  23. 苏子降气汤【方剂大全】
  24. 素问五脏疟证汤液之图《此事难知》
  25. 苏子降气《汤头歌诀》
  26. 素问泻必用方补必用圆法《普济方·针灸》
  27. 苏子煎【方剂大全】
  28. 素问摘要《医医小草》
  29. 苏子《本草择要纲目》
  30. 素问针灸方宜始论《古今医统大全》
  1. 酥油《饮膳正要》
  2. 酥香鹌鹑《保健药膳》
  3. 酥油《饮食须知》
  4. 酥签《饮膳正要》
  5. 酥油《本草便读》
  6. 酥皮奄子《饮膳正要》
  7. 俗传儿科为纯阳辨《温病条辨》
  8. 酥蜜粥《保健药膳》
  9. 俗言肝气病《医林改错》
  10. 酥蜜膏酒《汤头歌诀》
  11. 素髎《针灸学》
  12. 酥蜜膏酒《备急千金要方》
  13. 素髎（一名面正）《针灸大成》
  14. 酥酪醍醐《本草易读》
  15. 素灵微蕴序《素灵微蕴》
  16. 酥〈寒〉《食疗本草》
  17. 素女经《古代房中术》
  18. 酥（音苏）《证类本草》
  19. 素女经四季补益方七首《外台秘要》
  20. 酥《本草乘雅半偈》
  21. 素盛服药诗《医学实在易》
  22. 酥《名医别录》
  23. 素盛一条《医学实在易》
  24. 酥《增广和剂局方药性总论》
  25. 素盛诸方《医学实在易》
  26. 酥《本经逢原》
  27. 素衰服药诗《医学实在易》
  28. 苏子龙肝粥《保健药膳》
  29. 素衰一条《医学实在易》
  30. 苏子酒《医学入门》
  31. 素衰诸方《医学实在易》


醍醐油_《饮膳正要》_中医养生_【岐黄之术】

醍醐油

醍醐油

  • 上一页
  • 目录
  • 相关
  • 下一页

取上等酥油，约重千斤之上者，煎熬过滤净，用大磁瓮贮之，冬月取瓮中心不冻者，谓之醍醐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酥油
  • 当前页：醍醐油
  • 下一页：马思哥油
<<< 返回本书目录
  1. 醍醐菜《证类本草》
  2. 蹄铁形肾【疾病大全】
  3. 醍醐菜《雷公炮炙论》
  4. 体表部位《中医名词词典》
  5. 醍醐菜《本草纲目》完整版
  6. 体察爱护论《外科精要》
  7. 醍醐【中药大全】
  8. 体肥脉虚中症论《三指禅》
  9. 醍醐《本草纲目》图文版
  10. 体肺循环栓塞【疾病症状】
  11. 醍醐《证类本草》
  12. 体格检查《物理诊断学》
  13. 醍醐《雷公炮炙论》
  14. 体股癣《家庭医学百科-医疗康复篇》
  15. 醍醐《本草乘雅半偈》
  16. 体检的基本方法《物理诊断学》
  17. 醍醐《本草纲目》完整版
  18. 体疽发《外科启玄》
  19. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  20. 体疽发门主论《疡医大全》
  21. 题仁术便览后《仁术便览》
  22. 体厥《温疫论》
  23. 题费建中《救偏琐言》《吴医汇讲》
  24. 体力劳动者的保健《中医养生学》
  25. 题辞《内经博议》
  26. 体毛脱落【疾病症状】
  27. 题辞《金匮玉函要略述义》
  28. 体毛脱落【疾病症状】
  29. 题辞《儿科醒》
  30. 体内水钠潴留【疾病症状】
  1. 醍醐油《饮膳正要》
  2. 醍醐汤《是斋百一选方》
  3. 体表、九窍的变化是内在疾病的警报《中医疾病预测》
  4. 醍醐酒《食疗方》
  5. 体表标志《人体解剖学》
  6. 醍醐酒《医学入门》
  7. 体表标志（图6－1）《人体解剖学》
  8. 醍醐酒《饮膳正要》
  9. 体表感觉《生理学》
  10. 醍醐菜《证类本草》
  11. 体表心电图《生理学》
  12. 醍醐菜《雷公炮炙论》
  13. 体禀纯阳《中医词典》
  14. 醍醐〈平〉《食疗本草》
  15. 体察爱护论《外科精要》
  16. 醍醐《本草乘雅半偈》
  17. 体臭候《巢氏病源补养宣导法》
  18. 醍醐《证类本草》
  19. 体臭候《诸病源候论》
  20. 醍醐《本草衍义》
  21. 体肥脉虚中症论《三指禅》
  22. 醍醐《新修本草》
  23. 体格锻炼《家庭医学百科·预防保健篇》
  24. 醍醐《千金翼方》
  25. 体格锻炼《中医儿科学》
  26. 醍醐《雷公炮炙论》
  27. 体格发育《默克家庭诊疗手册》
  28. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  29. 体格检查《病历书写规范》
  30. 题仁术便览后《仁术便览》
  31. 体格检查《物理诊断学》


马思哥油_《饮膳正要》_中医养生_【岐黄之术】

马思哥油

马思哥油

  • 上一页
  • 目录
  • 相关
  • 下一页

取净牛奶子不住手用阿赤（即打油木器也。）打取浮凝者为马思哥油。今亦云白酥油。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醍醐油
  • 当前页：马思哥油
  • 下一页：枸杞茶
<<< 返回本书目录
  1. 马思答吉汤【方剂大全】
  2. 马唐【中药大全】
  3. 马鼠膏【方剂大全】
  4. 马蹄草《滇南本草》
  5. 马氏八将散《外科传薪集》
  6. 马蹄草【中药大全】
  7. 马肾《本草纲目》完整版
  8. 马蹄草（茆，露葵，水葵）《本草纲目》完整版
  9. 马扫帚【中药大全】
  10. 马蹄膏【方剂大全】
  11. 马桑叶【中药大全】
  12. 马蹄根【中药大全】
  13. 马桑树皮【中药大全】
  14. 马蹄荷（图）【中药大全】
  15. 马桑寄生【中药大全】
  16. 马蹄荷根【中药大全】
  17. 马桑果中毒【疾病大全】
  18. 马蹄灰方【方剂大全】
  19. 马桑根【中药大全】
  20. 马蹄甲【中药大全】
  21. 马桑【中药大全】
  22. 马蹄金（图）【中药大全】
  23. 马乳【中药大全】
  24. 马蹄蕨【中药大全】
  25. 马乳《证类本草》
  26. 马蹄内翻足【疾病症状】
  27. 马乳《本草纲目》完整版
  28. 马蹄散【方剂大全】
  29. 马肉【中药大全】
  30. 马蹄汤【方剂大全】
  1. 马思哥油《饮膳正要》
  2. 马思答吉《饮膳正要》
  3. 马思吉汤《饮膳正要》
  4. 马氏点《中医词典》
  5. 马嗣明《中医词典》
  6. 马氏八将散《外科传薪集》
  7. 马胎动秘方《华佗神方》
  8. 马莳《中医词典》
  9. 马唐《千金翼方》
  10. 马伤蹄秘方《华佗神方》
  11. 马唐《新修本草》
  12. 马乳《名医别录》
  13. 马唐《证类本草》
  14. 马乳《增广和剂局方药性总论》
  15. 马唐《名医别录》
  16. 马乳《证类本草》
  17. 马啼惊《幼科推拿秘书》
  18. 马乳《新修本草》
  19. 马蹄《饮膳正要》
  20. 马乳《本草经集注》
  21. 马蹄草《滇南本草》
  22. 马乳《饮膳正要》
  23. 马蹄漏《中医词典》
  24. 马乳《千金翼方》
  25. 马蹄散《外科全生集》
  26. 马肉《滇南本草》
  27. 马蹄丸《备急千金要方》
  28. 马肉《本草分经》
  29. 马蹄香《滇南本草》
  30. 马肉《医学入门》
  31. 马蹄屑汤《备急千金要方》


枸杞茶_《饮膳正要》_中医养生_【岐黄之术】

枸杞茶

枸杞茶

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞五斗，水淘洗净，去浮麦，焙干，用白布筒净，去蒂萼、黑色，选拣红熟者，先用雀舌茶展溲碾子，茶芽不用，次碾枸杞为细末。每日空心用□匙头，入酥油搅匀，温酒调下，白汤亦可。（忌与酪同食。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马思哥油
  • 当前页：枸杞茶
  • 下一页：玉磨茶
<<< 返回本书目录
  1. 枸杞爆鸡丁《保健药膳》
  2. 枸杞茶【方剂大全】
  3. 枸杞爆肝尖《保健药膳》
  4. 枸杞菖蒲酒【方剂大全】
  5. 枸杞《本草纲目》图文版
  6. 枸杞虫《本草纲目》完整版
  7. 枸杞《证类本草》
  8. 枸杞雏鸽汤《保健药膳》
  9. 枸杞《药笼小品》
  10. 枸杞地骨皮《本草纲目》完整版
  11. 枸杞《侣山堂类辩》
  12. 枸杞炖牛尾《保健药膳》
  13. 枸杞《本草图经》
  14. 枸杞炖羊肉《保健药膳》
  15. 枸杞《本草思辨录》
  16. 枸杞膏【方剂大全】
  17. 枸杞《本草崇原》
  18. 枸杞根《雷公炮炙论》
  19. 枸杞《本草乘雅半偈》
  20. 枸杞根方【方剂大全】
  21. 枸杞《本草纲目》完整版
  22. 枸杞根酿酒【方剂大全】
  23. 枸苓丸【方剂大全】
  24. 枸杞根散【方剂大全】
  25. 枸橘叶【中药大全】
  26. 枸杞根汤【方剂大全】
  27. 枸橘汤【方剂大全】
  28. 枸杞根饮【方剂大全】
  29. 枸橘核【中药大全】
  30. 枸杞羹【方剂大全】
  1. 枸杞茶《饮膳正要》
  2. 枸杞茶《茶饮保健》
  3. 枸杞菖蒲酒《备急千金要方》
  4. 枸杞爆鸡丁《保健药膳》
  5. 枸杞雏鸽汤《保健药膳》
  6. 枸杞爆肝尖《保健药膳》
  7. 枸杞炖牛尾《保健药膳》
  8. 枸杞〈寒〉《食疗本草》
  9. 枸杞炖羊肉《保健药膳》
  10. 枸杞、地骨皮《本草纲目》
  11. 枸杞根《雷公炮炙论》
  12. 枸杞《本草图经》
  13. 枸杞滑熘里脊片《保健药膳》
  14. 枸杞《本草乘雅半偈》
  15. 枸杞煎《备急千金要方》
  16. 枸杞《侣山堂类辩》
  17. 枸杞煎《备急千金要方》
  18. 枸杞《名医别录》
  19. 枸杞酒《饮膳正要》
  20. 枸杞《增广和剂局方药性总论》
  21. 枸杞酒《韩氏医通》
  22. 枸杞《本草崇原》
  23. 枸杞酒《医方考》
  24. 枸杞《本草思辨录》
  25. 枸杞酒方《备急千金要方》
  26. 枸杞《本经逢原》
  27. 枸杞龙茶《茶饮保健》
  28. 枸杞《本草求真》
  29. 枸杞龙眼茶《茶饮保健》
  30. 枸杞《证类本草》
  31. 枸杞苗《饮食须知》


玉磨茶_《饮膳正要》_中医养生_【岐黄之术】

玉磨茶

玉磨茶

  • 上一页
  • 目录
  • 相关
  • 下一页

上等紫笋五十斤，筛筒净，苏门炒米五十斤，筛筒净，一同拌和匀，入玉磨内，磨之成茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞茶
  • 当前页：玉磨茶
  • 下一页：金字茶
<<< 返回本书目录
  1. 玉米轴【中药大全】
  2. 玉女煎【方剂大全】
  3. 玉米油【中药大全】
  4. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  5. 玉米须饮《保健药膳》
  6. 玉女煎证《临证实验录》
  7. 玉米须炖猪肉【方剂大全】
  8. 玉盘散【方剂大全】
  9. 玉米须【中药大全】
  10. 玉屏苍耳汤【方剂大全】
  11. 玉米花【中药大全】
  12. 玉屏风口服液【方剂大全】
  13. 玉米黑霉【中药大全】
  14. 玉屏风散【方剂大全】
  15. 玉米黑粉【中药大全】
  16. 玉屏风散方义解《研经言》
  17. 玉米粉粥【方剂大全】
  18. 玉屏桂枝汤【方剂大全】
  19. 玉米【中药大全】
  20. 玉泉《证类本草》
  21. 玉米《食物疗法》
  22. 玉泉散【方剂大全】
  23. 玉门肿胀痛《沈氏女科辑要》
  24. 玉泉丸【方剂大全】
  25. 玉门不闭《盘珠集胎产症治》
  26. 玉仁膏《外科传薪集》
  27. 玉麦须、玉蜀黍《滇南本草》
  28. 玉容肥皂【方剂大全】
  29. 玉露饮【方剂大全】
  30. 玉容肥皂丸《毓麟验方》
  1. 玉磨茶《饮膳正要》
  2. 玉明《千金翼方》
  3. 玉女煎《退思集类方歌注》
  4. 玉米须饮《食物疗法》
  5. 玉女煎证《临证实验录》
  6. 玉米须饮《保健药膳》
  7. 玉女英《是斋百一选方》
  8. 玉米须龟《老年百病防治》
  9. 玉盘散《是斋百一选方》
  10. 玉米须《中药学》
  11. 玉屏风茶《茶饮保健》
  12. 玉米须《中医饮食营养学》
  13. 玉屏风散《医宗金鉴》
  14. 玉米《食物疗法》
  15. 玉屏风散《删补名医方论》
  16. 玉米《老年食养食疗》
  17. 玉屏风散《冯氏锦囊秘录》
  18. 玉门肿胀痛《沈氏女科辑要》
  19. 玉屏风散《目经大成》
  20. 玉门头《中医词典》
  21. 玉屏风散《医方考》
  22. 玉门不闭《评注产科心法》
  23. 玉屏风散《医方考》
  24. 玉门不闭《盘珠集胎产症治》
  25. 玉屏风散《仁术便览》
  26. 玉门不闭《中医词典》
  27. 玉屏风散《医方论》
  28. 玉门《中医词典》
  29. 玉屏风散《时方歌括》
  30. 玉麦须、玉蜀黍《滇南本草》
  31. 玉屏风散（加味玉屏风散）《医学衷中参西录》


金字茶_《饮膳正要》_中医养生_【岐黄之术】

金字茶

金字茶

  • 上一页
  • 目录
  • 相关
  • 下一页

系江南湖州造进末茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉磨茶
  • 当前页：金字茶
  • 下一页：范殿帅茶
<<< 返回本书目录
  1. 金主杖鹿角霜丸【方剂大全】
  2. 金镞散【方剂大全】
  3. 金主绿云油【方剂大全】
  4. 津亏血燥【疾病症状】
  5. 金竹衣麦门冬汤【方剂大全】
  6. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  7. 金珠丸【方剂大全】
  8. 津润《褚氏遗书》
  9. 金珠柳【中药大全】
  10. 津伤口渴【中药主治】
  11. 金珠化痰圆【方剂大全】
  12. 津调散【方剂大全】
  13. 金珠化痰丸【方剂大全】
  14. 津唾-养生余录（上）《古今医统大全》
  15. 金茱丸【方剂大全】
  16. 津液《黄帝内经太素》
  17. 金朱饮子【方剂大全】
  18. 津液《医经原旨》
  19. 金朱丹【方剂大全】
  20. 津液《中医基础理论》
  21. 金钟茵陈【中药大全】
  22. 津液不足《冯氏锦囊秘录》
  23. 金钟茵陈《滇南本草》
  24. 津液不足【方剂主治】
  25. 金钟花【中药大全】
  26. 津液五别《灵枢悬解》
  27. 金汁蜜【方剂大全】
  28. 津液五别《针灸甲乙经》
  29. 金汁《药笼小品》
  30. 筋《经络考》
  1. 金字茶《饮膳正要》
  2. 金子久（1870-1921年）《中医词典》
  3. 金镞《中医名词词典》
  4. 金珠化痰丸《太平惠民和剂局方》
  5. 金镞科《中医词典》
  6. 金钟茵陈《滇南本草》
  7. 津《中医词典》
  8. 金枝韡（?-1896年）《中医词典》
  9. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  10. 金汁《药性切用》
  11. 津气《中医名词词典》
  12. 金汁《本草分经》
  13. 津气《中医词典》
  14. 金汁《本草分经》
  15. 津窍《中医词典》
  16. 金汁《本草从新》
  17. 津润《褚氏遗书》
  18. 金汁《本经逢原》
  19. 津伤化燥《中医基础理论》
  20. 金汁《本草求真》
  21. 津调散《冯氏锦囊秘录》
  22. 金汁《顾松园医镜》
  23. 津调散《三因极一病证方论》
  24. 金汁《药笼小品》
  25. 津脱《中医词典》
  26. 金汁《雷公炮制药性解》
  27. 津唾（养生余录 上）《古今医统大全》
  28. 金针眼科经验方药诗括《银海精微》
  29. 津泄《中医词典》
  30. 金针丸《博济方》
  31. 津血同源《中医名词词典》


范殿帅茶_《饮膳正要》_中医养生_【岐黄之术】

范殿帅茶

范殿帅茶

  • 上一页
  • 目录
  • 相关
  • 下一页

系江浙庆元路造进茶芽，味色绝胜诸茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金字茶
  • 当前页：范殿帅茶
  • 下一页：紫笋雀舌茶
<<< 返回本书目录
  1. 泛论《伤寒直格》
  2. 范科尼综合征【疾病大全】
  3. 泛发性特发性毛细血管扩张【疾病大全】
  4. 范序《景岳全书》
  5. 泛发性毛囊错构瘤【疾病大全】
  6. 范序《小儿卫生总微论方》
  7. 泛发性红色斑块【疾病症状】
  8. 范志神曲【方剂大全】
  9. 泛发性扁平黄色瘤【疾病大全】
  10. 梵天花【中药大全】
  11. 泛恶欲吐【疾病症状】
  12. 梵天花根【中药大全】
  13. 饭团藤【中药大全】
  14. 方《伤寒标本心法类萃》
  15. 饭团根【中药大全】
  16. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  17. 饭汤子【中药大全】
  18. 方差分析《预防医学》
  19. 饭匙丸【方剂大全】
  20. 方差分析的意义《医学统计学》
  21. 饭匙散【方剂大全】
  22. 方成弗约之失《卫生宝鉴》
  23. 饭箩《本草纲目》完整版
  24. 方萃岩翁公郎滑精证治《程杏轩医案》
  25. 饭灰方【方剂大全】
  26. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  27. 饭虎汤【方剂大全】
  28. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  29. 饭后心跳加快【疾病症状】
  30. 方东野两胁痛《孙文垣医案》
  1. 范殿帅茶《饮膳正要》
  2. 泛注《伤科汇纂》
  3. 范防御《中医词典》
  4. 泛酸与生物素《临床营养学》
  5. 范九思《中医词典》
  6. 泛论《伤寒直格》
  7. 范科尼综合征《默克家庭诊疗手册》
  8. 泛醌《生物化学与分子生物学》
  9. 范天锡《中医词典》
  10. 泛恶《中医名词词典》
  11. 范汪《中医词典》
  12. 饭醉《中医词典》
  13. 范序《景岳全书》
  14. 饭匙骨《中医词典》
  15. 范序《小儿卫生总微论方》
  16. 饭前服《中医名词词典》
  17. 方《中医名词词典》
  18. 饭箩烧作灰《证类本草》
  19. 方《伤寒标本心法类萃》
  20. 饭后随即大便《仁斋直指方论（附补遗）》
  21. 方《博济方》
  22. 饭后佳品一水果《趣味中医》
  23. 方《博济方》
  24. 饭后服《中医名词词典》
  25. 方《博济方》
  26. 犯土肿候《诸病源候论》
  27. 方（加减方）《异授眼科》
  28. 犯黄候《诸病源候论》
  29. 方八首大承气汤《备急千金要方》
  30. 犯黄《中医词典》
  31. 方本恭《中医词典》


紫笋雀舌茶_《饮膳正要》_中医养生_【岐黄之术】

紫笋雀舌茶

紫笋雀舌茶

  • 上一页
  • 目录
  • 相关
  • 下一页

选新嫩芽蒸过，为紫笋。有先春、次春、探春，味皆不及紫笋雀舌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：范殿帅茶
  • 当前页：紫笋雀舌茶
  • 下一页：女须儿
<<< 返回本书目录
  1. 紫苏子圆【方剂大全】
  2. 紫檀【中药大全】
  3. 紫苏子汤【方剂大全】
  4. 紫檀香《本草纲目》完整版
  5. 紫苏子散【方剂大全】
  6. 紫藤《本草纲目》完整版
  7. 紫苏子【中药大全】
  8. 紫藤《证类本草》
  9. 紫苏粥《保健药膳》
  10. 紫藤【中药大全】
  11. 紫苏饮子【方剂大全】
  12. 紫藤根【中药大全】
  13. 紫苏饮【方剂大全】
  14. 紫藤子【中药大全】
  15. 紫苏叶（苏子）《本草新编》
  16. 紫铜矿【中药大全】
  17. 紫苏叶【中药大全】
  18. 紫筒草【中药大全】
  19. 紫苏叶《滇南本草》
  20. 紫筒草根【中药大全】
  21. 紫苏汤【方剂大全】
  22. 紫团参丸【方剂大全】
  23. 紫苏散【方剂大全】
  24. 紫外线对眼的作用《理疗学》
  25. 紫苏麻仁粥【方剂大全】
  26. 紫外线疗法（Ultraviolet radiation therapy）《理疗学》
  27. 紫苏麻仁粥《保健药膳》
  28. 紫外线杀菌的作用《理疗学》
  29. 紫苏梗叶《本草易读》
  30. 紫外线伤【疾病大全】
  1. 紫笋雀舌茶《饮膳正要》
  2. 紫苏子粥《医学入门》
  3. 紫檀《本草备要》
  4. 紫苏子丸《太平惠民和剂局方》
  5. 紫檀《本经逢原》
  6. 紫苏子汤《三因极一病证方论》
  7. 紫檀香《本草易读》
  8. 紫苏子汤《备急千金要方》
  9. 紫檀香《本草从新》
  10. 紫苏子散《太平惠民和剂局方》
  11. 紫檀香《本草分经》
  12. 紫苏粥《保健药膳》
  13. 紫檀香《药性切用》
  14. 紫苏饮《博济方》
  15. 紫藤《证类本草》
  16. 紫苏饮《医方论》
  17. 紫外线的生物学效应《理疗学》
  18. 紫苏饮《仁术便览》
  19. 紫外线对眼的作用《理疗学》
  20. 紫苏饮《医学心悟》
  21. 紫外线光量子照射血液回输疗法《理疗学》
  22. 紫苏饮《医方考》
  23. 紫外线光谱及生物学作用特点《理疗学》
  24. 紫苏叶（苏子）《本草新编》
  25. 紫外线杀菌的作用《理疗学》
  26. 紫苏叶《滇南本草》
  27. 紫丸《备急千金要方》
  28. 紫苏叶《药性切用》
  29. 紫丸《三因极一病证方论》
  30. 紫苏叶《本草便读》
  31. 紫菀《神农本草经》


女须儿_《饮膳正要》_中医养生_【岐黄之术】

女须儿

女须儿

  • 上一页
  • 目录
  • 相关
  • 下一页

（出直北地面，味温甘。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫笋雀舌茶
  • 当前页：女须儿
  • 下一页：西番茶
<<< 返回本书目录
  1. 女性周期性鼻塞和鼻衄【疾病症状】
  2. 女阴癌《家庭医学百科-医疗康复篇》
  3. 女性一生各阶段的生理特点《妇产科学》
  4. 女阴会阴出现红色结痂斑块【疾病症状】
  5. 女性腰骶生理性前突明显【疾病症状】
  6. 女贞《本草纲目》完整版
  7. 女性性早熟【疾病大全】
  8. 女贞《本草纲目》图文版
  9. 女性性早熟【疾病症状】
  10. 女贞根【中药大全】
  11. 女性性器官反应缺乏【疾病症状】
  12. 女贞皮【中药大全】
  13. 女性性高潮障碍【疾病大全】
  14. 女贞皮酒【方剂大全】
  15. 女性型肥胖【疾病症状】
  16. 女贞实《本草纲目》完整版
  17. 女性小腹疼痛【疾病症状】
  18. 女贞实《本草乘雅半偈》
  19. 女性体毛多【疾病症状】
  20. 女贞实《本草崇原》
  21. 女性生殖系统解剖与生理《中医妇科学》
  22. 女贞实《本草思辨录》
  23. 女性生殖系统癌《默克家庭诊疗手册》
  24. 女贞实《本草图经》
  25. 女性生殖系统《组织学与胚胎学》
  26. 女贞实《本草易读》
  27. 女性生殖系统《医学影像学》
  28. 女贞实《侣山堂类辩》
  29. 女性生殖系统《人体解剖学》
  30. 女贞实《证类本草》
  1. 女须儿《饮膳正要》
  2. 女须《中医词典》
  3. 女婿《中医词典》
  4. 女须《中医词典》
  5. 女婿《中医词典》
  6. 女性欲求的征象《素女经》
  7. 女医《轩岐救正论》
  8. 女性一生各阶段的生理特点《妇产科学》
  9. 女阴癌《家庭医学百科-医疗康复篇》
  10. 女性性唤起障碍《默克家庭诊疗手册》
  11. 女阴溃疡《中医词典》
  12. 女性性感应测定《玉房秘诀》
  13. 女阴溃疡《中医词典》
  14. 女性性感的测定《素女经》
  15. 女阴挺出《急救广生集》
  16. 女性外生殖器及女性尿道《人体解剖学》
  17. 女阴营养不良《病理学》
  18. 女性生殖系统解剖与生理《中医妇科学》
  19. 女有五候《竹林女科证治》
  20. 女性生殖系统癌《默克家庭诊疗手册》
  21. 女有五伤《竹林女科证治》
  22. 女性生殖系统《组织学与胚胎学》
  23. 女有五至《竹林女科证治》
  24. 女性生殖系统《人体解剖学》
  25. 女苑《吴普本草》
  26. 女性生殖系统《默克家庭诊疗手册》
  27. 女苑《本草衍义》
  28. 女性生殖系统《医学影像学》
  29. 女贞《本草纲目》
  30. 女性生殖器官血液供应《妇产科学》
  31. 女贞实《神农本草经》


西番茶_《饮膳正要》_中医养生_【岐黄之术】

西番茶

西番茶

  • 上一页
  • 目录
  • 相关
  • 下一页

（出本土，味苦涩，煎用酥油。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女须儿
  • 当前页：西番茶
  • 下一页：川茶、藤茶、夸茶
<<< 返回本书目录
  1. 西法化验《景景医话》
  2. 西番莲【中药大全】
  3. 西藏圆柏【中药大全】
  4. 西方马型脑炎【疾病大全】
  5. 西藏野樱桃【中药大全】
  6. 西方医学心理学的形成过程《医学心理学》
  7. 西藏野花椒【中药大全】
  8. 西瓜《本草纲目》完整版
  9. 西藏羊耳兰【中药大全】
  10. 西瓜《本草易读》
  11. 西藏土连翘【中药大全】
  12. 西瓜《滇南本草》
  13. 西藏桃叶珊瑚叶【中药大全】
  14. 西瓜《药笼小品》
  15. 西藏桃叶珊瑚果【中药大全】
  16. 西瓜《本草纲目》图文版
  17. 西藏桃叶珊瑚根【中药大全】
  18. 西瓜【中药大全】
  19. 西藏酸模【中药大全】
  20. 西瓜根叶【中药大全】
  21. 西藏水黄连【中药大全】
  22. 西瓜黑霜【中药大全】
  23. 西藏马先蒿【中药大全】
  24. 西瓜皮（图）【中药大全】
  25. 西藏角蒿【中药大全】
  26. 西瓜霜【中药大全】
  27. 西藏鸡爪草花【中药大全】
  28. 西瓜霜【方剂大全】
  29. 西藏鸡爪草【中药大全】
  30. 西瓜霜润喉片【方剂大全】
  1. 西番茶《饮膳正要》
  2. 西法化验《景景医话》
  3. 西番莲茶《茶饮保健》
  4. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  5. 西方医学心理学的形成过程《医学心理学》
  6. 西北治法《石室秘录》
  7. 西方子《中医词典》
  8. 鹜泄《中医词典》
  9. 西瓜《本草纲目》
  10. 鹜溏《中医词典》
  11. 西瓜《药笼小品》
  12. 鹜《本草纲目》
  13. 西瓜《玉楸药解》
  14. 寤生《中医词典》
  15. 西瓜《饮膳正要》
  16. 雾气《松峰说疫》
  17. 西瓜《本草备要》
  18. 雾露瘴气《奇效简便良方》
  19. 西瓜《本草易读》
  20. 雾化吸入法《基础护理学》
  21. 西瓜《饮食须知》
  22. 雾化吸入《现代院外急救手册》
  23. 西瓜《冯氏锦囊秘录》
  24. 晤谈技术《医学心理学》
  25. 西瓜《医学入门》
  26. 晤谈的概念《医学心理学》
  27. 西瓜《中医饮食营养学》
  28. 悟践心理疗法《医学心理学》
  29. 西瓜《顾松园医镜》
  30. 误中涌法《儒门事亲》
  31. 西瓜《本草求真》


川茶、藤茶、夸茶_《饮膳正要》_中医养生_【岐黄之术】

川茶、藤茶、夸茶

川茶、藤茶、夸茶

  • 上一页
  • 目录
  • 相关
  • 下一页

（皆出四川。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西番茶
  • 当前页：川茶、藤茶、夸茶
  • 下一页：燕尾茶
<<< 返回本书目录
  1. 川层草【中药大全】
  2. 川大黄散【方剂大全】
  3. 川草散【方剂大全】
  4. 川大黄丸【方剂大全】
  5. 川贝雪梨膏【方剂大全】
  6. 川当归散【方剂大全】
  7. 川贝杏仁饮【方剂大全】
  8. 川党参【中药大全】
  9. 川贝枇杷糖浆【方剂大全】
  10. 川滇大黄土【中药大全】
  11. 川贝枇杷露【方剂大全】
  12. 川滇桤木【中药大全】
  13. 川贝母（图）【中药大全】
  14. 川鄂山茱萸【中药大全】
  15. 川贝蜜【方剂大全】
  16. 川方五子丸【方剂大全】
  17. 川贝江米梨《保健药膳》
  18. 川防风【中药大全】
  19. 川贝冰糖米汤饮【方剂大全】
  20. 川粉散【方剂大全】
  21. 川白姜散【方剂大全】
  22. 川附散【方剂大全】
  23. 川白苞芹【中药大全】
  24. 川附丸【方剂大全】
  25. 揣骨定穴高下法《炙膏肓腧穴法》
  26. 川谷根【中药大全】
  27. 揣骨定穴高下法《普济方·针灸》
  28. 川归汤【方剂大全】
  29. 触诊无肺动脉关闭感【疾病症状】
  30. 川桂【中药大全】
  1. 川茶、藤茶、夸茶《饮膳正要》
  2. 川萆《本草害利》
  3. 川大黄《药性切用》
  4. 川贝酿梨《食物疗法》
  5. 川独活《药性切用》
  6. 川贝母《药性切用》
  7. 川独活《药性切用》
  8. 川贝母《本草害利》
  9. 川独活《药性切用》
  10. 川贝母《本草分经》
  11. 川独活《药性切用》
  12. 川贝母《本草分经》
  13. 川断《本草便读》
  14. 川贝母《得配本草》
  15. 川附子《外科全生集》
  16. 川贝母《中药炮制》
  17. 川附子《药性切用》
  18. 川贝江米梨《保健药膳》
  19. 川桂枝《药性切用》
  20. 川贝茶《茶饮保健》
  21. 川黄柏《得配本草》
  22. 踹地生《中医词典》
  23. 川黄柏《本草害利》
  24. 踹《中医词典》
  25. 川黄柏《本草害利》
  26. 揣骨定穴高下法《炙膏肓腧穴法》
  27. 川黄柏《药性切用》
  28. 揣骨定穴高下法《普济方·针灸》
  29. 川黄连《冯氏锦囊秘录》
  30. 揣法《中医词典》
  31. 川黄连《得配本草》


燕尾茶_《饮膳正要》_中医养生_【岐黄之术】

燕尾茶

燕尾茶

  • 上一页
  • 目录
  • 相关
  • 下一页

（出江浙、江西。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川茶、藤茶、夸茶
  • 当前页：燕尾茶
  • 下一页：孩儿茶
<<< 返回本书目录
  1. 燕屎《本草纲目》完整版
  2. 燕窝《痘疹心法要诀》
  3. 燕山牛良 序《普济方·针灸》
  4. 燕窝《食物疗法》
  5. 燕蓐草《本草纲目》完整版
  6. 燕窝《药笼小品》
  7. 燕肉《本草纲目》完整版
  8. 燕窝《医宗金鉴》
  9. 燕麦灵【中药大全】
  10. 燕窝【中药大全】
  11. 燕麦草【中药大全】
  12. 燕窝疮《医宗金鉴》
  13. 燕麦《证类本草》
  14. 燕窝疮门主论《疡医大全》
  15. 燕口疮《幼幼新书》
  16. 燕窝疮羊胡疮《外科启玄》
  17. 燕窠土【中药大全】
  18. 燕云亭司马伏暑感证《程杏轩医案》
  19. 燕《本草纲目》完整版
  20. 燕脂《本草纲目》完整版
  21. 焰爵床【中药大全】
  22. 燕脂《本草择要纲目》
  23. 雁脂【中药大全】
  24. 燕脂《本草纲目》图文版
  25. 雁屎白《本草纲目》完整版
  26. 燕子尾【中药大全】
  27. 雁肉【中药大全】
  28. 鷃【中药大全】
  29. 雁肉《本草纲目》完整版
  30. 殃火丹《幼幼新书》
  1. 燕尾茶《饮膳正要》
  2. 燕屎《名医别录》
  3. 燕吻疮《中医词典》
  4. 燕屎《证类本草》
  5. 燕窝《药笼小品》
  6. 燕屎《冯氏锦囊秘录》
  7. 燕窝《老年食养食疗》
  8. 燕屎《本草蒙筌》
  9. 燕窝《食物疗法》
  10. 燕屎《新修本草》
  11. 燕窝《饮食须知》
  12. 燕屎《本草经集注》
  13. 燕窝《医宗金鉴》
  14. 燕屎《千金翼方》
  15. 燕窝《本草求真》
  16. 燕屎《神农本草经》
  17. 燕窝《本经逢原》
  18. 燕山牛良 序《普济方·针灸》
  19. 燕窝《得配本草》
  20. 燕蓐草《证类本草》
  21. 燕窝《本草便读》
  22. 燕肉《饮食须知》
  23. 燕窝《本草分经》
  24. 燕麦《证类本草》
  25. 燕窝《本草分经》
  26. 燕口生疮候《诸病源候论》
  27. 燕窝《本草害利》
  28. 燕口风《中医词典》
  29. 燕窝《本草撮要》
  30. 燕口疮《幼幼新书》
  31. 燕窝《痘疹心法要诀》


孩儿茶_《饮膳正要》_中医养生_【岐黄之术】

孩儿茶

孩儿茶

  • 上一页
  • 目录
  • 相关
  • 下一页

（出广南。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕尾茶
  • 当前页：孩儿茶
  • 下一页：温桑茶
<<< 返回本书目录
  1. 孩儿草【中药大全】
  2. 孩儿茶【中药大全】
  3. 孩疮《急救广生集》
  4. 孩儿茶散【方剂大全】
  5. 还真散【方剂大全】
  6. 孩儿攻心《济生集》
  7. 还真二七丹【方剂大全】
  8. 孩儿攻心《女科秘要》
  9. 还源汤【方剂大全】
  10. 孩儿散【方剂大全】
  11. 还原再造丹【方剂大全】
  12. 孩童时期《儿科要略》
  13. 还原蛋【方剂大全】
  14. 孩子为什么会感冒老治不好呢?《中医之钥》
  15. 还元丸【方剂大全】
  16. 海《本草求真》
  17. 还元水【方剂大全】
  18. 海艾汤【方剂大全】
  19. 还元秋石乳酥丸【方剂大全】
  20. 海白石【中药大全】
  21. 还元明目汤【方剂大全】
  22. 海柏【中药大全】
  23. 还元酒【方剂大全】
  24. 海雹菜【中药大全】
  25. 还元煎【方剂大全】
  26. 海滨《中医养生学》
  27. 还元固本蛋《毓麟验方》
  28. 海菜【中药大全】
  29. 还元复气丹【方剂大全】
  30. 海菜丸【方剂大全】
  1. 孩儿茶《饮膳正要》
  2. 孩儿参《中药学》
  3. 孩儿茶《本草备要》
  4. 孩疮《急救广生集》
  5. 孩儿茶《本草易读》
  6. 还原反应《生物化学与分子生物学》
  7. 孩儿茶《医学入门》
  8. 还元水《医方论》
  9. 孩儿茶《本草求真》
  10. 还元固本蛋《毓麟验方》
  11. 孩儿茶《本草从新》
  12. 还元参《滇南本草》
  13. 孩儿茶《中药学》
  14. 还阳参《滇南本草》
  15. 孩儿茶《本草便读》
  16. 还童散《奇方类编》
  17. 孩儿茶《本草分经》
  18. 还童酒方《回生集》
  19. 孩儿茶《本草撮要》
  20. 还食风《中医词典》
  21. 孩儿茶《药性切用》
  22. 还少丹《毓麟验方》
  23. 孩儿攻心《中医词典》
  24. 还少丹《时方歌括》
  25. 孩儿攻心《济生集》
  26. 还少丹《医方论》
  27. 孩儿攻心《女科秘要》
  28. 还少丹《外科理例》
  29. 孩童目疾《外科全生集》
  30. 还少丹《目经大成》
  31. 孩童时期《儿科要略》


温桑茶_《饮膳正要》_中医养生_【岐黄之术】

温桑茶

温桑茶

  • 上一页
  • 目录
  • 相关
  • 下一页

（出黑峪。）

凡诸茶，味甘苦微寒，无毒。去痰热，止渴，利小便，消食下气，清神少睡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孩儿茶
  • 当前页：温桑茶
  • 下一页：清茶
<<< 返回本书目录
  1. 温散《本草求真》
  2. 温涩《本草求真》
  3. 温三焦《本草害利》
  4. 温肾《本草害利》
  5. 温热总论《重订广温热论》
  6. 温肾《本草求真》
  7. 温热遗症疗法（添加）《重订广温热论》
  8. 温肾【中药主治】
  9. 温热泄泻《医学衷中参西录》
  10. 温肾汤【方剂大全】
  11. 温热温疫辨《证治心传》
  12. 温肾调气汤【方剂大全】
  13. 温热舌苔辨证篇《形色外诊简摩》
  14. 温肾通痹方【方剂大全】
  15. 温热散寒茶《茶饮保健》
  16. 温肾益脾汤【方剂大全】
  17. 温热论从种福堂本补入《医效秘传》
  18. 温肾益气汤【方剂大全】
  19. 温热论《塘医话》
  20. 温肾壮阳【中药主治】
  21. 温热兼症医案《重订广温热论》
  22. 温暑病《黄帝内经太素》
  23. 温热夹症疗法《重订广温热论》
  24. 温暑指归《伤寒法祖》
  25. 温热腹疼兼下痢《医学衷中参西录》
  26. 温髓汤【方剂大全】
  27. 温热复症疗法《重订广温热论》
  28. 温胎饮【方剂大全】
  29. 温热发斑其人反清《读医随笔》
  30. 温汤《本草纲目》完整版
  1. 温桑茶《饮膳正要》
  2. 温散类《医学摘粹》
  3. 温涩《本草求真》
  4. 温散《本草求真》
  5. 温肾《中医词典》
  6. 温润辛金法《时病论歌括新编》
  7. 温肾《本草求真》
  8. 温热总论《重订广温热论》
  9. 温肾利水《中医名词词典》
  10. 温热燥证宜保津液《温病正宗》
  11. 温肾利水《中医词典》
  12. 温热有外感有伏邪《温病正宗》
  13. 温肾散《三因极一病证方论》
  14. 温热遗症疗法（添加）《重订广温热论》
  15. 温石及烧砖《证类本草》
  16. 温热泄泻《医学衷中参西录》
  17. 温暑（外感）《医学入门》
  18. 温热温疫辨《证治心传》
  19. 温暑病《黄帝内经太素》
  20. 温热提要《温病正宗》
  21. 温暑伏气证状《温病正宗》
  22. 温热暑各伏气有兼邪《温病正宗》
  23. 温暑提纲《温病正宗》
  24. 温热舌苔辨证篇《形色外诊简摩》
  25. 温暑之分《灵素节注类编》
  26. 温热论从种福堂本补入《医效秘传》
  27. 温暑指归《伤寒法祖》
  28. 温热论《塘医话》
  29. 温水脏《中医词典》
  30. 温热久在一经解《温病正宗》
  31. 温汤《本草纲目》


清茶_《饮膳正要》_中医养生_【岐黄之术】

清茶

清茶

  • 上一页
  • 目录
  • 相关
  • 下一页

先用水滚过滤净，下茶芽，少时煎成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温桑茶
  • 当前页：清茶
  • 下一页：炒茶
<<< 返回本书目录
  1. 清拌银芽《保健药膳》
  2. 清茶油膏【方剂大全】
  3. 清斑青黛《汤头歌诀》
  4. 清肠饮【方剂大全】
  5. 清白散【方剂大全】
  6. 清晨或上午头痛【疾病症状】
  7. 圊血《医学读书记》
  8. 清晨饮水有益《老年食养食疗》
  9. 倾仆《脉因证治》
  10. 清晨早醒且不能再度入睡【疾病症状】
  11. 倾倒综合征【疾病大全】
  12. 清臭饮【方剂大全】
  13. 倾倒综合征【疾病症状】
  14. 清除率《生理学》
  15. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  16. 清喘汤【方剂大全】
  17. 氢键《医用化学》
  18. 清聪丸【方剂大全】
  19. 轻重损伤按穴治法《救伤秘旨》
  20. 清代前中期基础医学理论的进步《中国医学通史》
  21. 轻重《证治准绳·幼科》
  22. 清代前中期军事医学《中国医学通史》
  23. 轻重《圣济总录》
  24. 清代前中期临证医学的成就《中国医学通史》
  25. 轻重《麻疹阐注》
  26. 清代前中期少数民族医学《中国医学通史》
  27. 轻治法《石室秘录》
  28. 清代前中期药物学与方剂学的进展《中国医学通史》
  29. 轻易服药戒《卫生宝鉴》
  30. 清代前中期医家传记《中国医学通史》
  1. 清茶《饮膳正要》
  2. 清补并用《中医词典》
  3. 清肠润燥《中医名词词典》
  4. 清补《中医词典》
  5. 清肠润燥《中医词典》
  6. 清便自调《中医词典》
  7. 清肠泄热《中医词典》
  8. 清拌银芽《保健药膳》
  9. 清晨嗽《中医词典》
  10. 清半夏《中药炮制》
  11. 清晨饮水有益《老年食养食疗》
  12. 清斑青黛《汤头歌诀》
  13. 清除率的概念和计算方法《生理学》
  14. 清《周慎斋遗书》
  15. 清创术《骨科学》
  16. 清《中医词典》
  17. 清代九科《中医名词词典》
  18. 圊血《医学读书记》
  19. 清代前中期军事医学《中国医学通史》
  20. 圊血《中医词典》
  21. 清代前中期少数民族医学《中国医学通史》
  22. 圊血《中医名词词典》
  23. 清代前中期医家传记《中国医学通史》
  24. 圊脓血《中医词典》
  25. 清代前中期医学《中国医学通史》
  26. 倾移《中医词典》
  27. 清代前中期医学典籍的整理研究《中国医学通史》
  28. 倾仆《脉因证治》
  29. 清代前中期医学入门书的空前发展与医学杂志的出现《中国医学通史》
  30. 倾《中医词典》
  31. 清代前中期医学著作《中国医学通史》


炒茶_《饮膳正要》_中医养生_【岐黄之术】

炒茶

炒茶

  • 上一页
  • 目录
  • 相关
  • 下一页

用铁锅烧赤，以马思哥油、牛奶子、茶芽同炒成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清茶
  • 当前页：炒茶
  • 下一页：兰膏
<<< 返回本书目录
  1. 潮式呼吸【疾病症状】
  2. 炒粉丸【方剂大全】
  3. 潮热往来【方剂主治】
  4. 炒黄丹法《古今医统大全》
  5. 潮热往来《幼科推拿秘书》
  6. 炒黄面【方剂大全】
  7. 潮热时热《医宗金鉴》
  8. 炒鸡茸银耳《保健药膳》
  9. 潮热门《张氏医通》
  10. 炒姜丸【方剂大全】
  11. 潮热论《侣山堂类辩》
  12. 炒狼汤【方剂大全】
  13. 潮热歌《伤寒百证歌》
  14. 炒米面【方剂大全】
  15. 潮热第五十七问《婴童百问》
  16. 炒米汤《本草纲目》完整版
  17. 潮热盗汗【方剂主治】
  18. 炒米汤【方剂大全】
  19. 潮热不退【方剂主治】
  20. 炒面【方剂大全】
  21. 潮热、吐衄血《古今医案按》
  22. 炒面粥【方剂大全】
  23. 潮热、时热《伤寒心法要诀》
  24. 炒糯丸【方剂大全】
  25. 潮热（阴虚火动附）《脉症治方》
  26. 炒铅粉法《古今医统大全》
  27. 潮热【方剂主治】
  28. 炒使君子【方剂大全】
  29. 潮热【中药主治】
  30. 炒桃仁方【方剂大全】
  1. 炒茶《饮膳正要》
  2. 炒鹌鹑《饮膳正要》
  3. 炒黄丹法《古今医统大全》
  4. 炒《中医名词词典》
  5. 炒黄面《饮膳正要》
  6. 潮热主方《痰火点雪》
  7. 炒黄面《食疗方》
  8. 潮热谵语腹痛便秘《四圣悬枢》
  9. 炒鸡茸银耳《保健药膳》
  10. 潮热谵语腹痛便秘《四圣悬枢》
  11. 炒铅粉法《古今医统大全》
  12. 潮热续法《医学纲目》
  13. 炒野狼汤《饮膳正要》
  14. 潮热往来《幼科推拿秘书》
  15. 车螯《食疗本草》
  16. 潮热似疟《证治准绳·幼科》
  17. 车螯《证类本草》
  18. 潮热时热《医学摘粹》
  19. 车柏茶《茶饮保健》
  20. 潮热时热《医宗金鉴》
  21. 车祸《默克家庭诊疗手册》
  22. 潮热门《张氏医通》
  23. 车祸的急救《现代院外急救手册》
  24. 潮热论《侣山堂类辩》
  25. 车祸伤《家庭医学百科-自救互救篇》
  26. 潮热惊《幼科推拿秘书》
  27. 车家鸡栖木《证类本草》
  28. 潮热汗出谵语腹痛便秘《四圣悬枢》
  29. 车藜茶《茶饮保健》
  30. 潮热汗出谵语腹满便秘《四圣悬枢》
  31. 车连茶《茶饮保健》


兰膏_《饮膳正要》_中医养生_【岐黄之术】

兰膏

兰膏

  • 上一页
  • 目录
  • 相关
  • 下一页

玉磨末茶三匙头，面、酥油同搅成膏，沸汤点之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炒茶
  • 当前页：兰膏
  • 下一页：酥签
<<< 返回本书目录
  1. 兰覆散【方剂大全】
  2. 兰花【中药大全】
  3. 兰草汤【方剂大全】
  4. 兰花参《滇南本草》
  5. 兰草【中药大全】
  6. 兰花参【中药大全】
  7. 兰草《本草纲目》图文版
  8. 兰花草《滇南本草》
  9. 兰草《证类本草》
  10. 兰花根【中药大全】
  11. 兰草《本草乘雅半偈》
  12. 兰花石参【中药大全】
  13. 兰草《本草纲目》完整版
  14. 兰花双叶草《滇南本草》
  15. 兰伯特-伊顿综合征【疾病大全】
  16. 兰花双叶草【中药大全】
  17. 癞症一十四种六经所属《解围元薮》
  18. 兰花叶【中药大全】
  19. 癞证治法《医学衷中参西录》
  20. 兰花粥【方剂大全】
  21. 癞癣部《疡医大全》
  22. 兰江赋（杨氏书）《针灸大成》
  23. 癞头《金匮钩玄》
  24. 兰如弟鬼病治效《仿寓意草》
  25. 癞树叶【中药大全】
  26. 兰石草【中药大全】
  27. 癞皮根【中药大全】
  28. 兰石草果【中药大全】
  29. 癞皮病《临床营养学》
  30. 兰室集·医家十要《杂病治例》
  1. 兰膏《饮膳正要》
  2. 兰草汤《医述》
  3. 兰花参《滇南本草》
  4. 兰草《本草乘雅半偈》
  5. 兰花草《滇南本草》
  6. 兰草《名医别录》
  7. 兰花茶《茶饮保健》
  8. 兰草《得配本草》
  9. 兰花双叶草《滇南本草》
  10. 兰草《证类本草》
  11. 兰江赋（杨氏书）《针灸大成》
  12. 兰草《医学入门》
  13. 兰茂《中医词典》
  14. 兰草《本草衍义》
  15. 兰门《中医词典》
  16. 兰草《新修本草》
  17. 兰如弟鬼病治效《仿寓意草》
  18. 兰草《本草经集注》
  19. 兰茹《神农本草经》
  20. 兰草《千金翼方》
  21. 兰室集·医家十要《杂病治例》
  22. 兰草《本草纲目》
  23. 兰室誓戒《杂病治例》
  24. 兰草《神农本草经》
  25. 兰香《本经逢原》
  26. 兰《医方考》
  27. 兰香散《小儿药证直诀》
  28. 癞症一十四种六经所属《解围元薮》
  29. 兰香散《小儿药证直诀》
  30. 癞证治法《医学衷中参西录》
  31. 兰叶《雷公炮制药性解》


酥签_《饮膳正要》_中医养生_【岐黄之术】

酥签

酥签

  • 上一页
  • 目录
  • 相关
  • 下一页

金字末茶两匙头，入酥油同搅，沸汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰膏
  • 当前页：酥签
  • 下一页：建汤
<<< 返回本书目录
  1. 酥蜜粥《保健药膳》
  2. 酥香鹌鹑《保健药膳》
  3. 酥蜜膏酒《汤头歌诀》
  4. 酥油【中药大全】
  5. 酥（音苏）《证类本草》
  6. 俗传儿科为纯阳辨《温病条辨》
  7. 酥【中药大全】
  8. 诉讼狂【疾病症状】
  9. 酥《本草纲目》图文版
  10. 素髎穴【头部正面穴位】
  11. 酥《本草乘雅半偈》
  12. 素灵微蕴序《素灵微蕴》
  13. 酥《本草纲目》完整版
  14. 素女经四季补益方《外台秘要》
  15. 苏子竹茹汤【方剂大全】
  16. 素盛一条《医学实在易》
  17. 苏子粥【方剂大全】
  18. 素问九针论《针灸大成》
  19. 苏子龙肝粥《保健药膳》
  20. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  21. 苏子降气汤【方剂大全】
  22. 素问六经疟候汤液之图《此事难知》
  23. 苏子降气《汤头歌诀》
  24. 素问六十年运气病治之纪《轩岐救正论》
  25. 苏子煎【方剂大全】
  26. 素问五脏疟证汤液之图《此事难知》
  27. 苏子《本草择要纲目》
  28. 素问泻必用方补必用圆法《普济方·针灸》
  29. 苏子《本草崇原》
  30. 素问摘要《医医小草》
  1. 酥签《饮膳正要》
  2. 酥皮奄子《饮膳正要》
  3. 酥香鹌鹑《保健药膳》
  4. 酥蜜粥《保健药膳》
  5. 酥油《饮膳正要》
  6. 酥蜜膏酒《汤头歌诀》
  7. 酥油《饮食须知》
  8. 酥蜜膏酒《备急千金要方》
  9. 酥油《本草便读》
  10. 酥酪醍醐《本草易读》
  11. 俗传儿科为纯阳辨《温病条辨》
  12. 酥〈寒〉《食疗本草》
  13. 俗言肝气病《医林改错》
  14. 酥（音苏）《证类本草》
  15. 素髎《针灸学》
  16. 酥《本草乘雅半偈》
  17. 素髎（一名面正）《针灸大成》
  18. 酥《名医别录》
  19. 素灵微蕴序《素灵微蕴》
  20. 酥《增广和剂局方药性总论》
  21. 素女经《古代房中术》
  22. 酥《本经逢原》
  23. 素女经四季补益方七首《外台秘要》
  24. 苏子龙肝粥《保健药膳》
  25. 素盛服药诗《医学实在易》
  26. 苏子酒《医学入门》
  27. 素盛一条《医学实在易》
  28. 苏子降气汤《时方歌括》
  29. 素盛诸方《医学实在易》
  30. 苏子降气汤《瘴疟指南》
  31. 素衰服药诗《医学实在易》


建汤_《饮膳正要》_中医养生_【岐黄之术】

建汤

建汤

  • 上一页
  • 目录
  • 相关
  • 下一页

玉磨末茶一匙，入碗内研匀，百沸汤点之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酥签
  • 当前页：建汤
  • 下一页：香茶
<<< 返回本书目录
  1. 建神曲【中药大全】
  2. 建胃丹【方剂大全】
  3. 建砂仁【中药大全】
  4. 建胃散【方剂大全】
  5. 建脾丸【方剂大全】
  6. 建胃丸【方剂大全】
  7. 建脾汤【方剂大全】
  8. 建元定喘汤【方剂大全】
  9. 建脾散【方剂大全】
  10. 建中丹【方剂大全】
  11. 建脾人参丸【方剂大全】
  12. 建中黄耆汤【方剂大全】
  13. 建脾理中汤【方剂大全】
  14. 建中加附子当归汤【方剂大全】
  15. 建脾膏【方剂大全】
  16. 建中加减汤【方剂大全】
  17. 建瓴汤证《临证实验录》
  18. 建中加木瓜柴胡汤【方剂大全】
  19. 建瓴汤【方剂大全】
  20. 建中散【方剂大全】
  21. 建立转基因动物的方法《动脉粥样硬化》
  22. 建中汤《扁鹊心书》
  23. 建里穴【胸部腹部穴位】
  24. 建中汤【方剂大全】
  25. 建兰叶膏【方剂大全】
  26. 建中汤方《伤寒明理论》
  27. 建兰叶【中药大全】
  28. 建中托里汤【方剂大全】
  29. 建兰花【中药大全】
  30. 建中丸【方剂大全】
  1. 建汤《饮膳正要》
  2. 建水草《证类本草》
  3. 建泽泻《药性切用》
  4. 建曲《本草分经》
  5. 建中加木瓜柴胡汤《冯氏锦囊秘录》
  6. 建曲《本草分经》
  7. 建中焦之邪《丹溪手镜》
  8. 建脾丸《三因极一病证方论》
  9. 建中散《太平惠民和剂局方》
  10. 建脾丸《备急千金要方》
  11. 建中汤《备急千金要方》
  12. 建脾散《三因极一病证方论》
  13. 建中汤《冯氏锦囊秘录》
  14. 建瓴汤证《临证实验录》
  15. 建中汤《医述》
  16. 建连翘《药性切用》
  17. 建中汤《扁鹊心书》
  18. 建立转基因动物的方法《动脉粥样硬化》
  19. 建中汤方《伤寒明理论》
  20. 建立在心理动力学派理论基础上的心理疗法《医学心理学》
  21. 荐医《轩岐救正论》
  22. 建立在人本主义理论基础上的心理疗法《医学心理学》
  23. 剑草《滇南本草》
  24. 建立在行为主义学习理论基础上的心理疗法《医学心理学》
  25. 剑横秋水《中医词典》
  26. 建立友好信任的关系《医学心理学》
  27. 剑横秋水《目经大成》
  28. 建立完善的信息监测系统《预防医学》
  29. 剑脊翳《中医词典》
  30. 建立健全的规章制度《预防医学》
  31. 剑南道《千金翼方》


香茶_《饮膳正要》_中医养生_【岐黄之术】

香茶

香茶

  • 上一页
  • 目录
  • 相关
  • 下一页

白茶（一袋） 龙脑成片者（三钱） 百药煎（半钱） 麝香（二钱）

同研细，用香粳米熬成粥，和成剂，印作饼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：建汤
  • 当前页：香茶
  • 下一页：玉泉水
<<< 返回本书目录
  1. 香草仔【中药大全】
  2. 香茶饼《毓麟验方》
  3. 香草类《本草便读》
  4. 香茶菜【中药大全】
  5. 香草兰【中药大全】
  6. 香茶菜根【中药大全】
  7. 香菜《食物疗法》
  8. 香豉《药征》
  9. 香贝养荣汤【方剂大全】
  10. 香豉《长沙药解》
  11. 香瓣疮门主论《疡医大全》
  12. 香豉汤【方剂大全】
  13. 香瓣疮门主论《疡医大全》
  14. 香虫《本草纲目》完整版
  15. 香柏【中药大全】
  16. 香椿【中药大全】
  17. 香艾【中药大全】
  18. 香椿子【中药大全】
  19. 香阿魏【中药大全】
  20. 香醋饮【方剂大全】
  21. 香《本草择要纲目》
  22. 香地膏【方剂大全】
  23. 香《本草乘雅半偈》
  24. 香豆蔻【中药大全】
  25. 相痈知有脓可破法《刘涓子鬼遗方》
  26. 香豆散【方剂大全】
  27. 相痈疽知是非可灸法《刘涓子鬼遗方》
  28. 香榧草【中药大全】
  29. 相五色疽死生法《千金翼方》
  30. 香附《本草经解》
  1. 香茶《饮膳正要》
  2. 香参丸《奇方类编》
  3. 香茶饼《毓麟验方》
  4. 香参散《是斋百一选方》
  5. 香橙《玉楸药解》
  6. 香菜《饮膳正要》
  7. 香豉《长沙药解》
  8. 香菜《食物疗法》
  9. 香豉《汤液本草》
  10. 香瓣疮门主论《疡医大全》
  11. 香豉《药征》
  12. 香瓣疮门主论《疡医大全》
  13. 香豉汤《备急千金要方》
  14. 香瓣疮门主方《疡医大全》
  15. 香豉汤《备急千金要方》
  16. 香瓣疮门主方《疡医大全》
  17. 香椿叶（《本草纲目》）《中医饮食营养学》
  18. 香（小茴香）《食疗本草》
  19. 香蒂饮《删补名医方论》
  20. 香（香薷）〈温〉《食疗本草》
  21. 香豆素类《药理学》
  22. 香 肉《饮食须知》
  23. 香顿·斯杰巴尔《中医词典》
  24. 香 苗《饮食须知》
  25. 香顿·秀保投吉赤俄《中医词典》
  26. 香《本草乘雅半偈》
  27. 香粉膏《冯氏锦囊秘录》
  28. 香《本草择要纲目》
  29. 香附《雷公炮制药性解》
  30. 香《本草便读》
  31. 香附《药笼小品》


玉泉水_《饮膳正要》_中医养生_【岐黄之术】

玉泉水

玉泉水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平，无毒。治消渴，反胃，热痢。今西山有玉泉水，甘美味胜诸泉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香茶
  • 当前页：玉泉水
  • 下一页：井华水
<<< 返回本书目录
  1. 玉泉散【方剂大全】
  2. 玉泉丸【方剂大全】
  3. 玉泉《证类本草》
  4. 玉仁膏《外科传薪集》
  5. 玉屏桂枝汤【方剂大全】
  6. 玉容肥皂【方剂大全】
  7. 玉屏风散方义解《研经言》
  8. 玉容肥皂丸《毓麟验方》
  9. 玉屏风散【方剂大全】
  10. 玉容散《毓麟验方》
  11. 玉屏风口服液【方剂大全】
  12. 玉容散【方剂大全】
  13. 玉屏苍耳汤【方剂大全】
  14. 玉乳丹【方剂大全】
  15. 玉盘散【方剂大全】
  16. 玉山芎穷【中药大全】
  17. 玉女煎证《临证实验录》
  18. 玉珊瑚根【中药大全】
  19. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  20. 玉石《神农本草经》
  21. 玉女煎【方剂大全】
  22. 玉石《神农本草经》
  23. 玉米轴【中药大全】
  24. 玉石《神农本草经》
  25. 玉米油【中药大全】
  26. 玉石部《海药本草》
  27. 玉米须饮《保健药膳》
  28. 玉石部《秘传眼科龙木论》
  29. 玉米须炖猪肉【方剂大全】
  30. 玉石部《普济方·针灸》
  1. 玉泉水《饮膳正要》
  2. 玉泉《名医别录》
  3. 玉泉丸《冯氏锦囊秘录》
  4. 玉泉《增广和剂局方药性总论》
  5. 玉仁膏《外科传薪集》
  6. 玉泉《证类本草》
  7. 玉容茶《茶饮保健》
  8. 玉泉《医学入门》
  9. 玉容肥皂《女科切要》
  10. 玉泉《本草衍义》
  11. 玉容肥皂丸《冯氏锦囊秘录》
  12. 玉泉《吴普本草》
  13. 玉容肥皂丸《毓麟验方》
  14. 玉泉《新修本草》
  15. 玉容散《冯氏锦囊秘录》
  16. 玉泉《本草经集注》
  17. 玉容散《毓麟验方》
  18. 玉泉《中医词典》
  19. 玉容丸《急救广生集》
  20. 玉泉《千金翼方》
  21. 玉容丸《奇方类编》
  22. 玉泉《神农本草经》
  23. 玉容香粉《女科切要》
  24. 玉屏风散方义解《研经言》
  25. 玉蕊丹《是斋百一选方》
  26. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  27. 玉散《仁术便览》
  28. 玉屏风散《时方歌括》
  29. 玉山韩光方《备急千金要方》
  30. 玉屏风散《医方论》
  31. 玉石部《幼幼新书》


井华水_《饮膳正要》_中医养生_【岐黄之术】

井华水

井华水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平，无毒。主人九窍大惊出血，以水 面即住。及洗人目翳。投酒醋中，令人损败，平旦汲者是也。今内府御用之水，常于邹店取之。缘自至大初武宗皇帝幸柳林飞放，请皇太后同往观焉。由是道经邹店，因渴思茶，遂命普兰奚国公金界奴朵儿只煎造。公亲诣诸井选水，唯一井水，味颇清甘。汲取煎茶以进，上称其茶味特异。内府常进之茶，味色两绝。乃命国公于井所建观音堂，盖亭井上，以栏翼之，刻石纪其事。自后御用之水，日必取焉。所造汤茶，比诸水殊胜，邻左有井，皆不及也。此水煎熬过，澄莹如一。常较其分两与别水增重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉泉水
  • 当前页：井华水
  • 下一页：铁瓮先生琼玉膏
<<< 返回本书目录
  1. 井华水《证类本草》
  2. 井黄煎【方剂大全】
  3. 井华水《本草纲目》完整版
  4. 井金散【方剂大全】
  5. 井底沙《证类本草》
  6. 井疽《马培之医案》
  7. 井底泥【中药大全】
  8. 井疽《外科启玄》
  9. 井底泥《本草纲目》完整版
  10. 井疽《医宗金鉴》
  11. 井边茜【中药大全】
  12. 井疽门主论《疡医大全》
  13. 井边草【中药大全】
  14. 井口边草【中药大全】
  15. 鲸蜡【中药大全】
  16. 井口疽《外科十法》
  17. 精子质量下降【疾病症状】
  18. 井泉石《本草纲目》完整版
  19. 精子增多症【疾病大全】
  20. 井泉石《本草图经》
  21. 精子异常【疾病症状】
  22. 井泉石《证类本草》
  23. 精子形态《常用化验值及意义》
  24. 井泉石散【方剂大全】
  25. 精子稀少【疾病症状】
  26. 井泉水《本草纲目》完整版
  27. 精子凝集【疾病症状】
  28. 井泉水《本草纲目》图文版
  29. 精子计数《常用化验值及意义》
  30. 井荣俞经合部分《普济方·针灸》
  1. 井华水《饮膳正要》
  2. 井花水《医方考》
  3. 井华水《医学入门》
  4. 井底沙《证类本草》
  5. 井华水《证类本草》
  6. 井底泥《本草便读》
  7. 井疽《中医词典》
  8. 井《中医词典》
  9. 井疽《马培之医案》
  10. 精子性肉芽肿《病理学》
  11. 井疽《医宗金鉴》
  12. 精子形态《常用化验值及意义》
  13. 井疽《证治准绳·疡医》
  14. 精子计数《常用化验值及意义》
  15. 井疽《外科心法要诀》
  16. 精子活动度《常用化验值及意义》
  17. 井疽《外科启玄》
  18. 精子的原因《默克家庭诊疗手册》
  19. 井疽门主论《疡医大全》
  20. 精浊门《医方考》
  21. 井疽秘方《华佗神方》
  22. 精浊论《叶选医衡》
  23. 井口边草《证类本草》
  24. 精浊《中医外科学》
  25. 井口疽《外科十法》
  26. 精浊《中医词典》
  27. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  28. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  29. 井栏骨折断《中医词典》
  30. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  31. 井泉疽《外科全生集》


铁瓮先生琼玉膏_《饮膳正要》_中医养生_【岐黄之术】

铁瓮先生琼玉膏

铁瓮先生琼玉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

此膏填精补髓，肠化为筋，万神具足，五脏盈溢，髓实血满，发白变黑，返老还童，行如奔马。日进数服，终日不食亦不饥，开通强志，日诵万言，神识高迈，夜无梦想。人年二十七岁以前，服此一料，可寿三百六十岁。四十五岁以前服者，可寿二百四十岁。六十三岁以前服者，可寿一百二十岁。六十四岁以上服者，可寿百岁。服之十剂，绝其欲，修阴功，成地仙矣。一料分五处，可救五人痈疾，分十处，可救十人劳疾。修合之时，沐浴至心，勿轻示人。

新罗参（二十四两，去芦） 生地黄（一十六斤，汁） 白茯苓（四十九两，去黑皮） 白沙蜜（一十斤，炼净）

上件，人参、茯苓为细末，蜜用生绢滤过，地黄取自然汁，捣时不用铜铁器，取汁尽，去滓，用药一处拌和匀，入银石器或好磁器内封，用净纸二三十重封闭，入汤内，以桑柴火煮三昼夜。取出，用蜡纸数重包瓶口，入井口去火毒一伏时。取出再入旧汤内煮一日，出水气，取出开封，取三匙作三盏，祭天地百神，焚香设拜，至诚端心。每日空心，酒调一匙头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井华水
  • 当前页：铁瓮先生琼玉膏
  • 下一页：地仙煎
<<< 返回本书目录
  1. 铁瓮申先生交感丹《洪氏集验方》
  2. 铁苋【中药大全】
  3. 铁桶膏【方剂大全】
  4. 铁苋菜【中药大全】
  5. 铁藤根【中药大全】
  6. 铁线草《本草纲目》完整版
  7. 铁藤【中药大全】
  8. 铁线草《滇南本草》
  9. 铁锁《本草纲目》完整版
  10. 铁线草《本草纲目》图文版
  11. 铁丝七【中药大全】
  12. 铁线草【中药大全】
  13. 铁丝灵仙【中药大全】
  14. 铁线虫病【疾病大全】
  15. 铁刷汤【方剂大全】
  16. 铁线莲【中药大全】
  17. 铁树叶【中药大全】
  18. 铁线牡丹《滇南本草》
  19. 铁树花【中药大全】
  20. 铁线透骨草【中药大全】
  21. 铁树果【中药大全】
  22. 铁锈《本草纲目》完整版
  23. 铁树【中药大全】
  24. 铁锈《本草纲目》图文版
  25. 铁扇子【中药大全】
  26. 铁锈【中药大全】
  27. 铁扇散【方剂大全】
  28. 铁锈色痰【疾病症状】
  29. 铁色箭【中药大全】
  30. 铁衣《本草经解》
  1. 铁瓮先生琼玉膏《饮膳正要》
  2. 铁瓮申先生交感丹《洪氏集验方》
  3. 铁苋菜《中药学》
  4. 铁刷汤《太平惠民和剂局方》
  5. 铁线《证类本草》
  6. 铁刷汤《太平惠民和剂局方》
  7. 铁线草《本草纲目》
  8. 铁失（?-1323年）《中医词典》
  9. 铁线草《滇南本草》
  10. 铁痧《中医词典》
  11. 铁线牡丹《滇南本草》
  12. 铁缺乏《儿科学》
  13. 铁屑《外科全生集》
  14. 铁马豆《滇南本草》
  15. 铁锈《雷公炮制药性解》
  16. 铁落《药性切用》
  17. 铁锈《玉楸药解》
  18. 铁落《本草害利》
  19. 铁锈《证类本草》
  20. 铁落《名医别录》
  21. 铁锈《本经逢原》
  22. 铁落《增广和剂局方药性总论》
  23. 铁锈《得配本草》
  24. 铁落《本草便读》
  25. 铁钥匙《得配本草》
  26. 铁落《本草崇原》
  27. 铁衣《本草经解》
  28. 铁落《得配本草》
  29. 铁衣《本草经解》
  30. 铁落《本经逢原》
  31. 铁针《中医词典》


地仙煎_《饮膳正要》_中医养生_【岐黄之术】

地仙煎

地仙煎

  • 上一页
  • 目录
  • 相关
  • 下一页

治腰膝疼痛，一切腹内冷病。令人颜色悦泽，骨髓坚固，行及奔马。

山药（一斤） 杏仁（一升，汤泡，去皮、尖） 生牛奶子（二升）

上件，将杏仁研细，入牛奶子、山药，拌绞取汁，用新磁瓶密封，汤煮一日。每日空心，酒调一匙头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁瓮先生琼玉膏
  • 当前页：地仙煎
  • 下一页：金髓煎
<<< 返回本书目录
  1. 地仙丹【方剂大全】
  2. 地仙煎【方剂大全】
  3. 地下明珠【方剂大全】
  4. 地仙酒【方剂大全】
  5. 地下明珠【中药大全】
  6. 地仙散【方剂大全】
  7. 地西泮Diazepam《精神药品临床应用指导原则》
  8. 地仙桃【中药大全】
  9. 地五泡藤【中药大全】
  10. 地仙丸【方剂大全】
  11. 地蜈蚣草《本草纲目》完整版
  12. 地仙饮【方剂大全】
  13. 地乌【中药大全】
  14. 地星【中药大全】
  15. 地王止血散【方剂大全】
  16. 地血散《扁鹊心书》
  17. 地图样骨缺损【疾病症状】
  18. 地血散【方剂大全】
  19. 地图舌【疾病大全】
  20. 地血香【中药大全】
  21. 地桃花【中药大全】
  22. 地血香果【中药大全】
  23. 地棠花【中药大全】
  24. 地羊鹊【中药大全】
  25. 地梭罗【中药大全】
  26. 地杨梅《本草纲目》完整版
  27. 地笋【中药大全】
  28. 地杨梅【中药大全】
  29. 地髓汤【方剂大全】
  30. 地衣草《本草纲目》完整版
  1. 地仙煎《饮膳正要》
  2. 地西泮《精神药品临床应用指导原则》
  3. 地仙散《普济本事方》
  4. 地五会《针灸学》
  5. 地血散《扁鹊心书》
  6. 地五会《中医词典》
  7. 地杨梅《医学入门》
  8. 地五会《针灸大成》
  9. 地杨梅《证类本草》
  10. 地蜈蚣《证类本草》
  11. 地衣草《证类本草》
  12. 地笋《证类本草》
  13. 地缨子《滇南本草》
  14. 地髓汤《回生集》
  15. 地缨子（土细辛）《滇南本草》
  16. 地菘《证类本草》
  17. 地涌金莲《滇南本草》
  18. 地数《中医词典》
  19. 地榆《神农本草经》
  20. 地石榴《滇南本草》
  21. 地榆《本草纲目》
  22. 地胜《史载之方》
  23. 地榆《雷公炮制药性解》
  24. 地胜《史载之方》
  25. 地榆《千金翼方》
  26. 地胜《史载之方》
  27. 地榆《药笼小品》
  28. 地胜《史载之方》
  29. 地榆《玉楸药解》
  30. 地胜《史载之方》
  31. 地榆《中药炮制》


金髓煎_《饮膳正要》_中医养生_【岐黄之术】

金髓煎

金髓煎

  • 上一页
  • 目录
  • 相关
  • 下一页

延年益寿，填精补髓，久服发白变黑，返老还童。

枸杞（不以多少，采红熟者）

右用无灰酒浸之，冬六日，夏三日，于沙盆内研令烂细，然后以布袋绞取汁，与前浸酒一同慢火熬成膏，于净磁器内封贮。重汤煮之，每服一匙头，入酥油少许，温酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地仙煎
  • 当前页：金髓煎
  • 下一页：天门冬膏
<<< 返回本书目录
  1. 金髓煎《保健药膳》
  2. 金髓煎【方剂大全】
  3. 金粟丸【方剂大全】
  4. 金髓煎丸【方剂大全】
  5. 金粟汤【方剂大全】
  6. 金髓散【方剂大全】
  7. 金粟散【方剂大全】
  8. 金髓丸【方剂大全】
  9. 金粟黄芽丹【方剂大全】
  10. 金锁比天膏【方剂大全】
  11. 金粟丹【方剂大全】
  12. 金锁补真丹【方剂大全】
  13. 金素丹【方剂大全】
  14. 金锁丹【方剂大全】
  15. 金素丹《外科传薪集》
  16. 金锁固精《汤头歌诀》
  17. 金丝万应膏【方剂大全】
  18. 金锁固精丸【方剂大全】
  19. 金丝藤仲【中药大全】
  20. 金锁固阳膏【方剂大全】
  21. 金丝藤【中药大全】
  22. 金锁秘精丹【方剂大全】
  23. 金丝桃果实【中药大全】
  24. 金锁散【方剂大全】
  25. 金丝桃果【中药大全】
  26. 金锁十益大安丸【方剂大全】
  27. 金丝桃【中药大全】
  28. 金锁匙【方剂大全】
  29. 金丝桃《滇南本草》
  30. 金锁思仙丹【方剂大全】
  1. 金髓煎《饮膳正要》
  2. 金髓煎《保健药膳》
  3. 金锁丹《是斋百一选方》
  4. 金粟汤《是斋百一选方》
  5. 金锁丹《普济本事方》
  6. 金粟汤《太平惠民和剂局方》
  7. 金锁固精《汤头歌诀》
  8. 金素丹《外科传薪集》
  9. 金锁固精茶《茶饮保健》
  10. 金丝万应膏《冯氏锦囊秘录》
  11. 金锁固精丸《医方论》
  12. 金丝桃《滇南本草》
  13. 金锁固精丸《时方歌括》
  14. 金丝莲《滇南本草》
  15. 金锁固元丸《目经大成》
  16. 金丝接骨草《滇南本草》
  17. 金锁匙《重楼玉钥》
  18. 金丝膏药《冯氏锦囊秘录》
  19. 金锁思仙丹（万氏）《虚损启微》
  20. 金丝膏《儒门事亲》
  21. 金锁夭《雷公炮炙论》
  22. 金丝疮门主论《疡医大全》
  23. 金锁玉连环《毓麟验方》
  24. 金丝疮门主方《疡医大全》
  25. 金锁正元丹《太平惠民和剂局方》
  26. 金丝疮《奇方类编》
  27. 金锁正元丹（《和剂》）《虚损启微》
  28. 金丝疮《急救广生集》
  29. 金汤疳癣诸疮《丹溪心法》
  30. 金水相生法《时病论歌括新编》
  31. 金天茶《茶饮保健》


天门冬膏_《饮膳正要》_中医养生_【岐黄之术】

天门冬膏

天门冬膏

  • 上一页
  • 目录
  • 相关
  • 下一页

去积聚，风痰，癞疾，三虫，伏尸，除瘟疫。轻身，益气，令人不饥，延年不老。

天门冬（不以多少，去皮，去根、须，洗净）

上件捣碎，布绞取汁，澄清滤过，用磁器、沙锅或银器，慢火熬成膏。每服一匙头，空心温酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金髓煎
  • 当前页：天门冬膏
  • 下一页：服天门冬
<<< 返回本书目录
  1. 天门冬、地龙松《滇南本草》
  2. 天门冬煎【方剂大全】
  3. 天门冬【中药大全】
  4. 天门冬解《医学衷中参西录》
  5. 天门冬《本草纲目》图文版
  6. 天门冬酒【方剂大全】
  7. 天门冬《证类本草》
  8. 天门冬散【方剂大全】
  9. 天门冬《雷公炮炙论》
  10. 天门冬丸【方剂大全】
  11. 天门冬《本草择要纲目》
  12. 天门冬饮【方剂大全】
  13. 天门冬《本草新编》
  14. 天门精《滇南本草》
  15. 天门冬《本草图经》
  16. 天门入虎口法《厘正按摩要术》
  17. 天门冬《本草经解》
  18. 天名精《本草纲目》完整版
  19. 天门冬《本草崇原》
  20. 天名精《本草崇原》
  21. 天门冬《本草乘雅半偈》
  22. 天名精《本草图经》
  23. 天门冬《本草纲目》完整版
  24. 天名精《药笼小品》
  25. 天麻子【中药大全】
  26. 天名精《证类本草》
  27. 天麻猪脑羹《保健药膳》
  28. 天名精《本草纲目》图文版
  29. 天麻乌蛇丸【方剂大全】
  30. 天名精【中药大全】
  1. 天门冬膏《饮膳正要》
  2. 天门冬膏《食物疗法》
  3. 天门冬解《医学衷中参西录》
  4. 天门冬大煎《备急千金要方》
  5. 天门冬酒《备急千金要方》
  6. 天门冬茶《茶饮保健》
  7. 天门冬酒《医学入门》
  8. 天门冬、地龙松《滇南本草》
  9. 天门冬散《古代房中秘方》
  10. 天门冬《本草图经》
  11. 天门冬丸《普济本事方》
  12. 天门冬《本草乘雅半偈》
  13. 天门冬丸秘方（华佗天门冬丸）《华佗神方》
  14. 天门冬《珍珠囊补遗药性赋》
  15. 天门冬粥（《饮食辨录》）《中医饮食营养学》
  16. 天门冬《药性切用》
  17. 天门精《滇南本草》
  18. 天门冬《本草撮要》
  19. 天门入虎口《中医词典》
  20. 天门冬《本草害利》
  21. 天门入虎口法《厘正按摩要术》
  22. 天门冬《本草择要纲目》
  23. 天门入虎口重揉肘穴《幼科推拿秘书》
  24. 天门冬《名医别录》
  25. 天名精《神农本草经》
  26. 天门冬《增广和剂局方药性总论》
  27. 天名精《千金翼方》
  28. 天门冬《本草经解》
  29. 天名精《药笼小品》
  30. 天门冬《本草便读》
  31. 天名精《本草经集注》


服天门冬_《饮膳正要》_中医养生_【岐黄之术】

服天门冬

服天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

《道书八帝经》∶欲不畏寒，取天门冬、茯苓为末服之。每日顿服，大寒时汗出，单衣。《抱朴子》云∶杜紫微服天门冬，御八十外家，有子一百四十人，日行三百里。

《列仙子》云∶赤松子食天门冬，齿落更生，细发复出。

《神仙传》∶甘始者，太原人。服天门冬，在人间三百年。《修真秘旨》∶神仙服天门冬，一百日后怡泰和颜，羸劣者强。三百日，身轻。三年，身走如飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬膏
  • 当前页：服天门冬
  • 下一页：服地黄
<<< 返回本书目录
  1. 服汤药色目方《外台秘要》
  2. 服天门冬方【方剂大全】
  3. 服松脂方【方剂大全】
  4. 服威灵仙法《苏沈良方》
  5. 服松脂法《苏沈良方》
  6. 服药《千金翼方》
  7. 服松柏脂《千金翼方》
  8. 服药多少《圣济总录》
  9. 服松柏实《千金翼方》
  10. 服药法《异授眼科》
  11. 服水《千金翼方》
  12. 服药法论《医学源流论》
  13. 服术方【方剂大全】
  14. 服药过剂《圣济总录》
  15. 服食法《备急千金要方》
  16. 服药过剂及中毒方《外台秘要》
  17. 服石后将息饮食所宜法《外台秘要》
  18. 服药忌例《卫生易简方》
  19. 服石后防慎贮备杂药等《外台秘要》
  20. 服药忌食《本草经集注》
  21. 服乳石香港脚发动《圣济总录》
  22. 服药忌食《寿世青编》
  23. 服乳石备饮食常法《圣济总录》
  24. 服药禁忌《古今医统大全》
  25. 服器部《本草纲目》完整版
  26. 服药例《古今医统大全》
  27. 服气吐纳诀《养生导引法》
  28. 服药时的饮食禁忌《中药基本理论知识》
  29. 服气疗病篇《养生导引秘籍》
  30. 服药食忌《本草纲目》完整版
  1. 服天门冬《饮膳正要》
  2. 服汤中毒毒瓦斯吐下候《诸病源候论》
  3. 服天门冬方《备急千金要方》
  4. 服汤药中毒候《诸病源候论》
  5. 服威灵仙法《苏沈良方》
  6. 服汤药色目方一十九首《外台秘要》
  7. 服乌麻法《备急千金要方》
  8. 服松子《饮膳正要》
  9. 服五加皮酒《饮膳正要》
  10. 服松脂方《备急千金要方》
  11. 服五味《饮膳正要》
  12. 服松脂法《苏沈良方》
  13. 服药《千金翼方》
  14. 服松节酒《饮膳正要》
  15. 服药《医述》
  16. 服松柏脂《千金翼方》
  17. 服药《医述》
  18. 服松柏实《千金翼方》
  19. 服药多少《圣济总录》
  20. 服水《千金翼方》
  21. 服药法《异授眼科》
  22. 服食松脂法《医学衷中参西录》
  23. 服药法论《医学源流论》
  24. 服食法《备急千金要方》
  25. 服药过剂《圣济总录》
  26. 服食《中医词典》
  27. 服药过剂及中毒方一十一首《外台秘要》
  28. 服石与石发《中国医学通史》
  29. 服药忌例《卫生易简方》
  30. 服石后将息饮食所宜法二首《外台秘要》
  31. 服药忌食《本草经集注》


服地黄_《饮膳正要》_中医养生_【岐黄之术】

服地黄

服地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

《抱朴子》云∶楚文子服地黄八年，夜视有光，手上车弩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服天门冬
  • 当前页：服地黄
  • 下一页：服苍术
<<< 返回本书目录
  1. 服补药快捷方式《集验背疽方》
  2. 服毒《洗冤集录》
  3. 服帛部（六种）《得配本草》
  4. 服毒急救《家庭医学百科-自救互救篇》
  5. 服败毒药《保婴撮要》
  6. 服饵《圣济总录》
  7. 拂疼饮【方剂大全】
  8. 服饵忌羊血《寿世青编》
  9. 拂手汤【方剂大全】
  10. 服饵先后《本草蒙筌》
  11. 拂毒散【方剂大全】
  12. 服饵先后《冯氏锦囊秘录》
  13. 芙蓉叶【中药大全】
  14. 服饵-养生余录（下）《古今医统大全》
  15. 芙蓉叶《本草易读》
  16. 服茯苓《千金翼方》
  17. 芙蓉丸【方剂大全】
  18. 服茯苓赋《苏沈良方》
  19. 芙蓉散【方剂大全】
  20. 服茯苓说《苏沈良方》
  21. 芙蓉软膏【方剂大全】
  22. 服枸杞方【方剂大全】
  23. 芙蓉内托散【方剂大全】
  24. 服枸杞根方【方剂大全】
  25. 芙蓉菊花膏【方剂大全】
  26. 服寒剂反热《温疫论》
  27. 芙蓉菊根【中药大全】
  28. 服槐子方【方剂大全】
  29. 芙蓉酒【方剂大全】
  30. 服椒方【方剂大全】
  1. 服地黄《饮膳正要》
  2. 服菖蒲《饮膳正要》
  3. 服地黄方《备急千金要方》
  4. 服苍术《饮膳正要》
  5. 服毒《洗冤集录》
  6. 服补药快捷方式《集验背疽方》
  7. 服毒《医学心悟》
  8. 服败毒药《保婴撮要》
  9. 服毒急救《家庭医学百科-自救互救篇》
  10. 拂拂发热《中医词典》
  11. 服饵《圣济总录》
  12. 拂法《中医词典》
  13. 服饵《中医词典》
  14. 拂毒散《万氏秘传片玉心书》
  15. 服饵（养生余录 下）《古今医统大全》
  16. 芙蓉叶《本草易读》
  17. 服饵忌羊血《寿世青编》
  18. 芙蓉镜《目经大成》
  19. 服饵先后《本草蒙筌》
  20. 芙蓉鸡《饮膳正要》
  21. 服饵先后《冯氏锦囊秘录》
  22. 芙蓉花（芙蓉叶）《中药学》
  23. 服茯苓《千金翼方》
  24. 芙蓉花《滇南本草》
  25. 服茯苓《饮膳正要》
  26. 芙蓉花《本草撮要》
  27. 服茯苓赋《苏沈良方》
  28. 芙蓉花《得配本草》
  29. 服茯苓说《苏沈良方》
  30. 芙蓉花《本草求真》
  31. 服枸杞《饮膳正要》


服苍术_《饮膳正要》_中医养生_【岐黄之术】

服苍术

服苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

《抱朴子》云∶南阳文氏，值乱逃于壶山，饥困，有人教之食术，遂不饥。数年乃还乡里，颜色更少，气力转胜。《药经》云∶心欲长生，当服山精。是苍术也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服地黄
  • 当前页：服苍术
  • 下一页：服茯苓
<<< 返回本书目录
  1. 服补药快捷方式《集验背疽方》
  2. 服毒《洗冤集录》
  3. 服帛部（六种）《得配本草》
  4. 服毒急救《家庭医学百科-自救互救篇》
  5. 服败毒药《保婴撮要》
  6. 服饵《圣济总录》
  7. 拂疼饮【方剂大全】
  8. 服饵忌羊血《寿世青编》
  9. 拂手汤【方剂大全】
  10. 服饵先后《本草蒙筌》
  11. 拂毒散【方剂大全】
  12. 服饵先后《冯氏锦囊秘录》
  13. 芙蓉叶【中药大全】
  14. 服饵-养生余录（下）《古今医统大全》
  15. 芙蓉叶《本草易读》
  16. 服茯苓《千金翼方》
  17. 芙蓉丸【方剂大全】
  18. 服茯苓赋《苏沈良方》
  19. 芙蓉散【方剂大全】
  20. 服茯苓说《苏沈良方》
  21. 芙蓉软膏【方剂大全】
  22. 服枸杞方【方剂大全】
  23. 芙蓉内托散【方剂大全】
  24. 服枸杞根方【方剂大全】
  25. 芙蓉菊花膏【方剂大全】
  26. 服寒剂反热《温疫论》
  27. 芙蓉菊根【中药大全】
  28. 服槐子方【方剂大全】
  29. 芙蓉酒【方剂大全】
  30. 服椒方【方剂大全】
  1. 服苍术《饮膳正要》
  2. 服补药快捷方式《集验背疽方》
  3. 服菖蒲《饮膳正要》
  4. 服败毒药《保婴撮要》
  5. 服地黄《饮膳正要》
  6. 拂拂发热《中医词典》
  7. 服地黄方《备急千金要方》
  8. 拂法《中医词典》
  9. 服毒《洗冤集录》
  10. 拂毒散《万氏秘传片玉心书》
  11. 服毒《医学心悟》
  12. 芙蓉叶《本草易读》
  13. 服毒急救《家庭医学百科-自救互救篇》
  14. 芙蓉镜《目经大成》
  15. 服饵《圣济总录》
  16. 芙蓉鸡《饮膳正要》
  17. 服饵《中医词典》
  18. 芙蓉花（芙蓉叶）《中药学》
  19. 服饵（养生余录 下）《古今医统大全》
  20. 芙蓉花《滇南本草》
  21. 服饵忌羊血《寿世青编》
  22. 芙蓉花《本草撮要》
  23. 服饵先后《本草蒙筌》
  24. 芙蓉花《得配本草》
  25. 服饵先后《冯氏锦囊秘录》
  26. 芙蓉花《本草求真》
  27. 服茯苓《千金翼方》
  28. 芙蓉花《本草备要》
  29. 服茯苓《饮膳正要》
  30. 芙蓉膏《急救广生集》
  31. 服茯苓赋《苏沈良方》


服茯苓_《饮膳正要》_中医养生_【岐黄之术】

服茯苓

服茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

《抱朴子》云∶任季子服茯苓一十八年，玉女从之，能隐彰，不食谷，面生光。孙真人《枕中记》∶茯苓久服，百日百病除。二百日，夜昼二服后，役使鬼神。四年后，玉女来侍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服苍术
  • 当前页：服茯苓
  • 下一页：服远志
<<< 返回本书目录
  1. 服茯苓《千金翼方》
  2. 服茯苓赋《苏沈良方》
  3. 服饵-养生余录（下）《古今医统大全》
  4. 服茯苓说《苏沈良方》
  5. 服饵先后《冯氏锦囊秘录》
  6. 服枸杞方【方剂大全】
  7. 服饵先后《本草蒙筌》
  8. 服枸杞根方【方剂大全】
  9. 服饵忌羊血《寿世青编》
  10. 服寒剂反热《温疫论》
  11. 服饵《圣济总录》
  12. 服槐子方【方剂大全】
  13. 服毒急救《家庭医学百科-自救互救篇》
  14. 服椒方【方剂大全】
  15. 服毒《洗冤集录》
  16. 服金液丹各证引药《扁鹊心书》
  17. 服补药快捷方式《集验背疽方》
  18. 服菊方【方剂大全】
  19. 服帛部（六种）《得配本草》
  20. 服莲实鸡头实方【方剂大全】
  21. 服败毒药《保婴撮要》
  22. 服硫黄法《医学衷中参西录》
  23. 拂疼饮【方剂大全】
  24. 服蛮煎【方剂大全】
  25. 拂手汤【方剂大全】
  26. 服蛮煎加竹叶石膏汤【方剂大全】
  27. 拂毒散【方剂大全】
  28. 服气疗病篇《养生导引秘籍》
  29. 芙蓉叶【中药大全】
  30. 服气吐纳诀《养生导引法》
  1. 服茯苓《饮膳正要》
  2. 服茯苓《千金翼方》
  3. 服茯苓赋《苏沈良方》
  4. 服饵先后《冯氏锦囊秘录》
  5. 服茯苓说《苏沈良方》
  6. 服饵先后《本草蒙筌》
  7. 服枸杞《饮膳正要》
  8. 服饵忌羊血《寿世青编》
  9. 服枸杞根方《备急千金要方》
  10. 服饵（养生余录 下）《古今医统大全》
  11. 服桂《饮膳正要》
  12. 服饵《中医词典》
  13. 服桂枝汤后证治六条《伤寒贯珠集》
  14. 服饵《圣济总录》
  15. 服寒剂反热《温疫论》
  16. 服毒急救《家庭医学百科-自救互救篇》
  17. 服何首乌《饮膳正要》
  18. 服毒《医学心悟》
  19. 服胡麻《饮膳正要》
  20. 服毒《洗冤集录》
  21. 服槐实《饮膳正要》
  22. 服地黄方《备急千金要方》
  23. 服黄精《饮膳正要》
  24. 服地黄《饮膳正要》
  25. 服椒法《医学入门》
  26. 服菖蒲《饮膳正要》
  27. 服椒法《是斋百一选方》
  28. 服苍术《饮膳正要》
  29. 服金液丹各证引药《扁鹊心书》
  30. 服补药快捷方式《集验背疽方》
  31. 服栗子《饮膳正要》


服远志_《饮膳正要》_中医养生_【岐黄之术】

服远志

服远志

  • 上一页
  • 目录
  • 相关
  • 下一页

《抱朴子》云∶陵阳仲子服远志二十年，有子三十人，开书所见，便记不忘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服茯苓
  • 当前页：服远志
  • 下一页：服五加皮酒
<<< 返回本书目录
  1. 服元丸【方剂大全】
  2. 服云母《千金翼方》
  3. 服用中成药应注意的三要素《趣味中医》
  4. 服中药的禁忌《本草纲目》完整版
  5. 服药总法《增订叶评伤暑全书》
  6. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  7. 服药总法《温热暑疫全书》
  8. 服诸药禁忌《普济方·针灸》
  9. 服药一差转成他病说《儒门事亲》
  10. 服装顺时适体《中医养生学》
  11. 服药序次《古今医统大全》
  12. 怫郁《伤寒捷诀》
  13. 服药须知《寿世青编》
  14. 怫郁《伤寒括要》
  15. 服药须知《秘传眼科龙木论》
  16. 怫郁《伤寒六书》
  17. 服药食忌例《新修本草》
  18. 怫郁《伤寒六书》
  19. 服药食忌《饮膳正要》
  20. 怫郁歌《伤寒百证歌》
  21. 服药食忌《本草纲目》完整版
  22. 茯归煎【方剂大全】
  23. 服药时的饮食禁忌《中药基本理论知识》
  24. 茯莲煎【方剂大全】
  25. 服药例《古今医统大全》
  26. 茯莲散【方剂大全】
  27. 服药禁忌《古今医统大全》
  28. 茯苓《本草纲目》完整版
  29. 服药忌食《寿世青编》
  30. 茯苓《本草乘雅半偈》
  1. 服远志《饮膳正要》
  2. 服用中成药应注意的三要素《趣味中医》
  3. 服云母《千金翼方》
  4. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  5. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  6. 服用法《中药学》
  7. 服诸药禁忌《普济方·针灸》
  8. 服药总法《温热暑疫全书》
  9. 服装顺时适体《中医养生学》
  10. 服药总法《增订叶评伤暑全书》
  11. 怫（fú弗）《中医词典》
  12. 服药则例《古今医统大全》
  13. 怫忾《中医词典》
  14. 服药有六弊《友渔斋医话》
  15. 怫热《中医词典》
  16. 服药一差转成他病说《儒门事亲》
  17. 怫郁《中医词典》
  18. 服药序次《古今医统大全》
  19. 怫郁《伤寒捷诀》
  20. 服药须知《寿世青编》
  21. 怫郁《伤寒六书》
  22. 服药须知《秘传眼科龙木论》
  23. 怫郁《伤寒六书》
  24. 服药须知《医法圆通》
  25. 怫郁《医效秘传》
  26. 服药下胎毒法《证治准绳·幼科》
  27. 怫郁《伤寒括要》
  28. 服药下胎毒法《证治准绳·幼科》
  29. 怫郁歌《伤寒百证歌》
  30. 服药食忌例《新修本草》
  31. 茯连茶《茶饮保健》


服五加皮酒_《饮膳正要》_中医养生_【岐黄之术】

服五加皮酒

服五加皮酒

  • 上一页
  • 目录
  • 相关
  • 下一页

东华真人《煮石经》∶舜常登苍梧山，曰厥金玉香草，即五加也，服之延年。故云∶宁得一把五加，不用金玉满车；宁得一斤地榆，安用明月宝珠。昔鲁定公母，单服五加皮酒，以致长生。如张子声、杨始建、王叔才、于世彦等，皆古人服五加皮酒而房室不绝，皆寿三百岁，有子三、二十人。世世有服五加皮酒而获年寿者甚众。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服远志
  • 当前页：服五加皮酒
  • 下一页：服桂
<<< 返回本书目录
  1. 服威灵仙法《苏沈良方》
  2. 服药《千金翼方》
  3. 服天门冬方【方剂大全】
  4. 服药多少《圣济总录》
  5. 服汤药色目方《外台秘要》
  6. 服药法《异授眼科》
  7. 服松脂方【方剂大全】
  8. 服药法论《医学源流论》
  9. 服松脂法《苏沈良方》
  10. 服药过剂《圣济总录》
  11. 服松柏脂《千金翼方》
  12. 服药过剂及中毒方《外台秘要》
  13. 服松柏实《千金翼方》
  14. 服药忌例《卫生易简方》
  15. 服水《千金翼方》
  16. 服药忌食《本草经集注》
  17. 服术方【方剂大全】
  18. 服药忌食《寿世青编》
  19. 服食法《备急千金要方》
  20. 服药禁忌《古今医统大全》
  21. 服石后将息饮食所宜法《外台秘要》
  22. 服药例《古今医统大全》
  23. 服石后防慎贮备杂药等《外台秘要》
  24. 服药时的饮食禁忌《中药基本理论知识》
  25. 服乳石香港脚发动《圣济总录》
  26. 服药食忌《本草纲目》完整版
  27. 服乳石备饮食常法《圣济总录》
  28. 服药食忌《饮膳正要》
  29. 服器部《本草纲目》完整版
  30. 服药食忌例《新修本草》
  1. 服五加皮酒《饮膳正要》
  2. 服乌麻法《备急千金要方》
  3. 服五味《饮膳正要》
  4. 服威灵仙法《苏沈良方》
  5. 服药《千金翼方》
  6. 服天门冬方《备急千金要方》
  7. 服药《医述》
  8. 服天门冬《饮膳正要》
  9. 服药《医述》
  10. 服汤中毒毒瓦斯吐下候《诸病源候论》
  11. 服药多少《圣济总录》
  12. 服汤药中毒候《诸病源候论》
  13. 服药法《异授眼科》
  14. 服汤药色目方一十九首《外台秘要》
  15. 服药法论《医学源流论》
  16. 服松子《饮膳正要》
  17. 服药过剂《圣济总录》
  18. 服松脂方《备急千金要方》
  19. 服药过剂及中毒方一十一首《外台秘要》
  20. 服松脂法《苏沈良方》
  21. 服药忌例《卫生易简方》
  22. 服松节酒《饮膳正要》
  23. 服药忌食《本草经集注》
  24. 服松柏脂《千金翼方》
  25. 服药忌食《寿世青编》
  26. 服松柏实《千金翼方》
  27. 服药禁忌《古今医统大全》
  28. 服水《千金翼方》
  29. 服药可慎《汤液本草》
  30. 服食松脂法《医学衷中参西录》
  31. 服药例《古今医统大全》


服桂_《饮膳正要》_中医养生_【岐黄之术】

服桂

服桂

  • 上一页
  • 目录
  • 相关
  • 下一页

《抱朴子》云∶赵他子服桂二十年，足下毛生，日行五百里，力举千斤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服五加皮酒
  • 当前页：服桂
  • 下一页：服松子
<<< 返回本书目录
  1. 服枸杞根方【方剂大全】
  2. 服寒剂反热《温疫论》
  3. 服枸杞方【方剂大全】
  4. 服槐子方【方剂大全】
  5. 服茯苓说《苏沈良方》
  6. 服椒方【方剂大全】
  7. 服茯苓赋《苏沈良方》
  8. 服金液丹各证引药《扁鹊心书》
  9. 服茯苓《千金翼方》
  10. 服菊方【方剂大全】
  11. 服饵-养生余录（下）《古今医统大全》
  12. 服莲实鸡头实方【方剂大全】
  13. 服饵先后《冯氏锦囊秘录》
  14. 服硫黄法《医学衷中参西录》
  15. 服饵先后《本草蒙筌》
  16. 服蛮煎【方剂大全】
  17. 服饵忌羊血《寿世青编》
  18. 服蛮煎加竹叶石膏汤【方剂大全】
  19. 服饵《圣济总录》
  20. 服气疗病篇《养生导引秘籍》
  21. 服毒急救《家庭医学百科-自救互救篇》
  22. 服气吐纳诀《养生导引法》
  23. 服毒《洗冤集录》
  24. 服器部《本草纲目》完整版
  25. 服补药快捷方式《集验背疽方》
  26. 服乳石备饮食常法《圣济总录》
  27. 服帛部（六种）《得配本草》
  28. 服乳石香港脚发动《圣济总录》
  29. 服败毒药《保婴撮要》
  30. 服石后防慎贮备杂药等《外台秘要》
  1. 服桂《饮膳正要》
  2. 服枸杞根方《备急千金要方》
  3. 服桂枝汤后证治六条《伤寒贯珠集》
  4. 服枸杞《饮膳正要》
  5. 服寒剂反热《温疫论》
  6. 服茯苓说《苏沈良方》
  7. 服何首乌《饮膳正要》
  8. 服茯苓赋《苏沈良方》
  9. 服胡麻《饮膳正要》
  10. 服茯苓《饮膳正要》
  11. 服槐实《饮膳正要》
  12. 服茯苓《千金翼方》
  13. 服黄精《饮膳正要》
  14. 服饵先后《冯氏锦囊秘录》
  15. 服椒法《医学入门》
  16. 服饵先后《本草蒙筌》
  17. 服椒法《是斋百一选方》
  18. 服饵忌羊血《寿世青编》
  19. 服金液丹各证引药《扁鹊心书》
  20. 服饵（养生余录 下）《古今医统大全》
  21. 服栗子《饮膳正要》
  22. 服饵《中医词典》
  23. 服莲花《饮膳正要》
  24. 服饵《圣济总录》
  25. 服莲子莲蕊《饮膳正要》
  26. 服毒急救《家庭医学百科-自救互救篇》
  27. 服硫黄法《医学衷中参西录》
  28. 服毒《医学心悟》
  29. 服硫鸡《医学入门》
  30. 服毒《洗冤集录》
  31. 服藕实《饮膳正要》


服松子_《饮膳正要》_中医养生_【岐黄之术】

服松子

服松子

  • 上一页
  • 目录
  • 相关
  • 下一页

《列仙传》∶ 食松子，能飞行健，走如奔马。《神仙传》∶松子不以多少，研为膏，空心温酒调下一匙头，日三服则不饥渴。久服日行五百里，身轻体健。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服桂
  • 当前页：服松子
  • 下一页：服松节酒
<<< 返回本书目录
  1. 服松脂方【方剂大全】
  2. 服汤药色目方《外台秘要》
  3. 服松脂法《苏沈良方》
  4. 服天门冬方【方剂大全】
  5. 服松柏脂《千金翼方》
  6. 服威灵仙法《苏沈良方》
  7. 服松柏实《千金翼方》
  8. 服药《千金翼方》
  9. 服水《千金翼方》
  10. 服药多少《圣济总录》
  11. 服术方【方剂大全】
  12. 服药法《异授眼科》
  13. 服食法《备急千金要方》
  14. 服药法论《医学源流论》
  15. 服石后将息饮食所宜法《外台秘要》
  16. 服药过剂《圣济总录》
  17. 服石后防慎贮备杂药等《外台秘要》
  18. 服药过剂及中毒方《外台秘要》
  19. 服乳石香港脚发动《圣济总录》
  20. 服药忌例《卫生易简方》
  21. 服乳石备饮食常法《圣济总录》
  22. 服药忌食《本草经集注》
  23. 服器部《本草纲目》完整版
  24. 服药忌食《寿世青编》
  25. 服气吐纳诀《养生导引法》
  26. 服药禁忌《古今医统大全》
  27. 服气疗病篇《养生导引秘籍》
  28. 服药例《古今医统大全》
  29. 服蛮煎加竹叶石膏汤【方剂大全】
  30. 服药时的饮食禁忌《中药基本理论知识》
  1. 服松子《饮膳正要》
  2. 服松脂方《备急千金要方》
  3. 服汤药色目方一十九首《外台秘要》
  4. 服松脂法《苏沈良方》
  5. 服汤药中毒候《诸病源候论》
  6. 服松节酒《饮膳正要》
  7. 服汤中毒毒瓦斯吐下候《诸病源候论》
  8. 服松柏脂《千金翼方》
  9. 服天门冬《饮膳正要》
  10. 服松柏实《千金翼方》
  11. 服天门冬方《备急千金要方》
  12. 服水《千金翼方》
  13. 服威灵仙法《苏沈良方》
  14. 服食松脂法《医学衷中参西录》
  15. 服乌麻法《备急千金要方》
  16. 服食法《备急千金要方》
  17. 服五加皮酒《饮膳正要》
  18. 服食《中医词典》
  19. 服五味《饮膳正要》
  20. 服石与石发《中国医学通史》
  21. 服药《千金翼方》
  22. 服石后将息饮食所宜法二首《外台秘要》
  23. 服药《医述》
  24. 服石后防慎贮备杂药等一首《外台秘要》
  25. 服药《医述》
  26. 服乳石香港脚发动《圣济总录》
  27. 服药多少《圣济总录》
  28. 服乳石备饮食常法《圣济总录》
  29. 服药法《异授眼科》
  30. 服日《中医词典》
  31. 服药法论《医学源流论》


服松节酒_《饮膳正要》_中医养生_【岐黄之术】

服松节酒

服松节酒

  • 上一页
  • 目录
  • 相关
  • 下一页

《神仙传》∶治百节疼痛，久风虚，脚痹痛。松节酿酒，服之神验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服松子
  • 当前页：服松节酒
  • 下一页：服槐实
<<< 返回本书目录
  1. 服松柏脂《千金翼方》
  2. 服松脂法《苏沈良方》
  3. 服松柏实《千金翼方》
  4. 服松脂方【方剂大全】
  5. 服水《千金翼方》
  6. 服汤药色目方《外台秘要》
  7. 服术方【方剂大全】
  8. 服天门冬方【方剂大全】
  9. 服食法《备急千金要方》
  10. 服威灵仙法《苏沈良方》
  11. 服石后将息饮食所宜法《外台秘要》
  12. 服药《千金翼方》
  13. 服石后防慎贮备杂药等《外台秘要》
  14. 服药多少《圣济总录》
  15. 服乳石香港脚发动《圣济总录》
  16. 服药法《异授眼科》
  17. 服乳石备饮食常法《圣济总录》
  18. 服药法论《医学源流论》
  19. 服器部《本草纲目》完整版
  20. 服药过剂《圣济总录》
  21. 服气吐纳诀《养生导引法》
  22. 服药过剂及中毒方《外台秘要》
  23. 服气疗病篇《养生导引秘籍》
  24. 服药忌例《卫生易简方》
  25. 服蛮煎加竹叶石膏汤【方剂大全】
  26. 服药忌食《本草经集注》
  27. 服蛮煎【方剂大全】
  28. 服药忌食《寿世青编》
  29. 服硫黄法《医学衷中参西录》
  30. 服药禁忌《古今医统大全》
  1. 服松节酒《饮膳正要》
  2. 服松柏脂《千金翼方》
  3. 服松脂法《苏沈良方》
  4. 服松柏实《千金翼方》
  5. 服松脂方《备急千金要方》
  6. 服水《千金翼方》
  7. 服松子《饮膳正要》
  8. 服食松脂法《医学衷中参西录》
  9. 服汤药色目方一十九首《外台秘要》
  10. 服食法《备急千金要方》
  11. 服汤药中毒候《诸病源候论》
  12. 服食《中医词典》
  13. 服汤中毒毒瓦斯吐下候《诸病源候论》
  14. 服石与石发《中国医学通史》
  15. 服天门冬《饮膳正要》
  16. 服石后将息饮食所宜法二首《外台秘要》
  17. 服天门冬方《备急千金要方》
  18. 服石后防慎贮备杂药等一首《外台秘要》
  19. 服威灵仙法《苏沈良方》
  20. 服乳石香港脚发动《圣济总录》
  21. 服乌麻法《备急千金要方》
  22. 服乳石备饮食常法《圣济总录》
  23. 服五加皮酒《饮膳正要》
  24. 服日《中医词典》
  25. 服五味《饮膳正要》
  26. 服气吐纳诀《养生导引法》
  27. 服药《千金翼方》
  28. 服气疗病篇《养生导引秘籍》
  29. 服药《医述》
  30. 服气《中医词典》
  31. 服药《医述》


服槐实_《饮膳正要》_中医养生_【岐黄之术】

服槐实

服槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

《神仙传》∶槐实于牛胆中渍浸百日，阴干。每日吞一枚，十日身轻，二十日白发再黑，百日通神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服松节酒
  • 当前页：服槐实
  • 下一页：服枸杞
<<< 返回本书目录
  1. 服寒剂反热《温疫论》
  2. 服槐子方【方剂大全】
  3. 服枸杞根方【方剂大全】
  4. 服椒方【方剂大全】
  5. 服枸杞方【方剂大全】
  6. 服金液丹各证引药《扁鹊心书》
  7. 服茯苓说《苏沈良方》
  8. 服菊方【方剂大全】
  9. 服茯苓赋《苏沈良方》
  10. 服莲实鸡头实方【方剂大全】
  11. 服茯苓《千金翼方》
  12. 服硫黄法《医学衷中参西录》
  13. 服饵-养生余录（下）《古今医统大全》
  14. 服蛮煎【方剂大全】
  15. 服饵先后《冯氏锦囊秘录》
  16. 服蛮煎加竹叶石膏汤【方剂大全】
  17. 服饵先后《本草蒙筌》
  18. 服气疗病篇《养生导引秘籍》
  19. 服饵忌羊血《寿世青编》
  20. 服气吐纳诀《养生导引法》
  21. 服饵《圣济总录》
  22. 服器部《本草纲目》完整版
  23. 服毒急救《家庭医学百科-自救互救篇》
  24. 服乳石备饮食常法《圣济总录》
  25. 服毒《洗冤集录》
  26. 服乳石香港脚发动《圣济总录》
  27. 服补药快捷方式《集验背疽方》
  28. 服石后防慎贮备杂药等《外台秘要》
  29. 服帛部（六种）《得配本草》
  30. 服石后将息饮食所宜法《外台秘要》
  1. 服槐实《饮膳正要》
  2. 服胡麻《饮膳正要》
  3. 服黄精《饮膳正要》
  4. 服何首乌《饮膳正要》
  5. 服椒法《医学入门》
  6. 服寒剂反热《温疫论》
  7. 服椒法《是斋百一选方》
  8. 服桂枝汤后证治六条《伤寒贯珠集》
  9. 服金液丹各证引药《扁鹊心书》
  10. 服桂《饮膳正要》
  11. 服栗子《饮膳正要》
  12. 服枸杞根方《备急千金要方》
  13. 服莲花《饮膳正要》
  14. 服枸杞《饮膳正要》
  15. 服莲子莲蕊《饮膳正要》
  16. 服茯苓说《苏沈良方》
  17. 服硫黄法《医学衷中参西录》
  18. 服茯苓赋《苏沈良方》
  19. 服硫鸡《医学入门》
  20. 服茯苓《饮膳正要》
  21. 服藕实《饮膳正要》
  22. 服茯苓《千金翼方》
  23. 服气《中医词典》
  24. 服饵先后《冯氏锦囊秘录》
  25. 服气疗病篇《养生导引秘籍》
  26. 服饵先后《本草蒙筌》
  27. 服气吐纳诀《养生导引法》
  28. 服饵忌羊血《寿世青编》
  29. 服日《中医词典》
  30. 服饵（养生余录 下）《古今医统大全》
  31. 服乳石备饮食常法《圣济总录》


服枸杞_《饮膳正要》_中医养生_【岐黄之术】

服枸杞

服枸杞

  • 上一页
  • 目录
  • 相关
  • 下一页

《食疗》云∶枸杞叶能令人筋骨壮，除风补益，去虚劳，益阳事。春夏秋采叶，冬采子，可久食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服槐实
  • 当前页：服枸杞
  • 下一页：服莲花
<<< 返回本书目录
  1. 服茯苓说《苏沈良方》
  2. 服枸杞方【方剂大全】
  3. 服茯苓赋《苏沈良方》
  4. 服枸杞根方【方剂大全】
  5. 服茯苓《千金翼方》
  6. 服寒剂反热《温疫论》
  7. 服饵-养生余录（下）《古今医统大全》
  8. 服槐子方【方剂大全】
  9. 服饵先后《冯氏锦囊秘录》
  10. 服椒方【方剂大全】
  11. 服饵先后《本草蒙筌》
  12. 服金液丹各证引药《扁鹊心书》
  13. 服饵忌羊血《寿世青编》
  14. 服菊方【方剂大全】
  15. 服饵《圣济总录》
  16. 服莲实鸡头实方【方剂大全】
  17. 服毒急救《家庭医学百科-自救互救篇》
  18. 服硫黄法《医学衷中参西录》
  19. 服毒《洗冤集录》
  20. 服蛮煎【方剂大全】
  21. 服补药快捷方式《集验背疽方》
  22. 服蛮煎加竹叶石膏汤【方剂大全】
  23. 服帛部（六种）《得配本草》
  24. 服气疗病篇《养生导引秘籍》
  25. 服败毒药《保婴撮要》
  26. 服气吐纳诀《养生导引法》
  27. 拂疼饮【方剂大全】
  28. 服器部《本草纲目》完整版
  29. 拂手汤【方剂大全】
  30. 服乳石备饮食常法《圣济总录》
  1. 服枸杞《饮膳正要》
  2. 服茯苓说《苏沈良方》
  3. 服枸杞根方《备急千金要方》
  4. 服茯苓赋《苏沈良方》
  5. 服桂《饮膳正要》
  6. 服茯苓《饮膳正要》
  7. 服桂枝汤后证治六条《伤寒贯珠集》
  8. 服茯苓《千金翼方》
  9. 服寒剂反热《温疫论》
  10. 服饵先后《冯氏锦囊秘录》
  11. 服何首乌《饮膳正要》
  12. 服饵先后《本草蒙筌》
  13. 服胡麻《饮膳正要》
  14. 服饵忌羊血《寿世青编》
  15. 服槐实《饮膳正要》
  16. 服饵（养生余录 下）《古今医统大全》
  17. 服黄精《饮膳正要》
  18. 服饵《中医词典》
  19. 服椒法《医学入门》
  20. 服饵《圣济总录》
  21. 服椒法《是斋百一选方》
  22. 服毒急救《家庭医学百科-自救互救篇》
  23. 服金液丹各证引药《扁鹊心书》
  24. 服毒《医学心悟》
  25. 服栗子《饮膳正要》
  26. 服毒《洗冤集录》
  27. 服莲花《饮膳正要》
  28. 服地黄方《备急千金要方》
  29. 服莲子莲蕊《饮膳正要》
  30. 服地黄《饮膳正要》
  31. 服硫黄法《医学衷中参西录》


服莲花_《饮膳正要》_中医养生_【岐黄之术】

服莲花

服莲花

  • 上一页
  • 目录
  • 相关
  • 下一页

太清诸本草∶七月七日采莲花七分，八月八日采莲根八分，九月九日采莲子九分，阴干食之，令人不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服枸杞
  • 当前页：服莲花
  • 下一页：服栗子
<<< 返回本书目录
  1. 服菊方【方剂大全】
  2. 服莲实鸡头实方【方剂大全】
  3. 服金液丹各证引药《扁鹊心书》
  4. 服硫黄法《医学衷中参西录》
  5. 服椒方【方剂大全】
  6. 服蛮煎【方剂大全】
  7. 服槐子方【方剂大全】
  8. 服蛮煎加竹叶石膏汤【方剂大全】
  9. 服寒剂反热《温疫论》
  10. 服气疗病篇《养生导引秘籍》
  11. 服枸杞根方【方剂大全】
  12. 服气吐纳诀《养生导引法》
  13. 服枸杞方【方剂大全】
  14. 服器部《本草纲目》完整版
  15. 服茯苓说《苏沈良方》
  16. 服乳石备饮食常法《圣济总录》
  17. 服茯苓赋《苏沈良方》
  18. 服乳石香港脚发动《圣济总录》
  19. 服茯苓《千金翼方》
  20. 服石后防慎贮备杂药等《外台秘要》
  21. 服饵-养生余录（下）《古今医统大全》
  22. 服石后将息饮食所宜法《外台秘要》
  23. 服饵先后《冯氏锦囊秘录》
  24. 服食法《备急千金要方》
  25. 服饵先后《本草蒙筌》
  26. 服术方【方剂大全】
  27. 服饵忌羊血《寿世青编》
  28. 服水《千金翼方》
  29. 服饵《圣济总录》
  30. 服松柏实《千金翼方》
  1. 服莲花《饮膳正要》
  2. 服栗子《饮膳正要》
  3. 服莲子莲蕊《饮膳正要》
  4. 服金液丹各证引药《扁鹊心书》
  5. 服硫黄法《医学衷中参西录》
  6. 服椒法《是斋百一选方》
  7. 服硫鸡《医学入门》
  8. 服椒法《医学入门》
  9. 服藕实《饮膳正要》
  10. 服黄精《饮膳正要》
  11. 服气《中医词典》
  12. 服槐实《饮膳正要》
  13. 服气疗病篇《养生导引秘籍》
  14. 服胡麻《饮膳正要》
  15. 服气吐纳诀《养生导引法》
  16. 服何首乌《饮膳正要》
  17. 服日《中医词典》
  18. 服寒剂反热《温疫论》
  19. 服乳石备饮食常法《圣济总录》
  20. 服桂枝汤后证治六条《伤寒贯珠集》
  21. 服乳石香港脚发动《圣济总录》
  22. 服桂《饮膳正要》
  23. 服石后防慎贮备杂药等一首《外台秘要》
  24. 服枸杞根方《备急千金要方》
  25. 服石后将息饮食所宜法二首《外台秘要》
  26. 服枸杞《饮膳正要》
  27. 服石与石发《中国医学通史》
  28. 服茯苓说《苏沈良方》
  29. 服食《中医词典》
  30. 服茯苓赋《苏沈良方》
  31. 服食法《备急千金要方》


服栗子_《饮膳正要》_中医养生_【岐黄之术】

服栗子

服栗子

  • 上一页
  • 目录
  • 相关
  • 下一页

《食疗》云∶如肾气虚弱，取生栗子不以多少，令风干之。每日空心细嚼之三五个，徐徐咽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服莲花
  • 当前页：服栗子
  • 下一页：服黄精
<<< 返回本书目录
  1. 服菊方【方剂大全】
  2. 服莲实鸡头实方【方剂大全】
  3. 服金液丹各证引药《扁鹊心书》
  4. 服硫黄法《医学衷中参西录》
  5. 服椒方【方剂大全】
  6. 服蛮煎【方剂大全】
  7. 服槐子方【方剂大全】
  8. 服蛮煎加竹叶石膏汤【方剂大全】
  9. 服寒剂反热《温疫论》
  10. 服气疗病篇《养生导引秘籍》
  11. 服枸杞根方【方剂大全】
  12. 服气吐纳诀《养生导引法》
  13. 服枸杞方【方剂大全】
  14. 服器部《本草纲目》完整版
  15. 服茯苓说《苏沈良方》
  16. 服乳石备饮食常法《圣济总录》
  17. 服茯苓赋《苏沈良方》
  18. 服乳石香港脚发动《圣济总录》
  19. 服茯苓《千金翼方》
  20. 服石后防慎贮备杂药等《外台秘要》
  21. 服饵-养生余录（下）《古今医统大全》
  22. 服石后将息饮食所宜法《外台秘要》
  23. 服饵先后《冯氏锦囊秘录》
  24. 服食法《备急千金要方》
  25. 服饵先后《本草蒙筌》
  26. 服术方【方剂大全】
  27. 服饵忌羊血《寿世青编》
  28. 服水《千金翼方》
  29. 服饵《圣济总录》
  30. 服松柏实《千金翼方》
  1. 服栗子《饮膳正要》
  2. 服金液丹各证引药《扁鹊心书》
  3. 服莲花《饮膳正要》
  4. 服椒法《是斋百一选方》
  5. 服莲子莲蕊《饮膳正要》
  6. 服椒法《医学入门》
  7. 服硫黄法《医学衷中参西录》
  8. 服黄精《饮膳正要》
  9. 服硫鸡《医学入门》
  10. 服槐实《饮膳正要》
  11. 服藕实《饮膳正要》
  12. 服胡麻《饮膳正要》
  13. 服气《中医词典》
  14. 服何首乌《饮膳正要》
  15. 服气疗病篇《养生导引秘籍》
  16. 服寒剂反热《温疫论》
  17. 服气吐纳诀《养生导引法》
  18. 服桂枝汤后证治六条《伤寒贯珠集》
  19. 服日《中医词典》
  20. 服桂《饮膳正要》
  21. 服乳石备饮食常法《圣济总录》
  22. 服枸杞根方《备急千金要方》
  23. 服乳石香港脚发动《圣济总录》
  24. 服枸杞《饮膳正要》
  25. 服石后防慎贮备杂药等一首《外台秘要》
  26. 服茯苓说《苏沈良方》
  27. 服石后将息饮食所宜法二首《外台秘要》
  28. 服茯苓赋《苏沈良方》
  29. 服石与石发《中国医学通史》
  30. 服茯苓《饮膳正要》
  31. 服食《中医词典》


服黄精_《饮膳正要》_中医养生_【岐黄之术】

服黄精

服黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

神仙服黄精成地仙∶昔临川有士人虐其婢，婢乃逃入山中。久之，见野草枝叶可爱，即拔取食之，甚美。自是常食之，久而不饥，遂轻健。夜息大木下，闻草动以为虎，惧而上木避之，及晓下平地，其身豁然，凌空而去，或自一峰之顶，若飞鸟焉，数岁，其家采薪见之，告其主，使捕之，不得。一日，遇绝壁下，以网三面围之，俄而腾上山顶。其主异之，或曰∶此婢安有仙风道骨？不过灵药服食。遂以酒馔五味香美，置往来之路，观其食否，果来食之，遂不能远去，擒之。问以述其故，所指食之草，即黄精也。谨按∶黄精宽中益气，补五藏，调良肌肉，充实骨髓，坚强筋骨，延年不老，颜色鲜明，发白再黑，齿落更生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服栗子
  • 当前页：服黄精
  • 下一页：神枕法
<<< 返回本书目录
  1. 服槐子方【方剂大全】
  2. 服椒方【方剂大全】
  3. 服寒剂反热《温疫论》
  4. 服金液丹各证引药《扁鹊心书》
  5. 服枸杞根方【方剂大全】
  6. 服菊方【方剂大全】
  7. 服枸杞方【方剂大全】
  8. 服莲实鸡头实方【方剂大全】
  9. 服茯苓说《苏沈良方》
  10. 服硫黄法《医学衷中参西录》
  11. 服茯苓赋《苏沈良方》
  12. 服蛮煎【方剂大全】
  13. 服茯苓《千金翼方》
  14. 服蛮煎加竹叶石膏汤【方剂大全】
  15. 服饵-养生余录（下）《古今医统大全》
  16. 服气疗病篇《养生导引秘籍》
  17. 服饵先后《冯氏锦囊秘录》
  18. 服气吐纳诀《养生导引法》
  19. 服饵先后《本草蒙筌》
  20. 服器部《本草纲目》完整版
  21. 服饵忌羊血《寿世青编》
  22. 服乳石备饮食常法《圣济总录》
  23. 服饵《圣济总录》
  24. 服乳石香港脚发动《圣济总录》
  25. 服毒急救《家庭医学百科-自救互救篇》
  26. 服石后防慎贮备杂药等《外台秘要》
  27. 服毒《洗冤集录》
  28. 服石后将息饮食所宜法《外台秘要》
  29. 服补药快捷方式《集验背疽方》
  30. 服食法《备急千金要方》
  1. 服黄精《饮膳正要》
  2. 服槐实《饮膳正要》
  3. 服椒法《医学入门》
  4. 服胡麻《饮膳正要》
  5. 服椒法《是斋百一选方》
  6. 服何首乌《饮膳正要》
  7. 服金液丹各证引药《扁鹊心书》
  8. 服寒剂反热《温疫论》
  9. 服栗子《饮膳正要》
  10. 服桂枝汤后证治六条《伤寒贯珠集》
  11. 服莲花《饮膳正要》
  12. 服桂《饮膳正要》
  13. 服莲子莲蕊《饮膳正要》
  14. 服枸杞根方《备急千金要方》
  15. 服硫黄法《医学衷中参西录》
  16. 服枸杞《饮膳正要》
  17. 服硫鸡《医学入门》
  18. 服茯苓说《苏沈良方》
  19. 服藕实《饮膳正要》
  20. 服茯苓赋《苏沈良方》
  21. 服气《中医词典》
  22. 服茯苓《饮膳正要》
  23. 服气疗病篇《养生导引秘籍》
  24. 服茯苓《千金翼方》
  25. 服气吐纳诀《养生导引法》
  26. 服饵先后《冯氏锦囊秘录》
  27. 服日《中医词典》
  28. 服饵先后《本草蒙筌》
  29. 服乳石备饮食常法《圣济总录》
  30. 服饵忌羊血《寿世青编》
  31. 服乳石香港脚发动《圣济总录》


神枕法_《饮膳正要》_中医养生_【岐黄之术】

神枕法

神枕法

  • 上一页
  • 目录
  • 相关
  • 下一页

汉武帝东巡泰山下，见老翁锄于道，背上有白光高数尺。帝怪而问之，有道术否？老翁对曰∶臣昔年八十五时，衰老垂死，头白齿落，有道士者，教臣服枣，饮水，绝谷，并作神枕法，中有三十二物。内二十四物善，以当二十四气；其八物毒，以应八风。臣行转少，黑发更生，堕齿复出，日行三百里。臣今年一百八十矣，不能弃世入山，顾恋子孙，复还食谷，又已二十余年，犹得神枕之力，往不复老。武帝视老翁，颜壮当如五十许人，验问其邻人，皆云信然。帝乃从授其方作枕，而不能随其绝谷，饮水也。

神枕方∶用五月五日，七月七日，取出林柏以为枕。长一尺二寸，高四寸，空中容一斗二升，以柏心赤者为盖，浓二分，盖致之令密，又使开闭也。又钻盖上为三行，每行四十九孔，凡一百四十七孔，令容粟大。用下项药∶

芎 当归 白芷 辛荑 杜衡 白术 本 木兰 蜀椒 桂 干姜 防风 人参 桔梗 白薇 荆实 肉苁蓉 飞廉 柏实 薏苡仁 款冬花 白衡 秦椒 麋芜

凡二十四物，以应二十四气。

乌头 附子 藜芦 皂角 草 矾石 半夏 细辛

八物毒者，以应八风。

右三十二物各一两，皆 咀。以毒药上安之，满枕中，用囊以衣枕。百日而有光泽，一年体中无疾，一一皆愈而身尽香。四年白发变黑，齿落重生，耳目聪明。神方验秘，不传非人也。武帝以问东方朔，答云∶昔女廉以此传玉青，玉青以传广成子，广成子以传黄帝。近者谷城道士淳于公枕此药，枕百余岁而头发不白。夫病之来皆从阳脉起，今枕药枕，风邪不得侵入矣。又虽以布囊衣枕，犹当复以帏囊重包之，须欲卧时乃脱去之耳。诏赐老翁疋帛，老翁不受，曰∶臣之于君，犹子之于父也，子知道以上之于父，义不受赏。又臣非卖道者，以陛下好善，故进此耳。帝止而更赐诸药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服黄精
  • 当前页：神枕法
  • 下一页：服菖蒲
<<< 返回本书目录
  1. 神针火《本草纲目》完整版
  2. 神之变化《杂病心法要诀》
  3. 神照散【方剂大全】
  4. 神之名义《医宗金鉴》
  5. 神灶丹《幼幼新书》
  6. 神之名义《杂病心法要诀》
  7. 神与气合《养生导引秘籍》
  8. 神志案《丁甘仁医案》
  9. 神佑丸【方剂大全】
  10. 神志不宁【方剂主治】
  11. 神应圆【方剂大全】
  12. 神志不清【疾病症状】
  13. 神应养真丹【方剂大全】
  14. 神志不清【方剂主治】
  15. 神应丸【方剂大全】
  16. 神志淡漠【疾病症状】
  17. 神应丸《脾胃论》
  18. 神志恍惚《经方实验录》
  19. 神应散【方剂大全】
  20. 神志恍惚【疾病症状】
  21. 神应乳香丸《洪氏集验方》
  22. 神志昏愦【方剂主治】
  23. 神应经补泻《针灸大成》
  24. 神志模糊【疾病症状】
  25. 神应黑玉丹【方剂大全】
  26. 神治法《石室秘录》
  27. 神应膏【方剂大全】
  28. 神治诸般风气灵膏《扁鹊心书》
  29. 神异四七膏《仙传外科集验方》
  30. 神朱石膏丸【方剂大全】
  1. 神枕法《饮膳正要》
  2. 神针火《药性切用》
  3. 神之变化《医宗金鉴》
  4. 神针火《本草撮要》
  5. 神之变化《杂病心法要诀》
  6. 神针火《本草从新》
  7. 神之名义《医宗金鉴》
  8. 神针火《中医词典》
  9. 神之名义《杂病心法要诀》
  10. 神针火《本草纲目》
  11. 神志、性格变异多是疾病的信号《中医疾病预测》
  12. 神针八法《针灸大成》
  13. 神志案《丁甘仁医案》
  14. 神灶丹《幼幼新书》
  15. 神志不定《中医词典》
  16. 神脏《中医词典》
  17. 神志恍惚《经方实验录》
  18. 神脏《中医名词词典》
  19. 神志活动《中医基础理论》
  20. 神御散《是斋百一选方》
  21. 神治法《石室秘录》
  22. 神与气合《养生导引秘籍》
  23. 神治诸般风气灵膏《扁鹊心书》
  24. 神应养真丸《外科理例》
  25. 神珠《中医词典》
  26. 神应养真丹《三因极一病证方论》
  27. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  28. 神应丸《是斋百一选方》
  29. 神珠将反《中医词典》
  30. 神应丸《脾胃论》
  31. 神珠将反《张氏医通》


服菖蒲_《饮膳正要》_中医养生_【岐黄之术】

服菖蒲

服菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

《神仙服食》∶菖蒲寻九节者，窨干百日，为末，日三服。久服聪明耳目，延年益寿。

《抱朴子》云∶韩聚服菖蒲十三年，身上生毛，日诵万言，冬袒不寒。须得石上生者，一寸九节，紫花尤善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神枕法
  • 当前页：服菖蒲
  • 下一页：服胡麻
<<< 返回本书目录
  1. 服补药快捷方式《集验背疽方》
  2. 服毒《洗冤集录》
  3. 服帛部（六种）《得配本草》
  4. 服毒急救《家庭医学百科-自救互救篇》
  5. 服败毒药《保婴撮要》
  6. 服饵《圣济总录》
  7. 拂疼饮【方剂大全】
  8. 服饵忌羊血《寿世青编》
  9. 拂手汤【方剂大全】
  10. 服饵先后《本草蒙筌》
  11. 拂毒散【方剂大全】
  12. 服饵先后《冯氏锦囊秘录》
  13. 芙蓉叶【中药大全】
  14. 服饵-养生余录（下）《古今医统大全》
  15. 芙蓉叶《本草易读》
  16. 服茯苓《千金翼方》
  17. 芙蓉丸【方剂大全】
  18. 服茯苓赋《苏沈良方》
  19. 芙蓉散【方剂大全】
  20. 服茯苓说《苏沈良方》
  21. 芙蓉软膏【方剂大全】
  22. 服枸杞方【方剂大全】
  23. 芙蓉内托散【方剂大全】
  24. 服枸杞根方【方剂大全】
  25. 芙蓉菊花膏【方剂大全】
  26. 服寒剂反热《温疫论》
  27. 芙蓉菊根【中药大全】
  28. 服槐子方【方剂大全】
  29. 芙蓉酒【方剂大全】
  30. 服椒方【方剂大全】
  1. 服菖蒲《饮膳正要》
  2. 服苍术《饮膳正要》
  3. 服地黄《饮膳正要》
  4. 服补药快捷方式《集验背疽方》
  5. 服地黄方《备急千金要方》
  6. 服败毒药《保婴撮要》
  7. 服毒《洗冤集录》
  8. 拂拂发热《中医词典》
  9. 服毒《医学心悟》
  10. 拂法《中医词典》
  11. 服毒急救《家庭医学百科-自救互救篇》
  12. 拂毒散《万氏秘传片玉心书》
  13. 服饵《圣济总录》
  14. 芙蓉叶《本草易读》
  15. 服饵《中医词典》
  16. 芙蓉镜《目经大成》
  17. 服饵（养生余录 下）《古今医统大全》
  18. 芙蓉鸡《饮膳正要》
  19. 服饵忌羊血《寿世青编》
  20. 芙蓉花（芙蓉叶）《中药学》
  21. 服饵先后《本草蒙筌》
  22. 芙蓉花《滇南本草》
  23. 服饵先后《冯氏锦囊秘录》
  24. 芙蓉花《本草撮要》
  25. 服茯苓《千金翼方》
  26. 芙蓉花《得配本草》
  27. 服茯苓《饮膳正要》
  28. 芙蓉花《本草求真》
  29. 服茯苓赋《苏沈良方》
  30. 芙蓉花《本草备要》
  31. 服茯苓说《苏沈良方》


服胡麻_《饮膳正要》_中医养生_【岐黄之术】

服胡麻

服胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

《神仙服食》∶胡麻，食之能除一切痼疾，久服长生，肥健人，延年不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服菖蒲
  • 当前页：服胡麻
  • 下一页：服五味
<<< 返回本书目录
  1. 服寒剂反热《温疫论》
  2. 服槐子方【方剂大全】
  3. 服枸杞根方【方剂大全】
  4. 服椒方【方剂大全】
  5. 服枸杞方【方剂大全】
  6. 服金液丹各证引药《扁鹊心书》
  7. 服茯苓说《苏沈良方》
  8. 服菊方【方剂大全】
  9. 服茯苓赋《苏沈良方》
  10. 服莲实鸡头实方【方剂大全】
  11. 服茯苓《千金翼方》
  12. 服硫黄法《医学衷中参西录》
  13. 服饵-养生余录（下）《古今医统大全》
  14. 服蛮煎【方剂大全】
  15. 服饵先后《冯氏锦囊秘录》
  16. 服蛮煎加竹叶石膏汤【方剂大全】
  17. 服饵先后《本草蒙筌》
  18. 服气疗病篇《养生导引秘籍》
  19. 服饵忌羊血《寿世青编》
  20. 服气吐纳诀《养生导引法》
  21. 服饵《圣济总录》
  22. 服器部《本草纲目》完整版
  23. 服毒急救《家庭医学百科-自救互救篇》
  24. 服乳石备饮食常法《圣济总录》
  25. 服毒《洗冤集录》
  26. 服乳石香港脚发动《圣济总录》
  27. 服补药快捷方式《集验背疽方》
  28. 服石后防慎贮备杂药等《外台秘要》
  29. 服帛部（六种）《得配本草》
  30. 服石后将息饮食所宜法《外台秘要》
  1. 服胡麻《饮膳正要》
  2. 服何首乌《饮膳正要》
  3. 服槐实《饮膳正要》
  4. 服寒剂反热《温疫论》
  5. 服黄精《饮膳正要》
  6. 服桂枝汤后证治六条《伤寒贯珠集》
  7. 服椒法《医学入门》
  8. 服桂《饮膳正要》
  9. 服椒法《是斋百一选方》
  10. 服枸杞根方《备急千金要方》
  11. 服金液丹各证引药《扁鹊心书》
  12. 服枸杞《饮膳正要》
  13. 服栗子《饮膳正要》
  14. 服茯苓说《苏沈良方》
  15. 服莲花《饮膳正要》
  16. 服茯苓赋《苏沈良方》
  17. 服莲子莲蕊《饮膳正要》
  18. 服茯苓《饮膳正要》
  19. 服硫黄法《医学衷中参西录》
  20. 服茯苓《千金翼方》
  21. 服硫鸡《医学入门》
  22. 服饵先后《冯氏锦囊秘录》
  23. 服藕实《饮膳正要》
  24. 服饵先后《本草蒙筌》
  25. 服气《中医词典》
  26. 服饵忌羊血《寿世青编》
  27. 服气疗病篇《养生导引秘籍》
  28. 服饵（养生余录 下）《古今医统大全》
  29. 服气吐纳诀《养生导引法》
  30. 服饵《中医词典》
  31. 服日《中医词典》


服五味_《饮膳正要》_中医养生_【岐黄之术】

服五味

服五味

  • 上一页
  • 目录
  • 相关
  • 下一页

《抱朴子》∶服五味十六年，面色如玉，入火不灼，入水不濡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服胡麻
  • 当前页：服五味
  • 下一页：服藕实
<<< 返回本书目录
  1. 服威灵仙法《苏沈良方》
  2. 服药《千金翼方》
  3. 服天门冬方【方剂大全】
  4. 服药多少《圣济总录》
  5. 服汤药色目方《外台秘要》
  6. 服药法《异授眼科》
  7. 服松脂方【方剂大全】
  8. 服药法论《医学源流论》
  9. 服松脂法《苏沈良方》
  10. 服药过剂《圣济总录》
  11. 服松柏脂《千金翼方》
  12. 服药过剂及中毒方《外台秘要》
  13. 服松柏实《千金翼方》
  14. 服药忌例《卫生易简方》
  15. 服水《千金翼方》
  16. 服药忌食《本草经集注》
  17. 服术方【方剂大全】
  18. 服药忌食《寿世青编》
  19. 服食法《备急千金要方》
  20. 服药禁忌《古今医统大全》
  21. 服石后将息饮食所宜法《外台秘要》
  22. 服药例《古今医统大全》
  23. 服石后防慎贮备杂药等《外台秘要》
  24. 服药时的饮食禁忌《中药基本理论知识》
  25. 服乳石香港脚发动《圣济总录》
  26. 服药食忌《本草纲目》完整版
  27. 服乳石备饮食常法《圣济总录》
  28. 服药食忌《饮膳正要》
  29. 服器部《本草纲目》完整版
  30. 服药食忌例《新修本草》
  1. 服五味《饮膳正要》
  2. 服五加皮酒《饮膳正要》
  3. 服药《千金翼方》
  4. 服乌麻法《备急千金要方》
  5. 服药《医述》
  6. 服威灵仙法《苏沈良方》
  7. 服药《医述》
  8. 服天门冬方《备急千金要方》
  9. 服药多少《圣济总录》
  10. 服天门冬《饮膳正要》
  11. 服药法《异授眼科》
  12. 服汤中毒毒瓦斯吐下候《诸病源候论》
  13. 服药法论《医学源流论》
  14. 服汤药中毒候《诸病源候论》
  15. 服药过剂《圣济总录》
  16. 服汤药色目方一十九首《外台秘要》
  17. 服药过剂及中毒方一十一首《外台秘要》
  18. 服松子《饮膳正要》
  19. 服药忌例《卫生易简方》
  20. 服松脂方《备急千金要方》
  21. 服药忌食《本草经集注》
  22. 服松脂法《苏沈良方》
  23. 服药忌食《寿世青编》
  24. 服松节酒《饮膳正要》
  25. 服药禁忌《古今医统大全》
  26. 服松柏脂《千金翼方》
  27. 服药可慎《汤液本草》
  28. 服松柏实《千金翼方》
  29. 服药例《古今医统大全》
  30. 服水《千金翼方》
  31. 服药失度候《诸病源候论》


服藕实_《饮膳正要》_中医养生_【岐黄之术】

服藕实

服藕实

  • 上一页
  • 目录
  • 相关
  • 下一页

《食医心镜》∶藕实，味甘平，无毒。补中养气，清神，除百病。久服令人止渴悦泽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服五味
  • 当前页：服藕实
  • 下一页：服莲子莲蕊
<<< 返回本书目录
  1. 服蛮煎加竹叶石膏汤【方剂大全】
  2. 服气疗病篇《养生导引秘籍》
  3. 服蛮煎【方剂大全】
  4. 服气吐纳诀《养生导引法》
  5. 服硫黄法《医学衷中参西录》
  6. 服器部《本草纲目》完整版
  7. 服莲实鸡头实方【方剂大全】
  8. 服乳石备饮食常法《圣济总录》
  9. 服菊方【方剂大全】
  10. 服乳石香港脚发动《圣济总录》
  11. 服金液丹各证引药《扁鹊心书》
  12. 服石后防慎贮备杂药等《外台秘要》
  13. 服椒方【方剂大全】
  14. 服石后将息饮食所宜法《外台秘要》
  15. 服槐子方【方剂大全】
  16. 服食法《备急千金要方》
  17. 服寒剂反热《温疫论》
  18. 服术方【方剂大全】
  19. 服枸杞根方【方剂大全】
  20. 服水《千金翼方》
  21. 服枸杞方【方剂大全】
  22. 服松柏实《千金翼方》
  23. 服茯苓说《苏沈良方》
  24. 服松柏脂《千金翼方》
  25. 服茯苓赋《苏沈良方》
  26. 服松脂法《苏沈良方》
  27. 服茯苓《千金翼方》
  28. 服松脂方【方剂大全】
  29. 服饵-养生余录（下）《古今医统大全》
  30. 服汤药色目方《外台秘要》
  1. 服藕实《饮膳正要》
  2. 服硫鸡《医学入门》
  3. 服气《中医词典》
  4. 服硫黄法《医学衷中参西录》
  5. 服气疗病篇《养生导引秘籍》
  6. 服莲子莲蕊《饮膳正要》
  7. 服气吐纳诀《养生导引法》
  8. 服莲花《饮膳正要》
  9. 服日《中医词典》
  10. 服栗子《饮膳正要》
  11. 服乳石备饮食常法《圣济总录》
  12. 服金液丹各证引药《扁鹊心书》
  13. 服乳石香港脚发动《圣济总录》
  14. 服椒法《是斋百一选方》
  15. 服石后防慎贮备杂药等一首《外台秘要》
  16. 服椒法《医学入门》
  17. 服石后将息饮食所宜法二首《外台秘要》
  18. 服黄精《饮膳正要》
  19. 服石与石发《中国医学通史》
  20. 服槐实《饮膳正要》
  21. 服食《中医词典》
  22. 服胡麻《饮膳正要》
  23. 服食法《备急千金要方》
  24. 服何首乌《饮膳正要》
  25. 服食松脂法《医学衷中参西录》
  26. 服寒剂反热《温疫论》
  27. 服水《千金翼方》
  28. 服桂枝汤后证治六条《伤寒贯珠集》
  29. 服松柏实《千金翼方》
  30. 服桂《饮膳正要》
  31. 服松柏脂《千金翼方》


服莲子莲蕊_《饮膳正要》_中医养生_【岐黄之术】

服莲子莲蕊

服莲子莲蕊

  • 上一页
  • 目录
  • 相关
  • 下一页

《日华子》云∶莲子并石莲去心，久食令人心喜，益气、止渴。治腰痛，泄精，泻痢。

《日华子》云∶莲花蕊，久服镇心益色，驻颜轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服藕实
  • 当前页：服莲子莲蕊
  • 下一页：服何首乌
<<< 返回本书目录
  1. 服莲实鸡头实方【方剂大全】
  2. 服硫黄法《医学衷中参西录》
  3. 服菊方【方剂大全】
  4. 服蛮煎【方剂大全】
  5. 服金液丹各证引药《扁鹊心书》
  6. 服蛮煎加竹叶石膏汤【方剂大全】
  7. 服椒方【方剂大全】
  8. 服气疗病篇《养生导引秘籍》
  9. 服槐子方【方剂大全】
  10. 服气吐纳诀《养生导引法》
  11. 服寒剂反热《温疫论》
  12. 服器部《本草纲目》完整版
  13. 服枸杞根方【方剂大全】
  14. 服乳石备饮食常法《圣济总录》
  15. 服枸杞方【方剂大全】
  16. 服乳石香港脚发动《圣济总录》
  17. 服茯苓说《苏沈良方》
  18. 服石后防慎贮备杂药等《外台秘要》
  19. 服茯苓赋《苏沈良方》
  20. 服石后将息饮食所宜法《外台秘要》
  21. 服茯苓《千金翼方》
  22. 服食法《备急千金要方》
  23. 服饵-养生余录（下）《古今医统大全》
  24. 服术方【方剂大全】
  25. 服饵先后《冯氏锦囊秘录》
  26. 服水《千金翼方》
  27. 服饵先后《本草蒙筌》
  28. 服松柏实《千金翼方》
  29. 服饵忌羊血《寿世青编》
  30. 服松柏脂《千金翼方》
  1. 服莲子莲蕊《饮膳正要》
  2. 服莲花《饮膳正要》
  3. 服硫黄法《医学衷中参西录》
  4. 服栗子《饮膳正要》
  5. 服硫鸡《医学入门》
  6. 服金液丹各证引药《扁鹊心书》
  7. 服藕实《饮膳正要》
  8. 服椒法《是斋百一选方》
  9. 服气《中医词典》
  10. 服椒法《医学入门》
  11. 服气疗病篇《养生导引秘籍》
  12. 服黄精《饮膳正要》
  13. 服气吐纳诀《养生导引法》
  14. 服槐实《饮膳正要》
  15. 服日《中医词典》
  16. 服胡麻《饮膳正要》
  17. 服乳石备饮食常法《圣济总录》
  18. 服何首乌《饮膳正要》
  19. 服乳石香港脚发动《圣济总录》
  20. 服寒剂反热《温疫论》
  21. 服石后防慎贮备杂药等一首《外台秘要》
  22. 服桂枝汤后证治六条《伤寒贯珠集》
  23. 服石后将息饮食所宜法二首《外台秘要》
  24. 服桂《饮膳正要》
  25. 服石与石发《中国医学通史》
  26. 服枸杞根方《备急千金要方》
  27. 服食《中医词典》
  28. 服枸杞《饮膳正要》
  29. 服食法《备急千金要方》
  30. 服茯苓说《苏沈良方》
  31. 服食松脂法《医学衷中参西录》


服何首乌_《饮膳正要》_中医养生_【岐黄之术】

服何首乌

服何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

《日华子》云∶何首乌，味甘，无毒，久服壮筋骨，益精髓，黑髭鬓，令人有子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服莲子莲蕊
  • 当前页：服何首乌
  • 下一页：四时所宜
<<< 返回本书目录
  1. 服寒剂反热《温疫论》
  2. 服槐子方【方剂大全】
  3. 服枸杞根方【方剂大全】
  4. 服椒方【方剂大全】
  5. 服枸杞方【方剂大全】
  6. 服金液丹各证引药《扁鹊心书》
  7. 服茯苓说《苏沈良方》
  8. 服菊方【方剂大全】
  9. 服茯苓赋《苏沈良方》
  10. 服莲实鸡头实方【方剂大全】
  11. 服茯苓《千金翼方》
  12. 服硫黄法《医学衷中参西录》
  13. 服饵-养生余录（下）《古今医统大全》
  14. 服蛮煎【方剂大全】
  15. 服饵先后《冯氏锦囊秘录》
  16. 服蛮煎加竹叶石膏汤【方剂大全】
  17. 服饵先后《本草蒙筌》
  18. 服气疗病篇《养生导引秘籍》
  19. 服饵忌羊血《寿世青编》
  20. 服气吐纳诀《养生导引法》
  21. 服饵《圣济总录》
  22. 服器部《本草纲目》完整版
  23. 服毒急救《家庭医学百科-自救互救篇》
  24. 服乳石备饮食常法《圣济总录》
  25. 服毒《洗冤集录》
  26. 服乳石香港脚发动《圣济总录》
  27. 服补药快捷方式《集验背疽方》
  28. 服石后防慎贮备杂药等《外台秘要》
  29. 服帛部（六种）《得配本草》
  30. 服石后将息饮食所宜法《外台秘要》
  1. 服何首乌《饮膳正要》
  2. 服寒剂反热《温疫论》
  3. 服胡麻《饮膳正要》
  4. 服桂枝汤后证治六条《伤寒贯珠集》
  5. 服槐实《饮膳正要》
  6. 服桂《饮膳正要》
  7. 服黄精《饮膳正要》
  8. 服枸杞根方《备急千金要方》
  9. 服椒法《医学入门》
  10. 服枸杞《饮膳正要》
  11. 服椒法《是斋百一选方》
  12. 服茯苓说《苏沈良方》
  13. 服金液丹各证引药《扁鹊心书》
  14. 服茯苓赋《苏沈良方》
  15. 服栗子《饮膳正要》
  16. 服茯苓《饮膳正要》
  17. 服莲花《饮膳正要》
  18. 服茯苓《千金翼方》
  19. 服莲子莲蕊《饮膳正要》
  20. 服饵先后《冯氏锦囊秘录》
  21. 服硫黄法《医学衷中参西录》
  22. 服饵先后《本草蒙筌》
  23. 服硫鸡《医学入门》
  24. 服饵忌羊血《寿世青编》
  25. 服藕实《饮膳正要》
  26. 服饵（养生余录 下）《古今医统大全》
  27. 服气《中医词典》
  28. 服饵《中医词典》
  29. 服气疗病篇《养生导引秘籍》
  30. 服饵《圣济总录》
  31. 服气吐纳诀《养生导引法》


四时所宜_《饮膳正要》_中医养生_【岐黄之术】

四时所宜

四时所宜

  • 上一页
  • 目录
  • 相关
  • 下一页

春三月，此谓发陈，天地俱生，万物以荣，夜卧早起，广步于庭，被发缓行，以使志生，生而勿杀，予而勿夺，赏而勿罚，此春气之应，养生之道也。逆之则伤肝，夏为寒变，奉长者少。

春气温，宜食麦，以凉之，不可一于温也。禁温饮食及热衣服。

夏三月，此谓蕃秀，天地气交，万物华实，夜卧早起，无厌于日，使志无怒，使华英成秀，使气得泄，若所爱在外，此夏气之应，养长之道也。逆之则伤心，秋为 疟，奉收者少，冬至重病。

夏气热，宜食菽，以寒之，不可一于热也。禁温饮食，饱食，湿地，濡衣服。

秋三月，此谓容平，天气以急，地气以明，早卧早起，与鸡俱兴，使志安宁，以缓秋刑，收敛神气，使秋气平，无外其志，使肺气清，此秋气之应，养收之道也。逆之则伤肺，冬为飧泄，奉藏者少。

秋气燥，宜食麻，以润其燥。禁寒饮食，寒衣服。

冬三月，此谓闭藏，水冰地坼，无扰乎阳，早卧晚起，必待日光，使志若伏若匿，若有私意，若己有得，去寒就温，无泄皮肤，使气亟夺，此冬气之应，养藏之道也。逆之则伤肾，春为痿厥，奉生者少。

冬气寒，宜食黍，以热性治其寒。禁热饮食，温炙衣服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服何首乌
  • 当前页：四时所宜
  • 下一页：五味偏走
<<< 返回本书目录
  1. 四时所宜《饮膳正要》
  2. 四时调摄《古今医统大全》
  3. 四时所病《中西汇通医经精义》
  4. 四时调摄《养生导引秘籍》
  5. 四时所病《推拿抉微》
  6. 四时调摄-养生余录（上）《古今医统大全》
  7. 四时顺逆辨《冯氏锦囊秘录》
  8. 四时通用男女妇人方《养老奉亲书》
  9. 四时摄生篇《寿世青编》
  10. 四时望法相参《望诊遵经》
  11. 四时伤寒不同《医学纲目》
  12. 四时养老通用备疾药法《养老奉亲书》
  13. 四时伤寒【方剂主治】
  14. 四时阴阳从之则生逆之则死《类经》
  15. 四时青【中药大全】
  16. 四时阴阳外内之应《类经》
  17. 四时气色主病《望诊遵经》
  18. 四时用药法《珍珠囊补遗药性赋》
  19. 四时气《内经评文》
  20. 四时用药加减法《内外伤辨》
  21. 四时气《灵枢悬解》
  22. 四时用药例《本草纲目》完整版
  23. 四时气《黄帝内经·灵枢》
  24. 四时脏脉病有太过不及《类经》
  25. 四时平脉《诊家枢要》
  26. 四时贼风邪气大论《针灸甲乙经》
  27. 四时平脉《三指禅》
  28. 四时正脉《史载之方》
  29. 四时平脉《脉诀刊误》
  30. 四时之变《黄帝内经太素》
  1. 四时所宜《饮膳正要》
  2. 四时所病《中西汇通医经精义》
  3. 四时调摄《古今医统大全》
  4. 四时所病《推拿抉微》
  5. 四时调摄《养生导引秘籍》
  6. 四时顺逆辨《冯氏锦囊秘录》
  7. 四时调摄（养生余录 上）《古今医统大全》
  8. 四时受病原委《友渔斋医话》
  9. 四时通用男女妇人方《养老奉亲书》
  10. 四时摄生篇《寿世青编》
  11. 四时吐泻治分表里《幼科释谜》
  12. 四时伤寒不同《医学纲目》
  13. 四时望法相参《望诊遵经》
  14. 四时气色主病《望诊遵经》
  15. 四时瘟疫统治《奇效简便良方》
  16. 四时气《内经评文》
  17. 四时养老通用备疾药法《养老奉亲书》
  18. 四时气《灵枢悬解》
  19. 四时阴阳从之则生逆之则死《类经》
  20. 四时气《黄帝内经·灵枢》
  21. 四时阴阳外内之应《类经》
  22. 四时平脉《脉诀刊误》
  23. 四时用药法《珍珠囊补遗药性赋》
  24. 四时平脉《伤寒直格》
  25. 四时用药加减法《内外伤辨》
  26. 四时平脉《三指禅》
  27. 四时用药例《卫生宝鉴》
  28. 四时平脉《明医杂着》
  29. 四时与五脏《素女经》
  30. 四时平脉《医学摘粹》
  31. 四时脏脉病有太过不及《类经》


五味偏走_《饮膳正要》_中医养生_【岐黄之术】

五味偏走

五味偏走

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩以收，多食则膀胱不利，为癃闭。苦燥以坚，多食则三焦闭塞，为呕吐。辛味熏蒸，多食则上走于肺，荣卫不时而心洞，咸味涌泄，多食则外注于脉，胃竭，咽燥而病渴。甘味弱劣，多食则胃柔缓而虫过，故中满而心闷。

辛走气，气病勿多食辛。咸走血，血病勿多食咸。苦走骨，骨病勿多食苦。甘走肉，肉病勿多食甘。酸走筋，筋病勿多食酸。

肝病禁食辛，宜食粳米、牛肉、葵菜之类。心病禁食咸，宜食小豆、犬肉、李、韭之类。脾病禁食酸，宜食大豆、豕肉、栗、藿之类。肺病禁食苦，宜食小麦、羊肉、杏、薤之类。肾病禁食甘，宜食黄黍、鸡肉、桃、葱之类。多食酸，肝气以津，脾气乃绝，则肉胝 而唇揭。

多食咸，骨气劳短，肥气折，则脉凝泣而变色。多食甘，心气喘满，色黑，肾气不平，则骨痛而发落。多食苦，则脾气不濡，胃气乃浓，则皮槁而毛拔。多食辛，筋脉沮 ，精神乃央，则筋急而爪枯。

五谷为食，五果为助，五肉为益，五菜为充，气味合和而食之，则补精益气。虽然五味调和，食饮口嗜，皆不可多也。多者生疾，少者为益。百味珍馔，日有慎节，是为上矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四时所宜
  • 当前页：五味偏走
  • 下一页：生地黄鸡
<<< 返回本书目录
  1. 五味偏走《饮膳正要》
  2. 五味清浊散【方剂大全】
  3. 五味偏胜《痰火点雪》
  4. 五味沙棘散【方剂大全】
  5. 五味偏胜《本草纲目》完整版
  6. 五味沙苑酒【方剂大全】
  7. 五味论《内经评文》
  8. 五味麝香丸【方剂大全】
  9. 五味论《灵枢悬解》
  10. 五味所宜五脏生病大论《针灸甲乙经》
  11. 五味论《黄帝内经·灵枢》
  12. 五味所用《医学启源》
  13. 五味黄耆散【方剂大全】
  14. 五味汤【方剂大全】
  15. 五味根原《四圣心源》
  16. 五味藤【中药大全】
  17. 五味草【中药大全】
  18. 五味消毒饮【方剂大全】
  19. 五味草《滇南本草》
  20. 五味泻白散【方剂大全】
  21. 五味《中药基本理论知识》
  22. 五味-养生余录（下）《古今医统大全》
  23. 五味《内经评文》
  24. 五味宜忌《本草纲目》完整版
  25. 五味《灵枢悬解》
  26. 五味宜忌《痰火点雪》
  27. 五味《黄帝内经·灵枢》
  28. 五味之走各有所病《类经》
  29. 五味《本草蒙筌》
  30. 五味子《本草纲目》完整版
  1. 五味偏走《饮膳正要》
  2. 五味偏嗜《中医词典》
  3. 五味沙斛茶《茶饮保健》
  4. 五味偏嗜《中医名词词典》
  5. 五味所合《中医词典》
  6. 五味偏胜《痰火点雪》
  7. 五味所禁《中医名词词典》
  8. 五味论《内经评文》
  9. 五味所禁《中医词典》
  10. 五味论《灵枢悬解》
  11. 五味所入《中医名词词典》
  12. 五味论《黄帝内经·灵枢》
  13. 五味所入《中医词典》
  14. 五味过伤《中医词典》
  15. 五味所伤《中医词典》
  16. 五味根原《医学摘粹》
  17. 五味所宜五脏生病大论《针灸甲乙经》
  18. 五味根原《四圣心源》
  19. 五味所用《汤液本草》
  20. 五味草《滇南本草》
  21. 五味所用《医旨绪余》
  22. 五味（养生余录 下）《古今医统大全》
  23. 五味所用《医学启源》
  24. 五味《内经评文》
  25. 五味汤《太平惠民和剂局方》
  26. 五味《本草求真》
  27. 五味血竭散《仁术便览》
  28. 五味《中药基本理论知识》
  29. 五味宜忌《痰火点雪》
  30. 五味《本草蒙筌》
  31. 五味异功散《时方歌括》


生地黄鸡_《饮膳正要》_中医养生_【岐黄之术】

生地黄鸡

生地黄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

治腰背疼痛，骨髓虚损，不能久立，身重气乏，盗汗，少食，时复吐利。

生地黄（半斤） 饴糖（五两） 乌鸡（一枚）

右三味，先将鸡去毛、肠肚净，细切，地黄与糖相和匀，内鸡腹中，以铜器中放之，复置甑中蒸炊，饭熟成，取食之。不用盐醋，唯食肉尽却饮汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味偏走
  • 当前页：生地黄鸡
  • 下一页：羊蜜膏
<<< 返回本书目录
  1. 生地黄鸡《保健药膳》
  2. 生地黄煎【方剂大全】
  3. 生地黄《药鉴》
  4. 生地黄散【方剂大全】
  5. 生地黄《本草易读》
  6. 生地黄汤【方剂大全】
  7. 生地黄《本草纲目》完整版
  8. 生地黄丸【方剂大全】
  9. 生地膏《外科传薪集》
  10. 生地黄饮子【方剂大全】
  11. 生地八物汤【方剂大全】
  12. 生地栀子汤【方剂大全】
  13. 生地《本草新编》
  14. 生豆浆中毒【疾病大全】
  15. 生等[藏药名]【中药大全】
  16. 生发【中药主治】
  17. 生大豆《证类本草》
  18. 生发膏【方剂大全】
  19. 生存率的直接计算法《预防医学》
  20. 生发膏方《外台秘要》
  21. 生存率的寿命表法《预防医学》
  22. 生发黑发《千金翼方》
  23. 生疮【方剂主治】
  24. 生发饮【方剂大全】
  25. 生成数论《古今医统大全》
  26. 生肤息肉方《外台秘要》
  27. 生成数歌《针灸聚英》
  28. 生附四君子汤【方剂大全】
  29. 生成数法《普济方·针灸》
  30. 生附汤【方剂大全】
  1. 生地黄鸡《饮膳正要》
  2. 生地黄鸡《保健药膳》
  3. 生地黄鸡《食疗方》
  4. 生地黄《珍珠囊补遗药性赋》
  5. 生地黄煎《备急千金要方》
  6. 生地黄《药鉴》
  7. 生地黄煎《普济本事方》
  8. 生地黄《名医别录》
  9. 生地黄散《妇人大全良方》
  10. 生地黄《增广和剂局方药性总论》
  11. 生地黄散《仁术便览》
  12. 生地黄《本经逢原》
  13. 生地黄散《仁术便览》
  14. 生地黄《本草求真》
  15. 生地黄汤《备急千金要方》
  16. 生地黄《顾松园医镜》
  17. 生地黄汤《备急千金要方》
  18. 生地黄《医学入门》
  19. 生地黄汤《备急千金要方》
  20. 生地黄《本草易读》
  21. 生地黄汤《备急千金要方》
  22. 生地黄《本草备要》
  23. 生地黄汤《备急千金要方》
  24. 生地黄《汤液本草》
  25. 生地黄汤《备急千金要方》
  26. 生地黄《千金翼方》
  27. 生地黄汤《备急千金要方》
  28. 生地黄《雷公炮制药性解》
  29. 生地黄汤《冯氏锦囊秘录》
  30. 生地膏《外科传薪集》
  31. 生地黄汤《妇人大全良方》


羊蜜膏_《饮膳正要》_中医养生_【岐黄之术】

羊蜜膏

羊蜜膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳，腰痛，咳嗽，肺痿，骨蒸。

熟羊脂（五两） 熟羊髓（五两） 白沙蜜（五两，炼净） 生姜汁（一合） 生地黄汁（五合）

右五味，先以羊脂煎令沸，次下羊髓又令沸，次下蜜、地黄、生姜汁，不住手搅，微火熬数沸成膏。每日空心温酒调一匙头。或作羹汤，或作粥食之亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄鸡
  • 当前页：羊蜜膏
  • 下一页：羊藏羹
<<< 返回本书目录
  1. 羊蜜膏《保健药膳》
  2. 羊膜带综合征【疾病大全】
  3. 羊毛挣《松峰说疫》
  4. 羊膜腔感染【疾病症状】
  5. 羊毛瘟痧《痧胀玉衡》
  6. 羊膜腔感染综合征【疾病大全】
  7. 羊毛绒球蟹【中药大全】
  8. 羊奶地丁《滇南本草》
  9. 羊毛疔《松峰说疫》
  10. 羊奶果【中药大全】
  11. 羊毛草根【中药大全】
  12. 羊奶子【中药大全】
  13. 羊胫骨考《研经言》
  14. 羊脑《本草纲目》完整版
  15. 羊胫骨《本草纲目》完整版
  16. 羊脑【中药大全】
  17. 羊角藤叶【中药大全】
  18. 羊溺《本草纲目》完整版
  19. 羊角藤【中药大全】
  20. 羊脬《本草纲目》完整版
  21. 羊角桃【中药大全】
  22. 羊脬【中药大全】
  23. 羊角拗子【中药大全】
  24. 羊皮《本草纲目》完整版
  25. 羊角拗【中药大全】
  26. 羊皮【中药大全】
  27. 羊角纽花【中药大全】
  28. 羊七莲【中药大全】
  29. 羊角扭【中药大全】
  30. 羊肉《本草纲目》完整版
  1. 羊蜜膏《饮膳正要》
  2. 羊蜜膏《食物疗法》
  3. 羊奶地丁《滇南本草》
  4. 羊蜜膏《保健药膳》
  5. 羊奶痔《中医词典》
  6. 羊密膏《食疗方》
  7. 羊奶痔《外科十三方考》
  8. 羊毛挣《松峰说疫》
  9. 羊脑《饮膳正要》
  10. 羊毛瘟痧《痧胀玉衡》
  11. 羊皮面《饮膳正要》
  12. 羊毛痧秘方《华佗神方》
  13. 羊肉《服食导饵》
  14. 羊毛痧《中医词典》
  15. 羊肉《雷公炮制药性解》
  16. 羊毛疔秘方《华佗神方》
  17. 羊肉《千金翼方》
  18. 羊毛疔《松峰说疫》
  19. 羊肉《长沙药解》
  20. 羊毛疔《中医词典》
  21. 羊肉《老年食养食疗》
  22. 羊酪《饮膳正要》
  23. 羊肉《饮膳正要》
  24. 羊辣子螫伤《外科证治全书》
  25. 羊肉《本草备要》
  26. 羊胫骨考《研经言》
  27. 羊肉《本草易读》
  28. 羊筋痧《中医词典》
  29. 羊肉《饮食须知》
  30. 羊疥秘方《华佗神方》
  31. 羊肉《冯氏锦囊秘录》


羊藏羹_《饮膳正要》_中医养生_【岐黄之术】

羊藏羹

羊藏羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚劳损，骨髓伤败。

羊肝、肚、肾、心、肺（各一具，汤洗净） 牛酥（一两） 胡椒（一两） 荜拨（一两） 豉（一合） 陈皮（二钱，去白） 良姜（二钱） 草果（两个） 葱（五茎）

上件，先将羊肝等，慢火煮令熟，将汁滤净。和羊肝等并药，一同入羊肚内，缝合口，令绢袋盛之，再煮熟，入五味，旋旋任意食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蜜膏
  • 当前页：羊藏羹
  • 下一页：羊骨粥
<<< 返回本书目录
  1. 羊不食【中药大全】
  2. 羊齿《本草纲目》完整版
  3. 羊不吃草《本草纲目》完整版
  4. 羊齿天冬【中药大全】
  5. 羊哀【中药大全】
  6. 羊胆《本草纲目》完整版
  7. 羊《本草纲目》图文版
  8. 羊胆《药征续编》
  9. 羊《食物疗法》
  10. 羊胆【中药大全】
  11. 羊《本草纲目》完整版
  12. 羊胆丸【方剂大全】
  13. 扬治法《石室秘录》
  14. 羊癫风《周慎斋遗书》
  15. 扬手踯足证《伤寒九十论》
  16. 羊吊钟【中药大全】
  17. 扬肺利湿汤【方剂大全】
  18. 羊痘【疾病大全】
  19. 秧青【中药大全】
  20. 羊肚【中药大全】
  21. 秧鸡【中药大全】
  22. 羊肚菜【中药大全】
  23. 秧鸡《本草纲目》完整版
  24. 羊肚参《滇南本草》
  25. 秧草根《滇南本草》
  26. 羊肚羹《保健药膳》
  27. 殃火丹《幼幼新书》
  28. 羊肚菌【中药大全】
  29. 鷃【中药大全】
  30. 羊耳朵《滇南本草》
  1. 羊藏羹《饮膳正要》
  2. 羊不吃草《证类本草》
  3. 羊齿《千金翼方》
  4. 羊（杨）梅〈温〉《食疗本草》
  5. 羊齿《名医别录》
  6. 羊《药性切用》
  7. 羊胆《药征续编》
  8. 羊《本草撮要》
  9. 羊癫《中医词典》
  10. 羊《得配本草》
  11. 羊癫风《中医词典》
  12. 羊《本草从新》
  13. 羊癫风《周慎斋遗书》
  14. 羊《本经逢原》
  15. 羊肚参《滇南本草》
  16. 羊《食疗本草》
  17. 羊肚羹《保健药膳》
  18. 羊《食物疗法》
  19. 羊肚羹《饮膳正要》
  20. 羊《本草纲目》
  21. 羊肚羹《食疗方》
  22. 扬治法《石室秘录》
  23. 羊肚蕈《饮食须知》
  24. 扬腕法《中医词典》
  25. 羊儿风《奇效简便良方》
  26. 扬手踯足证《伤寒九十论》
  27. 羊耳朵《滇南本草》
  28. 扬刺《中医词典》
  29. 羊肺《千金翼方》
  30. 扬刺《中医名词词典》
  31. 羊肺《名医别录》


羊骨粥_《饮膳正要》_中医养生_【岐黄之术】

羊骨粥

羊骨粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳，腰膝无力。

羊骨（一副，全者，捶碎） 陈皮（二钱，去白） 良姜（二钱） 草果（二个） 生姜（一两） 盐（少许）

右水三斗，慢火熬成汁，滤出澄清，如常作粥，或作羹汤亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊藏羹
  • 当前页：羊骨粥
  • 下一页：羊脊骨粥
<<< 返回本书目录
  1. 羊骨汤【方剂大全】
  2. 羊骨粥【方剂大全】
  3. 羊骨葱姜粥《保健药膳》
  4. 羊胲子【中药大全】
  5. 羊骨【中药大全】
  6. 羊红膻【中药大全】
  7. 羊羔酒【方剂大全】
  8. 羊洪膻【中药大全】
  9. 羊肝猪胆丸《医学衷中参西录》
  10. 羊胡疮【疾病大全】
  11. 羊肝粥《保健药膳》
  12. 羊胡疮门主论《疡医大全》
  13. 羊肝丸【方剂大全】
  14. 羊胡髭草【中药大全】
  15. 羊肝散【方剂大全】
  16. 羊黄【中药大全】
  17. 羊肝散《小儿药证直诀》
  18. 羊肌藤【中药大全】
  19. 羊肝【中药大全】
  20. 羊脊骨《本草纲目》完整版
  21. 羊肝《本草纲目》完整版
  22. 羊脊骨羹《保健药膳》
  23. 羊肺羹【方剂大全】
  24. 羊脊骨粥【方剂大全】
  25. 羊肺【中药大全】
  26. 羊角《本草纲目》完整版
  27. 羊肺《本草纲目》完整版
  28. 羊角《本草乘雅半偈》
  29. 羊耳蒜【中药大全】
  30. 羊角《证类本草》
  1. 羊骨粥《饮膳正要》
  2. 羊骨粥《老年百病防治》
  3. 羊骨粥《食疗方》
  4. 羊骨汤《备急千金要方》
  5. 羊红细胞受体《医学免疫学》
  6. 羊骨髓方《冯氏锦囊秘录》
  7. 羊胡疮《中医词典》
  8. 羊骨葱姜粥《保健药膳》
  9. 羊胡疮门主方《疡医大全》
  10. 羊骨《名医别录》
  11. 羊胡疮门主论《疡医大全》
  12. 羊骨《饮膳正要》
  13. 羊胡疮秘方《华佗神方》
  14. 羊骨《千金翼方》
  15. 羊胡子疮《外科大成》
  16. 羊骨《千金翼方》
  17. 羊脊骨羹《保健药膳》
  18. 羊羔酒《饮膳正要》
  19. 羊脊骨羹《食疗方》
  20. 羊肝猪胆丸《医学衷中参西录》
  21. 羊脊骨粥《饮膳正要》
  22. 羊肝粥《保健药膳》
  23. 羊角《千金翼方》
  24. 羊肝丸《普济本事方》
  25. 羊角《本草经集注》
  26. 羊肝丸《医方论》
  27. 羊角《新修本草》
  28. 羊肝丸《仁术便览》
  29. 羊角《本草衍义》
  30. 羊肝丸《冯氏锦囊秘录》
  31. 羊角《本草蒙筌》


羊脊骨粥_《饮膳正要》_中医养生_【岐黄之术】

羊脊骨粥

羊脊骨粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治下元久虚，腰肾伤败。

羊脊骨（一具，全者，捶碎） 肉苁蓉（一两，洗，切作片） 草果（三个） 荜拨（二钱）

上件，水熬成汁，滤去滓，入葱白、五味，作面羹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊骨粥
  • 当前页：羊脊骨粥
  • 下一页：白羊肾羹
<<< 返回本书目录
  1. 羊脊骨羹《保健药膳》
  2. 羊脊骨粥【方剂大全】
  3. 羊脊骨《本草纲目》完整版
  4. 羊角《本草纲目》完整版
  5. 羊肌藤【中药大全】
  6. 羊角《本草乘雅半偈》
  7. 羊黄【中药大全】
  8. 羊角《证类本草》
  9. 羊胡髭草【中药大全】
  10. 羊角参【中药大全】
  11. 羊胡疮门主论《疡医大全》
  12. 羊角草【中药大全】
  13. 羊胡疮【疾病大全】
  14. 羊角棉【中药大全】
  15. 羊洪膻【中药大全】
  16. 羊角扭【中药大全】
  17. 羊红膻【中药大全】
  18. 羊角纽花【中药大全】
  19. 羊胲子【中药大全】
  20. 羊角拗【中药大全】
  21. 羊骨粥【方剂大全】
  22. 羊角拗子【中药大全】
  23. 羊骨汤【方剂大全】
  24. 羊角桃【中药大全】
  25. 羊骨葱姜粥《保健药膳》
  26. 羊角藤【中药大全】
  27. 羊骨【中药大全】
  28. 羊角藤叶【中药大全】
  29. 羊羔酒【方剂大全】
  30. 羊胫骨《本草纲目》完整版
  1. 羊脊骨粥《饮膳正要》
  2. 羊脊骨羹《食疗方》
  3. 羊角《千金翼方》
  4. 羊脊骨羹《保健药膳》
  5. 羊角《本草经集注》
  6. 羊胡子疮《外科大成》
  7. 羊角《新修本草》
  8. 羊胡疮秘方《华佗神方》
  9. 羊角《本草衍义》
  10. 羊胡疮门主论《疡医大全》
  11. 羊角《本草蒙筌》
  12. 羊胡疮门主方《疡医大全》
  13. 羊角《冯氏锦囊秘录》
  14. 羊胡疮《中医词典》
  15. 羊角《证类本草》
  16. 羊红细胞受体《医学免疫学》
  17. 羊角《本经逢原》
  18. 羊骨粥《食疗方》
  19. 羊角《本经逢原》
  20. 羊骨粥《饮膳正要》
  21. 羊角《得配本草》
  22. 羊骨粥《老年百病防治》
  23. 羊角《增广和剂局方药性总论》
  24. 羊骨汤《备急千金要方》
  25. 羊角《名医别录》
  26. 羊骨髓方《冯氏锦囊秘录》
  27. 羊角《本草乘雅半偈》
  28. 羊骨葱姜粥《保健药膳》
  29. 羊疥秘方《华佗神方》
  30. 羊骨《名医别录》
  31. 羊筋痧《中医词典》


白羊肾羹_《饮膳正要》_中医养生_【岐黄之术】

白羊肾羹

白羊肾羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳，阳道衰败，腰膝无力。

白羊肾（二具，切作片） 肉苁蓉（一两，酒浸，切） 羊脂（四两，切作片） 胡椒（二钱） 陈皮（一钱，去白） 荜拨（二钱） 草果（二钱）

上件相和，入葱白、盐、酱，煮作汤，入面 子，如常作羹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊脊骨粥
  • 当前页：白羊肾羹
  • 下一页：猪肾粥
<<< 返回本书目录
  1. 白羊肾羹《保健药膳》
  2. 白羊肾羹【方剂大全】
  3. 白羊肉汤【方剂大全】
  4. 白羊肾丸【方剂大全】
  5. 白眼药【方剂大全】
  6. 白羊石《本草纲目》完整版
  7. 白眼药《外科传薪集》
  8. 白羊石《本草图经》
  9. 白眼痛歌《医宗金鉴》
  10. 白羊鲜汤【方剂大全】
  11. 白眼痛歌《眼科心法要诀》
  12. 白羊心汤【方剂大全】
  13. 白眼翻《松峰说疫》
  14. 白杨《本草纲目》完整版
  15. 白盐方【方剂大全】
  16. 白杨《本草图经》
  17. 白牙药真珠散【方剂大全】
  18. 白杨《本草纲目》图文版
  19. 白牙药升麻散【方剂大全】
  20. 白杨白皮《本草易读》
  21. 白牙药【方剂大全】
  22. 白杨醋【方剂大全】
  23. 白牙散【方剂大全】
  24. 白杨木皮《本草纲目》完整版
  25. 白鸭通（鸭屎）《本草纲目》完整版
  26. 白杨皮酒【方剂大全】
  27. 白鸭肉【中药大全】
  28. 白杨皮散【方剂大全】
  29. 白鸭方【方剂大全】
  30. 白杨皮汤【方剂大全】
  1. 白羊肾羹《饮膳正要》
  2. 白羊肾羹《保健药膳》
  3. 白羊肾羹《食疗方》
  4. 白羊肝丸《冯氏锦囊秘录》
  5. 白羊石《本草图经》
  6. 白眼药《外科传薪集》
  7. 白羊藓汤《备急千金要方》
  8. 白眼痛歌《医宗金鉴》
  9. 白杨《本草纲目》
  10. 白眼痛歌《眼科心法要诀》
  11. 白杨《本草衍义》
  12. 白眼球《常见病自测》
  13. 白杨《本草图经》
  14. 白眼轮青《医法圆通》
  15. 白杨白皮《本草易读》
  16. 白眼翻《松峰说疫》
  17. 白杨皮散《备急千金要方》
  18. 白眼病《中医词典》
  19. 白杨树皮《雷公炮炙论》
  20. 白眼《中医词典》
  21. 白杨树皮《千金翼方》
  22. 白鸭屎《本草蒙筌》
  23. 白杨树皮《新修本草》
  24. 白鸭屎《千金翼方》
  25. 白杨树皮《证类本草》
  26. 白鸭《医学入门》
  27. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  28. 白血病性咽峡炎《中西医结合耳鼻喉科》
  29. 白药《千金翼方》
  30. 白血病先兆《中医疾病预测》
  31. 白药《新修本草》


猪肾粥_《饮膳正要》_中医养生_【岐黄之术】

猪肾粥

猪肾粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚劳损，腰膝无力，疼痛。

猪肾（一对，去脂膜，切） 粳米（三合） 草果（二钱） 陈皮（一钱，去白） 缩砂（二钱）

上件，先将猪肾、陈皮等煮成汁，滤去滓，入酒少许，次下米成粥，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白羊肾羹
  • 当前页：猪肾粥
  • 下一页：枸杞羊肾粥
<<< 返回本书目录
  1. 猪肾粥《保健药膳》
  2. 猪肾粥【方剂大全】
  3. 猪肾煨附子【方剂大全】
  4. 猪屎（猪零）《本草纲目》完整版
  5. 猪肾荠汤《汤头歌诀》
  6. 猪屎豆【中药大全】
  7. 猪肾荠苨汤【方剂大全】
  8. 猪髓《本草纲目》完整版
  9. 猪肾（腰子）《本草纲目》完整版
  10. 猪髓【中药大全】
  11. 猪肾【中药大全】
  12. 猪汤《本草纲目》完整版
  13. 猪舌《本草纲目》完整版
  14. 猪蹄《本草纲目》完整版
  15. 猪乳法《幼幼新书》
  16. 猪蹄【中药大全】
  17. 猪肉【中药大全】
  18. 猪蹄甲【中药大全】
  19. 猪肉《服食导饵》
  20. 猪蹄汤【方剂大全】
  21. 猪肉《滇南本草》
  22. 猪蹄粥《保健药膳》
  23. 猪肉《本草易读》
  24. 猪蹄粥【方剂大全】
  25. 猪肉《本草纲目》完整版
  26. 猪尾《本草纲目》完整版
  27. 猪脾【中药大全】
  28. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  29. 猪脾《本草纲目》完整版
  30. 猪小肚炖白果【方剂大全】
  1. 猪肾粥《饮膳正要》
  2. 猪肾粥《保健药膳》
  3. 猪肾粥《食疗方》
  4. 猪肾汤《医方考》
  5. 猪四蹄《饮膳正要》
  6. 猪肾汤《备急千金要方》
  7. 猪四足《千金翼方》
  8. 猪肾荠汤方《备急千金要方》
  9. 猪蹄《本草易读》
  10. 猪肾荠汤《汤头歌诀》
  11. 猪蹄膏《儒门事亲》
  12. 猪肾酒《医学入门》
  13. 猪蹄甲《本草易读》
  14. 猪肾羹《医学入门》
  15. 猪蹄浆《备急千金要方》
  16. 猪肾方《备急千金要方》
  17. 猪蹄汤《备急千金要方》
  18. 猪肾《本草易读》
  19. 猪蹄汤《备急千金要方》
  20. 猪肾《饮膳正要》
  21. 猪蹄汤《备急千金要方》
  22. 猪乳法《幼幼新书》
  23. 猪蹄汤《备急千金要方》
  24. 猪肉绦虫感染《默克家庭诊疗手册》
  25. 猪蹄汤《正体类要》
  26. 猪肉《滇南本草》
  27. 猪蹄汤《冯氏锦囊秘录》
  28. 猪肉《本草分经》
  29. 猪蹄汤《三因极一病证方论》
  30. 猪肉《本草求真》
  31. 猪蹄汤《太平惠民和剂局方》


枸杞羊肾粥_《饮膳正要》_中医养生_【岐黄之术】

枸杞羊肾粥

枸杞羊肾粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳气衰败，腰脚疼痛，五劳七伤。

枸杞叶（一斤） 羊肾（一对，细切） 葱白（一茎） 羊肉（半斤，炒）

右四味拌匀，入五味，煮成汁，下米熬成粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肾粥
  • 当前页：枸杞羊肾粥
  • 下一页：鹿肾羹
<<< 返回本书目录
  1. 枸杞羊肾粥《保健药膳》
  2. 枸杞羊肾粥【方剂大全】
  3. 枸杞羊肉粥【方剂大全】
  4. 枸杞叶（图）【中药大全】
  5. 枸杞丸【方剂大全】
  6. 枸杞叶羹【方剂大全】
  7. 枸杞菟丝汤【方剂大全】
  8. 枸杞叶粥【方剂大全】
  9. 枸杞汤【方剂大全】
  10. 枸杞饮【方剂大全】
  11. 枸杞石决明酒【方剂大全】
  12. 枸杞炸烹大虾《保健药膳》
  13. 枸杞散【方剂大全】
  14. 枸杞汁大排《保健药膳》
  15. 枸杞牛肉片《保健药膳》
  16. 枸杞汁点眼方【方剂大全】
  17. 枸杞苗《本草崇原》
  18. 枸杞粥《保健药膳》
  19. 枸杞苗《本草纲目》完整版
  20. 枸杞粥【方剂大全】
  21. 枸杞酒【方剂大全】
  22. 枸杞子《本草纲目》完整版
  23. 枸杞浸酒【方剂大全】
  24. 枸杞子《本草崇原》
  25. 枸杞煎丸【方剂大全】
  26. 枸杞子《本草经解》
  27. 枸杞煎【方剂大全】
  28. 枸杞子《本草择要纲目》
  29. 枸杞滑熘里脊片《保健药膳》
  30. 枸杞子《药鉴》
  1. 枸杞羊肾粥《饮膳正要》
  2. 枸杞羊肾粥《老年百病防治》
  3. 枸杞羊肾粥《食疗方》
  4. 枸杞羊肾粥《保健药膳》
  5. 枸杞养荣汤方《临症验舌法》
  6. 枸杞五味茶《茶饮保健》
  7. 枸杞炸烹大虾《保健药膳》
  8. 枸杞汤《备急千金要方》
  9. 枸杞汁大排《保健药膳》
  10. 枸杞汤《备急千金要方》
  11. 枸杞粥《保健药膳》
  12. 枸杞生地茶《茶饮保健》
  13. 枸杞粥《医学入门》
  14. 枸杞芍茶《茶饮保健》
  15. 枸杞子《雷公炮制药性解》
  16. 枸杞上虫《证类本草》
  17. 枸杞子《玉楸药解》
  18. 枸杞肉丝（民间验方）《中医饮食营养学》
  19. 枸杞子《中药炮制》
  20. 枸杞肉丝《老年百病防治》
  21. 枸杞子《本草备要》
  22. 枸杞肉丝《古代房中秘方》
  23. 枸杞子《本草蒙筌》
  24. 枸杞牛肉片《保健药膳》
  25. 枸杞子《本草易读》
  26. 枸杞苗《本草崇原》
  27. 枸杞子《冯氏锦囊秘录》
  28. 枸杞苗《饮食须知》
  29. 枸杞子《医学入门》
  30. 枸杞龙眼茶《茶饮保健》
  31. 枸杞子《顾松园医镜》


鹿肾羹_《饮膳正要》_中医养生_【岐黄之术】

鹿肾羹

鹿肾羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚耳聋。

鹿肾（一对，去脂膜，切）

上件于豆豉中，入粳米三合，煮粥或作羹，入五味，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞羊肾粥
  • 当前页：鹿肾羹
  • 下一页：羊肉羹
<<< 返回本书目录
  1. 鹿肾【中药大全】
  2. 鹿肾丸【方剂大全】
  3. 鹿肾《本草纲目》完整版
  4. 鹿肾粥【方剂大全】
  5. 鹿肉汤【方剂大全】
  6. 鹿寿草【中药大全】
  7. 鹿肉臛【方剂大全】
  8. 鹿髓《本草纲目》完整版
  9. 鹿肉【中药大全】
  10. 鹿髓【中药大全】
  11. 鹿肉《本草纲目》完整版
  12. 鹿髓煎【方剂大全】
  13. 鹿茸益精丸【方剂大全】
  14. 鹿髓煎丸【方剂大全】
  15. 鹿茸香菇菜心《保健药膳》
  16. 鹿髓丸【方剂大全】
  17. 鹿茸丸【方剂大全】
  18. 鹿胎【中药大全】
  19. 鹿茸丸《扁鹊心书》
  20. 鹿胎膏【方剂大全】
  21. 鹿茸天麻丸【方剂大全】
  22. 鹿胎冷香丸【方剂大全】
  23. 鹿茸汤【方剂大全】
  24. 鹿胎丸【方剂大全】
  25. 鹿茸四斤圆【方剂大全】
  26. 鹿蹄草《本草纲目》完整版
  27. 鹿茸四斤丸【方剂大全】
  28. 鹿蹄草【中药大全】
  29. 鹿茸世宝丸【方剂大全】
  30. 鹿蹄根【中药大全】
  1. 鹿肾羹《饮膳正要》
  2. 鹿肾《饮膳正要》
  3. 鹿肾羹《食疗方》
  4. 鹿肉汤《备急千金要方》
  5. 鹿髓《饮膳正要》
  6. 鹿肉汤《备急千金要方》
  7. 鹿胎《本经逢原》
  8. 鹿肉（《名医别录》）《中医饮食营养学》
  9. 鹿啼草《中药学》
  10. 鹿肉《本草分经》
  11. 鹿蹄《饮膳正要》
  12. 鹿肉《医学入门》
  13. 鹿蹄汤《饮膳正要》
  14. 鹿肉《饮食须知》
  15. 鹿蹄汤《食疗方》
  16. 鹿肉《饮膳正要》
  17. 鹿头《饮膳正要》
  18. 鹿茸香菇菜心《保健药膳》
  19. 鹿头汤《饮膳正要》
  20. 鹿茸丸《普济本事方》
  21. 鹿丸《韩氏医通》
  22. 鹿茸丸《博济方》
  23. 鹿戏《中医词典》
  24. 鹿茸丸《是斋百一选方》
  25. 鹿衔草《医学入门》
  26. 鹿茸丸《扁鹊心书》
  27. 鹿衔草《滇南本草》
  28. 鹿茸丸《三因极一病证方论》
  29. 鹿药《证类本草》
  30. 鹿茸丸《妇人大全良方》
  31. 鹿竹《滇南本草》


羊肉羹_《饮膳正要》_中医养生_【岐黄之术】

羊肉羹

羊肉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚衰弱，腰脚无力。

羊肉（半斤，细切） 萝卜（一个，切作片） 草果（一钱） 陈皮（一钱，去白） 良姜（一钱）荜拨（一钱） 胡椒（一钱） 葱白（三茎）

上件，水熬成汁，入盐、酱熬汤，下面 子，作羹食之。将汤澄清，作粥食之亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿肾羹
  • 当前页：羊肉羹
  • 下一页：鹿蹄汤
<<< 返回本书目录
  1. 羊肉羹《保健药膳》
  2. 羊肉挂面《保健药膳》
  3. 羊肉当归汤【方剂大全】
  4. 羊肉面棋子【方剂大全】
  5. 羊肉补真丸【方剂大全】
  6. 羊肉生地黄汤【方剂大全】
  7. 羊肉【中药大全】
  8. 羊肉汤【方剂大全】
  9. 羊肉《长沙药解》
  10. 羊肉圆【方剂大全】
  11. 羊肉《药征续编》
  12. 羊肉粥《保健药膳》
  13. 羊肉《服食导饵》
  14. 羊乳《本草纲目》完整版
  15. 羊肉《滇南本草》
  16. 羊乳《证类本草》
  17. 羊肉《本草易读》
  18. 羊乳【中药大全】
  19. 羊肉《本草思辨录》
  20. 羊山刺【中药大全】
  21. 羊肉《本草乘雅半偈》
  22. 羊舌《本草纲目》完整版
  23. 羊肉《本草纲目》完整版
  24. 羊舌树【中药大全】
  25. 羊七莲【中药大全】
  26. 羊肾《本草纲目》完整版
  27. 羊皮【中药大全】
  28. 羊肾【中药大全】
  29. 羊皮《本草纲目》完整版
  30. 羊肾丸【方剂大全】
  1. 羊肉羹《饮膳正要》
  2. 羊肉羹《食物疗法》
  3. 羊肉羹《医学入门》
  4. 羊肉羹《保健药膳》
  5. 羊肉羹《食疗方》
  6. 羊肉扶羸丸《三因极一病证方论》
  7. 羊肉挂面《保健药膳》
  8. 羊肉杜仲汤《备急千金要方》
  9. 羊肉黄汤《备急千金要方》
  10. 羊肉地黄汤《备急千金要方》
  11. 羊肉萝卜汤《老年百病防治》
  12. 羊肉当归汤《妇人大全良方》
  13. 羊肉汤《备急千金要方》
  14. 羊肉当归汤《备急千金要方》
  15. 羊肉汤《备急千金要方》
  16. 羊肉当归汤《备急千金要方》
  17. 羊肉汤《备急千金要方》
  18. 羊肉（《本草经集注》）《中医饮食营养学》
  19. 羊肉汤《洪氏集验方》
  20. 羊肉《滇南本草》
  21. 羊肉汤《冯氏锦囊秘录》
  22. 羊肉《本草乘雅半偈》
  23. 羊肉汤《妇人大全良方》
  24. 羊肉《药征续编》
  25. 羊肉汤《三因极一病证方论》
  26. 羊肉《本草分经》
  27. 羊肉汤《退思集类方歌注》
  28. 羊肉《名医别录》
  29. 羊肉汤《退思集类方歌注》
  30. 羊肉《增广和剂局方药性总论》
  31. 羊肉汤《医方论》


鹿蹄汤_《饮膳正要》_中医养生_【岐黄之术】

鹿蹄汤

鹿蹄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸风、虚，腰脚疼痛，不能践地。

鹿蹄（四只） 陈皮（二钱） 草果（二钱）

上件，煮令烂熟，取肉，入五味，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉羹
  • 当前页：鹿蹄汤
  • 下一页：鹿角酒
<<< 返回本书目录
  1. 鹿蹄肉羹【方剂大全】
  2. 鹿蹄汤【方剂大全】
  3. 鹿蹄肉【中药大全】
  4. 鹿头酒【方剂大全】
  5. 鹿蹄肉《本草纲目》完整版
  6. 鹿头肉《本草纲目》完整版
  7. 鹿蹄根【中药大全】
  8. 鹿头肉【中药大全】
  9. 鹿蹄草【中药大全】
  10. 鹿头肉粥【方剂大全】
  11. 鹿蹄草《本草纲目》完整版
  12. 鹿头汤【方剂大全】
  13. 鹿胎丸【方剂大全】
  14. 鹿菟煎【方剂大全】
  15. 鹿胎冷香丸【方剂大全】
  16. 鹿菟丸【方剂大全】
  17. 鹿胎膏【方剂大全】
  18. 鹿尾【中药大全】
  19. 鹿胎【中药大全】
  20. 鹿仙草【中药大全】
  21. 鹿髓丸【方剂大全】
  22. 鹿衔草《滇南本草》
  23. 鹿髓煎丸【方剂大全】
  24. 鹿衔草【中药大全】
  25. 鹿髓煎【方剂大全】
  26. 鹿香散【方剂大全】
  27. 鹿髓【中药大全】
  28. 鹿屑散【方剂大全】
  29. 鹿髓《本草纲目》完整版
  30. 鹿心草【中药大全】
  1. 鹿蹄汤《饮膳正要》
  2. 鹿蹄《饮膳正要》
  3. 鹿蹄汤《食疗方》
  4. 鹿啼草《中药学》
  5. 鹿头《饮膳正要》
  6. 鹿胎《本经逢原》
  7. 鹿头汤《饮膳正要》
  8. 鹿髓《饮膳正要》
  9. 鹿丸《韩氏医通》
  10. 鹿肾羹《食疗方》
  11. 鹿戏《中医词典》
  12. 鹿肾羹《饮膳正要》
  13. 鹿衔草《医学入门》
  14. 鹿肾《饮膳正要》
  15. 鹿衔草《滇南本草》
  16. 鹿肉汤《备急千金要方》
  17. 鹿药《证类本草》
  18. 鹿肉汤《备急千金要方》
  19. 鹿竹《滇南本草》
  20. 鹿肉（《名医别录》）《中医饮食营养学》
  21. 禄食泻《中医词典》
  22. 鹿肉《本草分经》
  23. 路路通《中药炮制》
  24. 鹿肉《医学入门》
  25. 路路通《本草分经》
  26. 鹿肉《饮食须知》
  27. 路路通（白胶香）《中药学》
  28. 鹿肉《饮膳正要》
  29. 路路通茶《茶饮保健》
  30. 鹿茸香菇菜心《保健药膳》
  31. 路石《千金翼方》


鹿角酒_《饮膳正要》_中医养生_【岐黄之术】

鹿角酒

鹿角酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒患腰痛，暂转不得。

鹿角（新者，长二三寸，烧令赤）

上件，内酒中浸二宿，空心饮之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿蹄汤
  • 当前页：鹿角酒
  • 下一页：黑牛髓煎
<<< 返回本书目录
  1. 鹿角胶粥【方剂大全】
  2. 鹿角酒【方剂大全】
  3. 鹿角胶粥《保健药膳》
  4. 鹿角芦荟【中药大全】
  5. 鹿角胶丸【方剂大全】
  6. 鹿角露丸【方剂大全】
  7. 鹿角胶汤【方剂大全】
  8. 鹿角秋石丸【方剂大全】
  9. 鹿角胶散【方剂大全】
  10. 鹿角散【方剂大全】
  11. 鹿角胶煎【方剂大全】
  12. 鹿角霜《本草易读》
  13. 鹿角胶方【方剂大全】
  14. 鹿角霜【中药大全】
  15. 鹿角胶【中药大全】
  16. 鹿角霜【方剂大全】
  17. 鹿角胶《药鉴》
  18. 鹿角霜方【方剂大全】
  19. 鹿角胶《雷公炮炙论》
  20. 鹿角霜丸【方剂大全】
  21. 鹿角胶《本草择要纲目》
  22. 鹿角霜饮【方剂大全】
  23. 鹿角胶《本草崇原》
  24. 鹿角汤【方剂大全】
  25. 鹿角膏【方剂大全】
  26. 鹿角桃花粉方《外台秘要》
  27. 鹿角粉【方剂大全】
  28. 鹿角菟丝丸【方剂大全】
  29. 鹿角草【中药大全】
  30. 鹿角丸【方剂大全】
  1. 鹿角酒《饮膳正要》
  2. 鹿角胶粥《保健药膳》
  3. 鹿角酒《食疗方》
  4. 鹿角胶丸《冯氏锦囊秘录》
  5. 鹿角散《备急千金要方》
  6. 鹿角胶《药鉴》
  7. 鹿角散《备急千金要方》
  8. 鹿角胶《本草择要纲目》
  9. 鹿角散《备急千金要方》
  10. 鹿角胶《本草崇原》
  11. 鹿角散《冯氏锦囊秘录》
  12. 鹿角胶《本经逢原》
  13. 鹿角散《妇人大全良方》
  14. 鹿角胶《顾松园医镜》
  15. 鹿角霜《本草易读》
  16. 鹿角胶《医学入门》
  17. 鹿角霜丸《三因极一病证方论》
  18. 鹿角胶《本草易读》
  19. 鹿角桃花粉方二首《外台秘要》
  20. 鹿角胶《玉楸药解》
  21. 鹿角丸《备急千金要方》
  22. 鹿角胶《雷公炮炙论》
  23. 鹿角丸《三因极一病证方论》
  24. 鹿角菜《得配本草》
  25. 鹿筋《中药炮制》
  26. 鹿角菜《证类本草》
  27. 鹿良《千金翼方》
  28. 鹿角菜《医学入门》
  29. 鹿良《新修本草》
  30. 鹿角菜《饮食须知》
  31. 鹿良《证类本草》


黑牛髓煎_《饮膳正要》_中医养生_【岐黄之术】

黑牛髓煎

黑牛髓煎

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚弱，骨伤败，瘦弱无力。

黑牛髓（半斤） 生地黄汁（半斤） 白沙蜜（半斤，炼去蜡）

右三味和匀，煎成膏，空心酒调服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角酒
  • 当前页：黑牛髓煎
  • 下一页：狐肉汤
<<< 返回本书目录
  1. 黑牛髓煎《保健药膳》
  2. 黑牛髓煎【方剂大全】
  3. 黑牛散【方剂大全】
  4. 黑牛续地饮【方剂大全】
  5. 黑牛黄丸【方剂大全】
  6. 黑奴丸【方剂大全】
  7. 黑尿【疾病症状】
  8. 黑弩箭丸【方剂大全】
  9. 黑木耳糖《保健药膳》
  10. 黑皮跌打【中药大全】
  11. 黑木耳和葱【方剂大全】
  12. 黑皮根【中药大全】
  13. 黑木耳《食物疗法》
  14. 黑皮青木香【中药大全】
  15. 黑末子【方剂大全】
  16. 黑葡萄液汁【中药大全】
  17. 黑面叶根【中药大全】
  18. 黑蒲黄散【方剂大全】
  19. 黑面叶【中药大全】
  20. 黑气鼻衄《沈氏女科辑要》
  21. 黑面防己【中药大全】
  22. 黑牵牛【中药大全】
  23. 黑蒙【疾病症状】
  24. 黑铅丹【方剂大全】
  25. 黑蚂蚁【中药大全】
  26. 黑铅酒【方剂大全】
  27. 黑马蹄香散【方剂大全】
  28. 黑铅散【方剂大全】
  29. 黑驴丸《毓麟验方》
  30. 黑热病《传染病》
  1. 黑牛髓煎《饮膳正要》
  2. 黑牛髓煎《保健药膳》
  3. 黑牛髓煎《食疗方》
  4. 黑木耳糖《保健药膳》
  5. 黑奴丸《三因极一病证方论》
  6. 黑木耳《食物疗法》
  7. 黑疱《中医词典》
  8. 黑木耳《老年食养食疗》
  9. 黑气鼻衄《沈氏女科辑要》
  10. 黑盲《中医词典》
  11. 黑铅《医学入门》
  12. 黑脉《中医词典》
  13. 黑铅《顾松园医镜》
  14. 黑驴丸《毓麟验方》
  15. 黑铅《本草求真》
  16. 黑龙丸《普济本事方》
  17. 黑热病《传染病》
  18. 黑龙丸《太平惠民和剂局方》
  19. 黑仁《中医词典》
  20. 黑龙散《博济方》
  21. 黑如炲（tái，音台）《中医词典》
  22. 黑龙散《正体类要》
  23. 黑如炱《中医名词词典》
  24. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  25. 黑散《备急千金要方》
  26. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  27. 黑散《备急千金要方》
  28. 黑龙丹序（胎产须知）《古今医统大全》
  29. 黑散子《三因极一病证方论》
  30. 黑龙丹《外科传薪集》
  31. 黑散子《博济方》


狐肉汤_《饮膳正要》_中医养生_【岐黄之术】

狐肉汤

狐肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚弱，五藏邪气。

狐肉（五斤，汤洗净） 草果（五个） 缩砂（二钱） 葱（一握） 陈皮（一钱，去白） 良姜（二钱） 哈昔泥（一钱，即阿魏）

上件，水一斗，煮熟，去草果等，次下胡椒二钱，姜黄一钱，醋、五味，调和匀，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑牛髓煎
  • 当前页：狐肉汤
  • 下一页：乌鸡汤
<<< 返回本书目录
  1. 狐肉羹【方剂大全】
  2. 狐肉汤【方剂大全】
  3. 狐肉【中药大全】
  4. 狐疝《金匮悬解》
  5. 狐肉《本草纲目》完整版
  6. 狐疝治验《一得集》
  7. 狐皮《本草纲目》完整版
  8. 狐四足【中药大全】
  9. 狐尿刺方《外台秘要》
  10. 狐四足（狐足）《本草纲目》完整版
  11. 狐尿刺《医宗金鉴》
  12. 狐头《本草纲目》完整版
  13. 狐尿刺《圣济总录》
  14. 狐头【中药大全】
  15. 狐目《本草纲目》完整版
  16. 狐头散【方剂大全】
  17. 狐狸挣《松峰说疫》
  18. 狐尾《本草纲目》完整版
  19. 狐狸尾【中药大全】
  20. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  21. 狐惑证治《三因极一病证方论》
  22. 狐仙封脏丸【方剂大全】
  23. 狐惑证歌《伤寒百证歌》
  24. 狐心【中药大全】
  25. 狐惑证《伤寒总病论》
  26. 狐牙散【方剂大全】
  27. 狐惑证《伤寒九十论》
  28. 狐阴茎《本草纲目》完整版
  29. 狐惑汤【方剂大全】
  30. 狐阴茎《证类本草》
  1. 狐肉汤《饮膳正要》
  2. 狐肉羹《食疗方》
  3. 狐肉汤《食疗方》
  4. 狐肉羹《饮膳正要》
  5. 狐疝《中医名词词典》
  6. 狐肉《医学入门》
  7. 狐疝《中医词典》
  8. 狐肉《饮食须知》
  9. 狐疝《医学纲目》
  10. 狐肉《饮膳正要》
  11. 狐疝风《中医词典》
  12. 狐气疝《中医词典》
  13. 狐疝秘方《华佗神方》
  14. 狐凭病秘方《华佗神方》
  15. 狐疝治验《一得集》
  16. 狐尿刺候《诸病源候论》
  17. 狐阴茎《千金翼方》
  18. 狐尿刺方二首《外台秘要》
  19. 狐阴茎《本草经集注》
  20. 狐尿刺《外科心法要诀》
  21. 狐阴茎《新修本草》
  22. 狐尿刺《医宗金鉴》
  23. 狐阴茎《本草蒙筌》
  24. 狐尿刺《中医词典》
  25. 狐阴茎《冯氏锦囊秘录》
  26. 狐尿刺《圣济总录》
  27. 狐阴茎《证类本草》
  28. 狐狸挣《松峰说疫》
  29. 狐阴茎《本经逢原》
  30. 狐瘕《中医词典》
  31. 狐阴茎《增广和剂局方药性总论》


乌鸡汤_《饮膳正要》_中医养生_【岐黄之术】

乌鸡汤

乌鸡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚弱，劳伤，心腹邪气。

乌雄鸡（一只， 洗净，切作块子） 陈皮（一钱，去白） 良姜（一钱） 胡椒（二钱） 草果（二个）

上件，以葱、醋、酱相和，入瓶内，封口，令煮熟，空腹食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐肉汤
  • 当前页：乌鸡汤
  • 下一页：醍醐酒
<<< 返回本书目录
  1. 乌鸡骟【中药大全】
  2. 乌鸡汤【方剂大全】
  3. 乌鸡酒《保健药膳》
  4. 乌脚枪【中药大全】
  5. 乌鸡煎圆【方剂大全】
  6. 乌金草【中药大全】
  7. 乌鸡煎丸【方剂大全】
  8. 乌金膏《外科传薪集》
  9. 乌鸡白凤丸【方剂大全】
  10. 乌金散《洪氏集验方》
  11. 乌喙《本草崇原》
  12. 乌金散《洪氏集验方》
  13. 乌龟【中药大全】
  14. 乌金散《仙传外科集验方》
  15. 乌骨藤【中药大全】
  16. 乌金散【方剂大全】
  17. 乌骨麻【中药大全】
  18. 乌金散〔二〕《洪氏集验方》
  19. 乌骨鸡【中药大全】
  20. 乌金散〔一〕《洪氏集验方》
  21. 乌骨鸡《本草易读》
  22. 乌金散治产后十八症《妇科秘方》
  23. 乌骨鸡《本草纲目》完整版
  24. 乌金丸【方剂大全】
  25. 乌古瓦《本草纲目》图文版
  26. 乌荆丸《苏沈良方》
  27. 乌古瓦《证类本草》
  28. 乌荆圆【方剂大全】
  29. 乌古瓦《本草纲目》完整版
  30. 乌韭《本草纲目》完整版
  1. 乌鸡汤《饮膳正要》
  2. 乌鸡汤《食物疗法》
  3. 乌鸡汤《食疗方》
  4. 乌鸡酒《食疗方》
  5. 乌金膏《冯氏锦囊秘录》
  6. 乌鸡酒《饮膳正要》
  7. 乌金膏《外科理例》
  8. 乌鸡酒《保健药膳》
  9. 乌金膏《外科全生集》
  10. 乌鸡煎丸《太平惠民和剂局方》
  11. 乌金膏《外科传薪集》
  12. 乌鸡煎《三因极一病证方论》
  13. 乌金散《仙传外科集验方》
  14. 乌鸡煎《妇人大全良方》
  15. 乌金散《洪氏集验方》
  16. 乌鸡方《妇人大全良方》
  17. 乌金散《洪氏集验方》
  18. 乌鸡《医学入门》
  19. 乌金散《三因极一病证方论》
  20. 乌喙丸《三因极一病证方论》
  21. 乌金散《三因极一病证方论》
  22. 乌喙丸《妇人大全良方》
  23. 乌金散《太平惠民和剂局方》
  24. 乌喙《本草崇原》
  25. 乌金散《太平惠民和剂局方》
  26. 乌喙《名医别录》
  27. 乌金散《儒门事亲》
  28. 乌喙《增广和剂局方药性总论》
  29. 乌金散《仁术便览》
  30. 乌喙《千金翼方》
  31. 乌金散《博济方》


醍醐酒_《饮膳正要》_中医养生_【岐黄之术】

醍醐酒

醍醐酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚弱，去风湿。

醍醐（一盏）

上件，以酒一杯和匀，温饮之，效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鸡汤
  • 当前页：醍醐酒
  • 下一页：山药
<<< 返回本书目录
  1. 醍醐菜《证类本草》
  2. 蹄铁形肾【疾病大全】
  3. 醍醐菜《雷公炮炙论》
  4. 体表部位《中医名词词典》
  5. 醍醐菜《本草纲目》完整版
  6. 体察爱护论《外科精要》
  7. 醍醐【中药大全】
  8. 体肥脉虚中症论《三指禅》
  9. 醍醐《本草纲目》图文版
  10. 体肺循环栓塞【疾病症状】
  11. 醍醐《证类本草》
  12. 体格检查《物理诊断学》
  13. 醍醐《雷公炮炙论》
  14. 体股癣《家庭医学百科-医疗康复篇》
  15. 醍醐《本草乘雅半偈》
  16. 体检的基本方法《物理诊断学》
  17. 醍醐《本草纲目》完整版
  18. 体疽发《外科启玄》
  19. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  20. 体疽发门主论《疡医大全》
  21. 题仁术便览后《仁术便览》
  22. 体厥《温疫论》
  23. 题费建中《救偏琐言》《吴医汇讲》
  24. 体力劳动者的保健《中医养生学》
  25. 题辞《内经博议》
  26. 体毛脱落【疾病症状】
  27. 题辞《金匮玉函要略述义》
  28. 体毛脱落【疾病症状】
  29. 题辞《儿科醒》
  30. 体内水钠潴留【疾病症状】
  1. 醍醐酒《饮膳正要》
  2. 醍醐菜《证类本草》
  3. 醍醐酒《医学入门》
  4. 醍醐菜《雷公炮炙论》
  5. 醍醐酒《食疗方》
  6. 醍醐〈平〉《食疗本草》
  7. 醍醐汤《是斋百一选方》
  8. 醍醐《本草乘雅半偈》
  9. 醍醐油《饮膳正要》
  10. 醍醐《证类本草》
  11. 体表、九窍的变化是内在疾病的警报《中医疾病预测》
  12. 醍醐《本草衍义》
  13. 体表标志《人体解剖学》
  14. 醍醐《新修本草》
  15. 体表标志（图6－1）《人体解剖学》
  16. 醍醐《千金翼方》
  17. 体表感觉《生理学》
  18. 醍醐《雷公炮炙论》
  19. 体表心电图《生理学》
  20. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  21. 体禀纯阳《中医词典》
  22. 题仁术便览后《仁术便览》
  23. 体察爱护论《外科精要》
  24. 题费建中《救偏琐言》《吴医汇讲》
  25. 体臭候《巢氏病源补养宣导法》
  26. 题辞《儿科醒》
  27. 体臭候《诸病源候论》
  28. 题辞《金匮玉函要略述义》
  29. 体肥脉虚中症论《三指禅》
  30. 题辞《内经博议》
  31. 体格锻炼《家庭医学百科·预防保健篇》


山药_《饮膳正要》_中医养生_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸虚，五劳七伤，心腹冷痛，骨髓伤败。

羊骨（七五块，带肉） 萝卜（一枚，切作大片） 葱白（一茎） 草果（五个） 陈皮（一钱，去白） 良姜（一钱） 胡椒（二钱） 缩砂（二钱） 山药（二斤）

上件同煮，取汁澄清，滤去滓，面二斤，山药二斤，煮熟，研泥，溲面作 ，入五味，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醍醐酒
  • 当前页：山药
  • 下一页：山药粥
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《饮膳正要》
  2. 山药《食物疗法》
  3. 山药《饮膳正要》
  4. 山药《老年食养食疗》
  5. 山药《本草衍义》
  6. 山药《中药炮制》
  7. 山药《汤液本草》
  8. 山药《减肥新法与技巧》
  9. 山药《本草备要》
  10. 山药《药笼小品》
  11. 山药《本草易读》
  12. 山药《雷公炮制药性解》
  13. 山药《饮食须知》
  14. 山羊血《外科全生集》
  15. 山药《冯氏锦囊秘录》
  16. 山羊血《本草便读》
  17. 山药《顾松园医镜》
  18. 山羊血《得配本草》
  19. 山药《本草求真》
  20. 山羊血《本经逢原》
  21. 山药《本草新编》
  22. 山羊血《本草新编》
  23. 山药《本草从新》
  24. 山羊血《玉楸药解》
  25. 山药《中药学》
  26. 山羊屎《外科全生集》
  27. 山药《本草便读》
  28. 山羊肉《饮食须知》
  29. 山药《本草经解》
  30. 山羊角《中药学》
  31. 山药《本草经解》


山药粥_《饮膳正要》_中医养生_【岐黄之术】

山药粥

山药粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳，骨蒸，久冷。

羊肉（一斤，去脂膜，烂煮熟，研泥） 山药（一斤，煮熟，研泥）

上件，肉汤内下米三合，煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：山药粥
  • 下一页：酸枣粥
<<< 返回本书目录
  1. 山药天花粉汤【方剂大全】
  2. 山药紫荆皮汤【方剂大全】
  3. 山药藤【中药大全】
  4. 山野扁豆【中药大全】
  5. 山药汤圆《保健药膳》
  6. 山野豌豆【中药大全】
  7. 山药汤《保健药膳》
  8. 山野芋【中药大全】
  9. 山药酥油粥《保健药膳》
  10. 山一笼鸡【中药大全】
  11. 山药面《保健药膳》
  12. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  13. 山药解《医学衷中参西录》
  14. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  15. 山药桂圆三七粥《保健药膳》
  16. 山茵陈汤【方剂大全】
  17. 山药桂圆炖甲鱼【方剂大全】
  18. 山茵陈丸【方剂大全】
  19. 山药桂圆炖甲鱼《保健药膳》
  20. 山银柴胡【中药大全】
  21. 山药枸杞蒸鸡《保健药膳》
  22. 山婴桃《本草纲目》完整版
  23. 山药茯苓包子【方剂大全】
  24. 山樱桃（图）【中药大全】
  25. 山药茯苓包子《保健药膳》
  26. 山樱桃核【中药大全】
  27. 山药炖猪肚【方剂大全】
  28. 山油柑果实【中药大全】
  29. 山药拨粥《保健药膳》
  30. 山油柑叶【中药大全】
  1. 山药粥《饮膳正要》
  2. 山药粥《食物疗法》
  3. 山药粥《食疗方》
  4. 山药汤圆《保健药膳》
  5. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  6. 山药汤《饮膳正要》
  7. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  8. 山药汤《保健药膳》
  9. 山茵陈汤《冯氏锦囊秘录》
  10. 山药酥油粥《保健药膳》
  11. 山萸肉《药性切用》
  12. 山药面《饮膳正要》
  13. 山萸肉解《医学衷中参西录》
  14. 山药面《食物疗法》
  15. 山萸肉粥《老年百病防治》
  16. 山药面《保健药膳》
  17. 山萸肉粥（《粥谱》）《中医饮食营养学》
  18. 山药酒《医学入门》
  19. 山蓣丸《普济本事方》
  20. 山药解《医学衷中参西录》
  21. 山楂《本草纲目》
  22. 山药桂圆三七粥《保健药膳》
  23. 山楂《雷公炮制药性解》
  24. 山药桂圆炖甲鱼《保健药膳》
  25. 山楂《减肥新法与技巧》
  26. 山药枸杞蒸鸡《保健药膳》
  27. 山楂《玉楸药解》
  28. 山药茯苓包子《保健药膳》
  29. 山楂《中药炮制》
  30. 山药炒肉片《中医饮食营养学》
  31. 山楂《冯氏锦囊秘录》


酸枣粥_《饮膳正要》_中医养生_【岐黄之术】

酸枣粥

酸枣粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳，心烦，不得睡卧。

酸枣仁（一碗）

右用水，绞取汁，下米三合煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药粥
  • 当前页：酸枣粥
  • 下一页：生地黄粥
<<< 返回本书目录
  1. 酸枣丸【方剂大全】
  2. 酸中毒《病理生理学》
  3. 酸枣汤【方剂大全】
  4. 酸灼伤《家庭医学百科-自救互救篇》
  5. 酸枣树皮【中药大全】
  6. 蒜《本草纲目》完整版
  7. 酸枣肉【中药大全】
  8. 蒜《本草新编》
  9. 酸枣仁粥【方剂大全】
  10. 蒜《证类本草》
  11. 酸枣仁丸【方剂大全】
  12. 蒜《本草纲目》图文版
  13. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  14. 蒜饼施用分其轻重《外科精要》
  15. 酸枣仁汤证推论的意义《圆运动的古中医学》
  16. 蒜肚丸【方剂大全】
  17. 酸枣仁汤证《临证实验录》
  18. 蒜梗【中药大全】
  19. 酸枣仁汤【方剂大全】
  20. 蒜红丸【方剂大全】
  21. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  22. 蒜连丸【方剂大全】
  23. 酸枣仁【中药大全】
  24. 蒜泥拔毒散【方剂大全】
  25. 酸枣仁《药征》
  26. 蒜涂法【方剂大全】
  27. 酸枣仁《药鉴》
  28. 蒜叶《本草纲目》完整版
  29. 酸枣仁《雷公炮炙论》
  30. 算盘七【中药大全】
  1. 酸枣粥《饮膳正要》
  2. 酸枣丸《备急千金要方》
  3. 酸枣粥《食疗方》
  4. 酸枣汤方《医宗金鉴》
  5. 酸枣竹茶《茶饮保健》
  6. 酸枣汤《备急千金要方》
  7. 酸赭《千金翼方》
  8. 酸枣汤《金匮悬解》
  9. 酸赭《新修本草》
  10. 酸枣石茶《茶饮保健》
  11. 酸赭《证类本草》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸赭《名医别录》
  14. 酸枣仁汤证推论的意义《圆运动的古中医学》
  15. 酸灼伤《家庭医学百科-自救互救篇》
  16. 酸枣仁汤证《临证实验录》
  17. 蒜《本草纲目》
  18. 酸枣仁汤方《伤寒杂病论》
  19. 蒜《雷公炮制药性解》
  20. 酸枣仁汤《医学心悟》
  21. 蒜《千金翼方》
  22. 酸枣仁汤《三因极一病证方论》
  23. 蒜《饮膳正要》
  24. 酸枣仁汤《删补名医方论》
  25. 蒜《新修本草》
  26. 酸枣仁汤《医宗金鉴》
  27. 蒜《本草衍义》
  28. 酸枣仁汤《圆运动的古中医学》
  29. 蒜《证类本草》
  30. 酸枣仁散《妇人大全良方》
  31. 蒜《本草新编》


生地黄粥_《饮膳正要》_中医养生_【岐黄之术】

生地黄粥

生地黄粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚弱骨蒸，四肢无力，渐渐羸瘦，心烦不得睡卧。

生地黄汁（一合） 酸枣仁（二两，水绞，取汁二盏）

上件，水煮同熬数沸，次下米三合煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣粥
  • 当前页：生地黄粥
  • 下一页：椒面羹
<<< 返回本书目录
  1. 生地黄饮子【方剂大全】
  2. 生地栀子汤【方剂大全】
  3. 生地黄丸【方剂大全】
  4. 生豆浆中毒【疾病大全】
  5. 生地黄汤【方剂大全】
  6. 生发【中药主治】
  7. 生地黄散【方剂大全】
  8. 生发膏【方剂大全】
  9. 生地黄煎【方剂大全】
  10. 生发膏方《外台秘要》
  11. 生地黄鸡《保健药膳》
  12. 生发黑发《千金翼方》
  13. 生地黄《药鉴》
  14. 生发饮【方剂大全】
  15. 生地黄《本草易读》
  16. 生肤息肉方《外台秘要》
  17. 生地黄《本草纲目》完整版
  18. 生附四君子汤【方剂大全】
  19. 生地膏《外科传薪集》
  20. 生附汤【方剂大全】
  21. 生地八物汤【方剂大全】
  22. 生干地黄散【方剂大全】
  23. 生地《本草新编》
  24. 生干地黄汤【方剂大全】
  25. 生等[藏药名]【中药大全】
  26. 生瓜【中药大全】
  27. 生大豆《证类本草》
  28. 生瓜菜《本草纲目》完整版
  29. 生存率的直接计算法《预防医学》
  30. 生光散《毓麟验方》
  1. 生地黄粥《饮膳正要》
  2. 生地黄丸《外科理例》
  3. 生地黄粥《饮膳正要》
  4. 生地黄丸《妇人大全良方》
  5. 生地黄粥《医学入门》
  6. 生地黄汤《明目至宝》
  7. 生地黄粥《食疗方》
  8. 生地黄汤《万氏秘传片玉心书》
  9. 生地黄粥《食疗方》
  10. 生地黄汤《仁术便览》
  11. 生地黄自然汁《医方考》
  12. 生地黄汤《妇人大全良方》
  13. 生地英茶《茶饮保健》
  14. 生地黄汤《冯氏锦囊秘录》
  15. 生发膏《备急千金要方》
  16. 生地黄汤《备急千金要方》
  17. 生发膏方一十一首《外台秘要》
  18. 生地黄汤《备急千金要方》
  19. 生发黑发《千金翼方》
  20. 生地黄汤《备急千金要方》
  21. 生肤息肉方八首《外台秘要》
  22. 生地黄汤《备急千金要方》
  23. 生附白术汤《三因极一病证方论》
  24. 生地黄汤《备急千金要方》
  25. 生附散《三因极一病证方论》
  26. 生地黄汤《备急千金要方》
  27. 生附四君子汤《冯氏锦囊秘录》
  28. 生地黄汤《备急千金要方》
  29. 生附汤《冯氏锦囊秘录》
  30. 生地黄散《仁术便览》
  31. 生附汤《仁术便览》


椒面羹_《饮膳正要》_中医养生_【岐黄之术】

椒面羹

椒面羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚弱，久患冷气，心腹结痛，呕吐不能下食。

川椒（三钱，炒，为末） 白面（四两）

上件同和匀，入盐少许，于豆豉作面条，煮羹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄粥
  • 当前页：椒面羹
  • 下一页：荜拨粥
<<< 返回本书目录
  1. 椒面馎饦【方剂大全】
  2. 椒面粥《保健药膳》
  3. 椒梅丸【方剂大全】
  4. 椒面粥【方剂大全】
  5. 椒梅汤【方剂大全】
  6. 椒目《药征续编》
  7. 椒梅理中汤【方剂大全】
  8. 椒目【中药大全】
  9. 椒龙丸【方剂大全】
  10. 椒目膏【方剂大全】
  11. 椒硫丸【方剂大全】
  12. 椒目瓜蒌汤【方剂大全】
  13. 椒灵丹【方剂大全】
  14. 椒目煎【方剂大全】
  15. 椒蜡丸【方剂大全】
  16. 椒目散【方剂大全】
  17. 椒菊丸【方剂大全】
  18. 椒目丸【方剂大全】
  19. 椒姜丸【方剂大全】
  20. 椒目饮【方剂大全】
  21. 椒姜大麦汤【方剂大全】
  22. 椒囊【方剂大全】
  23. 椒黄丸【方剂大全】
  24. 椒硼散【方剂大全】
  25. 椒黄酒【方剂大全】
  26. 椒朴健脾散【方剂大全】
  27. 椒黄敷方【方剂大全】
  28. 椒朴丸《苏沈良方》
  29. 椒红圆【方剂大全】
  30. 椒朴丸【方剂大全】
  1. 椒面羹《饮膳正要》
  2. 椒红丸《普济本事方》
  3. 椒面羹《食疗方》
  4. 椒红丸《太平惠民和剂局方》
  5. 椒面粥《保健药膳》
  6. 椒红丸《三因极一病证方论》
  7. 椒目《本草易读》
  8. 椒红丸《妇人大全良方》
  9. 椒目《本经逢原》
  10. 椒附丸《医方考》
  11. 椒目《药征续编》
  12. 椒附丸《太平惠民和剂局方》
  13. 椒目丸《备急千金要方》
  14. 椒附丸《冯氏锦囊秘录》
  15. 椒囊法《急救广生集》
  16. 椒附汤《是斋百一选方》
  17. 椒朴丸《苏沈良方》
  18. 椒附散《普济本事方》
  19. 椒朴丸《博济方》
  20. 椒附健脾散《是斋百一选方》
  21. 椒粟《目经大成》
  22. 椒疮粟疮《外科大成》
  23. 椒汤洗法《医方考》
  24. 椒疮粟疮《医宗金鉴》
  25. 椒眼发《中医词典》
  26. 椒疮、粟疮《外科心法要诀》
  27. 椒疡《中医词典》
  28. 椒疮《中医词典》
  29. 蛟《中医词典》
  30. 椒疮《中医名词词典》
  31. 蛟蛕《中医词典》


荜拨粥_《饮膳正要》_中医养生_【岐黄之术】

荜拨粥

荜拨粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚弱，心腹冷气 痛，妨闷不能食。

荜拨（一两） 胡椒（一两） 桂（五钱）

右三味为末。每用三钱，水三大碗，入豉半合，同煮令熟，去滓，下米三合作粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒面羹
  • 当前页：荜拨粥
  • 下一页：良姜粥
<<< 返回本书目录
  1. 荜拨粥《保健药膳》
  2. 荜澄茄《本草图经》
  3. 荜茇煮散【方剂大全】
  4. 荜澄茄《本草择要纲目》
  5. 荜茇粥【方剂大全】
  6. 荜澄茄《证类本草》
  7. 荜茇饮【方剂大全】
  8. 荜澄茄（图）【中药大全】
  9. 荜茇丸【方剂大全】
  10. 荜澄茄散《扁鹊心书》
  11. 荜茇汤【方剂大全】
  12. 荜澄茄散【方剂大全】
  13. 荜茇散【方剂大全】
  14. 荜澄茄汤【方剂大全】
  15. 荜茇茄丸【方剂大全】
  16. 荜澄茄丸【方剂大全】
  17. 荜茇根【中药大全】
  18. 荜澄茄饮【方剂大全】
  19. 荜茇饼【方剂大全】
  20. 荜澄茄煮散【方剂大全】
  21. 荜茇【中药大全】
  22. 荜澄茄子【方剂大全】
  23. 荜茇《本草纲目》图文版
  24. 荜芫汤【方剂大全】
  25. 荜茇《证类本草》
  26. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  27. 荜茇《雷公炮炙论》
  28. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  29. 荜茇《本草择要纲目》
  30. 铋中毒【疾病大全】
  1. 荜拨粥《饮膳正要》
  2. 荜拨粥《保健药膳》
  3. 荜澄茄《玉楸药解》
  4. 荜拨《本草便读》
  5. 荜澄茄《饮膳正要》
  6. 荜拨《本草蒙筌》
  7. 荜澄茄《海药本草》
  8. 荜拨《汤液本草》
  9. 荜澄茄《汤液本草》
  10. 荜拨《饮膳正要》
  11. 荜澄茄《证类本草》
  12. 荜拨《玉楸药解》
  13. 荜澄茄《本经逢原》
  14. 荜菝《中药学》
  15. 荜澄茄《本草择要纲目》
  16. 荜茇粥《食疗方》
  17. 荜澄茄《本草图经》
  18. 荜茇粥《医学入门》
  19. 荜澄茄散《扁鹊心书》
  20. 荜茇丸《是斋百一选方》
  21. 荜澄茄散《博济方》
  22. 荜茇丸《是斋百一选方》
  23. 荜澄茄丸《博济方》
  24. 荜茇散秘方（华佗荜茇散）《华佗神方》
  25. 荜茏《本草纲目》
  26. 荜茇散《博济方》
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 荜茇《本草图经》
  29. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  30. 荜茇《本草乘雅半偈》
  31. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》


良姜粥_《饮膳正要》_中医养生_【岐黄之术】

良姜粥

良姜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治心腹冷痛，积聚，停饮。

高良姜（半两，为末） 粳米（三合）

上件，水三大碗 煎高良姜至二碗，去滓，下米煮粥，食之效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜拨粥
  • 当前页：良姜粥
  • 下一页：吴茱萸粥
<<< 返回本书目录
  1. 良姜饮【方剂大全】
  2. 良姜粥【方剂大全】
  3. 良姜香薷汤【方剂大全】
  4. 良藤【中药大全】
  5. 良姜丸【方剂大全】
  6. 良旺茶【中药大全】
  7. 良姜汤【方剂大全】
  8. 良宵饮【方剂大全】
  9. 良姜汤《洪氏集验方》
  10. 良性反应性改变【疾病症状】
  11. 良姜散【方剂大全】
  12. 良性高血压性小动脉性肾硬化【疾病大全】
  13. 良姜拈痛散【方剂大全】
  14. 良性甲状腺囊肿《赵绍琴临证验案精选》
  15. 良姜理中汤【方剂大全】
  16. 良性假肥大型肌营养不良症【疾病症状】
  17. 良姜理中汤《扁鹊心书》
  18. 良性溃疡改变【疾病症状】
  19. 良姜膏【方剂大全】
  20. 良性淋巴上皮病【疾病大全】
  21. 良姜方【方剂大全】
  22. 良性淋巴细胞血管炎和肉芽肿病【疾病大全】
  23. 良姜《药笼小品》
  24. 良性颅内高压症【疾病大全】
  25. 良姜《滇南本草》
  26. 良性葡萄胎《妇产科学》
  27. 良姜《本草择要纲目》
  28. 良性葡萄胎【疾病大全】
  29. 良姜《本草易读》
  30. 良性前列腺增生【疾病大全】
  1. 良姜粥《饮膳正要》
  2. 良姜汤《洪氏集验方》
  3. 良姜粥《食疗方》
  4. 良姜理中汤《扁鹊心书》
  5. 良性病变的脱落细胞检查《临床基础检验学》
  6. 良姜《滇南本草》
  7. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》
  8. 良姜《本草撮要》
  9. 良性肺尘埃沉着病《默克家庭诊疗手册》
  10. 良姜《本草择要纲目》
  11. 良性骨肿瘤《放射诊断学》
  12. 良姜《本草分经》
  13. 良性骨肿瘤《默克家庭诊疗手册》
  14. 良姜《本草便读》
  15. 良性疾病《放射诊断学》
  16. 良姜《本草从新》
  17. 良性甲状腺囊肿《赵绍琴临证验案精选》
  18. 良姜《本草求真》
  19. 良性间叶组织肿瘤《病理学》
  20. 良姜《本草易读》
  21. 良性卵巢肿瘤《妇产科学》
  22. 良姜《汤液本草》
  23. 良性葡萄胎《妇产科学》
  24. 良姜《饮膳正要》
  25. 良性上皮组织肿瘤《病理学》
  26. 良姜《药笼小品》
  27. 良性位置性眩晕《默克家庭诊疗手册》
  28. 良好的饮食卫生习惯《食物疗法》
  29. 良性新生物《默克家庭诊疗手册》
  30. 良工《中医词典》
  31. 良性肿瘤《口腔科学》


吴茱萸粥_《饮膳正要》_中医养生_【岐黄之术】

吴茱萸粥

吴茱萸粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治心腹冷气冲胁肋痛。

吴茱萸（半两，水洗，去涎，焙干，炒，为末）

上件，以米三合，一同作粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜粥
  • 当前页：吴茱萸粥
  • 下一页：牛肉脯
<<< 返回本书目录
  1. 吴茱萸叶【中药大全】
  2. 吴茱萸粥【方剂大全】
  3. 吴茱萸丸【方剂大全】
  4. 吴竺天临床经验方应用《三十年临证经验集》
  5. 吴茱萸汤证《临证实验录》
  6. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  7. 吴茱萸汤【方剂大全】
  8. 梧桐《本草纲目》完整版
  9. 吴茱萸汤《汤头歌诀》
  10. 梧桐《本草纲目》图文版
  11. 吴茱萸汤《伤寒寻源》
  12. 梧桐【中药大全】
  13. 吴茱萸生姜粥《保健药膳》
  14. 梧桐白皮【中药大全】
  15. 吴茱萸散【方剂大全】
  16. 梧桐根【中药大全】
  17. 吴茱萸根【中药大全】
  18. 梧桐花【中药大全】
  19. 吴茱萸【中药大全】
  20. 梧桐叶【中药大全】
  21. 吴茱萸《本草纲目》图文版
  22. 梧桐濯足汤【方剂大全】
  23. 吴茱萸《证类本草》
  24. 梧桐子【中药大全】
  25. 吴茱萸《长沙药解》
  26. 蜈蚣《本草纲目》完整版
  27. 吴茱萸《药征》
  28. 蜈蚣《本草崇原》
  29. 吴茱萸《药笼小品》
  30. 蜈蚣《本草易读》
  1. 吴茱萸粥《饮膳正要》
  2. 吴茱萸证十七　少阴十八《伤寒悬解》
  3. 吴茱萸粥《食疗方》
  4. 吴茱萸证九　阳明六十《伤寒悬解》
  5. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  6. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  7. 吴竺天临床经验方应用《三十年临证经验集》
  8. 吴茱萸证《医学摘粹》
  9. 梧桐《本草纲目》
  10. 吴茱萸证《医学摘粹》
  11. 梧桐泪《汤液本草》
  12. 吴茱萸证《医学摘粹》
  13. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  14. 吴茱萸汤证《临证实验录》
  15. 梧桐子《饮食须知》
  16. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  17. 梧叶皮《本经逢原》
  18. 吴茱萸汤方《伤寒论》
  19. 蜈蚣《神农本草经》
  20. 吴茱萸汤方《医宗金鉴》
  21. 蜈蚣《本草纲目》
  22. 吴茱萸汤方《伤寒杂病论》
  23. 蜈蚣《雷公炮炙论》
  24. 吴茱萸汤方《伤寒杂病论》
  25. 蜈蚣《雷公炮制药性解》
  26. 吴茱萸汤方《伤寒杂病论》
  27. 蜈蚣《千金翼方》
  28. 吴茱萸汤方《伤寒杂病论》
  29. 蜈蚣《玉楸药解》
  30. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  31. 蜈蚣《本草经集注》


牛肉脯_《饮膳正要》_中医养生_【岐黄之术】

牛肉脯

牛肉脯

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃久冷，不思饮食。

牛肉（五斤，去脂膜，切作大片） 胡椒（五钱） 荜拨（五钱） 陈皮（二钱，去白）草果（二钱） 缩砂（二钱） 良姜（二钱）

上件为细末，生姜汁五合，葱汁一合，盐四两，同肉拌匀，淹二日，取出焙干，作脯，任意食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸粥
  • 当前页：牛肉脯
  • 下一页：莲子粥
<<< 返回本书目录
  1. 牛肉反红荆之目睹《医学衷中参西录》
  2. 牛乳《本草纲目》完整版
  3. 牛肉【中药大全】
  4. 牛乳《证类本草》
  5. 牛肉《服食导饵》
  6. 牛乳【中药大全】
  7. 牛肉《本草易读》
  8. 牛嗓管【中药大全】
  9. 牛脾【中药大全】
  10. 牛嗓管树【中药大全】
  11. 牛脾《本草纲目》完整版
  12. 牛嗓管树根【中药大全】
  13. 牛皮癣【中药主治】
  14. 牛舌草【中药大全】
  15. 牛皮癣【疾病大全】
  16. 牛舌癀【中药大全】
  17. 牛皮癣《中医外科学》
  18. 牛舌头【中药大全】
  19. 牛皮草【中药大全】
  20. 牛肾《本草纲目》完整版
  21. 牛皮【中药大全】
  22. 牛肾【中药大全】
  23. 牛皮《本草纲目》完整版
  24. 牛虱《本草纲目》完整版
  25. 牛溺《本草纲目》完整版
  26. 牛屎《本草纲目》完整版
  27. 牛脑【中药大全】
  28. 牛屎树【中药大全】
  29. 牛脑《本草纲目》完整版
  30. 牛屎中大豆《本草纲目》完整版
  1. 牛肉脯《饮膳正要》
  2. 牛肉积《中医词典》
  3. 牛肉脯《食疗方》
  4. 牛肉积《中医词典》
  5. 牛肉绦虫感染《默克家庭诊疗手册》
  6. 牛肉反红荆之目睹《医学衷中参西录》
  7. 牛乳《千金翼方》
  8. 牛肉（《名医别录》）《中医饮食营养学》
  9. 牛乳《本草经集注》
  10. 牛肉《本草分经》
  11. 牛乳《新修本草》
  12. 牛肉《本草求真》
  13. 牛乳《本草易读》
  14. 牛肉《医学入门》
  15. 牛乳《医学入门》
  16. 牛肉《本草易读》
  17. 牛乳《证类本草》
  18. 牛肉《本草备要》
  19. 牛乳《顾松园医镜》
  20. 牛肉《饮膳正要》
  21. 牛乳《增广和剂局方药性总论》
  22. 牛肉《玉楸药解》
  23. 牛乳《名医别录》
  24. 牛肉《服食导饵》
  25. 牛乳《本草分经》
  26. 牛前蹄病秘方《华佗神方》
  27. 牛乳《本草分经》
  28. 牛萍茶《茶饮保健》
  29. 牛乳（《本草经集注》）《中医饮食营养学》
  30. 牛皮癣方《奇方类编》
  31. 牛乳〈寒〉《食疗本草》


莲子粥_《饮膳正要》_中医养生_【岐黄之术】

莲子粥

莲子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治心志不宁。补中强志，聪明耳目。

莲子（一升，去心）

上件煮熟，研如泥，与粳米三合，作粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛肉脯
  • 当前页：莲子粥
  • 下一页：鸡头粥
<<< 返回本书目录
  1. 莲子粥《保健药膳》
  2. 莲子粥【方剂大全】
  3. 莲子心【中药大全】
  4. 莲座革菌【中药大全】
  5. 莲子生化汤【方剂大全】
  6. 莲座蓟【中药大全】
  7. 莲子散【方剂大全】
  8. 莲座叶通泉草【中药大全】
  9. 莲子清心饮【方剂大全】
  10. 联合瓣膜病变【疾病大全】
  11. 莲子龙眼粥【方剂大全】
  12. 联合瓣膜脱垂【疾病症状】
  13. 莲子六一汤【方剂大全】
  14. 联合免疫缺陷病【疾病大全】
  15. 莲子黄连丸【方剂大全】
  16. 联合应用抗肿瘤药物的原则《药理学》
  17. 莲子茯苓糕《保健药膳》
  18. 联想障碍【疾病症状】
  19. 莲子蜂窝发门主论《疡医大全》
  20. 联想障碍associative thought disorder《神经精神疾病诊断学》
  21. 莲子粉粥《保健药膳》
  22. 联珠论-幼幼汇集（上）《古今医统大全》
  23. 莲子房散【方剂大全】
  24. 廉姜《本草纲目》完整版
  25. 莲子发《医宗金鉴》
  26. 廉姜【中药大全】
  27. 莲子发《外科启玄》
  28. 廉序《活幼心书》
  29. 莲子丹【方剂大全】
  30. 鲢鱼《本草纲目》完整版
  1. 莲子粥《饮膳正要》
  2. 莲子粥《保健药膳》
  3. 莲子粥《食疗方》
  4. 莲子痔《中医词典》
  5. 莲子猪肚《老年百病防治》
  6. 莲子心茶《食物疗法》
  7. 联合瓣膜疾病《放射诊断学》
  8. 莲子心《本草害利》
  9. 联合应用抗肿瘤药物的原则《药理学》
  10. 莲子心《中药学》
  11. 联合用药及药物相互作用《药理学》
  12. 莲子清心饮《医方论》
  13. 联系的时间顺序《预防医学》
  14. 莲子清心茶《茶饮保健》
  15. 联系的一致性《预防医学》
  16. 莲子疬《中医词典》
  17. 联系合理性《预防医学》
  18. 莲子茯苓糕《保健药膳》
  19. 联系强度《预防医学》
  20. 莲子蜂窝发门主论《疡医大全》
  21. 联系特异性《预防医学》
  22. 莲子粉粥《保健药膳》
  23. 联想活路和联想迟缓《神经精神疾病诊断学》
  24. 莲子发《外科启玄》
  25. 联想障碍《神经精神疾病诊断学》
  26. 莲子发《外科心法要诀》
  27. 联珠论（幼幼汇集 上）《古今医统大全》
  28. 莲子发《医宗金鉴》
  29. 联珠症《中医词典》
  30. 莲子发《中医词典》
  31. 联珠症《喉舌备要秘旨》


鸡头粥_《饮膳正要》_中医养生_【岐黄之术】

鸡头粥

鸡头粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治精气不足，强志，明耳目。

鸡头实（三合）

上件煮熟，研如泥，与粳米一合，煮粥食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子粥
  • 当前页：鸡头粥
  • 下一页：鸡头粉羹
<<< 返回本书目录
  1. 鸡头丸【方剂大全】
  2. 鸡头粥【方剂大全】
  3. 鸡头实粥【方剂大全】
  4. 鸡腿堇菜【中药大全】
  5. 鸡头实《证类本草》
  6. 鸡腿蘑【中药大全】
  7. 鸡头实《神农本草经百种录》
  8. 鸡娃草【中药大全】
  9. 鸡头实《滇南本草》
  10. 鸡尾参《滇南本草》
  11. 鸡头粉羹【方剂大全】
  12. 鸡尾毛《本草纲目》完整版
  13. 鸡头【中药大全】
  14. 鸡尾木【中药大全】
  15. 鸡头《本草纲目》完整版
  16. 鸡香汤【方剂大全】
  17. 鸡汤《医学衷中参西录》
  18. 鸡翔草【中药大全】
  19. 鸡汤《本草纲目》完整版
  20. 鸡心《本草纲目》完整版
  21. 鸡嗉子叶【中药大全】
  22. 鸡心膏【方剂大全】
  23. 鸡嗉子花【中药大全】
  24. 鸡心七【中药大全】
  25. 鸡嗉子果【中药大全】
  26. 鸡心散【方剂大全】
  27. 鸡嗉子根【中药大全】
  28. 鸡心酸枣汤【方剂大全】
  29. 鸡嗉子【中药大全】
  30. 鸡心丸【方剂大全】
  1. 鸡头粥《饮膳正要》
  2. 鸡头实《滇南本草》
  3. 鸡头粥《食疗方》
  4. 鸡头实《名医别录》
  5. 鸡头子（芡实）〈寒〉《食疗本草》
  6. 鸡头实《增广和剂局方药性总论》
  7. 鸡尾参《滇南本草》
  8. 鸡头实《证类本草》
  9. 鸡翁藤《证类本草》
  10. 鸡头实《冯氏锦囊秘录》
  11. 鸡痫《中医词典》
  12. 鸡头实《本草蒙筌》
  13. 鸡项草《证类本草》
  14. 鸡头实《本草衍义》
  15. 鸡心蛾《中医词典》
  16. 鸡头实《神农本草经百种录》
  17. 鸡心痔《中医词典》
  18. 鸡头实《新修本草》
  19. 鸡胸《中医名词词典》
  20. 鸡头实《千金翼方》
  21. 鸡胸《中医词典》
  22. 鸡头实《神农本草经》
  23. 鸡胸龟背《马培之医案》
  24. 鸡头粉血粉《饮膳正要》
  25. 鸡胸痰《中医词典》
  26. 鸡头粉雀舌子《饮膳正要》
  27. 鸡胸症《医门补要》
  28. 鸡头粉撅面《饮膳正要》
  29. 鸡血藤《中药学》
  30. 鸡头粉馄饨《饮膳正要》
  31. 鸡血藤茶《茶饮保健》


鸡头粉羹_《饮膳正要》_中医养生_【岐黄之术】

鸡头粉羹

鸡头粉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治湿痹，腰膝痛。除暴疾，益精气，强心志，耳目聪明。

鸡头（磨成粉） 羊脊骨（一副，带肉，熬取汁）

上件，用生姜汁一合，入五味调和，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头粥
  • 当前页：鸡头粉羹
  • 下一页：桃仁粥
<<< 返回本书目录
  1. 鸡头【中药大全】
  2. 鸡头粉羹【方剂大全】
  3. 鸡头《本草纲目》完整版
  4. 鸡头实《滇南本草》
  5. 鸡汤《医学衷中参西录》
  6. 鸡头实《神农本草经百种录》
  7. 鸡汤《本草纲目》完整版
  8. 鸡头实《证类本草》
  9. 鸡嗉子叶【中药大全】
  10. 鸡头实粥【方剂大全】
  11. 鸡嗉子花【中药大全】
  12. 鸡头丸【方剂大全】
  13. 鸡嗉子果【中药大全】
  14. 鸡头粥【方剂大全】
  15. 鸡嗉子根【中药大全】
  16. 鸡腿堇菜【中药大全】
  17. 鸡嗉子【中药大全】
  18. 鸡腿蘑【中药大全】
  19. 鸡嗉【中药大全】
  20. 鸡娃草【中药大全】
  21. 鸡嗉《本草纲目》完整版
  22. 鸡尾参《滇南本草》
  23. 鸡苏饮子【方剂大全】
  24. 鸡尾毛《本草纲目》完整版
  25. 鸡苏饮【方剂大全】
  26. 鸡尾木【中药大全】
  27. 鸡苏丸【方剂大全】
  28. 鸡香汤【方剂大全】
  29. 鸡苏涂方【方剂大全】
  30. 鸡翔草【中药大全】
  1. 鸡头粉羹《饮膳正要》
  2. 鸡头粉粉《饮膳正要》
  3. 鸡头粉羹《食疗方》
  4. 鸡头《饮膳正要》
  5. 鸡头粉馄饨《饮膳正要》
  6. 鸡膯疳《中医词典》
  7. 鸡头粉撅面《饮膳正要》
  8. 鸡汤《医学衷中参西录》
  9. 鸡头粉雀舌子《饮膳正要》
  10. 鸡汤《备急千金要方》
  11. 鸡头粉血粉《饮膳正要》
  12. 鸡苏丸《妇人大全良方》
  13. 鸡头实《神农本草经》
  14. 鸡苏散《仁术便览》
  15. 鸡头实《千金翼方》
  16. 鸡苏散《妇人大全良方》
  17. 鸡头实《新修本草》
  18. 鸡苏散《妇人大全良方》
  19. 鸡头实《神农本草经百种录》
  20. 鸡苏散《妇人大全良方》
  21. 鸡头实《本草衍义》
  22. 鸡苏（水苏）《食疗本草》
  23. 鸡头实《本草蒙筌》
  24. 鸡苏《药性切用》
  25. 鸡头实《冯氏锦囊秘录》
  26. 鸡苏《本草分经》
  27. 鸡头实《证类本草》
  28. 鸡苏《增广和剂局方药性总论》
  29. 鸡头实《增广和剂局方药性总论》
  30. 鸡苏《本草从新》
  31. 鸡头实《名医别录》


桃仁粥_《饮膳正要》_中医养生_【岐黄之术】

桃仁粥

桃仁粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治心腹痛，上气咳嗽，胸膈妨满，喘急。

桃仁（三两，汤煮熟，去尖、皮，研）

上件取汁，和粳米同煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头粉羹
  • 当前页：桃仁粥
  • 下一页：生地黄粥
<<< 返回本书目录
  1. 桃仁汤【方剂大全】
  2. 桃仁粥【方剂大全】
  3. 桃仁四物汤【方剂大全】
  4. 桃实《本草纲目》完整版
  5. 桃仁芍药汤【方剂大全】
  6. 桃树根、茎、树皮【中药大全】
  7. 桃仁散【方剂大全】
  8. 桃树胶【中药大全】
  9. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  10. 桃枭《本草纲目》完整版
  11. 桃仁桂心汤【方剂大全】
  12. 桃蝎散【方剂大全】
  13. 桃仁杜仲汤【方剂大全】
  14. 桃叶《本草纲目》完整版
  15. 桃仁当归汤【方剂大全】
  16. 桃叶《轩岐救正论》
  17. 桃仁承气汤证《临证实验录》
  18. 桃叶【中药大全】
  19. 桃仁承气汤证《临证实验录》
  20. 桃叶蓼【中药大全】
  21. 桃仁承气汤证《临证实验录》
  22. 桃枝【中药大全】
  23. 桃仁承气汤证《临证实验录》
  24. 桃枝当归膏【方剂大全】
  25. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  26. 桃枝丸《小儿药证直诀》
  27. 桃仁承气汤【方剂大全】
  28. 桃子【中药大全】
  29. 桃仁承气《汤头歌诀》
  30. 陶瓷样胆囊【疾病大全】
  1. 桃仁粥《饮膳正要》
  2. 桃仁杏归茶《茶饮保健》
  3. 桃仁粥《医学入门》
  4. 桃仁丸《医方考》
  5. 桃仁粥《食疗方》
  6. 桃仁丸《妇人大全良方》
  7. 桃生蛊毒《奇效简便良方》
  8. 桃仁丸《妇人大全良方》
  9. 桃枭《千金翼方》
  10. 桃仁汤方《妇人大全良方》
  11. 桃叶《轩岐救正论》
  12. 桃仁汤《外科理例》
  13. 桃枝丸《小儿药证直诀》
  14. 桃仁汤《医学心悟》
  15. 桃朱术《证类本草》
  16. 桃仁汤《三因极一病证方论》
  17. 桃竹笋《证类本草》
  18. 桃仁汤《备急千金要方》
  19. 桃子《饮食须知》
  20. 桃仁汤《备急千金要方》
  21. 桃子（《日用本草》）《中医饮食营养学》
  22. 桃仁汤《备急千金要方》
  23. 桃子茶《茶饮保健》
  24. 桃仁汤《备急千金要方》
  25. 陶承熹《中医词典》
  26. 桃仁芍药汤《妇人大全良方》
  27. 陶道《针灸大成》
  28. 桃仁芍药汤《备急千金要方》
  29. 陶道《中医词典》
  30. 桃仁散《妇人大全良方》
  31. 陶道Táodào《针灸学》


生地黄粥_《饮膳正要》_中医养生_【岐黄之术】

生地黄粥

生地黄粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳，瘦弱，骨蒸，寒热往来，咳嗽唾血。

生地黄汁（二合）

上件，煮白粥，临熟时入地黄汁，搅匀，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁粥
  • 当前页：生地黄粥
  • 下一页：鲫鱼羹
<<< 返回本书目录
  1. 生地黄饮子【方剂大全】
  2. 生地栀子汤【方剂大全】
  3. 生地黄丸【方剂大全】
  4. 生豆浆中毒【疾病大全】
  5. 生地黄汤【方剂大全】
  6. 生发【中药主治】
  7. 生地黄散【方剂大全】
  8. 生发膏【方剂大全】
  9. 生地黄煎【方剂大全】
  10. 生发膏方《外台秘要》
  11. 生地黄鸡《保健药膳》
  12. 生发黑发《千金翼方》
  13. 生地黄《药鉴》
  14. 生发饮【方剂大全】
  15. 生地黄《本草易读》
  16. 生肤息肉方《外台秘要》
  17. 生地黄《本草纲目》完整版
  18. 生附四君子汤【方剂大全】
  19. 生地膏《外科传薪集》
  20. 生附汤【方剂大全】
  21. 生地八物汤【方剂大全】
  22. 生干地黄散【方剂大全】
  23. 生地《本草新编》
  24. 生干地黄汤【方剂大全】
  25. 生等[藏药名]【中药大全】
  26. 生瓜【中药大全】
  27. 生大豆《证类本草》
  28. 生瓜菜《本草纲目》完整版
  29. 生存率的直接计算法《预防医学》
  30. 生光散《毓麟验方》
  1. 生地黄粥《饮膳正要》
  2. 生地黄粥《饮膳正要》
  3. 生地黄粥《医学入门》
  4. 生地黄丸《外科理例》
  5. 生地黄粥《食疗方》
  6. 生地黄丸《妇人大全良方》
  7. 生地黄粥《食疗方》
  8. 生地黄汤《明目至宝》
  9. 生地黄自然汁《医方考》
  10. 生地黄汤《万氏秘传片玉心书》
  11. 生地英茶《茶饮保健》
  12. 生地黄汤《仁术便览》
  13. 生发膏《备急千金要方》
  14. 生地黄汤《妇人大全良方》
  15. 生发膏方一十一首《外台秘要》
  16. 生地黄汤《冯氏锦囊秘录》
  17. 生发黑发《千金翼方》
  18. 生地黄汤《备急千金要方》
  19. 生肤息肉方八首《外台秘要》
  20. 生地黄汤《备急千金要方》
  21. 生附白术汤《三因极一病证方论》
  22. 生地黄汤《备急千金要方》
  23. 生附散《三因极一病证方论》
  24. 生地黄汤《备急千金要方》
  25. 生附四君子汤《冯氏锦囊秘录》
  26. 生地黄汤《备急千金要方》
  27. 生附汤《冯氏锦囊秘录》
  28. 生地黄汤《备急千金要方》
  29. 生附汤《仁术便览》
  30. 生地黄汤《备急千金要方》
  31. 生干地黄《本草蒙筌》


鲫鱼羹_《饮膳正要》_中医养生_【岐黄之术】

鲫鱼羹

鲫鱼羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚弱，泄痢，久不瘥者，食之立效。

大鲫鱼（二斤） 大蒜（两块） 胡椒（二钱） 小椒（二钱） 陈皮（二钱） 缩砂（二钱） 荜拨（二钱）

上件，葱、酱、盐、料物、蒜，入鱼肚内，煎熟作羹，五味调和令匀，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄粥
  • 当前页：鲫鱼羹
  • 下一页：炒黄面
<<< 返回本书目录
  1. 鲫鱼羹《保健药膳》
  2. 鲫鱼羹【方剂大全】
  3. 鲫鱼膏【方剂大全】
  4. 鲫鱼骨《本草纲目》完整版
  5. 鲫鱼冬瓜汤【方剂大全】
  6. 鲫鱼骨【中药大全】
  7. 鲫鱼胆膏【方剂大全】
  8. 鲫鱼脍【方剂大全】
  9. 鲫鱼胆草【中药大全】
  10. 鲫鱼脑《本草纲目》完整版
  11. 鲫鱼胆【中药大全】
  12. 鲫鱼脑【中药大全】
  13. 鲫鱼胆《本草纲目》完整版
  14. 鲫鱼砒方【方剂大全】
  15. 鲫鱼【中药大全】
  16. 鲫鱼肉《本草纲目》完整版
  17. 鲫鱼《本草纲目》图文版
  18. 鲫鱼散【方剂大全】
  19. 鲫鱼《证类本草》
  20. 鲫鱼熟脍【方剂大全】
  21. 鲫鱼《食物疗法》
  22. 鲫鱼汤《保健药膳》
  23. 鲫鱼《滇南本草》
  24. 鲫鱼汤【方剂大全】
  25. 鲫鱼《本草择要纲目》
  26. 鲫鱼藤【中药大全】
  27. 鲫鱼《本草易读》
  28. 鲫鱼贴【方剂大全】
  29. 鲫鱼《本草纲目》完整版
  30. 鲫鱼头《本草纲目》完整版
  1. 鲫鱼羹《饮膳正要》
  2. 鲫鱼羹《老年百病防治》
  3. 鲫鱼羹《饮膳正要》
  4. 鲫鱼羹《食物疗法》
  5. 鲫鱼羹《食疗方》
  6. 鲫鱼羹《保健药膳》
  7. 鲫鱼羹《食疗方》
  8. 鲫鱼膏《急救广生集》
  9. 鲫鱼惊《幼科推拿秘书》
  10. 鲫鱼（《名医别录》）《中医饮食营养学》
  11. 鲫鱼散《冯氏锦囊秘录》
  12. 鲫鱼《滇南本草》
  13. 鲫鱼散《普济本事方》
  14. 鲫鱼《药性切用》
  15. 鲫鱼汤《保健药膳》
  16. 鲫鱼《本草撮要》
  17. 鲫鱼汤《备急千金要方》
  18. 鲫鱼《本草择要纲目》
  19. 鲫鱼粥《保健药膳》
  20. 鲫鱼《本草分经》
  21. 冀致君《中医词典》
  22. 鲫鱼《本草便读》
  23. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  24. 鲫鱼《得配本草》
  25. 加端PCR《实用免疫细胞与核酸》
  26. 鲫鱼《本草从新》
  27. 加诃子四柱散《是斋百一选方》
  28. 鲫鱼《本经逢原》
  29. 加护病房——只是使病人死得比较值钱——名副其实的黑店。《中医之钥》
  30. 鲫鱼《本草求真》
  31. 加进十七法《针灸神书》


炒黄面_《饮膳正要》_中医养生_【岐黄之术】

炒黄面

炒黄面

  • 上一页
  • 目录
  • 相关
  • 下一页

治泄痢，肠胃不固。

白面（一斤，炒令焦黄）

上件，每日空心温水调一匙头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼羹
  • 当前页：炒黄面
  • 下一页：乳饼面
<<< 返回本书目录
  1. 炒黄丹法《古今医统大全》
  2. 炒黄面【方剂大全】
  3. 炒粉丸【方剂大全】
  4. 炒鸡茸银耳《保健药膳》
  5. 潮式呼吸【疾病症状】
  6. 炒姜丸【方剂大全】
  7. 潮热往来【方剂主治】
  8. 炒狼汤【方剂大全】
  9. 潮热往来《幼科推拿秘书》
  10. 炒米面【方剂大全】
  11. 潮热时热《医宗金鉴》
  12. 炒米汤《本草纲目》完整版
  13. 潮热门《张氏医通》
  14. 炒米汤【方剂大全】
  15. 潮热论《侣山堂类辩》
  16. 炒面【方剂大全】
  17. 潮热歌《伤寒百证歌》
  18. 炒面粥【方剂大全】
  19. 潮热第五十七问《婴童百问》
  20. 炒糯丸【方剂大全】
  21. 潮热盗汗【方剂主治】
  22. 炒铅粉法《古今医统大全》
  23. 潮热不退【方剂主治】
  24. 炒使君子【方剂大全】
  25. 潮热、吐衄血《古今医案按》
  26. 炒桃仁方【方剂大全】
  27. 潮热、时热《伤寒心法要诀》
  28. 炒香榧【方剂大全】
  29. 潮热（阴虚火动附）《脉症治方》
  30. 炒栀散【方剂大全】
  1. 炒黄面《饮膳正要》
  2. 炒黄丹法《古今医统大全》
  3. 炒黄面《食疗方》
  4. 炒茶《饮膳正要》
  5. 炒鸡茸银耳《保健药膳》
  6. 炒鹌鹑《饮膳正要》
  7. 炒铅粉法《古今医统大全》
  8. 炒《中医名词词典》
  9. 炒野狼汤《饮膳正要》
  10. 潮热主方《痰火点雪》
  11. 车螯《食疗本草》
  12. 潮热谵语腹痛便秘《四圣悬枢》
  13. 车螯《证类本草》
  14. 潮热谵语腹痛便秘《四圣悬枢》
  15. 车柏茶《茶饮保健》
  16. 潮热续法《医学纲目》
  17. 车祸《默克家庭诊疗手册》
  18. 潮热往来《幼科推拿秘书》
  19. 车祸的急救《现代院外急救手册》
  20. 潮热似疟《证治准绳·幼科》
  21. 车祸伤《家庭医学百科-自救互救篇》
  22. 潮热时热《医学摘粹》
  23. 车家鸡栖木《证类本草》
  24. 潮热时热《医宗金鉴》
  25. 车藜茶《茶饮保健》
  26. 潮热门《张氏医通》
  27. 车连茶《茶饮保健》
  28. 潮热论《侣山堂类辩》
  29. 车轮拶死《洗冤集录》
  30. 潮热惊《幼科推拿秘书》
  31. 车碾及坠马伤《奇效简便良方》


乳饼面_《饮膳正要》_中医养生_【岐黄之术】

乳饼面

乳饼面

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚弱，赤白泄痢。

乳饼（一个，切作豆子样）

上件，用面拌煮熟，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炒黄面
  • 当前页：乳饼面
  • 下一页：炙黄鸡
<<< 返回本书目录
  1. 乳白香青【中药大全】
  2. 乳病《古今医鉴》
  3. 乳白色尿【疾病症状】
  4. 乳病《寿世保元》
  5. 乳癌《外科十三方考》
  6. 乳病《万病回春》
  7. 乳癌《人体使用手册》
  8. 乳病《续名医类案》
  9. 乳癌《女科宝鉴》
  10. 乳病论列总方《景岳全书》
  11. 乳（儿科）《冯氏锦囊秘录》
  12. 乳哺《证治准绳·幼科》
  13. 乳 痈【疾病大全】
  14. 乳哺-幼幼汇集（上）《古今医统大全》
  15. 乳《冷庐医话》
  16. 乳不浮肿《医门补要》
  17. 乳《经络全书》
  18. 乳部《本草易读》
  19. 汝兰【中药大全】
  20. 乳部证治（计五证）《外科证治全书》
  21. 蠕形住肠线虫《人体寄生虫学》
  22. 乳虫《本草纲目》完整版
  23. 蠕形螨病【疾病大全】
  24. 乳出《妇人规》
  25. 蠕形螨《人体寄生虫学》
  26. 乳出《景岳全书》
  27. 蠕动感【疾病症状】
  28. 乳疮《急救广生集》
  29. 臑俞穴【上肢外侧穴位】
  30. 乳疮《孙真人海上方》
  1. 乳饼面《饮膳正要》
  2. 乳饼《饮食须知》
  3. 乳饼面《食疗方》
  4. 乳瓣《中医词典》
  5. 乳病《续名医类案》
  6. 乳癌《外科十三方考》
  7. 乳病《寿世保元》
  8. 乳癌《中医词典》
  9. 乳病《古今医鉴》
  10. 乳（儿科）《冯氏锦囊秘录》
  11. 乳病《万病回春》
  12. 乳《幼科心法要诀》
  13. 乳病论列总方《景岳全书》
  14. 乳《冷庐医话》
  15. 乳哺《中医词典》
  16. 乳《竹林女科证治》
  17. 乳哺《医述》
  18. 乳《医述》
  19. 乳哺《证治准绳·幼科》
  20. 乳《中医词典》
  21. 乳哺（幼幼汇集 上）《古今医统大全》
  22. 乳《经络全书》
  23. 乳哺口诀《女丹合编选注》
  24. 蠕形住肠线虫《人体寄生虫学》
  25. 乳不浮肿《医门补要》
  26. 蠕形螨《人体寄生虫学》
  27. 乳部《本草易读》
  28. 蠕蠕《中医词典》
  29. 乳部证治（计五证）《外科证治全书》
  30. 蠕《中医词典》
  31. 乳齿《中医词典》


炙黄鸡_《饮膳正要》_中医养生_【岐黄之术】

炙黄鸡

炙黄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚弱，下痢。

黄雌鸡（一只， 净）

右以盐、酱、醋、茴香、小椒末同拌匀，刷鸡上，令炭火炙干焦，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳饼面
  • 当前页：炙黄鸡
  • 下一页：牛奶子煎荜拨法
<<< 返回本书目录
  1. 炙红芪【中药大全】
  2. 炙黄芪【中药大全】
  3. 炙黑豆《保健药膳》
  4. 炙香港脚穴名《外台秘要》
  5. 炙骨蒸法图《外台秘要》
  6. 炙皂散【方剂大全】
  7. 炙肝散【方剂大全】
  8. 治（恶核）恶肉恶脉诸方《小品方》
  9. 炙甘草汤证治推论的意义《圆运动的古中医学》
  10. 治KT病似疽诸方《小品方》
  11. 炙甘草汤证治本位的意义《圆运动的古中医学》
  12. 治KT疮《洪氏集验方》
  13. 炙甘草汤证《临证实验录》
  14. 治案三条-胎产须知 《古今医统大全》
  15. 炙甘草汤证《经方实验录》
  16. 治疤孔法《医门补要》
  17. 炙甘草汤类《退思集类方歌注》
  18. 治白浊白淫《济阴纲目》
  19. 炙甘草汤【方剂大全】
  20. 治百病备急丸散膏诸要方《肘后备急方》
  21. 炙甘草汤《汤头歌诀》
  22. 治百病后虚烦扰不得眠诸方《小品方》
  23. 炙甘草汤《伤寒寻源》
  24. 治胞衣不下方《集验方》
  25. 炙甘草【中药大全】
  26. 治胞衣不下杂方《济阴纲目》
  27. 炙粉草膏【方剂大全】
  28. 治胞转灸法《圣济总录》
  29. 质正《冷庐医话》
  30. 治褓中小儿脐风，撮口法。《苏沈良方》
  1. 炙黄鸡《饮膳正要》
  2. 炙黑豆《保健药膳》
  3. 炙黄鸡《食疗方》
  4. 炙骨蒸法图四首《外台秘要》
  5. 炙霍乱穴道《医学集成》
  6. 炙肝散《博济方》
  7. 炙筋骨痛穴道《医学集成》
  8. 炙肝散《明目至宝》
  9. 炙脔梅核《冯氏锦囊秘录》
  10. 炙甘草证三　少阳二十六《伤寒悬解》
  11. 炙脔梅核《女科精要》
  12. 炙甘草证《医学摘粹》
  13. 炙香港脚穴名《外台秘要》
  14. 炙甘草汤证治推论的意义《圆运动的古中医学》
  15. 炙羊心《饮膳正要》
  16. 炙甘草汤证治本位的意义《圆运动的古中医学》
  17. 炙羊腰《饮膳正要》
  18. 炙甘草汤证其一《经方实验录》
  19. 治《中医词典》
  20. 炙甘草汤证其三《经方实验录》
  21. 治（恶核）恶肉恶脉诸方《小品方》
  22. 炙甘草汤证其二《经方实验录》
  23. 治KT病似疽诸方《小品方》
  24. 炙甘草汤证《临证实验录》
  25. 治KT疮《洪氏集验方》
  26. 炙甘草汤诗《医学实在易》
  27. 治案《古今医统大全》
  28. 炙甘草汤类《退思集类方歌注》
  29. 治案《古今医统大全》
  30. 炙甘草汤方《伤寒论》
  31. 治案《古今医统大全》


牛奶子煎荜拨法_《饮膳正要》_中医养生_【岐黄之术】

牛奶子煎荜拨法

牛奶子煎荜拨法

  • 上一页
  • 目录
  • 相关
  • 下一页

贞观中，太宗苦于痢疾，众医不效，问左右能治愈者，当重赏。时有

术士进此方∶用牛奶子煎荜拨，服之立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙黄鸡
  • 当前页：牛奶子煎荜拨法
  • 下一页：肉羹
<<< 返回本书目录
  1. 牛奶子【中药大全】
  2. 牛脑《本草纲目》完整版
  3. 牛奶树子【中药大全】
  4. 牛脑【中药大全】
  5. 牛奶树【中药大全】
  6. 牛溺《本草纲目》完整版
  7. 牛奶色或米汤样便【疾病症状】
  8. 牛皮《本草纲目》完整版
  9. 牛奶莓【中药大全】
  10. 牛皮【中药大全】
  11. 牛奶浆根【中药大全】
  12. 牛皮草【中药大全】
  13. 牛奶浆草【中药大全】
  14. 牛皮癣《中医外科学》
  15. 牛奶浆【中药大全】
  16. 牛皮癣【疾病大全】
  17. 牛奶柴【中药大全】
  18. 牛皮癣【中药主治】
  19. 牛奶菜【中药大全】
  20. 牛脾《本草纲目》完整版
  21. 牛目椒【中药大全】
  22. 牛脾【中药大全】
  23. 牛毛毡【中药大全】
  24. 牛肉《本草易读》
  25. 牛毛七【中药大全】
  26. 牛肉《服食导饵》
  27. 牛毛草【中药大全】
  28. 牛肉【中药大全】
  29. 牛毛《本草纲目》完整版
  30. 牛肉反红荆之目睹《医学衷中参西录》
  1. 牛奶子煎荜拨法《饮膳正要》
  2. 牛奶藤《证类本草》
  3. 牛奶子烧饼《饮膳正要》
  4. 牛马易壮方《奇方类编》
  5. 牛旁子《本草分经》
  6. 牛马踏死《洗冤集录》
  7. 牛旁子（寒）《本草分经》
  8. 牛马癫秘方《华佗神方》
  9. 牛皮鹅《中医词典》
  10. 牛领藤《证类本草》
  11. 牛皮鹅《中医词典》
  12. 牛李膏《小儿药证直诀》
  13. 牛皮胶《本草分经》
  14. 牛酪《饮膳正要》
  15. 牛皮癣《中医名词词典》
  16. 牛狂秘方《华佗神方》
  17. 牛皮癣《中医词典》
  18. 牛荆茶《茶饮保健》
  19. 牛皮癣《中医词典》
  20. 牛筋《本草害利》
  21. 牛皮癣《奇效简便良方》
  22. 牛筋《本草分经》
  23. 牛皮癣《中医外科学》
  24. 牛疥秘方《华佗神方》
  25. 牛皮癣疮《回生集》
  26. 牛角鳃《名医别录》
  27. 牛皮癣方《奇方类编》
  28. 牛角鳃《千金翼方》
  29. 牛萍茶《茶饮保健》
  30. 牛角腮《本草乘雅半偈》
  31. 牛前蹄病秘方《华佗神方》


肉羹_《饮膳正要》_中医养生_【岐黄之术】

肉羹

肉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治水肿，浮气，腹胀，小便涩少。

肉（一斤，细切） 葱（一握） 草果（三个）

上件，用小椒、豆豉，同煮烂熟，入粳米一合作羹，五味调匀，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛奶子煎荜拨法
  • 当前页：肉羹
  • 下一页：黄雌鸡
<<< 返回本书目录
  1. 肉根还阳参【中药大全】
  2. 肉龟疮门主论《疡医大全》
  3. 肉方《外台秘要》
  4. 肉桂《本草经解》
  5. 肉毒中毒【疾病大全】
  6. 肉桂《本草新编》
  7. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  8. 肉桂《本草易读》
  9. 肉豆蔻圆【方剂大全】
  10. 肉桂《本草择要纲目》
  11. 肉豆蔻衣【中药大全】
  12. 肉桂《药笼小品》
  13. 肉豆蔻丸【方剂大全】
  14. 肉桂【中药大全】
  15. 肉豆蔻汤《洪氏集验方》
  16. 肉桂粉【方剂大全】
  17. 肉豆蔻散【方剂大全】
  18. 肉桂解《医学衷中参西录》
  19. 肉豆蔻散《洪氏集验方》
  20. 肉桂散（出《灵苑《苏沈良方》
  21. 肉豆蔻【中药大全】
  22. 肉桂叶【中药大全】
  23. 肉豆蔻《本草纲目》图文版
  24. 肉桂油【中药大全】
  25. 肉豆蔻《证类本草》
  26. 肉桂熨法【方剂大全】
  27. 肉豆蔻《药笼小品》
  28. 肉果理中汤【方剂大全】
  29. 肉豆蔻《轩岐救正论》
  30. 肉极《备急千金要方》
  1. 肉羹《饮膳正要》
  2. 肉疙瘩《中医词典》
  3. 肉羹《食疗方》
  4. 肉覆瞳《奇效简便良方》
  5. 肉龟《中医词典》
  6. 肉附丸《是斋百一选方》
  7. 肉龟疮门主论《疡医大全》
  8. 肉分《中医词典》
  9. 肉桂《药笼小品》
  10. 肉分《中医名词词典》
  11. 肉桂《玉楸药解》
  12. 肉方二首《外台秘要》
  13. 肉桂《中药炮制》
  14. 肉蛾《中医词典》
  15. 肉桂《本草备要》
  16. 肉度《中医词典》
  17. 肉桂《本草易读》
  18. 肉毒中毒《预防医学》
  19. 肉桂《冯氏锦囊秘录》
  20. 肉毒中毒《默克家庭诊疗手册》
  21. 肉桂《医学入门》
  22. 肉毒梭菌《医学微生物学》
  23. 肉桂《本草求真》
  24. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  25. 肉桂《本草新编》
  26. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  27. 肉桂《本经逢原》
  28. 肉豆蔻丸《万氏秘传片玉心书》
  29. 肉桂《本草从新》
  30. 肉豆蔻丸《仁术便览》
  31. 肉桂《得配本草》


黄雌鸡_《饮膳正要》_中医养生_【岐黄之术】

黄雌鸡

黄雌鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹中水癖，水肿。

黄雌鸡（一只， 净） 草果（二钱） 赤小豆（一升）

上件，同煮熟，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉羹
  • 当前页：黄雌鸡
  • 下一页：青鸭羹
<<< 返回本书目录
  1. 黄唇鱼心【中药大全】
  2. 黄雌鸡【方剂大全】
  3. 黄唇鱼鳃【中药大全】
  4. 黄雌鸡馎饦【方剂大全】
  5. 黄唇鱼鳞【中药大全】
  6. 黄雌鸡饭【方剂大全】
  7. 黄唇鱼肝【中药大全】
  8. 黄雌鸡方【方剂大全】
  9. 黄吹药【方剂大全】
  10. 黄雌鸡羹【方剂大全】
  11. 黄吹散【方剂大全】
  12. 黄雌鸡馄饨【方剂大全】
  13. 黄茶根【中药大全】
  14. 黄雌鸡肉《本草纲目》完整版
  15. 黄岑《本草纲目》图文版
  16. 黄雌鸡肉粥【方剂大全】
  17. 黄草乌【中药大全】
  18. 黄雌鸡索饼【方剂大全】
  19. 黄草花【中药大全】
  20. 黄雌鸡汤【方剂大全】
  21. 黄参《滇南本草》
  22. 黄雌鸡炙方【方剂大全】
  23. 黄波罗果【中药大全】
  24. 黄雌鸡粥【方剂大全】
  25. 黄病诸候（凡二十八论）《诸病源候论》
  26. 黄刺皮【中药大全】
  27. 黄病丸【方剂大全】
  28. 黄大豆《本草纲目》完整版
  29. 黄病神丹【方剂大全】
  30. 黄大豆《本草求真》
  1. 黄雌鸡《饮膳正要》
  2. 黄雌鸡《千金翼方》
  3. 黄雌鸡《饮膳正要》
  4. 黄虫《名医别录》
  5. 黄雌鸡《名医别录》
  6. 黄虫《证类本草》
  7. 黄雌鸡《食疗方》
  8. 黄虫《新修本草》
  9. 黄雌鸡肉《本草易读》
  10. 黄虫《千金翼方》
  11. 黄雌鸡汤《妇人大全良方》
  12. 黄承昊《中医词典》
  13. 黄雌鸣《医学入门》
  14. 黄肠《中医词典》
  15. 黄大豆《本草纲目》
  16. 黄缠喉风《中医词典》
  17. 黄大豆《饮食须知》
  18. 黄参《滇南本草》
  19. 黄大豆《本草求真》
  20. 黄病证《伤寒总病论》
  21. 黄大豆《本草从新》
  22. 黄病神丹《奇方类编》
  23. 黄大豆《本草撮要》
  24. 黄病候《诸病源候论》
  25. 黄大豆《药性切用》
  26. 黄病候《诸病源候论》
  27. 黄带《中医名词词典》
  28. 黄病《儒门事亲》
  29. 黄带《中医词典》
  30. 黄病《证治汇补》
  31. 黄带第二《竹泉生女科集要》


青鸭羹_《饮膳正要》_中医养生_【岐黄之术】

青鸭羹

青鸭羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治十种水病不瘥。

青头鸭（一只，退净） 草果（五个）

上件，用赤小豆半升，入鸭腹内煮熟，五味调，空心食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄雌鸡
  • 当前页：青鸭羹
  • 下一页：萝卜粥
<<< 返回本书目录
  1. 青雪散【方剂大全】
  2. 青鸭羹【方剂大全】
  3. 青蟹【中药大全】
  4. 青盐《本草择要纲目》
  5. 青小豆粥《保健药膳》
  6. 青盐陈皮【中药大全】
  7. 青襄《本草纲目》图文版
  8. 青盐散【方剂大全】
  9. 青箱子《滇南本草》
  10. 青盐丸【方剂大全】
  11. 青葙子丸【方剂大全】
  12. 青羊参【中药大全】
  13. 青葙子【中药大全】
  14. 青羊胆【中药大全】
  15. 青葙子《证类本草》
  16. 青羊肝【中药大全】
  17. 青葙子《雷公炮炙论》
  18. 青羊角【中药大全】
  19. 青葙子《本草易读》
  20. 青阳汤【方剂大全】
  21. 青葙子《本草图经》
  22. 青腰虫《本草纲目》完整版
  23. 青葙丸【方剂大全】
  24. 青药【中药大全】
  25. 青葙花【中药大全】
  26. 青叶丹【中药大全】
  27. 青葙【中药大全】
  28. 青叶胆【中药大全】
  29. 青葙《本草纲目》图文版
  30. 青叶胆片【方剂大全】
  1. 青鸭羹《饮膳正要》
  2. 青鸭羹《减肥新法与技巧》
  3. 青鸭羹《食疗方》
  4. 青玄茶《茶饮保健》
  5. 青盐《雷公炮制药性解》
  6. 青小豆粥《保健药膳》
  7. 青盐《本草备要》
  8. 青小豆〈寒〉《食疗本草》
  9. 青盐《本草易读》
  10. 青小豆《饮膳正要》
  11. 青盐《医学入门》
  12. 青蘘《神农本草经》
  13. 青盐《本草求真》
  14. 青襄《吴普本草》
  15. 青盐《得配本草》
  16. 青箱子《滇南本草》
  17. 青盐《本草便读》
  18. 青箱子《本草分经》
  19. 青盐《本草分经》
  20. 青葙子丸《备急千金要方》
  21. 青盐《本草分经》
  22. 青葙子《本草图经》
  23. 青盐《本草择要纲目》
  24. 青葙子《药性切用》
  25. 青盐丸《普济本事方》
  26. 青葙子《本草撮要》
  27. 青羊胆《千金翼方》
  28. 青葙子《名医别录》
  29. 青羊胆《名医别录》
  30. 青葙子《增广和剂局方药性总论》
  31. 青羊肝《玉楸药解》


萝卜粥_《饮膳正要》_中医养生_【岐黄之术】

萝卜粥

萝卜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治消渴，舌焦，口干，小便数。

大萝卜（五个，煮熟，绞取汁）

上件，用粳米三合，同水并汁，煮粥食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鸭羹
  • 当前页：萝卜粥
  • 下一页：野鸡羹
<<< 返回本书目录
  1. 萝卜汁【方剂大全】
  2. 萝卜粥【方剂大全】
  3. 萝卜缨为治痢妙药论《一得集》
  4. 萝卜子散【方剂大全】
  5. 萝卜牙皂散【方剂大全】
  6. 萝卜子汤【方剂大全】
  7. 萝卜膏【方剂大全】
  8. 萝卜子丸【方剂大全】
  9. 萝卜防己【中药大全】
  10. 萝卜子饮【方剂大全】
  11. 萝卜茶【方剂大全】
  12. 萝芙木【中药大全】
  13. 萝卜菜【方剂大全】
  14. 萝芙木茎叶【中药大全】
  15. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  16. 萝附煎【方剂大全】
  17. 萝卜《食物疗法》
  18. 萝芒树皮【中药大全】
  19. 萝《本草纲目》完整版
  20. 萝摩子《证类本草》
  21. 罗芸香草《滇南本草》
  22. 萝藦【中药大全】
  23. 罗序《活幼心书》
  24. 萝藦菜粥【方剂大全】
  25. 罗星草【中药大全】
  26. 萝藦茶【方剂大全】
  27. 罗望子叶黄檀【中药大全】
  28. 萝藦散【方剂大全】
  29. 罗望子【中药大全】
  30. 萝藦子【中药大全】
  1. 萝卜粥《饮膳正要》
  2. 萝卜治验《寿世保元》
  3. 萝卜粥《食疗方》
  4. 萝卜缨为治痢妙药论《一得集》
  5. 萝卜子粥《医学入门》
  6. 萝卜菜《医学入门》
  7. 萝摩子《千金翼方》
  8. 萝卜煲鲍鱼《食物疗法》
  9. 萝摩子《新修本草》
  10. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  11. 萝摩子《证类本草》
  12. 萝卜（莱菔）〈冷〉《食疗本草》
  13. 逻辑障碍《神经精神疾病诊断学》
  14. 萝卜《本草分经》
  15. 骡肉《饮食须知》
  16. 萝卜《增广和剂局方药性总论》
  17. 螺《饮膳正要》
  18. 萝卜《得配本草》
  19. 螺《中医词典》
  20. 萝卜《饮膳正要》
  21. 螺草《证类本草》
  22. 萝卜《食物疗法》
  23. 螺疔《中医词典》
  24. 罗周彦《中医词典》
  25. 螺疔秘方《华佗神方》
  26. 罗仲光《中医词典》
  27. 螺盖翳《中医词典》
  28. 罗止园（1879-1953年）《中医词典》
  29. 螺内酯《药理学》
  30. 罗知悌（约1243-1327年）《中医词典》
  31. 螺泥丸《医方考》


野鸡羹_《饮膳正要》_中医养生_【岐黄之术】

野鸡羹

野鸡羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治消渴，口干，小便频数。

野鸡（一只， 净）

右入五味，如常法作羹 食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萝卜粥
  • 当前页：野鸡羹
  • 下一页：鹁鸽羹
<<< 返回本书目录
  1. 野鸡草【中药大全】
  2. 野鸡脑【中药大全】
  3. 野藿香【中药大全】
  4. 野鸡肉【中药大全】
  5. 野火绳【中药大全】
  6. 野鸡头【中药大全】
  7. 野火球【中药大全】
  8. 野豇豆【中药大全】
  9. 野火丹《幼幼新书》
  10. 野京豆【中药大全】
  11. 野火丹《外科启玄》
  12. 野酒花【中药大全】
  13. 野茴香膏【方剂大全】
  14. 野菊《本草纲目》完整版
  15. 野黄皮【中药大全】
  16. 野菊《本草择要纲目》
  17. 野黄麻【中药大全】
  18. 野菊《本草纲目》图文版
  19. 野黄瓜【中药大全】
  20. 野菊【中药大全】
  21. 野花生【中药大全】
  22. 野菊花【中药大全】
  23. 野花椒叶【中药大全】
  24. 野菊煎剂【方剂大全】
  25. 野花椒皮【中药大全】
  26. 野决明【中药大全】
  27. 野花椒根【中药大全】
  28. 野苦瓜【中药大全】
  29. 野花椒【中药大全】
  30. 野苦梨【中药大全】
  1. 野鸡羹《饮膳正要》
  2. 野鸡《饮食须知》
  3. 野鸡羹《食疗方》
  4. 野鸡《饮膳正要》
  5. 野鸡痔秘方《华佗神方》
  6. 野火丹候《诸病源候论》
  7. 野菊《本草纲目》
  8. 野火丹《外科启玄》
  9. 野菊《本草择要纲目》
  10. 野火丹《急救广生集》
  11. 野菊花《本草求真》
  12. 野火丹《证治准绳·幼科》
  13. 野兰根《证类本草》
  14. 野火丹《幼幼新书》
  15. 野狼《医学入门》
  16. 野火丹《中医词典》
  17. 野狼《本经逢原》
  18. 野合《中医词典》
  19. 野狼跋子《千金翼方》
  20. 野蒿《滇南本草》
  21. 野狼跋子《本草经集注》
  22. 野葛中毒《中医词典》
  23. 野狼跋子《新修本草》
  24. 野葛膏《备急千金要方》
  25. 野狼跋子《证类本草》
  26. 野葛膏《备急千金要方》
  27. 野狼跋子《名医别录》
  28. 野葛膏《备急千金要方》
  29. 野狼毒《千金翼方》
  30. 野道候《诸病源候论》
  31. 野狼毒《本草经集注》


鹁鸽羹_《饮膳正要》_中医养生_【岐黄之术】

鹁鸽羹

鹁鸽羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治消渴，饮水无度。

白鹁鸽（一只，切作大片）

上件，用土苏一同煮熟，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野鸡羹
  • 当前页：鹁鸽羹
  • 下一页：鸡子黄
<<< 返回本书目录
  1. 博物《冷庐医话》
  2. 鹁鸽羹【方剂大全】
  3. 博落回【中药大全】
  4. 鹁鸽挣《松峰说疫》
  5. 博金散【方剂大全】
  6. 搏动性耳鸣【疾病症状】
  7. 博济方论-妇科心镜（上）《古今医统大全》
  8. 搏动性头痛【疾病症状】
  9. 脖子扭痛【疾病症状】
  10. 搏动性眼球突出症【疾病大全】
  11. 舶上硫黄丸【方剂大全】
  12. 搏坚散为病不同《类经》
  13. 舶上茴香丸【方剂大全】
  14. 搏金散【方剂大全】
  15. 勃起功能障碍【疾病大全】
  16. 膊臂手三部证治（计十九证）《外科证治全书》
  17. 帛《本草纲目》完整版
  18. 擘蓝【中药大全】
  19. 驳诸家痨瘵治法之谬《轩岐救正论》
  20. 簸箕舌《本草纲目》完整版
  21. 驳元阴《研经言》
  22. 卜芥【中药大全】
  23. 驳吴喻二家说温疫之非《研经言》
  24. 卜子散【方剂大全】
  25. 驳骨散【方剂大全】
  26. 卟啉症《默克家庭诊疗手册》
  27. 驳骨丹【方剂大全】
  28. 补:黑苔类《察舌辨症新法》
  29. 驳骨丹【中药大全】
  30. 补胞散【方剂大全】
  1. 鹁鸽羹《饮膳正要》
  2. 鹁鸽《饮膳正要》
  3. 鹁鸽羹《食疗方》
  4. 博约《医述》
  5. 鹁鸽挣《松峰说疫》
  6. 博落回《证类本草》
  7. 鹁鹆肉《饮食须知》
  8. 博来霉素《药理学》
  9. 搏《中医词典》
  10. 博济方论（妇科心镜 上）《古今医统大全》
  11. 搏出量的调节《生理学》
  12. 脖胦《中医词典》
  13. 搏动性眼球突出症《眼科学》
  14. 脖项《中医词典》
  15. 搏坚散为病不同《类经》
  16. 勃起不全的补求姿势《玉房秘诀》
  17. 搏脉《中医词典》
  18. 泊肠痔《中医词典》
  19. 搏阳《中医词典》
  20. 驳诸家痨瘵治法之谬《轩岐救正论》
  21. 搏阴《中医词典》
  22. 驳元阴《研经言》
  23. 膊《中医名词词典》
  24. 驳吴喻二家说温疫之非《研经言》
  25. 膊（bǎng，音榜）《中医词典》
  26. 驳方书贵阳抑阴论《医学衷中参西录》
  27. 膊臂手三部证治（计十九证）《外科证治全书》
  28. 驳《临证指南》二条《研经言》
  29. 膊井《中医词典》
  30. 伯劳毛《得配本草》
  31. 跛《中医词典》


鸡子黄_《饮膳正要》_中医养生_【岐黄之术】

鸡子黄

鸡子黄

  • 上一页
  • 目录
  • 相关
  • 下一页

治小便不通。

鸡子黄（一枚，生用）

上件，服之不过三服，熟亦可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹁鸽羹
  • 当前页：鸡子黄
  • 下一页：葵菜羹
<<< 返回本书目录
  1. 鸡子黄《长沙药解》
  2. 鸡子黄【中药大全】
  3. 鸡子黄《药征续编》
  4. 鸡子黄连膏【方剂大全】
  5. 鸡子羹【方剂大全】
  6. 鸡子酒【方剂大全】
  7. 鸡子膏【方剂大全】
  8. 鸡子壳【中药大全】
  9. 鸡子粉【方剂大全】
  10. 鸡子壳散【方剂大全】
  11. 鸡子方【方剂大全】
  12. 鸡子沐汤【方剂大全】
  13. 鸡子丹【方剂大全】
  14. 鸡子清饮【方剂大全】
  15. 鸡子大黄丸【方剂大全】
  16. 鸡子散【方剂大全】
  17. 鸡子豉汤【方剂大全】
  18. 鸡子索饼【方剂大全】
  19. 鸡子常山丸【方剂大全】
  20. 鸡子汤【方剂大全】
  21. 鸡子饼【方剂大全】
  22. 鸡子涂方【方剂大全】
  23. 鸡子白丸【方剂大全】
  24. 鸡子涂敷方【方剂大全】
  25. 鸡子白煎【方剂大全】
  26. 鸡子丸【方剂大全】
  27. 鸡子白【中药大全】
  28. 鸡子雄黄【方剂大全】
  29. 鸡子白《长沙药解》
  30. 鸡子饮【方剂大全】
  1. 鸡子黄《饮膳正要》
  2. 鸡子黄《长沙药解》
  3. 鸡子黄《汤液本草》
  4. 鸡子白《药征续编》
  5. 鸡子黄《药征续编》
  6. 鸡子白《长沙药解》
  7. 鸡子黄《食疗方》
  8. 鸡子、金银花、王不留行《侣山堂类辩》
  9. 鸡子煎《医学入门》
  10. 鸡子《得配本草》
  11. 鸡子灸《中医词典》
  12. 鸡子《顾松园医镜》
  13. 鸡子饮（专治狂走伤寒）《回生集》
  14. 鸡子《医学入门》
  15. 鸡子愈痨《古今医统大全》
  16. 鸡子《饮膳正要》
  17. 鸡子致积《医方考》
  18. 鸡子《雷公炮炙论》
  19. 鸡足针法《中医词典》
  20. 鸡肫皮《本草分经》
  21. 积《中医词典》
  22. 鸡肫皮《本草分经》
  23. 积《证治准绳·幼科》
  24. 鸡胗粉粥《保健药膳》
  25. 积《本草求真》
  26. 鸡爪风秘方《华佗神方》
  27. 积《友渔斋医话》
  28. 鸡爪风《解围元薮》
  29. 积《陈氏幼科秘诀》
  30. 鸡疫秘方《华佗神方》
  31. 积病《明医指掌》


葵菜羹_《饮膳正要》_中医养生_【岐黄之术】

葵菜羹

葵菜羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治小便癃闭不通。

葵菜叶（不以多少，洗择净）

右煮作羹，入五味，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡子黄
  • 当前页：葵菜羹
  • 下一页：鲤鱼汤
<<< 返回本书目录
  1. 葵菜羹《保健药膳》
  2. 葵菜羹【方剂大全】
  3. 葵《本草纲目》图文版
  4. 葵菜预解痘毒说《吴医汇讲》
  5. 葵《服食导饵》
  6. 葵菜粥《保健药膳》
  7. 葵《本草纲目》完整版
  8. 葵菜粥【方剂大全】
  9. 揆度奇恒脉色主治《类经》
  10. 葵发散【方剂大全】
  11. 奎宁中毒【疾病大全】
  12. 葵根敷方【方剂大全】
  13. 奎壁角轸天地之门户说《类经图翼》
  14. 葵根散【方剂大全】
  15. 窥淫癖【疾病症状】
  16. 葵根汤【方剂大全】
  17. 窥阴癖【疾病大全】
  18. 葵根饮【方剂大全】
  19. 穬麦蘖【中药大全】
  20. 葵根饮子【方剂大全】
  21. 眶周瘀斑【疾病症状】
  22. 葵花大蓟【中药大全】
  23. 眶周水肿【疾病症状】
  24. 葵花散【方剂大全】
  25. 眶周色素沉着【疾病大全】
  26. 葵齑汁【方剂大全】
  27. 眶周青紫【疾病症状】
  28. 葵石散【方剂大全】
  29. 眶下间隙感染【疾病大全】
  30. 葵石汤【方剂大全】
  1. 葵菜羹《饮膳正要》
  2. 葵菜羹《保健药膳》
  3. 葵菜羹《饮膳正要》
  4. 葵菜《饮食须知》
  5. 葵菜羹《食疗方》
  6. 葵菜《饮膳正要》
  7. 葵菜预解痘毒说《吴医汇讲》
  8. 葵（冬葵）〈冷〉《食疗本草》
  9. 葵菜粥《保健药膳》
  10. 葵《本草纲目》
  11. 葵根《新修本草》
  12. 葵《服食导饵》
  13. 葵根《名医别录》
  14. 揆度奇恒脉色主治《类经》
  15. 葵根汤《备急千金要方》
  16. 揆度奇恒《中医名词词典》
  17. 葵根汤《妇人大全良方》
  18. 揆度《中医词典》
  19. 葵松《新修本草》
  20. 揆度《中医词典》
  21. 葵松《名医别录》
  22. 揆《中医词典》
  23. 葵子《长沙药解》
  24. 揆《中医词典》
  25. 葵子《医学入门》
  26. 頄（qiú求）《中医词典》
  27. 葵子《得配本草》
  28. 頄（qiú求）《中医词典》
  29. 葵子《药征续编》
  30. 奎瑛《中医词典》
  31. 葵子《本草乘雅半偈》


鲤鱼汤_《饮膳正要》_中医养生_【岐黄之术】

鲤鱼汤

鲤鱼汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治消渴，水肿，黄胆，香港脚。

大鲤鱼（一头） 赤小豆（一合） 陈皮（二钱，去白） 小椒（二钱） 草果（二钱）

上件，入五味，调和匀，煮熟，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵菜羹
  • 当前页：鲤鱼汤
  • 下一页：马齿菜粥
<<< 返回本书目录
  1. 鲤鱼汤《保健药膳》
  2. 鲤鱼汤【方剂大全】
  3. 鲤鱼散【方剂大全】
  4. 鲤鱼贴【方剂大全】
  5. 鲤鱼肉《本草纲目》完整版
  6. 鲤鱼头煮冬瓜【方剂大全】
  7. 鲤鱼皮散【方剂大全】
  8. 鲤鱼血《本草纲目》完整版
  9. 鲤鱼皮【中药大全】
  10. 鲤鱼血【中药大全】
  11. 鲤鱼皮《本草纲目》完整版
  12. 鲤鱼汁【方剂大全】
  13. 鲤鱼脑髓粥【方剂大全】
  14. 鲤鱼脂《本草纲目》完整版
  15. 鲤鱼脑髓《本草纲目》完整版
  16. 鲤鱼脂【中药大全】
  17. 鲤鱼脑【中药大全】
  18. 鲤鱼粥【方剂大全】
  19. 鲤鱼目【中药大全】
  20. 鲤鱼煮豆【方剂大全】
  21. 鲤鱼目《本草纲目》完整版
  22. 鲤鱼子《本草纲目》完整版
  23. 鲤鱼鳞散【方剂大全】
  24. 醴泉《本草纲目》完整版
  25. 鲤鱼鳞【中药大全】
  26. 醴泉《本草纲目》图文版
  27. 鲤鱼鳞《本草纲目》完整版
  28. 醴泉饮《医学衷中参西录》
  29. 鲤鱼脍【方剂大全】
  30. 醴泉饮【方剂大全】
  1. 鲤鱼汤《饮膳正要》
  2. 鲤鱼汤《减肥新法与技巧》
  3. 鲤鱼汤《饮膳正要》
  4. 鲤鱼汤《保健药膳》
  5. 鲤鱼汤《备急千金要方》
  6. 鲤鱼胶《顾松园医镜》
  7. 鲤鱼汤《备急千金要方》
  8. 鲤鱼胆《名医别录》
  9. 鲤鱼汤《医学入门》
  10. 鲤鱼胆《证类本草》
  11. 鲤鱼汤《三因极一病证方论》
  12. 鲤鱼胆《本草易读》
  13. 鲤鱼汤《食疗方》
  14. 鲤鱼胆《新修本草》
  15. 醴泉《本草纲目》
  16. 鲤鱼胆《本草经集注》
  17. 醴泉《中医词典》
  18. 鲤鱼胆《千金翼方》
  19. 醴泉《证类本草》
  20. 鲤鱼胆《神农本草经》
  21. 醴泉《本草从新》
  22. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  23. 醴泉《本草分经》
  24. 鲤鱼赤豆粥《保健药膳》
  25. 醴泉《药性切用》
  26. 鲤鱼便毒《万氏秘传外科心法》
  27. 醴泉水《本草撮要》
  28. 鲤鱼（《神农本草经》）《中医饮食营养学》
  29. 醴泉饮《医学衷中参西录》
  30. 鲤鱼《滇南本草》
  31. 鳢肠《本草纲目》


马齿菜粥_《饮膳正要》_中医养生_【岐黄之术】

马齿菜粥

马齿菜粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治香港脚，头面水肿，心腹胀满，小便淋涩。

马齿菜（洗净，取汁）

上件，和粳米同煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼汤
  • 当前页：马齿菜粥
  • 下一页：小麦粥
<<< 返回本书目录
  1. 马齿菜汁【方剂大全】
  2. 马齿草《雷公炮炙论》
  3. 马齿菜方【方剂大全】
  4. 马齿丹【方剂大全】
  5. 马齿【中药大全】
  6. 马齿矾丸【方剂大全】
  7. 马肠薯蓣【中药大全】
  8. 马齿膏【方剂大全】
  9. 马肠根《本草纲目》完整版
  10. 马齿煎【方剂大全】
  11. 马草【中药大全】
  12. 马齿觅藕汁饮《保健药膳》
  13. 马勃丸【方剂大全】
  14. 马齿散【方剂大全】
  15. 马勃散【方剂大全】
  16. 马齿散熨方【方剂大全】
  17. 马勃（图）【中药大全】
  18. 马齿实拌葱豉粥【方剂大全】
  19. 马勃《本草纲目》图文版
  20. 马齿苋《本草纲目》完整版
  21. 马勃《药笼小品》
  22. 马齿苋《本草易读》
  23. 马勃《本草易读》
  24. 马齿苋《滇南本草》
  25. 马勃《本草乘雅半偈》
  26. 马齿苋《食物疗法》
  27. 马勃《本草纲目》完整版
  28. 马齿苋《证类本草》
  29. 马剥平胃散【方剂大全】
  30. 马齿苋《本草纲目》图文版
  1. 马齿菜粥《饮膳正要》
  2. 马齿《饮膳正要》
  3. 马齿菜粥《食疗方》
  4. 马肠根《证类本草》
  5. 马齿草《雷公炮炙论》
  6. 马勃糖（《袖珍方》）《中医饮食营养学》
  7. 马齿蛋羹《食物疗法》
  8. 马勃方《妇人大全良方》
  9. 马齿矾丸《备急千金要方》
  10. 马勃茶《茶饮保健》
  11. 马齿觅藕汁饮《保健药膳》
  12. 马勃《本草乘雅半偈》
  13. 马齿苋《本草纲目》
  14. 马勃《本草撮要》
  15. 马齿苋《食物疗法》
  16. 马勃《本草分经》
  17. 马齿苋《食疗本草》
  18. 马勃《名医别录》
  19. 马齿苋《本草衍义》
  20. 马勃《增广和剂局方药性总论》
  21. 马齿苋《本草备要》
  22. 马勃《本草便读》
  23. 马齿苋《本草易读》
  24. 马勃《中药学》
  25. 马齿苋《饮食须知》
  26. 马勃《得配本草》
  27. 马齿苋《医学入门》
  28. 马勃《本草从新》
  29. 马齿苋《证类本草》
  30. 马勃《本经逢原》
  31. 马齿苋《本经逢原》


小麦粥_《饮膳正要》_中医养生_【岐黄之术】

小麦粥

小麦粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治消渴，口干。

小麦（淘净，不以多少）

右以煮粥，或炊作饭，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿菜粥
  • 当前页：小麦粥
  • 下一页：驴头羹
<<< 返回本书目录
  1. 小麦汤【方剂大全】
  2. 小脉《脉理求真》
  3. 小麦曲《本草纲目》完整版
  4. 小满、芒种、白露三节内水《本草纲目》完整版
  5. 小麦苗【中药大全】
  6. 小满巳上三之气《儒门事亲》
  7. 小麦鸡血粥【方剂大全】
  8. 小毛鸡【中药大全】
  9. 小麦麸【中药大全】
  10. 小毛蓼【中药大全】
  11. 小麦【中药大全】
  12. 小毛香【中药大全】
  13. 小麦《本草纲目》图文版
  14. 小茅香【中药大全】
  15. 小麦《证类本草》
  16. 小米《食物疗法》
  17. 小麦《长沙药解》
  18. 小米草【中药大全】
  19. 小麦《药征续编》
  20. 小米柴【中药大全】
  21. 小麦《药笼小品》
  22. 小米淮山药粥【方剂大全】
  23. 小麦《食物疗法》
  24. 小米焦巴散《保健药膳》
  25. 小麦《服食导饵》
  26. 小米口袋【中药大全】
  27. 小麦《本草择要纲目》
  28. 小米龙眼粥【方剂大全】
  29. 小麦《本草易读》
  30. 小米枣仁粥【方剂大全】
  1. 小麦粥《饮膳正要》
  2. 小麦汤《三因极一病证方论》
  3. 小麦粥《食疗方》
  4. 小麦汤《医学入门》
  5. 小脉《脉理求真》
  6. 小麦汤《备急千金要方》
  7. 小满节内雨《药性切用》
  8. 小麦曲《得配本草》
  9. 小满芒种白露三节雨水《本草分经》
  10. 小麦米《本草蒙筌》
  11. 小满水《本草从新》
  12. 小麦〈平〉《食疗本草》
  13. 小满水《本草撮要》
  14. 小麦《本草乘雅半偈》
  15. 小满巳上三之气《儒门事亲》
  16. 小麦《药征续编》
  17. 小眉刀《中医词典》
  18. 小麦《药性切用》
  19. 小米《食物疗法》
  20. 小麦《本草撮要》
  21. 小米《本草分经》
  22. 小麦《本草择要纲目》
  23. 小米焦巴散《保健药膳》
  24. 小麦《本草分经》
  25. 小米粥《保健药膳》
  26. 小麦《名医别录》
  27. 小木通《药性切用》
  28. 小麦《增广和剂局方药性总论》
  29. 小木香散《是斋百一选方》
  30. 小麦《本草经解》
  31. 小木香散《博济方》


驴头羹_《饮膳正要》_中医养生_【岐黄之术】

驴头羹

驴头羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风头眩，手足无力，筋骨烦痛，言语蹇涩。

乌驴头（一枚， 洗净） 胡椒（二钱） 草果（二钱）

上件，煮令烂熟，入豆豉汁中，五味调和，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦粥
  • 当前页：驴头羹
  • 下一页：驴肉汤
<<< 返回本书目录
  1. 驴头【中药大全】
  2. 驴头骨《本草纲目》完整版
  3. 驴蹄草【中药大全】
  4. 驴头肉《本草纲目》完整版
  5. 驴蹄【中药大全】
  6. 驴尾轴垢《本草纲目》完整版
  7. 驴髓《本草纲目》完整版
  8. 驴悬蹄《本草纲目》完整版
  9. 驴屎《证类本草》
  10. 驴血《本草纲目》完整版
  11. 驴屎《本草纲目》完整版
  12. 驴眼疮门主论《疡医大全》
  13. 驴肾【中药大全】
  14. 驴阴茎《本草纲目》完整版
  15. 驴乳【中药大全】
  16. 驴阴茎【中药大全】
  17. 驴乳《本草纲目》完整版
  18. 驴脂《本草纲目》完整版
  19. 驴肉【中药大全】
  20. 驴脂【中药大全】
  21. 驴肉《本草纲目》完整版
  22. 驴嘴风《喉科秘诀》
  23. 驴皮《本草纲目》完整版
  24. 闾茹《本草纲目》图文版
  25. 驴尿泥《本草纲目》完整版
  26. 闾茹散【方剂大全】
  27. 驴尿《本草易读》
  28. 榈木《本草纲目》完整版
  29. 驴溺下泥《本草纲目》完整版
  30. 榈木【中药大全】
  1. 驴头羹《饮膳正要》
  2. 驴屎《证类本草》
  3. 驴头羹《食疗方》
  4. 驴屎《冯氏锦囊秘录》
  5. 驴涎马汗疮《医学纲目》
  6. 驴屎《本草蒙筌》
  7. 驴涎马汗疮《证治准绳·疡医》
  8. 驴屎《千金翼方》
  9. 驴眼《外科全生集》
  10. 驴肉汤《食疗方》
  11. 驴眼疮门主方《疡医大全》
  12. 驴肉汤《饮膳正要》
  13. 驴眼疮门主论《疡医大全》
  14. 驴肉《本草分经》
  15. 驴嘴风《中医词典》
  16. 驴肉《饮食须知》
  17. 驴嘴风《喉科秘诀》
  18. 驴肉《本草衍义》
  19. 驴嘴风《奇效简便良方》
  20. 驴肉《饮膳正要》
  21. 驴嘴风《重楼玉钥》
  22. 驴肉《老年食养食疗》
  23. 驴嘴症《喉舌备要秘旨》
  24. 驴尿一物饮《医方考》
  25. 闾茹《本草纲目》
  26. 驴尿《本草易读》
  27. 闾茹《吴普本草》
  28. 驴溺泥土《证类本草》
  29. 闾上《中医词典》
  30. 驴溺《本草撮要》
  31. 闾尾《中医词典》


驴肉汤_《饮膳正要》_中医养生_【岐黄之术】

驴肉汤

驴肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风狂，忧愁不乐，安心气。

乌驴肉（不以多少，切）

上件，于豆豉中，烂煮熟，入五味，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴头羹
  • 当前页：驴肉汤
  • 下一页：狐肉羹
<<< 返回本书目录
  1. 驴肉【中药大全】
  2. 驴乳《本草纲目》完整版
  3. 驴肉《本草纲目》完整版
  4. 驴乳【中药大全】
  5. 驴皮《本草纲目》完整版
  6. 驴肾【中药大全】
  7. 驴尿泥《本草纲目》完整版
  8. 驴屎《本草纲目》完整版
  9. 驴尿《本草易读》
  10. 驴屎《证类本草》
  11. 驴溺下泥《本草纲目》完整版
  12. 驴髓《本草纲目》完整版
  13. 驴溺（驴尿）《本草纲目》完整版
  14. 驴蹄【中药大全】
  15. 驴溺《本草新编》
  16. 驴蹄草【中药大全】
  17. 驴毛【中药大全】
  18. 驴头【中药大全】
  19. 驴毛《本草纲目》完整版
  20. 驴头骨《本草纲目》完整版
  21. 驴驹衣《本草纲目》完整版
  22. 驴头肉《本草纲目》完整版
  23. 驴骨【中药大全】
  24. 驴尾轴垢《本草纲目》完整版
  25. 驴骨《本草纲目》完整版
  26. 驴悬蹄《本草纲目》完整版
  27. 驴耳垢《本草纲目》完整版
  28. 驴血《本草纲目》完整版
  29. 驴耳风毛菊【中药大全】
  30. 驴眼疮门主论《疡医大全》
  1. 驴肉汤《饮膳正要》
  2. 驴肉《本草分经》
  3. 驴肉汤《食疗方》
  4. 驴肉《饮食须知》
  5. 驴屎《千金翼方》
  6. 驴肉《本草衍义》
  7. 驴屎《本草蒙筌》
  8. 驴肉《饮膳正要》
  9. 驴屎《冯氏锦囊秘录》
  10. 驴肉《老年食养食疗》
  11. 驴屎《证类本草》
  12. 驴尿一物饮《医方考》
  13. 驴头羹《饮膳正要》
  14. 驴尿《本草易读》
  15. 驴头羹《食疗方》
  16. 驴溺泥土《证类本草》
  17. 驴涎马汗疮《医学纲目》
  18. 驴溺《本草撮要》
  19. 驴涎马汗疮《证治准绳·疡医》
  20. 驴溺《本草从新》
  21. 驴眼《外科全生集》
  22. 驴溺《本草新编》
  23. 驴眼疮门主方《疡医大全》
  24. 驴溺《本草备要》
  25. 驴眼疮门主论《疡医大全》
  26. 驴马汗疮《奇效简便良方》
  27. 驴嘴风《中医词典》
  28. 驴马疔《中医词典》
  29. 驴嘴风《喉科秘诀》
  30. 驴鞭《本草新编》
  31. 驴嘴风《奇效简便良方》


狐肉羹_《饮膳正要》_中医养生_【岐黄之术】

狐肉羹

狐肉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊风，癫痫，神情恍惚，言语错谬，歌笑无度。

狐肉（不以多少及五脏）

上件，如常法入五味，煮令烂熟，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴肉汤
  • 当前页：狐肉羹
  • 下一页：熊肉羹
<<< 返回本书目录
  1. 狐肉【中药大全】
  2. 狐肉羹【方剂大全】
  3. 狐肉《本草纲目》完整版
  4. 狐肉汤【方剂大全】
  5. 狐皮《本草纲目》完整版
  6. 狐疝《金匮悬解》
  7. 狐尿刺方《外台秘要》
  8. 狐疝治验《一得集》
  9. 狐尿刺《医宗金鉴》
  10. 狐四足【中药大全】
  11. 狐尿刺《圣济总录》
  12. 狐四足（狐足）《本草纲目》完整版
  13. 狐目《本草纲目》完整版
  14. 狐头《本草纲目》完整版
  15. 狐狸挣《松峰说疫》
  16. 狐头【中药大全】
  17. 狐狸尾【中药大全】
  18. 狐头散【方剂大全】
  19. 狐惑证治《三因极一病证方论》
  20. 狐尾《本草纲目》完整版
  21. 狐惑证歌《伤寒百证歌》
  22. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  23. 狐惑证《伤寒总病论》
  24. 狐仙封脏丸【方剂大全】
  25. 狐惑证《伤寒九十论》
  26. 狐心【中药大全】
  27. 狐惑汤【方剂大全】
  28. 狐牙散【方剂大全】
  29. 狐惑-伤寒门（下）《古今医统大全》
  30. 狐阴茎《本草纲目》完整版
  1. 狐肉羹《饮膳正要》
  2. 狐肉《医学入门》
  3. 狐肉羹《食疗方》
  4. 狐肉《饮食须知》
  5. 狐肉汤《饮膳正要》
  6. 狐肉《饮膳正要》
  7. 狐肉汤《食疗方》
  8. 狐气疝《中医词典》
  9. 狐疝《中医名词词典》
  10. 狐凭病秘方《华佗神方》
  11. 狐疝《中医词典》
  12. 狐尿刺候《诸病源候论》
  13. 狐疝《医学纲目》
  14. 狐尿刺方二首《外台秘要》
  15. 狐疝风《中医词典》
  16. 狐尿刺《外科心法要诀》
  17. 狐疝秘方《华佗神方》
  18. 狐尿刺《医宗金鉴》
  19. 狐疝治验《一得集》
  20. 狐尿刺《中医词典》
  21. 狐阴茎《千金翼方》
  22. 狐尿刺《圣济总录》
  23. 狐阴茎《本草经集注》
  24. 狐狸挣《松峰说疫》
  25. 狐阴茎《新修本草》
  26. 狐瘕《中医词典》
  27. 狐阴茎《本草蒙筌》
  28. 狐惑证治《三因极一病证方论》
  29. 狐阴茎《冯氏锦囊秘录》
  30. 狐惑证歌《伤寒百证歌》
  31. 狐阴茎《证类本草》


熊肉羹_《饮膳正要》_中医养生_【岐黄之术】

熊肉羹

熊肉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸风，香港脚，痹痛不仁，五缓筋急。

熊肉（一斤）

上件，于豆豉中，入五味、葱、酱，煮熟，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐肉羹
  • 当前页：熊肉羹
  • 下一页：乌鸡酒
<<< 返回本书目录
  1. 熊肉【中药大全】
  2. 熊尾草【中药大全】
  3. 熊肉《本草纲目》完整版
  4. 熊血《本草纲目》完整版
  5. 熊脑髓《本草纲目》完整版
  6. 熊油【中药大全】
  7. 熊脑【中药大全】
  8. 熊掌《本草纲目》完整版
  9. 熊猫眼【疾病症状】
  10. 熊掌《食物疗法》
  11. 熊蕨根【中药大全】
  12. 熊掌【中药大全】
  13. 熊筋【中药大全】
  14. 熊脂《本草纲目》完整版
  15. 熊虎伤人疮方《外台秘要》
  16. 熊脂《本草图经》
  17. 熊虎狼伤人《医宗金鉴》
  18. 熊脂《雷公炮炙论》
  19. 熊骨【中药大全】
  20. 熊脂《证类本草》
  21. 熊骨《本草纲目》完整版
  22. 熊脂【中药大全】
  23. 熊二官疫后食复《孙文垣医案》
  24. 熊脂膏【方剂大全】
  25. 熊胆圆【方剂大全】
  26. 休克《病理生理学》
  27. 熊胆膏【方剂大全】
  28. 休克《家庭医学百科-自救互救篇》
  29. 熊胆【中药大全】
  30. 休克《默克家庭诊疗手册》
  1. 熊肉羹《饮膳正要》
  2. 熊肉《饮食须知》
  3. 熊肉羹《食疗方》
  4. 熊肉《饮膳正要》
  5. 熊汤《饮膳正要》
  6. 熊庆笏《中医词典》
  7. 熊脱氧胆酸《药理学》
  8. 熊景先《中医词典》
  9. 熊戏《中医词典》
  10. 熊虎野狼咬伤《外科证治全书》
  11. 熊彦明《中医词典》
  12. 熊虎野狼伤人《外科心法要诀》
  13. 熊咬《证治准绳·疡医》
  14. 熊虎伤人疮方七首《外台秘要》
  15. 熊应相《中医词典》
  16. 熊虎狼伤人《医宗金鉴》
  17. 熊应雄《中医词典》
  18. 熊二官疫后食复《孙文垣医案》
  19. 熊掌《食物疗法》
  20. 熊胆丸《太平惠民和剂局方》
  21. 熊掌《饮膳正要》
  22. 熊胆冰黄散《重订囊秘喉书》
  23. 熊掌《医学入门》
  24. 熊胆《药性切用》
  25. 熊脂《神农本草经》
  26. 熊胆《本草撮要》
  27. 熊脂《雷公炮炙论》
  28. 熊胆《本草分经》
  29. 熊脂《千金翼方》
  30. 熊胆《本草分经》
  31. 熊脂《本草经集注》


乌鸡酒_《饮膳正要》_中医养生_【岐黄之术】

乌鸡酒

乌鸡酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风，背强，舌直不得语，目睛不转，烦热。

乌雌鸡（一只， 洗净，去肠肚）

上件，以酒五升，煮取酒二升，去滓。分作三服，相继服之。汁尽，无时熬葱白、生姜

粥投之，盖覆取汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊肉羹
  • 当前页：乌鸡酒
  • 下一页：羊肚羹
<<< 返回本书目录
  1. 乌鸡酒《保健药膳》
  2. 乌鸡骟【中药大全】
  3. 乌鸡煎圆【方剂大全】
  4. 乌鸡汤【方剂大全】
  5. 乌鸡煎丸【方剂大全】
  6. 乌脚枪【中药大全】
  7. 乌鸡白凤丸【方剂大全】
  8. 乌金草【中药大全】
  9. 乌喙《本草崇原》
  10. 乌金膏《外科传薪集》
  11. 乌龟【中药大全】
  12. 乌金散《洪氏集验方》
  13. 乌骨藤【中药大全】
  14. 乌金散《洪氏集验方》
  15. 乌骨麻【中药大全】
  16. 乌金散《仙传外科集验方》
  17. 乌骨鸡【中药大全】
  18. 乌金散【方剂大全】
  19. 乌骨鸡《本草易读》
  20. 乌金散〔二〕《洪氏集验方》
  21. 乌骨鸡《本草纲目》完整版
  22. 乌金散〔一〕《洪氏集验方》
  23. 乌古瓦《本草纲目》图文版
  24. 乌金散治产后十八症《妇科秘方》
  25. 乌古瓦《证类本草》
  26. 乌金丸【方剂大全】
  27. 乌古瓦《本草纲目》完整版
  28. 乌荆丸《苏沈良方》
  29. 乌附白芨方【方剂大全】
  30. 乌荆圆【方剂大全】
  1. 乌鸡酒《饮膳正要》
  2. 乌鸡酒《保健药膳》
  3. 乌鸡酒《食疗方》
  4. 乌鸡煎丸《太平惠民和剂局方》
  5. 乌鸡汤《食物疗法》
  6. 乌鸡煎《三因极一病证方论》
  7. 乌鸡汤《饮膳正要》
  8. 乌鸡煎《妇人大全良方》
  9. 乌鸡汤《食疗方》
  10. 乌鸡方《妇人大全良方》
  11. 乌金膏《冯氏锦囊秘录》
  12. 乌鸡《医学入门》
  13. 乌金膏《外科理例》
  14. 乌喙丸《三因极一病证方论》
  15. 乌金膏《外科全生集》
  16. 乌喙丸《妇人大全良方》
  17. 乌金膏《外科传薪集》
  18. 乌喙《本草崇原》
  19. 乌金散《仙传外科集验方》
  20. 乌喙《名医别录》
  21. 乌金散《洪氏集验方》
  22. 乌喙《增广和剂局方药性总论》
  23. 乌金散《洪氏集验方》
  24. 乌喙《千金翼方》
  25. 乌金散《三因极一病证方论》
  26. 乌喙《雷公炮制药性解》
  27. 乌金散《三因极一病证方论》
  28. 乌黄蜂咬《奇效简便良方》
  29. 乌金散《太平惠民和剂局方》
  30. 乌归茶《茶饮保健》
  31. 乌金散《太平惠民和剂局方》


羊肚羹_《饮膳正要》_中医养生_【岐黄之术】

羊肚羹

羊肚羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸中风。

羊肚（一枚，洗净） 粳米（二合） 葱白数茎 豉（半合） 蜀椒（去目，闭口者。炒出汗，三十粒） 生姜（二钱半，细切）

右六味拌匀，入羊肚内烂煮熟，五味调和，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鸡酒
  • 当前页：羊肚羹
  • 下一页：葛粉羹
<<< 返回本书目录
  1. 羊肚羹《保健药膳》
  2. 羊肚菌【中药大全】
  3. 羊肚参《滇南本草》
  4. 羊耳朵《滇南本草》
  5. 羊肚菜【中药大全】
  6. 羊耳朵叶【中药大全】
  7. 羊肚【中药大全】
  8. 羊耳菊【中药大全】
  9. 羊痘【疾病大全】
  10. 羊耳蒜【中药大全】
  11. 羊吊钟【中药大全】
  12. 羊肺《本草纲目》完整版
  13. 羊癫风《周慎斋遗书》
  14. 羊肺【中药大全】
  15. 羊胆丸【方剂大全】
  16. 羊肺羹【方剂大全】
  17. 羊胆【中药大全】
  18. 羊肝《本草纲目》完整版
  19. 羊胆《药征续编》
  20. 羊肝【中药大全】
  21. 羊胆《本草纲目》完整版
  22. 羊肝散《小儿药证直诀》
  23. 羊齿天冬【中药大全】
  24. 羊肝散【方剂大全】
  25. 羊齿《本草纲目》完整版
  26. 羊肝丸【方剂大全】
  27. 羊不食【中药大全】
  28. 羊肝粥《保健药膳》
  29. 羊不吃草《本草纲目》完整版
  30. 羊肝猪胆丸《医学衷中参西录》
  1. 羊肚羹《饮膳正要》
  2. 羊肚羹《保健药膳》
  3. 羊肚羹《食疗方》
  4. 羊肚参《滇南本草》
  5. 羊肚蕈《饮食须知》
  6. 羊癫风《周慎斋遗书》
  7. 羊儿风《奇效简便良方》
  8. 羊癫风《中医词典》
  9. 羊耳朵《滇南本草》
  10. 羊癫《中医词典》
  11. 羊肺《千金翼方》
  12. 羊胆《药征续编》
  13. 羊肺《名医别录》
  14. 羊齿《名医别录》
  15. 羊肺《本草分经》
  16. 羊齿《千金翼方》
  17. 羊肺散《三因极一病证方论》
  18. 羊藏羹《饮膳正要》
  19. 羊肺汤《食物疗法》
  20. 羊不吃草《证类本草》
  21. 羊肝《饮膳正要》
  22. 羊（杨）梅〈温〉《食疗本草》
  23. 羊肝《本草分经》
  24. 羊《药性切用》
  25. 羊肝《本草害利》
  26. 羊《本草撮要》
  27. 羊肝胆《顾松园医镜》
  28. 羊《得配本草》
  29. 羊肝散《仁术便览》
  30. 羊《本草从新》
  31. 羊肝散《仁术便览》


葛粉羹_《饮膳正要》_中医养生_【岐黄之术】

葛粉羹

葛粉羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风，心脾风热，言语蹇涩，精神昏愦，手足不遂。

葛根（半斤，捣，取粉四两） 荆芥穗（一两） 豉（三合）

右三味，先以水煮荆芥、豉，六七沸，去滓，取汁，次将葛粉作索面，于汁中煮熟，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肚羹
  • 当前页：葛粉羹
  • 下一页：荆芥粥
<<< 返回本书目录
  1. 葛粉饭【方剂大全】
  2. 葛粉散【方剂大全】
  3. 葛粉拔刀【方剂大全】
  4. 葛粉索饼【方剂大全】
  5. 葛粉【中药大全】
  6. 葛粉汤【方剂大全】
  7. 葛粉《证类本草》
  8. 葛粉丸【方剂大全】
  9. 葛豉粥【方剂大全】
  10. 葛粉饮【方剂大全】
  11. 葛《本草纲目》图文版
  12. 葛粉粥【方剂大全】
  13. 葛《本草纲目》完整版
  14. 葛根《本草乘雅半偈》
  15. 镉中毒【疾病大全】
  16. 葛根《本草崇原》
  17. 膈症反胃《医学从众录》
  18. 葛根《本草经解》
  19. 膈俞穴【人体背部穴位】
  20. 葛根《本草思辨录》
  21. 膈噎汤【方剂大全】
  22. 葛根《本草图经》
  23. 膈噎论《古今医彻》
  24. 葛根《本草新编》
  25. 膈噎膏【方剂大全】
  26. 葛根《本草易读》
  27. 膈噎反胃统论《金匮翼》
  28. 葛根《本草择要纲目》
  29. 膈噎部《本草易读》
  30. 葛根《药鉴》
  1. 葛粉羹《饮膳正要》
  2. 葛粉羹《食物疗法》
  3. 葛粉羹《食疗方》
  4. 葛粉《增广和剂局方药性总论》
  5. 葛风茶《茶饮保健》
  6. 葛粉《证类本草》
  7. 葛根《神农本草经》
  8. 葛丹茶《茶饮保健》
  9. 葛根《雷公炮制药性解》
  10. 葛柴茶《茶饮保健》
  11. 葛根《千金翼方》
  12. 葛《本草纲目》
  13. 葛根《药笼小品》
  14. 膈中《中医词典》
  15. 葛根《长沙药解》
  16. 膈症反胃方《医学实在易》
  17. 葛根《中药炮制》
  18. 膈症反胃《医学从众录》
  19. 葛根《本草经集注》
  20. 膈症《医宗己任编》
  21. 葛根《新修本草》
  22. 膈俞《针灸学》
  23. 葛根《吴普本草》
  24. 膈俞《中医词典》
  25. 葛根《食疗本草》
  26. 膈俞《针灸大成》
  27. 葛根《本草衍义》
  28. 膈噎论《古今医彻》
  29. 葛根《汤液本草》
  30. 膈噎反胃统论《金匮翼》
  31. 葛根《本草备要》


荆芥粥_《饮膳正要》_中医养生_【岐黄之术】

荆芥粥

荆芥粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风，言语蹇涩，精神昏愦，口面 斜。

荆芥穗（一两） 薄荷叶（一两） 豉（三合） 白粟米（三合）

上件，以水四升，煮取三升，去滓，下米煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛粉羹
  • 当前页：荆芥粥
  • 下一页：麻子粥
<<< 返回本书目录
  1. 荆芥饮子【方剂大全】
  2. 荆芥粥【方剂大全】
  3. 荆芥饮【方剂大全】
  4. 荆芥煮散【方剂大全】
  5. 荆芥银花汤【方剂大全】
  6. 荆菊酒【方剂大全】
  7. 荆芥叶莸【中药大全】
  8. 荆菊散【方剂大全】
  9. 荆芥洗剂【方剂大全】
  10. 荆兰汤【方剂大全】
  11. 荆芥丸【方剂大全】
  12. 荆沥方【方剂大全】
  13. 荆芥汤【方剂大全】
  14. 荆沥汤【方剂大全】
  15. 荆芥穗汤【方剂大全】
  16. 荆沥涂洗方【方剂大全】
  17. 荆芥穗散【方剂大全】
  18. 荆沥饮子【方剂大全】
  19. 荆芥穗《滇南本草》
  20. 荆蓬煎丸【方剂大全】
  21. 荆芥四物汤【方剂大全】
  22. 荆三棱《本草纲目》完整版
  23. 荆芥首乌散【方剂大全】
  24. 荆三棱《本草乘雅半偈》
  25. 荆芥散【方剂大全】
  26. 荆三棱《药笼小品》
  27. 荆芥祛风汤【方剂大全】
  28. 荆三棱《本草纲目》图文版
  29. 荆芥连翘汤【方剂大全】
  30. 荆三棱（图）【中药大全】
  1. 荆芥粥《饮膳正要》
  2. 荆芥汤《明目至宝》
  3. 荆芥粥《食疗方》
  4. 荆芥汤《太平惠民和剂局方》
  5. 荆芥煮散《妇人大全良方》
  6. 荆芥穗《滇南本草》
  7. 荆金茶《茶饮保健》
  8. 荆芥穗《药性切用》
  9. 荆茎《千金翼方》
  10. 荆芥穗《汤液本草》
  11. 荆茎《新修本草》
  12. 荆芥散《是斋百一选方》
  13. 荆茎《证类本草》
  14. 荆芥散《明目至宝》
  15. 荆茎《名医别录》
  16. 荆芥散《太平惠民和剂局方》
  17. 荆桔茶《茶饮保健》
  18. 荆芥散《三因极一病证方论》
  19. 荆沥《玉楸药解》
  20. 荆芥散《妇人大全良方》
  21. 荆沥《本草备要》
  22. 荆芥散《妇人大全良方》
  23. 荆沥《得配本草》
  24. 荆芥散《妇人大全良方》
  25. 荆沥《本草分经》
  26. 荆芥茎穗《本草易读》
  27. 荆沥《本草撮要》
  28. 荆芥茶《茶饮保健》
  29. 荆沥汤《备急千金要方》
  30. 荆芥（假苏）〈温〉《食疗本草》
  31. 荆沥汤《备急千金要方》


麻子粥_《饮膳正要》_中医养生_【岐黄之术】

麻子粥

麻子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风，五脏风热，语言蹇涩，手足不遂，大肠滞涩。

冬麻子（二两，炒，去皮，研） 白粟米（三合） 薄荷叶（一两） 荆芥穗（一两）

上件，水三升，煮薄荷、荆芥，去滓，取汁，入麻子仁同煮粥，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥粥
  • 当前页：麻子粥
  • 下一页：恶实菜
<<< 返回本书目录
  1. 麻子饮【方剂大全】
  2. 麻子粥【方剂大全】
  3. 麻子小豆汤【方剂大全】
  4. 麻滓【中药大全】
  5. 麻子汤【方剂大全】
  6. 麻醉【中药主治】
  7. 麻子苏子粥【方剂大全】
  8. 麻醉及切口选择《临床肝移植》
  9. 麻子润肠汤【方剂大全】
  10. 麻醉前准备《外科学总论》
  11. 麻子仁丸证《经方实验录》
  12. 麻醉药《国家基本药物目录》（2009版）
  13. 麻子仁丸【方剂大全】
  14. 麻醉药中毒【疾病症状】
  15. 麻子仁酒【方剂大全】
  16. 麻醉止痛【中药主治】
  17. 麻子仁《药征续编》
  18. 马《本草纲目》完整版
  19. 麻子酒【方剂大全】
  20. 马《本草纲目》图文版
  21. 麻子膏【方剂大全】
  22. 马鞍藤【中药大全】
  23. 麻症干渴发热论《原要论》
  24. 马鞍藤根【中药大全】
  25. 麻症补论《麻科活人全书》
  26. 马鞍叶【中药大全】
  27. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  28. 马绊草【中药大全】
  29. 麻证水痘第九十九问《婴童百问》
  30. 马绊绳《本草纲目》完整版
  1. 麻子粥《饮膳正要》
  2. 麻子中人《吴普本草》
  3. 麻子粥《医学入门》
  4. 麻子小豆汤《备急千金要方》
  5. 麻子粥《医学入门》
  6. 麻子汤《备急千金要方》
  7. 麻子粥《食疗方》
  8. 麻子汤《备急千金要方》
  9. 麻醉对应激反应和代谢的影响《临床营养学》
  10. 麻子汤《备急千金要方》
  11. 麻醉及切口选择《临床肝移植》
  12. 麻子仁粥《医学入门》
  13. 麻醉浓度《实验动物科学》
  14. 麻子仁丸证《经方实验录》
  15. 麻醉品成瘾《默克家庭诊疗手册》
  16. 麻子仁丸方《伤寒论》
  17. 麻醉前准备《外科学总论》
  18. 麻子仁丸方《医宗金鉴》
  19. 麻醉镇痛药《医院药学》
  20. 麻子仁丸方《伤寒杂病论》
  21. 马《本草纲目》
  22. 麻子仁丸《三因极一病证方论》
  23. 马《食疗本草》
  24. 麻子仁丸《备急千金要方》
  25. 马《本经逢原》
  26. 麻子仁《药征续编》
  27. 马《得配本草》
  28. 麻子仁《本经逢原》
  29. 马（疒^其）《中医词典》
  30. 麻子酒《备急千金要方》
  31. 马（学名Equns　caballus,英文名Horse）《实验动物科学》


恶实菜_《饮膳正要》_中医养生_【岐黄之术】

恶实菜

恶实菜

  • 上一页
  • 目录
  • 相关
  • 下一页

即牛蒡子，又名鼠粘子。治中风，燥热，口干，手足不遂及皮肤热疮。

恶实菜叶（肥嫩者） 酥油

上件，以汤煮恶实叶三五升，取出，以新水淘过，布绞取汁，入五味，酥点食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻子粥
  • 当前页：恶实菜
  • 下一页：乌驴皮汤
<<< 返回本书目录
  1. 恶实《本草纲目》图文版
  2. 恶实膏【方剂大全】
  3. 恶实《证类本草》
  4. 恶实根酒【方剂大全】
  5. 恶实《雷公炮炙论》
  6. 恶实根涂敷方【方剂大全】
  7. 恶实《本草图经》
  8. 恶实根粥【方剂大全】
  9. 恶实《本草乘雅半偈》
  10. 恶实酒【方剂大全】
  11. 恶实《本草纲目》完整版
  12. 恶实散【方剂大全】
  13. 恶热《万病回春》
  14. 恶实丸【方剂大全】
  15. 恶热《寿世保元》
  16. 恶实叶菹【方剂大全】
  17. 恶脉《圣济总录》
  18. 恶食凉物【疾病症状】
  19. 恶露证治《三因极一病证方论》
  20. 恶食酸物【疾病症状】
  21. 恶露过多不止《沈氏女科辑要》
  22. 恶闻人声【方剂主治】
  23. 恶露多《续名医类案》
  24. 恶闻食气【方剂主治】
  25. 恶露不止论《胎产心法》
  26. 恶息、多泡味的白色粪便【疾病症状】
  27. 恶露不止论《妇科秘书》
  28. 恶心《丹溪心法》
  29. 恶露不止《胎产指南》
  30. 恶心《丹溪治法心要》
  1. 恶实菜《饮膳正要》
  2. 恶实《本草图经》
  3. 恶实菜《食疗方》
  4. 恶实《本草乘雅半偈》
  5. 恶食《中医词典》
  6. 恶实《名医别录》
  7. 恶食《医学纲目》
  8. 恶实《得配本草》
  9. 恶食（牛蒡）《食疗本草》
  10. 恶实《本草从新》
  11. 恶兽毒蛇咬伤《奇效简便良方》
  12. 恶实《本经逢原》
  13. 恶心《中医词典》
  14. 恶实《证类本草》
  15. 恶心《杂病治例》
  16. 恶实《本草蒙筌》
  17. 恶心《医学入门》
  18. 恶实《本草衍义》
  19. 恶心《杂病广要》
  20. 恶实《新修本草》
  21. 恶心《古今医鉴》
  22. 恶实《本草经集注》
  23. 恶心《证治汇补》
  24. 恶实《千金翼方》
  25. 恶心《丹溪心法》
  26. 恶实《雷公炮炙论》
  27. 恶心《丹溪治法心要》
  28. 恶实《本草纲目》
  29. 恶心《金匮钩玄》
  30. 恶蛇咬伤《回生集》
  31. 恶心（欲吐不吐）《医学纲目》


乌驴皮汤_《饮膳正要》_中医养生_【岐黄之术】

乌驴皮汤

乌驴皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风，手足不遂，骨节烦疼，心燥，口眼面目 斜。

乌驴皮（一张， 洗净）

上件，蒸熟，细切如条，于豉汁中，入五味，调和匀，煮过，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶实菜
  • 当前页：乌驴皮汤
  • 下一页：羊头脍
<<< 返回本书目录
  1. 乌龙汤【方剂大全】
  2. 乌毛蕨贯众【中药大全】
  3. 乌龙煎剂【方剂大全】
  4. 乌梅《本草纲目》完整版
  5. 乌龙丹【方剂大全】
  6. 乌梅《本草崇原》
  7. 乌龙摆尾法《推拿抉微》
  8. 乌梅《本草经解》
  9. 乌龙摆尾【中药大全】
  10. 乌梅《本草思辨录》
  11. 乌柳【中药大全】
  12. 乌梅《本草新编》
  13. 乌菱壳《本草纲目》完整版
  14. 乌梅《本草易读》
  15. 乌苓通气散【方剂大全】
  16. 乌梅《本草择要纲目》
  17. 乌灵参炖鸡【方剂大全】
  18. 乌梅《药鉴》
  19. 乌灵参【中药大全】
  20. 乌梅《药笼小品》
  21. 乌蔹莓五加【中药大全】
  22. 乌梅《药征续编》
  23. 乌蔹莓【中药大全】
  24. 乌梅《长沙药解》
  25. 乌蔹莓《本草纲目》图文版
  26. 乌梅【中药大全】
  27. 乌蔹莓《本草纲目》完整版
  28. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  29. 乌蔹（音敛）莓《证类本草》
  30. 乌梅承气汤【方剂大全】
  1. 乌驴皮汤《饮膳正要》
  2. 乌轮赤晕《中医词典》
  3. 乌驴皮汤《食疗方》
  4. 乌龙丸《古代房中秘方》
  5. 乌麻膏《备急千金要方》
  6. 乌龙髓《是斋百一选方》
  7. 乌麻酒《三因极一病证方论》
  8. 乌龙双摆尾《中医词典》
  9. 乌麻酒方《备急千金要方》
  10. 乌龙散《冯氏锦囊秘录》
  11. 乌梅《雷公炮制药性解》
  12. 乌龙膏《回生集》
  13. 乌梅《药笼小品》
  14. 乌龙丹《仁术便览》
  15. 乌梅《长沙药解》
  16. 乌龙摆尾法《推拿抉微》
  17. 乌梅《中药炮制》
  18. 乌龙摆尾《中医词典》
  19. 乌梅《汤液本草》
  20. 乌蔹莓《中药学》
  21. 乌梅《本草备要》
  22. 乌蔹莓《千金翼方》
  23. 乌梅《本草易读》
  24. 乌蔹莓《本草纲目》
  25. 乌梅《冯氏锦囊秘录》
  26. 乌蔹（音敛）莓《证类本草》
  27. 乌梅《医学入门》
  28. 乌敛莓《新修本草》
  29. 乌梅《顾松园医镜》
  30. 乌连汤《三因极一病证方论》
  31. 乌梅《本草求真》


羊头脍_《饮膳正要》_中医养生_【岐黄之术】

羊头脍

羊头脍

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风，头眩，羸瘦，手足无力。

白羊头（一枚， 洗净）

上件，蒸令烂熟，细切，以五味汁调和脍，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌驴皮汤
  • 当前页：羊头脍
  • 下一页：野猪
<<< 返回本书目录
  1. 羊头烩《保健药膳》
  2. 羊外肾【中药大全】
  3. 羊头骨《本草纲目》完整版
  4. 羊尾骨《本草纲目》完整版
  5. 羊头（头蹄）《本草纲目》完整版
  6. 羊胃（羊肚）《本草纲目》完整版
  7. 羊蹄叶【中药大全】
  8. 羊心《本草纲目》完整版
  9. 羊蹄实【中药大全】
  10. 羊心【中药大全】
  11. 羊蹄肉【中药大全】
  12. 羊须《本草纲目》完整版
  13. 羊蹄甲【中药大全】
  14. 羊须【中药大全】
  15. 羊蹄根酒【方剂大全】
  16. 羊须疔门主论《疡医大全》
  17. 羊蹄根《滇南本草》
  18. 羊悬蹄毛《本草纲目》完整版
  19. 羊蹄根《本草崇原》
  20. 羊血《本草纲目》完整版
  21. 羊蹄草【中药大全】
  22. 羊血【中药大全】
  23. 羊蹄暗消【中药大全】
  24. 羊眼（羊眼睛）《本草纲目》完整版
  25. 羊蹄【中药大全】
  26. 羊腰面《保健药膳》
  27. 羊蹄《本草纲目》图文版
  28. 羊靥《本草纲目》完整版
  29. 羊蹄《证类本草》
  30. 羊靥【中药大全】
  1. 羊头脍《饮膳正要》
  2. 羊头烩《保健药膳》
  3. 羊头脍《食疗方》
  4. 羊头风病（俗名羊纤风）《回生集》
  5. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  6. 羊头《饮膳正要》
  7. 羊五脏《饮膳正要》
  8. 羊蹄根《滇南本草》
  9. 羊痫《中医词典》
  10. 羊蹄根《本草崇原》
  11. 羊痫风《奇效简便良方》
  12. 羊蹄根《中药学》
  13. 羊痫风方《回生集》
  14. 羊蹄根《本经逢原》
  15. 羊痫风秘方《华佗神方》
  16. 羊蹄根《冯氏锦囊秘录》
  17. 羊心《千金翼方》
  18. 羊蹄根《本草蒙筌》
  19. 羊心《饮膳正要》
  20. 羊蹄草《药性切用》
  21. 羊心《名医别录》
  22. 羊蹄菜《本草撮要》
  23. 羊欣（370-442年）《中医词典》
  24. 羊蹄《本草图经》
  25. 羊须疮《中医词典》
  26. 羊蹄《本草乘雅半偈》
  27. 羊须疮《奇效简便良方》
  28. 羊蹄《名医别录》
  29. 羊须疔门主论《疡医大全》
  30. 羊蹄《本草从新》
  31. 羊血《饮膳正要》


野猪_《饮膳正要》_中医养生_【岐黄之术】

野猪

野猪

  • 上一页
  • 目录
  • 相关
  • 下一页

治久痔野鸡病，下血不止，肛门肿满。

野猪肉（二斤，细切）

上件，煮令烂熟，入五味，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊头脍
  • 当前页：野猪
  • 下一页：獭肝羹
<<< 返回本书目录
  1. 野猪《本草纲目》图文版
  2. 野猪齿《本草纲目》完整版
  3. 野猪《本草纲目》完整版
  4. 野猪胆《本草纲目》完整版
  5. 野芝麻花【中药大全】
  6. 野猪胆【中药大全】
  7. 野芝麻根（图）【中药大全】
  8. 野猪胆草【中药大全】
  9. 野芝麻【中药大全】
  10. 野猪黄《本草纲目》完整版
  11. 野战麻醉原则《外科学总论》
  12. 野猪黄《证类本草》
  13. 野灶丹《幼幼新书》
  14. 野猪黄【中药大全】
  15. 野芫荽【中药大全】
  16. 野猪臛【方剂大全】
  17. 野芫荽《本草易读》
  18. 野猪皮《本草纲目》完整版
  19. 野芋叶【中药大全】
  20. 野猪皮【中药大全】
  21. 野芋实【中药大全】
  22. 野猪肉《本草纲目》完整版
  23. 野芋毒《急救便方》
  24. 野猪肉【中药大全】
  25. 野芋【中药大全】
  26. 野猪蹄【中药大全】
  27. 野油麻【中药大全】
  28. 野猪头骨《本草纲目》完整版
  29. 野樱桃根【中药大全】
  30. 野猪头骨【中药大全】
  1. 野猪《饮膳正要》
  2. 野猪《本草纲目》
  3. 野猪《食疗本草》
  4. 野战麻醉原则《外科学总论》
  5. 野猪《食疗方》
  6. 野灶丹《幼幼新书》
  7. 野猪黄《千金翼方》
  8. 野芫荽《本草易读》
  9. 野猪黄《新修本草》
  10. 野芋毒《急救便方》
  11. 野猪黄《本草衍义》
  12. 野杨梅《医门补要》
  13. 野猪黄《本草蒙筌》
  14. 野烟《滇南本草》
  15. 野猪黄《证类本草》
  16. 野鸭肉《本草蒙筌》
  17. 野猪肉《饮膳正要》
  18. 野鸭（）、鸭《食疗本草》
  19. 野猪肉《饮食须知》
  20. 野鸭《本草分经》
  21. 野猪肉《医学入门》
  22. 野鸭《得配本草》
  23. 野猪尾《证类本草》
  24. 野鸭《顾松园医镜》
  25. 业务技术指导和培训制度《医院药学》
  26. 野鸭《饮食须知》
  27. 叶《本经逢原》
  28. 野鸭《饮膳正要》
  29. 叶《名医别录》
  30. 野苋车前汤《保健药膳》
  31. 叶《名医别录》


獭肝羹_《饮膳正要》_中医养生_【岐黄之术】

獭肝羹

獭肝羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治久痔下血不止。

獭肝（一副）

上件，煮熟，入五味，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野猪
  • 当前页：獭肝羹
  • 下一页：鲫鱼羹
<<< 返回本书目录
  1. 獭肝【中药大全】
  2. 獭肝散《何氏虚劳心传》
  3. 獭肝《证类本草》
  4. 獭骨【中药大全】
  5. 獭肝《药征续编》
  6. 獭皮毛【中药大全】
  7. 獭肝《本草新编》
  8. 獭肉【中药大全】
  9. 獭胆【中药大全】
  10. 獭四足【中药大全】
  11. 塔黄【中药大全】
  12. 獭子树【中药大全】
  13. 溻痒汤【方剂大全】
  14. 踏膀药【中药大全】
  15. 塌胀丸【方剂大全】
  16. 蹋菜【中药大全】
  17. 塌痒汤【方剂大全】
  18. 蹋曲疗冷《千金翼方》
  19. 塌压死《洗冤集录》
  20. 胎〔敛〕疮《医宗金鉴》
  21. 塌气丸【方剂大全】
  22. 胎病《慈幼新书》
  23. 塌气丸《小儿药证直诀》
  24. 胎病论《幼幼集成》
  25. 塌气散【方剂大全】
  26. 胎不安【方剂主治】
  27. 塌方砸伤的急救《现代院外急救手册》
  28. 胎不安、小产、堕胎证治《妇科心法要诀》
  29. 塌方伤《家庭医学百科-自救互救篇》
  30. 胎不安、小产、堕胎总括《妇科心法要诀》
  1. 獭肝羹《饮膳正要》
  2. 獭肝《药征续编》
  3. 獭肝羹《食疗方》
  4. 獭肝《药性切用》
  5. 獭肝散《何氏虚劳心传》
  6. 獭肝《本草撮要》
  7. 獭肝丸《妇人大全良方》
  8. 獭肝《本草分经》
  9. 獭肝丸《医方论》
  10. 獭肝《名医别录》
  11. 獭肝丸（肘后）《冯氏锦囊秘录》
  12. 獭肝《本草便读》
  13. 獭皮《饮膳正要》
  14. 獭肝《医方考》
  15. 獭肉《饮膳正要》
  16. 獭肝《本草从新》
  17. 獭肉《医学入门》
  18. 獭肝《本草新编》
  19. 獭爪屑《医方考》
  20. 獭肝《证类本草》
  21. 沓风《华佗神方》
  22. 獭肝《冯氏锦囊秘录》
  23. 榻气丸《是斋百一选方》
  24. 獭肝《本草蒙筌》
  25. 榻着毒《中医词典》
  26. 獭肝《本草备要》
  27. 踏盐生《中医词典》
  28. 獭肝《汤液本草》
  29. 蹋曲疗冷《千金翼方》
  30. 獭肝《新修本草》
  31. 胎《中医词典》


鲫鱼羹_《饮膳正要》_中医养生_【岐黄之术】

鲫鱼羹

鲫鱼羹

  • 上一页
  • 目录
  • 相关
  • 下一页

治久痔，肠风，大便常有血。

大鲫鱼（一头，新鲜者，洗净，切作片） 小椒（二钱，为末） 草果（一钱，为末）

上件，用葱三茎，煮熟，入五味，空腹食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝羹
  • 当前页：鲫鱼羹
  • 下一页：服药食忌
<<< 返回本书目录
  1. 鲫鱼羹《保健药膳》
  2. 鲫鱼羹【方剂大全】
  3. 鲫鱼膏【方剂大全】
  4. 鲫鱼骨《本草纲目》完整版
  5. 鲫鱼冬瓜汤【方剂大全】
  6. 鲫鱼骨【中药大全】
  7. 鲫鱼胆膏【方剂大全】
  8. 鲫鱼脍【方剂大全】
  9. 鲫鱼胆草【中药大全】
  10. 鲫鱼脑《本草纲目》完整版
  11. 鲫鱼胆【中药大全】
  12. 鲫鱼脑【中药大全】
  13. 鲫鱼胆《本草纲目》完整版
  14. 鲫鱼砒方【方剂大全】
  15. 鲫鱼【中药大全】
  16. 鲫鱼肉《本草纲目》完整版
  17. 鲫鱼《本草纲目》图文版
  18. 鲫鱼散【方剂大全】
  19. 鲫鱼《证类本草》
  20. 鲫鱼熟脍【方剂大全】
  21. 鲫鱼《食物疗法》
  22. 鲫鱼汤《保健药膳》
  23. 鲫鱼《滇南本草》
  24. 鲫鱼汤【方剂大全】
  25. 鲫鱼《本草择要纲目》
  26. 鲫鱼藤【中药大全】
  27. 鲫鱼《本草易读》
  28. 鲫鱼贴【方剂大全】
  29. 鲫鱼《本草纲目》完整版
  30. 鲫鱼头《本草纲目》完整版
  1. 鲫鱼羹《饮膳正要》
  2. 鲫鱼羹《饮膳正要》
  3. 鲫鱼羹《食疗方》
  4. 鲫鱼羹《老年百病防治》
  5. 鲫鱼羹《食疗方》
  6. 鲫鱼羹《食物疗法》
  7. 鲫鱼惊《幼科推拿秘书》
  8. 鲫鱼羹《保健药膳》
  9. 鲫鱼散《冯氏锦囊秘录》
  10. 鲫鱼膏《急救广生集》
  11. 鲫鱼散《普济本事方》
  12. 鲫鱼（《名医别录》）《中医饮食营养学》
  13. 鲫鱼汤《保健药膳》
  14. 鲫鱼《滇南本草》
  15. 鲫鱼汤《备急千金要方》
  16. 鲫鱼《药性切用》
  17. 鲫鱼粥《保健药膳》
  18. 鲫鱼《本草撮要》
  19. 冀致君《中医词典》
  20. 鲫鱼《本草择要纲目》
  21. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  22. 鲫鱼《本草分经》
  23. 加端PCR《实用免疫细胞与核酸》
  24. 鲫鱼《本草便读》
  25. 加诃子四柱散《是斋百一选方》
  26. 鲫鱼《得配本草》
  27. 加护病房——只是使病人死得比较值钱——名副其实的黑店。《中医之钥》
  28. 鲫鱼《本草从新》
  29. 加进十七法《针灸神书》
  30. 鲫鱼《本经逢原》
  31. 加拉碘铵《药理学》


服药食忌_《饮膳正要》_中医养生_【岐黄之术】

服药食忌

服药食忌

  • 上一页
  • 目录
  • 相关
  • 下一页

但服药不可多食生芫荽及蒜，杂生菜、诸滑物、肥猪肉、犬肉、油腻物，鱼脍腥膻等物。及忌见丧尸、产妇、淹秽之事。又不可食陈臭之物。

有术勿食桃、李、雀肉、胡荽、蒜、青鱼等物。有黎芦勿食猩肉。有巴豆勿食芦笋及野猪肉。有黄连、桔梗，勿食猪肉。有地黄勿食芜荑。有半夏、菖蒲，勿食饴糖及羊肉。有细辛勿食生菜。有甘草勿食菘菜、海藻。有牡丹勿食生胡荽。有商陆勿食犬肉。有常山勿食生葱、生菜。有空青、朱砂，勿食血。凡服药通忌食血。有茯苓勿食醋。有鳖甲勿食苋菜。有天门冬勿食鲤鱼。

凡久服药通忌∶未不服药，又忌满日。正、五、九月忌巳日。二、六、十月忌寅日。三、七、十一月忌亥日。四、八、十二月忌申日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼羹
  • 当前页：服药食忌
  • 下一页：食物利害
<<< 返回本书目录
  1. 服药食忌《饮膳正要》
  2. 服药食忌例《新修本草》
  3. 服药食忌《本草纲目》完整版
  4. 服药须知《秘传眼科龙木论》
  5. 服药时的饮食禁忌《中药基本理论知识》
  6. 服药须知《寿世青编》
  7. 服药例《古今医统大全》
  8. 服药序次《古今医统大全》
  9. 服药禁忌《古今医统大全》
  10. 服药一差转成他病说《儒门事亲》
  11. 服药忌食《寿世青编》
  12. 服药总法《温热暑疫全书》
  13. 服药忌食《本草经集注》
  14. 服药总法《增订叶评伤暑全书》
  15. 服药忌例《卫生易简方》
  16. 服用中成药应注意的三要素《趣味中医》
  17. 服药过剂及中毒方《外台秘要》
  18. 服元丸【方剂大全】
  19. 服药过剂《圣济总录》
  20. 服云母《千金翼方》
  21. 服药法论《医学源流论》
  22. 服中药的禁忌《本草纲目》完整版
  23. 服药法《异授眼科》
  24. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  25. 服药多少《圣济总录》
  26. 服诸药禁忌《普济方·针灸》
  27. 服药《千金翼方》
  28. 服装顺时适体《中医养生学》
  29. 服威灵仙法《苏沈良方》
  30. 怫郁《伤寒捷诀》
  1. 服药食忌《饮膳正要》
  2. 服药时的饮食禁忌《中药基本理论知识》
  3. 服药食忌例《新修本草》
  4. 服药失度候《诸病源候论》
  5. 服药下胎毒法《证治准绳·幼科》
  6. 服药例《古今医统大全》
  7. 服药下胎毒法《证治准绳·幼科》
  8. 服药可慎《汤液本草》
  9. 服药须知《医法圆通》
  10. 服药禁忌《古今医统大全》
  11. 服药须知《秘传眼科龙木论》
  12. 服药忌食《寿世青编》
  13. 服药须知《寿世青编》
  14. 服药忌食《本草经集注》
  15. 服药序次《古今医统大全》
  16. 服药忌例《卫生易简方》
  17. 服药一差转成他病说《儒门事亲》
  18. 服药过剂及中毒方一十一首《外台秘要》
  19. 服药有六弊《友渔斋医话》
  20. 服药过剂《圣济总录》
  21. 服药则例《古今医统大全》
  22. 服药法论《医学源流论》
  23. 服药总法《增订叶评伤暑全书》
  24. 服药法《异授眼科》
  25. 服药总法《温热暑疫全书》
  26. 服药多少《圣济总录》
  27. 服用法《中药学》
  28. 服药《医述》
  29. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  30. 服药《医述》
  31. 服用中成药应注意的三要素《趣味中医》


食物利害_《饮膳正要》_中医养生_【岐黄之术】

食物利害

食物利害

  • 上一页
  • 目录
  • 相关
  • 下一页

盖食物有利害者，可知而避之。

面有?气，不可食。生料色臭，不可食。浆老而饭馊，不可食。煮肉不变色，不可食。

诸肉非宰杀者，勿食。诸肉臭败者，不可食。诸脑，不可食。凡祭肉自动者，不可食。

猪羊疫死者，不可食。曝肉不干者，不可食。马肝、牛肝，皆不可食。兔合眼，不可食。烧肉，不可用桑柴火。獐、鹿、麋，四月至七月勿食。二月内，勿食兔肉。诸肉脯，忌米中贮之，有毒。鱼馁者，不可食。羊肝有孔者，不可食。诸鸟自闭口者，勿食。蟹八月后可食，余月勿食。虾不可多食，无须及腹下丹，煮之白者，皆不可食。腊月脯腊之属，或经雨漏所渍、虫鼠啮残者，勿食。海味糟藏之属，或经湿热变损，日月过久者，勿食。六月、七月，勿食雁。鲤鱼头，不可食，毒在脑中。诸肝青者，不可食。五月勿食鹿，伤神。九月勿食犬肉，伤神。十月勿食熊肉，伤神。不时者，不可食。诸果核未成者，不可食。诸果落地者，不可食。诸果虫伤者，不可食。桃杏双仁者，不可食。莲子不去心，食之成霍乱。甜瓜双蒂者，不可食。诸瓜沉水者，不可食。蘑菇勿多食，发病。榆仁不可多食，令人瞑。菜着霜者，不可食。樱桃勿多食，令人发风。葱不可多食，令人虚。芫荽勿多食，令人多忘。竹笋勿多食，发病。木耳色赤者，不可食。三月勿食蒜，昏人目。二月勿食蓼，发病。九月勿食着霜瓜。四月勿食胡荽，生狐臭。十月勿食椒，伤人心。五月勿食韭，昏人五脏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服药食忌
  • 当前页：食物利害
  • 下一页：食物相反
<<< 返回本书目录
  1. 食物利害《饮膳正要》
  2. 食物误入气道【疾病症状】
  3. 食物过敏性哮喘【疾病大全】
  4. 食物下咽时颈部有气过水声感【疾病症状】
  5. 食物过敏【疾病症状】
  6. 食物相反《饮膳正要》
  7. 食物返流至鼻腔【疾病症状】
  8. 食物与过敏《临床营养学》
  9. 食物的营养学基本知识《食物疗法》
  10. 食物在胃的通过障碍【疾病症状】
  11. 食物的性能和饮食作用《中医饮食营养学》
  12. 食物中的营养成分《食物疗法》
  13. 食物变应性和不耐受性【疾病大全】
  14. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  15. 食物《本草求真》
  16. 食物中毒《饮膳正要》
  17. 食土《幼幼新书》
  18. 食物中毒【疾病大全】
  19. 食痛《医宗金鉴》
  20. 食物中毒【中药主治】
  21. 食痛《儿科萃精》
  22. 食物中毒的案例讨论《预防医学》
  23. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  24. 食物中毒的概念、特征和分类《预防医学》
  25. 食蛇鼠《本草纲目》完整版
  26. 食物中毒防制《预防医学》
  27. 食少无力【方剂主治】
  28. 食物中毒调查处理《预防医学》
  29. 食少便溏【方剂主治】
  30. 食咸头汗出《医学读书记》
  1. 食物利害《饮膳正要》
  2. 食物过敏和不耐受《默克家庭诊疗手册》
  3. 食物相反《饮膳正要》
  4. 食物过敏的诊断《临床营养学》
  5. 食物性能的概念《中医饮食营养学》
  6. 食物过敏的原因《临床营养学》
  7. 食物性能与药物性能的异同《中医饮食营养学》
  8. 食物过敏的分类与临床表现《临床营养学》
  9. 食物要多样《预防医学》
  10. 食物过敏的防治《临床营养学》
  11. 食物直出《奇效简便良方》
  12. 食物过敏的发病机理《临床营养学》
  13. 食物中的癌瘤阻断剂《临床营养学》
  14. 食物辅助剂《默克家庭诊疗手册》
  15. 食物中的营养成分《食物疗法》
  16. 食物的营养学基本知识《食物疗法》
  17. 食物中的脂类及其营养评价《临床营养学》
  18. 食物的特殊动力作用《生理学》
  19. 食物中毒《饮膳正要》
  20. 食物的配伍应用《中医饮食营养学》
  21. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  22. 食物蛋白质《临床营养学》
  23. 食物中毒的分类《预防医学》
  24. 食物醋心《回生集》
  25. 食物中毒的概念《预防医学》
  26. 食物成分表（食部100g）《预防医学》
  27. 食物中毒发生的原因《预防医学》
  28. 食物成分表《临床营养学》
  29. 食物中毒防制《预防医学》
  30. 食物本草《中医词典》
  31. 食物中毒特征《预防医学》


食物相反_《饮膳正要》_中医养生_【岐黄之术】

食物相反

食物相反

  • 上一页
  • 目录
  • 相关
  • 下一页

盖食不欲杂，杂则或有所犯，知者分而避之。

马肉不可与仓米同食。马肉不可与苍耳、姜同食。猪肉不可与牛肉同食。羊肝不可与椒同食，伤心。兔肉不可与姜同食，成霍乱。羊肝不可与猪肉同食。牛肉不可与栗子同食。羊肚不可与小豆、梅子同食，伤人。羊肉不可与鱼脍、酪同食。猪肉不可与芫荽同食，烂人肠。马奶子不可与鱼脍同食，生症瘕。鹿肉不可与 鱼同食。麋鹿不可与虾同食。麋肉脂不可与梅、李同食。牛肝不可与 鱼同食，生风。牛肠不可与犬肉同食。鸡肉不可与鱼汁同食，生症瘕。鹌鹑肉不可与猪肉同食，面生黑。鹌鹑肉不可与菌子同食，发痔。野鸡不可与荞面同食，生虫。野鸡不可与胡桃、蘑菇同食。野鸡卵不可与葱同食，生虫。雀肉不可与李同食。鸡子不可与鳖肉同食。鸡子不可与生葱、蒜同食、损气。鸡肉不可与兔肉同食，令人泄泻。野鸡不可与鲫鱼同食。鸭肉不可与鳖肉同食。野鸡不可与猪肝同食。鲤鱼不可与犬肉同食。野鸡不可与 鱼同食，食之令人生癞疾。鲫鱼不可与糖同食。鲫鱼不可与猪肉同食。黄鱼不可与荞面同食。虾不可与猪肉同食，损精。虾不可与糖同食。虾不可与鸡肉同食。大豆黄不可与猪肉同食。黍米不可与葵菜同食，发病。小豆不可与鲤鱼同食。杨梅不可与生葱同食。柿、梨不可与蟹同食。李子不可与鸡子同食。枣不可与蜜同食。李子、菱角不可与蜜同食。葵菜不可与糖同食。生葱不可与蜜同食。莴苣不可与酪同食。竹笋不可与糖同食。蓼不可与鱼脍同食。苋菜不可与鳖肉同食。韭不可与酒同食。苦苣不可与蜜同食。薤不可与牛肉同食，生症瘕。芥末不可与兔肉同食，生疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食物利害
  • 当前页：食物相反
  • 下一页：食物中毒
<<< 返回本书目录
  1. 食物相反《饮膳正要》
  2. 食物与过敏《临床营养学》
  3. 食物下咽时颈部有气过水声感【疾病症状】
  4. 食物在胃的通过障碍【疾病症状】
  5. 食物误入气道【疾病症状】
  6. 食物中的营养成分《食物疗法》
  7. 食物利害《饮膳正要》
  8. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  9. 食物过敏性哮喘【疾病大全】
  10. 食物中毒《饮膳正要》
  11. 食物过敏【疾病症状】
  12. 食物中毒【疾病大全】
  13. 食物返流至鼻腔【疾病症状】
  14. 食物中毒【中药主治】
  15. 食物的营养学基本知识《食物疗法》
  16. 食物中毒的案例讨论《预防医学》
  17. 食物的性能和饮食作用《中医饮食营养学》
  18. 食物中毒的概念、特征和分类《预防医学》
  19. 食物变应性和不耐受性【疾病大全】
  20. 食物中毒防制《预防医学》
  21. 食物《本草求真》
  22. 食物中毒调查处理《预防医学》
  23. 食土《幼幼新书》
  24. 食咸头汗出《医学读书记》
  25. 食痛《医宗金鉴》
  26. 食痫《儿科萃精》
  27. 食痛《儿科萃精》
  28. 食痫《医宗金鉴》
  29. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  30. 食痫《幼幼新书》
  1. 食物相反《饮膳正要》
  2. 食物利害《饮膳正要》
  3. 食物性能的概念《中医饮食营养学》
  4. 食物过敏和不耐受《默克家庭诊疗手册》
  5. 食物性能与药物性能的异同《中医饮食营养学》
  6. 食物过敏的诊断《临床营养学》
  7. 食物要多样《预防医学》
  8. 食物过敏的原因《临床营养学》
  9. 食物直出《奇效简便良方》
  10. 食物过敏的分类与临床表现《临床营养学》
  11. 食物中的癌瘤阻断剂《临床营养学》
  12. 食物过敏的防治《临床营养学》
  13. 食物中的营养成分《食物疗法》
  14. 食物过敏的发病机理《临床营养学》
  15. 食物中的脂类及其营养评价《临床营养学》
  16. 食物辅助剂《默克家庭诊疗手册》
  17. 食物中毒《饮膳正要》
  18. 食物的营养学基本知识《食物疗法》
  19. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  20. 食物的特殊动力作用《生理学》
  21. 食物中毒的分类《预防医学》
  22. 食物的配伍应用《中医饮食营养学》
  23. 食物中毒的概念《预防医学》
  24. 食物蛋白质《临床营养学》
  25. 食物中毒发生的原因《预防医学》
  26. 食物醋心《回生集》
  27. 食物中毒防制《预防医学》
  28. 食物成分表（食部100g）《预防医学》
  29. 食物中毒特征《预防医学》
  30. 食物成分表《临床营养学》
  31. 食物中毒调查处理《预防医学》


食物中毒_《饮膳正要》_中医养生_【岐黄之术】

食物中毒

食物中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

诸物品类，有根性本毒者，有无毒而食物成毒者，有杂合相畏、相恶、相反成毒者，人不戒慎而食之，致伤腑脏和乳肠胃之气，或轻或重，各随其毒而为害，随毒而解之。

如饮食后不知记何物毒，心烦满闷者，急煎苦参汁饮，令吐出。或煮犀角汁饮之，或苦酒、好酒煮饮，皆良。

食菜物中毒，取鸡粪烧灰，水调服之。或甘草汁，或煮葛根汁饮之。胡粉水调服亦可。

食瓜过多，腹胀，食盐即消。食蘑菇、菌子毒，地浆解之。食菱角过多，腹胀满闷，可暖酒和姜饮之即消。食野山芋毒，土浆解之。食瓠中毒，煮黍穣汁饮之即解。

食诸杂肉毒及马肝漏脯中毒者，烧猪骨灰调服，或芫荽汁饮之，或生韭汁亦可。食牛、羊肉中毒，煎甘草汁饮之。食马肉中毒，嚼杏仁即消，或芦根汁及好酒皆可。食犬肉不消成胀，口干，杏仁去皮、尖，水煎饮之。

食鱼脍过多成虫瘕，大黄汁、陈皮末，同盐汤服之。食蟹中毒，饮紫苏汁，或冬瓜汁，或生藕汁解之。干蒜汁、芦根汁亦可。食鱼中毒，陈皮汁、芦根及大黄、大豆、朴硝汁皆可。

食鸭子中毒，煮秫米汁解之。食鸡子中毒，可饮醇酒，醋解之。

饮酒大醉不解，大豆汁、葛花、椹子、柑子皮汁皆可。

食牛肉中毒，猪脂炼油一两，每服一匙头，温水调下即解。食猪肉中毒，饮大黄汁，或杏仁汁、朴硝汁，皆可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食物相反
  • 当前页：食物中毒
  • 下一页：禽兽变异
<<< 返回本书目录
  1. 食物中毒【疾病大全】
  2. 食物中毒【中药主治】
  3. 食物中毒《饮膳正要》
  4. 食物中毒的案例讨论《预防医学》
  5. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  6. 食物中毒的概念、特征和分类《预防医学》
  7. 食物中的营养成分《食物疗法》
  8. 食物中毒防制《预防医学》
  9. 食物在胃的通过障碍【疾病症状】
  10. 食物中毒调查处理《预防医学》
  11. 食物与过敏《临床营养学》
  12. 食咸头汗出《医学读书记》
  13. 食物相反《饮膳正要》
  14. 食痫《儿科萃精》
  15. 食物下咽时颈部有气过水声感【疾病症状】
  16. 食痫《医宗金鉴》
  17. 食物误入气道【疾病症状】
  18. 食痫《幼幼新书》
  19. 食物利害《饮膳正要》
  20. 食泻《保婴撮要》
  21. 食物过敏性哮喘【疾病大全】
  22. 食鸭成症《景景医话》
  23. 食物过敏【疾病症状】
  24. 食盐《本草纲目》完整版
  25. 食物返流至鼻腔【疾病症状】
  26. 食盐《本草图经》
  27. 食物的营养学基本知识《食物疗法》
  28. 食盐《本草易读》
  29. 食物的性能和饮食作用《中医饮食营养学》
  30. 食盐《食物疗法》
  1. 食物中毒《饮膳正要》
  2. 食物中的脂类及其营养评价《临床营养学》
  3. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  4. 食物中的营养成分《食物疗法》
  5. 食物中毒的分类《预防医学》
  6. 食物中的癌瘤阻断剂《临床营养学》
  7. 食物中毒的概念《预防医学》
  8. 食物直出《奇效简便良方》
  9. 食物中毒发生的原因《预防医学》
  10. 食物要多样《预防医学》
  11. 食物中毒防制《预防医学》
  12. 食物性能与药物性能的异同《中医饮食营养学》
  13. 食物中毒特征《预防医学》
  14. 食物性能的概念《中医饮食营养学》
  15. 食物中毒调查处理《预防医学》
  16. 食物相反《饮膳正要》
  17. 食物中糖的消化和吸收《生物化学与分子生物学》
  18. 食物利害《饮膳正要》
  19. 食物中纤维素对肠功能的影响《生理学》
  20. 食物过敏和不耐受《默克家庭诊疗手册》
  21. 食物作酸《奇效简便良方》
  22. 食物过敏的诊断《临床营养学》
  23. 食咸头汗出《医学读书记》
  24. 食物过敏的原因《临床营养学》
  25. 食咸哮嗽《中医词典》
  26. 食物过敏的分类与临床表现《临床营养学》
  27. 食痫《中医名词词典》
  28. 食物过敏的防治《临床营养学》
  29. 食痫《中医词典》
  30. 食物过敏的发病机理《临床营养学》
  31. 食痫《医宗金鉴》


禽兽变异_《饮膳正要》_中医养生_【岐黄之术】

禽兽变异

禽兽变异

  • 上一页
  • 目录
  • 相关
  • 下一页

禽兽形类，依本体生者，犹分其性质有毒无毒者，况异像变生，岂无毒乎。倘不慎口，致生疾病，是不察矣。

兽岐尾，马蹄夜目，羊心有孔，肝有青黑，鹿豹文，羊肝有孔，黑鸡白首，白马青蹄，羊独角，白羊黑头，黑羊白头，白鸟黄首，羊六角，白马黑头，鸡有四距，爆肉不燥，马生角，牛肝叶孤，蟹有独螯，鱼有眼睫，虾无须，肉入水动，肉经宿暖，鱼无肠、胆、腮，肉落地不沾土，鱼目开合及腹下丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食物中毒
  • 当前页：禽兽变异
  • 下一页：稻米
<<< 返回本书目录
  1. 禽兽变异《饮膳正要》
  2. 禽兽部《本草备要》
  3. 禽上《证类本草》
  4. 禽兽部《本草撮要》
  5. 禽上《新修本草》
  6. 禽兽部《景岳全书》
  7. 禽品《饮膳正要》
  8. 禽兽部《雷公炮制药性解》
  9. 禽流感【疾病大全】
  10. 禽兽部《玉楸药解》
  11. 禽类《饮食须知》
  12. 禽兽部《珍珠囊补遗药性赋》
  13. 禽类《寿世传真》
  14. 禽兽虫鱼禁忌并治《金匮要略浅注》
  15. 禽类《本草分经》
  16. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  17. 禽类《本草便读》
  18. 禽兽鱼虫禁忌并治《金匮要略方论》
  19. 禽疽门主论《疡医大全》
  20. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  21. 禽疽《医宗金鉴》
  22. 禽兽鱼虫禁忌并治《医宗金鉴》
  23. 禽部（原禽类十种）《得配本草》
  24. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  25. 禽部（原禽 水禽 林禽）《药性切用》
  26. 禽下《新修本草》
  27. 禽部（水禽类二种）《得配本草》
  28. 禽下《证类本草》
  29. 禽部（林禽类四种）《得配本草》
  30. 禽中《新修本草》
  1. 禽兽变异《饮膳正要》
  2. 禽石燕《本草分经》
  3. 禽兽部《景岳全书》
  4. 禽品《饮膳正要》
  5. 禽兽部《珍珠囊补遗药性赋》
  6. 禽品《饮膳正要》
  7. 禽兽虫鱼禁忌并治《金匮要略浅注》
  8. 禽类《本草分经》
  9. 禽兽鱼虫果食菜谷禁忌《金匮悬解》
  10. 禽类《急救广生集》
  11. 禽兽鱼虫禁忌并治《金匮要略方论》
  12. 禽类《寿世传真》
  13. 禽兽鱼虫禁忌并治《医宗金鉴》
  14. 禽疽门主论《疡医大全》
  15. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  16. 禽疽候《诸病源候论》
  17. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  18. 禽疽《外科心法要诀》
  19. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  20. 禽疽《医宗金鉴》
  21. 禽下《证类本草》
  22. 禽疽《中医词典》
  23. 禽下《证类本草》
  24. 禽部《秘传眼科龙木论》
  25. 噙化《中医名词词典》
  26. 禽部《本草便读》
  27. 噙化《中医词典》
  28. 禽部《普济方·针灸》
  29. 噙化三黄丸《冯氏锦囊秘录》
  30. 禽部《幼幼新书》
  31. 噙化丸《重订囊秘喉书》


稻米_《饮膳正要》_中医养生_【岐黄之术】

稻米

稻米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，平，无毒。主温中，令人多热，大便坚，不可多食。即糯米也。（苏门者为上，酿酒者多用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禽兽变异
  • 当前页：稻米
  • 下一页：粳米
<<< 返回本书目录
  1. 稻米《证类本草》
  2. 稻农皮炎《家庭医学百科-医疗康复篇》
  3. 稻米《本草求真》
  4. 稻农皮炎【疾病大全】
  5. 稻谷芒【中药大全】
  6. 稻穰《本草纲目》完整版
  7. 稻藁洗方【方剂大全】
  8. 稻芽【中药大全】
  9. 稻槎菜【中药大全】
  10. 得病有因《仁斋直指方论（附补遗）》
  11. 稻草【中药大全】
  12. 得病之源《幼幼新书》
  13. 稻《本草纲目》图文版
  14. 得乐冲剂治疗慢性胃炎8例《中国幽门螺杆菌研究》
  15. 稻《本草乘雅半偈》
  16. 得乐冲剂治疗难治性消化性溃疡32例《中国幽门螺杆菌研究》
  17. 稻《本草纲目》完整版
  18. 得乐冲剂治疗十二指肠溃疡、胃炎的体会《中国幽门螺杆菌研究》
  19. 道中热土《本草择要纲目》
  20. 得乐冲剂治疗胃十二指肠疾病50例《中国幽门螺杆菌研究》
  21. 道中热土《本草纲目》完整版
  22. 得乐冲剂治疗消化性溃疡42例《中国幽门螺杆菌研究》
  23. 道生一、一生二、二生三、三生万物《思考中医》
  24. 得乐冲剂治疗消化性溃疡体会《中国幽门螺杆菌研究》
  25. 道生《内经知要》
  26. 得乐服药次数与消化性溃疡的疗效《中国幽门螺杆菌研究》
  27. 道人开障散【方剂大全】
  28. 得乐和甲硝唑治疗幽门螺杆菌感染66例《中国幽门螺杆菌研究》
  29. 道宁纯阳丹【方剂大全】
  30. 得乐加二白理胃散治疗消化性溃疡32例《中国幽门螺杆菌研究》
  1. 稻米《饮膳正要》
  2. 稻米《千金翼方》
  3. 稻米《新修本草》
  4. 稻芒赤《中医词典》
  5. 稻米《本草衍义》
  6. 稻谷卡喉《奇效简便良方》
  7. 稻米《证类本草》
  8. 稻《本草乘雅半偈》
  9. 稻米《本草求真》
  10. 稻《本草纲目》
  11. 稻米《名医别录》
  12. 道中热土《本草择要纲目》
  13. 稻农皮炎《家庭医学百科-医疗康复篇》
  14. 道中热尘土《证类本草》
  15. 得病有因《仁斋直指方论（附补遗）》
  16. 道者《中医词典》
  17. 得病之源《幼幼新书》
  18. 道宜参证儒书丹书医书说《达摩洗髓易筋经》
  19. 得乐冲剂治疗慢性胃炎8例《中国幽门螺杆菌研究》
  20. 道宜参阅金刚心经说《达摩洗髓易筋经》
  21. 得乐冲剂治疗难治性消化性溃疡32例《中国幽门螺杆菌研究》
  22. 道术《中医词典》
  23. 得乐冲剂治疗十二指肠溃疡、胃炎的体会《中国幽门螺杆菌研究》
  24. 道生《内经知要》
  25. 得乐冲剂治疗胃十二指肠疾病50例《中国幽门螺杆菌研究》
  26. 道生《中医词典》
  27. 得乐冲剂治疗消化性溃疡42例《中国幽门螺杆菌研究》
  28. 道人深师增损肾沥汤《备急千金要方》
  29. 得乐冲剂治疗消化性溃疡体会《中国幽门螺杆菌研究》
  30. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  31. 得乐服药次数与消化性溃疡的疗效《中国幽门螺杆菌研究》


粳米_《饮膳正要》_中医养生_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，平，无毒。主益气，止烦，止泄，和胃气，长肌肉。即今有数种。（香粳米，匾子米、雪里白，香子米。）香味尤胜。诸粳米捣碎，取其圆净者，为圆米，亦作渴米。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稻米
  • 当前页：粳米
  • 下一页：粟米
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《饮膳正要》
  2. 粳米《食物疗法》
  3. 粳米《新修本草》
  4. 粳米《长沙药解》
  5. 粳米《本草衍义》
  6. 粳米《千金翼方》
  7. 粳米《汤液本草》
  8. 粳米《服食导饵》
  9. 粳米《本草备要》
  10. 粳《本草纲目》
  11. 粳米《本草蒙筌》
  12. 睛珠《中医词典》
  13. 粳米《本草易读》
  14. 睛中一点似银星《中医词典》
  15. 粳米《饮食须知》
  16. 睛中《中医词典》
  17. 粳米《冯氏锦囊秘录》
  18. 睛胀《中医词典》
  19. 粳米《医学入门》
  20. 睛陷《中医词典》
  21. 粳米《证类本草》
  22. 睛凸《目经大成》
  23. 粳米《本草求真》
  24. 睛凸《中医词典》
  25. 粳米《本草从新》
  26. 睛生障翳《幼幼新书》
  27. 粳米《得配本草》
  28. 睛上生晕秘方《华佗神方》
  29. 粳米《本草思辨录》
  30. 睛明骨伤《中医词典》
  31. 粳米《本草经解》


粟米_《饮膳正要》_中医养生_【岐黄之术】

粟米

粟米

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微寒，无毒。主养肾气，去脾胃中热，益气。陈者良，治胃中热，消渴，利小便，止痢。唐本草注云∶粟类多种，颗粒细如粱米，捣细，取匀净者为浙米。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：粟米
  • 下一页：青粱米
<<< 返回本书目录
  1. 粟米《证类本草》
  2. 粟米【中药大全】
  3. 粟米《滇南本草》
  4. 粟米草【中药大全】
  5. 粟米《本草易读》
  6. 粟米泔汁【中药大全】
  7. 粟米《本草求真》
  8. 粟米粥【方剂大全】
  9. 粟米《本草纲目》完整版
  10. 粟奴《本草纲目》完整版
  11. 粟粒样丘疹【疾病症状】
  12. 粟奴【中药大全】
  13. 粟粒性结核【疾病症状】
  14. 粟糖《本草纲目》完整版
  15. 粟壳饮【方剂大全】
  16. 粟糖【中药大全】
  17. 粟壳《本草易读》
  18. 粟芽【中药大全】
  19. 粟糠【中药大全】
  20. 溯源《证治准绳·幼科》
  21. 粟泔汁《本草纲目》完整版
  22. 溯源救肾汤【方剂大全】
  23. 粟疮作痒《医宗金鉴》
  24. 酸不溜【中药大全】
  25. 粟《本草纲目》图文版
  26. 酸不溜根【中药大全】
  27. 粟《本草乘雅半偈》
  28. 酸多食之令人癃《卫生宝鉴》
  29. 粟《本草纲目》完整版
  30. 酸果藤【中药大全】
  1. 粟米《饮膳正要》
  2. 粟米《千金翼方》
  3. 粟米《新修本草》
  4. 粟米《神农本草经》
  5. 粟米《食疗本草》
  6. 粟壳《本草易读》
  7. 粟米《本草衍义》
  8. 粟壳《玉楸药解》
  9. 粟米《本草蒙筌》
  10. 粟房风《重楼玉钥》
  11. 粟米《本草易读》
  12. 粟疮作痒《外科心法要诀》
  13. 粟米《本草易读》
  14. 粟疮作痒《医宗金鉴》
  15. 粟米《饮食须知》
  16. 粟疮《中医名词词典》
  17. 粟米《冯氏锦囊秘录》
  18. 粟《本草乘雅半偈》
  19. 粟米《医学入门》
  20. 粟《本草撮要》
  21. 粟米《证类本草》
  22. 粟《本草从新》
  23. 粟米《本草求真》
  24. 粟《本草备要》
  25. 粟米《增广和剂局方药性总论》
  26. 粟《本草纲目》
  27. 粟米《名医别录》
  28. 速效误人《轩岐救正论》
  29. 粟米《药性切用》
  30. 速效散《冯氏锦囊秘录》
  31. 粟米《滇南本草》


青粱米_《饮膳正要》_中医养生_【岐黄之术】

青粱米

青粱米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒。主胃痹，中热，消渴，止泄痢，益气补中，轻身延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米
  • 当前页：青粱米
  • 下一页：白粱米
<<< 返回本书目录
  1. 青粱米《证类本草》
  2. 青粱米【中药大全】
  3. 青粱米《本草纲目》完整版
  4. 青鳞鱼【中药大全】
  5. 青莲膏【方剂大全】
  6. 青麟丸【方剂大全】
  7. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  8. 青灵穴【上肢内侧穴位】
  9. 青琅玕【中药大全】
  10. 青龙丹【方剂大全】
  11. 青琅玕《本草纲目》图文版
  12. 青龙脉《丹医秘授古脉法》
  13. 青琅《证类本草》
  14. 青龙散【方剂大全】
  15. 青琅《本草图经》
  16. 青龙藤【中药大全】
  17. 青兰【中药大全】
  18. 青龙丸《外科传薪集》
  19. 青空《汤头歌诀》
  20. 青龙丸【方剂大全】
  21. 青稞【中药大全】
  22. 青露散【方剂大全】
  23. 青橘丸【方剂大全】
  24. 青盲《目经大成》
  25. 青橘散【方剂大全】
  26. 青盲《普济方·针灸》
  27. 青橘皮丸【方剂大全】
  28. 青盲《幼幼新书》
  29. 青橘皮《本草崇原》
  30. 青盲《张氏医通》
  1. 青粱米《饮膳正要》
  2. 青粱米《千金翼方》
  3. 青粱米《新修本草》
  4. 青梁米《名医别录》
  5. 青粱米《食疗本草》
  6. 青梨《玉楸药解》
  7. 青粱米《证类本草》
  8. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  9. 青灵《针灸大成》
  10. 青琅玕《神农本草经》
  11. 青灵《中医词典》
  12. 青琅《本草图经》
  13. 青灵《针灸学》
  14. 青琅《名医别录》
  15. 青灵丹《重订囊秘喉书》
  16. 青琅《增广和剂局方药性总论》
  17. 青灵泉《中医词典》
  18. 青琅《证类本草》
  19. 青龙摆尾《中医词典》
  20. 青琅《医学入门》
  21. 青龙脉《丹医秘授古脉法》
  22. 青琅《本草衍义》
  23. 青龙探爪《中医词典》
  24. 青琅《新修本草》
  25. 青龙汤《外科理例》
  26. 青琅《本草经集注》
  27. 青龙丸《外科传薪集》
  28. 青琅《千金翼方》
  29. 青龙五生膏《备急千金要方》
  30. 青空《汤头歌诀》
  31. 青脉《中医词典》


白粱米_《饮膳正要》_中医养生_【岐黄之术】

白粱米

白粱米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒。主除热，益气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青粱米
  • 当前页：白粱米
  • 下一页：黄粱米
<<< 返回本书目录
  1. 白粱米《证类本草》
  2. 白粱米【中药大全】
  3. 白粱米《本草纲目》完整版
  4. 白淋草【中药大全】
  5. 白凉散煎【方剂大全】
  6. 白灵丹《外科传薪集》
  7. 白蔹子【中药大全】
  8. 白灵丹【方剂大全】
  9. 白蔹薏苡汤【方剂大全】
  10. 白灵药【方剂大全】
  11. 白蔹熁药方【方剂大全】
  12. 白苓汤【方剂大全】
  13. 白蔹丸【方剂大全】
  14. 白铃子【中药大全】
  15. 白蔹贴【方剂大全】
  16. 白蛉《人体寄生虫学》
  17. 白蔹汤【方剂大全】
  18. 白蛉热【疾病大全】
  19. 白蔹散【方剂大全】
  20. 白绫带《毓麟验方》
  21. 白蔹根《本草崇原》
  22. 白瘤及二三十年瘤方《外台秘要》
  23. 白蔹膏【方剂大全】
  24. 白柳【中药大全】
  25. 白蔹薄贴【方剂大全】
  26. 白龙参《滇南本草》
  27. 白蔹薄【方剂大全】
  28. 白龙穿彩【中药大全】
  29. 白蔹【方剂大全】
  30. 白龙丹【方剂大全】
  1. 白粱米《饮膳正要》
  2. 白粱米《千金翼方》
  3. 白粱米《新修本草》
  4. 白梁米《名医别录》
  5. 白粱米《食疗本草》
  6. 白蔹薏苡汤《备急千金要方》
  7. 白粱米《证类本草》
  8. 白蔹散《是斋百一选方》
  9. 白磷还原法《实用免疫细胞与核酸》
  10. 白蔹散《备急千金要方》
  11. 白灵丹《外科传薪集》
  12. 白蔹根《本草崇原》
  13. 白蛉《人体寄生虫学》
  14. 白蔹白芨《本草衍义》
  15. 白蛉叮咬皮炎《急诊医学》
  16. 白蔹《本草图经》
  17. 白绫带《毓麟验方》
  18. 白蔹《滇南本草》
  19. 白瘤及二三十年瘤方三首《外台秘要》
  20. 白蔹《本草乘雅半偈》
  21. 白龙参《滇南本草》
  22. 白蔹《药性切用》
  23. 白龙茶《茶饮保健》
  24. 白蔹《外科全生集》
  25. 白龙丹《博济方》
  26. 白蔹《本草撮要》
  27. 白龙骨《千金翼方》
  28. 白蔹《本草择要纲目》
  29. 白龙骨《名医别录》
  30. 白蔹《本草分经》
  31. 白龙散《冯氏锦囊秘录》


黄粱米_《饮膳正要》_中医养生_【岐黄之术】

黄粱米

黄粱米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主益气和中，止泄。唐本注云∶穗大毛长，谷米俱粗于白粱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白粱米
  • 当前页：黄粱米
  • 下一页：黍米
<<< 返回本书目录
  1. 黄粱米《证类本草》
  2. 黄粱米【中药大全】
  3. 黄粱米《本草纲目》完整版
  4. 黄灵丹【方剂大全】
  5. 黄凉散【方剂大全】
  6. 黄灵药【方剂大全】
  7. 黄良丸【方剂大全】
  8. 黄苓散【方剂大全】
  9. 黄楝树【中药大全】
  10. 黄零陵香【中药大全】
  11. 黄练芽【中药大全】
  12. 黄瘤【疾病大全】
  13. 黄莲花【中药大全】
  14. 黄瘤孢【中药大全】
  15. 黄连煮散【方剂大全】
  16. 黄龙道水散【方剂大全】
  17. 黄连竹茹汤【方剂大全】
  18. 黄龙膏【方剂大全】
  19. 黄连竹茹橘皮半夏汤【方剂大全】
  20. 黄龙散【方剂大全】
  21. 黄连猪苓汤【方剂大全】
  22. 黄龙四物汤【方剂大全】
  23. 黄连猪肚丸【方剂大全】
  24. 黄龙髓【方剂大全】
  25. 黄连猪胆丸【方剂大全】
  26. 黄龙汤【方剂大全】
  27. 黄连茱萸汤【方剂大全】
  28. 黄龙藤【中药大全】
  29. 黄连茱萸散【方剂大全】
  30. 黄龙藤汤【方剂大全】
  1. 黄粱米《饮膳正要》
  2. 黄粱米《千金翼方》
  3. 黄粱米《新修本草》
  4. 黄梁米《名医别录》
  5. 黄粱米《证类本草》
  6. 黄良佑《中医词典》
  7. 黄粱米《增广和剂局方药性总论》
  8. 黄廉《中医词典》
  9. 黄寮郎《证类本草》
  10. 黄连猪肚丸《三因极一病证方论》
  11. 黄苓散《明目至宝》
  12. 黄连猪肚丸《冯氏锦囊秘录》
  13. 黄六一汤《太平惠民和剂局方》
  14. 黄连证六　太阴七《伤寒悬解》
  15. 黄六一汤《医方考》
  16. 黄连证《医学摘粹》
  17. 黄六一汤《外科理例》
  18. 黄连泻心汤《增订叶评伤暑全书》
  19. 黄六一汤《仁术便览》
  20. 黄连消毒饮《外科理例》
  21. 黄龙汤《时病论歌括新编》
  22. 黄连消毒散《外科理例》
  23. 黄龙汤《备急千金要方》
  24. 黄连香薷饮《增订叶评伤暑全书》
  25. 黄龙汤《妇人大全良方》
  26. 黄连香薷饮《医方考》
  27. 黄龙汤《退思集类方歌注》
  28. 黄连犀角汤《增订叶评伤暑全书》
  29. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  30. 黄连犀角汤《三因极一病证方论》
  31. 黄龙丸《三因极一病证方论》


黍米_《饮膳正要》_中医养生_【岐黄之术】

黍米

黍米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主益气补中，多热，令人烦。

久食昏人五脏，令人好睡，肺病宜食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄粱米
  • 当前页：黍米
  • 下一页：丹黍米
<<< 返回本书目录
  1. 黍米《证类本草》
  2. 黍米【中药大全】
  3. 黍米《本草易读》
  4. 黍米(又称糯小米、黄米)《服食导饵》
  5. 黍茎【中药大全】
  6. 黍米粥【方剂大全】
  7. 黍根【中药大全】
  8. 属腺《组织学与胚胎学》
  9. 黍《本草纲目》图文版
  10. 蜀《古今医统大全》
  11. 黍《本草乘雅半偈》
  12. 蜀椒《本草纲目》完整版
  13. 黍《本草纲目》完整版
  14. 蜀椒《本草乘雅半偈》
  15. 暑中二阳《温热暑疫全书》
  16. 蜀椒《本草经解》
  17. 暑症诸病《药症忌宜》
  18. 蜀椒《本草思辨录》
  19. 暑症片【方剂大全】
  20. 蜀椒《本草图经》
  21. 暑症门《辨证录》
  22. 蜀椒《本草新编》
  23. 暑症论治《类证治裁》
  24. 蜀椒《雷公炮炙论》
  25. 暑症方《医学三字经》
  26. 蜀椒《药征续编》
  27. 暑症（附：痧症）《文堂集验方》
  28. 蜀椒《长沙药解》
  29. 暑症《证治汇补》
  30. 蜀椒《证类本草》
  1. 黍米《饮膳正要》
  2. 黍米《千金翼方》
  3. 黍米《新修本草》
  4. 黍米《神农本草经》
  5. 黍米《本草易读》
  6. 黍法三种尺《类经图翼》
  7. 黍米《饮食须知》
  8. 黍《本草乘雅半偈》
  9. 黍米《医学入门》
  10. 黍《本草撮要》
  11. 黍米《证类本草》
  12. 黍《本草分经》
  13. 黍米《名医别录》
  14. 黍《本草从新》
  15. 黍米《药性切用》
  16. 黍《吴普本草》
  17. 黍米（又称糯小米、黄米）《服食导饵》
  18. 黍《本草纲目》
  19. 黍米〈寒〉《食疗本草》
  20. 暑中二阳《温热暑疫全书》
  21. 属《中医词典》
  22. 暑中《中医词典》
  23. 属阳明证十　少阳十一《伤寒悬解》
  24. 暑症诸病《药症忌宜》
  25. 署豫《神农本草经》
  26. 暑症门（十一则）《辨证录》
  27. 署豫《吴普本草》
  28. 暑症脉候《类证治裁》
  29. 蜀《古今医统大全》
  30. 暑症论治《类证治裁》
  31. 蜀格《千金翼方》


丹黍米_《饮膳正要》_中医养生_【岐黄之术】

丹黍米

丹黍米

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，无毒。主咳逆，霍乱，止烦渴，除热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黍米
  • 当前页：丹黍米
  • 下一页：稷米
<<< 返回本书目录
  1. 丹黍米《证类本草》
  2. 丹素丹【方剂大全】
  3. 丹黍米《本草纲目》完整版
  4. 丹蒜丸【方剂大全】
  5. 丹石散【方剂大全】
  6. 丹田解《三指禅》
  7. 丹石毒上攻目《圣济总录》
  8. 丹田解说《医学集成》
  9. 丹石毒《续名医类案》
  10. 丹田与三关《气功外气疗法》
  11. 丹痧《中医儿科学》
  12. 丹徒县吴晴椒内治效《仿寓意草》
  13. 丹痧《张聿青医案》
  14. 丹徒赵克宣序《四圣心源》
  15. 丹砂镇心丸【方剂大全】
  16. 丹徒赵克宜序《四圣心源》
  17. 丹砂育【方剂大全】
  18. 丹溪参补陈氏痘疹论《张氏医通》
  19. 丹砂油【方剂大全】
  20. 丹溪翁传《丹溪心法》
  21. 丹砂饮【方剂大全】
  22. 丹溪治病不出乎气血痰郁《明医杂着》
  23. 丹砂银箔丸【方剂大全】
  24. 丹溪朱先生杂病纂要《医学入门》
  25. 丹砂乌梅丸【方剂大全】
  26. 丹霞条【方剂大全】
  27. 丹砂丸【方剂大全】
  28. 丹雄鸡《本草乘雅半偈》
  29. 丹砂涂敷方【方剂大全】
  30. 丹雄鸡《侣山堂类辩》
  1. 丹黍米《饮膳正要》
  2. 丹黍米《千金翼方》
  3. 丹黍米《新修本草》
  4. 丹石中毒《中医词典》
  5. 丹黍米《本草衍义》
  6. 丹石散《是斋百一选方》
  7. 丹黍米《本草易读》
  8. 丹石毒上攻目《圣济总录》
  9. 丹黍米《证类本草》
  10. 丹石毒《续名医类案》
  11. 丹黍米《名医别录》
  12. 丹生口诀《女丹合编选注》
  13. 丹天《中医词典》
  14. 丹痧烂喉《中医词典》
  15. 丹田《中医名词词典》
  16. 丹痧斑疹辨《专治麻痧初编》
  17. 丹田《气功外气疗法》
  18. 丹痧《中医儿科学》
  19. 丹田《中医词典》
  20. 丹痧《张聿青医案》
  21. 丹田解《三指禅》
  22. 丹痧《中医词典》
  23. 丹田解说《医学集成》
  24. 丹砂丸《博济方》
  25. 丹痛《证治准绳·幼科》
  26. 丹砂丸《三因极一病证方论》
  27. 丹徒县吴晴椒内治效《仿寓意草》
  28. 丹砂（水银、轻粉）《本草新编》
  29. 丹徒赵克宣序《四圣心源》
  30. 丹砂《本草图经》
  31. 丹徒赵克宜序《四圣心源》


稷米_《饮膳正要》_中医养生_【岐黄之术】

稷米

稷米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。主益气，补不足。关西谓之糜子米，亦谓 米。古者取其香可爱，故以供祭祀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹黍米
  • 当前页：稷米
  • 下一页：河西米
<<< 返回本书目录
  1. 稷米《证类本草》
  2. 稷米【中药大全】
  3. 稷米《滇南本草》
  4. 稷香丸【方剂大全】
  5. 稷《本草纲目》图文版
  6. 鲫鱼《本草纲目》完整版
  7. 稷《本草求真》
  8. 鲫鱼《本草易读》
  9. 稷《本草乘雅半偈》
  10. 鲫鱼《本草择要纲目》
  11. 稷《本草纲目》完整版
  12. 鲫鱼《滇南本草》
  13. 鲚鱼肉《本草纲目》完整版
  14. 鲫鱼《食物疗法》
  15. 鲚鱼【中药大全】
  16. 鲫鱼《证类本草》
  17. 鲚鱼《本草纲目》完整版
  18. 鲫鱼《本草纲目》图文版
  19. 蓟罂粟子【中药大全】
  20. 鲫鱼【中药大全】
  21. 蓟罂粟根【中药大全】
  22. 鲫鱼胆《本草纲目》完整版
  23. 蓟罂粟【中药大全】
  24. 鲫鱼胆【中药大全】
  25. 蓟叶汤【方剂大全】
  26. 鲫鱼胆草【中药大全】
  27. 蓟菀汤【方剂大全】
  28. 鲫鱼胆膏【方剂大全】
  29. 蓟根酒【方剂大全】
  30. 鲫鱼冬瓜汤【方剂大全】
  1. 稷米《饮膳正要》
  2. 稷米《千金翼方》
  3. 稷米《新修本草》
  4. 稷《本草乘雅半偈》
  5. 稷米《本草衍义》
  6. 稷《本草撮要》
  7. 稷米《本草易读》
  8. 稷《本草分经》
  9. 稷米《饮食须知》
  10. 稷《本草从新》
  11. 稷米《医学入门》
  12. 稷《本草求真》
  13. 稷米《证类本草》
  14. 稷《本草备要》
  15. 稷米《名医别录》
  16. 稷《食疗本草》
  17. 稷米《药性切用》
  18. 稷《本草纲目》
  19. 稷米《滇南本草》
  20. 鲚鱼（《食疗本草》）《中医饮食营养学》
  21. 鲫鱼《本草纲目》
  22. 鲚鱼《本草分经》
  23. 鲫鱼《雷公炮制药性解》
  24. 鲚鱼《证类本草》
  25. 鲫鱼《千金翼方》
  26. 鲚鱼《医学入门》
  27. 鲫鱼《玉楸药解》
  28. 鲚鱼《食疗本草》
  29. 鲫鱼《食物疗法》
  30. 跽《中医名词词典》
  31. 鲫鱼《饮膳正要》


河西米_《饮膳正要》_中医养生_【岐黄之术】

河西米

河西米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。补中益气。颗粒硬于诸米。出本地。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稷米
  • 当前页：河西米
  • 下一页：绿豆
<<< 返回本书目录
  1. 河乌【中药大全】
  2. 河西米汤粥【方剂大全】
  3. 河鲀鱼【中药大全】
  4. 盍藤子《本草纲目》图文版
  5. 河豚子【中药大全】
  6. 荷《本草纲目》完整版
  7. 河豚鱼中毒《家庭医学百科-自救互救篇》
  8. 荷包草《滇南本草》
  9. 河豚鱼肝油【中药大全】
  10. 荷包牡丹根【中药大全】
  11. 河豚目【中药大全】
  12. 荷苞花【中药大全】
  13. 河豚羹【方剂大全】
  14. 荷苞花根【中药大全】
  15. 河豚毒素中毒【疾病大全】
  16. 荷鼻《本草崇原》
  17. 河豚（音屯）《证类本草》
  18. 荷蒂【中药大全】
  19. 河豚【中药大全】
  20. 荷梗【中药大全】
  21. 河豚《本草纲目》完整版
  22. 荷花【中药大全】
  23. 河套大黄【中药大全】
  24. 荷莲豆菜【中药大全】
  25. 河砂《本草纲目》完整版
  26. 荷莲豆草【中药大全】
  27. 河口莲座蕨【中药大全】
  28. 荷青花【中药大全】
  29. 河间解利后法《医宗金鉴》
  30. 荷秋藤【中药大全】
  1. 河西米《饮膳正要》
  2. 河西肺《饮膳正要》
  3. 河西米汤粥《饮膳正要》
  4. 河西道《千金翼方》
  5. 河虾《药性切用》
  6. 河豚中毒《中医词典》
  7. 河蟹《药性切用》
  8. 河豚鱼中毒的急救《现代院外急救手册》
  9. 河鱼《饮膳正要》
  10. 河豚鱼中毒《预防医学》
  11. 盍藤子《本草纲目》
  12. 河豚鱼中毒《家庭医学百科-自救互救篇》
  13. 荷《本经逢原》
  14. 河豚鱼《本草分经》
  15. 荷包草《滇南本草》
  16. 河豚鱼《本草蒙筌》
  17. 荷鼻《本草崇原》
  18. 河豚（音屯）《证类本草》
  19. 荷地茶《茶饮保健》
  20. 河豚《本草撮要》
  21. 荷兰据台时期的医学《中国医学通史》
  22. 河豚《本草从新》
  23. 荷莲兜子《饮膳正要》
  24. 河豚《本经逢原》
  25. 荷钱癣《中医词典》
  26. 河豚《医学入门》
  27. 荷叶《药笼小品》
  28. 河豚《饮食须知》
  29. 荷叶《中药炮制》
  30. 河豚《本草衍义》
  31. 荷叶《本草备要》


绿豆_《饮膳正要》_中医养生_【岐黄之术】

绿豆

绿豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒，无毒。主丹毒，风疹，烦热，和五脏，行经脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河西米
  • 当前页：绿豆
  • 下一页：白豆
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《饮膳正要》
  2. 绿豆《食物疗法》
  3. 绿豆《本草备要》
  4. 绿豆《药笼小品》
  5. 绿豆《本草易读》
  6. 绿豆《雷公炮制药性解》
  7. 绿豆《饮食须知》
  8. 绿豆《本草纲目》
  9. 绿豆《冯氏锦囊秘录》
  10. 绿茶煎《保健药膳》
  11. 绿豆《医学入门》
  12. 率骨《中医词典》
  13. 绿豆《证类本草》
  14. 率谷《针灸学》
  15. 绿豆《中医饮食营养学》
  16. 率谷《中医词典》
  17. 绿豆《顾松园医镜》
  18. 率谷《针灸大成》
  19. 绿豆《本草求真》
  20. 率的调整或标准化《流行病学》
  21. 绿豆《本草从新》
  22. 率的标准误《预防医学》
  23. 绿豆《得配本草》
  24. 率的标准化法《预防医学》
  25. 绿豆《本草思辨录》
  26. 率《预防医学》
  27. 绿豆《本草经解》
  28. 虑《中医词典》
  29. 绿豆《增广和剂局方药性总论》
  30. 律原《类经图翼》
  31. 绿豆《本草分经》


白豆_《饮膳正要》_中医养生_【岐黄之术】

白豆

白豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。调中，暖肠胃，助经脉。肾病宜食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆
  • 当前页：白豆
  • 下一页：大豆
<<< 返回本书目录
  1. 白豆《本草纲目》图文版
  2. 白豆【中药大全】
  3. 白豆《证类本草》
  4. 白豆顶【方剂大全】
  5. 白豆《本草求真》
  6. 白豆蔻《本草纲目》完整版
  7. 白豆《本草纲目》完整版
  8. 白豆蔻《本草乘雅半偈》
  9. 白冬瓜《证类本草》
  10. 白豆蔻《本草经解》
  11. 白锭子【方剂大全】
  12. 白豆蔻《本草图经》
  13. 白定眼药【方剂大全】
  14. 白豆蔻《本草新编》
  15. 白疔散【方剂大全】
  16. 白豆蔻《本草易读》
  17. 白丁香丸【方剂大全】
  18. 白豆蔻《本草择要纲目》
  19. 白丁香散【方剂大全】
  20. 白豆蔻《药笼小品》
  21. 白丁香【中药大全】
  22. 白豆蔻《证类本草》
  23. 白蝶花【中药大全】
  24. 白豆蔻《本草纲目》图文版
  25. 白吊药【方剂大全】
  26. 白豆蔻【中药大全】
  27. 白癜膏【方剂大全】
  28. 白豆蔻壳【中药大全】
  29. 白癜风方《外台秘要》
  30. 白豆蔻散【方剂大全】
  1. 白豆《饮膳正要》
  2. 白冬瓜《名医别录》
  3. 白豆《食疗本草》
  4. 白冬瓜《证类本草》
  5. 白豆《证类本草》
  6. 白冬瓜《医学入门》
  7. 白豆《本草求真》
  8. 白冬瓜《冯氏锦囊秘录》
  9. 白豆《本草从新》
  10. 白冬瓜《本草蒙筌》
  11. 白豆《增广和剂局方药性总论》
  12. 白冬瓜《本草衍义》
  13. 白豆《本草分经》
  14. 白冬瓜《新修本草》
  15. 白豆《本草撮要》
  16. 白冬瓜《千金翼方》
  17. 白豆《药性切用》
  18. 白冬瓜《雷公炮制药性解》
  19. 白豆豉《外科全生集》
  20. 白疔《中医词典》
  21. 白豆蔻《本草纲目》
  22. 白丁香《药性切用》
  23. 白豆蔻《雷公炮制药性解》
  24. 白丁香《外科全生集》
  25. 白豆蔻《药笼小品》
  26. 白丁香《本草分经》
  27. 白豆蔻《玉楸药解》
  28. 白丁香《得配本草》
  29. 白豆蔻《汤液本草》
  30. 白丁香《本草从新》
  31. 白豆蔻《本草备要》


大豆_《饮膳正要》_中医养生_【岐黄之术】

大豆

大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。杀鬼气，止痛，逐水，除胃中热，下瘀血，解诸药毒。作豆腐即寒而动气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆
  • 当前页：大豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 大豆《本草纲目》图文版
  2. 大豆麨方【方剂大全】
  3. 大豆《服食导饵》
  4. 大豆豉《本草纲目》完整版
  5. 大豆《本草纲目》完整版
  6. 大豆豉《本草乘雅半偈》
  7. 大都穴【下肢内侧穴位】
  8. 大豆豉《本草纲目》图文版
  9. 大动脉炎【疾病大全】
  10. 大豆方【方剂大全】
  11. 大动脉供血障碍【疾病症状】
  12. 大豆茯苓散【方剂大全】
  13. 大动脉供血障碍【疾病症状】
  14. 大豆甘草汤【方剂大全】
  15. 大动脉错位【疾病症状】
  16. 大豆膏【方剂大全】
  17. 大定志丸【方剂大全】
  18. 大豆黄卷《本草纲目》完整版
  19. 大定心丸【方剂大全】
  20. 大豆黄卷《本草乘雅半偈》
  21. 大定心汤【方剂大全】
  22. 大豆黄卷《本草崇原》
  23. 大定心散【方剂大全】
  24. 大豆黄卷《证类本草》
  25. 大定风珠【方剂大全】
  26. 大豆黄卷《本草纲目》图文版
  27. 大定风丸【方剂大全】
  28. 大豆黄卷【中药大全】
  29. 大疔《外科大成》
  30. 大豆黄卷辩《吴医汇讲》
  1. 大豆《饮膳正要》
  2. 大豆《老年食养食疗》
  3. 大豆《医学入门》
  4. 大豆《本草纲目》
  5. 大豆〈平〉《食疗本草》
  6. 大豆《服食导饵》
  7. 大豆豉《本草纲目》
  8. 大都（荥穴）《子午流注说难》
  9. 大豆豉《本草乘雅半偈》
  10. 大都《针灸学》
  11. 大豆黄卷《神农本草经》
  12. 大都《中医词典》
  13. 大豆黄卷《千金翼方》
  14. 大都《针灸大成》
  15. 大豆黄卷《新修本草》
  16. 大动脉炎《病理学》
  17. 大豆黄卷《吴普本草》
  18. 大定心汤《备急千金要方》
  19. 大豆黄卷《医学入门》
  20. 大定心汤《备急千金要方》
  21. 大豆黄卷《证类本草》
  22. 大定风珠方《时病论歌括新编》
  23. 大豆黄卷《本草从新》
  24. 大疔《外科大成》
  25. 大豆黄卷《得配本草》
  26. 大德重校《圣济总录》序《圣济总录》
  27. 大豆黄卷《本草崇原》
  28. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  29. 大豆黄卷《增广和剂局方药性总论》
  30. 大道歌《养生导引秘籍》
  31. 大豆黄卷《名医别录》


赤小豆_《饮膳正要》_中医养生_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，平，无毒。主下水，排脓血，去热肿，止泻痢，通小便。解小麦毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大豆
  • 当前页：赤小豆
  • 下一页：回回豆子
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《饮膳正要》
  2. 赤小豆《食物疗法》
  3. 赤小豆《新修本草》
  4. 赤小豆《长沙药解》
  5. 赤小豆《吴普本草》
  6. 赤小豆《药笼小品》
  7. 赤小豆《食疗本草》
  8. 赤小豆《千金翼方》
  9. 赤小豆《本草衍义》
  10. 赤小豆《雷公炮制药性解》
  11. 赤小豆《汤液本草》
  12. 赤小豆《本草纲目》
  13. 赤小豆《本草备要》
  14. 赤小豆《神农本草经》
  15. 赤小豆《本草蒙筌》
  16. 赤硝《长沙药解》
  17. 赤小豆《本草易读》
  18. 赤苋成鳖《古今医统大全》
  19. 赤小豆《饮食须知》
  20. 赤瞎《松峰说疫》
  21. 赤小豆《冯氏锦囊秘录》
  22. 赤瞎《中医词典》
  23. 赤小豆《医学入门》
  24. 赤沃《中医词典》
  25. 赤小豆《证类本草》
  26. 赤丸《备急千金要方》
  27. 赤小豆《本草求真》
  28. 赤丸《金匮悬解》
  29. 赤小豆《本草新编》
  30. 赤丸《圆运动的古中医学》
  31. 赤小豆《本草从新》


回回豆子_《饮膳正要》_中医养生_【岐黄之术】

回回豆子

回回豆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。主消渴。勿与盐煮食之。出在回回地面，苗似豆，今田野中处

处有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：回回豆子
  • 下一页：青小豆
<<< 返回本书目录
  1. 回回豆【中药大全】
  2. 回回蒜【中药大全】
  3. 回归热型结节性非化脓性脂膜炎【疾病大全】
  4. 回回蒜果【中药大全】
  5. 回归热【疾病大全】
  6. 回魂煎【方剂大全】
  7. 回归热《传染病》
  8. 回魂散【方剂大全】
  9. 回归分析（regression analysis）《预防医学》
  10. 回急保生丹【方剂大全】
  11. 回光丸【方剂大全】
  12. 回浆合宜散【方剂大全】
  13. 回光散【方剂大全】
  14. 回浆散【方剂大全】
  15. 回顾性定群研究《预防医学》
  16. 回津丸【方剂大全】
  17. 回鹘五神散【方剂大全】
  18. 回澜论《吴医汇讲》
  19. 回疳散【方剂大全】
  20. 回澜汤【方剂大全】
  21. 回风养脏汤【方剂大全】
  22. 回澜饮【方剂大全】
  23. 回风外解汤【方剂大全】
  24. 回令丸【方剂大全】
  25. 回毒散【方剂大全】
  26. 回脉散【方剂大全】
  27. 回毒即消丹【方剂大全】
  28. 回盲瓣功能不全【疾病症状】
  29. 回毒膏【方剂大全】
  30. 回盲瓣综合征【疾病大全】
  1. 回回豆子《饮膳正要》
  2. 回回葱《饮膳正要》
  3. 回回青《饮膳正要》
  4. 回归热螺旋体《医学微生物学》
  5. 回回药物院《中医词典》
  6. 回归热《传染病》
  7. 回浆散《冯氏锦囊秘录》
  8. 回归热《默克家庭诊疗手册》
  9. 回结肠动脉《人体解剖学》
  10. 回归分析《预防医学》
  11. 回澜论《吴医汇讲》
  12. 回顾性定群研究与前瞻性定群研究的区别《预防医学》
  13. 回令丸《医方考》
  14. 回骨《中医词典》
  15. 回盲括约肌的功能《生理学》
  16. 回风（又名内风，俗名酒膈）《华佗神方》
  17. 回气《中医词典》
  18. 回发五处《中医词典》
  19. 回气《中医词典》
  20. 回疔散《外科全生集》
  21. 回气（俗谓草迷）《针灸大成》
  22. 回春功《老年百病防治》
  23. 回气法《竹林女科证治》
  24. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》
  25. 回气捷法《育婴家秘》
  26. 回肠《中医词典》
  27. 回气论《小儿卫生总微论方》
  28. 徽州余姓治效《仿寓意草》
  29. 回乳《中医词典》
  30. 恢复自主的心跳呼吸《病理生理学》
  31. 回乳《中医妇科学》


青小豆_《饮膳正要》_中医养生_【岐黄之术】

青小豆

青小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒，无毒。主热中，消渴。止下痢，去腹胀。产妇无乳汁，烂煮三五升食之，即乳多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回回豆子
  • 当前页：青小豆
  • 下一页：豌豆
<<< 返回本书目录
  1. 青襄《本草纲目》图文版
  2. 青小豆粥《保健药膳》
  3. 青箱子《滇南本草》
  4. 青蟹【中药大全】
  5. 青葙子丸【方剂大全】
  6. 青雪散【方剂大全】
  7. 青葙子【中药大全】
  8. 青鸭羹【方剂大全】
  9. 青葙子《证类本草》
  10. 青盐《本草择要纲目》
  11. 青葙子《雷公炮炙论》
  12. 青盐陈皮【中药大全】
  13. 青葙子《本草易读》
  14. 青盐散【方剂大全】
  15. 青葙子《本草图经》
  16. 青盐丸【方剂大全】
  17. 青葙丸【方剂大全】
  18. 青羊参【中药大全】
  19. 青葙花【中药大全】
  20. 青羊胆【中药大全】
  21. 青葙【中药大全】
  22. 青羊肝【中药大全】
  23. 青葙《本草纲目》图文版
  24. 青羊角【中药大全】
  25. 青葙《本草崇原》
  26. 青阳汤【方剂大全】
  27. 青葙《本草乘雅半偈》
  28. 青腰虫《本草纲目》完整版
  29. 青葙《本草纲目》完整版
  30. 青药【中药大全】
  1. 青小豆《饮膳正要》
  2. 青蘘《神农本草经》
  3. 青小豆〈寒〉《食疗本草》
  4. 青襄《吴普本草》
  5. 青小豆粥《保健药膳》
  6. 青箱子《滇南本草》
  7. 青玄茶《茶饮保健》
  8. 青箱子《本草分经》
  9. 青鸭羹《减肥新法与技巧》
  10. 青葙子丸《备急千金要方》
  11. 青鸭羹《饮膳正要》
  12. 青葙子《本草图经》
  13. 青鸭羹《食疗方》
  14. 青葙子《药性切用》
  15. 青盐《雷公炮制药性解》
  16. 青葙子《本草撮要》
  17. 青盐《本草备要》
  18. 青葙子《名医别录》
  19. 青盐《本草易读》
  20. 青葙子《增广和剂局方药性总论》
  21. 青盐《医学入门》
  22. 青葙子《本草便读》
  23. 青盐《本草求真》
  24. 青葙子《中药学》
  25. 青盐《得配本草》
  26. 青葙子《得配本草》
  27. 青盐《本草便读》
  28. 青葙子《本草求真》
  29. 青盐《本草分经》
  30. 青葙子《证类本草》
  31. 青盐《本草分经》


豌豆_《饮膳正要》_中医养生_【岐黄之术】

豌豆

豌豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。调顺荣卫，和中益气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青小豆
  • 当前页：豌豆
  • 下一页：匾豆
<<< 返回本书目录
  1. 豌豆《本草纲目》图文版
  2. 豌豆【中药大全】
  3. 豌豆《本草求真》
  4. 豌豆七【中药大全】
  5. 豌豆《本草纲目》完整版
  6. 豌豆七根【中药大全】
  7. 湾《滇南本草》
  8. 豌豆粥《保健药膳》
  9. 弯腰时腰痛【疾病症状】
  10. 豌豆粥【方剂大全】
  11. 弯曲菌性肠炎【疾病大全】
  12. 丸《苏沈良方》
  13. 弯曲菌感染【疾病大全】
  14. 丸方《张聿青医案》
  15. 弯曲菌肠炎【疾病大全】
  16. 丸膏门《活幼心书》
  17. 弯曲不利【疾病症状】
  18. 丸类《胎产指南》
  19. 弯管花【中药大全】
  20. 丸类、丹类、膏类《秘传证治要诀及类方》
  21. 外周血管减少【疾病症状】
  22. 丸散方类《增订叶评伤暑全书》
  23. 外周血单个核细胞的分离《免疫学和免疫学检验》
  24. 丸散类《外科全生集》
  25. 外周围血淋巴细胞浆有空泡【疾病症状】
  26. 完胞饮【方剂大全】
  27. 外周浅表血管检查《物理诊断学》
  28. 完臂汤【方剂大全】
  29. 外周静脉充勇【疾病症状】
  30. 完璧散【方剂大全】
  1. 豌豆《饮膳正要》
  2. 豌豆《本草纲目》
  3. 豌豆《饮食须知》
  4. 湾《滇南本草》
  5. 豌豆《冯氏锦囊秘录》
  6. 弯针《中医词典》
  7. 豌豆《本草求真》
  8. 弯针《中医刺灸》
  9. 豌豆《本草从新》
  10. 弯针《中医名词词典》
  11. 豌豆《本草分经》
  12. 弯腰《家庭医学百科·预防保健篇》
  13. 豌豆《本草撮要》
  14. 弯曲菌感染《默克家庭诊疗手册》
  15. 豌豆《药性切用》
  16. 弯弓惊《幼科推拿秘书》
  17. 豌豆斑疮《奇方类编》
  18. 外眦《中医词典》
  19. 豌豆疮《中医词典》
  20. 外眦《中医名词词典》
  21. 豌豆疮《急救广生集》
  22. 外周血培养及染色体制片技术《实用免疫细胞与核酸》
  23. 豌豆粥《保健药膳》
  24. 外周血单个核细胞的分离《免疫学和免疫学检验》
  25. 丸《中医名词词典》
  26. 外周神经系统《细胞和分子免疫学》
  27. 丸《中医词典》
  28. 外周浅表血管检查《物理诊断学》
  29. 丸《冯氏锦囊秘录》
  30. 外周免疫器官《免疫学和免疫学检验》
  31. 丸《苏沈良方》


匾豆_《饮膳正要》_中医养生_【岐黄之术】

匾豆

匾豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温。主和中。叶主霍乱吐下不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豌豆
  • 当前页：匾豆
  • 下一页：小麦
<<< 返回本书目录
  1. 扁竹兰【中药大全】
  2. 匾蓄《本草纲目》图文版
  3. 扁竹根【中药大全】
  4. 褊银丸《小儿药证直诀》
  5. 扁竹测【中药大全】
  6. 褊银丸【方剂大全】
  7. 扁竹《本草易读》
  8. 弁首《古今医鉴》
  9. 扁轴木【中药大全】
  10. 弁言《归砚录》
  11. 扁樱桃【中药大全】
  12. 弁言《冷庐医话》
  13. 扁银丸【方剂大全】
  14. 弁言《女科折衷纂要》
  15. 扁藤叶【中药大全】
  16. 弁言《市隐庐医学杂着》
  17. 扁藤【中药大全】
  18. 弁言《重庆堂随笔》
  19. 扁桃腺炎【中药主治】
  20. 变白发染发方《外台秘要》
  21. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  22. 变白散【方剂大全】
  23. 扁桃体周围脓肿【疾病大全】
  24. 变蛋【中药大全】
  25. 扁桃体周围脓肿《临床激光治疗学》
  26. 变豆菜【中药大全】
  27. 扁桃体炎（乳蛾）《小儿常见病单验方》
  28. 变患部《达生编》
  29. 扁桃体炎【中药主治】
  30. 变色红菇【中药大全】
  1. 匾豆《饮膳正要》
  2. 扁竹《本草易读》
  3. 匾蓄《本草纲目》
  4. 扁银丸《普济本事方》
  5. 褊银丸《小儿药证直诀》
  6. 扁蓄《本草求真》
  7. 卞大亨《中医词典》
  8. 扁蓄《中药炮制》
  9. 弁首《古今医鉴》
  10. 扁杏仁《药性切用》
  11. 弁言《市隐庐医学杂着》
  12. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  13. 弁言《冷庐医话》
  14. 扁桃体周围脓肿《耳鼻咽喉外科学》
  15. 弁言《重庆堂随笔》
  16. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  17. 弁言《归砚录》
  18. 扁桃体周围脓肿《临床激光治疗学》
  19. 弁言《女科折衷纂要》
  20. 扁桃体支《人体解剖学》
  21. 变《中医词典》
  22. 扁桃体炎（乳蛾）《小儿常见病单验方》
  23. 变白发染发方五首《外台秘要》
  24. 扁桃体炎《病理学》
  25. 变病《中医词典》
  26. 扁桃体炎《默克家庭诊疗手册》
  27. 变构酶《生物化学与分子生物学》
  28. 扁桃体切除术《耳鼻咽喉外科学》
  29. 变构调节《生物化学与分子生物学》
  30. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  31. 变患部《达生编》


小麦_《饮膳正要》_中医养生_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒。主除热，止烦躁，消渴，咽干，利小便，养肝气，止痛，唾血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：匾豆
  • 当前页：小麦
  • 下一页：大麦
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《饮膳正要》
  2. 小麦《食物疗法》
  3. 小麦《新修本草》
  4. 小麦《长沙药解》
  5. 小麦《本草衍义》
  6. 小麦《药笼小品》
  7. 小麦《汤液本草》
  8. 小麦《千金翼方》
  9. 小麦《本草备要》
  10. 小麦《本草纲目》
  11. 小麦《本草易读》
  12. 小麦《服食导饵》
  13. 小麦《饮食须知》
  14. 小络篇《外经微言》
  15. 小麦《冯氏锦囊秘录》
  16. 小瘰《中医词典》
  17. 小麦《医学入门》
  18. 小论《中医妇科学》
  19. 小麦《证类本草》
  20. 小鹿骨煎《备急千金要方》
  21. 小麦《中医饮食营养学》
  22. 小灵丹《仁术便览》
  23. 小麦《本草从新》
  24. 小量质粒提取主要液体《实用免疫细胞与核酸》
  25. 小麦《得配本草》
  26. 小理中丸《太平惠民和剂局方》
  27. 小麦《中药学》
  28. 小理中汤《太平惠民和剂局方》
  29. 小麦《本草经解》
  30. 小理《中医词典》
  31. 小麦《增广和剂局方药性总论》


大麦_《饮膳正要》_中医养生_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温、微寒，无毒。主消渴，除热，益气，调中，令人多热，为五谷长。《药性论》云∶能消化宿食，破冷气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：大麦
  • 下一页：荞麦
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《饮膳正要》
  2. 大麦《长沙药解》
  3. 大麦《新修本草》
  4. 大麦《千金翼方》
  5. 大麦《吴普本草》
  6. 大麦《本草纲目》
  7. 大麦《食疗本草》
  8. 大麻子中毒的急救《现代院外急救手册》
  9. 大麦《本草衍义》
  10. 大麻子仁《饮食须知》
  11. 大麦《汤液本草》
  12. 大麻子《本草衍义》
  13. 大麦《本草易读》
  14. 大麻仁丸《妇人大全良方》
  15. 大麦《饮食须知》
  16. 大麻仁《本草乘雅半偈》
  17. 大麦《冯氏锦囊秘录》
  18. 大麻仁《药性切用》
  19. 大麦《证类本草》
  20. 大麻仁《外科全生集》
  21. 大麦《本草从新》
  22. 大麻仁《本草撮要》
  23. 大麦《得配本草》
  24. 大麻仁《本草崇原》
  25. 大麦《增广和剂局方药性总论》
  26. 大麻仁《本草思辨录》
  27. 大麦《名医别录》
  28. 大麻仁《得配本草》
  29. 大麦《本草分经》
  30. 大麻仁《本草从新》
  31. 大麦《本草择要纲目》


荞麦_《饮膳正要》_中医养生_【岐黄之术】

荞麦

荞麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平寒，无毒。实肠胃，益气力。久食动风气，令人头眩。和猪肉食之，患热风，脱人须眉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：荞麦
  • 下一页：白芝麻
<<< 返回本书目录
  1. 荞麦《本草纲目》图文版
  2. 荞麦【中药大全】
  3. 荞麦《证类本草》
  4. 荞麦秸【中药大全】
  5. 荞麦《食物疗法》
  6. 荞麦七【中药大全】
  7. 荞麦《本草择要纲目》
  8. 荞麦叶【中药大全】
  9. 荞麦《本草易读》
  10. 桥脑出血【疾病症状】
  11. 荞麦《本草纲目》完整版
  12. 桥脑梗塞【疾病症状】
  13. 乔序《疡医大全》
  14. 樵阳经女工修炼《女丹合编选注》
  15. 乔木紫珠【中药大全】
  16. 巧妇鸟《本草纲目》完整版
  17. 乔木五加【中药大全】
  18. 巧用一双手《手穴手纹诊治》
  19. 乔木类《本草从新》
  20. 巧字号定风针《喉科秘诀》
  21. 乔木类《本草便读》
  22. 翘根《本草崇原》
  23. 乔木刺桐【中药大全】
  24. 翘荷汤【方剂大全】
  25. 乔木部《本经逢原》
  26. 翘摇《本草纲目》完整版
  27. 敲胆经《人体使用手册》
  28. 翘摇《本草纲目》图文版
  29. 敲胆经《人体使用手册》
  30. 鞘菝葜【中药大全】
  1. 荞麦《饮膳正要》
  2. 荞麦《食物疗法》
  3. 荞麦《本草备要》
  4. 荞麦《本草纲目》
  5. 荞麦《本草易读》
  6. 乔序《疡医大全》
  7. 荞麦《饮食须知》
  8. 乔木类《本草从新》
  9. 荞麦《证类本草》
  10. 乔麦《本草便读》
  11. 荞麦《本草求真》
  12. 蹻足《中医词典》
  13. 荞麦《本草从新》
  14. 蹻脉《中医词典》
  15. 荞麦《得配本草》
  16. 蹻《中医词典》
  17. 荞麦《本草分经》
  18. 缲丝汤《本草分经》
  19. 荞麦《本草择要纲目》
  20. 跷脉分男女《类经》
  21. 荞麦《本草撮要》
  22. 悄悄紧《毓麟验方》
  23. 荞麦《药性切用》
  24. 呛水《痘疹心法要诀》
  25. 荞麦〈寒〉《食疗本草》
  26. 呛水《张氏医通》
  27. 荞麦米《本草蒙筌》
  28. 呛水《证治准绳·幼科》
  29. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  30. 呛水《医述》
  31. 桥粒蛋白《实用免疫细胞与核酸》


白芝麻_《饮膳正要》_中医养生_【岐黄之术】

白芝麻

白芝麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、大寒，无毒。治虚劳，滑肠胃，行风气，通血脉，去头风，润肌肤。食后生啖一合。与乳母食之，令子不生病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荞麦
  • 当前页：白芝麻
  • 下一页：胡麻
<<< 返回本书目录
  1. 白芝（玉芝，素芝）《本草纲目》完整版
  2. 白脂麻【中药大全】
  3. 白芝《本草乘雅半偈》
  4. 白芷《本草纲目》完整版
  5. 白柘汤【方剂大全】
  6. 白芷《本草乘雅半偈》
  7. 白旃檀《本草纲目》完整版
  8. 白芷《本草崇原》
  9. 白渣样鼻涕【疾病症状】
  10. 白芷《本草经解》
  11. 白泽丸【方剂大全】
  12. 白芷《本草图经》
  13. 白云丸【方剂大全】
  14. 白芷《本草新编》
  15. 白云散【方剂大全】
  16. 白芷《本草易读》
  17. 白云平安散【方剂大全】
  18. 白芷《本草择要纲目》
  19. 白云换肺丸【方剂大全】
  20. 白芷《滇南本草》
  21. 白云花根【中药大全】
  22. 白芷《雷公炮炙论》
  23. 白云瓜叶【中药大全】
  24. 白芷《神农本草经百种录》
  25. 白云瓜皮【中药大全】
  26. 白芷《药鉴》
  27. 白云瓜花【中药大全】
  28. 白芷《药笼小品》
  29. 白云瓜梗【中药大全】
  30. 白芷《证类本草》
  1. 白芝麻《饮膳正要》
  2. 白芝《本草乘雅半偈》
  3. 白芝麻《饮食须知》
  4. 白芝《证类本草》
  5. 白芷《神农本草经》
  6. 白芝《新修本草》
  7. 白芷《本草纲目》
  8. 白芝《本草经集注》
  9. 白芷《雷公炮炙论》
  10. 白芝《千金翼方》
  11. 白芷《雷公炮制药性解》
  12. 白疹瘙痒《中医词典》
  13. 白芷《千金翼方》
  14. 白疹《中医词典》
  15. 白芷《药笼小品》
  16. 白疹《中医名词词典》
  17. 白芷《玉楸药解》
  18. 白轸《中医词典》
  19. 白芷《中药炮制》
  20. 白针《中医词典》
  21. 白芷《本草经集注》
  22. 白障《中医词典》
  23. 白芷《新修本草》
  24. 白粘腻苔《中医词典》
  25. 白芷《神农本草经百种录》
  26. 白泽丸《是斋百一选方》
  27. 白芷《吴普本草》
  28. 白云瓜《滇南本草》
  29. 白芷《本草衍义》
  30. 白云参《滇南本草》
  31. 白芷《汤液本草》


胡麻_《饮膳正要》_中医养生_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒。除一切痼疾，久服长肌肉，健人。油，利大便，治胞衣不下。《修真秘旨》云神仙服胡麻法∶久服面光泽，不饥，三年水火不能害，行及奔马。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芝麻
  • 当前页：胡麻
  • 下一页：饧
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《饮膳正要》
  2. 胡麻《药笼小品》
  3. 胡麻《新修本草》
  4. 胡麻《千金翼方》
  5. 胡麻《吴普本草》
  6. 胡麻《本草纲目》
  7. 胡麻《食疗本草》
  8. 胡麻《神农本草经》
  9. 胡麻《本草衍义》
  10. 胡萝卜粥《食物疗法》
  11. 胡麻《本草备要》
  12. 胡萝卜粥《保健药膳》
  13. 胡麻《本草蒙筌》
  14. 胡萝卜（《日用本草》）《中医饮食营养学》
  15. 胡麻《本草易读》
  16. 胡萝卜《药性切用》
  17. 胡麻《饮食须知》
  18. 胡萝卜《本草分经》
  19. 胡麻《冯氏锦囊秘录》
  20. 胡萝卜《本草从新》
  21. 胡麻《医学入门》
  22. 胡萝卜《本草求真》
  23. 胡麻《证类本草》
  24. 胡萝卜《医学入门》
  25. 胡麻《顾松园医镜》
  26. 胡萝卜《饮食须知》
  27. 胡麻《本草求真》
  28. 胡萝卜《饮膳正要》
  29. 胡麻《本经逢原》
  30. 胡萝卜《食物疗法》
  31. 胡麻《本草从新》


饧_《饮膳正要》_中医养生_【岐黄之术】

饧

饧

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，无毒。补虚乏，止渴，去血，健脾，治嗽。小儿误吞钱，取一斤，渐渐尽食之即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：饧
  • 下一页：蜜
<<< 返回本书目录
  1. 羰基镍中毒【疾病大全】
  2. 唐《古今医统大全》
  3. 汤饮类《食物疗法》
  4. 唐跋《温热经纬》
  5. 汤液论《研经言》
  6. 唐本退《千金翼方》
  7. 汤液醪醴论篇《疡医大全》
  8. 唐本退十种《普济方·针灸》
  9. 汤液醪醴论篇《黄帝内经·素问》
  10. 唐本序《证类本草》
  11. 汤液醪醴论篇《冯氏锦囊秘录》
  12. 唐古特报春【中药大全】
  13. 汤液醪醴论《素问悬解》
  14. 唐古特马尿泡【中药大全】
  15. 汤液醪醴病为本工为标《类经》
  16. 唐古特青兰【中药大全】
  17. 汤液《备急千金要方》
  18. 唐古特青兰苗【中药大全】
  19. 汤药不足尽病论《医学源流论》
  20. 唐松草【中药大全】
  21. 汤丸备要《银海指南》
  22. 唐太仆令启玄子王冰序《古今医统大全》
  23. 汤烫火烧《幼幼新书》
  24. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  25. 汤烫疮《外科启玄》
  26. 唐中书侍郎崔知悌序《苏沈良方》
  27. 汤氏歌《针灸大成》
  28. 堂弟东里内子咳嗽吐红《孙文垣医案》
  29. 汤散门《活幼心书》
  30. 堂妹感冒暑风证治《程杏轩医案》
  1. 饧《饮膳正要》
  2. 汤粥《饮膳正要》
  3. 饧《冷庐医话》
  4. 汤熨《中医词典》
  5. 饧煎《备急千金要方》
  6. 汤尹才《中医词典》
  7. 饧糖《顾松园医镜》
  8. 汤液论《研经言》
  9. 唐《古今医统大全》
  10. 汤液醪醴论篇《疡医大全》
  11. 唐安《中医词典》
  12. 汤液醪醴论篇《冯氏锦囊秘录》
  13. 唐跋《温热经纬》
  14. 汤液醪醴论篇《黄帝内经·素问》
  15. 唐本退《千金翼方》
  16. 汤液醪醴论《素问悬解》
  17. 唐本退十种《普济方·针灸》
  18. 汤液醪醴病为本工为标《类经》
  19. 唐本序《证类本草》
  20. 汤液煎造《汤液本草》
  21. 唐秉钧《中医词典》
  22. 汤液的创制及意义《中国医学通史》
  23. 唐椿《中医词典》
  24. 汤液《中医词典》
  25. 唐大烈《中医词典》
  26. 汤液《中医名词词典》
  27. 唐代四科《中医名词词典》
  28. 汤药不足尽病论《医学源流论》
  29. 唐光明火眼定痛立时有效方《仁术便览》
  30. 汤望久《中医词典》
  31. 唐黉（hóng洪）《中医词典》


蜜_《饮膳正要》_中医养生_【岐黄之术】

蜜

蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平、微温，无毒。主心腹邪气，诸惊痫，补五脏不足，益中气，止痛，解毒，明耳目，和百药，除众病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饧
  • 当前页：蜜
  • 下一页：曲
<<< 返回本书目录
  1. 蜜《药征续编》
  2. 蜜蜂《本草纲目》完整版
  3. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  4. 蜜蜂《本草纲目》图文版
  5. 嘧啶5′-核苷酸缺乏症【疾病大全】
  6. 蜜蜂房【中药大全】
  7. 密枝问荆【中药大全】
  8. 蜜蜂子【中药大全】
  9. 密褶红菇【中药大全】
  10. 蜜柑草【中药大全】
  11. 密斋治法大略括《麻科活人全书》
  12. 蜜环菌【中药大全】
  13. 密叶天胡荽【中药大全】
  14. 蜜煎【方剂大全】
  15. 密叶绢藓【中药大全】
  16. 蜜煎导法方《伤寒寻源》
  17. 密纹薄芝【中药大全】
  18. 蜜煎导法通大便，《汤头歌诀》
  19. 密陀僧散【方剂大全】
  20. 蜜饯百合【方剂大全】
  21. 密陀僧【中药大全】
  22. 蜜饯萝卜【方剂大全】
  23. 密陀僧《本草纲目》图文版
  24. 蜜饯山楂【方剂大全】
  25. 密陀僧《证类本草》
  26. 蜜蜡《本草纲目》完整版
  27. 密陀僧《雷公炮炙论》
  28. 蜜蜡《本草乘雅半偈》
  29. 密陀僧《本草择要纲目》
  30. 蜜蜡《本草崇原》
  1. 蜜《饮膳正要》
  2. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  3. 蜜《汤液本草》
  4. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  5. 蜜《本草求真》
  6. 密斋治法大略括《麻科活人全书》
  7. 蜜《药征续编》
  8. 密意守气《中医词典》
  9. 蜜〈微温〉《食疗本草》
  10. 密钥匙《外科理例》
  11. 蜜葱猪胆汤《医林改错》
  12. 密钥匙《喉舌备要秘旨》
  13. 蜜胆导法《目经大成》
  14. 密陀僧一物散《医方考》
  15. 蜜导法《瘴疟指南》
  16. 密陀僧《本草图经》
  17. 蜜兑法《妇人大全良方》
  18. 密陀僧《药性切用》
  19. 蜜兑法《三因极一病证方论》
  20. 密陀僧《外科全生集》
  21. 蜜蜂《本草纲目》
  22. 密陀僧《本草择要纲目》
  23. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  24. 密陀僧《本草分经》
  25. 蜜附汤《三因极一病证方论》
  26. 密陀僧《增广和剂局方药性总论》
  27. 蜜附子《三因极一病证方论》
  28. 密陀僧《本草便读》
  29. 蜜煎《备急千金要方》
  30. 密陀僧《得配本草》
  31. 蜜煎导法《中医名词词典》


曲_《饮膳正要》_中医养生_【岐黄之术】

曲

曲

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大暖。疗藏府中风气，调中益气，开胃消食，补虚去冷。陈久者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜
  • 当前页：曲
  • 下一页：醋
<<< 返回本书目录
  1. 曲《本草纲目》图文版
  2. 曲（酒母，酒曲）《本草纲目》完整版
  3. 曲《证类本草》
  4. 曲背《古今医案按》
  5. 曲《雷公炮炙论》
  6. 曲差穴【头部正面穴位】
  7. 曲《本草择要纲目》
  8. 曲池穴【上肢外侧穴位】
  9. 鸜雉【中药大全】
  10. 曲池穴歌《刺灸心法要诀》
  11. 蠼尿方《外台秘要》
  12. 曲池穴歌《医宗金鉴》
  13. 蠼尿疮《幼幼新书》
  14. 曲骨穴【胸部腹部穴位】
  15. 蠼尿疮《圣济总录》
  16. 曲棍球棒手【疾病症状】
  17. 蠼疮论《小儿卫生总微论方》
  18. 曲花紫堇【中药大全】
  19. 蠼疮《外科启玄》
  20. 曲颊《经络全书》
  21. 蠼〔虫叟〕伤《医宗金鉴》
  22. 曲节草《本草纲目》完整版
  23. 蘧蒢散【方剂大全】
  24. 曲节草《本草择要纲目》
  25. 瞿麦饮子【方剂大全】
  26. 曲骱《伤科补要》
  27. 瞿麦饮【方剂大全】
  28. 曲麦二陈汤【方剂大全】
  29. 瞿麦丸【方剂大全】
  30. 曲毛露珠草【中药大全】
  1. 曲《饮膳正要》
  2. 曲《雷公炮炙论》
  3. 曲《食疗本草》
  4. 曲《中医名词词典》
  5. 曲《证类本草》
  6. 曲《本草纲目》
  7. 曲《增广和剂局方药性总论》
  8. 蠼咬《医学纲目》
  9. 曲《本草择要纲目》
  10. 蠼伤人《奇效简便良方》
  11. 曲（月秋）《中医词典》
  12. 蠼伤《证治准绳·疡医》
  13. 曲（月秋）骱《中医词典》
  14. 蠼尿候《诸病源候论》
  15. 曲（月秋）骱出《中医词典》
  16. 蠼尿方二十二首《外台秘要》
  17. 曲背《古今医案按》
  18. 蠼尿疮《幼幼新书》
  19. 曲鬓《中医词典》
  20. 蠼尿疮《圣济总录》
  21. 曲鬓《针灸学》
  22. 蠼毒绕腰痛候《诸病源候论》
  23. 曲鬓（一名曲发）《针灸大成》
  24. 蠼叮《是斋百一选方》
  25. 曲差《针灸大成》
  26. 蠼疮论《小儿卫生总微论方》
  27. 曲差《中医词典》
  28. 蠼疮《外科启玄》
  29. 曲差《针灸学》
  30. 蠼疮《奇效简便良方》
  31. 曲池《针灸大成》


醋_《饮膳正要》_中医养生_【岐黄之术】

醋

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，无毒。消痈肿、散水气，杀邪毒，破血运，除症块，坚积。醋有数种∶酒醋、桃醋、麦醋、葡萄醋、枣醋、米醋为上，入药用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曲
  • 当前页：醋
  • 下一页：酱
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《饮膳正要》
  2. 醋《食物疗法》
  3. 醋《新修本草》
  4. 醋《千金翼方》
  5. 醋《本草衍义》
  6. 醋《雷公炮制药性解》
  7. 醋《本草备要》
  8. 醋《本草纲目》
  9. 醋《本草蒙筌》
  10. 瘄门《中医词典》
  11. 醋《饮食须知》
  12. 瘄后便脓《中医词典》
  13. 醋《冯氏锦囊秘录》
  14. 猝中邪魔《奇效简便良方》
  15. 醋《医学入门》
  16. 猝中《中医词典》
  17. 醋《证类本草》
  18. 猝魇方二十一首《外台秘要》
  19. 醋《本草新编》
  20. 猝痖《中医词典》
  21. 醋《本经逢原》
  22. 猝眩仆《药症忌宜》
  23. 醋《本草从新》
  24. 猝心痛《药症忌宜》
  25. 醋《得配本草》
  26. 猝死方二十四首《外台秘要》
  27. 醋《本草便读》
  28. 猝然心痛《奇效简便良方》
  29. 醋《本草经解》
  30. 猝然头痛《奇效简便良方》
  31. 醋《增广和剂局方药性总论》


酱_《饮膳正要》_中医养生_【岐黄之术】

酱

酱

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸酸，冷，无毒。除热止烦，杀百药、热汤火毒，杀一切鱼、肉、菜蔬毒，豆酱主治胜面酱。陈久者尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：酱
  • 下一页：豉
<<< 返回本书目录
  1. 酱《本草纲目》图文版
  2. 酱【中药大全】
  3. 酱《证类本草》
  4. 酱瓜《本草求真》
  5. 酱《食物疗法》
  6. 酱瓜【中药大全】
  7. 酱《雷公炮炙论》
  8. 酱蜜涂方【方剂大全】
  9. 酱《本草图经》
  10. 酱头【中药大全】
  11. 酱《本草纲目》完整版
  12. 交叉腿【疾病症状】
  13. 酱《本草纲目》完整版
  14. 交叉性异位肾伴有或不伴有融合【疾病大全】
  15. 绛珠膏【方剂大全】
  16. 交叉注视【疾病症状】
  17. 绛朱丹【方剂大全】
  18. 交肠《古今医案按》
  19. 绛玉散【方剂大全】
  20. 交肠《金匮翼》
  21. 绛雪丸【方剂大全】
  22. 交肠《秘传证治要诀及类方》
  23. 绛雪散【方剂大全】
  24. 交肠《续名医类案》
  25. 绛雪丹【方剂大全】
  26. 交肠《药症忌宜》
  27. 绛雪【方剂大全】
  28. 交肠《医碥》
  29. 绛硼膏【方剂大全】
  30. 交肠《杂病广要》
  1. 酱《饮膳正要》
  2. 酱《食物疗法》
  3. 酱《新修本草》
  4. 酱《千金翼方》
  5. 酱《新修本草》
  6. 酱《千金翼方》
  7. 酱《食疗本草》
  8. 酱《雷公炮炙论》
  9. 酱《海药本草》
  10. 酱《本草纲目》
  11. 酱《本草衍义》
  12. 绛血丹秘方（华佗绛血丹）《华佗神方》
  13. 酱《本草蒙筌》
  14. 绛雪散《冯氏锦囊秘录》
  15. 酱《饮食须知》
  16. 绛雪丹（一名红灵丹）《时病论歌括新编》
  17. 酱《冯氏锦囊秘录》
  18. 绛雪丹《目经大成》
  19. 酱《医学入门》
  20. 绛雪《重楼玉钥》
  21. 酱《证类本草》
  22. 绛舌《温热论》
  23. 酱《本草从新》
  24. 绛矾《本草分经》
  25. 酱《名医别录》
  26. 降珠丸《毓麟验方》
  27. 酱《本草分经》
  28. 降脂饮《减肥新法与技巧》
  29. 酱《本草撮要》
  30. 降真香《本草乘雅半偈》
  31. 酱《本草图经》


豉_《饮膳正要》_中医养生_【岐黄之术】

豉

豉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主伤寒，头痛，烦躁，满闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酱
  • 当前页：豉
  • 下一页：盐
<<< 返回本书目录
  1. 豉《证类本草》
  2. 豉饼灸方【方剂大全】
  3. 耻区肿块【疾病症状】
  4. 豉虫《本草纲目》完整版
  5. 耻骨直肠肌综合征【疾病大全】
  6. 豉虫【中药大全】
  7. 耻骨直肠肌痉挛性肥大【疾病症状】
  8. 豉酒【方剂大全】
  9. 耻骨炎【疾病大全】
  10. 豉桔汤【方剂大全】
  11. 耻骨上痛【疾病症状】
  12. 豉尿汤【方剂大全】
  13. 耻骨联合分离【疾病症状】
  14. 豉汤【方剂大全】
  15. 耻骨结核【疾病大全】
  16. 豉薤汤【方剂大全】
  17. 齿状突发育畸形【疾病大全】
  18. 豉心散【方剂大全】
  19. 齿肿方《外台秘要》
  20. 豉心丸【方剂大全】
  21. 齿证《医学集成》
  22. 豉心饮【方剂大全】
  23. 齿缘钻地风【中药大全】
  24. 豉心粥【方剂大全】
  25. 齿缘草【中药大全】
  26. 豉饮【方剂大全】
  27. 齿龈肿胀【疾病症状】
  28. 豉汁【中药大全】
  29. 齿龈肿《圣济总录》
  30. 豉栀汤【方剂大全】
  1. 豉《饮膳正要》
  2. 豉《千金翼方》
  3. 豉《新修本草》
  4. 耻骨上膀胱穿刺术《基础护理学》
  5. 豉《吴普本草》
  6. 耻骨联合分离《中医伤科按摩学》
  7. 豉《食疗本草》
  8. 耻疮《中医词典》
  9. 豉《证类本草》
  10. 齿肿方二首《外台秘要》
  11. 豉《增广和剂局方药性总论》
  12. 齿证《医学集成》
  13. 豉《名医别录》
  14. 齿长而枯《中医词典》
  15. 豉饼灸《中医名词词典》
  16. 齿燥《广瘟疫论》
  17. 豉饼灸《中医词典》
  18. 齿燥《中医名词词典》
  19. 豉虫《证类本草》
  20. 齿壅《中医词典》
  21. 豉丸《备急千金要方》
  22. 齿龈肿痛《证治准绳·幼科》
  23. 豉薤汤《退思集类方歌注》
  24. 齿龈肿候《诸病源候论》
  25. 叱腮《中医词典》
  26. 齿龈肿《圣济总录》
  27. 斥十膈五噎浪分支派疏《儒门事亲》
  28. 齿龈宣露《幼幼新书》
  29. 赤《张氏医通》
  30. 齿龈宣露《圣济总录》
  31. 赤白带《内府秘传经验女科》


盐_《饮膳正要》_中医养生_【岐黄之术】

盐

盐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温，无毒。主杀鬼蛊邪，疰毒伤寒，吐胸中痰癖，止心腹卒痛。多食伤肺，令人咳嗽，失颜色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豉
  • 当前页：盐
  • 下一页：酒
<<< 返回本书目录
  1. 盐《本草新编》
  2. 盐胆水《本草纲目》完整版
  3. 研朱石槌《本草纲目》完整版
  4. 盐胆水《本草纲目》图文版
  5. 研药法《异授眼科》
  6. 盐胆水【中药大全】
  7. 研犀角法《古今医统大全》
  8. 盐肤木（图）【中药大全】
  9. 研究因素的收集与测量《预防医学》
  10. 盐肤木根【中药大全】
  11. 研究疾病分布常用的率《预防医学》
  12. 盐肤木根皮【中药大全】
  13. 研究方法《预防医学》
  14. 盐肤木皮【中药大全】
  15. 研究范围和发展意义《实验动物科学》
  16. 盐肤子【中药大全】
  17. 研究的对象《预防医学》
  18. 盐麸根白皮【中药大全】
  19. 炎症性腹主动脉瘤【疾病大全】
  20. 盐麸木花【中药大全】
  21. 炎症性肠道疾病及其伴发的葡萄膜炎【疾病大全】
  22. 盐麸树白皮【中药大全】
  23. 炎症相关性青光眼【疾病大全】
  24. 盐麸叶【中药大全】
  25. 炎症细胞《免疫学和免疫学检验》
  26. 盐麸子《本草纲目》完整版
  27. 炎症介质《免疫学和免疫学检验》
  28. 盐麸子《证类本草》
  29. 炎症后黑变病【疾病大全】
  30. 盐麸子《本草纲目》图文版
  1. 盐《饮膳正要》
  2. 盐《本草纲目》
  3. 盐《食疗本草》
  4. 研子《中医词典》
  5. 盐《饮食须知》
  6. 研朱石槌《证类本草》
  7. 盐《本草求真》
  8. 研钟乳秘法（华佗研钟乳）《华佗神方》
  9. 盐《本草新编》
  10. 研药法《异授眼科》
  11. 盐《名医别录》
  12. 研药《证类本草》
  13. 盐半夏《中药炮制》
  14. 研药《海药本草》
  15. 盐肠《饮膳正要》
  16. 研犀角法《古今医统大全》
  17. 盐豉丸《冯氏锦囊秘录》
  18. 研究制订预防对策和措施《预防医学》
  19. 盐胆水《本草纲目》
  20. 研究因素的收集与测量《预防医学》
  21. 盐胆水《证类本草》
  22. 研究因素《预防医学》
  23. 盐蛋积滞《奇效简便良方》
  24. 研究纤维化皮损中细胞的表型特征和（或）功能状态《实用免疫细胞与核酸》
  25. 盐肤丁《中医词典》
  26. 研究神经递质的超威结构定位《实用免疫细胞与核酸》
  27. 盐麸子《本草纲目》
  28. 研究皮肤病中LC数量、密度及结构的改变《实用免疫细胞与核酸》
  29. 盐麸子《证类本草》
  30. 研究内容《中医饮食营养学》
  31. 盐煎散《太平惠民和剂局方》


酒_《饮膳正要》_中医养生_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘辣，大热，有毒。主行药势，杀百邪，通血脉，浓肠胃，润皮肤，消忧愁，多饮损寿伤神，易人本性。酒有数般，唯酝酿以随其性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盐
  • 当前页：酒
  • 下一页：虎骨酒
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《饮膳正要》
  2. 酒《药笼小品》
  3. 酒《新修本草》
  4. 酒《千金翼方》
  5. 酒《食疗本草》
  6. 酒《雷公炮制药性解》
  7. 酒《本草衍义》
  8. 酒《本草纲目》
  9. 酒《汤液本草》
  10. 韭子一物丸《医方考》
  11. 酒《本草备要》
  12. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  13. 酒《本草蒙筌》
  14. 韭子丸《备急千金要方》
  15. 酒《古今医统大全》
  16. 韭子散《备急千金要方》
  17. 酒《医学入门》
  18. 韭子（韭菜根）《中药学》
  19. 酒《证类本草》
  20. 韭子《本草撮要》
  21. 酒《顾松园医镜》
  22. 韭子《本草择要纲目》
  23. 酒《本草求真》
  24. 韭子《本草分经》
  25. 酒《本草新编》
  26. 韭子《本草分经》
  27. 酒《本经逢原》
  28. 韭子《本草分经》
  29. 酒《本草从新》
  30. 韭子《医方考》
  31. 酒《得配本草》


虎骨酒_《饮膳正要》_中医养生_【岐黄之术】

虎骨酒

虎骨酒

  • 上一页
  • 目录
  • 相关
  • 下一页

以酥炙虎骨捣碎，酿酒。治骨节疼痛，风疰冷痹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：虎骨酒
  • 下一页：枸杞酒
<<< 返回本书目录
  1. 虎骨酒《保健药膳》
  2. 虎骨酒【方剂大全】
  3. 虎骨浸酒【方剂大全】
  4. 虎骨鹿茸丸【方剂大全】
  5. 虎骨胶丸【方剂大全】
  6. 虎骨木瓜酒【方剂大全】
  7. 虎骨胶【中药大全】
  8. 虎骨木瓜片【方剂大全】
  9. 虎骨膏【方剂大全】
  10. 虎骨木瓜丸【方剂大全】
  11. 虎骨方【方剂大全】
  12. 虎骨木通汤【方剂大全】
  13. 虎骨丹【方剂大全】
  14. 虎骨散【方剂大全】
  15. 虎骨常山丸【方剂大全】
  16. 虎骨散/乳香定痛散【方剂大全】
  17. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  18. 虎骨四斤丸【方剂大全】
  19. 虎骨【中药大全】
  20. 虎骨汤【方剂大全】
  21. 虎骨《证类本草》
  22. 虎骨丸【方剂大全】
  23. 虎骨《药笼小品》
  24. 虎骨熊油膏【方剂大全】
  25. 虎骨《本草择要纲目》
  26. 虎骨药酒【方剂大全】
  27. 虎骨《本草易读》
  28. 虎骨追风酒【方剂大全】
  29. 虎骨《本草经解》
  30. 虎龟丸【方剂大全】
  1. 虎骨酒《饮膳正要》
  2. 虎骨酒《保健药膳》
  3. 虎骨酒《备急千金要方》
  4. 虎骨膏丸《医学心悟》
  5. 虎骨酒《备急千金要方》
  6. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  7. 虎骨酒《三因极一病证方论》
  8. 虎骨《本草乘雅半偈》
  9. 虎骨酒《医方考》
  10. 虎骨《药性切用》
  11. 虎骨酒《普济本事方》
  12. 虎骨《本草撮要》
  13. 虎骨酒《普济本事方》
  14. 虎骨《本草择要纲目》
  15. 虎骨酒补方《备急千金要方》
  16. 虎骨《本草分经》
  17. 虎骨散《冯氏锦囊秘录》
  18. 虎骨《名医别录》
  19. 虎骨散《太平惠民和剂局方》
  20. 虎骨《增广和剂局方药性总论》
  21. 虎骨丸《冯氏锦囊秘录》
  22. 虎骨《本草经解》
  23. 虎骨丸《冯氏锦囊秘录》
  24. 虎骨《本草便读》
  25. 虎骨丸《冯氏锦囊秘录》
  26. 虎骨《中药学》
  27. 虎骨丸《奇方类编》
  28. 虎骨《本草从新》
  29. 虎寄疮《中医词典》
  30. 虎骨《本经逢原》
  31. 虎角《中医词典》


枸杞酒_《饮膳正要》_中医养生_【岐黄之术】

枸杞酒

枸杞酒

  • 上一页
  • 目录
  • 相关
  • 下一页

以甘州枸杞依法酿酒。补虚弱，长肌肉，益精气，去冷风，壮阳道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨酒
  • 当前页：枸杞酒
  • 下一页：地黄酒
<<< 返回本书目录
  1. 枸杞浸酒【方剂大全】
  2. 枸杞酒【方剂大全】
  3. 枸杞煎丸【方剂大全】
  4. 枸杞苗《本草纲目》完整版
  5. 枸杞煎【方剂大全】
  6. 枸杞苗《本草崇原》
  7. 枸杞滑熘里脊片《保健药膳》
  8. 枸杞牛肉片《保健药膳》
  9. 枸杞还童丸【方剂大全】
  10. 枸杞散【方剂大全】
  11. 枸杞羹【方剂大全】
  12. 枸杞石决明酒【方剂大全】
  13. 枸杞根饮【方剂大全】
  14. 枸杞汤【方剂大全】
  15. 枸杞根汤【方剂大全】
  16. 枸杞菟丝汤【方剂大全】
  17. 枸杞根散【方剂大全】
  18. 枸杞丸【方剂大全】
  19. 枸杞根酿酒【方剂大全】
  20. 枸杞羊肉粥【方剂大全】
  21. 枸杞根方【方剂大全】
  22. 枸杞羊肾粥《保健药膳》
  23. 枸杞根《雷公炮炙论》
  24. 枸杞羊肾粥【方剂大全】
  25. 枸杞膏【方剂大全】
  26. 枸杞叶（图）【中药大全】
  27. 枸杞炖羊肉《保健药膳》
  28. 枸杞叶羹【方剂大全】
  29. 枸杞炖牛尾《保健药膳》
  30. 枸杞叶粥【方剂大全】
  1. 枸杞酒《饮膳正要》
  2. 枸杞煎《备急千金要方》
  3. 枸杞酒《韩氏医通》
  4. 枸杞煎《备急千金要方》
  5. 枸杞酒《医方考》
  6. 枸杞滑熘里脊片《保健药膳》
  7. 枸杞酒方《备急千金要方》
  8. 枸杞根《雷公炮炙论》
  9. 枸杞龙茶《茶饮保健》
  10. 枸杞炖羊肉《保健药膳》
  11. 枸杞龙眼茶《茶饮保健》
  12. 枸杞炖牛尾《保健药膳》
  13. 枸杞苗《饮食须知》
  14. 枸杞雏鸽汤《保健药膳》
  15. 枸杞苗《本草崇原》
  16. 枸杞菖蒲酒《备急千金要方》
  17. 枸杞牛肉片《保健药膳》
  18. 枸杞茶《饮膳正要》
  19. 枸杞肉丝《古代房中秘方》
  20. 枸杞茶《茶饮保健》
  21. 枸杞肉丝《老年百病防治》
  22. 枸杞爆鸡丁《保健药膳》
  23. 枸杞肉丝（民间验方）《中医饮食营养学》
  24. 枸杞爆肝尖《保健药膳》
  25. 枸杞上虫《证类本草》
  26. 枸杞〈寒〉《食疗本草》
  27. 枸杞芍茶《茶饮保健》
  28. 枸杞、地骨皮《本草纲目》
  29. 枸杞生地茶《茶饮保健》
  30. 枸杞《本草图经》
  31. 枸杞汤《备急千金要方》


地黄酒_《饮膳正要》_中医养生_【岐黄之术】

地黄酒

地黄酒

  • 上一页
  • 目录
  • 相关
  • 下一页

以地黄绞汁酿酒。治虚弱，壮筋骨，通血脉，治腹内痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞酒
  • 当前页：地黄酒
  • 下一页：松节酒
<<< 返回本书目录
  1. 地黄金粉散【方剂大全】
  2. 地黄酒【方剂大全】
  3. 地黄金粉煎【方剂大全】
  4. 地黄酒酥【方剂大全】
  5. 地黄解《医学衷中参西录》
  6. 地黄醴【方剂大全】
  7. 地黄煎丸【方剂大全】
  8. 地黄连【中药大全】
  9. 地黄煎【方剂大全】
  10. 地黄龙牡榴梅散【方剂大全】
  11. 地黄加减汤【方剂大全】
  12. 地黄鹿茸丸【方剂大全】
  13. 地黄黄芩汤【方剂大全】
  14. 地黄麦门冬煎【方剂大全】
  15. 地黄黄连汤【方剂大全】
  16. 地黄门冬酒【方剂大全】
  17. 地黄花粥【方剂大全】
  18. 地黄门冬汤【方剂大全】
  19. 地黄花【中药大全】
  20. 地黄青娥汤【方剂大全】
  21. 地黄合剂【方剂大全】
  22. 地黄人参汤【方剂大全】
  23. 地黄瓜【中药大全】
  24. 地黄肉桂汤【方剂大全】
  25. 地黄膏子丸【方剂大全】
  26. 地黄散【方剂大全】
  27. 地黄膏子【方剂大全】
  28. 地黄芍药芩柏汤【方剂大全】
  29. 地黄膏【方剂大全】
  30. 地黄芍药汤【方剂大全】
  1. 地黄酒《饮膳正要》
  2. 地黄解《医学衷中参西录》
  3. 地黄酒《备急千金要方》
  4. 地黄煎丸《妇人大全良方》
  5. 地黄酒《妇人大全良方》
  6. 地黄煎方《备急千金要方》
  7. 地黄酒《医学心悟》
  8. 地黄煎《妇人大全良方》
  9. 地黄酒《普济本事方》
  10. 地黄煎《备急千金要方》
  11. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》
  12. 地黄煎《备急千金要方》
  13. 地黄门冬酒《备急千金要方》
  14. 地黄煎《备急千金要方》
  15. 地黄清肺饮《外科理例》
  16. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  17. 地黄散《备急千金要方》
  18. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  19. 地黄散《妇人大全良方》
  20. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  21. 地黄散《明目至宝》
  22. 地黄膏《明目至宝》
  23. 地黄散《普济本事方》
  24. 地黄膏《备急千金要方》
  25. 地黄生姜粥《保健药膳》
  26. 地黄膏《备急千金要方》
  27. 地黄汤《冯氏锦囊秘录》
  28. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  29. 地黄汤《三因极一病证方论》
  30. 地黄〈微寒〉《食疗本草》
  31. 地黄汤《万氏秘传片玉心书》


松节酒_《饮膳正要》_中医养生_【岐黄之术】

松节酒

松节酒

  • 上一页
  • 目录
  • 相关
  • 下一页

仙方以五月五日采松节，锉碎，煮水酿酒。治冷风虚，骨弱，脚不能履地。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄酒
  • 当前页：松节酒
  • 下一页：茯苓酒
<<< 返回本书目录
  1. 松节、松笔头、松香、地盘松球《滇南本草》
  2. 松节油【中药大全】
  3. 松节【中药大全】
  4. 松节油皮炎【疾病大全】
  5. 松节《本草易读》
  6. 松紧二脉《圆运动的古中医学》
  7. 松节《本草崇原》
  8. 松菌《滇南本草》
  9. 松节《本草纲目》完整版
  10. 松罗《证类本草》
  11. 松江朱《曹仁伯医案论》
  12. 松萝《本草纲目》完整版
  13. 松寄生【中药大全】
  14. 松萝【中药大全】
  15. 松花散方【方剂大全】
  16. 松毛虫病骨关节病【疾病大全】
  17. 松花粉【中药大全】
  18. 松毛虫皮炎【疾病大全】
  19. 松花淡菜粥【方剂大全】
  20. 松毛虫性骨关节病【疾病大全】
  21. 松花【中药大全】
  22. 松毛虫性骨关节炎【疾病大全】
  23. 松花《本草经解》
  24. 松毛火绒草【中药大全】
  25. 松花《本草崇原》
  26. 松梅丸《轩岐救正论》
  27. 松花《本草纲目》完整版
  28. 松蘑【中药大全】
  29. 松蒿【中药大全】
  30. 松木皮《本草纲目》完整版
  1. 松节酒《饮膳正要》
  2. 松节茶《茶饮保健》
  3. 松节酒《备急千金要方》
  4. 松节、松笔头、松香、地盘松球《滇南本草》
  5. 松节散《三因极一病证方论》
  6. 松节（松香、松花粉）《中药学》
  7. 松紧二脉《圆运动的古中医学》
  8. 松节《本草崇原》
  9. 松菌《滇南本草》
  10. 松节《本草撮要》
  11. 松沥煎《备急千金要方》
  12. 松节《名医别录》
  13. 松罗《神农本草经》
  14. 松节《本草便读》
  15. 松罗《证类本草》
  16. 松节《本经逢原》
  17. 松萝《千金翼方》
  18. 松节《顾松园医镜》
  19. 松萝《本草经集注》
  20. 松节《本草易读》
  21. 松萝《医学入门》
  22. 松节《本草备要》
  23. 松萝《本经逢原》
  24. 松节《千金翼方》
  25. 松萝《名医别录》
  26. 松江朱《曹仁伯医案论》
  27. 松萝汤《备急千金要方》
  28. 松黄汤《饮膳正要》
  29. 松毛虫皮炎《急诊医学》
  30. 松黄《本草衍义》
  31. 松梅丸《轩岐救正论》


茯苓酒_《饮膳正要》_中医养生_【岐黄之术】

茯苓酒

茯苓酒

  • 上一页
  • 目录
  • 相关
  • 下一页

仙方，依法茯苓酿酒。治虚劳，壮筋骨，延年益寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松节酒
  • 当前页：茯苓酒
  • 下一页：松根酒
<<< 返回本书目录
  1. 茯苓椒目丸【方剂大全】
  2. 茯苓酒【方剂大全】
  3. 茯苓建中汤【方剂大全】
  4. 茯苓菊花浸酒【方剂大全】
  5. 茯苓煎【方剂大全】
  6. 茯苓橘皮杏仁汤【方剂大全】
  7. 茯苓黄耆汤【方剂大全】
  8. 茯苓蠲暑饮【方剂大全】
  9. 茯苓黄连丸【方剂大全】
  10. 茯苓开胃散【方剂大全】
  11. 茯苓琥珀丸【方剂大全】
  12. 茯苓理中汤【方剂大全】
  13. 茯苓琥珀汤【方剂大全】
  14. 茯苓利膈汤【方剂大全】
  15. 茯苓琥珀散【方剂大全】
  16. 茯苓六合汤【方剂大全】
  17. 茯苓厚朴汤【方剂大全】
  18. 茯苓麻黄汤【方剂大全】
  19. 茯苓桂枝汤【方剂大全】
  20. 茯苓面【方剂大全】
  21. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  22. 茯苓木通汤【方剂大全】
  23. 茯苓桂枝甘草大枣汤【方剂大全】
  24. 茯苓内托散【方剂大全】
  25. 茯苓桂枝甘草大枣汤《伤寒寻源》
  26. 茯苓皮《本草纲目》完整版
  27. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  28. 茯苓皮《本草崇原》
  29. 茯苓桂枝白术甘草汤【方剂大全】
  30. 茯苓皮【中药大全】
  1. 茯苓酒《饮膳正要》
  2. 茯苓桂枝五味甘草汤《金匮悬解》
  3. 茯苓面《医学入门》
  4. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  5. 茯苓皮《本草崇原》
  6. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  7. 茯苓戎盐汤《圆运动的古中医学》
  8. 茯苓桂枝甘草大枣汤方《伤寒论》
  9. 茯苓戎盐汤《金匮悬解》
  10. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  11. 茯苓戎盐汤方《医宗金鉴》
  12. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  13. 茯苓散《妇人大全良方》
  14. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  15. 茯苓散《妇人大全良方》
  16. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  17. 茯苓散《明目至宝》
  18. 茯苓桂枝甘草大枣汤《伤寒括要》
  19. 茯苓散《普济本事方》
  20. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  21. 茯苓山药茶《茶饮保健》
  22. 茯苓桂枝甘草大枣汤《伤寒寻源》
  23. 茯苓神《本草害利》
  24. 茯苓桂枝甘草大枣汤《医方考》
  25. 茯苓渗湿汤《冯氏锦囊秘录》
  26. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  27. 茯苓渗湿汤《万氏秘传片玉心书》
  28. 茯苓桂枝甘草白术证《医学摘粹》
  29. 茯苓升麻汤《医学心悟》
  30. 茯苓桂枝茶《茶饮保健》
  31. 茯苓四逆汤《圆运动的古中医学》


松根酒_《饮膳正要》_中医养生_【岐黄之术】

松根酒

松根酒

  • 上一页
  • 目录
  • 相关
  • 下一页

以松树下撅坑置瓮，取松根津液酿酒。治风，壮筋骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓酒
  • 当前页：松根酒
  • 下一页：羊羔酒
<<< 返回本书目录
  1. 松根白皮《本草纲目》完整版
  2. 松果体《组织学与胚胎学》
  3. 松根【中药大全】
  4. 松果体钙化移位【疾病症状】
  5. 松橄榄【中药大全】
  6. 松果体瘤【疾病大全】
  7. 松橄榄《滇南本草》
  8. 松果体其他《生理学》
  9. 松打七【中药大全】
  10. 松果体区占位病变【疾病症状】
  11. 松弛性跖痛症【疾病大全】
  12. 松果体细胞瘤【疾病大全】
  13. 松笔头【中药大全】
  14. 松蒿【中药大全】
  15. 松《本草纲目》图文版
  16. 松花《本草纲目》完整版
  17. 松《本草纲目》完整版
  18. 松花《本草崇原》
  19. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  20. 松花《本草经解》
  21. 嗣孕《笔花医镜》
  22. 松花【中药大全】
  23. 嗣育门绪论《女科精要》
  24. 松花淡菜粥【方剂大全】
  25. 嗣育门绪论《冯氏锦囊秘录》
  26. 松花粉【中药大全】
  27. 嗣育门汇方《医宗金鉴》
  28. 松花散方【方剂大全】
  29. 嗣育门汇方《妇科心法要诀》
  30. 松寄生【中药大全】
  1. 松根酒《饮膳正要》
  2. 松根白皮《千金翼方》
  3. 松果体《生理学》
  4. 松膏酒《备急千金要方》
  5. 松果体《组织学与胚胎学》
  6. 松膏《备急千金要方》
  7. 松花《本草经解》
  8. 松橄榄《滇南本草》
  9. 松花《本草分经》
  10. 松浮《疫疹一得》
  11. 松花《本草分经》
  12. 松峰达原饮《时病论歌括新编》
  13. 松花《本草崇原》
  14. 松柏通幽法《时病论歌括新编》
  15. 松黄《本草衍义》
  16. 松《名医别录》
  17. 松黄汤《饮膳正要》
  18. 松《得配本草》
  19. 松江朱《曹仁伯医案论》
  20. 松《本草纲目》
  21. 松节《千金翼方》
  22. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  23. 松节《本草备要》
  24. 嗣孕《笔花医镜》
  25. 松节《本草易读》
  26. 嗣育门绪论《女科精要》
  27. 松节《顾松园医镜》
  28. 嗣育门绪论《冯氏锦囊秘录》
  29. 松节《本经逢原》
  30. 嗣育门汇方《妇科心法要诀》
  31. 松节《本草便读》


羊羔酒_《饮膳正要》_中医养生_【岐黄之术】

羊羔酒

羊羔酒

  • 上一页
  • 目录
  • 相关
  • 下一页

依法作酒，大补益人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松根酒
  • 当前页：羊羔酒
  • 下一页：五加皮酒
<<< 返回本书目录
  1. 羊肝猪胆丸《医学衷中参西录》
  2. 羊羔酒【方剂大全】
  3. 羊肝粥《保健药膳》
  4. 羊骨【中药大全】
  5. 羊肝丸【方剂大全】
  6. 羊骨葱姜粥《保健药膳》
  7. 羊肝散【方剂大全】
  8. 羊骨汤【方剂大全】
  9. 羊肝散《小儿药证直诀》
  10. 羊骨粥【方剂大全】
  11. 羊肝【中药大全】
  12. 羊胲子【中药大全】
  13. 羊肝《本草纲目》完整版
  14. 羊红膻【中药大全】
  15. 羊肺羹【方剂大全】
  16. 羊洪膻【中药大全】
  17. 羊肺【中药大全】
  18. 羊胡疮【疾病大全】
  19. 羊肺《本草纲目》完整版
  20. 羊胡疮门主论《疡医大全》
  21. 羊耳蒜【中药大全】
  22. 羊胡髭草【中药大全】
  23. 羊耳菊【中药大全】
  24. 羊黄【中药大全】
  25. 羊耳朵叶【中药大全】
  26. 羊肌藤【中药大全】
  27. 羊耳朵《滇南本草》
  28. 羊脊骨《本草纲目》完整版
  29. 羊肚菌【中药大全】
  30. 羊脊骨羹《保健药膳》
  1. 羊羔酒《饮膳正要》
  2. 羊肝猪胆丸《医学衷中参西录》
  3. 羊骨《千金翼方》
  4. 羊肝粥《保健药膳》
  5. 羊骨《千金翼方》
  6. 羊肝丸《普济本事方》
  7. 羊骨《饮膳正要》
  8. 羊肝丸《医方论》
  9. 羊骨《名医别录》
  10. 羊肝丸《仁术便览》
  11. 羊骨葱姜粥《保健药膳》
  12. 羊肝丸《冯氏锦囊秘录》
  13. 羊骨髓方《冯氏锦囊秘录》
  14. 羊肝石《得配本草》
  15. 羊骨汤《备急千金要方》
  16. 羊肝散《小儿药证直诀》
  17. 羊骨粥《老年百病防治》
  18. 羊肝散《仁术便览》
  19. 羊骨粥《饮膳正要》
  20. 羊肝散《仁术便览》
  21. 羊骨粥《食疗方》
  22. 羊肝胆《顾松园医镜》
  23. 羊红细胞受体《医学免疫学》
  24. 羊肝《本草害利》
  25. 羊胡疮《中医词典》
  26. 羊肝《本草分经》
  27. 羊胡疮门主方《疡医大全》
  28. 羊肝《饮膳正要》
  29. 羊胡疮门主论《疡医大全》
  30. 羊肺汤《食物疗法》
  31. 羊胡疮秘方《华佗神方》


五加皮酒_《饮膳正要》_中医养生_【岐黄之术】

五加皮酒

五加皮酒

  • 上一页
  • 目录
  • 相关
  • 下一页

五加皮浸酒，或依法酿酒。治骨弱不能行走，久服壮筋骨，延年不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊羔酒
  • 当前页：五加皮酒
  • 下一页：腽肭脐酒
<<< 返回本书目录
  1. 五加皮浸酒方【方剂大全】
  2. 五加皮酒【方剂大全】
  3. 五加皮（图）【中药大全】
  4. 五加皮散【方剂大全】
  5. 五加皮《证类本草》
  6. 五加皮汤【方剂大全】
  7. 五加皮《药笼小品》
  8. 五加叶【中药大全】
  9. 五加皮《滇南本草》
  10. 五交论《理虚元鉴》
  11. 五加皮《本草择要纲目》
  12. 五角枫根【中药大全】
  13. 五加皮《本草易读》
  14. 五角叶葡萄【中药大全】
  15. 五加皮《本草新编》
  16. 五节刺《黄帝内经太素》
  17. 五加皮《本草图经》
  18. 五节刺《针灸素难要旨》
  19. 五加皮《本草思辨录》
  20. 五解散《洪氏集验方》
  21. 五加皮《本草崇原》
  22. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  23. 五加皮《本草乘雅半偈》
  24. 五斤丸【方剂大全】
  25. 五加皮《本草纲目》完整版
  26. 五禁《古今医统大全》
  27. 五加减正气散【方剂大全】
  28. 五禁《黄帝内经·灵枢》
  29. 五加果【中药大全】
  30. 五禁《灵枢悬解》
  1. 五加皮酒《饮膳正要》
  2. 五加皮浸酒《妇人大全良方》
  3. 五加皮酒《冯氏锦囊秘录》
  4. 五加皮茶《茶饮保健》
  5. 五加皮酒方《奇方类编》
  6. 五加皮《本草图经》
  7. 五加皮散《冯氏锦囊秘录》
  8. 五加皮《滇南本草》
  9. 五加皮散《冯氏锦囊秘录》
  10. 五加皮《本草乘雅半偈》
  11. 五加皮散《三因极一病证方论》
  12. 五加皮《药性切用》
  13. 五加皮汤《三因极一病证方论》
  14. 五加皮《本草撮要》
  15. 五加芪茶《茶饮保健》
  16. 五加皮《本草害利》
  17. 五加羌茶《茶饮保健》
  18. 五加皮《本草择要纲目》
  19. 五加远茶《茶饮保健》
  20. 五加皮《本草分经》
  21. 五交论《理虚元鉴》
  22. 五加皮《本草分经》
  23. 五焦《中医词典》
  24. 五加皮《增广和剂局方药性总论》
  25. 五节刺《黄帝内经太素》
  26. 五加皮《本草便读》
  27. 五节刺《中医词典》
  28. 五加皮《本草崇原》
  29. 五节刺《针灸素难要旨》
  30. 五加皮《本草思辨录》
  31. 五解散《洪氏集验方》


腽肭脐酒_《饮膳正要》_中医养生_【岐黄之术】

腽肭脐酒

腽肭脐酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚弱，壮腰膝，大补益人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮酒
  • 当前页：腽肭脐酒
  • 下一页：小黄米酒
<<< 返回本书目录
  1. 腽肭脐（海狗肾）《本草纲目》完整版
  2. 腽肭脐丸【方剂大全】
  3. 腽肭脐【中药大全】
  4. 腽肭脐圆【方剂大全】
  5. 腽肭脐《证类本草》
  6. 腽肭兽《本草纲目》图文版
  7. 腽肭脐《雷公炮炙论》
  8. 腽肭兽（海狗）《本草纲目》完整版
  9. 腽肭脐《本草择要纲目》
  10. 歪鼻【疾病症状】
  11. 腽肭脐《本草新编》
  12. 歪脖子果【中药大全】
  13. 腽肭补天丸【方剂大全】
  14. 歪头菜【中药大全】
  15. 瓦韦【中药大全】
  16. 歪斜指【疾病症状】
  17. 瓦松【中药大全】
  18. 外、妇科病症《气功外气疗法》
  19. 瓦松《滇南本草》
  20. 外八段锦《针灸大成》
  21. 瓦松《本草易读》
  22. 外鼻恶性肿瘤《临床激光治疗学》
  23. 瓦楞子（图）【中药大全】
  24. 外鼻畸形《中西医结合耳鼻喉科》
  25. 瓦草【中药大全】
  26. 外侧膝状体以上各段视路病变《西医眼科学》
  27. 瓦草《滇南本草》
  28. 外层渗出性视网膜病变【疾病大全】
  29. 娃娃鱼【中药大全】
  30. 外揣《黄帝内经·灵枢》
  1. 腽肭脐酒《饮膳正要》
  2. 腽肭脐　即海狗肾《玉楸药解》
  3. 腽肭脐丸《太平惠民和剂局方》
  4. 腽肭脐《药性切用》
  5. 喎僻不遂《中医名词词典》
  6. 腽肭脐《本草择要纲目》
  7. 外《万氏秘传外科心法》
  8. 腽肭脐《增广和剂局方药性总论》
  9. 外八段锦《针灸大成》
  10. 腽肭脐《本草从新》
  11. 外八卦《中医词典》
  12. 腽肭脐《本经逢原》
  13. 外板《中医词典》
  14. 腽肭脐《本草新编》
  15. 外备方三首《女科要旨》
  16. 腽肭脐《证类本草》
  17. 外鼻《人体解剖学》
  18. 腽肭脐《医学入门》
  19. 外鼻《耳鼻咽喉外科学》
  20. 腽肭脐《冯氏锦囊秘录》
  21. 外鼻恶性肿瘤《临床激光治疗学》
  22. 腽肭脐《本草蒙筌》
  23. 外鼻恶性肿瘤《中西医结合耳鼻喉科》
  24. 腽肭脐《本草衍义》
  25. 外鼻歌诀《人体解剖学歌诀》
  26. 腽肭脐《海药本草》
  27. 外鼻畸形《中西医结合耳鼻喉科》
  28. 腽肭脐《中药炮制》
  29. 外侧膝状体以上各段视路病变《眼科学》
  30. 腽肭脐《雷公炮制药性解》
  31. 外层，纤维膜 《眼科学》


小黄米酒_《饮膳正要》_中医养生_【岐黄之术】

小黄米酒

小黄米酒

  • 上一页
  • 目录
  • 相关
  • 下一页

性热，不宜多饮，昏人五脏，烦热多睡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐酒
  • 当前页：小黄米酒
  • 下一页：葡萄酒
<<< 返回本书目录
  1. 小黄连刺【中药大全】
  2. 小黄泡【中药大全】
  3. 小黄连阿胶圆【方剂大全】
  4. 小黄皮【中药大全】
  5. 小黄构（图）【中药大全】
  6. 小黄鼠狼【中药大全】
  7. 小黄断肠草【中药大全】
  8. 小黄树【中药大全】
  9. 小槐花（图）【中药大全】
  10. 小黄素馨【中药大全】
  11. 小画眉草【中药大全】
  12. 小黄丸《小儿药证直诀》
  13. 小花鸢尾根【中药大全】
  14. 小黄丸【方剂大全】
  15. 小花鸢尾【中药大全】
  16. 小灰包【中药大全】
  17. 小花五味子藤（图）【中药大全】
  18. 小茴香《本草经解》
  19. 小花五味子根（图）【中药大全】
  20. 小茴香《药笼小品》
  21. 小花酸藤子【中药大全】
  22. 小茴香（图）【中药大全】
  23. 小花清风藤根【中药大全】
  24. 小茴香酒【方剂大全】
  25. 小花清风藤【中药大全】
  26. 小茴香丸【方剂大全】
  27. 小花青藤【中药大全】
  28. 小茴香粥《保健药膳》
  29. 小花琉璃草【中药大全】
  30. 小活络丹【方剂大全】
  1. 小黄米酒《饮膳正要》
  2. 小黄连阿胶丸《太平惠民和剂局方》
  3. 小黄丸《小儿药证直诀》
  4. 小黄酒《三因极一病证方论》
  5. 小茴《本草求真》
  6. 小黄酒《备急千金要方》
  7. 小茴香《药笼小品》
  8. 小黄膏《儒门事亲》
  9. 小茴香《中药炮制》
  10. 小槐实丸《备急千金要方》
  11. 小茴香《饮食须知》
  12. 小华《吴普本草》
  13. 小茴香《本草从新》
  14. 小户嫁痛秘方《华佗神方》
  15. 小茴香《得配本草》
  16. 小户嫁痛方四首《外台秘要》
  17. 小茴香《中药学》
  18. 小户嫁痛方《妇人大全良方》
  19. 小茴香《本草经解》
  20. 小户嫁痛《中医词典》
  21. 小茴香《本草分经》
  22. 小户嫁《中医词典》
  23. 小茴香《本草分经》
  24. 小户《中医词典》
  25. 小茴香《本草撮要》
  26. 小红丸《小儿药证直诀》
  27. 小茴香《药性切用》
  28. 小横纹《中医词典》
  29. 小茴香酒《医林改错》
  30. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  31. 小茴香丸《三因极一病证方论》


葡萄酒_《饮膳正要》_中医养生_【岐黄之术】

葡萄酒

葡萄酒

  • 上一页
  • 目录
  • 相关
  • 下一页

益气调中，耐饥强志。酒有数等，有西番者，有哈剌火者，有平阳太原者，其味都不及哈剌火者。田地酒最佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小黄米酒
  • 当前页：葡萄酒
  • 下一页：阿剌吉酒
<<< 返回本书目录
  1. 葡萄酒《本草纲目》完整版
  2. 葡萄酒【方剂大全】
  3. 葡萄姜蜜汁【方剂大全】
  4. 葡萄膜病《默克家庭诊疗手册》
  5. 葡萄根【中药大全】
  6. 葡萄膜的先天异常《西医眼科学》
  7. 葡萄【中药大全】
  8. 葡萄膜恶性黑色素瘤【疾病大全】
  9. 葡萄《本草纲目》图文版
  10. 葡萄膜炎【疾病症状】
  11. 葡萄《证类本草》
  12. 葡萄膜炎的并发症与治疗《西医眼科学》
  13. 葡萄《神农本草经百种录》
  14. 葡萄膜炎的临床表现和治疗《西医眼科学》
  15. 葡萄《滇南本草》
  16. 葡萄膜炎总论《西医眼科学》
  17. 葡萄《本草易读》
  18. 葡萄球菌《医学微生物学》
  19. 葡萄《本草纲目》完整版
  20. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  21. 脯肽酶缺乏症【疾病大全】
  22. 葡萄球菌肺炎《呼吸病学》
  23. 脯鸡糁【方剂大全】
  24. 葡萄球菌肺炎【疾病大全】
  25. 菩提香【中药大全】
  26. 葡萄球菌感染【疾病大全】
  27. 菩提树皮【中药大全】
  28. 葡萄球菌食物中毒【疾病大全】
  29. 菩提树花【中药大全】
  30. 葡萄球菌性食物中毒【疾病大全】
  1. 葡萄酒《饮膳正要》
  2. 葡萄茯苓茶《茶饮保健》
  3. 葡萄膜病《默克家庭诊疗手册》
  4. 葡萄疔《中医词典》
  5. 葡萄膜的先天异常《眼科学》
  6. 葡萄参茶《茶饮保健》
  7. 葡萄膜疾病的分类《眼科学》
  8. 葡萄（《神农本草经》）《中医饮食营养学》
  9. 葡萄膜炎《默克家庭诊疗手册》
  10. 葡萄《滇南本草》
  11. 葡萄膜炎的并发症与治疗《眼科学》
  12. 葡萄《名医别录》
  13. 葡萄膜炎的病因《眼科学》
  14. 葡萄《增广和剂局方药性总论》
  15. 葡萄膜炎总论《眼科学》
  16. 葡萄《得配本草》
  17. 葡萄球菌《急诊医学》
  18. 葡萄《本草求真》
  19. 葡萄球菌《医学微生物学》
  20. 葡萄《证类本草》
  21. 葡萄球菌蛋白A《实用免疫细胞与核酸》
  22. 葡萄《医学入门》
  23. 葡萄球菌肺炎《默克家庭诊疗手册》
  24. 葡萄《冯氏锦囊秘录》
  25. 葡萄球菌肺炎《呼吸病学》
  26. 葡萄《饮食须知》
  27. 葡萄球菌感染《默克家庭诊疗手册》
  28. 葡萄《本草易读》
  29. 葡萄球菌皮肤烫伤样综合征《默克家庭诊疗手册》
  30. 葡萄《本草蒙筌》
  31. 葡萄球菌食物中毒《默克家庭诊疗手册》


阿剌吉酒_《饮膳正要》_中医养生_【岐黄之术】

阿剌吉酒

阿剌吉酒

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辣，大热，有大毒。主消冷坚积，去寒气。用好酒蒸熬，取露成阿剌吉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄酒
  • 当前页：阿剌吉酒
  • 下一页：速儿麻酒
<<< 返回本书目录
  1. 阿克森费尔德-里格尔综合征【疾病大全】
  2. 阿勒勃《本草纲目》完整版
  3. 阿井水《本草纲目》完整版
  4. 阿里红（图）【中药大全】
  5. 阿井泉《本草纲目》图文版
  6. 阿利藤【中药大全】
  7. 阿胶驻车丸【方剂大全】
  8. 阿罗瞳孔【疾病症状】
  9. 阿胶煮散【方剂大全】
  10. 阿米巴病《病理学》
  11. 阿胶粥【方剂大全】
  12. 阿米巴肠病【疾病大全】
  13. 阿胶粥《保健药膳》
  14. 阿米巴肝脓肿【疾病大全】
  15. 阿胶枳壳圆【方剂大全】
  16. 阿米巴结肠炎【疾病大全】
  17. 阿胶枳壳丸【方剂大全】
  18. 阿米巴痢疾《传染病》
  19. 阿胶圆【方剂大全】
  20. 阿米巴痢疾【疾病大全】
  21. 阿胶饮子【方剂大全】
  22. 阿米巴痢疾【中药主治】
  23. 阿胶饮【方剂大全】
  24. 阿米巴性宫颈炎【疾病大全】
  25. 阿胶养血汤【方剂大全】
  26. 阿米巴性阴道炎【疾病大全】
  27. 阿胶五苓散【方剂大全】
  28. 阿片类药物中毒【疾病大全】
  29. 阿胶丸【方剂大全】
  30. 阿片生物碱类镇痛药《药理学》
  1. 阿剌吉酒《饮膳正要》
  2. 阿井水《药性切用》
  3. 阿勒勃《海药本草》
  4. 阿井水《本草撮要》
  5. 阿勒勃《证类本草》
  6. 阿井水《本草分经》
  7. 阿霉素《药理学》
  8. 阿井水《本草从新》
  9. 阿霉素（阿得里亚霉素、羟基红比霉素、ADM）《医院药学》
  10. 阿井泉《本草纲目》
  11. 阿米巴病《急诊医学》
  12. 阿胶驻车丸《冯氏锦囊秘录》
  13. 阿米巴病《默克家庭诊疗手册》
  14. 阿胶珠《中药炮制》
  15. 阿米巴病《病理学》
  16. 阿胶粥《医学入门》
  17. 阿米巴病《实用免疫细胞与核酸》
  18. 阿胶粥《食物疗法》
  19. 阿米巴痢疾《传染病》
  20. 阿胶粥《保健药膳》
  21. 阿片类药物中毒《医院药学》
  22. 阿胶枳壳丸《太平惠民和剂局方》
  23. 阿片生物碱类镇痛药《药理学》
  24. 阿胶枳壳丸《三因极一病证方论》
  25. 阿片受体拮抗剂——纳洛酮与纳曲酮《药理学》
  26. 阿胶枳壳丸《妇人大全良方》
  27. 阿片肽《生理学》
  28. 阿胶饮《三因极一病证方论》
  29. 阿片体性《读医随笔》
  30. 阿胶丸《博济方》
  31. 阿婆赵荣二药《证类本草》


速儿麻酒_《饮膳正要》_中医养生_【岐黄之术】

速儿麻酒

速儿麻酒

  • 上一页
  • 目录
  • 相关
  • 下一页

又名拨糟。味微甘辣。主益气，止渴。多饮令人膨胀、生痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿剌吉酒
  • 当前页：速儿麻酒
  • 下一页：牛肉
<<< 返回本书目录
  1. 速成的减肥多数是将垃圾脱水《人体使用手册》
  2. 速脉【疾病症状】
  3. 素兴花【中药大全】
  4. 速效散【方剂大全】
  5. 素馨花【中药大全】
  6. 粟《本草纲目》完整版
  7. 素问针灸方宜始论《古今医统大全》
  8. 粟《本草乘雅半偈》
  9. 素问摘要《医医小草》
  10. 粟《本草纲目》图文版
  11. 素问泻必用方补必用圆法《普济方·针灸》
  12. 粟疮作痒《医宗金鉴》
  13. 素问五脏疟证汤液之图《此事难知》
  14. 粟泔汁《本草纲目》完整版
  15. 素问六十年运气病治之纪《轩岐救正论》
  16. 粟糠【中药大全】
  17. 素问六经疟候汤液之图《此事难知》
  18. 粟壳《本草易读》
  19. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  20. 粟壳饮【方剂大全】
  21. 素问九针论《针灸大成》
  22. 粟粒性结核【疾病症状】
  23. 素盛一条《医学实在易》
  24. 粟粒样丘疹【疾病症状】
  25. 素女经四季补益方《外台秘要》
  26. 粟米《本草纲目》完整版
  27. 素灵微蕴序《素灵微蕴》
  28. 粟米《本草求真》
  29. 素髎穴【头部正面穴位】
  30. 粟米《本草易读》
  1. 速儿麻酒《饮膳正要》
  2. 素问针灸方宜始论《古今医统大全》
  3. 速效散《冯氏锦囊秘录》
  4. 素问摘要《医医小草》
  5. 速效误人《轩岐救正论》
  6. 素问泻必用方补必用圆法《普济方·针灸》
  7. 粟《本草纲目》
  8. 素问五脏疟证汤液之图《此事难知》
  9. 粟《本草备要》
  10. 素问六十年运气病治之纪《轩岐救正论》
  11. 粟《本草从新》
  12. 素问六经疟候汤液之图《此事难知》
  13. 粟《本草撮要》
  14. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  15. 粟《本草乘雅半偈》
  16. 素衰诸方《医学实在易》
  17. 粟疮《中医名词词典》
  18. 素衰一条《医学实在易》
  19. 粟疮作痒《医宗金鉴》
  20. 素衰服药诗《医学实在易》
  21. 粟疮作痒《外科心法要诀》
  22. 素盛诸方《医学实在易》
  23. 粟房风《重楼玉钥》
  24. 素盛一条《医学实在易》
  25. 粟壳《玉楸药解》
  26. 素盛服药诗《医学实在易》
  27. 粟壳《本草易读》
  28. 素女经四季补益方七首《外台秘要》
  29. 粟米《神农本草经》
  30. 素女经《古代房中术》
  31. 粟米《千金翼方》


牛肉_《饮膳正要》_中医养生_【岐黄之术】

牛肉

牛肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主消渴，止 泄，安中益气，补脾胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：速儿麻酒
  • 当前页：牛肉
  • 下一页：牛髓
<<< 返回本书目录
  1. 牛肉《服食导饵》
  2. 牛肉【中药大全】
  3. 牛肉《本草易读》
  4. 牛肉反红荆之目睹《医学衷中参西录》
  5. 牛脾【中药大全】
  6. 牛乳《本草纲目》完整版
  7. 牛脾《本草纲目》完整版
  8. 牛乳《证类本草》
  9. 牛皮癣【中药主治】
  10. 牛乳【中药大全】
  11. 牛皮癣【疾病大全】
  12. 牛嗓管【中药大全】
  13. 牛皮癣《中医外科学》
  14. 牛嗓管树【中药大全】
  15. 牛皮草【中药大全】
  16. 牛嗓管树根【中药大全】
  17. 牛皮【中药大全】
  18. 牛舌草【中药大全】
  19. 牛皮《本草纲目》完整版
  20. 牛舌癀【中药大全】
  21. 牛溺《本草纲目》完整版
  22. 牛舌头【中药大全】
  23. 牛脑【中药大全】
  24. 牛肾《本草纲目》完整版
  25. 牛脑《本草纲目》完整版
  26. 牛肾【中药大全】
  27. 牛奶子【中药大全】
  28. 牛虱《本草纲目》完整版
  29. 牛奶树子【中药大全】
  30. 牛屎《本草纲目》完整版
  1. 牛肉《饮膳正要》
  2. 牛肉《玉楸药解》
  3. 牛肉《本草备要》
  4. 牛肉《服食导饵》
  5. 牛肉《本草易读》
  6. 牛前蹄病秘方《华佗神方》
  7. 牛肉《医学入门》
  8. 牛萍茶《茶饮保健》
  9. 牛肉《本草求真》
  10. 牛皮癣方《奇方类编》
  11. 牛肉《本草分经》
  12. 牛皮癣疮《回生集》
  13. 牛肉（《名医别录》）《中医饮食营养学》
  14. 牛皮癣《中医外科学》
  15. 牛肉反红荆之目睹《医学衷中参西录》
  16. 牛皮癣《奇效简便良方》
  17. 牛肉积《中医词典》
  18. 牛皮癣《中医词典》
  19. 牛肉积《中医词典》
  20. 牛皮癣《中医词典》
  21. 牛肉脯《饮膳正要》
  22. 牛皮癣《中医名词词典》
  23. 牛肉脯《食疗方》
  24. 牛皮胶《本草分经》
  25. 牛肉绦虫感染《默克家庭诊疗手册》
  26. 牛皮鹅《中医词典》
  27. 牛乳《千金翼方》
  28. 牛皮鹅《中医词典》
  29. 牛乳《本草经集注》
  30. 牛旁子（寒）《本草分经》
  31. 牛乳《新修本草》


牛髓_《饮膳正要》_中医养生_【岐黄之术】

牛髓

牛髓

  • 上一页
  • 目录
  • 相关
  • 下一页

补中，填精髓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛肉
  • 当前页：牛髓
  • 下一页：牛酥
<<< 返回本书目录
  1. 牛髓《本草纲目》完整版
  2. 牛髓【中药大全】
  3. 牛酥《本草乘雅半偈》
  4. 牛髓膏子《保健药膳》
  5. 牛酥《本草纲目》完整版
  6. 牛藤【中药大全】
  7. 牛屎中大豆《本草纲目》完整版
  8. 牛藤果【中药大全】
  9. 牛屎树【中药大全】
  10. 牛蹄【中药大全】
  11. 牛屎《本草纲目》完整版
  12. 牛蹄甲《本草纲目》完整版
  13. 牛虱《本草纲目》完整版
  14. 牛蹄甲【中药大全】
  15. 牛肾【中药大全】
  16. 牛头蹄（牛蹄）《本草纲目》完整版
  17. 牛肾《本草纲目》完整版
  18. 牛丸《洪氏集验方》
  19. 牛舌头【中药大全】
  20. 牛王肺筋草【中药大全】
  21. 牛舌癀【中药大全】
  22. 牛尾菜【中药大全】
  23. 牛舌草【中药大全】
  24. 牛尾参《滇南本草》
  25. 牛嗓管树根【中药大全】
  26. 牛尾参【中药大全】
  27. 牛嗓管树【中药大全】
  28. 牛尾独活【中药大全】
  29. 牛嗓管【中药大全】
  30. 牛尾蒿【中药大全】
  1. 牛髓《饮膳正要》
  2. 牛酥《本草乘雅半偈》
  3. 牛髓《本草分经》
  4. 牛酥《饮膳正要》
  5. 牛髓《本草分经》
  6. 牛舌实《名医别录》
  7. 牛髓膏子《保健药膳》
  8. 牛舌实《证类本草》
  9. 牛髓膏子《饮膳正要》
  10. 牛舌实《新修本草》
  11. 牛髓丸《备急千金要方》
  12. 牛舌实《千金翼方》
  13. 牛头痈秘方《华佗神方》
  14. 牛乳汤秘方（华佗牛乳汤）《华佗神方》
  15. 牛丸《洪氏集验方》
  16. 牛乳腐《饮膳正要》
  17. 牛尾参《滇南本草》
  18. 牛乳〈寒〉《食疗本草》
  19. 牛膝《神农本草经》
  20. 牛乳（《本草经集注》）《中医饮食营养学》
  21. 牛膝《本草纲目》
  22. 牛乳《本草分经》
  23. 牛膝《雷公炮炙论》
  24. 牛乳《本草分经》
  25. 牛膝《雷公炮制药性解》
  26. 牛乳《名医别录》
  27. 牛膝《千金翼方》
  28. 牛乳《增广和剂局方药性总论》
  29. 牛膝《药笼小品》
  30. 牛乳《顾松园医镜》
  31. 牛膝《玉楸药解》


牛酥_《饮膳正要》_中医养生_【岐黄之术】

牛酥

牛酥

  • 上一页
  • 目录
  • 相关
  • 下一页

凉，益心肺，止渴、嗽，润毛发，除肺痿，心热吐血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛髓
  • 当前页：牛酥
  • 下一页：牛酪
<<< 返回本书目录
  1. 牛酥《本草乘雅半偈》
  2. 牛髓《本草纲目》完整版
  3. 牛酥《本草纲目》完整版
  4. 牛髓【中药大全】
  5. 牛屎中大豆《本草纲目》完整版
  6. 牛髓膏子《保健药膳》
  7. 牛屎树【中药大全】
  8. 牛藤【中药大全】
  9. 牛屎《本草纲目》完整版
  10. 牛藤果【中药大全】
  11. 牛虱《本草纲目》完整版
  12. 牛蹄【中药大全】
  13. 牛肾【中药大全】
  14. 牛蹄甲《本草纲目》完整版
  15. 牛肾《本草纲目》完整版
  16. 牛蹄甲【中药大全】
  17. 牛舌头【中药大全】
  18. 牛头蹄（牛蹄）《本草纲目》完整版
  19. 牛舌癀【中药大全】
  20. 牛丸《洪氏集验方》
  21. 牛舌草【中药大全】
  22. 牛王肺筋草【中药大全】
  23. 牛嗓管树根【中药大全】
  24. 牛尾菜【中药大全】
  25. 牛嗓管树【中药大全】
  26. 牛尾参《滇南本草》
  27. 牛嗓管【中药大全】
  28. 牛尾参【中药大全】
  29. 牛乳【中药大全】
  30. 牛尾独活【中药大全】
  1. 牛酥《饮膳正要》
  2. 牛舌实《名医别录》
  3. 牛酥《本草乘雅半偈》
  4. 牛舌实《证类本草》
  5. 牛髓《饮膳正要》
  6. 牛舌实《新修本草》
  7. 牛髓《本草分经》
  8. 牛舌实《千金翼方》
  9. 牛髓《本草分经》
  10. 牛乳汤秘方（华佗牛乳汤）《华佗神方》
  11. 牛髓膏子《保健药膳》
  12. 牛乳腐《饮膳正要》
  13. 牛髓膏子《饮膳正要》
  14. 牛乳〈寒〉《食疗本草》
  15. 牛髓丸《备急千金要方》
  16. 牛乳（《本草经集注》）《中医饮食营养学》
  17. 牛头痈秘方《华佗神方》
  18. 牛乳《本草分经》
  19. 牛丸《洪氏集验方》
  20. 牛乳《本草分经》
  21. 牛尾参《滇南本草》
  22. 牛乳《名医别录》
  23. 牛膝《神农本草经》
  24. 牛乳《增广和剂局方药性总论》
  25. 牛膝《本草纲目》
  26. 牛乳《顾松园医镜》
  27. 牛膝《雷公炮炙论》
  28. 牛乳《证类本草》
  29. 牛膝《雷公炮制药性解》
  30. 牛乳《医学入门》
  31. 牛膝《千金翼方》


牛酪_《饮膳正要》_中医养生_【岐黄之术】

牛酪

牛酪

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，寒，无毒。主热毒，止消渴，除胸中虚热，身面热疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛酥
  • 当前页：牛酪
  • 下一页：牛乳腐
<<< 返回本书目录
  1. 牛口涎【中药大全】
  2. 牛肋巴【中药大全】
  3. 牛筋条【中药大全】
  4. 牛肋筋【中药大全】
  5. 牛筋果【中药大全】
  6. 牛李膏《小儿药证直诀》
  7. 牛筋刺寄生【中药大全】
  8. 牛泷草【中药大全】
  9. 牛筋草【中药大全】
  10. 牛马踏死《洗冤集录》
  11. 牛筋【中药大全】
  12. 牛马藤【中药大全】
  13. 牛金子【中药大全】
  14. 牛毛《本草纲目》完整版
  15. 牛角藓【中药大全】
  16. 牛毛草【中药大全】
  17. 牛角三七【中药大全】
  18. 牛毛七【中药大全】
  19. 牛角腮【中药大全】
  20. 牛毛毡【中药大全】
  21. 牛角腮《本草乘雅半偈》
  22. 牛目椒【中药大全】
  23. 牛角七【中药大全】
  24. 牛奶菜【中药大全】
  25. 牛角瓜【中药大全】
  26. 牛奶柴【中药大全】
  27. 牛角（角思）【中药大全】
  28. 牛奶浆【中药大全】
  29. 牛角《证类本草》
  30. 牛奶浆草【中药大全】
  1. 牛酪《饮膳正要》
  2. 牛狂秘方《华佗神方》
  3. 牛李膏《小儿药证直诀》
  4. 牛荆茶《茶饮保健》
  5. 牛领藤《证类本草》
  6. 牛筋《本草害利》
  7. 牛马癫秘方《华佗神方》
  8. 牛筋《本草分经》
  9. 牛马踏死《洗冤集录》
  10. 牛疥秘方《华佗神方》
  11. 牛马易壮方《奇方类编》
  12. 牛角鳃《名医别录》
  13. 牛奶藤《证类本草》
  14. 牛角鳃《千金翼方》
  15. 牛奶子煎荜拨法《饮膳正要》
  16. 牛角腮《本草乘雅半偈》
  17. 牛奶子烧饼《饮膳正要》
  18. 牛角腮《医学入门》
  19. 牛旁子《本草分经》
  20. 牛角腮《本草衍义》
  21. 牛旁子（寒）《本草分经》
  22. 牛角、角思《中药学》
  23. 牛皮鹅《中医词典》
  24. 牛角（角思）《神农本草经》
  25. 牛皮鹅《中医词典》
  26. 牛角《证类本草》
  27. 牛皮胶《本草分经》
  28. 牛角《新修本草》
  29. 牛皮癣《中医名词词典》
  30. 牛角《本草经集注》
  31. 牛皮癣《中医词典》


牛乳腐_《饮膳正要》_中医养生_【岐黄之术】

牛乳腐

牛乳腐

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，润五脏，利大小便，益十二经脉，微动气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛酪
  • 当前页：牛乳腐
  • 下一页：羊肉
<<< 返回本书目录
  1. 牛乳【中药大全】
  2. 牛嗓管【中药大全】
  3. 牛乳《证类本草》
  4. 牛嗓管树【中药大全】
  5. 牛乳《本草纲目》完整版
  6. 牛嗓管树根【中药大全】
  7. 牛肉反红荆之目睹《医学衷中参西录》
  8. 牛舌草【中药大全】
  9. 牛肉【中药大全】
  10. 牛舌癀【中药大全】
  11. 牛肉《服食导饵》
  12. 牛舌头【中药大全】
  13. 牛肉《本草易读》
  14. 牛肾《本草纲目》完整版
  15. 牛脾【中药大全】
  16. 牛肾【中药大全】
  17. 牛脾《本草纲目》完整版
  18. 牛虱《本草纲目》完整版
  19. 牛皮癣【中药主治】
  20. 牛屎《本草纲目》完整版
  21. 牛皮癣【疾病大全】
  22. 牛屎树【中药大全】
  23. 牛皮癣《中医外科学》
  24. 牛屎中大豆《本草纲目》完整版
  25. 牛皮草【中药大全】
  26. 牛酥《本草纲目》完整版
  27. 牛皮【中药大全】
  28. 牛酥《本草乘雅半偈》
  29. 牛皮《本草纲目》完整版
  30. 牛髓《本草纲目》完整版
  1. 牛乳腐《饮膳正要》
  2. 牛乳〈寒〉《食疗本草》
  3. 牛乳汤秘方（华佗牛乳汤）《华佗神方》
  4. 牛乳（《本草经集注》）《中医饮食营养学》
  5. 牛舌实《千金翼方》
  6. 牛乳《本草分经》
  7. 牛舌实《新修本草》
  8. 牛乳《本草分经》
  9. 牛舌实《证类本草》
  10. 牛乳《名医别录》
  11. 牛舌实《名医别录》
  12. 牛乳《增广和剂局方药性总论》
  13. 牛酥《饮膳正要》
  14. 牛乳《顾松园医镜》
  15. 牛酥《本草乘雅半偈》
  16. 牛乳《证类本草》
  17. 牛髓《饮膳正要》
  18. 牛乳《医学入门》
  19. 牛髓《本草分经》
  20. 牛乳《本草易读》
  21. 牛髓《本草分经》
  22. 牛乳《新修本草》
  23. 牛髓膏子《保健药膳》
  24. 牛乳《本草经集注》
  25. 牛髓膏子《饮膳正要》
  26. 牛乳《千金翼方》
  27. 牛髓丸《备急千金要方》
  28. 牛肉绦虫感染《默克家庭诊疗手册》
  29. 牛头痈秘方《华佗神方》
  30. 牛肉脯《食疗方》
  31. 牛丸《洪氏集验方》


羊肉_《饮膳正要》_中医养生_【岐黄之术】

羊肉

羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大热，无毒。主暖中，头风，大风，汗出，虚劳，寒冷，补中益气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛乳腐
  • 当前页：羊肉
  • 下一页：羊头
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《饮膳正要》
  2. 羊肉《老年食养食疗》
  3. 羊肉《本草备要》
  4. 羊肉《长沙药解》
  5. 羊肉《本草易读》
  6. 羊肉《千金翼方》
  7. 羊肉《饮食须知》
  8. 羊肉《雷公炮制药性解》
  9. 羊肉《冯氏锦囊秘录》
  10. 羊肉《服食导饵》
  11. 羊肉《医学入门》
  12. 羊皮面《饮膳正要》
  13. 羊肉《顾松园医镜》
  14. 羊脑《饮膳正要》
  15. 羊肉《本草求真》
  16. 羊奶痔《外科十三方考》
  17. 羊肉《本草思辨录》
  18. 羊奶痔《中医词典》
  19. 羊肉《本草便读》
  20. 羊奶地丁《滇南本草》
  21. 羊肉《增广和剂局方药性总论》
  22. 羊蜜膏《饮膳正要》
  23. 羊肉《名医别录》
  24. 羊蜜膏《食物疗法》
  25. 羊肉《本草分经》
  26. 羊蜜膏《保健药膳》
  27. 羊肉《药征续编》
  28. 羊密膏《食疗方》
  29. 羊肉《本草乘雅半偈》
  30. 羊毛挣《松峰说疫》
  31. 羊肉《滇南本草》


羊头_《饮膳正要》_中医养生_【岐黄之术】

羊头

羊头

  • 上一页
  • 目录
  • 相关
  • 下一页

凉，治骨蒸，脑热，头眩，瘦病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉
  • 当前页：羊头
  • 下一页：羊心
<<< 返回本书目录
  1. 羊蹄叶【中药大全】
  2. 羊头（头蹄）《本草纲目》完整版
  3. 羊蹄实【中药大全】
  4. 羊头骨《本草纲目》完整版
  5. 羊蹄肉【中药大全】
  6. 羊头烩《保健药膳》
  7. 羊蹄甲【中药大全】
  8. 羊外肾【中药大全】
  9. 羊蹄根酒【方剂大全】
  10. 羊尾骨《本草纲目》完整版
  11. 羊蹄根《滇南本草》
  12. 羊胃（羊肚）《本草纲目》完整版
  13. 羊蹄根《本草崇原》
  14. 羊心《本草纲目》完整版
  15. 羊蹄草【中药大全】
  16. 羊心【中药大全】
  17. 羊蹄暗消【中药大全】
  18. 羊须《本草纲目》完整版
  19. 羊蹄【中药大全】
  20. 羊须【中药大全】
  21. 羊蹄《本草纲目》图文版
  22. 羊须疔门主论《疡医大全》
  23. 羊蹄《证类本草》
  24. 羊悬蹄毛《本草纲目》完整版
  25. 羊蹄《本草图经》
  26. 羊血《本草纲目》完整版
  27. 羊蹄《本草乘雅半偈》
  28. 羊血【中药大全】
  29. 羊蹄《本草纲目》完整版
  30. 羊眼（羊眼睛）《本草纲目》完整版
  1. 羊头《饮膳正要》
  2. 羊蹄根《滇南本草》
  3. 羊头风病（俗名羊纤风）《回生集》
  4. 羊蹄根《本草崇原》
  5. 羊头烩《保健药膳》
  6. 羊蹄根《中药学》
  7. 羊头脍《饮膳正要》
  8. 羊蹄根《本经逢原》
  9. 羊头脍《食疗方》
  10. 羊蹄根《冯氏锦囊秘录》
  11. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  12. 羊蹄根《本草蒙筌》
  13. 羊五脏《饮膳正要》
  14. 羊蹄草《药性切用》
  15. 羊痫《中医词典》
  16. 羊蹄菜《本草撮要》
  17. 羊痫风《奇效简便良方》
  18. 羊蹄《本草图经》
  19. 羊痫风方《回生集》
  20. 羊蹄《本草乘雅半偈》
  21. 羊痫风秘方《华佗神方》
  22. 羊蹄《名医别录》
  23. 羊心《千金翼方》
  24. 羊蹄《本草从新》
  25. 羊心《饮膳正要》
  26. 羊蹄《证类本草》
  27. 羊心《名医别录》
  28. 羊蹄《医学入门》
  29. 羊欣（370-442年）《中医词典》
  30. 羊蹄《本草衍义》
  31. 羊须疮《中医词典》


羊心_《饮膳正要》_中医养生_【岐黄之术】

羊心

羊心

  • 上一页
  • 目录
  • 相关
  • 下一页

主治忧恚，膈气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊头
  • 当前页：羊心
  • 下一页：羊肝
<<< 返回本书目录
  1. 羊心《本草纲目》完整版
  2. 羊心【中药大全】
  3. 羊胃（羊肚）《本草纲目》完整版
  4. 羊须《本草纲目》完整版
  5. 羊尾骨《本草纲目》完整版
  6. 羊须【中药大全】
  7. 羊外肾【中药大全】
  8. 羊须疔门主论《疡医大全》
  9. 羊头烩《保健药膳》
  10. 羊悬蹄毛《本草纲目》完整版
  11. 羊头骨《本草纲目》完整版
  12. 羊血《本草纲目》完整版
  13. 羊头（头蹄）《本草纲目》完整版
  14. 羊血【中药大全】
  15. 羊蹄叶【中药大全】
  16. 羊眼（羊眼睛）《本草纲目》完整版
  17. 羊蹄实【中药大全】
  18. 羊腰面《保健药膳》
  19. 羊蹄肉【中药大全】
  20. 羊靥《本草纲目》完整版
  21. 羊蹄甲【中药大全】
  22. 羊靥【中药大全】
  23. 羊蹄根酒【方剂大全】
  24. 羊胰《本草纲目》完整版
  25. 羊蹄根《滇南本草》
  26. 羊胰【中药大全】
  27. 羊蹄根《本草崇原》
  28. 羊杂面《保健药膳》
  29. 羊蹄草【中药大全】
  30. 羊脏羹《保健药膳》
  1. 羊心《饮膳正要》
  2. 羊心《千金翼方》
  3. 羊心《名医别录》
  4. 羊痫风秘方《华佗神方》
  5. 羊欣（370-442年）《中医词典》
  6. 羊痫风方《回生集》
  7. 羊须疮《中医词典》
  8. 羊痫风《奇效简便良方》
  9. 羊须疮《奇效简便良方》
  10. 羊痫《中医词典》
  11. 羊须疔门主论《疡医大全》
  12. 羊五脏《饮膳正要》
  13. 羊血《饮膳正要》
  14. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  15. 羊血《本草备要》
  16. 羊头脍《食疗方》
  17. 羊血《顾松园医镜》
  18. 羊头脍《饮膳正要》
  19. 羊腰面《保健药膳》
  20. 羊头烩《保健药膳》
  21. 羊腰子《本草分经》
  22. 羊头风病（俗名羊纤风）《回生集》
  23. 羊疫秘方《华佗神方》
  24. 羊头《饮膳正要》
  25. 羊杂面《保健药膳》
  26. 羊蹄根《滇南本草》
  27. 羊脏羹《保健药膳》
  28. 羊蹄根《本草崇原》
  29. 羊脏羹《食疗方》
  30. 羊蹄根《中药学》
  31. 羊脂煎《备急千金要方》


羊肝_《饮膳正要》_中医养生_【岐黄之术】

羊肝

羊肝

  • 上一页
  • 目录
  • 相关
  • 下一页

性冷，疗肝气虚热，目赤暗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊心
  • 当前页：羊肝
  • 下一页：羊血
<<< 返回本书目录
  1. 羊肝《本草纲目》完整版
  2. 羊肝【中药大全】
  3. 羊肺羹【方剂大全】
  4. 羊肝散《小儿药证直诀》
  5. 羊肺【中药大全】
  6. 羊肝散【方剂大全】
  7. 羊肺《本草纲目》完整版
  8. 羊肝丸【方剂大全】
  9. 羊耳蒜【中药大全】
  10. 羊肝粥《保健药膳》
  11. 羊耳菊【中药大全】
  12. 羊肝猪胆丸《医学衷中参西录》
  13. 羊耳朵叶【中药大全】
  14. 羊羔酒【方剂大全】
  15. 羊耳朵《滇南本草》
  16. 羊骨【中药大全】
  17. 羊肚菌【中药大全】
  18. 羊骨葱姜粥《保健药膳》
  19. 羊肚羹《保健药膳》
  20. 羊骨汤【方剂大全】
  21. 羊肚参《滇南本草》
  22. 羊骨粥【方剂大全】
  23. 羊肚菜【中药大全】
  24. 羊胲子【中药大全】
  25. 羊肚【中药大全】
  26. 羊红膻【中药大全】
  27. 羊痘【疾病大全】
  28. 羊洪膻【中药大全】
  29. 羊吊钟【中药大全】
  30. 羊胡疮【疾病大全】
  1. 羊肝《饮膳正要》
  2. 羊肺汤《食物疗法》
  3. 羊肝《本草分经》
  4. 羊肺散《三因极一病证方论》
  5. 羊肝《本草害利》
  6. 羊肺《本草分经》
  7. 羊肝胆《顾松园医镜》
  8. 羊肺《名医别录》
  9. 羊肝散《仁术便览》
  10. 羊肺《千金翼方》
  11. 羊肝散《仁术便览》
  12. 羊耳朵《滇南本草》
  13. 羊肝散《小儿药证直诀》
  14. 羊儿风《奇效简便良方》
  15. 羊肝石《得配本草》
  16. 羊肚蕈《饮食须知》
  17. 羊肝丸《冯氏锦囊秘录》
  18. 羊肚羹《食疗方》
  19. 羊肝丸《仁术便览》
  20. 羊肚羹《饮膳正要》
  21. 羊肝丸《医方论》
  22. 羊肚羹《保健药膳》
  23. 羊肝丸《普济本事方》
  24. 羊肚参《滇南本草》
  25. 羊肝粥《保健药膳》
  26. 羊癫风《周慎斋遗书》
  27. 羊肝猪胆丸《医学衷中参西录》
  28. 羊癫风《中医词典》
  29. 羊羔酒《饮膳正要》
  30. 羊癫《中医词典》
  31. 羊骨《千金翼方》


羊血_《饮膳正要》_中医养生_【岐黄之术】

羊血

羊血

  • 上一页
  • 目录
  • 相关
  • 下一页

主治女人中风、血虚，产后血晕，闷欲绝者，生饮一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肝
  • 当前页：羊血
  • 下一页：羊五脏
<<< 返回本书目录
  1. 羊血《本草纲目》完整版
  2. 羊血【中药大全】
  3. 羊悬蹄毛《本草纲目》完整版
  4. 羊眼（羊眼睛）《本草纲目》完整版
  5. 羊须疔门主论《疡医大全》
  6. 羊腰面《保健药膳》
  7. 羊须【中药大全】
  8. 羊靥《本草纲目》完整版
  9. 羊须《本草纲目》完整版
  10. 羊靥【中药大全】
  11. 羊心【中药大全】
  12. 羊胰《本草纲目》完整版
  13. 羊心《本草纲目》完整版
  14. 羊胰【中药大全】
  15. 羊胃（羊肚）《本草纲目》完整版
  16. 羊杂面《保健药膳》
  17. 羊尾骨《本草纲目》完整版
  18. 羊脏羹《保健药膳》
  19. 羊外肾【中药大全】
  20. 羊脂《本草纲目》完整版
  21. 羊头烩《保健药膳》
  22. 羊脂【中药大全】
  23. 羊头骨《本草纲目》完整版
  24. 羊脂煎【方剂大全】
  25. 羊头（头蹄）《本草纲目》完整版
  26. 羊脂菌《滇南本草》
  27. 羊蹄叶【中药大全】
  28. 羊踯躅《本草纲目》完整版
  29. 羊蹄实【中药大全】
  30. 羊踯躅《本草图经》
  1. 羊血《饮膳正要》
  2. 羊须疔门主论《疡医大全》
  3. 羊血《本草备要》
  4. 羊须疮《奇效简便良方》
  5. 羊血《顾松园医镜》
  6. 羊须疮《中医词典》
  7. 羊腰面《保健药膳》
  8. 羊欣（370-442年）《中医词典》
  9. 羊腰子《本草分经》
  10. 羊心《名医别录》
  11. 羊疫秘方《华佗神方》
  12. 羊心《饮膳正要》
  13. 羊杂面《保健药膳》
  14. 羊心《千金翼方》
  15. 羊脏羹《保健药膳》
  16. 羊痫风秘方《华佗神方》
  17. 羊脏羹《食疗方》
  18. 羊痫风方《回生集》
  19. 羊脂煎《备急千金要方》
  20. 羊痫风《奇效简便良方》
  21. 羊脂菌《滇南本草》
  22. 羊痫《中医词典》
  23. 羊踯躅《神农本草经》
  24. 羊五脏《饮膳正要》
  25. 羊踯躅《本草纲目》
  26. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  27. 羊踯躅《千金翼方》
  28. 羊头脍《食疗方》
  29. 羊踯躅《本草经集注》
  30. 羊头脍《饮膳正要》
  31. 羊踯躅《新修本草》


羊五脏_《饮膳正要》_中医养生_【岐黄之术】

羊五脏

羊五脏

  • 上一页
  • 目录
  • 相关
  • 下一页

补人五脏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊血
  • 当前页：羊五脏
  • 下一页：羊肾
<<< 返回本书目录
  1. 羊胃（羊肚）《本草纲目》完整版
  2. 羊心《本草纲目》完整版
  3. 羊尾骨《本草纲目》完整版
  4. 羊心【中药大全】
  5. 羊外肾【中药大全】
  6. 羊须《本草纲目》完整版
  7. 羊头烩《保健药膳》
  8. 羊须【中药大全】
  9. 羊头骨《本草纲目》完整版
  10. 羊须疔门主论《疡医大全》
  11. 羊头（头蹄）《本草纲目》完整版
  12. 羊悬蹄毛《本草纲目》完整版
  13. 羊蹄叶【中药大全】
  14. 羊血《本草纲目》完整版
  15. 羊蹄实【中药大全】
  16. 羊血【中药大全】
  17. 羊蹄肉【中药大全】
  18. 羊眼（羊眼睛）《本草纲目》完整版
  19. 羊蹄甲【中药大全】
  20. 羊腰面《保健药膳》
  21. 羊蹄根酒【方剂大全】
  22. 羊靥《本草纲目》完整版
  23. 羊蹄根《滇南本草》
  24. 羊靥【中药大全】
  25. 羊蹄根《本草崇原》
  26. 羊胰《本草纲目》完整版
  27. 羊蹄草【中药大全】
  28. 羊胰【中药大全】
  29. 羊蹄暗消【中药大全】
  30. 羊杂面《保健药膳》
  1. 羊五脏《饮膳正要》
  2. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  3. 羊痫《中医词典》
  4. 羊头脍《食疗方》
  5. 羊痫风《奇效简便良方》
  6. 羊头脍《饮膳正要》
  7. 羊痫风方《回生集》
  8. 羊头烩《保健药膳》
  9. 羊痫风秘方《华佗神方》
  10. 羊头风病（俗名羊纤风）《回生集》
  11. 羊心《千金翼方》
  12. 羊头《饮膳正要》
  13. 羊心《饮膳正要》
  14. 羊蹄根《滇南本草》
  15. 羊心《名医别录》
  16. 羊蹄根《本草崇原》
  17. 羊欣（370-442年）《中医词典》
  18. 羊蹄根《中药学》
  19. 羊须疮《中医词典》
  20. 羊蹄根《本经逢原》
  21. 羊须疮《奇效简便良方》
  22. 羊蹄根《冯氏锦囊秘录》
  23. 羊须疔门主论《疡医大全》
  24. 羊蹄根《本草蒙筌》
  25. 羊血《饮膳正要》
  26. 羊蹄草《药性切用》
  27. 羊血《本草备要》
  28. 羊蹄菜《本草撮要》
  29. 羊血《顾松园医镜》
  30. 羊蹄《本草图经》
  31. 羊腰面《保健药膳》


羊肾_《饮膳正要》_中医养生_【岐黄之术】

羊肾

羊肾

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾虚，益精髓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊五脏
  • 当前页：羊肾
  • 下一页：羊骨
<<< 返回本书目录
  1. 羊肾《本草纲目》完整版
  2. 羊肾【中药大全】
  3. 羊舌树【中药大全】
  4. 羊肾丸【方剂大全】
  5. 羊舌《本草纲目》完整版
  6. 羊石子（羊外肾）《本草纲目》完整版
  7. 羊山刺【中药大全】
  8. 羊屎《本草纲目》完整版
  9. 羊乳【中药大全】
  10. 羊屎果【中药大全】
  11. 羊乳《证类本草》
  12. 羊屎果树皮【中药大全】
  13. 羊乳《本草纲目》完整版
  14. 羊屎木【中药大全】
  15. 羊肉粥《保健药膳》
  16. 羊屎条根【中药大全】
  17. 羊肉圆【方剂大全】
  18. 羊屎条花【中药大全】
  19. 羊肉汤【方剂大全】
  20. 羊屎条叶【中药大全】
  21. 羊肉生地黄汤【方剂大全】
  22. 羊水粪染【疾病症状】
  23. 羊肉面棋子【方剂大全】
  24. 羊水过多《妇产科学》
  25. 羊肉挂面《保健药膳》
  26. 羊水过多【疾病症状】
  27. 羊肉羹《保健药膳》
  28. 羊水过多症《临证实验录》
  29. 羊肉当归汤【方剂大全】
  30. 羊水过少《妇产科学》
  1. 羊肾《饮膳正要》
  2. 羊肾《千金翼方》
  3. 羊肾《顾松园医镜》
  4. 羊舌痧《中医词典》
  5. 羊肾《名医别录》
  6. 羊乳饮《食物疗法》
  7. 羊肾汤《妇人大全良方》
  8. 羊乳丸《三因极一病证方论》
  9. 羊实《千金翼方》
  10. 羊乳根《中药学》
  11. 羊实《新修本草》
  12. 羊乳（《本草经集注》）《中医饮食营养学》
  13. 羊实《证类本草》
  14. 羊乳《本草分经》
  15. 羊实《名医别录》
  16. 羊乳《本草分经》
  17. 羊矢《中医词典》
  18. 羊乳《本草分经》
  19. 羊屎《名医别录》
  20. 羊乳《本草分经》
  21. 羊水《中医词典》
  22. 羊乳《名医别录》
  23. 羊水《妇产科学》
  24. 羊乳《名医别录》
  25. 羊水的检测及其临床意义《临床生物化学》
  26. 羊乳《增广和剂局方药性总论》
  27. 羊水的生理和病理《临床基础检验学》
  28. 羊乳《证类本草》
  29. 羊水过多《妇产科学》
  30. 羊乳《证类本草》
  31. 羊水过多症《临证实验录》


羊骨_《饮膳正要》_中医养生_【岐黄之术】

羊骨

羊骨

  • 上一页
  • 目录
  • 相关
  • 下一页

热，治虚劳，寒中，羸瘦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肾
  • 当前页：羊骨
  • 下一页：羊髓
<<< 返回本书目录
  1. 羊羔酒【方剂大全】
  2. 羊骨【中药大全】
  3. 羊肝猪胆丸《医学衷中参西录》
  4. 羊骨葱姜粥《保健药膳》
  5. 羊肝粥《保健药膳》
  6. 羊骨汤【方剂大全】
  7. 羊肝丸【方剂大全】
  8. 羊骨粥【方剂大全】
  9. 羊肝散【方剂大全】
  10. 羊胲子【中药大全】
  11. 羊肝散《小儿药证直诀》
  12. 羊红膻【中药大全】
  13. 羊肝【中药大全】
  14. 羊洪膻【中药大全】
  15. 羊肝《本草纲目》完整版
  16. 羊胡疮【疾病大全】
  17. 羊肺羹【方剂大全】
  18. 羊胡疮门主论《疡医大全》
  19. 羊肺【中药大全】
  20. 羊胡髭草【中药大全】
  21. 羊肺《本草纲目》完整版
  22. 羊黄【中药大全】
  23. 羊耳蒜【中药大全】
  24. 羊肌藤【中药大全】
  25. 羊耳菊【中药大全】
  26. 羊脊骨《本草纲目》完整版
  27. 羊耳朵叶【中药大全】
  28. 羊脊骨羹《保健药膳》
  29. 羊耳朵《滇南本草》
  30. 羊脊骨粥【方剂大全】
  1. 羊骨《饮膳正要》
  2. 羊骨《千金翼方》
  3. 羊骨《名医别录》
  4. 羊骨《千金翼方》
  5. 羊骨葱姜粥《保健药膳》
  6. 羊羔酒《饮膳正要》
  7. 羊骨髓方《冯氏锦囊秘录》
  8. 羊肝猪胆丸《医学衷中参西录》
  9. 羊骨汤《备急千金要方》
  10. 羊肝粥《保健药膳》
  11. 羊骨粥《老年百病防治》
  12. 羊肝丸《普济本事方》
  13. 羊骨粥《饮膳正要》
  14. 羊肝丸《医方论》
  15. 羊骨粥《食疗方》
  16. 羊肝丸《仁术便览》
  17. 羊红细胞受体《医学免疫学》
  18. 羊肝丸《冯氏锦囊秘录》
  19. 羊胡疮《中医词典》
  20. 羊肝石《得配本草》
  21. 羊胡疮门主方《疡医大全》
  22. 羊肝散《小儿药证直诀》
  23. 羊胡疮门主论《疡医大全》
  24. 羊肝散《仁术便览》
  25. 羊胡疮秘方《华佗神方》
  26. 羊肝散《仁术便览》
  27. 羊胡子疮《外科大成》
  28. 羊肝胆《顾松园医镜》
  29. 羊脊骨羹《保健药膳》
  30. 羊肝《本草害利》
  31. 羊脊骨羹《食疗方》


羊髓_《饮膳正要》_中医养生_【岐黄之术】

羊髓

羊髓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温。主治男女伤中，阴气不足，利血脉，益经气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊骨
  • 当前页：羊髓
  • 下一页：羊脑
<<< 返回本书目录
  1. 羊水中有胎粪【疾病症状】
  2. 羊髓【中药大全】
  3. 羊水中回声增强增多【疾病症状】
  4. 羊髓（羊骨髓）《本草纲目》完整版
  5. 羊水与胎粪吸入综合征【疾病大全】
  6. 羊髓膏【方剂大全】
  7. 羊水血性【疾病症状】
  8. 羊胎【中药大全】
  9. 羊水血性【疾病症状】
  10. 羊桃《本草纲目》完整版
  11. 羊水栓塞【疾病大全】
  12. 羊桃《证类本草》
  13. 羊水栓塞《妇产科学》
  14. 羊蹄《本草纲目》完整版
  15. 羊水检查《临床基础检验学》
  16. 羊蹄《本草乘雅半偈》
  17. 羊水过少【疾病大全】
  18. 羊蹄《本草图经》
  19. 羊水过少《妇产科学》
  20. 羊蹄《证类本草》
  21. 羊水过多症《临证实验录》
  22. 羊蹄《本草纲目》图文版
  23. 羊水过多【疾病症状】
  24. 羊蹄【中药大全】
  25. 羊水过多《妇产科学》
  26. 羊蹄暗消【中药大全】
  27. 羊水粪染【疾病症状】
  28. 羊蹄草【中药大全】
  29. 羊屎条叶【中药大全】
  30. 羊蹄根《本草崇原》
  1. 羊髓《饮膳正要》
  2. 羊髓《千金翼方》
  3. 羊桃《神农本草经》
  4. 羊水栓塞《妇产科学》
  5. 羊桃《千金翼方》
  6. 羊水栓塞《默克家庭诊疗手册》
  7. 羊桃《本草经集注》
  8. 羊水栓塞《急诊医学》
  9. 羊桃《新修本草》
  10. 羊水过少《妇产科学》
  11. 羊桃《医学入门》
  12. 羊水过多症《中医词典》
  13. 羊桃《证类本草》
  14. 羊水过多症《临证实验录》
  15. 羊桃《名医别录》
  16. 羊水过多《妇产科学》
  17. 羊蹄《神农本草经》
  18. 羊水的生理和病理《临床基础检验学》
  19. 羊蹄《本草纲目》
  20. 羊水的检测及其临床意义《临床生物化学》
  21. 羊蹄《千金翼方》
  22. 羊水《妇产科学》
  23. 羊蹄《本草经集注》
  24. 羊水《中医词典》
  25. 羊蹄《新修本草》
  26. 羊屎《名医别录》
  27. 羊蹄《食疗本草》
  28. 羊矢《中医词典》
  29. 羊蹄《本草衍义》
  30. 羊实《名医别录》
  31. 羊蹄《医学入门》


羊脑_《饮膳正要》_中医养生_【岐黄之术】

羊脑

羊脑

  • 上一页
  • 目录
  • 相关
  • 下一页

不可多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊髓
  • 当前页：羊脑
  • 下一页：羊酪
<<< 返回本书目录
  1. 羊脑《本草纲目》完整版
  2. 羊脑【中药大全】
  3. 羊奶子【中药大全】
  4. 羊溺《本草纲目》完整版
  5. 羊奶果【中药大全】
  6. 羊脬《本草纲目》完整版
  7. 羊奶地丁《滇南本草》
  8. 羊脬【中药大全】
  9. 羊膜腔感染综合征【疾病大全】
  10. 羊皮《本草纲目》完整版
  11. 羊膜腔感染【疾病症状】
  12. 羊皮【中药大全】
  13. 羊膜带综合征【疾病大全】
  14. 羊七莲【中药大全】
  15. 羊蜜膏《保健药膳》
  16. 羊肉《本草纲目》完整版
  17. 羊毛挣《松峰说疫》
  18. 羊肉《本草乘雅半偈》
  19. 羊毛瘟痧《痧胀玉衡》
  20. 羊肉《本草思辨录》
  21. 羊毛绒球蟹【中药大全】
  22. 羊肉《本草易读》
  23. 羊毛疔《松峰说疫》
  24. 羊肉《滇南本草》
  25. 羊毛草根【中药大全】
  26. 羊肉《服食导饵》
  27. 羊胫骨考《研经言》
  28. 羊肉《药征续编》
  29. 羊胫骨《本草纲目》完整版
  30. 羊肉《长沙药解》
  1. 羊脑《饮膳正要》
  2. 羊奶痔《外科十三方考》
  3. 羊皮面《饮膳正要》
  4. 羊奶痔《中医词典》
  5. 羊肉《服食导饵》
  6. 羊奶地丁《滇南本草》
  7. 羊肉《雷公炮制药性解》
  8. 羊蜜膏《饮膳正要》
  9. 羊肉《千金翼方》
  10. 羊蜜膏《食物疗法》
  11. 羊肉《长沙药解》
  12. 羊蜜膏《保健药膳》
  13. 羊肉《老年食养食疗》
  14. 羊密膏《食疗方》
  15. 羊肉《饮膳正要》
  16. 羊毛挣《松峰说疫》
  17. 羊肉《本草备要》
  18. 羊毛瘟痧《痧胀玉衡》
  19. 羊肉《本草易读》
  20. 羊毛痧秘方《华佗神方》
  21. 羊肉《饮食须知》
  22. 羊毛痧《中医词典》
  23. 羊肉《冯氏锦囊秘录》
  24. 羊毛疔秘方《华佗神方》
  25. 羊肉《医学入门》
  26. 羊毛疔《松峰说疫》
  27. 羊肉《顾松园医镜》
  28. 羊毛疔《中医词典》
  29. 羊肉《本草求真》
  30. 羊酪《饮膳正要》
  31. 羊肉《本草思辨录》


羊酪_《饮膳正要》_中医养生_【岐黄之术】

羊酪

羊酪

  • 上一页
  • 目录
  • 相关
  • 下一页

治消渴，补虚乏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊脑
  • 当前页：羊酪
  • 下一页：黄羊
<<< 返回本书目录
  1. 羊胫骨考《研经言》
  2. 羊毛草根【中药大全】
  3. 羊胫骨《本草纲目》完整版
  4. 羊毛疔《松峰说疫》
  5. 羊角藤叶【中药大全】
  6. 羊毛绒球蟹【中药大全】
  7. 羊角藤【中药大全】
  8. 羊毛瘟痧《痧胀玉衡》
  9. 羊角桃【中药大全】
  10. 羊毛挣《松峰说疫》
  11. 羊角拗子【中药大全】
  12. 羊蜜膏《保健药膳》
  13. 羊角拗【中药大全】
  14. 羊膜带综合征【疾病大全】
  15. 羊角纽花【中药大全】
  16. 羊膜腔感染【疾病症状】
  17. 羊角扭【中药大全】
  18. 羊膜腔感染综合征【疾病大全】
  19. 羊角棉【中药大全】
  20. 羊奶地丁《滇南本草》
  21. 羊角草【中药大全】
  22. 羊奶果【中药大全】
  23. 羊角参【中药大全】
  24. 羊奶子【中药大全】
  25. 羊角《证类本草》
  26. 羊脑《本草纲目》完整版
  27. 羊角《本草乘雅半偈》
  28. 羊脑【中药大全】
  29. 羊角《本草纲目》完整版
  30. 羊溺《本草纲目》完整版
  1. 羊酪《饮膳正要》
  2. 羊辣子螫伤《外科证治全书》
  3. 羊毛疔《中医词典》
  4. 羊胫骨考《研经言》
  5. 羊毛疔《松峰说疫》
  6. 羊筋痧《中医词典》
  7. 羊毛疔秘方《华佗神方》
  8. 羊疥秘方《华佗神方》
  9. 羊毛痧《中医词典》
  10. 羊角《本草乘雅半偈》
  11. 羊毛痧秘方《华佗神方》
  12. 羊角《名医别录》
  13. 羊毛瘟痧《痧胀玉衡》
  14. 羊角《增广和剂局方药性总论》
  15. 羊毛挣《松峰说疫》
  16. 羊角《得配本草》
  17. 羊密膏《食疗方》
  18. 羊角《本经逢原》
  19. 羊蜜膏《保健药膳》
  20. 羊角《本经逢原》
  21. 羊蜜膏《食物疗法》
  22. 羊角《证类本草》
  23. 羊蜜膏《饮膳正要》
  24. 羊角《冯氏锦囊秘录》
  25. 羊奶地丁《滇南本草》
  26. 羊角《本草蒙筌》
  27. 羊奶痔《中医词典》
  28. 羊角《本草衍义》
  29. 羊奶痔《外科十三方考》
  30. 羊角《新修本草》
  31. 羊脑《饮膳正要》


黄羊_《饮膳正要》_中医养生_【岐黄之术】

黄羊

黄羊

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。补中益气，治劳伤虚寒。其种类数等成群，至于千数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊酪
  • 当前页：黄羊
  • 下一页：白黄羊
<<< 返回本书目录
  1. 黄羊《本草纲目》完整版
  2. 黄羊角【中药大全】
  3. 黄芽丸【方剂大全】
  4. 黄羊肉【中药大全】
  5. 黄芽白菜【中药大全】
  6. 黄羊肾汤【方剂大全】
  7. 黄芽白菜《滇南本草》
  8. 黄羊油【中药大全】
  9. 黄牙丹【方剂大全】
  10. 黄杨【中药大全】
  11. 黄雪膏【方剂大全】
  12. 黄杨根【中药大全】
  13. 黄雪【方剂大全】
  14. 黄杨木《本草纲目》完整版
  15. 黄序《外科全生集》
  16. 黄杨木【中药大全】
  17. 黄序《救伤秘旨》
  18. 黄杨木叶【中药大全】
  19. 黄雄漆丸【方剂大全】
  20. 黄杨宁片【方剂大全】
  21. 黄心舌《敖氏伤寒金镜录》
  22. 黄杨头汤【方剂大全】
  23. 黄心果【中药大全】
  24. 黄杨叶【中药大全】
  25. 黄消汤【方剂大全】
  26. 黄杨子【中药大全】
  27. 黄香油【方剂大全】
  28. 黄药根《本草图经》
  29. 黄香散【方剂大全】
  30. 黄药根《证类本草》
  1. 黄羊《饮膳正要》
  2. 黄燕台《中医词典》
  3. 黄杨《本经逢原》
  4. 黄岩《中医词典》
  5. 黄药《本草衍义》
  6. 黄芽白菜《滇南本草》
  7. 黄药《医学入门》
  8. 黄芽《中医词典》
  9. 黄药根《本草蒙筌》
  10. 黄宣《中医词典》
  11. 黄药根《冯氏锦囊秘录》
  12. 黄续法《医学纲目》
  13. 黄药根《证类本草》
  14. 黄序《外科全生集》
  15. 黄药根《本草图经》
  16. 黄序《救伤秘旨》
  17. 黄药散《万氏秘传片玉心书》
  18. 黄序《中医词典》
  19. 黄药脂《中药学》
  20. 黄心翳《中医词典》
  21. 黄药子《本草纲目》
  22. 黄心舌《敖氏伤寒金镜录》
  23. 黄药子《中药炮制》
  24. 黄屑《证类本草》
  25. 黄药子《本草易读》
  26. 黄相似《小儿药证直诀》
  27. 黄药子《本经逢原》
  28. 黄武《中医词典》
  29. 黄药子《得配本草》
  30. 黄五物汤（加味黄五物汤）《医学衷中参西录》
  31. 黄药子《本草择要纲目》


白黄羊_《饮膳正要》_中医养生_【岐黄之术】

白黄羊

白黄羊

  • 上一页
  • 目录
  • 相关
  • 下一页

生于野草内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄羊
  • 当前页：白黄羊
  • 下一页：黑尾黄羊
<<< 返回本书目录
  1. 白黄散【方剂大全】
  2. 白灰散【方剂大全】
  3. 白环俞穴【人体背部穴位】
  4. 白活麻（图）【中药大全】
  5. 白桦皮【中药大全】
  6. 白芨《本草纲目》完整版
  7. 白华玉丹【方剂大全】
  8. 白芨《本草乘雅半偈》
  9. 白华散【方剂大全】
  10. 白芨《本草图经》
  11. 白花猪母菜【中药大全】
  12. 白芨《本草新编》
  13. 白花油麻藤【中药大全】
  14. 白芨《本草易读》
  15. 白花映山红【中药大全】
  16. 白芨《滇南本草》
  17. 白花饮【方剂大全】
  18. 白芨《神农本草经百种录》
  19. 白花岩青兰【中药大全】
  20. 白芨《药笼小品》
  21. 白花苋（图）【中药大全】
  22. 白芨《证类本草》
  23. 白花夏枯草【中药大全】
  24. 白芨根《本草崇原》
  25. 白花铁线莲【中药大全】
  26. 白芨根《本草择要纲目》
  27. 白花甜蜜蜜【中药大全】
  28. 白芨散【方剂大全】
  29. 白花藤【中药大全】
  30. 白鸡屎藤【中药大全】
  1. 白黄羊《饮膳正要》
  2. 白黄色枯《奇方类编》
  3. 白芨《神农本草经》
  4. 白黄《中医词典》
  5. 白芨《千金翼方》
  6. 白环俞《针灸学》
  7. 白芨《药笼小品》
  8. 白环俞《中医词典》
  9. 白芨《玉楸药解》
  10. 白环俞《针灸大成》
  11. 白芨《本草经集注》
  12. 白化病《默克家庭诊疗手册》
  13. 白芨《新修本草》
  14. 白滑腻苔《中医词典》
  15. 白芨《神农本草经百种录》
  16. 白滑半边舌《中医词典》
  17. 白芨《汤液本草》
  18. 白花藤《证类本草》
  19. 白芨《本草备要》
  20. 白花藤《新修本草》
  21. 白芨《本草蒙筌》
  22. 白花藤《千金翼方》
  23. 白芨《本草易读》
  24. 白花藤《雷公炮炙论》
  25. 白芨《冯氏锦囊秘录》
  26. 白花蛇舌草《中药学》
  27. 白芨《医学入门》
  28. 白花蛇散《三因极一病证方论》
  29. 白芨《证类本草》
  30. 白花蛇（乌梢蛇）《中药学》
  31. 白芨《顾松园医镜》


黑尾黄羊_《饮膳正要》_中医养生_【岐黄之术】

黑尾黄羊

黑尾黄羊

  • 上一页
  • 目录
  • 相关
  • 下一页

生于沙漠中。能走善卧，行走不成群。其脑不可食，髓骨可食，能补益人。煮汤无味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白黄羊
  • 当前页：黑尾黄羊
  • 下一页：山羊
<<< 返回本书目录
  1. 黑丸子【方剂大全】
  2. 黑锡丹【方剂大全】
  3. 黑丸【方剂大全】
  4. 黑锡煎【方剂大全】
  5. 黑退消【方剂大全】
  6. 黑锡散【方剂大全】
  7. 黑头粉刺【疾病症状】
  8. 黑锡丸【方剂大全】
  9. 黑头草【中药大全】
  10. 黑细辛【中药大全】
  11. 黑糖散【方剂大全】
  12. 黑线仓鼠《实验动物科学》
  13. 黑苔舌总论《伤寒舌鉴》
  14. 黑线姬鼠、大仓鼠《实验动物科学》
  15. 黑塔子叶【中药大全】
  16. 黑陷《证治准绳·幼科》
  17. 黑塔子根【中药大全】
  18. 黑腺珍珠菜【中药大全】
  19. 黑塔子【中药大全】
  20. 黑香柴【中药大全】
  21. 黑穗石蕊【中药大全】
  22. 黑香散【方剂大全】
  23. 黑穗画眉草【中药大全】
  24. 黑香四神散【方剂大全】
  25. 黑素细胞及其肿瘤《实用免疫细胞与核酸》
  26. 黑逍遥散【方剂大全】
  27. 黑蒴【中药大全】
  28. 黑消散【方剂大全】
  29. 黑水凝翳歌《医宗金鉴》
  30. 黑心姜【中药大全】
  1. 黑尾黄羊《饮膳正要》
  2. 黑丸子《正体类要》
  3. 黑锡丹《三因极一病证方论》
  4. 黑苔舌总论《伤寒舌鉴》
  5. 黑锡丹《太平惠民和剂局方》
  6. 黑苔《温热论》
  7. 黑锡丹《瘴疟指南》
  8. 黑苔《中医名词词典》
  9. 黑锡丹《时方歌括》
  10. 黑素瘤《默克家庭诊疗手册》
  11. 黑锡丸《普济本事方》
  12. 黑水凝翳内障《中医词典》
  13. 黑线姬鼠、大仓鼠《实验动物科学》
  14. 黑水凝翳歌《医宗金鉴》
  15. 黑线姬鼠的特点和用途《实验动物科学》
  16. 黑水凝翳歌《眼科心法要诀》
  17. 黑陷《中医词典》
  18. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  19. 黑陷《证治准绳·幼科》
  20. 黑水《中医词典》
  21. 黑心舌《敖氏伤寒金镜录》
  22. 黑豕《侣山堂类辩》
  23. 黑雄鸡肉《本草易读》
  24. 黑食子《滇南本草》
  25. 黑眼《中医词典》
  26. 黑石脂《名医别录》
  27. 黑眼病《中医词典》
  28. 黑石脂《增广和剂局方药性总论》
  29. 黑羊石《本草图经》
  30. 黑石脂《证类本草》
  31. 黑阳参《滇南本草》


山羊_《饮膳正要》_中医养生_【岐黄之术】

山羊

山羊

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。补益人，生山谷中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑尾黄羊
  • 当前页：山羊
  • 下一页：兽品
<<< 返回本书目录
  1. 山羊《本草纲目》图文版
  2. 山羊参【中药大全】
  3. 山羊《本草纲目》完整版
  4. 山羊耳【中药大全】
  5. 山岩泉水《本草纲目》图文版
  6. 山羊肝【中药大全】
  7. 山岩泉水《本草纲目》完整版
  8. 山羊角【中药大全】
  9. 山辛夷【中药大全】
  10. 山羊肉《本草纲目》完整版
  11. 山蟹【中药大全】
  12. 山羊肉【中药大全】
  13. 山小橘（图）【中药大全】
  14. 山羊血《本草新编》
  15. 山香圆【中药大全】
  16. 山羊血【中药大全】
  17. 山香果【中药大全】
  18. 山羊油【中药大全】
  19. 山香草【中药大全】
  20. 山杨柳【中药大全】
  21. 山香【中药大全】
  22. 山杨树皮【中药大全】
  23. 山五味子叶【中药大全】
  24. 山药《本草经解》
  25. 山五味子根【中药大全】
  26. 山药《本草新编》
  27. 山五味子【中药大全】
  28. 山药《本草易读》
  29. 山吴萸果【中药大全】
  30. 山药《本草择要纲目》
  1. 山羊《饮膳正要》
  2. 山岩泉水《药性切用》
  3. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  4. 山岩泉水《本草撮要》
  5. 山羊角《中药学》
  6. 山岩泉水《本草从新》
  7. 山羊肉《饮食须知》
  8. 山岩泉水《饮食须知》
  9. 山羊屎《外科全生集》
  10. 山獭肉《饮食须知》
  11. 山羊血《玉楸药解》
  12. 山獭茎《本经逢原》
  13. 山羊血《本草新编》
  14. 山射茶《茶饮保健》
  15. 山羊血《本经逢原》
  16. 山区《中医养生学》
  17. 山羊血《得配本草》
  18. 山蛩虫《证类本草》
  19. 山羊血《本草便读》
  20. 山青茶《茶饮保健》
  21. 山羊血《外科全生集》
  22. 山漆《轩岐救正论》
  23. 山药《雷公炮制药性解》
  24. 山葡萄《滇南本草》
  25. 山药《药笼小品》
  26. 山皮条《滇南本草》
  27. 山药《减肥新法与技巧》
  28. 山螃蟹《滇南本草》
  29. 山药《中药炮制》
  30. 山南西道《千金翼方》
  31. 山药《老年食养食疗》


兽品_《饮膳正要》_中医养生_【岐黄之术】

兽品

兽品

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。补五劳七伤，温中益气。其肉稍腥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山羊
  • 当前页：兽品
  • 下一页：马肉
<<< 返回本书目录
  1. 兽品《饮膳正要》
  2. 兽上《新修本草》
  3. 兽类《饮食须知》
  4. 兽上、中、下部《证类本草》
  5. 兽类《寿世传真》
  6. 兽上部《新修本草》
  7. 兽类《本草分经》
  8. 兽下《新修本草》
  9. 兽类《本草便读》
  10. 兽下部《新修本草》
  11. 兽毒病诸候（凡四论）《诸病源候论》
  12. 兽咬伤《急救广生集》
  13. 兽虫伤咬《经验丹方汇编》
  14. 兽医论《医学源流论》
  15. 兽部（兽类十七种）《得配本草》
  16. 兽中《新修本草》
  17. 兽部（畜兽鼠）《药性切用》
  18. 兽中部《新修本草》
  19. 兽部（畜类七种）《得配本草》
  20. 瘦【方剂主治】
  21. 兽部《幼幼新书》
  22. 瘦病方《外台秘要》
  23. 兽部《汤液本草》
  24. 瘦部《本草易读》
  25. 兽部《普济方·针灸》
  26. 瘦风轮【中药大全】
  27. 兽部《秘传眼科龙木论》
  28. 瘦瘤候《古今医统大全》
  29. 兽部《海药本草》
  30. 瘦人搐药【方剂大全】
  1. 兽品《饮膳正要》
  2. 兽类《本草分经》
  3. 兽上部《备急千金要方》
  4. 兽类《急救广生集》
  5. 兽上部《新修本草》
  6. 兽类《寿世传真》
  7. 兽上部《证类本草》
  8. 兽虫伤咬《经验丹方汇编》
  9. 兽上部《普济方·针灸》
  10. 兽部《秘传眼科龙木论》
  11. 兽下部《备急千金要方》
  12. 兽部《本草便读》
  13. 兽下部《新修本草》
  14. 兽部《普济方·针灸》
  15. 兽下部《证类本草》
  16. 兽部《幼幼新书》
  17. 兽下部《普济方·针灸》
  18. 兽《食鉴本草》
  19. 兽响《中医名词词典》
  20. 受杖死《洗冤集录》
  21. 兽咬伤《急救广生集》
  22. 受孕分房静养《妇科心法要诀》
  23. 兽医论《医学源流论》
  24. 受孕分房静养《医宗金鉴》
  25. 兽中部《备急千金要方》
  26. 受孕《急救广生集》
  27. 兽中部《新修本草》
  28. 受孕《默克家庭诊疗手册》
  29. 兽中部《证类本草》
  30. 受形篇《妇人大全良方》
  31. 兽中部《普济方·针灸》


马肉_《饮膳正要》_中医养生_【岐黄之术】

马肉

马肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，冷，有小毒。主热，下气，长筋骨，强腰膝，壮健轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兽品
  • 当前页：马肉
  • 下一页：马头骨
<<< 返回本书目录
  1. 马肉《滇南本草》
  2. 马肉【中药大全】
  3. 马肉《本草纲目》完整版
  4. 马乳《本草纲目》完整版
  5. 马鹊树【中药大全】
  6. 马乳《证类本草》
  7. 马芹涂方【方剂大全】
  8. 马乳【中药大全】
  9. 马钱子散【方剂大全】
  10. 马桑【中药大全】
  11. 马钱子粉【中药大全】
  12. 马桑根【中药大全】
  13. 马钱子（图）【中药大全】
  14. 马桑果中毒【疾病大全】
  15. 马钱子《本草易读》
  16. 马桑寄生【中药大全】
  17. 马前散【方剂大全】
  18. 马桑树皮【中药大全】
  19. 马乞【方剂大全】
  20. 马桑叶【中药大全】
  21. 马鬐膏【中药大全】
  22. 马扫帚【中药大全】
  23. 马蕲《本草纲目》完整版
  24. 马肾《本草纲目》完整版
  25. 马蜞咬门主论《疡医大全》
  26. 马氏八将散《外科传薪集》
  27. 马评吴序《外科全生集》
  28. 马鼠膏【方剂大全】
  29. 马评汤序《外科全生集》
  30. 马思答吉汤【方剂大全】
  1. 马肉《饮膳正要》
  2. 马肉《玉楸药解》
  3. 马肉《饮食须知》
  4. 马芹子《证类本草》
  5. 马肉《医学入门》
  6. 马芹子《食疗本草》
  7. 马肉《本草分经》
  8. 马芹子《新修本草》
  9. 马肉《滇南本草》
  10. 马芹子《千金翼方》
  11. 马乳《千金翼方》
  12. 马钱子（土木鳖）《中药学》
  13. 马乳《饮膳正要》
  14. 马钱子《本草易读》
  15. 马乳《本草经集注》
  16. 马钱子《中药炮制》
  17. 马乳《新修本草》
  18. 马千里《中医词典》
  19. 马乳《证类本草》
  20. 马乞《饮膳正要》
  21. 马乳《增广和剂局方药性总论》
  22. 马蜞咬门主论《疡医大全》
  23. 马乳《名医别录》
  24. 马评吴序《外科全生集》
  25. 马伤蹄秘方《华佗神方》
  26. 马评汤序《外科全生集》
  27. 马莳《中医词典》
  28. 马屁勃《药性切用》
  29. 马氏八将散《外科传薪集》
  30. 马脾风似痫《幼科发挥》
  31. 马氏点《中医词典》


马头骨_《饮膳正要》_中医养生_【岐黄之术】

马头骨

马头骨

  • 上一页
  • 目录
  • 相关
  • 下一页

作枕令人少睡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马肉
  • 当前页：马头骨
  • 下一页：马肝
<<< 返回本书目录
  1. 马头骨《本草纲目》完整版
  2. 马土散【方剂大全】
  3. 马通汁《药征续编》
  4. 马尾《本草纲目》完整版
  5. 马通汤【方剂大全】
  6. 马尾连（图）【中药大全】
  7. 马通粟丸【方剂大全】
  8. 马尾千金草【中药大全】
  9. 马通散【方剂大全】
  10. 马尾散【方剂大全】
  11. 马通《长沙药解》
  12. 马尾伸筋【中药大全】
  13. 马蹄叶【中药大全】
  14. 马尾伸筋草【中药大全】
  15. 马蹄形肾【疾病大全】
  16. 马尾神经损伤【疾病症状】
  17. 马蹄屑汤【方剂大全】
  18. 马尾神经损伤【疾病症状】
  19. 马蹄香《滇南本草》
  20. 马先蒿《本草纲目》完整版
  21. 马蹄细辛【中药大全】
  22. 马先蒿《证类本草》
  23. 马蹄丸【方剂大全】
  24. 马先蒿【中药大全】
  25. 马蹄外翻足【疾病症状】
  26. 马先蒿散【方剂大全】
  27. 马蹄汤【方剂大全】
  28. 马衔《证类本草》
  29. 马蹄散【方剂大全】
  30. 马衔汤【方剂大全】
  1. 马头骨《饮膳正要》
  2. 马通汁《药征续编》
  3. 马头骨《本草易读》
  4. 马通汤《备急千金要方》
  5. 马琬《中医词典》
  6. 马通汤《备急千金要方》
  7. 马王堆出土医书《中国医学通史》
  8. 马通粟丸《备急千金要方》
  9. 马尾神经瘤《中医伤科按摩学》
  10. 马通《长沙药解》
  11. 马先蒿《神农本草经》
  12. 马蹄屑汤《备急千金要方》
  13. 马先蒿《千金翼方》
  14. 马蹄香《滇南本草》
  15. 马先蒿《本草经集注》
  16. 马蹄丸《备急千金要方》
  17. 马先蒿《新修本草》
  18. 马蹄散《外科全生集》
  19. 马先蒿《医学入门》
  20. 马蹄漏《中医词典》
  21. 马先蒿《证类本草》
  22. 马蹄草《滇南本草》
  23. 马先蒿《名医别录》
  24. 马蹄《饮膳正要》
  25. 马衔《证类本草》
  26. 马啼惊《幼科推拿秘书》
  27. 马衔《增广和剂局方药性总论》
  28. 马唐《名医别录》
  29. 马衔铁针《中医词典》
  30. 马唐《证类本草》
  31. 马痫《中医词典》


马肝_《饮膳正要》_中医养生_【岐黄之术】

马肝

马肝

  • 上一页
  • 目录
  • 相关
  • 下一页

不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马头骨
  • 当前页：马肝
  • 下一页：马蹄
<<< 返回本书目录
  1. 马肝《本草纲目》完整版
  2. 马肝【中药大全】
  3. 马凤阳咳嗽内热《孙文垣医案》
  4. 马膏《本草纲目》完整版
  5. 马凤林内子隐疾（有发明）《孙文垣医案》
  6. 马骨《本草纲目》完整版
  7. 马肺《本草纲目》完整版
  8. 马骨【中药大全】
  9. 马方综合症《基因与疾病》
  10. 马骨节【中药大全】
  11. 马方综合征【疾病大全】
  12. 马骨末【方剂大全】
  13. 马耳草【中药大全】
  14. 马骨所刺及马血入旧疮方《外台秘要》
  15. 马尔尼菲青霉病【疾病大全】
  16. 马桂花【中药大全】
  17. 马尔康水黄连【中药大全】
  18. 马汗《本草纲目》完整版
  19. 马尔堡病毒病【疾病大全】
  20. 马汗疮《外科启玄》
  21. 马豆草《滇南本草》
  22. 马汗疮门主论《疡医大全》
  23. 马兜铃饮【方剂大全】
  24. 马汗及毛入人疮中方《外台秘要》
  25. 马兜铃丸【方剂大全】
  26. 马汗驴涎入疮《医宗金鉴》
  27. 马兜铃汤【方剂大全】
  28. 马汗入疮《圣济总录》
  29. 马兜铃散【方剂大全】
  30. 马汗入疮《证治准绳·疡医》
  1. 马肝《饮膳正要》
  2. 马凤阳咳嗽内热《孙文垣医案》
  3. 马膏生桑桂酒《医述》
  4. 马凤林内子隐疾（有发明）《孙文垣医案》
  5. 马更生《中医词典》
  6. 马逢《名医别录》
  7. 马骨所刺及马血入旧疮方八首《外台秘要》
  8. 马逢《证类本草》
  9. 马哈德哇《中医词典》
  10. 马逢《新修本草》
  11. 马哈金达《中医词典》
  12. 马逢《千金翼方》
  13. 马哈耶那《中医词典》
  14. 马肺热秘方《华佗神方》
  15. 马汗疮《外科启玄》
  16. 马方综合症《基因与疾病》
  17. 马汗疮门主方《疡医大全》
  18. 马翻胃秘方《华佗神方》
  19. 马汗疮门主论《疡医大全》
  20. 马二泉《中医词典》
  21. 马汗及毛入人疮中方六首《外台秘要》
  22. 马肚盘《饮膳正要》
  23. 马汗驴涎入疮《医宗金鉴》
  24. 马毒入疮候《诸病源候论》
  25. 马汗驴涎入疮《外科心法要诀》
  26. 马豆草《滇南本草》
  27. 马汗入疮《圣济总录》
  28. 马兜零《本草衍义》
  29. 马汗入疮《证治准绳·疡医》
  30. 马兜铃散《妇人大全良方》
  31. 马汗入疮《外科选要》


马蹄_《饮膳正要》_中医养生_【岐黄之术】

马蹄

马蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

白者治妇人漏下，白崩；赤者治妇人赤崩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马肝
  • 当前页：马蹄
  • 下一页：白马茎
<<< 返回本书目录
  1. 马唐【中药大全】
  2. 马蹄草《滇南本草》
  3. 马思答吉汤【方剂大全】
  4. 马蹄草【中药大全】
  5. 马鼠膏【方剂大全】
  6. 马蹄草（茆，露葵，水葵）《本草纲目》完整版
  7. 马氏八将散《外科传薪集》
  8. 马蹄膏【方剂大全】
  9. 马肾《本草纲目》完整版
  10. 马蹄根【中药大全】
  11. 马扫帚【中药大全】
  12. 马蹄荷（图）【中药大全】
  13. 马桑叶【中药大全】
  14. 马蹄荷根【中药大全】
  15. 马桑树皮【中药大全】
  16. 马蹄灰方【方剂大全】
  17. 马桑寄生【中药大全】
  18. 马蹄甲【中药大全】
  19. 马桑果中毒【疾病大全】
  20. 马蹄金（图）【中药大全】
  21. 马桑根【中药大全】
  22. 马蹄蕨【中药大全】
  23. 马桑【中药大全】
  24. 马蹄内翻足【疾病症状】
  25. 马乳【中药大全】
  26. 马蹄散【方剂大全】
  27. 马乳《证类本草》
  28. 马蹄汤【方剂大全】
  29. 马乳《本草纲目》完整版
  30. 马蹄外翻足【疾病症状】
  1. 马蹄《饮膳正要》
  2. 马啼惊《幼科推拿秘书》
  3. 马蹄草《滇南本草》
  4. 马唐《名医别录》
  5. 马蹄漏《中医词典》
  6. 马唐《证类本草》
  7. 马蹄散《外科全生集》
  8. 马唐《新修本草》
  9. 马蹄丸《备急千金要方》
  10. 马唐《千金翼方》
  11. 马蹄香《滇南本草》
  12. 马胎动秘方《华佗神方》
  13. 马蹄屑汤《备急千金要方》
  14. 马嗣明《中医词典》
  15. 马通《长沙药解》
  16. 马思吉汤《饮膳正要》
  17. 马通粟丸《备急千金要方》
  18. 马思哥油《饮膳正要》
  19. 马通汤《备急千金要方》
  20. 马思答吉《饮膳正要》
  21. 马通汤《备急千金要方》
  22. 马氏点《中医词典》
  23. 马通汁《药征续编》
  24. 马氏八将散《外科传薪集》
  25. 马头骨《饮膳正要》
  26. 马莳《中医词典》
  27. 马头骨《本草易读》
  28. 马伤蹄秘方《华佗神方》
  29. 马琬《中医词典》
  30. 马乳《名医别录》
  31. 马王堆出土医书《中国医学通史》


白马茎_《饮膳正要》_中医养生_【岐黄之术】

白马茎

白马茎

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘，无毒。主伤中，脉绝，强志，益气，长肌肉，令人有子，能壮盛阴气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马蹄
  • 当前页：白马茎
  • 下一页：马心
<<< 返回本书目录
  1. 白马茎《证类本草》
  2. 白马茎丸【方剂大全】
  3. 白马茎《雷公炮炙论》
  4. 白马毛散【方剂大全】
  5. 白马茎《本草新编》
  6. 白马溺《本草纲目》完整版
  7. 白马骨根【中药大全】
  8. 白马溺《本草易读》
  9. 白马骨【中药大全】
  10. 白马蹄散【方剂大全】
  11. 白麻(艹黙)皮散【方剂大全】
  12. 白马蹄丸【方剂大全】
  13. 白绿叶果实【中药大全】
  14. 白马通（马屎）《本草纲目》完整版
  15. 白绿叶【中药大全】
  16. 白马阴茎《本草纲目》完整版
  17. 白绿散【方剂大全】
  18. 白马阴茎《本草乘雅半偈》
  19. 白绿丹【方剂大全】
  20. 白马阴茎【中药大全】
  21. 白闾茹散【方剂大全】
  22. 白马饮【方剂大全】
  23. 白螺丸【方剂大全】
  24. 白马鬃铃花【中药大全】
  25. 白螺蛳壳【中药大全】
  26. 白毛草【中药大全】
  27. 白螺散【方剂大全】
  28. 白毛鹿茸草【中药大全】
  29. 白螺壳丸【方剂大全】
  30. 白毛蛇【中药大全】
  1. 白马茎《饮膳正要》
  2. 白马茎《千金翼方》
  3. 白马茎《本草经集注》
  4. 白马茎《雷公炮炙论》
  5. 白马茎《新修本草》
  6. 白马茎《神农本草经》
  7. 白马茎《本草蒙筌》
  8. 白马骨《证类本草》
  9. 白马茎《冯氏锦囊秘录》
  10. 白麻《中医词典》
  11. 白马茎《证类本草》
  12. 白绿茶《茶饮保健》
  13. 白马茎《本草新编》
  14. 白履忠《中医词典》
  15. 白马茎《名医别录》
  16. 白驴溺《药性切用》
  17. 白马茎丸《备急千金要方》
  18. 白螺粉《滇南本草》
  19. 白马溺《本草备要》
  20. 白萝卜汁《保健药膳》
  21. 白马溺《本草易读》
  22. 白萝卜（《唐本草》）《中医饮食营养学》
  23. 白马溺《本草从新》
  24. 白萝卜《减肥新法与技巧》
  25. 白马溺《本草便读》
  26. 白轮《中医词典》
  27. 白马溺《本草撮要》
  28. 白芦根《药性切用》
  29. 白马溺《药性切用》
  30. 白漏《中医词典》
  31. 白马散《备急千金要方》


马心_《饮膳正要》_中医养生_【岐黄之术】

马心

马心

  • 上一页
  • 目录
  • 相关
  • 下一页

主喜忘。马肉内有生黑墨汁者，有毒，不可食。白马多有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马茎
  • 当前页：马心
  • 下一页：马乳
<<< 返回本书目录
  1. 马心《本草纲目》完整版
  2. 马心【中药大全】
  3. 马苋散【方剂大全】
  4. 马姓妇暑热气喘治验《一得集》
  5. 马苋膏【方剂大全】
  6. 马序《丁甘仁医案》
  7. 马衔汤【方剂大全】
  8. 马悬蹄《本草纲目》完整版
  9. 马衔《证类本草》
  10. 马血《本草纲目》完整版
  11. 马先蒿散【方剂大全】
  12. 马牙《幼科推拿秘书》
  13. 马先蒿【中药大全】
  14. 马牙【疾病大全】
  15. 马先蒿《证类本草》
  16. 马牙半支（图）【中药大全】
  17. 马先蒿《本草纲目》完整版
  18. 马牙贯众【中药大全】
  19. 马尾神经损伤【疾病症状】
  20. 马牙门主论《疡医大全》
  21. 马尾神经损伤【疾病症状】
  22. 马牙七【中药大全】
  23. 马尾伸筋草【中药大全】
  24. 马牙消点眼方【方剂大全】
  25. 马尾伸筋【中药大全】
  26. 马牙消煎【方剂大全】
  27. 马尾散【方剂大全】
  28. 马牙消散【方剂大全】
  29. 马尾千金草【中药大全】
  30. 马牙消丸【方剂大全】
  1. 马心《饮膳正要》
  2. 马痫《中医词典》
  3. 马姓妇暑热气喘治验《一得集》
  4. 马衔铁针《中医词典》
  5. 马序《丁甘仁医案》
  6. 马衔《增广和剂局方药性总论》
  7. 马牙《中医名词词典》
  8. 马衔《证类本草》
  9. 马牙《中医词典》
  10. 马先蒿《名医别录》
  11. 马牙《重订囊秘喉书》
  12. 马先蒿《证类本草》
  13. 马牙《竹林女科证治》
  14. 马先蒿《医学入门》
  15. 马牙《幼科推拿秘书》
  16. 马先蒿《新修本草》
  17. 马牙风《中医词典》
  18. 马先蒿《本草经集注》
  19. 马牙疳《中医词典》
  20. 马先蒿《千金翼方》
  21. 马牙门主方《疡医大全》
  22. 马先蒿《神农本草经》
  23. 马牙门主论《疡医大全》
  24. 马尾神经瘤《中医伤科按摩学》
  25. 马牙硝《证类本草》
  26. 马王堆出土医书《中国医学通史》
  27. 马牙硝《本草择要纲目》
  28. 马琬《中医词典》
  29. 马延之《中医词典》
  30. 马头骨《本草易读》
  31. 马疡木根皮《证类本草》


马乳_《饮膳正要》_中医养生_【岐黄之术】

马乳

马乳

  • 上一页
  • 目录
  • 相关
  • 下一页

性冷，味甘。止渴，治热。有三等，（一名升坚，一名晃禾儿，一名窗兀。）以升坚为上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马心
  • 当前页：马乳
  • 下一页：野马肉
<<< 返回本书目录
  1. 马乳《证类本草》
  2. 马乳【中药大全】
  3. 马乳《本草纲目》完整版
  4. 马桑【中药大全】
  5. 马肉【中药大全】
  6. 马桑根【中药大全】
  7. 马肉《滇南本草》
  8. 马桑果中毒【疾病大全】
  9. 马肉《本草纲目》完整版
  10. 马桑寄生【中药大全】
  11. 马鹊树【中药大全】
  12. 马桑树皮【中药大全】
  13. 马芹涂方【方剂大全】
  14. 马桑叶【中药大全】
  15. 马钱子散【方剂大全】
  16. 马扫帚【中药大全】
  17. 马钱子粉【中药大全】
  18. 马肾《本草纲目》完整版
  19. 马钱子（图）【中药大全】
  20. 马氏八将散《外科传薪集》
  21. 马钱子《本草易读》
  22. 马鼠膏【方剂大全】
  23. 马前散【方剂大全】
  24. 马思答吉汤【方剂大全】
  25. 马乞【方剂大全】
  26. 马唐【中药大全】
  27. 马鬐膏【中药大全】
  28. 马蹄草《滇南本草》
  29. 马蕲《本草纲目》完整版
  30. 马蹄草【中药大全】
  1. 马乳《饮膳正要》
  2. 马乳《千金翼方》
  3. 马乳《本草经集注》
  4. 马肉《滇南本草》
  5. 马乳《新修本草》
  6. 马肉《本草分经》
  7. 马乳《证类本草》
  8. 马肉《医学入门》
  9. 马乳《增广和剂局方药性总论》
  10. 马肉《饮食须知》
  11. 马乳《名医别录》
  12. 马肉《饮膳正要》
  13. 马伤蹄秘方《华佗神方》
  14. 马肉《玉楸药解》
  15. 马莳《中医词典》
  16. 马芹子《证类本草》
  17. 马氏八将散《外科传薪集》
  18. 马芹子《食疗本草》
  19. 马氏点《中医词典》
  20. 马芹子《新修本草》
  21. 马思答吉《饮膳正要》
  22. 马芹子《千金翼方》
  23. 马思哥油《饮膳正要》
  24. 马钱子（土木鳖）《中药学》
  25. 马思吉汤《饮膳正要》
  26. 马钱子《本草易读》
  27. 马嗣明《中医词典》
  28. 马钱子《中药炮制》
  29. 马胎动秘方《华佗神方》
  30. 马千里《中医词典》
  31. 马唐《千金翼方》


野马肉_《饮膳正要》_中医养生_【岐黄之术】

野马肉

野马肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，有毒。壮筋骨。与家马肉颇相似，其肉落地不沾沙，然不宜多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马乳
  • 当前页：野马肉
  • 下一页：象肉
<<< 返回本书目录
  1. 野马肉《本草纲目》完整版
  2. 野马肉【中药大全】
  3. 野马《本草纲目》图文版
  4. 野马蹄草【中药大全】
  5. 野马《本草纲目》完整版
  6. 野马阴茎《本草纲目》完整版
  7. 野绿麻根【中药大全】
  8. 野马追【中药大全】
  9. 野绿麻【中药大全】
  10. 野麦子【中药大全】
  11. 野菱根【中药大全】
  12. 野毛金莲【中药大全】
  13. 野菱【中药大全】
  14. 野棉花《滇南本草》
  15. 野料豆【中药大全】
  16. 野棉花【中药大全】
  17. 野荔枝果【中药大全】
  18. 野棉花根【中药大全】
  19. 野荔枝【中药大全】
  20. 野蘑菇【中药大全】
  21. 野梨枝叶【中药大全】
  22. 野茉莉【中药大全】
  23. 野狼牙根《本草崇原》
  24. 野牡丹【中药大全】
  25. 野狼牙《药征续编》
  26. 野牡丹根【中药大全】
  27. 野狼牙《本草乘雅半偈》
  28. 野牡丹子【中药大全】
  29. 野狼牙《本草纲目》完整版
  30. 野木耳菜【中药大全】
  1. 野马肉《饮膳正要》
  2. 野驴《饮膳正要》
  3. 野马肉《饮食须知》
  4. 野狸《饮膳正要》
  5. 野麦《本草从新》
  6. 野狼牙汤《三因极一病证方论》
  7. 野麦《本草分经》
  8. 野狼牙汤《妇人大全良方》
  9. 野麦《药性切用》
  10. 野狼牙根《本草崇原》
  11. 野棉花《滇南本草》
  12. 野狼牙《本草乘雅半偈》
  13. 野荞麦根《中药学》
  14. 野狼牙《药征续编》
  15. 野雀挣《松峰说疫》
  16. 野狼牙《本经逢原》
  17. 野生动物开发研究现状《实验动物科学》
  18. 野狼牙《吴普本草》
  19. 野粟《滇南本草》
  20. 野狼牙《饮膳正要》
  21. 野驼《饮膳正要》
  22. 野狼尾草《证类本草》
  23. 野驼《本草衍义》
  24. 野狼尾《饮膳正要》
  25. 野驼脂《证类本草》
  26. 野狼肉《饮食须知》
  27. 野苋菜《滇南本草》
  28. 野狼肉《饮膳正要》
  29. 野苋车前汤《保健药膳》
  30. 野狼掐翻《松峰说疫》
  31. 野鸭《饮膳正要》


象肉_《饮膳正要》_中医养生_【岐黄之术】

象肉

象肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡。不堪食，多食令人体重。胸前小横骨，令人能浮水。身有百兽肉，皆有分段，惟鼻是本肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野马肉
  • 当前页：象肉
  • 下一页：象牙
<<< 返回本书目录
  1. 象肉《本草纲目》完整版
  2. 象肉【中药大全】
  3. 象皮木【中药大全】
  4. 象头花【中药大全】
  5. 象皮膏【方剂大全】
  6. 象限性偏盲【疾病症状】
  7. 象皮【中药大全】
  8. 象限性缺损【疾病症状】
  9. 象皮《本草新编》
  10. 象牙《本草纲目》完整版
  11. 象皮《本草纲目》完整版
  12. 象牙《本草图经》
  13. 象睛《本草纲目》完整版
  14. 象牙《本草易读》
  15. 象骨【中药大全】
  16. 象牙《本草择要纲目》
  17. 象骨《本草纲目》完整版
  18. 象牙《证类本草》
  19. 象胆【中药大全】
  20. 象牙【中药大全】
  21. 象胆《雷公炮炙论》
  22. 象牙参【中药大全】
  23. 象胆《本草纲目》完整版
  24. 象牙草【中药大全】
  25. 象《本草纲目》图文版
  26. 橡斗膏【方剂大全】
  27. 象《本草纲目》完整版
  28. 橡胶制品所致的皮肤病【疾病大全】
  29. 项痈【疾病大全】
  30. 橡木皮【中药大全】
  1. 象肉《饮膳正要》
  2. 象皮散《外科全生集》
  3. 象肉《饮食须知》
  4. 象皮（象牙屑）《中药学》
  5. 象肉《医学入门》
  6. 象皮《药性切用》
  7. 象数层面《思考中医》
  8. 象皮《外科全生集》
  9. 象牙《饮膳正要》
  10. 象皮《本草撮要》
  11. 象牙《海药本草》
  12. 象皮《本草分经》
  13. 象牙《本草衍义》
  14. 象皮《本草便读》
  15. 象牙《本草蒙筌》
  16. 象皮《本草从新》
  17. 象牙《本草易读》
  18. 象皮《本经逢原》
  19. 象牙《冯氏锦囊秘录》
  20. 象皮《本草新编》
  21. 象牙《证类本草》
  22. 象皮《本草易读》
  23. 象牙《本草求真》
  24. 象皮《本草备要》
  25. 象牙《本草分经》
  26. 象皮《中药炮制》
  27. 象牙《本草分经》
  28. 象皮《玉楸药解》
  29. 象牙《本草择要纲目》
  30. 象豆《证类本草》
  31. 象牙《本草害利》


象牙_《饮膳正要》_中医养生_【岐黄之术】

象牙

象牙

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒。主诸铁及杂物入肉，刮取屑，细研和水傅疮上即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象肉
  • 当前页：象牙
  • 下一页：驼肉
<<< 返回本书目录
  1. 象牙《证类本草》
  2. 象牙【中药大全】
  3. 象牙《本草择要纲目》
  4. 象牙参【中药大全】
  5. 象牙《本草易读》
  6. 象牙草【中药大全】
  7. 象牙《本草图经》
  8. 橡斗膏【方剂大全】
  9. 象牙《本草纲目》完整版
  10. 橡胶制品所致的皮肤病【疾病大全】
  11. 象限性缺损【疾病症状】
  12. 橡木皮【中药大全】
  13. 象限性偏盲【疾病症状】
  14. 橡实《本草纲目》完整版
  15. 象头花【中药大全】
  16. 橡实《本草图经》
  17. 象肉【中药大全】
  18. 橡实《雷公炮炙论》
  19. 象肉《本草纲目》完整版
  20. 橡实《证类本草》
  21. 象皮木【中药大全】
  22. 橡实《本草纲目》图文版
  23. 象皮膏【方剂大全】
  24. 橡实【中药大全】
  25. 象皮【中药大全】
  26. 橡实壳【中药大全】
  27. 象皮《本草新编》
  28. 橡实散【方剂大全】
  29. 象皮《本草纲目》完整版
  30. 肖菝葜【中药大全】
  1. 象牙《饮膳正要》
  2. 象数层面《思考中医》
  3. 象牙《海药本草》
  4. 象肉《医学入门》
  5. 象牙《本草衍义》
  6. 象肉《饮食须知》
  7. 象牙《本草蒙筌》
  8. 象肉《饮膳正要》
  9. 象牙《本草易读》
  10. 象皮散《外科全生集》
  11. 象牙《冯氏锦囊秘录》
  12. 象皮（象牙屑）《中药学》
  13. 象牙《证类本草》
  14. 象皮《药性切用》
  15. 象牙《本草求真》
  16. 象皮《外科全生集》
  17. 象牙《本草分经》
  18. 象皮《本草撮要》
  19. 象牙《本草分经》
  20. 象皮《本草分经》
  21. 象牙《本草择要纲目》
  22. 象皮《本草便读》
  23. 象牙《本草害利》
  24. 象皮《本草从新》
  25. 象牙《本草图经》
  26. 象皮《本经逢原》
  27. 象牙散《冯氏锦囊秘录》
  28. 象皮《本草新编》
  29. 橡胶膏剂《医院药学》
  30. 象皮《本草易读》
  31. 橡实《本草纲目》


驼肉_《饮膳正要》_中医养生_【岐黄之术】

驼肉

驼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸风，下气，壮筋骨，润皮肤，疗一切顽麻风痹，肌肤紧急，恶疮肿毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象牙
  • 当前页：驼肉
  • 下一页：驼脂
<<< 返回本书目录
  1. 驼肉《本草纲目》完整版
  2. 驼乳《本草纲目》完整版
  3. 驼鸟《本草纲目》完整版
  4. 驼乳【中药大全】
  5. 驼毛《本草纲目》完整版
  6. 驼屎《本草纲目》完整版
  7. 驼黄《本草纲目》完整版
  8. 驼宗曰《本草纲目》完整版
  9. 驼背【疾病症状】
  10. 橐钥丸【方剂大全】
  11. 驼《本草纲目》图文版
  12. 橐龠丸【方剂大全】
  13. 驼《本草纲目》完整版
  14. 鼍肝《本草纲目》完整版
  15. 陀僧丸【方剂大全】
  16. 鼍甲《本草纲目》完整版
  17. 陀僧散【方剂大全】
  18. 鼍甲【中药大全】
  19. 陀僧膏【方剂大全】
  20. 鼍龙《本草纲目》完整版
  21. 陀罗紫菀【中药大全】
  22. 鼍肉《本草纲目》完整版
  23. 陀柏散【方剂大全】
  24. 鼍肉【中药大全】
  25. 脱症论治《类证治裁》
  26. 鼍脂《本草纲目》完整版
  27. 脱症【疾病症状】
  28. 拓洗《随息居重订霍乱论》
  29. 脱证先兆《中医疾病预测》
  30. 唾《普济方·针灸》
  1. 驼肉《饮膳正要》
  2. 驼鸟屎《证类本草》
  3. 驼肉及峰脂《饮食须知》
  4. 驼峰鼻《中西医结合耳鼻喉科》
  5. 驼乳《饮膳正要》
  6. 驼峰《本经逢原》
  7. 驼脂《饮膳正要》
  8. 驼峰《饮膳正要》
  9. 鼍（鱼）《食疗本草》
  10. 驼《本草纲目》
  11. 鼍甲《本经逢原》
  12. 陀得花《证类本草》
  13. 鼍甲汤《备急千金要方》
  14. 佗脊《中医词典》
  15. 鼍龙点眼方《医方考》
  16. 脱症论治《类证治裁》
  17. 鼍肉《饮食须知》
  18. 脱证先兆及其临床意义《中医疾病预测》
  19. 妥卡尼《药理学》
  20. 脱证先兆《中医疾病预测》
  21. 妥拉唑啉《药理学》
  22. 脱证《回春录》
  23. 妥协《默克家庭诊疗手册》
  24. 脱证《医学摘粹》
  25. 拓汤《备急千金要方》
  26. 脱证《医学摘粹》
  27. 拓洗《随息居重订霍乱论》
  28. 脱证《医学正传》
  29. 唾《中医词典》
  30. 脱证《中医词典》
  31. 唾《普济方·针灸》


驼脂_《饮膳正要》_中医养生_【岐黄之术】

驼脂

驼脂

  • 上一页
  • 目录
  • 相关
  • 下一页

在两峰内，有积聚者，酒服之良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驼肉
  • 当前页：驼脂
  • 下一页：驼乳
<<< 返回本书目录
  1. 驼屎《本草纲目》完整版
  2. 驼宗曰《本草纲目》完整版
  3. 驼乳【中药大全】
  4. 橐钥丸【方剂大全】
  5. 驼乳《本草纲目》完整版
  6. 橐龠丸【方剂大全】
  7. 驼肉《本草纲目》完整版
  8. 鼍肝《本草纲目》完整版
  9. 驼鸟《本草纲目》完整版
  10. 鼍甲《本草纲目》完整版
  11. 驼毛《本草纲目》完整版
  12. 鼍甲【中药大全】
  13. 驼黄《本草纲目》完整版
  14. 鼍龙《本草纲目》完整版
  15. 驼背【疾病症状】
  16. 鼍肉《本草纲目》完整版
  17. 驼《本草纲目》图文版
  18. 鼍肉【中药大全】
  19. 驼《本草纲目》完整版
  20. 鼍脂《本草纲目》完整版
  21. 陀僧丸【方剂大全】
  22. 拓洗《随息居重订霍乱论》
  23. 陀僧散【方剂大全】
  24. 唾《普济方·针灸》
  25. 陀僧膏【方剂大全】
  26. 唾《针灸资生经》
  27. 陀罗紫菀【中药大全】
  28. 唾脓血【方剂主治】
  29. 陀柏散【方剂大全】
  30. 唾调散【方剂大全】
  1. 驼脂《饮膳正要》
  2. 驼乳《饮膳正要》
  3. 鼍（鱼）《食疗本草》
  4. 驼肉及峰脂《饮食须知》
  5. 鼍甲《本经逢原》
  6. 驼肉《饮膳正要》
  7. 鼍甲汤《备急千金要方》
  8. 驼鸟屎《证类本草》
  9. 鼍龙点眼方《医方考》
  10. 驼峰鼻《中西医结合耳鼻喉科》
  11. 鼍肉《饮食须知》
  12. 驼峰《本经逢原》
  13. 妥卡尼《药理学》
  14. 驼峰《饮膳正要》
  15. 妥拉唑啉《药理学》
  16. 驼《本草纲目》
  17. 妥协《默克家庭诊疗手册》
  18. 陀得花《证类本草》
  19. 拓汤《备急千金要方》
  20. 佗脊《中医词典》
  21. 拓洗《随息居重订霍乱论》
  22. 脱症论治《类证治裁》
  23. 唾《中医词典》
  24. 脱证先兆及其临床意义《中医疾病预测》
  25. 唾《普济方·针灸》
  26. 脱证先兆《中医疾病预测》
  27. 唾《针灸资生经》
  28. 脱证《回春录》
  29. 唾脓血《中医词典》
  30. 脱证《医学摘粹》
  31. 唾涎涕泪信号的临床意义《中医疾病预测》


驼乳_《饮膳正要》_中医养生_【岐黄之术】

驼乳

驼乳

  • 上一页
  • 目录
  • 相关
  • 下一页

（系爱剌。）

性温，味甘。补中益气，壮筋骨，令人不饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驼脂
  • 当前页：驼乳
  • 下一页：野驼
<<< 返回本书目录
  1. 驼乳《本草纲目》完整版
  2. 驼乳【中药大全】
  3. 驼肉《本草纲目》完整版
  4. 驼屎《本草纲目》完整版
  5. 驼鸟《本草纲目》完整版
  6. 驼宗曰《本草纲目》完整版
  7. 驼毛《本草纲目》完整版
  8. 橐钥丸【方剂大全】
  9. 驼黄《本草纲目》完整版
  10. 橐龠丸【方剂大全】
  11. 驼背【疾病症状】
  12. 鼍肝《本草纲目》完整版
  13. 驼《本草纲目》图文版
  14. 鼍甲《本草纲目》完整版
  15. 驼《本草纲目》完整版
  16. 鼍甲【中药大全】
  17. 陀僧丸【方剂大全】
  18. 鼍龙《本草纲目》完整版
  19. 陀僧散【方剂大全】
  20. 鼍肉《本草纲目》完整版
  21. 陀僧膏【方剂大全】
  22. 鼍肉【中药大全】
  23. 陀罗紫菀【中药大全】
  24. 鼍脂《本草纲目》完整版
  25. 陀柏散【方剂大全】
  26. 拓洗《随息居重订霍乱论》
  27. 脱症论治《类证治裁》
  28. 唾《普济方·针灸》
  29. 脱症【疾病症状】
  30. 唾《针灸资生经》
  1. 驼乳《饮膳正要》
  2. 驼肉及峰脂《饮食须知》
  3. 驼脂《饮膳正要》
  4. 驼肉《饮膳正要》
  5. 鼍（鱼）《食疗本草》
  6. 驼鸟屎《证类本草》
  7. 鼍甲《本经逢原》
  8. 驼峰鼻《中西医结合耳鼻喉科》
  9. 鼍甲汤《备急千金要方》
  10. 驼峰《本经逢原》
  11. 鼍龙点眼方《医方考》
  12. 驼峰《饮膳正要》
  13. 鼍肉《饮食须知》
  14. 驼《本草纲目》
  15. 妥卡尼《药理学》
  16. 陀得花《证类本草》
  17. 妥拉唑啉《药理学》
  18. 佗脊《中医词典》
  19. 妥协《默克家庭诊疗手册》
  20. 脱症论治《类证治裁》
  21. 拓汤《备急千金要方》
  22. 脱证先兆及其临床意义《中医疾病预测》
  23. 拓洗《随息居重订霍乱论》
  24. 脱证先兆《中医疾病预测》
  25. 唾《中医词典》
  26. 脱证《回春录》
  27. 唾《普济方·针灸》
  28. 脱证《医学摘粹》
  29. 唾《针灸资生经》
  30. 脱证《医学摘粹》
  31. 唾脓血《中医词典》


野驼_《饮膳正要》_中医养生_【岐黄之术】

野驼

野驼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温平，无毒。治诸风，下气，壮筋骨，润皮肤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驼乳
  • 当前页：野驼
  • 下一页：驼峰
<<< 返回本书目录
  1. 野兔脑【中药大全】
  2. 野驼脂《证类本草》
  3. 野兔毛【中药大全】
  4. 野豌豆【中药大全】
  5. 野兔骨【中药大全】
  6. 野梧桐【中药大全】
  7. 野塘蒿【中药大全】
  8. 野西瓜苗【中药大全】
  9. 野粟【中药大全】
  10. 野西瓜苗子【中药大全】
  11. 野粟《滇南本草》
  12. 野席草【中药大全】
  13. 野素馨【中药大全】
  14. 野席草根【中药大全】
  15. 野苏麻【中药大全】
  16. 野苋菜《滇南本草》
  17. 野柿花【中药大全】
  18. 野苋菜【中药大全】
  19. 野升麻【中药大全】
  20. 野苋车前汤《保健药膳》
  21. 野扇花果【中药大全】
  22. 野苋汤【方剂大全】
  23. 野山芝麻【中药大全】
  24. 野苋子【中药大全】
  25. 野山楂【中药大全】
  26. 野香茅【中药大全】
  27. 野山蚂蟥【中药大全】
  28. 野香橼花【中药大全】
  29. 野山茶【中药大全】
  30. 野鸦椿【中药大全】
  1. 野驼《饮膳正要》
  2. 野粟《滇南本草》
  3. 野驼《本草衍义》
  4. 野生动物开发研究现状《实验动物科学》
  5. 野驼脂《证类本草》
  6. 野雀挣《松峰说疫》
  7. 野苋菜《滇南本草》
  8. 野荞麦根《中药学》
  9. 野苋车前汤《保健药膳》
  10. 野棉花《滇南本草》
  11. 野鸭《饮膳正要》
  12. 野麦《药性切用》
  13. 野鸭《饮食须知》
  14. 野麦《本草分经》
  15. 野鸭《顾松园医镜》
  16. 野麦《本草从新》
  17. 野鸭《得配本草》
  18. 野马肉《饮食须知》
  19. 野鸭《本草分经》
  20. 野马肉《饮膳正要》
  21. 野鸭（）、鸭《食疗本草》
  22. 野驴《饮膳正要》
  23. 野鸭肉《本草蒙筌》
  24. 野狸《饮膳正要》
  25. 野烟《滇南本草》
  26. 野狼牙汤《三因极一病证方论》
  27. 野杨梅《医门补要》
  28. 野狼牙汤《妇人大全良方》
  29. 野芋毒《急救便方》
  30. 野狼牙根《本草崇原》
  31. 野芫荽《本草易读》


驼峰_《饮膳正要》_中医养生_【岐黄之术】

驼峰

驼峰

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳风。有冷积者，用葡萄酒温调峰子油，服之良。好酒亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野驼
  • 当前页：驼峰
  • 下一页：熊肉
<<< 返回本书目录
  1. 驼背【疾病症状】
  2. 驼黄《本草纲目》完整版
  3. 驼《本草纲目》图文版
  4. 驼毛《本草纲目》完整版
  5. 驼《本草纲目》完整版
  6. 驼鸟《本草纲目》完整版
  7. 陀僧丸【方剂大全】
  8. 驼肉《本草纲目》完整版
  9. 陀僧散【方剂大全】
  10. 驼乳《本草纲目》完整版
  11. 陀僧膏【方剂大全】
  12. 驼乳【中药大全】
  13. 陀罗紫菀【中药大全】
  14. 驼屎《本草纲目》完整版
  15. 陀柏散【方剂大全】
  16. 驼宗曰《本草纲目》完整版
  17. 脱症论治《类证治裁》
  18. 橐钥丸【方剂大全】
  19. 脱症【疾病症状】
  20. 橐龠丸【方剂大全】
  21. 脱证先兆《中医疾病预测》
  22. 鼍肝《本草纲目》完整版
  23. 脱证《回春录》
  24. 鼍甲《本草纲目》完整版
  25. 脱营失精门《张氏医通》
  26. 鼍甲【中药大全】
  27. 脱营失精《张氏医通》
  28. 鼍龙《本草纲目》完整版
  29. 脱营《卫生宝鉴》
  30. 鼍肉《本草纲目》完整版
  1. 驼峰《饮膳正要》
  2. 驼《本草纲目》
  3. 驼峰《本经逢原》
  4. 陀得花《证类本草》
  5. 驼峰鼻《中西医结合耳鼻喉科》
  6. 佗脊《中医词典》
  7. 驼鸟屎《证类本草》
  8. 脱症论治《类证治裁》
  9. 驼肉《饮膳正要》
  10. 脱证先兆及其临床意义《中医疾病预测》
  11. 驼肉及峰脂《饮食须知》
  12. 脱证先兆《中医疾病预测》
  13. 驼乳《饮膳正要》
  14. 脱证《回春录》
  15. 驼脂《饮膳正要》
  16. 脱证《医学摘粹》
  17. 鼍（鱼）《食疗本草》
  18. 脱证《医学摘粹》
  19. 鼍甲《本经逢原》
  20. 脱证《医学正传》
  21. 鼍甲汤《备急千金要方》
  22. 脱证《中医词典》
  23. 鼍龙点眼方《医方考》
  24. 脱痈《中医词典》
  25. 鼍肉《饮食须知》
  26. 脱营失精门《张氏医通》
  27. 妥卡尼《药理学》
  28. 脱营失精《张氏医通》
  29. 妥拉唑啉《药理学》
  30. 脱营失精《中医词典》
  31. 妥协《默克家庭诊疗手册》


熊肉_《饮膳正要》_中医养生_【岐黄之术】

熊肉

熊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。主风痹，筋骨不仁。若腹中有积聚，寒热羸瘦者，不可食之，终身不除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驼峰
  • 当前页：熊肉
  • 下一页：熊白
<<< 返回本书目录
  1. 熊肉《本草纲目》完整版
  2. 熊肉【中药大全】
  3. 熊脑髓《本草纲目》完整版
  4. 熊尾草【中药大全】
  5. 熊脑【中药大全】
  6. 熊血《本草纲目》完整版
  7. 熊猫眼【疾病症状】
  8. 熊油【中药大全】
  9. 熊蕨根【中药大全】
  10. 熊掌《本草纲目》完整版
  11. 熊筋【中药大全】
  12. 熊掌《食物疗法》
  13. 熊虎伤人疮方《外台秘要》
  14. 熊掌【中药大全】
  15. 熊虎狼伤人《医宗金鉴》
  16. 熊脂《本草纲目》完整版
  17. 熊骨【中药大全】
  18. 熊脂《本草图经》
  19. 熊骨《本草纲目》完整版
  20. 熊脂《雷公炮炙论》
  21. 熊二官疫后食复《孙文垣医案》
  22. 熊脂《证类本草》
  23. 熊胆圆【方剂大全】
  24. 熊脂【中药大全】
  25. 熊胆膏【方剂大全】
  26. 熊脂膏【方剂大全】
  27. 熊胆【中药大全】
  28. 休克《病理生理学》
  29. 熊胆《本草易读》
  30. 休克《家庭医学百科-自救互救篇》
  1. 熊肉《饮膳正要》
  2. 熊庆笏《中医词典》
  3. 熊肉《饮食须知》
  4. 熊景先《中医词典》
  5. 熊肉羹《饮膳正要》
  6. 熊虎野狼咬伤《外科证治全书》
  7. 熊肉羹《食疗方》
  8. 熊虎野狼伤人《外科心法要诀》
  9. 熊汤《饮膳正要》
  10. 熊虎伤人疮方七首《外台秘要》
  11. 熊脱氧胆酸《药理学》
  12. 熊虎狼伤人《医宗金鉴》
  13. 熊戏《中医词典》
  14. 熊二官疫后食复《孙文垣医案》
  15. 熊彦明《中医词典》
  16. 熊胆丸《太平惠民和剂局方》
  17. 熊咬《证治准绳·疡医》
  18. 熊胆冰黄散《重订囊秘喉书》
  19. 熊应相《中医词典》
  20. 熊胆《药性切用》
  21. 熊应雄《中医词典》
  22. 熊胆《本草撮要》
  23. 熊掌《食物疗法》
  24. 熊胆《本草分经》
  25. 熊掌《饮膳正要》
  26. 熊胆《本草分经》
  27. 熊掌《医学入门》
  28. 熊胆《本草便读》
  29. 熊脂《神农本草经》
  30. 熊胆《得配本草》
  31. 熊脂《雷公炮炙论》


熊白_《饮膳正要》_中医养生_【岐黄之术】

熊白

熊白

  • 上一页
  • 目录
  • 相关
  • 下一页

凉，无毒。治风补虚损，杀劳虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊肉
  • 当前页：熊白
  • 下一页：熊掌
<<< 返回本书目录
  1. 熊《本草纲目》图文版
  2. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  3. 熊《本草纲目》完整版
  4. 熊胆《本草纲目》完整版
  5. 雄朱圆【方剂大全】
  6. 熊胆《本草新编》
  7. 雄朱散《洪氏集验方》
  8. 熊胆《本草易读》
  9. 雄烯二酮《常用化验值及意义》
  10. 熊胆【中药大全】
  11. 雄鼠散【方剂大全】
  12. 熊胆膏【方剂大全】
  13. 雄麝散【方剂大全】
  14. 熊胆圆【方剂大全】
  15. 雄麝散《外科传薪集》
  16. 熊二官疫后食复《孙文垣医案》
  17. 雄蛇散【方剂大全】
  18. 熊骨《本草纲目》完整版
  19. 雄鹊肉《本草纲目》完整版
  20. 熊骨【中药大全】
  21. 雄漆丸【方剂大全】
  22. 熊虎狼伤人《医宗金鉴》
  23. 雄激素依赖【疾病症状】
  24. 熊虎伤人疮方《外台秘要》
  25. 雄激素类药和同化激素类药《药理学》
  26. 熊筋【中药大全】
  27. 雄激素过少【疾病症状】
  28. 熊蕨根【中药大全】
  29. 雄激素过多【疾病症状】
  30. 熊猫眼【疾病症状】
  1. 熊白《饮膳正要》
  2. 熊《食疗本草》
  3. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  4. 熊《本草纲目》
  5. 熊胆《雷公炮制药性解》
  6. 雄朱丸《太平惠民和剂局方》
  7. 熊胆《玉楸药解》
  8. 雄朱丸《三因极一病证方论》
  9. 熊胆《本草备要》
  10. 雄朱散《普济本事方》
  11. 熊胆《本草易读》
  12. 雄朱散《妇人大全良方》
  13. 熊胆《本草求真》
  14. 雄朱散《洪氏集验方》
  15. 熊胆《本草新编》
  16. 雄朱丹《是斋百一选方》
  17. 熊胆《本经逢原》
  18. 雄性类固醇过度分泌《默克家庭诊疗手册》
  19. 熊胆《本草从新》
  20. 雄烯二酮《常用化验值及意义》
  21. 熊胆《得配本草》
  22. 雄晚蚕蛾《顾松园医镜》
  23. 熊胆《本草便读》
  24. 雄鼠屎《本草便读》
  25. 熊胆《本草分经》
  26. 雄麝散《外科传薪集》
  27. 熊胆《本草分经》
  28. 雄麝散《冯氏锦囊秘录》
  29. 熊胆《本草撮要》
  30. 雄鹊屎《千金翼方》
  31. 熊胆《药性切用》


熊掌_《饮膳正要》_中医养生_【岐黄之术】

熊掌

熊掌

  • 上一页
  • 目录
  • 相关
  • 下一页

食之可御风寒。此是八珍之数，古人最重之。十月勿食之，损神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊白
  • 当前页：熊掌
  • 下一页：驴肉
<<< 返回本书目录
  1. 熊掌《食物疗法》
  2. 熊掌【中药大全】
  3. 熊掌《本草纲目》完整版
  4. 熊脂《本草纲目》完整版
  5. 熊油【中药大全】
  6. 熊脂《本草图经》
  7. 熊血《本草纲目》完整版
  8. 熊脂《雷公炮炙论》
  9. 熊尾草【中药大全】
  10. 熊脂《证类本草》
  11. 熊肉【中药大全】
  12. 熊脂【中药大全】
  13. 熊肉《本草纲目》完整版
  14. 熊脂膏【方剂大全】
  15. 熊脑髓《本草纲目》完整版
  16. 休克《病理生理学》
  17. 熊脑【中药大全】
  18. 休克《家庭医学百科-自救互救篇》
  19. 熊猫眼【疾病症状】
  20. 休克《默克家庭诊疗手册》
  21. 熊蕨根【中药大全】
  22. 休克【疾病症状】
  23. 熊筋【中药大全】
  24. 休克【疾病大全】
  25. 熊虎伤人疮方《外台秘要》
  26. 休克的病理生理变化《病理生理学》
  27. 熊虎狼伤人《医宗金鉴》
  28. 休克的防治原则《病理生理学》
  29. 熊骨【中药大全】
  30. 休克的概念《病理生理学》
  1. 熊掌《饮膳正要》
  2. 熊掌《食物疗法》
  3. 熊掌《医学入门》
  4. 熊应雄《中医词典》
  5. 熊脂《神农本草经》
  6. 熊应相《中医词典》
  7. 熊脂《雷公炮炙论》
  8. 熊咬《证治准绳·疡医》
  9. 熊脂《千金翼方》
  10. 熊彦明《中医词典》
  11. 熊脂《本草经集注》
  12. 熊戏《中医词典》
  13. 熊脂《新修本草》
  14. 熊脱氧胆酸《药理学》
  15. 熊脂《本草蒙筌》
  16. 熊汤《饮膳正要》
  17. 熊脂《冯氏锦囊秘录》
  18. 熊肉羹《食疗方》
  19. 熊脂《证类本草》
  20. 熊肉羹《饮膳正要》
  21. 熊脂《本经逢原》
  22. 熊肉《饮食须知》
  23. 熊脂《增广和剂局方药性总论》
  24. 熊肉《饮膳正要》
  25. 熊脂《名医别录》
  26. 熊庆笏《中医词典》
  27. 熊脂《本草图经》
  28. 熊景先《中医词典》
  29. 休克《默克家庭诊疗手册》
  30. 熊虎野狼咬伤《外科证治全书》
  31. 休克《家庭医学百科-自救互救篇》


驴肉_《饮膳正要》_中医养生_【岐黄之术】

驴肉

驴肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。治风狂忧愁不乐，安心气，解心烦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊掌
  • 当前页：驴肉
  • 下一页：头肉
<<< 返回本书目录
  1. 驴肉《本草纲目》完整版
  2. 驴肉【中药大全】
  3. 驴皮《本草纲目》完整版
  4. 驴乳《本草纲目》完整版
  5. 驴尿泥《本草纲目》完整版
  6. 驴乳【中药大全】
  7. 驴尿《本草易读》
  8. 驴肾【中药大全】
  9. 驴溺下泥《本草纲目》完整版
  10. 驴屎《本草纲目》完整版
  11. 驴溺（驴尿）《本草纲目》完整版
  12. 驴屎《证类本草》
  13. 驴溺《本草新编》
  14. 驴髓《本草纲目》完整版
  15. 驴毛【中药大全】
  16. 驴蹄【中药大全】
  17. 驴毛《本草纲目》完整版
  18. 驴蹄草【中药大全】
  19. 驴驹衣《本草纲目》完整版
  20. 驴头【中药大全】
  21. 驴骨【中药大全】
  22. 驴头骨《本草纲目》完整版
  23. 驴骨《本草纲目》完整版
  24. 驴头肉《本草纲目》完整版
  25. 驴耳垢《本草纲目》完整版
  26. 驴尾轴垢《本草纲目》完整版
  27. 驴耳风毛菊【中药大全】
  28. 驴悬蹄《本草纲目》完整版
  29. 驴耳朵草【中药大全】
  30. 驴血《本草纲目》完整版
  1. 驴肉《饮膳正要》
  2. 驴肉《老年食养食疗》
  3. 驴肉《本草衍义》
  4. 驴尿一物饮《医方考》
  5. 驴肉《饮食须知》
  6. 驴尿《本草易读》
  7. 驴肉《本草分经》
  8. 驴溺泥土《证类本草》
  9. 驴肉汤《饮膳正要》
  10. 驴溺《本草撮要》
  11. 驴肉汤《食疗方》
  12. 驴溺《本草从新》
  13. 驴屎《千金翼方》
  14. 驴溺《本草新编》
  15. 驴屎《本草蒙筌》
  16. 驴溺《本草备要》
  17. 驴屎《冯氏锦囊秘录》
  18. 驴马汗疮《奇效简便良方》
  19. 驴屎《证类本草》
  20. 驴马疔《中医词典》
  21. 驴头羹《饮膳正要》
  22. 驴鞭《本草新编》
  23. 驴头羹《食疗方》
  24. 驴《本经逢原》
  25. 驴涎马汗疮《医学纲目》
  26. 驴《食疗本草》
  27. 驴涎马汗疮《证治准绳·疡医》
  28. 驴《本草纲目》
  29. 驴眼《外科全生集》
  30. 漯漯《中医词典》
  31. 驴眼疮门主方《疡医大全》


头肉_《饮膳正要》_中医养生_【岐黄之术】

头肉

头肉

  • 上一页
  • 目录
  • 相关
  • 下一页

治多年消渴，煮食之良。乌驴者，尤佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴肉
  • 当前页：头肉
  • 下一页：脂
<<< 返回本书目录
  1. 头窍阴穴【头部背面穴位】
  2. 头伤脑髓出《圣济总录》
  3. 头前正面歌《医宗金鉴》
  4. 头上诸病论《小儿卫生总微论方》
  5. 头皮肿痒【方剂主治】
  6. 头疼《伤寒标本心法类萃》
  7. 头皮痒【疾病症状】
  8. 头疼《医学衷中参西录》
  9. 头皮血肿【疾病大全】
  10. 头疼【方剂主治】
  11. 头皮血肿【疾病症状】
  12. 头疼背强头项肿遍身痛《麻科活人全书》
  13. 头皮屑多【疾病症状】
  14. 头疼发热【方剂主治】
  15. 头皮屑多【疾病症状】
  16. 头疼歌《伤寒百证歌》
  17. 头皮下血肿【疾病症状】
  18. 头疼证治《妇科心法要诀》
  19. 头皮损伤【疾病大全】
  20. 头疼证治《医宗金鉴》
  21. 头皮松垂【疾病症状】
  22. 头疼壮热【方剂主治】
  23. 头皮撕脱伤【疾病症状】
  24. 头跳痛【疾病症状】
  25. 头皮撕裂伤【疾病症状】
  26. 头痛《本草纲目》完整版
  27. 头皮瘙痒【疾病症状】
  28. 头痛《扁鹊心书》
  29. 头皮平直裂口【疾病症状】
  30. 头痛《产鉴》
  1. 头肉《饮膳正要》
  2. 头热痛《儒门事亲》
  3. 头如斗《古今医统大全》
  4. 头窍阴《针灸学》
  5. 头软《中医词典》
  6. 头窍阴《中医词典》
  7. 头伤脑髓出《圣济总录》
  8. 头前正面歌《外科心法要诀》
  9. 头上出蛆《奇效简便良方》
  10. 头前正面歌《医宗金鉴》
  11. 头上第二行三穴远近法《备急千金要方》
  12. 头偏痛《中医词典》
  13. 头上第三行三穴远近法《备急千金要方》
  14. 头皮针疗法《中医词典》
  15. 头上软疖《奇方类编》
  16. 头皮血肿《妇产科学》
  17. 头上生疮干而无脓《奇效简便良方》
  18. 头皮痛《中医词典》
  19. 头上使气四十法《针灸神书》
  20. 头皮蛆出《古今医统大全》
  21. 头上有病下部取四十二法《针灸神书》
  22. 头皮过早地变白《常见病自测》
  23. 头上有病足下针三十九法《针灸神书》
  24. 头脑鸣响异常《奇效简便良方》
  25. 头身喜汗出候《诸病源候论》
  26. 头脑鸣响《奇方类编》
  27. 头生白屑痒极难忍《奇效简便良方》
  28. 头脑鸣响《急救广生集》
  29. 头疼《伤寒标本心法类萃》
  30. 头脑鸣响《中医词典》
  31. 头疼《医学衷中参西录》


脂_《饮膳正要》_中医养生_【岐黄之术】

脂

脂

  • 上一页
  • 目录
  • 相关
  • 下一页

和乌梅作丸，治久疟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头肉
  • 当前页：脂
  • 下一页：野驴
<<< 返回本书目录
  1. 栀子竹茹汤【方剂大全】
  2. 脂并KT（狗脂）《本草纲目》完整版
  3. 栀子粥【方剂大全】
  4. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  5. 栀子饮【方剂大全】
  6. 脂代谢障碍《默克家庭诊疗手册》
  7. 栀子叶（图）【中药大全】
  8. 脂蛋白代谢《动脉粥样硬化》
  9. 栀子乌梅汤【方剂大全】
  10. 脂蛋白代谢《临床生物化学》
  11. 栀子丸【方剂大全】
  12. 脂蛋白代谢参考文献《动脉粥样硬化》
  13. 栀子汤类《退思集类方歌注》
  14. 脂蛋白代谢紊乱《临床生物化学》
  15. 栀子汤【方剂大全】
  16. 脂蛋白代谢紊乱与动脉粥样硬化《临床生物化学》
  17. 栀子汤《苏沈良方》
  18. 脂蛋白代谢紊乱与动脉粥样硬化的相关性《动脉粥样硬化》
  19. 栀子胜奇散【方剂大全】
  20. 脂蛋白代谢主要途径《动脉粥样硬化》
  21. 栀子生姜豉汤【方剂大全】
  22. 脂蛋白的化学组成《动脉粥样硬化》
  23. 栀子生姜豉汤《伤寒寻源》
  24. 脂蛋白的种类《动脉粥样硬化》
  25. 栀子升麻汤【方剂大全】
  26. 脂蛋白的组成与结构《动脉粥样硬化》
  27. 栀子散【方剂大全】
  28. 脂蛋白分离的方法学评价《动脉粥样硬化》
  29. 栀子仁饮【方剂大全】
  30. 脂蛋白和脂质测定方法学评价《临床生物化学》
  1. 脂《饮膳正要》
  2. 胝《中医词典》
  3. 脂《中医词典》
  4. 栀子粥《医学入门》
  5. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  6. 栀子香豉证二十　太阳九十《伤寒悬解》
  7. 脂代谢障碍《默克家庭诊疗手册》
  8. 栀子香豉证《医学摘粹》
  9. 脂蛋白x的电泳分析《动脉粥样硬化》
  10. 栀子香豉汤《圆运动的古中医学》
  11. 脂蛋白代谢《临床生物化学》
  12. 栀子香豉汤《圆运动的古中医学》
  13. 脂蛋白代谢《动脉粥样硬化》
  14. 栀子丸《备急千金要方》
  15. 脂蛋白代谢紊乱《临床生物化学》
  16. 栀子丸《备急千金要方》
  17. 脂蛋白代谢紊乱与动脉粥样硬化《临床生物化学》
  18. 栀子汤方《伤寒杂病论》
  19. 脂蛋白代谢紊乱与动脉粥样硬化的相关性《动脉粥样硬化》
  20. 栀子汤《苏沈良方》
  21. 脂蛋白代谢主要途径《动脉粥样硬化》
  22. 栀子汤《医学心悟》
  23. 脂蛋白的代谢《生物化学与分子生物学》
  24. 栀子汤《三因极一病证方论》
  25. 脂蛋白的化学组成《动脉粥样硬化》
  26. 栀子汤《三因极一病证方论》
  27. 脂蛋白的种类《动脉粥样硬化》
  28. 栀子汤《备急千金要方》
  29. 脂蛋白的组成与结构《动脉粥样硬化》
  30. 栀子汤《备急千金要方》
  31. 脂蛋白分离的方法学评价《动脉粥样硬化》


野驴_《饮膳正要》_中医养生_【岐黄之术】

野驴

野驴

  • 上一页
  • 目录
  • 相关
  • 下一页

性味同。比家驴鬃尾长，骨骼大。食之能治风眩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脂
  • 当前页：野驴
  • 下一页：麋肉
<<< 返回本书目录
  1. 野菱根【中药大全】
  2. 野绿麻【中药大全】
  3. 野菱【中药大全】
  4. 野绿麻根【中药大全】
  5. 野料豆【中药大全】
  6. 野马《本草纲目》完整版
  7. 野荔枝果【中药大全】
  8. 野马《本草纲目》图文版
  9. 野荔枝【中药大全】
  10. 野马肉《本草纲目》完整版
  11. 野梨枝叶【中药大全】
  12. 野马肉【中药大全】
  13. 野狼牙根《本草崇原》
  14. 野马蹄草【中药大全】
  15. 野狼牙《药征续编》
  16. 野马阴茎《本草纲目》完整版
  17. 野狼牙《本草乘雅半偈》
  18. 野马追【中药大全】
  19. 野狼牙《本草纲目》完整版
  20. 野麦子【中药大全】
  21. 野狼尾草《本草纲目》完整版
  22. 野毛金莲【中药大全】
  23. 野狼尾《本草纲目》完整版
  24. 野棉花《滇南本草》
  25. 野狼屎中骨《本草纲目》完整版
  26. 野棉花【中药大全】
  27. 野狼屎《本草纲目》完整版
  28. 野棉花根【中药大全】
  29. 野狼肉《本草纲目》完整版
  30. 野蘑菇【中药大全】
  1. 野驴《饮膳正要》
  2. 野狸《饮膳正要》
  3. 野马肉《饮膳正要》
  4. 野狼牙汤《三因极一病证方论》
  5. 野马肉《饮食须知》
  6. 野狼牙汤《妇人大全良方》
  7. 野麦《本草从新》
  8. 野狼牙根《本草崇原》
  9. 野麦《本草分经》
  10. 野狼牙《本草乘雅半偈》
  11. 野麦《药性切用》
  12. 野狼牙《药征续编》
  13. 野棉花《滇南本草》
  14. 野狼牙《本经逢原》
  15. 野荞麦根《中药学》
  16. 野狼牙《吴普本草》
  17. 野雀挣《松峰说疫》
  18. 野狼牙《饮膳正要》
  19. 野生动物开发研究现状《实验动物科学》
  20. 野狼尾草《证类本草》
  21. 野粟《滇南本草》
  22. 野狼尾《饮膳正要》
  23. 野驼《饮膳正要》
  24. 野狼肉《饮食须知》
  25. 野驼《本草衍义》
  26. 野狼肉《饮膳正要》
  27. 野驼脂《证类本草》
  28. 野狼掐翻《松峰说疫》
  29. 野苋菜《滇南本草》
  30. 野狼皮《饮膳正要》
  31. 野苋车前汤《保健药膳》


麋肉_《饮膳正要》_中医养生_【岐黄之术】

麋肉

麋肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。益气补中，治腰脚无力。不可与野鸡肉及虾、生菜、梅、李果实同食，令人病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野驴
  • 当前页：麋肉
  • 下一页：麋脂
<<< 返回本书目录
  1. 麋肉《本草纲目》完整版
  2. 麋肉【中药大全】
  3. 麋茸丸【方剂大全】
  4. 麋脂《证类本草》
  5. 麋茸丸《洪氏集验方》
  6. 麋脂【中药大全】
  7. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  8. 麋脂（宫脂）《本草纲目》完整版
  9. 麋茸【中药大全】
  10. 蘼无《本草纲目》图文版
  11. 麋茸《本草纲目》完整版
  12. 蘼芜《本草纲目》完整版
  13. 麋皮《本草纲目》完整版
  14. 蘼芜《本草乘雅半偈》
  15. 麋角丸【方剂大全】
  16. 蘼芜《本草择要纲目》
  17. 麋角既济丸【方剂大全】
  18. 蘼芜《证类本草》
  19. 麋角【中药大全】
  20. 蘼芜【中药大全】
  21. 麋角《雷公炮炙论》
  22. 米《本草纲目》完整版
  23. 麋角《本草纲目》完整版
  24. 米《本草乘雅半偈》
  25. 麋骨【中药大全】
  26. 米《证类本草》
  27. 麋骨《本草纲目》完整版
  28. 米百合【中药大全】
  29. 麋《本草纲目》图文版
  30. 米秕《本草纲目》完整版
  1. 麋肉《饮膳正要》
  2. 麋茸丸《普济本事方》
  3. 麋肉《饮食须知》
  4. 麋茸丸《冯氏锦囊秘录》
  5. 麋衔汤《三因极一病证方论》
  6. 麋茸丸《洪氏集验方》
  7. 麋鱼《千金翼方》
  8. 麋茸麋角《本草害利》
  9. 麋鱼《新修本草》
  10. 麋茸麋角《本草从新》
  11. 麋鱼《证类本草》
  12. 麋茸角《药性切用》
  13. 麋鱼《名医别录》
  14. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  15. 麋脂《神农本草经》
  16. 麋茸《本草撮要》
  17. 麋脂《千金翼方》
  18. 麋茸《本经逢原》
  19. 麋脂《饮膳正要》
  20. 麋皮《饮膳正要》
  21. 麋脂《本草经集注》
  22. 麋鹿肉《本经逢原》
  23. 麋脂《新修本草》
  24. 麋角丸方《备急千金要方》
  25. 麋脂《证类本草》
  26. 麋角丸《三因极一病证方论》
  27. 麋脂《名医别录》
  28. 麋角丸《三因极一病证方论》
  29. 蘼芜《神农本草经》
  30. 麋角鹿茸丸《是斋百一选方》
  31. 蘼芜《本草纲目》


麋脂_《饮膳正要》_中医养生_【岐黄之术】

麋脂

麋脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主痈肿恶疮，风痹，四肢拘缓。通血脉，润泽皮肤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋肉
  • 当前页：麋脂
  • 下一页：麋皮
<<< 返回本书目录
  1. 麋脂《证类本草》
  2. 麋脂【中药大全】
  3. 麋肉【中药大全】
  4. 麋脂（宫脂）《本草纲目》完整版
  5. 麋肉《本草纲目》完整版
  6. 蘼无《本草纲目》图文版
  7. 麋茸丸【方剂大全】
  8. 蘼芜《本草纲目》完整版
  9. 麋茸丸《洪氏集验方》
  10. 蘼芜《本草乘雅半偈》
  11. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  12. 蘼芜《本草择要纲目》
  13. 麋茸【中药大全】
  14. 蘼芜《证类本草》
  15. 麋茸《本草纲目》完整版
  16. 蘼芜【中药大全】
  17. 麋皮《本草纲目》完整版
  18. 米《本草纲目》完整版
  19. 麋角丸【方剂大全】
  20. 米《本草乘雅半偈》
  21. 麋角既济丸【方剂大全】
  22. 米《证类本草》
  23. 麋角【中药大全】
  24. 米百合【中药大全】
  25. 麋角《雷公炮炙论》
  26. 米秕《本草纲目》完整版
  27. 麋角《本草纲目》完整版
  28. 米部《幼幼新书》
  29. 麋骨【中药大全】
  30. 米醋《本草纲目》完整版
  1. 麋脂《饮膳正要》
  2. 麋脂《千金翼方》
  3. 麋脂《本草经集注》
  4. 麋脂《神农本草经》
  5. 麋脂《新修本草》
  6. 麋鱼《名医别录》
  7. 麋脂《证类本草》
  8. 麋鱼《证类本草》
  9. 麋脂《名医别录》
  10. 麋鱼《新修本草》
  11. 蘼芜《神农本草经》
  12. 麋鱼《千金翼方》
  13. 蘼芜《本草纲目》
  14. 麋衔汤《三因极一病证方论》
  15. 蘼芜《千金翼方》
  16. 麋肉《饮食须知》
  17. 蘼芜《本草经集注》
  18. 麋肉《饮膳正要》
  19. 蘼芜《新修本草》
  20. 麋茸丸《普济本事方》
  21. 蘼芜《证类本草》
  22. 麋茸丸《冯氏锦囊秘录》
  23. 蘼芜《名医别录》
  24. 麋茸丸《洪氏集验方》
  25. 蘼芜《本草择要纲目》
  26. 麋茸麋角《本草害利》
  27. 蘼芜《本草乘雅半偈》
  28. 麋茸麋角《本草从新》
  29. 蘼芜丸《备急千金要方》
  30. 麋茸角《药性切用》
  31. 米《千金翼方》


麋皮_《饮膳正要》_中医养生_【岐黄之术】

麋皮

麋皮

  • 上一页
  • 目录
  • 相关
  • 下一页

作靴能除香港脚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋脂
  • 当前页：麋皮
  • 下一页：鹿肉
<<< 返回本书目录
  1. 麋皮《本草纲目》完整版
  2. 麋茸《本草纲目》完整版
  3. 麋角丸【方剂大全】
  4. 麋茸【中药大全】
  5. 麋角既济丸【方剂大全】
  6. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  7. 麋角【中药大全】
  8. 麋茸丸《洪氏集验方》
  9. 麋角《雷公炮炙论》
  10. 麋茸丸【方剂大全】
  11. 麋角《本草纲目》完整版
  12. 麋肉《本草纲目》完整版
  13. 麋骨【中药大全】
  14. 麋肉【中药大全】
  15. 麋骨《本草纲目》完整版
  16. 麋脂《证类本草》
  17. 麋《本草纲目》图文版
  18. 麋脂【中药大全】
  19. 麋《本草纲目》完整版
  20. 麋脂（宫脂）《本草纲目》完整版
  21. 糜穰【中药大全】
  22. 蘼无《本草纲目》图文版
  23. 醚《医用化学》
  24. 蘼芜《本草纲目》完整版
  25. 猕猴头骨《本草纲目》完整版
  26. 蘼芜《本草乘雅半偈》
  27. 猕猴桃枝叶【中药大全】
  28. 蘼芜《本草择要纲目》
  29. 猕猴桃藤中汁【中药大全】
  30. 蘼芜《证类本草》
  1. 麋皮《饮膳正要》
  2. 麋鹿肉《本经逢原》
  3. 麋茸《本经逢原》
  4. 麋角丸方《备急千金要方》
  5. 麋茸《本草撮要》
  6. 麋角丸《三因极一病证方论》
  7. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  8. 麋角丸《三因极一病证方论》
  9. 麋茸角《药性切用》
  10. 麋角鹿茸丸《是斋百一选方》
  11. 麋茸麋角《本草从新》
  12. 麋角《雷公炮炙论》
  13. 麋茸麋角《本草害利》
  14. 麋《食疗本草》
  15. 麋茸丸《洪氏集验方》
  16. 麋《本草纲目》
  17. 麋茸丸《冯氏锦囊秘录》
  18. 糜疳《中医词典》
  19. 麋茸丸《普济本事方》
  20. 醚的性质《医用化学》
  21. 麋肉《饮膳正要》
  22. 醚的分类和命名《医用化学》
  23. 麋肉《饮食须知》
  24. 猕猴桃木通茶《茶饮保健》
  25. 麋衔汤《三因极一病证方论》
  26. 猕猴桃茶《茶饮保健》
  27. 麋鱼《千金翼方》
  28. 猕猴桃《得配本草》
  29. 麋鱼《新修本草》
  30. 猕猴桃《证类本草》
  31. 麋鱼《证类本草》


鹿肉_《饮膳正要》_中医养生_【岐黄之术】

鹿肉

鹿肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。补中，强五脏，益气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋皮
  • 当前页：鹿肉
  • 下一页：鹿髓
<<< 返回本书目录
  1. 鹿肉《本草纲目》完整版
  2. 鹿肉【中药大全】
  3. 鹿茸益精丸【方剂大全】
  4. 鹿肉臛【方剂大全】
  5. 鹿茸香菇菜心《保健药膳》
  6. 鹿肉汤【方剂大全】
  7. 鹿茸丸【方剂大全】
  8. 鹿肾《本草纲目》完整版
  9. 鹿茸丸《扁鹊心书》
  10. 鹿肾【中药大全】
  11. 鹿茸天麻丸【方剂大全】
  12. 鹿肾丸【方剂大全】
  13. 鹿茸汤【方剂大全】
  14. 鹿肾粥【方剂大全】
  15. 鹿茸四斤圆【方剂大全】
  16. 鹿寿草【中药大全】
  17. 鹿茸四斤丸【方剂大全】
  18. 鹿髓《本草纲目》完整版
  19. 鹿茸世宝丸【方剂大全】
  20. 鹿髓【中药大全】
  21. 鹿茸世宝丸《洪氏集验方》
  22. 鹿髓煎【方剂大全】
  23. 鹿茸石斛丸【方剂大全】
  24. 鹿髓煎丸【方剂大全】
  25. 鹿茸肾气丸【方剂大全】
  26. 鹿髓丸【方剂大全】
  27. 鹿茸散【方剂大全】
  28. 鹿胎【中药大全】
  29. 鹿茸内补丸【方剂大全】
  30. 鹿胎膏【方剂大全】
  1. 鹿肉《饮膳正要》
  2. 鹿茸香菇菜心《保健药膳》
  3. 鹿肉《饮食须知》
  4. 鹿茸丸《普济本事方》
  5. 鹿肉《医学入门》
  6. 鹿茸丸《博济方》
  7. 鹿肉《本草分经》
  8. 鹿茸丸《是斋百一选方》
  9. 鹿肉（《名医别录》）《中医饮食营养学》
  10. 鹿茸丸《扁鹊心书》
  11. 鹿肉汤《备急千金要方》
  12. 鹿茸丸《三因极一病证方论》
  13. 鹿肉汤《备急千金要方》
  14. 鹿茸丸《妇人大全良方》
  15. 鹿肾《饮膳正要》
  16. 鹿茸丸《冯氏锦囊秘录》
  17. 鹿肾羹《饮膳正要》
  18. 鹿茸丸《冯氏锦囊秘录》
  19. 鹿肾羹《食疗方》
  20. 鹿茸丸《冯氏锦囊秘录》
  21. 鹿髓《饮膳正要》
  22. 鹿茸四斤丸《太平惠民和剂局方》
  23. 鹿胎《本经逢原》
  24. 鹿茸世宝丸《洪氏集验方》
  25. 鹿啼草《中药学》
  26. 鹿茸散《妇人大全良方》
  27. 鹿蹄《饮膳正要》
  28. 鹿茸散《备急千金要方》
  29. 鹿蹄汤《饮膳正要》
  30. 鹿茸酒《食物疗法》
  31. 鹿蹄汤《食疗方》


鹿髓_《饮膳正要》_中医养生_【岐黄之术】

鹿髓

鹿髓

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。主男女伤中，绝脉，筋急，咳逆，以酒服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿肉
  • 当前页：鹿髓
  • 下一页：鹿头
<<< 返回本书目录
  1. 鹿髓《本草纲目》完整版
  2. 鹿髓【中药大全】
  3. 鹿寿草【中药大全】
  4. 鹿髓煎【方剂大全】
  5. 鹿肾粥【方剂大全】
  6. 鹿髓煎丸【方剂大全】
  7. 鹿肾丸【方剂大全】
  8. 鹿髓丸【方剂大全】
  9. 鹿肾【中药大全】
  10. 鹿胎【中药大全】
  11. 鹿肾《本草纲目》完整版
  12. 鹿胎膏【方剂大全】
  13. 鹿肉汤【方剂大全】
  14. 鹿胎冷香丸【方剂大全】
  15. 鹿肉臛【方剂大全】
  16. 鹿胎丸【方剂大全】
  17. 鹿肉【中药大全】
  18. 鹿蹄草《本草纲目》完整版
  19. 鹿肉《本草纲目》完整版
  20. 鹿蹄草【中药大全】
  21. 鹿茸益精丸【方剂大全】
  22. 鹿蹄根【中药大全】
  23. 鹿茸香菇菜心《保健药膳》
  24. 鹿蹄肉《本草纲目》完整版
  25. 鹿茸丸【方剂大全】
  26. 鹿蹄肉【中药大全】
  27. 鹿茸丸《扁鹊心书》
  28. 鹿蹄肉羹【方剂大全】
  29. 鹿茸天麻丸【方剂大全】
  30. 鹿蹄汤【方剂大全】
  1. 鹿髓《饮膳正要》
  2. 鹿肾羹《食疗方》
  3. 鹿胎《本经逢原》
  4. 鹿肾羹《饮膳正要》
  5. 鹿啼草《中药学》
  6. 鹿肾《饮膳正要》
  7. 鹿蹄《饮膳正要》
  8. 鹿肉汤《备急千金要方》
  9. 鹿蹄汤《饮膳正要》
  10. 鹿肉汤《备急千金要方》
  11. 鹿蹄汤《食疗方》
  12. 鹿肉（《名医别录》）《中医饮食营养学》
  13. 鹿头《饮膳正要》
  14. 鹿肉《本草分经》
  15. 鹿头汤《饮膳正要》
  16. 鹿肉《医学入门》
  17. 鹿丸《韩氏医通》
  18. 鹿肉《饮食须知》
  19. 鹿戏《中医词典》
  20. 鹿肉《饮膳正要》
  21. 鹿衔草《医学入门》
  22. 鹿茸香菇菜心《保健药膳》
  23. 鹿衔草《滇南本草》
  24. 鹿茸丸《普济本事方》
  25. 鹿药《证类本草》
  26. 鹿茸丸《博济方》
  27. 鹿竹《滇南本草》
  28. 鹿茸丸《是斋百一选方》
  29. 禄食泻《中医词典》
  30. 鹿茸丸《扁鹊心书》
  31. 路路通《中药炮制》


鹿头_《饮膳正要》_中医养生_【岐黄之术】

鹿头

鹿头

  • 上一页
  • 目录
  • 相关
  • 下一页

主消渴，夜梦见物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿髓
  • 当前页：鹿头
  • 下一页：鹿蹄
<<< 返回本书目录
  1. 鹿蹄汤【方剂大全】
  2. 鹿头酒【方剂大全】
  3. 鹿蹄肉羹【方剂大全】
  4. 鹿头肉《本草纲目》完整版
  5. 鹿蹄肉【中药大全】
  6. 鹿头肉【中药大全】
  7. 鹿蹄肉《本草纲目》完整版
  8. 鹿头肉粥【方剂大全】
  9. 鹿蹄根【中药大全】
  10. 鹿头汤【方剂大全】
  11. 鹿蹄草【中药大全】
  12. 鹿菟煎【方剂大全】
  13. 鹿蹄草《本草纲目》完整版
  14. 鹿菟丸【方剂大全】
  15. 鹿胎丸【方剂大全】
  16. 鹿尾【中药大全】
  17. 鹿胎冷香丸【方剂大全】
  18. 鹿仙草【中药大全】
  19. 鹿胎膏【方剂大全】
  20. 鹿衔草《滇南本草》
  21. 鹿胎【中药大全】
  22. 鹿衔草【中药大全】
  23. 鹿髓丸【方剂大全】
  24. 鹿香散【方剂大全】
  25. 鹿髓煎丸【方剂大全】
  26. 鹿屑散【方剂大全】
  27. 鹿髓煎【方剂大全】
  28. 鹿心草【中药大全】
  29. 鹿髓【中药大全】
  30. 鹿血《本草纲目》完整版
  1. 鹿头《饮膳正要》
  2. 鹿蹄汤《食疗方》
  3. 鹿头汤《饮膳正要》
  4. 鹿蹄汤《饮膳正要》
  5. 鹿丸《韩氏医通》
  6. 鹿蹄《饮膳正要》
  7. 鹿戏《中医词典》
  8. 鹿啼草《中药学》
  9. 鹿衔草《医学入门》
  10. 鹿胎《本经逢原》
  11. 鹿衔草《滇南本草》
  12. 鹿髓《饮膳正要》
  13. 鹿药《证类本草》
  14. 鹿肾羹《食疗方》
  15. 鹿竹《滇南本草》
  16. 鹿肾羹《饮膳正要》
  17. 禄食泻《中医词典》
  18. 鹿肾《饮膳正要》
  19. 路路通《中药炮制》
  20. 鹿肉汤《备急千金要方》
  21. 路路通《本草分经》
  22. 鹿肉汤《备急千金要方》
  23. 路路通（白胶香）《中药学》
  24. 鹿肉（《名医别录》）《中医饮食营养学》
  25. 路路通茶《茶饮保健》
  26. 鹿肉《本草分经》
  27. 路石《千金翼方》
  28. 鹿肉《医学入门》
  29. 路石《新修本草》
  30. 鹿肉《饮食须知》
  31. 路石《证类本草》


鹿蹄_《饮膳正要》_中医养生_【岐黄之术】

鹿蹄

鹿蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

主脚膝疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿头
  • 当前页：鹿蹄
  • 下一页：鹿肾
<<< 返回本书目录
  1. 鹿胎丸【方剂大全】
  2. 鹿蹄草《本草纲目》完整版
  3. 鹿胎冷香丸【方剂大全】
  4. 鹿蹄草【中药大全】
  5. 鹿胎膏【方剂大全】
  6. 鹿蹄根【中药大全】
  7. 鹿胎【中药大全】
  8. 鹿蹄肉《本草纲目》完整版
  9. 鹿髓丸【方剂大全】
  10. 鹿蹄肉【中药大全】
  11. 鹿髓煎丸【方剂大全】
  12. 鹿蹄肉羹【方剂大全】
  13. 鹿髓煎【方剂大全】
  14. 鹿蹄汤【方剂大全】
  15. 鹿髓【中药大全】
  16. 鹿头酒【方剂大全】
  17. 鹿髓《本草纲目》完整版
  18. 鹿头肉《本草纲目》完整版
  19. 鹿寿草【中药大全】
  20. 鹿头肉【中药大全】
  21. 鹿肾粥【方剂大全】
  22. 鹿头肉粥【方剂大全】
  23. 鹿肾丸【方剂大全】
  24. 鹿头汤【方剂大全】
  25. 鹿肾【中药大全】
  26. 鹿菟煎【方剂大全】
  27. 鹿肾《本草纲目》完整版
  28. 鹿菟丸【方剂大全】
  29. 鹿肉汤【方剂大全】
  30. 鹿尾【中药大全】
  1. 鹿蹄《饮膳正要》
  2. 鹿啼草《中药学》
  3. 鹿蹄汤《饮膳正要》
  4. 鹿胎《本经逢原》
  5. 鹿蹄汤《食疗方》
  6. 鹿髓《饮膳正要》
  7. 鹿头《饮膳正要》
  8. 鹿肾羹《食疗方》
  9. 鹿头汤《饮膳正要》
  10. 鹿肾羹《饮膳正要》
  11. 鹿丸《韩氏医通》
  12. 鹿肾《饮膳正要》
  13. 鹿戏《中医词典》
  14. 鹿肉汤《备急千金要方》
  15. 鹿衔草《医学入门》
  16. 鹿肉汤《备急千金要方》
  17. 鹿衔草《滇南本草》
  18. 鹿肉（《名医别录》）《中医饮食营养学》
  19. 鹿药《证类本草》
  20. 鹿肉《本草分经》
  21. 鹿竹《滇南本草》
  22. 鹿肉《医学入门》
  23. 禄食泻《中医词典》
  24. 鹿肉《饮食须知》
  25. 路路通《中药炮制》
  26. 鹿肉《饮膳正要》
  27. 路路通《本草分经》
  28. 鹿茸香菇菜心《保健药膳》
  29. 路路通（白胶香）《中药学》
  30. 鹿茸丸《普济本事方》
  31. 路路通茶《茶饮保健》


鹿肾_《饮膳正要》_中医养生_【岐黄之术】

鹿肾

鹿肾

  • 上一页
  • 目录
  • 相关
  • 下一页

主温中，补肾，安五脏，壮阳气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿蹄
  • 当前页：鹿肾
  • 下一页：鹿茸
<<< 返回本书目录
  1. 鹿肾《本草纲目》完整版
  2. 鹿肾【中药大全】
  3. 鹿肉汤【方剂大全】
  4. 鹿肾丸【方剂大全】
  5. 鹿肉臛【方剂大全】
  6. 鹿肾粥【方剂大全】
  7. 鹿肉【中药大全】
  8. 鹿寿草【中药大全】
  9. 鹿肉《本草纲目》完整版
  10. 鹿髓《本草纲目》完整版
  11. 鹿茸益精丸【方剂大全】
  12. 鹿髓【中药大全】
  13. 鹿茸香菇菜心《保健药膳》
  14. 鹿髓煎【方剂大全】
  15. 鹿茸丸【方剂大全】
  16. 鹿髓煎丸【方剂大全】
  17. 鹿茸丸《扁鹊心书》
  18. 鹿髓丸【方剂大全】
  19. 鹿茸天麻丸【方剂大全】
  20. 鹿胎【中药大全】
  21. 鹿茸汤【方剂大全】
  22. 鹿胎膏【方剂大全】
  23. 鹿茸四斤圆【方剂大全】
  24. 鹿胎冷香丸【方剂大全】
  25. 鹿茸四斤丸【方剂大全】
  26. 鹿胎丸【方剂大全】
  27. 鹿茸世宝丸【方剂大全】
  28. 鹿蹄草《本草纲目》完整版
  29. 鹿茸世宝丸《洪氏集验方》
  30. 鹿蹄草【中药大全】
  1. 鹿肾《饮膳正要》
  2. 鹿肉汤《备急千金要方》
  3. 鹿肾羹《饮膳正要》
  4. 鹿肉汤《备急千金要方》
  5. 鹿肾羹《食疗方》
  6. 鹿肉（《名医别录》）《中医饮食营养学》
  7. 鹿髓《饮膳正要》
  8. 鹿肉《本草分经》
  9. 鹿胎《本经逢原》
  10. 鹿肉《医学入门》
  11. 鹿啼草《中药学》
  12. 鹿肉《饮食须知》
  13. 鹿蹄《饮膳正要》
  14. 鹿肉《饮膳正要》
  15. 鹿蹄汤《饮膳正要》
  16. 鹿茸香菇菜心《保健药膳》
  17. 鹿蹄汤《食疗方》
  18. 鹿茸丸《普济本事方》
  19. 鹿头《饮膳正要》
  20. 鹿茸丸《博济方》
  21. 鹿头汤《饮膳正要》
  22. 鹿茸丸《是斋百一选方》
  23. 鹿丸《韩氏医通》
  24. 鹿茸丸《扁鹊心书》
  25. 鹿戏《中医词典》
  26. 鹿茸丸《三因极一病证方论》
  27. 鹿衔草《医学入门》
  28. 鹿茸丸《妇人大全良方》
  29. 鹿衔草《滇南本草》
  30. 鹿茸丸《冯氏锦囊秘录》
  31. 鹿药《证类本草》


鹿茸_《饮膳正要》_中医养生_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，无毒。主漏下恶血，寒热惊痫，益气强志，补虚羸，壮筋骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿肾
  • 当前页：鹿茸
  • 下一页：鹿角
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《饮膳正要》
  2. 鹿茸《中药炮制》
  3. 鹿茸《本草经集注》
  4. 鹿茸《玉楸药解》
  5. 鹿茸《新修本草》
  6. 鹿茸《千金翼方》
  7. 鹿茸《神农本草经百种录》
  8. 鹿茸《雷公炮制药性解》
  9. 鹿茸《本草衍义》
  10. 鹿茸《雷公炮炙论》
  11. 鹿茸《本草备要》
  12. 鹿茸《神农本草经》
  13. 鹿茸《本草蒙筌》
  14. 鹿奶肪馒头《饮膳正要》
  15. 鹿茸《本草易读》
  16. 鹿鸣山续古序《肘后备急方》
  17. 鹿茸《冯氏锦囊秘录》
  18. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  19. 鹿茸《医学入门》
  20. 鹿良《名医别录》
  21. 鹿茸《证类本草》
  22. 鹿良《证类本草》
  23. 鹿茸《顾松园医镜》
  24. 鹿良《新修本草》
  25. 鹿茸《本草求真》
  26. 鹿良《千金翼方》
  27. 鹿茸《本经逢原》
  28. 鹿筋《中药炮制》
  29. 鹿茸《本草从新》
  30. 鹿角丸《三因极一病证方论》
  31. 鹿茸《中药学》


鹿角_《饮膳正要》_中医养生_【岐黄之术】

鹿角

鹿角

  • 上一页
  • 目录
  • 相关
  • 下一页

微咸，无毒。主恶疮痈肿，逐邪气，除小腹血急痛，腰脊痛及留血在阴中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：鹿角
  • 下一页：獐肉
<<< 返回本书目录
  1. 鹿角《药笼小品》
  2. 鹿角【中药大全】
  3. 鹿角《雷公炮炙论》
  4. 鹿角菜《本草纲目》完整版
  5. 鹿角《本草择要纲目》
  6. 鹿角菜《本草纲目》图文版
  7. 鹿角《本草崇原》
  8. 鹿角菜【中药大全】
  9. 鹿角《本草纲目》完整版
  10. 鹿角草【中药大全】
  11. 鹿胶汤【方剂大全】
  12. 鹿角粉【方剂大全】
  13. 鹿胶酒【方剂大全】
  14. 鹿角膏【方剂大全】
  15. 鹿藿根【中药大全】
  16. 鹿角胶《本草崇原》
  17. 鹿藿【中药大全】
  18. 鹿角胶《本草择要纲目》
  19. 鹿藿《本草纲目》图文版
  20. 鹿角胶《雷公炮炙论》
  21. 鹿藿《证类本草》
  22. 鹿角胶《药鉴》
  23. 鹿藿《本草纲目》完整版
  24. 鹿角胶【中药大全】
  25. 鹿黄丸【方剂大全】
  26. 鹿角胶方【方剂大全】
  27. 鹿骨汤【方剂大全】
  28. 鹿角胶煎【方剂大全】
  29. 鹿骨【中药大全】
  30. 鹿角胶散【方剂大全】
  1. 鹿角《饮膳正要》
  2. 鹿角《中药炮制》
  3. 鹿角《本草易读》
  4. 鹿角《药笼小品》
  5. 鹿角《医学入门》
  6. 鹿角《雷公炮炙论》
  7. 鹿角《本草从新》
  8. 鹿胶《本草求真》
  9. 鹿角《本草崇原》
  10. 鹿藿《名医别录》
  11. 鹿角《本草分经》
  12. 鹿藿《证类本草》
  13. 鹿角《本草分经》
  14. 鹿藿《医学入门》
  15. 鹿角《本草择要纲目》
  16. 鹿藿《饮食须知》
  17. 鹿角《本草害利》
  18. 鹿藿《新修本草》
  19. 鹿角《本草撮要》
  20. 鹿藿《本草经集注》
  21. 鹿角《药性切用》
  22. 鹿藿《千金翼方》
  23. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  24. 鹿藿《本草纲目》
  25. 鹿角菜《本草纲目》
  26. 鹿藿《神农本草经》
  27. 鹿角菜《食疗本草》
  28. 鹿第八 小便病（方十五首 灸法一首）##《备急千金要方》
  29. 鹿角菜《饮食须知》
  30. 鹿《得配本草》
  31. 鹿角菜《医学入门》


獐肉_《饮膳正要》_中医养生_【岐黄之术】

獐肉

獐肉

  • 上一页
  • 目录
  • 相关
  • 下一页

温。主补益五脏。《日华子》云∶肉无毒。八月至腊月食之，胜羊肉；十二月以后至七月食之，动气。道家多食，言无禁忌也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角
  • 当前页：獐肉
  • 下一页：犬肉
<<< 返回本书目录
  1. 獐肉《本草纲目》完整版
  2. 獐肉【中药大全】
  3. 獐骨【中药大全】
  4. 獐髓【中药大全】
  5. 獐骨《证类本草》
  6. 獐髓脑《本草纲目》完整版
  7. 獐骨《本草纲目》完整版
  8. 獐牙菜【中药大全】
  9. 獐耳细辛【中药大全】
  10. 樟《本草纲目》完整版
  11. 獐《本草纲目》图文版
  12. 樟《本草纲目》图文版
  13. 獐《本草纲目》完整版
  14. 樟【中药大全】
  15. 章鱼【中药大全】
  16. 樟冰散【方剂大全】
  17. 章鱼《本草纲目》完整版
  18. 樟梨【中药大全】
  19. 章陆《雷公炮炙论》
  20. 樟梨子【中药大全】
  21. 张嘴颌骨响【疾病症状】
  22. 樟柳散【方剂大全】
  23. 张走马玉霜圆【方剂大全】
  24. 樟柳头【中药大全】
  25. 张子和巧法治惊证《趣味中医》
  26. 樟木【中药大全】
  27. 张子和九气感疾论《内经博议》
  28. 樟木子【中药大全】
  29. 张子和汗吐下三法《本草纲目》完整版
  30. 樟木钻【中药大全】
  1. 獐肉《饮膳正要》
  2. 獐骨汤《备急千金要方》
  3. 獐肉《医学入门》
  4. 獐骨《名医别录》
  5. 樟《本草纲目》
  6. 獐骨《证类本草》
  7. 樟脑《本草纲目》
  8. 獐骨《新修本草》
  9. 樟脑《本草备要》
  10. 獐骨《本草经集注》
  11. 樟脑《本草易读》
  12. 獐骨《千金翼方》
  13. 樟脑《冯氏锦囊秘录》
  14. 獐《本经逢原》
  15. 樟脑《本草求真》
  16. 獐《食疗本草》
  17. 樟脑《本经逢原》
  18. 章一第《中医词典》
  19. 樟脑《本草从新》
  20. 章楠《中医词典》
  21. 樟脑《得配本草》
  22. 章门（一名长平，一名胁髎）《针灸大成》
  23. 樟脑《中药学》
  24. 章门《针灸学》
  25. 樟脑《本草便读》
  26. 章门《中医词典》
  27. 樟脑《本草分经》
  28. 章门《气功外气疗法》
  29. 樟脑《本草择要纲目》
  30. 章陆《雷公炮炙论》
  31. 樟脑《本草撮要》


犬肉_《饮膳正要》_中医养生_【岐黄之术】

犬肉

犬肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温，无毒。安五脏，补绝伤，益阳道，补血脉，浓肠胃，实下焦，填精髓。黄色犬肉尤佳。不与蒜同食，必顿损人。九月不宜食之，令人损神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獐肉
  • 当前页：犬肉
  • 下一页：犬四脚蹄
<<< 返回本书目录
  1. 犬啮伤《圣济总录》
  2. 犬伤《孙真人海上方》
  3. 犬尿泥《本草纲目》图文版
  4. 犬伤《孙真人海上方》
  5. 犬尿泥《本草纲目》完整版
  6. 犬伤（蛇伤）《针灸资生经》
  7. 犬复孔绦虫《人体寄生虫学》
  8. 犬兽伤《卫生易简方》
  9. 犬吠样咳嗽【疾病症状】
  10. 犬咬《针灸素难要旨》
  11. 犬《本草易读》
  12. 犬咬人方《外台秘要》
  13. 颧痈门主论《疡医大全》
  14. 犬咬伤《外科启玄》
  15. 颧疡颧疽《医宗金鉴》
  16. 犬咬伤【中药主治】
  17. 颧面部塌陷【疾病症状】
  18. 犬之风《外科大成》
  19. 颧脸部《疡医大全》
  20. 劝妇女戒杀文《达生编》
  21. 颧红盗汗【疾病症状】
  22. 劝戒杀吃素文《达生编》
  23. 颧骨肉疽门主论《疡医大全》
  24. 劝善良方《古今医鉴》
  25. 颧骨骨折（Fracture of Zygoma）《口腔科学》
  26. 劝惜字纸《急救广生集》
  27. 颧骨骨折【疾病大全】
  28. 劝医《本草新编》
  29. 颧骨额骨下陷【疾病症状】
  30. 炔烃《医用化学》
  1. 犬肉《饮膳正要》
  2. 犬啮伤《圣济总录》
  3. 犬肉《本草备要》
  4. 犬癞病秘方《华佗神方》
  5. 犬肉《本草求真》
  6. 犬疥秘方《华佗神方》
  7. 犬伤《孙真人海上方》
  8. 犬复孔绦虫《人体寄生虫学》
  9. 犬伤《孙真人海上方》
  10. 犬跌打伤秘方《华佗神方》
  11. 犬伤（蛇伤）《针灸资生经》
  12. 犬胆《本草衍义》
  13. 犬噬人伤《中医词典》
  14. 犬齿《中医词典》
  15. 犬兽伤《卫生易简方》
  16. 犬（狗）《食疗本草》
  17. 犬四脚蹄《饮膳正要》
  18. 犬《本草易读》
  19. 犬痫《中医词典》
  20. 颧痈门主论《疡医大全》
  21. 犬咬《医学纲目》
  22. 颧疡颧疽《医宗金鉴》
  23. 犬咬《证治准绳·疡医》
  24. 颧疡、颧疽《外科心法要诀》
  25. 犬咬《针灸素难要旨》
  26. 颧疡《证治准绳·疡医》
  27. 犬咬方《奇方类编》
  28. 颧疡《中医词典》
  29. 犬咬人方九首《外台秘要》
  30. 颧髎《针灸学》
  31. 犬咬伤《外科证治全书》


犬四脚蹄_《饮膳正要》_中医养生_【岐黄之术】

犬四脚蹄

犬四脚蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

煮饮之，下乳汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犬肉
  • 当前页：犬四脚蹄
  • 下一页：猪肉
<<< 返回本书目录
  1. 犬兽伤《卫生易简方》
  2. 犬咬《针灸素难要旨》
  3. 犬伤（蛇伤）《针灸资生经》
  4. 犬咬人方《外台秘要》
  5. 犬伤《孙真人海上方》
  6. 犬咬伤《外科启玄》
  7. 犬伤《孙真人海上方》
  8. 犬咬伤【中药主治】
  9. 犬啮伤《圣济总录》
  10. 犬之风《外科大成》
  11. 犬尿泥《本草纲目》图文版
  12. 劝妇女戒杀文《达生编》
  13. 犬尿泥《本草纲目》完整版
  14. 劝戒杀吃素文《达生编》
  15. 犬复孔绦虫《人体寄生虫学》
  16. 劝善良方《古今医鉴》
  17. 犬吠样咳嗽【疾病症状】
  18. 劝惜字纸《急救广生集》
  19. 犬《本草易读》
  20. 劝医《本草新编》
  21. 颧痈门主论《疡医大全》
  22. 炔烃《医用化学》
  23. 颧疡颧疽《医宗金鉴》
  24. 缺《传染病》
  25. 颧面部塌陷【疾病症状】
  26. 缺碘【疾病症状】
  27. 颧脸部《疡医大全》
  28. 缺乏深睡眠【疾病症状】
  29. 颧红盗汗【疾病症状】
  30. 缺乏性的兴趣和性活动的要求【疾病症状】
  1. 犬四脚蹄《饮膳正要》
  2. 犬兽伤《卫生易简方》
  3. 犬痫《中医词典》
  4. 犬噬人伤《中医词典》
  5. 犬咬《医学纲目》
  6. 犬伤（蛇伤）《针灸资生经》
  7. 犬咬《证治准绳·疡医》
  8. 犬伤《孙真人海上方》
  9. 犬咬《针灸素难要旨》
  10. 犬伤《孙真人海上方》
  11. 犬咬方《奇方类编》
  12. 犬肉《本草求真》
  13. 犬咬人方九首《外台秘要》
  14. 犬肉《本草备要》
  15. 犬咬伤《外科证治全书》
  16. 犬肉《饮膳正要》
  17. 犬咬伤《外科启玄》
  18. 犬啮伤《圣济总录》
  19. 犬咬伤秘方《华佗神方》
  20. 犬癞病秘方《华佗神方》
  21. 犬之风《外科大成》
  22. 犬疥秘方《华佗神方》
  23. 绻（quǎn，音犬）《中医词典》
  24. 犬复孔绦虫《人体寄生虫学》
  25. 劝妇女戒杀文《达生编》
  26. 犬跌打伤秘方《华佗神方》
  27. 劝戒杀吃素文《达生编》
  28. 犬胆《本草衍义》
  29. 劝善良方《古今医鉴》
  30. 犬齿《中医词典》
  31. 劝惜字纸《急救广生集》


猪肉_《饮膳正要》_中医养生_【岐黄之术】

猪肉

猪肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒。主闭血脉，弱筋骨，虚肥人。不可久食，动风。患金疮者，尤甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犬四脚蹄
  • 当前页：猪肉
  • 下一页：猪肚
<<< 返回本书目录
  1. 猪肉《服食导饵》
  2. 猪肉【中药大全】
  3. 猪肉《滇南本草》
  4. 猪乳法《幼幼新书》
  5. 猪肉《本草易读》
  6. 猪舌《本草纲目》完整版
  7. 猪肉《本草纲目》完整版
  8. 猪肾【中药大全】
  9. 猪脾【中药大全】
  10. 猪肾（腰子）《本草纲目》完整版
  11. 猪脾《本草纲目》完整版
  12. 猪肾荠苨汤【方剂大全】
  13. 猪皮冻胶《保健药膳》
  14. 猪肾荠汤《汤头歌诀》
  15. 猪脬（猪胞）《本草纲目》完整版
  16. 猪肾煨附子【方剂大全】
  17. 猪脬【中药大全】
  18. 猪肾粥《保健药膳》
  19. 猪啮人方《外台秘要》
  20. 猪肾粥【方剂大全】
  21. 猪脑【中药大全】
  22. 猪屎（猪零）《本草纲目》完整版
  23. 猪脑《本草纲目》完整版
  24. 猪屎豆【中药大全】
  25. 猪母柴根【中药大全】
  26. 猪髓《本草纲目》完整版
  27. 猪毛针【中药大全】
  28. 猪髓【中药大全】
  29. 猪毛七【中药大全】
  30. 猪汤《本草纲目》完整版
  1. 猪肉《饮膳正要》
  2. 猪肉《雷公炮制药性解》
  3. 猪肉《本草备要》
  4. 猪肉《服食导饵》
  5. 猪肉《本草易读》
  6. 猪皮冻胶《保健药膳》
  7. 猪肉《饮食须知》
  8. 猪脬《本草分经》
  9. 猪肉《医学入门》
  10. 猪啮伤秘方《华佗神方》
  11. 猪肉《本草求真》
  12. 猪啮人方二首《外台秘要》
  13. 猪肉《本草分经》
  14. 猪马畜疮《医学纲目》
  15. 猪肉《滇南本草》
  16. 猪苓证二十　少阴二十一《伤寒悬解》
  17. 猪肉绦虫感染《默克家庭诊疗手册》
  18. 猪苓证《医学摘粹》
  19. 猪乳法《幼幼新书》
  20. 猪苓证《医学摘粹》
  21. 猪肾《饮膳正要》
  22. 猪苓丸《普济本事方》
  23. 猪肾《本草易读》
  24. 猪苓汤证《临证实验录》
  25. 猪肾方《备急千金要方》
  26. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  27. 猪肾羹《医学入门》
  28. 猪苓汤方《伤寒论》
  29. 猪肾酒《医学入门》
  30. 猪苓汤方《医宗金鉴》
  31. 猪肾荠汤《汤头歌诀》


猪肚_《饮膳正要》_中医养生_【岐黄之术】

猪肚

猪肚

  • 上一页
  • 目录
  • 相关
  • 下一页

主补中益气，止渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肉
  • 当前页：猪肚
  • 下一页：猪肾
<<< 返回本书目录
  1. 猪肚《本草纲目》完整版
  2. 猪肚【中药大全】
  3. 猪胆汁导证《经方实验录》
  4. 猪肚木【中药大全】
  5. 猪胆汁《长沙药解》
  6. 猪肚丸【方剂大全】
  7. 猪胆汁《本草思辨录》
  8. 猪肚丸（经验）《虚损启微》
  9. 猪胆汤【方剂大全】
  10. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  11. 猪胆粉【中药大全】
  12. 猪肚粥《保健药膳》
  13. 猪胆导法《伤寒寻源》
  14. 猪肚粥【方剂大全】
  15. 猪胆【中药大全】
  16. 猪肚子【中药大全】
  17. 猪胆《药征续编》
  18. 猪耳掌【中药大全】
  19. 猪胆《本草乘雅半偈》
  20. 猪肺《本草纲目》完整版
  21. 猪胆《本草纲目》完整版
  22. 猪肺【中药大全】
  23. 猪带绦虫病【疾病大全】
  24. 猪肺粥【方剂大全】
  25. 猪大肠【中药大全】
  26. 猪肤《本草纲目》完整版
  27. 猪肠【中药大全】
  28. 猪肤《本草思辨录》
  29. 猪肠《本草纲目》完整版
  30. 猪肤《药征续编》
  1. 猪肚《饮膳正要》
  2. 猪癫《中医词典》
  3. 猪肚《本草易读》
  4. 猪的选择与应用《实验动物科学》
  5. 猪肚《本草分经》
  6. 猪胆汁方（治症同上）《伤寒括要》
  7. 猪肚《本草分经》
  8. 猪胆汁方《伤寒论》
  9. 猪肚方《医学入门》
  10. 猪胆汁方《医宗金鉴》
  11. 猪肚煎秘方（华佗猪肚煎）《华佗神方》
  12. 猪胆汁方《伤寒杂病论》
  13. 猪肚丸《备急千金要方》
  14. 猪胆汁导证《经方实验录》
  15. 猪肚丸《妇人大全良方》
  16. 猪胆汁导方《时方妙用》
  17. 猪肚丸《妇人大全良方》
  18. 猪胆汁导法《冯氏锦囊秘录》
  19. 猪肚丸《儒门事亲》
  20. 猪胆汁导《中医词典》
  21. 猪肚丸《仁术便览》
  22. 猪胆汁导《中医名词词典》
  23. 猪肚丸《奇方类编》
  24. 猪胆汁《本草分经》
  25. 猪肚丸（经验）《虚损启微》
  26. 猪胆汁《本草分经》
  27. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首《外台秘要》
  28. 猪胆汁《本草分经》
  29. 猪肚粥《保健药膳》
  30. 猪胆汁《本草思辨录》
  31. 猪肪汤《医学入门》


猪肾_《饮膳正要》_中医养生_【岐黄之术】

猪肾

猪肾

  • 上一页
  • 目录
  • 相关
  • 下一页

冷。和理肾气，通利膀胱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肚
  • 当前页：猪肾
  • 下一页：猪四蹄
<<< 返回本书目录
  1. 猪舌《本草纲目》完整版
  2. 猪肾【中药大全】
  3. 猪乳法《幼幼新书》
  4. 猪肾（腰子）《本草纲目》完整版
  5. 猪肉【中药大全】
  6. 猪肾荠苨汤【方剂大全】
  7. 猪肉《服食导饵》
  8. 猪肾荠汤《汤头歌诀》
  9. 猪肉《滇南本草》
  10. 猪肾煨附子【方剂大全】
  11. 猪肉《本草易读》
  12. 猪肾粥《保健药膳》
  13. 猪肉《本草纲目》完整版
  14. 猪肾粥【方剂大全】
  15. 猪脾【中药大全】
  16. 猪屎（猪零）《本草纲目》完整版
  17. 猪脾《本草纲目》完整版
  18. 猪屎豆【中药大全】
  19. 猪皮冻胶《保健药膳》
  20. 猪髓《本草纲目》完整版
  21. 猪脬（猪胞）《本草纲目》完整版
  22. 猪髓【中药大全】
  23. 猪脬【中药大全】
  24. 猪汤《本草纲目》完整版
  25. 猪啮人方《外台秘要》
  26. 猪蹄《本草纲目》完整版
  27. 猪脑【中药大全】
  28. 猪蹄【中药大全】
  29. 猪脑《本草纲目》完整版
  30. 猪蹄甲【中药大全】
  1. 猪肾《饮膳正要》
  2. 猪乳法《幼幼新书》
  3. 猪肾《本草易读》
  4. 猪肉绦虫感染《默克家庭诊疗手册》
  5. 猪肾方《备急千金要方》
  6. 猪肉《滇南本草》
  7. 猪肾羹《医学入门》
  8. 猪肉《本草分经》
  9. 猪肾酒《医学入门》
  10. 猪肉《本草求真》
  11. 猪肾荠汤《汤头歌诀》
  12. 猪肉《医学入门》
  13. 猪肾荠汤方《备急千金要方》
  14. 猪肉《饮食须知》
  15. 猪肾汤《备急千金要方》
  16. 猪肉《本草易读》
  17. 猪肾汤《医方考》
  18. 猪肉《本草备要》
  19. 猪肾粥《保健药膳》
  20. 猪肉《饮膳正要》
  21. 猪肾粥《饮膳正要》
  22. 猪肉《雷公炮制药性解》
  23. 猪肾粥《食疗方》
  24. 猪肉《服食导饵》
  25. 猪四蹄《饮膳正要》
  26. 猪皮冻胶《保健药膳》
  27. 猪四足《千金翼方》
  28. 猪脬《本草分经》
  29. 猪蹄《本草易读》
  30. 猪啮伤秘方《华佗神方》
  31. 猪蹄膏《儒门事亲》


猪四蹄_《饮膳正要》_中医养生_【岐黄之术】

猪四蹄

猪四蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

小寒。主伤挞诸败疮，下乳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肾
  • 当前页：猪四蹄
  • 下一页：野猪肉
<<< 返回本书目录
  1. 猪屎豆【中药大全】
  2. 猪髓《本草纲目》完整版
  3. 猪屎（猪零）《本草纲目》完整版
  4. 猪髓【中药大全】
  5. 猪肾粥【方剂大全】
  6. 猪汤《本草纲目》完整版
  7. 猪肾粥《保健药膳》
  8. 猪蹄《本草纲目》完整版
  9. 猪肾煨附子【方剂大全】
  10. 猪蹄【中药大全】
  11. 猪肾荠汤《汤头歌诀》
  12. 猪蹄甲【中药大全】
  13. 猪肾荠苨汤【方剂大全】
  14. 猪蹄汤【方剂大全】
  15. 猪肾（腰子）《本草纲目》完整版
  16. 猪蹄粥《保健药膳》
  17. 猪肾【中药大全】
  18. 猪蹄粥【方剂大全】
  19. 猪舌《本草纲目》完整版
  20. 猪尾《本草纲目》完整版
  21. 猪乳法《幼幼新书》
  22. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  23. 猪肉【中药大全】
  24. 猪小肚炖白果【方剂大全】
  25. 猪肉《服食导饵》
  26. 猪心《本草纲目》完整版
  27. 猪肉《滇南本草》
  28. 猪心【中药大全】
  29. 猪肉《本草易读》
  30. 猪悬蹄甲《本草乘雅半偈》
  1. 猪四蹄《饮膳正要》
  2. 猪肾粥《食疗方》
  3. 猪四足《千金翼方》
  4. 猪肾粥《饮膳正要》
  5. 猪蹄《本草易读》
  6. 猪肾粥《保健药膳》
  7. 猪蹄膏《儒门事亲》
  8. 猪肾汤《医方考》
  9. 猪蹄甲《本草易读》
  10. 猪肾汤《备急千金要方》
  11. 猪蹄浆《备急千金要方》
  12. 猪肾荠汤方《备急千金要方》
  13. 猪蹄汤《备急千金要方》
  14. 猪肾荠汤《汤头歌诀》
  15. 猪蹄汤《备急千金要方》
  16. 猪肾酒《医学入门》
  17. 猪蹄汤《备急千金要方》
  18. 猪肾羹《医学入门》
  19. 猪蹄汤《备急千金要方》
  20. 猪肾方《备急千金要方》
  21. 猪蹄汤《正体类要》
  22. 猪肾《本草易读》
  23. 猪蹄汤《冯氏锦囊秘录》
  24. 猪肾《饮膳正要》
  25. 猪蹄汤《三因极一病证方论》
  26. 猪乳法《幼幼新书》
  27. 猪蹄汤《太平惠民和剂局方》
  28. 猪肉绦虫感染《默克家庭诊疗手册》
  29. 猪蹄汤《外科理例》
  30. 猪肉《滇南本草》
  31. 猪蹄汤《医方论》


野猪肉_《饮膳正要》_中医养生_【岐黄之术】

野猪肉

野猪肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒。主补肌肤，令人虚肥。雌者肉更美，冬月食。橡子肉色赤，补人五脏，治肠风泻血，其肉味胜家猪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪四蹄
  • 当前页：野猪肉
  • 下一页：江猪
<<< 返回本书目录
  1. 野猪肉《本草纲目》完整版
  2. 野猪肉【中药大全】
  3. 野猪皮【中药大全】
  4. 野猪蹄【中药大全】
  5. 野猪皮《本草纲目》完整版
  6. 野猪头骨《本草纲目》完整版
  7. 野猪臛【方剂大全】
  8. 野猪头骨【中药大全】
  9. 野猪黄【中药大全】
  10. 野猪外肾《本草纲目》完整版
  11. 野猪黄《证类本草》
  12. 野猪外肾【中药大全】
  13. 野猪黄《本草纲目》完整版
  14. 野猪脂《本草纲目》完整版
  15. 野猪胆草【中药大全】
  16. 野猪脂【中药大全】
  17. 野猪胆【中药大全】
  18. 野竹兰【中药大全】
  19. 野猪胆《本草纲目》完整版
  20. 野苎麻【中药大全】
  21. 野猪齿《本草纲目》完整版
  22. 野棕【中药大全】
  23. 野猪《本草纲目》图文版
  24. 叶底红【中药大全】
  25. 野猪《本草纲目》完整版
  26. 叶底珠【中药大全】
  27. 野芝麻花【中药大全】
  28. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  29. 野芝麻根（图）【中药大全】
  30. 叶及茎中白汁《本草纲目》完整版
  1. 野猪肉《饮膳正要》
  2. 野猪黄《证类本草》
  3. 野猪肉《饮食须知》
  4. 野猪黄《本草蒙筌》
  5. 野猪肉《医学入门》
  6. 野猪黄《本草衍义》
  7. 野猪尾《证类本草》
  8. 野猪黄《新修本草》
  9. 业务技术指导和培训制度《医院药学》
  10. 野猪黄《千金翼方》
  11. 叶《本经逢原》
  12. 野猪《食疗方》
  13. 叶《名医别录》
  14. 野猪《食疗本草》
  15. 叶《名医别录》
  16. 野猪《饮膳正要》
  17. 叶茶山《中医词典》
  18. 野猪《本草纲目》
  19. 叶传古《中医词典》
  20. 野战麻醉原则《外科学总论》
  21. 叶大廉《中医词典》
  22. 野灶丹《幼幼新书》
  23. 叶德培《中医词典》
  24. 野芫荽《本草易读》
  25. 叶法善《中医词典》
  26. 野芋毒《急救便方》
  27. 叶桂《中医词典》
  28. 野杨梅《医门补要》
  29. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  30. 野烟《滇南本草》
  31. 叶玠《中医词典》


江猪_《饮膳正要》_中医养生_【岐黄之术】

江猪

江猪

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。然不宜多食，动风气，令人体重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野猪肉
  • 当前页：江猪
  • 下一页：獭肉
<<< 返回本书目录
  1. 江珧柱【中药大全】
  2. 茳芒【中药大全】
  3. 江珧壳【中药大全】
  4. 茳芒决明【中药大全】
  5. 江夏彭崧毓序《四圣心源》
  6. 将变内障眼《圣济总录》
  7. 江西金钱草【中药大全】
  8. 将成慢脾风《医学衷中参西录》
  9. 江西淡豆豉法《古今医统大全》
  10. 将护《证治准绳·疡医》
  11. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  12. 将军百战百胜膏【方剂大全】
  13. 江氏子足痹误治成废《程杏轩医案》
  14. 将军蛋【方剂大全】
  15. 江南玄胡【中药大全】
  16. 将军复战丹【方剂大全】
  17. 江南三十六疰丸【方剂大全】
  18. 将军膏【方剂大全】
  19. 江南三十六疰方《外台秘要》
  20. 将军久战丸【方剂大全】
  21. 江南桤木【中药大全】
  22. 将军散【方剂大全】
  23. 江南卷柏【中药大全】
  24. 将军树【中药大全】
  25. 江南九十九疰方《外台秘要》
  26. 将军铁箍膏【方剂大全】
  27. 江南度世丸【方剂大全】
  28. 将军丸【方剂大全】
  29. 江南地不容【中药大全】
  30. 将瘟舌《敖氏伤寒金镜录》
  1. 江猪《饮膳正要》
  2. 江中采出芦《证类本草》
  3. 将变内障眼《圣济总录》
  4. 江之兰《中医词典》
  5. 将成慢脾风《医学衷中参西录》
  6. 江镇（1850-1906年）《中医词典》
  7. 将护《证治准绳·疡医》
  8. 江喆《中医词典》
  9. 将护孕妇论《妇人大全良方》
  10. 江应宿《中医词典》
  11. 将军丸《冯氏锦囊秘录》
  12. 江珧柱《药性切用》
  13. 将军之官《中医词典》
  14. 江珧柱《本草从新》
  15. 将瘟舌《敖氏伤寒金镜录》
  16. 江珧桂《本草分经》
  17. 将息法《外科十法》
  18. 江旭奇《中医词典》
  19. 将息法《医学心悟》
  20. 江夏彭崧毓序《四圣心源》
  21. 将息禁忌论一首《外台秘要》
  22. 江西淡豆豉法《古今医统大全》
  23. 姜《本草蒙筌》
  24. 江豚、水貂、鼬鼠、海狗、赤鹿、鲛鲤《实验动物科学》
  25. 姜白通汤《退思集类方歌注》
  26. 江豚《本经逢原》
  27. 姜半夏《中药炮制》
  28. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  29. 姜参半夏丸《圆运动的古中医学》
  30. 江氏子足痹误治成废《程杏轩医案》
  31. 姜蚕《药鉴》


獭肉_《饮膳正要》_中医养生_【岐黄之术】

獭肉

獭肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒。治水气胀满。疗瘟疫病，诸热毒风，咳嗽劳损。不可与兔同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：江猪
  • 当前页：獭肉
  • 下一页：獭肝
<<< 返回本书目录
  1. 獭皮毛【中药大全】
  2. 獭肉【中药大全】
  3. 獭骨【中药大全】
  4. 獭四足【中药大全】
  5. 獭肝散《何氏虚劳心传》
  6. 獭子树【中药大全】
  7. 獭肝【中药大全】
  8. 踏膀药【中药大全】
  9. 獭肝《证类本草》
  10. 蹋菜【中药大全】
  11. 獭肝《药征续编》
  12. 蹋曲疗冷《千金翼方》
  13. 獭肝《本草新编》
  14. 胎〔敛〕疮《医宗金鉴》
  15. 獭胆【中药大全】
  16. 胎病《慈幼新书》
  17. 塔黄【中药大全】
  18. 胎病论《幼幼集成》
  19. 溻痒汤【方剂大全】
  20. 胎不安【方剂主治】
  21. 塌胀丸【方剂大全】
  22. 胎不安、小产、堕胎证治《妇科心法要诀》
  23. 塌痒汤【方剂大全】
  24. 胎不安、小产、堕胎总括《妇科心法要诀》
  25. 塌压死《洗冤集录》
  26. 胎不安毋议落胎救母辨《胎产指南》
  27. 塌气丸【方剂大全】
  28. 胎不安小产堕胎证治《医宗金鉴》
  29. 塌气丸《小儿药证直诀》
  30. 胎不安小产堕胎总括《医宗金鉴》
  1. 獭肉《饮膳正要》
  2. 獭皮《饮膳正要》
  3. 獭肉《医学入门》
  4. 獭肝丸（肘后）《冯氏锦囊秘录》
  5. 獭爪屑《医方考》
  6. 獭肝丸《医方论》
  7. 沓风《华佗神方》
  8. 獭肝丸《妇人大全良方》
  9. 榻气丸《是斋百一选方》
  10. 獭肝散《何氏虚劳心传》
  11. 榻着毒《中医词典》
  12. 獭肝羹《食疗方》
  13. 踏盐生《中医词典》
  14. 獭肝羹《饮膳正要》
  15. 蹋曲疗冷《千金翼方》
  16. 獭肝《药征续编》
  17. 胎《中医词典》
  18. 獭肝《药性切用》
  19. 胎（疒敛）疮《中医词典》
  20. 獭肝《本草撮要》
  21. 胎〔敛〕疮《医宗金鉴》
  22. 獭肝《本草分经》
  23. 胎辨男女法《竹林女科证治》
  24. 獭肝《名医别录》
  25. 胎病《慈幼新书》
  26. 獭肝《本草便读》
  27. 胎病潮热《中医词典》
  28. 獭肝《医方考》
  29. 胎病风痰《中医词典》
  30. 獭肝《本草从新》
  31. 胎病结热《中医词典》


獭肝_《饮膳正要》_中医养生_【岐黄之术】

獭肝

獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，有毒。治肠风下血及主疰病相染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肉
  • 当前页：獭肝
  • 下一页：獭皮
<<< 返回本书目录
  1. 獭肝《证类本草》
  2. 獭肝【中药大全】
  3. 獭肝《药征续编》
  4. 獭肝散《何氏虚劳心传》
  5. 獭肝《本草新编》
  6. 獭骨【中药大全】
  7. 獭胆【中药大全】
  8. 獭皮毛【中药大全】
  9. 塔黄【中药大全】
  10. 獭肉【中药大全】
  11. 溻痒汤【方剂大全】
  12. 獭四足【中药大全】
  13. 塌胀丸【方剂大全】
  14. 獭子树【中药大全】
  15. 塌痒汤【方剂大全】
  16. 踏膀药【中药大全】
  17. 塌压死《洗冤集录》
  18. 蹋菜【中药大全】
  19. 塌气丸【方剂大全】
  20. 蹋曲疗冷《千金翼方》
  21. 塌气丸《小儿药证直诀》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 塌气散【方剂大全】
  24. 胎病《慈幼新书》
  25. 塌方砸伤的急救《现代院外急救手册》
  26. 胎病论《幼幼集成》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 胎不安【方剂主治】
  29. 塌菜【中药大全】
  30. 胎不安、小产、堕胎证治《妇科心法要诀》
  1. 獭肝《饮膳正要》
  2. 獭肝《玉楸药解》
  3. 獭肝《本草经集注》
  4. 獭肝《千金翼方》
  5. 獭肝《新修本草》
  6. 獭《本草求真》
  7. 獭肝《汤液本草》
  8. 獭《本草衍义》
  9. 獭肝《本草备要》
  10. 獭《食疗本草》
  11. 獭肝《本草蒙筌》
  12. 塔剌不花《饮膳正要》
  13. 獭肝《冯氏锦囊秘录》
  14. 溻渍法《中医词典》
  15. 獭肝《证类本草》
  16. 溻浴《中医词典》
  17. 獭肝《本草新编》
  18. 溻（tà榻）皮疮《中医词典》
  19. 獭肝《本草从新》
  20. 塌肿汤《外科理例》
  21. 獭肝《医方考》
  22. 塌压死《洗冤集录》
  23. 獭肝《本草便读》
  24. 塌气丸《小儿药证直诀》
  25. 獭肝《名医别录》
  26. 塌气丸《万氏秘传片玉心书》
  27. 獭肝《本草分经》
  28. 塌气散《博济方》
  29. 獭肝《本草撮要》
  30. 塌方砸伤的急救《现代院外急救手册》
  31. 獭肝《药性切用》


獭皮_《饮膳正要》_中医养生_【岐黄之术】

獭皮

獭皮

  • 上一页
  • 目录
  • 相关
  • 下一页

饰领袖则尘垢不着。如风沙翳目，以袖拭之即出。又鱼刺鲠喉中不出者，取獭爪爬项下即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝
  • 当前页：獭皮
  • 下一页：虎肉
<<< 返回本书目录
  1. 獭骨【中药大全】
  2. 獭皮毛【中药大全】
  3. 獭肝散《何氏虚劳心传》
  4. 獭肉【中药大全】
  5. 獭肝【中药大全】
  6. 獭四足【中药大全】
  7. 獭肝《证类本草》
  8. 獭子树【中药大全】
  9. 獭肝《药征续编》
  10. 踏膀药【中药大全】
  11. 獭肝《本草新编》
  12. 蹋菜【中药大全】
  13. 獭胆【中药大全】
  14. 蹋曲疗冷《千金翼方》
  15. 塔黄【中药大全】
  16. 胎〔敛〕疮《医宗金鉴》
  17. 溻痒汤【方剂大全】
  18. 胎病《慈幼新书》
  19. 塌胀丸【方剂大全】
  20. 胎病论《幼幼集成》
  21. 塌痒汤【方剂大全】
  22. 胎不安【方剂主治】
  23. 塌压死《洗冤集录》
  24. 胎不安、小产、堕胎证治《妇科心法要诀》
  25. 塌气丸【方剂大全】
  26. 胎不安、小产、堕胎总括《妇科心法要诀》
  27. 塌气丸《小儿药证直诀》
  28. 胎不安毋议落胎救母辨《胎产指南》
  29. 塌气散【方剂大全】
  30. 胎不安小产堕胎证治《医宗金鉴》
  1. 獭皮《饮膳正要》
  2. 獭肝丸（肘后）《冯氏锦囊秘录》
  3. 獭肉《饮膳正要》
  4. 獭肝丸《医方论》
  5. 獭肉《医学入门》
  6. 獭肝丸《妇人大全良方》
  7. 獭爪屑《医方考》
  8. 獭肝散《何氏虚劳心传》
  9. 沓风《华佗神方》
  10. 獭肝羹《食疗方》
  11. 榻气丸《是斋百一选方》
  12. 獭肝羹《饮膳正要》
  13. 榻着毒《中医词典》
  14. 獭肝《药征续编》
  15. 踏盐生《中医词典》
  16. 獭肝《药性切用》
  17. 蹋曲疗冷《千金翼方》
  18. 獭肝《本草撮要》
  19. 胎《中医词典》
  20. 獭肝《本草分经》
  21. 胎（疒敛）疮《中医词典》
  22. 獭肝《名医别录》
  23. 胎〔敛〕疮《医宗金鉴》
  24. 獭肝《本草便读》
  25. 胎辨男女法《竹林女科证治》
  26. 獭肝《医方考》
  27. 胎病《慈幼新书》
  28. 獭肝《本草从新》
  29. 胎病潮热《中医词典》
  30. 獭肝《本草新编》
  31. 胎病风痰《中医词典》


虎肉_《饮膳正要》_中医养生_【岐黄之术】

虎肉

虎肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸酸，平，无毒。主恶心欲呕，益气力。食之入山，虎见则畏，辟三十六种魅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭皮
  • 当前页：虎肉
  • 下一页：虎眼睛
<<< 返回本书目录
  1. 虎肉《本草纲目》完整版
  2. 虎肉【中药大全】
  3. 虎犬马伤《千金宝要》
  4. 虎肉炙方【方剂大全】
  5. 虎潜丸【方剂大全】
  6. 虎伤《石室秘录》
  7. 虎皮楠【中药大全】
  8. 虎舌丸【方剂大全】
  9. 虎皮草【中药大全】
  10. 虎肾《本草纲目》完整版
  11. 虎皮《本草纲目》完整版
  12. 虎肾【中药大全】
  13. 虎跑泉【方剂大全】
  14. 虎石头【中药大全】
  15. 虎目汤【方剂大全】
  16. 虎屎《本草纲目》完整版
  17. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  18. 虎噬疮《外科启玄》
  19. 虎口三关部位脉纹形色《医宗金鉴》
  20. 虎鼠《本草纲目》完整版
  21. 虎口三关《幼科切要》
  22. 虎头骨散【方剂大全】
  23. 虎口疽（附合谷疔）《医宗金鉴》
  24. 虎头骨汤【方剂大全】
  25. 虎口侧推到大肠经法《推拿抉微》
  26. 虎头骨丸【方剂大全】
  27. 虎口《经络全书》
  28. 虎头蕉【中药大全】
  29. 虎胫丸【方剂大全】
  30. 虎头兰【中药大全】
  1. 虎肉《饮膳正要》
  2. 虎犬马伤《千金宝要》
  3. 虎肉《饮食须知》
  4. 虎潜丸（加味虎潜丸）《奇方类编》
  5. 虎肉《医学入门》
  6. 虎潜丸《时方歌括》
  7. 虎伤《石室秘录》
  8. 虎潜丸《医方论》
  9. 虎伤《奇方类编》
  10. 虎潜丸《医学心悟》
  11. 虎伤秘方《华佗神方》
  12. 虎潜丸《医方考》
  13. 虎噬疮《外科启玄》
  14. 虎潜丸《医方考》
  15. 虎头杀鬼丸《备急千金要方》
  16. 虎潜丸《冯氏锦囊秘录》
  17. 虎戏《中医词典》
  18. 虎潜丸《删补名医方论》
  19. 虎须草《滇南本草》
  20. 虎潜丸《医宗金鉴》
  21. 虎须疔《中医词典》
  22. 虎魄《名医别录》
  23. 虎须毒《中医词典》
  24. 虎口纹十三形《中医词典》
  25. 虎丫毒门主方《疡医大全》
  26. 虎口纹《中医词典》
  27. 虎丫毒门主论《疡医大全》
  28. 虎口三关脉纹图《古今医鉴》
  29. 虎眼睛《饮膳正要》
  30. 虎口三关脉纹图《寿世保元》
  31. 虎咬《证治准绳·疡医》


虎眼睛_《饮膳正要》_中医养生_【岐黄之术】

虎眼睛

虎眼睛

  • 上一页
  • 目录
  • 相关
  • 下一页

主疟疾，辟恶，止小儿热惊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎肉
  • 当前页：虎眼睛
  • 下一页：虎骨
<<< 返回本书目录
  1. 虎牙丸【方剂大全】
  2. 虎眼丸【方剂大全】
  3. 虎牙散【方剂大全】
  4. 虎眼征【疾病症状】
  5. 虎牙【中药大全】
  6. 虎咬癀【中药大全】
  7. 虎牙《本草纲目》完整版
  8. 虎咬门主论《疡医大全》
  9. 虎丫毒门主论《疡医大全》
  10. 虎咬死《洗冤集录》
  11. 虎血《本草纲目》完整版
  12. 虎液【方剂大全】
  13. 虎须草《滇南本草》
  14. 虎液膏【方剂大全】
  15. 虎须《本草纲目》完整版
  16. 虎翼饮【方剂大全】
  17. 虎蝎丸【方剂大全】
  18. 虎掌《本草纲目》完整版
  19. 虎犀丹【方剂大全】
  20. 虎掌《本草乘雅半偈》
  21. 虎尾轮根【中药大全】
  22. 虎掌《本草图经》
  23. 虎尾轮【中药大全】
  24. 虎掌《证类本草》
  25. 虎尾兰根【中药大全】
  26. 虎掌《本草纲目》图文版
  27. 虎尾兰【中药大全】
  28. 虎掌草《滇南本草》
  29. 虎尾草【中药大全】
  30. 虎掌草【中药大全】
  1. 虎眼睛《饮膳正要》
  2. 虎丫毒门主论《疡医大全》
  3. 虎咬《证治准绳·疡医》
  4. 虎丫毒门主方《疡医大全》
  5. 虎咬《奇效简便良方》
  6. 虎须毒《中医词典》
  7. 虎咬门主方《疡医大全》
  8. 虎须疔《中医词典》
  9. 虎咬门主论《疡医大全》
  10. 虎须草《滇南本草》
  11. 虎咬死《洗冤集录》
  12. 虎戏《中医词典》
  13. 虎野狼熊伤《奇效简便良方》
  14. 虎头杀鬼丸《备急千金要方》
  15. 虎野狼咬伤《奇效简便良方》
  16. 虎噬疮《外科启玄》
  17. 虎液法《奇方类编》
  18. 虎伤秘方《华佗神方》
  19. 虎掌《神农本草经》
  20. 虎伤《奇方类编》
  21. 虎掌《本草纲目》
  22. 虎伤《石室秘录》
  23. 虎掌《千金翼方》
  24. 虎肉《医学入门》
  25. 虎掌《本草经集注》
  26. 虎肉《饮食须知》
  27. 虎掌《新修本草》
  28. 虎肉《饮膳正要》
  29. 虎掌《吴普本草》
  30. 虎犬马伤《千金宝要》
  31. 虎掌《医学入门》


虎骨_《饮膳正要》_中医养生_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

主除邪恶气，杀鬼疰毒，止惊悸。主恶疮鼠 ，头骨尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎眼睛
  • 当前页：虎骨
  • 下一页：豹肉
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《饮膳正要》
  2. 虎骨《中医词典》
  3. 虎骨《本草经集注》
  4. 虎骨《中药炮制》
  5. 虎骨《新修本草》
  6. 虎骨《玉楸药解》
  7. 虎骨《本草衍义》
  8. 虎骨《药笼小品》
  9. 虎骨《本草备要》
  10. 虎骨《千金翼方》
  11. 虎骨《本草蒙筌》
  12. 虎骨《雷公炮制药性解》
  13. 虎骨《本草易读》
  14. 虎耳草《中药学》
  15. 虎骨《医学入门》
  16. 虎耳草《本草纲目》
  17. 虎骨《证类本草》
  18. 虎肚《顾松园医镜》
  19. 虎骨《顾松园医镜》
  20. 虎边《手穴手纹诊治》
  21. 虎骨《本草求真》
  22. 虎《得配本草》
  23. 虎骨《本经逢原》
  24. 虎《食疗本草》
  25. 虎骨《本草从新》
  26. 虎《本草纲目》
  27. 虎骨《中药学》
  28. 蝴蝶痔《外科十三方考》
  29. 虎骨《本草便读》
  30. 槲实《本草纲目》
  31. 虎骨《本草经解》


豹肉_《饮膳正要》_中医养生_【岐黄之术】

豹肉

豹肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒。安五脏，补绝伤，壮筋骨，强志气。久食令人猛健忘，性粗疏，耐寒暑。正月勿食之，伤神。唐本注云∶车驾卤簿用豹尾，取其威重为可贵也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：豹肉
  • 下一页：土豹脑子
<<< 返回本书目录
  1. 豹肉《证类本草》
  2. 豹肉【中药大全】
  3. 豹肉《本草纲目》完整版
  4. 豹头骨《本草纲目》完整版
  5. 豹皮樟【中药大全】
  6. 豹纹状眼底【疾病症状】
  7. 豹皮菇【中药大全】
  8. 豹药藤【中药大全】
  9. 豹骨木瓜丸【方剂大全】
  10. 豹脂《本草纲目》完整版
  11. 豹骨【中药大全】
  12. 豹子眼睛果【中药大全】
  13. 豹鼻《本草纲目》完整版
  14. 豹子眼睛花【中药大全】
  15. 豹《本草纲目》图文版
  16. 鲍恩病【疾病大全】
  17. 豹《本草纲目》完整版
  18. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  19. 抱一《养生导引秘籍》
  20. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  21. 抱心疔《松峰说疫》
  22. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  23. 抱膝《医宗金鉴》
  24. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  25. 抱膝《痘疹心法要诀》
  26. 鲍温样丘疹病【疾病大全】
  27. 抱树莲【中药大全】
  28. 鲍序《程杏轩医案》
  29. 抱青丸【方剂大全】
  30. 鲍序《医学读书记》
  1. 豹肉《饮膳正要》
  2. 豹肉《千金翼方》
  3. 豹肉《本草经集注》
  4. 豹《食疗本草》
  5. 豹肉《新修本草》
  6. 豹《本草纲目》
  7. 豹肉《本草衍义》
  8. 抱一《养生导引秘籍》
  9. 豹肉《饮食须知》
  10. 抱阳廓《中医词典》
  11. 豹肉《证类本草》
  12. 抱心疔《松峰说疫》
  13. 豹肉《名医别录》
  14. 抱膝《伤科汇纂》
  15. 豹文刺《中医名词词典》
  16. 抱膝《痘疹心法要诀》
  17. 豹文刺《中医词典》
  18. 抱膝《医宗金鉴》
  19. 鲍姑《中医词典》
  20. 抱膝《医宗金鉴》
  21. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  22. 抱膝《中医词典》
  23. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  24. 抱膝《中医名词词典》
  25. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  26. 抱轮红《中医词典》
  27. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  28. 抱龙丸《是斋百一选方》
  29. 鲍相璈《中医词典》
  30. 抱龙丸《小儿药证直诀》
  31. 鲍序《医学读书记》


土豹脑子_《饮膳正要》_中医养生_【岐黄之术】

土豹脑子

土豹脑子

  • 上一页
  • 目录
  • 相关
  • 下一页

可治腰疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豹肉
  • 当前页：土豹脑子
  • 下一页：子
<<< 返回本书目录
  1. 土半夏【中药大全】
  2. 土贝母（图）【中药大全】
  3. 土百部【中药大全】
  4. 土萆薢汤【方剂大全】
  5. 土白蔹【中药大全】
  6. 土鳖虫（图）【中药大全】
  7. 土白芨【中药大全】
  8. 土鳖酒【方剂大全】
  9. 土八角【中药大全】
  10. 土拨鼠《本草纲目》完整版
  11. 土阿魏【中药大全】
  12. 土拨鼠《本草纲目》图文版
  13. 屠学恒乃眷产后作泻《孙文垣医案》
  14. 土部《本草纲目》完整版
  15. 屠苏酒【方剂大全】
  16. 土部《本草便读》
  17. 屠苏草《本草乘雅半偈》
  18. 土部《本草纲目》
  19. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  20. 土部《本经逢原》
  21. 屠氏疏村《论白》《专治麻痧初编》
  22. 土部《药性切用》
  23. 涂囟法《小儿药证直诀》
  24. 土部（九种）《得配本草》
  25. 图形定向障碍【疾病症状】
  26. 土参《滇南本草》
  27. 突眼症【疾病症状】
  28. 土草果【中药大全】
  29. 突然出现剧烈的腰痛【疾病症状】
  30. 土茶【中药大全】
  1. 土豹脑子《饮膳正要》
  2. 土《中医词典》
  3. 土贝母《得配本草》
  4. 屠用仪《中医词典》
  5. 土鳖虫《雷公炮制药性解》
  6. 屠学恒乃眷产后作泻《孙文垣医案》
  7. 土鳖虫《中药炮制》
  8. 屠苏酒《目经大成》
  9. 土拨鼠《证类本草》
  10. 屠苏酒《三因极一病证方论》
  11. 土拨鼠肉《饮食须知》
  12. 屠苏酒《备急千金要方》
  13. 土不制水《中医名词词典》
  14. 屠苏草《本草乘雅半偈》
  15. 土不制水《中医词典》
  16. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  17. 土部《本草便读》
  18. 屠氏疏村《论白》《专治麻痧初编》
  19. 土参《本草分经》
  20. 屠鹏《中医词典》
  21. 土参《滇南本草》
  22. 屠锦《中医词典》
  23. 土齿《千金翼方》
  24. 屠光远《中医词典》
  25. 土齿《新修本草》
  26. 屠道和《中医词典》
  27. 土齿《证类本草》
  28. 涂药板《中医词典》
  29. 土齿《名医别录》
  30. 涂囟法《小儿药证直诀》
  31. 土虫《证类本草》


子_《饮膳正要》_中医养生_【岐黄之术】

子

子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。补益人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土豹脑子
  • 当前页：子
  • 下一页：麂肉
<<< 返回本书目录
  1. 子《滇南本草》
  2. 子初发表主方《麻疹阐注》
  3. 子《本草图经》
  4. 子烦《济生集》
  5. 鲻鱼【中药大全】
  6. 子烦《内府秘传经验女科》
  7. 鲻鱼《本草纲目》完整版
  8. 子烦《女科秘要》
  9. 髭须望法提纲《望诊遵经》
  10. 子烦《女科秘旨》
  11. 髭须门主论《疡医大全》
  12. 子烦《女科折衷纂要》
  13. 髭须《本草纲目》完整版
  14. 子烦《女科指掌》
  15. 髭发门《张氏医通》
  16. 子烦《盘珠集胎产症治》
  17. 髭发门《古今医统大全》
  18. 子烦《沈氏女科辑要》
  19. 髭发《证治准绳·杂病》
  20. 子烦《胎产秘书》
  21. 髭发《证治准绳·类方》
  22. 子烦《医学心悟》
  23. 髭发《张氏医通》
  24. 子烦并五心烦热及烦躁口干论《妇科秘书》
  25. 髭发《经络考》
  26. 子烦并五心烦热及烦躁口干论《胎产心法》
  27. 滋燥饮【方剂大全】
  28. 子烦证治《妇科心法要诀》
  29. 滋燥养荣汤【方剂大全】
  30. 子烦证治《三因极一病证方论》
  1. 子《饮膳正要》
  2. 鲻鱼《药性切用》
  3. 子《中医词典》
  4. 鲻鱼《本草撮要》
  5. 子《本草经集注》
  6. 鲻鱼《本草分经》
  7. 子《新修本草》
  8. 鲻鱼《得配本草》
  9. 子《冯氏锦囊秘录》
  10. 鲻鱼《本草从新》
  11. 子《证类本草》
  12. 鲻鱼《证类本草》
  13. 子《本草从新》
  14. 髭须望法提纲《望诊遵经》
  15. 子《得配本草》
  16. 髭须门主论《疡医大全》
  17. 子《增广和剂局方药性总论》
  18. 髭须门主方《疡医大全》
  19. 子《增广和剂局方药性总论》
  20. 髭发门《张氏医通》
  21. 子《本草分经》
  22. 髭发《证治准绳·杂病》
  23. 子《本草撮要》
  24. 髭发《证治准绳·类方》
  25. 子《药性切用》
  26. 髭发《张氏医通》
  27. 子《滇南本草》
  28. 髭发《经络考》
  29. 子《本草图经》
  30. 髭发《中医词典》
  31. 子、足少阳胆经《针灸大成》


麂肉_《饮膳正要》_中医养生_【岐黄之术】

麂肉

麂肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主五痔，多食能动人痼疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子
  • 当前页：麂肉
  • 下一页：麝肉
<<< 返回本书目录
  1. 麂肉《本草纲目》完整版
  2. 麂肉【中药大全】
  3. 麂皮《本草纲目》完整版
  4. 麂头骨《本草纲目》完整版
  5. 麂目《本草纲目》完整版
  6. 麂子草【中药大全】
  7. 麂（音纪）《证类本草》
  8. 计划生育《妇产科学》
  9. 麂《本草纲目》图文版
  10. 计划生育《默克家庭诊疗手册》
  11. 麂《本草纲目》完整版
  12. 计划生育研究中实验动物的选择和应用《实验动物科学》
  13. 戟叶瓦韦【中药大全】
  14. 计划性剖宫产临床路径（2009版）《病种临床路径》
  15. 戟叶石苇【中药大全】
  16. 计量数据分析《预防医学》
  17. 戟叶石韦【中药大全】
  18. 计量数据分析(一)《预防医学》
  19. 戟形石韦【中药大全】
  20. 计量资料的处理《医学统计学》
  21. 戟香散【方剂大全】
  22. 计数资料的处理《医学统计学》
  23. 脊椎椎弓峡部裂【疾病大全】
  24. 计数资料分析《预防医学》
  25. 脊椎结核后突畸形【疾病大全】
  26. 计数资料与计量资料《医学统计学》
  27. 脊椎结核寒性脓肿穿入空腔脏器【疾病大全】
  28. 计算断层摄影（CT）诊断《放射诊断学》
  29. 脊椎结核并发截瘫【疾病大全】
  30. 计算公式索引《医学统计学》
  1. 麂肉《饮膳正要》
  2. 麂目《证类本草》
  3. 麂肉《饮食须知》
  4. 麂（音纪）《证类本草》
  5. 计划免疫《预防医学》
  6. 麂《本草衍义》
  7. 计划生育《默克家庭诊疗手册》
  8. 脊椎肿瘤《中医伤科按摩学》
  9. 计划生育《妇产科学》
  10. 脊椎预兆的临床意义《中医疾病预测》
  11. 计划生育手术中的心理问题《医学心理学》
  12. 脊椎疼痛辨病《常见病自测》
  13. 计量数据分析《预防医学》
  14. 脊椎结核《骨科学》
  15. 计量数据分析（一）《预防医学》
  16. 脊椎法《中医词典》
  17. 计量资料《预防医学》
  18. 脊椎《中医词典》
  19. 计量资料的处理《医学统计学》
  20. 脊椎《放射诊断学》
  21. 计数资料《预防医学》
  22. 脊柱旋转复位法《中医词典》
  23. 计数资料的处理《医学统计学》
  24. 脊柱形态歌诀《人体解剖学歌诀》
  25. 计数资料分析《预防医学》
  26. 脊柱弯曲度辨病《常见病自测》
  27. 计数资料与计量资料《医学统计学》
  28. 脊柱外伤《急诊医学》
  29. 计算（以SO[XB]2[/XB]采样为例）《预防医学》
  30. 脊柱区的血管《人体解剖学》
  31. 计算断层摄影（CT）诊断《放射诊断学》


麝肉_《饮膳正要》_中医养生_【岐黄之术】

麝肉

麝肉

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒，性温。似獐肉而腥，食之不畏蛇毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麂肉
  • 当前页：麝肉
  • 下一页：狐肉
<<< 返回本书目录
  1. 麝肉《本草纲目》完整版
  2. 麝肉【中药大全】
  3. 麝脐香（麝香）《本草纲目》完整版
  4. 麝香《本草崇原》
  5. 麝脐香《本草乘雅半偈》
  6. 麝香《本草图经》
  7. 麝脐散【方剂大全】
  8. 麝香《本草新编》
  9. 麝蟾丸《小儿药证直诀》
  10. 麝香《本草易读》
  11. 麝《本草纲目》图文版
  12. 麝香《本草择要纲目》
  13. 麝《本草纲目》完整版
  14. 麝香《雷公炮炙论》
  15. 摄阴煎【方剂大全】
  16. 麝香《神农本草经百种录》
  17. 摄养为本总论《灵素节注类编》
  18. 麝香《药笼小品》
  19. 摄养《脾胃论》
  20. 麝香《证类本草》
  21. 摄阳汤【方剂大全】
  22. 麝香【中药大全】
  23. 摄血固冲汤【方剂大全】
  24. 麝香保心丸【方剂大全】
  25. 摄涎饼【方剂大全】
  26. 麝香草【中药大全】
  27. 摄生杂话《吴医汇讲》
  28. 麝香大戟圆【方剂大全】
  29. 摄生饮【方剂大全】
  30. 麝香回阳膏【方剂大全】
  1. 麝肉《饮膳正要》
  2. 麝脐香《本草乘雅半偈》
  3. 麝苏膏《外科全生集》
  4. 麝脐散《太平惠民和剂局方》
  5. 麝香《神农本草经》
  6. 麝脐《本经逢原》
  7. 麝香《雷公炮炙论》
  8. 麝蟾丸《小儿药证直诀》
  9. 麝香《雷公炮制药性解》
  10. 麝《本草衍义》
  11. 麝香《千金翼方》
  12. 麝《本草纲目》
  13. 麝香《药笼小品》
  14. 摄养为本总论《灵素节注类编》
  15. 麝香《本草经集注》
  16. 摄养良箴《寿世保元》
  17. 麝香《新修本草》
  18. 摄养《脾胃论》
  19. 麝香《神农本草经百种录》
  20. 摄氏—华氏温度换算《默克家庭诊疗手册》
  21. 麝香《食疗本草》
  22. 摄食行为调节《生理学》
  23. 麝香《汤液本草》
  24. 摄生之一（佚）《黄帝内经太素》
  25. 麝香《本草备要》
  26. 摄生杂话《吴医汇讲》
  27. 麝香《本草蒙筌》
  28. 摄生要义（养生余录 下）《古今医统大全》
  29. 麝香《本草易读》
  30. 摄生要言《急救广生集》
  31. 麝香《冯氏锦囊秘录》


狐肉_《饮膳正要》_中医养生_【岐黄之术】

狐肉

狐肉

  • 上一页
  • 目录
  • 相关
  • 下一页

温，有小毒。《日华子》云∶性暖，补虚劳，治恶疮疥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝肉
  • 当前页：狐肉
  • 下一页：犀牛肉
<<< 返回本书目录
  1. 狐肉《本草纲目》完整版
  2. 狐肉【中药大全】
  3. 狐皮《本草纲目》完整版
  4. 狐肉羹【方剂大全】
  5. 狐尿刺方《外台秘要》
  6. 狐肉汤【方剂大全】
  7. 狐尿刺《医宗金鉴》
  8. 狐疝《金匮悬解》
  9. 狐尿刺《圣济总录》
  10. 狐疝治验《一得集》
  11. 狐目《本草纲目》完整版
  12. 狐四足【中药大全】
  13. 狐狸挣《松峰说疫》
  14. 狐四足（狐足）《本草纲目》完整版
  15. 狐狸尾【中药大全】
  16. 狐头《本草纲目》完整版
  17. 狐惑证治《三因极一病证方论》
  18. 狐头【中药大全】
  19. 狐惑证歌《伤寒百证歌》
  20. 狐头散【方剂大全】
  21. 狐惑证《伤寒总病论》
  22. 狐尾《本草纲目》完整版
  23. 狐惑证《伤寒九十论》
  24. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  25. 狐惑汤【方剂大全】
  26. 狐仙封脏丸【方剂大全】
  27. 狐惑-伤寒门（下）《古今医统大全》
  28. 狐心【中药大全】
  29. 狐惑疮门主论《疡医大全》
  30. 狐牙散【方剂大全】
  1. 狐肉《饮膳正要》
  2. 狐气疝《中医词典》
  3. 狐肉《饮食须知》
  4. 狐凭病秘方《华佗神方》
  5. 狐肉《医学入门》
  6. 狐尿刺候《诸病源候论》
  7. 狐肉羹《饮膳正要》
  8. 狐尿刺方二首《外台秘要》
  9. 狐肉羹《食疗方》
  10. 狐尿刺《外科心法要诀》
  11. 狐肉汤《饮膳正要》
  12. 狐尿刺《医宗金鉴》
  13. 狐肉汤《食疗方》
  14. 狐尿刺《中医词典》
  15. 狐疝《中医名词词典》
  16. 狐尿刺《圣济总录》
  17. 狐疝《中医词典》
  18. 狐狸挣《松峰说疫》
  19. 狐疝《医学纲目》
  20. 狐瘕《中医词典》
  21. 狐疝风《中医词典》
  22. 狐惑证治《三因极一病证方论》
  23. 狐疝秘方《华佗神方》
  24. 狐惑证歌《伤寒百证歌》
  25. 狐疝治验《一得集》
  26. 狐惑证《伤寒总病论》
  27. 狐阴茎《千金翼方》
  28. 狐惑证《伤寒九十论》
  29. 狐阴茎《本草经集注》
  30. 狐惑一《金匮悬解》
  31. 狐阴茎《新修本草》


犀牛肉_《饮膳正要》_中医养生_【岐黄之术】

犀牛肉

犀牛肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主诸兽蛇虫蛊毒，辟瘴气，食之入山不迷其路。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐肉
  • 当前页：犀牛肉
  • 下一页：犀角
<<< 返回本书目录
  1. 犀牛皮【中药大全】
  2. 犀牛散【方剂大全】
  3. 犀羚二仙汤【方剂大全】
  4. 犀肉【中药大全】
  5. 犀连承气汤【方剂大全】
  6. 犀蜈汤【方剂大全】
  7. 犀角紫河车丸【方剂大全】
  8. 锡《本草纲目》完整版
  9. 犀角圆【方剂大全】
  10. 锡《本草纲目》图文版
  11. 犀角饮子【方剂大全】
  12. 锡【中药大全】
  13. 犀角玄参汤【方剂大全】
  14. 锡尘肺【疾病大全】
  15. 犀角消毒饮【方剂大全】
  16. 锡克试验毒素使用说明书《中国生物制品规程》
  17. 犀角消毒散【方剂大全】
  18. 锡克试验毒素制造及检定规程《中国生物制品规程》
  19. 犀角丸【方剂大全】
  20. 锡矿【中药大全】
  21. 犀角丸《小儿药证直诀》
  22. 锡兰肉桂【中药大全】
  23. 犀角汤【方剂大全】
  24. 锡类散【方剂大全】
  25. 犀角搜风丸【方剂大全】
  26. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  27. 犀角升麻丸【方剂大全】
  28. 锡吝脂《本草纲目》完整版
  29. 犀角升麻汤【方剂大全】
  30. 锡吝脂《本草纲目》图文版
  1. 犀牛肉《饮膳正要》
  2. 犀牛角《得配本草》
  3. 犀肉《饮食须知》
  4. 犀洛《名医别录》
  5. 锡《本草纲目》
  6. 犀洛《证类本草》
  7. 锡《本经逢原》
  8. 犀洛《新修本草》
  9. 锡饼《中医词典》
  10. 犀洛《千金翼方》
  11. 锡克试验毒素使用说明书《中国生物制品规程》
  12. 犀角饮子《备急千金要方》
  13. 锡克试验毒素制造及检定规程《中国生物制品规程》
  14. 犀角饮《冯氏锦囊秘录》
  15. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  16. 犀角旋复花汤方《备急千金要方》
  17. 锡磷脂丸《是斋百一选方》
  18. 犀角玄参汤《伤寒括要》
  19. 锡饧不辨《趣味中医》
  20. 犀角消毒饮《增订叶评伤暑全书》
  21. 锡铜镜鼻《千金翼方》
  22. 犀角丸《小儿药证直诀》
  23. 锡铜镜鼻《本草经集注》
  24. 犀角丸《太平惠民和剂局方》
  25. 锡铜镜鼻《新修本草》
  26. 犀角丸《备急千金要方》
  27. 锡铜镜鼻《证类本草》
  28. 犀角丸《备急千金要方》
  29. 溪（xī，音夕，又读qī，音七）《中医词典》
  30. 犀角汤《明目至宝》
  31. 溪病《中医词典》


犀角_《饮膳正要》_中医养生_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，微寒，无毒。主百毒蛊疰，邪鬼瘴气，杀钩吻、鸩羽、蛇毒。疗伤寒、瘟疫。犀有数等∶山犀、通天犀、辟尘犀、水犀、镇帷犀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀牛肉
  • 当前页：犀角
  • 下一页：野狼肉
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《饮膳正要》
  2. 犀角《玉楸药解》
  3. 犀角《本草经集注》
  4. 犀角《药笼小品》
  5. 犀角《新修本草》
  6. 犀角《千金翼方》
  7. 犀角《神农本草经百种录》
  8. 犀角《雷公炮制药性解》
  9. 犀角《食疗本草》
  10. 犀角《雷公炮炙论》
  11. 犀角《海药本草》
  12. 犀角《神农本草经》
  13. 犀角《本草衍义》
  14. 犀灰散《博济方》
  15. 犀角《汤液本草》
  16. 犀黄丸《重楼玉钥》
  17. 犀角《本草备要》
  18. 犀黄丸《外科全生集》
  19. 犀角《本草蒙筌》
  20. 犀黄散《外科全生集》
  21. 犀角《本草易读》
  22. 犀《本草纲目》
  23. 犀角《冯氏锦囊秘录》
  24. 翕翕发热《中医词典》
  25. 犀角《医学入门》
  26. 稀涎汤《时方歌括》
  27. 犀角《证类本草》
  28. 稀涎散《医方论》
  29. 犀角《顾松园医镜》
  30. 稀涎散《退思集类方歌注》
  31. 犀角《本草求真》


野狼肉_《饮膳正要》_中医养生_【岐黄之术】

野狼肉

野狼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性热，无毒。主补益五脏，浓肠胃，填精髓。腹有冷积者，宜食之。味胜狐、犬肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：野狼肉
  • 下一页：野狼喉嗉皮
<<< 返回本书目录
  1. 野狼肉《本草纲目》完整版
  2. 野狼屎《本草纲目》完整版
  3. 野狼掐翻《松峰说疫》
  4. 野狼屎中骨《本草纲目》完整版
  5. 野狼皮《本草纲目》完整版
  6. 野狼尾《本草纲目》完整版
  7. 野狼筋《本草纲目》完整版
  8. 野狼尾草《本草纲目》完整版
  9. 野狼喉靥《本草纲目》完整版
  10. 野狼牙《本草纲目》完整版
  11. 野狼膏《本草纲目》完整版
  12. 野狼牙《本草乘雅半偈》
  13. 野狼毒根《本草崇原》
  14. 野狼牙《药征续编》
  15. 野狼毒膏《外科传薪集》
  16. 野狼牙根《本草崇原》
  17. 野狼毒《证类本草》
  18. 野梨枝叶【中药大全】
  19. 野狼毒《本草图经》
  20. 野荔枝【中药大全】
  21. 野狼毒《本草乘雅半偈》
  22. 野荔枝果【中药大全】
  23. 野狼毒《本草纲目》完整版
  24. 野料豆【中药大全】
  25. 野狼把草《本草纲目》完整版
  26. 野菱【中药大全】
  27. 野狼《本草纲目》完整版
  28. 野菱根【中药大全】
  29. 野辣子【中药大全】
  30. 野绿麻【中药大全】
  1. 野狼肉《饮膳正要》
  2. 野狼掐翻《松峰说疫》
  3. 野狼肉《饮食须知》
  4. 野狼皮《饮膳正要》
  5. 野狼尾《饮膳正要》
  6. 野狼杷草《证类本草》
  7. 野狼尾草《证类本草》
  8. 野狼筋《证类本草》
  9. 野狼牙《饮膳正要》
  10. 野狼喉嗉皮《饮膳正要》
  11. 野狼牙《吴普本草》
  12. 野狼毒丸《博济方》
  13. 野狼牙《本经逢原》
  14. 野狼毒丸《备急千金要方》
  15. 野狼牙《药征续编》
  16. 野狼毒散《备急千金要方》
  17. 野狼牙《本草乘雅半偈》
  18. 野狼毒根《本草崇原》
  19. 野狼牙根《本草崇原》
  20. 野狼毒膏《外科传薪集》
  21. 野狼牙汤《妇人大全良方》
  22. 野狼毒《本草图经》
  23. 野狼牙汤《三因极一病证方论》
  24. 野狼毒《本草乘雅半偈》
  25. 野狸《饮膳正要》
  26. 野狼毒《名医别录》
  27. 野驴《饮膳正要》
  28. 野狼毒《增广和剂局方药性总论》
  29. 野马肉《饮膳正要》
  30. 野狼毒《本草便读》
  31. 野马肉《饮食须知》


野狼喉嗉皮_《饮膳正要》_中医养生_【岐黄之术】

野狼喉嗉皮

野狼喉嗉皮

  • 上一页
  • 目录
  • 相关
  • 下一页

熟成皮条，勒头去头痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼肉
  • 当前页：野狼喉嗉皮
  • 下一页：野狼皮
<<< 返回本书目录
  1. 野狼膏《本草纲目》完整版
  2. 野狼喉靥《本草纲目》完整版
  3. 野狼毒根《本草崇原》
  4. 野狼筋《本草纲目》完整版
  5. 野狼毒膏《外科传薪集》
  6. 野狼皮《本草纲目》完整版
  7. 野狼毒《证类本草》
  8. 野狼掐翻《松峰说疫》
  9. 野狼毒《本草图经》
  10. 野狼肉《本草纲目》完整版
  11. 野狼毒《本草乘雅半偈》
  12. 野狼屎《本草纲目》完整版
  13. 野狼毒《本草纲目》完整版
  14. 野狼屎中骨《本草纲目》完整版
  15. 野狼把草《本草纲目》完整版
  16. 野狼尾《本草纲目》完整版
  17. 野狼《本草纲目》完整版
  18. 野狼尾草《本草纲目》完整版
  19. 野辣子【中药大全】
  20. 野狼牙《本草纲目》完整版
  21. 野辣烟【中药大全】
  22. 野狼牙《本草乘雅半偈》
  23. 野辣蓼【中药大全】
  24. 野狼牙《药征续编》
  25. 野苦荬菜【中药大全】
  26. 野狼牙根《本草崇原》
  27. 野苦梨根【中药大全】
  28. 野梨枝叶【中药大全】
  29. 野苦梨【中药大全】
  30. 野荔枝【中药大全】
  1. 野狼喉嗉皮《饮膳正要》
  2. 野狼毒丸《博济方》
  3. 野狼筋《证类本草》
  4. 野狼毒丸《备急千金要方》
  5. 野狼杷草《证类本草》
  6. 野狼毒散《备急千金要方》
  7. 野狼皮《饮膳正要》
  8. 野狼毒根《本草崇原》
  9. 野狼掐翻《松峰说疫》
  10. 野狼毒膏《外科传薪集》
  11. 野狼肉《饮膳正要》
  12. 野狼毒《本草图经》
  13. 野狼肉《饮食须知》
  14. 野狼毒《本草乘雅半偈》
  15. 野狼尾《饮膳正要》
  16. 野狼毒《名医别录》
  17. 野狼尾草《证类本草》
  18. 野狼毒《增广和剂局方药性总论》
  19. 野狼牙《饮膳正要》
  20. 野狼毒《本草便读》
  21. 野狼牙《吴普本草》
  22. 野狼毒《得配本草》
  23. 野狼牙《本经逢原》
  24. 野狼毒《本经逢原》
  25. 野狼牙《药征续编》
  26. 野狼毒《证类本草》
  27. 野狼牙《本草乘雅半偈》
  28. 野狼毒《医学入门》
  29. 野狼牙根《本草崇原》
  30. 野狼毒《冯氏锦囊秘录》
  31. 野狼牙汤《妇人大全良方》


野狼皮_《饮膳正要》_中医养生_【岐黄之术】

野狼皮

野狼皮

  • 上一页
  • 目录
  • 相关
  • 下一页

熟作番皮，大暖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼喉嗉皮
  • 当前页：野狼皮
  • 下一页：野狼尾
<<< 返回本书目录
  1. 野狼皮《本草纲目》完整版
  2. 野狼掐翻《松峰说疫》
  3. 野狼筋《本草纲目》完整版
  4. 野狼肉《本草纲目》完整版
  5. 野狼喉靥《本草纲目》完整版
  6. 野狼屎《本草纲目》完整版
  7. 野狼膏《本草纲目》完整版
  8. 野狼屎中骨《本草纲目》完整版
  9. 野狼毒根《本草崇原》
  10. 野狼尾《本草纲目》完整版
  11. 野狼毒膏《外科传薪集》
  12. 野狼尾草《本草纲目》完整版
  13. 野狼毒《证类本草》
  14. 野狼牙《本草纲目》完整版
  15. 野狼毒《本草图经》
  16. 野狼牙《本草乘雅半偈》
  17. 野狼毒《本草乘雅半偈》
  18. 野狼牙《药征续编》
  19. 野狼毒《本草纲目》完整版
  20. 野狼牙根《本草崇原》
  21. 野狼把草《本草纲目》完整版
  22. 野梨枝叶【中药大全】
  23. 野狼《本草纲目》完整版
  24. 野荔枝【中药大全】
  25. 野辣子【中药大全】
  26. 野荔枝果【中药大全】
  27. 野辣烟【中药大全】
  28. 野料豆【中药大全】
  29. 野辣蓼【中药大全】
  30. 野菱【中药大全】
  1. 野狼皮《饮膳正要》
  2. 野狼杷草《证类本草》
  3. 野狼掐翻《松峰说疫》
  4. 野狼筋《证类本草》
  5. 野狼肉《饮膳正要》
  6. 野狼喉嗉皮《饮膳正要》
  7. 野狼肉《饮食须知》
  8. 野狼毒丸《博济方》
  9. 野狼尾《饮膳正要》
  10. 野狼毒丸《备急千金要方》
  11. 野狼尾草《证类本草》
  12. 野狼毒散《备急千金要方》
  13. 野狼牙《饮膳正要》
  14. 野狼毒根《本草崇原》
  15. 野狼牙《吴普本草》
  16. 野狼毒膏《外科传薪集》
  17. 野狼牙《本经逢原》
  18. 野狼毒《本草图经》
  19. 野狼牙《药征续编》
  20. 野狼毒《本草乘雅半偈》
  21. 野狼牙《本草乘雅半偈》
  22. 野狼毒《名医别录》
  23. 野狼牙根《本草崇原》
  24. 野狼毒《增广和剂局方药性总论》
  25. 野狼牙汤《妇人大全良方》
  26. 野狼毒《本草便读》
  27. 野狼牙汤《三因极一病证方论》
  28. 野狼毒《得配本草》
  29. 野狸《饮膳正要》
  30. 野狼毒《本经逢原》
  31. 野驴《饮膳正要》


野狼尾_《饮膳正要》_中医养生_【岐黄之术】

野狼尾

野狼尾

  • 上一页
  • 目录
  • 相关
  • 下一页

马胸堂前带之，辟邪，令马不惊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼皮
  • 当前页：野狼尾
  • 下一页：野狼牙
<<< 返回本书目录
  1. 野狼尾《本草纲目》完整版
  2. 野狼尾草《本草纲目》完整版
  3. 野狼屎中骨《本草纲目》完整版
  4. 野狼牙《本草纲目》完整版
  5. 野狼屎《本草纲目》完整版
  6. 野狼牙《本草乘雅半偈》
  7. 野狼肉《本草纲目》完整版
  8. 野狼牙《药征续编》
  9. 野狼掐翻《松峰说疫》
  10. 野狼牙根《本草崇原》
  11. 野狼皮《本草纲目》完整版
  12. 野梨枝叶【中药大全】
  13. 野狼筋《本草纲目》完整版
  14. 野荔枝【中药大全】
  15. 野狼喉靥《本草纲目》完整版
  16. 野荔枝果【中药大全】
  17. 野狼膏《本草纲目》完整版
  18. 野料豆【中药大全】
  19. 野狼毒根《本草崇原》
  20. 野菱【中药大全】
  21. 野狼毒膏《外科传薪集》
  22. 野菱根【中药大全】
  23. 野狼毒《证类本草》
  24. 野绿麻【中药大全】
  25. 野狼毒《本草图经》
  26. 野绿麻根【中药大全】
  27. 野狼毒《本草乘雅半偈》
  28. 野马《本草纲目》完整版
  29. 野狼毒《本草纲目》完整版
  30. 野马《本草纲目》图文版
  1. 野狼尾《饮膳正要》
  2. 野狼肉《饮食须知》
  3. 野狼尾草《证类本草》
  4. 野狼肉《饮膳正要》
  5. 野狼牙《饮膳正要》
  6. 野狼掐翻《松峰说疫》
  7. 野狼牙《吴普本草》
  8. 野狼皮《饮膳正要》
  9. 野狼牙《本经逢原》
  10. 野狼杷草《证类本草》
  11. 野狼牙《药征续编》
  12. 野狼筋《证类本草》
  13. 野狼牙《本草乘雅半偈》
  14. 野狼喉嗉皮《饮膳正要》
  15. 野狼牙根《本草崇原》
  16. 野狼毒丸《博济方》
  17. 野狼牙汤《妇人大全良方》
  18. 野狼毒丸《备急千金要方》
  19. 野狼牙汤《三因极一病证方论》
  20. 野狼毒散《备急千金要方》
  21. 野狸《饮膳正要》
  22. 野狼毒根《本草崇原》
  23. 野驴《饮膳正要》
  24. 野狼毒膏《外科传薪集》
  25. 野马肉《饮膳正要》
  26. 野狼毒《本草图经》
  27. 野马肉《饮食须知》
  28. 野狼毒《本草乘雅半偈》
  29. 野麦《本草从新》
  30. 野狼毒《名医别录》
  31. 野麦《本草分经》


野狼牙_《饮膳正要》_中医养生_【岐黄之术】

野狼牙

野狼牙

  • 上一页
  • 目录
  • 相关
  • 下一页

带之辟邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼尾
  • 当前页：野狼牙
  • 下一页：兔肉
<<< 返回本书目录
  1. 野狼牙《药征续编》
  2. 野狼牙根《本草崇原》
  3. 野狼牙《本草乘雅半偈》
  4. 野梨枝叶【中药大全】
  5. 野狼牙《本草纲目》完整版
  6. 野荔枝【中药大全】
  7. 野狼尾草《本草纲目》完整版
  8. 野荔枝果【中药大全】
  9. 野狼尾《本草纲目》完整版
  10. 野料豆【中药大全】
  11. 野狼屎中骨《本草纲目》完整版
  12. 野菱【中药大全】
  13. 野狼屎《本草纲目》完整版
  14. 野菱根【中药大全】
  15. 野狼肉《本草纲目》完整版
  16. 野绿麻【中药大全】
  17. 野狼掐翻《松峰说疫》
  18. 野绿麻根【中药大全】
  19. 野狼皮《本草纲目》完整版
  20. 野马《本草纲目》完整版
  21. 野狼筋《本草纲目》完整版
  22. 野马《本草纲目》图文版
  23. 野狼喉靥《本草纲目》完整版
  24. 野马肉《本草纲目》完整版
  25. 野狼膏《本草纲目》完整版
  26. 野马肉【中药大全】
  27. 野狼毒根《本草崇原》
  28. 野马蹄草【中药大全】
  29. 野狼毒膏《外科传薪集》
  30. 野马阴茎《本草纲目》完整版
  1. 野狼牙《饮膳正要》
  2. 野狼尾草《证类本草》
  3. 野狼牙《吴普本草》
  4. 野狼尾《饮膳正要》
  5. 野狼牙《本经逢原》
  6. 野狼肉《饮食须知》
  7. 野狼牙《药征续编》
  8. 野狼肉《饮膳正要》
  9. 野狼牙《本草乘雅半偈》
  10. 野狼掐翻《松峰说疫》
  11. 野狼牙根《本草崇原》
  12. 野狼皮《饮膳正要》
  13. 野狼牙汤《妇人大全良方》
  14. 野狼杷草《证类本草》
  15. 野狼牙汤《三因极一病证方论》
  16. 野狼筋《证类本草》
  17. 野狸《饮膳正要》
  18. 野狼喉嗉皮《饮膳正要》
  19. 野驴《饮膳正要》
  20. 野狼毒丸《博济方》
  21. 野马肉《饮膳正要》
  22. 野狼毒丸《备急千金要方》
  23. 野马肉《饮食须知》
  24. 野狼毒散《备急千金要方》
  25. 野麦《本草从新》
  26. 野狼毒根《本草崇原》
  27. 野麦《本草分经》
  28. 野狼毒膏《外科传薪集》
  29. 野麦《药性切用》
  30. 野狼毒《本草图经》
  31. 野棉花《滇南本草》


兔肉_《饮膳正要》_中医养生_【岐黄之术】

兔肉

兔肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒。补中益气。不宜多食，损阳事，绝血脉，令人痿黄。不可与姜、橘同食，令人患卒心痛。妊娠不可食，令子缺唇。二月不可食，伤神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼牙
  • 当前页：兔肉
  • 下一页：兔肝
<<< 返回本书目录
  1. 兔肉《本草纲目》完整版
  2. 兔肉【中药大全】
  3. 兔热病【疾病大全】
  4. 兔屎《本草纲目》完整版
  5. 兔热病《传染病》
  6. 兔屎《本草择要纲目》
  7. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  8. 兔头（兔头骨）《本草纲目》完整版
  9. 兔皮毛【中药大全】
  10. 兔头骨《证类本草》
  11. 兔脑【中药大全】
  12. 兔头骨【中药大全】
  13. 兔脑《本草纲目》完整版
  14. 兔血《本草纲目》完整版
  15. 兔毛蒿【中药大全】
  16. 兔血【中药大全】
  17. 兔骨饮【方剂大全】
  18. 兔子毛【中药大全】
  19. 兔骨【中药大全】
  20. 菟葵《本草纲目》完整版
  21. 兔骨《本草纲目》完整版
  22. 菟葵《证类本草》
  23. 兔肝丸【方剂大全】
  24. 菟葵【中药大全】
  25. 兔肝【中药大全】
  26. 菟丝【中药大全】
  27. 兔肝《本草纲目》完整版
  28. 菟丝草【中药大全】
  29. 兔耳子草【中药大全】
  30. 菟丝地黄汤【方剂大全】
  1. 兔肉《饮膳正要》
  2. 兔肉《减肥新法与技巧》
  3. 兔肉《饮食须知》
  4. 兔热病《传染病》
  5. 兔肉《医学入门》
  6. 兔热病《默克家庭诊疗手册》
  7. 兔肉《本草求真》
  8. 兔缺候《诸病源候论》
  9. 兔矢《本草备要》
  10. 兔缺《中医词典》
  11. 兔矢汤《冯氏锦囊秘录》
  12. 兔啮疮候《诸病源候论》
  13. 兔矢汤《医方论》
  14. 兔啮《中医词典》
  15. 兔屎《本草求真》
  16. 兔脑丸《奇方类编》
  17. 兔屎《本草从新》
  18. 兔毛入眼《奇方类编》
  19. 兔屎《本草分经》
  20. 兔骹（qiāo敲）《中医词典》
  21. 兔屎《本草择要纲目》
  22. 兔毫败笔《得配本草》
  23. 兔屎《本草撮要》
  24. 兔肝草《证类本草》
  25. 兔屎《药性切用》
  26. 兔肝《本草分经》
  27. 兔丝子《玉楸药解》
  28. 兔肝《饮膳正要》
  29. 兔头骨《千金翼方》
  30. 兔粪丸《冯氏锦囊秘录》
  31. 兔头骨《本草经集注》


兔肝_《饮膳正要》_中医养生_【岐黄之术】

兔肝

兔肝

  • 上一页
  • 目录
  • 相关
  • 下一页

主明目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔肉
  • 当前页：兔肝
  • 下一页：腊月兔头及皮毛
<<< 返回本书目录
  1. 兔肝《本草纲目》完整版
  2. 兔肝【中药大全】
  3. 兔耳子草【中药大全】
  4. 兔肝丸【方剂大全】
  5. 兔耳风【中药大全】
  6. 兔骨《本草纲目》完整版
  7. 兔耳草【中药大全】
  8. 兔骨【中药大全】
  9. 兔儿挣《松峰说疫》
  10. 兔骨饮【方剂大全】
  11. 兔儿伞【中药大全】
  12. 兔毛蒿【中药大全】
  13. 兔儿风【中药大全】
  14. 兔脑《本草纲目》完整版
  15. 兔打伞【中药大全】
  16. 兔脑【中药大全】
  17. 兔唇【疾病症状】
  18. 兔皮毛【中药大全】
  19. 兔《本草纲目》图文版
  20. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  21. 兔《食物疗法》
  22. 兔热病《传染病》
  23. 兔《本草纲目》完整版
  24. 兔热病【疾病大全】
  25. 吐治法《石室秘录》
  26. 兔肉《本草纲目》完整版
  27. 吐证总括《医宗金鉴》
  28. 兔肉【中药大全】
  29. 吐证述要《儿科要略》
  30. 兔屎《本草纲目》完整版
  1. 兔肝《饮膳正要》
  2. 兔粪丸《冯氏锦囊秘录》
  3. 兔肝《本草分经》
  4. 兔儿挣《松峰说疫》
  5. 兔肝草《证类本草》
  6. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  7. 兔毫败笔《得配本草》
  8. 兔《本经逢原》
  9. 兔骹（qiāo敲）《中医词典》
  10. 兔《本草衍义》
  11. 兔毛入眼《奇方类编》
  12. 兔《食疗本草》
  13. 兔脑丸《奇方类编》
  14. 兔《食物疗法》
  15. 兔啮《中医词典》
  16. 兔《本草纲目》
  17. 兔啮疮候《诸病源候论》
  18. 吐治法《石室秘录》
  19. 兔缺《中医词典》
  20. 吐证总括《幼科心法要诀》
  21. 兔缺候《诸病源候论》
  22. 吐证总括《医宗金鉴》
  23. 兔热病《默克家庭诊疗手册》
  24. 吐证述要《儿科要略》
  25. 兔热病《传染病》
  26. 吐证《伤寒心法要诀》
  27. 兔肉《减肥新法与技巧》
  28. 吐证《医学摘粹》
  29. 兔肉《饮膳正要》
  30. 吐证《医宗金鉴》
  31. 兔肉《饮食须知》


腊月兔头及皮毛_《饮膳正要》_中医养生_【岐黄之术】

腊月兔头及皮毛

腊月兔头及皮毛

  • 上一页
  • 目录
  • 相关
  • 下一页

烧灰，酒调服之，治难产，胞衣不出，余血不下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔肝
  • 当前页：腊月兔头及皮毛
  • 下一页：塔剌不花
<<< 返回本书目录
  1. 腊鸦散【方剂大全】
  2. 腊脂膏【方剂大全】
  3. 腊雪【中药大全】
  4. 腊脂涂方【方剂大全】
  5. 腊雪《本草纲目》图文版
  6. 蜡瓣花【中药大全】
  7. 腊雪《证类本草》
  8. 蜡瓣花根【中药大全】
  9. 腊雪《本草纲目》完整版
  10. 蜡茶丸【方剂大全】
  11. 腊享膏【方剂大全】
  12. 蜡弹丸【方剂大全】
  13. 腊鼠膏【方剂大全】
  14. 蜡滴【方剂大全】
  15. 腊梅花【中药大全】
  16. 蜡矾丸《外科传薪集》
  17. 腊梅【中药大全】
  18. 蜡矾丸《外科理例》
  19. 腊鹅膏【方剂大全】
  20. 蜡矾丸【方剂大全】
  21. 腊肠趾【疾病症状】
  22. 蜡矾针【方剂大全】
  23. 腊茶饮【方剂大全】
  24. 蜡矾纸【方剂大全】
  25. 腊茶丸【方剂大全】
  26. 蜡黄膏【方剂大全】
  27. 腊茶汤【方剂大全】
  28. 蜡煎饼【方剂大全】
  29. 腊茶散【方剂大全】
  30. 蜡煎散【方剂大全】
  1. 腊月兔头及皮毛《饮膳正要》
  2. 腊雪水《本草分经》
  3. 蜡《本草求真》
  4. 腊雪水《得配本草》
  5. 蜡《本草便读》
  6. 腊雪水《饮食须知》
  7. 蜡（音）《证类本草》
  8. 腊雪水《本草备要》
  9. 蜡弹丸《三因极一病证方论》
  10. 腊雪《药性切用》
  11. 蜡矾丸《目经大成》
  12. 腊雪《本草撮要》
  13. 蜡矾丸《外科理例》
  14. 腊雪《本草从新》
  15. 蜡矾丸《外科理例》
  16. 腊雪《证类本草》
  17. 蜡矾丸《仁术便览》
  18. 腊雪《医学入门》
  19. 蜡矾丸《重楼玉钥》
  20. 腊雪《本草纲目》
  21. 蜡矾丸《外科传薪集》
  22. 腊日雨水《本草分经》
  23. 蜡煎汤《冯氏锦囊秘录》
  24. 腊（xī，音希）《中医词典》
  25. 蜡梨疮《外科全生集》
  26. 拉线形导气《气功外气疗法》
  27. 蜡疗的设备和治疗方法《理疗学》
  28. 拉罐法《中医词典》
  29. 蜡目《中医词典》
  30. 拉法《中医词典》
  31. 蜡丸《中医词典》


塔剌不花_《饮膳正要》_中医养生_【岐黄之术】

塔剌不花

塔剌不花

  • 上一页
  • 目录
  • 相关
  • 下一页

一名土拨鼠。

味甘，无毒。主野鸡 疮，煮食之宜人。生山后草泽中。北人掘取以食，虽肥，煮则无油，汤无味。多食难克化，微动气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腊月兔头及皮毛
  • 当前页：塔剌不花
  • 下一页：皮
<<< 返回本书目录
  1. 塔黄【中药大全】
  2. 獭胆【中药大全】
  3. 溻痒汤【方剂大全】
  4. 獭肝《本草新编》
  5. 塌胀丸【方剂大全】
  6. 獭肝《药征续编》
  7. 塌痒汤【方剂大全】
  8. 獭肝《证类本草》
  9. 塌压死《洗冤集录》
  10. 獭肝【中药大全】
  11. 塌气丸【方剂大全】
  12. 獭肝散《何氏虚劳心传》
  13. 塌气丸《小儿药证直诀》
  14. 獭骨【中药大全】
  15. 塌气散【方剂大全】
  16. 獭皮毛【中药大全】
  17. 塌方砸伤的急救《现代院外急救手册》
  18. 獭肉【中药大全】
  19. 塌方伤《家庭医学百科-自救互救篇》
  20. 獭四足【中药大全】
  21. 塌菜【中药大全】
  22. 獭子树【中药大全】
  23. 铊中毒【疾病大全】
  24. 踏膀药【中药大全】
  25. 锁子骨《伤科补要》
  26. 蹋菜【中药大全】
  27. 锁阳固精丸【方剂大全】
  28. 蹋曲疗冷《千金翼方》
  29. 锁阳丹【方剂大全】
  30. 胎〔敛〕疮《医宗金鉴》
  1. 塔剌不花《饮膳正要》
  2. 溻渍法《中医词典》
  3. 獭《食疗本草》
  4. 溻浴《中医词典》
  5. 獭《本草衍义》
  6. 溻（tà榻）皮疮《中医词典》
  7. 獭《本草求真》
  8. 塌肿汤《外科理例》
  9. 獭肝《千金翼方》
  10. 塌压死《洗冤集录》
  11. 獭肝《玉楸药解》
  12. 塌气丸《小儿药证直诀》
  13. 獭肝《饮膳正要》
  14. 塌气丸《万氏秘传片玉心书》
  15. 獭肝《本草经集注》
  16. 塌气散《博济方》
  17. 獭肝《新修本草》
  18. 塌方砸伤的急救《现代院外急救手册》
  19. 獭肝《汤液本草》
  20. 塌方伤《家庭医学百科-自救互救篇》
  21. 獭肝《本草备要》
  22. 他莫西芬《药理学》
  23. 獭肝《本草蒙筌》
  24. 他觉检查法《眼科学》
  25. 獭肝《冯氏锦囊秘录》
  26. 锁子症《喉舌备要秘旨》
  27. 獭肝《证类本草》
  28. 锁子骨《医宗金鉴》
  29. 獭肝《本草新编》
  30. 锁子骨《正骨心法要旨》
  31. 獭肝《本草从新》


皮_《饮膳正要》_中医养生_【岐黄之术】

皮

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

作番皮，不湿透，甚暖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：塔剌不花
  • 当前页：皮
  • 下一页：头骨
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《饮膳正要》
  2. 皮《千金翼方》
  3. 皮《本草经集注》
  4. 霹雳砧《本经逢原》
  5. 皮《新修本草》
  6. 霹雳针《证类本草》
  7. 皮《本草衍义》
  8. 霹雳汤《伤寒指掌》
  9. 皮《本草备要》
  10. 霹雳汤《扁鹊心书》
  11. 皮《本草蒙筌》
  12. 霹雳散《伤寒括要》
  13. 皮《本草易读》
  14. 霹雳散《退思集类方歌注》
  15. 皮《经络考》
  16. 霹雳散《冯氏锦囊秘录》
  17. 皮《医述》
  18. 霹雳火《目经大成》
  19. 皮《本草新编》
  20. 霹雳火《中医词典》
  21. 皮《本经逢原》
  22. 噼《中医词典》
  23. 皮《本草从新》
  24. 劈离式和活体供肝获取原则《临床肝移植》
  25. 皮《本草崇原》
  26. 砒霜中毒《中医词典》
  27. 皮《增广和剂局方药性总论》
  28. 砒霜切不可用入药《医门补要》
  29. 皮《名医别录》
  30. 砒霜累疮《外科启玄》
  31. 皮《本草撮要》


头骨_《饮膳正要》_中医养生_【岐黄之术】

头骨

头骨

  • 上一页
  • 目录
  • 相关
  • 下一页

去下颏肉，令齿全，治小儿无睡，悬之头边，即令得睡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：头骨
  • 下一页：獾肉
<<< 返回本书目录
  1. 头骨《医学见能》
  2. 头汗《丹溪手镜》
  3. 头垢《证类本草》
  4. 头汗《景岳全书》
  5. 头垢《本草纲目》完整版
  6. 头汗《伤寒大白》
  7. 头缝不合《慈幼便览》
  8. 头汗《伤寒括要》
  9. 头风证《明医指掌》
  10. 头汗《伤寒六书》
  11. 头风有左右之分《医学传心录》
  12. 头汗《伤寒六书》
  13. 头风眩运《儒门事亲》
  14. 头汗《伤寒明理论》
  15. 头风旋方《外台秘要》
  16. 头汗《伤寒寻源》
  17. 头风吐逆《千金宝要》
  18. 头汗《沈氏女科辑要》
  19. 头风头痛【中药主治】
  20. 头汗歌《伤寒百证歌》
  21. 头风痛【中药主治】
  22. 头后蜂窝疽门主论《疡医大全》
  23. 头风痛《医学纲目》
  24. 头后项颈歌《医宗金鉴》
  25. 头风痛《孙真人海上方》
  26. 头花杜鹃【中药大全】
  27. 头风痰饮《扁鹊神应针灸玉龙经》
  28. 头花猪屎豆【中药大全】
  29. 头风伤目《医宗金鉴》
  30. 头昏【疾病症状】
  1. 头骨《饮膳正要》
  2. 头垢《名医别录》
  3. 头骨《中医词典》
  4. 头垢《增广和剂局方药性总论》
  5. 头骨《医学见能》
  6. 头垢《本经逢原》
  7. 头汗《景岳全书》
  8. 头垢《证类本草》
  9. 头汗《中医词典》
  10. 头垢《医学入门》
  11. 头汗《医学纲目》
  12. 头垢《新修本草》
  13. 头汗《医学纲目》
  14. 头垢《本草经集注》
  15. 头汗《医述》
  16. 头垢《千金翼方》
  17. 头汗《医述》
  18. 头膏《名医别录》
  19. 头汗《医学心悟》
  20. 头缝不合《慈幼便览》
  21. 头汗《伤寒大白》
  22. 头风症《万氏秘传外科心法》
  23. 头汗《松峰说疫》
  24. 头风证《明医指掌》
  25. 头汗《伤寒六书》
  26. 头风有左右之分《医学传心录》
  27. 头汗《伤寒六书》
  28. 头风要诀《华佗神方》
  29. 头汗《丹溪手镜》
  30. 头风眩运《儒门事亲》
  31. 头汗《伤寒寻源》


獾肉_《饮膳正要》_中医养生_【岐黄之术】

獾肉

獾肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。治上气咳逆，水胀不差，作羹食良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头骨
  • 当前页：獾肉
  • 下一页：野狸
<<< 返回本书目录
  1. 獾肉《本草纲目》完整版
  2. 獾肉【中药大全】
  3. 獾骨【中药大全】
  4. 獾油【中药大全】
  5. 獾《本草纲目》图文版
  6. 獾油【方剂大全】
  7. 獾《本草纲目》完整版
  8. 环草【中药大全】
  9. 欢喜散【方剂大全】
  10. 环草石斛【中药大全】
  11. 坏症须知《重楼玉钥》
  12. 环唇疔《景景医话》
  13. 坏症须知《喉科秘诀》
  14. 环甲肌失去收缩或牵引感【疾病症状】
  15. 坏症十五候《幼科推拿秘书》
  16. 环境的卫生学特征《预防医学》
  17. 坏症《伤寒大白》
  18. 环境的要素《预防医学》
  19. 坏症《古今医彻》
  20. 环境污染《预防医学》
  21. 坏证-伤寒补遗 《古今医统大全》
  22. 环境污染防制措施原则《预防医学》
  23. 坏血病《家庭医学百科-医疗康复篇》
  24. 环境因素与健康的关系《预防医学》
  25. 坏涎丸【方剂大全】
  26. 环境与健康《预防医学》
  27. 坏痰丸【方剂大全】
  28. 环境与养生《中医养生学》
  29. 坏死性龈炎《家庭医学百科-医疗康复篇》
  30. 环跳疽【疾病大全】
  1. 獾肉《饮膳正要》
  2. 坏症须知《重楼玉钥》
  3. 环《中医词典》
  4. 坏症须知《喉科秘诀》
  5. 环孢素《药理学》
  6. 坏症十五候《幼科推拿秘书》
  7. 环孢素A《临床生物化学》
  8. 坏症《古今医彻》
  9. 环唇疔《景景医话》
  10. 坏症《伤寒大白》
  11. 环岗《中医词典》
  12. 坏证伤寒《活幼心书》
  13. 环谷《中医词典》
  14. 坏证夺命饮《冯氏锦囊秘录》
  15. 环甲肌《人体解剖学》
  16. 坏证（伤寒补遗）《古今医统大全》
  17. 环境保护《医学遗传学基础》
  18. 坏血病《家庭医学百科-医疗康复篇》
  19. 环境的要素《预防医学》
  20. 坏涎丸《博济方》
  21. 环境感染《预防医学》
  22. 坏死性龈炎《家庭医学百科-医疗康复篇》
  23. 环境化学物《预防医学》
  24. 坏死性龈口炎《口腔科学》
  25. 环境监测《预防医学》
  26. 坏死性小肠结肠炎《默克家庭诊疗手册》
  27. 环境危害因素的类型与健康的关系《预防医学》
  28. 坏死性筋膜炎《默克家庭诊疗手册》
  29. 环境卫生《中国医学通史》
  30. 坏死性动脉炎《病理学》
  31. 环境温度《生理学》


野狸_《饮膳正要》_中医养生_【岐黄之术】

野狸

野狸

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主治鼠 ，恶疮，头骨尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獾肉
  • 当前页：野狸
  • 下一页：黄鼠
<<< 返回本书目录
  1. 野狼牙根《本草崇原》
  2. 野梨枝叶【中药大全】
  3. 野狼牙《药征续编》
  4. 野荔枝【中药大全】
  5. 野狼牙《本草乘雅半偈》
  6. 野荔枝果【中药大全】
  7. 野狼牙《本草纲目》完整版
  8. 野料豆【中药大全】
  9. 野狼尾草《本草纲目》完整版
  10. 野菱【中药大全】
  11. 野狼尾《本草纲目》完整版
  12. 野菱根【中药大全】
  13. 野狼屎中骨《本草纲目》完整版
  14. 野绿麻【中药大全】
  15. 野狼屎《本草纲目》完整版
  16. 野绿麻根【中药大全】
  17. 野狼肉《本草纲目》完整版
  18. 野马《本草纲目》完整版
  19. 野狼掐翻《松峰说疫》
  20. 野马《本草纲目》图文版
  21. 野狼皮《本草纲目》完整版
  22. 野马肉《本草纲目》完整版
  23. 野狼筋《本草纲目》完整版
  24. 野马肉【中药大全】
  25. 野狼喉靥《本草纲目》完整版
  26. 野马蹄草【中药大全】
  27. 野狼膏《本草纲目》完整版
  28. 野马阴茎《本草纲目》完整版
  29. 野狼毒根《本草崇原》
  30. 野马追【中药大全】
  1. 野狸《饮膳正要》
  2. 野狼牙汤《三因极一病证方论》
  3. 野驴《饮膳正要》
  4. 野狼牙汤《妇人大全良方》
  5. 野马肉《饮膳正要》
  6. 野狼牙根《本草崇原》
  7. 野马肉《饮食须知》
  8. 野狼牙《本草乘雅半偈》
  9. 野麦《本草从新》
  10. 野狼牙《药征续编》
  11. 野麦《本草分经》
  12. 野狼牙《本经逢原》
  13. 野麦《药性切用》
  14. 野狼牙《吴普本草》
  15. 野棉花《滇南本草》
  16. 野狼牙《饮膳正要》
  17. 野荞麦根《中药学》
  18. 野狼尾草《证类本草》
  19. 野雀挣《松峰说疫》
  20. 野狼尾《饮膳正要》
  21. 野生动物开发研究现状《实验动物科学》
  22. 野狼肉《饮食须知》
  23. 野粟《滇南本草》
  24. 野狼肉《饮膳正要》
  25. 野驼《饮膳正要》
  26. 野狼掐翻《松峰说疫》
  27. 野驼《本草衍义》
  28. 野狼皮《饮膳正要》
  29. 野驼脂《证类本草》
  30. 野狼杷草《证类本草》
  31. 野苋菜《滇南本草》


黄鼠_《饮膳正要》_中医养生_【岐黄之术】

黄鼠

黄鼠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。多食发疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狸
  • 当前页：黄鼠
  • 下一页：猴肉
<<< 返回本书目录
  1. 黄鼠《本草纲目》图文版
  2. 黄鼠膏【方剂大全】
  3. 黄鼠《本草纲目》完整版
  4. 黄鼠狼【中药大全】
  5. 黄蜀葵子【中药大全】
  6. 黄鼠肉《本草纲目》完整版
  7. 黄蜀葵叶【中药大全】
  8. 黄鼠肉【中药大全】
  9. 黄蜀葵散【方剂大全】
  10. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  11. 黄蜀葵茎【中药大全】
  12. 黄水藨叶【中药大全】
  13. 黄蜀葵花【中药大全】
  14. 黄水疮《外科启玄》
  15. 黄蜀葵花《证类本草》
  16. 黄水疮《外科正宗》
  17. 黄蜀葵根【中药大全】
  18. 黄水疮《小儿常见病单验方》
  19. 黄蜀葵【中药大全】
  20. 黄水疮《医宗金鉴》
  21. 黄蜀葵《本草纲目》完整版
  22. 黄水疮《幼科铁镜》
  23. 黄瘦【方剂主治】
  24. 黄水疮《中医外科学》
  25. 黄瘦《保幼新编》
  26. 黄水疮【疾病大全】
  27. 黄寿丹【中药大全】
  28. 黄水疮【中药主治】
  29. 黄视【疾病症状】
  30. 黄水疮【方剂主治】
  1. 黄鼠《饮膳正要》
  2. 黄蜀葵花《证类本草》
  3. 黄鼠肉《饮食须知》
  4. 黄蜀葵花《医学入门》
  5. 黄鼠野狼肉《饮食须知》
  6. 黄蜀葵花《本草衍义》
  7. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  8. 黄秫《名医别录》
  9. 黄水《中医词典》
  10. 黄秫《证类本草》
  11. 黄水疮《小儿常见病单验方》
  12. 黄秫《新修本草》
  13. 黄水疮《傅青主男科》
  14. 黄秫《千金翼方》
  15. 黄水疮《中医词典》
  16. 黄瘦《保幼新编》
  17. 黄水疮《医宗金鉴》
  18. 黄世德《中医词典》
  19. 黄水疮《外科心法要诀》
  20. 黄氏妇受身足月发痫《孙文垣医案》
  21. 黄水疮《外科正宗》
  22. 黄石脂《名医别录》
  23. 黄水疮《奇效简便良方》
  24. 黄石脂《增广和剂局方药性总论》
  25. 黄水疮《奇效简便良方》
  26. 黄石脂《证类本草》
  27. 黄水疮《外科启玄》
  28. 黄石脂《新修本草》
  29. 黄水疮《中医外科学》
  30. 黄石脂《千金翼方》
  31. 黄水疮《幼科铁镜》


猴肉_《饮膳正要》_中医养生_【岐黄之术】

猴肉

猴肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒。主治诸风，劳疾。酿酒尤佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鼠
  • 当前页：猴肉
  • 下一页：天鹅
<<< 返回本书目录
  1. 猴楠【中药大全】
  2. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  3. 猴马油【方剂大全】
  4. 猴闼子【中药大全】
  5. 猴黎酒【方剂大全】
  6. 猴头《食物疗法》
  7. 猴接骨草【中药大全】
  8. 猴头健胃灵胶囊【方剂大全】
  9. 猴姜丸【方剂大全】
  10. 猴头菌【中药大全】
  11. 猴骨【中药大全】
  12. 猴枣【中药大全】
  13. 猴高铁【中药大全】
  14. 猴枣化毒丹【方剂大全】
  15. 猴痘【疾病大全】
  16. 猴枣鹭涎散【方剂大全】
  17. 猴（Monkeys）《实验动物科学》
  18. 猴枣散【方剂大全】
  19. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  20. 猴樟（图）【中药大全】
  21. 喉阻塞【疾病大全】
  22. 猴樟果（图）【中药大全】
  23. 喉阻塞《中西医结合耳鼻喉科》
  24. 吼叫声【疾病症状】
  25. 喉阻塞《家庭医学百科-自救互救篇》
  26. 后《经验麻科》
  27. 喉卒塞痛及卒毒攻痛方《外台秘要》
  28. 后跋《慎柔五书》
  29. 喉肿瘤《家庭医学百科-医疗康复篇》
  30. 后跋《性命要旨》
  1. 猴肉《饮膳正要》
  2. 猴经《冷庐医话》
  3. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  4. 猴姜《本草分经》
  5. 猴狲疳《中医词典》
  6. 猴姜《玉楸药解》
  7. 猴头《食物疗法》
  8. 猴骨《中药炮制》
  9. 猴枣《中药学》
  10. 猴病毒40《实用免疫细胞与核酸》
  11. 瘊子《中医词典》
  12. 喉阻塞《耳鼻咽喉外科学》
  13. 瘊子《奇效简便良方》
  14. 喉阻塞《中西医结合耳鼻喉科》
  15. 后《中医词典》
  16. 喉阻塞《家庭医学百科-自救互救篇》
  17. 后《经验麻科》
  18. 喉卒肿《中医词典》
  19. 后跋《性命要旨》
  20. 喉卒塞痛及卒毒攻痛方三首《外台秘要》
  21. 后跋《慎柔五书》
  22. 喉珠风《中医词典》
  23. 后病《中医词典》
  24. 喉珠《外科全生集》
  25. 后不利《中医词典》
  26. 喉珠《中医词典》
  27. 后蹬《中医词典》
  28. 喉肿秘方《华佗神方》
  29. 后顶《中医词典》
  30. 喉肿瘤《病理学》
  31. 后顶《针灸学》


天鹅_《饮膳正要》_中医养生_【岐黄之术】

天鹅

天鹅

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性热，无毒。主补中益气。鹅有三、四等，金头鹅为上，小金头鹅为次。

有花鹅者，有一等鹅不能鸣者，飞则翎响，其肉微腥，皆不及金头鹅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猴肉
  • 当前页：天鹅
  • 下一页：鹅
<<< 返回本书目录
  1. 天冬紫菀酒【方剂大全】
  2. 天鹅毛【中药大全】
  3. 天冬氨酰葡萄糖胺尿症【疾病大全】
  4. 天符说《脉诀汇辨》
  5. 天冬（图）【中药大全】
  6. 天符岁会《类经》
  7. 天冬《长沙药解》
  8. 天符岁会《医学读书记》
  9. 天冬《药笼小品》
  10. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  11. 天冬《药鉴》
  12. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  13. 天冬《本草易读》
  14. 天府穴【上肢内侧穴位】
  15. 天丁散【方剂大全】
  16. 天干的阴阳五行属性与方位《手掌与疾病》
  17. 天钓内钓第二十一问《婴童百问》
  18. 天干配属五运《手掌与疾病》
  19. 天钓内钓《张氏医通》
  20. 天干配属脏腑经络与五季《手掌与疾病》
  21. 天钓内钓《保婴撮要》
  22. 天干十二经表里歌《刺灸心法要诀》
  23. 天钓候-幼幼汇集（上）《古今医统大全》
  24. 天干十二经表里歌《医宗金鉴》
  25. 天钓（内钓附）《证治准绳·幼科》
  26. 天癸确论《竹泉生女科集要》
  27. 天钓《医宗金鉴》
  28. 天癸月经之原《妇科心法要诀》
  29. 天钓《医学入门》
  30. 天癸月经之原《医宗金鉴》
  1. 天鹅《饮膳正要》
  2. 天度《中医词典》
  3. 天鹅《医学入门》
  4. 天冬汤《冯氏锦囊秘录》
  5. 天符《中医词典》
  6. 天冬板蓝茶《茶饮保健》
  7. 天符说《脉诀汇辨》
  8. 天冬《药鉴》
  9. 天符岁会《医学读书记》
  10. 天冬《外科全生集》
  11. 天符岁会《类经》
  12. 天冬《本草分经》
  13. 天符岁会《灵素节注类编》
  14. 天冬《本草分经》
  15. 天符岁会图说《类经图翼》
  16. 天冬《本草易读》
  17. 天符岁会总歌《类经图翼》
  18. 天冬《长沙药解》
  19. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  20. 天冬《药笼小品》
  21. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  22. 天鼎《针灸学》
  23. 天府《针灸大成》
  24. 天鼎《中医词典》
  25. 天府《中医词典》
  26. 天鼎《针灸大成》
  27. 天府《针灸学》
  28. 天顶《中医词典》
  29. 天盖《中医词典》
  30. 天钓似痫《幼科发挥》
  31. 天干的阴阳五行属性与方位《手掌与疾病》


鹅_《饮膳正要》_中医养生_【岐黄之术】

鹅

鹅

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。利五脏，主消渴。孟诜云∶肉性冷，不可多食，亦发痼疾。《日华子》云∶苍鹅性冷有毒，食之发疮。白鹅无毒，解五脏热，止渴。脂润皮肤，主治耳聋。

鹅弹补五脏，益气。有痼疾者，不宜多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天鹅
  • 当前页：鹅
  • 下一页：雁
<<< 返回本书目录
  1. 鹅《本草纲目》图文版
  2. 鹅【中药大全】
  3. 鹅《食物疗法》
  4. 鹅抱《本草纲目》完整版
  5. 鹅《滇南本草》
  6. 鹅不食草【中药大全】
  7. 鹅《本草求真》
  8. 鹅不食草【方剂大全】
  9. 鹅《本草纲目》完整版
  10. 鹅肠菜《滇南本草》
  11. 峨山雪莲花【中药大全】
  12. 鹅肠菜【中药大全】
  13. 峨山草乌【中药大全】
  14. 鹅肠草【中药大全】
  15. 峨三七【中药大全】
  16. 鹅臎【中药大全】
  17. 峨屏草【中药大全】
  18. 鹅胆《本草纲目》完整版
  19. 峨嵋耳蕨【中药大全】
  20. 鹅胆【中药大全】
  21. 峨眉紫金牛【中药大全】
  22. 鹅胆膏【方剂大全】
  23. 峨眉香科【中药大全】
  24. 鹅蛋壳【中药大全】
  25. 峨眉石凤丹【中药大全】
  26. 鹅墩饮【方剂大全】
  27. 峨眉蕨贯众【中药大全】
  28. 鹅膏【方剂大全】
  29. 峨眉黄芩【中药大全】
  30. 鹅骨梢【中药大全】
  1. 鹅《饮膳正要》
  2. 鹅《中医词典》
  3. 鹅《食疗本草》
  4. 鹅《食物疗法》
  5. 鹅《本草求真》
  6. 鹅《本草纲目》
  7. 鹅《本经逢原》
  8. 娥症《中医词典》
  9. 鹅《本草从新》
  10. 莪术（攻）《本草分经》
  11. 鹅《本草分经》
  12. 莪术《药鉴》
  13. 鹅《本草撮要》
  14. 莪术《本草择要纲目》
  15. 鹅《滇南本草》
  16. 莪术《本草便读》
  17. 鹅抱《证类本草》
  18. 莪术《本草新编》
  19. 鹅鼻骨《中医词典》
  20. 莪术《本草求真》
  21. 鹅不食草《中药炮制》
  22. 莪术《本草易读》
  23. 鹅肠菜《滇南本草》
  24. 莪术《中药炮制》
  25. 鹅管石《医学入门》
  26. 莪术《玉楸药解》
  27. 鹅管痔《中医词典》
  28. 讹称阴证辨《叶选医衡》
  29. 鹅酒《医学入门》
  30. 堕治法《石室秘录》
  31. 鹅聚《中医词典》


雁_《饮膳正要》_中医养生_【岐黄之术】

雁

雁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主风挛拘急，偏枯，气不通利，益气，壮筋骨，补劳瘦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅
  • 当前页：雁
  • 下一页：雁骨灰
<<< 返回本书目录
  1. 雁《本草求真》
  2. 雁肪《本草纲目》完整版
  3. 雁《本草纲目》完整版
  4. 雁肪【中药大全】
  5. 验罪囚死《洗冤集录》
  6. 雁骨《本草纲目》完整版
  7. 验状说《洗冤集录》
  8. 雁行气法《养生导引法》
  9. 验诸痛《冯氏锦囊秘录》
  10. 雁来红《本草纲目》完整版
  11. 验中蛊毒门主论《疡医大全》
  12. 雁来红【中药大全】
  13. 验饮食《冯氏锦囊秘录》
  14. 雁毛《本草纲目》完整版
  15. 验眼目《冯氏锦囊秘录》
  16. 雁肉《本草纲目》完整版
  17. 验牙齿《冯氏锦囊秘录》
  18. 雁肉【中药大全】
  19. 验胸腹《冯氏锦囊秘录》
  20. 雁屎白《本草纲目》完整版
  21. 验形察色《冯氏锦囊秘录》
  22. 雁脂【中药大全】
  23. 验形察色《冯氏锦囊秘录》
  24. 焰爵床【中药大全】
  25. 验新生死诀《婴童类萃》
  26. 燕《本草纲目》完整版
  27. 验五脏气绝症《幼科折衷》
  28. 燕窠土【中药大全】
  29. 验未埋瘗尸首《洗冤集录》
  30. 燕口疮《幼幼新书》
  1. 雁《饮膳正要》
  2. 验罪囚死《洗冤集录》
  3. 雁《食疗本草》
  4. 验状说《洗冤集录》
  5. 雁《本草求真》
  6. 验诸痛《冯氏锦囊秘录》
  7. 雁《本经逢原》
  8. 验诸死证脉《古今医鉴》
  9. 雁疮候《诸病源候论》
  10. 验中蛊毒门主论《疡医大全》
  11. 雁肪《神农本草经》
  12. 验指纹《儿科萃精》
  13. 雁肪《千金翼方》
  14. 验症诀《类证治裁》
  15. 雁肪《本草经集注》
  16. 验证病因假设《预防医学》
  17. 雁肪《新修本草》
  18. 验饮食《冯氏锦囊秘录》
  19. 雁肪《吴普本草》
  20. 验眼目《冯氏锦囊秘录》
  21. 雁肪《本草衍义》
  22. 验牙齿《冯氏锦囊秘录》
  23. 雁肪《本草蒙筌》
  24. 验胸腹《冯氏锦囊秘录》
  25. 雁肪《冯氏锦囊秘录》
  26. 验形察色《冯氏锦囊秘录》
  27. 雁肪《医学入门》
  28. 验形察色《冯氏锦囊秘录》
  29. 雁肪《证类本草》
  30. 验新生死诀《婴童类萃》
  31. 雁肪《名医别录》


雁骨灰_《饮膳正要》_中医养生_【岐黄之术】

雁骨灰

雁骨灰

  • 上一页
  • 目录
  • 相关
  • 下一页

和米泔洗头，长发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雁
  • 当前页：雁骨灰
  • 下一页：雁膏
<<< 返回本书目录
  1. 雁骨《本草纲目》完整版
  2. 雁行气法《养生导引法》
  3. 雁肪【中药大全】
  4. 雁来红《本草纲目》完整版
  5. 雁肪《本草纲目》完整版
  6. 雁来红【中药大全】
  7. 雁《本草求真》
  8. 雁毛《本草纲目》完整版
  9. 雁《本草纲目》完整版
  10. 雁肉《本草纲目》完整版
  11. 验罪囚死《洗冤集录》
  12. 雁肉【中药大全】
  13. 验状说《洗冤集录》
  14. 雁屎白《本草纲目》完整版
  15. 验诸痛《冯氏锦囊秘录》
  16. 雁脂【中药大全】
  17. 验中蛊毒门主论《疡医大全》
  18. 焰爵床【中药大全】
  19. 验饮食《冯氏锦囊秘录》
  20. 燕《本草纲目》完整版
  21. 验眼目《冯氏锦囊秘录》
  22. 燕窠土【中药大全】
  23. 验牙齿《冯氏锦囊秘录》
  24. 燕口疮《幼幼新书》
  25. 验胸腹《冯氏锦囊秘录》
  26. 燕麦《证类本草》
  27. 验形察色《冯氏锦囊秘录》
  28. 燕麦草【中药大全】
  29. 验形察色《冯氏锦囊秘录》
  30. 燕麦灵【中药大全】
  1. 雁骨灰《饮膳正要》
  2. 雁膏《饮膳正要》
  3. 雁行气法《养生导引法》
  4. 雁肪《名医别录》
  5. 雁来风《中医词典》
  6. 雁肪《证类本草》
  7. 雁来风《解围元薮》
  8. 雁肪《医学入门》
  9. 雁肉《饮食须知》
  10. 雁肪《冯氏锦囊秘录》
  11. 雁脂《饮膳正要》
  12. 雁肪《本草蒙筌》
  13. 焰阳《中医词典》
  14. 雁肪《本草衍义》
  15. 燕采《医学入门》
  16. 雁肪《吴普本草》
  17. 燕齿《千金翼方》
  18. 雁肪《新修本草》
  19. 燕齿《新修本草》
  20. 雁肪《本草经集注》
  21. 燕齿《证类本草》
  22. 雁肪《千金翼方》
  23. 燕齿《名医别录》
  24. 雁肪《神农本草经》
  25. 燕口《中医词典》
  26. 雁疮候《诸病源候论》
  27. 燕口疮《中医词典》
  28. 雁《本经逢原》
  29. 燕口疮《幼幼新书》
  30. 雁《本草求真》
  31. 燕口风《中医词典》


雁膏_《饮膳正要》_中医养生_【岐黄之术】

雁膏

雁膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治耳聋，亦能长发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雁骨灰
  • 当前页：雁膏
  • 下一页：雁脂
<<< 返回本书目录
  1. 雁肪【中药大全】
  2. 雁骨《本草纲目》完整版
  3. 雁肪《本草纲目》完整版
  4. 雁行气法《养生导引法》
  5. 雁《本草求真》
  6. 雁来红《本草纲目》完整版
  7. 雁《本草纲目》完整版
  8. 雁来红【中药大全】
  9. 验罪囚死《洗冤集录》
  10. 雁毛《本草纲目》完整版
  11. 验状说《洗冤集录》
  12. 雁肉《本草纲目》完整版
  13. 验诸痛《冯氏锦囊秘录》
  14. 雁肉【中药大全】
  15. 验中蛊毒门主论《疡医大全》
  16. 雁屎白《本草纲目》完整版
  17. 验饮食《冯氏锦囊秘录》
  18. 雁脂【中药大全】
  19. 验眼目《冯氏锦囊秘录》
  20. 焰爵床【中药大全】
  21. 验牙齿《冯氏锦囊秘录》
  22. 燕《本草纲目》完整版
  23. 验胸腹《冯氏锦囊秘录》
  24. 燕窠土【中药大全】
  25. 验形察色《冯氏锦囊秘录》
  26. 燕口疮《幼幼新书》
  27. 验形察色《冯氏锦囊秘录》
  28. 燕麦《证类本草》
  29. 验新生死诀《婴童类萃》
  30. 燕麦草【中药大全】
  1. 雁膏《饮膳正要》
  2. 雁肪《名医别录》
  3. 雁骨灰《饮膳正要》
  4. 雁肪《证类本草》
  5. 雁行气法《养生导引法》
  6. 雁肪《医学入门》
  7. 雁来风《中医词典》
  8. 雁肪《冯氏锦囊秘录》
  9. 雁来风《解围元薮》
  10. 雁肪《本草蒙筌》
  11. 雁肉《饮食须知》
  12. 雁肪《本草衍义》
  13. 雁脂《饮膳正要》
  14. 雁肪《吴普本草》
  15. 焰阳《中医词典》
  16. 雁肪《新修本草》
  17. 燕采《医学入门》
  18. 雁肪《本草经集注》
  19. 燕齿《千金翼方》
  20. 雁肪《千金翼方》
  21. 燕齿《新修本草》
  22. 雁肪《神农本草经》
  23. 燕齿《证类本草》
  24. 雁疮候《诸病源候论》
  25. 燕齿《名医别录》
  26. 雁《本经逢原》
  27. 燕口《中医词典》
  28. 雁《本草求真》
  29. 燕口疮《中医词典》
  30. 雁《食疗本草》
  31. 燕口疮《幼幼新书》


雁脂_《饮膳正要》_中医养生_【岐黄之术】

雁脂

雁脂

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚羸，令人肥白。六月、七月勿食雁，令人伤神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雁膏
  • 当前页：雁脂
  • 下一页：禽品
<<< 返回本书目录
  1. 雁屎白《本草纲目》完整版
  2. 雁脂【中药大全】
  3. 雁肉【中药大全】
  4. 焰爵床【中药大全】
  5. 雁肉《本草纲目》完整版
  6. 燕《本草纲目》完整版
  7. 雁毛《本草纲目》完整版
  8. 燕窠土【中药大全】
  9. 雁来红【中药大全】
  10. 燕口疮《幼幼新书》
  11. 雁来红《本草纲目》完整版
  12. 燕麦《证类本草》
  13. 雁行气法《养生导引法》
  14. 燕麦草【中药大全】
  15. 雁骨《本草纲目》完整版
  16. 燕麦灵【中药大全】
  17. 雁肪【中药大全】
  18. 燕肉《本草纲目》完整版
  19. 雁肪《本草纲目》完整版
  20. 燕蓐草《本草纲目》完整版
  21. 雁《本草求真》
  22. 燕山牛良 序《普济方·针灸》
  23. 雁《本草纲目》完整版
  24. 燕屎《本草纲目》完整版
  25. 验罪囚死《洗冤集录》
  26. 燕窝《痘疹心法要诀》
  27. 验状说《洗冤集录》
  28. 燕窝《食物疗法》
  29. 验诸痛《冯氏锦囊秘录》
  30. 燕窝《药笼小品》
  1. 雁脂《饮膳正要》
  2. 雁肉《饮食须知》
  3. 焰阳《中医词典》
  4. 雁来风《解围元薮》
  5. 燕采《医学入门》
  6. 雁来风《中医词典》
  7. 燕齿《千金翼方》
  8. 雁行气法《养生导引法》
  9. 燕齿《新修本草》
  10. 雁骨灰《饮膳正要》
  11. 燕齿《证类本草》
  12. 雁膏《饮膳正要》
  13. 燕齿《名医别录》
  14. 雁肪《名医别录》
  15. 燕口《中医词典》
  16. 雁肪《证类本草》
  17. 燕口疮《中医词典》
  18. 雁肪《医学入门》
  19. 燕口疮《幼幼新书》
  20. 雁肪《冯氏锦囊秘录》
  21. 燕口风《中医词典》
  22. 雁肪《本草蒙筌》
  23. 燕口生疮候《诸病源候论》
  24. 雁肪《本草衍义》
  25. 燕麦《证类本草》
  26. 雁肪《吴普本草》
  27. 燕肉《饮食须知》
  28. 雁肪《新修本草》
  29. 燕蓐草《证类本草》
  30. 雁肪《本草经集注》
  31. 燕山牛良 序《普济方·针灸》


禽品_《饮膳正要》_中医养生_【岐黄之术】

禽品

禽品

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。补中益气，食之甚有益人，炙食之味尤美。然有数等，白、黑头 、胡 ，其肉皆不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雁脂
  • 当前页：禽品
  • 下一页：髓
<<< 返回本书目录
  1. 禽品《饮膳正要》
  2. 禽上《新修本草》
  3. 禽流感【疾病大全】
  4. 禽上《证类本草》
  5. 禽类《饮食须知》
  6. 禽兽变异《饮膳正要》
  7. 禽类《寿世传真》
  8. 禽兽部《本草备要》
  9. 禽类《本草分经》
  10. 禽兽部《本草撮要》
  11. 禽类《本草便读》
  12. 禽兽部《景岳全书》
  13. 禽疽门主论《疡医大全》
  14. 禽兽部《雷公炮制药性解》
  15. 禽疽《医宗金鉴》
  16. 禽兽部《玉楸药解》
  17. 禽部（原禽类十种）《得配本草》
  18. 禽兽部《珍珠囊补遗药性赋》
  19. 禽部（原禽 水禽 林禽）《药性切用》
  20. 禽兽虫鱼禁忌并治《金匮要略浅注》
  21. 禽部（水禽类二种）《得配本草》
  22. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  23. 禽部（林禽类四种）《得配本草》
  24. 禽兽鱼虫禁忌并治《金匮要略方论》
  25. 禽部《幼幼新书》
  26. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  27. 禽部《汤液本草》
  28. 禽兽鱼虫禁忌并治《医宗金鉴》
  29. 禽部《普济方·针灸》
  30. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  1. 禽品《饮膳正要》
  2. 禽类《本草分经》
  3. 禽品《饮膳正要》
  4. 禽类《急救广生集》
  5. 禽石燕《本草分经》
  6. 禽类《寿世传真》
  7. 禽兽变异《饮膳正要》
  8. 禽疽门主论《疡医大全》
  9. 禽兽部《景岳全书》
  10. 禽疽候《诸病源候论》
  11. 禽兽部《珍珠囊补遗药性赋》
  12. 禽疽《外科心法要诀》
  13. 禽兽虫鱼禁忌并治《金匮要略浅注》
  14. 禽疽《医宗金鉴》
  15. 禽兽鱼虫果食菜谷禁忌《金匮悬解》
  16. 禽疽《中医词典》
  17. 禽兽鱼虫禁忌并治《金匮要略方论》
  18. 禽部《秘传眼科龙木论》
  19. 禽兽鱼虫禁忌并治《医宗金鉴》
  20. 禽部《本草便读》
  21. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  22. 禽部《普济方·针灸》
  23. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  24. 禽部《幼幼新书》
  25. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  26. 秦子通《中医词典》
  27. 禽下《证类本草》
  28. 秦之桢《中医词典》
  29. 禽下《证类本草》
  30. 秦政应《中医词典》
  31. 噙化《中医名词词典》


髓_《饮膳正要》_中医养生_【岐黄之术】

髓

髓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘美，补精髓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禽品
  • 当前页：髓
  • 下一页：水札
<<< 返回本书目录
  1. 随症用药《医学纲目》
  2. 髓单核细胞白血病【疾病大全】
  3. 随孕随产论《济生集》
  4. 髓过氧化物酶缺乏症【疾病大全】
  5. 随手香【中药大全】
  6. 髓核脱水【疾病症状】
  7. 随时用药《内外伤辨》
  8. 髓母细胞瘤【疾病大全】
  9. 随时加减用药法《脾胃论》
  10. 髓内肿瘤【疾病大全】
  11. 随机单位组设计资料的方差分析《医学统计学》
  12. 髓鞘化延迟【疾病症状】
  13. 隋唐五代中外医药交流《中国医学通史》
  14. 髓性多汗症【疾病大全】
  15. 隋唐五代医学（公元581-960年）《中国医学通史》
  16. 髓性纤维化【疾病症状】
  17. 隋唐五代医事制度和医学教育《中国医学通史》
  18. 髓虚实《备急千金要方》
  19. 隋唐五代药物学《中国医学通史》
  20. 髓虚实《圣济总录》
  21. 隋唐五代卫生保健和养生《中国医学通史》
  22. 髓虚实方《外台秘要》
  23. 隋唐五代名医传记《中国医学通史》
  24. 髓样癌变【疾病症状】
  25. 隋唐五代临床医学的发展《中国医学通史》
  26. 髓质海绵肾【疾病症状】
  27. 隋唐五代军事医学《中国医学通史》
  28. 髓质海绵肾【疾病症状】
  29. 隋唐五代病因症候学的总结《中国医学通史》
  30. 髓质增生【疾病症状】
  1. 髓《饮膳正要》
  2. 髓《中医名词词典》
  3. 髓《中医基础理论》
  4. 随症用药《医学纲目》
  5. 髓《顾松园医镜》
  6. 随证治病用药《医学启源》
  7. 髓《名医别录》
  8. 随证治病药品《医旨绪余》
  9. 髓袢《生理学》
  10. 随证治病药品《汤液本草》
  11. 髓邪《灵素节注类编》
  12. 随孕随产论《济生集》
  13. 髓虚实《圣济总录》
  14. 随意运动失常辨病《常见病自测》
  15. 髓虚实《备急千金要方》
  16. 随时用药《内外伤辨》
  17. 髓虚实方二首《外台秘要》
  18. 随时加减用药法《脾胃论》
  19. 髓样细胞《细胞和分子免疫学》
  20. 随机区组（配伍组）设计的多个样本均数比较《预防医学》
  21. 髓之府《中医名词词典》
  22. 随机化分组《预防医学》
  23. 髓质《组织学与胚胎学》
  24. 随机化的重要性《医学统计学》
  25. 髓质激素的合成与代谢《生理学》
  26. 随机分组举例《医学统计学》
  27. 髓质激素的生物学作用《生理学》
  28. 随机单位组设计资料的方差分析《医学统计学》
  29. 髓质激素分泌的调节《生理学》
  30. 随机变量《医学统计学》
  31. 髓质囊肿疾病《默克家庭诊疗手册》


水札_《饮膳正要》_中医养生_【岐黄之术】

水札

水札

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。补中益气。宜炙食之，甚美。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：髓
  • 当前页：水札
  • 下一页：丹雄鸡
<<< 返回本书目录
  1. 水泽兰【中药大全】
  2. 水胀《黄帝内经·灵枢》
  3. 水皂角子【中药大全】
  4. 水胀《灵枢悬解》
  5. 水皂角【中药大全】
  6. 水胀《内经评文》
  7. 水藻《本草纲目》图文版
  8. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  9. 水藻《本草纲目》完整版
  10. 水胀石水风水《杂病心法要诀》
  11. 水灾伤《家庭医学百科-自救互救篇》
  12. 水胀通论《医学纲目》
  13. 水芋【中药大全】
  14. 水胀总论《证治准绳·杂病》
  15. 水玉簪【中药大全】
  16. 水折耳【中药大全】
  17. 水榆果【中药大全】
  18. 水蔗草【中药大全】
  19. 水榆【中药大全】
  20. 水针疗法《中医刺灸》
  21. 水游草【中药大全】
  22. 水珍珠菜【中药大全】
  23. 水英（芹菜）《本草纲目》完整版
  24. 水证门《傅青主男科》
  25. 水英《本草纲目》完整版
  26. 水症方《外台秘要》
  27. 水饮不消《普济方·针灸》
  28. 水栀【中药大全】
  29. 水饮《杂病广要》
  30. 水栀根【中药大全】
  1. 水札《饮膳正要》
  2. 水藻《本草纲目》
  3. 水胀《黄帝内经·灵枢》
  4. 水脏《中医词典》
  5. 水胀《中医名词词典》
  6. 水灾伤《家庭医学百科-自救互救篇》
  7. 水胀《灵枢悬解》
  8. 水运临子《中医词典》
  9. 水胀《四圣心源》
  10. 水运《中医词典》
  11. 水胀《中医词典》
  12. 水曰流衍之纪《脉诀汇辨》
  13. 水胀《灵素节注类编》
  14. 水曰静顺之纪《脉诀汇辨》
  15. 水胀《医学摘粹》
  16. 水曰涸流之纪《脉诀汇辨》
  17. 水胀《医学摘粹》
  18. 水郁之发《松峰说疫》
  19. 水胀《内经评文》
  20. 水郁折之《中医词典》
  21. 水胀《校注医醇剩义》
  22. 水郁折之《中医名词词典》
  23. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  24. 水郁《中医词典》
  25. 水胀石水风水《医宗金鉴》
  26. 水与血结（杂病）《金匮悬解》
  27. 水胀石水风水《杂病心法要诀》
  28. 水与电解质平衡《急诊医学》
  29. 水胀通论《医学纲目》
  30. 水俞五十七处《中医词典》
  31. 水胀总论《证治准绳·杂病》


丹雄鸡_《饮膳正要》_中医养生_【岐黄之术】

丹雄鸡

丹雄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，微温，无毒。主妇人崩中漏下赤白，补虚，温中，止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水札
  • 当前页：丹雄鸡
  • 下一页：白雄鸡
<<< 返回本书目录
  1. 丹雄鸡《神农本草经百种录》
  2. 丹雄鸡肉《本草纲目》完整版
  3. 丹雄鸡《侣山堂类辩》
  4. 丹雄丸【方剂大全】
  5. 丹雄鸡《本草乘雅半偈》
  6. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  7. 丹霞条【方剂大全】
  8. 丹药和论《银海精微》
  9. 丹溪朱先生杂病纂要《医学入门》
  10. 丹饮门《活幼心书》
  11. 丹溪治病不出乎气血痰郁《明医杂着》
  12. 丹油膏【方剂大全】
  13. 丹溪翁传《丹溪心法》
  14. 丹疹《脉因证治》
  15. 丹溪参补陈氏痘疹论《张氏医通》
  16. 丹疹《千金翼方》
  17. 丹徒赵克宜序《四圣心源》
  18. 丹疹《卫生易简方》
  19. 丹徒赵克宣序《四圣心源》
  20. 丹疹方《外台秘要》
  21. 丹徒县吴晴椒内治效《仿寓意草》
  22. 丹栀龙胆逍遥汤【方剂大全】
  23. 丹田与三关《气功外气疗法》
  24. 丹栀逍遥散【方剂大全】
  25. 丹田解说《医学集成》
  26. 丹栀饮【方剂大全】
  27. 丹田解《三指禅》
  28. 丹脂散【方剂大全】
  29. 丹蒜丸【方剂大全】
  30. 丹字丸【方剂大全】
  1. 丹雄鸡《饮膳正要》
  2. 丹雄鸡《千金翼方》
  3. 丹雄鸡《本草经集注》
  4. 丹雄鸡《神农本草经》
  5. 丹雄鸡《新修本草》
  6. 丹溪主上中下通用痛风方《医方考》
  7. 丹雄鸡《神农本草经百种录》
  8. 丹溪朱先生杂病纂要《医学入门》
  9. 丹雄鸡《吴普本草》
  10. 丹溪治头眩方《医方考》
  11. 丹雄鸡《本草衍义》
  12. 丹溪治黄胆方《医方考》
  13. 丹雄鸡《本草蒙筌》
  14. 丹溪治病不出乎气血痰郁《明医杂着》
  15. 丹雄鸡《医学入门》
  16. 丹溪杂治《症因脉治》
  17. 丹雄鸡《证类本草》
  18. 丹溪消渴方《医方考》
  19. 丹雄鸡《名医别录》
  20. 丹溪翁传《丹溪心法》
  21. 丹雄鸡《侣山堂类辩》
  22. 丹溪脱肛方《医方考》
  23. 丹雄鸡《本草乘雅半偈》
  24. 丹溪咳血方《医方考》
  25. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  26. 丹溪咳血方《时病论歌括新编》
  27. 丹痒《证治准绳·幼科》
  28. 丹溪方《冯氏锦囊秘录》
  29. 丹药、石药《中国医学通史》
  30. 丹溪方《冯氏锦囊秘录》
  31. 丹药和论《银海精微》


白雄鸡_《饮膳正要》_中医养生_【岐黄之术】

白雄鸡

白雄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒。主下气，疗狂邪，补中，安五脏，治消渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹雄鸡
  • 当前页：白雄鸡
  • 下一页：乌雄鸡
<<< 返回本书目录
  1. 白杏膏【方剂大全】
  2. 白雄鸡羹【方剂大全】
  3. 白屑秃部《本草易读》
  4. 白雄鸡肉《本草纲目》完整版
  5. 白屑风门主论《疡医大全》
  6. 白雄散【方剂大全】
  7. 白屑风酊【方剂大全】
  8. 白雪丹【方剂大全】
  9. 白屑风【疾病大全】
  10. 白雪糕【方剂大全】
  11. 白屑风《医宗金鉴》
  12. 白雪汤【方剂大全】
  13. 白屑风《外科正宗》
  14. 白雪丸《苏沈良方》
  15. 白香散【方剂大全】
  16. 白雪丸【方剂大全】
  17. 白陷鱼鳞《银海精微》
  18. 白血病《病理学》
  19. 白线薯【中药大全】
  20. 白血病《老年百病防治》
  21. 白线蛇【中药大全】
  22. 白血病《默克家庭诊疗手册》
  23. 白线疝【疾病大全】
  24. 白血病《中医内科学》
  25. 白苋【中药大全】
  26. 白血病《自我调养巧治病》
  27. 白藓皮《本草思辨录》
  28. 白血病【疾病大全】
  29. 白藓根皮《本草崇原》
  30. 白血病（Leukemia）《血液病学》
  1. 白雄鸡《饮膳正要》
  2. 白辛《名医别录》
  3. 白雄鸡《医学入门》
  4. 白辛《证类本草》
  5. 白雄鸡肉《千金翼方》
  6. 白辛《新修本草》
  7. 白雄鸡肉《本草易读》
  8. 白辛《千金翼方》
  9. 白雄鸡肉《名医别录》
  10. 白屑秃部《本草易读》
  11. 白癣痹《中医词典》
  12. 白屑风门主论《疡医大全》
  13. 白癣候《诸病源候论》
  14. 白屑风门主方《疡医大全》
  15. 白癣皮《顾松园医镜》
  16. 白屑风《外科正宗》
  17. 白雪丸《苏沈良方》
  18. 白屑风《外科大成》
  19. 白血《中医词典》
  20. 白屑风《外科心法要诀》
  21. 白血病《默克家庭诊疗手册》
  22. 白屑风《医宗金鉴》
  23. 白血病《老年百病防治》
  24. 白屑风《中医词典》
  25. 白血病《自我调养巧治病》
  26. 白屑风《中医名词词典》
  27. 白血病《中医内科学》
  28. 白消安《药理学》
  29. 白血病《病理学》
  30. 白象《中医词典》
  31. 白血病《血液病学》


乌雄鸡_《饮膳正要》_中医养生_【岐黄之术】

乌雄鸡

乌雄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，无毒。主补

中，止痛，除心腹恶气。虚弱者，宜食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白雄鸡
  • 当前页：乌雄鸡
  • 下一页：乌雌鸡
<<< 返回本书目录
  1. 乌犀圆【方剂大全】
  2. 乌雄鸡肉《本草纲目》完整版
  3. 乌犀丸【方剂大全】
  4. 乌雄鸡粥【方剂大全】
  5. 乌犀天麻丸【方剂大全】
  6. 乌须发【中药主治】
  7. 乌犀角丸【方剂大全】
  8. 乌须固本丸【方剂大全】
  9. 乌头栀子汤【方剂大全】
  10. 乌须还少丹【方剂大全】
  11. 乌头叶蛇葡萄【中药大全】
  12. 乌须黑发【方剂主治】
  13. 乌头汤类《退思集类方歌注》
  14. 乌须酒【方剂大全】
  15. 乌头汤【方剂大全】
  16. 乌鸦《本草纲目》完整版
  17. 乌头散《苏沈良方》
  18. 乌鸦《本草纲目》图文版
  19. 乌头煎丸《苏沈良方》
  20. 乌鸦【中药大全】
  21. 乌头煎【方剂大全】
  22. 乌鸦翅羽【中药大全】
  23. 乌头附子尖【中药大全】
  24. 乌鸦胆【中药大全】
  25. 乌头赤石脂丸【方剂大全】
  26. 乌鸦肉《本草纲目》完整版
  27. 乌头《本草纲目》图文版
  28. 乌鸦肉【中药大全】
  29. 乌头《证类本草》
  30. 乌鸦头【中药大全】
  1. 乌雄鸡《饮膳正要》
  2. 乌犀丸《博济方》
  3. 乌雄鸡《医学入门》
  4. 乌犀丸《太平惠民和剂局方》
  5. 乌雄鸡《增广和剂局方药性总论》
  6. 乌犀膏《博济方》
  7. 乌雄鸡肉《千金翼方》
  8. 乌威茶《茶饮保健》
  9. 乌雄鸡肉《名医别录》
  10. 乌头煮盐丸《三因极一病证方论》
  11. 乌须黑发药酒方《奇方类编》
  12. 乌头粥《医学入门》
  13. 乌须神方《冯氏锦囊秘录》
  14. 乌头药《儒门事亲》
  15. 乌须种子丸《奇方类编》
  16. 乌头丸方《备急千金要方》
  17. 乌鸦《本草纲目》
  18. 乌头丸《普济本事方》
  19. 乌鸦《医学入门》
  20. 乌头丸《普济本事方》
  21. 乌鸦《证类本草》
  22. 乌头丸《博济方》
  23. 乌鸦《本经逢原》
  24. 乌头丸《备急千金要方》
  25. 乌鸦《得配本草》
  26. 乌头汤类《退思集类方歌注》
  27. 乌鸦《增广和剂局方药性总论》
  28. 乌头汤方《医宗金鉴》
  29. 乌鸦鸡狗翻《急救广生集》
  30. 乌头汤《普济本事方》
  31. 乌鸦肉《饮食须知》


乌雌鸡_《饮膳正要》_中医养生_【岐黄之术】

乌雌鸡

乌雌鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主风寒湿痹，五缓

六急，中恶，腹痛及伤折骨疼，安胎血，疗乳难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌雄鸡
  • 当前页：乌雌鸡
  • 下一页：黄雌鸡
<<< 返回本书目录
  1. 乌沉汤【方剂大全】
  2. 乌当归【中药大全】
  3. 乌参藏白凤《保健药膳》
  4. 乌爹泥《本草纲目》完整版
  5. 乌藨连【中药大全】
  6. 乌爹泥《本草纲目》图文版
  7. 乌贝散【方剂大全】
  8. 乌豆根【中药大全】
  9. 乌棒子【中药大全】
  10. 乌豆威灵汤【方剂大全】
  11. 乌白癞门主论《疡医大全》
  12. 乌发蜜膏《保健药膳》
  13. 乌白癞《证治准绳·疡医》
  14. 乌发汤【方剂大全】
  15. 乌白癞《医宗金鉴》
  16. 乌发糖【方剂大全】
  17. 握雪石《证类本草》
  18. 乌饭树【中药大全】
  19. 握雪石《本草纲目》完整版
  20. 乌饭子【中药大全】
  21. 握力减退【疾病症状】
  22. 乌风不足歌《眼科心法要诀》
  23. 卧治法《石室秘录》
  24. 乌风不足歌《医宗金鉴》
  25. 卧针迎随手法《子午流注说难》
  26. 乌风内障《秘传眼科龙木论》
  27. 卧息喘逆《黄帝内经太素》
  28. 乌风有余歌《眼科心法要诀》
  29. 卧时祝法《寿世青编》
  30. 乌风有余歌《医宗金鉴》
  1. 乌雌鸡《饮膳正要》
  2. 乌沉汤《仁术便览》
  3. 乌雌鸡《医学入门》
  4. 乌沉汤《太平惠民和剂局方》
  5. 乌雌鸡汤方《备急千金要方》
  6. 乌沉散《瘴疟指南》
  7. 乌爹泥《本草纲目》
  8. 乌参藏白凤《保健药膳》
  9. 乌爹泥《得配本草》
  10. 乌柏木根皮《冯氏锦囊秘录》
  11. 乌豆方《奇方类编》
  12. 乌白癞门主论《疡医大全》
  13. 乌豆粥《普济本事方》
  14. 乌白癞《外科心法要诀》
  15. 乌发方《奇方类编》
  16. 乌白癞《证治准绳·疡医》
  17. 乌发膏《食物疗法》
  18. 乌白癞《医宗金鉴》
  19. 乌发蜜膏《保健药膳》
  20. 握雪石《证类本草》
  21. 乌风《中医词典》
  22. 握雪石《新修本草》
  23. 乌风不足歌《眼科心法要诀》
  24. 握雪石《千金翼方》
  25. 乌风不足歌《医宗金鉴》
  26. 握宣丸《儒门事亲》
  27. 乌风内障《中医词典》
  28. 握固《中医词典》
  29. 乌风内障《秘传眼科龙木论》
  30. 握法《中医词典》
  31. 乌风内障《明目至宝》


黄雌鸡_《饮膳正要》_中医养生_【岐黄之术】

黄雌鸡

黄雌鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒。主伤中，消

渴，小便数，不禁，肠 ，泄痢，补五脏。先患骨热者，不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌雌鸡
  • 当前页：黄雌鸡
  • 下一页：鸡子
<<< 返回本书目录
  1. 黄唇鱼心【中药大全】
  2. 黄雌鸡【方剂大全】
  3. 黄唇鱼鳃【中药大全】
  4. 黄雌鸡馎饦【方剂大全】
  5. 黄唇鱼鳞【中药大全】
  6. 黄雌鸡饭【方剂大全】
  7. 黄唇鱼肝【中药大全】
  8. 黄雌鸡方【方剂大全】
  9. 黄吹药【方剂大全】
  10. 黄雌鸡羹【方剂大全】
  11. 黄吹散【方剂大全】
  12. 黄雌鸡馄饨【方剂大全】
  13. 黄茶根【中药大全】
  14. 黄雌鸡肉《本草纲目》完整版
  15. 黄岑《本草纲目》图文版
  16. 黄雌鸡肉粥【方剂大全】
  17. 黄草乌【中药大全】
  18. 黄雌鸡索饼【方剂大全】
  19. 黄草花【中药大全】
  20. 黄雌鸡汤【方剂大全】
  21. 黄参《滇南本草》
  22. 黄雌鸡炙方【方剂大全】
  23. 黄波罗果【中药大全】
  24. 黄雌鸡粥【方剂大全】
  25. 黄病诸候（凡二十八论）《诸病源候论》
  26. 黄刺皮【中药大全】
  27. 黄病丸【方剂大全】
  28. 黄大豆《本草纲目》完整版
  29. 黄病神丹【方剂大全】
  30. 黄大豆《本草求真》
  1. 黄雌鸡《饮膳正要》
  2. 黄雌鸡《饮膳正要》
  3. 黄雌鸡《名医别录》
  4. 黄雌鸡《千金翼方》
  5. 黄雌鸡《食疗方》
  6. 黄虫《名医别录》
  7. 黄雌鸡肉《本草易读》
  8. 黄虫《证类本草》
  9. 黄雌鸡汤《妇人大全良方》
  10. 黄虫《新修本草》
  11. 黄雌鸣《医学入门》
  12. 黄虫《千金翼方》
  13. 黄大豆《本草纲目》
  14. 黄承昊《中医词典》
  15. 黄大豆《饮食须知》
  16. 黄肠《中医词典》
  17. 黄大豆《本草求真》
  18. 黄缠喉风《中医词典》
  19. 黄大豆《本草从新》
  20. 黄参《滇南本草》
  21. 黄大豆《本草撮要》
  22. 黄病证《伤寒总病论》
  23. 黄大豆《药性切用》
  24. 黄病神丹《奇方类编》
  25. 黄带《中医名词词典》
  26. 黄病候《诸病源候论》
  27. 黄带《中医词典》
  28. 黄病候《诸病源候论》
  29. 黄带第二《竹泉生女科集要》
  30. 黄病《儒门事亲》
  31. 黄带第一《竹泉生女科集要》


鸡子_《饮膳正要》_中医养生_【岐黄之术】

鸡子

鸡子

  • 上一页
  • 目录
  • 相关
  • 下一页

益气，多食令人

有声。主产后痢，与小儿食之止痢。《日华子》云∶鸡子，镇心，安五脏。其白微寒，疗目赤热痛，除心下伏热，止烦满、咳逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄雌鸡
  • 当前页：鸡子
  • 下一页：野鸡
<<< 返回本书目录
  1. 鸡子《雷公炮炙论》
  2. 鸡子【中药大全】
  3. 鸡肫丸【方剂大全】
  4. 鸡子（鸡卵）《本草纲目》完整版
  5. 鸡肫化滞丸【方剂大全】
  6. 鸡子、金银花、王不留行《侣山堂类辩》
  7. 鸡肫草【中药大全】
  8. 鸡子白《药征续编》
  9. 鸡胵汤【方剂大全】
  10. 鸡子白《长沙药解》
  11. 鸡胵茅根汤【方剂大全】
  12. 鸡子白【中药大全】
  13. 鸡汁粥【方剂大全】
  14. 鸡子白煎【方剂大全】
  15. 鸡胗粉粥《保健药膳》
  16. 鸡子白丸【方剂大全】
  17. 鸡爪枝皮【中药大全】
  18. 鸡子饼【方剂大全】
  19. 鸡爪芋【中药大全】
  20. 鸡子常山丸【方剂大全】
  21. 鸡爪乌【中药大全】
  22. 鸡子豉汤【方剂大全】
  23. 鸡爪芹【中药大全】
  24. 鸡子大黄丸【方剂大全】
  25. 鸡爪槭【中药大全】
  26. 鸡子丹【方剂大全】
  27. 鸡爪七【中药大全】
  28. 鸡子方【方剂大全】
  29. 鸡爪簕【中药大全】
  30. 鸡子粉【方剂大全】
  1. 鸡子《饮膳正要》
  2. 鸡子《雷公炮炙论》
  3. 鸡子《医学入门》
  4. 鸡肫皮《本草分经》
  5. 鸡子《顾松园医镜》
  6. 鸡肫皮《本草分经》
  7. 鸡子《得配本草》
  8. 鸡胗粉粥《保健药膳》
  9. 鸡子、金银花、王不留行《侣山堂类辩》
  10. 鸡爪风秘方《华佗神方》
  11. 鸡子白《长沙药解》
  12. 鸡爪风《解围元薮》
  13. 鸡子白《药征续编》
  14. 鸡疫秘方《华佗神方》
  15. 鸡子黄《长沙药解》
  16. 鸡眼疼痛《女科切要》
  17. 鸡子黄《饮膳正要》
  18. 鸡眼秘方《华佗神方》
  19. 鸡子黄《汤液本草》
  20. 鸡眼门主论《疡医大全》
  21. 鸡子黄《药征续编》
  22. 鸡眼门主方《疡医大全》
  23. 鸡子黄《食疗方》
  24. 鸡眼草《中药学》
  25. 鸡子煎《医学入门》
  26. 鸡眼《奇方类编》
  27. 鸡子灸《中医词典》
  28. 鸡眼《中医名词词典》
  29. 鸡子饮（专治狂走伤寒）《回生集》
  30. 鸡血藤茶《茶饮保健》
  31. 鸡子愈痨《古今医统大全》


野鸡_《饮膳正要》_中医养生_【岐黄之术】

野鸡

野鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，微寒，有小毒。主补中益气，止泄痢。久食令人瘦。九月至十一月食之，稍有益，他月即发五痔及诸疮，亦不可与胡桃及菌子、木耳同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡子
  • 当前页：野鸡
  • 下一页：山鸡
<<< 返回本书目录
  1. 野藿香【中药大全】
  2. 野鸡草【中药大全】
  3. 野火绳【中药大全】
  4. 野鸡脑【中药大全】
  5. 野火球【中药大全】
  6. 野鸡肉【中药大全】
  7. 野火丹《幼幼新书》
  8. 野鸡头【中药大全】
  9. 野火丹《外科启玄》
  10. 野豇豆【中药大全】
  11. 野茴香膏【方剂大全】
  12. 野京豆【中药大全】
  13. 野黄皮【中药大全】
  14. 野酒花【中药大全】
  15. 野黄麻【中药大全】
  16. 野菊《本草纲目》完整版
  17. 野黄瓜【中药大全】
  18. 野菊《本草择要纲目》
  19. 野花生【中药大全】
  20. 野菊《本草纲目》图文版
  21. 野花椒叶【中药大全】
  22. 野菊【中药大全】
  23. 野花椒皮【中药大全】
  24. 野菊花【中药大全】
  25. 野花椒根【中药大全】
  26. 野菊煎剂【方剂大全】
  27. 野花椒【中药大全】
  28. 野决明【中药大全】
  29. 野胡萝卜根【中药大全】
  30. 野苦瓜【中药大全】
  1. 野鸡《饮膳正要》
  2. 野火丹候《诸病源候论》
  3. 野鸡《饮食须知》
  4. 野火丹《外科启玄》
  5. 野鸡羹《饮膳正要》
  6. 野火丹《急救广生集》
  7. 野鸡羹《食疗方》
  8. 野火丹《证治准绳·幼科》
  9. 野鸡痔秘方《华佗神方》
  10. 野火丹《幼幼新书》
  11. 野菊《本草纲目》
  12. 野火丹《中医词典》
  13. 野菊《本草择要纲目》
  14. 野合《中医词典》
  15. 野菊花《本草求真》
  16. 野蒿《滇南本草》
  17. 野兰根《证类本草》
  18. 野葛中毒《中医词典》
  19. 野狼《医学入门》
  20. 野葛膏《备急千金要方》
  21. 野狼《本经逢原》
  22. 野葛膏《备急千金要方》
  23. 野狼跋子《千金翼方》
  24. 野葛膏《备急千金要方》
  25. 野狼跋子《本草经集注》
  26. 野道候《诸病源候论》
  27. 野狼跋子《新修本草》
  28. 野菜谱《中医词典》
  29. 野狼跋子《证类本草》
  30. 野瘭《中医词典》
  31. 野狼跋子《名医别录》


山鸡_《饮膳正要》_中医养生_【岐黄之术】

山鸡

山鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，有小毒。主五脏 气喘不得息者，如食法服之。然久食能发五痔，与荞麦面同食生虫。今辽阳有食鸡，味甚肥美；有角鸡，味尤胜诸鸡肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野鸡
  • 当前页：山鸡
  • 下一页：鸭肉
<<< 返回本书目录
  1. 山藿香（图）【中药大全】
  2. 山鸡【中药大全】
  3. 山货榔【中药大全】
  4. 山鸡蛋【中药大全】
  5. 山茴芹【中药大全】
  6. 山鸡腿【中药大全】
  7. 山黄杨子【中药大全】
  8. 山棘豆【中药大全】
  9. 山黄皮【中药大全】
  10. 山甲《本草易读》
  11. 山黄麻叶【中药大全】
  12. 山甲内消散【方剂大全】
  13. 山黄麻根【中药大全】
  14. 山尖菜【中药大全】
  15. 山黄麻【中药大全】
  16. 山菅兰【中药大全】
  17. 山黄菊【中药大全】
  18. 山姜《本草纲目》完整版
  19. 山黄瓜【中药大全】
  20. 山姜（图）【中药大全】
  21. 山黄豆藤【中药大全】
  22. 山姜花【中药大全】
  23. 山花生（图）【中药大全】
  24. 山橿【中药大全】
  25. 山虎汤【方剂大全】
  26. 山橿根【中药大全】
  27. 山胡萝卜【中药大全】
  28. 山椒草【中药大全】
  29. 山胡椒叶【中药大全】
  30. 山椒根【中药大全】
  1. 山鸡《饮膳正要》
  2. 山黄茶《茶饮保健》
  3. 山鸡、野鸡（雉）《食疗本草》
  4. 山胡椒《滇南本草》
  5. 山甲《本草易读》
  6. 山胡椒《证类本草》
  7. 山甲《本草求真》
  8. 山行辟蛭《急救广生集》
  9. 山甲散《重订囊秘喉书》
  10. 山梗菜碱《药理学》
  11. 山姜《证类本草》
  12. 山根（王宫）《中医名词词典》
  13. 山角骨《正骨心法要旨》
  14. 山根《中医词典》
  15. 山角骨《医宗金鉴》
  16. 山根《傅青主男科》
  17. 山角骨伤《中医词典》
  18. 山豆根汤《仙传外科集验方》
  19. 山韭菜《滇南本草》
  20. 山豆根茶《茶饮保健》
  21. 山菊茶《茶饮保健》
  22. 山豆根《本草图经》
  23. 山菌子《证类本草》
  24. 山豆根《本草乘雅半偈》
  25. 山廓《中医词典》
  26. 山豆根《药鉴》
  27. 山岚痹气《中医名词词典》
  28. 山豆根《药性切用》
  29. 山岚瘴气《奇效简便良方》
  30. 山豆根《本草撮要》
  31. 山岚瘴气《回生集》


鸭肉_《饮膳正要》_中医养生_【岐黄之术】

鸭肉

鸭肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，冷，无毒。补内虚，消毒热，利水道及治小儿热惊痫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山鸡
  • 当前页：鸭肉
  • 下一页：野鸭
<<< 返回本书目录
  1. 鸭肉《本草易读》
  2. 鸭舌草【中药大全】
  3. 鸭卵【中药大全】
  4. 鸭舌头【中药大全】
  5. 鸭脚木叶【中药大全】
  6. 鸭舌鱼鳖【中药大全】
  7. 鸭脚木皮【中药大全】
  8. 鸭屎树【中药大全】
  9. 鸭脚木根【中药大全】
  10. 鸭头【中药大全】
  11. 鸭脚木【中药大全】
  12. 鸭头丸【方剂大全】
  13. 鸭脚罗伞【中药大全】
  14. 鸭涎【中药大全】
  15. 鸭脚蓼【中药大全】
  16. 鸭血【中药大全】
  17. 鸭脚黄连【中药大全】
  18. 鸭皂树根【中药大全】
  19. 鸭脚黄边【中药大全】
  20. 鸭皂树皮【中药大全】
  21. 鸭脚茶【中药大全】
  22. 鸭跖草《本草纲目》完整版
  23. 鸭脚板草【中药大全】
  24. 鸭跖草《本草纲目》图文版
  25. 鸭脚艾【中药大全】
  26. 鸭跖草【中药大全】
  27. 鸭公藤【中药大全】
  28. 鸭跖花【中药大全】
  29. 鸭公树子【中药大全】
  30. 鸭粥【方剂大全】
  1. 鸭肉《饮膳正要》
  2. 鸭卵《本草易读》
  3. 鸭肉《本草易读》
  4. 鸭怪《中医词典》
  5. 鸭肉《饮食须知》
  6. 鸭胆子《中药学》
  7. 鸭肉《本草求真》
  8. 鸭《滇南本草》
  9. 鸭肉（《名医别录》）《中医饮食营养学》
  10. 鸭《药性切用》
  11. 鸭溏《中医词典》
  12. 鸭《本草分经》
  13. 鸭通汤《备急千金要方》
  14. 鸭《本草分经》
  15. 鸭跖草《本草纲目》
  16. 鸭《本草便读》
  17. 鸭跖草《医学入门》
  18. 鸭《得配本草》
  19. 鸭跖草《证类本草》
  20. 鸭《本草从新》
  21. 鸭跖草《中药学》
  22. 鸭《本经逢原》
  23. 鸭子煎《医学入门》
  24. 鸭《顾松园医镜》
  25. 牙《中医词典》
  26. 鸭《冯氏锦囊秘录》
  27. 牙《中医词典》
  28. 鸭《本草备要》
  29. 牙《临证指南医案》
  30. 鸭《食物疗法》
  31. 牙《周慎斋遗书》


野鸭_《饮膳正要》_中医养生_【岐黄之术】

野鸭

野鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒。补中益气，消食，和胃气，治水肿。绿头者为上，尖尾者为次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭肉
  • 当前页：野鸭
  • 下一页：鸳鸯
<<< 返回本书目录
  1. 野鸦椿子【中药大全】
  2. 野亚麻【中药大全】
  3. 野鸦椿叶【中药大全】
  4. 野烟《滇南本草》
  5. 野鸦椿皮【中药大全】
  6. 野烟【中药大全】
  7. 野鸦椿花【中药大全】
  8. 野烟叶【中药大全】
  9. 野鸦椿根【中药大全】
  10. 野杨梅《医门补要》
  11. 野鸦椿【中药大全】
  12. 野洋参【中药大全】
  13. 野香橼花【中药大全】
  14. 野洋烟根【中药大全】
  15. 野香茅【中药大全】
  16. 野罂粟【中药大全】
  17. 野苋子【中药大全】
  18. 野罂粟壳【中药大全】
  19. 野苋汤【方剂大全】
  20. 野樱花【中药大全】
  21. 野苋车前汤《保健药膳》
  22. 野樱桃【中药大全】
  23. 野苋菜【中药大全】
  24. 野樱桃根【中药大全】
  25. 野苋菜《滇南本草》
  26. 野油麻【中药大全】
  27. 野席草根【中药大全】
  28. 野芋【中药大全】
  29. 野席草【中药大全】
  30. 野芋毒《急救便方》
  1. 野鸭《饮膳正要》
  2. 野苋车前汤《保健药膳》
  3. 野鸭《饮食须知》
  4. 野苋菜《滇南本草》
  5. 野鸭《顾松园医镜》
  6. 野驼脂《证类本草》
  7. 野鸭《得配本草》
  8. 野驼《本草衍义》
  9. 野鸭《本草分经》
  10. 野驼《饮膳正要》
  11. 野鸭（）、鸭《食疗本草》
  12. 野粟《滇南本草》
  13. 野鸭肉《本草蒙筌》
  14. 野生动物开发研究现状《实验动物科学》
  15. 野烟《滇南本草》
  16. 野雀挣《松峰说疫》
  17. 野杨梅《医门补要》
  18. 野荞麦根《中药学》
  19. 野芋毒《急救便方》
  20. 野棉花《滇南本草》
  21. 野芫荽《本草易读》
  22. 野麦《药性切用》
  23. 野灶丹《幼幼新书》
  24. 野麦《本草分经》
  25. 野战麻醉原则《外科学总论》
  26. 野麦《本草从新》
  27. 野猪《本草纲目》
  28. 野马肉《饮食须知》
  29. 野猪《饮膳正要》
  30. 野马肉《饮膳正要》
  31. 野猪《食疗本草》


鸳鸯_《饮膳正要》_中医养生_【岐黄之术】

鸳鸯

鸳鸯

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，有小毒。主治 疮。若夫妇不和者，作羹私与食之，即相爱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野鸭
  • 当前页：鸳鸯
  • 下一页：禽品
<<< 返回本书目录
  1. 鸳鸯《本草纲目》完整版
  2. 鸳鸯【中药大全】
  3. 鸢嘴【中药大全】
  4. 鸳鸯肉《本草纲目》完整版
  5. 鸢油【中药大全】
  6. 渊疽《医宗金鉴》
  7. 鸢尾【中药大全】
  8. 渊疽门主论《疡医大全》
  9. 鸢尾《证类本草》
  10. 元《古今医统大全》
  11. 鸢尾《本草纲目》完整版
  12. 元宝草【中药大全】
  13. 鸢脑髓【中药大全】
  14. 元宝槭【中药大全】
  15. 鸢脑【中药大全】
  16. 元参《本草经解》
  17. 鸢脚爪【中药大全】
  18. 元参《本草新编》
  19. 鸢根【中药大全】
  20. 元参《本草易读》
  21. 鸢胆【中药大全】
  22. 元参《药笼小品》
  23. 鸢翅骨【中药大全】
  24. 元参化毒饮【方剂大全】
  25. 礜石【中药大全】
  26. 元参解毒散【方剂大全】
  27. 鹬肉【中药大全】
  28. 元参解毒饮【方剂大全】
  29. 鹬《本草纲目》完整版
  30. 元参清肺饮【方剂大全】
  1. 鸳鸯《饮膳正要》
  2. 鸢尾《名医别录》
  3. 鸳鸯《食疗本草》
  4. 鸢尾《增广和剂局方药性总论》
  5. 鸳鸯《医学入门》
  6. 鸢尾《证类本草》
  7. 鸳鸯《证类本草》
  8. 鸢尾《医学入门》
  9. 鸳鸯肉《饮食须知》
  10. 鸢尾《吴普本草》
  11. 冤《中医词典》
  12. 鸢尾《新修本草》
  13. 冤热《中医词典》
  14. 鸢尾《本草经集注》
  15. 渊刺《中医名词词典》
  16. 鸢尾《千金翼方》
  17. 渊刺《中医词典》
  18. 鸢尾《神农本草经》
  19. 渊疽《中医词典》
  20. 鸢头散《备急千金要方》
  21. 渊疽《医宗金鉴》
  22. 礜石《神农本草经》
  23. 渊疽《外科心法要诀》
  24. 鹬《证类本草》
  25. 渊疽门主方《疡医大全》
  26. 豫解胎毒免痘论《古今医鉴》
  27. 渊疽门主论《疡医大全》
  28. 豫解胎毒免痘方《古今医鉴》
  29. 渊液《中医词典》
  30. 毓胎避忌《达生编》
  31. 渊液（一名泉液）《针灸大成》


禽品_《饮膳正要》_中医养生_【岐黄之术】

禽品

禽品

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。治惊邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸳鸯
  • 当前页：禽品
  • 下一页：鹁鸽
<<< 返回本书目录
  1. 禽品《饮膳正要》
  2. 禽上《新修本草》
  3. 禽流感【疾病大全】
  4. 禽上《证类本草》
  5. 禽类《饮食须知》
  6. 禽兽变异《饮膳正要》
  7. 禽类《寿世传真》
  8. 禽兽部《本草备要》
  9. 禽类《本草分经》
  10. 禽兽部《本草撮要》
  11. 禽类《本草便读》
  12. 禽兽部《景岳全书》
  13. 禽疽门主论《疡医大全》
  14. 禽兽部《雷公炮制药性解》
  15. 禽疽《医宗金鉴》
  16. 禽兽部《玉楸药解》
  17. 禽部（原禽类十种）《得配本草》
  18. 禽兽部《珍珠囊补遗药性赋》
  19. 禽部（原禽 水禽 林禽）《药性切用》
  20. 禽兽虫鱼禁忌并治《金匮要略浅注》
  21. 禽部（水禽类二种）《得配本草》
  22. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  23. 禽部（林禽类四种）《得配本草》
  24. 禽兽鱼虫禁忌并治《金匮要略方论》
  25. 禽部《幼幼新书》
  26. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  27. 禽部《汤液本草》
  28. 禽兽鱼虫禁忌并治《医宗金鉴》
  29. 禽部《普济方·针灸》
  30. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  1. 禽品《饮膳正要》
  2. 禽品《饮膳正要》
  3. 禽石燕《本草分经》
  4. 禽类《本草分经》
  5. 禽兽变异《饮膳正要》
  6. 禽类《急救广生集》
  7. 禽兽部《景岳全书》
  8. 禽类《寿世传真》
  9. 禽兽部《珍珠囊补遗药性赋》
  10. 禽疽门主论《疡医大全》
  11. 禽兽虫鱼禁忌并治《金匮要略浅注》
  12. 禽疽候《诸病源候论》
  13. 禽兽鱼虫果食菜谷禁忌《金匮悬解》
  14. 禽疽《外科心法要诀》
  15. 禽兽鱼虫禁忌并治《金匮要略方论》
  16. 禽疽《医宗金鉴》
  17. 禽兽鱼虫禁忌并治《医宗金鉴》
  18. 禽疽《中医词典》
  19. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  20. 禽部《秘传眼科龙木论》
  21. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  22. 禽部《本草便读》
  23. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  24. 禽部《普济方·针灸》
  25. 禽下《证类本草》
  26. 禽部《幼幼新书》
  27. 禽下《证类本草》
  28. 秦子通《中医词典》
  29. 噙化《中医名词词典》
  30. 秦之桢《中医词典》
  31. 噙化《中医词典》


鹁鸽_《饮膳正要》_中医养生_【岐黄之术】

鹁鸽

鹁鸽

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒。调精益气，解诸毒药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禽品
  • 当前页：鹁鸽
  • 下一页：鸠肉
<<< 返回本书目录
  1. 博物《冷庐医话》
  2. 鹁鸽羹【方剂大全】
  3. 博落回【中药大全】
  4. 鹁鸽挣《松峰说疫》
  5. 博金散【方剂大全】
  6. 搏动性耳鸣【疾病症状】
  7. 博济方论-妇科心镜（上）《古今医统大全》
  8. 搏动性头痛【疾病症状】
  9. 脖子扭痛【疾病症状】
  10. 搏动性眼球突出症【疾病大全】
  11. 舶上硫黄丸【方剂大全】
  12. 搏坚散为病不同《类经》
  13. 舶上茴香丸【方剂大全】
  14. 搏金散【方剂大全】
  15. 勃起功能障碍【疾病大全】
  16. 膊臂手三部证治（计十九证）《外科证治全书》
  17. 帛《本草纲目》完整版
  18. 擘蓝【中药大全】
  19. 驳诸家痨瘵治法之谬《轩岐救正论》
  20. 簸箕舌《本草纲目》完整版
  21. 驳元阴《研经言》
  22. 卜芥【中药大全】
  23. 驳吴喻二家说温疫之非《研经言》
  24. 卜子散【方剂大全】
  25. 驳骨散【方剂大全】
  26. 卟啉症《默克家庭诊疗手册》
  27. 驳骨丹【方剂大全】
  28. 补:黑苔类《察舌辨症新法》
  29. 驳骨丹【中药大全】
  30. 补胞散【方剂大全】
  1. 鹁鸽《饮膳正要》
  2. 博约《医述》
  3. 鹁鸽羹《饮膳正要》
  4. 博落回《证类本草》
  5. 鹁鸽羹《食疗方》
  6. 博来霉素《药理学》
  7. 鹁鸽挣《松峰说疫》
  8. 博济方论（妇科心镜 上）《古今医统大全》
  9. 鹁鹆肉《饮食须知》
  10. 脖胦《中医词典》
  11. 搏《中医词典》
  12. 脖项《中医词典》
  13. 搏出量的调节《生理学》
  14. 勃起不全的补求姿势《玉房秘诀》
  15. 搏动性眼球突出症《眼科学》
  16. 泊肠痔《中医词典》
  17. 搏坚散为病不同《类经》
  18. 驳诸家痨瘵治法之谬《轩岐救正论》
  19. 搏脉《中医词典》
  20. 驳元阴《研经言》
  21. 搏阳《中医词典》
  22. 驳吴喻二家说温疫之非《研经言》
  23. 搏阴《中医词典》
  24. 驳方书贵阳抑阴论《医学衷中参西录》
  25. 膊《中医名词词典》
  26. 驳《临证指南》二条《研经言》
  27. 膊（bǎng，音榜）《中医词典》
  28. 伯劳毛《得配本草》
  29. 膊臂手三部证治（计十九证）《外科证治全书》
  30. 伯劳《本经逢原》
  31. 膊井《中医词典》


鸠肉_《饮膳正要》_中医养生_【岐黄之术】

鸠肉

鸠肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。安五藏，益气明目，疗痈肿，排脓血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹁鸽
  • 当前页：鸠肉
  • 下一页：鸨肉
<<< 返回本书目录
  1. 鸠《本草纲目》完整版
  2. 鸠尾穴【胸部腹部穴位】
  3. 镜子征【疾病症状】
  4. 九宝丹【方剂大全】
  5. 镜面舌【疾病症状】
  6. 九宝散【方剂大全】
  7. 镜面散【方剂大全】
  8. 九宝汤【方剂大全】
  9. 镜面草【中药大全】
  10. 九宝丸【方剂大全】
  11. 静坐功夫《痰火点雪》
  12. 九宝饮《洪氏集验方》
  13. 静治法《石室秘录》
  14. 九宝饮【方剂大全】
  15. 静止性震颤【疾病症状】
  16. 九宝饮子【方剂大全】
  17. 静止性淋巴细胞性甲状腺炎【疾病大全】
  18. 九变十二节《类经》
  19. 静止性结石【疾病症状】
  20. 九不识《冯氏锦囊秘录》
  21. 静镇汤【方剂大全】
  22. 九不识（《锦囊》）《疡医大全》
  23. 静远主人麻疹西江月（删订）《麻科活人全书》
  24. 九部傍通人神《针灸聚英》
  25. 静修庵尼湿热痢治验《一得集》
  26. 九层风【中药大全】
  27. 静心汤【方剂大全】
  28. 九翅豆蔻【中药大全】
  29. 静香楼医案三十一条《医学读书记》
  30. 九虫《备急千金要方》
  1. 鸠肉《饮膳正要》
  2. 鸠鸟威《证类本草》
  3. 鸠肉《饮食须知》
  4. 境内生产药品《中药法规》
  5. 鸠尾《中医词典》
  6. 境界与分区《人体解剖学》
  7. 鸠尾《针灸学》
  8. 境界、分部与分区《人体解剖学》
  9. 鸠尾（一名尾翳，一名骭）《针灸大成》
  10. 境界《人体解剖学》
  11. 鸠尾骨《中医词典》
  12. 静坐功夫《痰火点雪》
  13. 揪法《中医词典》
  14. 静坐功《老年百病防治》
  15. 九《类经》
  16. 静治法《石室秘录》
  17. 九《类经》
  18. 静志《中医词典》
  19. 九 救五脏中恶卒死方《辅行诀脏腑用药法要》
  20. 静躁不常《疫疹一得》
  21. 九 中暍《医效秘传》
  22. 静远主人麻疹西江月（删订）《麻科活人全书》
  23. 九宝汤《妇人大全良方》
  24. 静修庵尼湿热痢治验《一得集》
  25. 九宝饮《洪氏集验方》
  26. 静香楼医案三十一条《医学读书记》
  27. 九变刺《中医词典》
  28. 静态食管测压《胃肠动力检查手册》
  29. 九变十二节《类经》
  30. 静态食管测压《胃肠动力检查手册》
  31. 九不识《冯氏锦囊秘录》


鸨肉_《饮膳正要》_中医养生_【岐黄之术】

鸨肉

鸨肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。补益人。其肉粗味美。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸠肉
  • 当前页：鸨肉
  • 下一页：寒鸦
<<< 返回本书目录
  1. 鸨肉《本草纲目》完整版
  2. 鸨肉【中药大全】
  3. 鸨肪《本草纲目》完整版
  4. 鸨油【中药大全】
  5. 鸨《本草纲目》完整版
  6. 葆膈散【方剂大全】
  7. 保子七圣散【方剂大全】
  8. 葆光道人眼科龙木集《秘传眼科龙木论》
  9. 保中丸【方剂大全】
  10. 葆精丸【方剂大全】
  11. 保中汤【方剂大全】
  12. 葆元异验膏【方剂大全】
  13. 保真种子膏【方剂大全】
  14. 葆真丸【方剂大全】
  15. 保真种玉丸【方剂大全】
  16. 葆真为种子首务（培原三）《宜麟策》
  17. 保真饮【方剂大全】
  18. 葆真止泄丸【方剂大全】
  19. 保真丸【方剂大全】
  20. 报春花【中药大全】
  21. 保真汤【方剂大全】
  22. 报痘《续名医类案》
  23. 保真神应丸【方剂大全】
  24. 报痘三朝辩吉凶《景岳全书》
  25. 保真散【方剂大全】
  26. 报痘三朝治款《景岳全书》
  27. 保真护命丹【方剂大全】
  28. 报恩丸【方剂大全】
  29. 保真广嗣丸【方剂大全】
  30. 抱鼻《痘疹心法要诀》
  1. 鸨肉《饮膳正要》
  2. 保真汤《是斋百一选方》
  3. 葆光道人《中医词典》
  4. 保真汤《太平惠民和剂局方》
  5. 葆光道人眼科龙木集《秘传眼科龙木论》
  6. 保孕六说（胎教四）《宜麟策》
  7. 葆真为种子首务（培原三）《宜麟策》
  8. 保元汤（加味保元汤）《外科全生集》
  9. 报刺《中医名词词典》
  10. 保元汤《时方歌括》
  11. 报刺《中医词典》
  12. 保元汤《周慎斋遗书》
  13. 报点《中医词典》
  14. 保元汤《仁术便览》
  15. 报痘《续名医类案》
  16. 保元汤《张氏医通》
  17. 报痘三朝辩吉凶《景岳全书》
  18. 保元汤《冯氏锦囊秘录》
  19. 报痘三朝治款《景岳全书》
  20. 保元汤《删补名医方论》
  21. 报灸《中医词典》
  22. 保元汤《医宗金鉴》
  23. 报气《中医词典》
  24. 保元锁真至宝锭丹《毓麟验方》
  25. 报息《中医词典》
  26. 保元清降汤《医学衷中参西录》
  27. 抱鼻《医宗金鉴》
  28. 保元化滞汤《医林改错》
  29. 抱鼻《痘疹心法要诀》
  30. 保元寒降汤《医学衷中参西录》
  31. 抱鬓《医宗金鉴》


寒鸦_《饮膳正要》_中医养生_【岐黄之术】

寒鸦

寒鸦

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸咸，平，无毒。主瘦病，止咳嗽，骨蒸羸弱者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸨肉
  • 当前页：寒鸦
  • 下一页：鹌鹑
<<< 返回本书目录
  1. 寒性体质【疾病症状】
  2. 寒药门《医学摘粹》
  3. 寒性《珍珠囊补遗药性赋》
  4. 寒药治例《古今医统大全》
  5. 寒形《儒门事亲》
  6. 寒疫《增订叶评伤暑全书》
  7. 寒邪伤表《儿科萃精》
  8. 寒疫论《温病条辨》
  9. 寒邪六经俱受不必定自太阳《医学读书记》
  10. 寒疫由来《四圣悬枢》
  11. 寒邪挟饮喘咳治验《一得集》
  12. 寒饮咳嗽【疾病大全】
  13. 寒温异气《伤寒悬解》
  14. 寒郁于肺《凌临灵方》
  15. 寒温殊病《四圣悬枢》
  16. 寒战《经验麻科》
  17. 寒温病异《四圣悬枢》
  18. 寒战【疾病症状】
  19. 寒托里散【方剂大全】
  20. 寒战切牙《痘疹心法要诀》
  21. 寒吐哕逆《保婴撮要》
  22. 寒战切牙《冯氏锦囊秘录》
  23. 寒吐《医宗金鉴》
  24. 寒战切牙《景岳全书》
  25. 寒吐《儿科萃精》
  26. 寒战切牙《续名医类案》
  27. 寒痛散【方剂大全】
  28. 寒战切牙《证治准绳·幼科》
  29. 寒痛《医宗金鉴》
  30. 寒战切牙饮水泻渴之症《保婴撮要》
  1. 寒鸦《饮膳正要》
  2. 寒暄《中医词典》
  3. 寒牙痛《中医词典》
  4. 寒性《珍珠囊补遗药性赋》
  5. 寒腰痛《中医词典》
  6. 寒泻秘方《华佗神方》
  7. 寒药之非《正体类要》
  8. 寒泻《时病论》
  9. 寒药之非《证治准绳·疡医》
  10. 寒泻《金匮翼》
  11. 寒药治例《古今医统大全》
  12. 寒泻《症因脉治》
  13. 寒噎饮食不下针法《急救广生集》
  14. 寒泻《中医词典》
  15. 寒夜啼《中医词典》
  16. 寒泻《傅青主男科》
  17. 寒夜啼《证治准绳·幼科》
  18. 寒泻《时病论歌括新编》
  19. 寒疫《时病论歌括新编》
  20. 寒泻《中医名词词典》
  21. 寒疫《时病论歌括新编》
  22. 寒泻《时病论歌括新编》
  23. 寒疫《中医词典》
  24. 寒泄《中医词典》
  25. 寒疫《医学摘粹》
  26. 寒邪外入图《医理真传》
  27. 寒疫《松峰说疫》
  28. 寒邪伤肺《证治准绳·幼科》
  29. 寒疫《时病论》
  30. 寒邪伤表《儿科萃精》
  31. 寒疫《增订叶评伤暑全书》


鹌鹑_《饮膳正要》_中医养生_【岐黄之术】

鹌鹑

鹌鹑

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温平，无毒。益气，补五脏，实筋骨，耐寒暑，消结热，酥煎食之，令人

肥下焦。四月以前未可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒鸦
  • 当前页：鹌鹑
  • 下一页：雀肉
<<< 返回本书目录
  1. 鹌鹑《食物疗法》
  2. 鹌鹑【中药大全】
  3. 鹌《本草纲目》完整版
  4. 鹌鹑蛋【中药大全】
  5. 庵子《滇南本草》
  6. 鹌鹑肉片《保健药膳》
  7. 庵摩勒【中药大全】
  8. 鞍鼻【疾病症状】
  9. 庵摩勒《本草纲目》完整版
  10. 鞍结节脑膜瘤【疾病大全】
  11. 庵闾子丸【方剂大全】
  12. 鞍上生殖细胞瘤【疾病大全】
  13. 庵闾子【中药大全】
  14. 犴（貘犴）《本草纲目》完整版
  15. 庵闾子《本草乘雅半偈》
  16. 按法《厘正按摩要术》
  17. 庵闾饮【方剂大全】
  18. 按法《形色外诊简摩》
  19. 庵闾【中药大全】
  20. 按脉论《金疮跌打接骨药性秘书》
  21. 庵罗果《证类本草》
  22. 按摩《老年百病防治》
  23. 庵罗果《本草纲目》完整版
  24. 按摩《圣济总录》
  25. 庵（音淹）?（音闾）子《证类本草》
  26. 按摩法《备急千金要方》
  27. 庵（音谙）摩勒《证类本草》
  28. 按摩法《伤科大成》
  29. 庵 （艹闾）子【中药大全】
  30. 按摩疗法《针灸学》
  1. 鹌鹑《饮膳正要》
  2. 鹌鹑《食物疗法》
  3. 鹌鹑《医学入门》
  4. 鹌鹑《老年食养食疗》
  5. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  6. 鹌鹑《减肥新法与技巧》
  7. 鹌鹑肉片《保健药膳》
  8. 庵子《滇南本草》
  9. 鞍鼻《中西医结合耳鼻喉科》
  10. 庵子《本草蒙筌》
  11. 按《中医词典》
  12. 庵子《本草备要》
  13. 按病理生理分类《心脏病学》
  14. 庵摩勒《本草衍义》
  15. 按产生原因分类《实验动物科学》
  16. 庵闾子《本草乘雅半偈》
  17. 按法《中医词典》
  18. 庵罗果《证类本草》
  19. 按法《形色外诊简摩》
  20. 庵罗果《本草衍义》
  21. 按法《厘正按摩要术》
  22. 庵庐《中医词典》
  23. 按肌群取穴《中医词典》
  24. 庵?子《医学入门》
  25. 按脊法《中医词典》
  26. 庵（音淹）?（音闾）子《证类本草》
  27. 按季《中医词典》
  28. 庵（音谙）摩勒《证类本草》
  29. 按临床心率变化分类《心脏病学》
  30. 氨中毒的急救《现代院外急救手册》
  31. 按脉论《金疮跌打接骨药性秘书》


雀肉_《饮膳正要》_中医养生_【岐黄之术】

雀肉

雀肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒，性热。壮阳道，令人有子。冬月者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹌鹑
  • 当前页：雀肉
  • 下一页：蒿雀
<<< 返回本书目录
  1. 雀肉《本草纲目》完整版
  2. 雀舌草【中药大全】
  3. 雀榕叶【中药大全】
  4. 雀舌豆【中药大全】
  5. 雀榕根【中药大全】
  6. 雀屎（雀粪）《本草纲目》完整版
  7. 雀翘【中药大全】
  8. 雀苏《雷公炮炙论》
  9. 雀脑【中药大全】
  10. 雀头血《本草纲目》完整版
  11. 雀脑《本草纲目》完整版
  12. 雀头血【中药大全】
  13. 雀目眼门主论《疡医大全》
  14. 雀瓮《本草纲目》完整版
  15. 雀目泻肝汤【方剂大全】
  16. 雀瓮《本草崇原》
  17. 雀目内障歌《医宗金鉴》
  18. 雀瓮《证类本草》
  19. 雀目内障歌《眼科心法要诀》
  20. 雀瓮【中药大全】
  21. 雀目方《外台秘要》
  22. 确定病因和疾病因果关系的标准《预防医学》
  23. 雀目【方剂主治】
  24. 确定研究目的《预防医学》
  25. 雀目【中药主治】
  26. 确定诊断标准《流行病学》
  27. 雀目《幼幼新书》
  28. 鹊《本草纲目》完整版
  29. 雀目《圣济总录》
  30. 鹊《本草纲目》图文版
  1. 雀肉《饮膳正要》
  2. 雀肉《老年食养食疗》
  3. 雀肉《饮食须知》
  4. 雀翘《名医别录》
  5. 雀肉《医学入门》
  6. 雀翘《证类本草》
  7. 雀舌《中医词典》
  8. 雀翘《新修本草》
  9. 雀屎丸《备急千金要方》
  10. 雀翘《千金翼方》
  11. 雀苏《雷公炮炙论》
  12. 雀目眼门主论《疡医大全》
  13. 雀瓮《神农本草经》
  14. 雀目眼门主方《疡医大全》
  15. 雀瓮《千金翼方》
  16. 雀目内障歌《医宗金鉴》
  17. 雀瓮《本草经集注》
  18. 雀目内障歌《眼科心法要诀》
  19. 雀瓮《新修本草》
  20. 雀目秘方《华佗神方》
  21. 雀瓮《本草衍义》
  22. 雀目候《诸病源候论》
  23. 雀瓮《医学入门》
  24. 雀目候《诸病源候论》
  25. 雀瓮《证类本草》
  26. 雀目疳眼《医学纲目》
  27. 雀瓮《本经逢原》
  28. 雀目方四首《外台秘要》
  29. 雀瓮《本草崇原》
  30. 雀目（日落即不见物）《医学纲目》
  31. 雀瓮《名医别录》


蒿雀_《饮膳正要》_中医养生_【岐黄之术】

蒿雀

蒿雀

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。食之益阳道，美于诸雀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀肉
  • 当前页：蒿雀
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 蒿雀《本草纲目》完整版
  2. 蒿雀【中药大全】
  3. 蒿芩清胆汤【方剂大全】
  4. 蒿穗敷方【方剂大全】
  5. 蒿皮四物汤【方剂大全】
  6. 蒿枝七【中药大全】
  7. 蒿柳汁【方剂大全】
  8. 薅田藨【中药大全】
  9. 蒿虫丸【方剂大全】
  10. 薅田藨根【中药大全】
  11. 蒿豉丹【方剂大全】
  12. 毫毛望法提纲《望诊遵经》
  13. 蒿草饮【方剂大全】
  14. 毫无情感反应【疾病症状】
  15. 沆瀣丹【方剂大全】
  16. 毫针持针法《中医刺灸》
  17. 航空旅行医学《默克家庭诊疗手册》
  18. 毫针刺法《针灸学》
  19. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  20. 毫针刺法《中医刺灸》
  21. 杭州汪《曹仁伯医案论》
  22. 毫针进针法《中医刺灸》
  23. 杭州荠薴【中药大全】
  24. 豪艽汤【方剂大全】
  25. 杭菊糖茶【方剂大全】
  26. 豪猪《本草纲目》完整版
  27. 杭菊糖茶《保健药膳》
  28. 豪猪《本草纲目》图文版
  29. 行走时发生腓肠肌麻木【疾病症状】
  30. 豪猪肚【中药大全】
  1. 蒿雀《饮膳正要》
  2. 蒿菜《得配本草》
  3. 蒿雀《证类本草》
  4. 蒿本《本草经解》
  5. 蚝虫螫候《诸病源候论》
  6. 蒿本《千金翼方》
  7. 蚝风《解围元薮》
  8. 颃颡《中医名词词典》
  9. 蚝候《诸病源候论》
  10. 颃颞《中医词典》
  11. 毫孔出血《古今医统大全》
  12. 航空旅行医学《默克家庭诊疗手册》
  13. 毫毛《中医名词词典》
  14. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  15. 毫毛《中医词典》
  16. 杭州汪《曹仁伯医案论》
  17. 毫毛望法提纲《望诊遵经》
  18. 杭菊糖茶《食物疗法》
  19. 毫微型胶襄（毫微型颗粒）《医院药学》
  20. 杭菊糖茶《保健药膳》
  21. 毫针《中医名词词典》
  22. 行住坐卧篇《达摩洗髓易筋经》
  23. 毫针《中医词典》
  24. 行止动静提纲《望诊遵经》
  25. 毫针持针法《中医刺灸》
  26. 行针总要歌《中医词典》
  27. 毫针刺法《中医刺灸》
  28. 行针总要歌《针灸大成》
  29. 毫针刺法《针灸学》
  30. 行针指要歌《针灸聚英》
  31. 毫针进针法《中医刺灸》


鲤鱼_《饮膳正要》_中医养生_【岐黄之术】

鲤鱼

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，有毒。主咳逆上气，黄胆，止渴，安胎。治水肿，香港脚。天行病后不可食，有宿瘕者不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒿雀
  • 当前页：鲤鱼
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《饮膳正要》
  2. 鲤鱼《食物疗法》
  3. 鲤鱼《食疗本草》
  4. 鲤鱼《玉楸药解》
  5. 鲤鱼《本草衍义》
  6. 鲤鱼《雷公炮制药性解》
  7. 鲤鱼《本草备要》
  8. 鲤鱼《本草纲目》
  9. 鲤鱼《本草蒙筌》
  10. 鲤鳞丸《外科传薪集》
  11. 鲤鱼《本草易读》
  12. 鲤肠草《医学入门》
  13. 鲤鱼《饮食须知》
  14. 鲤肠《千金翼方》
  15. 鲤鱼《医学入门》
  16. 锂盐中毒《医院药学》
  17. 鲤鱼《医学入门》
  18. 理中圆方《医宗金鉴》
  19. 鲤鱼《本草求真》
  20. 理中丸证治本位的意义《圆运动的古中医学》
  21. 鲤鱼《本经逢原》
  22. 理中丸五苓散《圆运动的古中医学》
  23. 鲤鱼《本草从新》
  24. 理中丸汤诗《医学实在易》
  25. 鲤鱼《得配本草》
  26. 理中丸汤《时方妙用》
  27. 鲤鱼《增广和剂局方药性总论》
  28. 理中丸方《伤寒论》
  29. 鲤鱼《本草分经》
  30. 理中丸方《伤寒明理论》
  31. 鲤鱼《本草撮要》


鲫鱼_《饮膳正要》_中医养生_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温平，无毒。调中，益五脏。和 菜作羹食良，患肠风，痔 下血宜食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：鲫鱼
  • 下一页：鲂鱼
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《饮膳正要》
  2. 鲫鱼《食物疗法》
  3. 鲫鱼《新修本草》
  4. 鲫鱼《玉楸药解》
  5. 鲫鱼《食疗本草》
  6. 鲫鱼《千金翼方》
  7. 鲫鱼《本草衍义》
  8. 鲫鱼《雷公炮制药性解》
  9. 鲫鱼《本草备要》
  10. 鲫鱼《本草纲目》
  11. 鲫鱼《本草蒙筌》
  12. 稷米《滇南本草》
  13. 鲫鱼《本草易读》
  14. 稷米《药性切用》
  15. 鲫鱼《饮食须知》
  16. 稷米《名医别录》
  17. 鲫鱼《医学入门》
  18. 稷米《证类本草》
  19. 鲫鱼《证类本草》
  20. 稷米《医学入门》
  21. 鲫鱼《本草求真》
  22. 稷米《饮食须知》
  23. 鲫鱼《本经逢原》
  24. 稷米《本草易读》
  25. 鲫鱼《本草从新》
  26. 稷米《本草衍义》
  27. 鲫鱼《得配本草》
  28. 稷米《新修本草》
  29. 鲫鱼《本草便读》
  30. 稷米《饮膳正要》
  31. 鲫鱼《本草分经》


鲂鱼_《饮膳正要》_中医养生_【岐黄之术】

鲂鱼

鲂鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温平，无毒。补益与鲫鱼同功。若作脍食，助脾胃。不可与疳痢人食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：鲂鱼
  • 下一页：白鱼
<<< 返回本书目录
  1. 鲂鱼《本草纲目》完整版
  2. 鲂鱼【中药大全】
  3. 房中游神方位（忌安床、换帐）《胎产心法》
  4. 仿西洋眼药《外科传薪集》
  5. 房中补益论《格致余论》
  6. 仿制药的申报与审批《中药法规》
  7. 房性早搏【疾病症状】
  8. 纺车弦《本草纲目》完整版
  9. 房性逸搏心律加速【疾病症状】
  10. 放拐丸【方剂大全】
  11. 房性逸搏和房性逸搏心律【疾病大全】
  12. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  13. 房性心动过速伴房室传导阻滞【疾病大全】
  14. 放屁过臭【疾病症状】
  15. 房性期前收缩【疾病大全】
  16. 放屁频频【疾病症状】
  17. 房室折返性心动过速【疾病大全】
  18. 放痧《松峰说疫》
  19. 房室结折返性心动过速【疾病大全】
  20. 放痧辨《痧胀玉衡》
  21. 房室交接区逸搏和逸搏心律【疾病大全】
  22. 放痧法《松峰说疫》
  23. 房室交接区性期前收缩【疾病大全】
  24. 放射病【疾病大全】
  25. 房室管畸形【疾病大全】
  26. 放射反应与放射损伤《放射诊断学》
  27. 房室管畸形【疾病症状】
  28. 放射防护标准《核、化学武器损伤》
  29. 房室分离【疾病症状】
  30. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  1. 鲂鱼《饮膳正要》
  2. 房中原则《玉房秘诀》
  3. 鲂鱼《食疗本草》
  4. 房中游神方位（忌安床、换帐）《胎产心法》
  5. 鲂鱼《医学入门》
  6. 房中术《中医词典》
  7. 鲂鱼《证类本草》
  8. 房中的重要过程《素女经》
  9. 鲂鱼《本草从新》
  10. 房中补益论《格致余论》
  11. 鲂鱼《本草撮要》
  12. 房中补益《备急千金要方》
  13. 仿西洋眼药《外科传薪集》
  14. 房中《中医词典》
  15. 仿制药的申报与审批《中药法规》
  16. 房性早搏《默克家庭诊疗手册》
  17. 访问者偏倚《预防医学》
  18. 房水歌诀《人体解剖学歌诀》
  19. 访雨路老师《思考中医》
  20. 房水《眼科学》
  21. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  22. 房室伤《中医词典》
  23. 放点《中医词典》
  24. 房室模型《药理学》
  25. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  26. 房室非阴证辨《医述》
  27. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  28. 房室传导阻滞《心脏病学》
  29. 放痧辨《痧胀玉衡》
  30. 房室传导阻滞《默克家庭诊疗手册》
  31. 放痧不出治法《痧胀玉衡》


白鱼_《饮膳正要》_中医养生_【岐黄之术】

白鱼

白鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。开胃下食，去水气。久食发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲂鱼
  • 当前页：白鱼
  • 下一页：黄鱼
<<< 返回本书目录
  1. 白鱼《证类本草》
  2. 白鱼【中药大全】
  3. 白鱼《长沙药解》
  4. 白鱼膏【方剂大全】
  5. 白鱼《药征续编》
  6. 白鱼灰散【方剂大全】
  7. 白鱼《滇南本草》
  8. 白鱼酒【方剂大全】
  9. 白鱼《本草求真》
  10. 白鱼肉《本草纲目》完整版
  11. 白鱼《本草乘雅半偈》
  12. 白鱼尾【中药大全】
  13. 白鱼《本草纲目》完整版
  14. 白鱼尾果【中药大全】
  15. 白油麻《证类本草》
  16. 白玉饼【方剂大全】
  17. 白油麻《本草纲目》完整版
  18. 白玉饼子【方剂大全】
  19. 白油膏【方剂大全】
  20. 白玉蟾擦药【方剂大全】
  21. 白颖苔草【中药大全】
  22. 白玉蟾末药【方剂大全】
  23. 白鹰粪散【方剂大全】
  24. 白玉蟾丸【方剂大全】
  25. 白英丸【方剂大全】
  26. 白玉蟾遗方【方剂大全】
  27. 白英散【方剂大全】
  28. 白玉蟾浴汤【方剂大全】
  29. 白英清喉汤【方剂大全】
  30. 白玉丹【方剂大全】
  1. 白鱼《饮膳正要》
  2. 白鱼《长沙药解》
  3. 白鱼《食疗本草》
  4. 白油麻《证类本草》
  5. 白鱼《饮食须知》
  6. 白油麻《冯氏锦囊秘录》
  7. 白鱼《医学入门》
  8. 白油麻《本草蒙筌》
  9. 白鱼《证类本草》
  10. 白油麻《本草衍义》
  11. 白鱼《本草求真》
  12. 白油麻《食疗本草》
  13. 白鱼《本经逢原》
  14. 白硬苔舌《中医词典》
  15. 白鱼《本草从新》
  16. 白鹰粪散《冯氏锦囊秘录》
  17. 白鱼《本草撮要》
  18. 白英《名医别录》
  19. 白鱼《药性切用》
  20. 白英《中药学》
  21. 白鱼《药征续编》
  22. 白英《证类本草》
  23. 白鱼《本草乘雅半偈》
  24. 白英《医学入门》
  25. 白鱼《滇南本草》
  26. 白英《新修本草》
  27. 白玉丹《三因极一病证方论》
  28. 白英《本草经集注》
  29. 白玉膏《救伤秘旨》
  30. 白英《千金翼方》
  31. 白玉膏《三因极一病证方论》


黄鱼_《饮膳正要》_中医养生_【岐黄之术】

黄鱼

黄鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒。发风动气，不可与荞面同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鱼
  • 当前页：黄鱼
  • 下一页：青鱼
<<< 返回本书目录
  1. 黄鱼《食物疗法》
  2. 黄鱼（蜡鱼）《本草纲目》完整版
  3. 黄鱼《本草纲目》完整版
  4. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  5. 黄鼬【中药大全】
  6. 黄玉膏【方剂大全】
  7. 黄鹰挣《松峰说疫》
  8. 黄芫花【中药大全】
  9. 黄缨菊【中药大全】
  10. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  11. 黄英丹【方剂大全】
  12. 黄云出毒膏【方剂大全】
  13. 黄银散【方剂大全】
  14. 黄韫兮先生《脉确》《疡医大全》
  15. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  16. 黄樟【中药大全】
  17. 黄液上冲《中医眼科学》
  18. 黄真君妙贴散【方剂大全】
  19. 黄液上冲《目经大成》
  20. 黄蒸（麦黄）《本草纲目》完整版
  21. 黄叶汤【方剂大全】
  22. 黄蒸汤【方剂大全】
  23. 黄药子散【方剂大全】
  24. 黄证《活幼心书》
  25. 黄药子散《扁鹊心书》
  26. 黄芝《本草乘雅半偈》
  27. 黄药子【中药大全】
  28. 黄芝（金芝）《本草纲目》完整版
  29. 黄药子《本草纲目》图文版
  30. 黄芷汤【方剂大全】
  1. 黄鱼《饮膳正要》
  2. 黄鱼《食物疗法》
  3. 黄鱼《医学入门》
  4. 黄有祺《中医词典》
  5. 黄鱼《证类本草》
  6. 黄油证《中医词典》
  7. 黄鱼（鱼）〈平〉《食疗本草》
  8. 黄鹰挣《松峰说疫》
  9. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  10. 黄银《证类本草》
  11. 黄渊《中医词典》
  12. 黄翳《中医词典》
  13. 黄元御《中医词典》
  14. 黄益损汤《痰火点雪》
  15. 黄芫花引产《妇产科学》
  16. 黄益损汤《仁术便览》
  17. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  18. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  19. 黄韫兮先生《脉确》《疡医大全》
  20. 黄一麟《中医词典》
  21. 黄宰《中医词典》
  22. 黄液上冲《中医眼科学》
  23. 黄胀舌《中医词典》
  24. 黄液上冲《目经大成》
  25. 黄贞甫《中医词典》
  26. 黄液上冲《中医词典》
  27. 黄证《活幼心书》
  28. 黄液上冲《中医名词词典》
  29. 黄证《活幼心书》
  30. 黄药子散《扁鹊心书》
  31. 黄症《傅青主男科》


青鱼_《饮膳正要》_中医养生_【岐黄之术】

青鱼

青鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。南人作 。不可与芫荽、面酱同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鱼
  • 当前页：青鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 青鱼《本草纲目》图文版
  2. 青鱼【中药大全】
  3. 青鱼《证类本草》
  4. 青鱼胆《本草纲目》完整版
  5. 青鱼《食物疗法》
  6. 青鱼胆《本草易读》
  7. 青鱼《滇南本草》
  8. 青鱼胆【中药大全】
  9. 青鱼《本草求真》
  10. 青鱼胆草【中药大全】
  11. 青鱼《本草纲目》完整版
  12. 青鱼肉《本草纲目》完整版
  13. 青盂汤【方剂大全】
  14. 青鱼头中枕《本草纲目》完整版
  15. 青盂汤《医学衷中参西录》
  16. 青鱼眼睛汁《本草纲目》完整版
  17. 青银汤【方剂大全】
  18. 青鱼枕【中药大全】
  19. 青液散【方剂大全】
  20. 青玉《本草纲目》完整版
  21. 青叶苎麻根【中药大全】
  22. 青云散【方剂大全】
  23. 青叶胆片【方剂大全】
  24. 青榨槭【中药大全】
  25. 青叶胆【中药大全】
  26. 青真汤【方剂大全】
  27. 青叶丹【中药大全】
  28. 青芝《本草乘雅半偈》
  29. 青药【中药大全】
  30. 青芝（龙芝）《本草纲目》完整版
  1. 青鱼《饮膳正要》
  2. 青鱼《食物疗法》
  3. 青鱼《食疗本草》
  4. 青鱼《本草纲目》
  5. 青鱼《医学入门》
  6. 青盂汤《医学衷中参西录》
  7. 青鱼《证类本草》
  8. 青液散《冯氏锦囊秘录》
  9. 青鱼《本草求真》
  10. 青液散《冯氏锦囊秘录》
  11. 青鱼《本经逢原》
  12. 青腰虫《证类本草》
  13. 青鱼《本草分经》
  14. 青杨《本草易读》
  15. 青鱼《滇南本草》
  16. 青羊脂膏《备急千金要方》
  17. 青鱼胆《玉楸药解》
  18. 青羊肝《本草易读》
  19. 青鱼胆《本草备要》
  20. 青羊肝《玉楸药解》
  21. 青鱼胆《本草易读》
  22. 青羊胆《名医别录》
  23. 青鱼胆《本草从新》
  24. 青羊胆《千金翼方》
  25. 青鱼胆《本草撮要》
  26. 青盐丸《普济本事方》
  27. 青鱼枕《海药本草》
  28. 青盐《本草择要纲目》
  29. 青玉《千金翼方》
  30. 青盐《本草分经》
  31. 青玉《新修本草》


鱼_《饮膳正要》_中医养生_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，有毒。勿多食，目赤、须赤者，不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鱼
  • 当前页：鱼
  • 下一页：沙鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮膳正要》
  2. 鱼《千金翼方》
  3. 鱼《饮膳正要》
  4. 鱼《中医名词词典》
  5. 鱼《中医词典》
  6. 鱼《经络全书》
  7. 鱼《本草经集注》
  8. 余振如兄幼子胎痫《程杏轩医案》
  9. 鱼《新修本草》
  10. 余元度《中医词典》
  11. 鱼《本草衍义》
  12. 余余粮《中药学》
  13. 鱼《饮食须知》
  14. 余应奎《中医词典》
  15. 鱼《饮食须知》
  16. 余义《医述》
  17. 鱼《饮食须知》
  18. 余岩（1879-1954年）《中医词典》
  19. 鱼《饮食须知》
  20. 余邪为殃《麻科活人全书》
  21. 鱼《饮食须知》
  22. 余显廷《中医词典》
  23. 鱼《饮食须知》
  24. 余无言年谱《余无言医案》
  25. 鱼《饮食须知》
  26. 余无言（1900-1963年）《中医词典》
  27. 鱼《饮食须知》
  28. 余文台壮年咳嗽吐红《孙文垣医案》
  29. 鱼《饮食须知》
  30. 余泰符子邪祟治效《仿寓意草》
  31. 鱼《饮食须知》


沙鱼_《饮膳正要》_中医养生_【岐黄之术】

沙鱼

沙鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，无毒。主心气鬼疰、蛊毒、吐血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：沙鱼
  • 下一页：鳝鱼
<<< 返回本书目录
  1. 沙叶铁线莲【中药大全】
  2. 沙苑蒺藜《药笼小品》
  3. 沙眼衣原体肺炎【疾病大全】
  4. 沙苑子【中药大全】
  5. 沙眼衣原体《医学微生物学》
  6. 沙枣【中药大全】
  7. 沙眼的病因、诊断《中医眼科学》
  8. 沙枣花【中药大全】
  9. 沙眼【疾病大全】
  10. 沙枣胶【中药大全】
  11. 沙眼《中医眼科学》
  12. 沙枣树皮【中药大全】
  13. 沙眼《百病自测》
  14. 砂《本草纲目》完整版
  15. 沙旋复花【中药大全】
  16. 砂《本草乘雅半偈》
  17. 沙糖木【中药大全】
  18. 砂《本草图经》
  19. 沙糖黄连膏【方剂大全】
  20. 砂《本草易读》
  21. 沙糖根【中药大全】
  22. 砂《本草择要纲目》
  23. 沙糖《本草纲目》图文版
  24. 砂《证类本草》
  25. 沙糖《证类本草》
  26. 砂锅《本草纲目》完整版
  27. 沙糖《本草纲目》完整版
  28. 砂锅《本草纲目》图文版
  29. 沙塘木【中药大全】
  30. 砂锅牛尾《保健药膳》
  1. 沙鱼《饮膳正要》
  2. 沙眼衣原体《医学微生物学》
  3. 沙蜮《中医词典》
  4. 沙眼的病因、诊断《中医眼科学》
  5. 沙苑《本草便读》
  6. 沙眼《眼科学》
  7. 沙苑蒺藜《药笼小品》
  8. 沙眼《中医眼科学》
  9. 沙苑蒺藜《本经逢原》
  10. 沙眼《百病自测》
  11. 沙苑蒺藜《本草从新》
  12. 沙眼《默克家庭诊疗手册》
  13. 沙苑蒺藜《得配本草》
  14. 沙菀蒺藜《药性切用》
  15. 沙苑蒺藜《中药学》
  16. 沙菀蒺藜《本草撮要》
  17. 沙苑蒺藜《本草分经》
  18. 沙菀蒺藜《顾松园医镜》
  19. 沙苑蒺藜《本草害利》
  20. 沙图穆苏《中医词典》
  21. 沙苑子《中药炮制》
  22. 沙糖〈寒〉《食疗本草》
  23. 沙苑子茶《茶饮保健》
  24. 沙糖《得配本草》
  25. 沙证《中医词典》
  26. 沙糖《本经逢原》
  27. 砂《千金翼方》
  28. 沙糖《本草求真》
  29. 砂《本草衍义》
  30. 沙糖《证类本草》
  31. 砂《汤液本草》


鳝鱼_《饮膳正要》_中医养生_【岐黄之术】

鳝鱼

鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主湿痹。天行病后，不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙鱼
  • 当前页：鳝鱼
  • 下一页：鲍鱼
<<< 返回本书目录
  1. 鳝鱼《本草纲目》图文版
  2. 鳝鱼【中药大全】
  3. 鳝鱼《滇南本草》
  4. 鳝鱼骨【中药大全】
  5. 鳝鱼《本草新编》
  6. 鳝鱼皮【中药大全】
  7. 鳝鱼《本草求真》
  8. 鳝鱼头【中药大全】
  9. 鳝漏门主论《疡医大全》
  10. 鳝鱼血【中药大全】
  11. 鳝漏《医宗金鉴》
  12. 伤饱《幼幼新书》
  13. 鳝拱头门主论《疡医大全》
  14. 伤疮病诸候（凡四论）《诸病源候论》
  15. 鳝（音善）鱼《证类本草》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 膳食调查《临床营养学》
  18. 伤耳《伤科补要》
  19. 善养篇《外经微言》
  20. 伤风《扁鹊神应针灸玉龙经》
  21. 善泄汤【方剂大全】
  22. 伤风《陈氏幼科秘诀》
  23. 善笑《圣济总录》
  24. 伤风《丹溪治法心要》
  25. 善叹息《药症忌宜》
  26. 伤风《古今医案按》
  27. 善太息《证治准绳·杂病》
  28. 伤风《顾松园医镜》
  29. 善太息《证治准绳·类方》
  30. 伤风《金匮钩玄》
  1. 鳝鱼《饮膳正要》
  2. 鳝鱼《千金翼方》
  3. 鳝鱼《本草经集注》
  4. 鳝鱼《雷公炮制药性解》
  5. 鳝鱼《新修本草》
  6. 鳝鱼《本草纲目》
  7. 鳝鱼《本草衍义》
  8. 鳝漏门主论《疡医大全》
  9. 鳝鱼《本草备要》
  10. 鳝漏《外科心法要诀》
  11. 鳝鱼《本草易读》
  12. 鳝漏《医宗金鉴》
  13. 鳝鱼《医学入门》
  14. 鳝拱头门主论《疡医大全》
  15. 鳝鱼《本草求真》
  16. 鳝拱头门主方《疡医大全》
  17. 鳝鱼《本草新编》
  18. 鳝（音善）鱼《证类本草》
  19. 鳝鱼《本经逢原》
  20. 鳝《得配本草》
  21. 鳝鱼《本草从新》
  22. 蟮漏《中医词典》
  23. 鳝鱼《增广和剂局方药性总论》
  24. 膳食中营养素与癌瘤发生的关系《临床营养学》
  25. 鳝鱼《名医别录》
  26. 膳食中碳水化物的来源《临床营养学》
  27. 鳝鱼《本草分经》
  28. 膳食治疗的原则《临床营养学》
  29. 鳝鱼《本草撮要》
  30. 膳食纤维和一些疾病的关系《临床营养学》
  31. 鳝鱼《药性切用》


鲍鱼_《饮膳正要》_中医养生_【岐黄之术】

鲍鱼

鲍鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味腥臭，无毒。主坠蹶 折瘀血，痹在四肢不散者，及治妇人崩血不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼
  • 当前页：鲍鱼
  • 下一页：河鱼
<<< 返回本书目录
  1. 鲍鱼《证类本草》
  2. 鲍鱼大麻子羹【方剂大全】
  3. 鲍鱼《本草求真》
  4. 鲍鱼羹【方剂大全】
  5. 鲍鱼《本草纲目》完整版
  6. 鲍鱼汤【方剂大全】
  7. 鲍序《医学读书记》
  8. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  9. 鲍序《程杏轩医案》
  10. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  11. 鲍温样丘疹病【疾病大全】
  12. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  13. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  14. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  15. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  16. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  17. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  18. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  19. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  20. 暴崩下血《医学心悟》
  21. 鲍恩病【疾病大全】
  22. 暴病忌术《读医随笔》
  23. 豹子眼睛花【中药大全】
  24. 暴赤生翳歌《眼科心法要诀》
  25. 豹子眼睛果【中药大全】
  26. 暴赤生翳歌《医宗金鉴》
  27. 豹脂《本草纲目》完整版
  28. 暴赤眼《圣济总录》
  29. 豹药藤【中药大全】
  30. 暴赤眼【方剂主治】
  1. 鲍鱼《饮膳正要》
  2. 鲍鱼《千金翼方》
  3. 鲍鱼《本草经集注》
  4. 鲍序《程杏轩医案》
  5. 鲍鱼《新修本草》
  6. 鲍序《医学读书记》
  7. 鲍鱼《证类本草》
  8. 鲍相璈《中医词典》
  9. 鲍鱼《本草求真》
  10. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  11. 鲍鱼《本经逢原》
  12. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  13. 鲍鱼《得配本草》
  14. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  15. 鲍鱼《名医别录》
  16. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  17. 鲍鱼《药性切用》
  18. 鲍姑《中医词典》
  19. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  20. 豹文刺《中医词典》
  21. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  22. 豹文刺《中医名词词典》
  23. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  24. 豹肉《名医别录》
  25. 鲍竺生《中医词典》
  26. 豹肉《证类本草》
  27. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  28. 豹肉《饮食须知》
  29. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  30. 豹肉《本草衍义》
  31. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》


河鱼_《饮膳正要》_中医养生_【岐黄之术】

河鱼

河鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温。主补虚，去湿气，治腰、脚、痔等疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍鱼
  • 当前页：河鱼
  • 下一页：石首鱼
<<< 返回本书目录
  1. 河西米汤粥【方剂大全】
  2. 盍藤子《本草纲目》图文版
  3. 河乌【中药大全】
  4. 荷《本草纲目》完整版
  5. 河鲀鱼【中药大全】
  6. 荷包草《滇南本草》
  7. 河豚子【中药大全】
  8. 荷包牡丹根【中药大全】
  9. 河豚鱼中毒《家庭医学百科-自救互救篇》
  10. 荷苞花【中药大全】
  11. 河豚鱼肝油【中药大全】
  12. 荷苞花根【中药大全】
  13. 河豚目【中药大全】
  14. 荷鼻《本草崇原》
  15. 河豚羹【方剂大全】
  16. 荷蒂【中药大全】
  17. 河豚毒素中毒【疾病大全】
  18. 荷梗【中药大全】
  19. 河豚（音屯）《证类本草》
  20. 荷花【中药大全】
  21. 河豚【中药大全】
  22. 荷莲豆菜【中药大全】
  23. 河豚《本草纲目》完整版
  24. 荷莲豆草【中药大全】
  25. 河套大黄【中药大全】
  26. 荷青花【中药大全】
  27. 河砂《本草纲目》完整版
  28. 荷秋藤【中药大全】
  29. 河口莲座蕨【中药大全】
  30. 荷杏石甘汤【方剂大全】
  1. 河鱼《饮膳正要》
  2. 河蟹《药性切用》
  3. 盍藤子《本草纲目》
  4. 河虾《药性切用》
  5. 荷《本经逢原》
  6. 河西米汤粥《饮膳正要》
  7. 荷包草《滇南本草》
  8. 河西米《饮膳正要》
  9. 荷鼻《本草崇原》
  10. 河西肺《饮膳正要》
  11. 荷地茶《茶饮保健》
  12. 河西道《千金翼方》
  13. 荷兰据台时期的医学《中国医学通史》
  14. 河豚中毒《中医词典》
  15. 荷莲兜子《饮膳正要》
  16. 河豚鱼中毒的急救《现代院外急救手册》
  17. 荷钱癣《中医词典》
  18. 河豚鱼中毒《预防医学》
  19. 荷叶《药笼小品》
  20. 河豚鱼中毒《家庭医学百科-自救互救篇》
  21. 荷叶《中药炮制》
  22. 河豚鱼《本草分经》
  23. 荷叶《本草备要》
  24. 河豚鱼《本草蒙筌》
  25. 荷叶《本草易读》
  26. 河豚（音屯）《证类本草》
  27. 荷叶《顾松园医镜》
  28. 河豚《本草撮要》
  29. 荷叶《本草求真》
  30. 河豚《本草从新》
  31. 荷叶《本经逢原》


石首鱼_《饮膳正要》_中医养生_【岐黄之术】

石首鱼

石首鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。开胃益气。干而味咸者，名为鲎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河鱼
  • 当前页：石首鱼
  • 下一页：阿八儿忽鱼
<<< 返回本书目录
  1. 石首鱼《本草纲目》图文版
  2. 石首鱼【中药大全】
  3. 石首鱼《证类本草》
  4. 石首鱼肉《本草纲目》完整版
  5. 石首鱼《本草易读》
  6. 石首鱼头中石《本草纲目》完整版
  7. 石首鱼《本草纲目》完整版
  8. 石首鱼鲞《本草纲目》完整版
  9. 石蛇【中药大全】
  10. 石首鱼鲞【中药大全】
  11. 石蛇《本草图经》
  12. 石刷把【中药大全】
  13. 石蛇《本草纲目》完整版
  14. 石霜【中药大全】
  15. 石上铁角蕨【中药大全】
  16. 石水《圣济总录》
  17. 石上藕【中药大全】
  18. 石水【方剂主治】
  19. 石上莲【中药大全】
  20. 石水方《外台秘要》
  21. 石上开花【中药大全】
  22. 石松《本草纲目》完整版
  23. 石上蕉【中药大全】
  24. 石松《本草纲目》图文版
  25. 石上瓜子菜【中药大全】
  26. 石松浸酒【方剂大全】
  27. 石上柏【中药大全】
  28. 石松子【中药大全】
  29. 石山先生自赞《外科理例》
  30. 石蒜《本草纲目》完整版
  1. 石首鱼《饮膳正要》
  2. 石首鱼《本草纲目》
  3. 石首鱼《本草备要》
  4. 石肾《名医别录》
  5. 石首鱼《本草易读》
  6. 石肾《证类本草》
  7. 石首鱼《饮食须知》
  8. 石肾《新修本草》
  9. 石首鱼《医学入门》
  10. 石肾《千金翼方》
  11. 石首鱼《证类本草》
  12. 石蛇《本草图经》
  13. 石首鱼《本经逢原》
  14. 石蛇《本草衍义》
  15. 石首鱼《本草从新》
  16. 石疝《中医词典》
  17. 石首鱼《本草分经》
  18. 石山先生自赞《外科理例》
  19. 石首鱼《本草撮要》
  20. 石蕊《本经逢原》
  21. 石首鱼《外科全生集》
  22. 石蕊《证类本草》
  23. 石首鱼《药性切用》
  24. 石濡《名医别录》
  25. 石首鱼（黄花鱼）《食疗本草》
  26. 石濡《证类本草》
  27. 石首鱼鲞《得配本草》
  28. 石濡《新修本草》
  29. 石寿棠《中医词典》
  30. 石濡《千金翼方》
  31. 石水《中医名词词典》


阿八儿忽鱼_《饮膳正要》_中医养生_【岐黄之术】

阿八儿忽鱼

阿八儿忽鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。利五脏，肥美人，多食难克化，脂黄肉粗，无鳞，骨止有脆骨。胞可作膘胶，甚粘。膘与酒化服之，消破伤风。其鱼大者有一二丈长，一名鲟鱼，又名 鱼。生辽阳东北海河中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石首鱼
  • 当前页：阿八儿忽鱼
  • 下一页：乞里麻鱼
<<< 返回本书目录
  1. 阿艾五苓散【方剂大全】
  2. 阿菜汤【方剂大全】
  3. 阿艾丸【方剂大全】
  4. 阿狄森氏病《赵绍琴临证验案精选》
  5. δ-贮存池病【疾病大全】
  6. 阿尔采末病【疾病大全】
  7. β受体亢进症【疾病大全】
  8. 阿尔茨海默病【疾病大全】
  9. β受体激动药《药理学》
  10. 阿尔茨海默病性痴呆【疾病大全】
  11. β肾上腺素受体阻断药《药理学》
  12. 阿尔太多榔菊【中药大全】
  13. β-内酰胺类抗生素　制剂及用法《药理学》
  14. 阿尔泰扭藿香（图）【中药大全】
  15. β-内酰胺类抗生素《药理学》
  16. 阿尔泰瑞香（图）【中药大全】
  17. β－胡萝卜素《常用化验值及意义》
  18. 阿尔泰紫菀（图）【中药大全】
  19. β-氨基酸尿【疾病症状】
  20. 阿弗他口腔炎《自我调养巧治病》
  21. β2-微球蛋白（β2-MG）《常用化验值及意义》
  22. 阿芙蓉《本草纲目》完整版
  23. α-贮存池病【疾病大全】
  24. 阿芙蓉《本草择要纲目》
  25. α受体激动药《药理学》
  26. 阿芙蓉《本草纲目》图文版
  27. α肾上腺素受体阻断药《药理学》
  28. 阿芙蓉酒【方剂大全】
  29. α1-抗胰蛋白酶缺乏症【疾病大全】
  30. 阿伽陀丸主万病《千金翼方》
  1. 阿八儿忽鱼《饮膳正要》
  2. γ-谷氨酰基转移酶及其同工酶《临床生物化学》
  3. 阿菜汤《饮膳正要》
  4. β-脂蛋白和胆固醇检验《神经精神疾病诊断学》
  5. 阿狄森氏病《赵绍琴临证验案精选》
  6. β受体阻断药《药理学》
  7. 阿弗他口腔炎《自我调养巧治病》
  8. β肾上腺素受体阻断药《药理学》
  9. 阿芙蓉《本草纲目》
  10. β-内酰胺类抗生素《药理学》
  11. 阿芙蓉《本草求真》
  12. β-环糊精包含物《医院药学》
  13. 阿芙蓉《本经逢原》
  14. β－胡萝卜素《常用化验值及意义》
  15. 阿芙蓉《得配本草》
  16. β2-微球蛋白（β2-MG）《常用化验值及意义》
  17. 阿芙蓉《本草便读》
  18. β2受体激动剂《药理学》
  19. 阿芙蓉《本草择要纲目》
  20. α-酮酸的代谢《生物化学与分子生物学》
  21. 阿芙蓉《本草撮要》
  22. α肾上腺素受体阻断药《药理学》
  23. 阿芙蓉《药性切用》
  24. α肾上腺素受体阻断药《药理学》
  25. 阿伽陀丸主万病《千金翼方》
  26. α-葡萄糖甙酶抑制药《药理学》
  27. 阿胶《神农本草经》
  28. α磷酸甘油穿梭《生物化学与分子生物学》
  29. 阿胶《本草纲目》
  30. α僵直和γ僵直《生理学》
  31. 阿胶《雷公炮炙论》


乞里麻鱼_《饮膳正要》_中医养生_【岐黄之术】

乞里麻鱼

乞里麻鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。利五脏，肥美人。脂黄肉稍粗。脆亦作膘。其鱼大者，有五六尺长，生辽阳东北海河中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿八儿忽鱼
  • 当前页：乞里麻鱼
  • 下一页：鳖肉
<<< 返回本书目录
  1. 麒麟血散【方剂大全】
  2. 乞力伽散【方剂大全】
  3. 麒麟尾【中药大全】
  4. 杞菊地黄丸【方剂大全】
  5. 麒麟吐珠【中药大全】
  6. 杞子南枣煲鸡蛋《保健药膳》
  7. 麒麟竭散【方剂大全】
  8. 杞子南枣煲鸡蛋【方剂大全】
  9. 麒麟竭膏【方剂大全】
  10. 启膈散【方剂大全】
  11. 麒麟菜【中药大全】
  12. 启宫丸【方剂大全】
  13. 鳍蓟【中药大全】
  14. 启峻汤【方剂大全】
  15. 蕲蛇酿【方剂大全】
  16. 启迷丹【方剂大全】
  17. 蕲蛇酒【方剂大全】
  18. 启脾散【方剂大全】
  19. 蕲蛇【中药大全】
  20. 启脾丸【方剂大全】
  21. 蕲艾汤【方剂大全】
  22. 启心救胃汤【方剂大全】
  23. 蕲艾膏【方剂大全】
  24. 起搏频率增高【疾病症状】
  25. 鬾奶散【方剂大全】
  26. 起搏器综合征【疾病大全】
  27. 蛴螬【中药大全】
  28. 起发三朝辩吉凶《景岳全书》
  29. 蛴螬《本草纲目》图文版
  30. 起发三朝治款《景岳全书》
  1. 乞里麻鱼《饮膳正要》
  2. 麒麟竭《本经逢原》
  3. 乞力伽茶《茶饮保健》
  4. 麒麟竭《医学入门》
  5. 乞力伽散《妇人大全良方》
  6. 麒麟竭《冯氏锦囊秘录》
  7. 乞马粥《饮膳正要》
  8. 麒麟竭《本草蒙筌》
  9. 岂刺《中医名词词典》
  10. 麒麟《冷庐医话》
  11. 岂刺《中医词典》
  12. 蕲州乌蛇《雷公炮制药性解》
  13. 杞鞭壮阳汤《古代房中秘方》
  14. 蕲蛇《本草分经》
  15. 杞菊茶《茶饮保健》
  16. 蕲蛇《本草便读》
  17. 杞菊饮《目经大成》
  18. 蕲蛇《中药炮制》
  19. 杞苓丸《冯氏锦囊秘录》
  20. 蕲艾叶《药性切用》
  21. 杞实粥方《眼科秘诀》
  22. 蕲艾（热）《本草分经》
  23. 杞子南枣煲鸡蛋《保健药膳》
  24. 蕲艾（热）《本草分经》
  25. 启动子《生物化学与分子生物学》
  26. 蕲艾（热）《本草分经》
  27. 启膈散《医学心悟》
  28. 蕲艾《本草分经》
  29. 启宫九《医方论》
  30. 蜞针法《万氏秘传片玉心书》
  31. 启脾丸《是斋百一选方》


鳖肉_《饮膳正要》_中医养生_【岐黄之术】

鳖肉

鳖肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。下气，除骨节间劳热结实壅塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乞里麻鱼
  • 当前页：鳖肉
  • 下一页：蟹
<<< 返回本书目录
  1. 鳖肉《本草求真》
  2. 鳖肉【中药大全】
  3. 鳖肉《本草纲目》完整版
  4. 鳖肉煎丸【方剂大全】
  5. 鳖卵【中药大全】
  6. 鳖头《本草纲目》完整版
  7. 鳖卵《本草纲目》完整版
  8. 鳖头【中药大全】
  9. 鳖瘕方《外台秘要》
  10. 鳖头散【方剂大全】
  11. 鳖甲渍酒【方剂大全】
  12. 鳖头丸【方剂大全】
  13. 鳖甲煮散【方剂大全】
  14. 鳖头血《本草纲目》完整版
  15. 鳖甲猪肚丸【方剂大全】
  16. 鳖头足丸【方剂大全】
  17. 鳖甲饮子【方剂大全】
  18. 鳖血【中药大全】
  19. 鳖甲饮子《汤头歌诀》
  20. 鳖血煎丸【方剂大全】
  21. 鳖甲饮【方剂大全】
  22. 鳖血丸【方剂大全】
  23. 鳖甲养阴煎【方剂大全】
  24. 鳖爪《本草纲目》完整版
  25. 鳖甲五味散【方剂大全】
  26. 鳖症方《外台秘要》
  27. 鳖甲乌梅丸【方剂大全】
  28. 鳖脂《本草纲目》完整版
  29. 鳖甲丸【方剂大全】
  30. 鳖脂【中药大全】
  1. 鳖肉《饮膳正要》
  2. 鳖瘕候《诸病源候论》
  3. 鳖肉《饮食须知》
  4. 鳖瘕方一首《外台秘要》
  5. 鳖肉《本草求真》
  6. 鳖瘕《医方考》
  7. 鳖生腹中秘方《华佗神方》
  8. 鳖瘕《古今医统大全》
  9. 鳖头丸《备急千金要方》
  10. 鳖瘕《中医词典》
  11. 鳖头丸《备急千金要方》
  12. 鳖甲饮子《汤头歌诀》
  13. 鳖症《中医词典》
  14. 鳖甲饮子《冯氏锦囊秘录》
  15. 鳖症方四首《外台秘要》
  16. 鳖甲饮《医方论》
  17. 鳖症候《诸病源候论》
  18. 鳖甲饮《时病论歌括新编》
  19. 鳖症秘方《华佗神方》
  20. 鳖甲丸《普济本事方》
  21. 别《中医词典》
  22. 鳖甲丸《普济本事方》
  23. 别《本草经集注》
  24. 鳖甲丸《博济方》
  25. 别《新修本草》
  26. 鳖甲丸《妇人大全良方》
  27. 别《证类本草》
  28. 鳖甲丸《妇人大全良方》
  29. 别?《医学入门》
  30. 鳖甲丸《备急千金要方》
  31. 别构机制的模式《生物化学与分子生物学》


蟹_《饮膳正要》_中医养生_【岐黄之术】

蟹

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，有毒。主胸中邪热结痛，通胃气，调经脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖肉
  • 当前页：蟹
  • 下一页：虾
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《饮膳正要》
  2. 蟹《食物疗法》
  3. 蟹《本草经集注》
  4. 蟹《千金翼方》
  5. 蟹《新修本草》
  6. 蟹《雷公炮制药性解》
  7. 蟹《食疗本草》
  8. 蟹《本草纲目》
  9. 蟹《本草衍义》
  10. 蟹《神农本草经》
  11. 蟹《本草备要》
  12. 齘齿《中医词典》
  13. 蟹《本草易读》
  14. 齘齿《中医名词词典》
  15. 蟹《医学入门》
  16. 齘（xiè，音泄）《中医词典》
  17. 蟹《证类本草》
  18. 燮理汤《医学衷中参西录》
  19. 蟹《顾松园医镜》
  20. 懈惰《中医词典》
  21. 蟹《本经逢原》
  22. 懈怠《中医词典》
  23. 蟹《本草从新》
  24. 薤白粥《食物疗法》
  25. 蟹《本草崇原》
  26. 薤白汤《妇人大全良方》
  27. 蟹《本草便读》
  28. 薤白汤《备急千金要方》
  29. 蟹《名医别录》
  30. 薤白括蒌半夏汤方《伤寒杂病论》
  31. 蟹《本草分经》


虾_《饮膳正要》_中医养生_【岐黄之术】

虾

虾

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒。多食损人。无须者，不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹
  • 当前页：虾
  • 下一页：螺
<<< 返回本书目录
  1. 虾《本草纲目》图文版
  2. 虾【中药大全】
  3. 虾《证类本草》
  4. 虾（音遐）蟆（音麻）《证类本草》
  5. 虾《食物疗法》
  6. 虾筏草【中药大全】
  7. 虾《本草易读》
  8. 虾壳钱【中药大全】
  9. 虾《本草纲目》完整版
  10. 虾蟆《本草崇原》
  11. 细锥香茶菜【中药大全】
  12. 虾蟆《雷公炮炙论》
  13. 细柱五加【中药大全】
  14. 虾蟆【中药大全】
  15. 细竹蒿草【中药大全】
  16. 虾蟆胆【中药大全】
  17. 细轴荛花【中药大全】
  18. 虾蟆肝【中药大全】
  19. 细枝柃【中药大全】
  20. 虾蟆行气法《养生导引法》
  21. 细针吸取细胞学《临床基础检验学》
  22. 虾蟆脑【中药大全】
  23. 细叶野牡丹【中药大全】
  24. 虾蟆皮【中药大全】
  25. 细叶小羽藓【中药大全】
  26. 虾蟆丸【方剂大全】
  27. 细叶香桂【中药大全】
  28. 虾蟆瘟《丹溪手镜》
  29. 细叶乌蔹莓【中药大全】
  30. 虾蟆瘟《医门补要》
  1. 虾《饮膳正要》
  2. 虾《食物疗法》
  3. 虾《本草备要》
  4. 虾《老年食养食疗》
  5. 虾《本草易读》
  6. 虾《本草纲目》
  7. 虾《医学入门》
  8. 细紫茶《茶饮保健》
  9. 虾《证类本草》
  10. 细芎茶《茶饮保健》
  11. 虾《本经逢原》
  12. 细辛萸姜茶《茶饮保健》
  13. 虾《本草分经》
  14. 细辛五味子汤《是斋百一选方》
  15. 虾《本草撮要》
  16. 细辛五味子汤《太平惠民和剂局方》
  17. 虾（音遐）蟆（音麻）《证类本草》
  18. 细辛汤《普济本事方》
  19. 虾〈平〉《食疗本草》
  20. 细辛散《明目至宝》
  21. 虾麻《本草衍义》
  22. 细辛散《明目至宝》
  23. 虾蟆《神农本草经》
  24. 细辛散《万氏秘传片玉心书》
  25. 虾蟆《雷公炮炙论》
  26. 细辛散《太平惠民和剂局方》
  27. 虾蟆《雷公炮制药性解》
  28. 细辛散《备急千金要方》
  29. 虾蟆《千金翼方》
  30. 细辛膏《三因极一病证方论》
  31. 虾蟆《本草经集注》


螺_《饮膳正要》_中医养生_【岐黄之术】

螺

螺

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大寒，无毒。治肝气热，止渴，解酒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾
  • 当前页：螺
  • 下一页：蛤蜊
<<< 返回本书目录
  1. 骡蹄《本草纲目》完整版
  2. 螺灰散【方剂大全】
  3. 骡屎《本草纲目》完整版
  4. 螺菌病【疾病大全】
  5. 骡肉《本草纲目》完整版
  6. 螺壳膏【方剂大全】
  7. 骡宝【中药大全】
  8. 螺壳散【方剂大全】
  9. 骡《本草纲目》完整版
  10. 螺泥膏【方剂大全】
  11. 逻辑障碍logic disorder《神经精神疾病诊断学》
  12. 螺泥丸【方剂大全】
  13. 萝皂丸【方剂大全】
  14. 螺青散【方剂大全】
  15. 萝苏散【方剂大全】
  16. 螺肉酒【方剂大全】
  17. 萝藦子【中药大全】
  18. 螺蛳【中药大全】
  19. 萝藦散【方剂大全】
  20. 螺蛳壳丸【方剂大全】
  21. 萝藦茶【方剂大全】
  22. 螺蛳泥《本草纲目》完整版
  23. 萝藦菜粥【方剂大全】
  24. 螺蛳泥《本草纲目》图文版
  25. 萝藦【中药大全】
  26. 螺旋体《医学微生物学》
  27. 萝摩子《证类本草》
  28. 螺旋体感染《传染病》
  29. 萝芒树皮【中药大全】
  30. 螺旋体感染《默克家庭诊疗手册》
  1. 螺《饮膳正要》
  2. 骡肉《饮食须知》
  3. 螺《中医词典》
  4. 逻辑障碍《神经精神疾病诊断学》
  5. 螺草《证类本草》
  6. 萝摩子《证类本草》
  7. 螺疔《中医词典》
  8. 萝摩子《新修本草》
  9. 螺疔秘方《华佗神方》
  10. 萝摩子《千金翼方》
  11. 螺盖翳《中医词典》
  12. 萝卜子粥《医学入门》
  13. 螺内酯《药理学》
  14. 萝卜粥《食疗方》
  15. 螺泥丸《医方考》
  16. 萝卜粥《饮膳正要》
  17. 螺蛳《玉楸药解》
  18. 萝卜治验《寿世保元》
  19. 螺蛳《中医词典》
  20. 萝卜缨为治痢妙药论《一得集》
  21. 螺蛳《本草从新》
  22. 萝卜菜《医学入门》
  23. 螺蛳《本草分经》
  24. 萝卜煲鲍鱼《食物疗法》
  25. 螺蛳《药性切用》
  26. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  27. 螺形菌《医学微生物学》
  28. 萝卜（莱菔）〈冷〉《食疗本草》
  29. 螺旋草《本草纲目》
  30. 萝卜《本草分经》
  31. 螺旋体《医学微生物学》


蛤蜊_《饮膳正要》_中医养生_【岐黄之术】

蛤蜊

蛤蜊

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大寒，无毒。润五脏，止渴，平胃，解酒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螺
  • 当前页：蛤蜊
  • 下一页：鱼品
<<< 返回本书目录
  1. 蛤蜊《本草纲目》图文版
  2. 蛤蜊【中药大全】
  3. 蛤蜊《本草纲目》完整版
  4. 蛤蜊（音梨）《证类本草》
  5. 蛤壳【中药大全】
  6. 蛤蜊粉《本草纲目》完整版
  7. 蛤蚧饮子【方剂大全】
  8. 蛤蜊粉【中药大全】
  9. 蛤蚧养肺丸【方剂大全】
  10. 蛤蜊肉《本草纲目》完整版
  11. 蛤蚧丸【方剂大全】
  12. 蛤蜊肉【中药大全】
  13. 蛤蚧汤【方剂大全】
  14. 蛤蜊散【方剂大全】
  15. 蛤蚧散【方剂大全】
  16. 蛤苓丹【方剂大全】
  17. 蛤蚧救喘丹【方剂大全】
  18. 蛤蒌【中药大全】
  19. 蛤蚧固金汤【方剂大全】
  20. 蛤蟆《本草纲目》完整版
  21. 蛤蚧膏【方剂大全】
  22. 蛤蟆《本草纲目》图文版
  23. 蛤蚧定喘丸【方剂大全】
  24. 蛤蟆草【中药大全】
  25. 蛤蚧保和丸【方剂大全】
  26. 蛤蟆芸香草《滇南本草》
  27. 蛤蚧【中药大全】
  28. 蛤蚂草、车前子《滇南本草》
  29. 蛤蚧《本草纲目》图文版
  30. 蛤青散【方剂大全】
  1. 蛤蜊《饮膳正要》
  2. 蛤蜊《本草纲目》
  3. 蛤蜊《本草蒙筌》
  4. 蛤壳《本草便读》
  5. 蛤蜊《饮食须知》
  6. 蛤蚧丸《妇人大全良方》
  7. 蛤蜊《冯氏锦囊秘录》
  8. 蛤蚧散《博济方》
  9. 蛤蜊《医学入门》
  10. 蛤蚧散《痰火点雪》
  11. 蛤蜊《本经逢原》
  12. 蛤蚧散《三因极一病证方论》
  13. 蛤蜊（音梨）《证类本草》
  14. 蛤蚧散《三因极一病证方论》
  15. 蛤蜊粉《本草求真》
  16. 蛤蚧参茸酒《古代房中秘方》
  17. 蛤蜊壳《得配本草》
  18. 蛤蚧《药性切用》
  19. 蛤蟆《本草纲目》
  20. 蛤蚧《本草撮要》
  21. 蛤蟆《医学入门》
  22. 蛤蚧《本草择要纲目》
  23. 蛤蟆《本经逢原》
  24. 蛤蚧《本草分经》
  25. 蛤蟆风《解围元薮》
  26. 蛤蚧《本草分经》
  27. 蛤蟆瘟《脉因证治》
  28. 蛤蚧《本草便读》
  29. 蛤蟆芸香草《滇南本草》
  30. 蛤蚧《中药学》
  31. 蛤蚂草、车前子《滇南本草》


鱼品_《饮膳正要》_中医养生_【岐黄之术】

鱼品

鱼品

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。理胃气，实下焦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蜊
  • 当前页：鱼品
  • 下一页：蚌
<<< 返回本书目录
  1. 鱼品《饮膳正要》
  2. 鱼脐疮《孙真人海上方》
  3. 鱼脑石散【方剂大全】
  4. 鱼脐疮《外科启玄》
  5. 鱼脑石【中药大全】
  6. 鱼脐疮《幼幼新书》
  7. 鱼鳞癣样红皮【疾病症状】
  8. 鱼脐疮方《外台秘要》
  9. 鱼鳞汤【方剂大全】
  10. 鱼肉《本草纲目》完整版
  11. 鱼鳞胶《保健药膳》
  12. 鱼师《本草纲目》完整版
  13. 鱼鳞甲【中药大全】
  14. 鱼虱子【中药大全】
  15. 鱼鳞菜【中药大全】
  16. 鱼藤【中药大全】
  17. 鱼鳞病【疾病大全】
  18. 鱼网《本草纲目》完整版
  19. 鱼鳞病《家庭医学百科-医疗康复篇》
  20. 鱼尾毒《医宗金鉴》
  21. 鱼鳞《本草纲目》完整版
  22. 鱼尾葵【中药大全】
  23. 鱼蓼【中药大全】
  24. 鱼尾葵根【中药大全】
  25. 鱼类《饮食须知》
  26. 鱼尾葵叶【中药大全】
  27. 鱼类《本草分经》
  28. 鱼香草【中药大全】
  29. 鱼口便毒论《外科正宗》
  30. 鱼香根【中药大全】
  1. 鱼品《饮膳正要》
  2. 鱼脑痢《中医词典》
  3. 鱼脐疮《孙真人海上方》
  4. 鱼络《中医词典》
  5. 鱼脐疮《幼幼新书》
  6. 鱼络《中医名词词典》
  7. 鱼脐疮《奇效简便良方》
  8. 鱼鳞症《喉舌备要秘旨》
  9. 鱼脐疮《外科启玄》
  10. 鱼鳞障证《中医词典》
  11. 鱼脐疮方一十首《外台秘要》
  12. 鱼鳞胶《保健药膳》
  13. 鱼脐疮秘方《华佗神方》
  14. 鱼鳞风《重楼玉钥》
  15. 鱼脐丁《中医词典》
  16. 鱼鳞风《解围元薮》
  17. 鱼脐疔疮《奇效简便良方》
  18. 鱼鳞风《中医词典》
  19. 鱼脐疔疮《奇方类编》
  20. 鱼鳞病《家庭医学百科-医疗康复篇》
  21. 鱼脐疔疮候《诸病源候论》
  22. 鱼类《实验动物科学》
  23. 鱼脐疔疮头黑《奇效简便良方》
  24. 鱼类《本草分经》
  25. 鱼鳅症《中医词典》
  26. 鱼类《急救广生集》
  27. 鱼肉各骨入肉《奇效简便良方》
  28. 鱼脍《饮食须知》
  29. 鱼肉积滞《奇效简便良方》
  30. 鱼口症《喉舌备要秘旨》
  31. 鱼腮毒《中医词典》


蚌_《饮膳正要》_中医养生_【岐黄之术】

蚌

蚌

  • 上一页
  • 目录
  • 相关
  • 下一页

冷，无毒。明目，止消渴，除烦，解热毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼品
  • 当前页：蚌
  • 下一页：鲈鱼
<<< 返回本书目录
  1. 蚌《本草纲目》图文版
  2. 蚌【中药大全】
  3. 蚌《证类本草》
  4. 蚌粉《本草纲目》完整版
  5. 蚌《本草纲目》完整版
  6. 蚌粉【中药大全】
  7. 榜嘎【中药大全】
  8. 蚌蛤《侣山堂类辩》
  9. 瓣蕊唐松草【中药大全】
  10. 蚌合《目经大成》
  11. 瓣膜小叶增厚【疾病症状】
  12. 蚌花【中药大全】
  13. 拌银耳《保健药膳》
  14. 蚌津散【方剂大全】
  15. 拌肝散【方剂大全】
  16. 蚌壳草【中药大全】
  17. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  18. 蚌壳草根【中药大全】
  19. 伴有生动鲜明的恐怖性幻视【疾病症状】
  20. 蚌壳散【方剂大全】
  21. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  22. 蚌兰花【中药大全】
  23. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  24. 蚌兰叶【中药大全】
  25. 伴蛇莲【中药大全】
  26. 蚌泪【中药大全】
  27. 伴皮膜粘膜出血【疾病症状】
  28. 蚌肉《本草纲目》完整版
  29. 伴高血压【疾病症状】
  30. 蚌肉【中药大全】
  1. 蚌《饮膳正要》
  2. 蚌《本草纲目》
  3. 蚌《证类本草》
  4. 绊舌《中医词典》
  5. 蚌《本经逢原》
  6. 拌银耳《保健药膳》
  7. 蚌《得配本草》
  8. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  9. 蚌（蚌蛤）〈大寒〉《食疗本草》
  10. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  11. 蚌粉《本草从新》
  12. 伴场疔《中医词典》
  13. 蚌粉《本草分经》
  14. 半自动生化分析仪《临床生物化学》
  15. 蚌粉《本草撮要》
  16. 半肢风《解围元薮》
  17. 蚌粉《药性切用》
  18. 半肢风《中医词典》
  19. 蚌蛤《医学入门》
  20. 半枝莲《中药学》
  21. 蚌蛤《增广和剂局方药性总论》
  22. 半枝莲《中药炮制》
  23. 蚌蛤《侣山堂类辩》
  24. 半支莲茶《茶饮保健》
  25. 蚌合《中医词典》
  26. 半支甘茶《茶饮保健》
  27. 蚌合《目经大成》
  28. 半支薄荷草《茶饮保健》
  29. 蚌疽《中医词典》
  30. 半月障《中医词典》
  31. 蚌肉《饮食须知》


鲈鱼_《饮膳正要》_中医养生_【岐黄之术】

鲈鱼

鲈鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

平。补五脏，益筋骨，和肠胃，治水气，食之宜人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚌
  • 当前页：鲈鱼
  • 下一页：桃
<<< 返回本书目录
  1. 鲈鱼《本草纲目》完整版
  2. 鲈鱼【中药大全】
  3. 鲈鲤【中药大全】
  4. 鲈鱼肉《本草纲目》完整版
  5. 颅肿《儿科萃精》
  6. 卤代烃《医用化学》
  7. 颅中窝脑膜瘤【疾病大全】
  8. 卤地菊【中药大全】
  9. 颅咽管瘤【疾病大全】
  10. 卤碱《本草纲目》完整版
  11. 颅囟要略《婴童类萃》
  12. 卤碱【中药大全】
  13. 颅囟论-幼幼汇集（上）《古今医统大全》
  14. 卤石部《本经逢原》
  15. 颅狭症【疾病大全】
  16. 卤咸《证类本草》
  17. 颅熄穴【头部背面穴位】
  18. 卤咸《本草纲目》图文版
  19. 颅外头痛【疾病症状】
  20. 鲁府遇仙传种子药酒【方剂大全】
  21. 颅神经损害的定位诊断《神经病学》
  22. 鲁公酿酒【方剂大全】
  23. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  24. 鲁王酒【方剂大全】
  25. 颅神经损害【疾病症状】
  26. 鲁序《景岳全书》
  27. 颅神经麻痹【疾病症状】
  28. 橹罟子【中药大全】
  29. 颅神经疾病《默克家庭诊疗手册》
  30. 陆鹤消癜汤【方剂大全】
  1. 鲈鱼《饮膳正要》
  2. 颅肿《儿科萃精》
  3. 鲈鱼《本草衍义》
  4. 颅中窝《人体解剖学》
  5. 鲈鱼《饮食须知》
  6. 颅胀《中医词典》
  7. 鲈鱼《医学入门》
  8. 颅囟要略《婴童类萃》
  9. 鲈鱼《证类本草》
  10. 颅囟论（幼幼汇集 上）《古今医统大全》
  11. 鲈鱼《本经逢原》
  12. 颅囟《中医词典》
  13. 鲈鱼《本草从新》
  14. 颅相学《医学心理学》
  15. 鲈鱼《本草分经》
  16. 颅息《针灸学》
  17. 鲈鱼《本草撮要》
  18. 颅息《中医词典》
  19. 鲈鱼〈平〉《食疗本草》
  20. 颅息《针灸大成》
  21. 嚧（疒斯）风《中医词典》
  22. 颅神经损害的定位诊断《神经病学》
  23. 卤代烃《医用化学》
  24. 颅神经损害《神经精神疾病诊断学》
  25. 卤化喹啉类《药理学》
  26. 颅神经疾病《默克家庭诊疗手册》
  27. 卤碱《本草纲目》
  28. 颅神经《神经病学》
  29. 卤碱《本经逢原》
  30. 颅前窝《人体解剖学》
  31. 卤咸《千金翼方》


桃_《饮膳正要》_中医养生_【岐黄之术】

桃

桃

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，无毒。利肺气，止咳逆上气，消心下坚积，除卒暴击血，破症瘕，通月水，止痛。桃仁止心痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲈鱼
  • 当前页：桃
  • 下一页：梨
<<< 返回本书目录
  1. 桃《本草纲目》图文版
  2. 桃蠹虫《本草纲目》完整版
  3. 桃《服食导饵》
  4. 桃儿七【中药大全】
  5. 桃《滇南本草》
  6. 桃儿七果【中药大全】
  7. 桃《本草纲目》完整版
  8. 桃耳七【中药大全】
  9. 掏口《经验麻科》
  10. 桃符《本草纲目》完整版
  11. 绦虫病（Teniasis）《消化病学》
  12. 桃符《本草纲目》完整版
  13. 绦虫病【中药主治】
  14. 桃根【中药大全】
  15. 绦虫病【疾病大全】
  16. 桃核承气汤《伤寒寻源》
  17. 绦虫病《中医内科学》
  18. 桃核承气汤【方剂大全】
  19. 绦虫【中药主治】
  20. 桃核承气汤证《经方实验录》
  21. 烫伤水泡破了【疾病症状】
  22. 桃核承气汤证治本位的意义《圆运动的古中医学》
  23. 烫伤后汗腺受损【疾病症状】
  24. 桃核仁《本草乘雅半偈》
  25. 烫伤的急救《现代院外急救手册》
  26. 桃核仁《本草新编》
  27. 烫伤【中药主治】
  28. 桃核仁《神农本草经百种录》
  29. 烫伤【疾病症状】
  30. 桃核仁《证类本草》
  1. 桃《饮膳正要》
  2. 桃《本草纲目》
  3. 桃《得配本草》
  4. 桃《服食导饵》
  5. 桃《滇南本草》
  6. 搯法《中医名词词典》
  7. 桃蠹《千金翼方》
  8. 掏口《经验麻科》
  9. 桃蠹虫《本经逢原》
  10. 绦虫病《消化病学》
  11. 桃归茶《茶饮保健》
  12. 绦虫病《中医内科学》
  13. 桃核《名医别录》
  14. 绦虫病《中医词典》
  15. 桃核承气汤《圆运动的古中医学》
  16. 烫伤的急救《现代院外急救手册》
  17. 桃核承气汤《医学心悟》
  18. 烫泡火烧《急救广生集》
  19. 桃核承气汤《伤寒寻源》
  20. 烫火伤《中医词典》
  21. 桃核承气汤《伤寒括要》
  22. 烫火伤《中医名词词典》
  23. 桃核承气汤方《医宗金鉴》
  24. 螳螂子《中医词典》
  25. 桃核承气汤方《伤寒论》
  26. 螳螂子《中医名词词典》
  27. 桃核承气汤证其二《经方实验录》
  28. 螳螂桑螵蛸《本草纲目》
  29. 桃核承气汤证其三（附列门人治验）《经方实验录》
  30. 螳螂《冯氏锦囊秘录》
  31. 桃核承气汤证其一《经方实验录》


梨_《饮膳正要》_中医养生_【岐黄之术】

梨

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。主热嗽，止渴，疏风，利小便，多食寒中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃
  • 当前页：梨
  • 下一页：柿
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《饮膳正要》
  2. 梨《千金翼方》
  3. 梨《新修本草》
  4. 梨《雷公炮制药性解》
  5. 梨《吴普本草》
  6. 梨《本草纲目》
  7. 梨《本草衍义》
  8. 离子转移（一般在2～4小时完成）《病理生理学》
  9. 梨《本草备要》
  10. 离子选择性电极分类《临床生物化学》
  11. 梨《本草蒙筌》
  12. 离子通道型受体及其信号转导《生物化学与分子生物学》
  13. 梨《饮食须知》
  14. 离泽通气汤《仁术便览》
  15. 梨《冯氏锦囊秘录》
  16. 离心式空气微生物采样法《预防医学》
  17. 梨《证类本草》
  18. 离心技术的应用《临床生物化学》
  19. 梨《顾松园医镜》
  20. 离心分离方法《临床生物化学》
  21. 梨《本草求真》
  22. 离物入目不出《奇效简便良方》
  23. 梨《本经逢原》
  24. 离散趋势指标《预防医学》
  25. 梨《本草从新》
  26. 离楼草《名医别录》
  27. 梨《得配本草》
  28. 离楼草《证类本草》
  29. 梨《本草便读》
  30. 离楼草《新修本草》
  31. 梨《名医别录》


柿_《饮膳正要》_中医养生_【岐黄之术】

柿

柿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。通耳鼻气，补虚劳，肠 不足，浓脾胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：柿
  • 下一页：木瓜
<<< 返回本书目录
  1. 柿《本草纲目》图文版
  2. 柿【中药大全】
  3. 柿《证类本草》
  4. 柿饼《本草易读》
  5. 柿《本草乘雅半偈》
  6. 柿饼【中药大全】
  7. 柿《本草纲目》完整版
  8. 柿饼饭《保健药膳》
  9. 拭摩神庭《养生导引秘籍》
  10. 柿饼丸【方剂大全】
  11. 拭口附下胎毒法《医宗金鉴》
  12. 柿蒂（图）【中药大全】
  13. 拭儿口法《幼幼新书》
  14. 柿蒂汤【方剂大全】
  15. 视珠外神水干涩而不莹润《证治准绳·杂病》
  16. 柿根【中药大全】
  17. 视周岁《幼科推拿秘书》
  18. 柿花《滇南本草》
  19. 视诊《物理诊断学》
  20. 柿花【中药大全】
  21. 视瞻昏渺《中医眼科学》
  22. 柿灰散【方剂大全】
  23. 视野向心性缩小【疾病症状】
  24. 柿寄生【中药大全】
  25. 视野缩小【疾病症状】
  26. 柿木皮【中药大全】
  27. 视野缺损【疾病症状】
  28. 柿皮【中药大全】
  29. 视星膏【方剂大全】
  30. 柿漆【中药大全】
  1. 柿《饮膳正要》
  2. 柿《千金翼方》
  3. 柿《新修本草》
  4. 柿《雷公炮制药性解》
  5. 柿《本草衍义》
  6. 柿《本草纲目》
  7. 柿《本草蒙筌》
  8. 拭目《中医词典》
  9. 柿《冯氏锦囊秘录》
  10. 拭摩神庭《养生导引秘籍》
  11. 柿《证类本草》
  12. 拭口时法《育婴家秘》
  13. 柿《本草从新》
  14. 拭口洁眼《中医儿科学》
  15. 柿《本草便读》
  16. 拭口秽法《达生编》
  17. 柿《名医别录》
  18. 拭口附下胎毒法《医宗金鉴》
  19. 柿《本草分经》
  20. 拭口法《竹林女科证治》
  21. 柿《本草分经》
  22. 拭口法《济阴纲目》
  23. 柿《本草分经》
  24. 拭口法《证治准绳·幼科》
  25. 柿《本草撮要》
  26. 拭口法《古今医统大全》
  27. 柿《本草乘雅半偈》
  28. 拭口法《中医词典》
  29. 柿〈寒〉《食疗本草》
  30. 拭口（附下胎毒法）《幼科心法要诀》
  31. 柿饼《本草易读》


木瓜_《饮膳正要》_中医养生_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，无毒。主湿痹邪气，霍乱吐下，转筋不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿
  • 当前页：木瓜
  • 下一页：梅实
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《饮膳正要》
  2. 木瓜《中药炮制》
  3. 木瓜《吴普本草》
  4. 木瓜《玉楸药解》
  5. 木瓜《本草衍义》
  6. 木瓜《药笼小品》
  7. 木瓜《汤液本草》
  8. 木瓜《雷公炮制药性解》
  9. 木瓜《本草备要》
  10. 木瓜《雷公炮炙论》
  11. 木瓜《本草易读》
  12. 木瓜《本草纲目》
  13. 木瓜《饮食须知》
  14. 木疳《中医词典》
  15. 木瓜《冯氏锦囊秘录》
  16. 木甘草《名医别录》
  17. 木瓜《医学入门》
  18. 木甘草《证类本草》
  19. 木瓜《顾松园医镜》
  20. 木甘草《新修本草》
  21. 木瓜《本草求真》
  22. 木甘草《千金翼方》
  23. 木瓜《本草新编》
  24. 木芙蓉《药性切用》
  25. 木瓜《本经逢原》
  26. 木芙蓉《本草择要纲目》
  27. 木瓜《本草从新》
  28. 木芙蓉《本草分经》
  29. 木瓜《得配本草》
  30. 木芙蓉《本草便读》
  31. 木瓜《中药学》


梅实_《饮膳正要》_中医养生_【岐黄之术】

梅实

梅实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒。主下气，除烦热，安心，止痢，住渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：梅实
  • 下一页：李子
<<< 返回本书目录
  1. 梅实《证类本草》
  2. 梅氏女呕吐经闭《程杏轩医案》
  3. 梅实《本草乘雅半偈》
  4. 梅苏丸【方剂大全】
  5. 梅实《本草纲目》完整版
  6. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  7. 梅仁汤【方剂大全】
  8. 梅香春意足《毓麟验方》
  9. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  10. 梅叶《本草纲目》完整版
  11. 梅尼埃病【疾病大全】
  12. 梅叶【中药大全】
  13. 梅尼埃病《中西医结合耳鼻喉科》
  14. 梅雨水《本草纲目》完整版
  15. 梅尼埃病《急诊医学》
  16. 梅枣杏仁饼《保健药膳》
  17. 梅蜜饮【方剂大全】
  18. 梅子丸【方剂大全】
  19. 梅露【中药大全】
  20. 湄公血吸虫病【疾病大全】
  21. 梅勒尼坏疽【疾病大全】
  22. 煤尘或胆固醇结晶的黏痰【疾病症状】
  23. 梅克尔细胞癌【疾病大全】
  24. 煤气中毒【疾病大全】
  25. 梅克尔憩室【疾病大全】
  26. 煤炭工尘肺【疾病大全】
  27. 梅涧医语《重楼玉钥》
  28. 酶(Enzyme)《生物化学与分子生物学》
  29. 梅煎散【方剂大全】
  30. 酶促反应的动力学《生物化学与分子生物学》
  1. 梅实《饮膳正要》
  2. 梅实《千金翼方》
  3. 梅实《新修本草》
  4. 梅实《神农本草经》
  5. 梅实《本草衍义》
  6. 梅深师《中医词典》
  7. 梅实《本草蒙筌》
  8. 梅仁汤《外科理例》
  9. 梅实《证类本草》
  10. 梅气《丹台玉案》
  11. 梅实《增广和剂局方药性总论》
  12. 梅尼埃病《耳鼻咽喉外科学》
  13. 梅实《名医别录》
  14. 梅尼埃病《中西医结合耳鼻喉科》
  15. 梅实《本草乘雅半偈》
  16. 梅尼埃病《急诊医学》
  17. 梅实（乌梅）《食疗本草》
  18. 梅硫丸《冯氏锦囊秘录》
  19. 梅氏女呕吐经闭《程杏轩医案》
  20. 梅克耳憩室《默克家庭诊疗手册》
  21. 梅苏丸《奇方类编》
  22. 梅涧医语《重楼玉钥》
  23. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  24. 梅花粥《保健药膳》
  25. 梅香春意足《毓麟验方》
  26. 梅花症《喉舌备要秘旨》
  27. 梅衣秃《中医词典》
  28. 梅花症《中医词典》
  29. 梅英稀痘丹《冯氏锦囊秘录》
  30. 梅花针疗法《中医词典》
  31. 梅雨《药性切用》


李子_《饮膳正要》_中医养生_【岐黄之术】

李子

李子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。主僵仆，瘀血，骨痛，除痼热，调中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅实
  • 当前页：李子
  • 下一页：奈子
<<< 返回本书目录
  1. 李冢宰药酒【方剂大全】
  2. 李子【中药大全】
  3. 李中梓《对山医话》
  4. 李子、李子树根《滇南本草》
  5. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  6. 里白【中药大全】
  7. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  8. 里疮《外科启玄》
  9. 李叶汤【方剂大全】
  10. 里东丸【方剂大全】
  11. 李叶《本草纲目》完整版
  12. 里尔黑变病【疾病大全】
  13. 李曜西子疟症误药几危治效《仿寓意草》
  14. 里黑舌《敖氏伤寒金镜录》
  15. 李序《评注产科心法》
  16. 里急后重【疾病症状】
  17. 李序《目经大成》
  18. 里急后重【方剂主治】
  19. 李序《儿科萃精》
  20. 里结阳明《温热论》
  21. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  22. 里论《儿科醒》
  23. 李卫公序《达摩洗髓易筋经》
  24. 里气解《伤寒说意》
  25. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  26. 里圈舌《敖氏伤寒金镜录》
  27. 李思萱乃室膈气危症治验《寓意草》
  28. 里热《医宗金鉴》
  29. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  30. 里托散【方剂大全】
  1. 李子《饮膳正要》
  2. 李柱国《中医词典》
  3. 李子《饮食须知》
  4. 李仲南《中医词典》
  5. 李子《医学入门》
  6. 李中梓《对山医话》
  7. 李子、李子树根《滇南本草》
  8. 李中梓《中医词典》
  9. 李子建《中医词典》
  10. 李中立《中医词典》
  11. 李子夏枯茶《茶饮保健》
  12. 李中和《中医词典》
  13. 李子毅《中医词典》
  14. 李贽《中医词典》
  15. 李子豫《中医词典》
  16. 李知先《中医词典》
  17. 李宗源《中医词典》
  18. 李枝源《中医词典》
  19. 里疮《外科启玄》
  20. 李振《中医词典》
  21. 里寒《中医名词词典》
  22. 李昭明《中医词典》
  23. 里寒格热《中医名词词典》
  24. 李长科《中医词典》
  25. 里寒格热《中医词典》
  26. 李则星《中医词典》
  27. 里寒证《中医词典》
  28. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  29. 里寒证《医学摘粹》
  30. 李元忠《中医词典》
  31. 里黑舌《敖氏伤寒金镜录》


奈子_《饮膳正要》_中医养生_【岐黄之术】

奈子

奈子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒。多食令人腹胀，病患不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李子
  • 当前页：奈子
  • 下一页：石榴
<<< 返回本书目录
  1. 奈瑟卡他球菌肺炎【疾病大全】
  2. 柰《证类本草》
  3. 奶椎【中药大全】
  4. 柰（频婆）《本草纲目》完整版
  5. 奶汁树【中药大全】
  6. 耐冬果【中药大全】
  7. 奶油芦笋《保健药膳》
  8. 耐热力降低【疾病症状】
  9. 奶癣疮门主论《疡医大全》
  10. 耐痛《针灸素难要旨》
  11. 奶癣【疾病大全】
  12. 耐痛耐毒强弱不同《类经》
  13. 奶癣《外科正宗》
  14. 男病（疾病一）《妇人规》
  15. 奶麻子《冯氏锦囊秘录》
  16. 男病（疾病一）《宜麟策》
  17. 奶麻【疾病大全】
  18. 男妇缓风香港脚门主论《疡医大全》
  19. 奶浆藤《滇南本草》
  20. 男妇伤寒温病舌黑异治《伤寒补例》
  21. 奶浆木【中药大全】
  22. 男化育丹【方剂大全】
  23. 奶浆果【中药大全】
  24. 男假两性畸形【疾病大全】
  25. 奶浆柴胡【中药大全】
  26. 男科外伤【疾病大全】
  27. 奶浆参【中药大全】
  28. 男女辨《济生集》
  29. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  30. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  1. 奈子《饮膳正要》
  2. 奈瑟球菌感染《默克家庭诊疗手册》
  3. 柰《千金翼方》
  4. 奈多罗米《药理学》
  5. 柰《新修本草》
  6. 奈《食疗本草》
  7. 柰《证类本草》
  8. 奶疹子《中医词典》
  9. 柰《本经逢原》
  10. 奶疹子《中医词典》
  11. 柰《名医别录》
  12. 奶油芦笋《保健药膳》
  13. 柰子《饮食须知》
  14. 奶癣疮门主论《疡医大全》
  15. 柰子《医学入门》
  16. 奶癣疮门主方《疡医大全》
  17. 耐点烛法《奇方类编》
  18. 奶癣《外科正宗》
  19. 耐受性《默克家庭诊疗手册》
  20. 奶癣《中医词典》
  21. 耐痛《针灸素难要旨》
  22. 奶癣《中医词典》
  23. 耐痛耐毒强弱不同《类经》
  24. 奶癣《中医名词词典》
  25. 耐药性产生机制《药理学》
  26. 奶头裂《古今医统大全》
  27. 萘《医用化学》
  28. 奶癖《中医词典》
  29. 男病（疾病一）《宜麟策》
  30. 奶癖《中医词典》
  31. 男病（疾病一）《妇人规》


石榴_《饮膳正要》_中医养生_【岐黄之术】

石榴

石榴

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，无毒。主咽渴，不可多食，损人肺，止漏精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奈子
  • 当前页：石榴
  • 下一页：林檎
<<< 返回本书目录
  1. 石硫青《本草纲目》完整版
  2. 石榴根《雷公炮炙论》
  3. 石硫磺《本草纲目》图文版
  4. 石榴根【中药大全】
  5. 石硫黄《证类本草》
  6. 石榴根皮【中药大全】
  7. 石硫黄《药笼小品》
  8. 石榴花【中药大全】
  9. 石硫黄《本草择要纲目》
  10. 石榴解《医学衷中参西录》
  11. 石硫黄《本草择要纲目》
  12. 石榴酒【方剂大全】
  13. 石硫黄《本草图经》
  14. 石榴疽《外科正宗》
  15. 石硫黄《本草崇原》
  16. 石榴疽《医宗金鉴》
  17. 石硫黄《本草乘雅半偈》
  18. 石榴疽门主论《疡医大全》
  19. 石硫黄《本草纲目》完整版
  20. 石榴壳《雷公炮炙论》
  21. 石硫赤《本草纲目》图文版
  22. 石榴皮《药笼小品》
  23. 石硫赤《本草纲目》完整版
  24. 石榴皮【中药大全】
  25. 石淋通片【方剂大全】
  26. 石榴皮散【方剂大全】
  27. 石淋方《外台秘要》
  28. 石榴皮石榴《滇南本草》
  29. 石淋【方剂主治】
  30. 石榴汤【方剂大全】
  1. 石榴《饮膳正要》
  2. 石硫磺《冯氏锦囊秘录》
  3. 石榴《饮食须知》
  4. 石硫磺《本草纲目》
  5. 石榴《医学入门》
  6. 石硫黄散《备急千金要方》
  7. 石榴〈温〉《食疗本草》
  8. 石硫黄《本草图经》
  9. 石榴根《雷公炮炙论》
  10. 石硫黄《本草乘雅半偈》
  11. 石榴花茶《茶饮保健》
  12. 石硫黄《药性切用》
  13. 石榴浆《饮膳正要》
  14. 石硫黄《本草择要纲目》
  15. 石榴解《医学衷中参西录》
  16. 石硫黄《本草择要纲目》
  17. 石榴疽《中医词典》
  18. 石硫黄《本草分经》
  19. 石榴疽《医宗金鉴》
  20. 石硫黄《本草分经》
  21. 石榴疽《外科心法要诀》
  22. 石硫黄《名医别录》
  23. 石榴疽《外科正宗》
  24. 石硫黄《增广和剂局方药性总论》
  25. 石榴疽门主论《疡医大全》
  26. 石硫黄《本草崇原》
  27. 石榴壳《雷公炮炙论》
  28. 石硫黄《得配本草》
  29. 石榴皮《雷公炮制药性解》
  30. 石硫黄《本草从新》
  31. 石榴皮《药笼小品》


林檎_《饮膳正要》_中医养生_【岐黄之术】

林檎

林檎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，温。不可多食，发热，涩气，令人好睡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴
  • 当前页：林檎
  • 下一页：杏
<<< 返回本书目录
  1. 林檎《本草纲目》图文版
  2. 林檎【中药大全】
  3. 林檎《证类本草》
  4. 林檎（文林郎果）《本草纲目》完整版
  5. 林可霉素及克林霉素《药理学》
  6. 林檎根【中药大全】
  7. 林鉴堂安心诗《寿世青编》
  8. 林檎散【方剂大全】
  9. 林背子【中药大全】
  10. 林枢密重广本草图经序《证类本草》
  11. 邻近器官《妇产科学》
  12. 林文忠公戒烟灵丹《外科传薪集》
  13. 鬣羚角【中药大全】
  14. 林问荆【中药大全】
  15. 鬣羚骨【中药大全】
  16. 林序《医学从众录》
  17. 裂叶翼首花【中药大全】
  18. 林序《针灸甲乙经》
  19. 裂叶崖角藤【中药大全】
  20. 林荫千里光【中药大全】
  21. 裂叶心翼果【中药大全】
  22. 林钟丸【方剂大全】
  23. 裂叶双盖蕨【中药大全】
  24. 临病患问所便论《医学源流论》
  25. 裂叶秋海棠【中药大全】
  26. 临病制方《内外伤辨》
  27. 裂叶堇菜【中药大全】
  28. 临产《达生编》
  29. 裂序楼梯草【中药大全】
  30. 临产《妇科心法要诀》
  1. 林檎《饮膳正要》
  2. 林檎《玉楸药解》
  3. 林檎《饮食须知》
  4. 林檎《本草纲目》
  5. 林檎《医学入门》
  6. 林起龙《中医词典》
  7. 林檎《证类本草》
  8. 林佩琴（1772-1839年）《中医词典》
  9. 林檎《本经逢原》
  10. 林能千《中医词典》
  11. 林檎〈温〉《食疗本草》
  12. 林吕《中医词典》
  13. 林檎散《太平惠民和剂局方》
  14. 林灵素《中医词典》
  15. 林士纶《中医词典》
  16. 林澜（1627-1691年）《中医词典》
  17. 林枢密重广本草图经序《证类本草》
  18. 林可霉素及克林霉素《药理学》
  19. 林天佑（?-约1913年）《中医词典》
  20. 林鉴堂安心诗《寿世青编》
  21. 林文忠公戒烟灵丹《外科传薪集》
  22. 林凤翥《中医词典》
  23. 林序《针灸甲乙经》
  24. 林枫（1708-1870年）《中医词典》
  25. 林序《医学从众录》
  26. 林道飞《中医词典》
  27. 林彦圭《中医词典》
  28. 林大夔《中医词典》
  29. 林颐寿《中医词典》
  30. 邻近选穴法《中医词典》
  31. 林亿《中医词典》


杏_《饮膳正要》_中医养生_【岐黄之术】

杏

杏

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸。不可多食，伤筋骨。杏仁有毒，主咳逆上气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：林檎
  • 当前页：杏
  • 下一页：柑子
<<< 返回本书目录
  1. 杏《本草纲目》图文版
  2. 杏、杏仁《滇南本草》
  3. 杏《服食导饵》
  4. 杏参散【方剂大全】
  5. 杏《本草纲目》完整版
  6. 杏参饮【方剂大全】
  7. 兴痛《外科正宗》
  8. 杏根《本草纲目》完整版
  9. 兴木蒂那布【中药大全】
  10. 杏核仁《本草乘雅半偈》
  11. 兴安升麻【中药大全】
  12. 杏核仁《证类本草》
  13. 兴安毛连菜花【中药大全】
  14. 杏花《本草纲目》完整版
  15. 兴安独活【中药大全】
  16. 杏花【中药大全】
  17. 兴安薄荷【中药大全】
  18. 杏花天方《毓麟验方》
  19. 兴安白头翁【中药大全】
  20. 杏梨饮《保健药膳》
  21. 醒消丸【方剂大全】
  22. 杏李【中药大全】
  23. 醒消丸《外科传薪集》
  24. 杏仁《本草崇原》
  25. 醒世篇《中医之钥》
  26. 杏仁《本草经解》
  27. 醒脾饮子【方剂大全】
  28. 杏仁《本草思辨录》
  29. 醒脾丸《扁鹊心书》
  30. 杏仁《本草新编》
  1. 杏《饮膳正要》
  2. 杏《本草纲目》
  3. 杏、杏仁《滇南本草》
  4. 杏《服食导饵》
  5. 杏〈热〉《食疗本草》
  6. 兴阳蜈蚣袋《古代房中秘方》
  7. 杏参《证类本草》
  8. 兴痛《外科正宗》
  9. 杏参散《三因极一病证方论》
  10. 兴隆《中医词典》
  11. 杏参散《太平惠民和剂局方》
  12. 兴奋在同一细胞上的传导机制《生理学》
  13. 杏粉膏《三因极一病证方论》
  14. 兴奋性突触后电位《生理学》
  15. 杏甘茶《茶饮保健》
  16. 兴奋性和兴奋含义及其变迁《生理学》
  17. 杏核《名医别录》
  18. 兴奋-收缩偶联障碍-Ca[SB]2+[/SB]的运转失常《病理生理学》
  19. 杏核仁《神农本草经》
  20. 醒消丸《外科传薪集》
  21. 杏核仁《千金翼方》
  22. 醒消丸《外科全生集》
  23. 杏核仁《新修本草》
  24. 醒世篇《中医之钥》
  25. 杏核仁《本草衍义》
  26. 醒脾丸《普济本事方》
  27. 杏核仁《本草蒙筌》
  28. 醒脾丸《扁鹊心书》
  29. 杏核仁《证类本草》
  30. 醒脾升陷汤《医学衷中参西录》
  31. 杏核仁《本草乘雅半偈》


柑子_《饮膳正要》_中医养生_【岐黄之术】

柑子

柑子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒。去肠胃热，利小便，止渴。多食发痼疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏
  • 当前页：柑子
  • 下一页：橘子
<<< 返回本书目录
  1. 柑叶定痛散【方剂大全】
  2. 竿珠脉《丹医秘授古脉法》
  3. 柑叶【中药大全】
  4. 疳《陈氏幼科秘诀》
  5. 柑仁散【方剂大全】
  6. 疳《冷庐医话》
  7. 柑皮煮散【方剂大全】
  8. 疳《临证指南医案》
  9. 柑皮汤【方剂大全】
  10. 疳《圣济总录》
  11. 柑皮【中药大全】
  12. 疳《续名医类案》
  13. 柑核【中药大全】
  14. 疳《也是山人医案》
  15. 柑【中药大全】
  16. 疳《幼科发挥》
  17. 柑《本草纲目》图文版
  18. 疳《张氏医通》
  19. 柑《本草纲目》完整版
  20. 疳《证治准绳·幼科》
  21. 坩锅《本草纲目》完整版
  22. 疳【中药主治】
  23. 肝足厥阴之脉《经络考》
  24. 疳【方剂主治】
  25. 肝足厥阴经病证《脉经》
  26. 疳病《丹溪治法心要》
  27. 肝紫癜病【疾病大全】
  28. 疳病《金匮钩玄》
  29. 肝浊音界缩小或消失【疾病症状】
  30. 疳病《明医指掌》
  1. 柑子《饮膳正要》
  2. 柑橼《本经逢原》
  3. 柑子《饮食须知》
  4. 柑陈茶《茶饮保健》
  5. 柑子（乳柑子）〈寒〉《食疗本草》
  6. 柑《本经逢原》
  7. 竿珠脉《丹医秘授古脉法》
  8. 柑《本草纲目》
  9. 疳《圣济总录》
  10. 肝足厥阴之脉《经络考》
  11. 疳《中医词典》
  12. 肝足厥阴经病证《中医词典》
  13. 疳《推求师意》
  14. 肝足厥阴经病证《脉经》
  15. 疳《医学纲目》
  16. 肝总动脉《人体解剖学》
  17. 疳《续名医类案》
  18. 肝主血海《中医词典》
  19. 疳《医述》
  20. 肝主血海《中医名词词典》
  21. 疳《证治准绳·幼科》
  22. 肝主疏泄《中医名词词典》
  23. 疳《张氏医通》
  24. 肝主升发《中医词典》
  25. 疳《临证指南医案》
  26. 肝主升发《中医名词词典》
  27. 疳《临证指南医案》
  28. 肝主目《中医词典》
  29. 疳《临证指南医案》
  30. 肝主谋虑《中医词典》
  31. 疳《冷庐医话》


橘子_《饮膳正要》_中医养生_【岐黄之术】

橘子

橘子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，温，无毒。止呕，下气，利水道，去胸中瘕热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柑子
  • 当前页：橘子
  • 下一页：橙子
<<< 返回本书目录
  1. 橘针汤【方剂大全】
  2. 橘子酒【方剂大全】
  3. 橘柚《神农本草经百种录》
  4. 橘子皮、橘子叶《滇南本草》
  5. 橘柚《本草乘雅半偈》
  6. 橘子仁汤【方剂大全】
  7. 橘饮【方剂大全】
  8. 咀华清喉丹《医学衷中参西录》
  9. 橘叶汤【方剂大全】
  10. 咀华清喉丹【方剂大全】
  11. 橘叶散【方剂大全】
  12. 咀嚼肌肥大【疾病症状】
  13. 橘叶青盐汤【方剂大全】
  14. 咀嚼肌痉挛【疾病症状】
  15. 橘叶栝楼散【方剂大全】
  16. 咀片分根梢《本草蒙筌》
  17. 橘叶巴戟【中药大全】
  18. 咀片分根梢《冯氏锦囊秘录》
  19. 橘叶【中药大全】
  20. 咀药类《卫生宝鉴》
  21. 橘叶《本草崇原》
  22. 咀药味《医学启源》
  23. 橘叶《本草纲目》完整版
  24. 沮丧【疾病症状】
  25. 橘杏汤【方剂大全】
  26. 矩镰荚苜蓿【中药大全】
  27. 橘杏麻仁丸【方剂大全】
  28. 矩形叶鼠刺【中药大全】
  29. 橘香丸【方剂大全】
  30. 矩叶大青【中药大全】
  1. 橘子《饮膳正要》
  2. 橘枳生姜汤《金匮悬解》
  3. 橘子《饮食须知》
  4. 橘柚《本草乘雅半偈》
  5. 橘子《得配本草》
  6. 橘柚《名医别录》
  7. 橘子酒《三因极一病证方论》
  8. 橘柚《本草衍义》
  9. 橘子皮、橘子叶《滇南本草》
  10. 橘柚《神农本草经百种录》
  11. 咀华清喉丹《医学衷中参西录》
  12. 橘柚《新修本草》
  13. 咀嚼《生理学》
  14. 橘柚《千金翼方》
  15. 咀嚼肌《人体解剖学》
  16. 橘柚《神农本草经》
  17. 咀嚼肌紧张和痛《默克家庭诊疗手册》
  18. 橘叶《本草崇原》
  19. 咀片分根梢《本草蒙筌》
  20. 橘叶《本草分经》
  21. 咀片分根梢《冯氏锦囊秘录》
  22. 橘叶《本经逢原》
  23. 咀药类《卫生宝鉴》
  24. 橘杏茶《茶饮保健》
  25. 咀药味《医学启源》
  26. 橘香散《博济方》
  27. 沮（jǔ举）弛《中医词典》
  28. 橘肉《医学入门》
  29. 举、按、寻《中医名词词典》
  30. 橘穣《本草求真》
  31. 举、按、寻《中医词典》


橙子_《饮膳正要》_中医养生_【岐黄之术】

橙子

橙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，无毒。去恶心。多食伤肝气。皮甚香美。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘子
  • 当前页：橙子
  • 下一页：栗
<<< 返回本书目录
  1. 橙叶【中药大全】
  2. 橙子【中药大全】
  3. 橙香饼儿【方剂大全】
  4. 橙子、理皮《滇南本草》
  5. 橙皮丸【方剂大全】
  6. 橙子核【中药大全】
  7. 橙皮【中药大全】
  8. 橙子煎《保健药膳》
  9. 橙黄玉凤花【中药大全】
  10. 橙子皮《证类本草》
  11. 橙耳【中药大全】
  12. 橙子皮【中药大全】
  13. 橙《本草纲目》图文版
  14. 秤锤《证类本草》
  15. 橙《本草纲目》完整版
  16. 秤锤酒【方剂大全】
  17. 澄源固本丸【方剂大全】
  18. 秤杆草【中药大全】
  19. 澄水饮【方剂大全】
  20. 秤杆升麻【中药大全】
  21. 澄泉散【方剂大全】
  22. 秤钩风【中药大全】
  23. 澄清饮【方剂大全】
  24. 秤金丹【方剂大全】
  25. 澄清散【方剂大全】
  26. 秤两《圣济总录》
  27. 澄茄子【中药大全】
  28. 秤砣梨【中药大全】
  29. 澄化汤【方剂大全】
  30. 秤砣梨根【中药大全】
  1. 橙子《饮膳正要》
  2. 橙香饼儿《饮膳正要》
  3. 橙子《饮食须知》
  4. 橙皮《医学入门》
  5. 橙子《外科全生集》
  6. 橙〈温〉《食疗本草》
  7. 橙子、理皮《滇南本草》
  8. 橙《本经逢原》
  9. 橙子煎《保健药膳》
  10. 橙《本草纲目》
  11. 橙子皮《本草衍义》
  12. 憕忡《中医词典》
  13. 橙子皮《证类本草》
  14. 澄源丹《三因极一病证方论》
  15. 秤锤《证类本草》
  16. 澄一《中医词典》
  17. 秤两《圣济总录》
  18. 澄化汤《医学衷中参西录》
  19. 吃错药中毒《家庭医学百科-自救互救篇》
  20. 惩忿《丹台玉案》
  21. 吃饭直出《奇方类编》
  22. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  23. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  24. 程锺龄医门八法《医学集成》
  25. 吃南瓜子可防前列腺病《中医饮食营养学》
  26. 程钟龄施计治“足痿”《趣味中医》
  27. 吃泥《金匮钩玄》
  28. 程云鹏《中医词典》
  29. 吃泥门（一则）《辨证录》
  30. 程约《中医词典》
  31. 吃泥土《寿世保元》


栗_《饮膳正要》_中医养生_【岐黄之术】

栗

栗

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温，无毒。主益气，浓肠胃，补肾虚，炒食，壅人气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橙子
  • 当前页：栗
  • 下一页：枣
<<< 返回本书目录
  1. 栗《本草纲目》图文版
  2. 栗【中药大全】
  3. 栗《证类本草》
  4. 栗柄金粉蕨【中药大全】
  5. 栗《服食导饵》
  6. 栗荴【中药大全】
  7. 栗《本草易读》
  8. 栗根《本草纲目》完整版
  9. 栗《本草求真》
  10. 栗花《本草纲目》完整版
  11. 栗《本草纲目》完整版
  12. 栗花【中药大全】
  13. 疬子膏【方剂大全】
  14. 栗花灯心草【中药大全】
  15. 疬子草【中药大全】
  16. 栗灰散【方剂大全】
  17. 疬疮痰核噙药【方剂大全】
  18. 栗寄生【中药大全】
  19. 疬串膏【方剂大全】
  20. 栗壳《本草纲目》完整版
  21. 栎叶槲蕨【中药大全】
  22. 栗壳【中药大全】
  23. 荔枝子《证类本草》
  24. 栗壳牛肝菌【中药大全】
  25. 荔枝粥【方剂大全】
  26. 栗毛球《本草纲目》完整版
  27. 荔枝粥《保健药膳》
  28. 栗毛球【中药大全】
  29. 荔枝叶【中药大全】
  30. 栗内薄皮《本草纲目》完整版
  1. 栗《饮膳正要》
  2. 栗《千金翼方》
  3. 栗《新修本草》
  4. 栗《本草纲目》
  5. 栗《本草衍义》
  6. 栗《服食导饵》
  7. 栗《本草备要》
  8. 疬串《中医词典》
  9. 栗《本草蒙筌》
  10. 栎炭火《本草分经》
  11. 栗《本草易读》
  12. 栎木皮《证类本草》
  13. 栗《冯氏锦囊秘录》
  14. 荔枝子《证类本草》
  15. 栗《医学入门》
  16. 荔枝粥《保健药膳》
  17. 栗《证类本草》
  18. 荔枝芍茶《茶饮保健》
  19. 栗《本草求真》
  20. 荔枝肉《医学入门》
  21. 栗《本经逢原》
  22. 荔枝肉《冯氏锦囊秘录》
  23. 栗《本草从新》
  24. 荔枝肉《本草蒙筌》
  25. 栗《本草便读》
  26. 荔枝肉《保健药膳》
  27. 栗《名医别录》
  28. 荔枝酒《古代房中秘方》
  29. 栗《本草分经》
  30. 荔枝核《药性切用》
  31. 栗《本草撮要》


枣_《饮膳正要》_中医养生_【岐黄之术】

枣

枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。主心腹邪气，安中养脾，助经脉，生津液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗
  • 当前页：枣
  • 下一页：樱桃
<<< 返回本书目录
  1. 枣《本草纲目》图文版
  2. 枣槟榔【中药大全】
  3. 枣《服食导饵》
  4. 枣参丸【方剂大全】
  5. 枣《本草纲目》完整版
  6. 枣蠹虫《本草纲目》完整版
  7. 早孕先兆《中医疾病预测》
  8. 枣根《本草纲目》完整版
  9. 早孕反应重【疾病症状】
  10. 枣核【中药大全】
  11. 早孕反应【疾病大全】
  12. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  13. 早泄方《古代房中秘方》
  14. 枣花翳歌《眼科心法要诀》
  15. 早泄的中医食疗《老年食养食疗》
  16. 枣花翳歌《医宗金鉴》
  17. 早泄【方剂主治】
  18. 枣花翳内障《秘传眼科龙木论》
  19. 早泄【中药主治】
  20. 枣猫《本草纲目》完整版
  21. 早泄【疾病大全】
  22. 枣木心《本草纲目》完整版
  23. 早睡早起《人体使用手册》
  24. 枣皮《本草纲目》完整版
  25. 早熟性儿童乳房肥大症【疾病大全】
  26. 枣仁《本草择要纲目》
  27. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  28. 枣仁《药笼小品》
  29. 早期婴儿型癫痫性脑病【疾病大全】
  30. 枣仁《长沙药解》
  1. 枣《饮膳正要》
  2. 枣《本草纲目》
  3. 枣矾丸《医方考》
  4. 枣《服食导饵》
  5. 枣附丸《是斋百一选方》
  6. 早治《轩岐救正论》
  7. 枣膏丸《妇人大全良方》
  8. 早孕先兆《中医疾病预测》
  9. 枣膏丸《普济本事方》
  10. 早泄方《古代房中秘方》
  11. 枣合丸《是斋百一选方》
  12. 早泄的中医食疗《老年食养食疗》
  13. 枣花白陷《中医词典》
  14. 早泄《中医词典》
  15. 枣花内障《中医词典》
  16. 早泄《气功外气疗法》
  17. 枣花内障《明目至宝》
  18. 早泄《中医名词词典》
  19. 枣花翳《中医词典》
  20. 早泄《默克家庭诊疗手册》
  21. 枣花翳歌《眼科心法要诀》
  22. 早衰《中医词典》
  23. 枣花翳歌《医宗金鉴》
  24. 早食《中医词典》
  25. 枣花翳内障《中医词典》
  26. 早起眩晕《中医词典》
  27. 枣花翳内障《秘传眼科龙木论》
  28. 早起避秽丹《奇方类编》
  29. 枣姜汤《饮膳正要》
  30. 早期诊断《外科学总论》
  31. 枣仁《药笼小品》


樱桃_《饮膳正要》_中医养生_【岐黄之术】

樱桃

樱桃

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，主调中，益脾气，令人好颜色。暗风人忌食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣
  • 当前页：樱桃
  • 下一页：葡萄
<<< 返回本书目录
  1. 樱桃《本草纲目》图文版
  2. 樱桃【中药大全】
  3. 樱桃《证类本草》
  4. 樱桃根【中药大全】
  5. 樱桃《滇南本草》
  6. 樱桃核【中药大全】
  7. 樱桃《本草纲目》完整版
  8. 樱桃红掌色【疾病症状】
  9. 樱额【中药大全】
  10. 樱桃水【中药大全】
  11. 樱草根【中药大全】
  12. 樱桃叶【中药大全】
  13. 罂子桐《本草纲目》图文版
  14. 樱桃枝【中药大全】
  15. 罂子桐《本草纲目》完整版
  16. 樱桃状血管瘤【疾病大全】
  17. 罂子粟《本草纲目》图文版
  18. 鹦《本草纲目》完整版
  19. 罂子粟《证类本草》
  20. 鹦哥花藤【中药大全】
  21. 罂子粟《本草择要纲目》
  22. 鹦鹉【中药大全】
  23. 罂子粟《本草纲目》完整版
  24. 鹦鹉热【疾病大全】
  25. 罂粟汤【方剂大全】
  26. 鹦鹉热衣原体《医学微生物学》
  27. 罂粟嫩苗【中药大全】
  28. 鹦鹉热衣原体肺炎【疾病大全】
  29. 罂粟壳解《医学衷中参西录》
  30. 膺部第二行（左右凡一十二穴）《金针秘传》
  1. 樱桃《饮膳正要》
  2. 樱桃《千金翼方》
  3. 樱桃《新修本草》
  4. 樱桃《本草纲目》
  5. 樱桃《吴普本草》
  6. 缨脉《中医词典》
  7. 樱桃《本草衍义》
  8. 罂子桐子《证类本草》
  9. 樱桃《饮食须知》
  10. 罂子桐《本草纲目》
  11. 樱桃《医学入门》
  12. 罂子粟《本草择要纲目》
  13. 樱桃《证类本草》
  14. 罂子粟《证类本草》
  15. 樱桃《本经逢原》
  16. 罂子粟《本草衍义》
  17. 樱桃《名医别录》
  18. 罂子粟《本草纲目》
  19. 樱桃《滇南本草》
  20. 罂粟丸《明目至宝》
  21. 樱桃〈热〉《食疗本草》
  22. 罂粟汤《太平惠民和剂局方》
  23. 樱桃煎《饮膳正要》
  24. 罂粟壳解《医学衷中参西录》
  25. 樱桃痔《中医词典》
  26. 罂粟壳、罂粟《滇南本草》
  27. 樱桃痔《外科十三方考》
  28. 罂粟壳《本草分经》
  29. 鹦鹉热《默克家庭诊疗手册》
  30. 罂粟壳《本草分经》
  31. 鹦鹉热衣原体《医学微生物学》


葡萄_《饮膳正要》_中医养生_【岐黄之术】

葡萄

葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。主筋骨湿痹，益气强志，令人肥健。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樱桃
  • 当前页：葡萄
  • 下一页：胡桃
<<< 返回本书目录
  1. 葡萄《本草纲目》图文版
  2. 葡萄【中药大全】
  3. 葡萄《证类本草》
  4. 葡萄根【中药大全】
  5. 葡萄《神农本草经百种录》
  6. 葡萄姜蜜汁【方剂大全】
  7. 葡萄《滇南本草》
  8. 葡萄酒《本草纲目》完整版
  9. 葡萄《本草易读》
  10. 葡萄酒【方剂大全】
  11. 葡萄《本草纲目》完整版
  12. 葡萄膜病《默克家庭诊疗手册》
  13. 脯肽酶缺乏症【疾病大全】
  14. 葡萄膜的先天异常《西医眼科学》
  15. 脯鸡糁【方剂大全】
  16. 葡萄膜恶性黑色素瘤【疾病大全】
  17. 菩提香【中药大全】
  18. 葡萄膜炎【疾病症状】
  19. 菩提树皮【中药大全】
  20. 葡萄膜炎的并发症与治疗《西医眼科学》
  21. 菩提树花【中药大全】
  22. 葡萄膜炎的临床表现和治疗《西医眼科学》
  23. 菩萨鱼【中药大全】
  24. 葡萄膜炎总论《西医眼科学》
  25. 菩萨石《本草纲目》图文版
  26. 葡萄球菌《医学微生物学》
  27. 菩萨石《证类本草》
  28. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  29. 菩萨石《本草纲目》完整版
  30. 葡萄球菌肺炎《呼吸病学》
  1. 葡萄《饮膳正要》
  2. 葡萄《老年食养食疗》
  3. 葡萄《新修本草》
  4. 葡萄《千金翼方》
  5. 葡萄《神农本草经百种录》
  6. 葡萄《本草纲目》
  7. 葡萄《本草衍义》
  8. 葡萄《神农本草经》
  9. 葡萄《本草蒙筌》
  10. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》
  11. 葡萄《本草易读》
  12. 菩萨石《证类本草》
  13. 葡萄《饮食须知》
  14. 菩萨石《本草衍义》
  15. 葡萄《冯氏锦囊秘录》
  16. 菩萨散《太平惠民和剂局方》
  17. 葡萄《医学入门》
  18. 菩萨草《证类本草》
  19. 葡萄《证类本草》
  20. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  21. 葡萄《本草求真》
  22. 仆子得贵春温头痛《孙文垣医案》
  23. 葡萄《得配本草》
  24. 仆击《中医词典》
  25. 葡萄《增广和剂局方药性总论》
  26. 仆参（一名安邪）《针灸大成》
  27. 葡萄《名医别录》
  28. 仆参《针灸学》
  29. 葡萄《滇南本草》
  30. 仆参《中医词典》
  31. 葡萄（《神农本草经》）《中医饮食营养学》


胡桃_《饮膳正要》_中医养生_【岐黄之术】

胡桃

胡桃

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。食之令人肥健，润肌黑发，多食动风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄
  • 当前页：胡桃
  • 下一页：松子
<<< 返回本书目录
  1. 胡桃《本草纲目》图文版
  2. 胡桃膏【方剂大全】
  3. 胡桃《证类本草》
  4. 胡桃根【中药大全】
  5. 胡桃《本草纲目》完整版
  6. 胡桃花【中药大全】
  7. 胡荽子散【方剂大全】
  8. 胡桃夹食管【疾病大全】
  9. 胡荽子【中药大全】
  10. 胡桃解《医学衷中参西录》
  11. 胡荽饮【方剂大全】
  12. 胡桃酒【方剂大全】
  13. 胡荽汤【方剂大全】
  14. 胡桃壳《本草纲目》完整版
  15. 胡荽散【方剂大全】
  16. 胡桃壳【中药大全】
  17. 胡荽酒【方剂大全】
  18. 胡桃青皮《本草纲目》完整版
  19. 胡荽根汁【方剂大全】
  20. 胡桃青皮【中药大全】
  21. 胡荽丹【方剂大全】
  22. 胡桃仁《本草纲目》完整版
  23. 胡荽饼【方剂大全】
  24. 胡桃仁【中药大全】
  25. 胡荽【中药大全】
  26. 胡桃肉《本草新编》
  27. 胡荽《本草纲目》图文版
  28. 胡桃肉《本草易读》
  29. 胡荽《证类本草》
  30. 胡桃肉《药笼小品》
  1. 胡桃《饮膳正要》
  2. 胡桃《玉楸药解》
  3. 胡桃《本草衍义》
  4. 胡桃《雷公炮制药性解》
  5. 胡桃《本草备要》
  6. 胡桃《本草纲目》
  7. 胡桃《医学入门》
  8. 胡荽酒《仁术便览》
  9. 胡桃《证类本草》
  10. 胡荽〈平〉《食疗本草》
  11. 胡桃《顾松园医镜》
  12. 胡荽《药性切用》
  13. 胡桃《本草求真》
  14. 胡荽《本草撮要》
  15. 胡桃《本经逢原》
  16. 胡荽《本草分经》
  17. 胡桃《本草从新》
  18. 胡荽《增广和剂局方药性总论》
  19. 胡桃《得配本草》
  20. 胡荽《本草从新》
  21. 胡桃《本草便读》
  22. 胡荽《本经逢原》
  23. 胡桃《本草分经》
  24. 胡荽《本草求真》
  25. 胡桃《本草分经》
  26. 胡荽《证类本草》
  27. 胡桃《本草分经》
  28. 胡荽《医学入门》
  29. 胡桃《本草撮要》
  30. 胡荽《冯氏锦囊秘录》
  31. 胡桃〈平〉《食疗本草》


松子_《饮膳正要》_中医养生_【岐黄之术】

松子

松子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。治诸风头眩，散水气，润五脏，延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃
  • 当前页：松子
  • 下一页：莲子
<<< 返回本书目录
  1. 松子《药笼小品》
  2. 松子豆腐《保健药膳》
  3. 松脂《证类本草》
  4. 松子风《喉科秘诀》
  5. 松脂《神农本草经百种录》
  6. 松子仁【中药大全】
  7. 松脂《本草图经》
  8. 松子仁鸡《保健药膳》
  9. 松脂《本草崇原》
  10. 松子粥《保健药膳》
  11. 松脂《本草乘雅半偈》
  12. 菘《本草纲目》完整版
  13. 松脂《本草纲目》完整版
  14. 菘《本草纲目》图文版
  15. 松针【中药大全】
  16. 菘（音嵩）《证类本草》
  17. 松油【中药大全】
  18. 菘菜【中药大全】
  19. 松叶酒【方剂大全】
  20. 菘菜子【中药大全】
  21. 松叶防风叶【中药大全】
  22. 菘子【中药大全】
  23. 松叶防风花【中药大全】
  24. 耸肩喘息【疾病症状】
  25. 松叶【中药大全】
  26. 宋《古今医统大全》
  27. 松叶《本草纲目》完整版
  28. 宋本草旧目录《本草纲目》完整版
  29. 松杨《本草纲目》完整版
  30. 宋徽宗崇宁皇帝论《针灸神书》
  1. 松子《饮膳正要》
  2. 松子《老年食养食疗》
  3. 松子《海药本草》
  4. 松子《药笼小品》
  5. 松子《饮食须知》
  6. 松脂秘方（华佗松脂）《华佗神方》
  7. 松子《医学入门》
  8. 松脂膏《备急千金要方》
  9. 松子《顾松园医镜》
  10. 松脂膏《备急千金要方》
  11. 松子《本经逢原》
  12. 松脂《本草图经》
  13. 松子《本草分经》
  14. 松脂《本草乘雅半偈》
  15. 松子《本草分经》
  16. 松脂《名医别录》
  17. 松子豆腐《保健药膳》
  18. 松脂《增广和剂局方药性总论》
  19. 松子风《喉科秘诀》
  20. 松脂《本草崇原》
  21. 松子风《重订囊秘喉书》
  22. 松脂《本草从新》
  23. 松子喉疔《喉科指掌》
  24. 松脂《本经逢原》
  25. 松子仁《玉楸药解》
  26. 松脂《本草求真》
  27. 松子仁《得配本草》
  28. 松脂《证类本草》
  29. 松子仁《外科全生集》
  30. 松脂《医学入门》
  31. 松子仁《药性切用》


莲子_《饮膳正要》_中医养生_【岐黄之术】

莲子

莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。补中养神，益气，除百疾，轻身不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子
  • 当前页：莲子
  • 下一页：鸡头
<<< 返回本书目录
  1. 莲子《药笼小品》
  2. 莲子【中药大全】
  3. 莲子《本草经解》
  4. 莲子（藕花心）《本草新编》
  5. 莲状绢毛菊【中药大全】
  6. 莲子百合煲猪肉【方剂大全】
  7. 莲枣麦豆汤【方剂大全】
  8. 莲子草【中药大全】
  9. 莲薏（苦薏）《本草纲目》完整版
  10. 莲子草膏【方剂大全】
  11. 莲薏《本草崇原》
  12. 莲子丹【方剂大全】
  13. 莲衣【中药大全】
  14. 莲子发《外科启玄》
  15. 莲叶饮【方剂大全】
  16. 莲子发《医宗金鉴》
  17. 莲叶橐吾【中药大全】
  18. 莲子房散【方剂大全】
  19. 莲叶散【方剂大全】
  20. 莲子粉粥《保健药膳》
  21. 莲须【中药大全】
  22. 莲子蜂窝发门主论《疡医大全》
  23. 莲心散【方剂大全】
  24. 莲子茯苓糕《保健药膳》
  25. 莲心清火汤【方剂大全】
  26. 莲子黄连丸【方剂大全】
  27. 莲雾根【中药大全】
  28. 莲子六一汤【方剂大全】
  29. 莲雾【中药大全】
  30. 莲子龙眼粥【方剂大全】
  1. 莲子《饮膳正要》
  2. 莲子《中药炮制》
  3. 莲子《本草备要》
  4. 莲子《玉楸药解》
  5. 莲子《本草蒙筌》
  6. 莲子《药笼小品》
  7. 莲子《医学入门》
  8. 莲薏《本草崇原》
  9. 莲子《顾松园医镜》
  10. 莲须《外科全生集》
  11. 莲子《本草求真》
  12. 莲须《本草分经》
  13. 莲子《本草从新》
  14. 莲须《本草分经》
  15. 莲子《本草便读》
  16. 莲须《本草求真》
  17. 莲子《本草经解》
  18. 莲须《顾松园医镜》
  19. 莲子《本草经解》
  20. 莲须《本草易读》
  21. 莲子《本草分经》
  22. 莲香茶《茶饮保健》
  23. 莲子《本草分经》
  24. 莲实《本草乘雅半偈》
  25. 莲子《本草撮要》
  26. 莲实《侣山堂类辩》
  27. 莲子《药性切用》
  28. 莲实《本草崇原》
  29. 莲子（藕花心）《本草新编》
  30. 莲实《本经逢原》
  31. 莲子（石莲子、莲须、荷花莲房）《中药学》


鸡头_《饮膳正要》_中医养生_【岐黄之术】

鸡头

鸡头

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主湿痹，腰膝痛，补中，除疾，益精气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子
  • 当前页：鸡头
  • 下一页：芰实
<<< 返回本书目录
  1. 鸡头《本草纲目》完整版
  2. 鸡头【中药大全】
  3. 鸡汤《医学衷中参西录》
  4. 鸡头粉羹【方剂大全】
  5. 鸡汤《本草纲目》完整版
  6. 鸡头实《滇南本草》
  7. 鸡嗉子叶【中药大全】
  8. 鸡头实《神农本草经百种录》
  9. 鸡嗉子花【中药大全】
  10. 鸡头实《证类本草》
  11. 鸡嗉子果【中药大全】
  12. 鸡头实粥【方剂大全】
  13. 鸡嗉子根【中药大全】
  14. 鸡头丸【方剂大全】
  15. 鸡嗉子【中药大全】
  16. 鸡头粥【方剂大全】
  17. 鸡嗉【中药大全】
  18. 鸡腿堇菜【中药大全】
  19. 鸡嗉《本草纲目》完整版
  20. 鸡腿蘑【中药大全】
  21. 鸡苏饮子【方剂大全】
  22. 鸡娃草【中药大全】
  23. 鸡苏饮【方剂大全】
  24. 鸡尾参《滇南本草》
  25. 鸡苏丸【方剂大全】
  26. 鸡尾毛《本草纲目》完整版
  27. 鸡苏涂方【方剂大全】
  28. 鸡尾木【中药大全】
  29. 鸡苏汤【方剂大全】
  30. 鸡香汤【方剂大全】
  1. 鸡头《饮膳正要》
  2. 鸡膯疳《中医词典》
  3. 鸡头粉粉《饮膳正要》
  4. 鸡汤《医学衷中参西录》
  5. 鸡头粉羹《饮膳正要》
  6. 鸡汤《备急千金要方》
  7. 鸡头粉羹《食疗方》
  8. 鸡苏丸《妇人大全良方》
  9. 鸡头粉馄饨《饮膳正要》
  10. 鸡苏散《仁术便览》
  11. 鸡头粉撅面《饮膳正要》
  12. 鸡苏散《妇人大全良方》
  13. 鸡头粉雀舌子《饮膳正要》
  14. 鸡苏散《妇人大全良方》
  15. 鸡头粉血粉《饮膳正要》
  16. 鸡苏散《妇人大全良方》
  17. 鸡头实《神农本草经》
  18. 鸡苏（水苏）《食疗本草》
  19. 鸡头实《千金翼方》
  20. 鸡苏《药性切用》
  21. 鸡头实《新修本草》
  22. 鸡苏《本草分经》
  23. 鸡头实《神农本草经百种录》
  24. 鸡苏《增广和剂局方药性总论》
  25. 鸡头实《本草衍义》
  26. 鸡苏《本草从新》
  27. 鸡头实《本草蒙筌》
  28. 鸡苏《本草求真》
  29. 鸡头实《冯氏锦囊秘录》
  30. 鸡苏《本草备要》
  31. 鸡头实《证类本草》


芰实_《饮膳正要》_中医养生_【岐黄之术】

芰实

芰实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主安中，补五脏，轻身不饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头
  • 当前页：芰实
  • 下一页：荔枝
<<< 返回本书目录
  1. 芰实《本草纲目》图文版
  2. 芰实花散【方剂大全】
  3. 芰实《本草纲目》完整版
  4. 忌补虚论《伤寒大白》
  5. 芰花《本草纲目》完整版
  6. 忌多浴（胎教六）《宜麟策》
  7. 芰（单伎）实《证类本草》
  8. 忌发表论《伤寒大白》
  9. 技术狂躁症【疾病症状】
  10. 忌攻下论《伤寒大白》
  11. 纪用备论《三因极一病证方论》
  12. 忌和解论《伤寒大白》
  13. 纪验二刻《心医集》
  14. 忌兼用补涩《麻科活人全书》
  15. 纪验《心医集》
  16. 忌清里论《伤寒大白》
  17. 纪时调摄《急救广生集》
  18. 忌食毒物《冯氏锦囊秘录》
  19. 纪律《随息居重订霍乱论》
  20. 忌食毒物《疡医大全》
  21. 纪班的师徒训练方式《中医之钥》
  22. 忌食物《针灸资生经》
  23. 记诸子女病殇情形《景景医话》
  24. 忌食物法《普济方·针灸》
  25. 记诸兄姊妹病故情形《景景医话》
  26. 忌食物房劳《针灸聚英》
  27. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  28. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  29. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  30. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  1. 芰实《饮膳正要》
  2. 芰实《千金翼方》
  3. 芰实《新修本草》
  4. 芰实《本草纲目》
  5. 芰实《本经逢原》
  6. 芰（单伎）实《证类本草》
  7. 芰实《得配本草》
  8. 芰《本草衍义》
  9. 芰实《增广和剂局方药性总论》
  10. 技术与药物《预防医学》
  11. 芰实（菱实）〈平〉《食疗本草》
  12. 纪用备论《三因极一病证方论》
  13. 忌补虚论《伤寒大白》
  14. 纪验二刻《心医集》
  15. 忌多浴（胎教六）《宜麟策》
  16. 纪验《心医集》
  17. 忌发表论《伤寒大白》
  18. 纪天锡《中医词典》
  19. 忌攻下论《伤寒大白》
  20. 纪氏治法《针灸易学》
  21. 忌桂枝证十二　太阳十六《伤寒悬解》
  22. 纪朋《中医词典》
  23. 忌桂枝证十三　太阳十七《伤寒悬解》
  24. 纪律《随息居重订霍乱论》
  25. 忌桂枝证十四　太阳十八《伤寒悬解》
  26. 纪桂芳《中医词典》
  27. 忌和解论《伤寒大白》
  28. 纪丛筠《中医词典》
  29. 忌兼用补涩《麻科活人全书》
  30. 纪班的师徒训练方式《中医之钥》
  31. 忌口《中医名词词典》


荔枝_《饮膳正要》_中医养生_【岐黄之术】

荔枝

荔枝

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。止渴生津，益人颜色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芰实
  • 当前页：荔枝
  • 下一页：龙眼
<<< 返回本书目录
  1. 荔枝《本草纲目》图文版
  2. 荔枝【中药大全】
  3. 荔枝《滇南本草》
  4. 荔枝草【中药大全】
  5. 荔枝《本草乘雅半偈》
  6. 荔枝干大枣【方剂大全】
  7. 荔枝《本草纲目》完整版
  8. 荔枝膏【方剂大全】
  9. 荔香散【方剂大全】
  10. 荔枝根【中药大全】
  11. 荔奴散【方剂大全】
  12. 荔枝核《本草纲目》完整版
  13. 荔奴丹【方剂大全】
  14. 荔枝核《本草易读》
  15. 荔壳汤【方剂大全】
  16. 荔枝核《药笼小品》
  17. 荔核散【方剂大全】
  18. 荔枝核【中药大全】
  19. 戾木《本草纲目》完整版
  20. 荔枝花，荔枝皮根《本草纲目》完整版
  21. 疠症总论《解围元薮》
  22. 荔枝橘核汤【方剂大全】
  23. 疠疡类症《疠疡机要》
  24. 荔枝壳《本草纲目》完整版
  25. 疠风证《明医指掌》
  26. 荔枝壳【中药大全】
  27. 疠风门《张氏医通》
  28. 荔枝肉《保健药膳》
  29. 疠风门《医方考》
  30. 荔枝散【方剂大全】
  1. 荔枝《饮膳正要》
  2. 荔枝《玉楸药解》
  3. 荔枝《海药本草》
  4. 荔枝《本草纲目》
  5. 荔枝《本草衍义》
  6. 戾气《中医词典》
  7. 荔枝《饮食须知》
  8. 戾（lì利）《中医词典》
  9. 荔枝《本草求真》
  10. 戾《中医名词词典》
  11. 荔枝《本经逢原》
  12. 疠症总论《解围元薮》
  13. 荔枝《得配本草》
  14. 疠痈《外科心法要诀》
  15. 荔枝《本草乘雅半偈》
  16. 疠痈《中医名词词典》
  17. 荔枝《滇南本草》
  18. 疠疡类症《疠疡机要》
  19. 荔枝（《本草拾遗》）《中医饮食营养学》
  20. 疠疡风《中医词典》
  21. 荔枝〈微温〉《食疗本草》
  22. 疠气《中医基础理论》
  23. 荔枝茶《茶饮保健》
  24. 疠风自汗盗汗《中医词典》
  25. 荔枝膏《饮膳正要》
  26. 疠风证《明医指掌》
  27. 荔枝核《药笼小品》
  28. 疠风小便不利《中医词典》
  29. 荔枝核《中药炮制》
  30. 疠风头目眩晕《中医词典》
  31. 荔枝核《本草备要》


龙眼_《饮膳正要》_中医养生_【岐黄之术】

龙眼

龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主五脏邪气，安志，厌食，除虫，去毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝
  • 当前页：龙眼
  • 下一页：银杏
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《饮膳正要》
  2. 龙眼《老年食养食疗》
  3. 龙眼《本草经集注》
  4. 龙眼《玉楸药解》
  5. 龙眼《新修本草》
  6. 龙眼《药笼小品》
  7. 龙眼《吴普本草》
  8. 龙眼《千金翼方》
  9. 龙眼《本草衍义》
  10. 龙眼《雷公炮制药性解》
  11. 龙眼《饮食须知》
  12. 龙眼《本草纲目》
  13. 龙眼《冯氏锦囊秘录》
  14. 龙眼《神农本草经》
  15. 龙眼《医学入门》
  16. 龙烟《中医词典》
  17. 龙眼《证类本草》
  18. 龙牙散《备急千金要方》
  19. 龙眼《顾松园医镜》
  20. 龙牙草《证类本草》
  21. 龙眼《本草求真》
  22. 龙癣疮《外科十三方考》
  23. 龙眼《本经逢原》
  24. 龙玄《中医词典》
  25. 龙眼《得配本草》
  26. 龙须瘟《松峰说疫》
  27. 龙眼《本草经解》
  28. 龙须散（一名甘草散）《增订叶评伤暑全书》
  29. 龙眼《名医别录》
  30. 龙须散《是斋百一选方》
  31. 龙眼《本草乘雅半偈》


银杏_《饮膳正要》_中医养生_【岐黄之术】

银杏

银杏

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，无毒。炒食煮食皆可，生食发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼
  • 当前页：银杏
  • 下一页：橄榄
<<< 返回本书目录
  1. 银杏《本草纲目》图文版
  2. 银杏散【方剂大全】
  3. 银杏《本草纲目》完整版
  4. 银杏汤【方剂大全】
  5. 银屑病性关节炎【疾病大全】
  6. 银杏无忧散【方剂大全】
  7. 银屑病甲【疾病大全】
  8. 银杏叶【中药大全】
  9. 银屑病关节炎性巩膜炎【疾病大全】
  10. 银杏中毒【疾病大全】
  11. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  12. 银锈散【方剂大全】
  13. 银屑病关节炎【疾病大全】
  14. 银牙莲【中药大全】
  15. 银屑病1号【方剂大全】
  16. 银叶柳【中药大全】
  17. 银屑病　Psoriasis《皮肤性病学》
  18. 银叶树【中药大全】
  19. 银屑病【方剂主治】
  20. 银液丹【方剂大全】
  21. 银屑病【疾病大全】
  22. 银液丸《小儿药证直诀》
  23. 银屑病《自我调养巧治病》
  24. 银鱼【中药大全】
  25. 银屑病《自我调养巧治病》
  26. 银楂芩连汤【方剂大全】
  27. 银屑病《赵绍琴临证验案精选》
  28. 银栀汤【方剂大全】
  29. 银屑病《家庭医学百科-医疗康复篇》
  30. 银朱《本草纲目》完整版
  1. 银杏《饮膳正要》
  2. 银杏《玉楸药解》
  3. 银杏《饮食须知》
  4. 银杏《本草纲目》
  5. 银杏《医学入门》
  6. 银星石《医学入门》
  7. 银杏《本经逢原》
  8. 银星独见《中医词典》
  9. 银杏《本草从新》
  10. 银屑病性关节炎《默克家庭诊疗手册》
  11. 银杏《得配本草》
  12. 银屑病《自我调养巧治病》
  13. 银杏《本草便读》
  14. 银屑病《自我调养巧治病》
  15. 银杏《本草撮要》
  16. 银屑病《赵绍琴临证验案精选》
  17. 银杏中毒《中医词典》
  18. 银屑病《百病自测》
  19. 银液丹《太平惠民和剂局方》
  20. 银屑病《家庭医学百科-医疗康复篇》
  21. 银液丸《小儿药证直诀》
  22. 银屑病《默克家庭诊疗手册》
  23. 银针《中医词典》
  24. 银屑病《皮肤性病学》
  25. 银州柴胡《药性切用》
  26. 银屑《名医别录》
  27. 银朱《本草纲目》
  28. 银屑《增广和剂局方药性总论》
  29. 银朱《雷公炮制药性解》
  30. 银屑《证类本草》
  31. 银朱《本草易读》


橄榄_《饮膳正要》_中医养生_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘，温，无毒。主消酒，开胃，下气，止渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银杏
  • 当前页：橄榄
  • 下一页：杨梅
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《饮膳正要》
  2. 橄榄《玉楸药解》
  3. 橄榄《海药本草》
  4. 橄榄《雷公炮制药性解》
  5. 橄榄《本草衍义》
  6. 橄槛《本草纲目》
  7. 橄榄《本草备要》
  8. 橄核莲《中药学》
  9. 橄榄《本草蒙筌》
  10. 橄（音敢）榄（音览）《证类本草》
  11. 橄榄《本草易读》
  12. 橄（橄榄）《食疗本草》
  13. 橄榄《饮食须知》
  14. 感知综合障碍《神经精神疾病诊断学》
  15. 橄榄《冯氏锦囊秘录》
  16. 感知障碍《医学心理学》
  17. 橄榄《医学入门》
  18. 感症总论《医宗己任编》
  19. 橄榄《本草求真》
  20. 感症小议《邹孟城三十年临证经验集》
  21. 橄榄《本草新编》
  22. 感症兼病《医宗己任编》
  23. 橄榄《本经逢原》
  24. 感症变病《医宗己任编》
  25. 橄榄《本草从新》
  26. 感症本病《医宗己任编》
  27. 橄榄《医方考》
  28. 感症《续名医类案》
  29. 橄榄《得配本草》
  30. 感症《续名医类案》
  31. 橄榄《本草便读》


杨梅_《饮膳正要》_中医养生_【岐黄之术】

杨梅

杨梅

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘，温，无毒。主祛痰，止呕，消食，下酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：杨梅
  • 下一页：榛子
<<< 返回本书目录
  1. 杨梅《本草纲目》图文版
  2. 杨梅【中药大全】
  3. 杨梅《证类本草》
  4. 杨梅疮《保婴撮要》
  5. 杨梅《本草求真》
  6. 杨梅疮《慈幼便览》
  7. 杨梅《本草纲目》完整版
  8. 杨梅疮《古今医鉴》
  9. 杨栌耳【中药大全】
  10. 杨梅疮《急救广生集》
  11. 杨栌耳《本草纲目》完整版
  12. 杨梅疮《景岳全书》
  13. 杨栌《本草纲目》完整版
  14. 杨梅疮《立斋外科发挥》
  15. 杨柳枝及根白皮《本草崇原》
  16. 杨梅疮《仁术便览》
  17. 杨辣虫辣门主论《疡医大全》
  18. 杨梅疮《寿世保元》
  19. 杨枸花【中药大全】
  20. 杨梅疮《外科理例》
  21. 杨妃不寐方《毓麟验方》
  22. 杨梅疮《万病回春》
  23. 杨翠木【中药大全】
  24. 杨梅疮《医宗金鉴》
  25. 阳治法《石室秘录》
  26. 杨梅疮《证治准绳·疡医》
  27. 阳症似阴论《伤寒大白》
  28. 杨梅疮【方剂主治】
  29. 阳症似阴《伤寒捷诀》
  30. 杨梅疮部《外科启玄》
  1. 杨梅《饮膳正要》
  2. 杨梅《玉楸药解》
  3. 杨梅《饮食须知》
  4. 杨梅《本草纲目》
  5. 杨梅《证类本草》
  6. 杨栌木《证类本草》
  7. 杨梅《本草求真》
  8. 杨栌木《新修本草》
  9. 杨梅《本经逢原》
  10. 杨栌木《千金翼方》
  11. 杨梅《本草从新》
  12. 杨庐耳《证类本草》
  13. 杨梅《得配本草》
  14. 杨龙九《中医词典》
  15. 杨梅《本草便读》
  16. 杨柳枝及根白皮《本草崇原》
  17. 杨梅《本草分经》
  18. 杨辣虫门主方《疡医大全》
  19. 杨梅《本草撮要》
  20. 杨辣虫辣门主论《疡医大全》
  21. 杨梅《外科全生集》
  22. 杨康侯《中医词典》
  23. 杨梅《药性切用》
  24. 杨开泰《中医词典》
  25. 杨梅疮《中医名词词典》
  26. 杨浚《中医词典》
  27. 杨梅疮《景岳全书》
  28. 杨俊《中医词典》
  29. 杨梅疮《中医词典》
  30. 杨介《中医词典》
  31. 杨梅疮《医宗金鉴》


榛子_《饮膳正要》_中医养生_【岐黄之术】

榛子

榛子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。益气力，宽肠胃，健行，令人不饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅
  • 当前页：榛子
  • 下一页：榧子
<<< 返回本书目录
  1. 榛子《本草纲目》图文版
  2. 榛子【中药大全】
  3. 榛蘑【中药大全】
  4. 榛子花【中药大全】
  5. 榛《本草纲目》完整版
  6. 箴三首警医《古今医鉴》
  7. 砧草【中药大全】
  8. 鱵鱼【中药大全】
  9. 真珠丸【方剂大全】
  10. 诊百病死生诀《脉经》
  11. 真珠丸《小儿药证直诀》
  12. 诊百病死生诀《儒门事亲》
  13. 真珠散【方剂大全】
  14. 诊百病死生要诀《备急千金要方》
  15. 真珠（珍珠，蚌珠）《本草纲目》完整版
  16. 诊暴病歌《脉诀刊误》
  17. 真珠《本草纲目》图文版
  18. 诊暴病歌《脉诀乳海》
  19. 真珠《雷公炮炙论》
  20. 诊暴病歌《寿世保元》
  21. 真珠《本草易读》
  22. 诊暴病脉法《察病指南》
  23. 真珠《本草新编》
  24. 诊背望法提纲《望诊遵经》
  25. 真珠《本草乘雅半偈》
  26. 诊鼻法《形色外诊简摩》
  27. 真朱《药征续编》
  28. 诊鼻望法提纲《望诊遵经》
  29. 真中风症《医学从众录》
  30. 诊鼻形容条目《望诊遵经》
  1. 榛子《饮膳正要》
  2. 榛子《本草纲目》
  3. 榛子《饮食须知》
  4. 榛《本草从新》
  5. 榛子《医学入门》
  6. 甄权（541-643年）《中医词典》
  7. 榛子《证类本草》
  8. 甄立言《中医词典》
  9. 榛子《本草分经》
  10. 砧骨《中医词典》
  11. 榛子《药性切用》
  12. 真珠翳《中医词典》
  13. 箴石《中医词典》
  14. 真珠丸《普济本事方》
  15. 诊《中医词典》
  16. 真珠丸《博济方》
  17. 诊《证治准绳·幼科》
  18. 真珠丸《小儿药证直诀》
  19. 诊《证治准绳·幼科》
  20. 真珠丸《三因极一病证方论》
  21. 诊百病死生诀《脉经》
  22. 真珠丸《冯氏锦囊秘录》
  23. 诊百病死生诀《儒门事亲》
  24. 真珠丸《备急千金要方》
  25. 诊百病死生要诀《备急千金要方》
  26. 真珠汤《备急千金要方》
  27. 诊暴病歌《寿世保元》
  28. 真珠散《博济方》
  29. 诊暴病歌《脉诀乳海》
  30. 真珠散《太平惠民和剂局方》
  31. 诊暴病歌《脉诀刊误》


榧子_《饮膳正要》_中医养生_【岐黄之术】

榧子

榧子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。主五痔，去三虫，蛊毒鬼疰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榛子
  • 当前页：榧子
  • 下一页：沙糖
<<< 返回本书目录
  1. 榧子《本草新编》
  2. 榧子【中药大全】
  3. 榧枝叶【中药大全】
  4. 榧子贯众汤【方剂大全】
  5. 榧实《本草纲目》图文版
  6. 榧子煎【方剂大全】
  7. 榧实《本草纲目》完整版
  8. 翡翠【中药大全】
  9. 榧螺【中药大全】
  10. 肺《古今医彻》
  11. 榧花【中药大全】
  12. 肺《顾松园医镜》
  13. 榧根皮【中药大全】
  14. 肺《人体解剖学》
  15. 榧（音匪）实《证类本草》
  16. 肺《证治准绳·幼科》
  17. 腓总神经损伤【疾病大全】
  18. 肺《组织学与胚胎学》
  19. 腓总神经损害【疾病大全】
  20. 肺、胸膜阿米巴病【疾病大全】
  21. 腓总神经卡压症【疾病大全】
  22. 肺癌《基因与疾病》
  23. 腓疽门主论《疡医大全》
  24. 肺癌《家庭医学百科-医疗康复篇》
  25. 腓骨近端骨折【疾病大全】
  26. 肺癌《默克家庭诊疗手册》
  27. 腓骨肌萎缩症【疾病大全】
  28. 肺癌《胸外科学》
  29. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  30. 肺癌《中医内科学》
  1. 榧子《饮膳正要》
  2. 榧子《中药炮制》
  3. 榧子《饮食须知》
  4. 榧实《名医别录》
  5. 榧子《中医饮食营养学》
  6. 榧实《得配本草》
  7. 榧子《顾松园医镜》
  8. 榧实《本草求真》
  9. 榧子《本草新编》
  10. 榧实《医学入门》
  11. 榧子《本经逢原》
  12. 榧实《本草备要》
  13. 榧子《本草从新》
  14. 榧实《本草衍义》
  15. 榧子《中药学》
  16. 榧实《新修本草》
  17. 榧子《本草便读》
  18. 榧实《本草经集注》
  19. 榧子《本草分经》
  20. 榧实《千金翼方》
  21. 榧子《本草撮要》
  22. 榧实《本草纲目》
  23. 榧子《药性切用》
  24. 榧（音匪）实《证类本草》
  25. 肺《经络全书》
  26. 榧《冯氏锦囊秘录》
  27. 肺《中医名词词典》
  28. 榧《本草蒙筌》
  29. 肺《中医词典》
  30. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  31. 肺《疡医大全》


沙糖_《饮膳正要》_中医养生_【岐黄之术】

沙糖

沙糖

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。主心腹热胀，止渴，明目。（即甘蔗汁熬成沙糖。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧子
  • 当前页：沙糖
  • 下一页：甜瓜
<<< 返回本书目录
  1. 沙糖《本草纲目》图文版
  2. 沙糖根【中药大全】
  3. 沙糖《证类本草》
  4. 沙糖黄连膏【方剂大全】
  5. 沙糖《本草纲目》完整版
  6. 沙糖木【中药大全】
  7. 沙塘木【中药大全】
  8. 沙旋复花【中药大全】
  9. 沙棠果《本草纲目》完整版
  10. 沙眼《百病自测》
  11. 沙松果【中药大全】
  12. 沙眼《中医眼科学》
  13. 沙虱毒方《外台秘要》
  14. 沙眼【疾病大全】
  15. 沙虱《千金翼方》
  16. 沙眼的病因、诊断《中医眼科学》
  17. 沙虱《本草纲目》完整版
  18. 沙眼衣原体《医学微生物学》
  19. 沙生风毛菊【中药大全】
  20. 沙眼衣原体肺炎【疾病大全】
  21. 沙前胡子【中药大全】
  22. 沙叶铁线莲【中药大全】
  23. 沙前胡【中药大全】
  24. 沙苑蒺藜《药笼小品》
  25. 沙七【中药大全】
  26. 沙苑子【中药大全】
  27. 沙蓬【中药大全】
  28. 沙枣【中药大全】
  29. 沙蓬《本草纲目》图文版
  30. 沙枣花【中药大全】
  1. 沙糖《饮膳正要》
  2. 沙糖《千金翼方》
  3. 沙糖《新修本草》
  4. 沙糖《本草纲目》
  5. 沙糖《本草衍义》
  6. 沙石入目秘方《华佗神方》
  7. 沙糖《冯氏锦囊秘录》
  8. 沙石淋《金匮翼》
  9. 沙糖《证类本草》
  10. 沙石淋《儒门事亲》
  11. 沙糖《本草求真》
  12. 沙石淋《中医词典》
  13. 沙糖《本经逢原》
  14. 沙虱伤《外科证治全书》
  15. 沙糖《得配本草》
  16. 沙虱候《诸病源候论》
  17. 沙糖〈寒〉《食疗本草》
  18. 沙虱毒门主方《疡医大全》
  19. 沙图穆苏《中医词典》
  20. 沙虱毒方六首《外台秘要》
  21. 沙菀蒺藜《顾松园医镜》
  22. 沙虱《千金翼方》
  23. 沙菀蒺藜《本草撮要》
  24. 沙乞某儿汤《饮膳正要》
  25. 沙菀蒺藜《药性切用》
  26. 沙木腿肿《奇效简便良方》
  27. 沙眼《默克家庭诊疗手册》
  28. 沙门氏菌食物中毒的急救《现代院外急救手册》
  29. 沙眼《百病自测》
  30. 沙门氏杆菌《医学微生物学》
  31. 沙眼《中医眼科学》


甜瓜_《饮膳正要》_中医养生_【岐黄之术】

甜瓜

甜瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，有毒。止渴，除烦热。多食发冷病，破腹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙糖
  • 当前页：甜瓜
  • 下一页：西瓜
<<< 返回本书目录
  1. 甜瓜《本草纲目》图文版
  2. 甜瓜【中药大全】
  3. 甜瓜《证类本草》
  4. 甜瓜蒂【中药大全】
  5. 甜瓜《滇南本草》
  6. 甜瓜根【中药大全】
  7. 甜瓜《本草求真》
  8. 甜瓜花【中药大全】
  9. 甜瓜《本草纲目》完整版
  10. 甜瓜茎【中药大全】
  11. 甜根子草【中药大全】
  12. 甜瓜皮【中药大全】
  13. 甜地丁【中药大全】
  14. 甜瓜叶【中药大全】
  15. 甜疮《儒门事亲》
  16. 甜瓜子【中药大全】
  17. 甜橙【中药大全】
  18. 甜果藤【中药大全】
  19. 甜茶藤【中药大全】
  20. 甜酒酿山药羹《保健药膳》
  21. 甜茶【中药大全】
  22. 甜石榴【中药大全】
  23. 甜草【中药大全】
  24. 甜藤《本草纲目》完整版
  25. 甜菜《滇南本草》
  26. 甜葶苈散【方剂大全】
  27. 甜菜《本草纲目》完整版
  28. 甜葶苈子《滇南本草》
  29. 菾菜根【中药大全】
  30. 甜杏仁【中药大全】
  1. 甜瓜《饮膳正要》
  2. 甜瓜《玉楸药解》
  3. 甜瓜《本草衍义》
  4. 甜瓜《本草纲目》
  5. 甜瓜《本草蒙筌》
  6. 甜疮候《诸病源候论》
  7. 甜瓜《饮食须知》
  8. 甜疮《儒门事亲》
  9. 甜瓜《冯氏锦囊秘录》
  10. 甜疮《中医词典》
  11. 甜瓜《医学入门》
  12. 甜菜《滇南本草》
  13. 甜瓜《证类本草》
  14. 恬淡虚无《中医词典》
  15. 甜瓜《本草求真》
  16. 恬（tián）惔《中医词典》
  17. 甜瓜《得配本草》
  18. 田宗汉《中医词典》
  19. 甜瓜《增广和剂局方药性总论》
  20. 田中适所《先哲医话》
  21. 甜瓜《本草撮要》
  22. 田中螺汁《名医别录》
  23. 甜瓜《滇南本草》
  24. 田中螺汁《顾松园医镜》
  25. 甜瓜〈寒〉《食疗本草》
  26. 田中螺汁《证类本草》
  27. 甜瓜茶《茶饮保健》
  28. 田中螺汁《新修本草》
  29. 甜瓜蒂《本草备要》
  30. 田中螺汁《本草经集注》
  31. 甜瓜蒂《本草求真》


西瓜_《饮膳正要》_中医养生_【岐黄之术】

西瓜

西瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主消渴，治心烦，解酒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜
  • 当前页：西瓜
  • 下一页：酸枣
<<< 返回本书目录
  1. 西瓜《本草纲目》图文版
  2. 西瓜【中药大全】
  3. 西瓜《药笼小品》
  4. 西瓜根叶【中药大全】
  5. 西瓜《滇南本草》
  6. 西瓜黑霜【中药大全】
  7. 西瓜《本草易读》
  8. 西瓜皮（图）【中药大全】
  9. 西瓜《本草纲目》完整版
  10. 西瓜霜【中药大全】
  11. 西方医学心理学的形成过程《医学心理学》
  12. 西瓜霜【方剂大全】
  13. 西方马型脑炎【疾病大全】
  14. 西瓜霜润喉片【方剂大全】
  15. 西番莲【中药大全】
  16. 西瓜子壳【中药大全】
  17. 西法化验《景景医话》
  18. 西瓜子仁【中药大全】
  19. 西藏圆柏【中药大全】
  20. 西归芹根【中药大全】
  21. 西藏野樱桃【中药大全】
  22. 西河柳《药笼小品》
  23. 西藏野花椒【中药大全】
  24. 西河柳【中药大全】
  25. 西藏羊耳兰【中药大全】
  26. 西红花【中药大全】
  27. 西藏土连翘【中药大全】
  28. 西红柿《食物疗法》
  29. 西藏桃叶珊瑚叶【中药大全】
  30. 西红柿【中药大全】
  1. 西瓜《饮膳正要》
  2. 西瓜《玉楸药解》
  3. 西瓜《本草备要》
  4. 西瓜《药笼小品》
  5. 西瓜《本草易读》
  6. 西瓜《本草纲目》
  7. 西瓜《饮食须知》
  8. 西方子《中医词典》
  9. 西瓜《冯氏锦囊秘录》
  10. 西方医学心理学的形成过程《医学心理学》
  11. 西瓜《医学入门》
  12. 西番莲茶《茶饮保健》
  13. 西瓜《中医饮食营养学》
  14. 西番茶《饮膳正要》
  15. 西瓜《顾松园医镜》
  16. 西法化验《景景医话》
  17. 西瓜《本草求真》
  18. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  19. 西瓜《本经逢原》
  20. 西北治法《石室秘录》
  21. 西瓜《本草从新》
  22. 鹜泄《中医词典》
  23. 西瓜《得配本草》
  24. 鹜溏《中医词典》
  25. 西瓜《本草便读》
  26. 鹜《本草纲目》
  27. 西瓜《本草分经》
  28. 寤生《中医词典》
  29. 西瓜《本草撮要》
  30. 雾气《松峰说疫》
  31. 西瓜《药性切用》


酸枣_《饮膳正要》_中医养生_【岐黄之术】

酸枣

酸枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘，平，无毒。主心腹寒热，邪结气聚，除烦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜
  • 当前页：酸枣
  • 下一页：海红
<<< 返回本书目录
  1. 酸枣《本草纲目》图文版
  2. 酸枣根【中药大全】
  3. 酸枣《证类本草》
  4. 酸枣根皮【中药大全】
  5. 酸枣《本草图经》
  6. 酸枣仁《本草乘雅半偈》
  7. 酸枣《本草纲目》完整版
  8. 酸枣仁《本草崇原》
  9. 酸叶胶藤【中药大全】
  10. 酸枣仁《本草经解》
  11. 酸削解《研经言》
  12. 酸枣仁《本草思辨录》
  13. 酸痛门主论《疡医大全》
  14. 酸枣仁《本草新编》
  15. 酸痛门主论《疡医大全》
  16. 酸枣仁《本草易读》
  17. 酸痛《医宗金鉴》
  18. 酸枣仁《雷公炮炙论》
  19. 酸藤木【中药大全】
  20. 酸枣仁《药鉴》
  21. 酸藤果【中药大全】
  22. 酸枣仁《药征》
  23. 酸水草【中药大全】
  24. 酸枣仁【中药大全】
  25. 酸石榴汤【方剂大全】
  26. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  27. 酸石榴【中药大全】
  28. 酸枣仁汤【方剂大全】
  29. 酸石榴《本草纲目》完整版
  30. 酸枣仁汤证《临证实验录》
  1. 酸枣《饮膳正要》
  2. 酸枣《千金翼方》
  3. 酸枣《本草经集注》
  4. 酸枣《本草纲目》
  5. 酸枣《新修本草》
  6. 酸枣《神农本草经》
  7. 酸枣《吴普本草》
  8. 酸削解《研经言》
  9. 酸枣《本草衍义》
  10. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  11. 酸枣《汤液本草》
  12. 酸咸无升、甘辛无降《中医名词词典》
  13. 酸枣《本草蒙筌》
  14. 酸痛门主论《疡医大全》
  15. 酸枣《证类本草》
  16. 酸痛门主论《疡医大全》
  17. 酸枣《增广和剂局方药性总论》
  18. 酸痛门主方《疡医大全》
  19. 酸枣《名医别录》
  20. 酸痛《医宗金鉴》
  21. 酸枣《本草图经》
  22. 酸实壳《千金翼方》
  23. 酸枣〈平〉《食疗本草》
  24. 酸软论《症因脉治》
  25. 酸枣参茶《茶饮保健》
  26. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  27. 酸枣丹茶《茶饮保健》
  28. 酸牛奶《老年食养食疗》
  29. 酸枣连茶《茶饮保健》
  30. 酸模《本草纲目》
  31. 酸枣仁《雷公炮炙论》


海红_《饮膳正要》_中医养生_【岐黄之术】

海红

海红

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘，平，无毒。治泄痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣
  • 当前页：海红
  • 下一页：香圆
<<< 返回本书目录
  1. 海蛤玉粉散【方剂大全】
  2. 海红【中药大全】
  3. 海蛤丸【方剂大全】
  4. 海红（海棠梨）《本草纲目》完整版
  5. 海蛤汤【方剂大全】
  6. 海红豆《本草纲目》完整版
  7. 海蛤索饼【方剂大全】
  8. 海红豆【中药大全】
  9. 海蛤散【方剂大全】
  10. 海金花丸【方剂大全】
  11. 海蛤壳【中药大全】
  12. 海金散【方剂大全】
  13. 海蛤粉《本草易读》
  14. 海金沙《本草纲目》完整版
  15. 海蛤丹【方剂大全】
  16. 海金沙《本草图经》
  17. 海蛤（魁蛤）《本草纲目》完整版
  18. 海金沙《药笼小品》
  19. 海蛤《本草纲目》图文版
  20. 海金沙《本草纲目》图文版
  21. 海蛤《证类本草》
  22. 海金沙【中药大全】
  23. 海蛤《雷公炮炙论》
  24. 海金沙草【中药大全】
  25. 海龟胶【中药大全】
  26. 海金沙根【中药大全】
  27. 海龟【中药大全】
  28. 海金沙散【方剂大全】
  29. 海狗油【中药大全】
  30. 海金沙丸【方剂大全】
  1. 海红《饮膳正要》
  2. 海河豚《药性切用》
  3. 海红豆《海药本草》
  4. 海蛤杏仁平喘鸭《食物疗法》
  5. 海红豆《证类本草》
  6. 海蛤文蛤《本草衍义》
  7. 海金沙《本草纲目》
  8. 海蛤散《妇人大全良方》
  9. 海金沙《药笼小品》
  10. 海蛤蜊壳《本草害利》
  11. 海金沙《玉楸药解》
  12. 海蛤壳《中药学》
  13. 海金沙《本草蒙筌》
  14. 海蛤粉《本草易读》
  15. 海金沙《本草易读》
  16. 海蛤《本草撮要》
  17. 海金沙《冯氏锦囊秘录》
  18. 海蛤《名医别录》
  19. 海金沙《证类本草》
  20. 海蛤《证类本草》
  21. 海金沙《本草求真》
  22. 海蛤《吴普本草》
  23. 海金沙《本经逢原》
  24. 海蛤《新修本草》
  25. 海金沙《本草从新》
  26. 海蛤《本草经集注》
  27. 海金沙《得配本草》
  28. 海蛤《千金翼方》
  29. 海金沙《中药学》
  30. 海蛤《雷公炮炙论》
  31. 海金沙《本草便读》


香圆_《饮膳正要》_中医养生_【岐黄之术】

香圆

香圆

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘，平，无毒。下气，开胸膈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海红
  • 当前页：香圆
  • 下一页：株子
<<< 返回本书目录
  1. 香芋【中药大全】
  2. 香圆子【中药大全】
  3. 香玉散《毓麟验方》
  4. 香橼【中药大全】
  5. 香鼬【中药大全】
  6. 香橼根【中药大全】
  7. 香油蜜膏【方剂大全】
  8. 香橼浆《保健药膳》
  9. 香油罐【中药大全】
  10. 香橼露【中药大全】
  11. 香油《毓麟验方》
  12. 香橼叶【中药大全】
  13. 香饮子【方剂大全】
  14. 香橼叶、香橼《滇南本草》
  15. 香银丸《小儿药证直诀》
  16. 香樟【中药大全】
  17. 香叶子【中药大全】
  18. 香樟根【中药大全】
  19. 香叶天竹葵【中药大全】
  20. 香樟果【中药大全】
  21. 香叶树【中药大全】
  22. 香樟叶【中药大全】
  23. 香叶根【中药大全】
  24. 香芷汤【方剂大全】
  25. 香叶【中药大全】
  26. 香朱散【方剂大全】
  27. 香蕈【中药大全】
  28. 香子《本草图经》
  29. 香蕈《本草纲目》图文版
  30. 湘潭欧阳兆熊序《四圣心源》
  1. 香圆《饮膳正要》
  2. 香芋《本草分经》
  3. 香圆煎《饮膳正要》
  4. 香芋《饮食须知》
  5. 香圆皮《本草便读》
  6. 香玉散《毓麟验方》
  7. 香橼《玉楸药解》
  8. 香油治验《寿世保元》
  9. 香橼《饮食须知》
  10. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  11. 香橼《冯氏锦囊秘录》
  12. 香油《毓麟验方》
  13. 香橼《顾松园医镜》
  14. 香油《本草易读》
  15. 香橼《本草从新》
  16. 香饮《瘴疟指南》
  17. 香橼《中药学》
  18. 香银丸《小儿药证直诀》
  19. 香橼浆《保健药膳》
  20. 香衣辟汗《急救广生集》
  21. 香橼叶、香橼《滇南本草》
  22. 香蕈（《日用本草》）《中医饮食营养学》
  23. 香枣丸《医方考》
  24. 香蕈《药性切用》
  25. 香子《千金翼方》
  26. 香蕈《本草撮要》
  27. 香子《本草衍义》
  28. 香蕈《本草分经》
  29. 香子《增广和剂局方药性总论》
  30. 香蕈《得配本草》
  31. 香子《本草图经》


株子_《饮膳正要》_中医养生_【岐黄之术】

株子

株子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘，平，无毒，性微寒，不可多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香圆
  • 当前页：株子
  • 下一页：平波
<<< 返回本书目录
  1. 珠子参【中药大全】
  2. 诸?《圣济总录》
  3. 珠子参《滇南本草》
  4. 诸般恶疮【方剂主治】
  5. 珠中气动《张氏医通》
  6. 诸般坏症歌《外科十三方考》
  7. 珠玉二宝粥《医学衷中参西录》
  8. 诸般积聚部《神应经》
  9. 珠玉二宝粥《保健药膳》
  10. 诸般积聚门《针灸大成》
  11. 珠芽蓼【中药大全】
  12. 诸般奇症《经验丹方汇编》
  13. 珠芽半枝【中药大全】
  14. 诸般色泽纹证论《小儿卫生总微论方》
  15. 珠芽半支【中药大全】
  16. 诸般伤损《备急千金要方》
  17. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  18. 诸般汤煎《饮膳正要》
  19. 珠香散【方剂大全】
  20. 诸般癣疮《经验丹方汇编》
  21. 珠窝散【方剂大全】
  22. 诸痹《医学纲目》
  23. 珠母补益方【方剂大全】
  24. 诸痹门《古今名医汇粹》
  25. 珠兰根【中药大全】
  26. 诸痹统论《圣济总录》
  27. 珠兰【中药大全】
  28. 诸痹证《灵素节注类编》
  29. 珠黄散配合歌《尤氏喉症指南》
  30. 诸病求源论《冯氏锦囊秘录》
  1. 株子《饮膳正要》
  2. 珠子参《滇南本草》
  3. 株子煎《饮膳正要》
  4. 珠中气动《张氏医通》
  5. 诸?《圣济总录》
  6. 珠中气动《中医词典》
  7. 诸百虫入耳《三因极一病证方论》
  8. 珠玉二宝粥《医学衷中参西录》
  9. 诸般耳聋《奇方类编》
  10. 珠玉二宝粥《老年百病防治》
  11. 诸般骨鲠《奇方类编》
  12. 珠玉二宝粥《保健药膳》
  13. 诸般坏症歌《外科十三方考》
  14. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  15. 诸般积聚部《神应经》
  16. 珠突出眶证《中医词典》
  17. 诸般积聚门《针灸大成》
  18. 珠珀镇惊丸《目经大成》
  19. 诸般流火《急救广生集》
  20. 珠珀蜡矾丸《目经大成》
  21. 诸般奇症《经验丹方汇编》
  22. 珠黄散配合歌《尤氏喉症指南》
  23. 诸般气痛《医学纲目》
  24. 珠黄散《重订囊秘喉书》
  25. 诸般色泽纹证论《小儿卫生总微论方》
  26. 珠儿参《药性切用》
  27. 诸般伤损《备急千金要方》
  28. 珠儿参《本草从新》
  29. 诸般癣疮《经验丹方汇编》
  30. 珠顶《中医词典》
  31. 诸暴强直《中医词典》


平波_《饮膳正要》_中医养生_【岐黄之术】

平波

平波

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。止渴生津。置衣服箧笥中，香气可爱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：株子
  • 当前页：平波
  • 下一页：八檐仁
<<< 返回本书目录
  1. 平贝母【中药大全】
  2. 平补《本草求真》
  3. 平安丸【方剂大全】
  4. 平补《圣济总录》
  5. 平安丸《外科传薪集》
  6. 平补镇心丹【方剂大全】
  7. 平安散《外科传薪集》
  8. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  9. 平安散《外科传薪集》
  10. 平喘【中药主治】
  11. 牝痔《圣济总录》
  12. 平喘药《药理学》
  13. 牝疟方《外台秘要》
  14. 平喘止咳【中药主治】
  15. 牝门《养生导引秘籍》
  16. 平疮散《外科传薪集》
  17. 品药制方治病解《目经大成》
  18. 平带下绝产无子亡血居经证《脉经》
  19. 品他病【疾病大全】
  20. 平底足【疾病大全】
  21. 品行障碍【疾病大全】
  22. 平地木【中药大全】
  23. 品行障碍【疾病症状】
  24. 平尔参《滇南本草》
  25. 品行《古今医彻》
  26. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  27. 频吐白沫【疾病症状】
  28. 平妇人病生死证《脉经》
  29. 频繁遗精【疾病症状】
  30. 平复饮加味【方剂大全】
  1. 平波《饮膳正要》
  2. 平安丸《外科传薪集》
  3. 平补《圣济总录》
  4. 平安散《外科传薪集》
  5. 平补《中医词典》
  6. 平安散《外科传薪集》
  7. 平补《本草求真》
  8. 平安饼《外科全生集》
  9. 平补地榆汤《仁术便览》
  10. 平《中医词典》
  11. 平补平泻《中医词典》
  12. 牝痔候《诸病源候论》
  13. 平补镇心丹《太平惠民和剂局方》
  14. 牝痔《中医词典》
  15. 平补镇心丹《太平惠民和剂局方》
  16. 牝痔《圣济总录》
  17. 平补枳术丸《冯氏锦囊秘录》
  18. 牝脏《中医名词词典》
  19. 平补枳术丸（加味平补枳术丸）《仁术便览》
  20. 牝疟方二首《外台秘要》
  21. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  22. 牝疟二方《本草乘雅半偈》
  23. 平喘药《药理学》
  24. 牝疟《时病论》
  25. 平喘药的临床应用《药理学》
  26. 牝疟《医述》
  27. 平疮散《外科传薪集》
  28. 牝疟《中医词典》
  29. 平刺《中医词典》
  30. 牝疟《时病论歌括新编》
  31. 平带下绝产无子亡血居经证《脉经》


八檐仁_《饮膳正要》_中医养生_【岐黄之术】

八檐仁

八檐仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。止咳下气，消心腹逆闷。（其果出回回田地。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平波
  • 当前页：八檐仁
  • 下一页：必思答
<<< 返回本书目录
  1. 八穴配合歌《针灸大成》
  2. 八叶汤【方剂大全】
  3. 八穴灸法《神应经》
  4. 八月瓜【中药大全】
  5. 八穴交会《普济方·针灸》
  6. 八月札【中药大全】
  7. 八宣汤【方剂大全】
  8. 八月炸（图）【中药大全】
  9. 八虚以候五脏《类经》
  10. 八爪金龙（图）【中药大全】
  11. 八虚受病发拘挛《针灸甲乙经》
  12. 八珍丹【方剂大全】
  13. 八效虎骨散【方剂大全】
  14. 八珍锭【方剂大全】
  15. 八香丸【方剂大全】
  16. 八珍粉【方剂大全】
  17. 八贤散【方剂大全】
  18. 八珍膏【方剂大全】
  19. 八仙滋补丹【方剂大全】
  20. 八珍糕【方剂大全】
  21. 八仙长寿丸【方剂大全】
  22. 八珍合六味加减方【方剂大全】
  23. 八仙长寿糕【方剂大全】
  24. 八珍加黄芩知母汤【方剂大全】
  25. 八仙早朝糕【方剂大全】
  26. 八珍加麦门冬五味子汤【方剂大全】
  27. 八仙玉液【方剂大全】
  28. 八珍加木通牛蒡子汤【方剂大全】
  29. 八仙迎生饮【方剂大全】
  30. 八珍加肉桂补骨脂汤【方剂大全】
  1. 八檐仁《饮膳正要》
  2. 八穴相配合歌《针灸大全》
  3. 八要《中医词典》
  4. 八穴配合歌《针灸大成》
  5. 八叶汤《三因极一病证方论》
  6. 八穴交会《普济方·针灸》
  7. 八益《素女经》
  8. 八虚以候五脏《类经》
  9. 八月《急救广生集》
  10. 八虚受病发拘挛《针灸甲乙经》
  11. 八月胎形《女科旨要》
  12. 八虚《中医词典》
  13. 八月胎形《竹林女科证治》
  14. 八邪穴《中医名词词典》
  15. 八月胎证《竹林女科证治》
  16. 八邪《针灸学》
  17. 八月养胎《竹林女科证治》
  18. 八邪《中医词典》
  19. 八月札《中药学》
  20. 八效虎骨散《博济方》
  21. 八月章《中医词典》
  22. 八项要素《预防医学》
  23. 八珍《中医词典》
  24. 八仙丸《扁鹊心书》
  25. 八珍丹《太平惠民和剂局方》
  26. 八仙散《儒门事亲》
  27. 八珍散《冯氏锦囊秘录》
  28. 八仙散《妇人大全良方》
  29. 八珍散《仁术便览》
  30. 八仙丹《普济本事方》
  31. 八珍汤《正体类要》


必思答_《饮膳正要》_中医养生_【岐黄之术】

必思答

必思答

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。调中顺气。（其果出回回田也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八檐仁
  • 当前页：必思答
  • 下一页：葵菜
<<< 返回本书目录
  1. 必胜饮【方剂大全】
  2. 必提珠《滇南本草》
  3. 必胜丸【方剂大全】
  4. 必先问明然后诊脉《诊家正眼》
  5. 必胜汤【方剂大全】
  6. 必消散【方剂大全】
  7. 必胜散【方剂大全】
  8. 必效丹【方剂大全】
  9. 必胜膏【方剂大全】
  10. 必效膏【方剂大全】
  11. 必栗香《本草纲目》完整版
  12. 必效煎【方剂大全】
  13. 必救丹【方剂大全】
  14. 必效酒【方剂大全】
  15. 必捷丸【方剂大全】
  16. 必效散【方剂大全】
  17. 必捷散【方剂大全】
  18. 必效四物汤【方剂大全】
  19. 粃壳草【中药大全】
  20. 必效丸【方剂大全】
  21. 笔仔草【中药大全】
  22. 必效饮子【方剂大全】
  23. 笔头灰散【方剂大全】
  24. 必需脂肪酸缺乏病《临床营养学》
  25. 笔头灰《证类本草》
  26. 必应散【方剂大全】
  27. 笔筒草【中药大全】
  28. 必应汤【方剂大全】
  29. 笔罗子（图）【中药大全】
  30. 必用四圣散【方剂大全】
  1. 必思答《饮膳正要》
  2. 必似勒《证类本草》
  3. 必提珠《滇南本草》
  4. 必胜丸《三因极一病证方论》
  5. 必先问明然后诊脉《诊家正眼》
  6. 必胜散《太平惠民和剂局方》
  7. 必效散《外科理例》
  8. 必胜散《冯氏锦囊秘录》
  9. 必效饮子《是斋百一选方》
  10. 必栗香《证类本草》
  11. 必需脂肪酸的定义与功能《临床营养学》
  12. 必栗香《海药本草》
  13. 必需脂肪酸缺乏《默克家庭诊疗手册》
  14. 笔针《医方考》
  15. 必需脂肪酸缺乏的病因《临床营养学》
  16. 笔头灰《证类本草》
  17. 毕澄茄《本草纲目》
  18. 笔头灰《医学入门》
  19. 毕澄茄《雷公炮炙论》
  20. 笔头灰《本草易读》
  21. 毕澄茄《得配本草》
  22. 笔头灰《新修本草》
  23. 毕澄茄《中药学》
  24. 笔头灰《千金翼方》
  25. 毕澄茄《本草便读》
  26. 笔管癣《中医词典》
  27. 毕澄茄《本草分经》
  28. 彼子《名医别录》
  29. 毕澄茄《本草撮要》
  30. 彼子《证类本草》
  31. 毕拱辰（?-1644年）《中医词典》


葵菜_《饮膳正要》_中医养生_【岐黄之术】

葵菜

葵菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒平，无毒。为百菜主。治五脏六府寒热，羸瘦，五癃，利小便，疗妇人乳难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：必思答
  • 当前页：葵菜
  • 下一页：蔓菁
<<< 返回本书目录
  1. 葵《本草纲目》图文版
  2. 葵菜羹《保健药膳》
  3. 葵《服食导饵》
  4. 葵菜羹【方剂大全】
  5. 葵《本草纲目》完整版
  6. 葵菜预解痘毒说《吴医汇讲》
  7. 揆度奇恒脉色主治《类经》
  8. 葵菜粥《保健药膳》
  9. 奎宁中毒【疾病大全】
  10. 葵菜粥【方剂大全】
  11. 奎壁角轸天地之门户说《类经图翼》
  12. 葵发散【方剂大全】
  13. 窥淫癖【疾病症状】
  14. 葵根敷方【方剂大全】
  15. 窥阴癖【疾病大全】
  16. 葵根散【方剂大全】
  17. 穬麦蘖【中药大全】
  18. 葵根汤【方剂大全】
  19. 眶周瘀斑【疾病症状】
  20. 葵根饮【方剂大全】
  21. 眶周水肿【疾病症状】
  22. 葵根饮子【方剂大全】
  23. 眶周色素沉着【疾病大全】
  24. 葵花大蓟【中药大全】
  25. 眶周青紫【疾病症状】
  26. 葵花散【方剂大全】
  27. 眶下间隙感染【疾病大全】
  28. 葵齑汁【方剂大全】
  29. 眶上神经痛【疾病大全】
  30. 葵石散【方剂大全】
  1. 葵菜《饮膳正要》
  2. 葵（冬葵）〈冷〉《食疗本草》
  3. 葵菜《饮食须知》
  4. 葵《本草纲目》
  5. 葵菜羹《保健药膳》
  6. 葵《服食导饵》
  7. 葵菜羹《饮膳正要》
  8. 揆度奇恒脉色主治《类经》
  9. 葵菜羹《饮膳正要》
  10. 揆度奇恒《中医名词词典》
  11. 葵菜羹《食疗方》
  12. 揆度《中医词典》
  13. 葵菜预解痘毒说《吴医汇讲》
  14. 揆度《中医词典》
  15. 葵菜粥《保健药膳》
  16. 揆《中医词典》
  17. 葵根《新修本草》
  18. 揆《中医词典》
  19. 葵根《名医别录》
  20. 頄（qiú求）《中医词典》
  21. 葵根汤《备急千金要方》
  22. 頄（qiú求）《中医词典》
  23. 葵根汤《妇人大全良方》
  24. 奎瑛《中医词典》
  25. 葵松《新修本草》
  26. 奎瑛《中医词典》
  27. 葵松《名医别录》
  28. 奎宁中毒《医院药学》
  29. 葵子《长沙药解》
  30. 奎宁《药理学》
  31. 葵子《医学入门》


蔓菁_《饮膳正要》_中医养生_【岐黄之术】

蔓菁

蔓菁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒。主利五脏，轻身，益气。蔓菁子明目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵菜
  • 当前页：蔓菁
  • 下一页：芫荽
<<< 返回本书目录
  1. 蔓荆子叶【中药大全】
  2. 蔓菁散【方剂大全】
  3. 蔓荆子汤【方剂大全】
  4. 蔓菁子膏【方剂大全】
  5. 蔓荆子散【方剂大全】
  6. 蔓菁子散【方剂大全】
  7. 蔓荆子膏【方剂大全】
  8. 蔓菁子汤【方剂大全】
  9. 蔓荆子【中药大全】
  10. 蔓菁子丸【方剂大全】
  11. 蔓荆子《药笼小品》
  12. 蔓菁子粥【方剂大全】
  13. 蔓荆子《本草择要纲目》
  14. 蔓生百部【中药大全】
  15. 蔓荆子《本草易读》
  16. 蔓乌头【中药大全】
  17. 蔓荆子《本草易读》
  18. 漫话海鲜过敏引起的腹泻《免疫与健康》
  19. 蔓荆子《本草新编》
  20. 漫惊《张氏医通》
  21. 蔓荆子《本草经解》
  22. 漫心痈《马培之医案》
  23. 蔓荆子《本草崇原》
  24. 漫肿无头【方剂主治】
  25. 蔓荆丸【方剂大全】
  26. 慢白汤【方剂大全】
  27. 蔓荆汤【方剂大全】
  28. 慢肝风《幼幼新书》
  29. 蔓荆实丸【方剂大全】
  30. 慢肝六味饮【方剂大全】
  1. 蔓菁《饮膳正要》
  2. 蔓荆子散《万氏秘传片玉心书》
  3. 蔓菁《药性切用》
  4. 蔓荆子散《妇人大全良方》
  5. 蔓菁（芜菁）〈温〉《食疗本草》
  6. 蔓荆子茶《茶饮保健》
  7. 蔓菁子《本草备要》
  8. 蔓荆子《本草撮要》
  9. 蔓菁子《本草从新》
  10. 蔓荆子《本草撮要》
  11. 蔓菁子《本草分经》
  12. 蔓荆子《本草撮要》
  13. 漫话海鲜过敏引起的腹泻《免疫与健康》
  14. 蔓荆子《本草撮要》
  15. 漫惊《张氏医通》
  16. 蔓荆子《本草撮要》
  17. 漫心痈《马培之医案》
  18. 蔓荆子《本草撮要》
  19. 慢蛾《中医词典》
  20. 蔓荆子《本草撮要》
  21. 慢肝风《中医词典》
  22. 蔓荆子《本草撮要》
  23. 慢肝风《幼幼新书》
  24. 蔓荆子《本草撮要》
  25. 慢肝惊风《中医词典》
  26. 蔓荆子《本草撮要》
  27. 慢喉《外科大成》
  28. 蔓荆子《本草撮要》
  29. 慢喉痹《中医词典》
  30. 蔓荆子《本草撮要》
  31. 慢喉风《中医词典》


芫荽_《饮膳正要》_中医养生_【岐黄之术】

芫荽

芫荽

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，微毒。消谷，补五藏不足，通利小便。（一名胡荽。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓菁
  • 当前页：芫荽
  • 下一页：芥
<<< 返回本书目录
  1. 芫荽《本草易读》
  2. 芫荽【中药大全】
  3. 芫蜻《雷公炮炙论》
  4. 芫荽茎【中药大全】
  5. 芫青【中药大全】
  6. 芫荽汤【方剂大全】
  7. 芫青《本草纲目》图文版
  8. 园金柑【中药大全】
  9. 芫青《证类本草》
  10. 垣衣《本草纲目》完整版
  11. 芫青《本草纲目》完整版
  12. 垣衣《证类本草》
  13. 芫花散【方剂大全】
  14. 爰采应用诸方（十二方）《喉科指掌》
  15. 芫花根【中药大全】
  16. 袁聚东痞块危证治验《寓意草》
  17. 芫花莪术丸【方剂大全】
  18. 袁氏八门《冯氏锦囊秘录》
  19. 芫花【中药大全】
  20. 袁序《研经言》
  21. 芫花《本草纲目》图文版
  22. 原病《温疫论》
  23. 芫花《证类本草》
  24. 原病《医学真传》
  25. 芫花《长沙药解》
  26. 原病论《幼科发挥》
  27. 芫花《药征》
  28. 原病篇《经络全书》
  29. 芫花《药笼小品》
  30. 原病篇《温病条辨》
  1. 芫荽《饮膳正要》
  2. 芫蜻《雷公炮炙论》
  3. 芫荽《本草易读》
  4. 芫青《名医别录》
  5. 芫荽《饮食须知》
  6. 芫青《本经逢原》
  7. 芫荽《中药学》
  8. 芫青《证类本草》
  9. 芫荽《本草便读》
  10. 芫青《新修本草》
  11. 芫荽（《食疗本草》）《中医饮食营养学》
  12. 芫青《本草经集注》
  13. 芫荽酒《冯氏锦囊秘录》
  14. 芫青《千金翼方》
  15. 芫荽子《饮膳正要》
  16. 芫青《本草纲目》
  17. 员利针《中医词典》
  18. 芫华《吴普本草》
  19. 员利针主治法歌《医宗金鉴》
  20. 芫华《新修本草》
  21. 员在《中医词典》
  22. 芫华《神农本草经》
  23. 员针《中医词典》
  24. 芫花中毒《中医词典》
  25. 员针主治法歌《医宗金鉴》
  26. 芫花叶苗茎《本草求真》
  27. 员柱《中医词典》
  28. 芫花丸《普济本事方》
  29. 垣衣《千金翼方》
  30. 芫花丸《备急千金要方》
  31. 垣衣《本草经集注》


芥_《饮膳正要》_中医养生_【岐黄之术】

芥

芥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主除肾邪气，利九窍，明目，安中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫荽
  • 当前页：芥
  • 下一页：葱
<<< 返回本书目录
  1. 芥《本草纲目》图文版
  2. 芥菜《本草求真》
  3. 芥《证类本草》
  4. 芥菜《滇南本草》
  5. 芥《本草乘雅半偈》
  6. 芥菜【中药大全】
  7. 芥《本草纲目》完整版
  8. 芥菜卤【方剂大全】
  9. 戒止丸【方剂大全】
  10. 芥草膏【方剂大全】
  11. 戒烟丸【方剂大全】
  12. 芥蓝【中药大全】
  13. 戒烟丸《外科传薪集》
  14. 芥饮子【方剂大全】
  15. 戒烟良方《对山医话》
  16. 芥朱丸【方剂大全】
  17. 戒烟膏【方剂大全】
  18. 芥子【中药大全】
  19. 戒烟方【方剂大全】
  20. 芥子薄【方剂大全】
  21. 戒鸦片烟瘾方【方剂大全】
  22. 芥子膏【方剂大全】
  23. 戒酗酒《痰火点雪》
  24. 芥子酒【方剂大全】
  25. 戒妄下《卫生宝鉴》
  26. 芥子散【方剂大全】
  27. 戒嗜利《痰火点雪》
  28. 芥子涂方【方剂大全】
  29. 戒色欲《急救广生集》
  30. 芥子丸【方剂大全】
  1. 芥《饮膳正要》
  2. 芥《千金翼方》
  3. 芥《新修本草》
  4. 芥《千金翼方》
  5. 芥《新修本草》
  6. 芥《本草纲目》
  7. 芥《吴普本草》
  8. 戒洋烟《奇效简便良方》
  9. 芥《食疗本草》
  10. 戒烟丸《外科传薪集》
  11. 芥《本草衍义》
  12. 戒烟良方《对山医话》
  13. 芥《证类本草》
  14. 戒酗酒《痰火点雪》
  15. 芥《证类本草》
  16. 戒妄下《卫生宝鉴》
  17. 芥《名医别录》
  18. 戒嗜利《痰火点雪》
  19. 芥《本草乘雅半偈》
  20. 戒色欲《急救广生集》
  21. 芥?《名医别录》
  22. 戒暖热《达生编》
  23. 芥菜《饮食须知》
  24. 戒怒歌《中医词典》
  25. 芥菜《本草求真》
  26. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  27. 芥菜《得配本草》
  28. 戒逆针灸《针灸聚英》
  29. 芥菜《滇南本草》
  30. 戒恼怒《达生编》
  31. 芥菜（《千金·食治》）《中医饮食营养学》


葱_《饮膳正要》_中医养生_【岐黄之术】

葱

葱

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主明目，补不足，治伤寒发汗，去肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芥
  • 当前页：葱
  • 下一页：蒜
<<< 返回本书目录
  1. 葱《本草纲目》图文版
  2. 葱白《本草经解》
  3. 葱《食物疗法》
  4. 葱白《本草思辨录》
  5. 葱《服食导饵》
  6. 葱白《滇南本草》
  7. 葱《本草易读》
  8. 葱白《药笼小品》
  9. 葱《本草新编》
  10. 葱白《药征续编》
  11. 葱《本草纲目》完整版
  12. 葱白《长沙药解》
  13. 苁蓉粥【方剂大全】
  14. 葱白【中药大全】
  15. 苁蓉饮【方剂大全】
  16. 葱白补骨脂汤【方剂大全】
  17. 苁蓉羊肾粥【方剂大全】
  18. 葱白豉汤【方剂大全】
  19. 苁蓉羊肉粥【方剂大全】
  20. 葱白大枣汤【方剂大全】
  21. 苁蓉杏仁汤【方剂大全】
  22. 葱白当归汤【方剂大全】
  23. 苁蓉丸【方剂大全】
  24. 葱白滴鼻液【方剂大全】
  25. 苁蓉丸《洪氏集验方》
  26. 葱白定痛汤【方剂大全】
  27. 苁蓉菟丝丸【方剂大全】
  28. 葱白甘草汤【方剂大全】
  29. 苁蓉汤【方剂大全】
  30. 葱白膏【方剂大全】
  1. 葱《饮膳正要》
  2. 葱《食物疗法》
  3. 葱《本草备要》
  4. 葱《本草纲目》
  5. 葱《本草蒙筌》
  6. 葱《服食导饵》
  7. 葱《本草易读》
  8. 囱陷诗（七言）《万氏秘传片玉心书》
  9. 葱《饮食须知》
  10. 囱巅诗（七言）《万氏秘传片玉心书》
  11. 葱《本草新编》
  12. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  13. 葱《本经逢原》
  14. 苁蓉丸《三因极一病证方论》
  15. 葱〈温〉《食疗本草》
  16. 苁蓉丸《洪氏集验方》
  17. 葱白《雷公炮制药性解》
  18. 苁蓉丸《备急千金要方》
  19. 葱白《药笼小品》
  20. 苁蓉散《备急千金要方》
  21. 葱白《长沙药解》
  22. 苁蓉散《备急千金要方》
  23. 葱白《汤液本草》
  24. 苁蓉茸附丸《洪氏集验方》
  25. 葱白《冯氏锦囊秘录》
  26. 苁蓉牛膝汤《三因极一病证方论》
  27. 葱白《医学入门》
  28. 苁蓉杜仲茶《茶饮保健》
  29. 葱白《顾松园医镜》
  30. 苁蓉大补丸《太平惠民和剂局方》
  31. 葱白《本草从新》


蒜_《饮膳正要》_中医养生_【岐黄之术】

蒜

蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，有毒。主散痈肿，除风邪，杀毒瓦斯。独颗者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱
  • 当前页：蒜
  • 下一页：韭
<<< 返回本书目录
  1. 蒜《本草纲目》图文版
  2. 蒜饼施用分其轻重《外科精要》
  3. 蒜《证类本草》
  4. 蒜肚丸【方剂大全】
  5. 蒜《本草新编》
  6. 蒜梗【中药大全】
  7. 蒜《本草纲目》完整版
  8. 蒜红丸【方剂大全】
  9. 酸灼伤《家庭医学百科-自救互救篇》
  10. 蒜连丸【方剂大全】
  11. 酸中毒《病理生理学》
  12. 蒜泥拔毒散【方剂大全】
  13. 酸枣丸【方剂大全】
  14. 蒜涂法【方剂大全】
  15. 酸枣汤【方剂大全】
  16. 蒜叶《本草纲目》完整版
  17. 酸枣树皮【中药大全】
  18. 算盘七【中药大全】
  19. 酸枣肉【中药大全】
  20. 算盘子【中药大全】
  21. 酸枣仁粥【方剂大全】
  22. 算盘子根【中药大全】
  23. 酸枣仁丸【方剂大全】
  24. 算盘子叶【中药大全】
  25. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  26. 隋《古今医统大全》
  27. 酸枣仁汤证推论的意义《圆运动的古中医学》
  28. 隋唐五代病因症候学的总结《中国医学通史》
  29. 酸枣仁汤证《临证实验录》
  30. 隋唐五代军事医学《中国医学通史》
  1. 蒜《饮膳正要》
  2. 蒜《千金翼方》
  3. 蒜《新修本草》
  4. 蒜《雷公炮制药性解》
  5. 蒜《本草衍义》
  6. 蒜《本草纲目》
  7. 蒜《证类本草》
  8. 酸灼伤《家庭医学百科-自救互救篇》
  9. 蒜《本草新编》
  10. 酸赭《名医别录》
  11. 蒜《本经逢原》
  12. 酸赭《证类本草》
  13. 蒜《增广和剂局方药性总论》
  14. 酸赭《新修本草》
  15. 蒜《名医别录》
  16. 酸赭《千金翼方》
  17. 蒜饼施用分其轻重《外科精要》
  18. 酸枣竹茶《茶饮保健》
  19. 蒜豉丸《儒门事亲》
  20. 酸枣粥《食疗方》
  21. 蒜红丸《是斋百一选方》
  22. 酸枣粥《饮膳正要》
  23. 蒜齑酢《医方考》
  24. 酸枣丸《备急千金要方》
  25. 蒜酒《医学入门》
  26. 酸枣汤方《医宗金鉴》
  27. 蒜连丸《普济本事方》
  28. 酸枣汤《备急千金要方》
  29. 蒜丸《三因极一病证方论》
  30. 酸枣汤《金匮悬解》
  31. 算术均数《预防医学》


韭_《饮膳正要》_中医养生_【岐黄之术】

韭

韭

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。安五脏，除胃热，下气，补虚。可以久食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒜
  • 当前页：韭
  • 下一页：冬瓜
<<< 返回本书目录
  1. 韭《本草纲目》图文版
  2. 韭（根叶同用）、韭子《本草思辨录》
  3. 韭《证类本草》
  4. 韭（韭子）《本草新编》
  5. 韭《药笼小品》
  6. 韭菜《服食导饵》
  7. 韭《本草纲目》完整版
  8. 韭菜《食物疗法》
  9. 灸赘疣穴歌《医宗金鉴》
  10. 韭菜【中药大全】
  11. 灸赘疣穴歌《刺灸心法要诀》
  12. 韭菜、韭菜子《滇南本草》
  13. 灸诸胀满及结气法《外台秘要》
  14. 韭菜炒羊肝【方剂大全】
  15. 灸诸法《外台秘要》
  16. 韭菜根汁【方剂大全】
  17. 灸肘尖穴歌《医宗金鉴》
  18. 韭菜莲【中药大全】
  19. 灸肘尖穴歌《刺灸心法要诀》
  20. 韭菜丸【方剂大全】
  21. 灸中恶穴歌《医宗金鉴》
  22. 韭菜汁《保健药膳》
  23. 灸中恶穴歌《刺灸心法要诀》
  24. 韭菜汁【方剂大全】
  25. 灸痔法方《外台秘要》
  26. 韭菜粥《保健药膳》
  27. 灸之不发《卫生宝鉴》
  28. 韭菜粥【方剂大全】
  29. 灸盏图《灸法秘传》
  30. 韭菜子（图）【中药大全】
  1. 韭《饮膳正要》
  2. 韭《药笼小品》
  3. 韭《新修本草》
  4. 韭《千金翼方》
  5. 韭《食疗本草》
  6. 韭《雷公炮制药性解》
  7. 韭《本草衍义》
  8. 韭《本草纲目》
  9. 韭《本草备要》
  10. 灸浊证穴道《医学集成》
  11. 韭《本草蒙筌》
  12. 灸赘疣穴歌《刺灸心法要诀》
  13. 韭《冯氏锦囊秘录》
  14. 灸赘疣穴歌《医宗金鉴》
  15. 韭《证类本草》
  16. 灸诸胀满及结气法二十二首《外台秘要》
  17. 韭《顾松园医镜》
  18. 灸诸惊穴《婴童类萃》
  19. 韭《本经逢原》
  20. 灸诸法一十四首《外台秘要》
  21. 韭《增广和剂局方药性总论》
  22. 灸诸疮法《寿世保元》
  23. 韭《名医别录》
  24. 灸诸病法《寿世保元》
  25. 韭（根叶同用）、韭子《本草思辨录》
  26. 灸肘尖穴歌《刺灸心法要诀》
  27. 韭（韭子）《本草新编》
  28. 灸肘尖穴歌《医宗金鉴》
  29. 韭白《汤液本草》
  30. 灸中寒穴道《医学集成》
  31. 韭菜《服食导饵》


冬瓜_《饮膳正要》_中医养生_【岐黄之术】

冬瓜

冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平、微寒，无毒。主益气，悦泽驻颜，令人不饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭
  • 当前页：冬瓜
  • 下一页：黄瓜
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《饮膳正要》
  2. 冬瓜《食物疗法》
  3. 冬瓜《本草备要》
  4. 冬瓜《老年食养食疗》
  5. 冬瓜《本草易读》
  6. 冬瓜《玉楸药解》
  7. 冬瓜《本草易读》
  8. 冬瓜《减肥新法与技巧》
  9. 冬瓜《饮食须知》
  10. 冬瓜《本草纲目》
  11. 冬瓜《本草求真》
  12. 冬春治表《证治准绳·幼科》
  13. 冬瓜《本草从新》
  14. 冬虫夏草茶《茶饮保健》
  15. 冬瓜《得配本草》
  16. 冬虫夏草《药性切用》
  17. 冬瓜《本草分经》
  18. 冬虫夏草《本草分经》
  19. 冬瓜《本草撮要》
  20. 冬虫夏草《本草分经》
  21. 冬瓜《药性切用》
  22. 冬虫夏草《中药学》
  23. 冬瓜（《本草经集注》）《中医饮食营养学》
  24. 冬虫夏草《本草从新》
  25. 冬瓜、冬瓜皮《滇南本草》
  26. 冬虫夏草《食物疗法》
  27. 冬瓜〈寒〉《食疗本草》
  28. 冬藏不固《卫生宝鉴》
  29. 冬瓜串《中医词典》
  30. 冬病一方《本草乘雅半偈》
  31. 冬瓜串门主方《疡医大全》


黄瓜_《饮膳正要》_中医养生_【岐黄之术】

黄瓜

黄瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平寒，有毒。动气发病，令人虚热。不可多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜
  • 当前页：黄瓜
  • 下一页：萝卜
<<< 返回本书目录
  1. 黄瓜《食物疗法》
  2. 黄瓜【中药大全】
  3. 黄瓜《滇南本草》
  4. 黄瓜菜《本草纲目》完整版
  5. 黄鲴鱼【中药大全】
  6. 黄瓜蒂散【方剂大全】
  7. 黄狗下颏方【方剂大全】
  8. 黄瓜根【中药大全】
  9. 黄狗肉丸【方剂大全】
  10. 黄瓜根丸【方剂大全】
  11. 黄汞丸【方剂大全】
  12. 黄瓜疽门主论《疡医大全》
  13. 黄公集圣丸【方剂大全】
  14. 黄瓜蒌丸【方剂大全】
  15. 黄根【中药大全】
  16. 黄瓜皮【中药大全】
  17. 黄葛树【中药大全】
  18. 黄瓜仁草【中药大全】
  19. 黄阁化癖膏【方剂大全】
  20. 黄瓜霜【中药大全】
  21. 黄藁本【中药大全】
  22. 黄瓜霜【方剂大全】
  23. 黄膏【方剂大全】
  24. 黄瓜藤【中药大全】
  25. 黄膏《医学衷中参西录》
  26. 黄瓜丸【方剂大全】
  27. 黄杆菌肺炎【疾病大全】
  28. 黄瓜叶【中药大全】
  29. 黄甘丸【方剂大全】
  30. 黄瓜痈《医宗金鉴》
  1. 黄瓜《饮膳正要》
  2. 黄瓜《食物疗法》
  3. 黄瓜《本草易读》
  4. 黄瓜《老年食养食疗》
  5. 黄瓜《饮食须知》
  6. 黄瓜《减肥新法与技巧》
  7. 黄瓜《本草分经》
  8. 黄鼓疔《中医词典》
  9. 黄瓜《药性切用》
  10. 黄宫绣《中医词典》
  11. 黄瓜《滇南本草》
  12. 黄公兴《中医词典》
  13. 黄瓜（《本草拾遗》）《中医饮食营养学》
  14. 黄膏《医学衷中参西录》
  15. 黄瓜菜《饮食须知》
  16. 黄膏《备急千金要方》
  17. 黄瓜菜《本草从新》
  18. 黄父一疽论《刘涓子鬼遗方》
  19. 黄瓜菜《本草撮要》
  20. 黄父相痈疽论《千金翼方》
  21. 黄瓜菜《药性切用》
  22. 黄符《吴普本草》
  23. 黄瓜疽《中医词典》
  24. 黄茯神汤《三因极一病证方论》
  25. 黄瓜疽门主论《疡医大全》
  26. 黄茯苓汤《仙传外科集验方》
  27. 黄瓜痈《中医词典》
  28. 黄茯苓汤《备急千金要方》
  29. 黄瓜痈《医宗金鉴》
  30. 黄敷药《外科传薪集》
  31. 黄瓜痈《外科心法要诀》


萝卜_《饮膳正要》_中医养生_【岐黄之术】

萝卜

萝卜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主下气消谷，去痰癖，治渴，制面毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瓜
  • 当前页：萝卜
  • 下一页：胡萝卜
<<< 返回本书目录
  1. 萝卜《食物疗法》
  2. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  3. 萝《本草纲目》完整版
  4. 萝卜菜【方剂大全】
  5. 罗芸香草《滇南本草》
  6. 萝卜茶【方剂大全】
  7. 罗序《活幼心书》
  8. 萝卜防己【中药大全】
  9. 罗星草【中药大全】
  10. 萝卜膏【方剂大全】
  11. 罗望子叶黄檀【中药大全】
  12. 萝卜牙皂散【方剂大全】
  13. 罗望子【中药大全】
  14. 萝卜缨为治痢妙药论《一得集》
  15. 罗伞树【中药大全】
  16. 萝卜汁【方剂大全】
  17. 罗伞草【中药大全】
  18. 萝卜粥【方剂大全】
  19. 罗裙带根【中药大全】
  20. 萝卜子散【方剂大全】
  21. 罗裙带【中药大全】
  22. 萝卜子汤【方剂大全】
  23. 罗谦甫药戒《医旨绪余》
  24. 萝卜子丸【方剂大全】
  25. 罗平蓟【中药大全】
  26. 萝卜子饮【方剂大全】
  27. 罗面丹【方剂大全】
  28. 萝芙木【中药大全】
  29. 罗勒子【中药大全】
  30. 萝芙木茎叶【中药大全】
  1. 萝卜《饮膳正要》
  2. 萝卜《食物疗法》
  3. 萝卜《得配本草》
  4. 罗周彦《中医词典》
  5. 萝卜《增广和剂局方药性总论》
  6. 罗仲光《中医词典》
  7. 萝卜《本草分经》
  8. 罗止园（1879-1953年）《中医词典》
  9. 萝卜（莱菔）〈冷〉《食疗本草》
  10. 罗知悌（约1243-1327年）《中医词典》
  11. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  12. 罗振玉（1892-1975年）《中医词典》
  13. 萝卜煲鲍鱼《食物疗法》
  14. 罗哲初（1878-1943年）《中医词典》
  15. 萝卜菜《医学入门》
  16. 罗兆琚（1895-1945年）《中医词典》
  17. 萝卜缨为治痢妙药论《一得集》
  18. 罗允相（1826-1918年）《中医词典》
  19. 萝卜治验《寿世保元》
  20. 罗芸香草《滇南本草》
  21. 萝卜粥《饮膳正要》
  22. 罗越峰《中医词典》
  23. 萝卜粥《食疗方》
  24. 罗音《物理诊断学》
  25. 萝卜子粥《医学入门》
  26. 罗序《活幼心书》
  27. 萝摩子《千金翼方》
  28. 罗天益《中医词典》
  29. 萝摩子《新修本草》
  30. 罗太无定风散《冯氏锦囊秘录》
  31. 萝摩子《证类本草》


胡萝卜_《饮膳正要》_中医养生_【岐黄之术】

胡萝卜

胡萝卜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主下气，调利肠胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萝卜
  • 当前页：胡萝卜
  • 下一页：天净菜
<<< 返回本书目录
  1. 胡萝卜《食物疗法》
  2. 胡萝卜【中药大全】
  3. 胡萝卜《本草求真》
  4. 胡萝卜素血症【疾病症状】
  5. 胡萝卜《本草纲目》完整版
  6. 胡萝卜叶【中药大全】
  7. 胡芦丸【方剂大全】
  8. 胡萝卜玉米渣粥【方剂大全】
  9. 胡芦巴煮散【方剂大全】
  10. 胡萝卜粥《保健药膳》
  11. 胡芦巴饮【方剂大全】
  12. 胡萝卜粥【方剂大全】
  13. 胡芦巴丸【方剂大全】
  14. 胡萝卜子【中药大全】
  15. 胡芦巴汤【方剂大全】
  16. 胡麻《本草纲目》完整版
  17. 胡芦巴散【方剂大全】
  18. 胡麻《本草思辨录》
  19. 胡芦巴【中药大全】
  20. 胡麻《本草易读》
  21. 胡芦巴《本草纲目》图文版
  22. 胡麻《滇南本草》
  23. 胡芦巴《药笼小品》
  24. 胡麻《药笼小品》
  25. 胡芦巴《本草易读》
  26. 胡麻《证类本草》
  27. 胡芦巴《本草图经》
  28. 胡麻《本草纲目》图文版
  29. 胡卢巴《本草乘雅半偈》
  30. 胡麻草【中药大全】
  1. 胡萝卜《饮膳正要》
  2. 胡萝卜《食物疗法》
  3. 胡萝卜《饮食须知》
  4. 胡萝卜《老年食养食疗》
  5. 胡萝卜《医学入门》
  6. 胡芦芭《药性切用》
  7. 胡萝卜《本草求真》
  8. 胡芦芭《医学入门》
  9. 胡萝卜《本草从新》
  10. 胡芦巴《本草图经》
  11. 胡萝卜《本草分经》
  12. 胡芦巴《本草撮要》
  13. 胡萝卜《药性切用》
  14. 胡芦巴《增广和剂局方药性总论》
  15. 胡萝卜（《日用本草》）《中医饮食营养学》
  16. 胡芦巴《本经逢原》
  17. 胡萝卜粥《保健药膳》
  18. 胡芦巴《本草求真》
  19. 胡萝卜粥《食物疗法》
  20. 胡芦巴《本草易读》
  21. 胡麻《神农本草经》
  22. 胡芦巴《玉楸药解》
  23. 胡麻《本草纲目》
  24. 胡芦巴《药笼小品》
  25. 胡麻《千金翼方》
  26. 胡芦巴《本草纲目》
  27. 胡麻《药笼小品》
  28. 胡卢巴《本草乘雅半偈》
  29. 胡麻《饮膳正要》
  30. 胡卢巴《本草分经》
  31. 胡麻《新修本草》


天净菜_《饮膳正要》_中医养生_【岐黄之术】

天净菜

天净菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。除面目黄，强志清神，利五脏，（即野苦买。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡萝卜
  • 当前页：天净菜
  • 下一页：瓠
<<< 返回本书目录
  1. 天井穴【上肢外侧穴位】
  2. 天韭【中药大全】
  3. 天精地形气通于人《类经》
  4. 天开丹【方剂大全】
  5. 天脚板果【中药大全】
  6. 天葵【中药大全】
  7. 天脚板根【中药大全】
  8. 天葵草【中药大全】
  9. 天脚板【中药大全】
  10. 天葵子（图）【中药大全】
  11. 天浆子丸【方剂大全】
  12. 天蓝苜蓿【中药大全】
  13. 天浆散【方剂大全】
  14. 天雷丹《幼幼新书》
  15. 天浆壳【中药大全】
  16. 天髎穴【人体背部穴位】
  17. 天忌《黄帝内经太素》
  18. 天蓼《本草纲目》完整版
  19. 天机潮侯《养生秘旨》
  20. 天蓼木丸【方剂大全】
  21. 天火丹《幼幼新书》
  22. 天灵草《本草纲目》完整版
  23. 天火丹《外科启玄》
  24. 天灵盖《本草纲目》完整版
  25. 天花蕈《本草纲目》完整版
  26. 天灵盖《证类本草》
  27. 天花散【方剂大全】
  28. 天灵盖《本草纲目》图文版
  29. 天花菌《滇南本草》
  30. 天罗水【中药大全】
  1. 天净菜《饮膳正要》
  2. 天井（合穴）《子午流注说难》
  3. 天灸《中医词典》
  4. 天井《针灸学》
  5. 天灸（自灸、冷灸）《中医名词词典》
  6. 天井《中医词典》
  7. 天臼《中医词典》
  8. 天井《针灸大成》
  9. 天疽《中医词典》
  10. 天精地形气通于人《类经》
  11. 天空《中医词典》
  12. 天精草《药性切用》
  13. 天葵《本草易读》
  14. 天精草《本草分经》
  15. 天葵贝茶《茶饮保健》
  16. 天泾《中医词典》
  17. 天葵子《中药炮制》
  18. 天浆子《医学入门》
  19. 天葵子《中药学》
  20. 天浆壳（萝藦藤、萝藦种毛）《中药学》
  21. 天葵子茶《茶饮保健》
  22. 天忌《黄帝内经太素》
  23. 天廓《中医词典》
  24. 天机潮侯《养生秘旨》
  25. 天雷丹《幼幼新书》
  26. 天火热疮《奇方类编》
  27. 天亮出汗《医林改错》
  28. 天火热疮《急救广生集》
  29. 天髎《针灸大成》
  30. 天火热疮《中医词典》
  31. 天髎《中医词典》


瓠_《饮膳正要》_中医养生_【岐黄之术】

瓠

瓠

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，有毒。主面目四肢浮肿，下水。多食令人吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天净菜
  • 当前页：瓠
  • 下一页：菜瓜
<<< 返回本书目录
  1. 护子汤【方剂大全】
  2. 瓠匏《滇南本草》
  3. 护痔药【方剂大全】
  4. 瓠瓤煎【方剂大全】
  5. 护痔膏【方剂大全】
  6. 瓠子《滇南本草》
  7. 护元丹【方剂大全】
  8. 瓠子【中药大全】
  9. 护阴丹【方剂大全】
  10. 瓠子汤《保健药膳》
  11. 护养-幼幼汇集（上）《古今医统大全》
  12. 瓠子汤【方剂大全】
  13. 护养法第二问《婴童百问》
  14. 瓠子子【中药大全】
  15. 护养法《幼科折衷》
  16. 花《本草纲目》完整版
  17. 护养法《保婴撮要》
  18. 花白翳陷《目经大成》
  19. 护养《婴儿论》
  20. 花斑癣《家庭医学百科-医疗康复篇》
  21. 护阳和阴汤【方剂大全】
  22. 花斑癣【疾病大全】
  23. 护眼膏【方剂大全】
  24. 花斑癣特灵【方剂大全】
  25. 护颜汤【方剂大全】
  26. 花斑叶【中药大全】
  27. 护岩膏【方剂大全】
  28. 花被单【中药大全】
  29. 护心至宝丹【方剂大全】
  30. 花鞭膏【方剂大全】
  1. 瓠《饮膳正要》
  2. 护养法第二问《婴童百问》
  3. 瓠《本草蒙筌》
  4. 护养法《幼科折衷》
  5. 瓠毒疮候《诸病源候论》
  6. 护养法《保婴撮要》
  7. 瓠芦《玉楸药解》
  8. 护养（幼幼汇集 上）《古今医统大全》
  9. 瓠匏《冯氏锦囊秘录》
  10. 护养《婴儿论》
  11. 瓠匏《滇南本草》
  12. 护养《医述》
  13. 瓠子《滇南本草》
  14. 护养《针灸大成》
  15. 瓠子〈冷〉《食疗本草》
  16. 护心至宝丹《医学衷中参西录》
  17. 瓠子汤《保健药膳》
  18. 护心散《外科全生集》
  19. 瓠子汤《饮膳正要》
  20. 护心软骨《中医词典》
  21. 花《证类本草》
  22. 护胎说《医旨绪余》
  23. 花白翳陷《目经大成》
  24. 护胎说《儿科萃精》
  25. 花斑癣《默克家庭诊疗手册》
  26. 护胎方《妇人大全良方》
  27. 花斑癣《家庭医学百科-医疗康复篇》
  28. 护胎法方《回生集》
  29. 花癫《中医词典》
  30. 护胎法《丹台玉案》
  31. 花癫秘方《华佗神方》


菜瓜_《饮膳正要》_中医养生_【岐黄之术】

菜瓜

菜瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，有毒。利肠胃，止烦渴。不可多食。（即稍瓜。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓠
  • 当前页：菜瓜
  • 下一页：葫芦
<<< 返回本书目录
  1. 菜根红糖饮《保健药膳》
  2. 菜花耳【疾病症状】
  3. 菜豆树【中药大全】
  4. 菜蓟【中药大全】
  5. 菜部（芝 类四种）《得配本草》
  6. 菜类《本草便读》
  7. 菜部（水菜类五种）《得配本草》
  8. 菜类《本草分经》
  9. 菜部（柔滑类十三种）《得配本草》
  10. 菜类《寿世传真》
  11. 菜部（荤辛类十四种）《得配本草》
  12. 菜类《吴普本草》
  13. 菜部（荤辛 柔滑 菜 水菜 芝栖）《药性切用》
  14. 菜类《饮食须知》
  15. 菜部（菜蔬类四种）《得配本草》
  16. 菜品《饮膳正要》
  17. 菜部《幼幼新书》
  18. 菜上《新修本草》
  19. 菜部《汤液本草》
  20. 菜上、中部《证类本草》
  21. 菜部《千金翼方》
  22. 菜上部《新修本草》
  23. 菜部《普济方·针灸》
  24. 菜蔬《备急千金要方》
  25. 菜部《秘传眼科龙木论》
  26. 菜蔬《千金食治》
  27. 菜部《雷公炮制药性解》
  28. 菜蔬-养生余录（下）《古今医统大全》
  29. 菜部《景岳全书》
  30. 菜头肾【中药大全】
  1. 菜瓜《饮膳正要》
  2. 菜根红糖饮《保健药膳》
  3. 菜瓜《饮食须知》
  4. 菜菔子《本经逢原》
  5. 菜瓜《本草分经》
  6. 菜部《秘传眼科龙木论》
  7. 菜窖里救人《现代院外急救手册》
  8. 菜部《本草便读》
  9. 菜类《寿世传真》
  10. 菜部《普济方·针灸》
  11. 菜类《急救广生集》
  12. 菜部《幼幼新书》
  13. 菜类《本草分经》
  14. 菜部《古今医统大全》
  15. 菜品《饮膳正要》
  16. 菜部《景岳全书》
  17. 菜上部《备急千金要方》
  18. 菜部《千金翼方》
  19. 菜上部《新修本草》
  20. 菜部《千金翼方》
  21. 菜上部《证类本草》
  22. 菜《药性切用》
  23. 菜上部《普济方·针灸》
  24. 菜《药性切用》
  25. 菜蔬《备急千金要方》
  26. 菜《本草撮要》
  27. 菜蔬（养生余录 下）《古今医统大全》
  28. 菜《本草撮要》
  29. 菜蔬第三（五十八条）《千金食治》
  30. 菜《本草分经》
  31. 菜佣某单腹胀《程杏轩医案》


葫芦_《饮膳正要》_中医养生_【岐黄之术】

葫芦

葫芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主消水肿，益气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜瓜
  • 当前页：葫芦
  • 下一页：蘑菇
<<< 返回本书目录
  1. 葫芦《滇南本草》
  2. 葫芦【中药大全】
  3. 葫《本草纲目》图文版
  4. 葫芦巴《本草纲目》完整版
  5. 葫《证类本草》
  6. 葫芦巴《本草择要纲目》
  7. 葫《本草纲目》完整版
  8. 葫芦巴《证类本草》
  9. 斛夌散【方剂大全】
  10. 葫芦巴【中药大全】
  11. 壶隐子双鹿丸【方剂大全】
  12. 葫芦巴圆【方剂大全】
  13. 壶卢子【中药大全】
  14. 葫芦茶【中药大全】
  15. 壶卢秧【中药大全】
  16. 葫芦茶根【中药大全】
  17. 壶卢【中药大全】
  18. 葫芦丹【方剂大全】
  19. 壶卢《本草纲目》图文版
  20. 葫芦根散【方剂大全】
  21. 壶卢《本草纲目》完整版
  22. 葫芦花汤【方剂大全】
  23. 壶瓠《本草纲目》完整版
  24. 葫芦化毒丹【方剂大全】
  25. 壶公妙剂散【方剂大全】
  26. 葫芦酒【方剂大全】
  27. 壶公丹【方剂大全】
  28. 葫芦糯米酒散【方剂大全】
  29. 壶腹周围癌【疾病大全】
  30. 葫芦七【中药大全】
  1. 葫芦《饮膳正要》
  2. 葫《名医别录》
  3. 葫芦《医学入门》
  4. 葫《得配本草》
  5. 葫芦《本草分经》
  6. 葫《证类本草》
  7. 葫芦《药性切用》
  8. 葫《冯氏锦囊秘录》
  9. 葫芦《滇南本草》
  10. 葫《本草蒙筌》
  11. 葫芦巴《雷公炮制药性解》
  12. 葫《本草衍义》
  13. 葫芦巴《本草衍义》
  14. 葫《新修本草》
  15. 葫芦巴《汤液本草》
  16. 葫《千金翼方》
  17. 葫芦巴《本草蒙筌》
  18. 葫《本草纲目》
  19. 葫芦巴《冯氏锦囊秘录》
  20. 壶翁与费长房《中国医学通史》
  21. 葫芦巴《证类本草》
  22. 壶卢《本草撮要》
  23. 葫芦巴《得配本草》
  24. 壶卢《本草从新》
  25. 葫芦巴《中药学》
  26. 壶卢《饮食须知》
  27. 葫芦巴《本草便读》
  28. 壶卢《本草纲目》
  29. 葫芦巴《本草择要纲目》
  30. 壶瓠《饮食须知》
  31. 葫芦巴散《三因极一病证方论》


蘑菇_《饮膳正要》_中医养生_【岐黄之术】

蘑菇

蘑菇

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，有毒。动气发病。不可多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦
  • 当前页：蘑菇
  • 下一页：菌子
<<< 返回本书目录
  1. 蘑菇《食物疗法》
  2. 蘑菇【中药大全】
  3. 蘑菇《本草求真》
  4. 蘑菇什锦《保健药膳》
  5. 蘑菰蕈《本草纲目》图文版
  6. 蘑菇粥《保健药膳》
  7. 蘑菰蕈《本草纲目》完整版
  8. 魔芋【中药大全】
  9. 磨翳水《医学衷中参西录》
  10. 末病尤当治本《读医随笔》
  11. 磨翳散【方剂大全】
  12. 末传寒中病《卫生宝鉴》
  13. 磨翳散《医学衷中参西录》
  14. 末梢神经炎【疾病症状】
  15. 磨牙后垫红肿【疾病症状】
  16. 末梢神经炎【疾病大全】
  17. 磨牙【疾病大全】
  18. 末梢神经炎（peripheral polyneuritis）《神经病学》
  19. 磨牙【疾病症状】
  20. 末指短小向内弯曲或只有两指节【疾病症状】
  21. 磨损【疾病大全】
  22. 末治法《石室秘录》
  23. 磨脾散【方剂大全】
  24. 茉莉《本草纲目》完整版
  25. 磨盘根【中药大全】
  26. 茉莉【中药大全】
  27. 磨盘草子【中药大全】
  28. 茉莉根【中药大全】
  29. 磨盘草【中药大全】
  30. 茉莉花【中药大全】
  1. 蘑菇《饮膳正要》
  2. 蘑菇《食物疗法》
  3. 蘑菇《本草求真》
  4. 蘑菰蕈《本草纲目》
  5. 蘑菇《本草撮要》
  6. 磨障《明目至宝》
  7. 蘑菇什锦《保健药膳》
  8. 磨翳丸《明目至宝》
  9. 蘑菇蕈《得配本草》
  10. 磨翳水《医学衷中参西录》
  11. 蘑菇中毒的急救《现代院外急救手册》
  12. 磨翳散《明目至宝》
  13. 蘑菇粥《保健药膳》
  14. 磨翳散《医学衷中参西录》
  15. 蘑茹《本草分经》
  16. 磨翳《明目至宝》
  17. 魔芋《减肥新法与技巧》
  18. 磨茹蕈《本草从新》
  19. 魔芋《老年食养食疗》
  20. 磨积丸《太平惠民和剂局方》
  21. 抹法《中医词典》
  22. 磨积丸《三因极一病证方论》
  23. 抹口方《重订囊秘喉书》
  24. 磨菇烧豆腐《保健药膳》
  25. 末《中医词典》
  26. 磨菰蕈《饮食须知》
  27. 末病尤当治本《读医随笔》
  28. 磨法《中医词典》
  29. 末传寒中病《卫生宝鉴》
  30. 磨刀水《得配本草》
  31. 末端标记法《实用免疫细胞与核酸》


菌子_《饮膳正要》_中医养生_【岐黄之术】

菌子

菌子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，有毒。发五脏风壅经脉，动痔病，令人昏闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘑菇
  • 当前页：菌子
  • 下一页：木耳
<<< 返回本书目录
  1. 菌血症和败血性休克《默克家庭诊疗手册》
  2. 皲裂疮【疾病大全】
  3. 菌血症【疾病大全】
  4. 皲裂膏【方剂大全】
  5. 菌血症【疾病症状】
  6. 峻补《圣济总录》
  7. 菌尿【疾病症状】
  8. 浚川丸【方剂大全】
  9. 菌痢汤【方剂大全】
  10. 浚牛膏【方剂大全】
  11. 菌痢【中药主治】
  12. 浚荣散【方剂大全】
  13. 菌桂《证类本草》
  14. 浚水汤【方剂大全】
  15. 菌桂《神农本草经百种录》
  16. 浚血丸【方剂大全】
  17. 菌桂《本草纲目》完整版
  18. 骏马散【方剂大全】
  19. 莙荙子【中药大全】
  20. 咖啡【中药大全】
  21. 莙荙菜【中药大全】
  22. 咖啡斑【疾病症状】
  23. 君子香苏散【方剂大全】
  24. 咖啡因与氨茶碱中毒【疾病大全】
  25. 君子丸【方剂大全】
  26. 卡波西肉瘤【疾病大全】
  27. 君子汤【方剂大全】
  28. 卡波西水痘样疹【疾病大全】
  29. 君子散【方剂大全】
  30. 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书《中国生物制品规程》
  1. 菌子《饮膳正要》
  2. 菌栀茶《茶饮保健》
  3. 菌子〈寒〉《食疗本草》
  4. 菌血症和败血症《默克家庭诊疗手册》
  5. 皲裂《中医词典》
  6. 菌血症和败血性休克《默克家庭诊疗手册》
  7. 皲裂疮《中医词典》
  8. 菌群失调性假膜性肠炎《病理学》
  9. 麇（俱伦切）舌《证类本草》
  10. 菌苗《医学微生物学》
  11. 麇舌《千金翼方》
  12. 菌桂《名医别录》
  13. 麇舌《本草经集注》
  14. 菌桂《增广和剂局方药性总论》
  15. 麇舌《新修本草》
  16. 菌桂《证类本草》
  17. 麇舌《名医别录》
  18. 菌桂《神农本草经百种录》
  19. 峻《周慎斋遗书》
  20. 菌桂《新修本草》
  21. 峻补《圣济总录》
  22. 菌桂《本草经集注》
  23. 峻补《中医词典》
  24. 菌桂《千金翼方》
  25. 峻下《中医名词词典》
  26. 菌桂《神农本草经》
  27. 峻下《中医词典》
  28. 菌《名医别录》
  29. 峻下逐水药《中药学》
  30. 菌《医学入门》
  31. 咖啡因《药理学》


木耳_《饮膳正要》_中医养生_【岐黄之术】

木耳

木耳

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，有毒。利五脏，宣肠胃壅毒瓦斯。不可多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菌子
  • 当前页：木耳
  • 下一页：竹笋
<<< 返回本书目录
  1. 木耳《本草纲目》图文版
  2. 木耳【中药大全】
  3. 木耳《本草求真》
  4. 木耳当归汤《保健药膳》
  5. 木耳《本草纲目》完整版
  6. 木耳桂圆汤《保健药膳》
  7. 木蠹虫《本草纲目》完整版
  8. 木耳红糖饮《保健药膳》
  9. 木豆叶【中药大全】
  10. 木耳红枣酱《保健药膳》
  11. 木豆【中药大全】
  12. 木耳肉片汤《保健药膳》
  13. 木大力王【中药大全】
  14. 木耳粥《保健药膳》
  15. 木达地黄【中药大全】
  16. 木防己【中药大全】
  17. 木村网状肢端色素沉着【疾病大全】
  18. 木防己花【中药大全】
  19. 木乘土《也是山人医案》
  20. 木防己汤【方剂大全】
  21. 木乘土《临证指南医案》
  22. 木防已散【方剂大全】
  23. 木部中品《千金翼方》
  24. 木芙蓉《本草纲目》完整版
  25. 木部下品《千金翼方》
  26. 木芙蓉《本草择要纲目》
  27. 木部上品《千金翼方》
  28. 木芙蓉《药笼小品》
  29. 木部（寓木类六种）《得配本草》
  30. 木芙蓉【中药大全】
  1. 木耳《饮膳正要》
  2. 木耳《本草纲目》
  3. 木耳《饮食须知》
  4. 木蠹《证类本草》
  5. 木耳《本草求真》
  6. 木痴成疮《奇方类编》
  7. 木耳《本经逢原》
  8. 木痴成疮《急救广生集》
  9. 木耳《本草从新》
  10. 木乘土《也是山人医案》
  11. 木耳《得配本草》
  12. 木乘土《临证指南医案》
  13. 木耳《本草便读》
  14. 木车茶《茶饮保健》
  15. 木耳《本草分经》
  16. 木部中品《千金翼方》
  17. 木耳《本草撮要》
  18. 木部下品《千金翼方》
  19. 木耳《药性切用》
  20. 木部上品《千金翼方》
  21. 木耳（《神农本草经)）《中医饮食营养学》
  22. 木部《珍珠囊补遗药性赋》
  23. 木耳〈寒〉《食疗本草》
  24. 木部《秘传眼科龙木论》
  25. 木耳当归汤《保健药膳》
  26. 木部《本草便读》
  27. 木耳桂圆汤《保健药膳》
  28. 木部《普济方·针灸》
  29. 木耳红糖饮《保健药膳》
  30. 木部《幼幼新书》
  31. 木耳红枣酱《保健药膳》


竹笋_《饮膳正要》_中医养生_【岐黄之术】

竹笋

竹笋

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。主消渴，利水道，益气。多食发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳
  • 当前页：竹笋
  • 下一页：蒲笋
<<< 返回本书目录
  1. 竹笋《本草纲目》图文版
  2. 竹笋鲫鱼汤【方剂大全】
  3. 竹笋《食物疗法》
  4. 竹笋米粥【方剂大全】
  5. 竹笋《本草纲目》完整版
  6. 竹头草【中药大全】
  7. 竹荪汤《保健药膳》
  8. 竹象鼻虫【中药大全】
  9. 竹荪【中药大全】
  10. 竹叶《本草纲目》完整版
  11. 竹荪《食物疗法》
  12. 竹叶《本草乘雅半偈》
  13. 竹鼠子油【中药大全】
  14. 竹叶《本草崇原》
  15. 竹鼠子牙【中药大全】
  16. 竹叶《本草经解》
  17. 竹鼠油【中药大全】
  18. 竹叶《药笼小品》
  19. 竹鼠肉【中药大全】
  20. 竹叶《药征续编》
  21. 竹鼠《本草纲目》完整版
  22. 竹叶《长沙药解》
  23. 竹实【中药大全】
  24. 竹叶《证类本草》
  25. 竹实《本草纲目》完整版
  26. 竹叶【中药大全】
  27. 竹虱《本草纲目》完整版
  28. 竹叶艾【中药大全】
  29. 竹砂仁【中药大全】
  30. 竹叶菜【中药大全】
  1. 竹笋《饮膳正要》
  2. 竹笋《食物疗法》
  3. 竹笋《医学入门》
  4. 竹笋《老年食养食疗》
  5. 竹笋《本草从新》
  6. 竹笋《千金翼方》
  7. 竹笋《得配本草》
  8. 竹笋《本草纲目》
  9. 竹笋《本草撮要》
  10. 竹荪汤《保健药膳》
  11. 竹笋《药性切用》
  12. 竹荪《食物疗法》
  13. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  14. 竹舒茶《茶饮保健》
  15. 竹笋的营养与功用《中医饮食营养学》
  16. 竹茹汤《普济本事方》
  17. 竹筒吸法《中医词典》
  18. 竹茹汤《医方考》
  19. 竹叶《神农本草经》
  20. 竹茹汤《太平惠民和剂局方》
  21. 竹叶《雷公炮制药性解》
  22. 竹茹汤《三因极一病证方论》
  23. 竹叶《千金翼方》
  24. 竹茹汤《三因极一病证方论》
  25. 竹叶《药笼小品》
  26. 竹茹汤《妇人大全良方》
  27. 竹叶《长沙药解》
  28. 竹茹汤《妇人大全良方》
  29. 竹叶《新修本草》
  30. 竹茹汤《妇人大全良方》
  31. 竹叶《本草衍义》


蒲笋_《饮膳正要》_中医养生_【岐黄之术】

蒲笋

蒲笋

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。补中益气，治血脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹笋
  • 当前页：蒲笋
  • 下一页：藕
<<< 返回本书目录
  1. 蒲扇《本草纲目》完整版
  2. 蒲桃【中药大全】
  3. 蒲蒻【中药大全】
  4. 蒲桃根皮【中药大全】
  5. 蒲圻贝母【中药大全】
  6. 蒲桃壳【中药大全】
  7. 蒲葵子【中药大全】
  8. 蒲桃叶【中药大全】
  9. 蒲葵叶【中药大全】
  10. 蒲桃种子【中药大全】
  11. 蒲葵根【中药大全】
  12. 蒲席《本草纲目》完整版
  13. 蒲葵【中药大全】
  14. 蒲种壳【中药大全】
  15. 蒲灰散【方剂大全】
  16. 蒲州豉《本草纲目》完整版
  17. 蒲灰《长沙药解》
  18. 蒲州豉【中药大全】
  19. 蒲灰《药征续编》
  20. 朴附汤【方剂大全】
  21. 蒲黄滓【中药大全】
  22. 朴附圆【方剂大全】
  23. 蒲黄饮【方剂大全】
  24. 朴树【中药大全】
  25. 蒲黄丸【方剂大全】
  26. 朴树根皮【中药大全】
  27. 蒲黄汤【方剂大全】
  28. 朴树果【中药大全】
  29. 蒲黄散【方剂大全】
  30. 朴树皮【中药大全】
  1. 蒲笋《饮膳正要》
  2. 蒲砂茶《茶饮保健》
  3. 蒲桃《玉楸药解》
  4. 蒲乳茶《茶饮保健》
  5. 蒲桃《本经逢原》
  6. 蒲苓茶《茶饮保健》
  7. 蒲桃（葡萄）〈平〉《食疗本草》
  8. 蒲灰散方《医宗金鉴》
  9. 蒲桃疔《中医词典》
  10. 蒲灰散方《医宗金鉴》
  11. 蒲胃茶《茶饮保健》
  12. 蒲灰散《金匮悬解》
  13. 蒲悉生《中医词典》
  14. 蒲灰散《圆运动的古中医学》
  15. 蒲香茶《茶饮保健》
  16. 蒲灰《药征续编》
  17. 蒲阴实《千金翼方》
  18. 蒲灰《长沙药解》
  19. 蒲阴实《吴普本草》
  20. 蒲黄一物散《医方考》
  21. 蒲郁茶《茶饮保健》
  22. 蒲黄汤《仁术便览》
  23. 濮瓜《食疗本草》
  24. 蒲黄汤《医方考》
  25. 朴附丸《太平惠民和剂局方》
  26. 蒲黄汤《冯氏锦囊秘录》
  27. 朴黄丸《医学心悟》
  28. 蒲黄汤《备急千金要方》
  29. 朴消《神农本草经》
  30. 蒲黄汤《备急千金要方》
  31. 朴硝《千金翼方》


藕_《饮膳正要》_中医养生_【岐黄之术】

藕

藕

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主补中，养神，益气，除百疾，消热渴，散血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲笋
  • 当前页：藕
  • 下一页：山药
<<< 返回本书目录
  1. 藕《药笼小品》
  2. 藕【中药大全】
  3. 藕《本草纲目》完整版
  4. 藕、鸡头实《本草思辨录》
  5. 偶治法《石室秘录》
  6. 藕粉【中药大全】
  7. 偶有自发只言片语【疾病症状】
  8. 藕粉糕《保健药膳》
  9. 偶有所遇厥疾获瘳记《儒门事亲》
  10. 藕羹【方剂大全】
  11. 偶发性妇产科紧急情况《急诊医学》
  12. 藕节《本草纲目》完整版
  13. 偶发分枝杆菌感染【疾病大全】
  14. 藕节《本草易读》
  15. 偶被物撞破外障《秘传眼科龙木论》
  16. 藕节《本草择要纲目》
  17. 呕证吐乳证第六十问《婴童百问》
  18. 藕节【中药大全】
  19. 呕证《医宗金鉴》
  20. 藕蔤【中药大全】
  21. 呕血与黑粪【疾病大全】
  22. 藕实茎《神农本草经百种录》
  23. 呕血与黑便【疾病症状】
  24. 藕实茎《证类本草》
  25. 呕血与便血《物理诊断学》
  26. 藕丝菜《本草纲目》完整版
  27. 呕血的急救《现代院外急救手册》
  28. 藕丝羹《保健药膳》
  29. 呕血、黑粪《家庭医学百科-自救互救篇》
  30. 藕汁膏【方剂大全】
  1. 藕《饮膳正要》
  2. 藕《药笼小品》
  3. 藕《本草备要》
  4. 藕《雷公炮制药性解》
  5. 藕《饮食须知》
  6. 偶治法《石室秘录》
  7. 藕《医学入门》
  8. 偶有所遇厥疾获瘳记《儒门事亲》
  9. 藕《本草从新》
  10. 偶因他患后生翳《明目至宝》
  11. 藕《得配本草》
  12. 偶经取穴《中医词典》
  13. 藕《本草分经》
  14. 偶方《中医词典》
  15. 藕（《神农本草经》）《中医饮食营养学》
  16. 偶方《中医名词词典》
  17. 藕、鸡头实《本草思辨录》
  18. 偶刺《中医词典》
  19. 藕〈寒〉《食疗本草》
  20. 偶刺《中医名词词典》
  21. 藕包《中医词典》
  22. 偶被物撞破外障《秘传眼科龙木论》
  23. 藕包毒《中医词典》
  24. 呕汁《中医词典》
  25. 藕粉糕《保健药膳》
  26. 呕证吐乳证第六十问《婴童百问》
  27. 藕根《本草易读》
  28. 呕证《医学摘粹》
  29. 藕节《中药炮制》
  30. 呕证《医宗金鉴》
  31. 藕节《本草易读》


山药_《饮膳正要》_中医养生_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。补中益气，治风眩，止腰痛，壮筋骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕
  • 当前页：山药
  • 下一页：芋
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《饮膳正要》
  2. 山药《饮膳正要》
  3. 山药《本草衍义》
  4. 山药《食物疗法》
  5. 山药《汤液本草》
  6. 山药《老年食养食疗》
  7. 山药《本草备要》
  8. 山药《中药炮制》
  9. 山药《本草易读》
  10. 山药《减肥新法与技巧》
  11. 山药《饮食须知》
  12. 山药《药笼小品》
  13. 山药《冯氏锦囊秘录》
  14. 山药《雷公炮制药性解》
  15. 山药《顾松园医镜》
  16. 山羊血《外科全生集》
  17. 山药《本草求真》
  18. 山羊血《本草便读》
  19. 山药《本草新编》
  20. 山羊血《得配本草》
  21. 山药《本草从新》
  22. 山羊血《本经逢原》
  23. 山药《中药学》
  24. 山羊血《本草新编》
  25. 山药《本草便读》
  26. 山羊血《玉楸药解》
  27. 山药《本草经解》
  28. 山羊屎《外科全生集》
  29. 山药《本草经解》
  30. 山羊肉《饮食须知》
  31. 山药《本草分经》


芋_《饮膳正要》_中医养生_【岐黄之术】

芋

芋

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，有毒。宽肠胃，充肌肤，滑中。野芋不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：芋
  • 下一页：莴苣
<<< 返回本书目录
  1. 芋《本草纲目》图文版
  2. 芋【中药大全】
  3. 芋《证类本草》
  4. 芋（蹲鸱，土芝）《本草纲目》完整版
  5. 玉烛汤《医学衷中参西录》
  6. 芋儿七【中药大全】
  7. 玉烛散【方剂大全】
  8. 芋梗【中药大全】
  9. 玉竹猪心【方剂大全】
  10. 芋艿丸【方剂大全】
  11. 玉竹猪心《保健药膳》
  12. 芋头《滇南本草》
  13. 玉竹粥【方剂大全】
  14. 芋头《食物疗法》
  15. 玉竹饮子【方剂大全】
  16. 芋头【中药大全】
  17. 玉竹钩藤汤【方剂大全】
  18. 芋头花【中药大全】
  19. 玉竹【中药大全】
  20. 芋头瘟《松峰说疫》
  21. 玉芝圆【方剂大全】
  22. 芋叶【中药大全】
  23. 玉枕穴【头部背面穴位】
  24. 芋子《本草求真》
  25. 玉枕疽《医宗金鉴》
  26. 郁《丹溪治法心要》
  27. 玉真丸【方剂大全】
  28. 郁《古今医案按》
  29. 玉真汤【方剂大全】
  30. 郁《临证指南医案》
  1. 芋《饮膳正要》
  2. 芋《千金翼方》
  3. 芋《新修本草》
  4. 芋《本草纲目》
  5. 芋《本草衍义》
  6. 玉箸散《儒门事亲》
  7. 芋《医学入门》
  8. 玉柱骨折《中医词典》
  9. 芋《证类本草》
  10. 玉烛汤《医学衷中参西录》
  11. 芋《本草从新》
  12. 玉烛散《外科理例》
  13. 芋《名医别录》
  14. 玉烛散《医方考》
  15. 芋《本草撮要》
  16. 玉烛散《儒门事亲》
  17. 芋〈平〉《食疗本草》
  18. 玉竹猪心《食物疗法》
  19. 芋艿《饮食须知》
  20. 玉竹猪心《保健药膳》
  21. 芋艿《得配本草》
  22. 玉竹茶《茶饮保健》
  23. 芋艿《本草分经》
  24. 玉竹薄茶《茶饮保健》
  25. 芋艿《药性切用》
  26. 玉竹《本草分经》
  27. 芋头《食物疗法》
  28. 玉竹《本草分经》
  29. 芋头《滇南本草》
  30. 玉竹《本草便读》
  31. 芋头瘟《松峰说疫》


莴苣_《饮膳正要》_中医养生_【岐黄之术】

莴苣

莴苣

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，冷，无毒。主利五脏，开胸膈壅气，通血脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芋
  • 当前页：莴苣
  • 下一页：白菜
<<< 返回本书目录
  1. 莴苣《本草纲目》图文版
  2. 莴苣【中药大全】
  3. 莴苣《本草求真》
  4. 莴苣子【中药大全】
  5. 莴苣《本草纲目》完整版
  6. 莴苣子粥《保健药膳》
  7. 挝脾汤【方剂大全】
  8. 莴苣子粥【方剂大全】
  9. 蕹菜根【中药大全】
  10. 莴笋《滇南本草》
  11. 蕹菜【中药大全】
  12. 窝儿七【中药大全】
  13. 蕹菜《食物疗法》
  14. 窝状角质松解症【疾病大全】
  15. 蕹菜《本草求真》
  16. 蜗螺《本草纲目》完整版
  17. 蕹菜《本草纲目》完整版
  18. 蜗螺《本草纲目》图文版
  19. 瓮菜癀【中药大全】
  20. 蜗螺烂壳《本草纲目》完整版
  21. 翁仲仁痘疹论《张氏医通》
  22. 蜗螺肉《本草纲目》完整版
  23. 翁姓子暑毒发颐治验《一得集》
  24. 蜗牛《本草纲目》完整版
  25. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  26. 蜗牛《本草崇原》
  27. 翁波【中药大全】
  28. 蜗牛《本草新编》
  29. 问子《褚氏遗书》
  30. 蜗牛《本草易读》
  1. 莴苣《饮膳正要》
  2. 莴苣《本草纲目》
  3. 莴苣《本草衍义》
  4. 挝脾汤《是斋百一选方》
  5. 莴苣《本草求真》
  6. 挝脾汤《太平惠民和剂局方》
  7. 莴苣《本草从新》
  8. 蕹莱《医学入门》
  9. 莴苣《本草分经》
  10. 蕹菜（《本草拾遗》）《中医饮食营养学》
  11. 莴苣《本草撮要》
  12. 蕹菜《本经逢原》
  13. 莴苣《药性切用》
  14. 蕹菜《本草求真》
  15. 莴苣（《食疗本草》）《中医饮食营养学》
  16. 蕹菜《饮食须知》
  17. 莴苣菜《饮食须知》
  18. 蕹菜《食物疗法》
  19. 莴苣根《医学入门》
  20. 瓮头春酒《奇方类编》
  21. 莴苣子粥《保健药膳》
  22. 翁仲仁痘疹论《张氏医通》
  23. 莴笋《滇南本草》
  24. 翁仲仁《中医词典》
  25. 涡轮机《口腔科学》
  26. 翁藻《中医词典》
  27. 蜗离《新修本草》
  28. 翁应祥《中医词典》
  29. 蜗离《名医别录》
  30. 翁姓子暑毒发颐治验《一得集》
  31. 蜗篱《千金翼方》


白菜_《饮膳正要》_中医养生_【岐黄之术】

白菜

白菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主通行肠胃，除胸中烦，解酒渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莴苣
  • 当前页：白菜
  • 下一页：蓬蒿
<<< 返回本书目录
  1. 白菜《食物疗法》
  2. 白菜绿豆饮《保健药膳》
  3. 白菜《滇南本草》
  4. 白菜苡米粥【方剂大全】
  5. 白补药【中药大全】
  6. 白残花【中药大全】
  7. 白驳片【方剂大全】
  8. 白蚕散【方剂大全】
  9. 白驳疯《外科大成》
  10. 白蚕丸【方剂大全】
  11. 白驳风《医宗金鉴》
  12. 白草【中药大全】
  13. 白驳方《外台秘要》
  14. 白草根【中药大全】
  15. 白驳《幼幼新书》
  16. 白草莓【中药大全】
  17. 白驳《圣济总录》
  18. 白草枇杷饮【方剂大全】
  19. 白饼子【方剂大全】
  20. 白草散【方剂大全】
  21. 白饼子《小儿药证直诀》
  22. 白侧耳【中药大全】
  23. 白槟榔散【方剂大全】
  24. 白缠喉叙《重楼玉钥续编》
  25. 白藨【中药大全】
  26. 白菖《本草纲目》完整版
  27. 白扁饮【方剂大全】
  28. 白菖【中药大全】
  29. 白扁豆粥【方剂大全】
  30. 白常山【中药大全】
  1. 白菜《饮膳正要》
  2. 白菜《食物疗法》
  3. 白菜《本草从新》
  4. 白菜《老年食养食疗》
  5. 白菜《得配本草》
  6. 白布《得配本草》
  7. 白菜《本草分经》
  8. 白鹁鸽《得配本草》
  9. 白菜《药性切用》
  10. 白驳疯《外科大成》
  11. 白菜《滇南本草》
  12. 白驳风秘方《华佗神方》
  13. 白菜（《饮膳正要》）《中医饮食营养学》
  14. 白驳风《外科心法要诀》
  15. 白菜绿豆饮《保健药膳》
  16. 白驳风《医宗金鉴》
  17. 白菜绿豆饮《食物疗法》
  18. 白驳风《中医名词词典》
  19. 白缠喉《中医词典》
  20. 白驳方七首《外台秘要》
  21. 白缠喉风《中医词典》
  22. 白驳《幼幼新书》
  23. 白缠喉叙《重楼玉钥续编》
  24. 白驳《圣济总录》
  25. 白昌《千金翼方》
  26. 白并《名医别录》
  27. 白昌《新修本草》
  28. 白并《证类本草》
  29. 白昌《证类本草》
  30. 白并《新修本草》
  31. 白昌《名医别录》


蓬蒿_《饮膳正要》_中医养生_【岐黄之术】

蓬蒿

蓬蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主通利肠胃，安心气，消水饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白菜
  • 当前页：蓬蒿
  • 下一页：茄子
<<< 返回本书目录
  1. 蓬莪术散【方剂大全】
  2. 蓬煎圆【方剂大全】
  3. 蓬莪术【中药大全】
  4. 蓬莱草【中药大全】
  5. 蓬莪术《本草纲目》图文版
  6. 蓬莱葛【中药大全】
  7. 蓬莪术《证类本草》
  8. 蓬蘽【中药大全】
  9. 蓬莪术《药笼小品》
  10. 蓬砂《证类本草》
  11. 蓬莪术《雷公炮炙论》
  12. 蓬砂《本草纲目》图文版
  13. 蓬莪术《本草择要纲目》
  14. 蓬仙丸【方剂大全】
  15. 蓬莪术《本草图经》
  16. 蓬子菜【中药大全】
  17. 蓬莪术《本草乘雅半偈》
  18. 硼砂《本草纲目》完整版
  19. 蓬莪术《本草纲目》完整版
  20. 硼砂《本草乘雅半偈》
  21. 蓬莪茂散【方剂大全】
  22. 硼砂《本草易读》
  23. 蓬草子《本草纲目》完整版
  24. 硼砂《本草择要纲目》
  25. 蓬（力轨切）《证类本草》
  26. 硼砂【中药大全】
  27. 蓬《本草乘雅半偈》
  28. 硼砂散【方剂大全】
  29. 蓬《本草纲目》完整版
  30. 硼砂丸【方剂大全】
  1. 蓬蒿《饮膳正要》
  2. 蓬莪朮《中药学》
  3. 蓬蒿菜《本草从新》
  4. 蓬莪术丸《妇人大全良方》
  5. 蓬蒿菜《本草分经》
  6. 蓬莪术散《博济方》
  7. 蓬蒿菜《药性切用》
  8. 蓬莪术散《妇人大全良方》
  9. 蓬煎丸《太平惠民和剂局方》
  10. 蓬莪术（即蓬）《本经逢原》
  11. 蓬莱火《中医词典》
  12. 蓬莪术《本草图经》
  13. 蓬蔂《神农本草经》
  14. 蓬莪术《本草乘雅半偈》
  15. 蓬砂《本草纲目》
  16. 蓬莪术《药性切用》
  17. 蓬砂《雷公炮制药性解》
  18. 蓬莪术《本草撮要》
  19. 蓬砂《玉楸药解》
  20. 蓬莪术《本草害利》
  21. 蓬砂《本草衍义》
  22. 蓬莪术《本草择要纲目》
  23. 蓬砂《本草蒙筌》
  24. 蓬莪术《增广和剂局方药性总论》
  25. 蓬砂《医学入门》
  26. 蓬莪术《得配本草》
  27. 蓬砂《证类本草》
  28. 蓬莪术《本草从新》
  29. 蓬砂《顾松园医镜》
  30. 蓬莪术《顾松园医镜》
  31. 蓬砂《本草求真》


茄子_《饮膳正要》_中医养生_【岐黄之术】

茄子

茄子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒，有小毒。动风，发疮及痼疾。不可多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬蒿
  • 当前页：茄子
  • 下一页：苋
<<< 返回本书目录
  1. 茄子《证类本草》
  2. 茄子【中药大全】
  3. 茄子《食物疗法》
  4. 茄子东风草《滇南本草》
  5. 茄子《本草求真》
  6. 茄子根【中药大全】
  7. 茄子《本草纲目》完整版
  8. 郄门穴【上肢内侧穴位】
  9. 茄叶一枝蒿【中药大全】
  10. 窃衣【中药大全】
  11. 茄叶【中药大全】
  12. 锲斗垣申君校正外科启玄序《外科启玄》
  13. 茄稞虫【中药大全】
  14. 钦安用药金针《医理真传》
  15. 茄花【中药大全】
  16. 侵脑疽《医宗金鉴》
  17. 茄根【中药大全】
  18. 侵蚀性骨破坏【疾病症状】
  19. 茄蒂【中药大全】
  20. 侵蚀性葡萄胎《妇产科学》
  21. 茄病《寿世保元》
  22. 侵蚀性水疱【疾病症状】
  23. 茄《本草纲目》图文版
  24. 侵袭性婴儿纤维瘤病【疾病大全】
  25. 茄《本草纲目》完整版
  26. 侵袭性指趾乳头状腺癌【疾病大全】
  27. 切诊《中医诊断学》
  28. 侵淫疮方《外台秘要》
  29. 切牙惊搐热渴《经验麻科》
  30. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  1. 茄子《饮膳正要》
  2. 茄子《食物疗法》
  3. 茄子《本草衍义》
  4. 茄根《本草备要》
  5. 茄子《本草蒙筌》
  6. 茄病《寿世保元》
  7. 茄子《饮食须知》
  8. 茄病《中医词典》
  9. 茄子《冯氏锦囊秘录》
  10. 茄《得配本草》
  11. 茄子《证类本草》
  12. 茄《本经逢原》
  13. 茄子《本草求真》
  14. 茄《医学入门》
  15. 茄子《本草从新》
  16. 茄《本草纲目》
  17. 茄子《本草分经》
  18. 切周岁脉《儿科萃精》
  19. 茄子《本草撮要》
  20. 切制《中药炮制》
  21. 茄子《药性切用》
  22. 切诊《中医诊断学》
  23. 茄子（《本草拾遗》）《中医饮食营养学》
  24. 切诊《中医妇科学》
  25. 茄子东风草《滇南本草》
  26. 切诊《中医儿科学》
  27. 茄子疾《中医词典》
  28. 切诊《中医词典》
  29. 茄子馒头《饮膳正要》
  30. 切诊《中医名词词典》
  31. 郄门《针灸大成》


苋_《饮膳正要》_中医养生_【岐黄之术】

苋

苋

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。通九窍。苋子，益精。菜，不可与鳖同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茄子
  • 当前页：苋
  • 下一页：芸台
<<< 返回本书目录
  1. 苋《本草纲目》图文版
  2. 苋【中药大全】
  3. 苋《本草纲目》完整版
  4. 苋菜《本草求真》
  5. 藓生马先蒿【中药大全】
  6. 苋菜《食物疗法》
  7. 蚬肉海棠【中药大全】
  8. 苋菜【中药大全】
  9. 蚬肉【中药大全】
  10. 苋菜（白苋菜）《滇南本草》
  11. 蚬壳【中药大全】
  12. 苋菜（红苋菜）《滇南本草》
  13. 蚬（音显）《证类本草》
  14. 苋根【中药大全】
  15. 显子草【中药大全】
  16. 苋实《证类本草》
  17. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  18. 苋实【中药大全】
  19. 显微型多血管炎【疾病大全】
  20. 苋粥【方剂大全】
  21. 显微外科手术的工作条件《外科学总论》
  22. 现场干预试验及其效果评价《流行病学》
  23. 显微外科的类别《外科学总论》
  24. 现代爱国卫生运动《中国医学通史》
  25. 显微镜下多血管炎【疾病大全】
  26. 现代高频电疗法的产热特征比较《理疗学》
  27. 显脉香茶菜【中药大全】
  28. 现代公共卫生《中国医学通史》
  29. 显脉罗伞【中药大全】
  30. 现代国境卫生检疫《中国医学通史》
  1. 苋《饮膳正要》
  2. 苋《本草纲目》
  3. 苋（苋菜）《食疗本草》
  4. 蚬肉《饮食须知》
  5. 苋菜《食物疗法》
  6. 蚬粉蚬肉《本草从新》
  7. 苋菜《饮食须知》
  8. 蚬粉《本草分经》
  9. 苋菜《本草求真》
  10. 蚬（音显）《证类本草》
  11. 苋菜《本草从新》
  12. 蚬《得配本草》
  13. 苋菜《得配本草》
  14. 蚬《医学入门》
  15. 苋菜《本草分经》
  16. 险症当治《冯氏锦囊秘录》
  17. 苋菜《药性切用》
  18. 险症当治《冯氏锦囊秘录》
  19. 苋菜 （李当之《药录》）《中医饮食营养学》
  20. 险症当治《冯氏锦囊秘录》
  21. 苋菜（白苋菜）《滇南本草》
  22. 险症当治《冯氏锦囊秘录》
  23. 苋菜（红苋菜）《滇南本草》
  24. 险症当治《冯氏锦囊秘录》
  25. 苋羌茶《茶饮保健》
  26. 险症当治《冯氏锦囊秘录》
  27. 苋实《神农本草经》
  28. 险症《冯氏锦囊秘录》
  29. 苋实《千金翼方》
  30. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  31. 苋实《玉楸药解》


芸台_《饮膳正要》_中医养生_【岐黄之术】

芸台

芸台

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主风热，丹毒，乳痈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋
  • 当前页：芸台
  • 下一页：波
<<< 返回本书目录
  1. 匀气饮【方剂大全】
  2. 芸苔《本草纲目》完整版
  3. 匀气散【方剂大全】
  4. 芸苔【中药大全】
  5. 云芝【中药大全】
  6. 芸苔子【中药大全】
  7. 云支花【中药大全】
  8. 芸薹《本草纲目》图文版
  9. 云芎《滇南本草》
  10. 芸薹【中药大全】
  11. 云香草【中药大全】
  12. 芸薹子《本草易读》
  13. 云雾移睛《中医眼科学》
  14. 芸薹子【中药大全】
  15. 云雾七【中药大全】
  16. 芸薹子油【中药大全】
  17. 云头片《麻科活人全书》
  18. 芸香【中药大全】
  19. 云苔草【中药大全】
  20. 芸香草《滇南本草》
  21. 云实蛀虫【中药大全】
  22. 芸香草【中药大全】
  23. 云实根【中药大全】
  24. 孕产痘《续名医类案》
  25. 云实【中药大全】
  26. 孕产妇腰痛【疾病症状】
  27. 云实《证类本草》
  28. 孕妇背痛【疾病症状】
  29. 云实《雷公炮炙论》
  30. 孕妇病须保胎《医门补要》
  1. 芸台《饮膳正要》
  2. 芸台《千金翼方》
  3. 芸台《新修本草》
  4. 匀气散《万氏秘传片玉心书》
  5. 芸苔《本草衍义》
  6. 匀气散《太平惠民和剂局方》
  7. 芸苔《医学入门》
  8. 云障《中医词典》
  9. 芸苔《证类本草》
  10. 云翳《中医词典》
  11. 芸苔《本经逢原》
  12. 云翳《中医名词词典》
  13. 芸苔《本草从新》
  14. 云芎《滇南本草》
  15. 芸苔《得配本草》
  16. 云雾移睛证《中医词典》
  17. 芸苔《名医别录》
  18. 云雾移睛《中医眼科学》
  19. 芸苔《本草撮要》
  20. 云头片《麻科活人全书》
  21. 芸苔《药性切用》
  22. 云实《本草图经》
  23. 芸苔（油菜）《食疗本草》
  24. 云实《名医别录》
  25. 芸苔菜《饮食须知》
  26. 云实《证类本草》
  27. 芸苔散《妇人大全良方》
  28. 云实《医学入门》
  29. 芸苔散《博济方》
  30. 云实《吴普本草》
  31. 芸苔散《普济本事方》


波_《饮膳正要》_中医养生_【岐黄之术】

波

波

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，冷，微毒。利五藏，通肠胃热，解酒毒。（即赤根。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸台
  • 当前页：波
  • 下一页：菜品
<<< 返回本书目录
  1. 拨粥【方剂大全】
  2. 波菜《本草纲目》图文版
  3. 拨粥《保健药膳》
  4. 波动性听力减退【疾病症状】
  5. 拨正散【方剂大全】
  6. 波棱瓜【中药大全】
  7. 拨云遮翳丸【方剂大全】
  8. 波棱瓜子【中药大全】
  9. 拨云翳还睛丸【方剂大全】
  10. 波罗蜜《本草纲目》完整版
  11. 拨云丸【方剂大全】
  12. 波罗蜜《滇南本草》
  13. 拨云退翳丸【方剂大全】
  14. 波罗蜜《本草纲目》图文版
  15. 拨云退翳散【方剂大全】
  16. 波罗蜜【中药大全】
  17. 拨云退翳丹【方剂大全】
  18. 波罗蜜核中仁【中药大全】
  19. 拨云汤【方剂大全】
  20. 波罗蜜树液【中药大全】
  21. 拨云神应散【方剂大全】
  22. 波罗蜜叶【中药大全】
  23. 拨云散翳汤【方剂大全】
  24. 波斯菊【中药大全】
  25. 拨云散【方剂大全】
  26. 波斯散【方剂大全】
  27. 拨云散《扁鹊心书》
  28. 波叶紫金牛【中药大全】
  29. 拨云膏【方剂大全】
  30. 波缘楤木【中药大全】
  1. 波《饮膳正要》
  2. 拨粥《保健药膳》
  3. 波罗蜜《本草纲目》
  4. 拨云丸《明目至宝》
  5. 波罗蜜《滇南本草》
  6. 拨云退翳丸《医方论》
  7. 波斯白矾《海药本草》
  8. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  9. 波斯白矾《证类本草》
  10. 拨云散《扁鹊心书》
  11. 玻璃《证类本草》
  12. 拨云散《太平惠民和剂局方》
  13. 玻璃体《眼科学》
  14. 拨云丹《目经大成》
  15. 玻璃体变性《眼科学》
  16. 拨心散《明目至宝》
  17. 玻璃体病《眼科学》
  18. 拨内障手法《中医词典》
  19. 玻璃体出血《眼科学》
  20. 拨慢老化时钟的松果体《免疫与健康》
  21. 玻璃体混浊《百病自测》
  22. 拨络法《中医词典》
  23. 玻璃体混浊《老年百病防治》
  24. 拨法《中医词典》
  25. 玻璃体混浊《眼科学》
  26. 病阻《中医词典》
  27. 玻璃体积血《眼科学》
  28. 病状《虚损病类钩沉》
  29. 玻璃体寄生虫《眼科学》
  30. 病主脉《古今名医汇粹》
  31. 玻片PCR《实用免疫细胞与核酸》


菜品_《饮膳正要》_中医养生_【岐黄之术】

菜品

菜品

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。调中下气，去头风，利五藏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：波
  • 当前页：菜品
  • 下一页：香菜
<<< 返回本书目录
  1. 菜品《饮膳正要》
  2. 菜上《新修本草》
  3. 菜类《饮食须知》
  4. 菜上、中部《证类本草》
  5. 菜类《吴普本草》
  6. 菜上部《新修本草》
  7. 菜类《寿世传真》
  8. 菜蔬《备急千金要方》
  9. 菜类《本草分经》
  10. 菜蔬《千金食治》
  11. 菜类《本草便读》
  12. 菜蔬-养生余录（下）《古今医统大全》
  13. 菜蓟【中药大全】
  14. 菜头肾【中药大全】
  15. 菜花耳【疾病症状】
  16. 菜下《新修本草》
  17. 菜根红糖饮《保健药膳》
  18. 菜肴类《食物疗法》
  19. 菜豆树【中药大全】
  20. 菜佣某单腹胀《程杏轩医案》
  21. 菜部（芝 类四种）《得配本草》
  22. 菜油饮【方剂大全】
  23. 菜部（水菜类五种）《得配本草》
  24. 菜中《新修本草》
  25. 菜部（柔滑类十三种）《得配本草》
  26. 菜中部《新修本草》
  27. 菜部（荤辛类十四种）《得配本草》
  28. 菜子七【中药大全】
  29. 菜部（荤辛 柔滑 菜 水菜 芝栖）《药性切用》
  30. 蔡乐川令眷头痛如破《孙文垣医案》
  1. 菜品《饮膳正要》
  2. 菜类《本草分经》
  3. 菜上部《备急千金要方》
  4. 菜类《急救广生集》
  5. 菜上部《新修本草》
  6. 菜类《寿世传真》
  7. 菜上部《证类本草》
  8. 菜窖里救人《现代院外急救手册》
  9. 菜上部《普济方·针灸》
  10. 菜瓜《本草分经》
  11. 菜蔬《备急千金要方》
  12. 菜瓜《饮食须知》
  13. 菜蔬（养生余录 下）《古今医统大全》
  14. 菜瓜《饮膳正要》
  15. 菜蔬第三（五十八条）《千金食治》
  16. 菜根红糖饮《保健药膳》
  17. 菜佣某单腹胀《程杏轩医案》
  18. 菜菔子《本经逢原》
  19. 菜中部《备急千金要方》
  20. 菜部《秘传眼科龙木论》
  21. 菜中部《新修本草》
  22. 菜部《本草便读》
  23. 菜中部《证类本草》
  24. 菜部《普济方·针灸》
  25. 菜中部《普济方·针灸》
  26. 菜部《幼幼新书》
  27. 菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方《金匮悬解》
  28. 菜部《古今医统大全》
  29. 蔡纯一《中医词典》
  30. 菜部《景岳全书》
  31. 蔡苴机屎《证类本草》


香菜_《饮膳正要》_中医养生_【岐黄之术】

香菜

香菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒。与诸菜同食，气味香，辟腥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜品
  • 当前页：香菜
  • 下一页：蓼子
<<< 返回本书目录
  1. 香菜《食物疗法》
  2. 香草兰【中药大全】
  3. 香贝养荣汤【方剂大全】
  4. 香草类《本草便读》
  5. 香瓣疮门主论《疡医大全》
  6. 香草仔【中药大全】
  7. 香瓣疮门主论《疡医大全》
  8. 香茶饼《毓麟验方》
  9. 香柏【中药大全】
  10. 香茶菜【中药大全】
  11. 香艾【中药大全】
  12. 香茶菜根【中药大全】
  13. 香阿魏【中药大全】
  14. 香豉《药征》
  15. 香《本草择要纲目》
  16. 香豉《长沙药解》
  17. 香《本草乘雅半偈》
  18. 香豉汤【方剂大全】
  19. 相痈知有脓可破法《刘涓子鬼遗方》
  20. 香虫《本草纲目》完整版
  21. 相痈疽知是非可灸法《刘涓子鬼遗方》
  22. 香椿【中药大全】
  23. 相五色疽死生法《千金翼方》
  24. 香椿子【中药大全】
  25. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  26. 香醋饮【方剂大全】
  27. 相天时《针灸资生经》
  28. 香地膏【方剂大全】
  29. 相天时《针灸聚英》
  30. 香豆蔻【中药大全】
  1. 香菜《饮膳正要》
  2. 香菜《食物疗法》
  3. 香参散《是斋百一选方》
  4. 香瓣疮门主论《疡医大全》
  5. 香参丸《奇方类编》
  6. 香瓣疮门主论《疡医大全》
  7. 香茶《饮膳正要》
  8. 香瓣疮门主方《疡医大全》
  9. 香茶饼《毓麟验方》
  10. 香瓣疮门主方《疡医大全》
  11. 香橙《玉楸药解》
  12. 香（小茴香）《食疗本草》
  13. 香豉《长沙药解》
  14. 香（香薷）〈温〉《食疗本草》
  15. 香豉《汤液本草》
  16. 香 肉《饮食须知》
  17. 香豉《药征》
  18. 香 苗《饮食须知》
  19. 香豉汤《备急千金要方》
  20. 香《本草乘雅半偈》
  21. 香豉汤《备急千金要方》
  22. 香《本草择要纲目》
  23. 香椿叶（《本草纲目》）《中医饮食营养学》
  24. 香《本草便读》
  25. 香蒂饮《删补名医方论》
  26. 香《本经逢原》
  27. 香豆素类《药理学》
  28. 相痈知有脓可破法《刘涓子鬼遗方》
  29. 香顿·斯杰巴尔《中医词典》
  30. 相痈疽知是非可灸法《刘涓子鬼遗方》
  31. 香顿·秀保投吉赤俄《中医词典》


蓼子_《饮膳正要》_中医养生_【岐黄之术】

蓼子

蓼子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主明目，温中，耐风寒，下水气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香菜
  • 当前页：蓼子
  • 下一页：马齿
<<< 返回本书目录
  1. 蓼汁饮【方剂大全】
  2. 蓼子草【中药大全】
  3. 蓼叶散【方剂大全】
  4. 料物丸【方剂大全】
  5. 蓼汤【方剂大全】
  6. 料物性味《饮膳正要》
  7. 蓼实【中药大全】
  8. 列当《本草纲目》完整版
  9. 蓼实《证类本草》
  10. 列当《本草择要纲目》
  11. 蓼实《本草易读》
  12. 列当《本草纲目》图文版
  13. 蓼实《本草崇原》
  14. 列当【中药大全】
  15. 蓼螺【中药大全】
  16. 列节浸酒【方剂大全】
  17. 蓼螺《本草纲目》完整版
  18. 列缺穴【上肢内侧穴位】
  19. 蓼酒【方剂大全】
  20. 列缺穴歌《刺灸心法要诀》
  21. 蓼花膏【方剂大全】
  22. 列缺穴歌《医宗金鉴》
  23. 蓼大青叶【中药大全】
  24. 列张刘李朱滑六名师小传《医旨绪余》
  25. 蓼草膏【方剂大全】
  26. 猎虫丸【方剂大全】
  27. 蓼《本草纲目》图文版
  28. 猎肤红枣羹《保健药膳》
  29. 蓼《本草纲目》完整版
  30. 裂腭【疾病症状】
  1. 蓼子《饮膳正要》
  2. 蓼实《本草撮要》
  3. 蓼子《本经逢原》
  4. 蓼实《名医别录》
  5. 蓼子（蓼实）《食疗本草》
  6. 蓼实《本草崇原》
  7. 廖家兴（1918-1982年）《中医词典》
  8. 蓼实《得配本草》
  9. 列当《本草纲目》
  10. 蓼实《证类本草》
  11. 列当《证类本草》
  12. 蓼实《医学入门》
  13. 列当《本草择要纲目》
  14. 蓼实《本草易读》
  15. 列缺《针灸大成》
  16. 蓼实《本草备要》
  17. 列缺《中医词典》
  18. 蓼实《本草衍义》
  19. 列缺《子午流注说难》
  20. 蓼实《吴普本草》
  21. 列缺《针灸学》
  22. 蓼实《新修本草》
  23. 列缺穴歌《医宗金鉴》
  24. 蓼实《千金翼方》
  25. 列缺穴歌《刺灸心法要诀》
  26. 蓼实《神农本草经》
  27. 列张刘李朱滑六名师小传《医旨绪余》
  28. 蓼荞《证类本草》
  29. 烈风《中医词典》
  30. 蓼螺《证类本草》
  31. 烈节《证类本草》


马齿_《饮膳正要》_中医养生_【岐黄之术】

马齿

马齿

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，寒，无毒。主青盲白翳，去寒热，杀诸虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓼子
  • 当前页：马齿
  • 下一页：天花
<<< 返回本书目录
  1. 马肠薯蓣【中药大全】
  2. 马齿【中药大全】
  3. 马肠根《本草纲目》完整版
  4. 马齿菜方【方剂大全】
  5. 马草【中药大全】
  6. 马齿菜汁【方剂大全】
  7. 马勃丸【方剂大全】
  8. 马齿草《雷公炮炙论》
  9. 马勃散【方剂大全】
  10. 马齿丹【方剂大全】
  11. 马勃（图）【中药大全】
  12. 马齿矾丸【方剂大全】
  13. 马勃《本草纲目》图文版
  14. 马齿膏【方剂大全】
  15. 马勃《药笼小品》
  16. 马齿煎【方剂大全】
  17. 马勃《本草易读》
  18. 马齿觅藕汁饮《保健药膳》
  19. 马勃《本草乘雅半偈》
  20. 马齿散【方剂大全】
  21. 马勃《本草纲目》完整版
  22. 马齿散熨方【方剂大全】
  23. 马剥平胃散【方剂大全】
  24. 马齿实拌葱豉粥【方剂大全】
  25. 马槟榔【中药大全】
  26. 马齿苋《本草纲目》完整版
  27. 马槟榔《本草纲目》图文版
  28. 马齿苋《本草易读》
  29. 马槟榔《滇南本草》
  30. 马齿苋《滇南本草》
  1. 马齿《饮膳正要》
  2. 马肠根《证类本草》
  3. 马齿菜粥《饮膳正要》
  4. 马勃糖（《袖珍方》）《中医饮食营养学》
  5. 马齿菜粥《食疗方》
  6. 马勃方《妇人大全良方》
  7. 马齿草《雷公炮炙论》
  8. 马勃茶《茶饮保健》
  9. 马齿蛋羹《食物疗法》
  10. 马勃《本草乘雅半偈》
  11. 马齿矾丸《备急千金要方》
  12. 马勃《本草撮要》
  13. 马齿觅藕汁饮《保健药膳》
  14. 马勃《本草分经》
  15. 马齿苋《本草纲目》
  16. 马勃《名医别录》
  17. 马齿苋《食物疗法》
  18. 马勃《增广和剂局方药性总论》
  19. 马齿苋《食疗本草》
  20. 马勃《本草便读》
  21. 马齿苋《本草衍义》
  22. 马勃《中药学》
  23. 马齿苋《本草备要》
  24. 马勃《得配本草》
  25. 马齿苋《本草易读》
  26. 马勃《本草从新》
  27. 马齿苋《饮食须知》
  28. 马勃《本经逢原》
  29. 马齿苋《医学入门》
  30. 马勃《证类本草》
  31. 马齿苋《证类本草》


天花_《饮膳正要》_中医养生_【岐黄之术】

天花

天花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，有毒。与蘑菇稍相似，未详其性。（生五台山。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿
  • 当前页：天花
  • 下一页：回回葱
<<< 返回本书目录
  1. 天花【疾病大全】
  2. 天花粉《本草经解》
  3. 天胡荽【中药大全】
  4. 天花粉《本草易读》
  5. 天和脉《轩岐救正论》
  6. 天花粉《本草择要纲目》
  7. 天行阴阳易方《外台秘要》
  8. 天花粉《滇南本草》
  9. 天行虚羸方《外台秘要》
  10. 天花粉《药鉴》
  11. 天行虚烦方《外台秘要》
  12. 天花粉《药笼小品》
  13. 天行温病论《伤寒总病论》
  14. 天花粉（图）【中药大全】
  15. 天行热痢及诸痢方《外台秘要》
  16. 天花粉解《医学衷中参西录》
  17. 天行热毒攻手足方《外台秘要》
  18. 天花粉散【方剂大全】
  19. 天行气运《目经大成》
  20. 天花粉丸【方剂大全】
  21. 天行呕逆方《外台秘要》
  22. 天花粉粥【方剂大全】
  23. 天行呕方《外台秘要》
  24. 天花菌《滇南本草》
  25. 天行衄血方《外台秘要》
  26. 天花散【方剂大全】
  27. 天行虏疮《松峰说疫》
  28. 天花蕈《本草纲目》完整版
  29. 天行劳复食复方《外台秘要》
  30. 天火丹《外科启玄》
  1. 天花《饮膳正要》
  2. 天胡荽《中药学》
  3. 天花《中医词典》
  4. 天河水《中医词典》
  5. 天花《重订广温热论》
  6. 天河《中医词典》
  7. 天花板《中医词典》
  8. 天和脉《轩岐救正论》
  9. 天花包子《饮膳正要》
  10. 天行阴阳易方二首《外台秘要》
  11. 天花粉《雷公炮制药性解》
  12. 天行虚羸方二首《外台秘要》
  13. 天花粉《药笼小品》
  14. 天行虚烦方二首《外台秘要》
  15. 天花粉《中药炮制》
  16. 天行温病论《伤寒总病论》
  17. 天花粉《本草备要》
  18. 天行头痛《中医词典》
  19. 天花粉《本草易读》
  20. 天行嗽《中医词典》
  21. 天花粉《冯氏锦囊秘录》
  22. 天行时症《奇效简便良方》
  23. 天花粉《证类本草》
  24. 天行热痢及诸痢方四首《外台秘要》
  25. 天花粉《顾松园医镜》
  26. 天行热毒攻手足方五首《外台秘要》
  27. 天花粉《本草求真》
  28. 天行气运《目经大成》
  29. 天花粉《本草从新》
  30. 天行呕逆方七首《外台秘要》
  31. 天花粉《得配本草》


回回葱_《饮膳正要》_中医养生_【岐黄之术】

回回葱

回回葱

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。温中，消谷，下气，杀虫。久食发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花
  • 当前页：回回葱
  • 下一页：甘露子
<<< 返回本书目录
  1. 回归热型结节性非化脓性脂膜炎【疾病大全】
  2. 回回豆【中药大全】
  3. 回归热【疾病大全】
  4. 回回蒜【中药大全】
  5. 回归热《传染病》
  6. 回回蒜果【中药大全】
  7. 回归分析（regression analysis）《预防医学》
  8. 回魂煎【方剂大全】
  9. 回光丸【方剂大全】
  10. 回魂散【方剂大全】
  11. 回光散【方剂大全】
  12. 回急保生丹【方剂大全】
  13. 回顾性定群研究《预防医学》
  14. 回浆合宜散【方剂大全】
  15. 回鹘五神散【方剂大全】
  16. 回浆散【方剂大全】
  17. 回疳散【方剂大全】
  18. 回津丸【方剂大全】
  19. 回风养脏汤【方剂大全】
  20. 回澜论《吴医汇讲》
  21. 回风外解汤【方剂大全】
  22. 回澜汤【方剂大全】
  23. 回毒散【方剂大全】
  24. 回澜饮【方剂大全】
  25. 回毒即消丹【方剂大全】
  26. 回令丸【方剂大全】
  27. 回毒膏【方剂大全】
  28. 回脉散【方剂大全】
  29. 回疔饮【方剂大全】
  30. 回盲瓣功能不全【疾病症状】
  1. 回回葱《饮膳正要》
  2. 回归热螺旋体《医学微生物学》
  3. 回回豆子《饮膳正要》
  4. 回归热《传染病》
  5. 回回青《饮膳正要》
  6. 回归热《默克家庭诊疗手册》
  7. 回回药物院《中医词典》
  8. 回归分析《预防医学》
  9. 回浆散《冯氏锦囊秘录》
  10. 回顾性定群研究与前瞻性定群研究的区别《预防医学》
  11. 回结肠动脉《人体解剖学》
  12. 回骨《中医词典》
  13. 回澜论《吴医汇讲》
  14. 回风（又名内风，俗名酒膈）《华佗神方》
  15. 回令丸《医方考》
  16. 回发五处《中医词典》
  17. 回盲括约肌的功能《生理学》
  18. 回疔散《外科全生集》
  19. 回气《中医词典》
  20. 回春功《老年百病防治》
  21. 回气《中医词典》
  22. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》
  23. 回气（俗谓草迷）《针灸大成》
  24. 回肠《中医词典》
  25. 回气法《竹林女科证治》
  26. 徽州余姓治效《仿寓意草》
  27. 回气捷法《育婴家秘》
  28. 恢复自主的心跳呼吸《病理生理学》
  29. 回气论《小儿卫生总微论方》
  30. 恢刺《中医词典》
  31. 回乳《中医词典》


甘露子_《饮膳正要》_中医养生_【岐黄之术】

甘露子

甘露子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。利五藏，下气，清神。（名滴露。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回回葱
  • 当前页：甘露子
  • 下一页：榆仁
<<< 返回本书目录
  1. 甘露圆【方剂大全】
  2. 甘露子【中药大全】
  3. 甘露饮子【方剂大全】
  4. 甘麦大枣汤《保健药膳》
  5. 甘露饮【方剂大全】
  6. 甘麦大枣汤《保健药膳》
  7. 甘露消毒丹【方剂大全】
  8. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  9. 甘露丸【方剂大全】
  10. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  11. 甘露糖苷贮积症【疾病大全】
  12. 甘麦大枣脏躁愈《三十年临证经验集》
  13. 甘露汤【方剂大全】
  14. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  15. 甘露神膏【方剂大全】
  16. 甘麦大枣粥【方剂大全】
  17. 甘露散【方剂大全】
  18. 甘麦散【方剂大全】
  19. 甘露内消丸【方剂大全】
  20. 甘麦乌贝散【方剂大全】
  21. 甘露蜜《本草纲目》完整版
  22. 甘木通【中药大全】
  23. 甘露酒【方剂大全】
  24. 甘硼水【方剂大全】
  25. 甘露解毒汤【方剂大全】
  26. 甘羌麻附饮【方剂大全】
  27. 甘露回天汤【方剂大全】
  28. 甘青青兰【中药大全】
  29. 甘露华《曹仁伯医案论》
  30. 甘青铁线莲【中药大全】
  1. 甘露子《饮膳正要》
  2. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  3. 甘露子《饮食须知》
  4. 甘露饮《时方歌括》
  5. 甘麦大枣汤《圆运动的古中医学》
  6. 甘露饮《医方论》
  7. 甘麦大枣汤《保健药膳》
  8. 甘露饮《太平惠民和剂局方》
  9. 甘麦大枣汤《保健药膳》
  10. 甘露饮《重订囊秘喉书》
  11. 甘麦大枣汤《金匮悬解》
  12. 甘露消毒丹《医效秘传》
  13. 甘麦大枣汤《食物疗法》
  14. 甘露丸（杨泽清传）《回生集》
  15. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  16. 甘露丸《太平惠民和剂局方》
  17. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  18. 甘露藤《证类本草》
  19. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  20. 甘露水《证类本草》
  21. 甘麦大枣脏躁愈《三十年临证经验集》
  22. 甘露神膏《冯氏锦囊秘录》
  23. 甘热祛寒法《时病论歌括新编》
  24. 甘露蜜《证类本草》
  25. 甘湿《千金翼方》
  26. 甘露华《曹仁伯医案论》
  27. 甘湿散《妇人大全良方》
  28. 甘露醇《药理学》
  29. 甘石膏《博济方》
  30. 甘露《汤头歌诀》
  31. 甘守津还《中医词典》


榆仁_《饮膳正要》_中医养生_【岐黄之术】

榆仁

榆仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。可作酱，甚香美。能助肺气，杀诸虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘露子
  • 当前页：榆仁
  • 下一页：沙吉木儿
<<< 返回本书目录
  1. 榆皮涎【中药大全】
  2. 榆仁酱《本草纲目》完整版
  3. 榆皮《证类本草》
  4. 榆仁酱【中药大全】
  5. 榆皮《本草图经》
  6. 榆仁丸《小儿药证直诀》
  7. 榆拟层孔菌【中药大全】
  8. 榆砂汤【方剂大全】
  9. 榆蘑【中药大全】
  10. 榆树【中药大全】
  11. 榆荚仁【中药大全】
  12. 榆叶《本草纲目》完整版
  13. 榆荚仁《本草纲目》完整版
  14. 榆叶【中药大全】
  15. 榆花【中药大全】
  16. 榆枝【中药大全】
  17. 榆花《本草纲目》完整版
  18. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  19. 榆耳【中药大全】
  20. 虞氏麻疹治法《原要论》
  21. 榆耳《本草纲目》完整版
  22. 愚鲁【疾病症状】
  23. 榆丁散【方剂大全】
  24. 愚型样睑裂歪曲【疾病症状】
  25. 榆白皮饮【方剂大全】
  26. 愚型样斜的杏形眼【疾病症状】
  27. 榆白皮散【方剂大全】
  28. 愚型样斜的杏形眼【疾病症状】
  29. 榆白皮（榆皮）《本草纲目》完整版
  30. 与鬼交通《女科证治准绳》
  1. 榆仁《饮膳正要》
  2. 榆皮通滑泄热煎《备急千金要方》
  3. 榆仁丸《小儿药证直诀》
  4. 榆皮《本草图经》
  5. 虞悰（435-499年）《中医词典》
  6. 榆皮《名医别录》
  7. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  8. 榆皮《证类本草》
  9. 虞氏麻疹治法《原要论》
  10. 榆皮《医学入门》
  11. 虞世南（558-638年）《中医词典》
  12. 榆皮《冯氏锦囊秘录》
  13. 虞庶《中医词典》
  14. 榆皮《本草蒙筌》
  15. 虞抟《中医词典》
  16. 榆皮《本草衍义》
  17. 虞痒《中医词典》
  18. 榆皮《新修本草》
  19. 虞仲伦《中医词典》
  20. 榆皮《本草经集注》
  21. 愚本庸医，妄论贵疾《医学集成》
  22. 榆皮《千金翼方》
  23. 髃（yú，音于）《中医词典》
  24. 榆皮《神农本草经》
  25. 髃骨《中医词典》
  26. 榆荚〈平〉《食疗本草》
  27. 髃骨骱《中医词典》
  28. 榆根白皮《本经逢原》
  29. 髃骨骱失《中医词典》
  30. 榆白皮散《太平惠民和剂局方》
  31. 髃骨伤《中医词典》


沙吉木儿_《饮膳正要》_中医养生_【岐黄之术】

沙吉木儿

沙吉木儿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。温中，益气，去心腹冷痛。（即蔓菁根。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆仁
  • 当前页：沙吉木儿
  • 下一页：出儿
<<< 返回本书目录
  1. 沙茴香【中药大全】
  2. 沙棘【中药大全】
  3. 沙红柳【中药大全】
  4. 沙棘豆【中药大全】
  5. 沙果【中药大全】
  6. 沙芥【中药大全】
  7. 沙拐枣【中药大全】
  8. 沙雷菌肺炎【疾病大全】
  9. 沙冬青【中药大全】
  10. 沙梨【中药大全】
  11. 沙地娃儿藤【中药大全】
  12. 沙柳（图）【中药大全】
  13. 沙地柏【中药大全】
  14. 沙漏芦【中药大全】
  15. 沙尘进眼的急救处理《现代院外急救手册》
  16. 沙门氏杆菌《医学微生物学》
  17. 沙参麦冬汤【方剂大全】
  18. 沙门氏菌属食物中毒【疾病大全】
  19. 沙参解《医学衷中参西录》
  20. 沙漠疮【疾病大全】
  21. 沙参黄芩汤【方剂大全】
  22. 沙漠嘎【中药大全】
  23. 沙参、人参、黄《侣山堂类辩》
  24. 沙蓬《本草纲目》图文版
  25. 沙参【中药大全】
  26. 沙蓬【中药大全】
  27. 沙参《本草纲目》图文版
  28. 沙七【中药大全】
  29. 沙参《证类本草》
  30. 沙前胡【中药大全】
  1. 沙吉木儿《饮膳正要》
  2. 沙蜂叮《是斋百一选方》
  3. 沙棘果《老年食养食疗》
  4. 沙尘入目门主方《疡医大全》
  5. 沙粒病毒感染《默克家庭诊疗手册》
  6. 沙尘进眼的急救处理《现代院外急救手册》
  7. 沙淋《奇效简便良方》
  8. 沙参解《医学衷中参西录》
  9. 沙麦茶《茶饮保健》
  10. 沙参茶《茶饮保健》
  11. 沙门菌属食物中毒《预防医学》
  12. 沙参、人参、黄《侣山堂类辩》
  13. 沙门氏杆菌《医学微生物学》
  14. 沙参（珠儿参、西洋参）《中药学》
  15. 沙门氏菌食物中毒的急救《现代院外急救手册》
  16. 沙参《本草图经》
  17. 沙木腿肿《奇效简便良方》
  18. 沙参《滇南本草》
  19. 沙乞某儿汤《饮膳正要》
  20. 沙参《本草乘雅半偈》
  21. 沙虱《千金翼方》
  22. 沙参《药鉴》
  23. 沙虱毒方六首《外台秘要》
  24. 沙参《外科全生集》
  25. 沙虱毒门主方《疡医大全》
  26. 沙参《本草择要纲目》
  27. 沙虱候《诸病源候论》
  28. 沙参《名医别录》
  29. 沙虱伤《外科证治全书》
  30. 沙参《增广和剂局方药性总论》
  31. 沙石淋《中医词典》


出儿_《饮膳正要》_中医养生_【岐黄之术】

出儿

出儿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。通经脉，下气，开胸膈。（即 根也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙吉木儿
  • 当前页：出儿
  • 下一页：山丹根
<<< 返回本书目录
  1. 出痘形证《医宗金鉴》
  2. 出汗《普济方·针灸》
  3. 出痘形证《痘疹心法要诀》
  4. 出汗《血证论》
  5. 出痘后细疮如疥难愈论《疡医大全》
  6. 出汗《医学见能》
  7. 出痘发搐《明医杂着》
  8. 出汗《幼科铁镜》
  9. 出虫丸【方剂大全】
  10. 出汗【中药主治】
  11. 出虫芦荟散【方剂大全】
  12. 出汗减少【疾病症状】
  13. 出虫膏【方剂大全】
  14. 出汗异常【疾病症状】
  15. 出产择地土《本草蒙筌》
  16. 出井入合《针灸素难要旨》
  17. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  18. 出冷汗【疾病症状】
  19. 出不快发不出《麻科活人全书》
  20. 出论因痘而施治法《冯氏锦囊秘录》
  21. 出不快《景岳全书》
  22. 出毛丸【方剂大全】
  23. 臭樟【中药大全】
  24. 出没隐见《四圣悬枢》
  25. 臭油果【中药大全】
  26. 出奇制病论《医学源流论》
  27. 臭梧桐子【中药大全】
  28. 出山虎【中药大全】
  29. 臭梧桐洗剂【方剂大全】
  30. 出生后“四凹征”【疾病症状】
  1. 出儿《饮膳正要》
  2. 出痘治法《寿世保元》
  3. 出国人员的免疫接种《默克家庭诊疗手册》
  4. 出痘疹屡验绝妙《寿世保元》
  5. 出汗《千金翼方》
  6. 出痘眼有脓血《奇效简便良方》
  7. 出汗《傅青主男科》
  8. 出痘眼目红肿《奇效简便良方》
  9. 出汗《傅青主女科》
  10. 出痘形证《痘疹心法要诀》
  11. 出汗《普济方·针灸》
  12. 出痘形证《医宗金鉴》
  13. 出汗《血证论》
  14. 出痘三朝证治例《古今医鉴》
  15. 出汗《医学见能》
  16. 出痘三朝决生死例《古今医鉴》
  17. 出汗《幼科铁镜》
  18. 出痘三朝方药例《古今医鉴》
  19. 出汗部位辨病《常见病自测》
  20. 出痘后细疮如疥难愈论《疡医大全》
  21. 出汗良法《寿世保元》
  22. 出痘发搐《明医杂着》
  23. 出汗时间辨病《常见病自测》
  24. 出瘄发热《中医词典》
  25. 出黄如糜《中医词典》
  26. 出产择地土《本草蒙筌》
  27. 出箭头《奇方类编》
  28. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  29. 出井入合《针灸素难要旨》
  30. 出不快发不出《麻科活人全书》
  31. 出论因痘而施治法《冯氏锦囊秘录》


山丹根_《饮膳正要》_中医养生_【岐黄之术】

山丹根

山丹根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主邪气腹胀，除诸疮肿。（一名百合。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出儿
  • 当前页：山丹根
  • 下一页：海菜
<<< 返回本书目录
  1. 山丹【中药大全】
  2. 山丹花【中药大全】
  3. 山丹《本草纲目》完整版
  4. 山道年蒿【中药大全】
  5. 山大颜（图）【中药大全】
  6. 山地豆【中药大全】
  7. 山大烟【中药大全】
  8. 山巅取水《养生导引秘籍》
  9. 山大黄（华北大黄）【中药大全】
  10. 山东肿足蕨【中药大全】
  11. 山大黄（波叶大黄）【中药大全】
  12. 山豆根《本草纲目》完整版
  13. 山大黄【中药大全】
  14. 山豆根《本草乘雅半偈》
  15. 山大刀根【中药大全】
  16. 山豆根《本草图经》
  17. 山大刀【中药大全】
  18. 山豆根《本草新编》
  19. 山刺梨【中药大全】
  20. 山豆根《本草易读》
  21. 山刺柏【中药大全】
  22. 山豆根《本草择要纲目》
  23. 山慈菇叶【中药大全】
  24. 山豆根《药鉴》
  25. 山慈菇根《本草新编》
  26. 山豆根《药笼小品》
  27. 山慈菇（图）【中药大全】
  28. 山豆根《证类本草》
  29. 山慈菇《药笼小品》
  30. 山豆根《本草纲目》图文版
  1. 山丹根《饮膳正要》
  2. 山磁石《名医别录》
  3. 山巅取水《养生导引秘籍》
  4. 山磁石《千金翼方》
  5. 山冬茶《茶饮保健》
  6. 山慈石《证类本草》
  7. 山豆根《本草纲目》
  8. 山慈石《新修本草》
  9. 山豆根《雷公炮制药性解》
  10. 山慈菇根《本草新编》
  11. 山豆根《药笼小品》
  12. 山慈菇茶《茶饮保健》
  13. 山豆根《玉楸药解》
  14. 山慈菇《药性切用》
  15. 山豆根《中药炮制》
  16. 山慈菇《本草撮要》
  17. 山豆根《本草备要》
  18. 山慈菇《本草害利》
  19. 山豆根《本草蒙筌》
  20. 山慈菇《本草择要纲目》
  21. 山豆根《本草易读》
  22. 山慈菇《本草便读》
  23. 山豆根《冯氏锦囊秘录》
  24. 山慈菇《中药学》
  25. 山豆根《医学入门》
  26. 山慈菇《得配本草》
  27. 山豆根《证类本草》
  28. 山慈菇《本经逢原》
  29. 山豆根《顾松园医镜》
  30. 山慈菇《本草求真》
  31. 山豆根《本草求真》


海菜_《饮膳正要》_中医养生_【岐黄之术】

海菜

海菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，寒，微腥，无毒。主瘿 瘤，破气核、痈肿。勿多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山丹根
  • 当前页：海菜
  • 下一页：蕨菜
<<< 返回本书目录
  1. 海滨《中医养生学》
  2. 海菜【中药大全】
  3. 海雹菜【中药大全】
  4. 海菜丸【方剂大全】
  5. 海柏【中药大全】
  6. 海参《食物疗法》
  7. 海白石【中药大全】
  8. 海参《药笼小品》
  9. 海艾汤【方剂大全】
  10. 海参【中药大全】
  11. 海《本草求真》
  12. 海参肠【中药大全】
  13. 孩子为什么会感冒老治不好呢?《中医之钥》
  14. 海参内脏【中药大全】
  15. 孩童时期《儿科要略》
  16. 海参丸【方剂大全】
  17. 孩儿散【方剂大全】
  18. 海参粥《保健药膳》
  19. 孩儿攻心《女科秘要》
  20. 海参粥《保健药膳》
  21. 孩儿攻心《济生集》
  22. 海参粥【方剂大全】
  23. 孩儿茶散【方剂大全】
  24. 海蚕《本草纲目》完整版
  25. 孩儿茶【中药大全】
  26. 海藏当归丸【方剂大全】
  27. 孩儿草【中药大全】
  28. 海藏老人内伤三阴例《阴证略例》
  29. 孩疮《急救广生集》
  30. 海藏老人阴证例总论《阴证略例》
  1. 海菜《饮膳正要》
  2. 海滨《中医养生学》
  3. 海参《药笼小品》
  4. 海《本草从新》
  5. 海参《老年食养食疗》
  6. 海《本草求真》
  7. 海参《食物疗法》
  8. 海《饮食须知》
  9. 海参《饮食须知》
  10. 海《饮食须知》
  11. 海参《本草从新》
  12. 骸厌《中医词典》
  13. 海参《得配本草》
  14. 骸关《中医词典》
  15. 海参《本草分经》
  16. 骸《中医词典》
  17. 海参《本草撮要》
  18. 骸《中医名词词典》
  19. 海参《药性切用》
  20. 孩子顶心不知人事《宁坤秘籍》
  21. 海参粥《保健药膳》
  22. 孩童时期《儿科要略》
  23. 海参粥《保健药膳》
  24. 孩童目疾《外科全生集》
  25. 海蚕沙《海药本草》
  26. 孩儿攻心《女科秘要》
  27. 海蚕沙《证类本草》
  28. 孩儿攻心《济生集》
  29. 海藏老人内伤三阴例《阴证略例》
  30. 孩儿攻心《中医词典》
  31. 海藏老人阴证例总论《阴证略例》


蕨菜_《饮膳正要》_中医养生_【岐黄之术】

蕨菜

蕨菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，有毒。动气发病，不可多食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海菜
  • 当前页：蕨菜
  • 下一页：薇菜
<<< 返回本书目录
  1. 蕨菜《滇南本草》
  2. 蕨菜【中药大全】
  3. 蕨【中药大全】
  4. 蕨根【中药大全】
  5. 蕨《本草纲目》图文版
  6. 蕨麻【中药大全】
  7. 蕨《本草纲目》完整版
  8. 蕨麻草【中药大全】
  9. 駃豉丸【方剂大全】
  10. 蕨萁【中药大全】
  11. 厥症门《辨证录》
  12. 蕨叶《证类本草》
  13. 厥症论治《类证治裁》
  14. 爵床《本草纲目》完整版
  15. 厥症返魂丹【方剂大全】
  16. 爵床【中药大全】
  17. 厥症《证治汇补》
  18. 爵床红枣汤【方剂大全】
  19. 厥症《寿世保元》
  20. 军持露【方剂大全】
  21. 厥症《石室秘录》
  22. 军刀综合征【疾病大全】
  23. 厥症《古今医彻》
  24. 军队医院的任务、分类与结构《基础护理学》
  25. 厥证先兆《中医疾病预测》
  26. 军门丹【方剂大全】
  27. 厥证门《医方考》
  28. 军门方【方剂大全】
  29. 厥证门《古今医统大全》
  30. 军门立效散【方剂大全】
  1. 蕨菜《饮膳正要》
  2. 蕨〈寒〉《食疗本草》
  3. 蕨菜《药性切用》
  4. 蕨《本草分经》
  5. 蕨菜《滇南本草》
  6. 蕨《本草从新》
  7. 蕨草《本草撮要》
  8. 蕨《本经逢原》
  9. 蕨粉《饮食须知》
  10. 蕨《医学入门》
  11. 蕨类（羊齿植物）《临床营养学》
  12. 蕨《冯氏锦囊秘录》
  13. 蕨叶《证类本草》
  14. 蕨《本草蒙筌》
  15. 橛骨《中医词典》
  16. 蕨《本草纲目》
  17. 橛候《诸病源候论》
  18. 厥症门（七则）《辨证录》
  19. 爵床《神农本草经》
  20. 厥症论治《类证治裁》
  21. 爵床《千金翼方》
  22. 厥症《古今医彻》
  23. 爵床《新修本草》
  24. 厥症《石室秘录》
  25. 爵床《医学入门》
  26. 厥症《证治汇补》
  27. 爵床《证类本草》
  28. 厥症《寿世保元》
  29. 爵床《本经逢原》
  30. 厥症《傅青主女科》
  31. 爵床《中药学》


薇菜_《饮膳正要》_中医养生_【岐黄之术】

薇菜

薇菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。益气，润肌，清神，强志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕨菜
  • 当前页：薇菜
  • 下一页：苦买菜
<<< 返回本书目录
  1. 薇《本草纲目》完整版
  2. 薇泥《本草纲目》图文版
  3. 煨肾丸【方剂大全】
  4. 薇衔《本草纲目》完整版
  5. 煨姜圆【方剂大全】
  6. 薇衔《本草崇原》
  7. 煨姜【中药大全】
  8. 薇衔《证类本草》
  9. 煨龟肉《保健药膳》
  10. 薇籽【中药大全】
  11. 微籽【中药大全】
  12. 韦格纳肉芽肿【疾病大全】
  13. 微与细对《三指禅》
  14. 韦格纳肉芽肿性巩膜炎【疾病大全】
  15. 微炎症状态【疾病症状】
  16. 韦格内肉芽肿【疾病大全】
  17. 微循环障碍【疾病症状】
  18. 韦尼克脑病【疾病大全】
  19. 微循环研究中实验动物的选择和应用《实验动物科学》
  20. 韦氏环【疾病症状】
  21. 微循环灌注不良【疾病症状】
  22. 韦驮劲十二势图说《达摩洗髓易筋经》
  23. 微循环的血管《组织学与胚胎学》
  24. 为顾枚先议失血证治并论病机《寓意草》
  25. 微血栓形成【疾病症状】
  26. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  27. 微血管心绞痛【疾病症状】
  28. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  29. 微血管溶血性贫血【疾病症状】
  30. 为什么会感冒?什么叫做感冒?《中医之钥》
  1. 薇菜《饮膳正要》
  2. 薇《证类本草》
  3. 薇衔《神农本草经》
  4. 薇《海药本草》
  5. 薇衔《千金翼方》
  6. 薇《吴普本草》
  7. 薇衔《本草经集注》
  8. 薇《本草纲目》
  9. 薇衔《新修本草》
  10. 煨针《中医词典》
  11. 薇衔《本草蒙筌》
  12. 煨肾丸《医学入门》
  13. 薇衔《证类本草》
  14. 煨肾丸《冯氏锦囊秘录》
  15. 薇衔《本经逢原》
  16. 煨梨法《医学入门》
  17. 薇衔《本草从新》
  18. 煨姜丸《太平惠民和剂局方》
  19. 薇衔《得配本草》
  20. 煨姜《药性切用》
  21. 薇衔《本草崇原》
  22. 煨姜《本草撮要》
  23. 薇衔《名医别录》
  24. 煨姜《本草害利》
  25. 薇衔《药性切用》
  26. 煨姜《本草害利》
  27. 薇衔根《冯氏锦囊秘录》
  28. 煨姜《本草分经》
  29. 韦慈藏《中医词典》
  30. 煨姜《本草分经》
  31. 韦格纳肉芽肿《默克家庭诊疗手册》


苦买菜_《饮膳正要》_中医养生_【岐黄之术】

苦买菜

苦买菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，冷，无毒。治面目黄，强力，止困，可敷诸疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薇菜
  • 当前页：苦买菜
  • 下一页：水芹
<<< 返回本书目录
  1. 苦马豆【中药大全】
  2. 苦荬菜【中药大全】
  3. 苦马菜《滇南本草》
  4. 苦木【中药大全】
  5. 苦芦骨【中药大全】
  6. 苦木根【中药大全】
  7. 苦龙汤【方剂大全】
  8. 苦木叶【中药大全】
  9. 苦龙胆草《滇南本草》
  10. 苦荞麦《本草纲目》完整版
  11. 苦良姜【中药大全】
  12. 苦荞麦《本草纲目》图文版
  13. 苦楝子丸【方剂大全】
  14. 苦荞麦【中药大全】
  15. 苦楝子汤【方剂大全】
  16. 苦荞头【中药大全】
  17. 苦楝子膏【方剂大全】
  18. 苦茄《本草纲目》完整版
  19. 苦楝子【中药大全】
  20. 苦茄【中药大全】
  21. 苦楝子《滇南本草》
  22. 苦茄散【方剂大全】
  23. 苦楝子《本草易读》
  24. 苦洒汤【方剂大全】
  25. 苦楝叶【中药大全】
  26. 苦散【方剂大全】
  27. 苦楝丸【方剂大全】
  28. 苦生叶【中药大全】
  29. 苦楝汤【方剂大全】
  30. 苦绳【中药大全】
  1. 苦买菜《饮膳正要》
  2. 苦马菜《滇南本草》
  3. 苦荞麦《饮食须知》
  4. 苦龙胆草《滇南本草》
  5. 苦散《三因极一病证方论》
  6. 苦楝子《滇南本草》
  7. 苦伤气《中医词典》
  8. 苦楝子《本草撮要》
  9. 苦伤气《中医词典》
  10. 苦楝子《本草从新》
  11. 苦生心《中医词典》
  12. 苦楝子《本草易读》
  13. 苦生心《中医词典》
  14. 苦楝子《本草备要》
  15. 苦胜辛《中医词典》
  16. 苦楝丸《三因极一病证方论》
  17. 苦胜辛《中医词典》
  18. 苦楝丸《冯氏锦囊秘录》
  19. 苦荼《千金翼方》
  20. 苦楝皮（川楝子）《中药炮制》
  21. 苦温平燥《中医名词词典》
  22. 苦楝根皮《中药学》
  23. 苦温平燥《中医词典》
  24. 苦口婆心语《市隐庐医学杂着》
  25. 苦温平燥《中医词典》
  26. 苦苣《证类本草》
  27. 苦温平燥法《时病论歌括新编》
  28. 苦桔梗《本草害利》
  29. 苦温燥湿《中医词典》
  30. 苦酒汤证十三　少阴十四《伤寒悬解》
  31. 苦温燥湿《中医词典》


水芹_《饮膳正要》_中医养生_【岐黄之术】

水芹

水芹

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主养神益气，令人肥健，杀药毒，疗女人赤沃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦买菜
  • 当前页：水芹
  • 下一页：胡椒
<<< 返回本书目录
  1. 水芹《本草纲目》图文版
  2. 水芹【中药大全】
  3. 水茄冬子【中药大全】
  4. 水芹（音芹）《证类本草》
  5. 水茄冬叶【中药大全】
  6. 水芹菜《滇南本草》
  7. 水茄冬果【中药大全】
  8. 水芹菜【中药大全】
  9. 水茄冬【中药大全】
  10. 水青苔《滇南本草》
  11. 水茄【中药大全】
  12. 水曲柳【中药大全】
  13. 水窍涩痛《药症忌宜》
  14. 水泉穴【下肢内侧穴位】
  15. 水前草【中药大全】
  16. 水热穴论《素问悬解》
  17. 水气肿满【方剂主治】
  18. 水热穴论篇《冯氏锦囊秘录》
  19. 水气肿鼓胀方《外台秘要》
  20. 水热穴论篇《黄帝内经·素问》
  21. 水气-伤寒门（下）《古今医统大全》
  22. 水热穴论篇《疡医大全》
  23. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  24. 水溶性维生素《生物化学与分子生物学》
  25. 水气浮肿【中药主治】
  26. 水榕木根【中药大全】
  27. 水气方《外台秘要》
  28. 水入疮《证治准绳·疡医》
  29. 水气病脉证治《高注金匮要略》
  30. 水莎草【中药大全】
  1. 水芹《饮膳正要》
  2. 水芹《千金翼方》
  3. 水芹《饮食须知》
  4. 水芹《本草纲目》
  5. 水芹《冯氏锦囊秘录》
  6. 水窍涩痛《药症忌宜》
  7. 水芹《医学入门》
  8. 水强泻之《痰火点雪》
  9. 水芹《本经逢原》
  10. 水气肿满《中医词典》
  11. 水芹《本草从新》
  12. 水气肿臌胀秘方《华佗神方》
  13. 水芹《得配本草》
  14. 水气肿鼓胀方四首《外台秘要》
  15. 水芹《本草分经》
  16. 水气一《金匮悬解》
  17. 水芹《药性切用》
  18. 水气五《金匮悬解》
  19. 水芹（《千金翼方》）《中医饮食营养学》
  20. 水气四《金匮悬解》
  21. 水芹（音芹）《证类本草》
  22. 水气十一《金匮悬解》
  23. 水芹〈寒〉《食疗本草》
  24. 水气十五《金匮悬解》
  25. 水芹菜《滇南本草》
  26. 水气十四《金匮悬解》
  27. 水青苔《滇南本草》
  28. 水气十三《金匮悬解》
  29. 水泉《针灸大成》
  30. 水气十七《金匮悬解》
  31. 水泉《中医词典》


胡椒_《饮膳正要》_中医养生_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主下气，除藏府风冷，去痰，杀肉毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水芹
  • 当前页：胡椒
  • 下一页：小椒
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《饮膳正要》
  2. 胡椒《食物疗法》
  3. 胡椒《新修本草》
  4. 胡椒《药笼小品》
  5. 胡椒《食疗本草》
  6. 胡椒《千金翼方》
  7. 胡椒《海药本草》
  8. 胡椒《雷公炮炙论》
  9. 胡椒《本草衍义》
  10. 胡椒《本草纲目》
  11. 胡椒《汤液本草》
  12. 胡黄莲《本草择要纲目》
  13. 胡椒《本草备要》
  14. 胡黄连丸《博济方》
  15. 胡椒《本草蒙筌》
  16. 胡黄连丸《小儿药证直诀》
  17. 胡椒《本草易读》
  18. 胡黄连麝香丸《小儿药证直诀》
  19. 胡椒《饮食须知》
  20. 胡黄连《本草图经》
  21. 胡椒《冯氏锦囊秘录》
  22. 胡黄连《药性切用》
  23. 胡椒《医学入门》
  24. 胡黄连《本草撮要》
  25. 胡椒《证类本草》
  26. 胡黄连《本草害利》
  27. 胡椒《本草求真》
  28. 胡黄连《增广和剂局方药性总论》
  29. 胡椒《本经逢原》
  30. 胡黄连《本草便读》
  31. 胡椒《本草从新》


小椒_《饮膳正要》_中医养生_【岐黄之术】

小椒

小椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，热，有毒。主邪气咳逆，温中，下冷气，除湿痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：小椒
  • 下一页：良姜
<<< 返回本书目录
  1. 小降气汤【方剂大全】
  2. 小接骨丹【中药大全】
  3. 小箭草【中药大全】
  4. 小接筋草【中药大全】
  5. 小建中汤证治推论的意义《圆运动的古中医学》
  6. 小结《生物化学与分子生物学》
  7. 小建中汤证治本位的意义《圆运动的古中医学》
  8. 小结《生物化学与分子生物学》
  9. 小建中汤证《经方实验录》
  10. 小结《生物化学与分子生物学》
  11. 小建中汤【方剂大全】
  12. 小结《生物化学与分子生物学》
  13. 小建中汤《汤头歌诀》
  14. 小金丹【方剂大全】
  15. 小建中汤《苏沈良方》
  16. 小金发藓【中药大全】
  17. 小建中汤《伤寒寻源》
  18. 小金狗【中药大全】
  19. 小建中合剂【方剂大全】
  20. 小金梅草【中药大全】
  21. 小蓟饮子藕《汤头歌诀》
  22. 小金牛草【中药大全】
  23. 小蓟饮子【方剂大全】
  24. 小金钱草【中药大全】
  25. 小蓟根《本草择要纲目》
  26. 小金挖耳【中药大全】
  27. 小蓟根《本草图经》
  28. 小金丸【方剂大全】
  29. 小蓟（图）【中药大全】
  30. 小金樱【中药大全】
  1. 小椒《饮膳正要》
  2. 小建中证二　少阳二十五《伤寒悬解》
  3. 小脚门主方《疡医大全》
  4. 小建中证《医学摘粹》
  5. 小节《中医词典》
  6. 小建中证《医学摘粹》
  7. 小结《生物化学与分子生物学》
  8. 小建中汤证治推论的意义《圆运动的古中医学》
  9. 小结《生物化学与分子生物学》
  10. 小建中汤证治本位的意义《圆运动的古中医学》
  11. 小结《生物化学与分子生物学》
  12. 小建中汤证其一《经方实验录》
  13. 小结《生物化学与分子生物学》
  14. 小建中汤证其二《经方实验录》
  15. 小结《生物化学与分子生物学》
  16. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  17. 小结《生物化学与分子生物学》
  18. 小建中汤方《伤寒论》
  19. 小结胸《中医名词词典》
  20. 小建中汤方《医宗金鉴》
  21. 小结胸《中医词典》
  22. 小建中汤方《医宗金鉴》
  23. 小结胸证七　太阳百十七《伤寒悬解》
  24. 小建中汤方《医宗金鉴》
  25. 小金丹《医述》
  26. 小建中汤方《医宗金鉴》
  27. 小金丹《外科全生集》
  28. 小建中汤方《伤寒杂病论》
  29. 小金牙散《备急千金要方》
  30. 小建中汤方《伤寒杂病论》
  31. 小荆实《本草乘雅半偈》


良姜_《饮膳正要》_中医养生_【岐黄之术】

良姜

良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主胃中冷逆，霍乱，腹痛，解酒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小椒
  • 当前页：良姜
  • 下一页：茴香
<<< 返回本书目录
  1. 良姜《药笼小品》
  2. 良姜方【方剂大全】
  3. 良姜《滇南本草》
  4. 良姜膏【方剂大全】
  5. 良姜《本草择要纲目》
  6. 良姜理中汤《扁鹊心书》
  7. 良姜《本草易读》
  8. 良姜理中汤【方剂大全】
  9. 良好的饮食卫生习惯《食物疗法》
  10. 良姜拈痛散【方剂大全】
  11. 良附丸【方剂大全】
  12. 良姜散【方剂大全】
  13. 良附苏陈汤【方剂大全】
  14. 良姜汤《洪氏集验方》
  15. 楝子汤【方剂大全】
  16. 良姜汤【方剂大全】
  17. 楝子煎【方剂大全】
  18. 良姜丸【方剂大全】
  19. 楝叶【中药大全】
  20. 良姜香薷汤【方剂大全】
  21. 楝叶《本草纲目》完整版
  22. 良姜饮【方剂大全】
  23. 楝实洗方【方剂大全】
  24. 良姜粥【方剂大全】
  25. 楝实丸【方剂大全】
  26. 良藤【中药大全】
  27. 楝实散【方剂大全】
  28. 良旺茶【中药大全】
  29. 楝实塞耳方【方剂大全】
  30. 良宵饮【方剂大全】
  1. 良姜《饮膳正要》
  2. 良姜《药笼小品》
  3. 良姜《汤液本草》
  4. 良好的饮食卫生习惯《食物疗法》
  5. 良姜《本草易读》
  6. 良工《中医词典》
  7. 良姜《本草求真》
  8. 良工《中医名词词典》
  9. 良姜《本草从新》
  10. 良达《名医别录》
  11. 良姜《本草便读》
  12. 良达《证类本草》
  13. 良姜《本草分经》
  14. 良达《新修本草》
  15. 良姜《本草择要纲目》
  16. 良达《千金翼方》
  17. 良姜《本草撮要》
  18. 楝子《玉楸药解》
  19. 良姜《滇南本草》
  20. 楝树根《外科全生集》
  21. 良姜理中汤《扁鹊心书》
  22. 楝实《本草图经》
  23. 良姜汤《洪氏集验方》
  24. 楝实《本草乘雅半偈》
  25. 良姜粥《饮膳正要》
  26. 楝实《名医别录》
  27. 良姜粥《食疗方》
  28. 楝实《增广和剂局方药性总论》
  29. 良性病变的脱落细胞检查《临床基础检验学》
  30. 楝实《本草思辨录》
  31. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》


茴香_《饮膳正要》_中医养生_【岐黄之术】

茴香

茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主膀胱、肾经冷气，调中止痛，住呕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜
  • 当前页：茴香
  • 下一页：莳萝
<<< 返回本书目录
  1. 茴香《药鉴》
  2. 茴香【中药大全】
  3. 茴香《食物疗法》
  4. 茴香，八角珠《本草纲目》完整版
  5. 茴香《本草易读》
  6. 茴香安肾汤【方剂大全】
  7. 茴楝五苓散【方剂大全】
  8. 茴香鳖甲丸【方剂大全】
  9. 茴姜汤【方剂大全】
  10. 茴香槟榔散【方剂大全】
  11. 回正散【方剂大全】
  12. 茴香苍术丸【方剂大全】
  13. 回蒸膏【方剂大全】
  14. 茴香草散【方剂大全】
  15. 回元饮【方剂大全】
  16. 茴香草饮【方剂大全】
  17. 回元汤【方剂大全】
  18. 茴香虫【中药大全】
  19. 回鱼《本草纲目》完整版
  20. 茴香附子丸【方剂大全】
  21. 回音饮【方剂大全】
  22. 茴香根（图）【中药大全】
  23. 回阴散痉汤【方剂大全】
  24. 茴香化气散【方剂大全】
  25. 回阳煮散【方剂大全】
  26. 茴香煎丸【方剂大全】
  27. 回阳正气饮【方剂大全】
  28. 茴香角子【方剂大全】
  29. 回阳玉龙膏【方剂大全】
  30. 茴香金铃丸【方剂大全】
  1. 茴香《饮膳正要》
  2. 茴香《食物疗法》
  3. 茴香《汤液本草》
  4. 茴香《雷公炮制药性解》
  5. 茴香《本草备要》
  6. 茴香《本草纲目》
  7. 茴香《本草易读》
  8. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  9. 茴香《医学入门》
  10. 回鱼《饮食须知》
  11. 茴香《本经逢原》
  12. 回阳玉龙膏《外科理例》
  13. 茴香《得配本草》
  14. 回阳玉龙膏《仙传外科集验方》
  15. 茴香《本草害利》
  16. 回阳玉龙膏《正体类要》
  17. 茴香《本草害利》
  18. 回阳丸《奇方类编》
  19. 茴香《本草撮要》
  20. 回阳汤《是斋百一选方》
  21. 茴香《药鉴》
  22. 回阳升陷汤《医学衷中参西录》
  23. 茴香煎丸《是斋百一选方》
  24. 回阳散《外科传薪集》
  25. 茴香金铃丸《是斋百一选方》
  26. 回阳救逆《中医词典》
  27. 茴香酒《冯氏锦囊秘录》
  28. 回阳救急汤《医方论》
  29. 茴香散《普济本事方》
  30. 回阳救急汤《退思集类方歌注》
  31. 茴香汤《保健药膳》


莳萝_《饮膳正要》_中医养生_【岐黄之术】

莳萝

莳萝

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。健脾开胃，温中，补水藏，杀鱼、肉毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香
  • 当前页：莳萝
  • 下一页：陈皮
<<< 返回本书目录
  1. 莳萝《证类本草》
  2. 莳萝苗【中药大全】
  3. 莳萝《本草图经》
  4. 莳萝子【中药大全】
  5. 莳萝《本草纲目》完整版
  6. 鲥鱼《本草纲目》完整版
  7. 蚀恶肉【中药主治】
  8. 鲥鱼《本草求真》
  9. 食诸菜蕈菌中毒《圣济总录》
  10. 鲥鱼《食物疗法》
  11. 食茱萸【中药大全】
  12. 鲥鱼《本草纲目》图文版
  13. 食茱萸《证类本草》
  14. 鲥鱼【中药大全】
  15. 食茱萸《本草图经》
  16. 鲥鱼鳞【中药大全】
  17. 食茱萸《本草纲目》完整版
  18. 鼫鼠《本草纲目》图文版
  19. 食滞【中药主治】
  20. 史传《中国医籍考》
  21. 食滞《医宗金鉴》
  22. 史国公浸酒方【方剂大全】
  23. 食治诸风《圣济总录》
  24. 史国公药酒【方剂大全】
  25. 食治腰痛《圣济总录》
  26. 史密斯骨折【疾病大全】
  27. 食治养老益气方《养老奉亲书》
  28. 史序《邵兰荪医案》
  29. 食治虚劳《圣济总录》
  30. 史-约综合征【疾病大全】
  1. 莳萝《饮膳正要》
  2. 莳菇《药性切用》
  3. 莳萝《海药本草》
  4. 蚀疮《中医词典》
  5. 莳萝《饮食须知》
  6. 蚀鼻方《重订囊秘喉书》
  7. 莳萝《证类本草》
  8. 食粽成痞《奇效简便良方》
  9. 莳萝《增广和剂局方药性总论》
  10. 食自胸右下《医林改错》
  11. 莳萝《本草图经》
  12. 食注候《诸病源候论》
  13. 莳萝角儿《饮膳正要》
  14. 食注《中医词典》
  15. 鲥鱼《本草纲目》
  16. 食猪肉中毒候《诸病源候论》
  17. 鲥鱼《食物疗法》
  18. 食猪肉中毒《中医词典》
  19. 鲥鱼《饮食须知》
  20. 食诸鱼中毒候《诸病源候论》
  21. 鲥鱼《本草求真》
  22. 食诸鱼中毒《中医词典》
  23. 鲥鱼《本经逢原》
  24. 食诸物误落鼻内候《诸病源候论》
  25. 鲥鱼《本草从新》
  26. 食诸肉中毒候《诸病源候论》
  27. 鲥鱼《冷庐医话》
  28. 食诸肉中毒《中医词典》
  29. 鲥鱼《本草分经》
  30. 食诸菌中毒，闷乱欲死，治之方《金匮悬解》
  31. 鲥鱼《本草撮要》


陈皮_《饮膳正要》_中医养生_【岐黄之术】

陈皮

陈皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。止消渴，开胃气，下痰，破冷积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莳萝
  • 当前页：陈皮
  • 下一页：草果
<<< 返回本书目录
  1. 陈皮《药鉴》
  2. 陈皮【中药大全】
  3. 陈皮《本草经解》
  4. 陈皮扒鸭条《保健药膳》
  5. 陈某子感证体脉俱厥《程杏轩医案》
  6. 陈皮半夏《轩岐救正论》
  7. 陈茗粥【方剂大全】
  8. 陈皮半夏汤【方剂大全】
  9. 陈茗粥《保健药膳》
  10. 陈皮厚朴汤【方剂大全】
  11. 陈米消胀丸【方剂大全】
  12. 陈皮滑石散【方剂大全】
  13. 陈米丸【方剂大全】
  14. 陈皮藿香汤【方剂大全】
  15. 陈米汤【方剂大全】
  16. 陈皮葵根汤【方剂大全】
  17. 陈米三棱丸【方剂大全】
  18. 陈皮石韦散【方剂大全】
  19. 陈梅散【方剂大全】
  20. 陈皮汤【方剂大全】
  21. 陈茂之劳倦色欲伤寒《孙文垣医案》
  22. 陈皮枳实汤【方剂大全】
  23. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  24. 陈皮竹茹汤【方剂大全】
  25. 陈苓术芍甘连汤【方剂大全】
  26. 陈平伯外感温病篇《温热经纬》
  27. 陈廪米《本草纲目》完整版
  28. 陈蒲饮【方剂大全】
  29. 陈橘丸【方剂大全】
  30. 陈朴四物汤【方剂大全】
  1. 陈皮《饮膳正要》
  2. 陈皮《中药炮制》
  3. 陈皮《汤液本草》
  4. 陈皮《雷公炮制药性解》
  5. 陈皮《本草备要》
  6. 陈念祖《中医词典》
  7. 陈皮《冯氏锦囊秘录》
  8. 陈某子感证体脉俱厥《程杏轩医案》
  9. 陈皮《本草经解》
  10. 陈茗粥《保健药膳》
  11. 陈皮《药鉴》
  12. 陈明曦《中医词典》
  13. 陈皮《珍珠囊补遗药性赋》
  14. 陈米《本草分经》
  15. 陈皮扒鸭条《保健药膳》
  16. 陈米《得配本草》
  17. 陈皮半夏《轩岐救正论》
  18. 陈米《本草从新》
  19. 陈皮半夏汤《瘴疟指南》
  20. 陈梦雷《中医词典》
  21. 陈皮茶《茶饮保健》
  22. 陈茂之劳倦色欲伤寒《孙文垣医案》
  23. 陈平伯外感温病篇《温热经纬》
  24. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  25. 陈气《中医词典》
  26. 陈廪米《药性切用》
  27. 陈曲《本草易读》
  28. 陈廪米《名医别录》
  29. 陈曲丸《普济本事方》
  30. 陈廪米《证类本草》
  31. 陈日华抽刀散《妇人大全良方》


草果_《饮膳正要》_中医养生_【岐黄之术】

草果

草果

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。治心腹痛，止呕，补胃，下气，消酒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈皮
  • 当前页：草果
  • 下一页：桂
<<< 返回本书目录
  1. 草果《药笼小品》
  2. 草果【中药大全】
  3. 草果《药鉴》
  4. 草果柴平汤【方剂大全】
  5. 草菇【中药大全】
  6. 草果厚朴丸【方剂大全】
  7. 草膏【方剂大全】
  8. 草果建中汤【方剂大全】
  9. 草粉丸子【方剂大全】
  10. 草果平胃散【方剂大全】
  11. 草粉散【方剂大全】
  12. 草果七枣汤【方剂大全】
  13. 草矾膏【方剂大全】
  14. 草果散【方剂大全】
  15. 草独活【中药大全】
  16. 草果熟水【方剂大全】
  17. 草豆饮【方剂大全】
  18. 草果丸【方剂大全】
  19. 草豆汤【方剂大全】
  20. 草果养脾汤【方剂大全】
  21. 草豆蔻饮【方剂大全】
  22. 草果药《滇南本草》
  23. 草豆蔻丸【方剂大全】
  24. 草果药【中药大全】
  25. 草豆蔻丸《脾胃论》
  26. 草果茵陈汤【方剂大全】
  27. 草豆蔻汤【方剂大全】
  28. 草果饮【方剂大全】
  29. 草豆蔻散【方剂大全】
  30. 草果饮子【方剂大全】
  1. 草果《饮膳正要》
  2. 草果《中药炮制》
  3. 草果《本草蒙筌》
  4. 草果《药笼小品》
  5. 草果《冯氏锦囊秘录》
  6. 草果《雷公炮制药性解》
  7. 草果《医学入门》
  8. 草豆蔻丸《脾胃论》
  9. 草果《本草求真》
  10. 草豆蔻丸《万氏秘传片玉心书》
  11. 草果《本经逢原》
  12. 草豆蔻丸《内外伤辨》
  13. 草果《本草从新》
  14. 草豆蔻散《博济方》
  15. 草果《中药学》
  16. 草豆蔻散《博济方》
  17. 草果《本草便读》
  18. 草豆蔻散《太平惠民和剂局方》
  19. 草果《本草分经》
  20. 草豆蔻散《妇人大全良方》
  21. 草果《本草害利》
  22. 草豆蔻散《妇人大全良方》
  23. 草果《本草害利》
  24. 草豆蔻《珍珠囊补遗药性赋》
  25. 草果《药性切用》
  26. 草豆蔻《药性切用》
  27. 草果《药鉴》
  28. 草豆蔻《本草撮要》
  29. 草果仁《本草撮要》
  30. 草豆蔻《本草害利》
  31. 草果散《妇人大全良方》


桂_《饮膳正要》_中医养生_【岐黄之术】

桂

桂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，大热，有毒。治心腹寒热，冷痰，利肝肺气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果
  • 当前页：桂
  • 下一页：姜黄
<<< 返回本书目录
  1. 桂《本草纲目》图文版
  2. 桂（本经上品）《本草乘雅半偈》
  3. 桂《证类本草》
  4. 桂扁猪脏饮【方剂大全】
  5. 桂《本草图经》
  6. 桂参汤【方剂大全】
  7. 桂《本草崇原》
  8. 桂参丸【方剂大全】
  9. 桂《本草纲目》完整版
  10. 桂菖散【方剂大全】
  11. 贵州追风散【中药大全】
  12. 桂车汤【方剂大全】
  13. 贵州獐牙菜【中药大全】
  14. 桂沉浆【方剂大全】
  15. 贵州远志【中药大全】
  16. 桂丁【中药大全】
  17. 贵州落地金钱【中药大全】
  18. 桂丁定痛散【方剂大全】
  19. 贵州卷柏【中药大全】
  20. 桂蠹虫《本草纲目》完整版
  21. 贵州花椒【中药大全】
  22. 桂矾敷方【方剂大全】
  23. 贵金丸《外科传薪集》
  24. 桂附八味丸方证散议《三十年临证经验集》
  25. 贵贱逆顺《类经》
  26. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  27. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  28. 桂附八珍汤【方剂大全】
  29. 癸字化毒丸【方剂大全】
  30. 桂附地黄汤【方剂大全】
  1. 桂《饮膳正要》
  2. 桂《千金翼方》
  3. 桂《本草经集注》
  4. 桂《雷公炮制药性解》
  5. 桂《新修本草》
  6. 桂《本草纲目》
  7. 桂《吴普本草》
  8. 贵重药品管理制度《医院药学》
  9. 桂《本草衍义》
  10. 贵金丸《外科传薪集》
  11. 桂《汤液本草》
  12. 贵贱逆顺《类经》
  13. 桂《本草蒙筌》
  14. 贵达《丹台玉案》
  15. 桂《证类本草》
  16. 炅中《中医词典》
  17. 桂《顾松园医镜》
  18. 炅则气泄（热则气泄）《中医名词词典》
  19. 桂《本草崇原》
  20. 炅则气泄《中医词典》
  21. 桂《名医别录》
  22. 炅气《中医词典》
  23. 桂《珍珠囊补遗药性赋》
  24. 炅（jiǒng炯）《中医词典》
  25. 桂《本草图经》
  26. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  27. 桂（本经上品）《本草乘雅半偈》
  28. 癸字号方《医学心悟》
  29. 桂八味丸《医方论》
  30. 癸字补髓丹《增订十药神书》
  31. 桂沉浆《饮膳正要》


姜黄_《饮膳正要》_中医养生_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，寒，无毒。主心腹结积，下气破血，除风热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂
  • 当前页：姜黄
  • 下一页：荜拨
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《饮膳正要》
  2. 姜黄《中药炮制》
  3. 姜黄《新修本草》
  4. 姜黄《玉楸药解》
  5. 姜黄《本草备要》
  6. 姜黄《药笼小品》
  7. 姜黄《本草蒙筌》
  8. 姜黄《千金翼方》
  9. 姜黄《本草易读》
  10. 姜黄《雷公炮制药性解》
  11. 姜黄《冯氏锦囊秘录》
  12. 姜黄《本草纲目》
  13. 姜黄《医学入门》
  14. 姜合丸《是斋百一选方》
  15. 姜黄《证类本草》
  16. 姜合丸《太平惠民和剂局方》
  17. 姜黄《顾松园医镜》
  18. 姜桂养荣汤方《临症验舌法》
  19. 姜黄《本草求真》
  20. 姜归桂汤《退思集类方歌注》
  21. 姜黄《本经逢原》
  22. 姜归桂参甘汤《退思集类方歌注》
  23. 姜黄《本草从新》
  24. 姜甘苓术汤《金匮悬解》
  25. 姜黄《得配本草》
  26. 姜附汤《瘴疟指南》
  27. 姜黄《中药学》
  28. 姜附汤《仁术便览》
  29. 姜黄《本草便读》
  30. 姜附汤《医学心悟》
  31. 姜黄《本草经解》


荜拨_《饮膳正要》_中医养生_【岐黄之术】

荜拨

荜拨

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。温中下气，补腰脚痛，消食，除胃冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：荜拨
  • 下一页：缩砂
<<< 返回本书目录
  1. 荜茇煮散【方剂大全】
  2. 荜拨粥《保健药膳》
  3. 荜茇粥【方剂大全】
  4. 荜澄茄《本草图经》
  5. 荜茇饮【方剂大全】
  6. 荜澄茄《本草择要纲目》
  7. 荜茇丸【方剂大全】
  8. 荜澄茄《证类本草》
  9. 荜茇汤【方剂大全】
  10. 荜澄茄（图）【中药大全】
  11. 荜茇散【方剂大全】
  12. 荜澄茄散《扁鹊心书》
  13. 荜茇茄丸【方剂大全】
  14. 荜澄茄散【方剂大全】
  15. 荜茇根【中药大全】
  16. 荜澄茄汤【方剂大全】
  17. 荜茇饼【方剂大全】
  18. 荜澄茄丸【方剂大全】
  19. 荜茇【中药大全】
  20. 荜澄茄饮【方剂大全】
  21. 荜茇《本草纲目》图文版
  22. 荜澄茄煮散【方剂大全】
  23. 荜茇《证类本草》
  24. 荜澄茄子【方剂大全】
  25. 荜茇《雷公炮炙论》
  26. 荜芫汤【方剂大全】
  27. 荜茇《本草择要纲目》
  28. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  29. 荜茇《本草易读》
  30. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  1. 荜拨《饮膳正要》
  2. 荜拨《玉楸药解》
  3. 荜拨《汤液本草》
  4. 荜菝《中药学》
  5. 荜拨《本草蒙筌》
  6. 荜茇粥《食疗方》
  7. 荜拨《本草便读》
  8. 荜茇粥《医学入门》
  9. 荜拨粥《保健药膳》
  10. 荜茇丸《是斋百一选方》
  11. 荜拨粥《饮膳正要》
  12. 荜茇丸《是斋百一选方》
  13. 荜澄茄《玉楸药解》
  14. 荜茇散秘方（华佗荜茇散）《华佗神方》
  15. 荜澄茄《饮膳正要》
  16. 荜茇散《博济方》
  17. 荜澄茄《海药本草》
  18. 荜茇《本草图经》
  19. 荜澄茄《汤液本草》
  20. 荜茇《本草乘雅半偈》
  21. 荜澄茄《证类本草》
  22. 荜茇《药性切用》
  23. 荜澄茄《本经逢原》
  24. 荜茇《本草撮要》
  25. 荜澄茄《本草择要纲目》
  26. 荜茇《本草择要纲目》
  27. 荜澄茄《本草图经》
  28. 荜茇《本草分经》
  29. 荜澄茄散《扁鹊心书》
  30. 荜茇《本草分经》
  31. 荜澄茄散《博济方》


缩砂_《饮膳正要》_中医养生_【岐黄之术】

缩砂

缩砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主虚劳冷泻，宿食不消，下气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜拨
  • 当前页：缩砂
  • 下一页：荜澄茄
<<< 返回本书目录
  1. 缩沙蜜《证类本草》
  2. 缩砂密《本草纲目》完整版
  3. 缩沙蜜《本草图经》
  4. 缩砂密《本草纲目》图文版
  5. 缩泉丸【方剂大全】
  6. 缩砂蜜【中药大全】
  7. 缩泉（丸）《汤头歌诀》
  8. 缩砂仁《本草乘雅半偈》
  9. 缩脾饮【方剂大全】
  10. 缩砂仁《本草经解》
  11. 缩脾饮《汤头歌诀》
  12. 缩砂仁《本草择要纲目》
  13. 缩尿【中药主治】
  14. 缩砂仁《药鉴》
  15. 缩脚痈《马培之医案》
  16. 缩砂散【方剂大全】
  17. 缩汗煎【方剂大全】
  18. 缩砂汤【方剂大全】
  19. 羧酸衍生物《医用化学》
  20. 缩砂丸【方剂大全】
  21. 羧酸及其衍生物《医用化学》
  22. 缩砂圆【方剂大全】
  23. 羧酸《医用化学》
  24. 缩水丸【方剂大全】
  25. 蓑衣莲【中药大全】
  26. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  27. 蓑荷《本草纲目》图文版
  28. 缩小便【中药主治】
  29. 蓑草根【中药大全】
  30. 缩小膜壳绦虫《人体寄生虫学》
  1. 缩砂《饮膳正要》
  2. 缩沙蜜《本草图经》
  3. 缩砂《汤液本草》
  4. 缩沙蜜《证类本草》
  5. 缩砂《医学入门》
  6. 缩沙蜜《海药本草》
  7. 缩砂《本草求真》
  8. 缩泉丸《医方考》
  9. 缩砂密《本草纲目》
  10. 缩泉（丸）《汤头歌诀》
  11. 缩砂密《得配本草》
  12. 缩脾饮方《妇人大全良方》
  13. 缩砂蜜《本草蒙筌》
  14. 缩脾饮《汤头歌诀》
  15. 缩砂蜜《本经逢原》
  16. 缩脾饮《医方论》
  17. 缩砂蜜《增广和剂局方药性总论》
  18. 缩脾饮《增订叶评伤暑全书》
  19. 缩砂仁《玉楸药解》
  20. 缩脾饮《医方考》
  21. 缩砂仁《冯氏锦囊秘录》
  22. 缩脾饮《太平惠民和剂局方》
  23. 缩砂仁《本草经解》
  24. 缩脾饮《时病论歌括新编》
  25. 缩砂仁《本草择要纲目》
  26. 缩脚痈《马培之医案》
  27. 缩砂仁《药鉴》
  28. 缩脚阴痰《丁甘仁医案》
  29. 缩砂仁《本草乘雅半偈》
  30. 缩脚流注《中医名词词典》
  31. 缩砂汤《太平惠民和剂局方》


荜澄茄_《饮膳正要》_中医养生_【岐黄之术】

荜澄茄

荜澄茄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。消食下气，去心腹胀，令人能食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩砂
  • 当前页：荜澄茄
  • 下一页：甘草
<<< 返回本书目录
  1. 荜澄茄《证类本草》
  2. 荜澄茄（图）【中药大全】
  3. 荜澄茄《本草择要纲目》
  4. 荜澄茄散《扁鹊心书》
  5. 荜澄茄《本草图经》
  6. 荜澄茄散【方剂大全】
  7. 荜拨粥《保健药膳》
  8. 荜澄茄汤【方剂大全】
  9. 荜茇煮散【方剂大全】
  10. 荜澄茄丸【方剂大全】
  11. 荜茇粥【方剂大全】
  12. 荜澄茄饮【方剂大全】
  13. 荜茇饮【方剂大全】
  14. 荜澄茄煮散【方剂大全】
  15. 荜茇丸【方剂大全】
  16. 荜澄茄子【方剂大全】
  17. 荜茇汤【方剂大全】
  18. 荜芫汤【方剂大全】
  19. 荜茇散【方剂大全】
  20. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  21. 荜茇茄丸【方剂大全】
  22. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  23. 荜茇根【中药大全】
  24. 铋中毒【疾病大全】
  25. 荜茇饼【方剂大全】
  26. 萆《本草纲目》完整版
  27. 荜茇【中药大全】
  28. 萆《本草乘雅半偈》
  29. 荜茇《本草纲目》图文版
  30. 萆《本草崇原》
  1. 荜澄茄《饮膳正要》
  2. 荜澄茄《玉楸药解》
  3. 荜澄茄《海药本草》
  4. 荜拨粥《饮膳正要》
  5. 荜澄茄《汤液本草》
  6. 荜拨粥《保健药膳》
  7. 荜澄茄《证类本草》
  8. 荜拨《本草便读》
  9. 荜澄茄《本经逢原》
  10. 荜拨《本草蒙筌》
  11. 荜澄茄《本草择要纲目》
  12. 荜拨《汤液本草》
  13. 荜澄茄《本草图经》
  14. 荜拨《饮膳正要》
  15. 荜澄茄散《扁鹊心书》
  16. 荜拨《玉楸药解》
  17. 荜澄茄散《博济方》
  18. 荜菝《中药学》
  19. 荜澄茄丸《博济方》
  20. 荜茇粥《食疗方》
  21. 荜茏《本草纲目》
  22. 荜茇粥《医学入门》
  23. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  24. 荜茇丸《是斋百一选方》
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 荜茇丸《是斋百一选方》
  27. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  28. 荜茇散秘方（华佗荜茇散）《华佗神方》
  29. 萆《雷公炮制药性解》
  30. 荜茇散《博济方》
  31. 萆《千金翼方》


甘草_《饮膳正要》_中医养生_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。和百药，解诸毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜澄茄
  • 当前页：甘草
  • 下一页：芫荽子
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《饮膳正要》
  2. 甘草《中药炮制》
  3. 甘草《本草经集注》
  4. 甘草《长沙药解》
  5. 甘草《新修本草》
  6. 甘草《药笼小品》
  7. 甘草《神农本草经百种录》
  8. 甘草《千金翼方》
  9. 甘草《本草衍义》
  10. 甘草《雷公炮制药性解》
  11. 甘草《汤液本草》
  12. 甘草《雷公炮炙论》
  13. 甘草《本草备要》
  14. 甘草《本草纲目》
  15. 甘草《本草蒙筌》
  16. 甘草《神农本草经》
  17. 甘草《本草易读》
  18. 甘伯宗《中医词典》
  19. 甘草《冯氏锦囊秘录》
  20. 甘伯齐《中医词典》
  21. 甘草《医学入门》
  22. 概述《眼科学》
  23. 甘草《顾松园医镜》
  24. 概述《眼科学》
  25. 甘草《本草求真》
  26. 概述《眼科学》
  27. 甘草《本草新编》
  28. 概述《理疗学》
  29. 甘草《本经逢原》
  30. 概述《理疗学》
  31. 甘草《本草从新》


芫荽子_《饮膳正要》_中医养生_【岐黄之术】

芫荽子

芫荽子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。消食，治五藏不足，杀鱼、肉毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：芫荽子
  • 下一页：干姜
<<< 返回本书目录
  1. 芫荽汤【方剂大全】
  2. 园金柑【中药大全】
  3. 芫荽茎【中药大全】
  4. 垣衣《本草纲目》完整版
  5. 芫荽【中药大全】
  6. 垣衣《证类本草》
  7. 芫荽《本草易读》
  8. 爰采应用诸方（十二方）《喉科指掌》
  9. 芫蜻《雷公炮炙论》
  10. 袁聚东痞块危证治验《寓意草》
  11. 芫青【中药大全】
  12. 袁氏八门《冯氏锦囊秘录》
  13. 芫青《本草纲目》图文版
  14. 袁序《研经言》
  15. 芫青《证类本草》
  16. 原病《温疫论》
  17. 芫青《本草纲目》完整版
  18. 原病《医学真传》
  19. 芫花散【方剂大全】
  20. 原病论《幼科发挥》
  21. 芫花根【中药大全】
  22. 原病篇《经络全书》
  23. 芫花莪术丸【方剂大全】
  24. 原病篇《温病条辨》
  25. 芫花【中药大全】
  26. 原卟啉病【疾病大全】
  27. 芫花《本草纲目》图文版
  28. 原蚕《本草纲目》完整版
  29. 芫花《证类本草》
  30. 原蚕《本草纲目》图文版
  1. 芫荽子《饮膳正要》
  2. 芫荽酒《冯氏锦囊秘录》
  3. 员利针《中医词典》
  4. 芫荽（《食疗本草》）《中医饮食营养学》
  5. 员利针主治法歌《医宗金鉴》
  6. 芫荽《本草便读》
  7. 员在《中医词典》
  8. 芫荽《中药学》
  9. 员针《中医词典》
  10. 芫荽《饮食须知》
  11. 员针主治法歌《医宗金鉴》
  12. 芫荽《本草易读》
  13. 员柱《中医词典》
  14. 芫荽《饮膳正要》
  15. 垣衣《千金翼方》
  16. 芫蜻《雷公炮炙论》
  17. 垣衣《本草经集注》
  18. 芫青《名医别录》
  19. 垣衣《新修本草》
  20. 芫青《本经逢原》
  21. 垣衣《证类本草》
  22. 芫青《证类本草》
  23. 垣衣《得配本草》
  24. 芫青《新修本草》
  25. 垣衣《名医别录》
  26. 芫青《本草经集注》
  27. 爰采应用诸方（十二方）《喉科指掌》
  28. 芫青《千金翼方》
  29. 袁班《中医词典》
  30. 芫青《本草纲目》
  31. 袁句《中医词典》


干姜_《饮膳正要》_中医养生_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温热，无毒。主胸膈咳逆，止腹痛，霍乱，胀满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫荽子
  • 当前页：干姜
  • 下一页：生姜
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《饮膳正要》
  2. 干姜《中药炮制》
  3. 干姜《本草经集注》
  4. 干姜《长沙药解》
  5. 干姜《新修本草》
  6. 干姜《药笼小品》
  7. 干姜《神农本草经百种录》
  8. 干姜《千金翼方》
  9. 干姜《吴普本草》
  10. 干姜《雷公炮制药性解》
  11. 干姜《汤液本草》
  12. 干姜《本草纲目》
  13. 干姜《本草易读》
  14. 干姜《神农本草经》
  15. 干姜《医学入门》
  16. 干霍乱治法《冷庐医话》
  17. 干姜《证类本草》
  18. 干霍乱吐方《医方论》
  19. 干姜《顾松园医镜》
  20. 干霍乱吐法《增订叶评伤暑全书》
  21. 干姜《本草求真》
  22. 干霍乱秘方《华佗神方》
  23. 干姜《本经逢原》
  24. 干霍乱候《诸病源候论》
  25. 干姜《本草从新》
  26. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  27. 干姜《得配本草》
  28. 干霍乱（俗名绞肠痧）《明医指掌》
  29. 干姜《中药学》
  30. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  31. 干姜《本草思辨录》


生姜_《饮膳正要》_中医养生_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温。主伤寒头痛，咳逆上气，止呕，清神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：生姜
  • 下一页：五味子
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《饮膳正要》
  2. 生姜《食物疗法》
  3. 生姜《本草衍义》
  4. 生姜《中药炮制》
  5. 生姜《汤液本草》
  6. 生姜《长沙药解》
  7. 生姜《本草备要》
  8. 生姜《药笼小品》
  9. 生姜《本草易读》
  10. 生姜《千金翼方》
  11. 生姜《饮食须知》
  12. 生姜《雷公炮制药性解》
  13. 生姜《冯氏锦囊秘录》
  14. 生姜《本草纲目》
  15. 生姜《医学入门》
  16. 生肌诸方《疡科纲要》
  17. 生姜《证类本草》
  18. 生肌止痛《外科理例》
  19. 生姜《顾松园医镜》
  20. 生肌太乙膏《奇方类编》
  21. 生姜《本草求真》
  22. 生肌收口部《外科方外奇方》
  23. 生姜《本草新编》
  24. 生肌收口（附成漏证）《景岳全书》
  25. 生姜《本经逢原》
  26. 生肌散《外科传薪集》
  27. 生姜《本草从新》
  28. 生肌散《重楼玉钥》
  29. 生姜《得配本草》
  30. 生肌散《奇方类编》
  31. 生姜《中药学》


五味子_《饮膳正要》_中医养生_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，无毒。益气，补精，温中，润肺、养藏强阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：五味子
  • 下一页：苦豆
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《饮膳正要》
  2. 五味子《中药炮制》
  3. 五味子《本草经集注》
  4. 五味子《长沙药解》
  5. 五味子《新修本草》
  6. 五味子《药笼小品》
  7. 五味子《神农本草经百种录》
  8. 五味子《千金翼方》
  9. 五味子《本草衍义》
  10. 五味子《雷公炮制药性解》
  11. 五味子《汤液本草》
  12. 五味子《雷公炮炙论》
  13. 五味子《本草备要》
  14. 五味子《神农本草经》
  15. 五味子《本草蒙筌》
  16. 五味之走各有所病《类经》
  17. 五味子《本草易读》
  18. 五味异功散加白芍方《临症验舌法》
  19. 五味子《冯氏锦囊秘录》
  20. 五味异功散《时方歌括》
  21. 五味子《医学入门》
  22. 五味宜忌《痰火点雪》
  23. 五味子《证类本草》
  24. 五味血竭散《仁术便览》
  25. 五味子《顾松园医镜》
  26. 五味汤《太平惠民和剂局方》
  27. 五味子《本草新编》
  28. 五味所用《医学启源》
  29. 五味子《本经逢原》
  30. 五味所用《医旨绪余》
  31. 五味子《本草从新》


苦豆_《饮膳正要》_中医养生_【岐黄之术】

苦豆

苦豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒。主元藏虚冷，腹胁胀满，治膀胱疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：苦豆
  • 下一页：红曲
<<< 返回本书目录
  1. 苦丁香《滇南本草》
  2. 苦豆根【中药大全】
  3. 苦丁茶【中药大全】
  4. 苦豆汤【方剂大全】
  5. 苦丁【中药大全】
  6. 苦豆子【中药大全】
  7. 苦碟子【中药大全】
  8. 苦甘草【中药大全】
  9. 苦地丁【中药大全】
  10. 苦葛根【中药大全】
  11. 苦地胆根【中药大全】
  12. 苦葛花【中药大全】
  13. 苦地胆【中药大全】
  14. 苦梗散【方剂大全】
  15. 苦胆蛋【方剂大全】
  16. 苦瓜《本草纲目》完整版
  17. 苦耽《证类本草》
  18. 苦瓜《本草求真》
  19. 苦刺【中药大全】
  20. 苦瓜《滇南本草》
  21. 苦茶叶【中药大全】
  22. 苦瓜《食物疗法》
  23. 苦茶散【方剂大全】
  24. 苦瓜《本草纲目》图文版
  25. 苦草【中药大全】
  26. 苦瓜【中药大全】
  27. 苦草《本草纲目》完整版
  28. 苦瓜膏【方剂大全】
  29. 苦参子仁酊【方剂大全】
  30. 苦瓜根【中药大全】
  1. 苦豆《饮膳正要》
  2. 苦丁香《滇南本草》
  3. 苦豆汤《饮膳正要》
  4. 苦丁茶《中药炮制》
  5. 苦瓜《本草纲目》
  6. 苦耽《证类本草》
  7. 苦瓜《食物疗法》
  8. 苦草《本经逢原》
  9. 苦瓜《中医饮食营养学》
  10. 苦参子治休息痢《冷庐医话》
  11. 苦瓜《本草求真》
  12. 苦参治验《寿世保元》
  13. 苦瓜《本经逢原》
  14. 苦参丸《外科理例》
  15. 苦瓜《滇南本草》
  16. 苦参丸《医方考》
  17. 苦瓜茶《食物疗法》
  18. 苦参丸《太平惠民和剂局方》
  19. 苦瓜泥《保健药膳》
  20. 苦参丸《三因极一病证方论》
  21. 苦寒清气《中医名词词典》
  22. 苦参丸《妇人大全良方》
  23. 苦寒清气《中医词典》
  24. 苦参汤方《医宗金鉴》
  25. 苦寒清气《中医词典》
  26. 苦参汤方《伤寒杂病论》
  27. 苦寒清热《中医词典》
  28. 苦参汤《医学心悟》
  29. 苦寒清热《中医词典》
  30. 苦参汤《医方考》
  31. 苦寒清热（苦寒泄热）《中医名词词典》


红曲_《饮膳正要》_中医养生_【岐黄之术】

红曲

红曲

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。健脾，益气，温中。腌鱼、肉内用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦豆
  • 当前页：红曲
  • 下一页：黑子儿
<<< 返回本书目录
  1. 红曲《本草纲目》图文版
  2. 红曲【中药大全】
  3. 红曲《本草易读》
  4. 红曲酒【方剂大全】
  5. 红曲《本草经解》
  6. 红雀珊瑚【中药大全】
  7. 红曲《本草乘雅半偈》
  8. 红肉膏【方剂大全】
  9. 红曲《本草纲目》完整版
  10. 红肉药捻【方剂大全】
  11. 红茄苳【中药大全】
  12. 红瑞木【中药大全】
  13. 红倩丹【方剂大全】
  14. 红瑞木果【中药大全】
  15. 红铅造化丹【方剂大全】
  16. 红润不起已出不红《麻科活人全书》
  17. 红铅损益篇《外经微言》
  18. 红三七【中药大全】
  19. 红铅散【方剂大全】
  20. 红散子【方剂大全】
  21. 红千捶膏【方剂大全】
  22. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  23. 红千层【中药大全】
  24. 红色盲【疾病症状】
  25. 红芪【中药大全】
  26. 红色舌总论《伤寒舌鉴》
  27. 红皮云杉【中药大全】
  28. 红色新月蕨【中药大全】
  29. 红皮病【疾病大全】
  30. 红沙【中药大全】
  1. 红曲《饮膳正要》
  2. 红曲《本草纲目》
  3. 红曲《本草备要》
  4. 红铅损益篇《外经微言》
  5. 红曲《本草易读》
  6. 红铅《药性切用》
  7. 红曲《冯氏锦囊秘录》
  8. 红铅《本经逢原》
  9. 红曲《顾松园医镜》
  10. 红铅《医学入门》
  11. 红曲《本草从新》
  12. 红铅《中医词典》
  13. 红曲《得配本草》
  14. 红杞蒸鸡《老年百病防治》
  15. 红曲《本草便读》
  16. 红杞乌参鸽蛋《古代房中秘方》
  17. 红曲《本草经解》
  18. 红娘《中药炮制》
  19. 红曲《本草分经》
  20. 红嫩无津舌《中医词典》
  21. 红曲《本草分经》
  22. 红膜《中医词典》
  23. 红曲《本草撮要》
  24. 红棉散《医学心悟》
  25. 红曲《外科全生集》
  26. 红绵散《普济本事方》
  27. 红曲《药性切用》
  28. 红绵散《是斋百一选方》
  29. 红曲《本草乘雅半偈》
  30. 红绵散《三因极一病证方论》
  31. 红如柿色舌《中医词典》


黑子儿_《饮膳正要》_中医养生_【岐黄之术】

黑子儿

黑子儿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。开胃下气。烧饼内用，极香美。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红曲
  • 当前页：黑子儿
  • 下一页：马思答吉
<<< 返回本书目录
  1. 黑子《外科正宗》
  2. 黑子膏【方剂大全】
  3. 黑髭揩齿散【方剂大全】
  4. 黑子散【方剂大全】
  5. 黑髭发【方剂主治】
  6. 黑子丸【方剂大全】
  7. 黑珠芽薯蓣【中药大全】
  8. 亨廷顿病【疾病大全】
  9. 黑种草子【中药大全】
  10. 亨廷顿病性痴呆【疾病大全】
  11. 黑种草【中药大全】
  12. 恒定性外斜视【疾病大全】
  13. 黑痣变癌《百病自测》
  14. 恒法《时方妙用》
  15. 黑痣 【疾病症状】
  16. 恒山鳖甲散【方剂大全】
  17. 黑痣 【疾病症状】
  18. 恒山甘草汤【方剂大全】
  19. 黑痣《医宗金鉴》
  20. 恒山散【方剂大全】
  21. 黑痔丹【方剂大全】
  22. 恒山汤【方剂大全】
  23. 黑纸拈【方剂大全】
  24. 恒山丸【方剂大全】
  25. 黑脂麻【中药大全】
  26. 恒山乌梅汤【方剂大全】
  27. 黑芝麻粥【方剂大全】
  28. 恒山饮子【方剂大全】
  29. 黑芝麻【中药大全】
  30. 恒田退斑汤【方剂大全】
  1. 黑子儿《饮膳正要》
  2. 黑子《外科正宗》
  3. 黑子儿烧饼《饮膳正要》
  4. 黑子《中医词典》
  5. 黑子障目秘方《华佗神方》
  6. 黑珠翳《中医词典》
  7. 黑子痣《外科大成》
  8. 黑珠《中医词典》
  9. 黑嘴白鸭《雷公炮制药性解》
  10. 黑痣候《诸病源候论》
  11. 嘿《中医词典》
  12. 黑痣变癌《百病自测》
  13. 恒法《时方妙用》
  14. 黑痣《外科心法要诀》
  15. 恒山《神农本草经》
  16. 黑痣《医宗金鉴》
  17. 恒山《千金翼方》
  18. 黑痣《中医词典》
  19. 恒山《本草经集注》
  20. 黑芝《本草乘雅半偈》
  21. 恒山《新修本草》
  22. 黑芝《证类本草》
  23. 恒山《吴普本草》
  24. 黑芝《新修本草》
  25. 恒山《名医别录》
  26. 黑芝《本草经集注》
  27. 恒山甘草汤《备急千金要方》
  28. 黑芝《千金翼方》
  29. 恒山汤《备急千金要方》
  30. 黑圆翳《中医词典》
  31. 恒山汤《备急千金要方》


马思答吉_《饮膳正要》_中医养生_【岐黄之术】

马思答吉

马思答吉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦香，无毒。去邪恶气，温中利膈，顺气止痛，生津解渴，令人口香。（生回回地面，云是极香种类。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑子儿
  • 当前页：马思答吉
  • 下一页：咱夫兰
<<< 返回本书目录
  1. 马鼠膏【方剂大全】
  2. 马思答吉汤【方剂大全】
  3. 马氏八将散《外科传薪集》
  4. 马唐【中药大全】
  5. 马肾《本草纲目》完整版
  6. 马蹄草《滇南本草》
  7. 马扫帚【中药大全】
  8. 马蹄草【中药大全】
  9. 马桑叶【中药大全】
  10. 马蹄草（茆，露葵，水葵）《本草纲目》完整版
  11. 马桑树皮【中药大全】
  12. 马蹄膏【方剂大全】
  13. 马桑寄生【中药大全】
  14. 马蹄根【中药大全】
  15. 马桑果中毒【疾病大全】
  16. 马蹄荷（图）【中药大全】
  17. 马桑根【中药大全】
  18. 马蹄荷根【中药大全】
  19. 马桑【中药大全】
  20. 马蹄灰方【方剂大全】
  21. 马乳【中药大全】
  22. 马蹄甲【中药大全】
  23. 马乳《证类本草》
  24. 马蹄金（图）【中药大全】
  25. 马乳《本草纲目》完整版
  26. 马蹄蕨【中药大全】
  27. 马肉【中药大全】
  28. 马蹄内翻足【疾病症状】
  29. 马肉《滇南本草》
  30. 马蹄散【方剂大全】
  1. 马思答吉《饮膳正要》
  2. 马氏点《中医词典》
  3. 马思哥油《饮膳正要》
  4. 马氏八将散《外科传薪集》
  5. 马思吉汤《饮膳正要》
  6. 马莳《中医词典》
  7. 马嗣明《中医词典》
  8. 马伤蹄秘方《华佗神方》
  9. 马胎动秘方《华佗神方》
  10. 马乳《名医别录》
  11. 马唐《千金翼方》
  12. 马乳《增广和剂局方药性总论》
  13. 马唐《新修本草》
  14. 马乳《证类本草》
  15. 马唐《证类本草》
  16. 马乳《新修本草》
  17. 马唐《名医别录》
  18. 马乳《本草经集注》
  19. 马啼惊《幼科推拿秘书》
  20. 马乳《饮膳正要》
  21. 马蹄《饮膳正要》
  22. 马乳《千金翼方》
  23. 马蹄草《滇南本草》
  24. 马肉《滇南本草》
  25. 马蹄漏《中医词典》
  26. 马肉《本草分经》
  27. 马蹄散《外科全生集》
  28. 马肉《医学入门》
  29. 马蹄丸《备急千金要方》
  30. 马肉《饮食须知》
  31. 马蹄香《滇南本草》


咱夫兰_《饮膳正要》_中医养生_【岐黄之术】

咱夫兰

咱夫兰

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主心忧郁积，气闷不散，久食令人心喜。（即是回回地面红花，未详是否。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马思答吉
  • 当前页：咱夫兰
  • 下一页：哈昔呢
<<< 返回本书目录
  1. 在真菌学中的应用《实用免疫细胞与核酸》
  2. 攒胸《痘疹心法要诀》
  3. 在院病历排列顺序《病历书写规范》
  4. 攒胸《医宗金鉴》
  5. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  6. 攒竹穴【头部正面穴位】
  7. 在下泄之《伤寒标本心法类萃》
  8. 暂治法《石室秘录》
  9. 在细菌学中的应用《实用免疫细胞与核酸》
  10. 錾菜《本草纲目》完整版
  11. 在上涌之《伤寒标本心法类萃》
  12. 錾菜【中药大全】
  13. 在泉淫胜占《医学纲目》
  14. 赞化血余丹【方剂大全】
  15. 在家要如何照顾病人呢?《中医之钥》
  16. 赞皇令堂产后左胁痛甚《孙文垣医案》
  17. 在寄生虫学中的应用《实用免疫细胞与核酸》
  18. 赞育丹【方剂大全】
  19. 在病毒学中的应用《实用免疫细胞与核酸》
  20. 脏毒《医宗金鉴》
  21. 再自序《知医必辨》
  22. 脏毒【方剂主治】
  23. 再造丸【方剂大全】
  24. 脏毒肠风下血《药症忌宜》
  25. 再造散【方剂大全】
  26. 脏毒论《外科正宗》
  27. 再造散《汤头歌诀》
  28. 脏毒门主论《疡医大全》
  29. 再造活血止痛散【方剂大全】
  30. 脏毒下血《儒门事亲》
  1. 咱夫兰《饮膳正要》
  2. 在真菌学中的应用《实用免疫细胞与核酸》
  3. 昝殷《中医词典》
  4. 在院病历排列顺序《病历书写规范》
  5. 攒齿疳《中医词典》
  6. 在移植免疫研究中的应用《实验动物科学》
  7. 攒齿疳《外科大成》
  8. 在医学检验中的应用《免疫学和免疫学检验》
  9. 攒齿疳秘方《华佗神方》
  10. 在医学检验中的应用《免疫学和免疫学检验》
  11. 攒簇五行《中医词典》
  12. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  13. 攒鸡儿《饮膳正要》
  14. 在下泄之《伤寒标本心法类萃》
  15. 攒牛蹄《饮膳正要》
  16. 在下多《明医指掌》
  17. 攒胸《医宗金鉴》
  18. 在细菌学中的应用《实用免疫细胞与核酸》
  19. 攒胸《痘疹心法要诀》
  20. 在实施健康教育和健康促进活动中，医务卫生工作者在群众中具有信仰优势，保健知识信息和技能优势，是义不容辞的健康教育指导者、咨询者和工作者。其主要作用有《预防医学》
  21. 攒牙疳《中医词典》
  22. 在生物医学研究中的应用《实验动物科学》
  23. 攒雁《饮膳正要》
  24. 在生物医学研究中的应用《实验动物科学》
  25. 攒羊头《饮膳正要》
  26. 在生物医学研究中的应用《实验动物科学》
  27. 攒竹《中医词典》
  28. 在生物医学研究中的应用《实验动物科学》
  29. 攒竹《针灸学》
  30. 在生物医学研究中的应用《实验动物科学》
  31. 攒竹（一名始光，一名员柱，一名光明）《针灸大成》


哈昔呢_《饮膳正要》_中医养生_【岐黄之术】

哈昔呢

哈昔呢

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主杀诸虫，去臭气，破症瘕，下恶除邪，解蛊毒。（即阿魏。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咱夫兰
  • 当前页：哈昔呢
  • 下一页：稳展
<<< 返回本书目录
  1. 哈士蟆【中药大全】
  2. 蛤蚕散【方剂大全】
  3. 哈蟆油（图）【中药大全】
  4. 蛤粉膏【方剂大全】
  5. 过早衰老【疾病症状】
  6. 蛤粉散【方剂大全】
  7. 过早丧失咀嚼功能【疾病症状】
  8. 蛤粉丸【方剂大全】
  9. 过夜消【方剂大全】
  10. 蛤蚧《本草纲目》完整版
  11. 过腰蛇【中药大全】
  12. 蛤蚧《本草新编》
  13. 过氧化酶染色《常用化验值及意义》
  14. 蛤蚧《本草易读》
  15. 过塘蛇【中药大全】
  16. 蛤蚧《本草择要纲目》
  17. 过坛龙【中药大全】
  18. 蛤蚧《雷公炮炙论》
  19. 过食辛辣成毒《景景医话》
  20. 蛤蚧《证类本草》
  21. 过山消根【中药大全】
  22. 蛤蚧《本草纲目》图文版
  23. 过山消【中药大全】
  24. 蛤蚧【中药大全】
  25. 过山青【中药大全】
  26. 蛤蚧保和丸【方剂大全】
  27. 过山龙、穿山藤《滇南本草》
  28. 蛤蚧定喘丸【方剂大全】
  29. 过山龙【中药大全】
  30. 蛤蚧膏【方剂大全】
  1. 哈昔呢《饮膳正要》
  2. 哈文台《中医词典》
  3. 蛤粉《玉楸药解》
  4. 哈特纳普病《默克家庭诊疗手册》
  5. 蛤粉《本草备要》
  6. 过铸《中医词典》
  7. 蛤粉《本草从新》
  8. 过早绝经《默克家庭诊疗手册》
  9. 蛤粉《本草分经》
  10. 过早搏动《心脏病学》
  11. 蛤粉《本草分经》
  12. 过用《中医词典》
  13. 蛤粉《本草撮要》
  14. 过氧化氢酶、过氧化物酶的作用《动脉粥样硬化》
  15. 蛤粉丸《三因极一病证方论》
  16. 过氧化酶染色《常用化验值及意义》
  17. 蛤粉丸《明目至宝》
  18. 过氧化《病理学》
  19. 蛤蚧《本草纲目》
  20. 过胸通臂《中医词典》
  21. 蛤蚧《雷公炮炙论》
  22. 过膝风《中医词典》
  23. 蛤蚧《玉楸药解》
  24. 过食辛热经闭《竹林女科证治》
  25. 蛤蚧《中药炮制》
  26. 过食辛辣成毒《景景医话》
  27. 蛤蚧《海药本草》
  28. 过食生冷经闭《竹林女科证治》
  29. 蛤蚧《本草衍义》
  30. 过食生冷经闭《中医词典》
  31. 蛤蚧《本草备要》


稳展_《饮膳正要》_中医养生_【岐黄之术】

稳展

稳展

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温苦，无毒。主杀虫去臭。其味与阿魏同。又云，即阿魏树根，腌羊肉香味甚美。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哈昔呢
  • 当前页：稳展
  • 下一页：胭脂
<<< 返回本书目录
  1. 稳婆《景岳全书》
  2. 问辨声色法《诊宗三昧》
  3. 稳定型心绞痛【疾病大全】
  4. 问病论《仁斋直指方论（附补遗）》
  5. 吻头木《本草纲目》完整版
  6. 问病同脉异病异治同《诊宗三昧》
  7. 吻合口溃疡【疾病大全】
  8. 问察原委《中西汇通医经精义》
  9. 吻合口并发症【疾病症状】
  10. 问冲阳太溪脉《诊宗三昧》
  11. 吻合口并发症【疾病症状】
  12. 问初诊久按不同说《诊宗三昧》
  13. 蚊虱《孙真人海上方》
  14. 问从脉不从证从证不从脉《诊宗三昧》
  15. 蚊母鸟《本草纲目》完整版
  16. 问答《伤寒恒论》
  17. 蚊虫刺咬炎症【疾病症状】
  18. 问痘七条《四圣悬枢》
  19. 蚊《人体寄生虫学》
  20. 问法《形色外诊简摩》
  21. 闻诊《中医诊断学》
  22. 问法解《素灵微蕴》
  23. 闻小儿声音《小儿推拿广意》
  24. 问反关脉《诊宗三昧》
  25. 闻小儿声音《推拿抉微》
  26. 问高章纲卑损诸脉《诊宗三昧》
  27. 闻声知虚实《医学集成》
  28. 问寒病服热药《此事难知》
  29. 闻声须察阴阳论《医原》
  30. 问荆【中药大全】
  1. 稳展《饮膳正要》
  2. 稳婆《竹林女科证治》
  3. 问《中医词典》
  4. 稳婆《医述》
  5. 问《古今医统大全》
  6. 稳婆《中医词典》
  7. 问辨声色法《诊宗三昧》
  8. 稳婆《景岳全书》
  9. 问病论《仁斋直指方论（附补遗）》
  10. 稳定性试验的方法《医院药学》
  11. 问病论（附律一条）《医门法律》
  12. 吻合血管的皮瓣移植（或称游离皮瓣移植）《外科学总论》
  13. 问病同脉异病异治同《诊宗三昧》
  14. 吻《中医词典》
  15. 问察原委《中西汇通医经精义》
  16. 吻《中医名词词典》
  17. 问冲阳太溪脉《诊宗三昧》
  18. 刎伤《外科证治全书》
  19. 问初诊久按不同说《诊宗三昧》
  20. 刎颈《家庭医学百科-自救互救篇》
  21. 问从脉不从证从证不从脉《诊宗三昧》
  22. 蚊虱《孙真人海上方》
  23. 问答《伤寒恒论》
  24. 蚊母鸟翅《证类本草》
  25. 问大小便以辨寒热虚实《医学摘粹》
  26. 蚊《人体寄生虫学》
  27. 问痘七条《四圣悬枢》
  28. 闻诊《中医诊断学》
  29. 问耳目《中医词典》
  30. 闻诊《中医妇科学》
  31. 问二便《中医词典》


胭脂_《饮膳正要》_中医养生_【岐黄之术】

胭脂

胭脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主产后血运，心腹绞痛，可敷游肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稳展
  • 当前页：胭脂
  • 下一页：栀子
<<< 返回本书目录
  1. 胭脂《本草易读》
  2. 胭脂花【中药大全】
  3. 胭木【中药大全】
  4. 胭脂木【中药大全】
  5. 咽肿【中药主治】
  6. 烟草【中药大全】
  7. 咽中状如梅核或如炙肉《女科百问》
  8. 烟管蓟【中药大全】
  9. 咽中噎《幼幼新书》
  10. 烟锅草【中药大全】
  11. 咽中如炙《女科指掌》
  12. 烟火丹《外科启玄》
  13. 咽中如梗《证治准绳·类方》
  14. 烟胶《本草纲目》完整版
  15. 咽瘀症（胎症）《冯氏锦囊秘录》
  16. 烟胶《本草纲目》图文版
  17. 咽硬《沈氏女科辑要》
  18. 烟胶【中药大全】
  19. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  20. 烟-酒性综合征【疾病症状】
  21. 咽异感症【疾病大全】
  22. 烟痢宜通不宜塞论《一得集》
  23. 咽异感症【疾病症状】
  24. 烟煤舌《塘医话》
  25. 咽异感症《百病自测》
  26. 烟梦花【中药大全】
  27. 咽炎、舌炎、龈炎【疾病症状】
  28. 烟酸缺乏【疾病症状】
  29. 咽炎【中药主治】
  30. 烟酸缺乏【疾病大全】
  1. 胭脂《饮膳正要》
  2. 胭脂《玉楸药解》
  3. 胭脂《本草易读》
  4. 咽肿《中医词典》
  5. 胭脂《本经逢原》
  6. 咽中状如梅核或如炙肉《女科百问》
  7. 胭脂《得配本草》
  8. 咽中炙裔（杂病）《金匮悬解》
  9. 胭脂雪《目经大成》
  10. 咽中炙脔《医述》
  11. 烟《本草从新》
  12. 咽中证《女科经纶》
  13. 烟《本草分经》
  14. 咽中证《女科经纶》
  15. 烟《本草害利》
  16. 咽中噎《幼幼新书》
  17. 烟草《本草备要》
  18. 咽中如炙肉脔候《诸病源候论》
  19. 烟草《冯氏锦囊秘录》
  20. 咽中如炙《女科指掌》
  21. 烟草《本草求真》
  22. 咽中如梗《证治准绳·类方》
  23. 烟草《本草撮要》
  24. 咽中介介如梗状《医学纲目》
  25. 烟草《药性切用》
  26. 咽中结块不通水食危困欲死《回生集》
  27. 烟管伤喉《奇效简便良方》
  28. 咽中结核《中医词典》
  29. 烟灰入目《奇效简便良方》
  30. 咽中刺塞《儒门事亲》
  31. 烟火丹《中医词典》


栀子_《饮膳正要》_中医养生_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主五内邪气，疗目赤热，利小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胭脂
  • 当前页：栀子
  • 下一页：蒲黄
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《饮膳正要》
  2. 栀子《中药炮制》
  3. 栀子《新修本草》
  4. 栀子《长沙药解》
  5. 栀子《神农本草经百种录》
  6. 栀子《千金翼方》
  7. 栀子《食疗本草》
  8. 栀子《雷公炮炙论》
  9. 栀子《本草衍义》
  10. 栀子《本草纲目》
  11. 栀子《汤液本草》
  12. 栀于香豉证十九　太阳八十九《伤寒悬解》
  13. 栀子《本草备要》
  14. 栀于豉证十八　阳明六十九《伤寒悬解》
  15. 栀子《医学入门》
  16. 织布法《老年百病防治》
  17. 栀子《证类本草》
  18. 肢肿如石击之有声《古今医统大全》
  19. 栀子《顾松园医镜》
  20. 肢肿《中医词典》
  21. 栀子《本草求真》
  22. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  23. 栀子《本经逢原》
  24. 肢体浮肿《温疫论》
  25. 栀子《本草从新》
  26. 肢体的水肿辨病《常见病自测》
  27. 栀子《中药学》
  28. 肢体的发生《组织学与胚胎学》
  29. 栀子《本草思辨录》
  30. 肢肉伤治不可迟《医门补要》
  31. 栀子《本草崇原》


蒲黄_《饮膳正要》_中医养生_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。治心腹寒热，利小便，止血疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：蒲黄
  • 下一页：回回青
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《饮膳正要》
  2. 蒲黄《中药炮制》
  3. 蒲黄《本草经集注》
  4. 蒲黄《玉楸药解》
  5. 蒲黄《新修本草》
  6. 蒲黄《药笼小品》
  7. 蒲黄《本草衍义》
  8. 蒲黄《千金翼方》
  9. 蒲黄《汤液本草》
  10. 蒲黄《雷公炮制药性解》
  11. 蒲黄《本草备要》
  12. 蒲黄《雷公炮炙论》
  13. 蒲黄《本草蒙筌》
  14. 蒲黄《神农本草经》
  15. 蒲黄《本草易读》
  16. 蒲花茶《茶饮保健》
  17. 蒲黄《冯氏锦囊秘录》
  18. 蒲核茶《茶饮保健》
  19. 蒲黄《医学入门》
  20. 蒲瓜茶《茶饮保健》
  21. 蒲黄《证类本草》
  22. 蒲公英粥《食物疗法》
  23. 蒲黄《顾松园医镜》
  24. 蒲公英粥《保健药膳》
  25. 蒲黄《本草求真》
  26. 蒲公英汤《医学衷中参西录》
  27. 蒲黄《本草新编》
  28. 蒲公英茶《茶饮保健》
  29. 蒲黄《本经逢原》
  30. 蒲公英《滇南本草》
  31. 蒲黄《本草从新》


回回青_《饮膳正要》_中医养生_【岐黄之术】

回回青

回回青

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。解诸药毒。可敷热毒疮肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：回回青
  • 下一页：跋
<<< 返回本书目录
  1. 回回豆【中药大全】
  2. 回回蒜【中药大全】
  3. 回归热型结节性非化脓性脂膜炎【疾病大全】
  4. 回回蒜果【中药大全】
  5. 回归热【疾病大全】
  6. 回魂煎【方剂大全】
  7. 回归热《传染病》
  8. 回魂散【方剂大全】
  9. 回归分析（regression analysis）《预防医学》
  10. 回急保生丹【方剂大全】
  11. 回光丸【方剂大全】
  12. 回浆合宜散【方剂大全】
  13. 回光散【方剂大全】
  14. 回浆散【方剂大全】
  15. 回顾性定群研究《预防医学》
  16. 回津丸【方剂大全】
  17. 回鹘五神散【方剂大全】
  18. 回澜论《吴医汇讲》
  19. 回疳散【方剂大全】
  20. 回澜汤【方剂大全】
  21. 回风养脏汤【方剂大全】
  22. 回澜饮【方剂大全】
  23. 回风外解汤【方剂大全】
  24. 回令丸【方剂大全】
  25. 回毒散【方剂大全】
  26. 回脉散【方剂大全】
  27. 回毒即消丹【方剂大全】
  28. 回盲瓣功能不全【疾病症状】
  29. 回毒膏【方剂大全】
  30. 回盲瓣综合征【疾病大全】
  1. 回回青《饮膳正要》
  2. 回回豆子《饮膳正要》
  3. 回回药物院《中医词典》
  4. 回回葱《饮膳正要》
  5. 回浆散《冯氏锦囊秘录》
  6. 回归热螺旋体《医学微生物学》
  7. 回结肠动脉《人体解剖学》
  8. 回归热《传染病》
  9. 回澜论《吴医汇讲》
  10. 回归热《默克家庭诊疗手册》
  11. 回令丸《医方考》
  12. 回归分析《预防医学》
  13. 回盲括约肌的功能《生理学》
  14. 回顾性定群研究与前瞻性定群研究的区别《预防医学》
  15. 回气《中医词典》
  16. 回骨《中医词典》
  17. 回气《中医词典》
  18. 回风（又名内风，俗名酒膈）《华佗神方》
  19. 回气（俗谓草迷）《针灸大成》
  20. 回发五处《中医词典》
  21. 回气法《竹林女科证治》
  22. 回疔散《外科全生集》
  23. 回气捷法《育婴家秘》
  24. 回春功《老年百病防治》
  25. 回气论《小儿卫生总微论方》
  26. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》
  27. 回乳《中医词典》
  28. 回肠《中医词典》
  29. 回乳《中医妇科学》
  30. 徽州余姓治效《仿寓意草》
  31. 回乳《沈氏女科辑要》


跋_《饮膳正要》_中医养生_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

《饮膳正要》三卷，元忽思慧撰。前有天历三年常普兰奚进书表，虞集奉敕序，盖元代饮膳太医官书也。明景泰间重刻于内府。此本《 宋楼藏书志》作元刊元印，余向见常熟瞿氏铁琴铜剑楼藏本，同出一刻而楮印较逊。有景泰年序，知此为明本而非元本，特佚去景泰一序耳。其书详于育婴，妊娠、饮膳卫生、食性宜忌。诸端虽未合于医学真理，然可考见元人之俗尚。旧时民间传本极稀，近世藏目以钞本为多，究不若此刊本之可信。余求之有年，十七年冬始觏之于东京静嘉文库，因得借印流传，偿余夙昔之愿焉。

民国纪元十有九年十月盐海张元济

景泰一序，原书已佚，初版未获印入，殊为缺憾，嗣从瞿氏借得，今当重印，因以冠诸卷端，读者鉴之。元济再识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回回青
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《饮膳正要》
  2. 跋《中藏经》
  3. 跋《增订十药神书》
  4. 跋《仿寓意草》
  5. 跋《慎疾刍言》
  6. 跋《褚氏遗书》
  7. 跋《质疑录》
  8. 跋《思考中医》
  9. 跋《医学读书记》
  10. 跋《伤寒说意》
  11. 跋《古今医统大全》
  12. 菝葜《本草纲目》
  13. 跋《医述》
  14. 菝?《名医别录》
  15. 跋《辨证录》
  16. 菝（蒲八切）?（弃八切）《证类本草》
  17. 跋《张聿青医案》
  18. 菝《本草图经》
  19. 跋《顾松园医镜》
  20. 菝《本草分经》
  21. 跋《本草从新》
  22. 菝《本草分经》
  23. 跋《石室秘录》
  24. 菝《本草易读》
  25. 跋《外科大成》
  26. 菝《新修本草》
  27. 跋《症因脉治》
  28. 菝《本草经集注》
  29. 跋《仲景伤寒补亡论》
  30. 菝《千金翼方》
  31. 跋《竹林女科证治》


《饮膳正要》

  • 作者：忽思慧。朝代：元。年份：公元1314-1320年
  • 御制《饮膳正要》序
  • 卷第一
    • 三皇圣纪
      • 太昊伏羲氏
      • 炎帝神农氏
      • 黄帝轩辕氏
    • 养生避忌
    • 妊娠食忌
    • 乳母食忌
    • 饮酒避忌
    • 聚珍异馔
      • 马思吉汤
      • 大麦汤
      • 八儿不汤
      • 沙乞某儿汤
      • 苦豆汤
      • 木瓜汤
      • 鹿头汤
      • 松黄汤
      • 汤
      • 大麦算子粉
      • 大麦片粉
      • 糯米粉粉
      • 河羹
      • 阿菜汤
      • 鸡头粉雀舌子
      • 鸡头粉血粉
      • 鸡头粉撅面
      • 鸡头粉粉
      • 鸡头粉馄饨
      • 杂羹
      • 荤素羹
      • 珍珠粉
      • 黄汤
      • 三下锅
      • 葵菜羹
      • 瓠子汤
      • 团鱼汤
      • 盏蒸
      • 台苗羹
      • 熊汤
      • 鲤鱼汤
      • 炒野狼汤
      • 围像
      • 春盘面
      • 皂羹面
      • 山药面
      • 挂面
      • 经带面
      • 羊皮面
      • 秃秃麻食
      • 细水滑
      • 水龙子
      • 马乞
      • 搠罗脱因
      • 乞马粥
      • 汤粥
      • 粱米淡粥
      • 河西米汤粥
      • 撒速汤
      • 炙羊心
      • 炙羊腰
      • 攒鸡儿
      • 炒鹌鹑
      • 盘兔
      • 河西肺
      • 姜黄腱子
      • 鼓儿签子
      • 带花羊头
      • 鱼弹儿
      • 芙蓉鸡
      • 派饼儿
      • 盐肠
      • 脑瓦剌
      • 姜黄鱼
      • 攒雁
      • 猪头姜豉
      • 蒲黄瓜齑
      • 攒羊头
      • 攒牛蹄
      • 细乞思哥
      • 肝生
      • 马肚盘
      • 炸儿
      • 熬蹄儿
      • 熬羊胸子
      • 鱼
      • 红丝
      • 烧雁
      • 烧水札
      • 柳蒸羊
      • 仓馒头
      • 鹿奶肪馒头
      • 茄子馒头
      • 剪花馒头
      • 水晶角儿
      • 酥皮奄子
      • 撇列角儿
      • 莳萝角儿
      • 天花包子
      • 荷莲兜子
      • 黑子儿烧饼
      • 牛奶子烧饼
      • 饼
      • 颇儿必汤
      • 米哈讷关列孙
  • 卷第二
    • 诸般汤煎
      • 桂浆
      • 桂沉浆
      • 荔枝膏
      • 梅子丸
      • 五味子汤
      • 人参汤
      • 仙术汤
      • 杏霜汤
      • 山药汤
      • 四和汤
      • 枣姜汤
      • 茴香汤
      • 破气汤
      • 白梅汤
      • 木瓜汤
      • 橘皮醒酲汤
      • 渴忒饼儿
      • 官桂渴忒饼儿
      • 答必纳饼儿
      • 橙香饼儿
      • 牛髓膏子
      • 木瓜煎
      • 香圆煎
      • 株子煎
      • 紫苏煎
      • 金橘煎
      • 樱桃煎
      • 桃煎
      • 石榴浆
      • 小石榴煎
      • 五味子舍儿别
      • 赤赤哈纳即酸刺
      • 松子油
      • 杏子油
      • 酥油
      • 醍醐油
      • 马思哥油
      • 枸杞茶
      • 玉磨茶
      • 金字茶
      • 范殿帅茶
      • 紫笋雀舌茶
      • 女须儿
      • 西番茶
      • 川茶、藤茶、夸茶
      • 燕尾茶
      • 孩儿茶
      • 温桑茶
      • 清茶
      • 炒茶
      • 兰膏
      • 酥签
      • 建汤
      • 香茶
    • 诸水
      • 玉泉水
      • 井华水
    • 神仙服食
      • 铁瓮先生琼玉膏
      • 地仙煎
      • 金髓煎
      • 天门冬膏
      • 服天门冬
      • 服地黄
      • 服苍术
      • 服茯苓
      • 服远志
      • 服五加皮酒
      • 服桂
      • 服松子
      • 服松节酒
      • 服槐实
      • 服枸杞
      • 服莲花
      • 服栗子
      • 服黄精
      • 神枕法
      • 服菖蒲
      • 服胡麻
      • 服五味
      • 服藕实
      • 服莲子莲蕊
      • 服何首乌
    • 四时所宜
    • 五味偏走
    • 食疗诸病
      • 生地黄鸡
      • 羊蜜膏
      • 羊藏羹
      • 羊骨粥
      • 羊脊骨粥
      • 白羊肾羹
      • 猪肾粥
      • 枸杞羊肾粥
      • 鹿肾羹
      • 羊肉羹
      • 鹿蹄汤
      • 鹿角酒
      • 黑牛髓煎
      • 狐肉汤
      • 乌鸡汤
      • 醍醐酒
      • 山药
      • 山药粥
      • 酸枣粥
      • 生地黄粥
      • 椒面羹
      • 荜拨粥
      • 良姜粥
      • 吴茱萸粥
      • 牛肉脯
      • 莲子粥
      • 鸡头粥
      • 鸡头粉羹
      • 桃仁粥
      • 生地黄粥
      • 鲫鱼羹
      • 炒黄面
      • 乳饼面
      • 炙黄鸡
      • 牛奶子煎荜拨法
      • 肉羹
      • 黄雌鸡
      • 青鸭羹
      • 萝卜粥
      • 野鸡羹
      • 鹁鸽羹
      • 鸡子黄
      • 葵菜羹
      • 鲤鱼汤
      • 马齿菜粥
      • 小麦粥
      • 驴头羹
      • 驴肉汤
      • 狐肉羹
      • 熊肉羹
      • 乌鸡酒
      • 羊肚羹
      • 葛粉羹
      • 荆芥粥
      • 麻子粥
      • 恶实菜
      • 乌驴皮汤
      • 羊头脍
      • 野猪
      • 獭肝羹
      • 鲫鱼羹
    • 服药食忌
    • 食物利害
    • 食物相反
    • 食物中毒
    • 禽兽变异
  • 卷第三
    • 米谷品
      • 稻米
      • 粳米
      • 粟米
      • 青粱米
      • 白粱米
      • 黄粱米
      • 黍米
      • 丹黍米
      • 稷米
      • 河西米
      • 绿豆
      • 白豆
      • 大豆
      • 赤小豆
      • 回回豆子
      • 青小豆
      • 豌豆
      • 匾豆
      • 小麦
      • 大麦
      • 荞麦
      • 白芝麻
      • 胡麻
      • 饧
      • 蜜
      • 曲
      • 醋
      • 酱
      • 豉
      • 盐
      • 酒
      • 虎骨酒
      • 枸杞酒
      • 地黄酒
      • 松节酒
      • 茯苓酒
      • 松根酒
      • 羊羔酒
      • 五加皮酒
      • 腽肭脐酒
      • 小黄米酒
      • 葡萄酒
      • 阿剌吉酒
      • 速儿麻酒
    • 兽品
      • 牛肉
      • 牛髓
      • 牛酥
      • 牛酪
      • 牛乳腐
      • 羊肉
      • 羊头
      • 羊心
      • 羊肝
      • 羊血
      • 羊五脏
      • 羊肾
      • 羊骨
      • 羊髓
      • 羊脑
      • 羊酪
      • 黄羊
      • 白黄羊
      • 黑尾黄羊
      • 山羊
      • 兽品
      • 马肉
      • 马头骨
      • 马肝
      • 马蹄
      • 白马茎
      • 马心
      • 马乳
      • 野马肉
      • 象肉
      • 象牙
      • 驼肉
      • 驼脂
      • 驼乳
      • 野驼
      • 驼峰
      • 熊肉
      • 熊白
      • 熊掌
      • 驴肉
        • 头肉
        • 脂
      • 野驴
      • 麋肉
      • 麋脂
      • 麋皮
      • 鹿肉
      • 鹿髓
      • 鹿头
      • 鹿蹄
      • 鹿肾
      • 鹿茸
      • 鹿角
      • 獐肉
      • 犬肉
      • 犬四脚蹄
      • 猪肉
      • 猪肚
      • 猪肾
      • 猪四蹄
      • 野猪肉
      • 江猪
      • 獭肉
      • 獭肝
      • 獭皮
      • 虎肉
      • 虎眼睛
      • 虎骨
      • 豹肉
      • 土豹脑子
        • 子
      • 麂肉
      • 麝肉
      • 狐肉
      • 犀牛肉
      • 犀角
      • 野狼肉
      • 野狼喉嗉皮
      • 野狼皮
      • 野狼尾
      • 野狼牙
      • 兔肉
      • 兔肝
      • 腊月兔头及皮毛
      • 塔剌不花
        • 皮
        • 头骨
      • 獾肉
      • 野狸
      • 黄鼠
      • 猴肉
    • 禽品
      • 天鹅
      • 鹅
      • 雁
        • 雁骨灰
        • 雁膏
        • 雁脂
        • 禽品
        • 髓
      • 水札
      • 丹雄鸡
      • 白雄鸡
      • 乌雄鸡
      • 乌雌鸡
      • 黄雌鸡
      • 鸡子
      • 野鸡
      • 山鸡
      • 鸭肉
      • 野鸭
      • 鸳鸯
      • 禽品
      • 鹁鸽
      • 鸠肉
      • 鸨肉
      • 寒鸦
      • 鹌鹑
      • 雀肉
      • 蒿雀
    • 鱼品
      • 鲤鱼
      • 鲫鱼
      • 鲂鱼
      • 白鱼
      • 黄鱼
      • 青鱼
      • 鱼
      • 沙鱼
      • 鳝鱼
      • 鲍鱼
      • 河鱼
      • 石首鱼
      • 阿八儿忽鱼
      • 乞里麻鱼
      • 鳖肉
      • 蟹
      • 虾
      • 螺
      • 蛤蜊
      • 鱼品
      • 蚌
      • 鲈鱼
    • 果品
      • 桃
      • 梨
      • 柿
      • 木瓜
      • 梅实
      • 李子
      • 奈子
      • 石榴
      • 林檎
      • 杏
      • 柑子
      • 橘子
      • 橙子
      • 栗
      • 枣
      • 樱桃
      • 葡萄
      • 胡桃
      • 松子
      • 莲子
      • 鸡头
      • 芰实
      • 荔枝
      • 龙眼
      • 银杏
      • 橄榄
      • 杨梅
      • 榛子
      • 榧子
      • 沙糖
      • 甜瓜
      • 西瓜
      • 酸枣
      • 海红
      • 香圆
      • 株子
      • 平波
      • 八檐仁
      • 必思答
    • 菜品
      • 葵菜
      • 蔓菁
      • 芫荽
      • 芥
      • 葱
      • 蒜
      • 韭
      • 冬瓜
      • 黄瓜
      • 萝卜
      • 胡萝卜
      • 天净菜
      • 瓠
      • 菜瓜
      • 葫芦
      • 蘑菇
      • 菌子
      • 木耳
      • 竹笋
      • 蒲笋
      • 藕
      • 山药
      • 芋
      • 莴苣
      • 白菜
      • 蓬蒿
      • 茄子
      • 苋
      • 芸台
      • 波
      • 菜品
      • 香菜
      • 蓼子
      • 马齿
      • 天花
      • 回回葱
      • 甘露子
      • 榆仁
      • 沙吉木儿
      • 出儿
      • 山丹根
      • 海菜
      • 蕨菜
      • 薇菜
      • 苦买菜
      • 水芹
    • 料物性味
      • 胡椒
      • 小椒
      • 良姜
      • 茴香
      • 莳萝
      • 陈皮
      • 草果
      • 桂
      • 姜黄
      • 荜拨
      • 缩砂
      • 荜澄茄
      • 甘草
      • 芫荽子
      • 干姜
      • 生姜
      • 五味子
      • 苦豆
      • 红曲
      • 黑子儿
      • 马思答吉
      • 咱夫兰
      • 哈昔呢
      • 稳展
      • 胭脂
      • 栀子
      • 蒲黄
      • 回回青
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行