论治法_《跌打秘方》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《跌打秘方》
论治法
在线购买《跌打秘方》正版书籍

论治法

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡头上受伤、脑髓出者，难治；骨色青者，亦难治。若他处骨肉破碎，即将空痛散敷之，内服疏风理气汤五、六剂。伤口平复，再投补血顺气汤。若有破伤风，牙关紧闭，角弓反张之症，急以飞龙夺命汤投之。

若目受伤，将收珠散敷之，用银簪脚以井花水蘸药点血筋上，次以青布或用旧青绢汤洗揉，随用还魂汤二服，待其平复，再服生血明目饮。

若鼻梁骨断，先用接骨散敷之，次用生肌散菜油调搽，再服活血止痛散。

如口唇缺破，先敷代痛散，随将青鹑尾下绒毛护之，以桑枝油线缝合，再敷生肌散，服活血止痛饮。有含刀在口，割断舌头尚未见落者，用鸡蛋肉软白衣袋其断舌，将血丹用蜜调涂在患处，再以蜜和蜡调匀，敷在鸡蛋衣上，取其微软能通药力。但药在口中易散，勤勤敷之为妙。如不得速效，再以金疮药治之。如被人咬破舌头者，以生蟹杵烂涂之，亦平复。

倘下颏骱骨脱落，先用宽筋散煎汤熏洗，次以绵裹大指入其口，指抵住下边，外用手心托住，缓缓揉上推进骱骨而止，再服补肾和气汤。有登高跌扑两肩天井骨受伤，不便绑扎，但见伤损肿胀，即先服喘气汤，使骨节相对，次用接骨散敷之，以绵包裹，斜连搭胸背敷之，再服活血汤。

盖肩骱落与膝骱落同，而膝骱送上省力，肩骱送下省力，总属易上。将一手按住其肩，一手托住其手，缓缓摇动，使其筋舒血畅，再令本人坐于低处，一人抱住其身，医者以两手又捏其肩，两膝夹住其手，齐力一上。用绵包裹好，外敷接骨，内服生血补髓汤。

遇臂骱触出，上用一手抬住其腕，下用一手按其手，内 用足踝抵住，齐力一伸而上，即敷接骨散，以绵包之，内服生血补髓汤。

若手骱跌出，上用一手按其臼，下用一手托住指掌，用力一伸而上，此乃会脉之所宜，即服宽筋活血散，以接骨散敷之，用绵包裹，再用阔板一片，又用二寸长杉树板四片帮贴患处，扎缚七日，可得平复。

手指有三骱臼，惟中节出者有之，然易出易上，用两手抽伸法上之，服宽筋活血汤。有臂臼出而触在腹内者，当另处人侧卧出肉，用手随内出外，又用手随内上扑住其腰，下手捧住其腕，将膝揭住其上，出左向右扳，往右向左扳，一伸即上。服生血补髓汤。

盖两腿易于伤损，伤则两段，先将宽筋散熏洗，使患侧卧，外敷接骨散，好足同敷，用绵包裹，要四寸长杉板八片帮好，以绵绳三条绑缚，服活血止痛散三、四剂，再服壮筋续骨丹。

凡治膝盖骨跌脱离骱，须用绵花衣捆作大包，令伤者仰卧，将包衬于膝下，一抬脚踝，若骨偏于左随左而下，偏于右随右而下。医者扶定棉包，以上手挽住其膝，下手按住其脚，使臼骱相对，用力一扳，推起入骱矣。先敷接骨散，用棉包布裹挽下，以包按之，服生血补髓汤五剂，再服壮筋续骨汤。

如小膀有大小两骨，一茎折者易治。俱折者难治。而骨折看有藕七头（七字折断理然而成字）易治。如两骨平断者难医。更有戳穿皮肉者，尤难治也。此症与上大腿治同一法，如骨戳皮外，须将碎骨镶上断处，不可汤洗，将生肌散敷之。如骨折不破皮肉，以接骨散敷之。足踝之骱骨易出难上，须一手抬住其脚掬上以脚根，一手扳其脚指，左出偏其左，右出偏其右，将脚掬上，以脚根掬下，不可以一伸而上，内服宽筋活血散，脚偶被伤致令筋促酸痛，不便伸缩，宜用宽筋散煎汤洗之。

治失枕颈项强痛，令其低处坐定，一手扳其下颏，缓缓伸直矣。

凡刀枪所戳，但伤皮肉者，敷金疮药。伤内膜及肠胃者，不治。刀斧砍伤头额，易发寒热，脉细者可治，脉大者难治。损骨先疗骨，伤肉先生肌，外敷金疮药，内服护风托里散。自刎食管断者，先以生半夏研细末掺之，再以青鹑绒毛和入人参末敷之，再以桑白皮油线缝之，以软绢缠封，急切。无有青鹑绒毛，以茅针花搓软代之，随用紫金丹和入胎骨一分酒调，用匙灌下，再用护风托里散服之。有肚皮破而肠出者，先去病患指甲。如肠出食可进者，急用纺纱车对患处，顺摇勿使风伤患处，将温水揉之令入，用桑白皮搓线缝合破处，外敷金疮药，服通肠活血汤。

一凡夹棍伤，出衙门即用热童便一盆，将足浸之，如便冷烧红砖二块淬之即热，直至童便面上浮起白油腻，其伤尽处，庶不烂溃。再用肥皂捣于泥，入鸡蛋清和匀敷伤处，以草纸包裹，用脚带条缚紧，一夜不动即效。内服汤药末药见后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：论治法
  • 下一页：论伤各要害处不治
<<< 返回本书目录
  1. 论治法《中风论》
  2. 论治积须养正气《济阴纲目》
  3. 论治法《古今医统大全》
  4. 论治灸疮《痰火点雪》
  5. 论治法《跌打秘方》
  6. 论治灸疮《针灸大全》
  7. 论治疔宜重用大黄《医学衷中参西录》
  8. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  9. 论治大纲《顾松园医镜》
  10. 论治篇《古今医统大全》
  11. 论治赤白各带症《济生集》
  12. 论治篇《景岳全书》
  13. 论治病略例《备急千金要方》
  14. 论治伤寒须根据次第《伤寒发微论》
  15. 论治病不可责效太速《外科理例》
  16. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  17. 论治病不出气血痰郁《质疑录》
  18. 论治胎产三禁《济阴纲目》
  19. 论治（下）《痧疹辑要》
  20. 论治胎产有三禁《女科折衷纂要》
  21. 论治（上）《痧疹辑要》
  22. 论治血块《女科秘旨》
  23. 论治《重楼玉钥续编》
  24. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  25. 论治《医经原旨》
  26. 论治中风偏枯之法《中藏经》
  27. 论治《外科大成》
  28. 论痔《外科精义》
  29. 论治《类经》
  30. 论痔（儿科）《冯氏锦囊秘录》
  1. 论治法《跌打秘方》
  2. 论治疔宜重用大黄《医学衷中参西录》
  3. 论治法《中风论》
  4. 论治大纲《顾松园医镜》
  5. 论治法《古今医统大全》
  6. 论治赤白各带症《济生集》
  7. 论治法《灵素节注类编》
  8. 论治病略例《备急千金要方》
  9. 论治法《灵素节注类编》
  10. 论治病不可责效太速《外科理例》
  11. 论治积须养正气《济阴纲目》
  12. 论治病不出气血痰郁《质疑录》
  13. 论治灸疮《痰火点雪》
  14. 论治（下）《痧疹辑要》
  15. 论治灸疮《针灸大全》
  16. 论治（上）《痧疹辑要》
  17. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  18. 论治《重楼玉钥续编》
  19. 论治篇《景岳全书》
  20. 论治《外科大成》
  21. 论治篇《古今医统大全》
  22. 论治《医经原旨》
  23. 论治伤寒须根据次第《伤寒发微论》
  24. 论治《类经》
  25. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  26. 论肢体痿废之原因及治法《医学衷中参西录》
  27. 论治胎产三禁《济阴纲目》
  28. 论症治法《喉舌备要秘旨》
  29. 论治胎产有三禁《女科折衷纂要》
  30. 论证治《专治麻痧初编》
  31. 论治血块《女科秘旨》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


论伤各要害处不治_《跌打秘方》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《跌打秘方》
论伤各要害处不治
在线购买《跌打秘方》正版书籍

论伤各要害处不治

  • 上一页
  • 目录
  • 相关
  • 下一页

凡受伤之人，痰多及眼珠淡白者不治。

唇吊者不治。

失枕者不治。

口鼻黑及屎黑者不治。

目斜视气响者不治。

喘急心高者不治。

耳鼻赤色者不治。

如断盖心骨及耳内脑后衣，并穿破阴囊阴户，伤重痛苦难忍，瘀血攻心，未有不死者也囟门盖骨碎，脑髓出者不治。

鼻梁两眼平对处，打断不治。

两太阳系空虚处，伤重者不治。

小心突结喉打断不治。

结喉下横骨上空潭处，塞下有横骨，下直至人字骨，悬一寸三分为一节，伤下一节即凶一节，不易治。

心坎即前心，人字骨处受伤者必晕闷，久必吐血，血泛不治。

食肚在心坎下，伤者必反胃，不治。

丹田脐下一寸三分，内膀胱穴，若倒插，一月必死。

睾丸即外肾子，捏碎不治。外胞伤破尚可缝。

脑后与囟门被木器伤者，不治。

天柱骨与突对折断者，不治。

百旁（劳）穴与塞下相对，背伤重者不治。

两肾与脐相对，在脊骨左右，受伤者，或哭或笑不治。

海底穴乃大小便交界空虚处，受伤不治。

气门在乳上动脉处，伤即气塞，救治稍迟，三时必死。

软肋在左乳下即食肚，受伤救治稍迟，三时必死。

膻门在右乳，伤重即痰涌，不治。

血海右乳之下，膻门之右，是胁将尽处，伤重不治。

两乳之上伤左者，久必发嗽，伤右者，久必发呃，医迟不治。

中脘在心口下当胃处，伤重不治。

肺底在腰以上，中间高处是。如伤重者，不治。

章门在脊骨上第三节，伤重不治。

中会在中脘之下、丹田之上，伤重不治。

风门在左右胳肢下，伤重不治。

前心后背受伤者，久而成怯症（后背尾至十八节，则是背心）。

小膀肚受伤者，久则成黄病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论治法
  • 当前页：论伤各要害处不治
  • 下一页：论用药
<<< 返回本书目录
  1. 论伤各要害处不治《跌打秘方》
  2. 论伤寒初证《医学入门》
  3. 论善能疗者几日可瘥《外台秘要》
  4. 论伤寒传足不传手之误《伤寒六书》
  5. 论善恶形症《外科精要》
  6. 论伤寒传足经不传手经《质疑录》
  7. 论疝与肾经绝无相干《质疑录》
  8. 论伤寒春变温病夏变热病《质疑录》
  9. 论疝瘕《济阴纲目》
  10. 论伤寒古治法《景岳全书》
  11. 论疝不当专属肝经病《质疑录》
  12. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  13. 论山豆根《苏沈良方》
  14. 论伤寒汗药宜早下药宜迟《质疑录》
  15. 论杀血心痛《济阴纲目》
  16. 论伤寒见证识病法《伤寒六书》
  17. 论色脉-幼幼汇集（上）《古今医统大全》
  18. 论伤寒可下不可下《冯氏锦囊秘录》
  19. 论桑木灸法《疡医大全》
  20. 论伤寒两感《伤寒六书》
  21. 论三月一来为居经《济阴纲目》
  22. 论伤寒六经变正法《伤寒六书》
  23. 论三因脉证歌《疡医大全》
  24. 论伤寒难拘日数辩《伤寒六书》
  25. 论三阳三阴经脉《普济方·针灸》
  26. 论伤寒痞症《冯氏锦囊秘录》
  27. 论三消有寒不专主火《质疑录》
  28. 论伤寒七十二证候《伤寒发微论》
  29. 论三日疟分子午卯酉日《质疑录》
  30. 论伤寒日数病源并方《外台秘要》
  1. 论伤各要害处不治《跌打秘方》
  2. 论善能疗者几日可瘥《外台秘要》
  3. 论伤寒成温之理《温病正宗》
  4. 论善恶形症《外科精要》
  5. 论伤寒初证《医学入门》
  6. 论疝与肾经绝无相干《质疑录》
  7. 论伤寒传足不传手之误《伤寒六书》
  8. 论疝气症《评琴书屋医略》
  9. 论伤寒传足经不传手经《质疑录》
  10. 论疝瘕《济阴纲目》
  11. 论伤寒春变温病夏变热病《质疑录》
  12. 论疝不当专属肝经病《质疑录》
  13. 论伤寒古治法《景岳全书》
  14. 论山豆根《苏沈良方》
  15. 论伤寒汗药宜早下药宜迟《质疑录》
  16. 论杀血心痛《济阴纲目》
  17. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  18. 论涩脉弦脉《脉诀刊误》
  19. 论伤寒见证识病法《伤寒六书》
  20. 论色脉（幼幼汇集 上）《古今医统大全》
  21. 论伤寒可下不可下《冯氏锦囊秘录》
  22. 论色歌《针灸大成》
  23. 论伤寒两感《伤寒六书》
  24. 论桑木灸法《疡医大全》
  25. 论伤寒六经变正法《伤寒六书》
  26. 论三月一来为居经《济阴纲目》
  27. 论伤寒难拘日数辩《伤寒六书》
  28. 论三因脉证歌《疡医大全》
  29. 论伤寒痞症《冯氏锦囊秘录》
  30. 论三阳三阴经脉《普济方·针灸》
  31. 论伤寒七十二证候《伤寒发微论》


论用药_《跌打秘方》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《跌打秘方》
论用药
在线购买《跌打秘方》正版书籍

论用药

  • 上一页
  • 目录
  • 相关
  • 下一页

自然铜乃接骨之要药，惟敷药不用，汤饮必须用之。

以续断、五加皮为佐；活血以红花、当归为主；理气以青皮、枳壳为先；破血以桃仁、木通为君；补血以芍药、生地为最。

若欲疏风先须理气，活血亦须顺气为要。在足木瓜为引经药，在手桂枝、桑枝亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤各要害处不治
  • 当前页：论用药
  • 下一页：论各穴要害之处
<<< 返回本书目录
  1. 论用药《跌打秘方》
  2. 论用药法《太平惠民和剂局方》
  3. 论用药《备急千金要方》
  4. 论用药要诀《跌打秘方》
  5. 论用大黄药《伤寒发微论》
  6. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  7. 论勇《内经评文》
  8. 论疣子《外科枢要》
  9. 论勇《灵枢悬解》
  10. 论有热虚劳《济阴纲目》
  11. 论勇《黄帝内经·灵枢》
  12. 论右肾为命门《质疑录》
  13. 论痈可治不可治《外科理例》
  14. 论欲产并产后《卫生家宝产科备要》
  15. 论痈疽作渴当调补精气《外科精要》
  16. 论元气不可形质拘《冯氏锦囊秘录》
  17. 论痈疽诸证《太平惠民和剂局方》
  18. 论元气不可形质拘《疡医大全》
  19. 论痈疽之源《外科精要》
  20. 论元阳中脱有内外《阴证略例》
  21. 论痈疽用麦饭石膏治效《外科精要》
  22. 论远志石菖蒲秦艽柴胡《读医随笔》
  23. 论痈疽虚实《外科理例》
  24. 论曰《千金翼方》
  25. 论痈疽食毒物发热《外科精要》
  26. 论月建《古今医统大全》
  27. 论痈疽呕逆症《外科精要》
  28. 论月经诸症《济生集》
  29. 论痈疽脓成用替针丸药《外科精要》
  30. 论月水不断《济阴纲目》
  1. 论用药《跌打秘方》
  2. 论用大黄药《伤寒发微论》
  3. 论用药《备急千金要方》
  4. 论用大黄《友渔斋医话》
  5. 论用药法《太平惠民和剂局方》
  6. 论用补药《友渔斋医话》
  7. 论用药要诀《跌打秘方》
  8. 论勇《内经评文》
  9. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  10. 论勇《灵枢悬解》
  11. 论疣子《外科枢要》
  12. 论勇《黄帝内经·灵枢》
  13. 论有热虚劳《济阴纲目》
  14. 论痈可治不可治《外科理例》
  15. 论右肾为命门《质疑录》
  16. 论痈疽作渴当调补精气《外科精要》
  17. 论余热余毒《冯氏锦囊秘录》
  18. 论痈疽诸证《太平惠民和剂局方》
  19. 论欲产并产后《卫生家宝产科备要》
  20. 论痈疽之源《外科精要》
  21. 论元气不可形质拘《冯氏锦囊秘录》
  22. 论痈疽用麦饭石膏治效《外科精要》
  23. 论元气不可形质拘《疡医大全》
  24. 论痈疽虚实《外科理例》
  25. 论元阳中脱有内外《阴证略例》
  26. 论痈疽食毒物发热《外科精要》
  27. 论远志石菖蒲秦艽柴胡《读医随笔》
  28. 论痈疽呕逆症《外科精要》
  29. 论曰《千金翼方》
  30. 论痈疽脓成用替针丸药《外科精要》
  31. 论月建《古今医统大全》


论各穴要害之处_《跌打秘方》_中医外科_【岐黄之术】

论各穴要害之处

论各穴要害之处

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡人左胸为气门，右胸为痰火；左肋为食肚，右肋为血海。前胸为龙潭穴，背心为海底穴。

左乳伤发嗽，右乳伤发呃。两腰为二珠穴，伤则发笑。男子伤于上部易治，以男子气盛、上升故也，女子伤于下部者易治，盖女子血盛、下降故也。

盖大凡致命处，则顶心、太阳、耳窍、咽喉、胸膛、两乳、心坎、肚脐、两胁、肾囊、阴户、脑后、耳根、脊膂、背心、两后胁腰眼并顶心之偏左偏右、额颅、额角，伤重者皆能致命。

大凡人受全体者，死速。伤肩背死迟，伤左半身者气促，面黄浮肿，右半身者气呃，面白血少，伤背者虽不速死，百日后必死，以五脏皆系于背故也，宜服延生药酒。伤胸者必嗽咳迷闷，面黑，发主三四日死，以胸乃血气往来之所，服七厘散、行气活血汤。

大凡跌打伤轻不致命，但觉两肋疼痛者，此肝火有余，实是火盛之故也。或有平日登高跌扑者，原有瘀血瘀滞，今又因新伤而发痛也。或有痰积、食积而痛者，或有醉饱房劳、脾气虚耗，肝木乘脾胃亏虚，当心连两肋而痛者。又有伤寒发热而两肋痛者。左肋痛，气与火；右肋痛，痰与食。瘀血痛者，伤处必有红肿。若肥白色之人身发寒热而兼肋痛者，多因气虚；黑瘦之人发寒热而痛者，大约阴阳两亏，必日轻夜重，多怒腰痛，此亦瘀血凝滞故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论用药
  • 当前页：论各穴要害之处
  • 下一页：论验轻重伤诀
<<< 返回本书目录
  1. 论各穴要害之处《跌打秘方》
  2. 论攻利《伤科汇纂》
  3. 论各伤主方《跌打秘方》
  4. 论古法通变《景岳全书》
  5. 论各经补泻及专主泻火药《药鉴》
  6. 论骨痹《中藏经》
  7. 论膈噎《史载之方》
  8. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  9. 论隔蒜灸得效《外科精要》
  10. 论寡妇病《外科理例》
  11. 论隔蒜灸《外科理例》
  12. 论怪病多属痰《冯氏锦囊秘录》
  13. 论革脉之形状及治法《医学衷中参西录》
  14. 论怪病多属痰《质疑录》
  15. 论干燥《冯氏锦囊秘录》
  16. 论关格是脉而非症《质疑录》
  17. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  18. 论关馘《冯氏锦囊秘录》
  19. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  20. 论桂枝麻黄青龙用药三证《伤寒发微论》
  21. 论肝无补法《质疑录》
  22. 论桂枝肉桂《伤寒发微论》
  23. 论肝气《知医必辨》
  24. 论桂枝汤用赤白芍药不同《伤寒发微论》
  25. 论肝脾生病《仁斋直指方论（附补遗）》
  26. 论过服寒凉法当温补《济阴纲目》
  27. 论肝病治法《医学衷中参西录》
  28. 论过期不止《济阴纲目》
  29. 论甘草《苏沈良方》
  30. 论寒热《冯氏锦囊秘录》
  1. 论各穴要害之处《跌打秘方》
  2. 论各伤主方《跌打秘方》
  3. 论各种疗治宜因病而施《华佗神方》
  4. 论各经补泻及专主泻火药《药鉴》
  5. 论攻利《伤科汇纂》
  6. 论膈噎《史载之方》
  7. 论古法通变《景岳全书》
  8. 论隔蒜灸得效《外科精要》
  9. 论古今药饵得失《华佗神方》
  10. 论隔蒜灸《外科理例》
  11. 论骨痹《中藏经》
  12. 论革脉之形状及治法《医学衷中参西录》
  13. 论骨痹《华佗神方》
  14. 论干燥《冯氏锦囊秘录》
  15. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  16. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  17. 论寡妇病《外科理例》
  18. 论疳蚀疮《冯氏锦囊秘录》
  19. 论怪病多属痰《质疑录》
  20. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  21. 论怪病多属痰《冯氏锦囊秘录》
  22. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  23. 论关格是脉而非症《质疑录》
  24. 论肝无补法《质疑录》
  25. 论关馘《冯氏锦囊秘录》
  26. 论肝气（二条）《知医必辨》
  27. 论桂枝麻黄青龙用药三证《伤寒发微论》
  28. 论肝脾生病《仁斋直指方论（附补遗）》
  29. 论桂枝肉桂《伤寒发微论》
  30. 论肝病治法《医学衷中参西录》
  31. 论桂枝汤用赤白芍药不同《伤寒发微论》


论验轻重伤诀_《跌打秘方》_中医外科_【岐黄之术】

论验轻重伤诀

论验轻重伤诀

  • 上一页
  • 目录
  • 相关
  • 下一页

一看眼，凡内伤积有瘀血，白睛必有红筋，筋多瘀血多，筋少瘀少。若眼珠动运有神气者，可治，否则难治。

二看手指甲，以我手大指押病者指甲上，一放开血色即还原者，可治。若迟缓还原，或乌色或紫色者不治。

三看阳道，不缩及有小便者可治，否则难治。

四看足指，与看手指甲同一法。

五看脚底，红色者易治，黄色难治，五色全犯者不治。

六看脉息，若胃气和平者易治，六脉浮数兼有外感也，难治。六脉微绝，胃气将尽者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论各穴要害之处
  • 当前页：论验轻重伤诀
  • 下一页：论用药要诀
<<< 返回本书目录
  1. 论验轻重伤诀《跌打秘方》
  2. 论验透膜法《疡医大全》
  3. 论眼证分表里治《原机启微》
  4. 论阳常有余《质疑录》
  5. 论眼捷法《秘传眼科龙木论》
  6. 论阳疮毒似阴疮《疡医大全》
  7. 论眼昏花捷要《秘传眼科龙木论》
  8. 论阳厥极深《刘河间伤寒医鉴》
  9. 论颜色轻重《冯氏锦囊秘录》
  10. 论阳明兼证用药法《医学心悟》
  11. 论沿身骨脉及要害去处《洗冤集录》
  12. 论阳证似阴《温疫论》
  13. 论熏消法《疡医大全》
  14. 论杨季蘅风废之证并答门人四问《寓意草》
  15. 论熏陆香《苏沈良方》
  16. 论疡科通用丸散《疡科纲要》
  17. 论血晕《胎产指南》
  18. 论疡科之外感六淫《疡科纲要》
  19. 论血瘀腹痛法当收止《济阴纲目》
  20. 论痒《外科证治全书》
  21. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  22. 论痒《疡科纲要》
  23. 论血热痘症禁忌《冯氏锦囊秘录》
  24. 论腰疼治法《医学衷中参西录》
  25. 论血块《胎产指南》
  26. 论药藏《备急千金要方》
  27. 论血臌治法《医学衷中参西录》
  28. 论药饵《中风论》
  29. 论血风劳《济阴纲目》
  30. 论药食门《养生导引秘籍》
  1. 论验轻重伤诀《跌打秘方》
  2. 论眼证分表里治《原机启微》
  3. 论验透膜法《疡医大全》
  4. 论眼捷法《秘传眼科龙木论》
  5. 论阳常有余《质疑录》
  6. 论眼昏花捷要《秘传眼科龙木论》
  7. 论阳疮毒似阴疮《疡医大全》
  8. 论颜色轻重《冯氏锦囊秘录》
  9. 论阳厥《华佗神方》
  10. 论沿身骨脉及要害去处《洗冤集录》
  11. 论阳厥极深《刘河间伤寒医鉴》
  12. 论熏消法《疡医大全》
  13. 论阳明兼证用药法《医学心悟》
  14. 论熏陆香《苏沈良方》
  15. 论阳证似阴《温疫论》
  16. 论血晕《胎产指南》
  17. 论杨季蘅风废之证并答门人四问《寓意草》
  18. 论血晕《类证治裁》
  19. 论疡科通用丸散《疡科纲要》
  20. 论血瘀腹痛法当收止《济阴纲目》
  21. 论疡科之外感六淫《疡科纲要》
  22. 论血陷二痘《冯氏锦囊秘录》
  23. 论痒《外科证治全书》
  24. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  25. 论痒《疡科纲要》
  26. 论血热痘症禁忌《冯氏锦囊秘录》
  27. 论腰疼治法《医学衷中参西录》
  28. 论血块《胎产指南》
  29. 论药藏《备急千金要方》
  30. 论血臌治法《医学衷中参西录》
  31. 论药饵《中风论》


论用药要诀_《跌打秘方》_中医外科_【岐黄之术】

论用药要诀

论用药要诀

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治跌打损伤重症，不可匆忙下药，若患者不能开口，先将乌梅嚼烂擦其牙龈，或将皂角末吹入鼻中得喷嚏，口即开，随用韭菜根捣汁炖热，和童便服之，不下咽者难治。若纳下，即同瘀血吐出，视其伤之轻重，先服夺命神丹，随服疏风理气汤，外敷吊伤丹。若小便不通，用火灸法或熏洗法。如破碎伤，用封药护之，次服接骨紫金丹。若腹痛者宜行，行后审症轻重，根据方加减可也。

凡人被打，七日之内血气未曾积聚，只宜发散活血。十四日之内瘀血积胸，其势将归大肠，故肚内作痛，宜用行药。

凡人初打必有气郁，或受风寒，恐血气攻心，宜服护心丹。

凡人看指甲，先看中指甲，黑色者伤重，脚指甲黑色者亦重。眼内有红筋，或眼白珠赤色者亦凶，面黑者大凶，睾丸（即外肾子）上升者更凶，脚底黄色者亦凶。

凡人被打伤重，不能运动，用推法。以二人挽起其头四五次，即吐出涎沫苏醒。如不吐，以牙皂末五分煮酒调灌，得吐即醒。牙紧不开，用乌梅擦牙法。

凡人受打，拳向上者其气顺，平打者其气塞，倒插者其气逆，逆则血瘀，故倒插伤尤难治也。

凡人受打自觉伤重，医药不及，将童便乘热饮二三匙，或以生地龙五、七条，洗净捣烂，热酒冲服，渣敷伤处，然后急医，方保无虞。

凡不肖医生遇伤症，先用劫药，将生半夏、草乌入口，即头浮面肿眼肿，寒颤切牙，不必惊骇，过三时自平复。为医者当救人为急务。

凡用引经之药，上部用川芎，手用桂枝，头用白芷，胸腹用白芍，脐下用黄柏，左肋用青皮，右肋用枳壳，腰用杜仲，下部用牛膝，足用木瓜，身用羌活，当归。不论跌打各伤，须要用看附。

伤肝部者，面色青兼紫红色，眼赤发热，主七日死，先服流伤饮，次服小续命汤，后服中和丸。

伤心口者，面青气短吐血，呼吸大痛，身体不能动者，主七日死，先服流伤饮，次续命汤，后服中和丸。

伤食肚者，心下作阵痛，身发热，腹高浮如鼓皮，气促，饮食不进，眼闭口鼻面黑，主七日死，先服大续命汤，次服中和丸，倒插伤者不治。

伤两肾者，两耳即聋，额角黑色浮光，常如哭状，主半月死，先服生血饮，次服流伤饮，后服中和丸。

伤小腹者，面肿气急或时作痛，口吐酸水，主三日死，先服续命汤，后服中和丸。

伤大肚者，粪后血急而又涩，面赤气滞，主半月死，先服流伤饮，次服续命汤，后服中和丸。

伤膀胱者，小便痛涩，不时有尿膨胀，发热，主五日死，先服续命汤，次服行气活血汤。

伤阴囊阴户者，血从小便出，主三日死，先服护心养元汤，次服大续命汤。

伤胸背者，面白肉瘦，食少，发热 咳嗽，主半月死，先服流气饮，次服中和丸。

伤气海者，气喘大痛身瘦，夜多盗汗，食少肿痛不宁，主一月内死，先服流伤饮，次服中和丸。

伤血海者，血妄行，口常吐出，胸前板住作痛，先服活气汤，次服流伤饮，再服药酒，若不取效，主一月内定死。

伤两肋者，气喘大痛，睡下如刀刺，面白气虚，先服活血顺气汤，次服续命汤，主三日死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论验轻重伤诀
  • 当前页：论用药要诀
  • 下一页：论各伤主方
<<< 返回本书目录
  1. 论用药要诀《跌打秘方》
  2. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  3. 论用药法《太平惠民和剂局方》
  4. 论疣子《外科枢要》
  5. 论用药《跌打秘方》
  6. 论有热虚劳《济阴纲目》
  7. 论用药《备急千金要方》
  8. 论右肾为命门《质疑录》
  9. 论用大黄药《伤寒发微论》
  10. 论欲产并产后《卫生家宝产科备要》
  11. 论勇《内经评文》
  12. 论元气不可形质拘《冯氏锦囊秘录》
  13. 论勇《灵枢悬解》
  14. 论元气不可形质拘《疡医大全》
  15. 论勇《黄帝内经·灵枢》
  16. 论元阳中脱有内外《阴证略例》
  17. 论痈可治不可治《外科理例》
  18. 论远志石菖蒲秦艽柴胡《读医随笔》
  19. 论痈疽作渴当调补精气《外科精要》
  20. 论曰《千金翼方》
  21. 论痈疽诸证《太平惠民和剂局方》
  22. 论月建《古今医统大全》
  23. 论痈疽之源《外科精要》
  24. 论月经诸症《济生集》
  25. 论痈疽用麦饭石膏治效《外科精要》
  26. 论月水不断《济阴纲目》
  27. 论痈疽虚实《外科理例》
  28. 论月水不利《济阴纲目》
  29. 论痈疽食毒物发热《外科精要》
  30. 论月水多少《济阴纲目》
  1. 论用药要诀《跌打秘方》
  2. 论用药法《太平惠民和剂局方》
  3. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  4. 论用药《备急千金要方》
  5. 论疣子《外科枢要》
  6. 论用药《跌打秘方》
  7. 论有热虚劳《济阴纲目》
  8. 论用大黄药《伤寒发微论》
  9. 论右肾为命门《质疑录》
  10. 论用大黄《友渔斋医话》
  11. 论余热余毒《冯氏锦囊秘录》
  12. 论用补药《友渔斋医话》
  13. 论欲产并产后《卫生家宝产科备要》
  14. 论勇《内经评文》
  15. 论元气不可形质拘《冯氏锦囊秘录》
  16. 论勇《灵枢悬解》
  17. 论元气不可形质拘《疡医大全》
  18. 论勇《黄帝内经·灵枢》
  19. 论元阳中脱有内外《阴证略例》
  20. 论痈可治不可治《外科理例》
  21. 论远志石菖蒲秦艽柴胡《读医随笔》
  22. 论痈疽作渴当调补精气《外科精要》
  23. 论曰《千金翼方》
  24. 论痈疽诸证《太平惠民和剂局方》
  25. 论月建《古今医统大全》
  26. 论痈疽之源《外科精要》
  27. 论月经诸症《济生集》
  28. 论痈疽用麦饭石膏治效《外科精要》
  29. 论月水不断《济阴纲目》
  30. 论痈疽虚实《外科理例》
  31. 论月水不利《济阴纲目》


论各伤主方_《跌打秘方》_中医外科_【岐黄之术】

论各伤主方

论各伤主方

  • 上一页
  • 目录
  • 相关
  • 下一页

伤章门者用当归 红花饮。伤血海者用血竭煎。伤气海者用木香饮。伤中脘者用麻黄饮。

伤中会者用乳香饮。伤风门者用五加皮饮。伤丹田者用十大功劳饮。伤肺底者香附饮或五加皮饮。伤后胁者用象胆煎。伤腰者用杜仲饮。打伤扑心者用九龙饮。伤头者用羌活饮。伤手者用桂枝饮。伤囟门者及两太阳服麻芎丸（眼伤亦可服之）。伤鼻梁及结喉用紫金丹服之。伤两耳必晕闷，与下伤胸同一治法。伤胸前横骨下三节必吐血或咯红痰，服紫金丹童便浸煎，横骨下服胜金丹收功。伤心坎下必口噤心闷，行动不得，服夺命丹。伤心坎下至小腹，先服猛蝇散，再用行药。伤膀胱小腹，用灸脐散通之，再服行气活血药。脑后伤破服紫金丹、麻芎丸。

阴囊碎破先用封药，再用青鹑绒毛封之，又用桑皮线缝之，再服麻芎丸。伤左乳必发咳，先服紫金丹，次服胜金丸，再服六味地黄丸，方中加止咳药。伤右乳发呃，先用夺命丹三服，次服猛蝇散，服之后用活血理气之药。伤前胸后背用桔梗、青皮为引，服活血理气之剂。伤手用落得打草煎汤浸洗，服桂枝汤饮。伤腿用两头尖膏，再服活血补血药。伤腰背用麸炒熨，再服煎剂。若腰痛用补骨脂、杜仲、凤凰衣三味为末，切开猪腰子，入药在内扎好，加青盐、陈酒煮食。伤海底穴必因脚踢其气上冲，觉耳内一声响，即必晕绝倒地，先服护心散，再服活血药，若便结用脐熨法。伤尾闾穴（在尻骨尽处），服车前子末七分，米汤下，再以麸皮、葱姜糟同热熨之，再服活血之药。伤膀胱肚腹，服紫金丹，次服行血活血药加茵陈。如治缓则成黄痛。伤颤门必口噤，目反张，在七日内服夺命丹，七日外用煎剂下之。若伤在上部，忌用行药，先服紫金丹赶下瘀血，再服行药。伤血海者，久而成血癖，治法以水拌面，搓作长条，四围安定，中放朴硝或芒硝，以纸三四层盖之，外将脚带捆定，将炭火烧红入熨斗内熨之，闻腹中有响声，血癖已消，再服活血补血之药。伤气门者，气必塞，目反口噤身僵，过不得三时，救迟其气下降，撒屁则无救矣。此时不可慌张乱治，急以我耳傍其口，听候其气息，如无气者必伤于倒插，须揪其发伏我膝上，轻敲其背，若得气从口出则醒。或气门左右受打皆致闷晕，俱不可用表散，左服药紫金丹，右服夺命汤丹，至三日上必发热，仍服表汗药去风可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论用药要诀
  • 当前页：论各伤主方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 论各伤主方《跌打秘方》
  2. 论各穴要害之处《跌打秘方》
  3. 论各经补泻及专主泻火药《药鉴》
  4. 论攻利《伤科汇纂》
  5. 论膈噎《史载之方》
  6. 论古法通变《景岳全书》
  7. 论隔蒜灸得效《外科精要》
  8. 论骨痹《中藏经》
  9. 论隔蒜灸《外科理例》
  10. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  11. 论革脉之形状及治法《医学衷中参西录》
  12. 论寡妇病《外科理例》
  13. 论干燥《冯氏锦囊秘录》
  14. 论怪病多属痰《冯氏锦囊秘录》
  15. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  16. 论怪病多属痰《质疑录》
  17. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  18. 论关格是脉而非症《质疑录》
  19. 论肝无补法《质疑录》
  20. 论关馘《冯氏锦囊秘录》
  21. 论肝气《知医必辨》
  22. 论桂枝麻黄青龙用药三证《伤寒发微论》
  23. 论肝脾生病《仁斋直指方论（附补遗）》
  24. 论桂枝肉桂《伤寒发微论》
  25. 论肝病治法《医学衷中参西录》
  26. 论桂枝汤用赤白芍药不同《伤寒发微论》
  27. 论甘草《苏沈良方》
  28. 论过服寒凉法当温补《济阴纲目》
  29. 论腹中瘀血《济阴纲目》
  30. 论过期不止《济阴纲目》
  1. 论各伤主方《跌打秘方》
  2. 论各经补泻及专主泻火药《药鉴》
  3. 论各穴要害之处《跌打秘方》
  4. 论膈噎《史载之方》
  5. 论各种疗治宜因病而施《华佗神方》
  6. 论隔蒜灸得效《外科精要》
  7. 论攻利《伤科汇纂》
  8. 论隔蒜灸《外科理例》
  9. 论古法通变《景岳全书》
  10. 论革脉之形状及治法《医学衷中参西录》
  11. 论古今药饵得失《华佗神方》
  12. 论干燥《冯氏锦囊秘录》
  13. 论骨痹《中藏经》
  14. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  15. 论骨痹《华佗神方》
  16. 论疳蚀疮《冯氏锦囊秘录》
  17. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  18. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  19. 论寡妇病《外科理例》
  20. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  21. 论怪病多属痰《质疑录》
  22. 论肝无补法《质疑录》
  23. 论怪病多属痰《冯氏锦囊秘录》
  24. 论肝气（二条）《知医必辨》
  25. 论关格是脉而非症《质疑录》
  26. 论肝脾生病《仁斋直指方论（附补遗）》
  27. 论关馘《冯氏锦囊秘录》
  28. 论肝病治法《医学衷中参西录》
  29. 论桂枝麻黄青龙用药三证《伤寒发微论》
  30. 论甘草《苏沈良方》
  31. 论桂枝肉桂《伤寒发微论》


《跌打秘方》

  • 作者：？朝代：？年份：？
  • 论治法
  • 论伤各要害处不治
  • 论用药
  • 论各穴要害之处
  • 论验轻重伤诀
  • 论用药要诀
  • 论各伤主方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防