作者：马齐 朝代：清 年份：公元1644-1911年_《养生秘旨》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《养生秘旨》
作者：马齐 朝代：清 年份：公元1644-1911年
在线购买《养生秘旨》正版书籍

作者：马齐 朝代：清 年份：公元1644-1911年

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人卫生歌

天地之间人为贵，头象天兮足象地，父母遗体宜宝之，“洪范”五福寿为最。卫生且要知三戒，大怒大欲并大醉。三者若还有一焉，须防损失真元气。欲求长生须戒性，火不发兮心自定，木能去火不成灰，人能戒性还延命，贪欲无穷忘却精，用心不已失元神，劳形散却中和气，更仗何因保此身。心若太费费则竭，形若太劳劳则怯，神若太伤伤则虚，气若太损损则绝。世人欲识卫生道，喜乐有常嗔怒少，心诚意正思虑除，顺理修身去烦恼。春嘘明目夏呵心，秋 冬吹肺肾宁，四季常呼脾化食，三焦嘻出热难停。发宜多梳气宜炼，齿宜数叩津宜咽，子欲不死修昆仑，双手揩摩常在面。春月少酸宜食甘，冬月宜苦不宜咸∶夏日增辛宜减苦，秋来辛减略加酸，季月少咸甘略戒，自然五脏保平安，若能全减身康健，滋味能调无病难。春寒莫放绵衣薄，夏月汗多宜换着，秋冬觉冷便加添，莫待病生才服药。唯有夏月难调理，伏阴在内忌冰水，瓜桃生冷宜少餐，免至秋来成疟痢。心旺肾衰色宜避，养肾固精当节制，常令肾实不虚空，自然强健无忧虑。

大饱伤脾饥伤胃，太渴伤血多伤气，饥餐渴饮莫太过，免致膨 伤心肺。醉后强饮饱强食，未有此身不生疾，人资饮食以养生，去其甚者自安适。食后徐行百步多，平摩脐腹食消磨。夜半灵根灌清水，丹田浊气切须呵。饮酒可以陶情性，剧饮过多防百病。肺为华盖倘受伤，咳嗽劳神能损命。慎勿将盐来点茶，分明引贼入人家。下焦虚冷令人瘦，伤肾伤脾防病加。坐卧防风来脑后，脑后受风人不寿，更兼醉饱卧风中，风入五内成灾咎。雁有序兮犬有义，黑鲤朝北知臣礼，人无礼义反食之，天地神明终不喜。

养体须当节五辛，五辛不节反伤身，莫教引动虚阳发，精竭荣枯病渐侵。不问在家并在外，若遇迅雷风雨大，急宜端肃畏天威，静坐澄心须谨戒。恩爱牵缠不自由，利名萦绊几时休，放宽些子留余福，免致中年早白头。顶天立地非容易，饱食暖衣宁不愧，思量难报罔极恩，晨夕焚香频告解，身安寿永福如何，胸次平夷积善多，惜命惜身兼惜气，请君熟玩卫生歌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：作者：马齐 朝代：清 年份：公元1644-1911年
  • 下一页：可惜歌
<<< 返回本书目录
  1. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  2. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  3. 作用于血液及造血器官的药物　制剂与用法《药理学》
  4. 作者访谈真诚和无私的分享《人体使用手册》
  5. 作用于消化系统的药物　制剂及用法《药理学》
  6. 作者简介《思考中医》
  7. 作用于消化系统的药物《药理学》
  8. 作者周选堂简介《时病论歌括新编》
  9. 作用于呼吸系统的药物　制剂及用法《药理学》
  10. 作者自序《人体使用手册》
  11. 作用于呼吸系统的药物《药理学》
  12. 坐板疮《外科启玄》
  13. 作业疗法《康复医学》
  14. 坐板疮《医宗金鉴》
  15. 作痒抓破脓水淋漓之症《保婴撮要》
  16. 坐板疮【疾病大全】
  17. 作吐《经验麻科》
  18. 坐草《妇科心法要诀》
  19. 作痛不止《保婴撮要》
  20. 坐草《医宗金鉴》
  21. 作痛【方剂主治】
  22. 坐禅伤阳吐血治验《一得集》
  23. 作痛《景岳全书》
  24. 坐点坐灸法《普济方·针灸》
  25. 作呕不止《保婴撮要》
  26. 坐点坐灸法《炙膏肓腧穴法》
  27. 作呕《医宗金鉴》
  28. 坐骨大小孔区出现压痛【疾病症状】
  29. 作呕《立斋外科发挥》
  30. 坐骨疝【疾病大全】
  1. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  2. 作用阈值（thresholdvalue）的测定《预防医学》
  3. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  4. 作用于血管平滑肌的抗高血压药《药理学》
  5. 作者简介《思考中医》
  6. 作用于消化系统的药物《药理学》
  7. 作者周选堂简介《时病论歌括新编》
  8. 作用于呼吸系统的药物《药理学》
  9. 坐碍《中医词典》
  10. 作用机理《减肥新法与技巧》
  11. 坐板疮《中医词典》
  12. 作用方式《药理学》
  13. 坐板疮《医宗金鉴》
  14. 作业疗法《康复医学》
  15. 坐板疮《外科心法要诀》
  16. 作痒抓破脓水淋漓之症《保婴撮要》
  17. 坐板疮《奇效简便良方》
  18. 作吐《经验麻科》
  19. 坐板疮《外科启玄》
  20. 作土釜法《备急千金要方》
  21. 坐板疮并阴囊发痒《奇方类编》
  22. 作痛不止《保婴撮要》
  23. 坐板疮方《回生集》
  24. 作痛《伤科汇纂》
  25. 坐板疮秘方《华佗神方》
  26. 作痛《证治准绳·疡医》
  27. 坐板疮痒《奇效简便良方》
  28. 作痛《景岳全书》
  29. 坐草《中医词典》
  30. 作强之官《中医词典》
  31. 坐草《医宗金鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


可惜歌_《养生秘旨》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《养生秘旨》
可惜歌
在线购买《养生秘旨》正版书籍

可惜歌

  • 上一页
  • 目录
  • 相关
  • 下一页

可惜许，可惜许，可惜元阳宫里生，一点既出颜色枯，百神泣送真阳去。三魂喜，七魄无，血败气衰将何补，弄元真物属他人，赤宅元君谁做主？劝世人，须慕道，休慕色，慕色贪淫有何益？不念形骸积渐枯，逢人强说丹砂力。丹砂力，人不识，谁人肯向身中觅，灵源经里号真铅，丹华诀内名金液。三茅真君唤作一，子得一时万事毕，圣人秘一不能传，不晓分明暗如漆。一神去，百神离，百神去后人不知，几度欲说不欲说，临时一点泄天机。一神离，百神悲，日后形悴却如痴，我今念念说向汝，说时又恐泄天机。男子修成不漏精，女子修成不漏经，精不漏兮身不朽，经不漏兮可长生。若晓此玄玄外法，便是长生物外人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作者：马齐 朝代：清 年份：公元1644-1911年
  • 当前页：可惜歌
  • 下一页：长生歌
<<< 返回本书目录
  1. 可惜歌《养生秘旨》
  2. 可下《伤寒括要》
  3. 可温证《伤寒总病论》
  4. 可下《伤寒悬解》
  5. 可温《伤寒括要》
  6. 可下不可下歌《伤寒百证歌》
  7. 可吐十条《仲景伤寒补亡论》
  8. 可下四十八条《仲景伤寒补亡论》
  9. 可吐不可吐证《伤寒总病论》
  10. 可下证（血证附）《伤寒总病论》
  11. 可吐不可吐歌《伤寒百证歌》
  12. 可信区间的估计《医学统计学》
  13. 可吐《伤寒悬解》
  14. 可以疏通心包络的甩手运动《人体使用手册》
  15. 可吐《伤寒括要》
  16. 可针不可针歌《伤寒百证歌》
  17. 可水不可水证《伤寒总病论》
  18. 可治病脉《脉确》
  19. 可水不可水歌《伤寒百证歌》
  20. 可种《医宗金鉴》
  21. 可溶性粘附分子《细胞和分子免疫学》
  22. 可种《幼科种痘心法要旨》
  23. 可逆性氮质血症【疾病症状】
  24. 渴《丹溪手镜》
  25. 可拉明中毒【疾病大全】
  26. 渴《痘疹心法要诀》
  27. 可灸不可灸证《伤寒总病论》
  28. 渴《冯氏锦囊秘录》
  29. 可灸不可灸歌《伤寒百证歌》
  30. 渴《秘传证治要诀及类方》
  1. 可惜歌《养生秘旨》
  2. 可温证《伤寒总病论》
  3. 可下《伤寒括要》
  4. 可温《伤寒括要》
  5. 可下八《伤寒悬解》
  6. 可吐一《伤寒悬解》
  7. 可下不可下歌《伤寒百证歌》
  8. 可吐十条《仲景伤寒补亡论》
  9. 可下二《伤寒悬解》
  10. 可吐三《伤寒悬解》
  11. 可下九《伤寒悬解》
  12. 可吐二《伤寒悬解》
  13. 可下六《伤寒悬解》
  14. 可吐不可吐证《伤寒总病论》
  15. 可下七《伤寒悬解》
  16. 可吐不可吐歌《伤寒百证歌》
  17. 可下三《伤寒悬解》
  18. 可吐《伤寒括要》
  19. 可下四《伤寒悬解》
  20. 可通过性传播的疾病《默克家庭诊疗手册》
  21. 可下四十八条《仲景伤寒补亡论》
  22. 可水不可水证《伤寒总病论》
  23. 可下五《伤寒悬解》
  24. 可水不可水歌《伤寒百证歌》
  25. 可下一《伤寒悬解》
  26. 可溶性粘附分子《细胞和分子免疫学》
  27. 可下证（血证附）《伤寒总病论》
  28. 可溶性细胞因子受体《细胞和分子免疫学》
  29. 可针不可针歌《伤寒百证歌》
  30. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  31. 可治病脉《脉确》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


长生歌_《养生秘旨》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《养生秘旨》
长生歌
在线购买《养生秘旨》正版书籍

长生歌

  • 上一页
  • 目录
  • 相关
  • 下一页

与君直说长生理，世上能有几人知。争名逐利心如火，那个回头问道机，哀哉忙忙世上人，个个不醒似梦里。夜眠昼走岂知老，贪恋荣华秋复春。秋复春兮去如飞，不学长生待几时。长生有路无人走，只在眼前人不知。君不知兮为君指，还丹大要在神水。真人炼就结成铅，真铅结汞龙凤髓。腻如膏，白如雪，神仙留下真秘诀。炼归元海号还丹，万神灵兮三尸灭。三尸灭兮寿数多，把定灵关降龙虎。三千功行自能灵，返老还童归洞府。运匹配，逆顺取，坎男离女喜同归。自古神仙诀尽同，人人认取本来宗。朝朝只在君家舍，何劳外觅走西东。劝君急急早须修，莫待红颜变白头。忽然至宝离身去，永劫千生何处求。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可惜歌
  • 当前页：长生歌
  • 下一页：青天歌
<<< 返回本书目录
  1. 长生歌《养生秘旨》
  2. 长生固本方【方剂大全】
  3. 长生丹【方剂大全】
  4. 长生活命丹【方剂大全】
  5. 长生不老丹【方剂大全】
  6. 长生酒【方剂大全】
  7. 长生保命丹【方剂大全】
  8. 长生聚宝丹【方剂大全】
  9. 长生斑龙飞步丹【方剂大全】
  10. 长生汤【方剂大全】
  11. 长蛇挣《松峰说疫》
  12. 长生丸【方剂大全】
  13. 长沙张真人传治小儿感冒风寒方《石室秘录》
  14. 长生药《趣味中医》
  15. 长沙徐树铭序《四圣心源》
  16. 长生一十六字妙诀《养生导引秘籍》
  17. 长沙黄济序《四圣心源》
  18. 长生在惜精论《养生秘旨》
  19. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  20. 长石《本草纲目》完整版
  21. 长桑君天星秘诀歌《针灸大全》
  22. 长石《本草图经》
  23. 长桑君天星秘诀《类经图翼》
  24. 长石《证类本草》
  25. 长肉生肌药【方剂大全】
  26. 长石【中药大全】
  27. 长肉生肌散【方剂大全】
  28. 长时间或剧烈运动后前足疼痛【疾病症状】
  29. 长肉商红膏【方剂大全】
  30. 长寿粉【方剂大全】
  1. 长生歌《养生秘旨》
  2. 长生不老丹《奇方类编》
  3. 长生果《本经逢原》
  4. 长生不病法《急救广生集》
  5. 长生药《趣味中医》
  6. 长生保命丹《奇方类编》
  7. 长生一十六字妙诀《养生导引秘籍》
  8. 长生《中医词典》
  9. 长生在惜精论《养生秘旨》
  10. 长蛇挣《松峰说疫》
  11. 长石《神农本草经》
  12. 长沙张真人传治小儿感冒风寒方《石室秘录》
  13. 长石《千金翼方》
  14. 长沙徐树铭序《四圣心源》
  15. 长石《本草经集注》
  16. 长沙黄济序《四圣心源》
  17. 长石《新修本草》
  18. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  19. 长石《吴普本草》
  20. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  21. 长石《医学入门》
  22. 长桑君天星秘诀歌《针灸大全》
  23. 长石《证类本草》
  24. 长桑君天星秘诀歌《中医词典》
  25. 长石《增广和剂局方药性总论》
  26. 长桑君天星秘诀《类经图翼》
  27. 长石《名医别录》
  28. 长桑君《中医词典》
  29. 长石《本草图经》
  30. 长肉商红膏《外科传薪集》
  31. 长寿秘密《中医之钥》


青天歌_《养生秘旨》_中医养生_【岐黄之术】

青天歌

青天歌

  • 上一页
  • 目录
  • 相关
  • 下一页

青天莫起浮云障，云起青天遮万象，万象森罗镇百邪。光明不显邪魔旺。我初开廓天地清，万户千门歌太平，有时一片黑云起，九窍百骸俱不宁。是以长教慧风烈，三界十方飘荡彻，云散虚空体自真，自然现出家家月。月下方堪把笛吹，一声响亮振华夷，惊起东方玉童子，倒骑白鹿如星驰。逡巡别转一般乐，也非笙兮也非角，三尺云墩十二徽，历劫年中混元斫。玉韵琅琅绝郑音，轻清偏贯达人心，我从一得鬼神辅，入地上天超古今。纵横自在无拘束，心不贪荣身不辱，闲唱壶中白雪歌，静调世外阳春曲。我家此曲皆自然，管无孔兮琴无弦，得来惊觉浮生梦，昼夜清音漏洞天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长生歌
  • 当前页：青天歌
  • 下一页：养生铭
<<< 返回本书目录
  1. 青天歌《养生秘旨》
  2. 青天葵【中药大全】
  3. 青藤子【中药大全】
  4. 青通草【中药大全】
  5. 青藤【中药大全】
  6. 青桐翠木【中药大全】
  7. 青桃《本草求真》
  8. 青头菌《滇南本草》
  9. 青檀香【中药大全】
  10. 青头菌【中药大全】
  11. 青蒜【中药大全】
  12. 青头雀【中药大全】
  13. 青丝线【中药大全】
  14. 青兔耳风【中药大全】
  15. 青丝龙【中药大全】
  16. 青腿牙疳《医宗金鉴》
  17. 青石脂《证类本草》
  18. 青腿牙疳门主论《疡医大全》
  19. 青石脂《本草纲目》完整版
  20. 青蛙《食物疗法》
  21. 青蛇头门主论《疡医大全》
  22. 青蛙【中药大全】
  23. 青蛇藤【中药大全】
  24. 青蛙胆【中药大全】
  25. 青蛇螫方《外台秘要》
  26. 青蛙毒门主论《疡医大全》
  27. 青蛇莲【中药大全】
  28. 青丸【方剂大全】
  29. 青蛇毒《中医外科学》
  30. 青丸子【方剂大全】
  1. 青天歌《养生秘旨》
  2. 青桃《本草求真》
  3. 青头菌《滇南本草》
  4. 青苏茶《茶饮保健》
  5. 青腿牙疳《中医词典》
  6. 青水《中医词典》
  7. 青腿牙疳《医宗金鉴》
  8. 青石脂《名医别录》
  9. 青腿牙疳《外科心法要诀》
  10. 青石脂《增广和剂局方药性总论》
  11. 青腿牙疳《奇效简便良方》
  12. 青石脂《证类本草》
  13. 青腿牙疳不治证《外科心法要诀》
  14. 青石脂《千金翼方》
  15. 青腿牙疳方《冷庐医话》
  16. 青石、赤石、黄石、白石、黑石脂等《新修本草》
  17. 青腿牙疳门主方《疡医大全》
  18. 青石、赤石、黄石、白石、黑石脂等《本草经集注》
  19. 青腿牙疳门主论《疡医大全》
  20. 青石、赤石、黄石、白石、黑石脂等《神农本草经》
  21. 青腿牙疳秘方《华佗神方》
  22. 青蛇头门主论《疡医大全》
  23. 青蛙《食物疗法》
  24. 青蛇头门主方《疡医大全》
  25. 青蛙《得配本草》
  26. 青蛇头《中医词典》
  27. 青蛙毒门主论《疡医大全》
  28. 青蛇螫秘方《华佗神方》
  29. 青为风《中医词典》
  30. 青蛇螫候《诸病源候论》
  31. 青纹《中医词典》


养生铭_《养生秘旨》_中医养生_【岐黄之术】

养生铭

养生铭

  • 上一页
  • 目录
  • 相关
  • 下一页

怒甚偏伤气，思多太损神。神疲心易役，气弱病来侵。勿使悲欢极，常令饮食均。再三防夜醉，第一戒晨嗔。亥寝鸣云鼓∶晨兴漱玉津，妖神难犯己，精气自全身。若要无诸病，常当节五辛。安神宜悦乐，惜气保和纯。寿夭休论命，修行在本人。若能遵此理，平地可朝真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青天歌
  • 当前页：养生铭
  • 下一页：却病十法
<<< 返回本书目录
  1. 养生铭《养生秘旨》
  2. 养生说《苏沈良方》
  3. 养生铭《急救广生集》
  4. 养生说《苏沈良方》
  5. 养生偈《苏沈良方》
  6. 养生以保脾胃为主《寿世传真》
  7. 养生环境的基本概念和分类《中医养生学》
  8. 养生与防治《中医基础理论》
  9. 养生化滞汤方《宁坤秘籍》
  10. 养生之道-养生余录（上）《古今医统大全》
  11. 养生肤语《养生导引秘籍》
  12. 养生主论-养生余录（上）《古今医统大全》
  13. 养生方《马王堆简帛》
  14. 养寿《养生导引秘籍》
  15. 养生避忌《饮膳正要》
  16. 养寿丹【方剂大全】
  17. 养生《中医基础理论》
  18. 养胎《备急千金要方》
  19. 养生《医述》
  20. 养胎《女科秘旨》
  21. 养生《养生导引秘籍》
  22. 养胎《沈氏女科辑要》
  23. 养生《素问悬解》
  24. 养胎大论《三因极一病证方论》
  25. 养肾说《寿世青编》
  26. 养胎法并禁忌《外台秘要》
  27. 养神丸【方剂大全】
  28. 养胎饮【方剂大全】
  29. 养神气铭《寿世青编》
  30. 养胃进食丸【方剂大全】
  1. 养生铭《养生秘旨》
  2. 养生秘方《玉房秘诀》
  3. 养生铭《急救广生集》
  4. 养生论《中医词典》
  5. 养生篇《素女妙论》
  6. 养生偈《苏沈良方》
  7. 养生说《苏沈良方》
  8. 养生环境的基本概念和分类《中医养生学》
  9. 养生说《苏沈良方》
  10. 养生化滞汤方《宁坤秘籍》
  11. 养生五难《中医词典》
  12. 养生肤语《养生导引秘籍》
  13. 养生以保脾胃为主《寿世传真》
  14. 养生方《马王堆简帛》
  15. 养生与防治《中医基础理论》
  16. 养生法《玉房秘诀》
  17. 养生与练气《素女经》
  18. 养生避忌《饮膳正要》
  19. 养生之道（养生余录 上）《古今医统大全》
  20. 养生《养生导引秘籍》
  21. 养生主论（养生余录 上）《古今医统大全》
  22. 养生《医述》
  23. 养寿《养生导引秘籍》
  24. 养生《中医基础理论》
  25. 养胎《中医词典》
  26. 养生《中医词典》
  27. 养胎《备急千金要方》
  28. 养肾说《寿世青编》
  29. 养胎《女科秘旨》
  30. 养肾散《是斋百一选方》
  31. 养胎《沈氏女科辑要》


却病十法_《养生秘旨》_中医养生_【岐黄之术】

却病十法

却病十法

  • 上一页
  • 目录
  • 相关
  • 下一页

静坐观空，觉四大原从假合，一也。烦恼现前，以死譬之，二也。常将不如吾者强自宽解，三也。造物劳我以形，遇病稍闲反生庆幸，四也。宿业现逢不可逃避，欢喜领受，五也。家室和睦，无交谪之言，六也。众生各有病根，常自观察克治，七也。风露谨防，嗜欲淡泊，八也。

饮食宁节毋多，起居务适毋强，九也，觅高明亲友，讲开怀出世之谈，十也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养生铭
  • 当前页：却病十法
  • 下一页：病有十不治
<<< 返回本书目录
  1. 却病十法《养生秘旨》
  2. 却病十要《寿世青编》
  3. 却病十法《冯氏锦囊秘录》
  4. 却病延年一十六句之术《痰火点雪》
  5. 却病秘诀《痰火点雪》
  6. 却毒汤【方剂大全】
  7. 却病《养生导引秘籍》
  8. 却谷食气《马王堆简帛》
  9. 缺智齿【疾病症状】
  10. 却痛散【方剂大全】
  11. 缺氧与脑血管病变《病理学》
  12. 雀《本草纲目》完整版
  13. 缺氧时机体的机能代谢变化《病理生理学》
  14. 雀《本草纲目》图文版
  15. 缺氧缺血性神经损伤【疾病症状】
  16. 雀【中药大全】
  17. 缺氧的原因和类型《病理生理学》
  18. 雀斑《家庭医学百科-医疗康复篇》
  19. 缺氧的概念《病理生理学》
  20. 雀斑《外科正宗》
  21. 缺血性心肌病【疾病大全】
  22. 雀斑《医宗金鉴》
  23. 缺血性视神经病变【疾病大全】
  24. 雀斑【疾病症状】
  25. 缺血性视乳头病变《老年百病防治》
  26. 雀斑【疾病大全】
  27. 缺血性视盘病变【疾病大全】
  28. 雀斑门主论《疡医大全》
  29. 缺血性脑血管病（ichemic cerebral vascular diseases）《神经病学》
  30. 雀斑汤【方剂大全】
  1. 却病十法《养生秘旨》
  2. 却病秘诀《痰火点雪》
  3. 却病十法《冯氏锦囊秘录》
  4. 却病八则《养生导引秘籍》
  5. 却病十要《寿世青编》
  6. 缺氧与脑血管病变《病理学》
  7. 却病延年一十六句之术《痰火点雪》
  8. 缺氧性细胞损伤《病理生理学》
  9. 却谷食气《马王堆简帛》
  10. 缺氧时机体的机能代谢障碍《病理生理学》
  11. 却热熄风法《时病论歌括新编》
  12. 缺氧时机体的机能代谢变化《病理生理学》
  13. 却暑散《三因极一病证方论》
  14. 缺氧的原因和类型《病理生理学》
  15. 却暑散《增订叶评伤暑全书》
  16. 缺氧的概念《病理生理学》
  17. 却暑调元法《时病论歌括新编》
  18. 缺血性视乳头病变《老年百病防治》
  19. 却妄《丹台玉案》
  20. 缺血性视盘病变《眼科学》
  21. 雀《本草纲目》
  22. 缺血性脑病《病理学》
  23. 雀《食疗本草》
  24. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  25. 雀《本草从新》
  26. 缺血性肠病《病理学》
  27. 雀《本草分经》
  28. 缺血/再灌注损伤的机制《病理生理学》
  29. 雀《本草撮要》
  30. 缺锌的原因《临床营养学》
  31. 雀《药性切用》


病有十不治_《养生秘旨》_中医养生_【岐黄之术】

病有十不治

病有十不治

  • 上一页
  • 目录
  • 相关
  • 下一页

操欲 淫，不自珍重，一也，窘苦拘囚，无潇洒之趣，二也，怨天尤人，广生烦恼，三也。今日预愁明日，一年常计百年，四也。室人噪聒，耳目尽成荆棘，五也。听信师巫祷赛，广行杀戮，六也。寝兴不适，饮食无度，七也。

讳疾忌医，使虚实寒热妄投，八也。多服汤药而涤肠胃，元气渐耗，九也。以死为苦，与六亲眷属常生难割舍之想，十也。众生诸苦，病居第一。愚者以苦生苦，如蚕作茧，智者于苦灭苦，如鸟脱笼。余悲众生障深，难即解脱，书之以作方便法门耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：却病十法
  • 当前页：病有十不治
  • 下一页：长生在惜精论
<<< 返回本书目录
  1. 病有十不治《养生秘旨》
  2. 病有十失《寿世青编》
  3. 病有十不治《冯氏锦囊秘录》
  4. 病有新故辩《侣山堂类辩》
  5. 病有三因受病主治不同论《外科正宗》
  6. 病有血分有水分何以别之《女科百问》
  7. 病有三因受病主治不同论《外科选要》
  8. 病有一臂痛有两臂俱痛《女科百问》
  9. 病有七失不可治《寿世青编》
  10. 病有阴阳《医学集成》
  11. 病有鬼神论《医学源流论》
  12. 病有远近治有缓急《卫生宝鉴》
  13. 病有感伤中《明医杂着》
  14. 病有灾怪论《中藏经》
  15. 病有不愈不死虽愈必死论《医学源流论》
  16. 病有真假辨《叶选医衡》
  17. 病有不必服药论《医学源流论》
  18. 病余瘀血证治《三因极一病证方论》
  19. 病有标本取有逆顺《类经》
  20. 病遇节发解《研经言》
  21. 病有标本刺有逆从《类经》
  22. 病愈结存《温疫论》
  23. 病有变怪《此事难知》
  24. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  25. 病有八不治《寿世青编》
  26. 病原同异《四圣悬枢》
  27. 病因与疾病的联系《流行病学》
  28. 病原性球菌《医学微生物学》
  29. 病因与发病机制《动脉粥样硬化》
  30. 病原性真菌《医学微生物学》
  1. 病有十不治《养生秘旨》
  2. 病有三因受病主治不同论《外科选要》
  3. 病有十不治《冯氏锦囊秘录》
  4. 病有三因受病主治不同论《外科正宗》
  5. 病有十失《寿世青编》
  6. 病有七失不可治《寿世青编》
  7. 病有新故辩《侣山堂类辩》
  8. 病有鬼神论《医学源流论》
  9. 病有血分有水分何以别之《女科百问》
  10. 病有感伤中《明医杂着》
  11. 病有一臂痛有两臂俱痛《女科百问》
  12. 病有不愈不死虽愈必死论《医学源流论》
  13. 病有宜汗者《医法圆通》
  14. 病有不宜下者《医法圆通》
  15. 病有宜吐者《医法圆通》
  16. 病有不宜吐者《医法圆通》
  17. 病有宜下者《医法圆通》
  18. 病有不宜汗者《医法圆通》
  19. 病有阴阳《医学集成》
  20. 病有不必服药论《医学源流论》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病有标本取有逆顺《类经》
  23. 病有灾怪论《中藏经》
  24. 病有标本刺有逆从《类经》
  25. 病有真假辨《叶选医衡》
  26. 病有变怪《此事难知》
  27. 病余瘀血证治《三因极一病证方论》
  28. 病有八不治《寿世青编》
  29. 病遇节发解《研经言》
  30. 病音《中医词典》
  31. 病愈后禁忌《类证治裁》


长生在惜精论_《养生秘旨》_中医养生_【岐黄之术】

长生在惜精论

长生在惜精论

  • 上一页
  • 目录
  • 相关
  • 下一页

钟离师曰∶长生不死由人做。长生亦有道乎，昔箕子序六极曰∶凶短折。则知人之不能永年者，亦自戕其生也。譬诸草木方长，从而折之，鲜有能畅茂者矣。盖人身三宝曰精气神者，人谓修丹须断淫欲，养生者当以此为第一义也。或曰∶炼精者，炼元精，非交感之精，岂在淫欲之断乎？不知元精与淫佚之精本非二物，凡人未交感时，身中无处有精，《内经》云∶肾为精府，又云∶五脏各有脏精，井无停泊之所。盖此时精皆涵于元气之中，未成形质，唯男女交感，此气化而为精，自泥丸顺脊而下，至膀胱外肾而施泄，则此精即为渣滓之物，而曰交感之精矣。是其生于真一之中，则为元精；漏于交感之中，则为淫欲。其为元气则一也。是以修仙家只留得精住，则根本壮盛，生气日茂。若欲心不息，灵根不固，此精日耗，元气日少，渐渐竭尽而死矣。乃世人于交感时，手按尾闾，闭其淫佚之精，谓之留精不泄。不知留精者，当留于未成形质之先，若俟其成质而后止之，则此精已离肾府，而神气已去，使败秽之物积于腰肾之间，致酿成奇癖之疾，何其愚哉？而盲师又诳之曰∶宜引此精自尾闾夹脊双关而止，乃为返精补脑，名泥水金丹。噫！是杀人而不操刃者也，能逃天谴乎？然则人之欲留精者，必于平时清心纯念上做工夫始得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有十不治
  • 当前页：长生在惜精论
  • 下一页：前修格言
<<< 返回本书目录
  1. 长生在惜精论《养生秘旨》
  2. 长石《本草纲目》完整版
  3. 长生一十六字妙诀《养生导引秘籍》
  4. 长石《本草图经》
  5. 长生药《趣味中医》
  6. 长石《证类本草》
  7. 长生丸【方剂大全】
  8. 长石【中药大全】
  9. 长生汤【方剂大全】
  10. 长时间或剧烈运动后前足疼痛【疾病症状】
  11. 长生聚宝丹【方剂大全】
  12. 长寿粉【方剂大全】
  13. 长生酒【方剂大全】
  14. 长寿膏【方剂大全】
  15. 长生活命丹【方剂大全】
  16. 长寿秘密《中医之钥》
  17. 长生固本方【方剂大全】
  18. 长寿散【方剂大全】
  19. 长生歌《养生秘旨》
  20. 长寿无病歌《婴童类萃》
  21. 长生丹【方剂大全】
  22. 长松《本草纲目》完整版
  23. 长生不老丹【方剂大全】
  24. 长松《本草纲目》图文版
  25. 长生保命丹【方剂大全】
  26. 长松【中药大全】
  27. 长生斑龙飞步丹【方剂大全】
  28. 长松根《本草择要纲目》
  29. 长蛇挣《松峰说疫》
  30. 长松酒【方剂大全】
  1. 长生在惜精论《养生秘旨》
  2. 长生一十六字妙诀《养生导引秘籍》
  3. 长石《神农本草经》
  4. 长生药《趣味中医》
  5. 长石《千金翼方》
  6. 长生果《本经逢原》
  7. 长石《本草经集注》
  8. 长生歌《养生秘旨》
  9. 长石《新修本草》
  10. 长生不老丹《奇方类编》
  11. 长石《吴普本草》
  12. 长生不病法《急救广生集》
  13. 长石《医学入门》
  14. 长生保命丹《奇方类编》
  15. 长石《证类本草》
  16. 长生《中医词典》
  17. 长石《增广和剂局方药性总论》
  18. 长蛇挣《松峰说疫》
  19. 长石《名医别录》
  20. 长沙张真人传治小儿感冒风寒方《石室秘录》
  21. 长石《本草图经》
  22. 长沙徐树铭序《四圣心源》
  23. 长寿秘密《中医之钥》
  24. 长沙黄济序《四圣心源》
  25. 长寿无病歌《婴童类萃》
  26. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  27. 长松《本草纲目》
  28. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  29. 长松《证类本草》
  30. 长桑君天星秘诀歌《针灸大全》
  31. 长松根《本草择要纲目》


前修格言_《养生秘旨》_中医养生_【岐黄之术】

前修格言

前修格言

  • 上一页
  • 目录
  • 相关
  • 下一页

《太上玄镜》曰∶纯阳上升者谓之气，纯阴下降者谓之液，气液相交于骨脉之间谓之髓，相交于膀胱之外谓之精。心气在肝，肝精不固，目眩无光；心气在肺，肺精不固，肌肉瘦弱；心气在肾，肾精不固，神气减少；心气在脾，脾精不固，齿发浮落。五脏之中，肾为精枢，心为气管，真精在肾，余精自还、下曰∶真气在心，余气自归元府。

吕祖师曰∶精养灵根气养神，此真真外更无真，神仙不肯分明说，迷了千千万万人。

又曰∶二八佳人体似酥，腰间佩剑斩愚夫，虽然不见人头落，暗里教君骨髓枯。

彭祖曰∶可惜可惜真可惜，自家有宝人不识，将来送于粉骷髅，却向人间买秋石。

又仙真曰∶尾闾不禁沧海竭，九转神丹都谩说，总有斑龙顶上珠，难补玉堂关下阙。

寥阳师曰∶夫人身中元气，日日发生，只为不知保养，故被二邪侵削。何为二邪？

风寒暑湿之邪，喜怒哀乐之邪，日夜攻伐，所以元气耗竭，遂至于亡。真人知道保命，在留得元气住，故敢人升元精、保元气，合做一处，至坚至固，不耗不散，禁得二邪侵伐，然后能长生久视。

施肩吾曰∶气是添年药，心为使气神，能知行气主，便可作仙人。

谭紫霄曰∶神犹母也，气犹子也，以神及气，如以母召子，孰敢不至？

刘赤脚曰∶神气自然，如子母相爱，只为尘情相隔，不能相见，若去了一分尘情，即有一分升降。

李清庵曰∶心归虚寂，身入无为，动静俱忘，到这里精自化气，气自然化神，神自然还虚。

丘长春曰∶修行须要三全。戒思虑，神全；戒言语，气全；戒色欲，精全。又要三满∶神满，不思睡∶气满，不思食；精满，不思欲。

或问∶前修格言既闻命矣，下手之工夫若何？曰∶顾人之用力何如耳。吾之所以谆谆于惜精者，盖以色心易动，欲火难禁，情念一兴，精离肾府，或随溺而出，或流溢于外，岂必交感而后泄哉？故曰∶有感于中，必摇其精。此古人避色如避仇之说也。是当于欲动之时，急转念头，即行调息之法，呼接天根，吸接地根，内有所事，则欲亦可回，始虽强制，久则自然。如纵其淫泄，则百媚红颜，断送万万千千少年的性命；一堆黄土，埋藏多多少少盖世英雄。

兴言及此，宁不寒心？是以圣贤专为后嗣计，自有天然之节制，何也？男子十六而精通，二十以前两日复，三十以后十日复，四十以后月复，五十以后三月复，六十以后七月复，故曰六十闭户，乃时加爱养，以为寿命之本也。否则，虽勤吐纳导引服饵药石何益哉？唯能保守此精，则气壮神全，长生可渐致矣。或曰∶人有一饮而倾四坐，日拥侠邪二八以为乐，乃年老而未艾，有疏仪狄，屏骊姬，以二戒为竞，竞未艾而艾，此曷以故？曰∶是系于人之所禀不同耳，然鲜有不伤于所恃者，唯能爱生可延生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长生在惜精论
  • 当前页：前修格言
  • 下一页：修行始事
<<< 返回本书目录
  1. 前修格言《养生秘旨》
  2. 前序《女科撮要》
  3. 前囟张力增高【疾病症状】
  4. 前序《外科理例》
  5. 前囟闭合延迟【疾病症状】
  6. 前牙反合【疾病大全】
  7. 前囟饱满【疾病症状】
  8. 前牙深覆盖【疾病大全】
  9. 前囟凹陷【疾病症状】
  10. 前言《常见病自测》
  11. 前斜角肌综合征【疾病大全】
  12. 前言《常见中老年疾病防治》
  13. 前斜角肌肥厚痉挛【疾病症状】
  14. 前言《丹医秘授古脉法》
  15. 前贤医案《审视瑶函》
  16. 前言《辅行诀脏腑用药法要》
  17. 前庭性共济失调【疾病症状】
  18. 前言《古代房中秘方》
  19. 前庭蜗器《人体解剖学》
  20. 前言《黄帝内经太素》
  21. 前庭神经元炎【疾病大全】
  22. 前言《家庭医学百科·预防保健篇》
  23. 前庭神经炎【疾病大全】
  24. 前言《家庭医学百科-家庭护理篇》
  25. 前庭神经受损【疾病症状】
  26. 前言《家庭医学百科-医疗康复篇》
  27. 前庭器官《生理学》
  28. 前言《家庭医学百科-自救互救篇》
  29. 前庭反射消失【疾病症状】
  30. 前言《精神药品临床应用指导原则》
  1. 前修格言《养生秘旨》
  2. 前囟《中医词典》
  3. 前序《外科理例》
  4. 前斜角肌损伤《中医伤科按摩学》
  5. 前序《女科撮要》
  6. 前贤医案《审视瑶函》
  7. 前言《临床营养学》
  8. 前头面颈诸穴行列《刺灸心法要诀》
  9. 前言《临床营养学》
  10. 前头点（一名一号穴）《手穴手纹诊治》
  11. 前言《临床营养学》
  12. 前庭性共济失调《神经精神疾病诊断学》
  13. 前言《临床营养学》
  14. 前庭小脑《生理学》
  15. 前言《临床营养学》
  16. 前庭蜗神经《人体解剖学》
  17. 前言《临床营养学》
  18. 前庭蜗神经《人体解剖学》
  19. 前言《临床营养学》
  20. 前庭蜗器《人体解剖学》
  21. 前言《临床营养学》
  22. 前庭器官的感受装置和适宜刺激《生理学》
  23. 前言《临床营养学》
  24. 前庭器官《生理学》
  25. 前言《临床营养学》
  26. 前庭功能检查法《耳鼻咽喉外科学》
  27. 前言《临床营养学》
  28. 前庭反应和眼震颤《生理学》
  29. 前言《临床营养学》
  30. 前庭大腺炎《妇产科学》
  31. 前言《临床营养学》


修行始事_《养生秘旨》_中医养生_【岐黄之术】

修行始事

修行始事

  • 上一页
  • 目录
  • 相关
  • 下一页

初学修行，当先认炉鼎。《九真玉书》曰∶修丹者，先正其炉。炉者鼎之外垣，身是也。炉分八门，曰耳目口鼻，是为 。阖辟之户既认明的，须理会安炉立鼎。慎起居，节饮食，调寒暑，少眠睡，收拾身心，惩忿窒欲，惜精、惜气、惜神，使四大安和，神完气足，则此身方成炉鼎，可为入药之基矣。然未敢遽议行火。盖初入门之人，斫丧既多。此身是个虚器，大药未生而行火候，则虚阳上攻，适自焚其躯也。须营静室，室不宜太明，太明则伤魂；不宜太暗，太暗则伤魄；室中只设一香炉，一灯檠、一静几、一禅榻而已。须办肯心，此事若非真为生死，鲜不中道而辄。故必立志坚刚，割舍不系，直前不回。常观此身如牵牛入屠市，步步近死，既以死为念，则步步弃割，虽有境物纷华在前，目无所见，耳无所闻，念念尽忘∶此身亦舍，何况其他？纵遇患难，永无退心，必不以缘分浅、根气薄而自暴自弃也。须屏众缘，盖学道之人，第一要断缘简事，如内接家务，外综世事，不唯劳形役心，牵缠业障，留恋人我，何时得了！必屏除之。所谓旧缘渐减，新缘莫结也。

次学打坐，须浓铺茵褥，使身不苦，解宽衣带，使气不滞，塞充垂帘，正身端坐，耳对肩，眼对鼻，鼻对脐，坐毋倾侧，毋倚靠，要安舒，要自然。息不可粗，不可促，不可闭∶不可抑，出入往来，务令绵绵。不可着意，念起即觉，觉之即无，所谓不怕念起，只怕觉迟。若能如此，自然四大轻爽，即安乐法门也。然打坐最是难事，若内无静定工夫，不免束心太急，致生狂疾，如何坐得安稳？

昔有武人慕道，礼师以求打坐，师不许上蒲团，令供薪水之役。如是岁余，乞容一坐。师曰∶此蒲团一上便不可下了，汝自思之。因其固求，乃使之坐。坐未半时，求下甚急。师令抬大石压其两腿，疼不可忍，大声曰∶我以杀人为事！

旧性复发。师叱而逐之。其人去而复返曰∶事师久矣，幸赐一诀。师曰∶我适以石压汝足，汝觉疼乎？曰∶疼。师曰∶疼处就有道。其人遂大悟，安坐而成道。今之学人，只舍不得这疼，倘真为生死事大，若父子天亲如何可割？则思一日无常，子亦难代，身中自有真种子在也。夫妇恩情如何可割？则曰∶夫妻本是同林鸟，大限来时各一天。身中配偶何乐如之，一切家中所有所用如何舍得？则曰∶来时空手，去亦空拳，无常买得不来否也。参透此间，忍得此疼，一刀两段，何道之不可成哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前修格言
  • 当前页：修行始事
  • 下一页：产药川源论
<<< 返回本书目录
  1. 修行始事《养生秘旨》
  2. 修合条例《本草蒙筌》
  3. 修订说明《医学传心录》
  4. 修养宜宝精宝气宝神《寿世传真》
  5. 休止期脱发【疾病大全】
  6. 修养宜堤防疾病《寿世传真》
  7. 休息痢方《外台秘要》
  8. 修养宜行外功《寿世传真》
  9. 休息痢【方剂主治】
  10. 修养宜护持药物《寿世传真》
  11. 休息痢【中药主治】
  12. 修养宜内联功《寿世传真》
  13. 休息痢《幼幼新书》
  14. 修养宜四时调理《寿世传真》
  15. 休息痢《圣济总录》
  16. 修养宜饮食调理《寿世传真》
  17. 休息痢《凌临灵方》
  18. 修养宜知要知忌知伤《寿世传真》
  19. 休息痢《扁鹊心书》
  20. 修养余言《寿世青编》
  21. 休疟饮【方剂大全】
  22. 修造犯胎不足信（胎教八）《宜麟策》
  23. 休克性神经受累【疾病症状】
  24. 修真书六字诀《养生导引法》
  25. 休克型肺炎【疾病大全】
  26. 修制《圣济总录》
  27. 休克较久后的肺部病变【疾病症状】
  28. 修治药法《伤寒总病论》
  29. 休克的原因和分类《病理生理学》
  30. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  1. 修行始事《养生秘旨》
  2. 修复神经《骨科学》
  3. 修合条例《本草蒙筌》
  4. 修订说明《医学传心录》
  5. 修合五神丸方治诸症《急救广生集》
  6. 休惜痢《中医词典》
  7. 修合药法《针灸神书》
  8. 休息泻《松峰说疫》
  9. 修脚术《中医词典》
  10. 休息痢秘方《华佗神方》
  11. 修其城廓《中医词典》
  12. 休息痢及疳泻《奇效简便良方》
  13. 修事《中医名词词典》
  14. 休息痢候《诸病源候论》
  15. 修事《中医词典》
  16. 休息痢方五首《外台秘要》
  17. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  18. 休息痢《扁鹊心书》
  19. 修饰酶《生物化学与分子生物学》
  20. 休息痢《奇效简便良方》
  21. 修天庭《中医词典》
  22. 休息痢《时病论》
  23. 修养宜宝精宝气宝神《寿世传真》
  24. 休息痢《证治准绳·幼科》
  25. 修养宜堤防疾病《寿世传真》
  26. 休息痢《医述》
  27. 修养宜行外功《寿世传真》
  28. 休息痢《幼幼新书》
  29. 修养宜护持药物《寿世传真》
  30. 休息痢《凌临灵方》
  31. 修养宜内联功《寿世传真》


产药川源论_《养生秘旨》_中医养生_【岐黄之术】

产药川源论

产药川源论

  • 上一页
  • 目录
  • 相关
  • 下一页

元精生于肾，仙家借肾府为发生之地，不是用肾，乃向肾中作用。此肾为产药川源也。人或不知，即谓两肾中间别有一穴，真阳伏藏于内，修丹但用真火，逼出这点真阳以为用耳。岂知身中所有，皆后天渣滓之物，仙家不用。若果有元气伏于一穴之内，亦是渣滓矣。故经曰∶水者，大丹之根源也。天一生水，其位在北，其卦为坎，乃吾身药物所产之处也。夫元精生于肾，使非静翕则不能生，故作丹必心气下交于肾，肾含受而翕聚之，然后能成变化而生元精也。心气下交，只是凝神入气穴耳。凝者非凝聚也，夫神至灵至妙，潜天潜地，如何凝聚得？但息念而返神，神返于心而不外驰，则气亦返于身，渐渐沉入于气穴矣。气果有穴乎？葆真子曰∶人之元阳真气，散于四肢百骸之间，为视听言动之用，岂有区区藏伏一穴之理？若指一处而注想之，终必成疾，修丹者不可泥于凝神入气穴之言也。此金丹大道，唯借肾为发生之地，以其为气之会、故曰气海；以其深而在下，故曰气穴；以其为金华所生，故曰华也。作丹只要气沉到此处，非用魂注想之谓也。元太虚曰∶凝神入气穴之法无他，只是收视返听、回光内照而已。夫回光内照，非执着所在而用意观照之也，不过静虚以返神于内。其实观无所观，照无所照，而亦未尝不观照也。下手之功何如？诀曰∶专处致柔，在乎忘情识。忘情识之捷，在乎心息相根据。心息相根据。则情识不期忘而自忘矣。是息也，出入有声谓之纵，出入不尽谓之滞，往来频促谓之喘，不纵不滞不喘，绵绵若存，用之不勤，庶乎心息相根据自然矣。然舍“调”之一字，其奚以？或上机之士，但觉念起，即用调息，略照一照，无念即止，不可太着意也。如以意照之，则累照者多矣，又须加一忘字。盖忘与照一而二，二而一者也。当忘之时，其心湛然，未尝不照；当照之时，纤尘不染，未尝不忘，其忘乃真照也。或有随照而昏散者，因平日千思万虑，纷扰之甚，宅无一主，一旦骤然收拾，把持不定，故随照随乱也。治之如何？才觉妄动，即融妄归真，归之岂外于忘照这些工夫耶？此正动静之机，神一出即收回之说尽矣。使照之而不胜，不可强制，且去应事以遣之，亦不可随乱而流，俟其平和，即忘之照之也。夫修炼至此，又岂有他术哉？

只是采取先天之气，以为金丹之丹也。张紫阳曰∶采者，采真铅于肾府；取者，取真汞于心田。钟离师曰∶肾中藏伏父母之真气，所谓铅也。铅中有真一之水，曰铅中银。肾气传肝气，肝气传心气，心气自涵而为液，所谓砂也。液中有正阳之气，曰砂里汞。传行之时，以法制之，使肾气不走失，气中采取真一之水，心液不耗散，液中采取正阳之气。盖不采而采，采而不采，不取而取，取而不取。陈虚白所谓身心不动为采药也。至如火候、药物，真火本无候，大药不计斤。白玉蟾师曰∶心者，神也，神即火也，气即药也，以火炼药而成丹，即是以神驭气而成道也。夫修炼而至于成道，则神气浑融，婴儿显象。婴儿者，即我一灵真性，纯阳不杂耳。白玉蟾师又曰∶人但心中无心，念中无念，纯精纯气谓之纯阳。仙家只是教人养神，因人迷溺嗜欲，不能一刀两段，故设为长生之说以诱之。人贪长生乃肯去做，一心修炼养气，其实借炼精炼气以系此心，养得元神灵妙，非是元神之外，精气别结一个婴儿也。然必静虚之极，无我之至，始得脱胎神化。李清庵曰∶身外有身，未为奇特，虚空粉碎，方是全真。旨哉！旨哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修行始事
  • 当前页：产药川源论
  • 下一页：精气神论
<<< 返回本书目录
  1. 产药川源论《养生秘旨》
  2. 产要《景岳全书》
  3. 产血《血证论》
  4. 产育《古今医鉴》
  5. 产图《太平惠民和剂局方》
  6. 产育《寿世保元》
  7. 产死妇人冢上草《本草纲目》完整版
  8. 产育《万病回春》
  9. 产室《医宗金鉴》
  10. 产育过多后腰痛【疾病症状】
  11. 产室《妇科心法要诀》
  12. 产育类论列总方《景岳全书》
  13. 产褥中暑【疾病大全】
  14. 产子气绝不啼救法《胎产指南》
  15. 产褥期谵妄状态【疾病症状】
  16. 阐明发惊之由兼详治惊之法《幼科铁镜》
  17. 产褥期躁狂状态【疾病症状】
  18. 阐明五脏生克以知补母泻子《幼科铁镜》
  19. 产褥期与哺乳期卫生《中医妇科学》
  20. 颤抖【疾病症状】
  21. 产褥期乳腺炎【疾病大全】
  22. 颤振《保婴撮要》
  23. 产褥期母体变化及母婴保健《妇产科学》
  24. 颤振《金匮翼》
  25. 产褥期幻觉妄想状态【疾病症状】
  26. 颤振《女科证治准绳》
  27. 产褥期恶露【疾病症状】
  28. 颤振《医碥》
  29. 产褥期《默克家庭诊疗手册》
  30. 颤振《医碥》
  1. 产药川源论《养生秘旨》
  2. 产药《中医词典》
  3. 产要《景岳全书》
  4. 产血《血证论》
  5. 产要《幼幼集成》
  6. 产香港脚《医学纲目》
  7. 产已死而子不出候《诸病源候论》
  8. 产下肉线《竹林女科证治》
  9. 产育《寿世保元》
  10. 产下肉线《中医词典》
  11. 产育《古今医鉴》
  12. 产颓《中医词典》
  13. 产育《万病回春》
  14. 产死妇人冢上草《证类本草》
  15. 产育《中医妇科学》
  16. 产室《妇科心法要诀》
  17. 产育类论列总方《景岳全书》
  18. 产室《竹林女科证治》
  19. 产育三难《中医词典》
  20. 产室《医宗金鉴》
  21. 产枕痛《中医词典》
  22. 产室《中医词典》
  23. 产注候《诸病源候论》
  24. 产时卫生《家庭医学百科·预防保健篇》
  25. 产子《中医词典》
  26. 产生荚膜梭菌《医学微生物学》
  27. 产子但后孔候《诸病源候论》
  28. 产生激光的条件和过程《临床激光治疗学》
  29. 产子痢《中医词典》
  30. 产伤《默克家庭诊疗手册》
  31. 产子气绝不啼救法《胎产指南》


精气神论_《养生秘旨》_中医养生_【岐黄之术】

精气神论

精气神论

  • 上一页
  • 目录
  • 相关
  • 下一页

或问∶紫阳师曰，炼气者，炼元气，非呼吸之气。然则元气恶乎在耶？曰∶元者混于杳冥恍惚之中，而实不离于呼吸之气者也。朱紫阳曰∶天地只是一气，自今年冬至到明年冬至，唯这一个呼吸，呼是阳，吸是阴。玄同子曰∶呼乃气之出，故属冬至之后，大则为天地一岁之呼吸，是以仙家千绪万端，譬喻不过呼吸二字而已。问∶人身一呼一吸谓之一息，而经言调真息，又言胎息，果呼吸之息欤？

曰∶人身一日，一万三千五百呼，一万三千五百吸，一呼一吸，谓之一息。《丹经》曰∶天地呼吸于内，故长久。人能效天地呼吸于内，亦可与天地同其长久。但常人之息以喉，则元气亦随之而出耳。

且以调息之法言之，盖调久则神愈凝，气愈微，久之又久，则鼻息全无呼吸，止有微息在脐上往来，与婴儿在母腹中一般，所以谓之胎息。乃神气大定，自然而然，非有作为也。然此要在忘机绝念做工夫，故曰∶心定则息自调，静久则息自定。修炼至于胎息，而后气归元海。气归元海而寿无穷矣。世有教人抑息者，抑则勉强以制之，非自然之妙也。《丹经》曰，服气不伏气，伏气非服气，服气不长生，长生须伏气。盖服者如鱼吞水，入者即出，不能存也；伏者如猫捕鼠，使气不走泄，结而成丹即含光，所谓内气不出，外气不入也。或又问∶紫阳师云炼神者，炼元神，非思虑之神。二者果有异乎？曰∶心也，性也，神也，一也。以其禀受于天，一点灵明谓之元神；后来为情识所移，则此 没于其中，遂成思虑之神。其实元神浑浑沦沦，不亏不欠。人能回光返照，去其情识，则此思虑者，莫非元神之妙用矣。或曰∶精气神之在人也，均谓之宝，均所当重也。然紫阳师以神为君，以精为主。夫人之有身，动静语默，皆此气为之运用，是故气聚成形，气散则绝命，气独非人之本乎？曰∶精神固非二物，神气原不相离，三者一以贯之者也。而元精、元气、元神主宰于其间，自然相生而不穷耳。故紫阳师云∶元神见则元气生，元气生则元精产。是以元精炼交感精，以元气炼呼吸气，以元神炼思虑神，二物混成，与道合真，自然元精固而交感之精不漏，元气住而呼吸之气不出，元神全而思虑之神不起。修丹者，修此三者，故全也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产药川源论
  • 当前页：精气神论
  • 下一页：仙师六字治病诀
<<< 返回本书目录
  1. 精气神论《养生秘旨》
  2. 精气丸【方剂大全】
  3. 精气津液血脉脱则为病《类经》
  4. 精气引血篇《外经微言》
  5. 精气津液血脉《经络考》
  6. 精确UES测压《胃肠动力检查手册》
  7. 精炮制用药法《疡医大全》
  8. 精确多能的抗体明星《免疫与健康》
  9. 精囊增大【疾病症状】
  10. 精塞水窍不通《药症忌宜》
  11. 精囊炎【疾病大全】
  12. 精神《四圣心源》
  13. 精囊缩小【疾病症状】
  14. 精神变态【疾病症状】
  15. 精囊囊肿【疾病大全】
  16. 精神病《自我调养巧治病》
  17. 精囊结石【疾病大全】
  18. 精神病先兆《中医疾病预测》
  19. 精囊恶性肿瘤【疾病大全】
  20. 精神病学评定量表《医学心理学》
  21. 精明五色《类经》
  22. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  23. 精明汤【方剂大全】
  24. 精神不守【方剂主治】
  25. 精魅鬼神所淫《宋本备急灸法》
  26. 精神不爽【方剂主治】
  27. 精癃《中医外科学》
  28. 精神创伤【疾病症状】
  29. 精极论并方《外台秘要》
  30. 精神短少【方剂主治】
  1. 精气神论《养生秘旨》
  2. 精气神《气功外气疗法》
  3. 精气引血篇《外经微言》
  4. 精气津液血脉虚脱《灵素节注类编》
  5. 精窍《中医词典》
  6. 精气津液血脉脱则为病《类经》
  7. 精清《中医词典》
  8. 精气津液血脉《经络考》
  9. 精确UES测压《胃肠动力检查手册》
  10. 精气夺则虚《中医词典》
  11. 精确多能的抗体“明星”《免疫与健康》
  12. 精气夺则虚《中医名词词典》
  13. 精热《中医词典》
  14. 精气《中医词典》
  15. 精塞水窍不通《药症忌宜》
  16. 精气《中医名词词典》
  17. 精伤《中医词典》
  18. 精炮制用药法《疡医大全》
  19. 精少《中医词典》
  20. 精宁《中医词典》
  21. 精神《中医名词词典》
  22. 精明之府《中医词典》
  23. 精神《四圣心源》
  24. 精明之府《中医名词词典》
  25. 精神《中医词典》
  26. 精明五色《类经》
  27. 精神病《自我调养巧治病》
  28. 精明《中医词典》
  29. 精神病的生物化学基础《临床生物化学》
  30. 精魅鬼神所淫《宋本备急灸法》
  31. 精神病先兆《中医疾病预测》


仙师六字治病诀_《养生秘旨》_中医养生_【岐黄之术】

仙师六字治病诀

仙师六字治病诀

  • 上一页
  • 目录
  • 相关
  • 下一页

此诀治五脏 六腑之病，即呵、呼、 、吹、嘻、嘘也。以呼而出脏腑之毒瓦斯，为泻，呼字；以吸而探天地之清气，为补，吸字。凡入室静坐，扣齿，咽津，先念呵字治心，念毕即徐徐吸之，出多入少，俱勿令闻声。盖闻则气粗，反伤气也。如此六度。倘口内有液，咽下一口亦可。

次念呼字治脾，次念 字治肺，次念嘘字治肝，次念嘻字治三焦，次念吹字治肾，悉如呵字法，各六度，是为三十六小周天也。又看何脏腑受病，如目病，即念嘘嘻二字，如前法各十八遍，总之为三十六，连前为七十二，谓之中周也。又根据前法，念六次；各六度、是为三次三十六，合前共计一百单八，为大周，曰百八诀也。凡遇各脏之病，即根据各诀行之，不拘时候，大约阳时，不拘以数限。总之三百六十以应周天之数，尤为神妙。然修养家又谓肾无泻法，故曰四时常用嘻，八节不须吹也。又考《四时常摄论》，春，肝气盛者，调嘘气以利之；夏，心气盛者，调呵气以疏之；秋，肺气盛者，调 气以泄之，冬，肾气盛者，调吹气以呼之。此治于未病之意，不在区区药石间也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精气神论
  • 当前页：仙师六字治病诀
  • 下一页：神水滋养法
<<< 返回本书目录
  1. 仙师六字治病诀《养生秘旨》
  2. 仙术汤【方剂大全】
  3. 仙师口诀《养生秘旨》
  4. 仙术通神散【方剂大全】
  5. 仙人粥【方剂大全】
  6. 仙桃草【中药大全】
  7. 仙人杖草《本草纲目》完整版
  8. 仙桃丸《外科传薪集》
  9. 仙人杖【中药大全】
  10. 仙遗粮汤【方剂大全】
  11. 仙人杖《证类本草》
  12. 仙掌子【中药大全】
  13. 仙人杖《本草纲目》完整版
  14. 仙正散【方剂大全】
  15. 仙人掌草《本草纲目》完整版
  16. 先表后里《伤寒指掌》
  17. 仙人掌【中药大全】
  18. 先寒后热【方剂主治】
  19. 仙人玉壶丸《千金宝要》
  20. 先汗后下证《伤寒九十论》
  21. 仙人球【中药大全】
  22. 先后浅深《针灸素难要旨》
  23. 仙人草《本草纲目》完整版
  24. 先后天阴阳论《冯氏锦囊秘录》
  25. 仙茅散【方剂大全】
  26. 先坎离丸【方剂大全】
  27. 仙茅酒【方剂大全】
  28. 先看穴道吉凶《伤科大成》
  29. 仙茅附桂八味汤加味【方剂大全】
  30. 先里后表《伤寒指掌》
  1. 仙师六字治病诀《养生秘旨》
  2. 仙师口诀《养生秘旨》
  3. 仙授外伤见血主方《救伤秘旨》
  4. 仙人粥《老年百病防治》
  5. 仙术散《博济方》
  6. 仙人粥《食物疗法》
  7. 仙术汤《饮膳正要》
  8. 仙人杖《证类本草》
  9. 仙朮汤《太平惠民和剂局方》
  10. 仙人掌草《证类本草》
  11. 仙桃丸《外科传薪集》
  12. 仙人玉壶丸方《备急千金要方》
  13. 仙遗粮《医学入门》
  14. 仙人玉壶丸《千金宝要》
  15. 先《中医词典》
  16. 仙人散《儒门事亲》
  17. 先便后血《中医词典》
  18. 仙人对坐草《外科全生集》
  19. 先表后里《温热暑疫全书》
  20. 仙人草《证类本草》
  21. 先表后里《伤寒指掌》
  22. 仙女减肥茶《茶饮保健》
  23. 先别阴阳《中医名词词典》
  24. 仙茅丸《博济方》
  25. 先补后攻《中医名词词典》
  26. 仙茅加皮茶《茶饮保健》
  27. 先补后攻《中医词典》
  28. 仙茅炖瘦肉《保健药膳》
  29. 先攻后补《中医名词词典》
  30. 仙茅茶《茶饮保健》
  31. 先攻后补《中医词典》


神水滋养法_《养生秘旨》_中医养生_【岐黄之术】

神水滋养法

神水滋养法

  • 上一页
  • 目录
  • 相关
  • 下一页

吕祖曰∶舌上之水，可以活人，但要知天机潮候，每日根据时下上。面东静坐，舌抵上 ，自然舌上二窍神水逆流，心液滋合，一如潮涌，充满口颊，上润顶门，中注五岳，分作三咽，送下丹田。

行之十日，肌肤莹润，面色光泽，百日功成，永照心经诸疾矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙师六字治病诀
  • 当前页：神水滋养法
  • 下一页：天机潮侯
<<< 返回本书目录
  1. 神水滋养法《养生秘旨》
  2. 神思昏愦【方剂主治】
  3. 神水治验《肯堂医论》
  4. 神祟疼痛歌《眼科心法要诀》
  5. 神水将枯《证治准绳·类方》
  6. 神祟疼痛外障《秘传眼科龙木论》
  7. 神水将枯《张氏医通》
  8. 神梭散【方剂大全】
  9. 神水丹【方剂大全】
  10. 神堂穴【人体背部穴位】
  11. 神水变色《目经大成》
  12. 神庭穴【头部正面穴位】
  13. 神水《本草纲目》图文版
  14. 神通散【方剂大全】
  15. 神水《本草纲目》完整版
  16. 神吸散【方剂大全】
  17. 神术汤六气加减例《阴证略例》
  18. 神犀丹【方剂大全】
  19. 神术汤【方剂大全】
  20. 神仙百解散【方剂大全】
  21. 神术散【方剂大全】
  22. 神仙碧玉膏【方剂大全】
  23. 神术散《汤头歌诀》
  24. 神仙草木药上《圣济总录》
  25. 神授痈疽灵方《洪氏集验方》
  26. 神仙沉麝圆【方剂大全】
  27. 神授卫生汤【方剂大全】
  28. 神仙导引上《圣济总录》
  29. 神授外治法《慈幼便览》
  30. 神仙导引下《圣济总录》
  1. 神水滋养法《养生秘旨》
  2. 神水治验《肯堂医论》
  3. 神思间病《中医名词词典》
  4. 神水将枯《证治准绳·类方》
  5. 神祟疼痛《中医词典》
  6. 神水将枯《张氏医通》
  7. 神祟疼痛《明目至宝》
  8. 神水将枯《中医词典》
  9. 神祟疼痛歌《眼科心法要诀》
  10. 神水变色《目经大成》
  11. 神祟疼痛外障《秘传眼科龙木论》
  12. 神水《药性切用》
  13. 神堂《针灸大成》
  14. 神水《本草撮要》
  15. 神堂《中医词典》
  16. 神水《本草分经》
  17. 神堂《针灸学》
  18. 神水《本草从新》
  19. 神庭《针灸大成》
  20. 神水《中医词典》
  21. 神庭《中医词典》
  22. 神衰先兆《中医疾病预测》
  23. 神庭《针灸学》
  24. 神朮散《太平惠民和剂局方》
  25. 神蜓壮阳露《古代房中秘方》
  26. 神术煮散《是斋百一选方》
  27. 神丸《儒门事亲》
  28. 神术汤六气加减例《阴证略例》
  29. 神犀丹《医效秘传》
  30. 神术汤《删补名医方论》
  31. 神仙《中医词典》


天机潮侯_《养生秘旨》_中医养生_【岐黄之术】

天机潮侯

天机潮侯

  • 上一页
  • 目录
  • 相关
  • 下一页

初一日子午末。二日丑未初。三日丑未正。四日丑未末。五日寅申正。六日寅申末。七日卯酉初。八日卯酉正。九日辰戌正。十日辰戌末。十一日巳亥初。十二日巳亥正。十三日巳亥末。十四日子丑初。十五日子丑正。十六日子丑末。十七日子午末。十八日丑未初。十九日丑未末。二十日寅申初。廿一日寅申末。廿二日卯酉初。廿三日卯酉正。廿四日卯酉末。廿五日辰戌初。廿六日辰戌末。廿七日巳亥正。廿八日子午初。廿九日子午正。三十日子午末。盖此时人身气血亦朝至顶也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神水滋养法
  • 当前页：天机潮侯
  • 下一页：八段导引法
<<< 返回本书目录
  1. 天机潮侯《养生秘旨》
  2. 天忌《黄帝内经太素》
  3. 天火丹《幼幼新书》
  4. 天浆壳【中药大全】
  5. 天火丹《外科启玄》
  6. 天浆散【方剂大全】
  7. 天花蕈《本草纲目》完整版
  8. 天浆子丸【方剂大全】
  9. 天花散【方剂大全】
  10. 天脚板【中药大全】
  11. 天花菌《滇南本草》
  12. 天脚板根【中药大全】
  13. 天花粉粥【方剂大全】
  14. 天脚板果【中药大全】
  15. 天花粉丸【方剂大全】
  16. 天精地形气通于人《类经》
  17. 天花粉散【方剂大全】
  18. 天井穴【上肢外侧穴位】
  19. 天花粉解《医学衷中参西录》
  20. 天韭【中药大全】
  21. 天花粉（图）【中药大全】
  22. 天开丹【方剂大全】
  23. 天花粉《药笼小品》
  24. 天葵【中药大全】
  25. 天花粉《药鉴》
  26. 天葵草【中药大全】
  27. 天花粉《滇南本草》
  28. 天葵子（图）【中药大全】
  29. 天花粉《本草择要纲目》
  30. 天蓝苜蓿【中药大全】
  1. 天机潮侯《养生秘旨》
  2. 天火热疮《奇方类编》
  3. 天忌《黄帝内经太素》
  4. 天火热疮《急救广生集》
  5. 天浆壳（萝藦藤、萝藦种毛）《中药学》
  6. 天火热疮《中医词典》
  7. 天浆子《医学入门》
  8. 天火丹候《诸病源候论》
  9. 天泾《中医词典》
  10. 天火丹《外科启玄》
  11. 天精草《本草分经》
  12. 天火丹《证治准绳·幼科》
  13. 天精草《药性切用》
  14. 天火丹《幼幼新书》
  15. 天精地形气通于人《类经》
  16. 天火《中医词典》
  17. 天井《针灸大成》
  18. 天会《中医词典》
  19. 天井《中医词典》
  20. 天宦《中医词典》
  21. 天井《针灸学》
  22. 天花蕈《饮食须知》
  23. 天井（合穴）《子午流注说难》
  24. 天花菌《滇南本草》
  25. 天净菜《饮膳正要》
  26. 天花粉粥《老年百病防治》
  27. 天灸《中医词典》
  28. 天花粉解《医学衷中参西录》
  29. 天灸（自灸、冷灸）《中医名词词典》
  30. 天花粉茶《茶饮保健》
  31. 天臼《中医词典》


八段导引法_《养生秘旨》_中医养生_【岐黄之术】

八段导引法

八段导引法

  • 上一页
  • 目录
  • 相关
  • 下一页

（亦可却病，又名八段锦）

闭目冥心坐，握固静思神。

闭目冥心，总以求静。坐法以左脚后跟曲顶肾根下动处，不令精窍漏泄，谓之握固。

叩齿三十六，两手抱昆仑。

头面谓之昆仑。叉两手向顶后，数九息，勿令耳闻。

左右鸣天鼓，二十四度闻。

移两手心掩两耳，先以第二指压中指，弹击脑后，左右各二十四次。

微摆撼天柱。

摇头左右顾，肩膊转动，二十四次。

赤龙搅水精。

赤龙者，舌也。以舌搅口齿并左右颊，待口中津生。

漱津三十六，神水满口匀；一口分三咽，龙行虎自奔。

液为龙，气为虎。

闭气搓手热。

以鼻引清气，闭之少顷，搓手甚急，令热极，鼻中乃徐徐放出气。

背摩后精门。

精门者，腰后外肾也。合手心摩毕，收手握固。

尽此一口气，想火烧脐轮。

闭口气，想用心火下烧丹田，觉热极，即用后法，丹田在脐轮下一寸三分。

左右辘轳转，两脚放舒伸。

俯首摆撼两肩三十六次，后将两脚放开舒直。

叉手双虚托，低头攀足频。

先叉手相交，向上托空三次，后以两手向前攀脚心十二次，乃收足端坐。

以候逆水上。

喉中津液生，如未生，再用搅水法。

再漱再吞津；如此三度毕，神水九次吞。

谓再漱三十六，如前口分咽，乃为九也。

咽下 响，百脉自调匀；河车搬运讫，发火遍烧身。

摆肩并身二十四，及再转辘轳二十四次，想丹田火自下而上遍烧身体，想时口鼻皆闭气少顷。

邪魔不敢近，梦寐不能昏；寒暑不能入，灾病不能侵。

子后午前作，造化合乾坤；循环次第转，八卦是良因。

法于甲子日夜半子时起首行时。口中不得出气。唯鼻中微微放清气，每日子后午首各行一次。然此修仙家能也，凡人事忙，不必拘定，但一日之中得身闲心静处，便是下手所在，多寡随行可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天机潮侯
  • 当前页：八段导引法
  • 下一页：丹阳祖师回阳固本十六锭金诀
<<< 返回本书目录
  1. 八段导引法《养生秘旨》
  2. 八段锦《脉诀刊误》
  3. 八毒大黄丸【方剂大全】
  4. 八段锦《中医养生学》
  5. 八毒赤丸【方剂大全】
  6. 八段锦导引法《养生导引秘籍》
  7. 八等散【方剂大全】
  8. 八儿不汤【方剂大全】
  9. 八宝妆丸【方剂大全】
  10. 八二丹【方剂大全】
  11. 八宝粥【方剂大全】
  12. 八法《针灸聚英》
  13. 八宝治红丹【方剂大全】
  14. 八法八穴歌《针灸聚英》
  15. 八宝止血药墨【方剂大全】
  16. 八法飞腾定十干八卦歌《针灸聚英》
  17. 八宝镇心丹【中药大全】
  18. 八法飞腾手诀歌《古今医统大全》
  19. 八宝珍珠散【方剂大全】
  20. 八法歌《针灸大成》
  21. 八宝月华丹【方剂大全】
  22. 八法合十干八卦歌《古今医统大全》
  23. 八宝玉枢丹【方剂大全】
  24. 八法交会八脉《针灸大成》
  25. 八宝饮【方剂大全】
  26. 八法交会八穴歌《针灸大成》
  27. 八宝药墨【方剂大全】
  28. 八法交会歌《针灸大成》
  29. 八宝眼药【方剂大全】
  30. 八法临时干支歌《针灸大成》
  1. 八段导引法《养生秘旨》
  2. 八搓针歌《重楼玉钥》
  3. 八段锦《中医养生学》
  4. 八冲《中医词典》
  5. 八段锦《中医词典》
  6. 八朝《医述》
  7. 八段锦《心医集》
  8. 八宝散《仁术便览》
  9. 八段锦《脉诀刊误》
  10. 八宝全鸭《保健药膳》
  11. 八段锦导引法《养生导引秘籍》
  12. 八宝藕粉《保健药膳》
  13. 八段锦诗《心医集》
  14. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  15. 八段杂锦歌《寿世传真》
  16. 八宝饭《保健药膳》
  17. 八儿不汤《饮膳正要》
  18. 八宝豆腐《保健药膳》
  19. 八法《中医名词词典》
  20. 八宝丹（一）《外科传薪集》
  21. 八法《中医词典》
  22. 八宝丹（四）《外科传薪集》
  23. 八法《针灸聚英》
  24. 八宝丹（三）《外科传薪集》
  25. 八法八穴歌《针灸聚英》
  26. 八宝丹（二）《外科传薪集》
  27. 八法飞腾定十干八卦歌《针灸聚英》
  28. 八宝丹《回生集》
  29. 八法飞腾手诀歌《古今医统大全》
  30. 八宝丹《目经大成》
  31. 八法歌《针灸大成》


丹阳祖师回阳固本十六锭金诀_《养生秘旨》_中医养生_【岐黄之术】

丹阳祖师回阳固本十六锭金诀

丹阳祖师回阳固本十六锭金诀

  • 上一页
  • 目录
  • 相关
  • 下一页

一升便提，气气归脐，一降便咽，水火相见。

凡修养家，以鼻为天门，以口为地户，地户常闭。天门常开，故此法只以鼻息为候。

遇鼻入息曰吸，即便升气，将下部前后着力一提，气气归脐也。遇鼻出息曰降，即便放身自在，徐徐出气，咽津一口， 然有声，亦以意存送于脐中，乃是一降便咽，水火相见也。盖脐中乃真元所聚之处，真气悉藏于此，原胎息之所也，凡咽纳之际，若有津液，尤为妙也。一升一降，使气相会，心肾相合，水火相见，所以谓炼成离女液，咽尽坎男精也。如此行之，不计度数，不拘时候，要行即行，要止即止，一身之后，脐轮火炽，两肾汤煎，腹中气转，如雷之鸣，小便渐减，久而百病皆除，延年益寿矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八段导引法
  • 当前页：丹阳祖师回阳固本十六锭金诀
  • 下一页：积气生精
<<< 返回本书目录
  1. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  2. 丹药和论《银海精微》
  3. 丹雄丸【方剂大全】
  4. 丹饮门《活幼心书》
  5. 丹雄鸡肉《本草纲目》完整版
  6. 丹油膏【方剂大全】
  7. 丹雄鸡《神农本草经百种录》
  8. 丹疹《脉因证治》
  9. 丹雄鸡《侣山堂类辩》
  10. 丹疹《千金翼方》
  11. 丹雄鸡《本草乘雅半偈》
  12. 丹疹《卫生易简方》
  13. 丹霞条【方剂大全】
  14. 丹疹方《外台秘要》
  15. 丹溪朱先生杂病纂要《医学入门》
  16. 丹栀龙胆逍遥汤【方剂大全】
  17. 丹溪治病不出乎气血痰郁《明医杂着》
  18. 丹栀逍遥散【方剂大全】
  19. 丹溪翁传《丹溪心法》
  20. 丹栀饮【方剂大全】
  21. 丹溪参补陈氏痘疹论《张氏医通》
  22. 丹脂散【方剂大全】
  23. 丹徒赵克宜序《四圣心源》
  24. 丹字丸【方剂大全】
  25. 丹徒赵克宣序《四圣心源》
  26. 担尖《本草纲目》完整版
  27. 丹徒县吴晴椒内治效《仿寓意草》
  28. 担肩瘤《外科启玄》
  29. 丹田与三关《气功外气疗法》
  30. 担肩门主论《疡医大全》
  1. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  2. 丹雄鸡《本草乘雅半偈》
  3. 丹痒《证治准绳·幼科》
  4. 丹雄鸡《侣山堂类辩》
  5. 丹药、石药《中国医学通史》
  6. 丹雄鸡《名医别录》
  7. 丹药和论《银海精微》
  8. 丹雄鸡《证类本草》
  9. 丹元《中医词典》
  10. 丹雄鸡《医学入门》
  11. 丹轸《中医词典》
  12. 丹雄鸡《本草蒙筌》
  13. 丹轸候《诸病源候论》
  14. 丹雄鸡《本草衍义》
  15. 丹疹《千金翼方》
  16. 丹雄鸡《吴普本草》
  17. 丹疹《中医词典》
  18. 丹雄鸡《神农本草经百种录》
  19. 丹疹《卫生易简方》
  20. 丹雄鸡《新修本草》
  21. 丹疹《脉因证治》
  22. 丹雄鸡《本草经集注》
  23. 丹疹方四首《外台秘要》
  24. 丹雄鸡《饮膳正要》
  25. 丹桎木皮《证类本草》
  26. 丹雄鸡《千金翼方》
  27. 担肠痔《中医词典》
  28. 丹雄鸡《神农本草经》
  29. 担肩疮《奇效简便良方》
  30. 丹溪主上中下通用痛风方《医方考》
  31. 担肩瘤《中医词典》


积气生精_《养生秘旨》_中医养生_【岐黄之术】

积气生精

积气生精

  • 上一页
  • 目录
  • 相关
  • 下一页

积气生精，不外神气相守之功，虽功同而用则异也。凡精不足者，与欲开关者，俱宜用积气生精之功。凡神气不足者，与开关后者，俱宜用神气相守之功，若人于酒色财气、思虑过度，耗其精神者，丹田空虚，下元虚冷无力，入房易败，种子不结不射，宜于玄关行真息升降。于子后午前，或食少腹虚之际，运机用息，内联呼吸，每于此玄关升呼降吸，为一息，俱会于命蒂之处。行真息即生真气，有真气即生真精，是积息正所谓积气也，积气正所谓生精也。何也？真息乃气之阖辟，真气乃精之父母，故炼士欲积气生精；须于积息中求之，每节积三十息，咽津一口，共积至十二节，以合周天一年三百六十日之数，数完自觉气满精生矣。行旬日功，禁欲节劳，保守精气，自有奇验。久久行之，则精气生旺，诸病不生，开关之功全赖于此。凡一节三十息完，生华池神水一满兑，是验也。若津液不生，功夫不到，必须另为。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹阳祖师回阳固本十六锭金诀
  • 当前页：积气生精
  • 下一页：炼精化气
<<< 返回本书目录
  1. 积气生精《养生秘旨》
  2. 积气丸【方剂大全】
  3. 积气散【方剂大全】
  4. 积气养荣汤【方剂大全】
  5. 积气丹【方剂大全】
  6. 积气圆【方剂大全】
  7. 积气《针灸资生经》
  8. 积热《卫生易简方》
  9. 积气《普济方·针灸》
  10. 积热《幼科推拿秘书》
  11. 积气《备急千金要方》
  12. 积热《幼幼新书》
  13. 积癖《寿世保元》
  14. 积热沉寒论《古今医统大全》
  15. 积年久咳方《外台秘要》
  16. 积热沉寒论《医经溯洄集》
  17. 积年不愈【方剂主治】
  18. 积热喉辨方《喉科秘诀》
  19. 积论大小合参《冯氏锦囊秘录》
  20. 积热论《婴童类萃》
  21. 积块丸【方剂大全】
  22. 积热门《古今医统大全》
  23. 积块瘕《医学纲目》
  24. 积热证治《三因极一病证方论》
  25. 积块《古今医案按》
  26. 积乳囊肿【疾病大全】
  27. 积聚总括《杂病心法要诀》
  28. 积疝方【方剂大全】
  29. 积聚总括《医宗金鉴》
  30. 积痛《小儿药证直诀》
  1. 积气生精《养生秘旨》
  2. 积气《针灸资生经》
  3. 积气丸《太平惠民和剂局方》
  4. 积气《儒门事亲》
  5. 积热《中医词典》
  6. 积气《普济方·针灸》
  7. 积热《医学纲目》
  8. 积气《备急千金要方》
  9. 积热《幼幼新书》
  10. 积癖原由症治《幼科释谜》
  11. 积热《证治准绳·幼科》
  12. 积癖简便方《幼幼集成》
  13. 积热《卫生易简方》
  14. 积癖《寿世保元》
  15. 积热《幼科推拿秘书》
  16. 积年腰痛《中医词典》
  17. 积热便结《症因脉治》
  18. 积年烂腿方《奇方类编》
  19. 积热便血《中医词典》
  20. 积年久咳秘方《华佗神方》
  21. 积热沉寒论《古今医统大全》
  22. 积年久咳方二十一首《外台秘要》
  23. 积热沉寒论《医经溯洄集》
  24. 积年肺气《中医词典》
  25. 积热喉辨方《喉科秘诀》
  26. 积论大小合参《冯氏锦囊秘录》
  27. 积热喉痈《中医词典》
  28. 积痢《中医词典》
  29. 积热咳嗽《中医词典》
  30. 积冷胃脘痛《中医词典》
  31. 积热咳嗽《症因脉治》


炼精化气_《养生秘旨》_中医养生_【岐黄之术】

炼精化气

炼精化气

  • 上一页
  • 目录
  • 相关
  • 下一页

夫炼精化气，乃逆行法也。欲知仙凡之隔，当知顺逆之分。经曰∶顺则成人，逆则成仙是也。顺行则致一身之气化而为精，是以阳变阴，乃成人之道也。凡人有所感触而兴起者，或交感忍而不泄，或梦觉交而未遗，犯此者，精虽未∶泄，然念头驰动，而流珠便欲去人，其精己离各脏腑，奔出于肾，凝聚于阴跷、会阴等处矣。由是其精有从溺出者，有结为悬痈者，有闭其窍溺不通者，有变为赤白浊者，有变为淋沥者，有致遗精不禁者，有凝结为痔漏者，有积久不泄，遂致一溃倾命者，种种遗患，难以尽举。仙翁所以怜悯世人，立此炼精化气之法；以却其病，以延其年，非大有福缘者，不能遇此。须要知其聚精当为何时，及其炼精为何功耳。如前云感触兴起、交媾不泄、梦交未遗者，非所谓聚精之时耶？此时能根据法行炼精化气法十余转，则运所聚之精悉化为气，又何有疾患哉？久久行时，则能使精元完固而可无漏矣。此炼精化气之法，人实难明其义。譬精犹水泽也，能以法运精使升，不犹地气腾其水泽为云雾乎？气升作甘津降下中黄，不犹云腾化作甘津以敷九野乎？精出于肾，止聚于一处，到此复上泥丸，降下中黄，则散于一身四大矣，《易》所谓黄中通理是也。诀曰∶平气定其息，以手握龙身，鼻息用力提，龙神往上奔，神龙归大海，阴跷上暂停，自南转北去，须臾到命门，驾起我白驹，挽着辘轳行，夹脊三关过，曹溪上太清，兴云布甘雨，阵阵落黄庭，行此运气法，百病不来侵。炼士请细玩之，乃有得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积气生精
  • 当前页：炼精化气
  • 下一页：仙师口诀
<<< 返回本书目录
  1. 炼精化气《养生秘旨》
  2. 炼脐法《医学入门》
  3. 炼金顶砒法《外科正宗》
  4. 炼气成神《养生导引秘籍》
  5. 炼法入道《养生导引秘籍》
  6. 炼青金法《古今医统大全》
  7. 炼毒丹【方剂大全】
  8. 炼取诸药法《外科大成》
  9. 炼道入圣《养生导引秘籍》
  10. 炼砂丹【方剂大全】
  11. 炼白降丹法《医门补要》
  12. 炼神合道《养生导引秘籍》
  13. 练中丸【方剂大全】
  14. 炼升药法《医门补要》
  15. 练阳汤【方剂大全】
  16. 炼石补天【方剂大全】
  17. 练香丸散【方剂大全】
  18. 炼石丹【方剂大全】
  19. 练习题《医学统计学》
  20. 炼石散【方剂大全】
  21. 练习题《医学统计学》
  22. 炼消石法《外科正宗》
  23. 练习题《医学统计学》
  24. 炼形化气《养生导引秘籍》
  25. 练习题《医学统计学》
  26. 炼雄丹【方剂大全】
  27. 练习题《医学统计学》
  28. 炼玄明粉法《外科正宗》
  29. 练习题《医学统计学》
  30. 炼盐散【方剂大全】
  1. 炼精化气《养生秘旨》
  2. 炼精化气《中医词典》
  3. 炼精之法《竹林女科证治》
  4. 炼金顶砒秘法（华佗炼金顶砒）《华佗神方》
  5. 炼脐法《中医词典》
  6. 炼金顶砒法《外科正宗》
  7. 炼脐法《医学入门》
  8. 炼己口诀《女丹合编选注》
  9. 炼气《中医词典》
  10. 炼己《中医词典》
  11. 炼气成神《养生导引秘籍》
  12. 炼法入道《养生导引秘籍》
  13. 炼气化神《中医词典》
  14. 炼道入圣《养生导引秘籍》
  15. 炼青金法《古今医统大全》
  16. 炼丹术与医药化学《中国医学通史》
  17. 炼秋石《医方考》
  18. 炼丹术《中医名词词典》
  19. 炼取诸药法《外科大成》
  20. 炼丹《中医词典》
  21. 炼神《中医词典》
  22. 炼白降丹法《医门补要》
  23. 炼神还虚《中医词典》
  24. 练中丸《备急千金要方》
  25. 炼神合道《养生导引秘籍》
  26. 练习题《医学统计学》
  27. 炼升药法《医门补要》
  28. 练习题《医学统计学》
  29. 炼松脂法《备急千金要方》
  30. 练习题《医学统计学》
  31. 炼消石法《外科正宗》


仙师口诀_《养生秘旨》_中医养生_【岐黄之术】

仙师口诀

仙师口诀

  • 上一页
  • 目录
  • 相关
  • 下一页

凡视听言动，皆我神也。欲行功，须先以意收回所散之神，次聚内外两肾中间之气，常兜二子向上，一遇阳生，即以左手中指掩马口，右手双指紧抵阴跷穴，随怒目切牙，吸鼻，咽气一口，驼腰憋腹，着力提搐入泓池水内，瞑目端坐，习静调息，息息归根，务令纯熟。又加导引按摩，吹吁呼吸，如有津液，漱咽下丹田。此乃筑基炼己之法也。

凡行坐动，须从缓缓，若存若忘，不可急忙取效，所谓急则反受其敌也。迨夫调弄习惯，则放去收来多由得我矣。每泓池中水火相见了，鼻中重吸一吸，咽气一口，则津液心火都下入丹田。

咽时即搐外肾，便津气 有声，然后徐徐稍放出气，如此谓之一次，少停再行。或略睡便起，不必拘于时候，要在次第行之。初次行一九，次七加之二九，至三九四九，数多为妙。然亦不可执定数目，恐劳神耳。

已上法行之一年，则下田自实，第二年方可运用河车法。若神气充溢于四肢，津液流通于上下，谓之水火既济。使阴阳交媾于丹田之内，后行河车转运，使真气循环于一身之间。必须宁神定息静坐，先搅左关二十四，后搅右关二十四，次搅双关二十四。左右两膊，一前一后，更换相扇，共四十八。左右歪肩，共四十八。左右手屈伸二十四。顾左肩一十四，右肩一十四，仰头一十四，点头一十四。正立起，以手扶物，左脚屈伸二十四，右脚屈伸二十四。鞠躬，左右手舞足蹈二十四。将身向前凹脊，两手握固，大搅双关二十四。行毕少坐，方可起身。盖凡漱炼津液，为生心汞。汞为神水，炼至华池皆化为铅，一意常照泓池水中，乃两肾中间。肾生精，精化气。气者，大也。为聚火烧丹，每于子午卯酉四正时，可常叩齿集神炼之。液在下田则化为气。

一见金精发现时，盒饭肘后飞炼，一撞三关，逆流直上，气冲泥丸，如戽水相似。凡定中药生，急急采之，肘后飞过，先过尾闾为第一关，次夹脊为中关，玉枕为三关。要闭塞两耳，耳乃肾之门户，勿使走泄。头顶紧缩，着力提，过尾闾，有九窍，上有四十二骨节，直透泥丸，犹日月之飞腾黄道也。第二关，如前法提起，飞过夹脊二窍。第三关，复如前法提起，飞过玉枕，有九窍。然此关颇难开，须闭息令紧，以大白牛车力如礼打之状，亦不能放。头顶气从肾中生，从夹脊直透上脑，其时药物都从顶门过，须臾觉脑门如火热且重，即缓缓抬身，徐徐放气，自明堂两眉间飞下，即吞入腹中，解化为水，经洞房，入黄庭，渐渐变成黄芽矣。近有修真之士，不得真诀，未能聚火，未能炼铅，丹田无药，下手便行搬运周天火候，妄致气血奔驰，虚阳冲脑，令人头晕目眩、耳聋、鼻流清涕，岂不深可惜哉？正所谓腹内若无真种，犹将水火煮空铛耳。诀云∶按巽骨，攀心窍，此中消息谁知道，牙关咬定是秘传，从此元神入怀抱。此盖不用心，而以手行火候，正无为之工夫也。用左手按尾闾，尾闾即巽骨也。右手行火候，火候即周天火也。如斗柄之指十二辰，而心不动，至静中不知身之为我，我之有身，真液下咽。 有声，每滴有一铢，以二十四铢为进一两，水应坤策也。此只是八口，紫阳师云∶口八八刀。盖指每灌漱津液，一口分三咽，咽之有声，止八口也，定中胎息自动，情极而嘘，如春池龟息，动三十六为进一两，火应干策也。一抽一添，一进一退，乃为周天火候，正所谓周天息数微微数，玉漏寒声滴滴符。如此行持，不记年月、直待脱胎神化，方为了当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼精化气
  • 当前页：仙师口诀
  • 下一页：日用经
<<< 返回本书目录
  1. 仙师口诀《养生秘旨》
  2. 仙师六字治病诀《养生秘旨》
  3. 仙人粥【方剂大全】
  4. 仙术汤【方剂大全】
  5. 仙人杖草《本草纲目》完整版
  6. 仙术通神散【方剂大全】
  7. 仙人杖【中药大全】
  8. 仙桃草【中药大全】
  9. 仙人杖《证类本草》
  10. 仙桃丸《外科传薪集》
  11. 仙人杖《本草纲目》完整版
  12. 仙遗粮汤【方剂大全】
  13. 仙人掌草《本草纲目》完整版
  14. 仙掌子【中药大全】
  15. 仙人掌【中药大全】
  16. 仙正散【方剂大全】
  17. 仙人玉壶丸《千金宝要》
  18. 先表后里《伤寒指掌》
  19. 仙人球【中药大全】
  20. 先寒后热【方剂主治】
  21. 仙人草《本草纲目》完整版
  22. 先汗后下证《伤寒九十论》
  23. 仙茅散【方剂大全】
  24. 先后浅深《针灸素难要旨》
  25. 仙茅酒【方剂大全】
  26. 先后天阴阳论《冯氏锦囊秘录》
  27. 仙茅附桂八味汤加味【方剂大全】
  28. 先坎离丸【方剂大全】
  29. 仙茅炖瘦肉《保健药膳》
  30. 先看穴道吉凶《伤科大成》
  1. 仙师口诀《养生秘旨》
  2. 仙人粥《老年百病防治》
  3. 仙师六字治病诀《养生秘旨》
  4. 仙人粥《食物疗法》
  5. 仙授外伤见血主方《救伤秘旨》
  6. 仙人杖《证类本草》
  7. 仙术散《博济方》
  8. 仙人掌草《证类本草》
  9. 仙术汤《饮膳正要》
  10. 仙人玉壶丸方《备急千金要方》
  11. 仙朮汤《太平惠民和剂局方》
  12. 仙人玉壶丸《千金宝要》
  13. 仙桃丸《外科传薪集》
  14. 仙人散《儒门事亲》
  15. 仙遗粮《医学入门》
  16. 仙人对坐草《外科全生集》
  17. 先《中医词典》
  18. 仙人草《证类本草》
  19. 先便后血《中医词典》
  20. 仙女减肥茶《茶饮保健》
  21. 先表后里《温热暑疫全书》
  22. 仙茅丸《博济方》
  23. 先表后里《伤寒指掌》
  24. 仙茅加皮茶《茶饮保健》
  25. 先别阴阳《中医名词词典》
  26. 仙茅炖瘦肉《保健药膳》
  27. 先补后攻《中医名词词典》
  28. 仙茅茶《茶饮保健》
  29. 先补后攻《中医词典》
  30. 仙茅《本草图经》
  31. 先攻后补《中医名词词典》


日用经_《养生秘旨》_中医养生_【岐黄之术】

日用经

日用经

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食有节，脾土不泄。调息寡言，肺金自全。动静以敬，心火自定。宠辱不惊，肝木以宁。恬然无欲，肾水自足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙师口诀
  • 当前页：日用经
  • 下一页：固精法
<<< 返回本书目录
  1. 日用经《养生秘旨》
  2. 日月未足欲产过期不产《女科证治准绳》
  3. 日用《此事难知》
  4. 日月未足欲产过期不产《证治准绳·女科》
  5. 日应丹【方剂大全】
  6. 日月穴【胸部腹部穴位】
  7. 日夜五十营《诊家正眼》
  8. 日照飘拂草【中药大全】
  9. 日夜无度【方剂主治】
  10. 日治法《石室秘录》
  11. 日夜疼痛【方剂主治】
  12. 日中花【中药大全】
  13. 日夜频并【方剂主治】
  14. 日作间作《杂病心法要诀》
  15. 日夜不止【方剂主治】
  16. 戎盐《本草纲目》完整版
  17. 日午发搐《小儿药证直诀》
  18. 戎盐《本草乘雅半偈》
  19. 日晚发搐《小儿药证直诀》
  20. 戎盐《本草崇原》
  21. 日数《证治准绳·幼科》
  22. 戎盐《药征续编》
  23. 日时与疾病的预后《手掌与疾病》
  24. 戎盐《长沙药解》
  25. 日晒疮门主论《疡医大全》
  26. 戎盐《证类本草》
  27. 日晒疮《外科启玄》
  28. 戎盐《本草纲目》图文版
  29. 日晒斑【疾病症状】
  30. 戎盐【中药大全】
  1. 日用经《养生秘旨》
  2. 日用《此事难知》
  3. 日游肿候《诸病源候论》
  4. 日夜小便百余次《古今医统大全》
  5. 日月《针灸大成》
  6. 日夜五十营《诊家正眼》
  7. 日月《中医词典》
  8. 日旋旋旋旋光性皮炎《自我调养巧治病》
  9. 日月《针灸学》
  10. 日午发搐《小儿药证直诀》
  11. 日月未足欲产过期不产《证治准绳·女科》
  12. 日午发搐《中医词典》
  13. 日月未足欲产过期不产《女科证治准绳》
  14. 日晚急病针刺四十九法《针灸神书》
  15. 日治法《石室秘录》
  16. 日晚发搐《小儿药证直诀》
  17. 日中《中医词典》
  18. 日晚发搐《中医词典》
  19. 日重夜轻《傅青主男科》
  20. 日数《证治准绳·幼科》
  21. 日作间作《医宗金鉴》
  22. 日时与疾病的预后《手掌与疾病》
  23. 日作间作《杂病心法要诀》
  24. 日晒疮门主论《疡医大全》
  25. 戎盐《神农本草经》
  26. 日晒疮《外科启玄》
  27. 戎盐《千金翼方》
  28. 日入地者，太阴也；日出地者，厥阴也《思考中医》
  29. 戎盐《长沙药解》
  30. 日入《中医词典》
  31. 戎盐《中医词典》


固精法_《养生秘旨》_中医养生_【岐黄之术】

固精法

固精法

  • 上一页
  • 目录
  • 相关
  • 下一页

人生之精，每生于子时。此时盘膝正坐，手齿俱固，先提玉茎如忍小便状，鼻即收气有声，直至丹田始满，口始微微放气，一放一收，要想脐中出入，每行七次。或阳举，亦以此法行，自倒矣，收气宜长而洪，放气宜微而缓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：日用经
  • 当前页：固精法
  • 下一页：运气法
<<< 返回本书目录
  1. 固精法《养生秘旨》
  2. 固精明目菟丝子丸【方剂大全】
  3. 固精法《寿世青编》
  4. 固精汤【方剂大全】
  5. 固精导浊方【方剂大全】
  6. 固精丸《毓麟验方》
  7. 固精不泄膏《毓麟验方》
  8. 固精丸【方剂大全】
  9. 固精保元膏【方剂大全】
  10. 固精丸（《济生》）《虚损启微》
  11. 固精【中药主治】
  12. 固精丸（《直指》）《虚损启微》
  13. 固睛明目丸【方剂大全】
  14. 固精益肾暖脐膏【方剂大全】
  15. 固经丸【方剂大全】
  16. 固精种子丸【方剂大全】
  17. 固经丸《汤头歌诀》
  18. 固精种子羊肾丸【方剂大全】
  19. 固经汤【方剂大全】
  20. 固精煮酒【方剂大全】
  21. 固经散【方剂大全】
  22. 固垒元帅【方剂大全】
  23. 固经膏【方剂大全】
  24. 固漏丸【方剂大全】
  25. 固经丹【方剂大全】
  26. 固略《景岳全书》
  27. 固金养荣汤【方剂大全】
  28. 固略《张氏医通》
  29. 固金汤【方剂大全】
  30. 固命丹【方剂大全】
  1. 固精法《养生秘旨》
  2. 固精不泄膏《毓麟验方》
  3. 固精法《寿世青编》
  4. 固精《中医词典》
  5. 固精类《医学摘粹》
  6. 固经丸方《妇人大全良方》
  7. 固精丸《古代房中秘方》
  8. 固经丸《汤头歌诀》
  9. 固精丸《冯氏锦囊秘录》
  10. 固经丸《医方论》
  11. 固精丸《毓麟验方》
  12. 固经丸《仁术便览》
  13. 固精丸（《济生》）《虚损启微》
  14. 固经丸《医方考》
  15. 固精丸（《直指》）《虚损启微》
  16. 固经丸《三因极一病证方论》
  17. 固冷、积聚、腹痛、肠坚《千金翼方》
  18. 固坚散《毓麟验方》
  19. 固略《景岳全书》
  20. 固瘕《中医词典》
  21. 固略《张氏医通》
  22. 固瘕《中医名词词典》
  23. 固脬散《妇人大全良方》
  24. 固定时间法（取样法）《临床生物化学》
  25. 固荣散《是斋百一选方》
  26. 固定剂的选择及固定时间（详见表5-9）《实用免疫细胞与核酸》
  27. 固涩法《中医内科学》
  28. 固定剂《实用免疫细胞与核酸》
  29. 固摄《中医词典》
  30. 固定剂《实用免疫细胞与核酸》
  31. 固神类《医学摘粹》


运气法_《养生秘旨》_中医养生_【岐黄之术】

运气法

运气法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡运气，必先提谷道如忍大便状，鼻即收气，存想从背脊逆上泥丸，注意顷之，鼻方放气，即想下归丹田。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固精法
  • 当前页：运气法
  • 下一页：健脾胃法
<<< 返回本书目录
  1. 运气法《养生秘旨》
  2. 运气分主节令歌《医宗金鉴》
  3. 运气法《寿世青编》
  4. 运气分主节令歌《运气要诀》
  5. 运气当审常变歌《运气要诀》
  6. 运气歌《儒门事亲》
  7. 运气当审常变歌《医宗金鉴》
  8. 运气合脏腑十二经络歌《医宗金鉴》
  9. 运气便览《疫疹一得》
  10. 运气合脏腑十二经络歌《运气要诀》
  11. 运气（下）《类经图翼》
  12. 运气候节交应时刻数诀《万病回春》
  13. 运气《中国医籍考》
  14. 运气活法(一首)《医经国小》
  15. 运气《证治准绳·幼科》
  16. 运气诀要《药鉴》
  17. 运气《医学三字经》
  18. 运气亢害承制歌《医宗金鉴》
  19. 运气《医学入门》
  20. 运气亢害承制歌《运气要诀》
  21. 运气《医述》
  22. 运气流行法《保幼新编》
  23. 运气《素问悬解》
  24. 运气论《冯氏锦囊秘录》
  25. 运气《素问悬解》
  26. 运气论《脉诀汇辨》
  27. 运气《素问悬解》
  28. 运气篇《古今医统大全》
  29. 运气《素问悬解》
  30. 运气说《古今医统大全》
  1. 运气法《养生秘旨》
  2. 运气的概念《中医基础理论》
  3. 运气法《寿世青编》
  4. 运气当审常变歌《运气要诀》
  5. 运气分主节令歌《医宗金鉴》
  6. 运气当审常变歌《医宗金鉴》
  7. 运气分主节令歌《运气要诀》
  8. 运气喘《中医词典》
  9. 运气歌《儒门事亲》
  10. 运气便秘有三《古今医统大全》
  11. 运气合脏腑十二经络歌《医宗金鉴》
  12. 运气便览《疫疹一得》
  13. 运气合脏腑十二经络歌《运气要诀》
  14. 运气按摩《中医词典》
  15. 运气候节交应时刻数诀《万病回春》
  16. 运气（下）《类经图翼》
  17. 运气活法（一首）《医经国小》
  18. 运气《女科证治准绳》
  19. 运气诀要《药鉴》
  20. 运气《医学三字经》
  21. 运气亢害承制歌《医宗金鉴》
  22. 运气《痧疹辑要》
  23. 运气亢害承制歌《运气要诀》
  24. 运气《顾松园医镜》
  25. 运气流行法《保幼新编》
  26. 运气《证治准绳·幼科》
  27. 运气论《冯氏锦囊秘录》
  28. 运气《中国医籍考》
  29. 运气论《脉诀汇辨》
  30. 运气《类经》
  31. 运气篇《古今医统大全》


健脾胃法_《养生秘旨》_中医养生_【岐黄之术】

健脾胃法

健脾胃法

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》云∶人身背项下七节之旁，内有小心。小心者，命门也，男子藏精，女子系胞，常借胃土之功，胃弱则不能振精。精者，五谷之华，凡不寐、多思、手心热耳鸣、目眩诸火症，皆相火也。治之之法，一搓一兜，左右换手，九九数足，真精不走。一日之内，辰戌丑未四时，食后净室端坐，鼻收气闭住，左手将外肾连囊向上紧兜，右手在脐之上，心之下，用力横搓，默数三十遍，气急，口作嘻字吐出，调息再行，如此九次。却换右手兜，左手搓，亦九次。久行脾胃大健，精力强壮，饮食多进。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气法
  • 当前页：健脾胃法
  • 下一页：翻江倒海法
<<< 返回本书目录
  1. 健脾胃法《养生秘旨》
  2. 健脾温中丸【方剂大全】
  3. 健脾胃【方剂主治】
  4. 健脾消疳【中药主治】
  5. 健脾胃【中药主治】
  6. 健脾消积【中药主治】
  7. 健脾丸【方剂大全】
  8. 健脾消积类《中医饮食营养学》
  9. 健脾汤【方剂大全】
  10. 健脾消食【中药主治】
  11. 健脾疏肝汤【方剂大全】
  12. 健脾消食生化汤【方剂大全】
  13. 健脾胜湿汤【方剂大全】
  14. 健脾消食汤【方剂大全】
  15. 健脾生化汤【方剂大全】
  16. 健脾阳和膏【方剂大全】
  17. 健脾渗湿饮【方剂大全】
  18. 健脾养胃【方剂主治】
  19. 健脾渗湿汤【方剂大全】
  20. 健脾养胃汤【方剂大全】
  21. 健脾散【方剂大全】
  22. 健脾养胃丸【方剂大全】
  23. 健脾散《苏沈良方》
  24. 健脾益气【中药主治】
  25. 健脾润肤汤【方剂大全】
  26. 健脾益气【方剂主治】
  27. 健脾人参丸【方剂大全】
  28. 健脾益肾汤【方剂大全】
  29. 健脾祛风汤【方剂大全】
  30. 健脾益胃【中药主治】
  1. 健脾胃法《养生秘旨》
  2. 健脾丸《医方论》
  3. 健身操《老年百病防治》
  4. 健脾丸《仁术便览》
  5. 健忘《医学集成》
  6. 健脾疏肝（培土抑木）《中医名词词典》
  7. 健忘《医法圆通》
  8. 健脾疏肝《中医词典》
  9. 健忘《千金翼方》
  10. 健脾散《苏沈良方》
  11. 健忘《中医词典》
  12. 健脾类《医学摘粹》
  13. 健忘《杂病治例》
  14. 健脾化痰丸《医学衷中参西录》
  15. 健忘《推求师意》
  16. 健脾化痰开郁行气丸《仁术便览》
  17. 健忘《医学纲目》
  18. 健脾和胃《中医妇科学》
  19. 健忘《医述》
  20. 健脾（丸）《汤头歌诀》
  21. 健忘《杂病广要》
  22. 健脾（补脾、益脾）《中医名词词典》
  23. 健忘《张氏医通》
  24. 健脾《中医词典》
  25. 健忘《证治准绳·类方》
  26. 健牌滋肾壮元酒《古代房中秘方》
  27. 健忘《证治准绳·杂病》
  28. 健理三针《手穴手纹诊治》
  29. 健忘《寿世保元》
  30. 健康状况指标《预防医学》
  31. 健忘《医碥》


翻江倒海法_《养生秘旨》_中医养生_【岐黄之术】

翻江倒海法

翻江倒海法

  • 上一页
  • 目录
  • 相关
  • 下一页

昔人谓大饱则脏气不流通，因生众疾，故中年人以节饮食为本。又云食取补气，不饥则已，过饱而以药物消化，尤伤和气。只须闭口，用脐下转气，左七右八，名为翻江倒海，如此不计遍数，自然嗳气，而饱者宽矣。又直下一口气，名为凿山开道，用之大验。东坡云∶脾胃恶湿。水饮宜少，脾胃恶寒，生冷宜节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健脾胃法
  • 当前页：翻江倒海法
  • 下一页：泻命门大法
<<< 返回本书目录
  1. 翻江倒海法《养生秘旨》
  2. 翻气丸【方剂大全】
  3. 翻花杨梅疮《外科启玄》
  4. 翻身困难【疾病症状】
  5. 翻花起肛治法《外科证治全书》
  6. 翻身图说《达摩洗髓易筋经》
  7. 翻花起肛《外科全生集》
  8. 翻天红【中药大全】
  9. 翻花疮门主论《疡医大全》
  10. 翻胃《博济方》
  11. 翻花疮《医宗金鉴》
  12. 翻胃《丹溪心法》
  13. 翻花疮《外科正宗》
  14. 翻胃《丹溪治法心要》
  15. 翻花疮《外科大成》
  16. 翻胃《古今医鉴》
  17. 翻花疮《景岳全书》
  18. 翻胃《洄溪医案》
  19. 翻花疮《保婴撮要》
  20. 翻胃《金匮钩玄》
  21. 翻肛散【方剂大全】
  22. 翻胃《凌临灵方》
  23. 翻风散【方剂大全】
  24. 翻胃《秘传证治要诀及类方》
  25. 翻船的急救《现代院外急救手册》
  26. 翻胃《仁术便览》
  27. 翻背白草【中药大全】
  28. 翻胃《寿世保元》
  29. 翻瘢散【方剂大全】
  30. 翻胃《孙真人海上方》
  1. 翻江倒海法《养生秘旨》
  2. 翻鸡汤《医学入门》
  3. 翻身图说《达摩洗髓易筋经》
  4. 翻花痔秘方《华佗神方》
  5. 翻胃《孙真人海上方》
  6. 翻花痔《中医词典》
  7. 翻胃《中医词典》
  8. 翻花痔《中医名词词典》
  9. 翻胃《凌临灵方》
  10. 翻花杨梅疮《外科启玄》
  11. 翻胃《医学纲目》
  12. 翻花杨梅《中医词典》
  13. 翻胃《寿世保元》
  14. 翻花下疳《中医词典》
  15. 翻胃《古今医鉴》
  16. 翻花起肛治法《外科证治全书》
  17. 翻胃《万病回春》
  18. 翻花起肛《外科全生集》
  19. 翻胃《丹台玉案》
  20. 翻花起肛《中医词典》
  21. 翻胃《丹溪心法》
  22. 翻花秽疮秘方《华佗神方》
  23. 翻胃《仁术便览》
  24. 翻花疮秘方《华佗神方》
  25. 翻胃《丹溪治法心要》
  26. 翻花疮门主论《疡医大全》
  27. 翻胃《奇效简便良方》
  28. 翻花疮方《冯氏锦囊秘录》
  29. 翻胃《秘传证治要诀及类方》
  30. 翻花疮《奇效简便良方》
  31. 翻胃《金匮钩玄》


泻命门大法_《养生秘旨》_中医养生_【岐黄之术】

泻命门大法

泻命门大法

  • 上一页
  • 目录
  • 相关
  • 下一页

戌亥二时，上床仰卧，枕高四指，四肢宜伸，以鼻收气于右肾，火从口中嘻出，默数百次。却以右肋着席卧，蜷两足，钩两腿，一手掩脐，一手掩外肾。古人云∶三焦须是卧嘻行。又云∶睡如猫，精不逃，睡如狗，精不走。是为养元之大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻江倒海法
  • 当前页：泻命门大法
  • 下一页：擦肾治频诩法
<<< 返回本书目录
  1. 泻命门大法《养生秘旨》
  2. 泻南方补北方论《古今医统大全》
  3. 泻痢兼证《证治准绳·幼科》
  4. 泻南方补北方论《医经溯洄集》
  5. 泻痢兼目疾论《银海指南》
  6. 泻脑汤【方剂大全】
  7. 泻痢腹痛【中药主治】
  8. 泻膀胱《本草害利》
  9. 泻痢不同《医学读书记》
  10. 泻脾《本草害利》
  11. 泻痢【方剂主治】
  12. 泻脾除热饮【方剂大全】
  13. 泻痢【中药主治】
  14. 泻脾丸主脾气不调及腹满方《外台秘要》
  15. 泻痢《杂病治例》
  16. 泻青丸《汤头歌诀》
  17. 泻痢《盘珠集胎产症治》
  18. 泻青丸《小儿药证直诀》
  19. 泻痢《女科指掌》
  20. 泻青丸【方剂大全】
  21. 泻痢《景岳全书》
  22. 泻清《麻科活人全书》
  23. 泻痢《急救广生集》
  24. 泻热《本草求真》
  25. 泻痢《产鉴》
  26. 泻热【中药主治】
  27. 泻利第六十五问《婴童百问》
  28. 泻热半夏千里流水汤【方剂大全】
  29. 泻利并大便不通论《医贯》
  30. 泻热门《卫生宝鉴》
  1. 泻命门大法《养生秘旨》
  2. 泻论《小儿卫生总微论方》
  3. 泻南补北《中医词典》
  4. 泻痢水泄《医学启源》
  5. 泻南方补北方论《古今医统大全》
  6. 泻痢兼目疾论《银海指南》
  7. 泻南方补北方论《医经溯洄集》
  8. 泻痢不同《医学读书记》
  9. 泻脬汤《三因极一病证方论》
  10. 泻痢《盘珠集胎产症治》
  11. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  12. 泻痢《女科指掌》
  13. 泻脾药《明目至宝》
  14. 泻痢《竹林女科证治》
  15. 泻青《中医词典》
  16. 泻痢《急救广生集》
  17. 泻青散《明目至宝》
  18. 泻痢《杂病治例》
  19. 泻青丸《医宗金鉴》
  20. 泻痢《产鉴》
  21. 泻青丸《删补名医方论》
  22. 泻痢《中医词典》
  23. 泻青丸《目经大成》
  24. 泻痢《景岳全书》
  25. 泻青丸《医方考》
  26. 泻利恶寒《儒门事亲》
  27. 泻青丸《仁术便览》
  28. 泻利第六十五问《婴童百问》
  29. 泻青丸《万氏秘传片玉心书》
  30. 泻利并大便不通论《医贯》
  31. 泻青丸《医方论》


擦肾治频诩法_《养生秘旨》_中医养生_【岐黄之术】

擦肾治频诩法

擦肾治频诩法

  • 上一页
  • 目录
  • 相关
  • 下一页

老年夜起频诩，亦一病也。昔林某频诩，一道人教以擦肾法。每卧时坐床垂足，解衣闭气，舌柱上 ，目视顶，提谷道，以手擦两肾 穴各三十六，少息，至四十九、至四十一，多多益善，行之旬日，果称奇妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻命门大法
  • 当前页：擦肾治频诩法
  • 下一页：擦涌泉穴令腰足轻快法
<<< 返回本书目录
  1. 擦肾治频诩法《养生秘旨》
  2. 擦牙定痛散【方剂大全】
  3. 擦舌吐痰方【方剂大全】
  4. 擦牙固齿散【方剂大全】
  5. 擦面神丹【方剂大全】
  6. 擦牙关方【方剂大全】
  7. 擦烂红斑《家庭医学百科-医疗康复篇》
  8. 擦牙牛黄青黛散【方剂大全】
  9. 擦疥散【方剂大全】
  10. 擦牙散【方剂大全】
  11. 部位养生《中医养生学》
  12. 擦牙石盐散【方剂大全】
  13. 部位论名《外科全生集》
  14. 擦牙漱津方【方剂大全】
  15. 部位吉凶《景岳全书》
  16. 擦牙通关散【方剂大全】
  17. 部位歌《万氏秘传片玉心书》
  18. 擦牙乌须方【方剂大全】
  19. 部位不定的疼痛【疾病症状】
  20. 擦牙益笑散【方剂大全】
  21. 部位《证治准绳·幼科》
  22. 擦牙止痛固齿方【方剂大全】
  23. 部位《张氏医通》
  24. 擦牙止痛散【方剂大全】
  25. 部位《医学真传》
  26. 擦牙至宝散【方剂大全】
  27. 部位《脉理求真》
  28. 擦药【方剂大全】
  29. 部位《类经》
  30. 擦涌泉穴令腰足轻快法《养生秘旨》
  1. 擦肾治频诩法《养生秘旨》
  2. 擦目《老年百病防治》
  3. 擦牙固齿散《冯氏锦囊秘录》
  4. 擦面美颜诀《寿世传真》
  5. 擦牙散《冯氏锦囊秘录》
  6. 擦面《中医词典》
  7. 擦牙散《奇方类编》
  8. 擦烂红斑《家庭医学百科-医疗康复篇》
  9. 擦牙乌须不老神方《回生集》
  10. 擦《中医词典》
  11. 擦牙至宝散（锦囊秘方）《冯氏锦囊秘录》
  12. 部主《中医词典》
  13. 擦药《急救广生集》
  14. 部位养生《中医养生学》
  15. 擦涌泉穴令腰足轻快法《养生秘旨》
  16. 部位论名《外科全生集》
  17. 才旺仁增《中医词典》
  18. 部位吉凶《景岳全书》
  19. 材料和方法《中国幽门螺杆菌研究》
  20. 部位歌《万氏秘传片玉心书》
  21. 材料和方法《中国幽门螺杆菌研究》
  22. 部位《伤寒指掌》
  23. 采《圣济》五脏诸咳嗽《医学从众录》
  24. 部位《医学真传》
  25. 采访记实《中医疾病预测》
  26. 部位《脉理求真》
  27. 采精华法《达摩洗髓易筋经》
  28. 部位《张氏医通》
  29. 采松脂法《备急千金要方》
  30. 部位《证治准绳·幼科》
  31. 采阳补阳《玉房秘诀》


擦涌泉穴令腰足轻快法_《养生秘旨》_中医养生_【岐黄之术】

擦涌泉穴令腰足轻快法

擦涌泉穴令腰足轻快法

  • 上一页
  • 目录
  • 相关
  • 下一页

每日趺坐，两足相向，闭目握固，缩谷道，一手扳足趾，一手擦摩足心，至极妙，少息、再行，日五六度，能令步履轻捷。昔欧恩忠晚年患足疮，痛不可忍，得此法，用之三日而愈。盖此穴在足心，湿气皆从此入也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：擦肾治频诩法
  • 当前页：擦涌泉穴令腰足轻快法
  • 下一页：睡诀
<<< 返回本书目录
  1. 擦涌泉穴令腰足轻快法《养生秘旨》
  2. 擦掌丹【方剂大全】
  3. 擦药【方剂大全】
  4. 猜疑【疾病症状】
  5. 擦牙至宝散【方剂大全】
  6. 采集先哲察生死秘法《医门补要》
  7. 擦牙止痛散【方剂大全】
  8. 采集诸家本草药品总数《本草纲目》完整版
  9. 擦牙止痛固齿方【方剂大全】
  10. 采药分六气岁物《本草纲目》完整版
  11. 擦牙益笑散【方剂大全】
  12. 采药时节《千金翼方》
  13. 擦牙乌须方【方剂大全】
  14. 采药时节《外台秘要》
  15. 擦牙通关散【方剂大全】
  16. 采摭诸书《古今医统大全》
  17. 擦牙漱津方【方剂大全】
  18. 彩斑桑勒草【中药大全】
  19. 擦牙石盐散【方剂大全】
  20. 彩云捧日《目经大成》
  21. 擦牙散【方剂大全】
  22. 菜《本草求真》
  23. 擦牙牛黄青黛散【方剂大全】
  24. 菜《神农本草经》
  25. 擦牙关方【方剂大全】
  26. 菜《神农本草经》
  27. 擦牙固齿散【方剂大全】
  28. 菜《神农本草经》
  29. 擦牙定痛散【方剂大全】
  30. 菜《食鉴本草》
  1. 擦涌泉穴令腰足轻快法《养生秘旨》
  2. 擦药《急救广生集》
  3. 才旺仁增《中医词典》
  4. 擦牙至宝散（锦囊秘方）《冯氏锦囊秘录》
  5. 材料和方法《中国幽门螺杆菌研究》
  6. 擦牙乌须不老神方《回生集》
  7. 材料和方法《中国幽门螺杆菌研究》
  8. 擦牙散《奇方类编》
  9. 采《圣济》五脏诸咳嗽《医学从众录》
  10. 擦牙散《冯氏锦囊秘录》
  11. 采访记实《中医疾病预测》
  12. 擦牙固齿散《冯氏锦囊秘录》
  13. 采精华法《达摩洗髓易筋经》
  14. 擦肾治频诩法《养生秘旨》
  15. 采松脂法《备急千金要方》
  16. 擦目《老年百病防治》
  17. 采阳补阳《玉房秘诀》
  18. 擦面美颜诀《寿世传真》
  19. 采样方法《预防医学》
  20. 擦面《中医词典》
  21. 采样示教《预防医学》
  22. 擦烂红斑《家庭医学百科-医疗康复篇》
  23. 采样仪器使用方法《预防医学》
  24. 擦《中医词典》
  25. 采药《中医词典》
  26. 部主《中医词典》
  27. 采药口诀《女丹合编选注》
  28. 部位养生《中医养生学》
  29. 采药时节《千金翼方》
  30. 部位论名《外科全生集》
  31. 采药时节一首《外台秘要》


睡诀_《养生秘旨》_中医养生_【岐黄之术】

睡诀

睡诀

  • 上一页
  • 目录
  • 相关
  • 下一页

卧时必须蜷足、侧睡，以敛其形，若仰卧则神荡矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：擦涌泉穴令腰足轻快法
  • 当前页：睡诀
  • 下一页：固手指诀
<<< 返回本书目录
  1. 睡诀《养生秘旨》
  2. 睡莲【中药大全】
  3. 睡诀《寿世青编》
  4. 睡眠辨病《常见病自测》
  5. 睡惊丹【方剂大全】
  6. 睡眠猝死【疾病症状】
  7. 睡觉时心跳加快【疾病症状】
  8. 睡眠的方位与姿势《中医养生学》
  9. 睡觉时小腿抽筋【疾病症状】
  10. 睡眠的生理《中医养生学》
  11. 睡觉时突然抽搐一下【疾病症状】
  12. 睡眠的时间和质量《中医养生学》
  13. 睡觉流口水【疾病症状】
  14. 睡眠过度【疾病症状】
  15. 睡觉流口水【疾病症状】
  16. 睡眠呼吸暂停【疾病症状】
  17. 睡觉后全身大汗淋漓【疾病症状】
  18. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  19. 睡觉背部酸痛【疾病症状】
  20. 睡眠呼吸暂停综合征【疾病大全】
  21. 睡觉背部酸痛【疾病症状】
  22. 睡眠环境与宜忌《中医养生学》
  23. 睡后手指出现麻木或烧灼痛而致醒【疾病症状】
  24. 睡眠唤醒反应【疾病症状】
  25. 睡行症【疾病症状】
  26. 睡眠-觉醒时间程序的障碍【疾病症状】
  27. 睡过之后精力没有恢复【疾病症状】
  28. 睡眠节律紊乱【疾病症状】
  29. 睡菜根【中药大全】
  30. 睡眠麻痹【疾病症状】
  1. 睡诀《养生秘旨》
  2. 睡诀《中医词典》
  3. 睡诀《寿世青编》
  4. 睡惊丸《普济本事方》
  5. 睡梦呢喃《冯氏锦囊秘录》
  6. 睡惊丸《博济方》
  7. 睡眠辨病《常见病自测》
  8. 睡惊丹《太平惠民和剂局方》
  9. 睡眠辨病《常见病自测》
  10. 睡菜《本草纲目》
  11. 睡眠的方位与姿势《中医养生学》
  12. 水族类《寿世传真》
  13. 睡眠的生理《中医养生学》
  14. 水宗《中医词典》
  15. 睡眠的时间和质量《中医养生学》
  16. 水渍作利证十八　厥阴十九《伤寒悬解》
  17. 睡眠的时相《生理学》
  18. 水渍手丫烂疮《外科启玄》
  19. 睡眠发生的机制《生理学》
  20. 水渍手脚丫烂疮《中医词典》
  21. 睡眠辅助药物《默克家庭诊疗手册》
  22. 水渍脚丫烂疮《外科启玄》
  23. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  24. 水渍法《丹台玉案》
  25. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  26. 水渍法《医方考》
  27. 睡眠环境与宜忌《中医养生学》
  28. 水渍疮门主论《疡医大全》
  29. 睡眠问题《默克家庭诊疗手册》
  30. 水渍疮门主方《疡医大全》
  31. 睡眠养生《中医养生学》


固手指诀_《养生秘旨》_中医养生_【岐黄之术】

固手指诀

固手指诀

  • 上一页
  • 目录
  • 相关
  • 下一页

手不固，则心血不生。若行功时，必须将大拇指捏在四指根间，握固而定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睡诀
  • 当前页：固手指诀
  • 下一页：固齿诀
<<< 返回本书目录
  1. 固手指诀《养生秘旨》
  2. 固胎煎【方剂大全】
  3. 固肾丸【方剂大全】
  4. 固胎芩术散【方剂大全】
  5. 固肾调经汤【方剂大全】
  6. 固胎散【方剂大全】
  7. 固肾启脾丸【方剂大全】
  8. 固胎丸【方剂大全】
  9. 固神丸【方剂大全】
  10. 固胎泻火汤【方剂大全】
  11. 固涩丸【方剂大全】
  12. 固胎饮【方剂大全】
  13. 固荣散【方剂大全】
  14. 固体总量测定《中国生物制品规程》
  15. 固荣丹【方剂大全】
  16. 固土车水丸【方剂大全】
  17. 固气止脱汤【方剂大全】
  18. 固脱【中药主治】
  19. 固气丸【方剂大全】
  20. 固卫御风汤【方剂大全】
  21. 固气填精汤【方剂大全】
  22. 固胃丸【方剂大全】
  23. 固气汤【方剂大全】
  24. 固下人参煎【方剂大全】
  25. 固气收涎汤【方剂大全】
  26. 固下丸【方剂大全】
  27. 固气生血汤【方剂大全】
  28. 固涎散【方剂大全】
  29. 固气防风汤【方剂大全】
  30. 固心丹【方剂大全】
  1. 固手指诀《养生秘旨》
  2. 固肾涩精《中医词典》
  3. 固体在液体中的溶解度《医用化学》
  4. 固神丸《仁术便览》
  5. 固体总量测定《中国生物制品规程》
  6. 固神类《医学摘粹》
  7. 固下丸《医方论》
  8. 固摄《中医词典》
  9. 固相核酸分子杂交类型《实用免疫细胞与核酸》
  10. 固涩法《中医内科学》
  11. 固相膜核酸分子杂交方法《实用免疫细胞与核酸》
  12. 固荣散《是斋百一选方》
  13. 固相膜核酸杂交的几点说明《实用免疫细胞与核酸》
  14. 固脬散《妇人大全良方》
  15. 固泄《中医名词词典》
  16. 固略《张氏医通》
  17. 固泄《中医词典》
  18. 固略《景岳全书》
  19. 固血《女科证治准绳》
  20. 固冷、积聚、腹痛、肠坚《千金翼方》
  21. 固血类《医学摘粹》
  22. 固精丸（《直指》）《虚损启微》
  23. 固阳丹《毓麟验方》
  24. 固精丸（《济生》）《虚损启微》
  25. 固阴煎（新方）《虚损启微》
  26. 固精丸《毓麟验方》
  27. 固有口腔《口腔科学》
  28. 固精丸《冯氏锦囊秘录》
  29. 固真丹《妇人大全良方》
  30. 固精丸《古代房中秘方》
  31. 固真丹《是斋百一选方》


固齿诀_《养生秘旨》_中医养生_【岐黄之术】

固齿诀

固齿诀

  • 上一页
  • 目录
  • 相关
  • 下一页

齿不固，则经络不通。若行功时，必须口紧闭，牙齿着实咬定，而不可放也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固手指诀
  • 当前页：固齿诀
  • 下一页：舌诀
<<< 返回本书目录
  1. 固齿诀《养生秘旨》
  2. 固齿牢牙散【方剂大全】
  3. 固齿将军散【方剂大全】
  4. 固齿秘方【方剂大全】
  5. 固齿膏【方剂大全】
  6. 固齿明目方【方剂大全】
  7. 固齿茯苓散【方剂大全】
  8. 固齿明目乌发黑发良方【方剂大全】
  9. 固齿方【方剂大全】
  10. 固齿散【方剂大全】
  11. 固齿丹【方剂大全】
  12. 固齿刷牙散【方剂大全】
  13. 固齿擦牙散【方剂大全】
  14. 固齿乌须返老还童丹【方剂大全】
  15. 固齿白玉膏【方剂大全】
  16. 固齿雄鼠骨散【方剂大全】
  17. 固齿【方剂主治】
  18. 固齿延寿膏【方剂大全】
  19. 固肠饮【方剂大全】
  20. 固冲汤《医学衷中参西录》
  21. 固肠丸【方剂大全】
  22. 固冲汤【方剂大全】
  23. 固肠汤【方剂大全】
  24. 固定和切片《实用免疫细胞与核酸》
  25. 固肠散【方剂大全】
  26. 固定性斜视【疾病大全】
  27. 固肠煎【方剂大全】
  28. 固定性药疹【疾病大全】
  29. 固肠断下丸【方剂大全】
  30. 固定于一侧眼及眼眶周围的晚间头痛【疾病症状】
  1. 固齿诀《养生秘旨》
  2. 固齿膏《冯氏锦囊秘录》
  3. 固齿门主方《疡医大全》
  4. 固齿方《冯氏锦囊秘录》
  5. 固齿秘方《华佗神方》
  6. 固齿白玉膏《重订囊秘喉书》
  7. 固齿明目散《奇方类编》
  8. 固肠丸《是斋百一选方》
  9. 固齿散《外科全生集》
  10. 固肠汤《三因极一病证方论》
  11. 固冲汤《医学衷中参西录》
  12. 固肠汤《三因极一病证方论》
  13. 固定《实用免疫细胞与核酸》
  14. 固肠散方《临症验舌法》
  15. 固定的方法《家庭医学百科-自救互救篇》
  16. 固肠散《太平惠民和剂局方》
  17. 固定剂《实用免疫细胞与核酸》
  18. 固肠类《医学摘粹》
  19. 固定剂《实用免疫细胞与核酸》
  20. 固肠九（即二根丸）《万氏秘传片玉心书》
  21. 固定剂的选择及固定时间（详见表5-9）《实用免疫细胞与核酸》
  22. 固崩止带《中医词典》
  23. 固定时间法（取样法）《临床生物化学》
  24. 固本丸制法《韩氏医通》
  25. 固瘕《中医名词词典》
  26. 固本十补丸方《冯氏锦囊秘录》
  27. 固瘕《中医词典》
  28. 固本理眩汤《冯氏锦囊秘录》
  29. 固坚散《毓麟验方》
  30. 固本酒《医学入门》
  31. 固经丸《三因极一病证方论》


舌诀_《养生秘旨》_中医养生_【岐黄之术】

舌诀

舌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

行功时必要舌抵上 ，则舌下玄膺穴开矣。此穴开，真气可流通于周身百节，若闭无益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固齿诀
  • 当前页：舌诀
  • 下一页：坐诀
<<< 返回本书目录
  1. 舌诀《养生秘旨》
  2. 舌菌《儿科萃精》
  3. 舌卷囊缩证《伤寒九十论》
  4. 舌菌《马培之医案》
  5. 舌卷囊缩《伤寒括要》
  6. 舌菌《中医外科学》
  7. 舌绛《塘医话》
  8. 舌菌门主论《疡医大全》
  9. 舌甲状腺异位《临床激光治疗学》
  10. 舌口及咽部烧灼感【疾病症状】
  11. 舌甲状腺【疾病大全】
  12. 舌两侧边缘毛状白斑【疾病症状】
  13. 舌甲治验《疫疹一得》
  14. 舌论《备急千金要方》
  15. 舌颊《卫生易简方》
  16. 舌论《古今医彻》
  17. 舌肌萎缩【疾病症状】
  18. 舌论《外台秘要》
  19. 舌肌麻痹【疾病症状】
  20. 舌麻《杂病广要》
  21. 舌黄门主论《疡医大全》
  22. 舌门《张氏医通》
  23. 舌化丹【方剂大全】
  24. 舌弄《儿科萃精》
  25. 舌忽肿大肿硬《喉舌备要秘旨》
  26. 舌衄《秘传证治要诀及类方》
  27. 舌忽缩入《喉舌备要秘旨》
  28. 舌衄《外科十法》
  29. 舌红苔黄【方剂主治】
  30. 舌衄《血证论》
  1. 舌诀《养生秘旨》
  2. 舌卷囊缩证《伤寒九十论》
  3. 舌菌《中医词典》
  4. 舌卷囊缩《伤寒括要》
  5. 舌菌《马培之医案》
  6. 舌卷囊缩《医述》
  7. 舌菌《重订囊秘喉书》
  8. 舌卷囊缩《中医词典》
  9. 舌菌《儿科萃精》
  10. 舌卷卵缩《中医词典》
  11. 舌菌《中医外科学》
  12. 舌卷卵缩《中医名词词典》
  13. 舌菌门主论《疡医大全》
  14. 舌卷短《广瘟疫论》
  15. 舌溃烂《奇效简便良方》
  16. 舌卷《中医词典》
  17. 舌烂《中医词典》
  18. 舌绛《塘医话》
  19. 舌裂《中医名词词典》
  20. 舌绛《中医词典》
  21. 舌裂《中医词典》
  22. 舌绛《中医名词词典》
  23. 舌裂而疮《中医词典》
  24. 舌謇（jiǎn检）《中医词典》
  25. 舌瘤《中医词典》
  26. 舌蹇（jiǎn剪）《中医词典》
  27. 舌论《备急千金要方》
  28. 舌蹇《中医名词词典》
  29. 舌论《古今医彻》
  30. 舌尖《中医词典》
  31. 舌论一首《外台秘要》


坐诀_《养生秘旨》_中医养生_【岐黄之术】

坐诀

坐诀

  • 上一页
  • 目录
  • 相关
  • 下一页

身必正，头必直，背脊如铁柱，盘膝端坐，以眼垂帘，观鼻、观脐。如身屈曲、头缩，气即不能通矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌诀
  • 当前页：坐诀
  • 下一页：眼诀
<<< 返回本书目录
  1. 坐诀《养生秘旨》
  2. 坐立不安【疾病症状】
  3. 坐骨直肠窝脓肿【疾病大全】
  4. 坐马痈《医宗金鉴》
  5. 坐骨丸【方剂大全】
  6. 坐马痈门主论《疡医大全》
  7. 坐骨神经痛（sciatica）《神经病学》
  8. 坐拿草《本草纲目》完整版
  9. 坐骨神经痛【中药主治】
  10. 坐拿草《本草纲目》图文版
  11. 坐骨神经痛【疾病大全】
  12. 坐起生花《银海精微》
  13. 坐骨神经痛【疾病症状】
  14. 坐身图说《达摩洗髓易筋经》
  15. 坐骨神经痛《自我调养巧治病》
  16. 坐十二段锦图说《达摩洗髓易筋经》
  17. 坐骨神经痛《针灸学》
  18. 坐卧不安【方剂主治】
  19. 坐骨神经痛《人体使用手册》
  20. 坐卧不得【方剂主治】
  21. 坐骨神经痛《老年百病防治》
  22. 坐卧不宁【方剂主治】
  23. 坐骨神经痛《范中林六经辨证医案》
  24. 坐卧-养生余录（上）《古今医统大全》
  25. 坐骨神经损伤【疾病大全】
  26. 坐药方《外台秘要》
  27. 坐骨神经盆腔出口狭窄症【疾病大全】
  28. 坐月门《妇人大全良方》
  29. 坐骨神经Ⅰ号方加味【方剂大全】
  30. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  1. 坐诀《养生秘旨》
  2. 坐剂《儒门事亲》
  3. 坐马痈《中医词典》
  4. 坐罐法《中医词典》
  5. 坐马痈《医宗金鉴》
  6. 坐骨直肠窝《人体解剖学》
  7. 坐马痈《外科心法要诀》
  8. 坐骨神经痛《神经病学》
  9. 坐马痈门主论《疡医大全》
  10. 坐骨神经痛《针灸学》
  11. 坐拿草《本草纲目》
  12. 坐骨神经痛《自我调养巧治病》
  13. 坐拿草《医学入门》
  14. 坐骨神经痛《老年百病防治》
  15. 坐拿草《证类本草》
  16. 坐骨神经痛《手穴手纹诊治》
  17. 坐婆《中医词典》
  18. 坐骨神经痛《范中林六经辨证医案》
  19. 坐起生花《银海精微》
  20. 坐骨神经损伤《骨科学》
  21. 坐起生花《明目至宝》
  22. 坐骨神经点《手穴手纹诊治》
  23. 坐蓐《中医词典》
  24. 坐点坐灸法《炙膏肓腧穴法》
  25. 坐舌莲花风《中医词典》
  26. 坐点坐灸法《普济方·针灸》
  27. 坐舌莲花风《重楼玉钥》
  28. 坐导药《三因极一病证方论》
  29. 坐身图说《达摩洗髓易筋经》
  30. 坐产带出子肠不收方《急救广生集》
  31. 坐生《中医词典》


眼诀_《养生秘旨》_中医养生_【岐黄之术】

眼诀

眼诀

  • 上一页
  • 目录
  • 相关
  • 下一页

坐时开眼，则神不聚，须宜闭之。或想上下左右，则将瞳神向之便是。倘修大道眼要垂帘，养病必要闭目藏神，方为有益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐诀
  • 当前页：眼诀
  • 下一页：漱唾诀
<<< 返回本书目录
  1. 眼诀《养生秘旨》
  2. 眼科《古今医统大全》
  3. 眼距增宽【疾病症状】
  4. 眼科辨证九分法《中医眼科备读》
  5. 眼距宽阔【疾病症状】
  6. 眼科病历《病历书写规范》
  7. 眼镜蛇【中药大全】
  8. 眼科病症《中医名词词典》
  9. 眼睛痒【疾病症状】
  10. 眼科常用辨证方法《中医眼科学》
  11. 眼睛祟证门主论《疡医大全》
  12. 眼科常用基础方剂歌诀《中医眼科备读》
  13. 眼睛碰伤的急救《现代院外急救手册》
  14. 眼科常用中药《中医眼科学》
  15. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  16. 眼科疾病《默克家庭诊疗手册》
  17. 眼睛发红【疾病症状】
  18. 眼科检查法《西医眼科学》
  19. 眼睛刺痛【疾病症状】
  20. 眼科论《明目至宝》
  21. 眼睛草【中药大全】
  22. 眼科七十二证受疾之因《明目至宝》
  23. 眼睛辨病《常见病自测》
  24. 眼科用药《国家基本药物目录》（2009版）
  25. 眼睛保健《中医养生学》
  26. 眼科用药《国家基本药物目录》（2009版）
  27. 眼晶体前房棕色光反射【疾病症状】
  28. 眼科用药次第法《银海精微》
  29. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  30. 眼科针灸要穴图像《审视瑶函》
  1. 眼诀《养生秘旨》
  2. 眼疽《中医词典》
  3. 眼科《中国医学通史》
  4. 眼睛突出《奇方类编》
  5. 眼科《中国医学通史》
  6. 眼睛祟证门主论《疡医大全》
  7. 眼科《中国医学通史》
  8. 眼睛祟证门主方《疡医大全》
  9. 眼科《中医词典》
  10. 眼睛伤害中激光的入射角度《临床激光治疗学》
  11. 眼科、耳鼻喉科《中国医学通史》
  12. 眼睛碰伤的急救《现代院外急救手册》
  13. 眼科病历《病历书写规范》
  14. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  15. 眼科常用辨证方法《中医眼科学》
  16. 眼睛辨病《常见病自测》
  17. 眼科常用外用中药《中医眼科学》
  18. 眼睛辨病《常见病自测》
  19. 眼科常用中药《中医眼科学》
  20. 眼睛保健《中医养生学》
  21. 眼科疾病《默克家庭诊疗手册》
  22. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  23. 眼科疾病的理疗《理疗学》
  24. 眼睫连札《中医词典》
  25. 眼科检查法《眼科学》
  26. 眼将节谨慎法一首《外台秘要》
  27. 眼科论《明目至宝》
  28. 眼见黑花头眩《胎产指南》
  29. 眼科心法要诀《中医词典》
  30. 眼睑肿硬《圣济总录》
  31. 眼科心身问题《医学心理学》


漱唾诀_《养生秘旨》_中医养生_【岐黄之术】

漱唾诀

漱唾诀

  • 上一页
  • 目录
  • 相关
  • 下一页

行功时将舌抵上 ，舐久则生津，津生则漱之，漱之则咽下四分，留下六分，以俟火炎而润下，如平常时，漱津满口，分为三咽，泪然有声而下，不必存留。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼诀
  • 当前页：漱唾诀
  • 下一页：抚摩诀
<<< 返回本书目录
  1. 漱唾诀《养生秘旨》
  2. 刷把草【中药大全】
  3. 漱水不欲咽《伤寒括要》
  4. 刷把草根【中药大全】
  5. 漱水不欲咽《伤寒捷诀》
  6. 刷痰丸【方剂大全】
  7. 漱口地黄散【方剂大全】
  8. 刷牙《证治准绳·类方》
  9. 漱风散【方剂大全】
  10. 刷牙出血【疾病症状】
  11. 数字减影血管造影《医学影像学》
  12. 衰老《默克家庭诊疗手册》
  13. 数者【方剂主治】
  14. 衰老《中医养生学》
  15. 数月行经症《女科秘要》
  16. 衰老机理的学说《老年学》
  17. 数有终始气有同化《类经》
  18. 衰老机理研究进展《老年学》
  19. 数下亡阴《温疫论》
  20. 衰老机制《中医疾病预测》
  21. 数息《陆地仙经》
  22. 衰老加快【疾病症状】
  23. 数十年痢方《外台秘要》
  24. 衰老先兆的预兆价值《中医疾病预测》
  25. 数目较多的咖啡牛奶斑【疾病症状】
  26. 衰老学说《老年学》
  27. 数脉反不宜用清散说《读医随笔》
  28. 衰老与抗衰老研究策略与展望《老年学》
  29. 数脉（阳）《诊家正眼》
  30. 衰弱【疾病症状】
  1. 漱唾诀《养生秘旨》
  2. 漱水不欲咽《伤寒括要》
  3. 刷牙《证治准绳·类方》
  4. 漱水不欲咽《伤寒捷诀》
  5. 刷牙、漱口《家庭医学百科·预防保健篇》
  6. 漱水不欲咽《中医词典》
  7. 衰《中医词典》
  8. 漱水不下咽《医效秘传》
  9. 衰（cuī，音崔）之以属《中医词典》
  10. 漱经《中医词典》
  11. 衰减子及其作用《生物化学与分子生物学》
  12. 漱涤（含漱）《中医名词词典》
  13. 衰老《默克家庭诊疗手册》
  14. 漱涤《中医词典》
  15. 衰老《中医养生学》
  16. 数字减影血管造影《医学影像学》
  17. 衰老、老化、增龄、老征的概念《家庭医学百科·预防保健篇》
  18. 数月行经症《女科秘要》
  19. 衰老机理的学说《老年学》
  20. 数月行经《竹林女科证治》
  21. 衰老机理研究进展《老年学》
  22. 数月行经《中医词典》
  23. 衰老机制《中医疾病预测》
  24. 数有终始气有同化《类经》
  25. 衰老机制的各家学说《中医疾病预测》
  26. 数下亡阴《温疫论》
  27. 衰老理论《默克家庭诊疗手册》
  28. 数息《陆地仙经》
  29. 衰老先兆的预兆价值《中医疾病预测》
  30. 数岁不能行候《诸病源候论》
  31. 衰老学说《老年学》


抚摩诀_《养生秘旨》_中医养生_【岐黄之术】

抚摩诀

抚摩诀

  • 上一页
  • 目录
  • 相关
  • 下一页

身不抚摩，则气不通畅。于清晨将两手搓热，将头面并夹脊、肾 擦极热便止。自然周身畅快而多益矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漱唾诀
  • 当前页：抚摩诀
  • 下一页：摆身诀
<<< 返回本书目录
  1. 抚摩诀《养生秘旨》
  2. 抚松乌头【中药大全】
  3. 抚惊丸【方剂大全】
  4. 抚芎汤【方剂大全】
  5. 福幼理中丸【方剂大全】
  6. 斧槌丸【方剂大全】
  7. 福医治病《卫生宝鉴》
  8. 斧磓丸【方剂大全】
  9. 福庭丸【方剂大全】
  10. 府判补药方【方剂大全】
  11. 福胎饮【方剂大全】
  12. 府舍穴【胸部腹部穴位】
  13. 福寿二味散【方剂大全】
  14. 俯按山源《养生导引秘籍》
  15. 福寿丹【方剂大全】
  16. 釜底抽薪散【方剂大全】
  17. 福寿草【中药大全】
  18. 釜脐墨《本草纲目》完整版
  19. 福寿保生丸【方剂大全】
  20. 釜脐墨《本草纲目》图文版
  21. 福神丹【方剂大全】
  22. 釜脐墨【中药大全】
  23. 福克斯-阜太斯病【疾病大全】
  24. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  25. 福井枫亭《先哲医话》
  26. 辅相振阳丸【方剂大全】
  27. 福建香茶饼【方剂大全】
  28. 辅阳饮【方剂大全】
  29. 福建排草【中药大全】
  30. 辅药方《异授眼科》
  1. 抚摩诀《养生秘旨》
  2. 抚海《中医词典》
  3. 抚芎《本经逢原》
  4. 抚法《中医词典》
  5. 抚芎《得配本草》
  6. 福医治病《卫生宝鉴》
  7. 府《中医词典》
  8. 福神丹《三因极一病证方论》
  9. 府病《中医词典》
  10. 福井枫亭《先哲医话》
  11. 府舍《针灸大成》
  12. 福方伯哮嗽《程杏轩医案》
  13. 府舍《中医词典》
  14. 福岛慎独轩《先哲医话》
  15. 府舍《针灸学》
  16. 粰疮《中医词典》
  17. 府俞《中医词典》
  18. 辐射生物学效应分类《核、化学武器损伤》
  19. 府脏《中医词典》
  20. 辐射热强度测定《预防医学》
  21. 府中俞《中医词典》
  22. 辐射监测《核、化学武器损伤》
  23. 胕疝《中医名词词典》
  24. 辐射防护剂的作用原理《核、化学武器损伤》
  25. 胕疝《中医词典》
  26. 涪翁与程高、郭玉《中国医学通史》
  27. 胕肿《中医名词词典》
  28. 涪翁《中医词典》
  29. 胕肿《中医词典》
  30. 匐行疹《默克家庭诊疗手册》
  31. 俯按山源《中医词典》


摆身诀_《养生秘旨》_中医养生_【岐黄之术】

摆身诀

摆身诀

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食后，将两手搓热，于脾胃间抚摩。再将两手握拳，绞固于胸前，横摆腰间七次，左右转腹亦各七次，须臾胃运而食消矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抚摩诀
  • 当前页：摆身诀
  • 下一页：运手诀
<<< 返回本书目录
  1. 摆身诀《养生秘旨》
  2. 败笔（笔头灰）《本草纲目》完整版
  3. 柏子坠痰丸【方剂大全】
  4. 败草散【方剂大全】
  5. 柏子养心丸（《集验》）《虚损启微》
  6. 败船茹《本草纲目》完整版
  7. 柏子养心丸【方剂大全】
  8. 败毒《景岳全书》
  9. 柏子养心汤【方剂大全】
  10. 败毒【中药主治】
  11. 柏子养心丹【方剂大全】
  12. 败毒草【中药大全】
  13. 柏子散【方剂大全】
  14. 败毒膏【方剂大全】
  15. 柏子仁粥【方剂大全】
  16. 败毒和胎饮【方剂大全】
  17. 柏子仁丸【方剂大全】
  18. 败毒和中散【方剂大全】
  19. 柏子仁丸《汤头歌诀》
  20. 败毒黄连丸【方剂大全】
  21. 柏子仁丸《汤头歌诀》
  22. 败毒加黄芩汤【方剂大全】
  23. 柏子仁汤【方剂大全】
  24. 败毒荆防汤【方剂大全】
  25. 柏子仁散【方剂大全】
  26. 败毒良方【方剂大全】
  27. 柏子仁酒【方剂大全】
  28. 败毒流气散【方剂大全】
  29. 柏子仁解《医学衷中参西录》
  30. 败毒流气饮【方剂大全】
  1. 摆身诀《养生秘旨》
  2. 柏子养心丸（《集验》）《虚损启微》
  3. 败草《冯氏锦囊秘录》
  4. 柏子养心茶《茶饮保健》
  5. 败草散《冯氏锦囊秘录》
  6. 柏子丸《外科理例》
  7. 败草散《仁术便览》
  8. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》
  9. 败船茹《千金翼方》
  10. 柏子仁丸《普济本事方》
  11. 败船茹《本草经集注》
  12. 柏子仁丸《汤头歌诀》
  13. 败船茹《新修本草》
  14. 柏子仁丸《汤头歌诀》
  15. 败船茹《名医别录》
  16. 柏子仁丸《医方论》
  17. 败船茹（音如）《证类本草》
  18. 柏子仁丸《医方论》
  19. 败毒《景岳全书》
  20. 柏子仁丸《妇人大全良方》
  21. 败毒散《冯氏锦囊秘录》
  22. 柏子仁丸《备急千金要方》
  23. 败毒散《三因极一病证方论》
  24. 柏子仁散《妇人大全良方》
  25. 败毒散《医方考》
  26. 柏子仁解《医学衷中参西录》
  27. 败毒散《万氏秘传片玉心书》
  28. 柏子仁炖猪心《老年百病防治》
  29. 败毒散《明目至宝》
  30. 柏子仁茶《茶饮保健》
  31. 败毒散《瘴疟指南》


运手诀_《养生秘旨》_中医养生_【岐黄之术】

运手诀

运手诀

  • 上一页
  • 目录
  • 相关
  • 下一页

手不运，则手肢不遂。每朝将左右手把手前骱绞扭，不计遍数，或在热面水内把手骱绞扭更妙，使老年再不手抖。日日为之，不可间断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摆身诀
  • 当前页：运手诀
  • 下一页：运足诀
<<< 返回本书目录
  1. 运手诀《养生秘旨》
  2. 运输者《基因与疾病》
  3. 运识五脏升降法《痰火点雪》
  4. 运水入土（泄）《幼科推拿秘书》
  5. 运气总论《幼科折衷》
  6. 运水入土法《推拿抉微》
  7. 运气总论《银海指南》
  8. 运水入土运土入水法《厘正按摩要术》
  9. 运气诸说总例《古今医统大全》
  10. 运四横纹法《推拿抉微》
  11. 运气之变成疾《疫疹一得》
  12. 运土入水（补）《幼科推拿秘书》
  13. 运气正误《目经大成》
  14. 运土入水法《推拿抉微》
  15. 运气占候补遗序《医学纲目》
  16. 运外八卦法《厘正按摩要术》
  17. 运气原证《审视瑶函》
  18. 运外八卦穴法《推拿抉微》
  19. 运气原证《审视瑶函》
  20. 运五经《幼科推拿秘书》
  21. 运气原证《审视瑶函》
  22. 运五经纹法《推拿抉微》
  23. 运气原证《审视瑶函》
  24. 运用火符《女丹合编选注》
  25. 运气易知《医学实在易》
  26. 运与天岁德符异名(一首)《医经国小》
  27. 运气易知《医学实在易》
  28. 运足诀《养生秘旨》
  29. 运气易览序《古今医统大全》
  30. 恽序《本草便读》
  1. 运手诀《养生秘旨》
  2. 运识五脏升降法《痰火点雪》
  3. 运输者《基因与疾病》
  4. 运胜《史载之方》
  5. 运水入土《中医词典》
  6. 运胜《史载之方》
  7. 运水入土（泄）《幼科推拿秘书》
  8. 运胜《史载之方》
  9. 运水入土法《推拿抉微》
  10. 运胜《史载之方》
  11. 运水入土运土入水法《厘正按摩要术》
  12. 运日《吴普本草》
  13. 运四横纹法《推拿抉微》
  14. 运气总论《幼科折衷》
  15. 运土入水《中医词典》
  16. 运气总论《银海指南》
  17. 运土入水（补）《幼科推拿秘书》
  18. 运气总论《灵素节注类编》
  19. 运土入水法《推拿抉微》
  20. 运气总论《医述》
  21. 运外八卦法《厘正按摩要术》
  22. 运气诸说总例《古今医统大全》
  23. 运外八卦穴法《推拿抉微》
  24. 运气之变成疾《疫疹一得》
  25. 运五经《幼科推拿秘书》
  26. 运气证治《仁斋直指方论（附补遗）》
  27. 运五经纹法《推拿抉微》
  28. 运气正误《目经大成》
  29. 运星《中医词典》
  30. 运气占候补遗序《医学纲目》
  31. 运用变异指标的注意事项《医学统计学》


运足诀_《养生秘旨》_中医养生_【岐黄之术】

运足诀

运足诀

  • 上一页
  • 目录
  • 相关
  • 下一页

足不运，则足力不健。行步时须将脚丢如踢球状，如此时常行百数步，则足力永健旺矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运手诀
  • 当前页：运足诀
  • 下一页：去汗诀
<<< 返回本书目录
  1. 运足诀《养生秘旨》
  2. 恽序《本草便读》
  3. 运与天岁德符异名(一首)《医经国小》
  4. 酝鱼《本草纲目》完整版
  5. 运用火符《女丹合编选注》
  6. 熨法《厘正按摩要术》
  7. 运五经纹法《推拿抉微》
  8. 熨法【方剂大全】
  9. 运五经《幼科推拿秘书》
  10. 熨法门《串雅内外编》
  11. 运外八卦穴法《推拿抉微》
  12. 熨风散【方剂大全】
  13. 运外八卦法《厘正按摩要术》
  14. 熨灸《随息居重订霍乱论》
  15. 运土入水法《推拿抉微》
  16. 熨烙《圣济总录》
  17. 运土入水（补）《幼科推拿秘书》
  18. 熨引《圣济总录》
  19. 运四横纹法《推拿抉微》
  20. 杂《张聿青医案》
  21. 运水入土运土入水法《厘正按摩要术》
  22. 杂病《备急千金要方》
  23. 运水入土法《推拿抉微》
  24. 杂病《博济方》
  25. 运水入土（泄）《幼科推拿秘书》
  26. 杂病《黄帝内经·灵枢》
  27. 运输者《基因与疾病》
  28. 杂病《金匮悬解》
  29. 运手诀《养生秘旨》
  30. 杂病《冷庐医话》
  1. 运足诀《养生秘旨》
  2. 运针《中医词典》
  3. 恽铁樵（1879-1935年）《中医词典》
  4. 运与天岁德符异名（一首）《医经国小》
  5. 恽序《本草便读》
  6. 运用平均数的注意事项《医学统计学》
  7. 愠怒《中医词典》
  8. 运用火符《女丹合编选注》
  9. 愠愠《中医词典》
  10. 运用变异指标的注意事项《医学统计学》
  11. 韵姜汤《是斋百一选方》
  12. 运星《中医词典》
  13. 韵梅汤《是斋百一选方》
  14. 运五经纹法《推拿抉微》
  15. 熨《松峰说疫》
  16. 运五经《幼科推拿秘书》
  17. 熨背散《备急千金要方》
  18. 运外八卦穴法《推拿抉微》
  19. 熨法《中医名词词典》
  20. 运外八卦法《厘正按摩要术》
  21. 熨法《中医词典》
  22. 运土入水法《推拿抉微》
  23. 熨法《古今医统大全》
  24. 运土入水（补）《幼科推拿秘书》
  25. 熨法《古今医统大全》
  26. 运土入水《中医词典》
  27. 熨法《妇人大全良方》
  28. 运四横纹法《推拿抉微》
  29. 熨法《三因极一病证方论》
  30. 运水入土运土入水法《厘正按摩要术》
  31. 熨法《外科证治全书》


去汗诀_《养生秘旨》_中医养生_【岐黄之术】

去汗诀

去汗诀

  • 上一页
  • 目录
  • 相关
  • 下一页

客汗不发，其邪气不得出，正气不能扶，而疾难奏功。倘遇病，如疯痨蛊胀痈嗝等症，必须发大汗三日方妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运足诀
  • 当前页：去汗诀
  • 下一页：暖丹田诀
<<< 返回本书目录
  1. 去汗诀《养生秘旨》
  2. 去黑子方《外台秘要》
  3. 去管部《外科方外奇方》
  4. 去甲肾上腺素《常用化验值及意义》
  5. 去腐生肌【中药主治】
  6. 去解丹《外科传薪集》
  7. 去腐灵药【方剂大全】
  8. 去三虫【中药主治】
  9. 去腐类方《医宗金鉴》
  10. 去生胎部《本草易读》
  11. 去腐类方《外科心法要诀》
  12. 去湿【中药主治】
  13. 去腐类方《外科大成》
  14. 去湿热【中药主治】
  15. 去腐丹《外科传薪集》
  16. 去首高血压【疾病症状】
  17. 去腐部《外科方外奇方》
  18. 去翳【中药主治】
  19. 去腐【中药主治】
  20. 去翳明目【中药主治】
  21. 去风湿【中药主治】
  22. 去瘀【中药主治】
  23. 去风【中药主治】
  24. 去瘀生新【中药主治】
  25. 去烦热【中药主治】
  26. 去瘀血【中药主治】
  27. 去毒【中药主治】
  28. 去杖汤【方剂大全】
  29. 去大脑强直【疾病症状】
  30. 去质状态【疾病症状】
  1. 去汗诀《养生秘旨》
  2. 去桂五苓散《冯氏锦囊秘录》
  3. 去黑子方二首《外台秘要》
  4. 去桂加白术汤十二　方见《伤寒》《金匮悬解》
  5. 去黑子秘方（华佗去黑子）《华佗神方》
  6. 去管部《外科方外奇方》
  7. 去火毒《中医名词词典》
  8. 去腐类方《外科大成》
  9. 去火毒《中医词典》
  10. 去腐类方《外科心法要诀》
  11. 去甲肾上腺素《医院药学》
  12. 去腐类方《医宗金鉴》
  13. 去甲肾上腺素《常用化验值及意义》
  14. 去腐方《重订囊秘喉书》
  15. 去甲肾上腺素《药理学》
  16. 去腐丹《外科传薪集》
  17. 去解丹《外科传薪集》
  18. 去腐部《外科方外奇方》
  19. 去来心痛《中医词典》
  20. 去风和胃之剂《金匮翼》
  21. 去劳热方《普济本事方》
  22. 去风《明目至宝》
  23. 去铃丸《是斋百一选方》
  24. 去毒丹《三因极一病证方论》
  25. 去母水方《医方考》
  26. 去大脑僵直《生理学》
  27. 去漆污衣服《是斋百一选方》
  28. 去疮中管《奇效简便良方》
  29. 去氢胆酸《药理学》
  30. 去赤《明目至宝》
  31. 去热《明目至宝》


暖丹田诀_《养生秘旨》_中医养生_【岐黄之术】

暖丹田诀

暖丹田诀

  • 上一页
  • 目录
  • 相关
  • 下一页

治小肠虚冷疼痛，端坐，两手摩丹田，闭息行功，运气四十九口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：去汗诀
  • 当前页：暖丹田诀
  • 下一页：三不动诀
<<< 返回本书目录
  1. 暖丹田诀《养生秘旨》
  2. 暖肝煎【方剂大全】
  3. 暖丹田【方剂主治】
  4. 暖宫定痛汤【方剂大全】
  5. 怒伤肝证《古今名医汇粹》
  6. 暖宫丸【方剂大全】
  7. 怒伤肝悲胜怒解《吴医汇讲》
  8. 暖宫圆【方剂大全】
  9. 怒门《张氏医通》
  10. 暖炉丹《毓麟验方》
  11. 怒候《古今医统大全》
  12. 暖炉解痒丸《毓麟验方》
  13. 怒《证治准绳·杂病》
  14. 暖脐膏《毓麟验方》
  15. 怒《针灸素难要旨》
  16. 暖脐膏《毓麟验方》
  17. 怒《张氏医通》
  18. 暖脐膏【方剂大全】
  19. 怒《医学纲目》
  20. 暖肾【中药主治】
  21. 怒《医碥》
  22. 暖肾助火汤【方剂大全】
  23. 胬肉攀睛【方剂主治】
  24. 暖水《药征续编》
  25. 胬肉攀睛【疾病大全】
  26. 暖水脏【方剂主治】
  27. 胬肉攀睛《中医眼科学》
  28. 暖痰法《厘正按摩要术》
  29. 努嘴伸舌【疾病症状】
  30. 暖胃【中药主治】
  1. 暖丹田诀《养生秘旨》
  2. 暖春补品有大葱《中医饮食营养学》
  3. 暖肝《中医词典》
  4. 暖病《医述》
  5. 暖肝《中医词典》
  6. 怒中《中医词典》
  7. 暖宫丸《太平惠民和剂局方》
  8. 怒中《中医词典》
  9. 暖宫丸《太平惠民和剂局方》
  10. 怒则气上《中医词典》
  11. 暖宫丸《是斋百一选方》
  12. 怒则气上《中医词典》
  13. 暖炉丹《毓麟验方》
  14. 怒则气上《中医名词词典》
  15. 暖炉解痒丸《毓麟验方》
  16. 怒郁《中医词典》
  17. 暖培卑监法《时病论歌括新编》
  18. 怒郁《中医词典》
  19. 暖脐膏《毓麟验方》
  20. 怒胜思《中医词典》
  21. 暖脐膏《毓麟验方》
  22. 怒胜思《中医词典》
  23. 暖水《药征续编》
  24. 怒伤肝证《古今名医汇粹》
  25. 暖痰法《中医词典》
  26. 怒伤肝悲胜怒解《吴医汇讲》
  27. 暖痰法《中医词典》
  28. 怒伤肝《中医词典》
  29. 暖痰法《厘正按摩要术》
  30. 怒伤肝《中医词典》
  31. 暖外肾法《中医词典》


三不动诀_《养生秘旨》_中医养生_【岐黄之术】

三不动诀

三不动诀

  • 上一页
  • 目录
  • 相关
  • 下一页

肾不动，精全；身不动，气全；心不动，神全。三圆三全，自然成仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暖丹田诀
  • 当前页：三不动诀
  • 下一页：三满诀
<<< 返回本书目录
  1. 三不动诀《养生秘旨》
  2. 三部分位《三因极一病证方论》
  3. 三补丸【方剂大全】
  4. 三部九候《察病指南》
  5. 三辨舌《广瘟疫论》
  6. 三部九候《类经》
  7. 三变刺《黄帝内经太素》
  8. 三部九候《针灸甲乙经》
  9. 三痹汤加减【方剂大全】
  10. 三部九候论《素问悬解》
  11. 三痹汤【方剂大全】
  12. 三部九候论篇《冯氏锦囊秘录》
  13. 三痹【疾病大全】
  14. 三部九候论篇《黄帝内经·素问》
  15. 三倍汤【方剂大全】
  16. 三部九候论篇《疡医大全》
  17. 三宝粥【方剂大全】
  18. 三部九候脉法《四圣心源》
  19. 三宝粥《医学衷中参西录》
  20. 三部篇《经络全书》
  21. 三百九十七法考《吴医汇讲》
  22. 三部所主《脉诀刊误》
  23. 三白丸【方剂大全】
  24. 三部所主《诊家枢要》
  25. 三白汤【方剂大全】
  26. 三部总看歌《医学传心录》
  27. 三白散【方剂大全】
  28. 三才并论篇《外经微言》
  29. 三白草根【中药大全】
  30. 三才法《针灸问对》
  1. 三不动诀《养生秘旨》
  2. 三补丸（加味三补丸）《医方考》
  3. 三不鸣散《中藏经》
  4. 三补丸《仁术便览》
  5. 三部《中医词典》
  6. 三补丸《医方考》
  7. 三部分位《三因极一病证方论》
  8. 三补丸《医方考》
  9. 三部九侯《中医名词词典》
  10. 三病（产后）《金匮悬解》
  11. 三部九候《中医词典》
  12. 三辨舌《广瘟疫论》
  13. 三部九候《察病指南》
  14. 三变刺《中医词典》
  15. 三部九候《医述》
  16. 三变刺《黄帝内经太素》
  17. 三部九候《类经》
  18. 三痹汤《医方论》
  19. 三部九候《针灸甲乙经》
  20. 三痹汤《妇人大全良方》
  21. 三部九候《伤寒直格》
  22. 三痹汤《冯氏锦囊秘录》
  23. 三部九候论《素问悬解》
  24. 三痹《中医词典》
  25. 三部九候论《素问悬解》
  26. 三匕汤《备急千金要方》
  27. 三部九候论篇《黄帝内经·素问》
  28. 三倍丸《是斋百一选方》
  29. 三部九候论篇《冯氏锦囊秘录》
  30. 三倍汤《太平惠民和剂局方》
  31. 三部九候论篇《疡医大全》


三满诀_《养生秘旨》_中医养生_【岐黄之术】

三满诀

三满诀

  • 上一页
  • 目录
  • 相关
  • 下一页

精满不思色，气满不思食，神满不思睡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三不动诀
  • 当前页：三满诀
  • 下一页：四大忌
<<< 返回本书目录
  1. 三满诀《养生秘旨》
  2. 三面刀【中药大全】
  3. 三轮蒿【中药大全】
  4. 三妙散【方剂大全】
  5. 三铃子【中药大全】
  6. 三妙丸【方剂大全】
  7. 三灵汤【方剂大全】
  8. 三木门主论《疡医大全》
  9. 三裂叶犁头尖（图）【中药大全】
  10. 三难《难经悬解》
  11. 三两半药酒【方剂大全】
  12. 三拗汤【方剂大全】
  13. 三联治疗幽门螺杆菌阳性消化溃疡96例《中国幽门螺杆菌研究》
  14. 三疟《黄帝内经太素》
  15. 三联治疗幽门螺杆菌相关性胃溃疡35例《中国幽门螺杆菌研究》
  16. 三疟治验《肯堂医论》
  17. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  18. 三匹箭【中药大全】
  19. 三联征【疾病症状】
  20. 三匹叶【中药大全】
  21. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  22. 三品《增广和剂局方药性总论》
  23. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  24. 三品《增广和剂局方药性总论》
  25. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  26. 三品《增广和剂局方药性总论》
  27. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  28. 三品《增广和剂局方药性总论》
  29. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  30. 三品锭子【方剂大全】
  1. 三满诀《养生秘旨》
  2. 三论阴阳《石室秘录》
  3. 三毛《中医名词词典》
  4. 三联治疗幽门螺杆菌阳性消化溃疡96例《中国幽门螺杆菌研究》
  5. 三毛《中医词典》
  6. 三联治疗幽门螺杆菌相关性胃溃疡35例《中国幽门螺杆菌研究》
  7. 三门《中医词典》
  8. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  9. 三门（又名少骨）《手穴手纹诊治》
  10. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  11. 三妙丹《是斋百一选方》
  12. 三联疗法治疗活动性胃炎24例（加味三联疗法治疗活动性胃炎24例）《中国幽门螺杆菌研究》
  13. 三命口诀《女丹合编选注》
  14. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  15. 三木门主方《疡医大全》
  16. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  17. 三木门主论《疡医大全》
  18. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  19. 三柰（和）《本草分经》
  20. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  21. 三难《难经》
  22. 三里发门主论《疡医大全》
  23. 三难《难经悬解》
  24. 三里发《外科心法要诀》
  25. 三拗汤《太平惠民和剂局方》
  26. 三里发《证治准绳·疡医》
  27. 三拗汤《仁术便览》
  28. 三里发《医宗金鉴》
  29. 三拗汤《是斋百一选方》
  30. 三里发《中医词典》
  31. 三疟《黄帝内经太素》


四大忌_《养生秘旨》_中医养生_【岐黄之术】

四大忌

四大忌

  • 上一页
  • 目录
  • 相关
  • 下一页

一年之忌，不可过劳、大怒；一月之忌，不可大醉；一日之忌，不可过饱；终身之忌，不可清晨时常受气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三满诀
  • 当前页：四大忌
  • 下一页：四少诀
<<< 返回本书目录
  1. 四大忌《养生秘旨》
  2. 四大家辩《吴医汇讲》
  3. 四川丸【方剂大全】
  4. 四大家论《医学源流论》
  5. 四川山矾（图）【中药大全】
  6. 四大生命体征《现代院外急救手册》
  7. 四川木蓝【中药大全】
  8. 四大天王【中药大全】
  9. 四川苦丁茶【中药大全】
  10. 四叠体受压【疾病症状】
  11. 四川红淡叶【中药大全】
  12. 四渎穴【上肢外侧穴位】
  13. 四川澄茄子【中药大全】
  14. 四段锦《养生导引秘籍》
  15. 四川并殖吸虫病【疾病大全】
  16. 四二五合方【方剂大全】
  17. 四陈汤【方剂大全】
  18. 四法《针灸聚英》
  19. 四炒枳壳丸【方剂大全】
  20. 四方草【中药大全】
  21. 四炒固真丹【方剂大全】
  22. 四方风土不同服药亦异《古今医统大全》
  23. 四柴胡饮（新方）《虚损启微》
  24. 四方蒿【中药大全】
  25. 四柴胡饮【方剂大全】
  26. 四方盒子草【中药大全】
  27. 四不足《广瘟疫论》
  28. 四方麻【中药大全】
  29. 四边孔综合征【疾病大全】
  30. 四方麻名《麻科活人全书》
  1. 四大忌《养生秘旨》
  2. 四陈汤《医学心悟》
  3. 四大家《中医名词词典》
  4. 四柴胡饮（新方）《虚损启微》
  5. 四大家辩《吴医汇讲》
  6. 四柴胡饮《退思集类方歌注》
  7. 四大家论《医学源流论》
  8. 四不足《广瘟疫论》
  9. 四大假合篇《达摩洗髓易筋经》
  10. 四不足《重订广温热论》
  11. 四大生命体征《现代院外急救手册》
  12. 四倍散《博济方》
  13. 四叠体及膝状体歌诀《人体解剖学歌诀》
  14. 四倍散《太平惠民和剂局方》
  15. 四渎《针灸大成》
  16. 四宝丹《外科传薪集》
  17. 四渎《针灸学》
  18. 四白望法提纲《望诊遵经》
  19. 四段锦《养生导引秘籍》
  20. 四白散《博济方》
  21. 四法《针灸聚英》
  22. 四白散《妇人大全良方》
  23. 四方风土不同服药亦异《古今医统大全》
  24. 四白《针灸学》
  25. 四方麻名《麻科活人全书》
  26. 四白《针灸大成》
  27. 四分位数间距《预防医学》
  28. 四 伤风见寒《医效秘传》
  29. 四缝《手穴手纹诊治》
  30. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  31. 四缝《针灸学》


四少诀_《养生秘旨》_中医养生_【岐黄之术】

四少诀

四少诀

  • 上一页
  • 目录
  • 相关
  • 下一页

口中要言少，心头要事少，肚里要食少，晚间要睡少。

洗眼方

用皮硝六钱，清河水一碗煎七分，每次带热洗七次，每日照前，一年之后，瞳目光明矣。

洗眼日期

正月初五日 二月初一日 三月初四日 五月初六日 六月初四日 七月初二日 八月初一日九月初三日 十一月初六日 十二月初五日 四、十两月不洗。

光绪十九年手录

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四大忌
  • 当前页：四少诀
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 四少诀《养生秘旨》
  2. 四神《汤头歌诀》
  3. 四仁粥【方剂大全】
  4. 四神聪穴【头部背面穴位】
  5. 四仁通便饮《保健药膳》
  6. 四神丹《扁鹊心书》
  7. 四气调神论《素问悬解》
  8. 四神丹【方剂大全】
  9. 四气调神大论篇《疡医大全》
  10. 四神散【方剂大全】
  11. 四气调神大论篇《黄帝内经·素问》
  12. 四神丸【方剂大全】
  13. 四气调神大论篇《冯氏锦囊秘录》
  14. 四生散《苏沈良方》
  15. 四气调神《类经》
  16. 四生散【方剂大全】
  17. 四气所伤论《医经溯洄集》
  18. 四生丸《汤头歌诀》
  19. 四气所伤论《古今医统大全》
  20. 四生丸【方剂大全】
  21. 四气逆从论《侣山堂类辩》
  22. 四生丸证《临证实验录》
  23. 四气论《古今医彻》
  24. 四生丸证《临证实验录》
  25. 四气兼中治法《三因极一病证方论》
  26. 四生圆【方剂大全】
  27. 四气兼中证论《三因极一病证方论》
  28. 四圣散【方剂大全】
  29. 四气《中药基本理论知识》
  30. 四圣丸《何氏虚劳心传》
  1. 四少诀《养生秘旨》
  2. 四色粥《老年百病防治》
  3. 四神《汤头歌诀》
  4. 四鳃鱼《药性切用》
  5. 四神聪《针灸学》
  6. 四仁粥《食物疗法》
  7. 四神丹《太平惠民和剂局方》
  8. 四仁通便饮《保健药膳》
  9. 四神丹《扁鹊心书》
  10. 四仁汤《外科全生集》
  11. 四神散《冯氏锦囊秘录》
  12. 四取扪者讲论答问二十八法《针灸神书》
  13. 四神散《妇人大全良方》
  14. 四取北方壬癸水讲论答问二十三法《针灸神书》
  15. 四神散《三因极一病证方论》
  16. 四前《手穴手纹诊治》
  17. 四神散《太平惠民和剂局方》
  18. 四气五味《中药学》
  19. 四神散《仁术便览》
  20. 四气调神论《素问悬解》
  21. 四神散《是斋百一选方》
  22. 四气调神论《素问悬解》
  23. 四神丸《时病论歌括新编》
  24. 四气调神论《圆运动的古中医学》
  25. 四神丸《医宗金鉴》
  26. 四气调神大论篇《疡医大全》
  27. 四神丸《删补名医方论》
  28. 四气调神大论篇《冯氏锦囊秘录》
  29. 四神丸《冯氏锦囊秘录》
  30. 四气调神大论篇《黄帝内经·素问》
  31. 四神丸《医述》


《养生秘旨》

  • 作者：马齐 朝代：清 年份：公元1644-1911年
  • 可惜歌
  • 长生歌
  • 青天歌
  • 养生铭
  • 却病十法
  • 病有十不治
  • 长生在惜精论
  • 前修格言
  • 修行始事
  • 产药川源论
  • 精气神论
  • 仙师六字治病诀
  • 神水滋养法
  • 天机潮侯
  • 八段导引法
  • 丹阳祖师回阳固本十六锭金诀
  • 积气生精
  • 炼精化气
  • 仙师口诀
  • 日用经
  • 固精法
  • 运气法
  • 健脾胃法
  • 翻江倒海法
  • 泻命门大法
  • 擦肾治频诩法
  • 擦涌泉穴令腰足轻快法
  • 睡诀
  • 固手指诀
  • 固齿诀
  • 舌诀
  • 坐诀
  • 眼诀
  • 漱唾诀
  • 抚摩诀
  • 摆身诀
  • 运手诀
  • 运足诀
  • 去汗诀
  • 暖丹田诀
  • 三不动诀
  • 三满诀
  • 四大忌
  • 四少诀
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行