正文_《诸病主病诗》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《诸病主病诗》
正文
在线购买《诸病主病诗》正版书籍

正文

  • 上一页
  • 目录
  • 相关
  • 下一页

《濒湖脉诀》各有主病歌辞，然只言其梗概，余撰脉象统类，各脉所主之病已详，但琐碎无文义相贯，难于记识，因仿濒湖法，作二十七脉主病诗，阅者读此，复按核统类，则某脉主某病，某病合某脉，庶益洞然于中矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：正文
  • 下一页：浮
<<< 返回本书目录
  1. 正文《诸脉主病诗》
  2. 正误《订正仲景全书金匮要略注》
  3. 正文《运气要诀》
  4. 正误存疑篇《订正仲景全书金匮要略注》
  5. 正文《鬻婴提要说》
  6. 正弦胎心率【疾病症状】
  7. 正文《幼科种痘心法要旨》
  8. 正邪袭内生梦大论《针灸甲乙经》
  9. 正文《塘医话》
  10. 正心汤【方剂大全】
  11. 正文《上池杂说》
  12. 正阳明胃府伤寒《轩岐救正论》
  13. 正文《伤科汇纂》
  14. 正阳散【方剂大全】
  15. 正文《三消论》
  16. 正阳丸【方剂大全】
  17. 正文《脉象统类》
  18. 正医法《石室秘录》
  19. 正文《花韵楼医案》
  20. 正营穴【头部背面穴位】
  21. 正统中医学与现代中医学的差异《中医之钥》
  22. 正元丹【方剂大全】
  23. 正体主治大法《正体类要》
  24. 正元散【方剂大全】
  25. 正态性检验与两方差的齐性检验《医学统计学》
  26. 正粘病毒《医学微生物学》
  27. 正态性检验《预防医学》
  28. 正治诸方《疯门全书》
  29. 正态曲线下面积《医学统计学》
  30. 正中神经损伤【疾病大全】
  1. 正文《诸病主病诗》
  2. 正胃散《是斋百一选方》
  3. 正文《塘医话》
  4. 正头痛《中医词典》
  5. 正文《伤科汇纂》
  6. 正统中医学与现代中医学的差异《中医之钥》
  7. 正文《幼科种痘心法要旨》
  8. 正体主治大法《正体类要》
  9. 正文《脉象统类》
  10. 正体《中医词典》
  11. 正文《三消论》
  12. 正态性检验与两方差的齐性检验《医学统计学》
  13. 正文《运气要诀》
  14. 正态性检验《预防医学》
  15. 正文《花韵楼医案》
  16. 正态性检验《医学统计学》
  17. 正文《上池杂说》
  18. 正态曲线下面积的分布规律《预防医学》
  19. 正文《鬻婴提要说》
  20. 正态曲线下面积《医学统计学》
  21. 正误《订正仲景全书金匮要略注》
  22. 正态分布及其性质《医学统计学》
  23. 正误存疑篇《订正仲景全书金匮要略注》
  24. 正态分布的图形《预防医学》
  25. 正邪袭内生梦大论《针灸甲乙经》
  26. 正态分布的特征《预防医学》
  27. 正邪相争《中医名词词典》
  28. 正岁《中医词典》
  29. 正邪相争《中医词典》
  30. 正水风水诊法论《研经言》
  31. 正虚邪实《中医名词词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


浮_《诸病主病诗》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《诸病主病诗》
浮
在线购买《诸病主病诗》正版书籍

浮

  • 上一页
  • 目录
  • 相关
  • 下一页

（其象轻手乃得，重手不见，动在肌肉以上。）

浮脉为阳表病真，迟风数热紧寒因（是浮脉兼迟、兼数、兼紧也，各脉相兼仿此，）浮而有力是风热，无力而浮血弱人。（此首总言浮脉病。）

寸头疼眩（目眩）热（身热）因风，更有风痰（左寸病）右咳攻（右寸肺感风邪作咳，）关右脾虚（中满不食）左腹胀，溲多赤涩（左尺膀胱风热）粪难通（右尺风邪客下焦，故大便秘。）

浮而有力为洪（即大脉，其象极大而数，按之满指，如群波之涌起，来盛去衰，来大去脉洪阳盛血应虚，相火炎炎热病居，胀满胃翻须早治，阴虚泄痢急当除。（此首总言洪心经火盛内多烦（左寸病，又兼目赤、口疮、头疼，）肺热毛焦咽更干（右寸病，又兼涎粘，）肝火身疼（左关病，又兼四肢浮热）胃虚呕（右关病，又兼口枯舌干，）肾虚阴火便相难（左尺，膀胱热、小便赤涩，右尺，腹满、大便难或下血。）

浮而无力为芤（其象浮大而软，按之中空两边实，指下成窟，诊在轻举重按之间。）

左芤吐衄兼心血（左寸病，）关上为瘀胁痛真（腹中瘀血，胁间血气痛，吐血，目暗，）左尺男人小便血，女人月事病相因。（此首单言左手芤脉病。）

右芤积血在于胸（右寸病，又兼衄血、呕血，）关内逢之肠胃痈，呕血不食兼瘀血，尺多血痢与肠红。（此首单言右手芤脉病。）

浮而端直为弦（其象按之不移，举之应手，端直如筝弦。）

左弦头痛还心惕，盗汗劳伤力懒牵，关左胁疼兼 癖，尺疼小腹脚拘挛。（此首单言左右寸膈痰多喘嗽（由肺受风寒，）右关胃冷腹心疼（脾胃伤冷，宿食不化，多饮，）下焦停水弦逢尺，阴疝常从脐下侵。（此首单言右手弦脉病。）

浮而迟大为虚（其象迟软散大，举按无力，豁豁然空，不能自固。）

脉虚（血气虚，故脉亦虚）身热为伤暑，虚损疲烦汗自多，发热阴虚宜早治，养荣益气莫蹉跎。（此首总言虚脉病。）

怔忡惊悸寸常虚，血不荣心奈若何，腹胀诊关（食不化）尺痹痿，损伤精血骨蒸俱。（此首统言左右两手虚脉病。）

浮而迟细为濡（即软脉，其象虚软无力，应手细散，如绵絮之在水中，轻手乃得，重按濡为亡血阴虚病，髓海丹田暗已亏，汗雨夜来蒸入骨，血山崩倒湿浸牌。（此首总言濡左寸心虚（故惊悸盗汗）还短气，精神离散左关濡（又兼荣卫不和，体虚少力，）尺男精败女脱血，自汗淋漓溲数俱。（此首单言左手濡脉病。）

憎寒烘热濡右寸，气乏身疲怎得安，关上胃虚（饮食不进）脾更弱（食不消，）尺肠虚泻下元寒。（此首单言右手濡脉病。）

浮而迢亘为长（其象不大不小，迢迢自若，指下有余，过于本位。）

气血有余长脉见（长脉主有余之病，）阳明热势自然深，若非阳毒（阳毒内蕴）癫和痫，即是焦烦壮热侵。

浮而虚大为散（其象有表无里，有阴无阳，按之满指，散而不聚，去来不明，漫无根柢左寸怔忡右寸汗，溢饮左关应软散，右关软散肿 ，散居两尺魂当断。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正文
  • 当前页：浮
  • 下一页：沉
<<< 返回本书目录
  1. 浮《诸脉主病诗》
  2. 浮（阳）《濒湖脉学》
  3. 浮《三指禅》
  4. 浮、沉、迟、数四大纲《三指禅》
  5. 浮《脉象统类》
  6. 浮沉迟数四脉《圆运动的古中医学》
  7. 浮《脉确》
  8. 浮沉大小《四圣心源》
  9. 祓除丸【方剂大全】
  10. 浮沉分表里歌《推拿抉微》
  11. 氟牙症【疾病大全】
  12. 浮沉起伏中途变易《读医随笔》
  13. 氟骨症【疾病大全】
  14. 浮沉统属（崔氏）《医学集成》
  15. 茯菟圆【方剂大全】
  16. 浮沉之脉《疡科纲要》
  17. 茯菟丸【方剂大全】
  18. 浮海石【中药大全】
  19. 茯菟散【方剂大全】
  20. 浮缓反不如弦涩说《读医随笔》
  21. 茯菟丹《汤头歌诀》
  22. 浮麦散【方剂大全】
  23. 茯神煮散【方剂大全】
  24. 浮麦汤【方剂大全】
  25. 茯神粥【方剂大全】
  26. 浮脉《脉理求真》
  27. 茯神镇惊汤【方剂大全】
  28. 浮脉【疾病症状】
  29. 茯神远志丸【方剂大全】
  30. 浮脉（阳）《脉诀汇辨》
  1. 浮《诸病主病诗》
  2. 浮《中医词典》
  3. 浮《脉确》
  4. 氟牙症《口腔科学》
  5. 浮《伤寒六书》
  6. 氟西泮《精神药品临床应用指导原则》
  7. 浮《痰火点雪》
  8. 氟量与疾病《预防医学》
  9. 浮《三指禅》
  10. 氟卡尼《药理学》
  11. 浮《脉象统类》
  12. 氟骨症《预防医学》
  13. 浮（阳）《濒湖脉学》
  14. 氟胞嘧啶《药理学》
  15. 浮、沉、迟、数四大纲《三指禅》
  16. 氟斑牙《预防医学》
  17. 浮白《针灸大成》
  18. 氟《生物化学与分子生物学》
  19. 浮白《中医词典》
  20. 氟《临床营养学》
  21. 浮白《针灸学》
  22. 茯杏茶《茶饮保健》
  23. 浮痹《中医词典》
  24. 茯菟丸《仁术便览》
  25. 浮沉《四圣心源》
  26. 茯菟丸《太平惠民和剂局方》
  27. 浮沉《中医词典》
  28. 茯菟丹《汤头歌诀》
  29. 浮沉迟数四脉《圆运动的古中医学》
  30. 茯菟丹《医方论》
  31. 浮沉大小《四圣心源》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


沉_《诸病主病诗》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《诸病主病诗》
沉
在线购买《诸病主病诗》正版书籍

沉

  • 上一页
  • 目录
  • 相关
  • 下一页

（其象轻手不得，重手乃得，按至肌肉以下，着于筋骨之间。）

沉潜脉主阴经病，数热迟寒滑有痰，无力而沉虚与气，沉而有力积兼寒。（此首总言沉寸沉痰郁（右寸病）饮停胸（左寸病，）关主中寒痛不通（左右关病同，）尺部浊遗精血冷（左尺病，男精冷，女血冷，）肾虚腰及下元 。（右尺病。此首统言左右手沉脉病。）

沉而不及为短（其象两头无，中间有，不及本位，应手而回，短脉只见寸尺，若在关部，将上不接寸，下不接尺矣，故前人云，短不诊关。）

短脉内虚真气弱，三焦气壅是真因，胃衰宿食多停滞，寸主头疼尺腹疼（左右手同。）

沉而微软为细（其象小于微而常有，细直而软，指下寻之，往来如蚕丝。）

寸细应知呕吐频，入关腹胀胃虚形，尺逢定是丹田冷，泄痢遗精号脱阴。（此首统言左沉而弦长为实（其象举手不绝，迢亘而长，不疾不徐，动而有力。血实则脉实。）

实脉为阳火郁成，发狂谵语吐频频，或为阳毒或伤食（古云∶脉实者，水谷为病，）大便不通或气疼。（此首总言实脉病。）

寸心与面热兼风（左寸实，心中积热，口舌疮，咽喉痛，）痰嗽中烦气积胸（右寸实，胸热，痰嗽烦满，）肝火（左关实，腹胁痛满）脾虚（右关实，脾虚少食，又兼胃气滞，伏阳蒸内）关上见，尺脐腹痛便难通（左尺实，小腹痛，小便涩，右尺实，脐下痛，例难或时下痢。此首统言左右手脉实病。）

沉极几无为伏（其象极重，按之着骨，指下隐隐然。）伤寒病一手伏曰单伏，两手伏曰双不可以阳症见阴为诊，乃火邪内郁，不得发越，阳极似阴，故脉伏也，必得大汗乃解。又夹阴阳寒，先有伏阴在内，外又感寒，阴盛阳衰，四肢厥逆，六脉沉伏，须投姜桂，脉乃复。若太溪、冲阳皆无脉，则必死矣。古云∶伏为真气不行，邪气积伏。又云∶痛甚者脉必伏伏为霍乱食常停，蓄饮顽痰积聚真，荣卫气凝（凝，闭也）而厥逆，散寒温里莫因循。（此首总言伏脉病。）

忧郁伤心神不守（左寸病，）胸中气滞冷痰凝（右寸病），当关腹痛分寒食（左关伏，胁下气，血冷，腰脚痛。右关伏，中脘积块痛，脾胃停滞，）尺部腹疼与疝疼（左尺伏，肾寒精虚，疝痛。右尺伏，脐下冷痛，下焦虚寒，旋中冷痛，此首统言左右手伏脉病。）

沉而有力为牢（其象似沉似伏，实大而长，少弦，按之动而不移。牢而疾，必发热，牢而迟，必发寒，迟疾不常，寒热往来。）

牢为喘（气）促（息）皮肤肿（两寸病），心腹寒疼肝克脾（两关病）， 瘕疝 犹可治，阴虚怎相宜（两尺病，失血。脉宜沉细，反浮大而牢，是虚病见实脉，必死。此首统言左右手牢沉失常度曰革（其象沉硬实大，如按鼓皮一般。革为阴阳不交之名。）

革合芤弦寒与虚（芤为虚，弦为寒，虚寒相搏，故芤弦相合而成革脉，革因为虚寒失血之候，） 中风感湿胀兼医，女人半产并崩漏，男子营虚或梦遗。（此首总言革脉病。）

沉而更代为代（其象动而中止，不能自还，因而复动又复止，寻之良久，乃复强起而动代脉原因脏气衰，腹疼便脓下元亏，或为吐泻兼泄痢，女子怀胎三月兮。（此首总言代？）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮
  • 当前页：沉
  • 下一页：迟
<<< 返回本书目录
  1. 沉《诸脉主病诗》
  2. 沉（阴）《濒湖脉学》
  3. 沉《三指禅》
  4. 沉淀反应《免疫学和免疫学检验》
  5. 沉《脉象统类》
  6. 沉淀-溶解平衡《医用化学》
  7. 辰足阳明胃经《神应经》
  8. 沉附膏【方剂大全】
  9. 辰字探吐方【方剂大全】
  10. 沉附汤【方剂大全】
  11. 辰朱虎睛丸【方剂大全】
  12. 沉桂芦巴丸【方剂大全】
  13. 辰香散【方剂大全】
  14. 沉积水气《儒门事亲》
  15. 辰砂远志丸【方剂大全】
  16. 沉牢《脉确》
  17. 辰砂圆【方剂大全】
  18. 沉苓丸【方剂大全】
  19. 辰砂益原散【方剂大全】
  20. 沉脉《脉理求真》
  21. 辰砂益元散【方剂大全】
  22. 沉脉【疾病症状】
  23. 辰砂一粒金丹【方剂大全】
  24. 沉脉（阴）《脉诀汇辨》
  25. 辰砂一粒丹【方剂大全】
  26. 沉脉（阴）《诊家正眼》
  27. 辰砂蝎梢膏【方剂大全】
  28. 沉脉指法主病《脉诀乳海》
  29. 辰砂五香丸【方剂大全】
  30. 沉茄止疝散【方剂大全】
  1. 沉《诸病主病诗》
  2. 沉《中医词典》
  3. 沉《伤寒六书》
  4. 辰足阳明胃经《神应经》
  5. 沉《痰火点雪》
  6. 辰戌主水《中医词典》
  7. 沉《三指禅》
  8. 辰戌之岁《松峰说疫》
  9. 沉《脉象统类》
  10. 辰戌二年六气主客图《医门补要》
  11. 沉（阴）《濒湖脉学》
  12. 辰戌丑未《思考中医》
  13. 沉唇《中医词典》
  14. 辰砂远志丸《普济本事方》
  15. 沉淀的生成和溶解《医用化学》
  16. 辰砂蝎梢膏《是斋百一选方》
  17. 沉淀反应《免疫学和免疫学检验》
  18. 辰砂五苓散《万氏秘传片玉心书》
  19. 沉淀反应《医学免疫学》
  20. 辰砂五苓散《退思集类方歌注》
  21. 沉丁煎丸（又名荜澄茄丸）《博济方》
  22. 辰砂五苓散《太平惠民和剂局方》
  23. 沉附汤《瘴疟指南》
  24. 辰砂丸治小儿惊热《苏沈良方》
  25. 沉寒痼冷《中医词典》
  26. 辰砂丸《博济方》
  27. 沉积水气《儒门事亲》
  28. 辰砂丸《博济方》
  29. 沉积疑胎《儒门事亲》
  30. 辰砂丸《小儿药证直诀》
  31. 沉降平皿法《预防医学》


迟_《诸病主病诗》_中医诊治_【岐黄之术】

迟

迟

  • 上一页
  • 目录
  • 相关
  • 下一页

（其象呼吸之间脉仅三至，来去极慢）

迟司脏病或多痰，沉痼 瘕仔细看，有力而迟为冷痛，迟而无力是虚寒。（此首总言迟寸迟心（左）肺（右）上焦寒（左寸迟，心上寒，精气多惨，右寸迟，肺受寒，冷痰气短，）

中寒痛不堪（左关，筋寒急，手足冷，胁下痛，右关，中焦寒，脾胃伤冷，食不化，）左尺肾虚（故便浊）女不月，右为泄泻疝牵丸（脏寒泄泻，小腹冷痛，腰脚重而无力。此首统言左右迟而细软为微（其象极细而软，若有若无，多兼于迟，按之无欲绝之状。）

气血微兮脉亦微，恶寒（阳微也） 发热 （阴微也）汗淋漓，男为劳极诸虚候，女作崩中带下寸微气促与心惊（右寸，中寒少气，又兼上焦寒痞、冷痰不化，左寸，心忧惕，荣血不）关脉微时胀满形（左关微，中满气乏，四肢寒冷，拘急右关微，胃寒气胀，食不化，脾虚噫气，心腹间冷疼，）尺部见之精血弱（左尺微，伤精尿血，）脏寒泄泻痛呻吟（右尺微，脏寒泄痢，脐下冷积痛疼。此首统言左右两手微脉病。）

迟而无力为弱（其象极软而沉细，怏怏不前，按之如欲绝，举手即无。弱犹愈于微。）

脉弱阴虚阳气衰（气虚则脉弱，寸弱阳虚，关弱胃虚，尺弱阴虚，）恶寒发热骨筋萎，多惊多汗精多泄，益气调营（弱脉必宜补）及早医。（此首总言弱脉病。）

寸汗心虚（左寸弱，阳虚心悸自汗）右身冷（右寸弱病，又兼短气，）关中筋萎（肝主筋，弱，故筋萎少力，又兼女人主产后客风面肿）胃脾虚（右关弱，脾胃虚而食不能化，）欲知阳陷明微病，骨痛耳聋（左尺弱，胃虚之故）粪数遗（右尺弱，大便滑，又兼下焦冷痛。此首统言左右手弱脉病。）

迟而有力为缓（其象比浮而稍大，似迟而小疾，一息四至，来往纡缓，呼吸徐徐。）缓脉，从容和缓者为正脉，前人所云，诸病脉缓，为胃气回，不治自愈者是。若气血衰而迟缓，缓脉 营卫衰，或痹（缓而细）或湿（沉而缓）或脾虚（缓而涩，）上为项强下脚软，浮风（缓兼浮，伤风）沉弱（缓兼沉，血气衰弱）细区分。（此首总言缓脉病。）

寸缓心虚（左寸缓，心气不足，怔忡多忘，又兼项背拘急痛）肺则浮（右寸缓，肺气浮，语短气，）当关风眩（左关缓，风虚眩晕，又兼腹胁气急）胃虚求（右关缓，胃弱气虚，）尺为肾冷便频数（左尺缓，肾虚冷，小便多，）下寒风秘便常忧（右尺缓，下寒脚弱，风气闭滞。）

迟而时止时结（其象来时缓甚，时一止，复又来。前人云∶阴凝则结。又云∶结脉亦因思虑过度，脾气不足。又云∶脉结者，亦病四肢不快，为气所结。）

结脉皆因气血凝，老痰结滞苦沉吟，内生积聚外痈肿，疝瘕亡阳汗自淋（凡结脉，主疝结，七情郁结，老痰滞结，一切气血凝结，又为亡阳、为汗下，内为积聚，外为痈肿，兼浮寒结，兼沉气结。此首总言结脉病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉
  • 当前页：迟
  • 下一页：数
<<< 返回本书目录
  1. 迟《诸脉主病诗》
  2. 迟（阴）《濒湖脉学》
  3. 迟《三指禅》
  4. 迟发性低丙球血症【疾病大全】
  5. 迟《脉象统类》
  6. 迟发性皮肤卟啉病【疾病大全】
  7. 迟《脉确》
  8. 迟发性外伤性脑内血肿【疾病大全】
  9. 驰源散【方剂大全】
  10. 迟发性运动障碍【疾病大全】
  11. 弛张热【疾病症状】
  12. 迟疾短长杂脉法《脉经》
  13. 痴笑【疾病症状】
  14. 迟脉《脉理求真》
  15. 痴呆综合征【疾病大全】
  16. 迟脉【疾病症状】
  17. 痴呆症的中医食疗《老年食养食疗》
  18. 迟脉（阴）《脉诀汇辨》
  19. 痴呆面容【疾病症状】
  20. 迟脉（阴）《诊家正眼》
  21. 痴呆dementia《神经精神疾病诊断学》
  22. 迟脉指法主病《脉诀乳海》
  23. 痴呆【疾病大全】
  24. 迟数缓疾结促代诸脉歌《医宗金鉴》
  25. 痴呆【疾病症状】
  26. 迟数统属《医学集成》
  27. 痴呆《中医内科学》
  28. 迟数之脉《疡科纲要》
  29. 痴呆《扁鹊神应针灸玉龙经》
  30. 持禁斋戒法《千金翼方》
  1. 迟《诸病主病诗》
  2. 迟《中医词典》
  3. 迟《脉确》
  4. 池头《中医词典》
  5. 迟《痰火点雪》
  6. 池泉《中医词典》
  7. 迟《三指禅》
  8. 池德勒《证类本草》
  9. 迟《脉象统类》
  10. 痴笑不止《奇效简便良方》
  11. 迟（阴）《濒湖脉学》
  12. 痴癫症（附∶羊头风）《外科全生集》
  13. 迟发型超敏性炎症的形成《医学免疫学》
  14. 痴呆综合征《医学心理学》
  15. 迟发型过敏反应的体外检测方法《医学免疫学》
  16. 痴呆症的中医食疗《老年食养食疗》
  17. 迟发性皮肤卟啉症《默克家庭诊疗手册》
  18. 痴呆症的认知增进药《医院药学》
  19. 迟疾短长杂脉法《脉经》
  20. 痴呆秘方《华佗神方》
  21. 迟脉《中医名词词典》
  22. 痴呆《神经精神疾病诊断学》
  23. 迟脉《中医词典》
  24. 痴呆《中医内科学》
  25. 迟脉《脉理求真》
  26. 痴呆《扁鹊神应针灸玉龙经》
  27. 迟脉（阴）《脉诀汇辨》
  28. 痴呆《中医词典》
  29. 迟脉（阴）《诊家正眼》
  30. 痴呆《默克家庭诊疗手册》
  31. 迟脉体状《医学集成》


数_《诸病主病诗》_中医诊治_【岐黄之术】

数

数

  • 上一页
  • 目录
  • 相关
  • 下一页

（其象一息六至，数数然来。）

数脉为阳热可知，只将君相火来医，实宜凉泻虚温补，肺病秋深却忌之。（此首总言数脉病。）

寸数咽喉（右寸数）口舌（左寸数）疮，吐红咳嗽肺生疡（左右寸同，又兼头疼上热，）当关胃火（右关数，胃火，脾热口臭，烦满呕逆）并肝火（左关数，肝火目赤），尺用滋阴降火汤（左右尺同，主肾火炽，小便黄赤，大便闭塞。此首统言左右两手数脉病。）

数而弦急为紧（其象来时劲急，按之长，左右弹指，举之若牵绳转索之状，又名急脉。）

紧为诸痛主于寒，癖积风痫吐冷痰，浮紧汗之（紧兼浮，表寒身痛）沉紧下（紧兼沉，里寒腹痛，）人迎（因伤寒）气口（因伤食）更须看。（此首总言紧脉病。）

左头目项（左寸紧头热、目痛、项强）右鼻膈（右寸紧、鼻塞、膈壅，）关从心腹胁筋寻（左关，心腹满痛、胁痛筋急，右关，脾腹痛、吐逆）尺为腰脚脐下痛，知是奔豚与疝疼（左尺，腰脚脐下痛，又兼小便难，右尺，下焦气筑痛。此首统言左右手紧脉病。）

数而时止为促（其象来时数，时一止，复又来，徐疾无一定，有迫促之状。凡脉促者，亦病气痛，亦病怫郁，亦病气血不疏通。）

脉促惟将火病医（三焦有郁火，）其因有五细推之（气、血、热、痰、饮，）时时咳嗽皆痰积，或发狂 与毒疽，（皆瘀血之故。此言总言促脉病。）

数见关中为动（其象数见关中，形圆如豆，无头无尾，厥厥动摇，寻之有，举之无，不往不来，不离其处。动脉亦为神气不安，脱血虚劳。）

动脉专司气与惊，汗因阳动热因阴，或为泄痢拘挛病，男子亡阳女子崩。（此首总言动脉病。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迟
  • 当前页：数
  • 下一页：滑
<<< 返回本书目录
  1. 数《诸脉主病诗》
  2. 数（阳）《濒湖脉学》
  3. 数《三指禅》
  4. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  5. 数《脉象统类》
  6. 数堕胎《妇人规》
  7. 数《脉确》
  8. 数堕胎《景岳全书》
  9. 腧穴总论《针灸学》
  10. 数堕胎方《外台秘要》
  11. 腧穴的作用《针灸学》
  12. 数脉《脉理求真》
  13. 腧穴的发展、分类和命名《针灸学》
  14. 数脉【疾病症状】
  15. 腧穴的定位《针灸学》
  16. 数脉（阳）《脉诀汇辨》
  17. 庶虫、虫《长沙药解》
  18. 数脉（阳）《诊家正眼》
  19. 树枝状角膜炎《家庭医学百科-医疗康复篇》
  20. 数脉反不宜用清散说《读医随笔》
  21. 树腰子【中药大全】
  22. 数目较多的咖啡牛奶斑【疾病症状】
  23. 树五加【中药大全】
  24. 数十年痢方《外台秘要》
  25. 树乌蝇羽【中药大全】
  26. 数息《陆地仙经》
  27. 树头发【中药大全】
  28. 数下亡阴《温疫论》
  29. 树头菜根【中药大全】
  30. 数有终始气有同化《类经》
  1. 数《诸病主病诗》
  2. 数《中医词典》
  3. 数《脉确》
  4. 腧穴总论《针灸学》
  5. 数《痰火点雪》
  6. 腧穴压痛点《中医词典》
  7. 数《三指禅》
  8. 腧穴的作用《针灸学》
  9. 数《脉象统类》
  10. 腧穴的发展、分类和命名《针灸学》
  11. 数（阳）《濒湖脉学》
  12. 腧穴的定位《针灸学》
  13. 数低《证类本草》
  14. 腧穴《中医词典》
  15. 数动一代《中医词典》
  16. 腧《中医词典》
  17. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  18. 竖弦《中医词典》
  19. 数堕胎《景岳全书》
  20. 竖脊肌《人体解剖学》
  21. 数堕胎《中医词典》
  22. 竖鹅《中医词典》
  23. 数堕胎《妇人规》
  24. 树枝状角膜炎《家庭医学百科-医疗康复篇》
  25. 数堕胎方四首《外台秘要》
  26. 树突状细胞《医学免疫学》
  27. 数堕胎秘方《华佗神方》
  28. 树柳《本草纲目》
  29. 数犯痧症《痧胀玉衡》
  30. 树包《滇南本草》
  31. 数脉《中医名词词典》


滑_《诸病主病诗》_中医诊治_【岐黄之术】

滑

滑

  • 上一页
  • 目录
  • 相关
  • 下一页

（其象往来流利，如珠走盘，不进不退）

滑脉为阳元气衰，痰生百病食生灾（浮滑风痰，滑数痰火，短滑宿食，）上为吐逆下蓄血，女脉和时定有胎（女人督脉滑，血热、经不通，和滑为有孕。此首总言滑脉病。）

寸滑膈痰生呕吐 （右寸病，）心惊舌强缘热故（左寸病，）当关宿食肝脾热（左关，肝热，头目为患，右关，脾热，口臭，吐逆、宿食不化，）渴痢 淋看尺部（左右同。此首统言左右手滑脉病。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：数
  • 当前页：滑
  • 下一页：涩
<<< 返回本书目录
  1. 滑《诸脉主病诗》
  2. 滑（阳中阴）《濒湖脉学》
  3. 滑《脉象统类》
  4. 滑背草鞋【中药大全】
  5. 滑《脉确》
  6. 滑背草鞋根【中药大全】
  7. 猾《本草纲目》完整版
  8. 滑伯仁脉诊三要《轩岐救正论》
  9. 铧头草【中药大全】
  10. 滑伯仁先生《诊家枢要》《明医杂着》
  11. 铧尖草【中药大全】
  12. 滑肠【中药主治】
  13. 华紫报春花【中药大全】
  14. 滑肤散【方剂大全】
  15. 华中五味子【中药大全】
  16. 滑肌散【方剂大全】
  17. 华中瘤足蕨【中药大全】
  18. 滑精【中药主治】
  19. 华支睾吸虫病【疾病大全】
  20. 滑精方《古代房中秘方》
  21. 华支睾吸虫病《病理学》
  22. 滑可去着《时方歌括》
  23. 华支睾吸虫《人体寄生虫学》
  24. 滑利散【方剂大全】
  25. 华泽兰【中药大全】
  26. 滑苓汤【方剂大全】
  27. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  28. 滑馏鹿里脊《保健药膳》
  29. 华罂粟【中药大全】
  30. 滑脉《脉理求真》
  1. 滑《诸病主病诗》
  2. 滑《中医词典》
  3. 滑《脉确》
  4. 华支睾吸虫病《病理学》
  5. 滑《痰火点雪》
  6. 华支睾吸虫《人体寄生虫学》
  7. 滑《三指禅》
  8. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  9. 滑《脉象统类》
  10. 华元化《中医词典》
  11. 滑（阳中阴）《濒湖脉学》
  12. 华阳隐居《补阙肘后百一方》序《肘后备急方》
  13. 滑伯仁脉诊三要《轩岐救正论》
  14. 华序《理虚元鉴》
  15. 滑伯仁先生《诊家枢要》《明医杂着》
  16. 华岫云《中医词典》
  17. 滑车神经《人体解剖学》
  18. 华陀夹脊穴《中医名词词典》
  19. 滑车神经麻痹《神经精神疾病诊断学》
  20. 华佗危病方《医方考》
  21. 滑肌散《太平惠民和剂局方》
  22. 华佗顺生丹《医学心悟》
  23. 滑剂《中医名词词典》
  24. 华佗神膏《华佗神方》
  25. 滑剂《中医词典》
  26. 华佗论痈疽疮肿《外科精要》
  27. 滑剂《女科证治准绳》
  28. 华佗救阳脱方《冯氏锦囊秘录》
  29. 滑剂《女科证治准绳》
  30. 华佗夹脊《中医词典》
  31. 滑精《中医词典》


涩_《诸病主病诗》_中医诊治_【岐黄之术】

涩

涩

  • 上一页
  • 目录
  • 相关
  • 下一页

（其象虚细而迟，来往极难，一止复来，三五不调。）

涩缘血少或伤精，反胃亡阳汗雨淋，寒湿入营痹为血，女人非孕即无经（女人左尺涩，无孕主血少，有孕胎病或漏。此首总言涩脉病。）

寸心虚痛乖营卫（左寸心肺虚耗不安，及冷气心痛，右寸营卫不和，上焦冷痞，气短，臂酸，）脾弱（右关涩，脾弱不食，胃冷多呕）肝虚（左关弱，肝虚血散，肋胀胁满，身痛）关内逢，左尺伤精兼及疝，右寒小腹足胫 （又兼大便闭，津液不足。此首统言左右两手涩脉病。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑
  • 当前页：涩
  • 下一页：人迎
<<< 返回本书目录
  1. 涩《诸脉主病诗》
  2. 涩（阴）《濒湖脉学》
  3. 涩《脉象统类》
  4. 涩草【中药大全】
  5. 涩《脉确》
  6. 涩肠【中药主治】
  7. 色诊篇《古今医统大全》
  8. 涩肠散【方剂大全】
  9. 色诊《续名医类案》
  10. 涩肠丸【方剂大全】
  11. 色诊《内经知要》
  12. 涩肠止痢【中药主治】
  13. 色以润泽为本《望诊遵经》
  14. 涩肠止泻【中药主治】
  15. 色现真脏预知死期二案《一得集》
  16. 涩肠止泻【方剂主治】
  17. 色素紫癜性皮炎【疾病大全】
  18. 涩方《盘珠集胎产症治》
  19. 色素痣【疾病大全】
  20. 涩剂《本草纲目》完整版
  21. 色素痣《临床激光治疗学》
  22. 涩精【中药主治】
  23. 色素痣《家庭医学百科-医疗康复篇》
  24. 涩精金锁丹【方剂大全】
  25. 色素障碍性疾病《默克家庭诊疗手册》
  26. 涩梨【中药大全】
  27. 色素异常【疾病症状】
  28. 涩梨叶【中药大全】
  29. 色素性紫癜性苔藓样皮炎【疾病大全】
  30. 涩脉《脉理求真》
  1. 涩《诸病主病诗》
  2. 涩《中医词典》
  3. 涩《脉确》
  4. 色痔《中医词典》
  5. 涩《周慎斋遗书》
  6. 色诊篇《古今医统大全》
  7. 涩《痰火点雪》
  8. 色诊《内经知要》
  9. 涩《三指禅》
  10. 色诊《续名医类案》
  11. 涩《脉象统类》
  12. 色诊《中医词典》
  13. 涩（阴）《濒湖脉学》
  14. 色诊《中医名词词典》
  15. 涩肠固脱《中医词典》
  16. 色泽变化《默克家庭诊疗手册》
  17. 涩肠止泻《中医词典》
  18. 色泽《中医词典》
  19. 涩方《盘珠集胎产症治》
  20. 色以润泽为本《望诊遵经》
  21. 涩剂《中医名词词典》
  22. 色以润泽为本《中医词典》
  23. 涩剂《中医词典》
  24. 色夭《中医词典》
  25. 涩剂《女科证治准绳》
  26. 色悻《中医名词词典》
  27. 涩剂《女科证治准绳》
  28. 色现真脏预知死期二案《一得集》
  29. 涩精金锁丹《中藏经》
  30. 色鲜明《中医词典》
  31. 涩可去脱《中医词典》


人迎_《诸病主病诗》_中医诊治_【岐黄之术】

人迎

人迎

  • 上一页
  • 目录
  • 相关
  • 下一页

（左手关前一分为人迎）

表候人迎属腑阳（人迎主外感六淫，属表腑也，阳也，）风浮暑弱紧寒伤（如人迎脉浮，主伤风，六淫仿此，）湿应沉细火热数（热虚数，火洪数，）四末清寒表散良（人迎又主四肢病。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涩
  • 当前页：人迎
  • 下一页：气口
<<< 返回本书目录
  1. 人迎《诸脉主病诗》
  2. 人迎脉口诊《黄帝内经太素》
  3. 人迎《经络全书》
  4. 人迎气口《诊家正眼》
  5. 人咬伤疮《外科启玄》
  6. 人迎气口辨《研经言》
  7. 人咬伤《医宗金鉴》
  8. 人迎气口解《三指禅》
  9. 人咬伤《急救广生集》
  10. 人迎气口论《格致余论》
  11. 人咬门主论《疡医大全》
  12. 人迎气口脉《察病指南》
  13. 人牙《本草纲目》图文版
  14. 人迎气口脉《丹医秘授古脉法》
  15. 人血七【中药大全】
  16. 人迎气口脉法《脉象统类》
  17. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  18. 人迎气口篇《经络全书》
  19. 人血丙种球蛋白使用说明书《中国生物制品规程》
  20. 人迎穴【头部背面穴位】
  21. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  22. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  23. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  24. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  25. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  26. 人有阴阳治分五态《类经》
  27. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  28. 人鱼（孩儿鱼）《本草纲目》完整版
  29. 人血《本草纲目》完整版
  30. 人元例《此事难知》
  1. 人迎《诸病主病诗》
  2. 人迎《中医词典》
  3. 人迎《医述》
  4. 人迎《中医名词词典》
  5. 人迎《针灸学》
  6. 人迎《经络全书》
  7. 人迎（一名五会）《针灸大成》
  8. 人咬伤门主方《疡医大全》
  9. 人迎脉口诊《黄帝内经太素》
  10. 人咬伤方《救伤秘旨》
  11. 人迎气口《医碥》
  12. 人咬伤疮《外科启玄》
  13. 人迎气口《诊家正眼》
  14. 人咬伤《奇效简便良方》
  15. 人迎气口辨《研经言》
  16. 人咬伤《奇效简便良方》
  17. 人迎气口解《三指禅》
  18. 人咬伤《外科证治全书》
  19. 人迎气口论《格致余论》
  20. 人咬伤《急救广生集》
  21. 人迎气口脉《丹医秘授古脉法》
  22. 人咬伤《外科心法要诀》
  23. 人迎气口脉《察病指南》
  24. 人咬伤《医宗金鉴》
  25. 人迎气口篇《经络全书》
  26. 人咬门主论《疡医大全》
  27. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  28. 人咬不烂方《急救广生集》
  29. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  30. 人咬《证治准绳·疡医》
  31. 人有九损《达摩洗髓易筋经》


气口_《诸病主病诗》_中医诊治_【岐黄之术】

气口

气口

  • 上一页
  • 目录
  • 相关
  • 下一页

（右手关前一分为气口）

气口为阴里脏看（气口候内伤七情及伤饮食，属里，脏也，阴也，）怒濡忧涩散因欢（如气口脉濡，即因伤怒，余皆仿此，）恐沉思结惊多动，悲紧还推何部干（诊得气口濡涩等脉，并看与何部相关，即知何脏受病。如气口脉濡即属肝病，而肝脉又适弦硬是也。此首单言气口内伤七情之病。）

饮食伤留脾脏因，通肠快胃法相应，人迎气口俱沉紧，夹食伤寒病日增。（此首言气口内伤饮食之病，及人迎气口俱伤之病。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人迎
  • 当前页：气口
  • 下一页：阳维
<<< 返回本书目录
  1. 气口《诸脉主病诗》
  2. 气口独为五脏主《类经》
  3. 气口《经络全书》
  4. 气口独以为五脏主《诊家正眼》
  5. 气厥论篇《黄帝内经·素问》
  6. 气口九道脉《奇经八脉考》
  7. 气厥论《素问悬解》
  8. 气口人迎脉诀《医学入门》
  9. 气颈门主论《疡医大全》
  10. 气块【方剂主治】
  11. 气交外感病论《内经博议》
  12. 气劳《圣济总录》
  13. 气交变大论篇《黄帝内经·素问》
  14. 气痢《圣济总录》
  15. 气交变大论《素问悬解》
  16. 气痢【疾病大全】
  17. 气兼水身面肿方《外台秘要》
  18. 气淋《圣济总录》
  19. 气瘕《景岳全书》
  20. 气淋《幼幼新书》
  21. 气瘕《妇人规》
  22. 气淋【方剂主治】
  23. 气急【方剂主治】
  24. 气淋方《外台秘要》
  25. 气急【疾病症状】
  26. 气淋汤《医学衷中参西录》
  27. 气极热方《外台秘要》
  28. 气淋汤【方剂大全】
  29. 气极论《外台秘要》
  30. 气瘤《中医外科学》
  1. 气口《诸病主病诗》
  2. 气口《中医词典》
  3. 气口寸口《医述》
  4. 气口《经络全书》
  5. 气口独为五脏主《类经》
  6. 气厥头痛《中医词典》
  7. 气口独以为五脏主《诊家正眼》
  8. 气厥论篇《黄帝内经·素问》
  9. 气口九道脉《奇经八脉考》
  10. 气厥论《素问悬解》
  11. 气口人迎脉诀《医学入门》
  12. 气厥论《素问悬解》
  13. 气劳《圣济总录》
  14. 气厥《中医词典》
  15. 气劳《中医词典》
  16. 气厥《中医名词词典》
  17. 气类《医学入门》
  18. 气绝《中医词典》
  19. 气疬《中医词典》
  20. 气颈门主论《疡医大全》
  21. 气痢《中医名词词典》
  22. 气颈门主方《疡医大全》
  23. 气痢《圣济总录》
  24. 气紧三十一法《针灸神书》
  25. 气痢《中医词典》
  26. 气结难产《中医词典》
  27. 气淋《中医名词词典》
  28. 气结聚心下不散《奇效简便良方》
  29. 气淋《圣济总录》
  30. 气结腹胀《症因脉治》
  31. 气淋《中医词典》


阳维_《诸病主病诗》_中医诊治_【岐黄之术】

阳维

阳维

  • 上一页
  • 目录
  • 相关
  • 下一页

（以左手为主，其脉从寸部斜至外者是也。右手反看，则从寸部斜至内矣。）

阴维脉起会诸阳（阳维脉从少阴斜至太阳，发足太阳之金门，而与手足少阳阳明五脉会于阳白，故所会皆阳，）根柢于阴表是彰（阳维主一身之表，）风府风池应并刺，长沙法设桂枝汤（风池风府二穴，阳维之会也。仲景法，先刺二穴，却与桂枝汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气口
  • 当前页：阳维
  • 下一页：阴维
<<< 返回本书目录
  1. 阳维《诸脉主病诗》
  2. 阳维脉《奇经八脉考》
  3. 阳旺传腑《四圣悬枢》
  4. 阳维脉《圣济总录》
  5. 阳脱阴脱辩《侣山堂类辩》
  6. 阳维脉《针灸聚英》
  7. 阳脱《四圣心源》
  8. 阳维脉论《经络汇编》
  9. 阳桃叶【中药大全】
  10. 阳维脉穴歌《金针秘传》
  11. 阳桃花【中药大全】
  12. 阳维脉穴图（十七穴）《金针秘传》
  13. 阳桃根【中药大全】
  14. 阳萎《普济方·针灸》
  15. 阳桃【中药大全】
  16. 阳萎【中药主治】
  17. 阳遂足【中药大全】
  18. 阳痿《古今医案按》
  19. 阳水阴水相火真水命门图说《疡医大全》
  20. 阳痿《金针秘传》
  21. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  22. 阳痿《景岳全书》
  23. 阳水《医宗金鉴》
  24. 阳痿《灸法秘传》
  25. 阳水《儿科萃精》
  26. 阳痿《临证指南医案》
  27. 阳衰卫陷《四圣悬枢》
  28. 阳痿《默克家庭诊疗手册》
  29. 阳衰不能抗阴之病《原机启微》
  30. 阳痿《医述》
  1. 阳维《诸病主病诗》
  2. 阳维《中医词典》
  3. 阳维病《中医词典》
  4. 阳维《经络全书》
  5. 阳维脉《针灸大成》
  6. 阳微先汗阴微先下随脉施治一条《伤寒贯珠集》
  7. 阳维脉《中医名词词典》
  8. 阳旺而痛内障《中医词典》
  9. 阳维脉《圣济总录》
  10. 阳旺传腑《四圣悬枢》
  11. 阳维脉《中医词典》
  12. 阳脱阴脱辩《侣山堂类辩》
  13. 阳维脉《奇经八脉考》
  14. 阳脱《奇方类编》
  15. 阳维脉《针灸聚英》
  16. 阳脱《四圣心源》
  17. 阳维脉病《中医词典》
  18. 阳缩秘方《华佗神方》
  19. 阳维脉的循行及其生理功能《中医基础理论》
  20. 阳缩不伸《中医词典》
  21. 阳维脉分寸歌《医宗金鉴》
  22. 阳损及阴《中医词典》
  23. 阳维脉分寸歌《刺灸心法要诀》
  24. 阳损及阴《中医名词词典》
  25. 阳维脉论《经络汇编》
  26. 阳燧锭灸《中医词典》
  27. 阳维脉穴歌《医宗金鉴》
  28. 阳燧《中医词典》
  29. 阳维脉穴歌《金针秘传》
  30. 阳水阴水相火真水命门图说《疡医大全》
  31. 阳维脉穴歌《刺灸心法要诀》


阴维_《诸病主病诗》_中医诊治_【岐黄之术】

阴维

阴维

  • 上一页
  • 目录
  • 相关
  • 下一页

（左手为主，其脉从寸部斜至内者是也。右手反看，则从寸部斜至外矣）

阴维主里会诸阴（阴维主一身之里，其脉从少阳斜至厥阴，发足少阴之筑宾，至顶前而终，故所发所至皆阴也，）却起于阳根自深（阳根阴，阴根阳，故此二脉，又为荣卫之纲领，）心痛病来详洁古，理中四逆法堪寻（洁古云∶阴维为病若心痛，其治在足少阳三阴交，乃阴维所起也。又按仲景法，太阴症用理中汤，少阴症用四逆汤，厥阴症用当归四逆汤，酌其剂以治阴维之病。即洁古所以治足少阳三阴交也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳维
  • 当前页：阴维
  • 下一页：阳跷
<<< 返回本书目录
  1. 阴维《诸脉主病诗》
  2. 阴维脉《奇经八脉考》
  3. 阴脱子肠不收《孙真人海上方》
  4. 阴维脉《圣济总录》
  5. 阴脱证治《三因极一病证方论》
  6. 阴维脉《针灸聚英》
  7. 阴脱门主论《疡医大全》
  8. 阴维脉论《经络汇编》
  9. 阴脱产门不闭《证治准绳·女科》
  10. 阴维脉穴歌《金针秘传》
  11. 阴脱产门不闭《女科证治准绳》
  12. 阴维脉穴图（七穴）《金针秘传》
  13. 阴脱、子宫下坠《沈氏女科辑要》
  14. 阴痿《灸法秘传》
  15. 阴脱《四圣心源》
  16. 阴痿《卫生易简方》
  17. 阴脱《千金翼方》
  18. 阴痿《药症忌宜》
  19. 阴脱《盘珠集胎产症治》
  20. 阴痿《医碥》
  21. 阴突《盘珠集胎产症治》
  22. 阴痿《杂病广要》
  23. 阴头痈门主论《疡医大全》
  24. 阴痿【中药主治】
  25. 阴痛证治《医宗金鉴》
  26. 阴痿【方剂主治】
  27. 阴痛证治《妇科心法要诀》
  28. 阴痿门《辨证录》
  29. 阴痛方《外台秘要》
  30. 阴痿缩《普济方·针灸》
  1. 阴维《诸病主病诗》
  2. 阴维《经络全书》
  3. 阴维病《中医词典》
  4. 阴顽恶癣《外科全生集》
  5. 阴维脉《针灸大成》
  6. 阴脱子肠不收《孙真人海上方》
  7. 阴维脉《中医名词词典》
  8. 阴脱证治《三因极一病证方论》
  9. 阴维脉《圣济总录》
  10. 阴脱秘方《华佗神方》
  11. 阴维脉《中医词典》
  12. 阴脱门主论《疡医大全》
  13. 阴维脉《奇经八脉考》
  14. 阴脱门主方《疡医大全》
  15. 阴维脉《针灸聚英》
  16. 阴脱产门不闭《女科证治准绳》
  17. 阴维脉病《中医词典》
  18. 阴脱产门不闭《证治准绳·女科》
  19. 阴维脉的循行及其生理功能《中医基础理论》
  20. 阴脱、子宫下坠《沈氏女科辑要》
  21. 阴维脉分寸歌《医宗金鉴》
  22. 阴脱《盘珠集胎产症治》
  23. 阴维脉分寸歌《刺灸心法要诀》
  24. 阴脱《外科大成》
  25. 阴维脉行歌《医宗金鉴》
  26. 阴脱《中医词典》
  27. 阴维脉论《经络汇编》
  28. 阴脱《四圣心源》
  29. 阴维脉穴歌《医宗金鉴》
  30. 阴脱《千金翼方》
  31. 阴维脉穴歌《金针秘传》


阳跷_《诸病主病诗》_中医诊治_【岐黄之术】

阳跷

阳跷

  • 上一页
  • 目录
  • 相关
  • 下一页

（不论左右手，其脉从寸左右弹者是也）

一身左右阳专候（是跷主一身左右之阳，）脉得阳跷六腑和，表病瑞安阳分愆（阳跷在肌肉之上，阳脉所行，通贯六腑，主持诸表，故其为病，亦表病里和，）法兼汗下治无讹（洁古云∶阳病则寒。若在阳表当汗，桂枝汤、麻黄汤。若在阴里当下，大小承气汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴维
  • 当前页：阳跷
  • 下一页：阴跷
<<< 返回本书目录
  1. 阳跷《诸脉主病诗》
  2. 阳跷脉《奇经八脉考》
  3. 阳强方《古代房中秘方》
  4. 阳跷脉《圣济总录》
  5. 阳气阴气《医学读书记》
  6. 阳跷脉《针灸聚英》
  7. 阳气脱陷《续名医类案》
  8. 阳跷脉论《经络汇编》
  9. 阳气脱陷《景岳全书》
  10. 阳跷脉穴歌《金针秘传》
  11. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  12. 阳雀花【中药大全】
  13. 阳起石圆【方剂大全】
  14. 阳雀花根【中药大全】
  15. 阳起石丸【方剂大全】
  16. 阳人阴人篇《形色外诊简摩》
  17. 阳起石【中药大全】
  18. 阳盛格阴《伤寒心法要诀》
  19. 阳起石《本草纲目》图文版
  20. 阳盛格阴《医宗金鉴》
  21. 阳起石《证类本草》
  22. 阳盛体质【疾病症状】
  23. 阳起石《神农本草经百种录》
  24. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  25. 阳起石《本草择要纲目》
  26. 阳湿痰破疮《外科启玄》
  27. 阳起石《本草择要纲目》
  28. 阳实《药症忌宜》
  29. 阳起石《本草易读》
  30. 阳事不举【方剂主治】
  1. 阳跷《诸病主病诗》
  2. 阳跷《经络全书》
  3. 阳跷脉《中医名词词典》
  4. 阳强舌《中医词典》
  5. 阳跷脉《圣济总录》
  6. 阳强不能密，阴气乃绝《中医名词词典》
  7. 阳跷脉《奇经八脉考》
  8. 阳强不密《中医词典》
  9. 阳跷脉《针灸聚英》
  10. 阳强不倒《傅青主男科》
  11. 阳跷脉的循行及其生理功能《中医基础理论》
  12. 阳强《中医词典》
  13. 阳跷脉分寸歌《医宗金鉴》
  14. 阳气阴气《医学读书记》
  15. 阳跷脉分寸歌《刺灸心法要诀》
  16. 阳气脱陷《证治准绳·疡医》
  17. 阳跷脉论《经络汇编》
  18. 阳气脱陷《证治准绳·疡医》
  19. 阳跷脉穴歌《医宗金鉴》
  20. 阳气脱陷《续名医类案》
  21. 阳跷脉穴歌《金针秘传》
  22. 阳气脱陷《正体类要》
  23. 阳跷脉穴歌《刺灸心法要诀》
  24. 阳气脱陷《景岳全书》
  25. 阳跷脉循行歌《医宗金鉴》
  26. 阳气盛《中医词典》
  27. 阳跷脉循行歌《刺灸心法要诀》
  28. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  29. 阳跷申脉穴主治歌《医宗金鉴》
  30. 阳气毒盛变阳毒《医学纲目》
  31. 阳跷申脉穴主治歌《刺灸心法要诀》


阴跷_《诸病主病诗》_中医诊治_【岐黄之术】

阴跷

阴跷

  • 上一页
  • 目录
  • 相关
  • 下一页

（不论左右手，其脉从尺部左右弹者是也。）

诸里相持通五脏 （阴跷在肌肉之下，阴脉所行，通贯五脏，主持诸里，故其为病，亦里病表和，）脉行左右有阴跷（阴跷主一身左右之阴，）病来阳缓阴多急（阳跷病，阴缓阳急，阴跷病，阴缓阴急，）诊察须从阴热调（洁古云∶阴病则热，甘草 干姜汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳跷
  • 当前页：阴跷
  • 下一页：督
<<< 返回本书目录
  1. 阴跷《诸脉主病诗》
  2. 阴跷脉《奇经八脉考》
  3. 阴器部《疡医大全》
  4. 阴跷脉《圣济总录》
  5. 阴器《经络全书》
  6. 阴跷脉《针灸聚英》
  7. 阴气《秘传证治要诀及类方》
  8. 阴跷脉论《经络汇编》
  9. 阴疟论治《类证治裁》
  10. 阴跷脉穴歌《金针秘传》
  11. 阴疟《凌临灵方》
  12. 阴窍漏气《冯氏锦囊秘录》
  13. 阴囊坠胀痛【疾病症状】
  14. 阴窍漏气《药症忌宜》
  15. 阴囊肿胀【疾病症状】
  16. 阴郄穴【上肢内侧穴位】
  17. 阴囊肿痛方《外台秘要》
  18. 阴弱不能配阳之病《审视瑶函》
  19. 阴囊肿大【疾病症状】
  20. 阴弱不能配阳之病《原机启微》
  21. 阴囊肿《幼科折衷》
  22. 阴疝《圣济总录》
  23. 阴囊肿《活幼心书》
  24. 阴疝统论《圣济总录》
  25. 阴囊炎性癌【疾病大全】
  26. 阴疝小便部《神应经》
  27. 阴囊下坠【疾病症状】
  28. 阴疝小便门《针灸大成》
  29. 阴囊损伤【疾病大全】
  30. 阴疝肿缩《圣济总录》
  1. 阴跷《诸病主病诗》
  2. 阴跷《经络全书》
  3. 阴跷脉《中医名词词典》
  4. 阴强舌《中医词典》
  5. 阴跷脉《圣济总录》
  6. 阴器部《疡医大全》
  7. 阴跷脉《奇经八脉考》
  8. 阴器《中医词典》
  9. 阴跷脉《针灸聚英》
  10. 阴器《中医名词词典》
  11. 阴跷脉的循行及其生理功能《中医基础理论》
  12. 阴器《经络全书》
  13. 阴跷脉分寸歌《医宗金鉴》
  14. 阴气有余多汗身寒《卫生宝鉴》
  15. 阴跷脉分寸歌《刺灸心法要诀》
  16. 阴气毒盛变阴毒《医学纲目》
  17. 阴跷脉论《经络汇编》
  18. 阴气《秘传证治要诀及类方》
  19. 阴跷脉穴歌《医宗金鉴》
  20. 阴气《中医词典》
  21. 阴跷脉穴歌《金针秘传》
  22. 阴气《中医名词词典》
  23. 阴跷脉穴歌《刺灸心法要诀》
  24. 阴平阳秘《中医词典》
  25. 阴跷脉循行歌《医宗金鉴》
  26. 阴平阳秘《中医名词词典》
  27. 阴跷脉循行歌《刺灸心法要诀》
  28. 阴俳《中医词典》
  29. 阴跷照海穴主治歌《医宗金鉴》
  30. 阴疟脉案《类证治裁》
  31. 阴跷照海穴主治歌《刺灸心法要诀》


督_《诸病主病诗》_中医诊治_【岐黄之术】

督

督

  • 上一页
  • 目录
  • 相关
  • 下一页

（不论左右手，其脉三部中央俱浮，直上直下者是也）

督司阳脉称为海，循背而行遍后身（督脉起胞中，循背而行于身之后，为阳脉之总督，故为阳脉之海，）脊强头沉虚实判（督脉为病，实则脊强而发厥，虚则头重，）上冲作痛苦吟呻（督病又往往自下冲上而痛。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴跷
  • 当前页：督
  • 下一页：任
<<< 返回本书目录
  1. 督《诸脉主病诗》
  2. 督会汤【方剂大全】
  3. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  4. 督脉《丹医秘授古脉法》
  5. 窦性心律失常【疾病大全】
  6. 督脉《黄帝内经太素》
  7. 窦性心动过速【疾病大全】
  8. 督脉《奇经八脉考》
  9. 窦性心动过缓【疾病大全】
  10. 督脉《圣济总录》
  11. 窦性停搏【疾病大全】
  12. 督脉《针灸大成》
  13. 窦性停搏【疾病症状】
  14. 督脉《针灸聚英》
  15. 窦性期前收缩【疾病大全】
  16. 督脉（共二十八穴）《经络汇编》
  17. 窦文真公八法流注《针灸大全》
  18. 督脉分寸经穴歌《医学集成》
  19. 窦太师针灸法流注八穴《普济方·针灸》
  20. 督脉歌《医宗金鉴》
  21. 窦室传导【疾病大全】
  22. 督脉图（注）《厘正按摩要术》
  23. 窦侍御仙酒【方剂大全】
  24. 督脉为病《奇经八脉考》
  25. 窦氏八穴《针灸聚英》
  26. 督脉穴《类经图翼》
  27. 窦气饮【方剂大全】
  28. 督脉穴《重楼玉钥》
  29. 窦汉卿针经气血问答《普济方·针灸》
  30. 督脉穴歌《金针秘传》
  1. 督《诸病主病诗》
  2. 督《经络全书》
  3. 督脊《中医词典》
  4. 窦性心律与窦性心律失常《物理诊断学》
  5. 督脉《针灸大成》
  6. 窦性心动过速《心脏病学》
  7. 督脉《针灸大成》
  8. 窦性心动过缓《心脏病学》
  9. 督脉《黄帝内经太素》
  10. 窦性停搏《心脏病学》
  11. 督脉《中医名词词典》
  12. 窦太师针灸法流注八穴《普济方·针灸》
  13. 督脉《圣济总录》
  14. 窦氏八穴《针灸聚英》
  15. 督脉《丹医秘授古脉法》
  16. 窦默《中医词典》
  17. 督脉《中医词典》
  18. 窦汉卿针经气血问答《普济方·针灸》
  19. 督脉《奇经八脉考》
  20. 窦汉卿流注指要后序《针经指南》
  21. 督脉《疡医大全》
  22. 窦桂芳《中医词典》
  23. 督脉《脉诀汇辨》
  24. 窦房阻滞《心脏病学》
  25. 督脉《针灸问对》
  26. 窦材灸法《扁鹊心书》
  27. 督脉《经穴汇解》
  28. 窦材《中医词典》
  29. 督脉《针灸聚英》
  30. 窦、道《地震灾后常见病多发病中医药治疗手册》
  31. 督脉（共二十八穴）《经络汇编》


任_《诸病主病诗》_中医诊治_【岐黄之术】

任

任

  • 上一页
  • 目录
  • 相关
  • 下一页

（不论左右手，其脉丸丸，横于寸口者是也。）

任承阴海因名任（任脉亦起胞中，循腹而行于身之前，为阴脉之承任，故曰阴脉之海，）

天癸从生阴有阳（任主天癸，乃天之元气，任脉充，然后冲脉旺，月事时下而有子，故真阴之盛，必由真阳之实，）若使结阴阳气绝，疝瘕崩带腹前殃（任脉病，非阴自病，实由阴中无阳，故疝瘕崩带，皆结阴之故。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督
  • 当前页：任
  • 下一页：冲
<<< 返回本书目录
  1. 任《诸脉主病诗》
  2. 任病论《内经博议》
  3. 认知神经功能丧失【疾病症状】
  4. 任冲督脉为病《类经》
  5. 认知领悟心理疗法《医学心理学》
  6. 任佃夫血风治验《一得集》
  7. 认知功能障碍【疾病症状】
  8. 任督二脉导引秘旨《冯氏锦囊秘录》
  9. 认知功能损害【疾病症状】
  10. 任督死生篇《外经微言》
  11. 认疫治疫要言《吴医汇讲》
  12. 任继学教授简介《虚损病类钩沉》
  13. 认眼歌诀《眼科阐微》
  14. 任继学理论治验管窥《虚损病类钩沉》
  15. 认识阴阳探求至理《思考中医》
  16. 任脉《丹医秘授古脉法》
  17. 认识能力缺失【疾病症状】
  18. 任脉《黄帝内经太素》
  19. 认识能力缺失【疾病症状】
  20. 任脉《奇经八脉考》
  21. 认病捷要总诀《医理真传》
  22. 任脉《圣济总录》
  23. 稔食风《喉科秘诀》
  24. 任脉《针灸大成》
  25. 荏子《证类本草》
  26. 任脉《针灸聚英》
  27. 荏子《本草乘雅半偈》
  28. 任脉（二十四穴）《经络汇编》
  29. 忍冬丸【方剂大全】
  30. 任脉歌《医宗金鉴》
  1. 任《诸病主病诗》
  2. 任《中医词典》
  3. 任病论《内经博议》
  4. 任《经络全书》
  5. 任冲督脉为病《类经》
  6. 认知性失语《常见病自测》
  7. 任大枢《中医词典》
  8. 认知领悟心理疗法《医学心理学》
  9. 任佃夫血风治验《一得集》
  10. 认真贯彻执行食品卫生法《预防医学》
  11. 任督二脉导引秘旨《冯氏锦囊秘录》
  12. 认疫治疫要言《吴医汇讲》
  13. 任督解《类经图翼》
  14. 认眼歌诀《眼科阐微》
  15. 任督解《脉诀汇辨》
  16. 认死症歌诀《喉舌备要秘旨》
  17. 任督死生篇《外经微言》
  18. 认识中医所说“中风”两字的意义《中医之钥》
  19. 任服远《中医词典》
  20. 认识阴阳探求至理《思考中医》
  21. 任继学教授简介《虚损病类钩沉》
  22. 认识阴阳《思考中医》
  23. 任继学理论治验管窥《虚损病类钩沉》
  24. 认识经典与现代《思考中医》
  25. 任脉《针灸大成》
  26. 认筋法歌《针灸大成》
  27. 任脉《针灸大成》
  28. 稔食风《喉科秘诀》
  29. 任脉《黄帝内经太素》
  30. 荏子桔梗丸《备急千金要方》
  31. 任脉《中医名词词典》


冲_《诸病主病诗》_中医诊治_【岐黄之术】

冲

冲

  • 上一页
  • 目录
  • 相关
  • 下一页

（不论左右手，其脉来寸口中央坚实，径至关者是也）

冲俱督任起胞中，独主先天精血充（冲脉亦起胞中，夹脐而行，直冲于上，为诸脉波要，故曰十二经脉之海，又为先天精血之主，故又曰血海，）本病须分寒火逆（冲脉病，一曰寒逆，阳不足也，一曰火逆，阴不足也，）更传肝肾患无穷（经云∶冲病传肝肾，发为痿厥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任
  • 当前页：冲
  • 下一页：带
<<< 返回本书目录
  1. 冲《诸脉主病诗》
  2. 冲病论《内经博议》
  3. 瘛瘲抽搐证治《医宗金鉴》
  4. 冲动毁物【疾病症状】
  5. 翅子木【中药大全】
  6. 冲动型人格障碍【疾病症状】
  7. 翅卫矛【中药大全】
  8. 冲洞根《本草纲目》完整版
  9. 翅茎香青【中药大全】
  10. 冲风泪出歌《眼科心法要诀》
  11. 翅茎蜂斗草【中药大全】
  12. 冲风泪出歌《医宗金鉴》
  13. 翅果藤【中药大全】
  14. 冲风泪出外障《秘传眼科龙木论》
  15. 翅果唐松草【中药大全】
  16. 冲关散【方剂大全】
  17. 翅柄铁线蕨【中药大全】
  18. 冲和丹【方剂大全】
  19. 翅柄蓼【中药大全】
  20. 冲和膏【方剂大全】
  21. 赤浊白浊门《张氏医通》
  22. 冲和健脾丸【方剂大全】
  23. 赤浊白浊（白淫筋疝）《张氏医通》
  24. 冲和灵宝饮【方剂大全】
  25. 赤肿疼痛【方剂主治】
  26. 冲和散【方剂大全】
  27. 赤脂丹【方剂大全】
  28. 冲和神功丸【方剂大全】
  29. 赤芝散【方剂大全】
  30. 冲和顺气汤【方剂大全】
  1. 冲《诸病主病诗》
  2. 冲《中医词典》
  3. 冲病论《内经博议》
  4. 冲《经络全书》
  5. 冲道《中医词典》
  6. 瘛瘲抽搐证治《医宗金鉴》
  7. 冲洞根《海药本草》
  8. 瘛瘲《中医名词词典》
  9. 冲洞根《证类本草》
  10. 瘛疭《中医词典》
  11. 冲风泪出《中医词典》
  12. 瘛脉《针灸学》
  13. 冲风泪出歌《眼科心法要诀》
  14. 瘛坚《中医词典》
  15. 冲风泪出歌《医宗金鉴》
  16. 瘛病《中医词典》
  17. 冲风泪出外障《秘传眼科龙木论》
  18. 瘛《中医词典》
  19. 冲风泣下《中医词典》
  20. 痸疭《中医词典》
  21. 冲服《中医名词词典》
  22. 敕赦人者《千金翼方》
  23. 冲服《中医词典》
  24. 赤浊秘方《华佗神方》
  25. 冲服剂《中医名词词典》
  26. 赤浊白浊门《张氏医通》
  27. 冲服剂《中医词典》
  28. 赤浊白浊（白淫筋疝）《张氏医通》
  29. 冲和膏《外科理例》
  30. 赤浊《奇效简便良方》
  31. 冲和灵宝汤《仁术便览》


带_《诸病主病诗》_中医诊治_【岐黄之术】

带

带

  • 上一页
  • 目录
  • 相关
  • 下一页

（不论左右手，脉来关部左右弹者是也）

约持诸脉遍腰环（带脉起少腹侧、季胁下，环身一周，络腰而过，如束带状，所以总约诸脉，）

肝肾心脾上下安（带之上心脾，带之下肝肾，）湿热滞留中间断，淫淫白物下无端（心脾上郁，肝肾下虚，停湿为热，留滞中分，必病作而流白物。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲
  • 当前页：带
  • 下一页：运功规法
<<< 返回本书目录
  1. 带《诸脉主病诗》
  2. 带病理模型性状的突变株《实验动物科学》
  3. 带《医法圆通》
  4. 带病论《内经博议》
  5. 带《丹溪手镜》
  6. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  7. 玳瑁郁金汤【方剂大全】
  8. 带刺马鞭【中药大全】
  9. 玳瑁血《本草纲目》完整版
  10. 带脉《丹医秘授古脉法》
  11. 玳瑁丸【方剂大全】
  12. 带脉《黄帝内经太素》
  13. 玳瑁汤【方剂大全】
  14. 带脉《奇经八脉考》
  15. 玳瑁散【方剂大全】
  16. 带脉《圣济总录》
  17. 玳瑁肉【中药大全】
  18. 带脉《针灸聚英》
  19. 玳瑁肉《本草纲目》完整版
  20. 带脉论《经络汇编》
  21. 玳瑁甲《本草纲目》完整版
  22. 带脉为病《奇经八脉考》
  23. 玳瑁【中药大全】
  24. 带脉穴歌《金针秘传》
  25. 玳瑁《本草纲目》图文版
  26. 带脉穴图（六穴）《金针秘传》
  27. 玳瑁《证类本草》
  28. 带门《辨证录》
  29. 玳瑁《本草纲目》完整版
  30. 带下《本草纲目》完整版
  1. 带《诸病主病诗》
  2. 带《中医词典》
  3. 带《丹溪手镜》
  4. 带《医法圆通》
  5. 带病论《内经博议》
  6. 带《经络全书》
  7. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  8. 玳瑁《增广和剂局方药性总论》
  9. 带电粒子与物质的相互作用《核、化学武器损伤》
  10. 玳瑁《中药学》
  11. 带花羊头《饮膳正要》
  12. 玳瑁《本经逢原》
  13. 带脉《针灸大成》
  14. 玳瑁《证类本草》
  15. 带脉《针灸大成》
  16. 玳瑁《本草衍义》
  17. 带脉《黄帝内经太素》
  18. 玳瑁《本草纲目》
  19. 带脉《中医名词词典》
  20. 代指痛《儒门事亲》
  21. 带脉《圣济总录》
  22. 代指门主论《疡医大全》
  23. 带脉《丹医秘授古脉法》
  24. 代指门主方《疡医大全》
  25. 带脉《气功外气疗法》
  26. 代指候《诸病源候论》
  27. 带脉《中医词典》
  28. 代指方一十一首《外台秘要》
  29. 带脉《奇经八脉考》
  30. 代指《奇效简便良方》
  31. 带脉《针灸聚英》


运功规法_《诸病主病诗》_中医诊治_【岐黄之术】

运功规法

运功规法

  • 上一页
  • 目录
  • 相关
  • 下一页

余辑《杂病源流》，凡脉症方药，所以讲明调治之者，似已详备。然刘海蟾云∶医道通仙道，则修炼家导引运动之法，所以却病延年者，未始不可助方药所不逮。盖既已却病，自可延年。在修炼家固以延年为主，而欲求延年，必先却病，在医药家则以却病为主也。故《杂病源流》中，于每病方论后，有导引运动之法，可以却此病，即附载于末，总期医者、病者，展览及之，以备采用，庶获万病回春也。但其法有专治一病者，既分载于各病之后，而又有总法数条，不必每病皆为遵用。而时有必采取者，亦不必一病全用总法。而或有此病则用何法，彼病又用何法者，既不得赘列于各病之末，而又无处可以混入，故特附于此，如于各病运功中，见有宜用归元、周天、艮背、行庭，及绦法、通关、涤秽等法者，查明此处所载诸法，应如何引运，遵而行之，无漏无遗，自可却病，可延年也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带
  • 当前页：运功规法
  • 下一页：南北规中引
<<< 返回本书目录
  1. 运功规法《诸脉主病诗》
  2. 运睛除眼害法《痰火点雪》
  3. 运法《厘正按摩要术》
  4. 运内八卦法《厘正按摩要术》
  5. 运动障碍疾病【疾病大全】
  6. 运内八卦穴法《推拿抉微》
  7. 运动障碍疾病【疾病症状】
  8. 运气《古今医鉴》
  9. 运动障碍dyskinesia《神经精神疾病诊断学》
  10. 运气《顾松园医镜》
  11. 运动员胸背与腰背痛【疾病大全】
  12. 运气《类经》
  13. 运动诱发哮喘【疾病大全】
  14. 运气《痧疹辑要》
  15. 运动异常辨病《常见病自测》
  16. 运气《素问悬解》
  17. 运动养生机理、特点和原则《中医养生学》
  18. 运气《素问悬解》
  19. 运动养生的形式和流派《中医养生学》
  20. 运气《素问悬解》
  21. 运动养生《中医养生学》
  22. 运气《素问悬解》
  23. 运动性兴奋或抑制【疾病症状】
  24. 运气《医述》
  25. 运动性损伤《默克家庭诊疗手册》
  26. 运气《医学入门》
  27. 运动性失语【疾病症状】
  28. 运气《医学三字经》
  29. 运动性疲劳【疾病症状】
  30. 运气《证治准绳·幼科》
  1. 运功规法《诸病主病诗》
  2. 运膏肓《中医词典》
  3. 运化胜复同歌《古今医统大全》
  4. 运法《厘正按摩要术》
  5. 运睛除眼害法《痰火点雪》
  6. 运法《中医词典》
  7. 运内八卦法《厘正按摩要术》
  8. 运动肘关节的肌肉《人体解剖学》
  9. 运内八卦穴法《推拿抉微》
  10. 运动障碍的康复《医学心理学》
  11. 运脾《中医名词词典》
  12. 运动障碍《神经精神疾病诊断学》
  13. 运脾《中医词典》
  14. 运动与控制饮食是一种有效减肥方法《减肥新法与技巧》
  15. 运气《景岳全书》
  16. 运动异常辨病《常见病自测》
  17. 运气《中医词典》
  18. 运动医学《中国医学通史》
  19. 运气《医学入门》
  20. 运动养生机理、特点和原则《中医养生学》
  21. 运气《医述》
  22. 运动养生的形式和流派《中医养生学》
  23. 运气《类经》
  24. 运动养生《中医养生学》
  25. 运气《中国医籍考》
  26. 运动性损伤《默克家庭诊疗手册》
  27. 运气《证治准绳·幼科》
  28. 运动性幻觉《神经精神疾病诊断学》
  29. 运气《顾松园医镜》
  30. 运动性过敏《默克家庭诊疗手册》
  31. 运气《痧疹辑要》


南北规中引_《诸病主病诗》_中医诊治_【岐黄之术】

南北规中引

南北规中引

  • 上一页
  • 目录
  • 相关
  • 下一页

（诸法皆本《保生秘要》，系明俞俞道人曹士珩元白氏所着）

凡人亡念奔驰，不思回头，盖不知有己。然学道初入门，及乎却病初下手，每云先要筑基炼己者，何也?己者，意中之土也，时时返念守中。然昆仓至于涌泉，周身前后之窍，虽各家传授，各取其善，若能精守其一，皆可起病，不必得一望二，持两可之见，而辩孰是孰非。

余诀云∶总之摄心归一，专其一处，皆可止念，故取身中有后二窍为则，其归元取用父母生人受气之初，而能聚气之原，运动周天，可参艮背通关之效。然艮背者，昔林子阐教为最，余受之家传快捷方式而更妙。若夫运动，则贯彻任督二脉，兼以导引，则神功烁见矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运功规法
  • 当前页：南北规中引
  • 下一页：南旋式
<<< 返回本书目录
  1. 南北规中引《诸脉主病诗》
  2. 南北伤寒温病异治《伤寒补例》
  3. 南北方宜清里相同论《伤寒大白》
  4. 南北政脉不应《古今医统大全》
  5. 南北方宜发表不同论《伤寒大白》
  6. 南北政年脉不应歌《医宗金鉴》
  7. 南北朝《古今医统大全》
  8. 南北政年脉不应歌《运气要诀》
  9. 南薄荷《滇南本草》
  10. 南扁豆《滇南本草》
  11. 南板蓝叶【中药大全】
  12. 南赤瓟【中药大全】
  13. 南板蓝根【中药大全】
  14. 南川升麻【中药大全】
  15. 南白胶香散【方剂大全】
  16. 南丹参【中药大全】
  17. 男子作过死《洗冤集录》
  18. 南都大司马发热燥渴《孙文垣医案》
  19. 男子阴痿《明医杂着》
  20. 南方红豆杉【中药大全】
  21. 男子雄激素源性秃发【疾病大全】
  22. 南方荚蒾【中药大全】
  23. 男子性功能障碍【疾病症状】
  24. 南方六道木【中药大全】
  25. 男子性功能障碍《家庭医学百科-医疗康复篇》
  26. 南方露珠草【中药大全】
  27. 男子乳腺发育【疾病大全】
  28. 南丰李氏补泻《针灸大成》
  29. 男子乳房发育症【疾病大全】
  30. 南瓜《本草纲目》完整版
  1. 南北规中引《诸病主病诗》
  2. 南北方宜清里相同论《伤寒大白》
  3. 南北伤寒温病异治《伤寒补例》
  4. 南北方宜发表不同论《伤寒大白》
  5. 南北政辨《医碥》
  6. 南北朝《古今医统大全》
  7. 南北政辨《医碥》
  8. 南薄荷《滇南本草》
  9. 南北政尺寸脉不应《古今医统大全》
  10. 男子作过死《洗冤集录》
  11. 南北政尺寸脉不应《古今医统大全》
  12. 男子阴虚艰嗣《竹林女科证治》
  13. 南北政歌《类经图翼》
  14. 男子阴痿《明医杂着》
  15. 南北政脉不应《古今医统大全》
  16. 男子阴毛《证类本草》
  17. 南北政年脉不应歌《医宗金鉴》
  18. 男子阳虚艰嗣《竹林女科证治》
  19. 南北政年脉不应歌《运气要诀》
  20. 男子阳痿艰嗣《竹林女科证治》
  21. 南北政说《灵素节注类编》
  22. 男子阳极艰嗣《竹林女科证治》
  23. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  24. 男子虚寒艰嗣《竹林女科证治》
  25. 南扁豆《滇南本草》
  26. 男子性功能障碍《家庭医学百科-医疗康复篇》
  27. 南都大司马发热燥渴《孙文垣医案》
  28. 男子心痛噎食难进一百五法《针灸神书》
  29. 南恩洲石蛇《证类本草》
  30. 男子香港脚肿痛一百一法《针灸神书》
  31. 南方少数民族医学的发展《中国医学通史》


南旋式_《诸病主病诗》_中医诊治_【岐黄之术】

南旋式

南旋式

  • 上一页
  • 目录
  • 相关
  • 下一页

【归元诀窍】 归元者，父母生人受气之初，剪断脐带，一点落根元也。有生之后，情欲雕琢，未免精耗气散，不能返本，须求安土敦仁之法。盖土者归元也，人者仁也，以一点仁心，敦养于土，六根皆归于元，心有所注，久久凝定，便觉真种常在，方可用意营运。行之之法，提意出上，斡旋造化，从左而右，先运脐轮，收而放，放而复收，以还本位，不离这个，念自归真矣。

【周天】 先立安土守中，得诀纯熟，后行周天，流通一身，散彻四肢滞气。其法从前运于脐轮，由小而大，大而收小，根据次而上，至璇玑穴向左臂打圈而下，至曲池，经内关溯掌心及指尖，圈出手背外关，而上肘后肩井，及大椎而下，运于尾闾，由上复下过玉枕，逾昆仑泥丸面部，上鹊桥，降重楼，达胃口过脐，至玉柱，复气海，行于右腿，历膝关，由鞋劳穴穿足背，至指尖转涌泉踵后，上运过阴谷，通尾闾，又圈至顶门，如前下鹊桥，根据次送左腿，似右法而落涌泉，又升泥丸及璇玑穴右行，照左手转过肩背，贯昆仓而下摄元海，如此将周身经脉宣畅，徐徐回转，但意至而气相随，是为有作之周天法，亦可与造化参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南北规中引
  • 当前页：南旋式
  • 下一页：北旋式
<<< 返回本书目录
  1. 南旋式《诸脉主病诗》
  2. 南亚新木姜【中药大全】
  3. 南星丸【方剂大全】
  4. 南岳魏夫人济阴丹【方剂大全】
  5. 南星散【方剂大全】
  6. 南粤马兜铃【中药大全】
  7. 南星膏【方剂大全】
  8. 南针《随息居重订霍乱论》
  9. 南星防风散【方剂大全】
  10. 南政北政阴阳交尺寸反《类经》
  11. 南星《药鉴》
  12. 南枳椇【中药大全】
  13. 南星《本草易读》
  14. 南烛《本草纲目》完整版
  15. 南五味子叶【中药大全】
  16. 南烛《本草乘雅半偈》
  17. 南五味子【中药大全】
  18. 南烛《本草图经》
  19. 南天竺饮【方剂大全】
  20. 南烛《本草纲目》图文版
  21. 南天竹子【中药大全】
  22. 南烛【中药大全】
  23. 南天竹叶【中药大全】
  24. 南烛根【中药大全】
  25. 南天竹梗【中药大全】
  26. 南烛叶【中药大全】
  27. 南天竹根【中药大全】
  28. 南烛枝叶《本草新编》
  29. 南天竹【中药大全】
  30. 南烛枝叶《证类本草》
  1. 南旋式《诸病主病诗》
  2. 南星汤《是斋百一选方》
  3. 南岳魏夫人济阴丹《妇人大全良方》
  4. 南星散《外科全生集》
  5. 南岳魏夫人济阴丹《太平惠民和剂局方》
  6. 南星防风散《是斋百一选方》
  7. 南针《随息居重订霍乱论》
  8. 南星《珍珠囊补遗药性赋》
  9. 南政北政《增订叶评伤暑全书》
  10. 南星《药鉴》
  11. 南政北政阴阳交尺寸反《类经》
  12. 南星《本草分经》
  13. 南政之岁《中医词典》
  14. 南星《本草分经》
  15. 南政之岁《中医词典》
  16. 南星《本草分经》
  17. 南烛《本草纲目》
  18. 南星《本草便读》
  19. 南烛《本经逢原》
  20. 南星《得配本草》
  21. 南烛《本草从新》
  22. 南星《顾松园医镜》
  23. 南烛《本草分经》
  24. 南星《医学入门》
  25. 南烛《本草乘雅半偈》
  26. 南星《本草易读》
  27. 南烛《本草图经》
  28. 南星《玉楸药解》
  29. 南烛叶《药性切用》
  30. 南星《雷公炮制药性解》
  31. 南烛枝《医学入门》


北旋式_《诸病主病诗》_中医诊治_【岐黄之术】

北旋式

北旋式

  • 上一页
  • 目录
  • 相关
  • 下一页

【艮背诀窍】 易曰∶艮其背。艮者，止也，其象属土。背从北方水，属于阴。心从南方火，属于阳。人能以南火而投于北水之中，得以水火交而既济，所谓洗心退藏于密也。盖五脏 六腑根蒂，皆系于此。所谓止者，先立内念之正，而止外念之邪也。然大道贵无念，虽立正念亦是念也。当明内外两忘以忘而离亡，必先忘其外者，而后定其心，自忘其内也。故初学之士，静坐片时，将万虑扫除，凝神定志于本穴之中，背之腔子里，平心元虚处，初起口念太乙救苦（咒四，）而渐归于心、归于背，存无守有，念兹在兹，有复冥于无，神自虚而灵矣。

【行庭】吾身一小天地也，周身三百六十骨节，七孔八窍。一窍相通，窍窍光明，而干旋坤转。前属于天，后属于地。前从左旋，后运右转。前后相通，周乎其天，则知人与天一矣。其法，从艮背守念，念而提出腔子，行其背数十回，复收归腔稍空，又营运至两肾之间，念刻许，从肾中意想，溯尾闾，起运上泥丸，经明堂、人中接下承浆，降重楼至于心脐之间，约下脐上三指为则，不前不后，不左不右之中，而为立极定枢。悬一斗杓行于脐下一寸三分，斡旋上升，左转于心之后，右旋下降于肾之前，循环不息，上行由背之北，下行由脐之南，如北极定枢，斗柄推旋者，若转则以意随之，不转则以意引之，久而炼度，所以混其气，且所以和其神也。

【通关】 从北极定枢，斗柄大旋三遍，天地包罗，行于脐下，分开两路，旋下两腿之前，联系不至，双行转脚底，向后绕元海，上至命门会合，从右转左，大旋三遍，从椎骨下分行两肩，经肘后外关达掌心，循内关过肩井，由项后透泥丸，行明堂，渐落双瞳，自面部下胸膈，会心窝，从左转下降，大旋三遍，如前脐下分开，循环遍体，周流营运。卯酉二辰行之，或九度，或二十一度而止，慎勿执着，若有若无，此所谓炼其形和其气也。

【绦法】 从归元注念起用意左边，运绦过腰，从右旋上，至左肩膊，绦至胸前行旋过右膊，后下旋至腰，如法运数十回，而又复绦上行，周而复始，不必计筹，使前后融洽。或从艮背起手，转绦而前，左右次序，会意行之。

【涤秽】 其法，在胃口旋入，凭虚而行，运入大肠，由左绕右，回旋九曲，以真气涤垢，转出谷道，嘘往吸回，自右而左，旋出胃口，收归元海，静念刻许，以还本位。此法不宜轻用，凡送浊气出谷道外，即随念吸转慎泄真气。丹法有云，勿使尾闾坠，盖谓此也。

【运规十二则】 身若安和气不必运，宜当守静定息，节饮除欲，则百病不生。若身稍有丝毫不快，宜速行运动，免气久滞，积成大病。故设调养之功，用之须得其宜。然运法如风车样，不疾不徐，皮里膜外，挨次运去，可大可小，任意收而放，放而复收，男左女右，阴阳之分，一动一静，天之行也。

行功之时，目视顶门，微露一线，迎天地之光，返照内景，勿全下视，免致昏沉驰念。

却病坐功，不比真修磨炼，每按时坐香后，欲睡即睡，睡则病者精神完足。若心血少不寐，可定意想归元，或根据法运转，神自安而寐矣。

开关之说，学人不必用意，候到自然通透。盖静中运用，无念自是水升，不然则为火矣。或腹中响声，或两肾微动，或背或眉端隐隐如蚁行，手足似一线冷风，皆现真境也。亦有阳火冲病根，肠内有声，即有真意逐响运旋，撤而散之。

凡行气过峡处或昆顶，须多旋绕数十匝，令气浸灌为妙。闲时如不守前后二窍，悬心于空虚地，四大皆空，无人无我，极为养火之法。又名休息以养其气。若运法无时度，则神敝疲，譬如伐兵劳顿，而又遇劲敌，岂不危乎。

观灯玩月，目向外射则伤神，返照于我，多益于我，其他自可以类推。

却病工夫，须立课程，逐日检点，勿失其时，日日如是，提醒缜密，自不间断而效。

运气当由后而前，以取西北方水而灌东南方火，不可逆此。或有传法，各关节处，不必打圈，直行亦可，行后定要收归元位。退欲火法，注念气海，记数斡旋，或记运尾闾升降之法，邪火自散，大固元阳。

入定看书，易于通悟，坐下止念为先，定神元海，不以目睹，而以心视，不以心视，而以内观，盖神有所敛，不至散于外，受益自无穷尽矣。

嘻笑场中，最易耗神，令人疲倦，得以内敛音声，言语少减，或气穴中发，神气亦不觉其耗。

上丹田穴，最可养性，亦可注念，为藏神之府。运法，旋至鼻柱七窍之宗，斡行入内些些，则耳目口三宝，皆有灵矣。

想涌泉穴，最能健步行动，略得运法，血脉自可以渐渐流通，而不伤筋，省气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南旋式
  • 当前页：北旋式
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 北旋式《诸脉主病诗》
  2. 北鱼黄草【中药大全】
  3. 北杏炖雪梨【方剂大全】
  4. 北枣丹【方剂大全】
  5. 北细辛【中药大全】
  6. 北枣散【方剂大全】
  7. 北味吴萸汤【方剂大全】
  8. 贝齿《雷公炮炙论》
  9. 北庭丸【方剂大全】
  10. 贝齿【中药大全】
  11. 北庭丹《外科传薪集》
  12. 贝齿膏【方剂大全】
  13. 北亭圆【方剂大全】
  14. 贝齿煎【方剂大全】
  15. 北亭丸【方剂大全】
  16. 贝齿散【方剂大全】
  17. 北亭散【方剂大全】
  18. 贝壳甲综合征【疾病大全】
  19. 北丝石竹【中药大全】
  20. 贝克痣【疾病大全】
  21. 北山友松《先哲医话》
  22. 贝莲猪肺【方剂大全】
  23. 北沙参【中药大全】
  24. 贝羚胶囊【方剂大全】
  25. 北沙参《药笼小品》
  26. 贝母《本草纲目》完整版
  27. 北芪杞子炖乳鸽【方剂大全】
  28. 贝母《本草乘雅半偈》
  29. 北平太守八味散【方剂大全】
  30. 贝母《本草崇原》
  1. 北旋式《诸病主病诗》
  2. 北荇华《名医别录》
  3. 北洋政府时期的中医教育《中国医学通史》
  4. 北荇华《新修本草》
  5. 北洋政府时期医学教育《中国医学通史》
  6. 北荇草《千金翼方》
  7. 贝薄茶《茶饮保健》
  8. 北细辛《药性切用》
  9. 贝齿《雷公炮炙论》
  10. 北五味《药性切用》
  11. 贝齿《中药学》
  12. 北五味《本草害利》
  13. 贝冬茶《茶饮保健》
  14. 北五味《本草害利》
  15. 贝桔茶《茶饮保健》
  16. 北庭丹《外科传薪集》
  17. 贝美格《药理学》
  18. 北亭丸《太平惠民和剂局方》
  19. 贝母《神农本草经》
  20. 北条参《中药炮制》
  21. 贝母《本草纲目》
  22. 北山友松《先哲医话》
  23. 贝母《雷公炮炙论》
  24. 北山黄公《中医词典》
  25. 贝母《雷公炮制药性解》
  26. 北沙参《药性切用》
  27. 贝母《千金翼方》
  28. 北沙参《本草撮要》
  29. 贝母《药笼小品》
  30. 北沙参《本草分经》
  31. 贝母《长沙药解》


《诸病主病诗》

  • 作者：东轩居士 朝代：宋 年份：公元960年—1279年
  • 正文
  • 浮
    • 沉
    • 迟
    • 数
    • 滑
    • 涩
    • 人迎
    • 气口
    • 阳维
    • 阴维
    • 阳跷
    • 阴跷
    • 督
    • 任
    • 冲
    • 带
  • 附录
    • 运功规法
    • 南北规中引
    • 南旋式
    • 北旋式
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行