茧唇_《口齿类要》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《口齿类要》
茧唇一
在线购买《口齿类要》正版书籍

茧唇一

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》云∶脾气开于口。又云∶脾之荣在唇。盖燥则干，热则裂，风则 ，寒则揭。

若唇情动火伤血；或因心火传授脾经；或因浓味积热伤脾。大要审本症察兼症，补脾气，生脾血则燥自润，火自除，风自息，肿自消。若患者忽略，治者不察，妄用清热消毒之药，或用药

治验

州守刘克新患茧唇，时出血水，内热口干，吐痰体瘦，肾虚之症悉具，用济阴地黄丸，年许而愈。

●儒者因劳役感冒，唇生疮，或用四物加黄柏、知母之类而愈。后复作，彼仍用前药，益甚。腹中阴冷，余用补中益气汤加茯苓、半夏，治之而愈。

儒者杨国华，因怒，唇口两

●男子素善怒，唇肿胀，服清胃等药，时出血水，形体骨立。余用补中益气加半夏、茯桔梗，月余唇肿渐消，元气渐复。又以四物加柴胡、炒栀、丹皮、升麻、甘草数剂，乃去栀加参、术而痊。

●妇人怀抱久郁，或时胃口嘈辣，胸膈不利，月水不调而衰少，日晡发热，食少体倦，唇肿年余矣。余用归脾汤如姜汁、炒黄连、山栀，少佐吴茱萸。嘈辣顿去，饮食少进，乃去黄连，加贝母、远志。胸膈通利，饮食如常，又用加味逍遥散、归脾汤，间服百余剂，月水调而唇方愈。

●妇人怀抱久郁，患茧唇，杂用消食降火，虚症悉具，盗汗如雨，此气血虚而有热也。

用当。更以逍遥散、归脾汤，间服百余剂而唇亦瘥。

●妇人唇裂内热，二年矣。每作服寒凉之剂，时出血水，益增他症，余用加味清胃散而愈。后因怒，唇口肿胀，寒热而呕，用小柴胡，加山栀、茯苓、桔梗，诸症顿愈。复用加味逍遥

●妇人善怒，下唇微肿，内热体倦。用化痰药，食少作呕，大便不实，唇出血水；用理气消导，胸膈痞满，头目不清，唇肿经闭；用清胃行血，肢体愈倦，发热烦躁，涎水涌出。余曰∶此七情损伤肝脾，误行克伐所致。遂用济生归脾汤，食进便实；用加味逍遥散，肿消热退；用补中益气汤，脾健涎止。后因怒，寒热耳痛，胸膈胀闷，唇 肿甚。此怒动肝火，而伤阴血，用四物合小柴胡加山栀顿愈。又因怒，胁乳作胀，肚腹作痛，呕吐酸涎，饮食不入，小水不利。此怒动肝木而克脾土，用补中益气加川芎、芍药而愈。又劳役怒气，饮食失节，发热喘渴，体倦不食，下血如崩，唇肿炽甚。此肝经有火，不能藏血，脾经气虚，不能摄血，用补中益气加炒黑山栀、芍药、丹皮而愈。

●男子内热作渴，咳唾痰涎，大便干涩，自喜壮实，问治于余。余曰∶此脾肾阴亏阳旺之症，当壮水之主。不信，自服二陈、芩、连之类。次年下唇渐肿，小便赤涩，执守前药，唇出血水，大便黑块，小便淋沥，请余往治。余曰∶大便结黑，小便淋沥，肝肾败也；唇口肿白，脾气败也；辞不赴，竟殁。

●妇人月经不调，两足热，年余后而身亦热，劳则足腿酸疼。又年余，唇肿裂痛。又半唇裂出血，形体疲倦，饮食无味，月水不通，唇下肿如黑枣。余曰∶此肝脾血虚火症。彼不

●妇人善怒，唇肿，或用消毒之药，唇胀出血，年余矣。余曰∶须养脾胃滋化源，方可愈，彼执用前药，状如翻花瘤而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：茧唇一
  • 下一页：口疮二
<<< 返回本书目录
  1. 茧唇《中医外科学》
  2. 茧唇门主论《疡医大全》
  3. 茧唇《医宗金鉴》
  4. 茧黄散【方剂大全】
  5. 茧唇《外科正宗》
  6. 茧灰散【方剂大全】
  7. 茧唇《外科十法》
  8. 茧卤点眼煎【方剂大全】
  9. 茧唇《寿世保元》
  10. 茧丝汤【方剂大全】
  11. 茧唇《口齿类要》
  12. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  13. 拣乳母法《外台秘要》
  14. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  15. 拣乳母法《圣济总录》
  16. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  17. 煎煮《圣济总录》
  18. 检查方法《放射诊断学》
  19. 煎猪肪方【方剂大全】
  20. 检查方法《放射诊断学》
  21. 煎银饮子【方剂大全】
  22. 检查方法《放射诊断学》
  23. 煎药则例《古今医统大全》
  24. 检查方法《放射诊断学》
  25. 煎药有法《寿世青编》
  26. 检覆总说上《洗冤集录》
  27. 煎药诀《秘传眼科龙木论》
  28. 检覆总说下《洗冤集录》
  29. 煎药服药法《慎疾刍言》
  30. 检验结果在临床诊断中的评价《临床基础检验学》
  1. 茧唇《口齿类要》
  2. 茧唇《中医词典》
  3. 茧唇《外科十法》
  4. 茧唇《中医名词词典》
  5. 茧唇《医宗金鉴》
  6. 拣乳母法一首《外台秘要》
  7. 茧唇《寿世保元》
  8. 拣乳母法《圣济总录》
  9. 茧唇《外科心法要诀》
  10. 煎煮《圣济总录》
  11. 茧唇《外科大成》
  12. 煎油法《是斋百一选方》
  13. 茧唇《外科正宗》
  14. 煎药则例《古今医统大全》
  15. 茧唇《医学心悟》
  16. 煎药有法《寿世青编》
  17. 茧唇《中医外科学》
  18. 煎药诀《秘传眼科龙木论》
  19. 茧唇门主方《疡医大全》
  20. 煎药服药法《慎疾刍言》
  21. 茧唇门主论《疡医大全》
  22. 煎药法论《医学源流论》
  23. 茧卤汁《证类本草》
  24. 煎药法《伤寒六书》
  25. 检材的采集与送检《医学微生物学》
  26. 煎药法《中医词典》
  27. 检测的原理《医学免疫学》
  28. 煎药法《中医名词词典》
  29. 检测抗体《医学微生物学》
  30. 煎药《医述》
  31. 检测细菌或其抗原《医学微生物学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


口疮_《口齿类要》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《口齿类要》
口疮二
在线购买《口齿类要》正版书籍

口疮二

  • 上一页
  • 目录
  • 相关
  • 下一页

口疮上焦实热，中焦虚寒，下焦阴火，各经传变所致，当分别而治之。如发热作渴饮冷，实汤。手足逆冷，肚腹作痛，中气虚寒也，用附子理中汤。晡热内热，不时而热，血虚也，用八物如丹皮、五味、麦门。发热作渴，唾痰，小便频数，肾水亏也，用加减八味丸。食少便滑，面黄肢冷，火衰土虚也，用八味丸。日晡发热，或从腹起，阴虚也，用四物、参、术、五味、麦门。不应，用加减八味丸。若热来复去，昼见夜伏，夜见昼伏，不时而动，或无定处，或从脚起，乃无根之火也，亦用前丸，及十全大补加麦门、五味。更以附子末，唾津调搽涌泉穴，若概用寒凉，损伤生气，为害匪轻。

治验

秋官赵君言，口舌生疮，劳则体倦，发热恶寒，此内伤气血之症，用补中益气加五味、进士刘华甫，口舌生疮，午前热甚，脉数而有力，用清心莲子饮稍愈。更以四物二连汤全愈。后因劳役，日晡发热，脉数而无力，用四物加参、术、柴胡少瘥。但体倦口干，再用补中益气汤而愈。

武库刘君，口舌生疮，口干饮汤，乃胃气虚而不能化生津液也。用七味白术散而痊。

廷评曲汝为口内如无皮状，或咽喉作痛，喜热饮食，此中气真寒，而外虚热也。用加减八味丸而愈。

儒者费怀德，发热，口舌状如无皮，用寒凉降火药，面赤发热，作呕少食，痰涎自出，此脾胃复伤虚寒而作也。用附子理中汤，以温补脾胃；用八味丸，补命门火，乃愈。

●男子口糜烂，脉数无力，此血虚而有火，用四物，加茯苓、白术，少用黄柏、知母，地官李孟卿子新婚，口舌糜烂，日晡益甚，用八珍汤，加五味、麦门，而口疮愈。更用加减八味丸，而元气实。

●男子唇舌生疮，口苦作呕，小便淋涩，此肝脾火动，以小柴胡，加山栀、酸枣仁、远志

●儒者口苦而辣，此肺肝火症，先以小柴胡加山栀、胆草、茯苓、桑皮而渐愈。更以六君加山栀、芍药而痊瘥。若口苦胁胀，小便淋沥，此亦肝经之病，用六味丸，以滋化源。

●男子口臭，牙龈赤烂，腿膝痿软，或用黄柏等药益甚，时或口咸，此肾经虚热，余用六味丸悉瘥。

●妇人口苦胁胀，用小柴胡、山栀、黄连少愈。更以四君子加芍药、当归、柴胡而瘥。

●妇人每怒口苦，发热晡甚，以小柴胡合四物二剂。更以四物加柴胡、白术、茯苓、

●妇人每怒则口苦兼辣，头痛胁胀，乳内刺痛，此肝肺之火。用小柴胡加山栀、青皮、芎、归、桑皮而安。后劳兼怒，口复苦，经水顿至，用四物加炒栀、炒胆草一剂，更以加味逍遥散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茧唇一
  • 当前页：口疮二
  • 下一页：齿痛三
<<< 返回本书目录
  1. 口疮《中医儿科学》
  2. 口疮【中药主治】
  3. 口疮《证治准绳·类方》
  4. 口疮【方剂主治】
  5. 口疮《幼幼新书》
  6. 口疮、鹅口、重第三十七问《婴童百问》
  7. 口疮《小儿常见病单验方》
  8. 口疮方《外台秘要》
  9. 口疮《万氏秘传片玉心书》
  10. 口疮久不瘥方《外台秘要》
  11. 口疮《孙真人海上方》
  12. 口疮论《医贯》
  13. 口疮《圣济总录》
  14. 口疮门《万氏秘传片玉心书》
  15. 口疮《儒门事亲》
  16. 口疮门主论《疡医大全》
  17. 口疮《普济方·针灸》
  18. 口疮汤【方剂大全】
  19. 口疮《麻科活人全书》
  20. 口疮者脾火之游行《医学传心录》
  21. 口疮《口齿类要》
  22. 口疮证治《推拿抉微》
  23. 口疮《金匮钩玄》
  24. 口疮证治《幼幼集成》
  25. 口疮《儿科萃精》
  26. 口唇苍白【疾病症状】
  27. 口疮《丹溪治法心要》
  28. 口唇常无力而不能鼓气【疾病症状】
  29. 口疮《常见中老年疾病防治》
  30. 口唇潮红【疾病症状】
  1. 口疮《口齿类要》
  2. 口疮《新修本草》
  3. 口疮《医学纲目》
  4. 口疮《中医词典》
  5. 口疮《医学纲目》
  6. 口疮《中医词典》
  7. 口疮《医学纲目》
  8. 口疮《孙真人海上方》
  9. 口疮《幼幼新书》
  10. 口疮《小儿常见病单验方》
  11. 口疮《医述》
  12. 口疮《圣济总录》
  13. 口疮《证治准绳·幼科》
  14. 口疮《千金翼方》
  15. 口疮《证治准绳·类方》
  16. 口疮《中医名词词典》
  17. 口疮《证治准绳·疡医》
  18. 口疮《常见中老年疾病防治》
  19. 口疮《寿世保元》
  20. 口殠《中医词典》
  21. 口疮《普济方·针灸》
  22. 口殠《中医词典》
  23. 口疮《儒门事亲》
  24. 口臭难闻《奇效简便良方》
  25. 口疮《儒门事亲》
  26. 口臭秘方《华佗神方》
  27. 口疮《金匮翼》
  28. 口臭门主论《疡医大全》
  29. 口疮《麻科活人全书》
  30. 口臭门主方《疡医大全》
  31. 口疮《丹溪治法心要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


齿痛_《口齿类要》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《口齿类要》
齿痛三
在线购买《口齿类要》正版书籍

齿痛三

  • 上一页
  • 目录
  • 相关
  • 下一页

齿者肾之标，口者肾之窍。诸经多有会于口者，齿牙是也。徐用诚先生云∶齿恶寒热等症，杂之邪，与外因为患。治法∶湿热甚而痛者，承气汤下之，轻者清胃散调之；大肠热而龈肿痛者，清胃散治之，重则调胃丸清之；六郁而痛者，越鞠丸解之；中气虚而痛者，补中益气汤补之；思虚伤脾而痛者，归脾汤调之；肾经虚热而痛者，六味丸补之；肾经虚寒而痛者，还少丹补之，重则八味丸主之；其属风热者，独活散；大寒犯脑者，血芷散；风寒入脑者，羌活 附子汤。病症多端，当临症制宜。

治验

宗伯毛三江，胃经虚热，齿牙作痛，用补中益气加熟地、丹皮、茯苓、芍药寻愈。

廷尉张中梁齿动，或用清胃散，肢体倦怠，饮食少思，牙齿作痛。余曰∶此脾肾亏损，用安肾丸、补中益气汤兼服。外用羌活散而愈。或牙根溃烂，如喜寒恶热者，乃胃血伤也，用清胃散。若恶寒喜热者，胃气伤也，用补中益气汤。

杨考功齿动作渴，属脾胃虚弱，阴火炽甚，用补中益气加酒炒黑黄柏四剂，又服加减八味丸，诸症顿愈。又用补中益气汤而痊愈。

王侍御齿摇龈露，喜冷冻饮料食，此胃经湿热。先用承气汤以退火，又用清胃散以调理而齿固。继而用六味丸以补肾水，羌活散以祛外邪，而寻愈。

王吏部。患齿痛，或用祛风等剂，更加寒热体倦，懒食欲呕。彼以为火盛。余曰∶病因元气不足，前药复伤。遂用补中益气加茯苓、半夏，元气复而诸症愈。

郭职方善饮，齿痛腮颊 肿。此胃经湿热，用清胃散加干葛、荆、防而愈。

郑吏部仲冬牙痛连脑，此肾经风寒所犯。用羌活 附子汤一服即愈。此症不问冬夏，肾虚者多患之，急用此药可瘳，缓则不救。

朱工部午后有热，遇劳遗精，甚齿即痛。此脾肾虚热。先用补中益气送六味丸，更以十全大补汤而愈。

党吏部齿根肿痛， 连 颊。此胃经风热，用犀角升麻汤即愈。

表兄颜佥宪牙痛，右寸后半指脉洪而有力。余曰∶此大肠积热，当用寒凉之剂。自泥年高，服补阴之药，呻吟彻夜。余与同舟赴京，煎凉膈散加荆、防、石膏，与服一钟即愈。

大尹余时正素善饮，齿常浮痛，腹痛作泻。此酒积伤脾。食后用清胃散，食前解醒汤而膳部钟复斋，每劳心则齿缝胀而不能咀嚼，此元气虚弱。先用补中益气汤而痊。更用十全大补汤，虽劳不作。

儒者柴济美善饮，牙蛀不生，或时作痛，用桃仁承气汤二剂，又以清胃散加山栀、葛根

●男子晡热内热，牙痛龈溃，常取小虫，此足三阴虚火，足阳明经湿热。先用桃仁承气汤二剂，又用六味地黄丸而愈。

●男子患齿痛，饮食难化，大便不实。此脾肾不足。用还少丹而愈。

●男子每足发热，牙即浮肿。此足三阴虚火。用加减八味丸，而不复作。

●男子齿浮作痛，耳面黧色，口干作渴，日晡则剧。此脾虚弱也。用补中益气汤、加减

●妇人因怒齿痛，寒热作呕，用清胃等药益甚。此肝火伤胃，寒药复伤。用六君子加芍

●妇人胃中嘈辣，甚则热痛，后患齿痛。此胃火生痰也。用二陈加芩、连下越鞠丸而瘳

●妇人发热齿痛，日晡益甚，月水不调。此脾经血虚所致。用逍遥散加升麻寻愈。后因怒复痛，仍以前药加川芎而痊。

●妇人因怒，牙痛寒热。用小柴胡加芎、归、苓、术、山栀而疼痛止，用加味逍遥散，荆妇每产后，齿根皆动，必逾日乃止。后复怀妊，临月时，立斋翁偶至，言及此症，留十全大补汤二剂，令产后煎服，齿不复动矣。果如言，愚奇其神异，敢缀数言，附之卷末。后有作者，皆得观法焉，则先生之德，垂之永久矣。后学吴江史羊生顿首谨书。

貌云叔父芝岩先生，齿根浮肿，痛不可忍，命貌求治于立翁先生。翁曰∶此痛龈浮而不动，属于坤土，乃足阳明脉所贯络也，因胃有湿热故尔。用清胃散加山栀、玄参进一服，应手而瘥。貌谨记其梗概，以附医录，将俾后之学医者，有所准则云。嘉靖丁未仲秋，晚眷生郁貌顿首拜书。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疮二
  • 当前页：齿痛三
  • 下一页：舌症四
<<< 返回本书目录
  1. 齿痛《症因脉治》
  2. 齿痛【中药主治】
  3. 齿痛《针灸素难要旨》
  4. 齿痛【方剂主治】
  5. 齿痛《幼幼新书》
  6. 齿痛方《外台秘要》
  7. 齿痛《药症忌宜》
  8. 齿痛门《丹台玉案》
  9. 齿痛《普济方·针灸》
  10. 齿痛乃胃热气虚《医学传心录》
  11. 齿痛《口齿类要》
  12. 齿痛有孔方《外台秘要》
  13. 齿痛《灸法秘传》
  14. 齿须发《博济方》
  15. 齿痛《金针秘传》
  16. 齿血不止方《外台秘要》
  17. 齿痛《丹溪治法心要》
  18. 齿牙《景岳全书》
  19. 齿挺出及脱落方《外台秘要》
  20. 齿牙《医学见能》
  21. 齿疼方《外台秘要》
  22. 齿牙出血《校注医醇剩义》
  23. 齿舌症论治《类证治裁》
  24. 齿牙方《景岳全书》
  25. 齿伤《寿世保元》
  26. 齿牙经络《重楼玉钥续编》
  27. 齿腮肿痛口角流涎《经验麻科》
  28. 齿牙证治《幼幼集成》
  29. 齿龋《证治准绳·杂病》
  30. 齿牙肿痛《医法圆通》
  1. 齿痛《口齿类要》
  2. 齿痛《新修本草》
  3. 齿痛《幼幼新书》
  4. 齿痛《中医词典》
  5. 齿痛《证治准绳·幼科》
  6. 齿挺候《诸病源候论》
  7. 齿痛《普济方·针灸》
  8. 齿挺出及脱落方五首《外台秘要》
  9. 齿痛《症因脉治》
  10. 齿挺《中医词典》
  11. 齿痛《金匮翼》
  12. 齿疼秘方《华佗神方》
  13. 齿痛《丹溪治法心要》
  14. 齿疼方六首《外台秘要》
  15. 齿痛《金针秘传》
  16. 齿袒《中医词典》
  17. 齿痛《校注医醇剩义》
  18. 齿疏《中医词典》
  19. 齿痛《针灸素难要旨》
  20. 齿舌症脉候《类证治裁》
  21. 齿痛《药症忌宜》
  22. 齿舌症论治《类证治裁》
  23. 齿痛《灸法秘传》
  24. 齿舌脉案《类证治裁》
  25. 齿痛方一十一首《外台秘要》
  26. 齿伤《寿世保元》
  27. 齿痛风龋候《诸病源候论》
  28. 齿伤《中医词典》
  29. 齿痛候《巢氏病源补养宣导法》
  30. 齿腮肿痛口角流涎《经验麻科》
  31. 齿痛候《诸病源候论》


舌症_《口齿类要》_中医五官_【岐黄之术】

舌症四

舌症四

  • 上一页
  • 目录
  • 相关
  • 下一页

经言∶舌乃心之苗，此以窍言也。以部分言之，五脏皆有所属；以症言之，五脏皆有所主。

，为阴血虚热；若咽痛舌疮，口干足热，日晡益甚，为肾经虚火；若四肢厥冷，恶寒饮食，或痰甚眼赤，为命门火衰；若发热作渴，饮冷便闭，为肠胃实火；若发热恶寒，口干喜汤，食少体倦，为脾经虚热；若舌本作强，腮颊肿痛，为脾经湿热；若痰盛作渴，口舌肿痛，为上焦有热；若思虑过度，口舌生疮，咽喉不利，为脾经血伤火动；若恚怒过度，寒热口苦，而舌肿痛，为肝经血伤火动。病因多端，当临时制宜。凡舌肿胀甚，宜先刺舌尖，或舌上，或边傍，出血泄毒，以救其急。惟舌下濂泉穴，此属肾经，虽宜出血，亦当禁针，慎之。

治验

工部徐检斋。口舌生疮，喜冷冻饮料食，或咽喉作痛，大便秘结。此实热也。用清凉饮，治仲侍御多思虑，舌作痛，用苦寒降火药，发热便血，盗汗口干，肢体日瘦。此脾气亏损，血虚之热，用加味归脾汤而愈。

●男子不慎酒色，冬喜饮冷，舌常作痛，小便频数，舌裂痰盛。此肾水枯涸，阴火无制，名，名上消，是心移热于肺，用白虎汤加人参治之。若关脉洪数有力，喜饮冷，小便黄，大便硬而自汁者，名中消，调胃承气汤下之。

学士吴北川过饮，舌本强痛，言语不清，痰气涌盛，肢体不遂。余作脾经湿痰治之而愈秋官郑过饮，舌本强肿，言语不清。此脾虚湿热。用补中益气加神曲、麦芽、干葛、泽泻而愈。

●膏粱之人患舌痛，敷服皆消毒之药，舌肿势急。余刺舌尖及两傍，出紫血杯许，肿消一二．更服犀角地黄汤一剂，翌早复肿胀，仍刺出紫血杯许，亦消一二。仍服前汤，良久舌大肿，又刺出黑血二杯许，肿渐消。忽寒热作呕，头痛作晕，脉洪浮而数，此邪虽去而真气愈伤。与补中益气倍加参、 、归、术，四剂而安，又数剂而愈。

●妇人善怒，舌痛烦热，用降火化痰等药，前症益甚，两胁作胀；服流气饮，肚腹亦胀，经行不止。此肝虚不能藏血，脾虚不能统血。用加味归脾加麦门、五味而愈。若因暴怒，而患前症，用小柴胡加丹皮、山栀；血虚者，用八珍加参、术、柴胡、山栀、丹皮；虚甚须加炮

●男子舌下牵强，手大指次指不仁，或大便秘结，或皮肤赤晕。此大肠血虚风热。用逍遥散加槐角、秦艽而愈。

●妇人冬患脑疽，肿痛热渴，脉洪数实。余用清热消毒散，溃之而愈。次年三月，其舌肿大，遍身患紫疔如葡萄，不计其数，手足尤多，各刺出黑血，服夺命丹七粒，出臭汗，疮热益甚，便秘二日，与大黄、芩、连各三钱，升麻、白芷、山栀、薄荷、连翘各二钱，生草一钱，水煎三五沸服，大小便出臭血甚多，下体稍退，乃磨入犀角汁，再服，舌本及齿缝出臭血，诸毒乃消，更与犀角地黄汤而愈。

●妇人善怒，舌本强，手臂麻。余曰∶舌本属脾土，肝木克之故耳。治以六君子加柴胡、芍药而愈。

先兄口舌糜烂，痰涎上壅，饮食如常，遇大风欲仆地。用补中益气汤，及八味丸即愈。间药数日仍作，每劳苦则痰盛目赤，漱以冷水，舌稍愈，顷间舌益甚，用附子片噙之即愈。服前二药诸症方痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿痛三
  • 当前页：舌症四
  • 下一页：喉痹诸症五
<<< 返回本书目录
  1. 舌症《口齿类要》
  2. 舌症通剂歌《尤氏喉症指南》
  3. 舌证门《古今医统大全》
  4. 舌质淡【方剂主治】
  5. 舌证《医学集成》
  6. 舌质红【方剂主治】
  7. 舌震颤【疾病症状】
  8. 舌质红绛【疾病症状】
  9. 舌胀门主论《疡医大全》
  10. 舌质舌苔辨《形色外诊简摩》
  11. 舌胀《儿科萃精》
  12. 舌质无苔分别诊断法《察舌辨症新法》
  13. 舌长数寸方《喉舌备要秘旨》
  14. 舌质无苔类总论《察舌辨症新法》
  15. 舌运动受限【疾病症状】
  16. 舌肿《幼幼新书》
  17. 舌痈门主论《疡医大全》
  18. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  19. 舌硬生衣《喉舌备要秘旨》
  20. 舌肿破烂《喉舌备要秘旨》
  21. 舌喑门主论《疡医大全》
  22. 舌肿强《圣济总录》
  23. 舌咬伤【疾病症状】
  24. 舌肿四方《喉舌备要秘旨》
  25. 舌炎【疾病症状】
  26. 舌肿痛《证治准绳·类方》
  27. 舌岩《马培之医案》
  28. 舌肿无声《经验麻科》
  29. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  30. 舌重《儿科萃精》
  1. 舌症《口齿类要》
  2. 舌证《医述》
  3. 舌症《喉舌备要秘旨》
  4. 舌证《医学集成》
  5. 舌症通剂歌《尤氏喉症指南》
  6. 舌诊《中医词典》
  7. 舌支《人体解剖学》
  8. 舌诊《中医名词词典》
  9. 舌质《中医名词词典》
  10. 舌胀舌出《金匮翼》
  11. 舌质《中医词典》
  12. 舌胀门主论《疡医大全》
  13. 舌质舌苔辨《形色外诊简摩》
  14. 舌胀门主方《疡医大全》
  15. 舌质无苔分别诊断法《察舌辨症新法》
  16. 舌胀满口《古今医统大全》
  17. 舌质无苔类总论《察舌辨症新法》
  18. 舌胀大《中医词典》
  19. 舌中《中医词典》
  20. 舌胀大《中医名词词典》
  21. 舌肿《中医名词词典》
  22. 舌胀《儿科萃精》
  23. 舌肿《中医词典》
  24. 舌长数寸方《喉舌备要秘旨》
  25. 舌肿《幼幼新书》
  26. 舌长口外秘方《华佗神方》
  27. 舌肿《儒门事亲》
  28. 舌长过寸《奇效简便良方》
  29. 舌肿《奇方类编》
  30. 舌长《疫疹一得》
  31. 舌肿《外科全生集》


喉痹诸症_《口齿类要》_中医五官_【岐黄之术】

喉痹诸症五

喉痹诸症五

  • 上一页
  • 目录
  • 相关
  • 下一页

喉痹谓喉中呼吸不通，语言不出，而天气闭塞也；咽痛嗌痛者，谓咽喉不能纳唾与食，而地乡村所患相同者，属天行运气之邪，治法当先表散。大忌酸药搽点寒药下之，恐郁其表于内，而不得出也。其病有二∶其一属火。经云∶少阳所到为喉痹。又云∶少阳同天之政，三之气，炎暑至民病喉痹，用仲景桔梗汤。或面赤斑者属阳毒，用阳毒诸方汗之可也。

其二属阴湿。经云∶太阴之盛，火气内郁成喉痹。又云∶太阴在泉，湿淫所胜，病嗌肿喉痹，用活人半夏桂枝 甘草汤。或面青黑者，属阴毒，用阴毒法可汗之。

萧山先生云∶喉痹不恶寒，及寸脉大滑实于关尺者，皆属下症。宜硝石、青黛等寒药降之，或胆矾等酸剂收之。韩 和先生云∶寸脉大于关尺者，宜消阳助阴。东垣先生云∶两寸脉实，为阳盛阴虚，下之则愈。故予遵此法以治前症，如鼓应桴也。

陈无择治喉痹不语，用小续命加杏仁七个，煎服甚效。本草治中气急喉痹欲死，白僵蚕为末，姜汁调下立愈。丹溪云∶僵蚕属火，而有土有水，得金气而成。治喉痹者，取其火中清化之气，以从治相火，散浊逆结滞之痰。

陈藏器每治脏寒咽闭，吞吐不利，用附子去皮脐炮裂，以蜜涂炙，蜜入内，含之勿咽云孙押班治都知潘元从喉闭，孙以药半钱，吹入喉中，少顷吐出脓血，立愈。潘诣孙谢曰∶大急之患，非明公不能救，救人之急，非药不能疗，赠金百两，愿求方以济非常之急。孙曰∶用猪牙皂角、白矾、黄连各等分，置新瓦上，焙干为末，既授为方，不受所赠。

谦甫云∶戊辰春乡村病喉痹者甚众，盖前年终之气，及当年初之气二火之邪也。用甘结芩、连、半夏、僵蚕、鼠粘子、葛根等剂发之，虚加参、 、当归之类。水浆不入，先用解毒雄黄丸，醋化灌之，痰出更灌姜汁，服前药无不神验。若用胆矾酸寒点过者皆不治，盖邪郁不出故也。以上治法，《内经秘旨》救生之良法，故录之，见《医学纲目》。

治验

廷评张汝翰，患喉痛，日晡益甚，此气血虚而有热，用八珍汤而愈。后每入房，发热 头痛，用补中益气加麦门、五味及六味丸常服，后不复作。

秋官叶，素阴虚，因怒忽喉痛，寒热头痛，项强目直，小便自出，此皆肝火之症。肝主筋膜，火主肿胀，火旺则血涸筋挛，自系紧急，颈项如拔，阴挺痿痹，则小便自遗。遂刺患处出毒血，用四物、柴胡、山栀、玄参、甘草而苏。再用六味丸料，以生肝血滋肾水，诸症悉愈太守叶，咽喉肿痛，痰涎不利，手足发热，喜冷冻饮料食，用清咽利膈汤二剂。不应，刺少商穴，喉少宽，痰从鼻出如胶，患处出紫血稍宽，至七日咳出秽脓而愈。

●儒者三场毕，忽咽喉肿闭，不省人事，喘促痰涌，汗出如水，肢体痿软，脉浮大而数。此饮食劳役，无根虚火上炎，用补中益气加肉桂，一剂顿苏。

义士顾克明，咽喉作痛，至夜发热，此肝肾阴虚之热。用四物，加酒炒黑黄柏、知母、麦门嘶，作渴发热，日晡足热，用滋肾丸、加减八味丸，间服三月余，喜其年富，谨疾得愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌症四
  • 当前页：喉痹诸症五
  • 下一页：喉痛六
<<< 返回本书目录
  1. 喉痹诸症《口齿类要》
  2. 喉病《备急千金要方》
  3. 喉痹证一（咽喉十八证 附）《明医指掌》
  4. 喉病《千金翼方》
  5. 喉痹章《医学妙谛》
  6. 喉病《医学正传》
  7. 喉痹饮【方剂大全】
  8. 喉部《外科心法要诀》
  9. 喉痹散【方剂大全】
  10. 喉部创伤【疾病大全】
  11. 喉痹乃火动痰升《医学传心录》
  12. 喉部刺痛【疾病症状】
  13. 喉痹门主论《疡医大全》
  14. 喉部堵塞感【疾病症状】
  15. 喉痹门第三（七症图说）《喉科指掌》
  16. 喉部堵塞感【疾病症状】
  17. 喉痹门《丹台玉案》
  18. 喉部钝挫伤【疾病大全】
  19. 喉痹金疮《千金宝要》
  20. 喉部疾病《病理学》
  21. 喉痹甘桔汤【方剂大全】
  22. 喉部经络《重楼玉钥续编》
  23. 喉痹方《外台秘要》
  24. 喉部痉挛【疾病症状】
  25. 喉痹病《普济方·针灸》
  26. 喉部良性肿瘤《中西医结合耳鼻喉科》
  27. 喉痹嗌干《黄帝内经太素》
  28. 喉部淋巴滤泡增生【疾病症状】
  29. 喉痹、腮肿第四十问《婴童百问》
  30. 喉部乳头状瘤《临床激光治疗学》
  1. 喉痹诸症《口齿类要》
  2. 喉痹诸法《金匮翼》
  3. 喉病《千金翼方》
  4. 喉痹肿痛不可下药者《奇效简便良方》
  5. 喉病《备急千金要方》
  6. 喉痹肿痛《奇效简便良方》
  7. 喉病《医学正传》
  8. 喉痹肿塞《奇效简便良方》
  9. 喉部《医门补要》
  10. 喉痹症《喉舌备要秘旨》
  11. 喉部经络《重楼玉钥续编》
  12. 喉痹证一（咽喉十八证 附）《明医指掌》
  13. 喉部良性肿瘤《中西医结合耳鼻喉科》
  14. 喉痹章《医学妙谛》
  15. 喉部乳头状瘤《临床激光治疗学》
  16. 喉痹壅塞不通《回生集》
  17. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  18. 喉痹痛《新修本草》
  19. 喉部用药《家庭医学百科-医疗康复篇》
  20. 喉痹乃火动痰升《医学传心录》
  21. 喉部证治（计十五证）《外科证治全书》
  22. 喉痹秘方《华佗神方》
  23. 喉侧位（颈侧低位）《耳鼻咽喉外科学》
  24. 喉痹门主论《疡医大全》
  25. 喉杵《中医词典》
  26. 喉痹门主方《疡医大全》
  27. 喉疮《中医词典》
  28. 喉痹门《丹台玉案》
  29. 喉疮《外科十法》
  30. 喉痹口噤秘方《华佗神方》
  31. 喉疮《医学心悟》


喉痛_《口齿类要》_中医五官_【岐黄之术】

喉痛六

喉痛六

  • 上一页
  • 目录
  • 相关
  • 下一页

（附乳蛾、悬痈、杨梅疮）

丹溪先生云∶咽痛属血虚，用四物加竹沥。阴虚火上炎者，必用玄参；气虚加人参、竹又云∶咽喉肿痛有阴虚阳气飞越，痰结在上者，脉必浮大，重取必涩，去死为近。宜人参一味，浓煎，细细饮之，如作实症治之，祸在反掌。此发前人未发，救无穷之夭枉。余更以上焦风热积热，及膀胱阴虚等症，一二于后云云。

治验

通府李朝用，咽喉肿痛，口舌生疮。此上焦风热，先用荆防败毒散二剂，喉痛渐愈。又地官黄北盘喉痛，作渴饮冷，大便不通，此上下表里实热。用防风通圣散，治之顿愈。

地官胡诚甫，咽喉燥痛，此肾经膀胱虚热。用四物，加黄柏、知母、玄参，四剂少愈。更以人参固本丸，一剂不复发。

职方卢抑斋，咽喉肿痛，两目蒙昧，小便赤涩，此膀胱湿热。用四苓散加黄柏、黄连、知母、茵 、防己，治之而顿愈。又用六味地黄丸而痊。

儒者王文远，咽喉肿痛，口舌生疮，劳则愈甚，余谓脾肺气虚，膀胱有热。以补中益气加玄参、酒炒黑黄柏、知母稍愈，乃去黄柏、知母，加山茱萸、山药乃瘥。

●儒者年逾五十，咽喉痛服凉药，或过劳痛愈甚，此中气虚热。以补中益气，加炒黑芩、连，四剂而愈，乃去芩、连，又数剂痊愈。

●儒者脚发热，则咽喉作痛，内热口干，痰涎上涌。此肾经亏损，火不归经。用补中益气加麦门、五味，及加减八味丸而痊愈。

●老人咽喉痛，小便数而赤，日晡尤甚，此膀胱阴虚，当滋化源。以补中益气加酒炒黑黄柏、知母二味，四剂咽痛稍可，乃去二味加以山茱、山药、麦门、五味，顿愈。

●男子咽喉肿痛，药不能下，针患处出紫血少愈，以破棺丹噙化，更用清咽利膈散而愈

●男子素善饮，咽喉作痛，内热作渴，小便不利，饮食如常。此膀胱积热，用四苓散，加茵 、大黄，四剂诸症渐退。又用清心莲子饮而安。

●星士，劳而入房，喉痛渐闭，痰涎上涌，四肢乍热。此阴虚阳气飞扬。用补中益气加宪副姜时川，癸卯冬就诊于予，右寸浮数有力，口中有疮。余曰∶此胃火传于肺也，滋味慎起居。甲辰秋复就诊，尺脉洪数而无力。余曰∶此肺金不能生肾水，宜静养以滋化源。彼云∶今喉间及耳内，不时燥痛，肢体不时发热，若无根之火殒无疑矣。后谓刘古峡云∶立斋谓我之病可疑。至乙巳孟春。古峡谓余曰∶姜公之病已如尊料。遂同余往视，喉果肿溃脉愈洪大，或用泻火之药反速其殁。

云间吴上舍年逾五十，咽喉肿痛，或针出血，神思虽清，尺脉洪数，而无伦次，按之细微如无。余曰∶有形而无痛，阳之类也，当峻补其阴，今反伤其阴血必死，已而果殁。盖此症乃肾气亏损，无根之火炎上为患，惟加减八味丸料煎服，使火归源，庶几可救。

府庠归云桥之内，产后患喉痛，服清热等剂益甚。余诊之，属膀胱经血虚也，盖膀胱之内脉上行，至颈而还，用八珍汤加牡丹皮、柴胡、酒炒黑黄柏，二剂而愈。

嘉靖辛丑仲秋，大方凭几执笔就书，咽喉间偶有痰涎，遂左顾吐之，以未及合而颈骨如摧，莫能转视，至夜增剧，潜发盗汗，手足麻冷，卧起必藉人扶持，稍动则痛连心腹，苦楚万状，不可胜数，如是者三四日。得立斋先生视之曰∶此怒动肝火，胆得火而筋挛缩。以六味地黄丸料加山栀、柴胡，以清肝火生胆血。一剂未竟日，而谈笑举动，一一如常矣。接见宾从，俱以为前日之病者罔也，先生之神妙，类多如此。惜乎，不肖疏怠蹇拙，不能尽述。姑以其亲视者，笔之以为明验耳。吴门晚学生沈大方履文再顿首谨书。

●妇人喉间作痛，两月后而溃，遍身筋骨作痛，余以为杨梅疮毒，先以萆 汤，数剂而平，更以四物加萆 、黄 二十剂，诸症悉退。

●弥月小儿，口内患之，后延遍身，年余不愈。以萆 为末，乳汁调服，母以白汤调服，月余而愈。余见《保婴粹要》。

●男子先患喉痛，复发杨梅疮。用轻粉等剂，愈而复发，仍服前药，后又大发，上 溃烂，与鼻相通，臂腕数颗，其状如桃，大溃，年余不敛，虚症悉见。余以萆 汤为主，兼以健脾之剂，月余而安。余见《外科枢要》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹诸症五
  • 当前页：喉痛六
  • 下一页：诸骨稻谷发鲠七
<<< 返回本书目录
  1. 喉痛《专治麻痧初编》
  2. 喉痛【中药主治】
  3. 喉痛《圆运动的古中医学》
  4. 喉痛【方剂主治】
  5. 喉痛《圆运动的古中医学》
  6. 喉痛饮【方剂大全】
  7. 喉痛《医宗金鉴》
  8. 喉头发紧【疾病症状】
  9. 喉痛《推求师意》
  10. 喉头痉挛【疾病症状】
  11. 喉痛《石室秘录》
  12. 喉头水肿【疾病症状】
  13. 喉痛《麻疹阐注》
  14. 喉头增大【疾病症状】
  15. 喉痛《厘正按摩要术》
  16. 喉外伤《家庭医学百科-医疗康复篇》
  17. 喉痛《口齿类要》
  18. 喉外伤《中西医结合耳鼻喉科》
  19. 喉痛《痘疹心法要诀》
  20. 喉息肉《临床激光治疗学》
  21. 喉水肿《家庭医学百科-医疗康复篇》
  22. 喉心胸病诸候《巢氏病源补养宣导法》
  23. 喉舌滞颐《续名医类案》
  24. 喉癣《医宗金鉴》
  25. 喉舌牙三症煎方歌《尤氏喉症指南》
  26. 喉癣【方剂主治】
  27. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  28. 喉癣 肺胀 肺痈《药症忌宜》
  29. 喉舌生疮烂方《外台秘要》
  30. 喉癣吹药【方剂大全】
  1. 喉痛《口齿类要》
  2. 喉痛《圆运动的古中医学》
  3. 喉痛《麻疹阐注》
  4. 喉水肿《家庭医学百科-医疗康复篇》
  5. 喉痛《推求师意》
  6. 喉声《中医词典》
  7. 喉痛《医宗金鉴》
  8. 喉舌滞颐《续名医类案》
  9. 喉痛《石室秘录》
  10. 喉舌牙三症煎方歌《尤氏喉症指南》
  11. 喉痛《专治麻痧初编》
  12. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  13. 喉痛《厘正按摩要术》
  14. 喉舌生疮烂方八首《外台秘要》
  15. 喉痛《痘疹心法要诀》
  16. 喉舌门《养生导引法》
  17. 喉痛的意义《圆运动的古中医学》
  18. 喉舌门《养生导引秘籍》
  19. 喉痛怪病《急救广生集》
  20. 喉舌缓急砭药不同解《儒门事亲》
  21. 喉痛候《诸病源候论》
  22. 喉舌分经说《喉科指掌》
  23. 喉痛厥逆《医法圆通》
  24. 喉伤未断方《救伤秘旨》
  25. 喉痛秘方《华佗神方》
  26. 喉痧秘方《华佗神方》
  27. 喉痛破烂日久不愈《奇效简便良方》
  28. 喉痧论《医门补要》
  29. 喉痛饮滚《医法圆通》
  30. 喉痧案《丁甘仁医案》
  31. 喉头《中医词典》


诸骨稻谷发鲠_《口齿类要》_中医五官_【岐黄之术】

诸骨稻谷发鲠七

诸骨稻谷发鲠七

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸骨鲠，用苎麻根杵烂丸，弹子大，将所鲠物，煎汤化下。

一方鱼骨鲠，用细茶、五倍子等分为末，吹入咽喉，立愈。

一方以犬吊一足，取其涎，徐徐咽之，即消。

又方白萼花根捣烂取汁，徐徐咽之，不可着牙。

治稻芒糠谷鲠喉，将鹅吊一足取涎，徐徐咽下，即消。

治吞钉铁金银铜钱等物，但多食肥牛脂诸般肥肉等味，随大便而下。

一方吞钱，烧炭末，白汤调下，数匙即出。或服蜜升许。或食茨菇，其钱自化。

治吞发绕喉不出，取自乱发作灰，白汤调服一钱。

治吞铁或针，用饧糖半斤浓煎，艾汁调和服之。

一方磁石，磨如枣核大，钻眼，以线穿令吞喉间，针自引出，或吞钱金银铜铁，磁石须阴阳家用验者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痛六
  • 当前页：诸骨稻谷发鲠七
  • 下一页：治诸鲠咒法八
<<< 返回本书目录
  1. 诸骨稻谷发鲠《口齿类要》
  2. 诸骨哽方《外台秘要》
  3. 诸骨蹉跌《圣济总录》
  4. 诸骨哽咽部《本草易读》
  5. 诸哽《外科理例》
  6. 诸骨鲠《古今医鉴》
  7. 诸葛解甲风【方剂大全】
  8. 诸果有毒《本草纲目》完整版
  9. 诸葛行军散【方剂大全】
  10. 诸寒《卫生易简方》
  11. 诸膏《千金翼方》
  12. 诸寒热《张聿青医案》
  13. 诸膏《备急千金要方》
  14. 诸汗《本草纲目》完整版
  15. 诸疳症治《幼幼集成》
  16. 诸汗《活幼心书》
  17. 诸疳证《医学正传》
  18. 诸汗《推拿抉微》
  19. 诸疳口疮《保婴撮要》
  20. 诸汗《育婴家秘》
  21. 诸疳方治《小儿卫生总微论方》
  22. 诸汗部《本草易读》
  23. 诸疳疮论《外科集验方》
  24. 诸汗论《小儿卫生总微论方》
  25. 诸疳疮疥《保婴撮要》
  26. 诸汗门《万氏秘传片玉心书》
  27. 诸疳《小儿药证直诀》
  28. 诸汗门-幼幼汇集（下）《古今医统大全》
  29. 诸疳《寿世保元》
  30. 诸汗证治《幼幼集成》
  1. 诸骨稻谷发鲠《口齿类要》
  2. 诸骨蹉跌《圣济总录》
  3. 诸骨哽方三十五首《外台秘要》
  4. 诸哽《外科理例》
  5. 诸骨哽咽部《本草易读》
  6. 诸葛颍（539-615年）《中医词典》
  7. 诸骨鲠《古今医鉴》
  8. 诸葛武侯平安散《医学心悟》
  9. 诸骨鲠喉秘方《华佗神方》
  10. 诸葛行军散《奇方类编》
  11. 诸果有毒《饮食须知》
  12. 诸膏《备急千金要方》
  13. 诸果有毒《证类本草》
  14. 诸膏《千金翼方》
  15. 诸寒《卫生易简方》
  16. 诸疳症治《幼幼集成》
  17. 诸寒热《张聿青医案》
  18. 诸疳症《慈幼便览》
  19. 诸寒收引《中医词典》
  20. 诸疳证《医学正传》
  21. 诸寒之而热者取之阴《中医名词词典》
  22. 诸疳口疮《保婴撮要》
  23. 诸汗《育婴家秘》
  24. 诸疳疮论《外科集验方》
  25. 诸汗《推拿抉微》
  26. 诸疳疮疥《保婴撮要》
  27. 诸汗《活幼心书》
  28. 诸疳《小儿药证直诀》
  29. 诸汗《活幼心书》
  30. 诸疳《古今医鉴》
  31. 诸汗《幼科发挥》


治诸鲠咒法_《口齿类要》_中医五官_【岐黄之术】

治诸鲠咒法八

治诸鲠咒法八

  • 上一页
  • 目录
  • 相关
  • 下一页

子和云∶大凡鱼骨麦芒，一切竹木刺鲠于喉间，及发绊不能下；用《道藏经》中一咒法∶取东方无根水一碗，先以左手结三台印，将水置印上，后将右手持一剑，诀于水上，虚书一龙字，密咒九遍；咒曰∶吾从东方来，路傍一池水，水里一条龙，九头十八尾，问君治何物，专用此间水。连诵九遍，患者饮之，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸骨稻谷发鲠七
  • 当前页：治诸鲠咒法八
  • 下一页：误吞水蛭九
<<< 返回本书目录
  1. 治诸鲠咒法《口齿类要》
  2. 治诸积大法《妇科心法要诀》
  3. 治诸鲠《苏沈良方》
  4. 治诸积大法《医宗金鉴》
  5. 治诸鲠《洪氏集验方》
  6. 治诸癞、恶疮及侵淫疮方《集验方》
  7. 治诸风上攻头痛方《苏沈良方》
  8. 治诸淋方《集验方》
  9. 治诸风（附香港脚）《太平惠民和剂局方》
  10. 治诸淋灸法《圣济总录》
  11. 治诸方《集验方》
  12. 治诸目疾《苏沈良方》
  13. 治诸疔疮方法《仙传外科集验方》
  14. 治诸疟疾方《集验方》
  15. 治诸疮中风寒水露方《集验方》
  16. 治诸气，礞石丸。《苏沈良方》
  17. 治诸出血方《集验方》
  18. 治诸气灸法《圣济总录》
  19. 治诸虫方《集验方》
  20. 治诸水肿方《集验方》
  21. 治周身口诀《跌打损伤回生集》
  22. 治诸物哽咽喉方《集验方》
  23. 治众蛇螫人方《集验方》
  24. 治诸痫《洪氏集验方》
  25. 治肿饮【方剂大全】
  26. 治诸虚（附骨蒸）《太平惠民和剂局方》
  27. 治肿毒痈疽。《苏沈良方》
  28. 治诸眼一切点眼膏药《银海精微》
  29. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  30. 治竹木刺不出方《集验方》
  1. 治诸鲠咒法《口齿类要》
  2. 治诸鲠《苏沈良方》
  3. 治诸积大法《医宗金鉴》
  4. 治诸鲠《洪氏集验方》
  5. 治诸积大法《妇科心法要诀》
  6. 治诸疳杂证方《小儿卫生总微论方》
  7. 治诸癞、恶疮及侵淫疮方《集验方》
  8. 治诸疳虫动方《小儿卫生总微论方》
  9. 治诸痢杂证《小儿卫生总微论方》
  10. 治诸疳《是斋百一选方》
  11. 治诸淋方《集验方》
  12. 治诸风上攻头痛方《苏沈良方》
  13. 治诸淋灸法《圣济总录》
  14. 治诸风疥癣及癞《儒门事亲》
  15. 治诸目疾《苏沈良方》
  16. 治诸方《集验方》
  17. 治诸疟疾方《集验方》
  18. 治诸恶疮《儒门事亲》
  19. 治诸气，礞石丸。《苏沈良方》
  20. 治诸毒疮发背围药方《急救广生集》
  21. 治诸气灸法《圣济总录》
  22. 治诸毒不收口《奇方类编》
  23. 治诸气生痰星香丸《仁术便览》
  24. 治诸疔疮方法《仙传外科集验方》
  25. 治诸水肿方《集验方》
  26. 治诸疮中风寒水露方《集验方》
  27. 治诸物哽咽喉方《集验方》
  28. 治诸疮水度肿者《儒门事亲》
  29. 治诸痫《洪氏集验方》
  30. 治诸疮疖已结未结《是斋百一选方》
  31. 治诸痫通用方《小儿卫生总微论方》


误吞水蛭_《口齿类要》_中医五官_【岐黄之术】

误吞水蛭九

误吞水蛭九

  • 上一页
  • 目录
  • 相关
  • 下一页

治误吞水蛭，食蜜即愈，试以活蛭投蜜中，即化为水，屡验。一书云∶井中生蛭，以白马骨投之，即无，试之亦验。水蛭即蚂蝗也，虽死为末，见水复活，人吞之为害不小，治以前法

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸鲠咒法八
  • 当前页：误吞水蛭九
  • 下一页：诸虫入耳十
<<< 返回本书目录
  1. 误吞水蛭《外科理例》
  2. 误吞铜钱《医宗金鉴》
  3. 误吞水蛭《口齿类要》
  4. 误吞铜铁《儒门事亲》
  5. 误吞钱方《洪氏集验方》
  6. 误吞铜铁等物《幼幼新书》
  7. 误吞类（计八条）《外科证治全书》
  8. 误吞物《卫生易简方》
  9. 误吞金铁《古今医案按》
  10. 误吞针铁《急救广生集》
  11. 误吞钉及箭金针铁等物方《洪氏集验方》
  12. 误吞针铁骨哽咽喉《外科正宗》
  13. 误吞虫《古今医案按》
  14. 误吞珠铜铁而哽者方《洪氏集验方》
  15. 误伤禁穴救针法《圣济总录》
  16. 误吞诸物《圣济总录》
  17. 误伤禁穴救针法《普济方·针灸》
  18. 误下不宜再下论《伤寒大白》
  19. 误谬论《景岳全书》
  20. 误用真武汤案《临证实验录》
  21. 误降再表方《经验麻科》
  22. 悟践心理疗法《医学心理学》
  23. 误降《经验麻科》
  24. 晤谈技术《医学心理学》
  25. 误汗亡阳《伤寒说意》
  26. 雾化吸入法《基础护理学》
  27. 误服三汤致变救逆《医宗金鉴》
  28. 雾气《松峰说疫》
  29. 误服三汤致变救逆《伤寒心法要诀》
  30. 雾视【疾病症状】
  1. 误吞水蛭《口齿类要》
  2. 误吞水蛭《中医词典》
  3. 误吞水蛭《外科理例》
  4. 误吞钱方《洪氏集验方》
  5. 误吞水蛭《外科证治全书》
  6. 误吞钱《是斋百一选方》
  7. 误吞铁、骨等物《外科证治全书》
  8. 误吞木屑《奇效简便良方》
  9. 误吞铁钉《外科证治全书》
  10. 误吞蚂蝗《奇效简便良方》
  11. 误吞铁物《奇效简便良方》
  12. 误吞金验方《奇方类编》
  13. 误吞铜钱《医宗金鉴》
  14. 误吞金铁《古今医案按》
  15. 误吞铜钱《外科心法要诀》
  16. 误吞椒闭气不通《是斋百一选方》
  17. 误吞铜钱《外科证治全书》
  18. 误吞黄金《外科证治全书》
  19. 误吞铜铁《儒门事亲》
  20. 误吞钉及箭金针铁等物方《洪氏集验方》
  21. 误吞铜铁等物《幼幼新书》
  22. 误吞钓钩《外科证治全书》
  23. 误吞头发在腹成血绳《奇效简便良方》
  24. 误吞虫《古今医案按》
  25. 误吞蜈蚣《外科证治全书》
  26. 误吞钗环《奇方类编》
  27. 误吞五金《回生集》
  28. 误食碗丝《奇效简便良方》
  29. 误吞物《卫生易简方》
  30. 误食桐油《奇方类编》
  31. 误吞物咽中《儒门事亲》


诸虫入耳_《口齿类要》_中医五官_【岐黄之术】

诸虫入耳十

诸虫入耳十

  • 上一页
  • 目录
  • 相关
  • 下一页

治百虫入耳，用盐汁灌之，或葱汁尤良，或猪肉少许，炙香置耳孔边亦出；或用细芦管入耳内，口吸之虫随出。

蜒蚰入耳，以盐少许搽耳内，即化为水。

蜈蚣入耳，以鸡肉置耳边自出。凡虫毒入腹作胀，饮好酪二升许，虫化为水，而毒亦消

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞水蛭九
  • 当前页：诸虫入耳十
  • 下一页：蛇入七窍及虫咬伤十一
<<< 返回本书目录
  1. 诸虫入耳《口齿类要》
  2. 诸虫伤《本草纲目》完整版
  3. 诸虫啮《圣济总录》
  4. 诸虫伤《外科理例》
  5. 诸虫门《古今医统大全》
  6. 诸虫蛇伤《急救良方》
  7. 诸虫论治《类证治裁》
  8. 诸虫兽螫伤《证治准绳·疡医》
  9. 诸虫论《小儿卫生总微论方》
  10. 诸虫心痛方《外台秘要》
  11. 诸虫飞尸鬼疰《普济本事方》
  12. 诸虫咬《丹台玉案》
  13. 诸虫《医学正传》
  14. 诸虫咬蜇论《小儿卫生总微论方》
  15. 诸虫《医学心悟》
  16. 诸虫有毒《证类本草》
  17. 诸虫《医学入门》
  18. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  19. 诸虫《医述》
  20. 诸疮《古今医鉴》
  21. 诸虫《续名医类案》
  22. 诸疮《急救广生集》
  23. 诸虫《万病回春》
  24. 诸疮《急救良方》
  25. 诸虫《寿世保元》
  26. 诸疮《经验丹方汇编》
  27. 诸虫《景岳全书》
  28. 诸疮《仁术便览》
  29. 诸虫《古今医鉴》
  30. 诸疮《圣济总录》
  1. 诸虫入耳《口齿类要》
  2. 诸虫啮《圣济总录》
  3. 诸虫入耳《丹台玉案》
  4. 诸虫脉候《类证治裁》
  5. 诸虫入耳《奇效简便良方》
  6. 诸虫论治《类证治裁》
  7. 诸虫入耳《奇效简便良方》
  8. 诸虫论《小儿卫生总微论方》
  9. 诸虫入耳方《冯氏锦囊秘录》
  10. 诸虫《丹溪治法心要》
  11. 诸虫伤《外科理例》
  12. 诸虫《医学心悟》
  13. 诸虫蛇伤《急救良方》
  14. 诸虫《古今医案按》
  15. 诸虫兽咬伤《奇效简便良方》
  16. 诸虫《万病回春》
  17. 诸虫心痛方一十八首《外台秘要》
  18. 诸虫《古今医鉴》
  19. 诸虫心痛秘方《华佗神方》
  20. 诸虫《医学正传》
  21. 诸虫咬《丹台玉案》
  22. 诸虫《寿世保元》
  23. 诸虫咬蜇论《小儿卫生总微论方》
  24. 诸虫《医述》
  25. 诸虫有毒《证类本草》
  26. 诸虫《医学入门》
  27. 诸虫豸螫伤秘方《华佗神方》
  28. 诸虫《续名医类案》
  29. 诸处纹状候《小儿卫生总微论方》
  30. 诸虫《景岳全书》
  31. 诸搐似惊（附厥逆）《冯氏锦囊秘录》


蛇入七窍及虫咬伤_《口齿类要》_中医五官_【岐黄之术】

蛇入七窍及虫咬伤十一

蛇入七窍及虫咬伤十一

  • 上一页
  • 目录
  • 相关
  • 下一页

凡蛇入七窍，劈开蛇尾，纳川椒数粒，以纸封之，其蛇自出。更煎人参汤饮之，或饮酒食蒜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸虫入耳十
  • 当前页：蛇入七窍及虫咬伤十一
  • 下一页：男女体气十二
<<< 返回本书目录
  1. 蛇入七窍及虫咬伤《口齿类要》
  2. 蛇伤《孙真人海上方》
  3. 蛇犬咬伤【中药主治】
  4. 蛇伤【中药主治】
  5. 蛇犬伤《孙真人海上方》
  6. 蛇伤门主论《疡医大全》
  7. 蛇全（合是含字）《证类本草》
  8. 蛇虱门主论《疡医大全》
  9. 蛇葡萄根【中药大全】
  10. 蛇螫方《外台秘要》
  11. 蛇葡萄【中药大全】
  12. 蛇藤【中药大全】
  13. 蛇婆子【中药大全】
  14. 蛇头草【中药大全】
  15. 蛇婆【中药大全】
  16. 蛇头疔、天蛇毒《医宗金鉴》
  17. 蛇婆《本草纲目》完整版
  18. 蛇头毒《外科十法》
  19. 蛇皮《医宗金鉴》
  20. 蛇头细辛【中药大全】
  21. 蛇皮《雷公炮炙论》
  22. 蛇头圆【方剂大全】
  23. 蛇皮《痘疹心法要诀》
  24. 蛇退【中药大全】
  25. 蛇啮人方《外台秘要》
  26. 蛇退步【中药大全】
  27. 蛇目菊【中药大全】
  28. 蛇蜕《本草纲目》完整版
  29. 蛇迷草【中药大全】
  30. 蛇蜕《本草崇原》
  1. 蛇入七窍及虫咬伤《口齿类要》
  2. 蛇犬伤《孙真人海上方》
  3. 蛇入人口及各孔《奇效简便良方》
  4. 蛇全（合是含字）《证类本草》
  5. 蛇入人窍《古今医统大全》
  6. 蛇全《名医别录》
  7. 蛇芮草《证类本草》
  8. 蛇全《新修本草》
  9. 蛇伤《孙真人海上方》
  10. 蛇全《本草经集注》
  11. 蛇伤垂死《奇方类编》
  12. 蛇婆《证类本草》
  13. 蛇伤门主方《疡医大全》
  14. 蛇皮癣《中医词典》
  15. 蛇伤门主论《疡医大全》
  16. 蛇皮癣《中医名词词典》
  17. 蛇伤诸方《冯氏锦囊秘录》
  18. 蛇皮候《诸病源候论》
  19. 蛇舌《千金翼方》
  20. 蛇皮风《解围元薮》
  21. 蛇舌《新修本草》
  22. 蛇皮《痘疹心法要诀》
  23. 蛇舌《证类本草》
  24. 蛇皮《医宗金鉴》
  25. 蛇舌《名医别录》
  26. 蛇皮《雷公炮炙论》
  27. 蛇舌痧《中医词典》
  28. 蛇啮人方一十四首《外台秘要》
  29. 蛇身《中医词典》
  30. 蛇啮《中医词典》
  31. 蛇身候《诸病源候论》


男女体气_《口齿类要》_中医五官_【岐黄之术】

男女体气十二

男女体气十二

  • 上一页
  • 目录
  • 相关
  • 下一页

治腋气，五更时，用精猪肉二大片，以甘遂末一两，拌之，挟腋下，至天明。以生甘草，煎汤饮之，良久泻出秽物，须在荒野之外，则可恐秽气传入故也，根据法三五次，即愈。虚弱者，间日为之，其他密陀僧、胡粉之类，皆塞窍以治其末耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇入七窍及虫咬伤十一
  • 当前页：男女体气十二
  • 下一页：附方并注
<<< 返回本书目录
  1. 男女体气《口齿类要》
  2. 男女天癸《中西汇通医经精义》
  3. 男女受形之始何以别之《女科百问》
  4. 男女童劳《慈幼便览》
  5. 男女受胎时日法《外台秘要》
  6. 男女完实《妇科心法要诀》
  7. 男女气血则一论《仁斋直指方论（附补遗）》
  8. 男女完实《医宗金鉴》
  9. 男女气血《针灸聚英》
  10. 男女新久肿方《外台秘要》
  11. 男女脉异《诊家正眼》
  12. 男女异同论《血证论》
  13. 男女禁忌《异授眼科》
  14. 男女痈疽治法不同《外科理例》
  15. 男女服药论《广嗣要语》
  16. 男生殖系结核【疾病大全】
  17. 男女反脉《察病指南》
  18. 男型骨盆【疾病症状】
  19. 男女尺脉异论《三指禅》
  20. 男性不育【疾病症状】
  21. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  22. 男性不育症《女科宝鉴》
  23. 男女辨《济生集》
  24. 男性不育症【疾病大全】
  25. 男科外伤【疾病大全】
  26. 男性更年期综合症【疾病大全】
  27. 男假两性畸形【疾病大全】
  28. 男性化【疾病症状】
  29. 男化育丹【方剂大全】
  30. 男性尿道癌【疾病大全】
  1. 男女体气《口齿类要》
  2. 男女提按补泻二百二十二法《针灸神书》
  3. 男女天癸《中西汇通医经精义》
  4. 男女水病之证二百十一法《针灸神书》
  5. 男女童劳《慈幼便览》
  6. 男女受形之始何以别之《女科百问》
  7. 男女童痨虫积《奇效简便良方》
  8. 男女受胎时日法《外台秘要》
  9. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  10. 男女手足之证一百二十八法《针灸神书》
  11. 男女头项强痛回顾难转一百六十一法《针灸神书》
  12. 男女手指补泻二百十八法《针灸神书》
  13. 男女完实《医宗金鉴》
  14. 男女手指补泻二百二十六法《针灸神书》
  15. 男女完实《妇科心法要诀》
  16. 男女手心劳宫发热一百四十法《针灸神书》
  17. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  18. 男女手背红肿一百八十五法《针灸神书》
  19. 男女膝盖疼痛一百七十二法《针灸神书》
  20. 男女手背红肿疼痛一百二十五法《针灸神书》
  21. 男女下小水一百十九法《针灸神书》
  22. 男女时疫疟疾一百八十六法《针灸神书》
  23. 男女小腹胀满二百三法《针灸神书》
  24. 男女肾虚腰痛一百七十一法《针灸神书》
  25. 男女小腹胀满一百三十七法《针灸神书》
  26. 男女肾虚小便多一百九十六法《针灸神书》
  27. 男女哮喘一百三十一法《针灸神书》
  28. 男女肾气冲心之证二百十二法《针灸神书》
  29. 男女心胆虚寒之证一百八十八法《针灸神书》
  30. 男女伤寒无汗二百一法《针灸神书》
  31. 男女心疯《奇方类编》


附方并注_《口齿类要》_中医五官_【岐黄之术】

附方并注

附方并注

  • 上一页
  • 目录
  • 相关
  • 下一页

清胃散

治胃火血燥唇裂，或为茧唇，或牙龈溃烂作痛。

黄连（炒） 生地黄 升麻（各一钱） 牡丹皮（八分） 当归（三钱二分）

上水煎服。

加味清胃散

即前散加芍药、柴胡，治脾胃肝胆经热。

柴胡清肝散

治肝经怒火，风热传脾，唇肿裂，或患茧唇。

柴胡 黄芩（炒，各一钱） 黄连（炒） 山栀（炒，各七分） 当归（一钱） 川芎（六分）生地黄（一钱） 升麻（八分） 牡丹皮（一钱） 甘草（三分）

上水煎服。若脾胃弱，去芩、连，加

济阴地黄丸

治阴虚火燥，唇裂如茧。

五味子 熟地黄（自制杵膏） 麦门冬 当归 肉苁蓉 山茱萸（去核） 枸杞子 山药甘州

归脾汤

（一名济生归脾汤）

治思虑伤脾，血耗唇皱，及气郁生疮，咽喉不利，发热便血，盗汗晡热等症。

木香 甘草（各三分） 人参 白术 茯苓 黄 （炒） 当归 龙眼肉 远志 酸枣仁（服。

加味归脾汤

即前方加柴胡、丹皮、山栀，治思虑动脾火，元气损伤，体倦发热，饮食不思，失血牙

补中益气汤

治中气伤损，唇口生疮，或齿牙作痛，恶寒发热，肢体倦怠，食少自汗，或头痛身热，烦躁作渴，气喘脉大而虚，或微细软弱。

人参 黄 （炒） 甘草（各一钱半） 白术 当归 橘红（各一钱） 柴胡 升麻（各五分）

羌活散

治风热传脾，唇口 皱，或头痛目眩，或四肢浮肿如风状。

羌活 茯苓 薏苡仁（各等分）

上每服三五钱，水煎，入竹沥一匙服。

人参理中汤

治口舌生疮，饮食少思，大便不实，或畏寒恶热，作呕腹痞。此中气不足，虚火炎上。

人参 白术 干姜（炮） 甘草（炙，各等分）

上每服五七钱，或一两，水煎服。

附子理中汤

治症同上，但四肢冷逆，或呕吐 泄泻。

茯苓 白芍药（各二钱） 附子 人参（各二钱） 白术（四钱）

上水煎服。

香砂六君子汤

治口舌生疮，服凉药过多，以致食少作呕，或中气虚热所致。

人参 白术 茯苓 半夏 陈皮（各一钱） 藿香（八分） 甘草（炒，六分） 宿砂仁（炒

人参安胃散

治胃经虚热，口舌生疮，喜热饮食。

人参 白茯苓（各一钱） 黄芩（二钱） 甘草（炙） 陈皮（各五分） 黄连（三分） 芍药（服。

七味白术散

治虚热，口舌生疮，不喜饮冷，吐泻口干。

人参 白术 木香 白茯苓 甘草（炙） 藿香（各五分） 干葛（一钱）

上水煎服。

四君子汤

治口舌生疮，脾胃虚弱，饮食少思，肚腹不利。

人参 白术 茯苓（各一钱） 甘草（炙，五分）

上姜枣水煎服。

六君子汤

治胃气虚热，口舌生疮，或寒凉克伐，食少吐泻。

人参 白术 茯苓（各一钱半） 陈皮 半夏 甘草（各一钱）

上姜枣水煎服。

二陈汤

治脾胃虚弱，口舌生疮，或中脘停痰，呕吐恶心，饮食少思等症。

陈皮 茯苓 半夏（各一钱半） 甘草（炙，五分）

上姜枣水煎服。

葛花解醒汤

治酒积，口舌生疮，或呕吐 泄泻。

白豆蔻 宿砂仁 葛花（各五分） 木香（二分） 青皮（二分） 陈皮 茯苓 猪苓 人参 白术 神曲（炒） 泽泻 干姜（各三分）

上水煎服，得微汗，酒病去矣。

龙胆泻肝汤

治口苦，或生疮。

柴胡（一钱） 黄芩（七分） 甘草 人参 天门冬（去心） 龙胆草（酒拌炒焦） 黄连（炒）山栀（炒） 麦门冬 知母（各五分） 五味子（三分）

上水煎服。

小柴胡汤

治肝胆经风热侮脾土，唇口肿痛，或寒热往来，或日晡发热，或潮热身热，或怒而发热 胁痛，甚者转侧不便，两胁痞满，或泻利咳嗽，或吐酸苦水。

柴胡（一钱） 黄连（一钱半） 半夏 人参（各一钱） 甘草（炙，五分）

上姜枣水煎服。

怒动肝火，牙齿痛寒热，加山栀、黄连。

栀子清肝散

治三焦及足少阳经风热，口舌生疮，或耳内作痒，出水疼痛，或胸间作痛，或寒热往来茯苓 川芎 芍药 牛蒡子（炒） 当归（各七分） 柴胡 山栀 牡丹皮（各一钱） 甘草（五分）

上水煎服。

人参败毒散

（加防风、荆芥，名荆防败毒散）

治一切表症，疮疡 痛，发寒热，或拘头痛，脉细有力者。

人参 羌活 独活 柴胡 前胡 茯苓 川芎 桔梗 枳壳 甘草（各一钱）

上水煎服

夺命丹

治喉闭或疔疮，发大毒，或麻木，或呕吐，重者昏愦。若疔毒牙关紧急，用三五丸为末，水调灌下，有夺命之功。

蟾酥（干者酒化） 轻粉（各五分） 枯白矾 寒水石（ ） 铜绿 乳香 没药 麝香（各朱砂（三钱） 蜗牛（二十个，另研，无亦效）

上为细末，用蜗牛或酒糊为丸，如绿豆大。每服一二丸，温酒或葱汤下。

东垣白芷散

治大寒犯脑，牙齿疼痛。

麻黄 草豆蔻（各一钱） 黄 升麻（各二钱） 当归 熟地黄（各五分） 吴茱萸 白芷（各四分） 本（三分） 桂枝（二分半） 羌活（八分）

上另为末，和匀搽之。

东垣牢牙散

治牙龈露肉，牙疳肿痛，或牙齿动摇欲落，或牙齿不长，牙黄口臭。

升麻（四分） 羌活 地骨皮（各一两） 胆草（一两半，酒浸）

上为末，以温水漱口，每用少许擦之。

独活散

治风毒牙痛，或牙龈肿痛。

独活 羌活 川芎 防风（各五分） 细辛 生地黄 荆芥 薄荷（各二钱）

上每服三五钱，水煎嗽咽。

谦甫加减泻白散

治膏粱醇酒，劳心过度，肺气有伤，以致气出腥臭，涕唾稠粘，咽嗌不利，口苦干燥。

桑白皮（二钱） 地骨皮 片黄芩 甘草（炙，各一钱） 知母（七分） 五味子（十粒）麦门冬（五分） 桔梗（一钱）

上姜枣水煎服。

犀角升麻汤

治阳明经、风热牙疼、或唇颊肿痛。

犀角（镑） 升麻 防风 羌活（各一钱） 白附子（五分） 川芎 白芷 黄芩（各七分）甘草（三分）

上水煎熟，入犀末服。

玄参升麻汤

治心脾壅热，口舌生疮，或木舌重舌，或两颊肿痛。

玄参 赤芍药 升麻 犀角（镑） 桔梗 管仲 黄芩（炒，各一钱） 甘草（五分）

上水

三黄丸

治实热口舌生疮，作渴喜冷，或齿龈肿痛等症。

黄芩 黄连 黄柏（各等分）

上为末，水糊丸，桐子大。每服七八十丸，白汤下。

安肾丸

治肾虚牙痛腰疼。

补骨脂（炒） 川楝子肉（炒） 葫芦芭（炒） 茴香（炒） 续断（炒，各二两） 桃仁 杏仁（炒） 山药 茯苓（各二两）

上为末，蜜丸，桐子大。每服五十丸，空心盐汤下。

八味丸

治肾气虚寒，牙齿作痛，面色黧黑，精神憔瘦，脚膝无力，饮食少思；或痰气上升，小便频数，齿不坚固；或口舌糜烂，畏饮冷水。即后方每料加肉桂、附子各一两。

六味丸

（加五味、肉桂，各一两，名加减八味丸）

治肾经虚热，齿不固密，或作疼痛，或发热渴淋，痰气壅嗽，头晕眼花，咽燥唇裂，腰腿痿软，自汗盗汗，便血诸血失暗，水泛为痰之圣药，血虚发热之神剂。

熟地黄（八两，作膏） 山茱萸肉 干山药（各四两） 牡丹皮 泽泻（各三两） 茯苓（四两）

上为末，入地黄炼蜜丸，桐子大。每服七八十丸，空心食前滚汤下，地黄须自制。

滋肾丸

治肾经阴虚，齿痛或苏蚀色黑，日晡发热，脚膝无力，小便不利，肚腹胀满（详见《内知母 黄柏（各酒炒，二两） 肉桂（二钱）

上为末，水丸桐子大。每服二百丸，空心白滚汤下。

清心莲子饮

治口舌生疮，烦躁作渴，小便赤涩，口干便浊，夜间安静，昼则举发，此热在血分。

黄芩 石莲 茯苓 黄 （炒） 柴胡 人参（各一钱） 麦门冬 地骨皮 车前子（炒） 甘草（各二钱半）

上水煎服。

还少丹

治脾肾虚弱，齿牙作痛，或不坚固。又补虚损，生肌体，进饮食之圣药。

肉苁蓉 远志（去心） 茴香 巴戟（去心） 干山药 枸杞子 熟地黄 石菖蒲 山茱萸（去核） 杜仲（去皮姜制） 牛膝 楮实子（炒） 五味子 白茯苓（各等分）

上为末，枣肉并蜜丸，桐子大。每服七十丸，温酒日三服。

羌活 附子汤

治冬月大寒犯脑，令人脑齿连痛，名曰脑风，为害甚速，非此莫能救。

麻黄（去节） 黑附子（炮，各三分） 羌活 苍术（各五分） 黄 （一分） 防风 甘草 升麻白僵蚕（炒去丝） 黄柏 白芷（各二分） 佛耳草（有寒嗽者用之如无不用）

上水煎服。

十全大补汤

治气血俱虚，牙齿肿痛，或口舌生疮，或恶寒发热，自汗盗汗，食少体倦，或寒热作渴，头痛 眩晕，或似中风之症。

白茯苓 人参 当归 白术 黄 川芎 熟地黄（生者自制） 白芍药（炒） 甘草（炙，各一钱） 肉桂（五分）

上姜枣水煎服。

八珍汤

治气血俱虚，口舌生疮，或齿龈肿溃，恶寒发热，或烦躁作渴，胸胁作胀、或便血吐血人参 白术 白茯苓 当归 川芎 白芍药 熟地黄（各一钱） 甘草（炙，五分）

上姜枣水煎服。

越鞠丸

治六郁牙齿痛口疮，或胸满吐酸，饮食少思。

苍术（炒） 神曲（炒） 香附子 山查 山栀（炒） 抚芎 麦芽（炒，各等分）

上为末，水调神曲糊丸，桐子大。每服五七十丸，滚汤下。

四物汤

（加牡丹皮、柴胡、山栀名加味四物汤）

治血虚发热，口舌生疮，或牙龈肿溃，或日晡发热，烦躁不安，或因怒而致。

当归 熟地黄（各三钱） 芍药 川药（各二钱）

上水煎服。

当归补血汤

治口舌生疮，血气俱虚，热渴引饮，目赤面红，其脉洪大而虚，重按全无。

黄 （炙，一两） 当归（酒制，二钱）

上水煎服。

元戎四物二连汤

治血虚发热，口舌生疮，或昼寒夜热。

当归 生地黄 白芍药 川芎 黄连 胡黄连（各一钱）

上水煎服。

犀角地黄汤

治火盛，血妄行，或吐衄，或下血。

犀角（镑） 生地黄 白芍药 黄芩 牡丹皮 黄连（各一钱）

上水煎熟，入犀末服。

若因怒而患，加柴胡、山栀。

当归六黄汤

治阴虚内热盗汗。

当归 熟地黄（自制） 生地黄 黄 （炒） 黄连（炒黑） 黄芩（炒黑） 黄柏（炒黑，各一钱）

上水煎服。

逍遥散

治血虚有热，口舌生疮，或口燥咽干，发热盗汗，食少嗜卧。

甘草（炙） 当归 芍药（炒） 茯苓 白术（炒） 柴胡（各一钱）

上水煎服。

加味逍遥散

治肝脾有火血虚，即前方加山栀、丹皮。

谦甫解毒雄黄丸

治缠喉风肿闭，或卒倒死，牙关紧急。

雄黄（一钱） 郁金（一分） 巴豆（十四粒，去油皮）

上为末，醋糊丸，绿豆大，用热茶送下七丸，吐顽痰立苏，未吐再服，若死而心头犹热，灌下更生。

谦甫龙麝聚圣丹

治心脾客热，咽喉肿痛，或成痈不消，或舌本肿胀，口舌生疮。

川芎（一两） 生地黄 犀角（镑） 羚羊角（镑） 琥珀 玄参 连翘（各五分） 人参赤茯苓 马牙硝 片脑 麝香（各三钱） 朱砂 牛黄（各二钱） 桔梗 升麻 铅白霜（各五钱）南砂（一两） 金箔（五十片）

上为末，蜜丸，龙眼大，金箔为衣，薄荷汤化下，或噙咽之。

拔萃桔梗汤

治热肿喉痹。

桔梗 甘草 连翘 山栀 薄荷 黄芩（各一钱）

上入竹叶水煎服。

无择玉屑无忧散

治喉风痰壅，或口舌生疮，或骨鲠不下。

玄参 管仲 滑石 宿砂仁 黄连 甘草 茯苓 山豆根 荆芥穗（各五钱） 寒水石（煨） 硼砂（各三钱）

上为末，每服一钱，清水调下，此药又去邪辟瘟止渴。

甘桔汤

治咽喉肿痛。

甘草（六钱） 苦梗（三钱）

上水煎服。

白虎汤

治胃热作渴，暑热尤效。

知母 石膏（各二钱） 粳米（半合）

上水煎服。

调胃承气汤

治中热，大便不通，咽喉肿痛，或口舌生疮。

大黄（一两） 甘草（一钱五分） 芒硝（四钱五分）

上每服五七钱，水煎。

桃仁承气汤

（加当归一钱，名当归承气汤）

治瘀血停滞，腹内作痛，或发热发狂，大便秘结。

桃仁（五十粒，去皮尖研） 桂枝 芒硝 甘草（炙，各一钱） 大黄（二钱）

上水煎空心服

清热补气汤

治中气虚热，口舌如无皮状，或发热作渴。

人参 白术 茯苓 当归（酒拌） 芍药（炒，各一钱） 升麻 五味子 麦门冬 玄参甘草（炙，各五分）

上水煎服。如不应，加炮姜。更不应，加附子。

清热补血汤

治口舌生疮，体倦少食，日晡益甚，或目涩热痛。

熟地黄（酒拌，一钱） 黄柏 知母 五味子 麦门冬（各五分） 当归（酒拌） 川芎 芍（各一钱） 玄参（七分） 柴胡 牡丹皮（各五分）

上水煎服。如不应，用补中益气汤加五味治之。

清热化痰汤

治上焦有热，痰盛作渴，口舌肿痛。

贝母 天花粉 枳实（炒） 桔梗（各一钱） 黄芩 黄连（各一钱二分） 玄参 升麻（各七分） 甘草（五分）

上水煎服。

升麻 柴胡汤

柴胡 芍药 山栀子 升麻 木通（各一两） 黄芩 大青杏仁（各五钱） 石膏

上每服

凉膈散

治实热，口舌生疮，牙齿作痛，或喉舌肿痛，便溺秘赤，或狂言妄语，大便秘结。

大黄 朴硝 甘草（各一两） 连翘（四两） 山栀 黄芩 薄荷叶（各一两）

上为末。每服五七钱，水煎服。如未应，当加之。

防风通圣散

治风热炽盛，口舌生疮，大便秘结，或发热烦躁，疮毒作痒等症。

防风 当归 川芎 芍药 大黄 芒硝 连翘 薄荷 麻黄 桔梗 石膏 黄芩（各一两）

清咽利膈汤

治积热咽喉肿痛，痰涎壅盛，烦躁饮冷，大便秘结。

金银花 防风 荆芥 薄荷 桔梗（炒） 黄芩（炒） 黄连（炒，各一钱五分） 山栀子（研） 连翘（各一钱） 玄参 大黄（煨） 朴硝 牛蒡子（研） 甘草（各七分）

上水煎服。

密钥匙

治喉闭喉风，痰涎壅塞。

焰硝（一两五钱） 白僵蚕（一钱） 硼砂（五钱） 脑子（一字） 雄黄（二钱）

上各为末，以竹管吹患处，痰涎即出。如痰涎虽出，咽喉不利，急针患处，以去恶血。

润喉散

治气郁咽喉闭塞。

桔梗（一两五钱） 粉草（四钱） 草紫河车（四钱） 香附（三钱） 百药煎（一钱五分）

上又方薄荷叶、蓬砂各五钱，冰片一钱为末，吹患处甚效。

破棺丹

（─名通关散）

治咽喉肿痛，水谷不下。

青盐 白矾 KT 砂（各等分）

上为末，吹患处，有痰吐出。

小续命汤

治阴毒喉痹。

麻黄（五分） 防风 芍药 白术 人参 川芎 附子（生） 防己 黄芩（各二分）

桂枝

仲景半夏汤

治伤寒喉中生疮，不能发声。

半夏 桂枝 甘草（各等分）

上每服七八钱，水煎候冷，细细咽之。

萆 散

（─名换肌消毒散）

治杨梅疮，不拘初起溃烂，或发于舌间喉间，并效。

萆 （─名土茯苓，又名冷饭团，五钱） 当归 白芷 皂角刺 薏苡仁（各二钱） 白藓皮木瓜（不犯铁器） 木通 金银花（各七分） 甘草（五分）

上水煎服。

消热消毒散

治咽喉疮肿，痰涎壅盛，或口舌生疮，大便秘结。即荆防败毒散加芩、连、硝黄。

人参固本丸

治肺气燥热，小便短赤，或肺气虚热，小便涩滞如淋，此治虚而有火之圣药也。

生地黄（酒拌） 熟地黄（用生者，酒拌，铜器蒸半日） 天门冬（去心） 麦门冬（去心，各一盐汤，或温酒下，中寒人不可服。

刺少商穴法

穴在手大指内侧，去爪甲，针如韭叶，刺入二分许，以手自臂勒至刺处出血即消，若脓成者必须针患处，否则不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女体气十二
  • 当前页：附方并注
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 附方并注《女科撮要》
  2. 附分穴【人体背部穴位】
  3. 附方并注《女科撮要》
  4. 附睾畸形【疾病大全】
  5. 附方并注《口齿类要》
  6. 附睾结石【疾病症状】
  7. 附方《原机启微》
  8. 附睾囊肿【疾病症状】
  9. 附方《小儿药证直诀》
  10. 附睾炎【疾病大全】
  11. 附方《小儿痘疹方论》
  12. 附睾肿大发硬【疾病症状】
  13. 附方《温病指南》
  14. 附睾肿大发硬【疾病症状】
  15. 附方《温病正宗》
  16. 附骨疽【方剂主治】
  17. 附方《万氏秘传外科心法》
  18. 附骨汤【方剂大全】
  19. 附方《外科医镜》
  20. 附桂地黄汤【方剂大全】
  21. 附方《外科理例》
  22. 附桂二陈汤【方剂大全】
  23. 附方《外科精义》
  24. 附桂膏【方剂大全】
  25. 附方《审视瑶函》
  26. 附桂姜术加熟地汤【方剂大全】
  27. 附方《明医杂着》
  28. 附桂理阴煎【方剂大全】
  29. 附方《六因条辨》
  30. 附桂理中丸【方剂大全】
  1. 附方并注《口齿类要》
  2. 附方《外科医镜》
  3. 附方并注《女科撮要》
  4. 附方《小儿药证直诀》
  5. 附方并注《女科撮要》
  6. 附方《万氏秘传外科心法》
  7. 附分《针灸大成》
  8. 附方《外科精义》
  9. 附分《中医词典》
  10. 附方《原机启微》
  11. 附分《针灸学》
  12. 附方《六因条辨》
  13. 附睾《组织学与胚胎学》
  14. 附方《增订叶评伤暑全书》
  15. 附睾、输精管和射精管《人体解剖学》
  16. 附方《医贯》
  17. 附睾结核《病理学》
  18. 附方《温病正宗》
  19. 附睾炎《百病自测》
  20. 附方《明医杂着》
  21. 附件歌诀《人体解剖学歌诀》
  22. 附方《审视瑶函》
  23. 附件炎《赵绍琴临证验案精选》
  24. 附方《幼幼集成》
  25. 附刊丹方补遗序《经验丹方汇编》
  26. 附方《类证治裁》
  27. 附刊书札《三家医案合刻》
  28. 附方《类证治裁》
  29. 附考《本草经解》
  30. 附方《类证治裁》
  31. 附列诸方《笔花医镜》


《口齿类要》

  • 作者：薛己 朝代：明 年份：公元1528年
  • 茧唇一
  • 口疮二
  • 齿痛三
  • 舌症四
  • 喉痹诸症五
  • 喉痛六
  • 诸骨稻谷发鲠七
  • 治诸鲠咒法八
  • 误吞水蛭九
  • 诸虫入耳十
  • 蛇入七窍及虫咬伤十一
  • 男女体气十二
  • 附方并注
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行