自序_《韩氏医通》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《韩氏医通》
自序
在线购买《韩氏医通》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

《医通》草成，几欲焚去。今年家兄命谓∶先君序集有效方手泽，岂容勿传。乃补葺分九章，凡九十五则，厘为上、下二卷。读且数过，心动颜汗，向兄不能语者久之，而后语曰∶人有定寿，医善折之，圣智不能加多也。病有气机，医每失之，造化不容有凿也。兄谓弟诚能医乎哉！夫孔门学农圃者小之，而老氏妄言罔象，又奚医之为也。是编聊为医之彻上彻下语而已尔。

嘉靖改元壬午六月朔飞霞子韩 天爵自序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：绪论章第一
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《韩氏医通》
  2. 自序《白喉条辨》
  3. 自序《本草备要》
  4. 自序《痰疠法门》
  5. 自序《诊脉三十二辨》
  6. 自序《医林改错》
  7. 自序《性命要旨》
  8. 自序《三十年临证经验集》
  9. 自序《医医小草》
  10. 自序《伤寒悬解》
  11. 自序《中风论》
  12. 自序《难经悬解》
  13. 自序《全生指迷方》
  14. 自序《灵枢悬解》
  15. 自序《济生集》
  16. 自序《素问悬解》
  17. 自序《幼科切要》
  18. 自序《中医疾病预测》
  19. 自序《虚损启微》
  20. 自序《外台秘要》
  21. 自序《经络考》
  22. 自序《邹孟城三十年临证经验集》
  23. 自序《知医必辨》
  24. 自刑《洗冤集录》
  25. 自序《针灸易学》
  26. 自笑门（附自哭三则）《辨证录》
  27. 自序《丛桂草堂医案》
  28. 自下《周慎斋遗书》
  29. 自序《疫疹一得》
  30. 自我意识障碍《神经精神疾病诊断学》
  31. 自序《医学纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


绪论章_《韩氏医通》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《韩氏医通》
绪论章第一
在线购买《韩氏医通》正版书籍

绪论章第一

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡一十一则）

飞霞子曰∶天地万物，气成形也。不位不育，病之时也。人之养气践形而致中和者，医之道也。失而至于针砭、药饵，第二义矣。《易·无妄·九五》曰∶无妄之疾，勿药有喜。

孔子曰∶无妄之药，不可试也。此最上义也。得医之最上义者，气之冲，神之化，皆此身之真息以踵也。卢扁指竖子，华佗剖肠腑，白玉蟾呵臀痈，药饵云乎哉？针砭云乎哉？

土为冲气，脾胃为谷气。冲气寄旺，谷气辅运，无一刻之停，此所谓真息也，而以踵焉。至虚之地，气之枢而神之舍也。故曰万物负阴而抱阳，冲气以为和。夫然后知医之造化裁成，胥此焉出矣。《易》曰∶神而明之，存乎其人。

神农尝百草，虽非经见，理或有之。轩岐、尹咸多古书，要难尽信。《周礼》大司巫掌医卜，则医之为道也，技焉尔矣！

秦汉以前，有说无方，故《内经》诸书，郑重 缕，亦多累世附会窜杂之言。汉魏而下，有方无说，非无说也，言愈多而理愈晦也。自张、刘、戴、李诸君子出，立法分类，原病处方。而后经旨灿然。丹溪朱彦修乃能集名医之大成，尊《素》《难》如六经，以诸子为羽翼，医之为技，庶乎其显著矣！今之日，诸书充栋，学人望洋，安得起群公而就正，删述一番。有经、有传、有史，俾医道不沦于远泥，而有以达中和极致之功，然后为快耶！

人在气交中，如鱼在水，气能令人病不病，如水能令鱼嘉与馁也。故医运化机，天地且不能违矣。况于人乎？况于鬼神乎？

五运六气，虽准节令，久之岁差。一日之间，四序实寓。学人善识天时，则一时有一时之运气，岂惟岁哉？

风土异宜，自然气隔。古分南北二政，自今舆图，以河界南北，而江之东、关之西可类从矣。南北云者，阴阳之轨，四方之毂，八风之辐凑也。

热生风，寒生湿，风生火，湿生痰，火生暑，痰生燥，乃人身中之五运六气，一息不停者。金形白色、洪声、宫音之类。又身之风土，而父子不能相易者。故人之禀赋，三天两地，一气流行而已。气失其平之谓疾，疾甚之谓病。三才相因之谓机，机动之谓时。《阴符经》曰∶天发杀机，移星易宿；地发杀机，龙蛇起陆；人发杀机，天地反复。又曰∶食其时，百骸理；动其机，万物安。又曰∶三才既宜，三盗既安。呜呼！此可以契医之三昧矣乎！

医之理，可比《周易》。针砭、药饵，即卜筮法也。丹溪云∶冷生气，高阳生之谬言。

予谓冷生气是复卦HT ，热生风是 卦HT 。即天根月窟之化机。《内经》所谓∶“亢则害，承乃制”者也。故王安道论曰∶《易》者，造化之不可常者也。惟其不可常，故神化莫能以测。《易》曰∶一阴一阳之谓道，阴阳不测之谓神。世之工医卜而自小焉者何也自开辟来，五气乘承，元会运世，自有气数，天地万物举不能逃。近世当是土运，是以人无疾而亦疾，此与胜国时多热不同矣。如俗称杨梅疮，自南行北，人物雷同。土湿生霉，当曰霉疮。读医书五运六气、南北二政，何以独止于一年一时，而顿忘世运元会之统耶？

宋儒谓为人子者不可不知医。又谓不为良相，当为良医，惜人不能以皆能也。则东坡苏氏有言∶择医之特出者，先告以病状，然后使脉以合之。吾但欲愈吾之病尔，何必考其术。

此深得用医之法。然医书有望、闻、问、切之说，被近世熊宗立者妄注，予乃为六法兼施之案，庶几尽神圣工巧之用云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：绪论章第一
  • 下一页：六法兼施章第二
<<< 返回本书目录
  1. 绪论章《韩氏医通》
  2. 绪说《本草思辨录》
  3. 绪论－－免疫学发展简史《医学免疫学》
  4. 绪言《临床基础检验学》
  5. 绪论《中医诊断学》
  6. 绪言《流行病学》
  7. 绪论《中医养生学》
  8. 绪言《神经病学》
  9. 绪论《中国医学通史》
  10. 绪言《药理学》
  11. 绪论《预防医学》
  12. 绪言《医经原旨》
  13. 绪论《免疫学和免疫学检验》
  14. 绪言《重订广温热论》
  15. 绪论《放射诊断学》
  16. 续产后论《古今医彻》
  17. 绪论《串雅内外编》
  18. 续断《本草乘雅半偈》
  19. 绪论《病理学》
  20. 续断《本草崇原》
  21. 绪论《病理生理学》
  22. 续断《本草经解》
  23. 绪 言《针灸学》
  24. 续断《本草图经》
  25. 叙中暑论《三因极一病证方论》
  26. 续断《本草新编》
  27. 叙中湿论《三因极一病证方论》
  28. 续断《本草易读》
  29. 叙中寒论《三因极一病证方论》
  30. 续断《本草择要纲目》
  1. 绪论章《韩氏医通》
  2. 绪论－－免疫学发展简史《医学免疫学》
  3. 绪说《本草思辨录》
  4. 绪论《预防医学》
  5. 绪言《临床基础检验学》
  6. 绪论《病理学》
  7. 绪言《医经原旨》
  8. 绪论《病理生理学》
  9. 绪言《重订广温热论》
  10. 绪论《中医诊断学》
  11. 绪言《针灸学》
  12. 绪论《中医养生学》
  13. 绪言《流行病学》
  14. 绪论《中国医学通史》
  15. 绪言《神经病学》
  16. 绪论《免疫学和免疫学检验》
  17. 续产后论《古今医彻》
  18. 绪论《放射诊断学》
  19. 续断《神农本草经》
  20. 叙中暑论《三因极一病证方论》
  21. 续断《本草纲目》
  22. 叙中湿论《三因极一病证方论》
  23. 续断《雷公炮炙论》
  24. 叙中寒论《三因极一病证方论》
  25. 续断《雷公炮制药性解》
  26. 叙中风论《三因极一病证方论》
  27. 续断《千金翼方》
  28. 叙云林志行纪《万病回春》
  29. 续断《药笼小品》
  30. 叙鱼肉等一十五件《外台秘要》
  31. 续断《玉楸药解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


六法兼施章_《韩氏医通》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《韩氏医通》
六法兼施章第二
在线购买《韩氏医通》正版书籍

六法兼施章第二

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡四则）

式云某处有某人某年月日。填医案一宗。

望形色∶

（图）

（图）

闻声音∶

（图）

问情状∶

何处苦楚？ 何因而致？

何日为始？ 昼夜孰甚？

寒热孰多？ 喜恶何物？

曾服何药？ 曾经何地？

切脉理∶

左部寸 浮本位 中取 沉候关 浮取 中候 沉本位尺 浮候 中取 沉本位右部寸 浮本位 中候 沉取关 浮取 中本位 沉候尺 浮应上焦 中应右关 沉应肝肾论病原∶

某人素禀孰盛？ 其病今在何类？

标本孰居？ 毕竟何如？（按∶此句是论吉凶顺逆易治难治。）

服药宜如何将息？ 病疾沉 痼今在何际？

治方术∶

主治用何法？ 先后用何方？

六法者，望、闻、问、切、论、治也。凡治一病，用此式一纸为案。首填某地某时，审风土与时令也；次以明聪望之、闻之，不惜详问之，察其外也；然后切脉、论断、处方，得其真也。各各填注，庶几病者持循待续，不为临敌易将之失，而医之心思既竭，百发百中矣。

予既立兼施式，有刑名家过而言曰∶望、闻即两造具备，察言观色之时，问而笔之供词也，切则考鞫亲切，而论治为招判发落矣。其言虽谑，足以解惑云。

或曰∶六法兼施，得无琐琐乎？予应之曰∶医药，人之司命，为谋弗忠，非仁术矣。病有不治之条，医有 股之念，诚如是而不救焉，彼虽命尔，吾犹以为未精吾技而误于人人也。若夫轻疾小恙，虽不填案可也，畏其琐而并弃之，非予志矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绪论章第一
  • 当前页：六法兼施章第二
  • 下一页：脉诀章第三
<<< 返回本书目录
  1. 六法兼施章《韩氏医通》
  2. 六方藤【中药大全】
  3. 六法方钞-伤寒药方 《古今医统大全》
  4. 六腑《医学见能》
  5. 六蛾戏珠【中药大全】
  6. 六腑《中医基础理论》
  7. 六度煎【方剂大全】
  8. 六腑井荥俞原经合歌《刺灸心法要诀》
  9. 六丁饮【方剂大全】
  10. 六腑井荥俞原经合歌《医宗金鉴》
  11. 六丁神散【方剂大全】
  12. 六腑六脏用药气味补泻《本草纲目》完整版
  13. 六丁散【方剂大全】
  14. 六腑平脉《脉诀刊误》
  15. 六道木【中药大全】
  16. 六腑三焦辨《目经大成》
  17. 六大天王【中药大全】
  18. 六腑生病《黄帝内经太素》
  19. 六畜之痫《幼幼新书》
  20. 六腑说《内经博议》
  21. 六畜心《本草纲目》完整版
  22. 六腑之病取之于合《类经》
  23. 六畜毛蹄甲《证类本草》
  24. 六根散【方剂大全】
  25. 六畜毛蹄甲《本草纲目》完整版
  26. 六攻散【方剂大全】
  27. 六畜《卫生易简方》
  28. 六股筋【中药大全】
  29. 六成汤【方剂大全】
  30. 六合丹【方剂大全】
  1. 六法兼施章《韩氏医通》
  2. 六法方钞（伤寒药方）《古今医统大全》
  3. 六缝《中医词典》
  4. 六丁丸《是斋百一选方》
  5. 六府胀《中医词典》
  6. 六畜之痫《幼幼新书》
  7. 六腑《中医名词词典》
  8. 六畜痫《中医词典》
  9. 六腑《止园医话》
  10. 六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。《本草经集注》
  11. 六腑《中医词典》
  12. 六畜毛蹄甲（马、牛、羊、猪、狗、鸡）《神农本草经》
  13. 六腑《中医基础理论》
  14. 六畜毛蹄甲《名医别录》
  15. 六腑《医学见能》
  16. 六畜毛蹄甲《证类本草》
  17. 六腑病机《中医基础理论》
  18. 六畜毛蹄甲《医学入门》
  19. 六腑腹胀《中医词典》
  20. 六畜毛蹄甲《新修本草》
  21. 六腑腹胀《症因脉治》
  22. 六畜毛蹄甲《千金翼方》
  23. 六腑井荥俞原经合歌《医宗金鉴》
  24. 六畜《卫生易简方》
  25. 六腑井荥俞原经合歌《刺灸心法要诀》
  26. 六陈药性《药鉴》
  27. 六腑绝症《医门补要》
  28. 六陈药《古今医统大全》
  29. 六腑咳证《灵素节注类编》
  30. 六陈汤劫剂《仁术便览》
  31. 六腑平脉《脉诀刊误》


脉诀章_《韩氏医通》_中医医论_【岐黄之术】

脉诀章第三

脉诀章第三

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡一十则）

《脉诀》左寸下指法如六菽（大豆也）之重，（仍以其人之肥瘦为别）为心本位。（在指顶为阴、为心，在指节为阳、为小肠。余皆仿此）。五菽以下，七菽以上，皆心与小肠络脉也。关以十二菽为肝胆本位，尺以至骨为肾、膀胱本位；右寸三菽为肺、大肠本位，关以骨肉之间为并仿前例推之。

浮大而散，心之平。弦而长，肝之平。按至骨，举指来疾而实者，肾平也。肺平浮涩短，脾胃平缓而满指。凡下指本位不平，便可寻详病情矣。

切脉至右尺部，必两手并诊消息之。取三焦应脉，浮为上焦，与心肺脉合；中为中焦，与脾胃合；沉为下焦，与肝肾合。不合，则气必乱而脉不真，须再切也。盖此部命门之火，系于心包，而三焦之位，实在五脏部位之中虚处，一气流行，绵绵不息，所谓呼吸之根，性命之蒂也。男子喜满指沉实，似弱而无数滑，女人喜满指浮泛，似盛而不伏涩。故云女人反此背看之，尺脉第三同断病。

高阳生，五代时入，着为《脉诀歌括》，托为王氏叔和。而今本杂以洁古“伤寒脉入式歌”，又被熊宗立妄注，大为俗学之疑。叔和，晋人，自有《脉经》，犹复抵牾，大段古书难尽信也。脉家书甚多，要不出七表、八里、九道之外，求脉之明，为脉之晦。独滑伯仁《诊家枢要》，以浮、沉、迟、数、滑、涩六者为提纲。予补以有力、无力二者。丹溪以血、气、痰、水为病之提纲，则脉滑在血分，而有余为痰，凡有形者从之；涩在气分，而有余为火，凡无形者从之。浮在表，沉在里，（非三部九候之浮沉，此为脉势，彼为指法。）迟为寒，数为热，有力为实，无力为虚。执此提纲，脉可得而明矣。

《入式歌括》是以伤寒脉为例而作，不然，阳弦头痛定无疑，凡弦脉皆头痛乎？

《脉经》谓∶性急人脉急，缓人脉缓。夫脉者，气血之营运于呼吸者也。血禀偏胜必多缓，阴之静也；气禀偏胜必多急，阳之躁也。以此论其血分、气分孰为不足可也，岂情性之谓哉？

重大之病，一日三脉多变，难治。沉 日日脉不移，难治。痼疾岁月不改，难治。

本脉皆平，络脉否者，宜攻击之。却未有本脉病而络脉独平者也。

伏经脉最难求，如积热之久，脉反沉细，而外证又寒，苟非兼施之法，何可得也？世俗讳疾试医，医复讳情妄臆，而豪贵妇女往往不得望、闻，岂不大错？

初学切脉，覆药罗，画三部于绢上，教者衬以琴弦验弦，以小粟验滑，以括竹痕验涩，以截葱管验芤，以败絮验濡。任意手法，令学人轻重按之，消息寻取，久之自真。《脉诀》七表八里图形是也。

齐有《褚氏遗书》，谓女脉逆行，右尺为心，左为肺。盖以地道右转，女生于申，推论其意尔！夫天地男女，气而已，气有动静，故有迟、速、顺、逆、左、右之别，其实非二也。诸脉书皆无此说，夫有所授之耶？抑丹溪诸公未见其书耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六法兼施章第二
  • 当前页：脉诀章第三
  • 下一页：处方章第四
<<< 返回本书目录
  1. 脉诀章《韩氏医通》
  2. 脉诀纂要《医门补要》
  3. 脉诀论《胎产心法》
  4. 脉厥《温疫论》
  5. 脉诀歌《胎产心法》
  6. 脉类《脉确》
  7. 脉诀歌《胎产心法》
  8. 脉理《温热暑疫全书》
  9. 脉诀辨妄《古今医统大全》
  10. 脉理《增订叶评伤暑全书》
  11. 脉诀辨惑论《脉诀乳海》
  12. 脉理论《小儿卫生总微论方》
  13. 脉诀《外科心法要诀》
  14. 脉例《妇人大全良方》
  15. 脉诀《古今医鉴》
  16. 脉论《冯氏锦囊秘录》
  17. 脉决死期《诊家正眼》
  18. 脉论《黄帝内经太素》
  19. 脉经序《三因极一病证方论》
  20. 脉论《全生指迷方》
  21. 脉经题要《目经大成》
  22. 脉论《轩岐救正论》
  23. 脉解篇《黄帝内经·素问》
  24. 脉络丛和脑脊液《组织学与胚胎学》
  25. 脉解《素问悬解》
  26. 脉络丛乳头状瘤【疾病大全】
  27. 脉见有子《医宗金鉴》
  28. 脉络膜凹陷【疾病症状】
  29. 脉见有子《妇科心法要诀》
  30. 脉络膜出血【疾病大全】
  1. 脉诀章《韩氏医通》
  2. 脉诀论《胎产心法》
  3. 脉绝《中医词典》
  4. 脉诀歌《胎产心法》
  5. 脉厥《中医词典》
  6. 脉诀歌《胎产心法》
  7. 脉厥《温疫论》
  8. 脉诀辨妄《古今医统大全》
  9. 脉口《中医词典》
  10. 脉诀辨惑论《脉诀乳海》
  11. 脉类《脉确》
  12. 脉诀《竹林女科证治》
  13. 脉理《增订叶评伤暑全书》
  14. 脉诀《外科心法要诀》
  15. 脉理《温热暑疫全书》
  16. 脉决死期《诊家正眼》
  17. 脉理论《小儿卫生总微论方》
  18. 脉疽《中医词典》
  19. 脉例《妇人大全良方》
  20. 脉静《中医词典》
  21. 脉论《黄帝内经太素》
  22. 脉静《中医名词词典》
  23. 脉论《全生指迷方》
  24. 脉经序《三因极一病证方论》
  25. 脉论《冯氏锦囊秘录》
  26. 脉经题要《目经大成》
  27. 脉论《轩岐救正论》
  28. 脉紧无汗《四圣悬枢》
  29. 脉络丛和脑脊液《组织学与胚胎学》
  30. 脉解篇《黄帝内经·素问》
  31. 脉络膜挫伤《眼科学》


处方章_《韩氏医通》_中医医论_【岐黄之术】

处方章第四

处方章第四

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡七则）

男八岁至六十四，女七岁至四十九，即大衍自然之数。有病者主精血，过此以往，有消无息，是为老人，宜专调气，不可以病例治矣。然自浇漓以来，男尤先涸，故四十、五十，即中寿之年，雅宜补剂。壮年色劳者，惟退热不必补。孀尼不能无情，怨旷多情，先散其郁。而凡病久者，必循行经络，反从其邪，然后对症，此皆病情之肯綮，处方之心印也。

论病必分兼经、专经、错经、伏经，始有宾主，而后分标本以处方。兼经并发，如两感；专经独发，如太阳表证；错经乱发，如狐惑；伏经反发，如热极似冰。

诸病处方遵古法，仲景外感，东垣内伤，河间攻击，丹溪之大成，以为典要。以运气、风土、禀赋为之权衡。且如朔漠之人，有《惠民局方》，多辛热脑、麝之剂，北人本气自寒，食专腥膻，与之宜也。丹溪僻处东南，辨论不置。予尝比病为《易》卦，方为爻词，占者有吉凶悔吝之殊，夫然后医不执方之义明矣。

阅古方，必如亲见其人禀赋与当时运气风土，始可以得作者之意。有可为典要者，处方之律令也；有一时权衡者，处方之参考也。全在真知药性，灼见病情。予每以夜央跏坐，为人处方，有经旬不能下笔者。

病如橐，方如龠，万龠一橐，反为橐害矣。世有经验一方，而递相偶中者，遂不自审度而轻用之，何也？

君臣佐使之外，有一标使。如剂中合从辛以达金，则取引经一味，辛者倍加之，故其效速。

处方正不必多品，但看仲景方，何等简净！丹溪谓东垣多多益善，岂医固有材耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉诀章第三
  • 当前页：处方章第四
  • 下一页：家庭医案章第五
<<< 返回本书目录
  1. 处方章《韩氏医通》
  2. 处疗痈疽《千金翼方》
  3. 处方药品多少论《明医杂着》
  4. 处女经闭《医学衷中参西录》
  5. 处方选穴原则《中医刺灸》
  6. 处女膜闭锁【疾病大全】
  7. 处方篇《外科十三方考》
  8. 处女膜无孔【疾病症状】
  9. 处方定药要自己立法《圆运动的古中医学》
  10. 搐鼻碧云散【方剂大全】
  11. 处方常用拉丁词缩写与中文对照表《医院药学》
  12. 搐鼻夺命散【方剂大全】
  13. 楚王瓜子丸【方剂大全】
  14. 搐鼻法【方剂大全】
  15. 楚尔盖分枝杆菌感染【疾病大全】
  16. 搐鼻方【方剂大全】
  17. 楮枝汤【方剂大全】
  18. 搐鼻瓜蒂散【方剂大全】
  19. 楮枝茎《本草纲目》完整版
  20. 搐鼻开关药【方剂大全】
  21. 楮枝煎【方剂大全】
  22. 搐鼻如圣散【方剂大全】
  23. 楮叶丸【方剂大全】
  24. 搐鼻散【方剂大全】
  25. 楮叶汤【方剂大全】
  26. 搐鼻神效散【方剂大全】
  27. 楮叶散【方剂大全】
  28. 搐鼻通顶散【方剂大全】
  29. 楮叶【中药大全】
  30. 搐鼻通关散【方剂大全】
  1. 处方章《韩氏医通》
  2. 处方药品多少论《明医杂着》
  3. 处理《儿科学》
  4. 处方药和非处方药《默克家庭诊疗手册》
  5. 处理原则《预防医学》
  6. 处方选穴原则《中医刺灸》
  7. 处理原则与方法《医院药学》
  8. 处方篇《外科十三方考》
  9. 处疗痈疽《千金翼方》
  10. 处方举例《理疗学》
  11. 处女经闭《医学衷中参西录》
  12. 处方举例《理疗学》
  13. 怵愓《中医名词词典》
  14. 处方举例《理疗学》
  15. 怵惕《中医词典》
  16. 处方举例《理疗学》
  17. 绌（chù怵）急《中医词典》
  18. 处方举例《理疗学》
  19. 畜门《中医名词词典》
  20. 处方举例《理疗学》
  21. 畜门《中医词典》
  22. 处方举例《理疗学》
  23. 畜血《中医词典》
  24. 处方举例《理疗学》
  25. 畜血《医效秘传》
  26. 处方举例《理疗学》
  27. 搐《中医词典》
  28. 处方举例《理疗学》
  29. 搐鼻《证治准绳·幼科》
  30. 处方举例《理疗学》
  31. 搐鼻《明目至宝》


家庭医案章_《韩氏医通》_中医医论_【岐黄之术】

家庭医案章第五

家庭医案章第五

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡五则）

先府君自成化丁酉征蛮，感雪，致香港脚，夏亦暖袜。宏治戊午任东路将台，有先夫人之哀，增剧。儿 始留心医学，师表舅氏华恒岍，金华王山人，以事吾亲，以自差胎病，以施试于众人，粗若有得。一日府君命史录日常汤药之方成集，赐名曰《韩氏有效方》，亲为之序，儿谨藏之。岁己巳，儿孤矣。荏苒星霜，儿忘哀矣！手泽之悲，天荒地老。戊寅之夏，伯兄苍雪翁偶见而复序之，且并兄嫂试尝方集，续为三卷，仍旧名，缮本藏于家。窃伏自念之不肖，事亲从兄，不能立乎其大者，而区区偶然，重蒙赐录如此，悲感何胜！谨奉移文序于左，而略其方云。

韩氏有效方序愚禀质气弱，自幼多病，窃禄三十余载，虽蛮烟瘴地，无不供事。迨宏治丙辰齿落，至今去者其五，自是而后，须发渐白，衰弱愈侵，已尝陈情告休，第当途者不允。今虽勉强视政，奈何精神不逮。次子 ，随在边任，专汤药之侍，以其用药粗知，乃请泸卫华正科来宦举发，汤药之饮，无有不效。则 专志医道，吾之衰朽赖焉。宏治庚申七月八日，疾又大作，不能视政。 远游小河，军医庸劣，不能知其药味，恐君臣佐使失宜，反遭其害。吾在病榻中，以所患病症书报与 ，且备说与第五子恕。检 平日所注方药，根据法修制，初服二帖，二服三帖。三服一帖，减去琥珀。四服初服之剂一帖，大觉十过八、九。七月二十九日，得书知病，欲走不及，先具药方，曰加味六黄汤，曰清气饮子，曰参茯半夏汤，曰加减三和散，曰醒脾汤，曰泻白散，曰齿疼噙药，曰归苓分痛散。其制法、加减、数目、分两，一分备录。凭首服加味六黄汤，连三帖，愈加大好。至八月初九日，又服归苓分痛散，历历有效，以地方为虑，于十一日视政。噫！仰戴复载之恩，育养之仁，残喘多病，幸有子职汤药，得以调摄。不泯用药有效之功，编录成集，名曰《韩氏有效方》，并以记岁月云。

时宏治庚申仲秋之吉石隐翁书于小河将台。

书有效方后

舍弟 远游，予亲药裹，检医书，偶见先总兵府君在东路日集 所呈方，自序于前，标抹有手泽焉。涕泗交下，连日不成寝食。呜呼！医之术欲以寿人也，而愚兄弟不能寿吾二亲，也。谨命弟恕念编次，列为上卷，取尝集治愚夫妇并奇效方，附其中下，刊以传之。 在群子弟中，最为明敏。受胎时，先夫人病疟，生甚羸，辛酉病痰席舍下，学医荣昌华氏、金华王氏，得武夷仙翁黄鹤老人启其精微。北溯时，变易姓名为白自虚，号飞霞子，游走半天下，医颇驰名白飞霞云。正德戊寅六月之吉。

四川都司署都指挥佥事致仕韩恩书。

兄雪翁素禀脾燥肝偏，脉多弦长，左大而右弱，非即事亲治家，两居患难，频切丧哭，故年四十始仕已衰，戎马六年，食禄才四年有奇尔。岁丙子乞骸旋里，而 亦归自远游，侍病火汤药，有间，复遭诬狱，忿恚，背发疣如豆，几至危顿。小丹人乳，疣无虞。今年忽被诏起，乃上疏云∶赖弟韩 折肱成医，百般救疗。嫂淑人素苦不育，血甚虚。甲子岁， 侍亡阳之疾之时，兄嫂储予子为嗣，客尚有为是危言阻止者，不意翁顷岁着直说二条，将以刊先君赐集也。只今二老眉寿，两郎玉立，固德征尔。弟何预！弟何预！用录所着于此，备医案云。

直说

三弟丧，予哭之哀，成疾，饮食全绝，筋骨、百节、皮肤无一处不痛，而腰为甚。一医云肾虚宜补，一医云风寒宜散。四弟告我妻曰∶兄亦危矣。其脉涩，正东垣先生所谓非十二经中正疾，乃经络奇邪之疾，必多忧愁郁抑而成。若痰上，殆矣！补则滞其气，散则耗其气，决不保。小子专主清燥汤，惟嫂张主。吾妻誓曰∶叔非误兄者。遂连进三瓯，不以告予也。予遂困，睡至五更，无痰，觉少解，自恐不保，讴诗留别。弟闻声，请曰∶何如？予曰∶

似解。脉之，果去十之三。专主清燥汤而加减之，十剂而愈。予平贼后，在官守，但觉头重、眼昏、耳聋、牙痛，便脚如不着地，绝无知为何疾者。致仕归，四弟亦自北归。一日，予梳洗毕，腹痛，少间，手足俱不能举。弟脉，惊曰∶兄素无此疾，何以致此？盖平生心劳，近数年从征，形亦劳矣。此火症也。检《玉机微义》，余始一一知之。期辛散之剂十帖。第恐有消渴、痿痹、疮疡之患，移居江园。弟每夜半自煮药，候予醒，进之，屏喧哗静坐，果十剂，耳如人呼，体如虮虱发痒，成疙瘩，然后知头在我而脚踏地，亟入山静养之。偶以不得致仕文移，怒火一发，遂渴，如欲狂者，一日瓜梨泉水无计。弟告曰∶此非草木之药可扶矣。不恤物议，偏求人乳，日进十盏，旬余渴减。又偶以家事发怒，手足不举，如一软物，卧四日，乃服乳无数而瘥。脉之，心经涩。曰∶疮作矣！幸不生大毒。患马眼脓疥，八阅月乃止，能徒步登山。再以驻颜小丹助之，遂复完如少时。近年惟脾胃不壮，又以冲和丸食后服。吁，可悲哉！非舍弟，吾死矣夫！因念士夫中多心劳，有如区区火证者，此药方不可不知也。遂表集以传云。

正德戊寅端午日雪翁识

山妻年三十余，十八胎，九HT 八夭。会先君松藩难作，贱兄弟皆西奔，妻惊忧过甚，遂昏昏不省人事，口唇舌皆疮，或至封喉，下部虚脱，白带如注。如此四十余日，或时少醒，至欲自缢，自悲不能堪。医或投凉剂解其上，则下部疾愈甚，或投热剂及以汤药熏蒸其下，则热晕欲绝。四弟还，脉之，始知为亡阳证也。大哭曰∶宗嗣未立，几误杀余嫂。即以盐煮大附子九钱为君，制以薄荷、防风，佐以姜、桂、芎、归之属，水煎，入井，冰冷与之。未尽剂，鼾鼻熟睡，通宵觉，即能识人。时止一嗣子二女，相抱痛哭，疏戚皆悲。执友赵宪长惊曰∶君何术也？弟曰∶方书有之，假对假、真对真尔，上乃假热，故以假冷之药从之；下乃真冷，故以直热之药反之。斯上下和而病解矣。继后主以女金丹，错综以二三方，不但去其病，且调治元气。庚午生一子，今应袭矣。壬申生一子，去年又患疟疾十三日，亦主以养元气，调生气，待饮食大进，然后劫以毒药，吐下块物甚多，授以附子汤三钱而愈。不责效旦暮间。其用女金丹，即胜金丸也。得之异人，倍加香附，而视气血之偏者，又加姜黄、条芩，倍川芎之属，取效甚多。予念无子者，往往有之，翻思予得子之难，其苦何如？乃次第录其方并女金丹，以济人云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：处方章第四
  • 当前页：家庭医案章第五
  • 下一页：悬壶医案章第六
<<< 返回本书目录
  1. 家庭医案章《韩氏医通》
  2. 家兔（Rabbit,Oryctolagus　curiculus）《实验动物科学》
  3. 家庭疗法《医学心理学》
  4. 家兔骨【中药大全】
  5. 家庭接生及紧急情况处置《妇产科学》
  6. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  7. 家庭《医学心理学》
  8. 家用膏丹丸散方《疡科心得集》
  9. 家属性地中海热《基因与疾病》
  10. 家猪屎散【方剂大全】
  11. 家生兄怔忡治法《程杏轩医案》
  12. 家族性出血性肾炎【疾病大全】
  13. 家若谷兄乃郎胁痛《程杏轩医案》
  14. 家族性地中海热【疾病大全】
  15. 家秘滋肾丸【方剂大全】
  16. 家族性高胆固醇血症【疾病大全】
  17. 家秘枳壳黄连汤【方剂大全】
  18. 家族性高脂血症动物模型《动脉粥样硬化》
  19. 家秘正气散【方剂大全】
  20. 家族性红细胞增多症【疾病大全】
  21. 家秘芎归汤【方剂大全】
  22. 家族性混合型高脂血症【疾病大全】
  23. 家秘泻黄散【方剂大全】
  24. 家族性甲状腺非髓样癌【疾病大全】
  25. 家秘泻白散【方剂大全】
  26. 家族性结肠息肉【疾病大全】
  27. 家秘消滞汤【方剂大全】
  28. 家族性进行性色素沉着【疾病大全】
  29. 家秘消胀散【方剂大全】
  30. 家族性抗维生素D佝偻病【疾病大全】
  1. 家庭医案章《韩氏医通》
  2. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  3. 家庭育儿方式与儿童心理卫生《医学心理学》
  4. 家庭疗法《医学心理学》
  5. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  6. 家庭接生及紧急情况处置《妇产科学》
  7. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  8. 家庭《医学心理学》
  9. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  10. 家属性地中海热《基因与疾病》
  11. 家用膏丹丸散方《疡科心得集》
  12. 家生兄怔忡治法《程杏轩医案》
  13. 家族史《默克家庭诊疗手册》
  14. 家若谷兄乃郎胁痛《程杏轩医案》
  15. 家族性高脂血症《默克家庭诊疗手册》
  16. 家秘内科经验速效方《外科全生集》
  17. 家族性高脂血症动物模型《动脉粥样硬化》
  18. 家猫肉《饮食须知》
  19. 嘉补注总叙《证类本草》
  20. 家韭子丸（《三因》）《虚损启微》
  21. 嘉禾散《三因极一病证方论》
  22. 家韭子丸《三因极一病证方论》
  23. 嘉禾散《太平惠民和剂局方》
  24. 家韭子丸《冯氏锦囊秘录》
  25. 嘉禾散《瘴疟指南》
  26. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  27. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  28. 家火丹候《诸病源候论》
  29. 嘉兴吴《曹仁伯医案论》
  30. 家火丹《证治准绳·幼科》
  31. 嘉兴张《曹仁伯医案论》


悬壶医案章_《韩氏医通》_中医医论_【岐黄之术】

悬壶医案章第六

悬壶医案章第六

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡一十五则）

予在胎，为女医误。生来略具人形，无病不历，无日不药。太夫人妊疟，多病，早弃养，固不孝之奉累也。岁辛酉，病作席舍，死而复苏。父兄乃诉罢生员业，既而走家难，技医给旅，重游南北。慨惟病躯，又为人谋夫康宁，亦罔也。职此之由，得尚友天下，而缙绅人豪，往往恕予疏狂，与之诗酒药物，似未为此生之不遇矣。或曰∶子之医道，市井寻常间，恐未尽解。惟土大夫孰无慎疾之心，而亦有感子之愈其亲、活其幼者，何必孜孜入山之念也。予不对。然予素贫，凡赎药之，仅了婚嫁，尝思浓禄故人，恒饥稚子之叹，固与城都卖卜、道旁卖履者有间矣。是以悬壶医案滋多，今姑记其要领于后。

三士人求治其亲，高年咳嗽，气逆痰痞，甚切。予不欲以病例，精思一汤，以为甘旨，名三子养亲汤。传梓四方。有太史氏为之赞曰∶夫三子者，出自老圃，其性度和平芬畅，善佐饮食奉养，使人亲有勿药之喜，是以仁者取焉。老吾老以及人之老，其利博矣。《诗》曰∶孝子不匮，永锡尔类。此之谓也。

两在北方，遇夏秋久雨，天行咳嗽、头痛，用古方益元散（滑石五两，甘草一两），姜、葱汤调服，应手效。日发数十斤，经以彻夜。此盖甲巳士运湿令，痰壅肺气上窍，但泄其膀胱下窍而已，不在咳嗽例也。

戊年楚春瘟，人不相吊，予以五瘟丹投泉水，率童子分给，日起数百人。

朝贵有东南人，素畏热药。病痰，辄云火痰，加芩、连。一日，冬雪寒冽，眩呕以死。

予以黑附子一片，砒一分，舂入姜汁劫之，大吐，又服暖药一剂而愈。此盖地气束人，岂可拘执自误。况痰生于湿，湿生于寒乎！

一士人肥形白色，因《明医杂着》所载补阴丸，以为人皆阴不足，服至数年，胖至短气。予反之以霞天膏，入辛热剂，决去滞余，而燥其重阴，然后和平无恙。此则未达方书，而往往自误，不可不戒也！

贵人鼻中肉赘，臭不可近，痛不可摇，束手待毙。予但以白矾末加 砂少许吹其上，顷之，化水而消；与胜湿汤加泻白散，二帖愈。此浓味拥湿热，蒸于肺门，如雨霁之地，突生芝菌也。治此等病颇多，人每称奇，不知只此理尔！

凡沉 痼疾，癫狂风痫，痞积疮疡，一切有形之病及妇人 瘕，皆用霞天膏，投所宜煎剂，汗、吐、下攻去污败浊物，无不成功。颇有独得之妙，如斫轮云。

瘫痪、蛊证年浅，元气未尽伤者，亦以霞天膏入两证煎剂攻治。湖海中曾起十余人。近时霉疮，亦以膏入防风通圣散治愈。别着《杨梅疮论治方》一卷、《滇壶简易方》一纸，为远近所传，用者辄效。

治色劳，先以古方地仙散（薄荷叶、地骨皮、防风、甘草梢、乌梅肉各等分）煎剂退潮热，次以外鹿髓丸摩其腰，渐以内鹿髓丸或鹿 之丸复其元，其功颇烈。奈何鹿品难办，不过循葛可久十药神方而斟酌之耳！

八岁以下小儿，予戒投药。有疾，但以所宜药为细末，调香油，令人热蘸，按摩患处，或水调成膏贴之，或煎汤，用绢帛染拭，任意活法，但使药气由毛孔穴络熏蒸透达。如不能检方用药，以油润手按摩牵引，手舞足蹈，未尝不愈其疾也。

将养小儿，制七味保婴汤，以应汤饮。家兄刊而论曰∶幼幼之心，人所易发，老老之心，人或味焉。长长者宜乎寡矣。使爱亲如子，信人子尽曾参矣。又如司马君实爱兄如父焉，予不能不三叹乎着方之余也。

悬壶轻 ∶百病黄鹤丹、妇人科青囊丸，小儿科天一丸，随宜引用。人见小效，疑有异常，探索不已，殊可笑也。今并着他章，用之者，当思法外意云。

古针法，似与今者不同，予有志而无师授，而今者未之学焉。古砭无传，令之灸，赖有精者，予常加药末入艾为炷，且以人气煨养灸痕，恐不可为典要，故不着。曾见贵人有木拐按节法，其亦砭之遗意欤？

治殊方白虎历节风，久卧，尚巫而不能药者，以霞天膏和白芥子末作墨书字，入水，顿服一缶，吐利交作，去胶涎臭汁数斗而起。谓予之符水有神。因思古有祝由科，全赖巫觋，莫亦仁人出奇以活人，而遂失真者耶？并记吾过于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：家庭医案章第五
  • 当前页：悬壶医案章第六
  • 下一页：药性裁成章第七
<<< 返回本书目录
  1. 悬壶医案章《韩氏医通》
  2. 悬厘穴【头部背面穴位】
  3. 悬钩子【中药大全】
  4. 悬颅穴【头部背面穴位】
  5. 悬钩子《本草择要纲目》
  6. 悬球《目经大成》
  7. 悬钩子《本草纲目》完整版
  8. 悬枢穴【人体背部穴位】
  9. 悬钩茎【中药大全】
  10. 悬瘫候-幼幼汇集（下）《古今医统大全》
  11. 悬钩根【中药大全】
  12. 悬饮《经方实验录》
  13. 悬疳风《喉科秘诀》
  14. 悬饮方《外台秘要》
  15. 悬垂型心脏【疾病症状】
  16. 悬饮咳嗽《临证实验录》
  17. 痃癖气【方剂主治】
  18. 悬痈《古今医鉴》
  19. 痃癖【方剂主治】
  20. 悬痈《景岳全书》
  21. 痃癖【中药主治】
  22. 悬痈《立斋外科发挥》
  23. 玄珠密语《古今医统大全》
  24. 悬痈《寿世保元》
  25. 玄珠《养生导引秘籍》
  26. 悬痈《外科理例》
  27. 玄胰散【方剂大全】
  28. 悬痈《万病回春》
  29. 玄玄赋《冯氏锦囊秘录》
  30. 悬痈《续名医类案》
  1. 悬壶医案章《韩氏医通》
  2. 悬钩子《本草择要纲目》
  3. 悬极俞《中医词典》
  4. 悬钩根《证类本草》
  5. 悬浆《中医词典》
  6. 悬疳风《喉科秘诀》
  7. 悬绝《中医词典》
  8. 悬风《重楼玉钥》
  9. 悬厘《针灸大成》
  10. 悬疔《中医词典》
  11. 悬厘《中医词典》
  12. 悬丁《中医词典》
  13. 悬厘《针灸学》
  14. 悬胆痔《中医词典》
  15. 悬蒌散《儒门事亲》
  16. 悬（疒其）风《中医词典》
  17. 悬颅《针灸大成》
  18. 悬（疒其）虫毒风《中医词典》
  19. 悬颅《中医词典》
  20. 痃气《中医词典》
  21. 悬颅《针灸学》
  22. 痃癖《中医词典》
  23. 悬命《中医词典》
  24. 痃癖《中医名词词典》
  25. 悬癖《中医词典》
  26. 痃（xuán，音玄）《中医词典》
  27. 悬癖候《诸病源候论》
  28. 玄珠密语《古今医统大全》
  29. 悬蜞《中医词典》
  30. 玄珠《养生导引秘籍》
  31. 悬蜞风《中医词典》


药性裁成章_《韩氏医通》_中医医论_【岐黄之术】

药性裁成章第七

药性裁成章第七

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡十二则）

药有成性，以材相制，味相洽而后达。夫药性，古书备本草，括《汤液》、《珍珠》诸篇，予不能悉记也。而二五之升沉，咸苦酸辛甘者，触物在焉。姑列凡数，可推其余。

标病攻击，宜生料，气全力强；本病服饵，宜制炼调剂。大凡试病在元气，宜醇淡。味性纯一，醇也；出五味外，淡也。太羹元酒。（疑有缺文）

人参炼膏，回元气于无何有之乡，王道也。黑附子回阳，霸功赫奕。甘草调元，无可无不可。

当归主血分之病，川产力刚可攻，秦产力柔宜补。凡用本病酒制，而痰独以姜汁浸透，导血归源之理。熟地黄亦然。血虚以人参、石脂为佐；血热以生地黄、姜黄、条芩，不绝生化之源；血积配以大黄。妇人形肥，血化为痰，二味姜浸，佐以利水道药。要之，血药不容舍当归，故古方四物汤以为君，芍药为臣，地黄分生熟为佐，川芎为使，可谓典要云。

香附主气分之病，香能窜，苦能降，推陈致新，故诸书皆云益气，而俗有耗气之讹，女科之专非也。治本病略炒，兼血以酒煮，痰以姜汁，虚以童便浸，实以盐水煮，积以醋浸水煮。妇人血用事，气行则无痰。老人精枯血闭，惟气是资。小儿气日充，形乃日固。大凡病则气滞而馁，故香附于气分为君药，世所罕知。佐以木香，散滞泄肺；以沉香，无不升降；以小茴香，可行经络；而盐炒则补肾间元气。香附为君，参、 为臣，甘草为佐，治气虚甚速。佐以浓朴之类，决壅积；莪、棱之类，攻其甚者。予尝避诸香药之热，而用檀香佐附，流动诸气，极妙！

痰分之病，半夏为主。脾主湿，每恶湿，湿生痰，而寒又生湿。故半夏之辛，燥湿也。

然必造而为曲，以生姜自然汁、生白矾汤等分，共和造曲，楮叶包裹，风干，然后入药。风痰，以猪牙皂角煮汁去渣，炼膏如饧，入姜汁。火痰黑色，老痰如胶，以竹沥或荆沥入姜汁。湿痰白色，寒痰清，以老姜煎浓汤，加 白矾三分之一（如半夏三两， 矾一两），俱造曲如前法。予又以霞天膏加白芥子三分之二，姜汁、矾汤、竹沥造曲，治痰积沉痼者，自然能腐败随大小便出，或散而为疮，此半夏曲之妙也。古方二陈汤，以此为君，世医因辛，反减至少许；而茯苓渗湿，陈皮行气，甘草醒脾，皆臣佐使，而反多其铢两，盖不造曲之过。观法制半夏，以姜、矾制辛，即能大嚼是也。佐以南星，治风痰；以姜汁酒浸炒芩、连及栝蒌实，香油拌曲略炒之类，治火痰；以麸炒枳壳、枳实，姜汁浸蒸大黄、海粉之类，治老痰；以苍术、白术俱米泔姜汁浸炒，甚至干姜、乌头，皆治湿痰。而常有脾泄者，以肉豆蔻配半夏曲，加神曲、麦芽作丸，尤有奇效。浓养之人，酒后多此，而苦痰为病者，十常八九也。

方书谓天下无逆流之水，人身有倒上之痰。气乱血余化而为痰，故治痰以行气杀血为要。

火分之病，黄连为主。五脏皆有火，平则治，病则乱。方书有君火、相火、邪火、龙火之论，其实一气而已。故丹溪云∶气有余便是火。分为数类。凡治本病，略炒以从邪，实火以朴硝汤，假火酒，虚火醋，痰火姜汁，俱浸透炒；气滞火以茱萸，食积泄黄土，血瘕痛干漆，俱水拌同炒，去萸土漆；下焦伏火以盐水浸透拌焙；血疾以人乳浸蒸，或点或服。生用为君，佐官桂少许，煎百沸，入蜜，空心服，能使心肾交于顷刻。入五苓、滑石，大治梦遗。以土、姜、酒、蜜四炒者为君，使君子为臣，白芍药酒煮为佐，广木香为使，治小儿五疳。以茱萸炒者，加木香等分，生大黄倍之，水丸，治五痢。以姜汁酒煮者为末，和霞天膏，治癫痫、诸风、眩晕、疮疡，皆神效。非彼但云泻心火，而与芩、柏诸苦药例称者比也。

予治沉 ，先循经络者，即诸古书所载引经报使药，贵识真尔！如心经，以人参益气，石脂补血，朱砂镇火，天竺黄去痰，泽泻泻热，而莲肉、茯神、赤茯苓、远志、益智、酸枣之属利心窍以安神识。中间制炼，如以苦焦之味达本经，咸引所畏，辛避所胜，酸益其母，而甘泄其子，皆裁成药性之道。

粳米造饭，用荷叶煮汤者宽中，芥菜叶者豁痰，紫苏叶者行气解肌，薄荷叶者清热，淡竹叶者避暑。造粥则白粥之外，入茯苓酪者清上实下，薯蓣粉者理胃，花椒汁者解岚瘴。姜、葱、豉汁者发汗。与夫古方猪肾、羊肾之类，无非药力也。一人淋，素不服药，予教以专啖粟米粥，绝他味，旬余减，月余痊，此五谷治病之理。

梨汁疏风豁痰，蒸露治内热。藕汁研墨止吐血、鼻衄。研桃仁调酒破血积。胡桃仁佐破故纸盐水糊丸，治腰湿痛如神。大枣煮汁去渣炼膏，救小儿脾虚胃寒不能药者。莲肉作末，苏噤口痢。柿蒂加杵头糠，止转食。凡此予以应骄习之家，亦五果治疾之理。

韭白愈淋，子涩精。大葱汁和五倍子末涩虚脱之痢，非虚脱不可用。苋煮汁愈初痢。萝卜风干愈伤食嗽。白扁豆益脾清暑。蒜汁煮香附，加荜茇、大黄，治瘴乡中毒。诸菜俱能治病，贵专啖尔。

黄牛肉补气，与绵黄 同功。羊肉补血，与熟地黄同功。猪肉无补，而人习之化也。惟连贴于脾、肚于胃、腰子于肾、脊髓于骨、心于血，可引诸药入本经。实非其甫。鹿则全体大补，异时每欲以肉汁炼膏，如霞天膏小刀圭之法，恨不多得，黄牛连贴，用朴硝作脯。消痞块，骨髓煎油擦四肢之损。禽则鹅善疏风，鸡稚补损，老作羹起衰。虫则蜣螂裹烧熟，与儿食，治疳，蚋皮作丸。大治惊痫疳痢，以上予治浓养之人多用之，亦从其化也。独犬之壮阳，俗夫所尚，古方戊戌酒，盖为虚寒病设尔。或云∶士无故不杀犬豕，则古人以羞于珍矣，意者黄黑二色，足补脾肾，亦可如小刀圭法为之，以治虚怯劳瘵，而戒恣欲之非，价廉工省，可济贫乏云。（按∶蜣螂当是螳螂蚋皮当是蚵皮。）

史惠生按∶小儿疳积，腹大便泻，当以蟑螂炒香与食，颇效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬壶医案章第六
  • 当前页：药性裁成章第七
  • 下一页：方诀无隐章第八
<<< 返回本书目录
  1. 药性裁成章《韩氏医通》
  2. 药性赋《古今医鉴》
  3. 药性不同《医学纲目》
  4. 药性赋幼科摘要《幼科铁镜》
  5. 药性便览《痧胀玉衡》
  6. 药性歌《万病回春》
  7. 药性变迁论《医学源流论》
  8. 药性歌（凡二百四十首 添加）《明医指掌》
  9. 药性（温门）《药鉴》
  10. 药性歌括《寿世保元》
  11. 药性（热门）《药鉴》
  12. 药性光明赋《异授眼科》
  13. 药性（平门）《药鉴》
  14. 药性论《银海精微》
  15. 药性（寒门）《药鉴》
  16. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  17. 药性《重楼玉钥续编》
  18. 药性生熟〔用〕法《医学启源》
  19. 药性《随息居重订霍乱论》
  20. 药性小引《幼科铁镜》
  21. 药性《经验麻科》
  22. 药性形名论《侣山堂类辩》
  23. 药效学研究《医院药学》
  24. 药性要旨《卫生宝鉴》
  25. 药箱类《家庭医学百科-家庭护理篇》
  26. 药性要旨《医学启源》
  27. 药相反歌《普济方·针灸》
  28. 药性阴阳论《药鉴》
  29. 药线【方剂大全】
  30. 药性有畏恶《冯氏锦囊秘录》
  1. 药性裁成章《韩氏医通》
  2. 药性裁成《医旨绪余》
  3. 药性赋幼科摘要《幼科铁镜》
  4. 药性不同《医学纲目》
  5. 药性歌《万病回春》
  6. 药性便览《痧胀玉衡》
  7. 药性歌（凡二百四十首 添加）《明医指掌》
  8. 药性变迁论《医学源流论》
  9. 药性歌括《寿世保元》
  10. 药性，药性赋《古今医鉴》
  11. 药性光明赋《异授眼科》
  12. 药性（温门）《药鉴》
  13. 药性论《银海精微》
  14. 药性（热门）《药鉴》
  15. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  16. 药性（平门）《药鉴》
  17. 药性生熟〔用〕法《医学启源》
  18. 药性（寒门）《药鉴》
  19. 药性小引《幼科铁镜》
  20. 药性《随息居重订霍乱论》
  21. 药性形名论《侣山堂类辩》
  22. 药性《重楼玉钥续编》
  23. 药性要旨《汤液本草》
  24. 药性《经验麻科》
  25. 药性要旨《卫生宝鉴》
  26. 药效学原因《临床生物化学》
  27. 药性要旨《医旨绪余》
  28. 药效学研究《医院药学》
  29. 药性要旨《医学启源》
  30. 药效学和药物动力学《默克家庭诊疗手册》
  31. 药性阴阳论《药鉴》


方诀无隐章_《韩氏医通》_中医医论_【岐黄之术】

方诀无隐章第八

方诀无隐章第八

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡二十二则）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性裁成章第七
  • 当前页：方诀无隐章第八
  • 下一页：三子养亲汤
<<< 返回本书目录
  1. 方诀无隐章《韩氏医通》
  2. 方考《医述》
  3. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  4. 方榄【中药大全】
  5. 方解石【中药大全】
  6. 方耒青制军便泻溲数《程杏轩医案》
  7. 方解石《证类本草》
  8. 方类《胎产指南》
  9. 方解石《本草纲目》完整版
  10. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  11. 方肩畸形【疾病症状】
  12. 方论《温热经纬》
  13. 方剂撷英《虚损病类钩沉》
  14. 方论《医述》
  15. 方剂索引《女科宝鉴》
  16. 方论《重楼玉钥续编》
  17. 方剂古今论《医学源流论》
  18. 方论（八）《中国医籍考》
  19. 方剂《随息居重订霍乱论》
  20. 方论（二）《中国医籍考》
  21. 方剂《喉科秘诀》
  22. 方论（二十）《中国医籍考》
  23. 方古庵论《温热暑疫全书》
  24. 方论（二十八）《中国医籍考》
  25. 方古庵·附余暑论《增订叶评伤暑全书》
  26. 方论（二十二）《中国医籍考》
  27. 方法总论《医宗金鉴》
  28. 方论（二十九）《中国医籍考》
  29. 方法总论《伤科汇纂》
  30. 方论（二十六）《中国医籍考》
  1. 方诀无隐章《韩氏医通》
  2. 方炯《中医词典》
  3. 方开《中医词典》
  4. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  5. 方考《医述》
  6. 方解石《名医别录》
  7. 方耒青制军便泻溲数《程杏轩医案》
  8. 方解石《证类本草》
  9. 方类《胎产指南》
  10. 方解石《新修本草》
  11. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  12. 方解石《本草经集注》
  13. 方论《医述》
  14. 方解石《千金翼方》
  15. 方论《温热经纬》
  16. 方剂学的成就《中国医学通史》
  17. 方论《医宗己任编》
  18. 方剂学的成就《中国医学通史》
  19. 方论《重楼玉钥续编》
  20. 方剂学的成就《中国医学通史》
  21. 方论（八）《中国医籍考》
  22. 方剂学的成就《中国医学通史》
  23. 方论（二）《中国医籍考》
  24. 方剂学《中国医学通史》
  25. 方论（二十）《中国医籍考》
  26. 方剂学《中国医学通史》
  27. 方论（二十八）《中国医籍考》
  28. 方剂撷英《虚损病类钩沉》
  29. 方论（二十二）《中国医籍考》
  30. 方剂配伍《中医词典》
  31. 方论（二十九）《中国医籍考》


三子养亲汤_《韩氏医通》_中医医论_【岐黄之术】

三子养亲汤

三子养亲汤

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏子（主气喘 咳嗽） 白芥子（主痰） 萝卜子（主食痞兼痰）

上三味各洗净，微炒，击碎，看何证多，则以所主者为君，余次之，每剂不过三钱，用生绢小袋盛之，煮作汤饮，随甘旨，代茶水啜用，不宜煎熬太过。若大便素实者，临服加熟蜜少许，若冬寒，加生姜三片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方诀无隐章第八
  • 当前页：三子养亲汤
  • 下一页：霞天膏
<<< 返回本书目录
  1. 三子散【方剂大全】
  2. 三子养亲汤【方剂大全】
  3. 三疰论《小儿卫生总微论方》
  4. 三子养亲汤加味【方剂大全】
  5. 三种湿歌《伤寒百证歌》
  6. 三紫汤【方剂大全】
  7. 三治五法四因六淫八要《冯氏锦囊秘录》
  8. 三字宝《济生集》
  9. 三指说《医理真传》
  10. 三足鳖《本草纲目》完整版
  11. 三枝叶【中药大全】
  12. 三钻风【中药大全】
  13. 三枝枪【中药大全】
  14. 三钻七【中药大全】
  15. 三枝标（图）【中药大全】
  16. 三唑仑Triazolam《精神药品临床应用指导原则》
  17. 三汁饮《保健药膳》
  18. 叁、为何会如此多的不治之症?《中医之钥》
  19. 三之气《儒门事亲》
  20. 伞梗虎耳草【中药大全】
  21. 三症辨治《济生集》
  22. 伞骨草《滇南本草》
  23. 三证合参《医医小草》
  24. 伞花绢毛菊（图）【中药大全】
  25. 三诊六变与尺相应《类经》
  26. 伞花马钱【中药大全】
  27. 三爪龙【中药大全】
  28. 伞莎草【中药大全】
  29. 三爪金龙（图）【中药大全】
  30. 伞形梅笠草【中药大全】
  1. 三子养亲汤《韩氏医通》
  2. 三子丹《古代房中秘方》
  3. 三子养亲汤《医方考》
  4. 三椎《中医词典》
  5. 三子养亲汤《仁术便览》
  6. 三疰论《小儿卫生总微论方》
  7. 三子养亲汤《回生集》
  8. 三柱骨《中医词典》
  9. 三子养亲汤《医方论》
  10. 三茱丸《是斋百一选方》
  11. 三字《心医集》
  12. 三茱丸《是斋百一选方》
  13. 三字宝《济生集》
  14. 三种文化《思考中医》
  15. 三唑仑《精神药品临床应用指导原则》
  16. 三种唾液腺的结构特点《组织学与胚胎学》
  17. 叁、为何会如此多的不治之症?《中医之钥》
  18. 三种湿歌《伤寒百证歌》
  19. 伞骨草《滇南本草》
  20. 三种基本心电图变化《物理诊断学》
  21. 散《中医名词词典》
  22. 三种基本方法的优缺点《医院药学》
  23. 散《脉确》
  24. 三种常见类型癌细胞形态特征《临床基础检验学》
  25. 散《痰火点雪》
  26. 三治五法四因六淫八要《冯氏锦囊秘录》
  27. 散《三指禅》
  28. 三制辟尘粉《目经大成》
  29. 散（sǎn，音伞）气《中医词典》
  30. 三指说《医理真传》
  31. 散（阴）《濒湖脉学》


霞天膏_《韩氏医通》_中医医论_【岐黄之术】

霞天膏

霞天膏

  • 上一页
  • 目录
  • 相关
  • 下一页

此方即倒仓法，传自西域。有人指予投煎剂治痰，而逐推展之。

黄牯牛（一具，选纯黄肥泽无病才一二岁者）

上洗净，取四腿项脊，去筋膜，将精肉切成块子如栗大，秤三十斤，或四五十斤，于静室，以大铜锅（无则新铁锅）加长流水煮之，不时搅动，另以一新锅煮沸汤，旋加，常使水淹肉五六寸，掠去浮沫，直煮至肉烂如泥，漉去渣，却将肉汁以细布漉小铜锅，用一色桑柴文武火候，不住手搅，不加熟水，只以汁渐如稀饧，滴水不散，色如琥珀，其膏成矣。（此节火候最要小心，不然坏矣。）大段每肉十二斤，可炼膏一斤为度，瓷器盛之，是名霞天膏也。用调煎剂，初少渐多，沸热自然溶化。若用和丸剂，则每三分，搀白面一分，同煮成糊，或同炼蜜调匀，寒天久收，若生霉，用重汤煮过，热天冷水窨之，可留三日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三子养亲汤
  • 当前页：霞天膏
  • 下一页：鹿丸
<<< 返回本书目录
  1. 狭窄杂音【疾病症状】
  2. 霞天膏【中药大全】
  3. 狭窄骨盆【疾病症状】
  4. 霞天曲【中药大全】
  5. 狭叶竹节参【中药大全】
  6. 下《圣济总录》
  7. 狭叶鸦葱（图）【中药大全】
  8. 下HT门主论《疡医大全》
  9. 狭叶荨麻【中药大全】
  10. 下巴关节疼【疾病症状】
  11. 狭叶香茶菜【中药大全】
  12. 下巴长痘【疾病症状】
  13. 狭叶瓦韦【中药大全】
  14. 下半身无汗或少汗【疾病症状】
  15. 狭叶桃叶珊瑚【中药大全】
  16. 下半身消瘦型【疾病症状】
  17. 狭叶山胡椒【中药大全】
  18. 下背部僵硬和疼痛【疾病症状】
  19. 狭叶蓬莱葛【中药大全】
  20. 下背部酸痛【疾病症状】
  21. 狭叶露珠草【中药大全】
  22. 下背部痛【疾病大全】
  23. 狭叶海金沙【中药大全】
  24. 下鼻甲或中鼻甲肥大【疾病症状】
  25. 狭叶当归【中药大全】
  26. 下部《跌打损伤方》
  27. 狭叶垂头菊【中药大全】
  28. 下部《外科心法要诀》
  29. 狭叶败酱【中药大全】
  30. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  1. 霞天膏《韩氏医通》
  2. 侠荧疽门主论《疡医大全》
  3. 霞天膏《顾松园医镜》
  4. 侠溪（荥穴）《子午流注说难》
  5. 下《圣济总录》
  6. 侠溪《针灸学》
  7. 下《中医词典》
  8. 侠溪《中医词典》
  9. 下《外科选要》
  10. 侠溪《针灸大成》
  11. 下（疒番）《中医词典》
  12. 侠上星《中医词典》
  13. 下HT门主论《疡医大全》
  14. 侠荣疽《中医词典》
  15. 下巴脱落《中医词典》
  16. 侠承浆《中医词典》
  17. 下胞《傅青主女科》
  18. 侠白《针灸学》
  19. 下胞《中医词典》
  20. 侠白《中医词典》
  21. 下胞胎良方《达生编》
  22. 侠白《针灸大成》
  23. 下背发《万氏秘传外科心法》
  24. 侠《中医词典》
  25. 下编\卷十·总义《本草求真》
  26. 瞎子《中医词典》
  27. 下病上取《中医名词词典》
  28. 瞎眼《中医词典》
  29. 下病上取《中医词典》
  30. 瞎乳《中医词典》
  31. 下晡《中医词典》


鹿丸_《韩氏医通》_中医医论_【岐黄之术】

鹿丸

鹿丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（以下四方王师秘授 ∶音催。尊虽切。赤子阴也。见《老子》。）

鹿禀纯阳，一名斑龙。 者，天地初分之气，牝牡相感之精也。医书称鹿茸、角、血、髓，大补益于人，此 则入神矣。其法用初生牡鹿三五双，苑囿驯养，每日以人参煎汤，同一切药草，任其饮食。久之，以硫黄细末和入，从少至多。燥则渐减，周而复始。大约三年之内，一旦毛脱筋露，气胜阳极，却别以牝鹿隔苑诱之，欲交不得，或泄精于外，或令其一交，即设法取其精，收置瓷器，香粘如饧，是为 也。

随人所宜补药，古方如八味地黄丸、补阴丸、固本丸之类。以此 加炼蜜三分之一，同和丸剂，或以和鹿角霜一味为丸，空心盐酒送下。用起虚瘵危疾尤捷。予之胎羸，赖此再造，愿与人人共之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霞天膏
  • 当前页：鹿丸
  • 下一页：斑龙宴
<<< 返回本书目录
  1. 鹿菟丸【方剂大全】
  2. 鹿尾【中药大全】
  3. 鹿菟煎【方剂大全】
  4. 鹿仙草【中药大全】
  5. 鹿头汤【方剂大全】
  6. 鹿衔草《滇南本草》
  7. 鹿头肉粥【方剂大全】
  8. 鹿衔草【中药大全】
  9. 鹿头肉【中药大全】
  10. 鹿香散【方剂大全】
  11. 鹿头肉《本草纲目》完整版
  12. 鹿屑散【方剂大全】
  13. 鹿头酒【方剂大全】
  14. 鹿心草【中药大全】
  15. 鹿蹄汤【方剂大全】
  16. 鹿血《本草纲目》完整版
  17. 鹿蹄肉羹【方剂大全】
  18. 鹿血【中药大全】
  19. 鹿蹄肉【中药大全】
  20. 鹿血保命汤【方剂大全】
  21. 鹿蹄肉《本草纲目》完整版
  22. 鹿血酒【方剂大全】
  23. 鹿蹄根【中药大全】
  24. 鹿血丸【方剂大全】
  25. 鹿蹄草【中药大全】
  26. 鹿药【中药大全】
  27. 鹿蹄草《本草纲目》完整版
  28. 鹿靥《本草纲目》完整版
  29. 鹿胎丸【方剂大全】
  30. 鹿靥【中药大全】
  1. 鹿丸《韩氏医通》
  2. 鹿头汤《饮膳正要》
  3. 鹿戏《中医词典》
  4. 鹿头《饮膳正要》
  5. 鹿衔草《医学入门》
  6. 鹿蹄汤《食疗方》
  7. 鹿衔草《滇南本草》
  8. 鹿蹄汤《饮膳正要》
  9. 鹿药《证类本草》
  10. 鹿蹄《饮膳正要》
  11. 鹿竹《滇南本草》
  12. 鹿啼草《中药学》
  13. 禄食泻《中医词典》
  14. 鹿胎《本经逢原》
  15. 路路通《中药炮制》
  16. 鹿髓《饮膳正要》
  17. 路路通《本草分经》
  18. 鹿肾羹《食疗方》
  19. 路路通（白胶香）《中药学》
  20. 鹿肾羹《饮膳正要》
  21. 路路通茶《茶饮保健》
  22. 鹿肾《饮膳正要》
  23. 路石《千金翼方》
  24. 鹿肉汤《备急千金要方》
  25. 路石《新修本草》
  26. 鹿肉汤《备急千金要方》
  27. 路石《证类本草》
  28. 鹿肉（《名医别录》）《中医饮食营养学》
  29. 路石《名医别录》
  30. 鹿肉《本草分经》
  31. 路中暑方《回生集》


斑龙宴_《韩氏医通》_中医医论_【岐黄之术】

斑龙宴

斑龙宴

  • 上一页
  • 目录
  • 相关
  • 下一页

此鹿不拘初生，但驯养牡鹿，或一、二只，每日煎人参一两汤饮之，渣和草料饲之。每用预夜减食，次晨空心，以布缚鹿于床，首低尾昂，用三棱针刺眼大 前毛孔，名天池穴。

银管三寸许，插向鼻梁，吮其血，和以药酒，（任意，或八珍散加沉香、木香煮者。）尽量。

月可一度，鹿无恙。若有屠刺鹿血，乘热和酒一醉，亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿丸
  • 当前页：斑龙宴
  • 下一页：内鹿髓丸
<<< 返回本书目录
  1. 斑龙丸【方剂大全】
  2. 斑龙宴【方剂大全】
  3. 斑龙托里汤【方剂大全】
  4. 斑龙种子丸【方剂大全】
  5. 斑龙散【方剂大全】
  6. 斑茅【中药大全】
  7. 斑龙脑珠丸【方剂大全】
  8. 斑茅花【中药大全】
  9. 斑龙灵龟化痔丸【方剂大全】
  10. 斑蝥《本草纲目》完整版
  11. 斑龙黑白二神丹【方剂大全】
  12. 斑蝥《本草崇原》
  13. 斑龙固本丹【方剂大全】
  14. 斑蝥《本草易读》
  15. 斑龙二至丸【方剂大全】
  16. 斑蝥《雷公炮炙论》
  17. 斑龙二至百补丸【方剂大全】
  18. 斑蝥《证类本草》
  19. 斑龙百补丸【方剂大全】
  20. 斑蝥《本草纲目》图文版
  21. 斑龙八帅丹【方剂大全】
  22. 斑蝥【中药大全】
  23. 斑龙八师丹【方剂大全】
  24. 斑蝥白芷丸【方剂大全】
  25. 斑烂《张氏医通》
  26. 斑蝥醋【方剂大全】
  27. 斑烂《冯氏锦囊秘录》
  28. 斑蝥醋浸剂【方剂大全】
  29. 斑鸠占叶【中药大全】
  30. 斑蝥大黄方【方剂大全】
  1. 斑龙宴《韩氏医通》
  2. 斑龙丸《是斋百一选方》
  3. 斑猫《吴普本草》
  4. 斑龙丸《医方论》
  5. 斑猫《本草从新》
  6. 斑龙丸《外科理例》
  7. 斑蝥《本草纲目》
  8. 斑龙丸《冯氏锦囊秘录》
  9. 斑蝥《雷公炮炙论》
  10. 斑龙百补丸《奇方类编》
  11. 斑蝥《雷公炮制药性解》
  12. 斑烂《张氏医通》
  13. 斑蝥《千金翼方》
  14. 斑烂《冯氏锦囊秘录》
  15. 斑蝥《玉楸药解》
  16. 斑块状感觉障碍《神经精神疾病诊断学》
  17. 斑蝥《中药炮制》
  18. 斑鸠《药性切用》
  19. 斑蝥《本草经集注》
  20. 斑鸠《本草撮要》
  21. 斑蝥《新修本草》
  22. 斑鸠《本草分经》
  23. 斑蝥《本草衍义》
  24. 斑鸠《增广和剂局方药性总论》
  25. 斑蝥《汤液本草》
  26. 斑鸠《得配本草》
  27. 斑蝥《本草备要》
  28. 斑鸠《本草从新》
  29. 斑蝥《本草蒙筌》
  30. 斑鸠《本经逢原》
  31. 斑蝥《本草易读》


内鹿髓丸_《韩氏医通》_中医医论_【岐黄之术】

内鹿髓丸

内鹿髓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

与宴之鹿，脑髓、骨髓、脊髓尽取同煎成油，漉净。秤每一两加炼蜜二两，又炼相得，瓷器封收。每服补药，不拘何方，用以和剂，如鹿 法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑龙宴
  • 当前页：内鹿髓丸
  • 下一页：外鹿髓丸
<<< 返回本书目录
  1. 内窥镜检查中的心理问题《医学心理学》
  2. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  3. 内科用药《国家基本药物目录》（2009版）
  4. 内膜穿破《医门补要》
  5. 内科病症《气功外气疗法》
  6. 内热【疾病大全】
  7. 内科病证《手穴手纹诊治》
  8. 内热头痛《医宗金鉴》
  9. 内疚疽门主论《疡医大全》
  10. 内热消渴【中药主治】
  11. 内灸散【方剂大全】
  12. 内热与内虚《圆运动的古中医学》
  13. 内镜检查《物理诊断学》
  14. 内热证《景岳全书》
  15. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  16. 内容难以听清的自言自语【疾病症状】
  17. 内景综要《类证治裁》
  18. 内容提要《三十年临证经验集》
  19. 内景证治（计八证）《外科证治全书》
  20. 内容提要《止园医话》
  21. 内景详解《顾松园医镜》
  22. 内容提要《邹孟城三十年临证经验集》
  23. 内景图说（下）《疡医大全》
  24. 内伤《金匮悬解》
  25. 内景图说（上）《疡医大全》
  26. 内伤《扁鹊心书》
  27. 内景图说《目经大成》
  28. 内伤《丹溪心法》
  29. 内景图说《冯氏锦囊秘录》
  30. 内伤《丹溪治法心要》
  1. 内鹿髓丸《韩氏医通》
  2. 内漏《中医词典》
  3. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  4. 内漏《中医词典》
  5. 内膜穿破《医门补要》
  6. 内龙眼《中医词典》
  7. 内囊歌诀《人体解剖学歌诀》
  8. 内龙眼《中医词典》
  9. 内衄《中医词典》
  10. 内廉《中医词典》
  11. 内衄《中医词典》
  12. 内廉《中医词典》
  13. 内皮细胞《免疫学和免疫学检验》
  14. 内理中气《证治准绳·幼科》
  15. 内皮细胞及其他抗原呈递细胞《医学免疫学》
  16. 内劳宫《气功外气疗法》
  17. 内取《中医词典》
  18. 内昆仑《中医词典》
  19. 内取《中医词典》
  20. 内昆仑《中医词典》
  21. 内热《中医词典》
  22. 内溃《冯氏锦囊秘录》
  23. 内热《中医词典》
  24. 内窥镜检查中的心理问题《医学心理学》
  25. 内热头痛《中医词典》
  26. 内窥镜检查《泌尿外科学》
  27. 内热头痛《中医词典》
  28. 内科治疗《医学遗传学基础》
  29. 内热头痛《医宗金鉴》
  30. 内科杂病《中国医学通史》
  31. 内热头痛《幼科心法要诀》


外鹿髓丸_《韩氏医通》_中医医论_【岐黄之术】

外鹿髓丸

外鹿髓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

不拘猎、家、屠市所有，鹿之胫骨髓煎作油，漉净加蜜，如前炼法。每用和古方摩腰膏、九阳丹之类，老姜汤化少许，以擦摩肾俞，大补元气。凡骨节痛，属虚寒者，其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内鹿髓丸
  • 当前页：外鹿髓丸
  • 下一页：黄鹤丹
<<< 返回本书目录
  1. 外陵穴【胸部腹部穴位】
  2. 外貌苍老【疾病症状】
  3. 外牢推至大陵位《幼科推拿秘书》
  4. 外明穴【头部正面穴位】
  5. 外科治法《中医外科学》
  6. 外-裴氏反应（WFR）《常用化验值及意义》
  7. 外科诊法《中医外科学》
  8. 外气疗法的定义及特点《气功外气疗法》
  9. 外科杂证《周慎斋遗书》
  10. 外气疗法的适应范围及注意事项《气功外气疗法》
  11. 外科约言《医法圆通》
  12. 外气疗法的渊源及发展《气功外气疗法》
  13. 外科用药《国家基本药物目录》（2009版）
  14. 外气疗法的作用及治疗原则《气功外气疗法》
  15. 外科引-外科理例（上）《古今医统大全》
  16. 外气疗法与推拿针灸的关系《气功外气疗法》
  17. 外科学的范畴《外科学总论》
  18. 外气效应实验研究论文选《气功外气疗法》
  19. 外科学的发展《外科学总论》
  20. 外气诊断《气功外气疗法》
  21. 外科十法《医学心悟》
  22. 外丘穴【下肢外侧穴位】
  23. 外科启玄附痘科序《外科启玄》
  24. 外热内寒，外寒内热《证治准绳·类方》
  25. 外科皮脂腺囊肿【疾病大全】
  26. 外热内寒外寒内热《医学纲目》
  27. 外科淋巴管瘤【疾病大全】
  28. 外热内寒外寒内热《证治准绳·杂病》
  29. 外科颈动脉体瘤【疾病大全】
  30. 外热内热辨《笔花医镜》
  1. 外鹿髓丸《韩氏医通》
  2. 外漏《中医词典》
  3. 外泌汗腺《组织学与胚胎学》
  4. 外陵《针灸学》
  5. 外命《中医词典》
  6. 外陵《中医词典》
  7. 外膜《组织学与胚胎学》
  8. 外陵《针灸大成》
  9. 外-裴氏反应《常用化验值及意义》
  10. 外廉《中医词典》
  11. 外气疗法的定义及特点《气功外气疗法》
  12. 外牢推至大陵位《幼科推拿秘书》
  13. 外气疗法的适应范围及注意事项《气功外气疗法》
  14. 外劳宫《针灸学》
  15. 外气疗法的渊源及发展《气功外气疗法》
  16. 外劳宫《中医词典》
  17. 外气疗法的作用及治疗原则《气功外气疗法》
  18. 外劳宫《手穴手纹诊治》
  19. 外气疗法与推拿针灸的关系《气功外气疗法》
  20. 外科治疗溃疡病的手术方法《普通外科学》
  21. 外气效应实验研究论文选《气功外气疗法》
  22. 外科治法《中医外科学》
  23. 外气诊断《气功外气疗法》
  24. 外科杂证《周慎斋遗书》
  25. 外丘《针灸大成》
  26. 外科约言《医法圆通》
  27. 外丘《中医词典》
  28. 外科与皮肤科《中国医学通史》
  29. 外丘《针灸学》
  30. 外科与皮肤科《中国医学通史》
  31. 外取《中医词典》


黄鹤丹_《韩氏医通》_中医医论_【岐黄之术】

黄鹤丹

黄鹤丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此方铢衣翁在黄鹤楼所授，悬壶轻 ，故名。

香附（气失其平则为疾，此为君，此为用矣。） 黄连（凡疾之所在为邪火，单用生心，固非泻心火例矣。）

二味香附为主，黄连减半，俱选择净料，共制为极细末，水糊为丸梧子大。假如外感，姜葱汤下；内伤，米饮下；血病，酒下；气病，木香汤下；痰病，姜汤下；火病，白汤下。

余可类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外鹿髓丸
  • 当前页：黄鹤丹
  • 下一页：青囊丸
<<< 返回本书目录
  1. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  2. 黄鹤丹【方剂大全】
  3. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  4. 黄黑散【方剂大全】
  5. 黄褐斑【疾病大全】
  6. 黄花补血草【中药大全】
  7. 黄褐斑《自我调养巧治病》
  8. 黄花菜《食物疗法》
  9. 黄褐斑《家庭医学百科-医疗康复篇》
  10. 黄花菜【中药大全】
  11. 黄河裸裂尻鱼【中药大全】
  12. 黄花菜【方剂大全】
  13. 黄颔蛇涎《本草纲目》完整版
  14. 黄花菜炖猪肉【方剂大全】
  15. 黄颔蛇头【中药大全】
  16. 黄花菜饮《保健药膳》
  17. 黄颔蛇头《本草纲目》完整版
  18. 黄花菜子【中药大全】
  19. 黄颔蛇肉《本草纲目》完整版
  20. 黄花参【中药大全】
  21. 黄颔蛇骨【中药大全】
  22. 黄花草《滇南本草》
  23. 黄颔蛇骨《本草纲目》完整版
  24. 黄花倒水莲【中药大全】
  25. 黄颔蛇【中药大全】
  26. 黄花地丁《滇南本草》
  27. 黄颔蛇《本草纲目》完整版
  28. 黄花地丁【中药大全】
  29. 黄汗证治《三因极一病证方论》
  30. 黄花地锦苗【中药大全】
  1. 黄鹤丹《韩氏医通》
  2. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  3. 黄护草《千金翼方》
  4. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  5. 黄护草《新修本草》
  6. 黄褐侯肉《饮食须知》
  7. 黄护草《证类本草》
  8. 黄褐侯《证类本草》
  9. 黄护草《名医别录》
  10. 黄褐斑《自我调养巧治病》
  11. 黄花菜《老年食养食疗》
  12. 黄褐斑《家庭医学百科-医疗康复篇》
  13. 黄花菜《食物疗法》
  14. 黄褐斑《默克家庭诊疗手册》
  15. 黄花菜《本草分经》
  16. 黄河《中医词典》
  17. 黄花菜马齿苋饮《食物疗法》
  18. 黄汗证治《三因极一病证方论》
  19. 黄花菜饮《保健药膳》
  20. 黄汗身肿《症因脉治》
  21. 黄花草《滇南本草》
  22. 黄汗身肿《中医词典》
  23. 黄花地丁《滇南本草》
  24. 黄汗候《诸病源候论》
  25. 黄花了《证类本草》
  26. 黄汗方三首《外台秘要》
  27. 黄花子《滇南本草》
  28. 黄汗备方《医学实在易》
  29. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  30. 黄汗《医学三字经》
  31. 黄环《神农本草经》


青囊丸_《韩氏医通》_中医医论_【岐黄之术】

青囊丸

青囊丸

  • 上一页
  • 目录
  • 相关
  • 下一页

此方邵真人祷母病，感方士所授，予则受于女医某。

香附子（略炒，不拘多少，为主） 乌药（略泡，减附三分之一。）

上为细末，水醋煮和为丸梧子大。随证用引，如头痛茶下，痰姜汤之类。多用酒下为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鹤丹
  • 当前页：青囊丸
  • 下一页：天一丸
<<< 返回本书目录
  1. 青木香圆【方剂大全】
  2. 青囊丸【方剂大全】
  3. 青木香丸【方剂大全】
  4. 青囊药酒【方剂大全】
  5. 青木香散【方剂大全】
  6. 青年白内障【疾病症状】
  7. 青木香【中药大全】
  8. 青年人中的成年发病型糖尿病【疾病大全】
  9. 青棉花藤叶【中药大全】
  10. 青年上肢远端肌萎缩【疾病大全】
  11. 青棉花藤根【中药大全】
  12. 青年体弱奔豚证《余无言医案》
  13. 青棉花藤【中药大全】
  14. 青年头风重证《余无言医案》
  15. 青礞石丸【方剂大全】
  16. 青年心肌梗死【疾病大全】
  17. 青礞石法《古今医统大全》
  18. 青年心理特征《医学心理学》
  19. 青礞石【中药大全】
  20. 青年性驼背【疾病大全】
  21. 青礞石《药笼小品》
  22. 青年饮冰食中证《余无言医案》
  23. 青霉素类《药理学》
  24. 青娘子【中药大全】
  25. 青霉素过敏试验《基础护理学》
  26. 青牛膝《滇南本草》
  27. 青霉病【疾病大全】
  28. 青皮《本草经解》
  29. 青梅《本草求真》
  30. 青皮《本草择要纲目》
  1. 青囊丸《韩氏医通》
  2. 青木香浴汤《备急千金要方》
  3. 青年病人的心理与心理护理《医学心理学》
  4. 青木香丸《太平惠民和剂局方》
  5. 青年体弱奔豚证《余无言医案》
  6. 青木香丸《冯氏锦囊秘录》
  7. 青年头风重证《余无言医案》
  8. 青木香《本经逢原》
  9. 青年心理特征《医学心理学》
  10. 青木香《本草求真》
  11. 青年饮冰食中证《余无言医案》
  12. 青木香《中药炮制》
  13. 青年自我意识的矛盾《医学心理学》
  14. 青膜《中医词典》
  15. 青牛膝《滇南本草》
  16. 青礞石法《古今医统大全》
  17. 青皮《雷公炮制药性解》
  18. 青礞石《药性切用》
  19. 青皮《中药炮制》
  20. 青礞石《本草撮要》
  21. 青皮《汤液本草》
  22. 青礞石《本草便读》
  23. 青皮《本草备要》
  24. 青礞石《本草从新》
  25. 青皮《本草易读》
  26. 青礞石《顾松园医镜》
  27. 青皮《冯氏锦囊秘录》
  28. 青礞石《医学入门》
  29. 青皮《医学入门》
  30. 青礞石《冯氏锦囊秘录》
  31. 青皮《顾松园医镜》


天一丸_《韩氏医通》_中医医论_【岐黄之术】

天一丸

天一丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（此方自制）

灯芯（用十斤，以米粉浆染，晒干，研末，入水澄之，浮者为灯芯，取出，又晒干入药，用二两五钱。而沉者为米粉，不用矣。） 赤白茯苓（去皮，兼用茯神去木五两） 滑石（水飞过漉净，炼汤成膏，如糖饧，用以和膏。）

一方人参用六两，白术六两，甘草四两，同熬膏，亦妙。

上灯芯等五味，各为细末，以人参膏和成丸，如龙眼大，朱砂为衣，贴金箔。每用一丸，任病换引。大段小儿生理向上，本天一生水之妙。凡治病，以水道通利为快捷方式也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青囊丸
  • 当前页：天一丸
  • 下一页：异类有情丸
<<< 返回本书目录
  1. 天一汤【方剂大全】
  2. 天一丸【方剂大全】
  3. 天厌火衰篇《外经微言》
  4. 天医取师疗病吉日《黄帝明堂灸经》
  5. 天旋《目经大成》
  6. 天医取师疗病吉日《普济方·针灸》
  7. 天雄丸【方剂大全】
  8. 天医取师疗病吉日《针灸聚英》
  9. 天雄散解《研经言》
  10. 天元赋《幼幼集成》
  11. 天雄散【方剂大全】
  12. 天元纪《类经》
  13. 天雄酒【方剂大全】
  14. 天元纪大论《素问悬解》
  15. 天雄浸酒【方剂大全】
  16. 天元纪大论篇《冯氏锦囊秘录》
  17. 天雄【中药大全】
  18. 天元纪大论篇《黄帝内经·素问》
  19. 天雄《本草纲目》图文版
  20. 天元纪大论篇《疡医大全》
  21. 天雄《证类本草》
  22. 天元太乙歌《古今医统大全》
  23. 天雄《雷公炮炙论》
  24. 天元太乙歌《类经图翼》
  25. 天雄《本草择要纲目》
  26. 天元太乙歌《针灸聚英》
  27. 天雄《本草崇原》
  28. 天元图《此事难知》
  29. 天雄《本草乘雅半偈》
  30. 天元图《此事难知》
  1. 天一丸《韩氏医通》
  2. 天厌火衰篇《外经微言》
  3. 天医《中医词典》
  4. 天旋《目经大成》
  5. 天医取师疗病吉日《普济方·针灸》
  6. 天旋《中医词典》
  7. 天医取师疗病吉日《黄帝明堂灸经》
  8. 天玄《中医词典》
  9. 天医取师疗病吉日《针灸聚英》
  10. 天虚《中医词典》
  11. 天应穴《中医词典》
  12. 天雄散解《研经言》
  13. 天牖《针灸大成》
  14. 天雄散方《伤寒杂病论》
  15. 天牖《中医词典》
  16. 天雄散《备急千金要方》
  17. 天牖《针灸学》
  18. 天雄散《备急千金要方》
  19. 天牖五部《中医词典》
  20. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  21. 天雨水《饮食须知》
  22. 天雄附子川乌硫黄考《医方考》
  23. 天元赋《幼幼集成》
  24. 天雄沉香煎丸《博济方》
  25. 天元纪《类经》
  26. 天雄草《名医别录》
  27. 天元纪大论《素问悬解》
  28. 天雄草《证类本草》
  29. 天元纪大论《素问悬解》
  30. 天雄草《新修本草》
  31. 天元纪大论篇《黄帝内经·素问》


异类有情丸_《韩氏医通》_中医医论_【岐黄之术】

异类有情丸

异类有情丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（此方自制）

鹿角霜 鹿茸 龟板（八字文具者。醇酒浸七日，酥炙透黄） 虎胫骨（新而真者，长流水浸七日，蜜酥和炙透）

上霜、板各三两六钱，茸、胫各二两四钱，重罗极细，用水火炼白蜜，入 猪脊骨髓九条，同舂剂为丸如梧子大。每空心盐汤下五、七十丸，周而复始。丈夫中年觉衰，便可服饵。此方，鹿纯阳也，龟纯阴也，血气有情，各从其类，非金石草木例也。如浓味善饮之人，可加猪胆汁一、二合于和剂中，以寓降火之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天一丸
  • 当前页：异类有情丸
  • 下一页：女金丹
<<< 返回本书目录
  1. 异境分娩的急救《现代院外急救手册》
  2. 异脉《诊宗三昧》
  3. 异尖线吸虫蚴移行症【疾病大全】
  4. 异木患【中药大全】
  5. 异尖线虫病【疾病大全】
  6. 异染性脑白质营养不良【疾病大全】
  7. 异功散【方剂大全】
  8. 异色性虹膜睫状体炎【疾病大全】
  9. 异功散《小儿药证直诀》
  10. 异嗜癖【疾病症状】
  11. 异功散《脾胃论》
  12. 异嗜酸癖【疾病症状】
  13. 异法方宜论篇《黄帝内经·素问》
  14. 异穗卷柏【中药大全】
  15. 异法方宜论《素问悬解》
  16. 异胎《续名医类案》
  17. 异法方宜论《明医杂着》
  18. 异位ACTH综合征【疾病大全】
  19. 异痘诸名（《锦囊》）《疡医大全》
  20. 异位辅助性肝移植《临床肝移植》
  21. 异痘诸名《冯氏锦囊秘录》
  22. 异位钙化【疾病症状】
  23. 异痘须知（《锦囊》）《疡医大全》
  24. 异位急性阑尾炎【疾病大全】
  25. 异痘须知《冯氏锦囊秘录》
  26. 异位妊娠《女科宝鉴》
  27. 异痘《张氏医通》
  28. 异位妊娠《中医妇科学》
  29. 异传篇《外经微言》
  30. 异位妊娠【疾病症状】
  1. 异类有情丸《韩氏医通》
  2. 异疽似痈而小异《急救广生集》
  3. 异类有情丸《冯氏锦囊秘录》
  4. 异疽似痈《奇方类编》
  5. 异硫氰酸荧光素《实用免疫细胞与核酸》
  6. 异境分娩的急救《现代院外急救手册》
  7. 异脉《诊宗三昧》
  8. 异经选穴法《中医词典》
  9. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  10. 异经补母泻子取穴法《手掌与疾病》
  11. 异胎《续名医类案》
  12. 异攻散《仁术便览》
  13. 异位产生激素的肿瘤《病理学》
  14. 异功散《小儿药证直诀》
  15. 异位辅助性肝移植《临床肝移植》
  16. 异功散《瘴疟指南》
  17. 异位急性阑尾炎《普通外科学》
  18. 异功散《脾胃论》
  19. 异位妊娠《默克家庭诊疗手册》
  20. 异功散《目经大成》
  21. 异位妊娠《中医妇科学》
  22. 异功散《冯氏锦囊秘录》
  23. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  24. 异功散《冯氏锦囊秘录》
  25. 异位妊娠（宫外孕）《妇产科学》
  26. 异功散《救伤秘旨》
  27. 异位妊娠（子宫外孕）《百病自测》
  28. 异法方宜论篇《黄帝内经·素问》
  29. 异位损害及并发症《传染病》
  30. 异法方宜论《明医杂着》
  31. 异位性皮炎《皮肤性病学》


女金丹_《韩氏医通》_中医医论_【岐黄之术】

女金丹

女金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（此古方胜金丸，武夷翁授予配制之法。）

本 当归 赤石脂（赤白均可） 白芍药 人参 白薇 川芎（不见火） 牡丹皮 桂心白芷 白术 白茯苓 元胡索 没药 甘草（以上各一两）

十五味，除石脂、没药另研外，余皆以醇酒浸三日，烘晒干，为细末，足十五两。

香附子（去皮毛，以米醋浸三日，略炒。为细末，足十五两）

上十六味，和合，重罗数过，炼蜜丸如弹子大，瓷器封收。每取七丸，虔心鸡未鸣时服一丸。先以薄荷汤或茶灌漱咽喉，后细嚼，以温酒或白汤送下，食物、干果压之。服至四十九丸为一剂，以癸水调下受妊为度。妊中三日一丸，产后二日一丸，百日止。尽人事而不育焉，天矣。人为一卤莽，诿曰天之命。予兹为世之乏嗣者惜焉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异类有情丸
  • 当前页：女金丹
  • 下一页：驻阳小丹炼法
<<< 返回本书目录
  1. 女孩为什么抗病能力比较强?《免疫与健康》
  2. 女金丹【中药大全】
  3. 女功炼己还丹图说《女丹合编选注》
  4. 女金丹【方剂大全】
  5. 女儿红叶【中药大全】
  6. 女金丹方《宁坤秘籍》
  7. 女儿红根【中药大全】
  8. 女金丹序《女丹合编选注》
  9. 女儿茶【中药大全】
  10. 女金芦【中药大全】
  11. 女丹要言《女丹合编选注》
  12. 女金丸【方剂大全】
  13. 女病（疾病二）《宜麟策》
  14. 女科《古今医案按》
  15. 女病（疾病二）《妇人规》
  16. 女科《眉寿堂方案选存》
  17. 女宝调经丸【方剂大全】
  18. 女科《文堂集验方》
  19. 糯芋【中药大全】
  20. 女科二《古今名医汇粹》
  21. 糯米粥【方剂大全】
  22. 女科后序《女科秘旨》
  23. 糯米团【中药大全】
  24. 女科论《医原》
  25. 糯米条【中药大全】
  26. 女科门《回生集》
  27. 糯米藤【中药大全】
  28. 女科门《医法圆通》
  29. 糯米山药粥【方剂大全】
  30. 女科三《古今名医汇粹》
  1. 女金丹《韩氏医通》
  2. 女孩为什么抗病能力比较强?《免疫与健康》
  3. 女金丹方《宁坤秘籍》
  4. 女功炼己还丹图说（图缺）《女丹合编选注》
  5. 女金丹序《女丹合编选注》
  6. 女疸秘方《华佗神方》
  7. 女科《古今医案按》
  8. 女丹要言《女丹合编选注》
  9. 女科《文堂集验方》
  10. 女丹法《中医词典》
  11. 女科《眉寿堂方案选存》
  12. 女丹法《中医词典》
  13. 女科二《古今名医汇粹》
  14. 女病（疾病二）《妇人规》
  15. 女科后序《女科秘旨》
  16. 女病（疾病二）《宜麟策》
  17. 女科论《医原》
  18. 女白癜疯《女科切要》
  19. 女科门《医法圆通》
  20. 女《中医词典》
  21. 女科三《古今名医汇粹》
  22. 女《中医词典》
  23. 女科书大略《沈氏女科辑要》
  24. 糯皮竹茹汤《冯氏锦囊秘录》
  25. 女科四《古今名医汇粹》
  26. 糯米粥《药性切用》
  27. 女科一《古今名医汇粹》
  28. 糯米藕《保健药膳》
  29. 女科杂症门《冯氏锦囊秘录》
  30. 糯米糊《医学入门》
  31. 女科证治《笔花医镜》


驻阳小丹炼法_《韩氏医通》_中医医论_【岐黄之术】

驻阳小丹炼法

驻阳小丹炼法

  • 上一页
  • 目录
  • 相关
  • 下一页

（此本古方，主乌须不验。方外一衲，因予小惠，报以炼法。）

茯神（四两，去心） 赤石脂（火 存性，四两） 辰砂（水飞，二两） 乳香（二两，灯芯研） 川椒（二两，净，以炭烧黄土地至通红，扫净，置椒于上，以瓦缶掩之，令为出汗）

上五味，为细末，以人乳和稀剂，入鹅、鸭蛋壳内，糊封完固，加以绛袋，令体洁妇人带于胸乳之间，四十九日，日夕不离，取出干透则成，否则坏。再研，用枣肉和为丸绿豆大。每日空心人乳送下，或人参、麦门冬汤代之，卧时酒下亦可。凡心血不足，怔忡、健忘等疾皆宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女金丹
  • 当前页：驻阳小丹炼法
  • 下一页：固本丸制法
<<< 返回本书目录
  1. 驻颜益心神丸【方剂大全】
  2. 柱果木榄果【中药大全】
  3. 驻颜色【方剂主治】
  4. 柱果木榄叶【中药大全】
  5. 驻世珍馐【方剂大全】
  6. 柱果铁线莲【中药大全】
  7. 驻容颜【方剂主治】
  8. 柱下土《本草纲目》完整版
  9. 驻景圆【方剂大全】
  10. 炷火《针灸聚英》
  11. 驻景补肾明目丸【方剂大全】
  12. 炷火先后《古今医统大全》
  13. 驻车圆【方剂大全】
  14. 炷火先后《针灸聚英》
  15. 驻车丸（千金）《张氏医通》
  16. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  17. 驻车丸【方剂大全】
  18. 祝序《诊脉三十二辨》
  19. 注仲景兼感湿温证治各条《温热逢源》
  20. 祝由《类经》
  21. 注仲景暴感暑热证治各条《温热逢源》
  22. 祝由《圣济总录》
  23. 注意逐邪勿拘结粪《温疫论》
  24. 祝由科论《医学源流论》
  25. 注意障碍disorders of attention《神经精神疾病诊断学》
  26. 疰病《幼幼新书》
  27. 注意障碍【疾病症状】
  28. 疰病（儿科）《冯氏锦囊秘录》
  29. 注意事项和治疗时间《理疗学》
  30. 疰病（尸疰蛊疰）《证治准绳·幼科》
  1. 驻阳小丹炼法《韩氏医通》
  2. 驻景丸（加减驻景丸）《医方论》
  3. 柱骨《中医词典》
  4. 驻景丸《目经大成》
  5. 柱骨（锁子骨、巨骨、缺盆骨）《中医名词词典》
  6. 驻景丸《太平惠民和剂局方》
  7. 柱骨之会《中医词典》
  8. 驻节风《中医词典》
  9. 柱下土《证类本草》
  10. 驻车丸（千金）《张氏医通》
  11. 炷火《针灸聚英》
  12. 驻车丸《奇方类编》
  13. 炷火先后《针灸大成》
  14. 驻车丸《退思集类方歌注》
  15. 炷火先后《古今医统大全》
  16. 驻车丸《太平惠民和剂局方》
  17. 炷火先后《针灸聚英》
  18. 驻车丸《三因极一病证方论》
  19. 祝《中医词典》
  20. 驻车丸《备急千金要方》
  21. 祝登元《中医词典》
  22. 注仲景兼感湿温证治各条《温热逢源》
  23. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  24. 注仲景暴感暑热证治各条《温热逢源》
  25. 祝序《诊脉三十二辨》
  26. 注意逐邪勿拘结粪《温疫论》
  27. 祝尧民《中医词典》
  28. 注意障碍《神经精神疾病诊断学》
  29. 祝由《中医名词词典》
  30. 注意事项及反应《默克家庭诊疗手册》
  31. 祝由《圣济总录》


固本丸制法_《韩氏医通》_中医医论_【岐黄之术】

固本丸制法

固本丸制法

  • 上一页
  • 目录
  • 相关
  • 下一页

（此方多谓效迟，而有痰者，往往泥膈，遂生厌心，殊不知古人制方，真有口诀。）

生地黄（怀庆新肥者，竹刀切） 麦门冬（去心，二味各一斤半，淡酒浸一日，盐点汤浸三日） 熟地黄 天门冬（去心膜，二味各一斤半，生姜自然汁浸二日，醇酒浸一日）

上四味，但不犯铁，浸足，同磨，或擂，以渣尽为度，旋加水，亦如造浆粉之法（少加杏仁，则易澄脚矣）。其澄底药泥，晒干，乳钵成末，加面，取净一斤，用人参，另为细末，四两。五味共加炼蜜为丸，常服酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驻阳小丹炼法
  • 当前页：固本丸制法
  • 下一页：枳术丸烧饭法
<<< 返回本书目录
  1. 固本丸【方剂大全】
  2. 固本遐龄酒【方剂大全】
  3. 固本锁精丸【方剂大全】
  4. 固本泻火汤【方剂大全】
  5. 固本锁精丹【方剂大全】
  6. 固本养荣汤【方剂大全】
  7. 固本十补丸【方剂大全】
  8. 固本养荣丸【方剂大全】
  9. 固本肾气丸【方剂大全】
  10. 固本异功煎【方剂大全】
  11. 固本散【方剂大全】
  12. 固本止崩汤【方剂大全】
  13. 固本暖脐膏药【方剂大全】
  14. 固本种子丸【方剂大全】
  15. 固本明目汤【方剂大全】
  16. 固肠断下丸【方剂大全】
  17. 固本理眩汤【方剂大全】
  18. 固肠煎【方剂大全】
  19. 固本酒【方剂大全】
  20. 固肠散【方剂大全】
  21. 固本戒烟断瘾丸【方剂大全】
  22. 固肠汤【方剂大全】
  23. 固本健阳丹【方剂大全】
  24. 固肠丸【方剂大全】
  25. 固本健脾丸【方剂大全】
  26. 固肠饮【方剂大全】
  27. 固本化毒汤【方剂大全】
  28. 固齿【方剂主治】
  29. 固本还睛丸【方剂大全】
  30. 固齿白玉膏【方剂大全】
  1. 固本丸制法《韩氏医通》
  2. 固本十补丸方《冯氏锦囊秘录》
  3. 固崩止带《中医词典》
  4. 固本理眩汤《冯氏锦囊秘录》
  5. 固肠九（即二根丸）《万氏秘传片玉心书》
  6. 固本酒《医学入门》
  7. 固肠类《医学摘粹》
  8. 固本耳聪丸《冯氏锦囊秘录》
  9. 固肠散《太平惠民和剂局方》
  10. 固《周慎斋遗书》
  11. 固肠散方《临症验舌法》
  12. 瞽《中医词典》
  13. 固肠汤《三因极一病证方论》
  14. 臌症《时方妙用》
  15. 固肠汤《三因极一病证方论》
  16. 臌症《奇效简便良方》
  17. 固肠丸《是斋百一选方》
  18. 臌胀水肿门《王旭高临证医案》
  19. 固齿白玉膏《重订囊秘喉书》
  20. 臌胀诗《医学实在易》
  21. 固齿方《冯氏锦囊秘录》
  22. 臌胀门（七则）《辨证录》
  23. 固齿膏《冯氏锦囊秘录》
  24. 臌胀方《急救广生集》
  25. 固齿诀《养生秘旨》
  26. 臌胀《灸法秘传》
  27. 固齿门主方《疡医大全》
  28. 臌胀《盘珠集胎产症治》
  29. 固齿秘方《华佗神方》
  30. 臌胀《扁鹊心书》
  31. 固齿明目散《奇方类编》


枳术丸烧饭法_《韩氏医通》_中医医论_【岐黄之术】

枳术丸烧饭法

枳术丸烧饭法

  • 上一页
  • 目录
  • 相关
  • 下一页

易水张氏制此方，东垣晚年始悟用荷叶中虚之义。讵意东南人不识北方炊饭无甑，类呼为烧，遂讹为荷叶包饭入灰火烧煨，虽丹溪亦未之辨。古诗云瓶中有醋堪烧菜，是也。

白术（君，去梗及油者六两） 枳实（臣，用鹅眼者，以冷水浸软，切片，略炒四两）

上为末，先用新碧荷叶数十，煮汤去叶，入粳米，亦如寻常造饭之法，甑内以荷铺盖，北方无甑，亦随宜用，但米入汤，自然透绿，方全气味。饭成，乘热以药末揉拌成剂为丸。

食后，任引下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固本丸制法
  • 当前页：枳术丸烧饭法
  • 下一页：五瘟丹
<<< 返回本书目录
  1. 枳术丸论《明医杂着》
  2. 枳缩二陈汤【方剂大全】
  3. 枳术丸【方剂大全】
  4. 枳香散【方剂大全】
  5. 枳术丸《脾胃论》
  6. 枳杏丸【方剂大全】
  7. 枳术汤论《侣山堂类辩》
  8. 枳芎散【方剂大全】
  9. 枳术汤【方剂大全】
  10. 趾《经络全书》
  11. 枳术化痰丸【方剂大全】
  12. 趾(指)环状缩窄带【疾病症状】
  13. 枳术二陈汤【方剂大全】
  14. 趾垂症【疾病症状】
  15. 枳实栀子汤【方剂大全】
  16. 趾垂症【疾病症状】
  17. 枳实栀子豉汤【方剂大全】
  18. 趾垂症【疾病症状】
  19. 枳实栀子豉汤《医学读书记》
  20. 趾端干枯发黑【疾病症状】
  21. 枳实栀子豉汤《伤寒寻源》
  22. 趾短小【疾病症状】
  23. 枳实薤白桂枝汤证《临证实验录》
  24. 趾间神经痛【疾病大全】
  25. 枳实薤白桂枝汤【方剂大全】
  26. 趾蹼间隙麻木【疾病症状】
  27. 枳实消痞《汤头歌诀》
  28. 趾远端呈球形【疾病症状】
  29. 枳实丸【方剂大全】
  30. 至宝丹《苏沈良方》
  1. 枳术丸烧饭法《韩氏医通》
  2. 枳术丸论《明医杂着》
  3. 枳香茶《茶饮保健》
  4. 枳术丸《医方论》
  5. 枳子《本草备要》
  6. 枳术丸《脾胃论》
  7. 枳子《本草从新》
  8. 枳术丸《仁术便览》
  9. 枳子《得配本草》
  10. 枳术丸《医学心悟》
  11. 枳子《本草便读》
  12. 枳术丸《医方考》
  13. 枳子《本草分经》
  14. 枳术丸《儒门事亲》
  15. 枳子《药性切用》
  16. 枳术丸《医述》
  17. 趾《经络全书》
  18. 枳术丸《冯氏锦囊秘录》
  19. 趾《中医名词词典》
  20. 枳术丸《删补名医方论》
  21. 趾骨伤《中医词典》
  22. 枳术丸《医宗金鉴》
  23. 趾甲变色《默克家庭诊疗手册》
  24. 枳术汤论《侣山堂类辩》
  25. 趾甲癣《默克家庭诊疗手册》
  26. 枳术汤（加味枳术汤）《仁术便览》
  27. 至宝丹《冯氏锦囊秘录》
  28. 枳术汤（加味枳术汤）《医学心悟》
  29. 至宝丹《太平惠民和剂局方》
  30. 枳术汤《三因极一病证方论》
  31. 至宝丹《奇方类编》


五瘟丹_《韩氏医通》_中医医论_【岐黄之术】

五瘟丹

五瘟丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（此方自制，冬至日修合。）

黄芩（乙庚之年为君） 黄山栀（丁壬年君） 黄柏（丙辛年君） 黄连（戊癸年君） 甘草（甲己年君）

此五味，各随运气为君者，多用一倍也。余四味又与香附子、紫苏为臣者，减半也。

上七味，皆生用，为细末，用锦纹大黄三倍，煎浓汤，去渣，熬膏，和丸如鸡子大，用朱砂、雄黄等分为衣，贴金。每用一丸，取泉水浸七碗，可服七人。凡天行瘟病去处，有力之家，合以施给，阴德无量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳术丸烧饭法
  • 当前页：五瘟丹
  • 下一页：滇壶丹
<<< 返回本书目录
  1. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  2. 五物番薷汤【方剂大全】
  3. 五味子治咳宜忌谈《三十年临证经验集》
  4. 五物煎【方剂大全】
  5. 五味子丸【方剂大全】
  6. 五物煎（新方）《虚损启微》
  7. 五味子汤【方剂大全】
  8. 五物人参饮【方剂大全】
  9. 五味子汤《保健药膳》
  10. 五物汤【方剂大全】
  11. 五味子散【方剂大全】
  12. 五物香薷汤【方剂大全】
  13. 五味子解《医学衷中参西录》
  14. 五仙丹【方剂大全】
  15. 五味子炖蛋《保健药膳》
  16. 五仙散【方剂大全】
  17. 五味子（图）【中药大全】
  18. 五仙助肾丹【方剂大全】
  19. 五味子《本草纲目》图文版
  20. 五痫《古今医鉴》
  21. 五味子《证类本草》
  22. 五痫《秘传证治要诀及类方》
  23. 五味子《长沙药解》
  24. 五痫《小儿药证直诀》
  25. 五味子《药征》
  26. 五痫《医学正传》
  27. 五味子《药笼小品》
  28. 五痫丸《外科传薪集》
  29. 五味子《药鉴》
  30. 五痫丸【方剂大全】
  1. 五瘟丹《韩氏医通》
  2. 五味子治咳宜忌谈《三十年临证经验集》
  3. 五物甘草生摩膏《备急千金要方》
  4. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  5. 五物煎（新方）《虚损启微》
  6. 五味子丸《普济本事方》
  7. 五物香薷饮《冯氏锦囊秘录》
  8. 五味子丸《普济本事方》
  9. 五痫《中医词典》
  10. 五味子丸《是斋百一选方》
  11. 五痫《医学正传》
  12. 五味子汤《是斋百一选方》
  13. 五痫《古今医鉴》
  14. 五味子汤《医方考》
  15. 五痫《秘传证治要诀及类方》
  16. 五味子汤《三因极一病证方论》
  17. 五痫《小儿药证直诀》
  18. 五味子汤《三因极一病证方论》
  19. 五痫丸《仁术便览》
  20. 五味子汤《备急千金要方》
  21. 五痫丸《外科传薪集》
  22. 五味子汤《备急千金要方》
  23. 五陷《中医词典》
  24. 五味子汤《备急千金要方》
  25. 五陷恶候《中医词典》
  26. 五味子汤《饮膳正要》
  27. 五香触痛丸《是斋百一选方》
  28. 五味子汤《保健药膳》
  29. 五香连翘散《仙传外科集验方》
  30. 五味子舍儿别《饮膳正要》
  31. 五香连翘散《儒门事亲》


滇壶丹_《韩氏医通》_中医医论_【岐黄之术】

滇壶丹

滇壶丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（梦感滇人相授，治霉疮甚验。）

白僵蚕（略炒，三钱） 全蝎（一钱五分，酒洗瓦焙） 大黄（生用，五钱）

上为细末。鸡未鸣时，蜜汤调下三、五匙，午后粥补，明日又服，以虫出疮干为度。以蜜汤旋和末为丸亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五瘟丹
  • 当前页：滇壶丹
  • 下一页：八仙茶
<<< 返回本书目录
  1. 滇海水仙花【中药大全】
  2. 滇壶丹【方剂大全】
  3. 滇藁本【中药大全】
  4. 滇鸡骨常山【中药大全】
  5. 滇高良姜【中药大全】
  6. 滇姜三七【中药大全】
  7. 滇杠柳【中药大全】
  8. 滇苦菜【中药大全】
  9. 滇榧子【中药大全】
  10. 滇列当【中药大全】
  11. 滇丁香【中药大全】
  12. 滇绿豆【中药大全】
  13. 滇地黄连【中药大全】
  14. 滇缅古柯【中药大全】
  15. 滇丹参【中药大全】
  16. 滇南冠唇花【中药大全】
  17. 滇池海棠【中药大全】
  18. 滇南杭子梢【中药大全】
  19. 滇池赤虾《滇南本草》
  20. 滇南寄生【中药大全】
  21. 滇车前【中药大全】
  22. 滇南马钱【中药大全】
  23. 滇常山花【中药大全】
  24. 滇南美登木【中药大全】
  25. 滇常山【中药大全】
  26. 滇南鸟足兰【中药大全】
  27. 滇藏方枝柏【中药大全】
  28. 滇南千里光【中药大全】
  29. 滇白芷果【中药大全】
  30. 滇茜草【中药大全】
  1. 滇壶丹《韩氏医通》
  2. 滇池赤虾《滇南本草》
  3. 滇中茶叶《滇南本草》
  4. 腣中《中医词典》
  5. 颠《中医词典》
  6. 缔创《千金翼方》
  7. 颠簸《中医词典》
  8. 蒂中《中医词典》
  9. 颠倒《中医词典》
  10. 蒂丁肿《中医词典》
  11. 颠顶骨《医宗金鉴》
  12. 蒂丁《中医词典》
  13. 颠顶骨伤《中医词典》
  14. 第一竹沥汤《备急千金要方》
  15. 颠顶骨伤《伤科补要》
  16. 第一掌骨基部骨折脱位（Bennett骨折）《骨科学》
  17. 颠法《中医词典》
  18. 第一掌骨基部骨折《骨科学》
  19. 颠疾《中医词典》
  20. 第一浴法《三因极一病证方论》
  21. 颠狂《续名医类案》
  22. 第一问《异授眼科》
  23. 颠狂《续名医类案》
  24. 第一退水丸《三因极一病证方论》
  25. 颠狂《证治准绳·女科》
  26. 第一年内的检查《默克家庭诊疗手册》
  27. 颠狂《证治准绳·女科》
  28. 第一妙锭《毓麟验方》
  29. 颠狂《医学摘粹》
  30. 第一类错误与第二类错误《预防医学》
  31. 颠狂《医学摘粹》


八仙茶_《韩氏医通》_中医医论_【岐黄之术】

八仙茶

八仙茶

  • 上一页
  • 目录
  • 相关
  • 下一页

（此得之武当山人。）

粳米 黄粟米 黄豆 赤小豆 绿豆（五者炒香熟，各一升） 细茶（一斤） 脂麻（净，五合） 花椒（净，一合） 小茴香（净，二合） 干白姜（泡，一两） 白盐（炒，一两）

以上十一味俱为极细末，和合一处，外加麦面（炒黄熟，与前十一味等分拌匀，瓷罐收藏。）胡桃仁、南枣、松子仁、瓜仁、白砂糖之类，任意加入。每用二、三匙，白汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滇壶丹
  • 当前页：八仙茶
  • 下一页：小刀圭
<<< 返回本书目录
  1. 八仙草【中药大全】
  2. 八仙茶【方剂大全】
  3. 八仙草《滇南本草》
  4. 八仙串【方剂大全】
  5. 八仙斑龙胶【方剂大全】
  6. 八仙锉散【方剂大全】
  7. 八物温经汤【方剂大全】
  8. 八仙丹【方剂大全】
  9. 八物汤【方剂大全】
  10. 八仙膏【方剂大全】
  11. 八物肾气丸【方剂大全】
  12. 八仙糕【方剂大全】
  13. 八物茜根汤【方剂大全】
  14. 八仙公延年不老散【方剂大全】
  15. 八物麦门冬饮【方剂大全】
  16. 八仙过海【中药大全】
  17. 八物胶艾汤【方剂大全】
  18. 八仙过海【方剂大全】
  19. 八物煎【方剂大全】
  20. 八仙红玉膏【方剂大全】
  21. 八物加香附汤【方剂大全】
  22. 八仙花【中药大全】
  23. 八物二陈汤【方剂大全】
  24. 八仙解毒汤【方剂大全】
  25. 八物定志丸【方剂大全】
  26. 八仙酒【方剂大全】
  27. 八物参术丸【方剂大全】
  28. 八仙聚会丹【方剂大全】
  29. 八味紫菀汤【方剂大全】
  30. 八仙妙应丹【方剂大全】
  1. 八仙茶《韩氏医通》
  2. 八仙草《滇南本草》
  3. 八仙茶《医学入门》
  4. 八溪《中医词典》
  5. 八仙茶《仁术便览》
  6. 八溪《中医名词词典》
  7. 八仙丹《普济本事方》
  8. 八物汤（见胎毒门）《万氏秘传片玉心书》
  9. 八仙散《妇人大全良方》
  10. 八物汤（加减八物汤）《仁术便览》
  11. 八仙散《儒门事亲》
  12. 八物汤《万氏秘传片玉心书》
  13. 八仙丸《扁鹊心书》
  14. 八物汤《仁术便览》
  15. 八项要素《预防医学》
  16. 八物汤《三因极一病证方论》
  17. 八效虎骨散《博济方》
  18. 八物肾气丸《冯氏锦囊秘录》
  19. 八邪《中医词典》
  20. 八物茜根汤《备急千金要方》
  21. 八邪《针灸学》
  22. 八物茜根汤《备急千金要方》
  23. 八邪穴《中医名词词典》
  24. 八物回生饮《目经大成》
  25. 八虚《中医词典》
  26. 八物白术散《妇人大全良方》
  27. 八虚受病发拘挛《针灸甲乙经》
  28. 八味丸治验《外科理例》
  29. 八虚以候五脏《类经》
  30. 八味丸用泽泻论《医经溯洄集》
  31. 八穴交会《普济方·针灸》


小刀圭_《韩氏医通》_中医医论_【岐黄之术】

小刀圭

小刀圭

  • 上一页
  • 目录
  • 相关
  • 下一页

（此方士所授，与古方小异。）

黄牛犊一只，用未知阴阳者，肥嫩纯黄色，先期办后开药料。至腊月初八日或本月戊己日，宰取血， 毛留皮，碎切，脏腑分寸不遗，用长流水大锅煮至半熟，加后项药。（用鹿代之更妙。）人参（约牛十斤用二两） 茯苓（去皮，约牛十斤用三两） 绵黄 （刮净，约牛十斤用五两） 良姜（去梗） 肉桂（去粗皮，约牛十斤用五钱） 陈皮（留白，约牛十斤用一两五）甘草（去皮，约牛十斤用一两） 花椒（去目，约牛十斤用一两） 白盐（临漉时斟酌用） 醇酒（二斗上下

上件同牛，文武火煮，旋添熟水，当以八分为节，取牛肉烂如泥，槌骨内之髓，煎化入汁中，漉去滓，但存稠汁，有如稀饧，待冷，入蜜瓮，掘黄土坑，埋齐瓮口，封固。凡早餐不拘何样饮食，加此数匙调和，人事劳苦并房欲之后，醇酒调服。造酒至 来之日，加此甚佳。（曾见飞霞先炼蜜，候膏成，入蜜搅匀，才收瓮内。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八仙茶
  • 当前页：小刀圭
  • 下一页：长松酒方
<<< 返回本书目录
  1. 小胆管扭曲【疾病症状】
  2. 小倒钩藤【中药大全】
  3. 小袋纤毛虫病【疾病大全】
  4. 小地柏【中药大全】
  5. 小大黄【中药大全】
  6. 小地黄圆【方剂大全】
  7. 小寸金黄【中药大全】
  8. 小地扭【中药大全】
  9. 小垂头菊【中药大全】
  10. 小地松【中药大全】
  11. 小虫进耳的急救《现代院外急救手册》
  12. 小丁香【中药大全】
  13. 小赤脉传睛《银海精微》
  14. 小丁香圆【方剂大全】
  15. 小赤麻根【中药大全】
  16. 小定风珠【方剂大全】
  17. 小赤麻【中药大全】
  18. 小定心汤【方剂大全】
  19. 小齿锥花【中药大全】
  20. 小定志丸【方剂大全】
  21. 小承气汤证其一《临证实验录》
  22. 小冬青【中药大全】
  23. 小承气汤证其二《临证实验录》
  24. 小豆柴【中药大全】
  25. 小承气汤证《临证实验录》
  26. 小毒芋【中药大全】
  27. 小承气汤证《经方实验录》
  28. 小独圣圆【方剂大全】
  29. 小承气汤（玉函）《张氏医通》
  30. 小对叶草【中药大全】
  1. 小刀圭《韩氏医通》
  2. 小丹《三因极一病证方论》
  3. 小地黄丸《三因极一病证方论》
  4. 小除湿汤《冯氏锦囊秘录》
  5. 小地黄丸《太平惠民和剂局方》
  6. 小虫进耳的急救《现代院外急救手册》
  7. 小丁沉丸《博济方》
  8. 小赤脉传睛《银海精微》
  9. 小丁香丸《太平惠民和剂局方》
  10. 小赤脉《明目至宝》
  11. 小定风珠方《时病论歌括新编》
  12. 小承气证十一　阳明三十《伤寒悬解》
  13. 小定心汤《备急千金要方》
  14. 小承气证十　阳明二十九《伤寒悬解》
  15. 小定志丸《三因极一病证方论》
  16. 小承气证三　阳明二十二《伤寒悬解》
  17. 小动脉《实用免疫细胞与核酸》
  18. 小承气证《医学摘粹》
  19. 小豆华《吴普本草》
  20. 小承气证《医学摘粹》
  21. 小毒《中医词典》
  22. 小承气汤证其一《临证实验录》
  23. 小独活汤《备急千金要方》
  24. 小承气汤证其二《临证实验录》
  25. 小独圣丸《太平惠民和剂局方》
  26. 小承气汤证二条《伤寒贯珠集》
  27. 小儿《医学集成》
  28. 小承气汤证《临证实验录》
  29. 小儿《圣济总录》
  30. 小承气汤证《经方实验录》
  31. 小儿《景岳全书》


长松酒方_《韩氏医通》_中医医论_【岐黄之术】

长松酒方

长松酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

（此方庐山休休子传。）

长松（此酒中圣药，产太行西北支诸山，似独活而香，用一两半） 黄 （蜜炙） 生地黄（各七钱） 熟地黄（与生地俱酒浸，八钱） 苍术（三钱，米泔浸） 陈皮（去白，七钱）枳壳（四钱） 当归身（五钱） 白芍药（煨，五钱） 半夏（姜制，三钱） 浓朴（五钱） 菊花（五钱） 天门冬（三钱） 麦门冬（三钱） 砂仁（三钱） 木香（二钱） 人参（四钱） 点椒（二钱） 酥（七钱） 黄柏（五钱） 黄连（二钱） 胡桃仁（去皮，二钱）小红枣（去核，八个） 老米（一撮） 灯芯（五寸长，一一料分十剂，绢袋盛之。凡米五升，造酒一樽。煎一袋，窨久乃饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小刀圭
  • 当前页：长松酒方
  • 下一页：枸杞酒
<<< 返回本书目录
  1. 长松酒【方剂大全】
  2. 长筒马先蒿【中药大全】
  3. 长松根《本草择要纲目》
  4. 长头畸形【疾病症状】
  5. 长松【中药大全】
  6. 长头巨脑【疾病症状】
  7. 长松《本草纲目》图文版
  8. 长瓦韦【中药大全】
  9. 长松《本草纲目》完整版
  10. 长尾复叶耳蕨【中药大全】
  11. 长寿无病歌《婴童类萃》
  12. 长夏湿热胃困《卫生宝鉴》
  13. 长寿散【方剂大全】
  14. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  15. 长寿秘密《中医之钥》
  16. 长叶柄野扇花【中药大全】
  17. 长寿膏【方剂大全】
  18. 长叶丹参【中药大全】
  19. 长寿粉【方剂大全】
  20. 长叶山芝麻【中药大全】
  21. 长时间或剧烈运动后前足疼痛【疾病症状】
  22. 长叶山竹子【中药大全】
  23. 长石【中药大全】
  24. 长叶珊瑚果【中药大全】
  25. 长石《证类本草》
  26. 长叶实蕨【中药大全】
  27. 长石《本草图经》
  28. 长叶水麻【中药大全】
  29. 长石《本草纲目》完整版
  30. 长叶竹根七【中药大全】
  1. 长松酒方《韩氏医通》
  2. 长松根《本草择要纲目》
  3. 长孙无忌《中医词典》
  4. 长松《证类本草》
  5. 长溪《中医词典》
  6. 长松《本草纲目》
  7. 长夏《中医词典》
  8. 长寿无病歌《婴童类萃》
  9. 长夏湿热胃困《卫生宝鉴》
  10. 长寿秘密《中医之钥》
  11. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  12. 长石《本草图经》
  13. 长效口服避孕药《妇产科学》
  14. 长石《名医别录》
  15. 长养生物生命的常规《圆运动的古中医学》
  16. 长石《增广和剂局方药性总论》
  17. 长阴方《古代房中秘方》
  18. 长石《证类本草》
  19. 长阴方《古代房中秘方》
  20. 长石《医学入门》
  21. 长阴阳益精气《千金翼方》
  22. 长石《吴普本草》
  23. 长与短对《三指禅》
  24. 长石《新修本草》
  25. 长针《中医名词词典》
  26. 长石《本草经集注》
  27. 长针《中医词典》
  28. 长石《千金翼方》
  29. 长针形《中医词典》
  30. 长石《神农本草经》
  31. 长针主治法歌《医宗金鉴》


枸杞酒_《韩氏医通》_中医医论_【岐黄之术】

枸杞酒

枸杞酒

  • 上一页
  • 目录
  • 相关
  • 下一页

（此为家兄火证制。酒性热，三药制之，可通用。煮如前法。）

枸杞子（五钱） 黄连（炒，三钱） 绿豆（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长松酒方
  • 当前页：枸杞酒
  • 下一页：水火炼蜜法
<<< 返回本书目录
  1. 枸杞浸酒【方剂大全】
  2. 枸杞酒【方剂大全】
  3. 枸杞煎丸【方剂大全】
  4. 枸杞苗《本草纲目》完整版
  5. 枸杞煎【方剂大全】
  6. 枸杞苗《本草崇原》
  7. 枸杞滑熘里脊片《保健药膳》
  8. 枸杞牛肉片《保健药膳》
  9. 枸杞还童丸【方剂大全】
  10. 枸杞散【方剂大全】
  11. 枸杞羹【方剂大全】
  12. 枸杞石决明酒【方剂大全】
  13. 枸杞根饮【方剂大全】
  14. 枸杞汤【方剂大全】
  15. 枸杞根汤【方剂大全】
  16. 枸杞菟丝汤【方剂大全】
  17. 枸杞根散【方剂大全】
  18. 枸杞丸【方剂大全】
  19. 枸杞根酿酒【方剂大全】
  20. 枸杞羊肉粥【方剂大全】
  21. 枸杞根方【方剂大全】
  22. 枸杞羊肾粥《保健药膳》
  23. 枸杞根《雷公炮炙论》
  24. 枸杞羊肾粥【方剂大全】
  25. 枸杞膏【方剂大全】
  26. 枸杞叶（图）【中药大全】
  27. 枸杞炖羊肉《保健药膳》
  28. 枸杞叶羹【方剂大全】
  29. 枸杞炖牛尾《保健药膳》
  30. 枸杞叶粥【方剂大全】
  1. 枸杞酒《韩氏医通》
  2. 枸杞酒《饮膳正要》
  3. 枸杞酒《医方考》
  4. 枸杞煎《备急千金要方》
  5. 枸杞酒方《备急千金要方》
  6. 枸杞煎《备急千金要方》
  7. 枸杞龙茶《茶饮保健》
  8. 枸杞滑熘里脊片《保健药膳》
  9. 枸杞龙眼茶《茶饮保健》
  10. 枸杞根《雷公炮炙论》
  11. 枸杞苗《饮食须知》
  12. 枸杞炖羊肉《保健药膳》
  13. 枸杞苗《本草崇原》
  14. 枸杞炖牛尾《保健药膳》
  15. 枸杞牛肉片《保健药膳》
  16. 枸杞雏鸽汤《保健药膳》
  17. 枸杞肉丝《古代房中秘方》
  18. 枸杞菖蒲酒《备急千金要方》
  19. 枸杞肉丝《老年百病防治》
  20. 枸杞茶《饮膳正要》
  21. 枸杞肉丝（民间验方）《中医饮食营养学》
  22. 枸杞茶《茶饮保健》
  23. 枸杞上虫《证类本草》
  24. 枸杞爆鸡丁《保健药膳》
  25. 枸杞芍茶《茶饮保健》
  26. 枸杞爆肝尖《保健药膳》
  27. 枸杞生地茶《茶饮保健》
  28. 枸杞〈寒〉《食疗本草》
  29. 枸杞汤《备急千金要方》
  30. 枸杞、地骨皮《本草纲目》
  31. 枸杞汤《备急千金要方》


水火炼蜜法_《韩氏医通》_中医医论_【岐黄之术】

水火炼蜜法

水火炼蜜法

  • 上一页
  • 目录
  • 相关
  • 下一页

金华师最恶以锅煎炼，非古法，授此。以白砂蜜一斤，大瓷碗盛重汤煮，不住搅，文武火，汤干加水，以蜜滴水不散为度。大率一斤炼成半斤。罐埋土七日。凡和丸剂，止以药末一半，入蜜，舂万杵，干再糁，以布包裹，入甑内蒸软，又加未尽之末，如此三次，则丸剂可以久收，不复回润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞酒
  • 当前页：水火炼蜜法
  • 下一页：七味保婴汤
<<< 返回本书目录
  1. 水火立命论《冯氏锦囊秘录》
  2. 水火两补汤【方剂大全】
  3. 水火既济丹【方剂大全】
  4. 水火两通丹【方剂大全】
  5. 水火分治一首(出玉匮密钥)《医经国小》
  6. 水火论《医贯》
  7. 水火分治《医学入门》
  8. 水火麻【中药大全】
  9. 水火《饮食须知》
  10. 水火说《医碥》
  11. 水火《医学真传》
  12. 水火说赞《目经大成》
  13. 水火《医述》
  14. 水火烫伤《中医外科学》
  15. 水茴香藻【中药大全】
  16. 水火烫伤【中药主治】
  17. 水茴香【中药大全】
  18. 水火土部《本草撮要》
  19. 水黄杨木【中药大全】
  20. 水藿香【中药大全】
  21. 水黄连【中药大全】
  22. 水鸡油【中药大全】
  23. 水黄花【中药大全】
  24. 水激丹《外科启玄》
  25. 水黄【中药大全】
  26. 水棘针【中药大全】
  27. 水葫芦丸【方剂大全】
  28. 水瘕方《外台秘要》
  29. 水葫芦七【中药大全】
  30. 水煎【中药主治】
  1. 水火炼蜜法《韩氏医通》
  2. 水火立命论《冯氏锦囊秘录》
  3. 水火论《医贯》
  4. 水火共制法《中药炮制》
  5. 水火说《医碥》
  6. 水火分治一首（出玉匮密钥）《医经国小》
  7. 水火说赞《目经大成》
  8. 水火分治《医学入门》
  9. 水火烫伤《中医外科学》
  10. 水火不济《中医词典》
  11. 水火相济《中医词典》
  12. 水火不济《中医名词词典》
  13. 水火之脏《中医词典》
  14. 水火《医学真传》
  15. 水积《中医词典》
  16. 水火《医述》
  17. 水激丹《中医词典》
  18. 水火《中医词典》
  19. 水激丹《外科启玄》
  20. 水黄《中医词典》
  21. 水瘕《中医词典》
  22. 水花《证类本草》
  23. 水瘕方一首《外台秘要》
  24. 水葫芦丸《是斋百一选方》
  25. 水瘕候《诸病源候论》
  26. 水荭草《本草蒙筌》
  27. 水鉴方《冯氏锦囊秘录》
  28. 水红子《本草衍义》
  29. 水浆不消发饮《针灸甲乙经》
  30. 水红花子、荭草《滇南本草》
  31. 水结膀胱《傅青主男科》


七味保婴汤_《韩氏医通》_中医医论_【岐黄之术】

七味保婴汤

七味保婴汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（说见第六章）

老大米（主清胃） 黄土（养脾，炒） 苦竹叶（去热） 萝卜子（去食积） 薄荷叶（去热）灯草（主夜啼） 麦芽（和脾胃）

上随证所主者多用，其余次之。每服不过三钱，袋盛煮汤，任意渴饮，或加蜜少许。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水火炼蜜法
  • 当前页：七味保婴汤
  • 下一页：同类勿药章第九
<<< 返回本书目录
  1. 七味安神丸【方剂大全】
  2. 七味苍柏散【方剂大全】
  3. 七死脉《古今医统大全》
  4. 七味地黄丸【方剂大全】
  5. 七十一难《难经悬解》
  6. 七味都气丸【方剂大全】
  7. 七十五难《难经悬解》
  8. 七味广枣丸【方剂大全】
  9. 七十四难《难经悬解》
  10. 七味榼藤子丸【方剂大全】
  11. 七十三难《难经悬解》
  12. 七味葡萄散【方剂大全】
  13. 七十七难《难经悬解》
  14. 七味羌活膏【方剂大全】
  15. 七十难《难经悬解》
  16. 七味散【方剂大全】
  17. 七十六难《难经悬解》
  18. 七味圣神汤【方剂大全】
  19. 七十九难《难经悬解》
  20. 七味铁屑丸【方剂大全】
  21. 七十二问《秘传眼科龙木论》
  22. 七味治肾汤【方剂大全】
  23. 七十二难《难经悬解》
  24. 七物黄连汤【方剂大全】
  25. 七十八难《难经悬解》
  26. 七物升麻丸【方剂大全】
  27. 七圣圆【方剂大全】
  28. 七仙丹【方剂大全】
  29. 七圣丸【方剂大全】
  30. 七仙丸【方剂大全】
  1. 七味保婴汤《韩氏医通》
  2. 七味白术散加半夏方《临症验舌法》
  3. 七味地黄丸《冯氏锦囊秘录》
  4. 七味白术散《瘴疟指南》
  5. 七味僵蚕散《重订囊秘喉书》
  6. 七味白术散《外科理例》
  7. 七味散《备急千金要方》
  8. 七味白术散《目经大成》
  9. 七味饮倍肉桂方《临症验舌法》
  10. 七味白术散《正体类要》
  11. 七物黄连汤《备急千金要方》
  12. 七退针歌《重楼玉钥》
  13. 七物浓朴汤《三因极一病证方论》
  14. 七损八益《中医词典》
  15. 七仙草《证类本草》
  16. 七损八益《中医名词词典》
  17. 七仙丹《冯氏锦囊秘录》
  18. 七死脉《古今医统大全》
  19. 七香跌打丸《穴道秘书》
  20. 七死脉《察病指南》
  21. 七香丸《外科传薪集》
  22. 七室散《冯氏锦囊秘录》
  23. 七香丸《是斋百一选方》
  24. 七十一难《难经悬解》
  25. 七香丸《博济方》
  26. 七十一难《难经》
  27. 七邪《黄帝内经太素》
  28. 七十五难《难经悬解》
  29. 七星草《证类本草》
  30. 七十五难《难经》
  31. 七星草《滇南本草》


同类勿药章_《韩氏医通》_中医医论_【岐黄之术】

同类勿药章第九

同类勿药章第九

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡九则）

《参同契》云∶同类易施功，非种难为巧。虽云丹法，移之治病，雅有神化。予尝考古今养生家千条万诀，莫要于人坏人补之一语，即《内经》∶形不足者，温之以气也。漫述数条，勿药有喜，庶医之完技云！

凡肩背、肢节、骨腕、筋会之处注痛，多属痰凝气滞。不拘男女，但取神旺气长者，令以口对患处，隔绢绵进气，不呵不吹，极力努气，使入透，觉暖至热，又易一人，以愈为度。

多病善养者，每夜令仆擦足心，至极热，甚有益。三里、肾俞，皆不可缺。

肾虚腰痛，令少阴掌心摩擦，每至万余，或令进气于肾俞之穴。丹田冷者，亦摩擦而进于脐轮，其功尤烈。

有痿痹疾者，偎卧患处于壮阴之怀，久之生气和浃，病气潜消。

老人尤宜与少艾偎卧。予戚有喻千户者，行此，年九十余，康健。

凡小疾有痛处，即令壮夫揩擦至热，或按之拿之，令气血转移，其疾可却。

服人乳，大能益心气，补脑，治消渴证，治风火证，养老尤宜。每用一吸，即以指塞鼻孔，按唇贴齿而漱，乳与口津相和，然后以鼻内引上吸，使气由明堂入脑，方可徐徐咽下。

凡五、七吸为一度，不漱而服，何异止于肠胃尔！

丹溪云∶房中补益之术，非圣贤之心，神仙之骨，不能行也。盖言圣贤能以理制欲，神仙天性，对景忘情尔。世有以此，实恣淫欲，为泥水金丹，而秘相授受，卒至丧亡者，深可恶也！深可恶也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七味保婴汤
  • 当前页：同类勿药章第九
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 同类勿药章《韩氏医通》
  2. 同伤寒十二证《医宗金鉴》
  3. 同病各发《校注医醇剩义》
  4. 同身尺寸《针灸素难要旨》
  5. 通治诸积《济阴纲目》
  6. 同岁会《脉诀汇辨》
  7. 通治诸般恶虫咬《医学纲目》
  8. 同天符《脉诀汇辨》
  9. 通治法《石室秘录》
  10. 同位素32磷吸收试验阳性【疾病症状】
  11. 通治部《本草易读》
  12. 同向偏盲【疾病症状】
  13. 通治《万病回春》
  14. 同向性偏盲【疾病症状】
  15. 通治《寿世保元》
  16. 同形鳞毛蕨【中药大全】
  17. 通治《寿世保元》
  18. 同型胱氨酸尿症【疾病大全】
  19. 通治《古今医鉴》
  20. 同性恋【疾病症状】
  21. 通真子诊脉歌《婴童类萃》
  22. 同样年纪《趣味中医》
  23. 通月经【中药主治】
  24. 同源与潜病《中医疾病预测》
  25. 通瘀消炎汤【方剂大全】
  26. 同治法《石室秘录》
  27. 通瘀煎【方剂大全】
  28. 同种免疫性新生儿血小板减少性紫癜【疾病大全】
  29. 通幽汤【方剂大全】
  30. 茼蒿《本草纲目》完整版
  1. 同类勿药章《韩氏医通》
  2. 同精《中医词典》
  3. 同名经配穴法《中医词典》
  4. 同化激素类药《药理学》
  5. 同名少阴《思考中医》
  6. 同化《中医词典》
  7. 同气《中医词典》
  8. 同蒿〈平〉《食疗本草》
  9. 同气散《医学心悟》
  10. 同蒿《证类本草》
  11. 同气异形《中医词典》
  12. 同蒿《医学入门》
  13. 同情相怜《医学心理学》
  14. 同工酶《生物化学与分子生物学》
  15. 同伤寒十二证《医宗金鉴》
  16. 同地化《中医词典》
  17. 同身尺寸《针灸素难要旨》
  18. 同病异治《中医词典》
  19. 同身寸《中医名词词典》
  20. 同病异治《中医名词词典》
  21. 同身寸《中医词典》
  22. 同病各发《校注医醇剩义》
  23. 同身寸说《类经图翼》
  24. 通治诸积《金匮翼》
  25. 同岁会《中医词典》
  26. 通治诸积《济阴纲目》
  27. 同岁会《脉诀汇辨》
  28. 通治诸般恶虫咬《医学纲目》
  29. 同天符《中医词典》
  30. 通治一切疳方《证治准绳·幼科》
  31. 同天符《脉诀汇辨》


《韩氏医通》

  • 作者：韩懋 朝代：明 年份：公元1522年
  • 自序
  • 卷上
    • 绪论章第一
    • 六法兼施章第二
    • 脉诀章第三
    • 处方章第四
    • 家庭医案章第五
  • 卷下
    • 悬壶医案章第六
    • 药性裁成章第七
    • 方诀无隐章第八
      • 三子养亲汤
      • 霞天膏
      • 鹿丸
      • 斑龙宴
      • 内鹿髓丸
      • 外鹿髓丸
      • 黄鹤丹
      • 青囊丸
      • 天一丸
      • 异类有情丸
      • 女金丹
      • 驻阳小丹炼法
      • 固本丸制法
      • 枳术丸烧饭法
      • 五瘟丹
      • 滇壶丹
      • 八仙茶
      • 小刀圭
      • 长松酒方
      • 枸杞酒
      • 水火炼蜜法
      • 七味保婴汤
    • 同类勿药章第九
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行