盐_《食疗本草》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《食疗本草》
盐
在线购买《食疗本草》正版书籍

盐

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）蠼 尿疮∶盐三升，水一斗，煮取六升。以绵浸汤，淹疮上。〔证〕

（二）又，治一切气及香港脚∶取盐三升，蒸，候热分裹，近壁，脚踏之，令脚心热。〔证〕

（三）又，和槐白皮蒸用，亦治香港脚。夜夜与之良。〔证〕

（四）又，以皂荚两梃，盐半两，同烧令通赤，细研。夜夜用揩齿。一月后，有动者齿及血 齿，并瘥，其齿牢固。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：盐
  • 下一页：石燕
<<< 返回本书目录
  1. 盐《本草新编》
  2. 盐胆水《本草纲目》完整版
  3. 研朱石槌《本草纲目》完整版
  4. 盐胆水《本草纲目》图文版
  5. 研药法《异授眼科》
  6. 盐胆水【中药大全】
  7. 研犀角法《古今医统大全》
  8. 盐肤木（图）【中药大全】
  9. 研究因素的收集与测量《预防医学》
  10. 盐肤木根【中药大全】
  11. 研究疾病分布常用的率《预防医学》
  12. 盐肤木根皮【中药大全】
  13. 研究方法《预防医学》
  14. 盐肤木皮【中药大全】
  15. 研究范围和发展意义《实验动物科学》
  16. 盐肤子【中药大全】
  17. 研究的对象《预防医学》
  18. 盐麸根白皮【中药大全】
  19. 炎症性腹主动脉瘤【疾病大全】
  20. 盐麸木花【中药大全】
  21. 炎症性肠道疾病及其伴发的葡萄膜炎【疾病大全】
  22. 盐麸树白皮【中药大全】
  23. 炎症相关性青光眼【疾病大全】
  24. 盐麸叶【中药大全】
  25. 炎症细胞《免疫学和免疫学检验》
  26. 盐麸子《本草纲目》完整版
  27. 炎症介质《免疫学和免疫学检验》
  28. 盐麸子《证类本草》
  29. 炎症后黑变病【疾病大全】
  30. 盐麸子《本草纲目》图文版
  1. 盐《食疗本草》
  2. 盐《饮膳正要》
  3. 盐《饮食须知》
  4. 盐《本草纲目》
  5. 盐《本草求真》
  6. 研子《中医词典》
  7. 盐《本草新编》
  8. 研朱石槌《证类本草》
  9. 盐《名医别录》
  10. 研钟乳秘法（华佗研钟乳）《华佗神方》
  11. 盐半夏《中药炮制》
  12. 研药法《异授眼科》
  13. 盐肠《饮膳正要》
  14. 研药《证类本草》
  15. 盐豉丸《冯氏锦囊秘录》
  16. 研药《海药本草》
  17. 盐胆水《本草纲目》
  18. 研犀角法《古今医统大全》
  19. 盐胆水《证类本草》
  20. 研究制订预防对策和措施《预防医学》
  21. 盐蛋积滞《奇效简便良方》
  22. 研究因素的收集与测量《预防医学》
  23. 盐肤丁《中医词典》
  24. 研究因素《预防医学》
  25. 盐麸子《本草纲目》
  26. 研究纤维化皮损中细胞的表型特征和（或）功能状态《实用免疫细胞与核酸》
  27. 盐麸子《证类本草》
  28. 研究神经递质的超威结构定位《实用免疫细胞与核酸》
  29. 盐煎散《太平惠民和剂局方》
  30. 研究皮肤病中LC数量、密度及结构的改变《实用免疫细胞与核酸》
  31. 盐煎散《太平惠民和剂局方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


石燕_《食疗本草》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《食疗本草》
石燕
在线购买《食疗本草》正版书籍

石燕

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）在乳穴石洞中者，冬月采之，堪食。余月采者只堪治病，不堪食也。食如常法。〔嘉·证〕

（二）又，治法∶取石燕二十枚，和五味炒令熟，以酒一斗，浸三日，即每夜卧时饮一两盏，随性（多少）也。甚能补益，能吃食，令人健力也。〔嘉·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盐
  • 当前页：石燕
  • 下一页：黄精
<<< 返回本书目录
  1. 石燕《本草纲目》图文版
  2. 石燕【中药大全】
  3. 石燕《证类本草》
  4. 石燕（土燕）《本草纲目》完整版
  5. 石燕《本草图经》
  6. 石燕肉《本草纲目》完整版
  7. 石燕《本草纲目》完整版
  8. 石燕丸【方剂大全】
  9. 石岩鸡【中药大全】
  10. 石羊菜【中药大全】
  11. 石血【中药大全】
  12. 石英汤【方剂大全】
  13. 石癣《滇南本草》
  14. 石瘿《中医外科学》
  15. 石蟹【中药大全】
  16. 石痈《圣济总录》
  17. 石蟹《证类本草》
  18. 石痈方《外台秘要》
  19. 石蟹《本草易读》
  20. 石痈-外科理例（下）《古今医统大全》
  21. 石蟹《本草图经》
  22. 石用之取穴别法《普济方·针灸》
  23. 石蟹《本草纲目》完整版
  24. 石用之取穴别法《炙膏肓腧穴法》
  25. 石蟹《本草纲目》完整版
  26. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  27. 石香葇【中药大全】
  28. 石油菜【中药大全】
  29. 石香《证类本草》
  30. 石鱼《本草纲目》完整版
  1. 石燕《食疗本草》
  2. 石燕《新修本草》
  3. 石燕《本草衍义》
  4. 石燕《中药炮制》
  5. 石燕《医学入门》
  6. 石燕《玉楸药解》
  7. 石燕《证类本草》
  8. 石燕《千金翼方》
  9. 石燕《本经逢原》
  10. 石燕《雷公炮制药性解》
  11. 石燕《本草从新》
  12. 石燕《本草纲目》
  13. 石燕《本草从新》
  14. 石癣《滇南本草》
  15. 石燕《本草便读》
  16. 石蟹《本草图经》
  17. 石燕《增广和剂局方药性总论》
  18. 石蟹《药性切用》
  19. 石燕《本草分经》
  20. 石蟹《本草撮要》
  21. 石燕《本草撮要》
  22. 石蟹《本草分经》
  23. 石燕《药性切用》
  24. 石蟹《增广和剂局方药性总论》
  25. 石燕《药性切用》
  26. 石蟹《本草便读》
  27. 石燕《本草图经》
  28. 石蟹《得配本草》
  29. 石燕丸《三因极一病证方论》
  30. 石蟹《本草从新》
  31. 石药《证类本草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


黄精_《食疗本草》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《食疗本草》
黄精
在线购买《食疗本草》正版书籍

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）饵黄精，能老不饥。其法∶可取瓮子去底，釜上安置令得，所盛黄精令满。密盖，蒸之。令气溜，即曝之。第二遍蒸之亦如此。九蒸九曝。凡生时有一硕，熟有三、四斗。蒸之若生，则刺人咽喉。曝使干，不尔朽坏。〔证〕

（二）其生者，若初服，只可一寸半，渐渐增之。十日不食，能长服之，止三尺五寸。

服三百日后，尽见鬼神。饵必升天。〔证〕

（三）根、叶、花、实，皆可食之。但相对者是，不对者名偏精。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石燕
  • 当前页：黄精
  • 下一页：甘菊〈平〉
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《食疗本草》
  2. 黄精《新修本草》
  3. 黄精《本草备要》
  4. 黄精《本草经集注》
  5. 黄精《本草蒙筌》
  6. 黄精《中医词典》
  7. 黄精《本草易读》
  8. 黄精《中药炮制》
  9. 黄精《饮食须知》
  10. 黄精《玉楸药解》
  11. 黄精《冯氏锦囊秘录》
  12. 黄精《药笼小品》
  13. 黄精《医学入门》
  14. 黄精《千金翼方》
  15. 黄精《证类本草》
  16. 黄精《雷公炮制药性解》
  17. 黄精《本草求真》
  18. 黄精《雷公炮炙论》
  19. 黄精《本经逢原》
  20. 黄精《本草纲目》
  21. 黄精《本草从新》
  22. 黄荆根《得配本草》
  23. 黄精《得配本草》
  24. 黄筋《中医词典》
  25. 黄精《中药学》
  26. 黄解《医学衷中参西录》
  27. 黄精《本草便读》
  28. 黄焦舌《喉科指掌》
  29. 黄精《增广和剂局方药性总论》
  30. 黄建中汤《伤寒括要》
  31. 黄精《名医别录》


甘菊〈平〉_《食疗本草》_中医本草_【岐黄之术】

甘菊〈平〉

甘菊〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

其叶，正月采，可作羹；茎，五月五日采；花，九月九日采。并主头风目眩、泪出，去烦热，利五脏。野生苦菊不堪用。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：甘菊〈平〉
  • 下一页：天门冬
<<< 返回本书目录
  1. 甘菊【中药大全】
  2. 甘菊膏【方剂大全】
  3. 甘菊《药笼小品》
  4. 甘菊花《本草经解》
  5. 甘菊《药鉴》
  6. 甘菊花《本草新编》
  7. 甘菊《本草易读》
  8. 甘菊花《本草择要纲目》
  9. 甘桔元射汤【方剂大全】
  10. 甘菊花露【中药大全】
  11. 甘桔玄参汤【方剂大全】
  12. 甘菊花散【方剂大全】
  13. 甘桔泻肺汤【方剂大全】
  14. 甘菊花汤【方剂大全】
  15. 甘桔消痰饮【方剂大全】
  16. 甘菊花丸【方剂大全】
  17. 甘桔汤类《退思集类方歌注》
  18. 甘菊花饮子【方剂大全】
  19. 甘桔汤【方剂大全】
  20. 甘菊荆芥汤【方剂大全】
  21. 甘桔汤《小儿药证直诀》
  22. 甘菊散【方剂大全】
  23. 甘桔升麻汤【方剂大全】
  24. 甘菊汤【方剂大全】
  25. 甘桔射干汤【方剂大全】
  26. 甘菊丸【方剂大全】
  27. 甘桔散瘘汤【方剂大全】
  28. 甘蓝《本草纲目》完整版
  29. 甘桔清金散【方剂大全】
  30. 甘蓝《本草纲目》图文版
  1. 甘菊〈平〉《食疗本草》
  2. 甘菊《药鉴》
  3. 甘菊花《玉楸药解》
  4. 甘菊《本草便读》
  5. 甘菊花《本草备要》
  6. 甘菊《本草求真》
  7. 甘菊花《本草蒙筌》
  8. 甘菊《本草易读》
  9. 甘菊花《顾松园医镜》
  10. 甘菊《药笼小品》
  11. 甘菊花《本草新编》
  12. 甘菊《雷公炮制药性解》
  13. 甘菊花《本草从新》
  14. 甘桔汤类《退思集类方歌注》
  15. 甘菊花《本草经解》
  16. 甘桔汤（加味甘桔汤）《医学心悟》
  17. 甘菊花《本草分经》
  18. 甘桔汤（加味甘桔汤）《医学心悟》
  19. 甘菊花《本草分经》
  20. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  21. 甘菊花《本草分经》
  22. 甘桔汤《小儿药证直诀》
  23. 甘菊花《本草分经》
  24. 甘桔汤《医方论》
  25. 甘菊花《本草择要纲目》
  26. 甘桔汤《万氏秘传片玉心书》
  27. 甘菊花《本草撮要》
  28. 甘桔汤《仁术便览》
  29. 甘菊花《药性切用》
  30. 甘桔汤《外科理例》
  31. 甘菊花《珍珠囊补遗药性赋》


天门冬_《食疗本草》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）补虚劳，治肺劳，止渴，去热风。可去皮心，入蜜煮之，食后服之。若曝干，入蜜丸尤佳。〔证〕

（二）亦用洗面，甚佳。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊〈平〉
  • 当前页：天门冬
  • 下一页：地黄〈微寒〉
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《食疗本草》
  2. 天门冬《新修本草》
  3. 天门冬《本草衍义》
  4. 天门冬《中药炮制》
  5. 天门冬《汤液本草》
  6. 天门冬《千金翼方》
  7. 天门冬《本草备要》
  8. 天门冬《雷公炮制药性解》
  9. 天门冬《本草蒙筌》
  10. 天门冬《雷公炮炙论》
  11. 天门冬《冯氏锦囊秘录》
  12. 天门冬《本草纲目》
  13. 天门冬《医学入门》
  14. 天门冬《神农本草经》
  15. 天门冬《证类本草》
  16. 天门《中医词典》
  17. 天门冬《顾松园医镜》
  18. 天满《中医词典》
  19. 天门冬《本草求真》
  20. 天马疮《中医词典》
  21. 天门冬《本草新编》
  22. 天麻猪脑羹《保健药膳》
  23. 天门冬《本经逢原》
  24. 天麻丸《明目至宝》
  25. 天门冬《本草从新》
  26. 天麻丸《妇人大全良方》
  27. 天门冬《得配本草》
  28. 天麻丸《冯氏锦囊秘录》
  29. 天门冬《中药学》
  30. 天麻汤方《备急千金要方》
  31. 天门冬《本草崇原》


地黄〈微寒〉_《食疗本草》_中医本草_【岐黄之术】

地黄〈微寒〉

地黄〈微寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

以少蜜煎，或浸食之，或煎汤，或入酒饮，并妙。生则寒，主齿痛，唾血，折伤。叶可以羹。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：地黄〈微寒〉
  • 下一页：薯蓣（山药）
<<< 返回本书目录
  1. 地黄【中药大全】
  2. 地黄阿胶散【方剂大全】
  3. 地黄《本草纲目》图文版
  4. 地黄艾叶汤【方剂大全】
  5. 地黄《长沙药解》
  6. 地黄薄荷汤【方剂大全】
  7. 地黄《药征》
  8. 地黄饼【方剂大全】
  9. 地黄《药笼小品》
  10. 地黄馎饦【方剂大全】
  11. 地黄《本草图经》
  12. 地黄沉香丸【方剂大全】
  13. 地黄《本草经解》
  14. 地黄大补丸【方剂大全】
  15. 地黄《本草纲目》完整版
  16. 地黄当归汤【方剂大全】
  17. 地花生【中药大全】
  18. 地黄二至丸【方剂大全】
  19. 地红子根【中药大全】
  20. 地黄敷方【方剂大全】
  21. 地红子【中药大全】
  22. 地黄干漆丸【方剂大全】
  23. 地核桃【中药大全】
  24. 地黄膏【方剂大全】
  25. 地贵草根【中药大全】
  26. 地黄膏子【方剂大全】
  27. 地贵草【中药大全】
  28. 地黄膏子丸【方剂大全】
  29. 地瓜子【中药大全】
  30. 地黄瓜【中药大全】
  1. 地黄〈微寒〉《食疗本草》
  2. 地黄（附熟地、生地）《中药炮制》
  3. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  4. 地黄《本草图经》
  5. 地黄膏《备急千金要方》
  6. 地黄《药征》
  7. 地黄膏《备急千金要方》
  8. 地黄《外科全生集》
  9. 地黄膏《明目至宝》
  10. 地黄《本草经解》
  11. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  12. 地黄《本草便读》
  13. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  14. 地黄《中医饮食营养学》
  15. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  16. 地黄《本草衍义》
  17. 地黄煎《备急千金要方》
  18. 地黄《长沙药解》
  19. 地黄煎《备急千金要方》
  20. 地黄《药笼小品》
  21. 地黄煎《备急千金要方》
  22. 地黄《本草纲目》
  23. 地黄煎《妇人大全良方》
  24. 地化《中医词典》
  25. 地黄煎方《备急千金要方》
  26. 地户《中医词典》
  27. 地黄煎丸《妇人大全良方》
  28. 地合《中医词典》
  29. 地黄解《医学衷中参西录》
  30. 地骨皮饮证《临证实验录》
  31. 地黄酒《饮膳正要》


薯蓣（山药）_《食疗本草》_中医本草_【岐黄之术】

薯蓣（山药）
在线购买《食疗本草》正版书籍

薯蓣（山药）

  • 上一页
  • 目录
  • 相关
  • 下一页

治头疼，利丈夫，助阴力。和面作 ，则微动气，为不能制面毒也。熟煮和蜜，或为汤煎，或为粉，并佳。干之入药更妙也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄〈微寒〉
  • 当前页：薯蓣（山药）
  • 下一页：白蒿〈寒〉
<<< 返回本书目录
  1. 薯蓣《本草纲目》图文版
  2. 薯蓣半夏粥《医学衷中参西录》
  3. 薯蓣《证类本草》
  4. 薯蓣鸡子黄粥《医学衷中参西录》
  5. 薯蓣《长沙药解》
  6. 薯蓣苜汤《医学衷中参西录》
  7. 薯蓣《药征续编》
  8. 薯蓣纳气汤《医学衷中参西录》
  9. 薯蓣《侣山堂类辩》
  10. 薯蓣纳气汤【方剂大全】
  11. 薯蓣《雷公炮炙论》
  12. 薯蓣散【方剂大全】
  13. 薯蓣《本草图经》
  14. 薯蓣丸【方剂大全】
  15. 薯蓣《本草崇原》
  16. 薯蓣丸证治本位的意义《圆运动的古中医学》
  17. 薯蓣《本草乘雅半偈》
  18. 薯蓣丸证治推论的意义《圆运动的古中医学》
  19. 薯蓣《本草纲目》完整版
  20. 薯蓣粥《医学衷中参西录》
  21. 薯莨【中药大全】
  22. 术《本草纲目》完整版
  23. 薯良【中药大全】
  24. 术《本草乘雅半偈》
  25. 鼠脂【中药大全】
  26. 术《本草经解》
  27. 鼠脂《本草纲目》完整版
  28. 术《本草图经》
  29. 鼠粘子汤【方剂大全】
  30. 术《神农本草经百种录》
  1. 薯蓣（山药）《食疗本草》
  2. 薯蓣《本草图经》
  3. 薯蓣半夏粥《医学衷中参西录》
  4. 薯蓣《本草乘雅半偈》
  5. 薯蓣鸡子黄粥《医学衷中参西录》
  6. 薯蓣《药征续编》
  7. 薯蓣煎《备急千金要方》
  8. 薯蓣《侣山堂类辩》
  9. 薯蓣苜汤《医学衷中参西录》
  10. 薯蓣《名医别录》
  11. 薯蓣纳气汤《医学衷中参西录》
  12. 薯蓣《增广和剂局方药性总论》
  13. 薯蓣散《备急千金要方》
  14. 薯蓣《本草崇原》
  15. 薯蓣散《备急千金要方》
  16. 薯蓣《得配本草》
  17. 薯蓣汤《备急千金要方》
  18. 薯蓣《本经逢原》
  19. 薯蓣汤《三因极一病证方论》
  20. 薯蓣《证类本草》
  21. 薯蓣丸《圆运动的古中医学》
  22. 薯蓣《医学入门》
  23. 薯蓣丸《金匮悬解》
  24. 薯蓣《本草蒙筌》
  25. 薯蓣丸《备急千金要方》
  26. 薯蓣《新修本草》
  27. 薯蓣丸证治本位的意义《圆运动的古中医学》
  28. 薯蓣《本草经集注》
  29. 薯蓣丸证治推论的意义《圆运动的古中医学》
  30. 薯蓣《长沙药解》
  31. 薯蓣圆方《医宗金鉴》


白蒿〈寒〉_《食疗本草》_中医本草_【岐黄之术】

白蒿〈寒〉

白蒿〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）春初此蒿前诸草生。捣汁去热黄及心痛。其叶生 ，醋淹之为菹，甚益人。〔嘉〕

（二）又，叶干为末，夏日暴水痢，以米饮和一匙，空腹服之。〔嘉〕

（三）子∶主鬼气，末和酒服之良。〔嘉〕

（四）又，烧淋灰煎，治淋沥疾。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薯蓣（山药）
  • 当前页：白蒿〈寒〉
  • 下一页：决明子〈平〉
<<< 返回本书目录
  1. 白蒿【中药大全】
  2. 白蒿花【中药大全】
  3. 白蒿《本草纲目》图文版
  4. 白荷《雷公炮炙论》
  5. 白蒿《证类本草》
  6. 白荷《证类本草》
  7. 白蒿《本草图经》
  8. 白荷花露【中药大全】
  9. 白蒿《本草纲目》完整版
  10. 白荷花露【方剂大全】
  11. 白果紫草【中药大全】
  12. 白鹤丹【方剂大全】
  13. 白果中毒《家庭医学百科-自救互救篇》
  14. 白鹤菌【中药大全】
  15. 白果蒸鸡蛋【方剂大全】
  16. 白鹤灵芝【中药大全】
  17. 白果叶散【方剂大全】
  18. 白鹤散【方剂大全】
  19. 白果叶【中药大全】
  20. 白鹤藤【中药大全】
  21. 白果汤【方剂大全】
  22. 白鹤藤根【中药大全】
  23. 白果树皮【中药大全】
  24. 白鹤血《本草纲目》完整版
  25. 白果烧鸡《保健药膳》
  26. 白鹤子《本草纲目》完整版
  27. 白果浆【方剂大全】
  28. 白喉《传染病》
  29. 白果鸡丁《保健药膳》
  30. 白喉《家庭医学百科-医疗康复篇》
  1. 白蒿〈寒〉《食疗本草》
  2. 白蒿《本草图经》
  3. 白合汤《时方歌括》
  4. 白蒿《名医别录》
  5. 白荷《雷公炮炙论》
  6. 白蒿《证类本草》
  7. 白荷《千金翼方》
  8. 白蒿《医学入门》
  9. 白荷《新修本草》
  10. 白蒿《新修本草》
  11. 白荷《本草衍义》
  12. 白蒿《本草经集注》
  13. 白荷《证类本草》
  14. 白蒿《千金翼方》
  15. 白荷《名医别录》
  16. 白蒿《本草纲目》
  17. 白鹤《医学入门》
  18. 白蒿《神农本草经》
  19. 白鹤《证类本草》
  20. 白汗《中医词典》
  21. 白鹤血《本草从新》
  22. 白果中毒《中医词典》
  23. 白鹤血《本草分经》
  24. 白果中毒《家庭医学百科-自救互救篇》
  25. 白喉《默克家庭诊疗手册》
  26. 白果夏茶《茶饮保健》
  27. 白喉《家庭医学百科-医疗康复篇》
  28. 白果烧鸡《保健药膳》
  29. 白喉《中医名词词典》
  30. 白果仁中毒的急救《现代院外急救手册》
  31. 白喉《中医名词词典》


决明子〈平〉_《食疗本草》_中医本草_【岐黄之术】

决明子〈平〉

决明子〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）叶∶主明目，利五脏，食之甚良。〔证〕

（二）子∶主肝家热毒瓦斯，风眼赤泪。每日取一匙， 去尘埃，空腹水吞之。百日后，夜见物光也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蒿〈寒〉
  • 当前页：决明子〈平〉
  • 下一页：生姜〈温〉
<<< 返回本书目录
  1. 决明子【中药大全】
  2. 决明子点方【方剂大全】
  3. 决明子《证类本草》
  4. 决明子方【方剂大全】
  5. 决明子《神农本草经百种录》
  6. 决明子散【方剂大全】
  7. 决明子《本草易读》
  8. 决明子汤【方剂大全】
  9. 决明子《本草图经》
  10. 决明子丸【方剂大全】
  11. 决明子《本草崇原》
  12. 决明子粥《保健药膳》
  13. 决明子《本草乘雅半偈》
  14. 决明子粥【方剂大全】
  15. 决明子《本草纲目》完整版
  16. 决气《黄帝内经·灵枢》
  17. 决明益阴丸【方剂大全】
  18. 决气《灵枢悬解》
  19. 决明夜灵散【方剂大全】
  20. 决气《内经评文》
  21. 决明消翳散【方剂大全】
  22. 决气篇《医旨绪余》
  23. 决明洗眼方【方剂大全】
  24. 决水汤【方剂大全】
  25. 决明丸【方剂大全】
  26. 决死生《类经》
  27. 决明汤【方剂大全】
  28. 决死生《诊家正眼》
  29. 决明散【方剂大全】
  30. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  1. 决明子〈平〉《食疗本草》
  2. 决明子《本草图经》
  3. 决明子粥《保健药膳》
  4. 决明子《本草乘雅半偈》
  5. 决明子粥《老年百病防治》
  6. 决明子《本草撮要》
  7. 决气《黄帝内经·灵枢》
  8. 决明子《本草分经》
  9. 决气《灵枢悬解》
  10. 决明子《名医别录》
  11. 决气《内经评文》
  12. 决明子《增广和剂局方药性总论》
  13. 决气篇《医旨绪余》
  14. 决明子《本草便读》
  15. 决死生《类经》
  16. 决明子《本草崇原》
  17. 决死生《诊家正眼》
  18. 决明子《中药学》
  19. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  20. 决明子《得配本草》
  21. 决择《古今医彻》
  22. 决明子《本经逢原》
  23. 绝《中医词典》
  24. 决明子《本草求真》
  25. 绝产《中医词典》
  26. 决明子《顾松园医镜》
  27. 绝产不育《女科切要》
  28. 决明子《证类本草》
  29. 绝道《中医词典》
  30. 决明子《冯氏锦囊秘录》
  31. 绝房劳《痰火点雪》


生姜〈温〉_《食疗本草》_中医本草_【岐黄之术】

生姜〈温〉

生姜〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）去痰下气。多食少心智。八九月食，伤神。〔嘉·证〕

（二）除壮热，治转筋，心满。食之除鼻塞，去胸中臭气，通神明。〔心·证〕

（三）又，冷痢∶取椒烙之为末，共干姜末等分，以醋和面，作小馄饨子，服二七枚。先以水煮，更之饮中重煮。出，停冷吞之。以粥饮下，空腹，日一度作之良。〔嘉〕

（四）谨按∶止逆，散烦闷，开胃气。又姜屑末和酒服之，除偏风。汁作煎，下一切结实冲胸膈恶气，神验。〔嘉〕

（五）又，胃气虚，风热，不能食∶姜汁半鸡子壳，生地黄汁少许，蜜一匙头，和水三合，顿服立瘥。〔证〕

（六）又，皮寒，（姜）性温。〔证〕

（七）又，姜汁和杏仁汁煎成煎，酒调服，或水调下。善下一切结实冲胸膈。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子〈平〉
  • 当前页：生姜〈温〉
  • 下一页：苍耳〈温〉
<<< 返回本书目录
  1. 生姜（图）【中药大全】
  2. 生姜半夏汤《扁鹊心书》
  3. 生姜《本草纲目》图文版
  4. 生姜半夏汤【方剂大全】
  5. 生姜《证类本草》
  6. 生姜大蒜炖红糖【方剂大全】
  7. 生姜《长沙药解》
  8. 生姜和中汤《脾胃论》
  9. 生姜《药征续编》
  10. 生姜解《医学衷中参西录》
  11. 生姜《药笼小品》
  12. 生姜蜜【方剂大全】
  13. 生姜《药鉴》
  14. 生姜皮【中药大全】
  15. 生姜《食物疗法》
  16. 生姜生大黄【方剂大全】
  17. 生姜《本草择要纲目》
  18. 生姜汤【方剂大全】
  19. 生姜《本草易读》
  20. 生姜煨姜炮姜姜皮《轩岐救正论》
  21. 生姜《本草新编》
  22. 生姜乌梅饮【方剂大全】
  23. 生姜《本草图经》
  24. 生姜五味子汤【方剂大全】
  25. 生姜《本草思辨录》
  26. 生姜泻心汤《伤寒寻源》
  27. 生姜《本草经解》
  28. 生姜泻心汤【方剂大全】
  29. 生姜《本草纲目》完整版
  30. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  1. 生姜〈温〉《食疗本草》
  2. 生姜（《本草经集注》）《中医饮食营养学》
  3. 生姜半夏汤《圆运动的古中医学》
  4. 生姜《本草图经》
  5. 生姜半夏汤《金匮悬解》
  6. 生姜《药征续编》
  7. 生姜半夏汤《扁鹊心书》
  8. 生姜《珍珠囊补遗药性赋》
  9. 生姜半夏汤方《伤寒杂病论》
  10. 生姜《药鉴》
  11. 生姜半夏汤方《医宗金鉴》
  12. 生姜《药性切用》
  13. 生姜甘草汤《备急千金要方》
  14. 生姜《外科全生集》
  15. 生姜和中汤《脾胃论》
  16. 生姜《本草撮要》
  17. 生姜解《医学衷中参西录》
  18. 生姜《本草害利》
  19. 生姜橘皮汤《妇人大全良方》
  20. 生姜《本草择要纲目》
  21. 生姜生附汤《三因极一病证方论》
  22. 生姜《本草分经》
  23. 生姜汤《备急千金要方》
  24. 生姜《本草分经》
  25. 生姜汤《备急千金要方》
  26. 生姜《增广和剂局方药性总论》
  27. 生姜汤《太平惠民和剂局方》
  28. 生姜《本草经解》
  29. 生姜汤《是斋百一选方》
  30. 生姜《本草经解》
  31. 生姜煨姜炮姜姜皮《轩岐救正论》


苍耳〈温〉_《食疗本草》_中医本草_【岐黄之术】

苍耳〈温〉

苍耳〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主中风、伤寒头痛。〔嘉〕

（二）又，疔肿困重，生捣苍耳根、叶，和小儿尿绞取汁，冷服一升，日三度，甚验。〔嘉〕

（三）拔疔肿根脚。〔证〕

（四）又，治一切风∶取嫩叶一石，切，捣和五升麦 ，团作块。于蒿、艾中盛二十日，状成曲。取米一斗，炊作饭。看冷暖，入苍耳麦 曲，作三大升酿之。封一十四日成熟。取此酒，空心暖服之，神验。封此酒可两重布，不得全密，密则溢出。〔证〕

（五）又，不可和马肉食。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜〈温〉
  • 当前页：苍耳〈温〉
  • 下一页：葛根
<<< 返回本书目录
  1. 苍耳【中药大全】
  2. 苍耳草膏【方剂大全】
  3. 苍耳《滇南本草》
  4. 苍耳茶【方剂大全】
  5. 苍耳《本草易读》
  6. 苍耳虫【方剂大全】
  7. 苍独肾着汤【方剂大全】
  8. 苍耳丹【方剂大全】
  9. 苍地丸【方剂大全】
  10. 苍耳蠹虫《本草纲目》完整版
  11. 苍陈紫苏饮【方剂大全】
  12. 苍耳膏【方剂大全】
  13. 苍半苓陈汤【方剂大全】
  14. 苍耳根【中药大全】
  15. 苍柏饮【方剂大全】
  16. 苍耳羮【方剂大全】
  17. 苍柏辛芎散【方剂大全】
  18. 苍耳花【中药大全】
  19. 苍柏散【方剂大全】
  20. 苍耳酒【方剂大全】
  21. 苍柏樗皮丸【方剂大全】
  22. 苍耳囊虫【中药大全】
  23. 苍白球黑质红核色素变性【疾病大全】
  24. 苍耳散《汤头歌诀》
  25. 苍白过路黄【中药大全】
  26. 苍耳散【方剂大全】
  27. 苍白甘草汤【方剂大全】
  28. 苍耳说《苏沈良方》
  29. 苍白秤钩风【中药大全】
  30. 苍耳汤【方剂大全】
  1. 苍耳〈温〉《食疗本草》
  2. 苍耳《滇南本草》
  3. 苍耳草散《仁术便览》
  4. 苍耳《本经逢原》
  5. 苍耳蠹虫《得配本草》
  6. 苍耳《本草易读》
  7. 苍耳散《备急千金要方》
  8. 苍鹅《冯氏锦囊秘录》
  9. 苍耳散《冯氏锦囊秘录》
  10. 苍地茶《茶饮保健》
  11. 苍耳散《三因极一病证方论》
  12. 苍柏茶《茶饮保健》
  13. 苍耳散《医方考》
  14. 苍柏茶《茶饮保健》
  15. 苍耳散《医方论》
  16. 苍白二陈汤《医学心悟》
  17. 苍耳散《汤头歌诀》
  18. 仓卒散《三因极一病证方论》
  19. 苍耳说《苏沈良方》
  20. 仓卒散《三因极一病证方论》
  21. 苍耳子《雷公炮制药性解》
  22. 仓米汤《备急千金要方》
  23. 苍耳子《药笼小品》
  24. 仓馒头《饮膳正要》
  25. 苍耳子《玉楸药解》
  26. 仓廪之官《中医词典》
  27. 苍耳子《中药炮制》
  28. 仓廪之官《中医名词词典》
  29. 苍耳子《本草备要》
  30. 仓廪之本《中医词典》
  31. 苍耳子《医学入门》


葛根_《食疗本草》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸食之，消酒毒。其粉亦甚妙。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳〈温〉
  • 当前页：葛根
  • 下一页：栝蒌（瓜蒌）
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《食疗本草》
  2. 葛根《吴普本草》
  3. 葛根《本草衍义》
  4. 葛根《新修本草》
  5. 葛根《汤液本草》
  6. 葛根《本草经集注》
  7. 葛根《本草备要》
  8. 葛根《中药炮制》
  9. 葛根《本草蒙筌》
  10. 葛根《长沙药解》
  11. 葛根《本草易读》
  12. 葛根《药笼小品》
  13. 葛根《医学入门》
  14. 葛根《千金翼方》
  15. 葛根《证类本草》
  16. 葛根《雷公炮制药性解》
  17. 葛根《顾松园医镜》
  18. 葛根《神农本草经》
  19. 葛根《本草求真》
  20. 葛风茶《茶饮保健》
  21. 葛根《本草新编》
  22. 葛粉羹《食疗方》
  23. 葛根《本经逢原》
  24. 葛粉羹《饮膳正要》
  25. 葛根《本草从新》
  26. 葛粉羹《食物疗法》
  27. 葛根《得配本草》
  28. 葛粉《增广和剂局方药性总论》
  29. 葛根《中药学》
  30. 葛粉《证类本草》
  31. 葛根《本草思辨录》


栝蒌（瓜蒌）_《食疗本草》_中医本草_【岐黄之术】

栝蒌（瓜蒌）
在线购买《食疗本草》正版书籍

栝蒌（瓜蒌）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）子∶下乳汁。〔证〕

（二）又，治痈肿∶栝蒌根苦酒中熬燥，捣筛之。苦酒和，涂纸上，摊贴。服金石人宜用。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：栝蒌（瓜蒌）
  • 下一页：燕子（通草）〈平〉
<<< 返回本书目录
  1. 栝蒌《证类本草》
  2. 栝蒌根《雷公炮炙论》
  3. 栝蒌《雷公炮炙论》
  4. 栝蒌根《长沙药解》
  5. 栝蒌《本草择要纲目》
  6. 栝蒌根、栝蒌实《本草思辨录》
  7. 栝蒌《本草图经》
  8. 栝蒌根实《本草乘雅半偈》
  9. 栝蒌《本草纲目》完整版
  10. 栝蒌解《医学衷中参西录》
  11. 栝连丸【方剂大全】
  12. 栝蒌散《仙传外科集验方》
  13. 括约肌功能障碍【疾病症状】
  14. 栝蒌散【方剂大全】
  15. 括痰丸【方剂大全】
  16. 栝蒌实《药征》
  17. 括金板【中药大全】
  18. 栝蒌实《长沙药解》
  19. 扩张型心肌病【疾病大全】
  20. 栝蒌实（附天花粉）《本草新编》
  21. 扩张孔【疾病大全】
  22. 栝蒌汤《小儿药证直诀》
  23. 扩充材料：眼科常用基础方剂《中医眼科备读》
  24. 栝蒌薤白汤类《退思集类方歌注》
  25. 困倦少力【方剂主治】
  26. 栝蒌子《本草易读》
  27. 捆仙丝【中药大全】
  28. 栝楼《侣山堂类辩》
  29. 醌《医用化学》
  30. 栝楼《本草纲目》图文版
  1. 栝蒌（瓜蒌）《食疗本草》
  2. 栝蒌《本草图经》
  3. 栝蒌茶《茶饮保健》
  4. 栝蒌《本草害利》
  5. 栝蒌粉《备急千金要方》
  6. 栝蒌《本草害利》
  7. 栝蒌茯苓汤方《伤寒杂病论》
  8. 栝蒌《本草择要纲目》
  9. 栝蒌根《雷公炮炙论》
  10. 栝蒌《本草分经》
  11. 栝蒌根《千金翼方》
  12. 栝蒌《本草分经》
  13. 栝蒌根《长沙药解》
  14. 栝蒌《得配本草》
  15. 栝蒌根《本草经集注》
  16. 栝蒌《证类本草》
  17. 栝蒌根《新修本草》
  18. 栝蒌《雷公炮炙论》
  19. 栝蒌根《汤液本草》
  20. 括楼根《神农本草经》
  21. 栝蒌根《医学入门》
  22. 括蒌薤白白酒汤方《伤寒杂病论》
  23. 栝蒌根《本经逢原》
  24. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  25. 栝蒌根《增广和剂局方药性总论》
  26. 括蒌牡蛎散方《伤寒杂病论》
  27. 栝蒌根《名医别录》
  28. 括蒌桂枝汤方《伤寒杂病论》
  29. 栝蒌根、栝蒌实《本草思辨录》
  30. 扩张型心肌病《心脏病学》
  31. 栝蒌根实《本草乘雅半偈》


燕子（通草）〈平〉_《食疗本草》_中医本草_【岐黄之术】

燕子（通草）〈平〉

燕子（通草）〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主利肠胃，令人能食。下三焦，除恶气。和子食更良。江北人多不识此物，即南方人食之。〔卷·嘉〕

（二）又，主续五脏音声及气，使人足气力。〔卷·嘉〕

（三）又，取枝叶煮饮服之，治卒气奔绝。亦通十二经脉。其茎为（通）草，利关节拥塞不通之气。今北人只识 草，而不委子功。（其皮不堪食）。〔卷·嘉〕

（四）煮饮之，通妇人血气。浓煎三、五盏，即便通。〔证〕

（五）又，除寒热不通之气，消鼠 、金疮、 折。煮汁酿酒妙。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌（瓜蒌）
  • 当前页：燕子（通草）〈平〉
  • 下一页：百合〈平〉
<<< 返回本书目录
  1. 燕脂《本草纲目》图文版
  2. 燕子尾【中药大全】
  3. 燕脂《本草择要纲目》
  4. 鷃【中药大全】
  5. 燕脂《本草纲目》完整版
  6. 殃火丹《幼幼新书》
  7. 燕云亭司马伏暑感证《程杏轩医案》
  8. 秧草根《滇南本草》
  9. 燕窝疮羊胡疮《外科启玄》
  10. 秧鸡《本草纲目》完整版
  11. 燕窝疮门主论《疡医大全》
  12. 秧鸡【中药大全】
  13. 燕窝疮《医宗金鉴》
  14. 秧青【中药大全】
  15. 燕窝【中药大全】
  16. 扬肺利湿汤【方剂大全】
  17. 燕窝《医宗金鉴》
  18. 扬手踯足证《伤寒九十论》
  19. 燕窝《药笼小品》
  20. 扬治法《石室秘录》
  21. 燕窝《食物疗法》
  22. 羊《本草纲目》完整版
  23. 燕窝《痘疹心法要诀》
  24. 羊《食物疗法》
  25. 燕屎《本草纲目》完整版
  26. 羊《本草纲目》图文版
  27. 燕山牛良 序《普济方·针灸》
  28. 羊哀【中药大全】
  29. 燕蓐草《本草纲目》完整版
  30. 羊不吃草《本草纲目》完整版
  1. 燕子（通草）〈平〉《食疗本草》
  2. 燕脂《本草择要纲目》
  3. 燕子窠《玉楸药解》
  4. 燕脂《本草便读》
  5. 央《中医词典》
  6. 燕脂《本草纲目》
  7. 央央《中医词典》
  8. 燕云亭司马伏暑感证《程杏轩医案》
  9. 殃火丹《中医词典》
  10. 燕窝汤《老年百病防治》
  11. 殃火丹《幼幼新书》
  12. 燕窝疬《中医词典》
  13. 殃火丹《证治准绳·幼科》
  14. 燕窝疮羊胡疮《外科启玄》
  15. 殃火丹候《诸病源候论》
  16. 燕窝疮门主论《疡医大全》
  17. 殃注候《诸病源候论》
  18. 燕窝疮门主方《疡医大全》
  19. 秧草根《滇南本草》
  20. 燕窝疮《奇效简便良方》
  21. 扬《中医词典》
  22. 燕窝疮《外科心法要诀》
  23. 扬《周慎斋遗书》
  24. 燕窝疮《医宗金鉴》
  25. 扬刺《中医名词词典》
  26. 燕窝疮《中医词典》
  27. 扬刺《中医词典》
  28. 燕窝菜《药性切用》
  29. 扬手踯足证《伤寒九十论》
  30. 燕窝《痘疹心法要诀》
  31. 扬腕法《中医词典》


百合〈平〉_《食疗本草》_中医本草_【岐黄之术】

百合〈平〉

百合〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

主心急黄，（以百合）蒸过，蜜和食之。作粉尤佳。红花者名山丹，不堪食。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕子（通草）〈平〉
  • 当前页：百合〈平〉
  • 下一页：艾叶
<<< 返回本书目录
  1. 百合、紫苏《侣山堂类辩》
  2. 百合病《古今医案按》
  3. 百合【方剂主治】
  4. 百合病《伤寒六书》
  5. 百合【中药大全】
  6. 百合病（劳工百合病证）《余无言医案》
  7. 百合《本草纲目》图文版
  8. 百合病-伤寒门（下）《古今医统大全》
  9. 百合《证类本草》
  10. 百合病十四条《仲景伤寒补亡论》
  11. 百合《长沙药解》
  12. 百合病用百合解《研经言》
  13. 百合《张氏医通》
  14. 百合病赘言《吴医汇讲》
  15. 百合《医宗金鉴》
  16. 百合部《本草易读》
  17. 百合《药笼小品》
  18. 百合丹【方剂大全】
  19. 百合《食物疗法》
  20. 百合地黄汤【方剂大全】
  21. 百合《神农本草经百种录》
  22. 百合二母汤【方剂大全】
  23. 百合《伤寒心法要诀》
  24. 百合蜂蜜《保健药膳》
  25. 百合《伤寒六书》
  26. 百合歌《伤寒百证歌》
  27. 百合《伤寒括要》
  28. 百合固金《汤头歌诀》
  29. 百合《伤寒捷诀》
  30. 百合固金汤《虚损启微》
  1. 百合〈平〉《食疗本草》
  2. 百合、紫苏《侣山堂类辩》
  3. 百合八《金匮悬解》
  4. 百合 妙蠲 老慢支《三十年临证经验集》
  5. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  6. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  7. 百合病《中医名词词典》
  8. 百合《伤寒括要》
  9. 百合病《中医词典》
  10. 百合《本草图经》
  11. 百合病《医学纲目》
  12. 百合《本草乘雅半偈》
  13. 百合病《医述》
  14. 百合《伤寒心法要诀》
  15. 百合病《古今医案按》
  16. 百合《本草撮要》
  17. 百合病《医学心悟》
  18. 百合《本草害利》
  19. 百合病《伤寒六书》
  20. 百合《本草择要纲目》
  21. 百合病《医效秘传》
  22. 百合《本草分经》
  23. 百合病（劳工百合病证）《余无言医案》
  24. 百合《本草分经》
  25. 百合病（伤寒门 下）《古今医统大全》
  26. 百合《名医别录》
  27. 百合病十四条《仲景伤寒补亡论》
  28. 百合《增广和剂局方药性总论》
  29. 百合病用百合解《研经言》
  30. 百合《本草经解》
  31. 百合病赘言《吴医汇讲》


艾叶_《食疗本草》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）干者并煎者，（主）金疮，崩中，霍乱。止胎漏。春初采，为干饼子，入生姜煎服，止泻痢。三月三日，可采作煎，甚治冷。若患冷气，取熟艾面裹作馄饨，可大如弹子许。

〔证〕

（二）（艾实）∶又治百恶气，取其子，和干姜捣作末，蜜丸如梧子大，空心三十丸服，以饭三、五匙压之，日再服。其鬼神速走出，颇消一切冷气。田野之人与此方相宜也。〔嘉·证〕

（三）又，产后泻血不止，取干艾叶半两炙熟，老生姜半两，浓煎汤，一服便止，妙。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合〈平〉
  • 当前页：艾叶
  • 下一页：蓟菜（小蓟）
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《食疗本草》
  2. 艾叶《新修本草》
  3. 艾叶《本草衍义》
  4. 艾叶《本草经集注》
  5. 艾叶《汤液本草》
  6. 艾叶《中药炮制》
  7. 艾叶《本草备要》
  8. 艾叶《长沙药解》
  9. 艾叶《本草蒙筌》
  10. 艾叶《药笼小品》
  11. 艾叶《本草易读》
  12. 艾叶《千金翼方》
  13. 艾叶《古今医统大全》
  14. 艾叶《雷公炮制药性解》
  15. 艾叶《冯氏锦囊秘录》
  16. 艾香《证类本草》
  17. 艾叶《医学入门》
  18. 艾香《海药本草》
  19. 艾叶《证类本草》
  20. 艾条灸《中医词典》
  21. 艾叶《本草求真》
  22. 艾条《中医词典》
  23. 艾叶《本草新编》
  24. 艾司唑仑《精神药品临床应用指导原则》
  25. 艾叶《本草从新》
  26. 艾术茶《茶饮保健》
  27. 艾叶《中药学》
  28. 艾神茶《茶饮保健》
  29. 艾叶《本草便读》
  30. 艾森克人格调查表（EPI）和问卷《医学心理学》
  31. 艾叶《增广和剂局方药性总论》


蓟菜（小蓟）_《食疗本草》_中医本草_【岐黄之术】

蓟菜（小蓟）
在线购买《食疗本草》正版书籍

蓟菜（小蓟）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）小蓟根∶主养气。取生根叶，捣取自然汁，服一盏，立佳。〔证〕

（二）又，取菜煮食之，除风热。〔证〕

（三）根主崩中。又，女子月候伤过，捣汁半升服之。〔证〕

（四）叶只堪煮羹食，甚除热风气。〔心〕

（五）又，金创血不止， 叶封之即止。〔心·证〕

（六）夏月热，烦闷不止∶捣叶取汁半升，服之立瘥。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：蓟菜（小蓟）
  • 下一页：恶食（牛蒡）
<<< 返回本书目录
  1. 寂静腹【疾病症状】
  2. 蓟菜汤【方剂大全】
  3. 寄杖散【方剂大全】
  4. 蓟根酒【方剂大全】
  5. 寄生饮【方剂大全】
  6. 蓟菀汤【方剂大全】
  7. 寄生养荣汤【方剂大全】
  8. 蓟叶汤【方剂大全】
  9. 寄生现象、寄生虫与宿主、《人体寄生虫学》
  10. 蓟罂粟【中药大全】
  11. 寄生丸【方剂大全】
  12. 蓟罂粟根【中药大全】
  13. 寄生藤【中药大全】
  14. 蓟罂粟子【中药大全】
  15. 寄生汤【方剂大全】
  16. 鲚鱼《本草纲目》完整版
  17. 寄生实《本草崇原》
  18. 鲚鱼【中药大全】
  19. 寄生生活对寄生虫的影响《人体寄生虫学》
  20. 鲚鱼肉《本草纲目》完整版
  21. 寄生散【方剂大全】
  22. 稷《本草纲目》完整版
  23. 寄生黄【中药大全】
  24. 稷《本草乘雅半偈》
  25. 寄生防风汤【方剂大全】
  26. 稷《本草求真》
  27. 寄生虫与宿主的相互作用《人体寄生虫学》
  28. 稷《本草纲目》图文版
  29. 寄生虫与宿主的类别《人体寄生虫学》
  30. 稷米《滇南本草》
  1. 蓟菜（小蓟）《食疗本草》
  2. 寄生现象、寄生虫与宿主、《人体寄生虫学》
  3. 蓟根《医学入门》
  4. 寄生实《本草崇原》
  5. 跽《中医名词词典》
  6. 寄生生活对寄生虫的影响《人体寄生虫学》
  7. 鲚鱼《食疗本草》
  8. 寄生胶艾茶《茶饮保健》
  9. 鲚鱼《医学入门》
  10. 寄生风茶《茶饮保健》
  11. 鲚鱼《证类本草》
  12. 寄生虫与宿主的相互作用《人体寄生虫学》
  13. 鲚鱼《本草分经》
  14. 寄生虫与宿主的类别《人体寄生虫学》
  15. 鲚鱼（《食疗本草》）《中医饮食营养学》
  16. 寄生虫学实验诊断技术《人体寄生虫学》
  17. 稷《本草纲目》
  18. 寄生虫学《中国医学通史》
  19. 稷《食疗本草》
  20. 寄生虫性心肌炎《病理学》
  21. 稷《本草备要》
  22. 寄生虫性变态反应《人体寄生虫学》
  23. 稷《本草求真》
  24. 寄生虫实验动物保种《人体寄生虫学》
  25. 稷《本草从新》
  26. 寄生虫人工培养《人体寄生虫学》
  27. 稷《本草分经》
  28. 寄生虫感染与寄生虫的特点《人体寄生虫学》
  29. 稷《本草撮要》
  30. 寄生虫感染的免疫《人体寄生虫学》
  31. 稷《本草乘雅半偈》


恶食（牛蒡）_《食疗本草》_中医本草_【岐黄之术】

恶食（牛蒡）
在线购买《食疗本草》正版书籍

恶食（牛蒡）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）根，作脯食之良。〔证〕

（二）热毒肿，捣根及叶封之。〔证〕

（三）杖疮、金疮，取叶贴之，永不畏风。〔证〕

（四）又瘫缓及丹石风毒，石热发毒。明耳目，利腰膝∶则取其子末之，投酒中浸经三日，每日饮三两盏，随性多少。〔证〕

（五）欲散支节筋骨烦热毒。则食前取子三七粒，熟 吞之，十服后甚食。〔证〕

（六）细切根如小豆大，拌面作饭煮食，（消胀壅）尤良。〔证〕

（七）又，皮毛间习习如虫行，煮根汁浴之。夏浴慎风。却入其子炒过，末之如茶，煎三匕，通利小便。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓟菜（小蓟）
  • 当前页：恶食（牛蒡）
  • 下一页：海藻
<<< 返回本书目录
  1. 恶实叶菹【方剂大全】
  2. 恶食凉物【疾病症状】
  3. 恶实丸【方剂大全】
  4. 恶食酸物【疾病症状】
  5. 恶实散【方剂大全】
  6. 恶闻人声【方剂主治】
  7. 恶实酒【方剂大全】
  8. 恶闻食气【方剂主治】
  9. 恶实根粥【方剂大全】
  10. 恶息、多泡味的白色粪便【疾病症状】
  11. 恶实根涂敷方【方剂大全】
  12. 恶心《丹溪心法》
  13. 恶实根酒【方剂大全】
  14. 恶心《丹溪治法心要》
  15. 恶实膏【方剂大全】
  16. 恶心《古今医鉴》
  17. 恶实《本草纲目》图文版
  18. 恶心《金匮钩玄》
  19. 恶实《证类本草》
  20. 恶心《医学入门》
  21. 恶实《雷公炮炙论》
  22. 恶心《杂病广要》
  23. 恶实《本草图经》
  24. 恶心《杂病治例》
  25. 恶实《本草乘雅半偈》
  26. 恶心《证治汇补》
  27. 恶实《本草纲目》完整版
  28. 恶心【疾病症状】
  29. 恶热《万病回春》
  30. 恶心【方剂主治】
  1. 恶食（牛蒡）《食疗本草》
  2. 恶食《医学纲目》
  3. 恶兽毒蛇咬伤《奇效简便良方》
  4. 恶食《中医词典》
  5. 恶心《中医词典》
  6. 恶实菜《食疗方》
  7. 恶心《杂病治例》
  8. 恶实菜《饮膳正要》
  9. 恶心《医学入门》
  10. 恶实《本草图经》
  11. 恶心《杂病广要》
  12. 恶实《本草乘雅半偈》
  13. 恶心《古今医鉴》
  14. 恶实《名医别录》
  15. 恶心《证治汇补》
  16. 恶实《得配本草》
  17. 恶心《丹溪心法》
  18. 恶实《本草从新》
  19. 恶心《丹溪治法心要》
  20. 恶实《本经逢原》
  21. 恶心《金匮钩玄》
  22. 恶实《证类本草》
  23. 恶心（欲吐不吐）《医学纲目》
  24. 恶实《本草蒙筌》
  25. 恶心、呕吐的观察及护理《基础护理学》
  26. 恶实《本草衍义》
  27. 恶心嗳气《景岳全书》
  28. 恶实《新修本草》
  29. 恶心烦躁《奇方类编》
  30. 恶实《本草经集注》
  31. 恶心候《诸病源候论》


海藻_《食疗本草》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主起男子阴气，常食之，消男子 疾。南方人多食之，传于北人。北人食之，倍生诸病，更不宜矣。〔心·嘉〕

（二）瘦人，不可食之。〔心 〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶食（牛蒡）
  • 当前页：海藻
  • 下一页：昆布
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《食疗本草》
  2. 海藻《吴普本草》
  3. 海藻《海药本草》
  4. 海藻《新修本草》
  5. 海藻《汤液本草》
  6. 海藻《本草经集注》
  7. 海藻《本草备要》
  8. 海藻《中药炮制》
  9. 海藻《本草蒙筌》
  10. 海藻《长沙药解》
  11. 海藻《本草易读》
  12. 海藻《药笼小品》
  13. 海藻《冯氏锦囊秘录》
  14. 海藻《千金翼方》
  15. 海藻《医学入门》
  16. 海藻《雷公炮炙论》
  17. 海藻《证类本草》
  18. 海藻《本草纲目》
  19. 海藻《顾松园医镜》
  20. 海藻《神农本草经》
  21. 海藻《本草求真》
  22. 海蕴《证类本草》
  23. 海藻《本草新编》
  24. 海月〈平〉《食疗本草》
  25. 海藻《本经逢原》
  26. 海月《证类本草》
  27. 海藻《本草从新》
  28. 海员心理卫生《医学心理学》
  29. 海藻《得配本草》
  30. 海鹞鱼齿《证类本草》
  31. 海藻《中药学》


昆布_《食疗本草》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

下气，久服瘦人。无此疾者，不可食。海岛之人爱食，为无好菜，只食此物。服久，病亦不生。遂传说其功于北人。北人食之，病皆生，是水土不宜尔。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：昆布
  • 下一页：紫菜
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《食疗本草》
  2. 昆布《新修本草》
  3. 昆布《海药本草》
  4. 昆布《本草经集注》
  5. 昆布《本草备要》
  6. 昆布《中药炮制》
  7. 昆布《本草易读》
  8. 昆布《玉楸药解》
  9. 昆布《医学入门》
  10. 昆布《药笼小品》
  11. 昆布《证类本草》
  12. 昆布《千金翼方》
  13. 昆布《顾松园医镜》
  14. 昆布《雷公炮炙论》
  15. 昆布《本经逢原》
  16. 昆布《本草纲目》
  17. 昆布《本草从新》
  18. 坤元《中医词典》
  19. 昆布《得配本草》
  20. 坤元《中医词典》
  21. 昆布《中药学》
  22. 坤髓膏《何氏虚劳心传》
  23. 昆布《本草便读》
  24. 坤廓《中医词典》
  25. 昆布《名医别录》
  26. 坤廓《中医词典》
  27. 昆布《本草分经》
  28. 坤地廓《中医词典》
  29. 昆布《本草择要纲目》
  30. 坤地廓《中医词典》
  31. 昆布《本草撮要》


紫菜_《食疗本草》_中医本草_【岐黄之术】

紫菜

紫菜

  • 上一页
  • 目录
  • 相关
  • 下一页

下热气，多食胀人。若热气塞咽喉，煎汁饮之。此是海中之物，味犹有毒性。凡是海中菜，所以有损人矣。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：紫菜
  • 下一页：船底苔
<<< 返回本书目录
  1. 紫菜《本草纲目》图文版
  2. 紫菜【中药大全】
  3. 紫菜《食物疗法》
  4. 紫参《本草纲目》完整版
  5. 紫菜《本草纲目》完整版
  6. 紫参《本草乘雅半偈》
  7. 紫并食饮将慎法《外台秘要》
  8. 紫参《本草崇原》
  9. 紫背天葵草根【中药大全】
  10. 紫参《本草图经》
  11. 紫背天葵草【中药大全】
  12. 紫参《本草易读》
  13. 紫背天葵草《滇南本草》
  14. 紫参《滇南本草》
  15. 紫背双叶草《滇南本草》
  16. 紫参《长沙药解》
  17. 紫背绿【中药大全】
  18. 紫参《证类本草》
  19. 紫背金盘草【中药大全】
  20. 紫参《本草纲目》图文版
  21. 紫背金盘草《本草纲目》完整版
  22. 紫参【中药大全】
  23. 紫背黄芩【中药大全】
  24. 紫参散【方剂大全】
  25. 紫背草根【中药大全】
  26. 紫草《本草纲目》完整版
  27. 紫背草【中药大全】
  28. 紫草《本草乘雅半偈》
  29. 紫背草《滇南本草》
  30. 紫草《本草崇原》
  1. 紫菜《食疗本草》
  2. 紫菜《食物疗法》
  3. 紫菜《饮食须知》
  4. 紫菜《本草纲目》
  5. 紫菜《本经逢原》
  6. 紫并食饮将慎法三首《外台秘要》
  7. 紫菜《本草从新》
  8. 紫背天葵草《滇南本草》
  9. 紫菜《得配本草》
  10. 紫背天葵《医学入门》
  11. 紫菜《本草分经》
  12. 紫背双叶草《滇南本草》
  13. 紫菜《本草撮要》
  14. 紫背龙牙《证类本草》
  15. 紫菜《药性切用》
  16. 紫背金盘草《证类本草》
  17. 紫菜（《本草经集注》）《中医饮食营养学》
  18. 紫背浮萍《药性切用》
  19. 紫参《神农本草经》
  20. 紫背草《滇南本草》
  21. 紫参《本草纲目》
  22. 紫背《千金翼方》
  23. 紫参《千金翼方》
  24. 紫贝《本草求真》
  25. 紫参《长沙药解》
  26. 紫贝《证类本草》
  27. 紫参《本草经集注》
  28. 紫贝《医学入门》
  29. 紫参《新修本草》
  30. 紫贝《本草衍义》
  31. 紫参《汤液本草》


船底苔_《食疗本草》_中医本草_【岐黄之术】

船底苔

船底苔

  • 上一页
  • 目录
  • 相关
  • 下一页

冷，无毒。治鼻洪，吐血，淋疾∶以炙甘草并豉汁浓煎汤，旋呷。又，主五淋∶取一团鸭子大，煮服之。又，水中细苔∶主天行病，心闷，捣绞汁服。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菜
  • 当前页：船底苔
  • 下一页：干苔
<<< 返回本书目录
  1. 船底苔《本草纲目》完整版
  2. 船盔乌头【中药大全】
  3. 传信散【方剂大全】
  4. 船形乌头【中药大全】
  5. 传心疽门主论《疡医大全》
  6. 喘《扁鹊神应针灸玉龙经》
  7. 传心疽《外科启玄》
  8. 喘《产鉴》
  9. 传误《医述》
  10. 喘《丹溪手镜》
  11. 传说中的医学人物《中国医学通史》
  12. 喘《丹溪手镜》
  13. 传尸丸【方剂大全】
  14. 喘《丹溪心法》
  15. 传尸神授丸【方剂大全】
  16. 喘《丹溪治法心要》
  17. 传尸论《中藏经》
  18. 喘《痘疹心法要诀》
  19. 传尸痨《药症忌宜》
  20. 喘《古今名医汇粹》
  21. 传尸劳热《医学纲目》
  22. 喘《古今医案按》
  23. 传尸劳论《研经言》
  24. 喘《古今医案按》
  25. 传尸劳《证治准绳·杂病》
  26. 喘《顾松园医镜》
  27. 传尸劳《证治准绳·类方》
  28. 喘《金匮钩玄》
  29. 传尸劳《圣济总录》
  30. 喘《临证指南医案》
  1. 船底苔《食疗本草》
  2. 船舡《本草经集注》
  3. 船底苔《证类本草》
  4. 传足经不传手经《医述》
  5. 船底苔《得配本草》
  6. 传中《中医词典》
  7. 船虹《千金翼方》
  8. 传症痨咳《中医词典》
  9. 船虹《新修本草》
  10. 传心疽门主论《疡医大全》
  11. 船虹《证类本草》
  12. 传心疽《外科启玄》
  13. 船虹《名医别录》
  14. 传心疽《中医词典》
  15. 喘《育婴家秘》
  16. 传误《医述》
  17. 喘《医理真传》
  18. 传统理论的构建《思考中医》
  19. 喘《中医词典》
  20. 传送廓《中医词典》
  21. 喘《产鉴》
  22. 传说中的医学人物《中国医学通史》
  23. 喘《杂病治例》
  24. 传尸疰病主方《痰火点雪》
  25. 喘《扁鹊神应针灸玉龙经》
  26. 传尸秘方《华佗神方》
  27. 喘《重订灵兰要览》
  28. 传尸论《中藏经》
  29. 喘《医学传灯》
  30. 传尸痨症《奇效简便良方》
  31. 喘《医学纲目》


干苔_《食疗本草》_中医本草_【岐黄之术】

干苔

干苔

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，寒（一云温）。主痔，杀虫，及霍乱呕吐不止，煮汁服之。又，心腹烦闷者，冷水研如泥，饮之即止。又，发诸疮疥，下一切丹石，杀诸药毒。不可多食，令人痿黄，少血色。

杀木蠹虫，内木孔中。但是海族之流，皆下丹石。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：船底苔
  • 当前页：干苔
  • 下一页：香（小茴香）
<<< 返回本书目录
  1. 干苔《本草纲目》完整版
  2. 干苔【中药大全】
  3. 干苏叶《药征续编》
  4. 干檀香【中药大全】
  5. 干嗽补肺膏【方剂大全】
  6. 干檀香根【中药大全】
  7. 干瘦似疳《幼科铁镜》
  8. 干檀香叶【中药大全】
  9. 干柿粥【方剂大全】
  10. 干饧糟《本草纲目》完整版
  11. 干柿丸【方剂大全】
  12. 干饧糟【中药大全】
  13. 干柿散【方剂大全】
  14. 干桃散【方剂大全】
  15. 干柿煎丸【方剂大全】
  16. 干桃丸【方剂大全】
  17. 干湿癣方《外台秘要》
  18. 干颓汤【方剂大全】
  19. 干湿癣《孙真人海上方》
  20. 干香【方剂大全】
  21. 干湿香港脚《圣济总录》
  22. 干香港脚《医门补要》
  23. 干湿脚气【方剂主治】
  24. 干蝎散【方剂大全】
  25. 干湿霍乱及痰饮方《外台秘要》
  26. 干蝎天麻散【方剂大全】
  27. 干湿《证治准绳·幼科》
  28. 干蝎丸【方剂大全】
  29. 干生地黄散【方剂大全】
  30. 干胁痛【疾病症状】
  1. 干苔《食疗本草》
  2. 干苏叶《药征续编》
  3. 干苔《本草蒙筌》
  4. 干嗽《中医词典》
  5. 干苔《冯氏锦囊秘录》
  6. 干熟地黄丸《医方考》
  7. 干苔《医学入门》
  8. 干瘦似疳《幼科铁镜》
  9. 干苔《证类本草》
  10. 干柿煎丸《博济方》
  11. 干苔《得配本草》
  12. 干柿膏《明目至宝》
  13. 干天廓《中医词典》
  14. 干湿癣方一十五首《外台秘要》
  15. 干陀木皮《海药本草》
  16. 干湿癣《孙真人海上方》
  17. 干陀木皮《证类本草》
  18. 干湿香港脚《圣济总录》
  19. 干膝《冯氏锦囊秘录》
  20. 干湿球温度计《预防医学》
  21. 干细胞《细胞和分子免疫学》
  22. 干湿霍乱及痰饮方五首《外台秘要》
  23. 干夏茶《茶饮保健》
  24. 干湿《证治准绳·幼科》
  25. 干陷《中医词典》
  26. 干生地《药性切用》
  27. 干香港脚《医门补要》
  28. 干神莫救《友渔斋医话》
  29. 干香港脚痛《奇效简便良方》
  30. 干涩难产《中医词典》
  31. 干蝎散《三因极一病证方论》


香（小茴香）_《食疗本草》_中医本草_【岐黄之术】

香（小茴香）
在线购买《食疗本草》正版书籍

香（小茴香）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）（恶心）∶取 香华、叶煮服之。〔心〕

（二）国人重之，云有助阳道，用之未得其方法也。生捣茎叶汁一合，投热酒一合。服之治卒肾气冲胁、如刀刺痛，喘息不得。亦甚理小肠气。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干苔
  • 当前页：香（小茴香）
  • 下一页：荠
<<< 返回本书目录
  1. 香《本草择要纲目》
  2. 香阿魏【中药大全】
  3. 香《本草乘雅半偈》
  4. 香艾【中药大全】
  5. 相痈知有脓可破法《刘涓子鬼遗方》
  6. 香柏【中药大全】
  7. 相痈疽知是非可灸法《刘涓子鬼遗方》
  8. 香瓣疮门主论《疡医大全》
  9. 相五色疽死生法《千金翼方》
  10. 香瓣疮门主论《疡医大全》
  11. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  12. 香贝养荣汤【方剂大全】
  13. 相天时《针灸资生经》
  14. 香菜《食物疗法》
  15. 相天时《针灸聚英》
  16. 香草兰【中药大全】
  17. 相思子根【中药大全】
  18. 香草类《本草便读》
  19. 相思子【中药大全】
  20. 香草仔【中药大全】
  21. 相思子《本草纲目》图文版
  22. 香茶饼《毓麟验方》
  23. 相思子《本草纲目》完整版
  24. 香茶菜【中药大全】
  25. 相思藤【中药大全】
  26. 香茶菜根【中药大全】
  27. 相思《续名医类案》
  28. 香豉《药征》
  29. 相寿命《幼幼新书》
  30. 香豉《长沙药解》
  1. 香（小茴香）《食疗本草》
  2. 香（香薷）〈温〉《食疗本草》
  3. 香瓣疮门主方《疡医大全》
  4. 香 肉《饮食须知》
  5. 香瓣疮门主方《疡医大全》
  6. 香 苗《饮食须知》
  7. 香瓣疮门主论《疡医大全》
  8. 香《本草乘雅半偈》
  9. 香瓣疮门主论《疡医大全》
  10. 香《本草择要纲目》
  11. 香菜《食物疗法》
  12. 香《本草便读》
  13. 香菜《饮膳正要》
  14. 香《本经逢原》
  15. 香参散《是斋百一选方》
  16. 相痈知有脓可破法《刘涓子鬼遗方》
  17. 香参丸《奇方类编》
  18. 相痈疽知是非可灸法《刘涓子鬼遗方》
  19. 香茶《饮膳正要》
  20. 相须《中医词典》
  21. 香茶饼《毓麟验方》
  22. 相须《中医名词词典》
  23. 香橙《玉楸药解》
  24. 相侮《中医词典》
  25. 香豉《长沙药解》
  26. 相侮《中医名词词典》
  27. 香豉《汤液本草》
  28. 相五色疽死生法《千金翼方》
  29. 香豉《药征》
  30. 相乌《名医别录》
  31. 香豉汤《备急千金要方》


荠_《食疗本草》_中医本草_【岐黄之术】

荠

荠

  • 上一页
  • 目录
  • 相关
  • 下一页

丹石发动，取根食之尤良。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香（小茴香）
  • 当前页：荠
  • 下一页：酱〈温〉
<<< 返回本书目录
  1. 荠《证类本草》
  2. 荠（臭苏，青白苏）《本草纲目》完整版
  3. 荠《证类本草》
  4. 荠菜《滇南本草》
  5. 荠《滇南本草》
  6. 荠菜《食物疗法》
  7. 荠《本草易读》
  8. 荠菜《本草纲目》图文版
  9. 荠《本草图经》
  10. 荠菜【中药大全】
  11. 荠《本草乘雅半偈》
  12. 荠菜拌豆腐《保健药膳》
  13. 荠《本草纲目》完整版
  14. 荠菜炒肉丝《保健药膳》
  15. 奇治法《石室秘录》
  16. 荠菜花【中药大全】
  17. 奇治法《石室秘录》
  18. 荠菜蜜枣藕节汤《保健药膳》
  19. 奇症《急救广生集》
  20. 荠菜粥《保健药膳》
  21. 奇俞类集《类经图翼》
  22. 荠菜子【中药大全】
  23. 奇异部《本草易读》
  24. 荠莱粥【方剂大全】
  25. 奇药门《串雅内外编》
  26. 荠苠《本草纲目》图文版
  27. 奇穴部《经穴汇解》
  28. 荠苨【中药大全】
  29. 奇穴部《经穴汇解》
  30. 荠苨煎【方剂大全】
  1. 荠《食疗本草》
  2. 荠《食疗本草》
  3. 荠《本草衍义》
  4. 荠《吴普本草》
  5. 荠《本草备要》
  6. 荠《新修本草》
  7. 荠《本草易读》
  8. 荠《新修本草》
  9. 荠《医学入门》
  10. 荠《本草经集注》
  11. 荠《证类本草》
  12. 荠《千金翼方》
  13. 荠《证类本草》
  14. 歧骨《医宗金鉴》
  15. 荠《本草求真》
  16. 歧骨《中医词典》
  17. 荠《得配本草》
  18. 歧骨《中医名词词典》
  19. 荠《本草便读》
  20. 奇治法《石室秘录》
  21. 荠《增广和剂局方药性总论》
  22. 奇治法《石室秘录》
  23. 荠《名医别录》
  24. 奇异多变规律《中医疾病预测》
  25. 荠《本草乘雅半偈》
  26. 奇异的求爱法——巫术《玉房秘诀》
  27. 荠《滇南本草》
  28. 奇异的女子求爱法与男子求爱法《玉房秘诀》
  29. 荠《本草图经》
  30. 奇异部《本草易读》
  31. 荠（寒）《本草分经》


酱〈温〉_《食疗本草》_中医本草_【岐黄之术】

酱〈温〉

酱〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

散结气，治心腹中冷气。亦名土荜茇。岭南荜茇尤治胃气疾，巴蜀有之。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠
  • 当前页：酱〈温〉
  • 下一页：青蒿（草蒿）〈寒〉
<<< 返回本书目录
  1. 酱【中药大全】
  2. 酱瓜《本草求真》
  3. 酱《本草纲目》图文版
  4. 酱瓜【中药大全】
  5. 酱《证类本草》
  6. 酱蜜涂方【方剂大全】
  7. 酱《食物疗法》
  8. 酱头【中药大全】
  9. 酱《雷公炮炙论》
  10. 交叉腿【疾病症状】
  11. 酱《本草图经》
  12. 交叉性异位肾伴有或不伴有融合【疾病大全】
  13. 酱《本草纲目》完整版
  14. 交叉注视【疾病症状】
  15. 酱《本草纲目》完整版
  16. 交肠《古今医案按》
  17. 绛珠膏【方剂大全】
  18. 交肠《金匮翼》
  19. 绛朱丹【方剂大全】
  20. 交肠《秘传证治要诀及类方》
  21. 绛玉散【方剂大全】
  22. 交肠《续名医类案》
  23. 绛雪丸【方剂大全】
  24. 交肠《药症忌宜》
  25. 绛雪散【方剂大全】
  26. 交肠《医碥》
  27. 绛雪丹【方剂大全】
  28. 交肠《杂病广要》
  29. 绛雪【方剂大全】
  30. 交肠《张氏医通》
  1. 酱〈温〉《食疗本草》
  2. 酱《本草图经》
  3. 酱瓜《本草求真》
  4. 酱《本草撮要》
  5. 酱归茶《茶饮保健》
  6. 酱《本草分经》
  7. 酱明茶《茶饮保健》
  8. 酱《名医别录》
  9. 交《中医词典》
  10. 酱《本草从新》
  11. 交叉感染《预防医学》
  12. 酱《证类本草》
  13. 交叉性感觉障碍《神经精神疾病诊断学》
  14. 酱《医学入门》
  15. 交叉选穴法《中医词典》
  16. 酱《冯氏锦囊秘录》
  17. 交肠《中医名词词典》
  18. 酱《饮食须知》
  19. 交肠《中医词典》
  20. 酱《本草蒙筌》
  21. 交肠《续名医类案》
  22. 酱《本草衍义》
  23. 交肠《医述》
  24. 酱《海药本草》
  25. 交肠《杂病广要》
  26. 酱《食疗本草》
  27. 交肠《张氏医通》
  28. 酱《新修本草》
  29. 交肠《证治准绳·类方》
  30. 酱《新修本草》
  31. 交肠《证治准绳·杂病》


青蒿（草蒿）〈寒〉_《食疗本草》_中医本草_【岐黄之术】

青蒿（草蒿）〈寒〉

青蒿（草蒿）〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）益气长发，能轻身补中，不老明目，煞风毒。捣敷疮上，止血生肉。最早，春前生，色白者是。自然香醋淹为菹，益人。治骨蒸，以小便渍一两宿，干，末为丸，甚去热劳。〔证〕

（二）又，鬼气，取子为末，酒服之方寸匕，瘥。〔证〕

（三）烧灰淋汁，和锻石煎，治恶疮瘢 。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酱〈温〉
  • 当前页：青蒿（草蒿）〈寒〉
  • 下一页：菌子〈寒〉
<<< 返回本书目录
  1. 青蒿【方剂大全】
  2. 青蒿（叶茎根子）《本草择要纲目》
  3. 青蒿【中药大全】
  4. 青蒿鳖甲汤【方剂大全】
  5. 青蒿《本草纲目》图文版
  6. 青蒿鳖甲丸【方剂大全】
  7. 青蒿《药笼小品》
  8. 青蒿蠹虫《本草纲目》完整版
  9. 青蒿《滇南本草》
  10. 青蒿根【中药大全】
  11. 青蒿《本草易读》
  12. 青蒿煎【方剂大全】
  13. 青蒿《本草新编》
  14. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  15. 青蒿《本草思辨录》
  16. 青蒿露【中药大全】
  17. 青蒿《本草崇原》
  18. 青蒿囊虫【中药大全】
  19. 青蒿《本草乘雅半偈》
  20. 青蒿散【方剂大全】
  21. 青蒿《本草纲目》完整版
  22. 青蒿汤【方剂大全】
  23. 青海鸢尾子【中药大全】
  24. 青蒿丸【方剂大全】
  25. 青海马尾连【中药大全】
  26. 青蒿饮【方剂大全】
  27. 青海防风【中药大全】
  28. 青蒿子【中药大全】
  29. 青蛤氽鲫鱼《保健药膳》
  30. 青红肤色【疾病症状】
  1. 青蒿（草蒿）〈寒〉《食疗本草》
  2. 青蒿《滇南本草》
  3. 青蒿（青蒿梗）《中药炮制》
  4. 青蒿《本草乘雅半偈》
  5. 青蒿（叶茎根子）《本草择要纲目》
  6. 青蒿《本草撮要》
  7. 青蒿鳖甲煎丸《妇人大全良方》
  8. 青蒿《本草害利》
  9. 青蒿虫《外科全生集》
  10. 青蒿《本草分经》
  11. 青蒿蠹虫《得配本草》
  12. 青蒿《本草分经》
  13. 青蒿梗《中药炮制》
  14. 青蒿《本草便读》
  15. 青蒿煎丸《博济方》
  16. 青蒿《本草崇原》
  17. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  18. 青蒿《本草思辨录》
  19. 青蒿散《妇人大全良方》
  20. 青蒿《中药学》
  21. 青蒿素和蒿甲醚《药理学》
  22. 青蒿《得配本草》
  23. 青蒿叶《药性切用》
  24. 青蒿《本草从新》
  25. 青蒿子《本草害利》
  26. 青蒿《本经逢原》
  27. 青黑为痛《中医词典》
  28. 青蒿《本草新编》
  29. 青黑纹《中医词典》
  30. 青蒿《本草求真》
  31. 青花黄叶草《滇南本草》


菌子〈寒〉_《食疗本草》_中医本草_【岐黄之术】

菌子〈寒〉

菌子〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）发五脏风壅经脉，动痔病，令人昏昏多睡，背膊、四肢无力。〔嘉·证〕

（二）又，菌子有数般，槐树上生者良。野田中者，恐有毒，杀人。〔嘉·证〕

（三）又，多发冷气，令腹中微微痛。〔嘉·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿（草蒿）〈寒〉
  • 当前页：菌子〈寒〉
  • 下一页：牵牛子
<<< 返回本书目录
  1. 菌血症和败血性休克《默克家庭诊疗手册》
  2. 皲裂疮【疾病大全】
  3. 菌血症【疾病大全】
  4. 皲裂膏【方剂大全】
  5. 菌血症【疾病症状】
  6. 峻补《圣济总录》
  7. 菌尿【疾病症状】
  8. 浚川丸【方剂大全】
  9. 菌痢汤【方剂大全】
  10. 浚牛膏【方剂大全】
  11. 菌痢【中药主治】
  12. 浚荣散【方剂大全】
  13. 菌桂《证类本草》
  14. 浚水汤【方剂大全】
  15. 菌桂《神农本草经百种录》
  16. 浚血丸【方剂大全】
  17. 菌桂《本草纲目》完整版
  18. 骏马散【方剂大全】
  19. 莙荙子【中药大全】
  20. 咖啡【中药大全】
  21. 莙荙菜【中药大全】
  22. 咖啡斑【疾病症状】
  23. 君子香苏散【方剂大全】
  24. 咖啡因与氨茶碱中毒【疾病大全】
  25. 君子丸【方剂大全】
  26. 卡波西肉瘤【疾病大全】
  27. 君子汤【方剂大全】
  28. 卡波西水痘样疹【疾病大全】
  29. 君子散【方剂大全】
  30. 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书《中国生物制品规程》
  1. 菌子〈寒〉《食疗本草》
  2. 菌子《饮膳正要》
  3. 皲裂《中医词典》
  4. 菌栀茶《茶饮保健》
  5. 皲裂疮《中医词典》
  6. 菌血症和败血症《默克家庭诊疗手册》
  7. 麇（俱伦切）舌《证类本草》
  8. 菌血症和败血性休克《默克家庭诊疗手册》
  9. 麇舌《千金翼方》
  10. 菌群失调性假膜性肠炎《病理学》
  11. 麇舌《本草经集注》
  12. 菌苗《医学微生物学》
  13. 麇舌《新修本草》
  14. 菌桂《名医别录》
  15. 麇舌《名医别录》
  16. 菌桂《增广和剂局方药性总论》
  17. 峻《周慎斋遗书》
  18. 菌桂《证类本草》
  19. 峻补《圣济总录》
  20. 菌桂《神农本草经百种录》
  21. 峻补《中医词典》
  22. 菌桂《新修本草》
  23. 峻下《中医名词词典》
  24. 菌桂《本草经集注》
  25. 峻下《中医词典》
  26. 菌桂《千金翼方》
  27. 峻下逐水药《中药学》
  28. 菌桂《神农本草经》
  29. 咖啡因《药理学》
  30. 菌《名医别录》
  31. 卡比多巴《药理学》


牵牛子_《食疗本草》_中医本草_【岐黄之术】

牵牛子

牵牛子

  • 上一页
  • 目录
  • 相关
  • 下一页

多食稍冷，和山茱萸服之，去水病。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菌子〈寒〉
  • 当前页：牵牛子
  • 下一页：羊蹄
<<< 返回本书目录
  1. 牵牛子《本草纲目》图文版
  2. 牵牛子【中药大全】
  3. 牵牛子《证类本草》
  4. 牵牛子【方剂大全】
  5. 牵牛子《本草择要纲目》
  6. 牵牛子（别录）《本草乘雅半偈》
  7. 牵牛子《本草易读》
  8. 牵涉痛【疾病症状】
  9. 牵牛子《本草图经》
  10. 牵涉性头痛【疾病症状】
  11. 牵牛子《本草纲目》完整版
  12. 牵引性头痛【疾病症状】
  13. 牵牛汤【方剂大全】
  14. 牵正散【方剂大全】
  15. 牵牛《药笼小品》
  16. 铅《本草纲目》完整版
  17. 牵牛《药鉴》
  18. 铅《本草图经》
  19. 牵牛《本草新编》
  20. 铅《本草易读》
  21. 杄木【中药大全】
  22. 铅《证类本草》
  23. 迁移性脓肿【疾病症状】
  24. 铅《本草纲目》图文版
  25. 迁移《医学遗传学基础》
  26. 铅【中药大全】
  27. 迁延性昏迷【疾病大全】
  28. 铅（铅霜、黄丹、自然铜）《本草新编》
  29. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  30. 铅丹《本草纲目》完整版
  1. 牵牛子《食疗本草》
  2. 牵牛子《新修本草》
  3. 牵牛子《本草衍义》
  4. 牵牛子《本草经集注》
  5. 牵牛子《本草蒙筌》
  6. 牵牛子《玉楸药解》
  7. 牵牛子《本草易读》
  8. 牵牛子《千金翼方》
  9. 牵牛子《冯氏锦囊秘录》
  10. 牵牛子《雷公炮制药性解》
  11. 牵牛子《证类本草》
  12. 牵牛子《本草纲目》
  13. 牵牛子《得配本草》
  14. 牵牛丸《妇人大全良方》
  15. 牵牛子《中药学》
  16. 牵牛花《增广和剂局方药性总论》
  17. 牵牛子《名医别录》
  18. 牵牛《药鉴》
  19. 牵牛子《本草择要纲目》
  20. 牵牛《药性切用》
  21. 牵牛子《本草图经》
  22. 牵牛《本草撮要》
  23. 牵牛子（别录）《本草乘雅半偈》
  24. 牵牛《本草便读》
  25. 牵牛子（攻）《本草分经》
  26. 牵牛《本草从新》
  27. 牵牛子（攻）《本草分经》
  28. 牵牛《本经逢原》
  29. 牵牛子（攻）《本草分经》
  30. 牵牛《本草新编》
  31. 牵牛子散《妇人大全良方》


羊蹄_《食疗本草》_中医本草_【岐黄之术】

羊蹄

羊蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

主痒，不宜多食。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛子
  • 当前页：羊蹄
  • 下一页：菰菜、茭首
<<< 返回本书目录
  1. 羊蹄《本草纲目》图文版
  2. 羊蹄【中药大全】
  3. 羊蹄《证类本草》
  4. 羊蹄暗消【中药大全】
  5. 羊蹄《本草图经》
  6. 羊蹄草【中药大全】
  7. 羊蹄《本草乘雅半偈》
  8. 羊蹄根《本草崇原》
  9. 羊蹄《本草纲目》完整版
  10. 羊蹄根《滇南本草》
  11. 羊桃《证类本草》
  12. 羊蹄根酒【方剂大全】
  13. 羊桃《本草纲目》完整版
  14. 羊蹄甲【中药大全】
  15. 羊胎【中药大全】
  16. 羊蹄肉【中药大全】
  17. 羊髓膏【方剂大全】
  18. 羊蹄实【中药大全】
  19. 羊髓（羊骨髓）《本草纲目》完整版
  20. 羊蹄叶【中药大全】
  21. 羊髓【中药大全】
  22. 羊头（头蹄）《本草纲目》完整版
  23. 羊水中有胎粪【疾病症状】
  24. 羊头骨《本草纲目》完整版
  25. 羊水中回声增强增多【疾病症状】
  26. 羊头烩《保健药膳》
  27. 羊水与胎粪吸入综合征【疾病大全】
  28. 羊外肾【中药大全】
  29. 羊水血性【疾病症状】
  30. 羊尾骨《本草纲目》完整版
  1. 羊蹄《食疗本草》
  2. 羊蹄《新修本草》
  3. 羊蹄《本草衍义》
  4. 羊蹄《本草经集注》
  5. 羊蹄《医学入门》
  6. 羊蹄《千金翼方》
  7. 羊蹄《证类本草》
  8. 羊蹄《本草纲目》
  9. 羊蹄《本草从新》
  10. 羊蹄《神农本草经》
  11. 羊蹄《名医别录》
  12. 羊桃《名医别录》
  13. 羊蹄《本草乘雅半偈》
  14. 羊桃《证类本草》
  15. 羊蹄《本草图经》
  16. 羊桃《医学入门》
  17. 羊蹄菜《本草撮要》
  18. 羊桃《新修本草》
  19. 羊蹄草《药性切用》
  20. 羊桃《本草经集注》
  21. 羊蹄根《本草蒙筌》
  22. 羊桃《千金翼方》
  23. 羊蹄根《冯氏锦囊秘录》
  24. 羊桃《神农本草经》
  25. 羊蹄根《本经逢原》
  26. 羊髓《饮膳正要》
  27. 羊蹄根《中药学》
  28. 羊髓《千金翼方》
  29. 羊蹄根《本草崇原》
  30. 羊水栓塞《妇产科学》
  31. 羊蹄根《滇南本草》


菰菜、茭首_《食疗本草》_中医本草_【岐黄之术】

菰菜、茭首

菰菜、茭首

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）菰菜∶利五脏邪气，酒 面赤，白癞 疡，目赤等，效。然滑中，不可多食。热毒风气，卒心痛，可盐、醋煮食之。〔嘉〕

（二）若丹石热发，和鲫鱼煮作羹，食之三两顿，即便瘥耳。〔证〕

（三）茭首∶寒。主心胸中浮热风，食之发冷气，滋人齿，伤阳道，令下焦冷滑，不食甚好。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蹄
  • 当前页：菰菜、茭首
  • 下一页：竹（蓄）
<<< 返回本书目录
  1. 菰【中药大全】
  2. 菰根《本草图经》
  3. 菰《本草纲目》图文版
  4. 菰根《证类本草》
  5. 菰《本草纲目》完整版
  6. 菰根【中药大全】
  7. 姑获鸟《本草纲目》完整版
  8. 菰米《本草纲目》完整版
  9. 孤雁游飞法《推拿抉微》
  10. 菰米《本草纲目》图文版
  11. 孤立性直肠溃疡综合征【疾病大全】
  12. 菰米【中药大全】
  13. 孤立肾【疾病症状】
  14. 菇蒋根羹【方剂大全】
  15. 孤浆《盘珠集胎产症治》
  16. 箍毒神丹【方剂大全】
  17. 孤浆《女科指掌》
  18. 箍瘤膏【方剂大全】
  19. 孤凤散【方剂大全】
  20. 箍眼药【方剂大全】
  21. 孤独症【疾病症状】
  22. 箍药【方剂大全】
  23. 媾精受妊篇《外经微言》
  24. 箍药寄方【方剂大全】
  25. 垢腻散【方剂大全】
  26. 古庵心肾丸【方剂大全】
  27. 构音障碍【疾病症状】
  28. 古拜散【方剂大全】
  29. 构音不清【疾病症状】
  30. 古厕木《本草纲目》完整版
  1. 菰菜、茭首《食疗本草》
  2. 菰《得配本草》
  3. 菰根《千金翼方》
  4. 菰《本草纲目》
  5. 菰根《新修本草》
  6. 姑洗《中医词典》
  7. 菰根《本草衍义》
  8. 姑获《证类本草》
  9. 菰根《本草蒙筌》
  10. 姑活《名医别录》
  11. 菰根《冯氏锦囊秘录》
  12. 姑活《证类本草》
  13. 菰根《医学入门》
  14. 姑活《医学入门》
  15. 菰根《证类本草》
  16. 姑活《新修本草》
  17. 菰根《名医别录》
  18. 姑活《本草经集注》
  19. 菰根《本草图经》
  20. 姑活《千金翼方》
  21. 菰米《本草从新》
  22. 姑活《神农本草经》
  23. 菰米《本草分经》
  24. 孤脏《中医词典》
  25. 菰米《本草撮要》
  26. 孤脏《中医名词词典》
  27. 菰米《药性切用》
  28. 孤雁游飞法《推拿抉微》
  29. 菇淡茶《茶饮保健》
  30. 孤穴《中医词典》
  31. 菇耳茶《茶饮保健》


竹（蓄）_《食疗本草》_中医本草_【岐黄之术】

竹（蓄）
在线购买《食疗本草》正版书籍

竹（蓄）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）蛔虫心痛，面青，口中沫出，临死∶取叶十斤，细切。以水三石三斗，煮如饧，去滓。通寒温，空心服一升，虫即下。至重者再服，仍通宿勿食，来日平明服之。〔证〕

（二）患痔∶常取 竹叶煮汁澄清。常用以作饭。〔证〕

（三）又，患热黄、五痔∶捣汁顿服一升，重者再服。〔证〕

（四）丹石发，冲眼目肿痛∶取根一握，洗。捣以少水，绞取汁服之。若热肿处，捣根茎敷之。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菰菜、茭首
  • 当前页：竹（蓄）
  • 下一页：甘蕉
<<< 返回本书目录
  1. 竹（鼠留）子油【中药大全】
  2. 竹柏【中药大全】
  3. 竹（鼠留）子牙【中药大全】
  4. 竹柏根【中药大全】
  5. 竹（鼠留）肉【中药大全】
  6. 竹部（二种）《得配本草》
  7. 竹《本草纲目》图文版
  8. 竹蠹虫《本草纲目》完整版
  9. 竹《本草图经》
  10. 竹蠹虫【中药大全】
  11. 竹《本草纲目》完整版
  12. 竹蠹虫蛀末【中药大全】
  13. 槠子皮叶【中药大全】
  14. 竹蜂《本草纲目》完整版
  15. 槠子【中药大全】
  16. 竹蜂【中药大全】
  17. 槠子《本草纲目》完整版
  18. 竹阁经验备急药方《宋本备急灸法》
  19. 蛛网膜粘连【疾病症状】
  20. 竹根《本草纲目》完整版
  21. 蛛网膜增厚【疾病症状】
  22. 竹根七【中药大全】
  23. 蛛网膜炎（arachnoiditis）《神经病学》
  24. 竹黄《本草纲目》完整版
  25. 蛛网膜炎【疾病大全】
  26. 竹黄《本草乘雅半偈》
  27. 蛛网膜下腔出血【疾病大全】
  28. 竹黄《本草纲目》图文版
  29. 蛛网膜下腔出血《百病自测》
  30. 竹黄【中药大全】
  1. 竹（蓄）《食疗本草》
  2. 竹《本草图经》
  3. 竹付《千金翼方》
  4. 竹《本草从新》
  5. 竹付《新修本草》
  6. 竹《饮食须知》
  7. 竹付《证类本草》
  8. 竹《食疗本草》
  9. 竹付《名医别录》
  10. 竹《本草纲目》
  11. 竹甘茶《茶饮保健》
  12. 蛛网膜炎《神经病学》
  13. 竹阁经验备急药方《宋本备急灸法》
  14. 蛛网膜下腔滞麻醉《外科学总论》
  15. 竹根汤《备急千金要方》
  16. 蛛网膜下腔出血《神经病学》
  17. 竹根汤《妇人大全良方》
  18. 蛛网膜下腔出血《百病自测》
  19. 竹黄《本草纲目》
  20. 蛛网膜下腔出血《默克家庭诊疗手册》
  21. 竹黄《本经逢原》
  22. 蛛尿身痒《奇效简便良方》
  23. 竹黄《本草乘雅半偈》
  24. 猪脂油《本草易读》
  25. 竹火《本草分经》
  26. 猪脂《药征续编》
  27. 竹鸡《医学入门》
  28. 猪疫秘方《华佗神方》
  29. 竹鸡《本草求真》
  30. 猪易肥方《奇方类编》
  31. 竹鸡肉《饮食须知》


甘蕉_《食疗本草》_中医本草_【岐黄之术】

甘蕉

甘蕉

  • 上一页
  • 目录
  • 相关
  • 下一页

主黄胆。子∶生食大寒。主渴，润肺，发冷病。蒸熟曝之令口开，舂取人食之。性寒，通血脉，填骨髓。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹（蓄）
  • 当前页：甘蕉
  • 下一页：蛇莓
<<< 返回本书目录
  1. 甘蕉《本草纲目》图文版
  2. 甘蕉根《本草图经》
  3. 甘蕉《本草纲目》完整版
  4. 甘蕉根《证类本草》
  5. 甘家松脂膏【方剂大全】
  6. 甘蕉根【中药大全】
  7. 甘黄饮【方剂大全】
  8. 甘疽《医宗金鉴》
  9. 甘缓汤【方剂大全】
  10. 甘疽门主论《疡医大全》
  11. 甘旱蜜汤【方剂大全】
  12. 甘疽内溃《医门补要》
  13. 甘寒补气汤【方剂大全】
  14. 甘桔柴苓汤【方剂大全】
  15. 甘锅《本草纲目》图文版
  16. 甘桔防风汤【方剂大全】
  17. 甘桂汤【方剂大全】
  18. 甘桔黑豆汤【方剂大全】
  19. 甘瓜散【方剂大全】
  20. 甘桔化毒汤【方剂大全】
  21. 甘风丹荆汤【方剂大全】
  22. 甘桔加阿胶紫菀汤【方剂大全】
  23. 甘粉散【方剂大全】
  24. 甘桔加栀子汤【方剂大全】
  25. 甘矾散【方剂大全】
  26. 甘桔牛蒡汤【方剂大全】
  27. 甘豆竹叶汤【方剂大全】
  28. 甘桔清金散【方剂大全】
  29. 甘豆汤【方剂大全】
  30. 甘桔散瘘汤【方剂大全】
  1. 甘蕉《食疗本草》
  2. 甘蕉《本草纲目》
  3. 甘蕉《本经逢原》
  4. 甘焦根《医学入门》
  5. 甘蕉根《千金翼方》
  6. 甘焦根《冯氏锦囊秘录》
  7. 甘蕉根《本草经集注》
  8. 甘家白药《证类本草》
  9. 甘蕉根《新修本草》
  10. 甘化《中医词典》
  11. 甘蕉根《本草蒙筌》
  12. 甘寒滋润《中医词典》
  13. 甘蕉根《证类本草》
  14. 甘寒滋润《中医名词词典》
  15. 甘蕉根《顾松园医镜》
  16. 甘寒生津法《时病论歌括新编》
  17. 甘蕉根《得配本草》
  18. 甘寒生津《中医词典》
  19. 甘蕉根《本草便读》
  20. 甘寒生津《中医名词词典》
  21. 甘蕉根《增广和剂局方药性总论》
  22. 甘寒补气汤《退思集类方歌注》
  23. 甘蕉根《名医别录》
  24. 甘枸杞《药性切用》
  25. 甘蕉根《本草图经》
  26. 甘疳《中医词典》
  27. 甘疽《中医名词词典》
  28. 甘豆汤《医学入门》
  29. 甘疽《中医词典》
  30. 甘豆汤《冯氏锦囊秘录》
  31. 甘疽《医宗金鉴》


蛇莓_《食疗本草》_中医本草_【岐黄之术】

蛇莓

蛇莓

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主胸、胃热气，有蛇残不得食。〔证〕

（二）主孩子口噤，以汁灌口中，死亦再活。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蕉
  • 当前页：蛇莓
  • 下一页：苦〈微寒〉
<<< 返回本书目录
  1. 蛇莓《本草纲目》完整版
  2. 蛇莓【中药大全】
  3. 蛇窠疮《外科启玄》
  4. 蛇莓（音每）汁《证类本草》
  5. 蛇节疔门主论《疡医大全》
  6. 蛇莓根【中药大全】
  7. 蛇接骨【中药大全】
  8. 蛇迷草【中药大全】
  9. 蛇角《本草纲目》完整版
  10. 蛇目菊【中药大全】
  11. 蛇见怕【中药大全】
  12. 蛇啮人方《外台秘要》
  13. 蛇瘕方《外台秘要》
  14. 蛇皮《痘疹心法要诀》
  15. 蛇黄丸【方剂大全】
  16. 蛇皮《雷公炮炙论》
  17. 蛇黄丸《小儿药证直诀》
  18. 蛇皮《医宗金鉴》
  19. 蛇黄丹【方剂大全】
  20. 蛇婆《本草纲目》完整版
  21. 蛇黄《证类本草》
  22. 蛇婆【中药大全】
  23. 蛇黄《本草纲目》完整版
  24. 蛇婆子【中药大全】
  25. 蛇虎伤部《疡医大全》
  26. 蛇葡萄【中药大全】
  27. 蛇含石【中药大全】
  28. 蛇葡萄根【中药大全】
  29. 蛇含草《滇南本草》
  30. 蛇全（合是含字）《证类本草》
  1. 蛇莓《食疗本草》
  2. 蛇窠疮《外科启玄》
  3. 蛇莓《中药学》
  4. 蛇窠疮《中医词典》
  5. 蛇莓（音每）汁《证类本草》
  6. 蛇节疔门主论《疡医大全》
  7. 蛇莓汁《千金翼方》
  8. 蛇节疔《中医词典》
  9. 蛇莓汁《本草经集注》
  10. 蛇瘕面光《奇方类编》
  11. 蛇莓汁《新修本草》
  12. 蛇瘕候《诸病源候论》
  13. 蛇莓汁《名医别录》
  14. 蛇瘕方一首《外台秘要》
  15. 蛇秘方《华佗神方》
  16. 蛇瘕《奇效简便良方》
  17. 蛇啮《中医词典》
  18. 蛇瘕《医方考》
  19. 蛇啮人方一十四首《外台秘要》
  20. 蛇瘕《古今医统大全》
  21. 蛇皮《雷公炮炙论》
  22. 蛇瘕《中医词典》
  23. 蛇皮《医宗金鉴》
  24. 蛇黄丸《小儿药证直诀》
  25. 蛇皮《痘疹心法要诀》
  26. 蛇黄丹《三因极一病证方论》
  27. 蛇皮风《解围元薮》
  28. 蛇黄《增广和剂局方药性总论》
  29. 蛇皮候《诸病源候论》
  30. 蛇黄《本经逢原》
  31. 蛇皮癣《中医名词词典》


苦〈微寒〉_《食疗本草》_中医本草_【岐黄之术】

苦〈微寒〉

苦〈微寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

生食治漆疮。五月五日采，曝干作灰，敷面目、通身漆疮。不堪多食尔。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇莓
  • 当前页：苦〈微寒〉
  • 下一页：槐实
<<< 返回本书目录
  1. 苦（音袄）《证类本草》
  2. 苦艾【中药大全】
  3. 苦（苦板）《本草纲目》完整版
  4. 苦芺【中药大全】
  5. 哭笑失常【疾病症状】
  6. 苦白蜡【中药大全】
  7. 哭笑《续名医类案》
  8. 苦白蹄【中药大全】
  9. 哭无声候-幼幼汇集（上）《古今医统大全》
  10. 苦菜《本草纲目》完整版
  11. 哭泣晕厥【疾病症状】
  12. 苦菜《本草求真》
  13. 哭泣样尖叫【疾病症状】
  14. 苦菜《证类本草》
  15. 哭来笑去散【方剂大全】
  16. 苦菜【中药大全】
  17. 哭风散【方剂大全】
  18. 苦菜根【中药大全】
  19. 枯痔液【方剂大全】
  20. 苦菜花子【中药大全】
  21. 枯痔药【方剂大全】
  22. 苦菜土《本草纲目》图文版
  23. 枯痔散【方剂大全】
  24. 苦参《本草纲目》完整版
  25. 枯痔宽肠方【方剂大全】
  26. 苦参《本草乘雅半偈》
  27. 枯痔方【方剂大全】
  28. 苦参《本草崇原》
  29. 枯痔疔【方剂大全】
  30. 苦参《本草图经》
  1. 苦〈微寒〉《食疗本草》
  2. 苦、干、眩义《思考中医》
  3. 苦菜《神农本草经》
  4. 苦（音袄）《证类本草》
  5. 苦菜《本草纲目》
  6. 苦《名医别录》
  7. 苦菜《千金翼方》
  8. 苦《证类本草》
  9. 苦菜《新修本草》
  10. 苦《医学入门》
  11. 苦菜《本草衍义》
  12. 苦《食疗本草》
  13. 苦菜《饮食须知》
  14. 苦《新修本草》
  15. 苦菜《冯氏锦囊秘录》
  16. 苦《本草经集注》
  17. 苦菜《医学入门》
  18. 苦《中医词典》
  19. 苦菜《证类本草》
  20. 苦《中医词典》
  21. 苦菜《本草求真》
  22. 苦《千金翼方》
  23. 苦菜《名医别录》
  24. 哭注候《诸病源候论》
  25. 苦参《神农本草经》
  26. 哭笑《续名医类案》
  27. 苦参《本草纲目》
  28. 哭无声候（幼幼汇集 上）《古今医统大全》
  29. 苦参《雷公炮炙论》
  30. 哭吵辨病《常见病自测》
  31. 苦参《雷公炮制药性解》


槐实_《食疗本草》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主邪气，产难，绝伤。〔证〕

（二）春初嫩叶亦可食，主瘾疹，牙齿诸风疼。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦〈微寒〉
  • 当前页：槐实
  • 下一页：枸杞〈寒〉
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《食疗本草》
  2. 槐实《神农本草经百种录》
  3. 槐实《本草衍义》
  4. 槐实《新修本草》
  5. 槐实《汤液本草》
  6. 槐实《本草经集注》
  7. 槐实《本草备要》
  8. 槐实《玉楸药解》
  9. 槐实《本草蒙筌》
  10. 槐实《千金翼方》
  11. 槐实《冯氏锦囊秘录》
  12. 槐实《雷公炮制药性解》
  13. 槐实《医学入门》
  14. 槐实《雷公炮炙论》
  15. 槐实《证类本草》
  16. 槐实《神农本草经》
  17. 槐实《本经逢原》
  18. 槐蕊《得配本草》
  19. 槐实《本草从新》
  20. 槐皮膏《备急千金要方》
  21. 槐实《本草崇原》
  22. 槐米《本草易读》
  23. 槐实《增广和剂局方药性总论》
  24. 槐梅膏《外科全生集》
  25. 槐实《名医别录》
  26. 槐荆丸《儒门事亲》
  27. 槐实《本草分经》
  28. 槐角子《本草易读》
  29. 槐实《本草分经》
  30. 槐角丸（加味槐角丸）《奇方类编》
  31. 槐实《本草分经》


枸杞〈寒〉_《食疗本草》_中医本草_【岐黄之术】

枸杞〈寒〉

枸杞〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）无毒。叶及子∶并坚筋能老，除风，补益筋骨，能益人，去虚劳。〔证〕

（二）根∶主去骨热，消渴。〔证〕

（三）叶和羊肉作羹，尤善益人。代茶法煮汁饮之，益阳事。〔证〕

（四）能去眼中风痒赤膜，捣叶汁点之良。〔证〕

（五）又，取洗去泥，和面拌作饮，煮熟吞之，去肾气尤良。又益精气。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：枸杞〈寒〉
  • 下一页：榆荚〈平〉
<<< 返回本书目录
  1. 枸杞《本草纲目》图文版
  2. 枸杞爆肝尖《保健药膳》
  3. 枸杞《证类本草》
  4. 枸杞爆鸡丁《保健药膳》
  5. 枸杞《药笼小品》
  6. 枸杞茶【方剂大全】
  7. 枸杞《侣山堂类辩》
  8. 枸杞菖蒲酒【方剂大全】
  9. 枸杞《本草图经》
  10. 枸杞虫《本草纲目》完整版
  11. 枸杞《本草思辨录》
  12. 枸杞雏鸽汤《保健药膳》
  13. 枸杞《本草崇原》
  14. 枸杞地骨皮《本草纲目》完整版
  15. 枸杞《本草乘雅半偈》
  16. 枸杞炖牛尾《保健药膳》
  17. 枸杞《本草纲目》完整版
  18. 枸杞炖羊肉《保健药膳》
  19. 枸苓丸【方剂大全】
  20. 枸杞膏【方剂大全】
  21. 枸橘叶【中药大全】
  22. 枸杞根《雷公炮炙论》
  23. 枸橘汤【方剂大全】
  24. 枸杞根方【方剂大全】
  25. 枸橘核【中药大全】
  26. 枸杞根酿酒【方剂大全】
  27. 枸橘刺【中药大全】
  28. 枸杞根散【方剂大全】
  29. 枸橘【中药大全】
  30. 枸杞根汤【方剂大全】
  1. 枸杞〈寒〉《食疗本草》
  2. 枸杞、地骨皮《本草纲目》
  3. 枸杞爆肝尖《保健药膳》
  4. 枸杞《本草图经》
  5. 枸杞爆鸡丁《保健药膳》
  6. 枸杞《本草乘雅半偈》
  7. 枸杞茶《茶饮保健》
  8. 枸杞《侣山堂类辩》
  9. 枸杞茶《饮膳正要》
  10. 枸杞《名医别录》
  11. 枸杞菖蒲酒《备急千金要方》
  12. 枸杞《增广和剂局方药性总论》
  13. 枸杞雏鸽汤《保健药膳》
  14. 枸杞《本草崇原》
  15. 枸杞炖牛尾《保健药膳》
  16. 枸杞《本草思辨录》
  17. 枸杞炖羊肉《保健药膳》
  18. 枸杞《本经逢原》
  19. 枸杞根《雷公炮炙论》
  20. 枸杞《本草求真》
  21. 枸杞滑熘里脊片《保健药膳》
  22. 枸杞《证类本草》
  23. 枸杞煎《备急千金要方》
  24. 枸杞《本草衍义》
  25. 枸杞煎《备急千金要方》
  26. 枸杞《吴普本草》
  27. 枸杞酒《饮膳正要》
  28. 枸杞《新修本草》
  29. 枸杞酒《韩氏医通》
  30. 枸杞《本草经集注》
  31. 枸杞酒《医方考》


榆荚〈平〉_《食疗本草》_中医本草_【岐黄之术】

榆荚〈平〉

榆荚〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上疗小儿痫疾，（小便不利）。〔卷·证〕

（二）又方，患石淋、茎又暴赤肿者∶榆皮三两，熟捣，和三年米醋滓封茎上。日六七遍易。〔卷·嘉·证〕

（三）又方，治女人石痈、妒乳肿。〔卷·嘉〕

（四）案经∶宜服丹石人。取叶煮食，时服一顿亦好。高昌人多捣白皮为末，和菹菜食之甚美。消食，利关节。〔卷·嘉·证〕

（五）又，其子可作酱，食之甚香。然稍辛辣，能助肺气。杀诸虫，下（气，令人能食。又）心腹间恶气，内消之。陈滓者久服尤良。〔卷·嘉·证〕

（六）又，涂诸疮癣妙。〔卷·证〕

（七）又，卒冷气心痛，食之瘥。〔卷·嘉·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞〈寒〉
  • 当前页：榆荚〈平〉
  • 下一页：酸枣〈平〉
<<< 返回本书目录
  1. 榆花【中药大全】
  2. 榆荚仁《本草纲目》完整版
  3. 榆花《本草纲目》完整版
  4. 榆荚仁【中药大全】
  5. 榆耳【中药大全】
  6. 榆蘑【中药大全】
  7. 榆耳《本草纲目》完整版
  8. 榆拟层孔菌【中药大全】
  9. 榆丁散【方剂大全】
  10. 榆皮《本草图经》
  11. 榆白皮饮【方剂大全】
  12. 榆皮《证类本草》
  13. 榆白皮散【方剂大全】
  14. 榆皮涎【中药大全】
  15. 榆白皮（榆皮）《本草纲目》完整版
  16. 榆仁酱《本草纲目》完整版
  17. 榆白皮【中药大全】
  18. 榆仁酱【中药大全】
  19. 榆白皮《本草易读》
  20. 榆仁丸《小儿药证直诀》
  21. 榆《本草纲目》图文版
  22. 榆砂汤【方剂大全】
  23. 榆《本草纲目》完整版
  24. 榆树【中药大全】
  25. 瑜伽减肥《减肥新法与技巧》
  26. 榆叶《本草纲目》完整版
  27. 愉快感缺乏【疾病症状】
  28. 榆叶【中药大全】
  29. 萸肉粥【方剂大全】
  30. 榆枝【中药大全】
  1. 榆荚〈平〉《食疗本草》
  2. 榆根白皮《本经逢原》
  3. 榆皮《神农本草经》
  4. 榆白皮散《太平惠民和剂局方》
  5. 榆皮《千金翼方》
  6. 榆白皮散《三因极一病证方论》
  7. 榆皮《本草经集注》
  8. 榆白皮《药性切用》
  9. 榆皮《新修本草》
  10. 榆白皮《本草撮要》
  11. 榆皮《本草衍义》
  12. 榆白皮《本草分经》
  13. 榆皮《本草蒙筌》
  14. 榆白皮《本草分经》
  15. 榆皮《冯氏锦囊秘录》
  16. 榆白皮《本草分经》
  17. 榆皮《医学入门》
  18. 榆白皮《增广和剂局方药性总论》
  19. 榆皮《证类本草》
  20. 榆白皮《本草便读》
  21. 榆皮《名医别录》
  22. 榆白皮《得配本草》
  23. 榆皮《本草图经》
  24. 榆白皮《本草从新》
  25. 榆皮通滑泄热煎《备急千金要方》
  26. 榆白皮《本草求真》
  27. 榆仁《饮膳正要》
  28. 榆白皮《本草易读》
  29. 榆仁丸《小儿药证直诀》
  30. 榆白皮《本草备要》
  31. 虞悰（435-499年）《中医词典》


酸枣〈平〉_《食疗本草》_中医本草_【岐黄之术】

酸枣〈平〉

酸枣〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

主寒热结气，安五脏，疗不能眠。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆荚〈平〉
  • 当前页：酸枣〈平〉
  • 下一页：木耳〈寒〉
<<< 返回本书目录
  1. 酸枣《本草纲目》图文版
  2. 酸枣根【中药大全】
  3. 酸枣《证类本草》
  4. 酸枣根皮【中药大全】
  5. 酸枣《本草图经》
  6. 酸枣仁《本草乘雅半偈》
  7. 酸枣《本草纲目》完整版
  8. 酸枣仁《本草崇原》
  9. 酸叶胶藤【中药大全】
  10. 酸枣仁《本草经解》
  11. 酸削解《研经言》
  12. 酸枣仁《本草思辨录》
  13. 酸痛门主论《疡医大全》
  14. 酸枣仁《本草新编》
  15. 酸痛门主论《疡医大全》
  16. 酸枣仁《本草易读》
  17. 酸痛《医宗金鉴》
  18. 酸枣仁《雷公炮炙论》
  19. 酸藤木【中药大全】
  20. 酸枣仁《药鉴》
  21. 酸藤果【中药大全】
  22. 酸枣仁《药征》
  23. 酸水草【中药大全】
  24. 酸枣仁【中药大全】
  25. 酸石榴汤【方剂大全】
  26. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  27. 酸石榴【中药大全】
  28. 酸枣仁汤【方剂大全】
  29. 酸石榴《本草纲目》完整版
  30. 酸枣仁汤证《临证实验录》
  1. 酸枣〈平〉《食疗本草》
  2. 酸枣《本草图经》
  3. 酸枣参茶《茶饮保健》
  4. 酸枣《名医别录》
  5. 酸枣丹茶《茶饮保健》
  6. 酸枣《增广和剂局方药性总论》
  7. 酸枣连茶《茶饮保健》
  8. 酸枣《证类本草》
  9. 酸枣仁《雷公炮炙论》
  10. 酸枣《本草蒙筌》
  11. 酸枣仁《雷公炮制药性解》
  12. 酸枣《汤液本草》
  13. 酸枣仁《中药炮制》
  14. 酸枣《本草衍义》
  15. 酸枣仁《本草备要》
  16. 酸枣《吴普本草》
  17. 酸枣仁《本草易读》
  18. 酸枣《新修本草》
  19. 酸枣仁《冯氏锦囊秘录》
  20. 酸枣《本草经集注》
  21. 酸枣仁《医学入门》
  22. 酸枣《饮膳正要》
  23. 酸枣仁《中医饮食营养学》
  24. 酸枣《千金翼方》
  25. 酸枣仁《顾松园医镜》
  26. 酸枣《本草纲目》
  27. 酸枣仁《本草求真》
  28. 酸枣《神农本草经》
  29. 酸枣仁《本草新编》
  30. 酸削解《研经言》
  31. 酸枣仁《本经逢原》


木耳〈寒〉_《食疗本草》_中医本草_【岐黄之术】

木耳〈寒〉

木耳〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒。利五脏，宣肠胃气拥、毒瓦斯，不可多食。惟益服丹石人。热发，和葱豉作羹。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣〈平〉
  • 当前页：木耳〈寒〉
  • 下一页：桑
<<< 返回本书目录
  1. 木耳【中药大全】
  2. 木耳当归汤《保健药膳》
  3. 木耳《本草纲目》图文版
  4. 木耳桂圆汤《保健药膳》
  5. 木耳《本草求真》
  6. 木耳红糖饮《保健药膳》
  7. 木耳《本草纲目》完整版
  8. 木耳红枣酱《保健药膳》
  9. 木蠹虫《本草纲目》完整版
  10. 木耳肉片汤《保健药膳》
  11. 木豆叶【中药大全】
  12. 木耳粥《保健药膳》
  13. 木豆【中药大全】
  14. 木防己【中药大全】
  15. 木大力王【中药大全】
  16. 木防己花【中药大全】
  17. 木达地黄【中药大全】
  18. 木防己汤【方剂大全】
  19. 木村网状肢端色素沉着【疾病大全】
  20. 木防已散【方剂大全】
  21. 木乘土《也是山人医案》
  22. 木芙蓉《本草纲目》完整版
  23. 木乘土《临证指南医案》
  24. 木芙蓉《本草择要纲目》
  25. 木部中品《千金翼方》
  26. 木芙蓉《药笼小品》
  27. 木部下品《千金翼方》
  28. 木芙蓉【中药大全】
  29. 木部上品《千金翼方》
  30. 木芙蓉根【中药大全】
  1. 木耳〈寒〉《食疗本草》
  2. 木耳（《神农本草经)）《中医饮食营养学》
  3. 木耳当归汤《保健药膳》
  4. 木耳《药性切用》
  5. 木耳桂圆汤《保健药膳》
  6. 木耳《本草撮要》
  7. 木耳红糖饮《保健药膳》
  8. 木耳《本草分经》
  9. 木耳红枣酱《保健药膳》
  10. 木耳《本草便读》
  11. 木耳灰《救伤秘旨》
  12. 木耳《得配本草》
  13. 木耳肉片汤《保健药膳》
  14. 木耳《本草从新》
  15. 木耳散《医林改错》
  16. 木耳《本经逢原》
  17. 木耳粥《保健药膳》
  18. 木耳《本草求真》
  19. 木防己《吴普本草》
  20. 木耳《饮食须知》
  21. 木防己加茯苓芒硝汤方《医宗金鉴》
  22. 木耳《饮膳正要》
  23. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  24. 木耳《本草纲目》
  25. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  26. 木蠹《证类本草》
  27. 木防己汤《圆运动的古中医学》
  28. 木痴成疮《奇方类编》
  29. 木防己汤《金匮悬解》
  30. 木痴成疮《急救广生集》
  31. 木防己汤《备急千金要方》


桑_《食疗本草》_中医本草_【岐黄之术】

桑

桑

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）桑椹∶性微寒。食之补五脏，耳目聪明，利关节，和经脉，通血气，益精神。〔心〕

（二）桑根白皮∶煮汁饮，利五脏。又入散用，下一切风气水气。〔嘉〕

（三）桑叶∶炙，煎饮之止渴，一如茶法。〔嘉〕

（四）桑皮∶煮汁可染褐色，久不落。柴∶烧灰淋汁入炼五金家用。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳〈寒〉
  • 当前页：桑
  • 下一页：竹
<<< 返回本书目录
  1. 桑《本草纲目》图文版
  2. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  3. 桑《本草纲目》完整版
  4. 桑白皮《本草择要纲目》
  5. 散走流注发《外科启玄》
  6. 桑白皮《药鉴》
  7. 散肿溃坚汤【方剂大全】
  8. 桑白皮【中药大全】
  9. 散肿溃坚《汤头歌诀》
  10. 桑白皮（桑叶、桑椹）《本草新编》
  11. 散滞气汤《脾胃论》
  12. 桑白皮、桑椹子《滇南本草》
  13. 散治法《石室秘录》
  14. 桑白皮散【方剂大全】
  15. 散阵《目经大成》
  16. 桑白皮汤【方剂大全】
  17. 散阵《景岳全书》
  18. 桑柴灰《本草纲目》完整版
  19. 散阵《景岳全书》
  20. 桑柴灰【中药大全】
  21. 散瘀止血【中药主治】
  22. 桑柴火《本草纲目》完整版
  23. 散瘀止痛【中药主治】
  24. 桑柴火《本草纲目》图文版
  25. 散瘀血【中药主治】
  26. 桑柴火烘法歌《医宗金鉴》
  27. 散瘀消肿【中药主治】
  28. 桑丹杞菊丸【方剂大全】
  29. 散瘀拈痛膏【方剂大全】
  30. 桑丹泻白散【方剂大全】
  1. 桑《食疗本草》
  2. 桑《本草纲目》
  3. 桑《得配本草》
  4. 散走流注发《外科启玄》
  5. 桑 肉《饮食须知》
  6. 散肿溃坚丸《外科理例》
  7. 桑白皮《雷公炮制药性解》
  8. 散肿溃坚汤《仁术便览》
  9. 桑白皮《中药炮制》
  10. 散肿溃坚《汤头歌诀》
  11. 桑白皮《汤液本草》
  12. 散滞气汤《脾胃论》
  13. 桑白皮《本草备要》
  14. 散治法《石室秘录》
  15. 桑白皮《冯氏锦囊秘录》
  16. 散阵《目经大成》
  17. 桑白皮《医学入门》
  18. 散阵《景岳全书》
  19. 桑白皮《本草求真》
  20. 散阵《景岳全书》
  21. 桑白皮《中药学》
  22. 散针法《中医词典》
  23. 桑白皮《本草便读》
  24. 散者收之《中医名词词典》
  25. 桑白皮《增广和剂局方药性总论》
  26. 散俞《中医词典》
  27. 桑白皮《本草择要纲目》
  28. 散瘀《中医词典》
  29. 桑白皮《本草害利》
  30. 散阴颇阳《中医词典》
  31. 桑白皮《本草撮要》


竹_《食疗本草》_中医本草_【岐黄之术】

竹

竹

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）淡竹上，甘竹次。主咳逆，消渴，痰饮，喉痹，鬼疰恶气。杀小虫，除烦热。〔证〕

（二）苦竹叶∶主口疮，目热，喑哑。〔证〕

（三）苦竹 ∶主下热壅。〔证〕

（四）苦竹根∶细锉一斤，水五升，煮取汁一升，分三服。大下心肺五脏热毒瓦斯。〔证〕

（五）笋∶寒。主逆气，除烦热，又动气，能发冷症，不可多食。越有芦及箭笋，新者稍可食，陈者不可食。其淡竹及中母笋虽美，然发背闷香港脚。〔心·嘉〕

（六）苦笋不发痰。〔证〕

（七）竹笋不可共鲫鱼食之，使笋不消成症病，不能行步。〔心〕

（八）慈竹∶夏月逢雨，滴汁着地，生蓐似鹿角，色白。取洗之，和姜酱食之，主一切赤白痢。极验。〔遗〕

（九）慈竹沥∶疗热风，和食饮服之良。〔嘉〕

（十）淡竹沥∶大寒。主中风大热，烦闷劳复。〔证〕

（十一）淡竹 ∶主噎膈，鼻衄。〔证〕

（十二）竹实∶通神明，轻身益气。〔证〕

（十三） 、淡、苦、甘外，余皆不堪，不宜人。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑
  • 当前页：竹
  • 下一页：吴茱萸〈温〉
<<< 返回本书目录
  1. 竹《本草纲目》图文版
  2. 竹（鼠留）肉【中药大全】
  3. 竹《本草图经》
  4. 竹（鼠留）子牙【中药大全】
  5. 竹《本草纲目》完整版
  6. 竹（鼠留）子油【中药大全】
  7. 槠子皮叶【中药大全】
  8. 竹柏【中药大全】
  9. 槠子【中药大全】
  10. 竹柏根【中药大全】
  11. 槠子《本草纲目》完整版
  12. 竹部（二种）《得配本草》
  13. 蛛网膜粘连【疾病症状】
  14. 竹蠹虫《本草纲目》完整版
  15. 蛛网膜增厚【疾病症状】
  16. 竹蠹虫【中药大全】
  17. 蛛网膜炎（arachnoiditis）《神经病学》
  18. 竹蠹虫蛀末【中药大全】
  19. 蛛网膜炎【疾病大全】
  20. 竹蜂《本草纲目》完整版
  21. 蛛网膜下腔出血【疾病大全】
  22. 竹蜂【中药大全】
  23. 蛛网膜下腔出血《百病自测》
  24. 竹阁经验备急药方《宋本备急灸法》
  25. 蛛网膜腔内囊肿【疾病症状】
  26. 竹根《本草纲目》完整版
  27. 猪鬃刚【中药大全】
  28. 竹根七【中药大全】
  29. 猪鬃凤尾蕨【中药大全】
  30. 竹黄《本草纲目》完整版
  1. 竹《食疗本草》
  2. 竹《本草纲目》
  3. 竹《饮食须知》
  4. 蛛网膜炎《神经病学》
  5. 竹《本草从新》
  6. 蛛网膜下腔滞麻醉《外科学总论》
  7. 竹《本草图经》
  8. 蛛网膜下腔出血《神经病学》
  9. 竹（蓄）《食疗本草》
  10. 蛛网膜下腔出血《百病自测》
  11. 竹付《千金翼方》
  12. 蛛网膜下腔出血《默克家庭诊疗手册》
  13. 竹付《新修本草》
  14. 蛛尿身痒《奇效简便良方》
  15. 竹付《证类本草》
  16. 猪脂油《本草易读》
  17. 竹付《名医别录》
  18. 猪脂《药征续编》
  19. 竹甘茶《茶饮保健》
  20. 猪疫秘方《华佗神方》
  21. 竹阁经验备急药方《宋本备急灸法》
  22. 猪易肥方《奇方类编》
  23. 竹根汤《备急千金要方》
  24. 猪胰汤《保健药膳》
  25. 竹根汤《妇人大全良方》
  26. 猪胰片《医学入门》
  27. 竹黄《本草纲目》
  28. 猪胰酒《医学入门》
  29. 竹黄《本经逢原》
  30. 猪咬伤《外科证治全书》
  31. 竹黄《本草乘雅半偈》


吴茱萸〈温〉_《食疗本草》_中医本草_【岐黄之术】

吴茱萸〈温〉

吴茱萸〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主治心痛，下气，除咳逆，去脏中冷。能温脾气消食。〔卷·嘉〕

（二）又方，生树皮∶上牙疼痛痒等，立止。〔卷·嘉〕

（三）又，（患风瘙痒痛者），取茱萸一升，清酒五升，二味和煮，取半升去滓，以汁微暖洗。〔卷·嘉〕

（四）如中风贼风，口偏不能语者，取茱萸一升，美清酒四升，和煮四五沸，冷服之半升。日二服，得小汗为瘥。〔卷·嘉〕

（五）案经∶杀鬼毒尤良。〔卷·嘉〕

（六）又方∶夫人冲冷风欲行房，阴缩不怒者，可取二七粒，（嚼）之良久，咽下津液。并用唾涂玉茎头即怒。〔卷〕

（七）又，闭目者名 子，不宜食。〔卷·嘉〕

（八）又方，食鱼骨在腹中，痛，煮汁一盏，服之即止。〔卷·心 ·嘉〕

（九）又，鱼骨刺在肉中不出，及蛇骨者，（捣吴茱萸）以封其上，骨即烂出。〔卷·心·嘉〕

（十）又，奔豚气冲心，兼香港脚上者，可和生姜汁饮之，甚良。〔卷·嘉〕

（十一）微温。主痢，止泻，浓肠胃。肥健人不宜多食。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹
  • 当前页：吴茱萸〈温〉
  • 下一页：（食茱萸）〈温〉
<<< 返回本书目录
  1. 吴茱萸【中药大全】
  2. 吴茱萸根【中药大全】
  3. 吴茱萸《本草纲目》图文版
  4. 吴茱萸散【方剂大全】
  5. 吴茱萸《证类本草》
  6. 吴茱萸生姜粥《保健药膳》
  7. 吴茱萸《长沙药解》
  8. 吴茱萸汤《伤寒寻源》
  9. 吴茱萸《药征》
  10. 吴茱萸汤《汤头歌诀》
  11. 吴茱萸《药笼小品》
  12. 吴茱萸汤【方剂大全】
  13. 吴茱萸《药鉴》
  14. 吴茱萸汤证《临证实验录》
  15. 吴茱萸《神农本草经百种录》
  16. 吴茱萸丸【方剂大全】
  17. 吴茱萸《本草择要纲目》
  18. 吴茱萸叶【中药大全】
  19. 吴茱萸《本草易读》
  20. 吴茱萸粥【方剂大全】
  21. 吴茱萸《本草新编》
  22. 吴竺天临床经验方应用《三十年临证经验集》
  23. 吴茱萸《本草图经》
  24. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  25. 吴茱萸《本草思辨录》
  26. 梧桐《本草纲目》完整版
  27. 吴茱萸《本草经解》
  28. 梧桐《本草纲目》图文版
  29. 吴茱萸《本草崇原》
  30. 梧桐【中药大全】
  1. 吴茱萸〈温〉《食疗本草》
  2. 吴茱萸《本草图经》
  3. 吴茱萸加附子汤《医方考》
  4. 吴茱萸《本草乘雅半偈》
  5. 吴茱萸生姜粥《保健药膳》
  6. 吴茱萸《药征》
  7. 吴茱萸汤《圆运动的古中医学》
  8. 吴茱萸《珍珠囊补遗药性赋》
  9. 吴茱萸汤《圆运动的古中医学》
  10. 吴茱萸《药鉴》
  11. 吴茱萸汤《圆运动的古中医学》
  12. 吴茱萸《药性切用》
  13. 吴茱萸汤《备急千金要方》
  14. 吴茱萸《外科全生集》
  15. 吴茱萸汤《备急千金要方》
  16. 吴茱萸《本草撮要》
  17. 吴茱萸汤《备急千金要方》
  18. 吴茱萸《本草害利》
  19. 吴茱萸汤《备急千金要方》
  20. 吴茱萸《本草择要纲目》
  21. 吴茱萸汤《医宗金鉴》
  22. 吴茱萸《本草分经》
  23. 吴茱萸汤《删补名医方论》
  24. 吴茱萸《本草分经》
  25. 吴茱萸汤《太平惠民和剂局方》
  26. 吴茱萸《本草分经》
  27. 吴茱萸汤《目经大成》
  28. 吴茱萸《本草分经》
  29. 吴茱萸汤《医方考》
  30. 吴茱萸《名医别录》
  31. 吴茱萸汤《伤寒寻源》


（食茱萸）〈温〉_《食疗本草》_中医本草_【岐黄之术】

（食茱萸）〈温〉

（食茱萸）〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主心腹冷气痛，中恶，除咳逆，去脏腑冷，能温中，甚良。〔证〕

（二）又，齿痛，酒煎含之。〔证〕

（三）又，杀鬼毒。中贼风，口偏不语者，取子一升，美豉三升，以好酒五升，和煮四五沸，冷服半升，日三四服，得汗便瘥。〔证〕

（四）又，皮肉痒痛，酒二升，水五升，茱萸子半升，煎取三升，去滓微暖洗之立止。〔证〕

（五）又，鱼骨在腹中刺痛，煎汁一盏服之，其骨软出。〔证〕

（六）又，香港脚冲心，和生姜煎汁饮之。〔证〕

（七）又，鱼骨刺入肉不出者，捣封之。其骨自烂而出。〔证〕

（八）又，闭目者名 子，不堪食。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸〈温〉
  • 当前页：（食茱萸）〈温〉
  • 下一页：槟榔
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. （食茱萸）〈温〉《食疗本草》
  2. （饣兹）（饣羔）风《中医词典》
  3. （庶/虫）虫《长沙药解》
  4. （饣厄）逆《中医词典》
  5. （扌衮）法《中医词典》
  6. （饣曹）症《中医词典》
  7. （扌卤）法《中医词典》
  8. （声殳^禾）饪（gǔ《中医词典》
  9. （图缺）《子午流注说难》
  10. （声殳^禾）（gǔ，音谷）气《中医词典》
  11. （详淋）《杂病治例》
  12. （声殳^禾）（gǔ，音谷）《中医词典》
  13. （噎）（乌红）《本草衍义》
  14. （舌天^韭）舌喉痈《中医词典》
  15. （音地）松《证类本草》
  16. （舌天^韭）舌《中医词典》
  17. （音羸）鼠《本草衍义》
  18. （缺失）《医学入门》
  19. （音牧）肪《本草衍义》
  20. （缺失）《海药本草》
  21. （音起）草《证类本草》
  22. （缺）《传染病》
  23. （音挈）车香《证类本草》
  24. （去欠）《中医词典》
  25. （音荀）核《证类本草》
  26. （皮达）皮疮《中医词典》
  27. （雩重）（雩重）《中医词典》
  28. （女身）《中医词典》
  29. （月鼻）（月息）《中医词典》
  30. （女力）（lǐ理）《中医词典》
  31. （月扁）（piān）病《中医词典》


槟榔_《食疗本草》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

多食发热，南人生食。闽中名橄榄子。所来北者，煮熟，熏干将来。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（食茱萸）〈温〉
  • 当前页：槟榔
  • 下一页：栀子
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《食疗本草》
  2. 槟榔《新修本草》
  3. 槟榔《海药本草》
  4. 槟榔《本草经集注》
  5. 槟榔《本草衍义》
  6. 槟榔《中药炮制》
  7. 槟榔《汤液本草》
  8. 槟榔《玉楸药解》
  9. 槟榔《本草备要》
  10. 槟榔《药笼小品》
  11. 槟榔《本草蒙筌》
  12. 槟榔《千金翼方》
  13. 槟榔《本草易读》
  14. 槟榔《雷公炮制药性解》
  15. 槟榔《饮食须知》
  16. 槟榔《雷公炮炙论》
  17. 槟榔《冯氏锦囊秘录》
  18. 槟榔《本草纲目》
  19. 槟榔《医学入门》
  20. 槟榔《临床营养学》
  21. 槟榔《证类本草》
  22. 瘪螺痧辨《研经言》
  23. 槟榔《中医饮食营养学》
  24. 瘪螺痧《中医词典》
  25. 槟榔《顾松园医镜》
  26. 别症论《冯氏锦囊秘录》
  27. 槟榔《本草求真》
  28. 别有一喉《古今医统大全》
  29. 槟榔《本草新编》
  30. 别阳《中医词典》
  31. 槟榔《本经逢原》


栀子_《食疗本草》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主喑哑，紫癜风，黄胆，积热心躁。〔证〕

（二）又方，治下鲜血，栀子仁烧成灰，水和一钱匕服之。量其大小多少服之。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：栀子
  • 下一页：芜荑〈平〉
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《食疗本草》
  2. 栀子《神农本草经百种录》
  3. 栀子《本草衍义》
  4. 栀子《新修本草》
  5. 栀子《汤液本草》
  6. 栀子《饮膳正要》
  7. 栀子《本草备要》
  8. 栀子《中药炮制》
  9. 栀子《医学入门》
  10. 栀子《长沙药解》
  11. 栀子《证类本草》
  12. 栀子《千金翼方》
  13. 栀子《顾松园医镜》
  14. 栀子《雷公炮炙论》
  15. 栀子《本草求真》
  16. 栀子《本草纲目》
  17. 栀子《本经逢原》
  18. 栀于香豉证十九　太阳八十九《伤寒悬解》
  19. 栀子《本草从新》
  20. 栀于豉证十八　阳明六十九《伤寒悬解》
  21. 栀子《中药学》
  22. 织布法《老年百病防治》
  23. 栀子《本草思辨录》
  24. 肢肿如石击之有声《古今医统大全》
  25. 栀子《本草崇原》
  26. 肢肿《中医词典》
  27. 栀子《增广和剂局方药性总论》
  28. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  29. 栀子《名医别录》
  30. 肢体浮肿《温疫论》
  31. 栀子《本草分经》


芜荑〈平〉_《食疗本草》_中医本草_【岐黄之术】

芜荑〈平〉

芜荑〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主治五内邪气，散皮肤肢节间风气。能化食，去三虫，逐寸白，散腹中冷气〔卷·嘉·证〕

（二）又，患热疮，为末和猪脂涂，瘥。〔卷·嘉〕

（三）又方，和白沙蜜治湿癣。〔卷·嘉〕

（四）又方，和马酪治干癣，和沙牛酪疗一切疮。〔卷·嘉·证〕

（五）案经∶作酱食之，甚香美。其功尤胜于榆仁，唯陈久者更良。可少吃，多食发热、心痛，为其味辛之故。秋天食之（尤）宜人。长吃治五种痔病。（诸病不生）。〔卷·嘉·证〕

（六）又，杀肠恶虫。〔卷·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：芜荑〈平〉
  • 下一页：茗（茶）
<<< 返回本书目录
  1. 芜荑【中药大全】
  2. 芜荑酱《本草纲目》完整版
  3. 芜荑《本草纲目》图文版
  4. 芜荑酱【中药大全】
  5. 芜荑《证类本草》
  6. 芜荑散《小儿药证直诀》
  7. 芜荑《药笼小品》
  8. 吴《古今医统大全》
  9. 芜荑《本草择要纲目》
  10. 吴媪肺痹《程杏轩医案》
  11. 芜荑《本草图经》
  12. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  13. 芜荑《本草崇原》
  14. 吴比部公子眼病（有发明）《孙文垣医案》
  15. 芜荑《本草乘雅半偈》
  16. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  17. 芜荑《本草纲目》完整版
  18. 吴春麓仪曹不寐眩晕《程杏轩医案》
  19. 芜菁子【中药大全】
  20. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  21. 芜菁及芦菔《证类本草》
  22. 吴东渠疟后虚惫《孙文垣医案》
  23. 芜菁花【中药大全】
  24. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  25. 芜菁甘蓝子【中药大全】
  26. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  27. 芜菁【中药大全】
  28. 吴芳崖兄幼孙胎疟《程杏轩医案》
  29. 芜菁《本草纲目》图文版
  30. 吴妇血崩《程杏轩医案》
  1. 芜荑〈平〉《食疗本草》
  2. 芜荑《本草图经》
  3. 芜荑仁《药性切用》
  4. 芜荑《本草乘雅半偈》
  5. 芜荑散《小儿药证直诀》
  6. 芜荑《本草撮要》
  7. 吴《古今医统大全》
  8. 芜荑《本草择要纲目》
  9. 吴媪肺痹《程杏轩医案》
  10. 芜荑《本草分经》
  11. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  12. 芜荑《名医别录》
  13. 吴比部公子眼病（有发明）《孙文垣医案》
  14. 芜荑《增广和剂局方药性总论》
  15. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  16. 芜荑《本草便读》
  17. 吴炳《中医词典》
  18. 芜荑《本草崇原》
  19. 吴灿《中医词典》
  20. 芜荑《中药学》
  21. 吴冲孺《中医词典》
  22. 芜荑《得配本草》
  23. 吴楚《中医词典》
  24. 芜荑《本草从新》
  25. 吴春麓仪曹不寐眩晕《程杏轩医案》
  26. 芜荑《本经逢原》
  27. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  28. 芜荑《本草求真》
  29. 吴道源《中医词典》
  30. 芜荑《顾松园医镜》
  31. 吴得夫《中医词典》


茗（茶）_《食疗本草》_中医本草_【岐黄之术】

茗（茶）
在线购买《食疗本草》正版书籍

茗（茶）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）茗叶∶利大肠，去热解痰。煮取汁，用煮粥良。〔证〕

（二）又，茶主下气，除好睡，消宿食，当日成者良。蒸、捣经宿。用陈故者，即动风发气。市人有用槐、柳初生嫩芽叶杂之。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑〈平〉
  • 当前页：茗（茶）
  • 下一页：蜀椒·秦椒〈温〉
<<< 返回本书目录
  1. 茗《本草纲目》图文版
  2. 茗、苦《本草图经》
  3. 茗《本草乘雅半偈》
  4. 茗、苦?《证类本草》
  5. 茗《本草纲目》完整版
  6. 茗茶《本草择要纲目》
  7. 鸣谢《胃肠动力检查手册》
  8. 冥楂【中药大全】
  9. 明肿疡虚实论《外科启玄》
  10. 榠樝【中药大全】
  11. 明治法《石室秘录》
  12. 酩酊感【疾病症状】
  13. 明月映牡丹《保健药膳》
  14. 命根养生篇《外经微言》
  15. 明月砂《本草易读》
  16. 命门《本草分经》
  17. 明预识痘疹法论《外科启玄》
  18. 命门《经络全书》
  19. 明痈疽生于九死部位论《外科启玄》
  20. 命门《医学真传》
  21. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  22. 命门部位歌《针灸大成》
  23. 明婴孩疮疡治法不同论《外科启玄》
  24. 命门火衰【方剂主治】
  25. 明阴阳发背痈疽论《外科启玄》
  26. 命门火衰不能生土等症《内科摘要》
  27. 明阴疮毒似阳疮症论《外科启玄》
  28. 命门火衰阳气脱陷症《轩岐救正论》
  29. 明医周汉卿序《古今医统大全》
  30. 命门经主篇《外经微言》
  1. 茗（茶）《食疗本草》
  2. 茗《本草乘雅半偈》
  3. 茗、苦《本草图经》
  4. 茗《得配本草》
  5. 茗、苦?《证类本草》
  6. 茗《本经逢原》
  7. 茗、苦荼《新修本草》
  8. 茗《本草纲目》
  9. 茗茶《本草择要纲目》
  10. 鸣谢《胃肠动力检查手册》
  11. 茗苦《本草衍义》
  12. 鸣显《中医词典》
  13. 茗苦KT《增广和剂局方药性总论》
  14. 鸣条律畅《中医词典》
  15. 茗苦茶《汤液本草》
  16. 鸣天鼓《中医词典》
  17. 茗苦荼茗《千金翼方》
  18. 鸣胎《中医词典》
  19. 冥病《中医词典》
  20. 鸣靡启坼（chè彻）《中医词典》
  21. 冥冥《中医词典》
  22. 明肿疡虚实论《外科启玄》
  23. 冥视《中医词典》
  24. 明治法《石室秘录》
  25. 瞑《中医词典》
  26. 明月映牡丹《保健药膳》
  27. 瞑眩《中医名词词典》
  28. 明月砂《本草易读》
  29. 瞑眩《中医词典》
  30. 明月丹《是斋百一选方》
  31. 瞑眩膏《三因极一病证方论》


蜀椒·秦椒〈温〉_《食疗本草》_中医本草_【岐黄之术】

蜀椒·秦椒〈温〉

蜀椒·秦椒〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）粒大者，主上气咳嗽，久风湿痹。〔证〕

（二）又，患齿痛，醋煎含之。〔嘉·证〕

（三）又，伤损成疮中风，以面裹作馄饨，灰中炮之，使熟断开口，封其疮上，冷，易热者，三五度易之。亦治伤损成弓风。〔嘉·证〕

（四）又去久患口疮，去闭口者，以水洗之，以面拌煮作粥，空心吞之三、五匙，（以）饭压之。（重者可）再服，（以）瘥（为度）。〔嘉·证〕

（五）又，椒∶温，辛，有毒。主风邪腹痛，寒痹。温中，去齿痛，坚齿发，明目，止呕逆，灭瘢，生毛发，出汗，下气，通神，去老，益血，利五脏。治生产后诸疾，下乳汁。久服令人气喘促。十月勿食，及闭口者大忌，子细黑者是。秦椒白色也。〔嘉·证〕

（六）除客热，不可久食，钝人性灵。〔心〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茗（茶）
  • 当前页：蜀椒·秦椒〈温〉
  • 下一页：蔓椒
<<< 返回本书目录
  1. 蜀椒（即川椒．）《本草择要纲目》
  2. 蜀椒救中汤【方剂大全】
  3. 蜀椒《本草纲目》图文版
  4. 蜀椒汤【方剂大全】
  5. 蜀椒《证类本草》
  6. 蜀葵《本草纲目》完整版
  7. 蜀椒《长沙药解》
  8. 蜀葵《证类本草》
  9. 蜀椒《药征续编》
  10. 蜀葵《本草纲目》图文版
  11. 蜀椒《雷公炮炙论》
  12. 蜀葵【中药大全】
  13. 蜀椒《本草新编》
  14. 蜀葵根【中药大全】
  15. 蜀椒《本草图经》
  16. 蜀葵花【中药大全】
  17. 蜀椒《本草思辨录》
  18. 蜀葵苗【中药大全】
  19. 蜀椒《本草经解》
  20. 蜀葵叶薯蓣【中药大全】
  21. 蜀椒《本草乘雅半偈》
  22. 蜀葵子【中药大全】
  23. 蜀椒《本草纲目》完整版
  24. 蜀漆《本草乘雅半偈》
  25. 蜀《古今医统大全》
  26. 蜀漆《本草崇原》
  27. 属腺《组织学与胚胎学》
  28. 蜀漆《本草图经》
  29. 黍米粥【方剂大全】
  30. 蜀漆《本草新编》
  1. 蜀椒·秦椒〈温〉《食疗本草》
  2. 蜀椒（椒目）《中药学》
  3. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  4. 蜀椒（即川椒．）《本草择要纲目》
  5. 蜀椒散《备急千金要方》
  6. 蜀椒《本草图经》
  7. 蜀椒汤《备急千金要方》
  8. 蜀椒《本草乘雅半偈》
  9. 蜀椒丸《备急千金要方》
  10. 蜀椒《药征续编》
  11. 蜀葵《本草纲目》
  12. 蜀椒《本草撮要》
  13. 蜀葵《本草衍义》
  14. 蜀椒《本草害利》
  15. 蜀葵《冯氏锦囊秘录》
  16. 蜀椒《名医别录》
  17. 蜀葵《医学入门》
  18. 蜀椒《增广和剂局方药性总论》
  19. 蜀葵《证类本草》
  20. 蜀椒《本草经解》
  21. 蜀葵《本经逢原》
  22. 蜀椒《本草思辨录》
  23. 蜀葵《外科全生集》
  24. 蜀椒《得配本草》
  25. 蜀葵花《汤液本草》
  26. 蜀椒《本经逢原》
  27. 蜀葵花《本草蒙筌》
  28. 蜀椒《本草新编》
  29. 蜀葵花《本草易读》
  30. 蜀椒《顾松园医镜》
  31. 蜀葵花《得配本草》


蔓椒_《食疗本草》_中医本草_【岐黄之术】

蔓椒

蔓椒

  • 上一页
  • 目录
  • 相关
  • 下一页

主贼风挛急。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒·秦椒〈温〉
  • 当前页：蔓椒
  • 下一页：椿〈温〉
<<< 返回本书目录
  1. 蔓椒《本草纲目》完整版
  2. 蔓荆《本草纲目》完整版
  3. 蔓剪草【中药大全】
  4. 蔓荆酒【方剂大全】
  5. 蔓胡颓子叶【中药大全】
  6. 蔓荆散【方剂大全】
  7. 蔓胡颓子根【中药大全】
  8. 蔓荆实《本草纲目》完整版
  9. 蔓胡颓子【中药大全】
  10. 蔓荆实《本草乘雅半偈》
  11. 蔓赤车【中药大全】
  12. 蔓荆实《本草思辨录》
  13. 蔓草类《本草从新》
  14. 蔓荆实《本草图经》
  15. 蔓草类《本草便读》
  16. 蔓荆实《雷公炮炙论》
  17. 蔓草虫豆【中药大全】
  18. 蔓荆实《证类本草》
  19. 蔓草部《景岳全书》
  20. 蔓荆实散【方剂大全】
  21. 蔓草部《本经逢原》
  22. 蔓荆实汤【方剂大全】
  23. 蔓斑鸠菊【中药大全】
  24. 蔓荆实丸【方剂大全】
  25. 曼陀茄根【中药大全】
  26. 蔓荆汤【方剂大全】
  27. 曼陀萝中毒《家庭医学百科-自救互救篇》
  28. 蔓荆丸【方剂大全】
  29. 曼陀罗子【中药大全】
  30. 蔓荆子《本草崇原》
  1. 蔓椒《食疗本草》
  2. 蔓椒《新修本草》
  3. 蔓椒《医学入门》
  4. 蔓椒《本草经集注》
  5. 蔓椒《证类本草》
  6. 蔓椒《千金翼方》
  7. 蔓椒《名医别录》
  8. 蔓椒《神农本草经》
  9. 蔓荆防感茶《茶饮保健》
  10. 蔓草类《本草从新》
  11. 蔓荆根《本草易读》
  12. 蔓草部《景岳全书》
  13. 蔓荆芪芍茶《茶饮保健》
  14. 曼诸石《名医别录》
  15. 蔓荆散《明目至宝》
  16. 曼诸石《证类本草》
  17. 蔓荆实《神农本草经》
  18. 曼诸石《新修本草》
  19. 蔓荆实《雷公炮炙论》
  20. 曼游藤《证类本草》
  21. 蔓荆实《千金翼方》
  22. 曼应丸秘方（华佗曼应丸）《华佗神方》
  23. 蔓荆实《本草经集注》
  24. 曼诣石《千金翼方》
  25. 蔓荆实《新修本草》
  26. 曼陀萝中毒《家庭医学百科-自救互救篇》
  27. 蔓荆实《本草衍义》
  28. 曼陀罗花《本经逢原》
  29. 蔓荆实《本草蒙筌》
  30. 曼陀罗花《本草纲目》
  31. 蔓荆实《证类本草》


椿〈温〉_《食疗本草》_中医本草_【岐黄之术】

椿〈温〉

椿〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）动风，熏十二经脉、五脏 六腑。多食令人神不清，血气微。〔嘉〕

（二）又，女子血崩及产后血不止，月信来多，可取东引细根一大握洗之，以水一大升煮，分再服便断。亦止赤带下。〔嘉〕

（三）又，椿俗名猪椿。疗小儿疳痢，可多煮汁后灌之。〔嘉〕

（四）又，取白皮一握，仓粳米五十粒，葱白一握，甘草三寸炙，豉两合。以水一升，煮取半升，顿服之。小儿以意服之。枝叶与皮功用皆同。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓椒
  • 当前页：椿〈温〉
  • 下一页：樗
<<< 返回本书目录
  1. 春泽汤【方剂大全】
  2. 椿白皮【中药大全】
  3. 春鱼《本草纲目》完整版
  4. 椿樗《本草纲目》完整版
  5. 春疫五仙膏【方剂大全】
  6. 椿樗《本草乘雅半偈》
  7. 春雪膏【方剂大全】
  8. 椿樗《本草纲目》图文版
  9. 春宣论《古今医统大全》
  10. 椿樗白皮《本草易读》
  11. 春宣论《格致余论》
  12. 椿樗皮《本草择要纲目》
  13. 春心动奇方《毓麟验方》
  14. 椿根皮汤【方剂大全】
  15. 春夏治法《石室秘录》
  16. 椿根散【方剂大全】
  17. 春夏刺浅秋冬刺深法《普济方·针灸》
  18. 椿根汤【方剂大全】
  19. 春温症(冬温同论症治)《评琴书屋医略》
  20. 椿花散【方剂大全】
  21. 春温条辨三十条《六因条辨》
  22. 椿鸡丸【方剂大全】
  23. 春温汤【方剂大全】
  24. 椿荚散【方剂大全】
  25. 春温痰火发狂证《余无言医案》
  26. 椿木《本草图经》
  27. 春温似疫篇《外经微言》
  28. 椿木根《雷公炮炙论》
  29. 春温逆入心包《凌临灵方》
  30. 椿木叶《证类本草》
  1. 椿〈温〉《食疗本草》
  2. 春泽汤《退思集类方歌注》
  3. 椿白皮《得配本草》
  4. 春月咳嗽《中医词典》
  5. 椿樗《本草纲目》
  6. 春应中规《中医词典》
  7. 椿樗《本草撮要》
  8. 春应中规《中医名词词典》
  9. 椿樗《本草乘雅半偈》
  10. 春阳回令丸《目经大成》
  11. 椿樗白皮《本草备要》
  12. 春雪膏《明目至宝》
  13. 椿樗白皮《本草易读》
  14. 春雪膏《太平惠民和剂局方》
  15. 椿樗根皮《本经逢原》
  16. 春宣论《格致余论》
  17. 椿樗皮《本草择要纲目》
  18. 春宣论《古今医统大全》
  19. 椿根白皮《中药炮制》
  20. 春心动奇方《毓麟验方》
  21. 椿根皮（凤眼草）《中药学》
  22. 春宵一刻值千金《素女经》
  23. 椿荚《证类本草》
  24. 春弦《中医名词词典》
  25. 椿木《本草图经》
  26. 春夏治法《石室秘录》
  27. 椿木根《雷公炮炙论》
  28. 春夏养阳《中医词典》
  29. 椿木华、椿樗《本草衍义》
  30. 春夏秋冬深浅补泻法《卫生宝鉴》
  31. 椿木叶《千金翼方》


樗_《食疗本草》_中医本草_【岐黄之术】

樗

樗

  • 上一页
  • 目录
  • 相关
  • 下一页

主疳痢，杀蛔虫。又名臭椿。若和猪肉、热面频食，则中满，盖壅经脉也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椿〈温〉
  • 当前页：樗
  • 下一页：郁李仁
<<< 返回本书目录
  1. 初治法《石室秘录》
  2. 樗（丑如切）鸡《证类本草》
  3. 初之气《儒门事亲》
  4. 樗白皮【中药大全】
  5. 初诊伤寒法《景岳全书》
  6. 樗白皮散【方剂大全】
  7. 初阳侄内人肺痈《孙文垣医案》
  8. 樗白皮汤【方剂大全】
  9. 初学用药的提纲《圆运动的古中医学》
  10. 樗白皮丸【方剂大全】
  11. 初生诸疾《普济方·针灸》
  12. 樗白棋子【方剂大全】
  13. 初生诸病《幼科释谜》
  14. 樗柏丸【方剂大全】
  15. 初生中脐风《幼幼新书》
  16. 樗根白皮丸【方剂大全】
  17. 初生之去毒《儿科要略》
  18. 樗根米泔汁【方剂大全】
  19. 初生着噤《幼幼新书》
  20. 樗根皮《药笼小品》
  21. 初生辄死《幼幼新书》
  22. 樗根散《苏沈良方》
  23. 初生杂症论《寿世保元》
  24. 樗根散【方剂大全】
  25. 初生有重重龈《幼幼新书》
  26. 樗根汤【方剂大全】
  27. 初生有重舌《幼幼新书》
  28. 樗鸡《本草纲目》完整版
  29. 初生有悬痈病《幼幼新书》
  30. 樗鸡《本草崇原》
  1. 樗《食疗本草》
  2. 初中风急救针法（《乾坤生意》）《针灸大成》
  3. 樗（丑如切）鸡《证类本草》
  4. 初治法《石室秘录》
  5. 樗白皮《雷公炮制药性解》
  6. 初之气《儒门事亲》
  7. 樗白皮《医学入门》
  8. 初之气《中医词典》
  9. 樗白皮《得配本草》
  10. 初诊伤寒法《景岳全书》
  11. 樗白皮《本草便读》
  12. 初孕大热《中医词典》
  13. 樗白皮丸《仁术便览》
  14. 初月养胎《竹林女科证治》
  15. 樗根白皮《本草蒙筌》
  16. 初月胎证《竹林女科证治》
  17. 樗根白皮《冯氏锦囊秘录》
  18. 初月胎形《竹林女科证治》
  19. 樗根白皮《本草从新》
  20. 初月胎形《女科旨要》
  21. 樗根白皮《药性切用》
  22. 初虞世《中医词典》
  23. 樗根皮《药笼小品》
  24. 初阳侄内人肺痈《孙文垣医案》
  25. 樗根皮《本草分经》
  26. 初学用药的提纲《圆运动的古中医学》
  27. 樗根散《苏沈良方》
  28. 初势吐纳说《达摩洗髓易筋经》
  29. 樗鸡《神农本草经》
  30. 初始的护理《默克家庭诊疗手册》
  31. 樗鸡《本草纲目》


郁李仁_《食疗本草》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）气结者，酒服仁四十九粒，更泻，尤良。〔证〕

（二）又，破癖气，能下四肢水。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗
  • 当前页：郁李仁
  • 下一页：胡椒
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《食疗本草》
  2. 郁李仁《药笼小品》
  3. 郁李仁《本草衍义》
  4. 郁李仁《千金翼方》
  5. 郁李仁《汤液本草》
  6. 郁李仁《雷公炮制药性解》
  7. 郁李仁《本草备要》
  8. 郁李仁《雷公炮炙论》
  9. 郁李仁《本草蒙筌》
  10. 郁李仁《神农本草经》
  11. 郁李仁《本草易读》
  12. 郁李《本草求真》
  13. 郁李仁《冯氏锦囊秘录》
  14. 郁李《本草纲目》
  15. 郁李仁《医学入门》
  16. 郁类《医学入门》
  17. 郁李仁《证类本草》
  18. 郁咳《中医词典》
  19. 郁李仁《本草新编》
  20. 郁厥《中医词典》
  21. 郁李仁《本经逢原》
  22. 郁金香《增广和剂局方药性总论》
  23. 郁李仁《本草从新》
  24. 郁金香《证类本草》
  25. 郁李仁《得配本草》
  26. 郁金散《仁术便览》
  27. 郁李仁《中药学》
  28. 郁金散《儒门事亲》
  29. 郁李仁《本草崇原》
  30. 郁金木香茶《茶饮保健》
  31. 郁李仁《本草便读》


胡椒_《食疗本草》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

治五脏风冷，冷气心腹痛，吐清水，酒服之佳。亦宜汤服。若冷气，吞三七枚。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：胡椒
  • 下一页：橡实
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《食疗本草》
  2. 胡椒《新修本草》
  3. 胡椒《海药本草》
  4. 胡椒《饮膳正要》
  5. 胡椒《本草衍义》
  6. 胡椒《食物疗法》
  7. 胡椒《汤液本草》
  8. 胡椒《药笼小品》
  9. 胡椒《本草备要》
  10. 胡椒《千金翼方》
  11. 胡椒《本草蒙筌》
  12. 胡椒《雷公炮炙论》
  13. 胡椒《本草易读》
  14. 胡椒《本草纲目》
  15. 胡椒《饮食须知》
  16. 胡黄莲《本草择要纲目》
  17. 胡椒《冯氏锦囊秘录》
  18. 胡黄连丸《博济方》
  19. 胡椒《医学入门》
  20. 胡黄连丸《小儿药证直诀》
  21. 胡椒《证类本草》
  22. 胡黄连麝香丸《小儿药证直诀》
  23. 胡椒《本草求真》
  24. 胡黄连《本草图经》
  25. 胡椒《本经逢原》
  26. 胡黄连《药性切用》
  27. 胡椒《本草从新》
  28. 胡黄连《本草撮要》
  29. 胡椒《得配本草》
  30. 胡黄连《本草害利》
  31. 胡椒《中药学》


橡实_《食疗本草》_中医本草_【岐黄之术】

橡实

橡实

  • 上一页
  • 目录
  • 相关
  • 下一页

主止痢，不宜多食。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：橡实
  • 下一页：鼠李〈微寒〉
<<< 返回本书目录
  1. 橡实《本草纲目》图文版
  2. 橡实【中药大全】
  3. 橡实《证类本草》
  4. 橡实壳【中药大全】
  5. 橡实《雷公炮炙论》
  6. 橡实散【方剂大全】
  7. 橡实《本草图经》
  8. 肖菝葜【中药大全】
  9. 橡实《本草纲目》完整版
  10. 肖鸢尾根【中药大全】
  11. 橡木皮【中药大全】
  12. 枭鸱《本草纲目》完整版
  13. 橡胶制品所致的皮肤病【疾病大全】
  14. 枭毒《续名医类案》
  15. 橡斗膏【方剂大全】
  16. 逍遥蒌贝散【方剂大全】
  17. 象牙草【中药大全】
  18. 逍遥散《何氏虚劳心传》
  19. 象牙参【中药大全】
  20. 逍遥散《汤头歌诀》
  21. 象牙【中药大全】
  22. 逍遥散【方剂大全】
  23. 象牙《证类本草》
  24. 逍遥散证《临证实验录》
  25. 象牙《本草择要纲目》
  26. 逍遥调经汤【方剂大全】
  27. 象牙《本草易读》
  28. 逍遥丸（大蜜丸）【方剂大全】
  29. 象牙《本草图经》
  30. 逍遥丸（水丸）【方剂大全】
  1. 橡实《食疗本草》
  2. 橡实《新修本草》
  3. 橡实《本草衍义》
  4. 橡实《千金翼方》
  5. 橡实《证类本草》
  6. 橡实《雷公炮炙论》
  7. 橡实《本经逢原》
  8. 橡实《本草纲目》
  9. 橡实《本草图经》
  10. 橡胶膏剂《医院药学》
  11. 橡子《玉楸药解》
  12. 象牙散《冯氏锦囊秘录》
  13. 枭毒《续名医类案》
  14. 象牙《本草图经》
  15. 逍遥散《救伤秘旨》
  16. 象牙《本草害利》
  17. 逍遥散《医宗金鉴》
  18. 象牙《本草择要纲目》
  19. 逍遥散《删补名医方论》
  20. 象牙《本草分经》
  21. 逍遥散《冯氏锦囊秘录》
  22. 象牙《本草分经》
  23. 逍遥散《医述》
  24. 象牙《本草求真》
  25. 逍遥散《妇人大全良方》
  26. 象牙《证类本草》
  27. 逍遥散《太平惠民和剂局方》
  28. 象牙《冯氏锦囊秘录》
  29. 逍遥散《目经大成》
  30. 象牙《本草易读》
  31. 逍遥散《外科理例》


鼠李〈微寒〉_《食疗本草》_中医本草_【岐黄之术】

鼠李〈微寒〉

鼠李〈微寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主腹胀满。其根有毒，煮浓汁含之治 齿。并疳虫蚀人脊骨者，可煮浓汁灌之食。〔证〕

（二）其肉∶主胀满谷胀。和面作饼子，空心食之，少时当泻。〔证〕

（三）其煮根汁，亦空心服一盏，治脊骨疳。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橡实
  • 当前页：鼠李〈微寒〉
  • 下一页：枳
<<< 返回本书目录
  1. 鼠李【中药大全】
  2. 鼠李根【中药大全】
  3. 鼠李《本草纲目》图文版
  4. 鼠李皮《本草纲目》完整版
  5. 鼠李《证类本草》
  6. 鼠李皮【中药大全】
  7. 鼠李《本草图经》
  8. 鼠李子《本草纲目》完整版
  9. 鼠李《本草纲目》完整版
  10. 鼠瘘【中药主治】
  11. 鼠解《研经言》
  12. 鼠瘘【方剂主治】
  13. 鼠迹《医宗金鉴》
  14. 鼠螨叮咬【疾病大全】
  15. 鼠迹《痘疹心法要诀》
  16. 鼠目《本草纲目》完整版
  17. 鼠脊骨《本草纲目》完整版
  18. 鼠脑《本草纲目》完整版
  19. 鼠及瘰方《外台秘要》
  20. 鼠皮《本草纲目》完整版
  21. 鼠骨（鼠胆）《本草新编》
  22. 鼠皮【中药大全】
  23. 鼠肝【中药大全】
  24. 鼠曲草《本草纲目》完整版
  25. 鼠肝《本草纲目》完整版
  26. 鼠曲草《本草择要纲目》
  27. 鼠妇画眉草【中药大全】
  28. 鼠曲草《本草纲目》图文版
  29. 鼠妇【中药大全】
  30. 鼠曲草【中药大全】
  1. 鼠李〈微寒〉《食疗本草》
  2. 鼠李《本草图经》
  3. 鼠疬《中医词典》
  4. 鼠李《名医别录》
  5. 鼠瘘《中医词典》
  6. 鼠李《本经逢原》
  7. 鼠漏并痔《千金翼方》
  8. 鼠李《证类本草》
  9. 鼠秘方《华佗神方》
  10. 鼠李《医学入门》
  11. 鼠奶痔《中医词典》
  12. 鼠李《本草衍义》
  13. 鼠曲草《本草纲目》
  14. 鼠李《吴普本草》
  15. 鼠曲草《证类本草》
  16. 鼠李《新修本草》
  17. 鼠曲草《本经逢原》
  18. 鼠李《本草经集注》
  19. 鼠曲草《本草从新》
  20. 鼠李《千金翼方》
  21. 鼠曲草《中药学》
  22. 鼠李《本草纲目》
  23. 鼠曲草《本草择要纲目》
  24. 鼠李《神农本草经》
  25. 鼠曲草《药性切用》
  26. 鼠解《研经言》
  27. 鼠壤土《证类本草》
  28. 鼠迹《痘疹心法要诀》
  29. 鼠乳《中医词典》
  30. 鼠迹《医宗金鉴》
  31. 鼠乳候《诸病源候论》


枳_《食疗本草》_中医本草_【岐黄之术】

枳

枳

  • 上一页
  • 目录
  • 相关
  • 下一页

多食发蛔虫。昔有南人修舍用此，误有一片落在酒瓮中，其酒化为水味。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠李〈微寒〉
  • 当前页：枳
  • 下一页：（榧）子〈平〉
<<< 返回本书目录
  1. 枳《本草纲目》图文版
  2. 枳（蜜枳）《本草纲目》完整版
  3. 枳《本草纲目》图文版
  4. 枳（音止）（音矩）《证类本草》
  5. 枳《本草纲目》完整版
  6. 枳巴丸【方剂大全】
  7. 指趾端干性坏死【疾病症状】
  8. 枳根皮《本草纲目》完整版
  9. 指针疗法《手穴手纹诊治》
  10. 枳根皮【中药大全】
  11. 指掌形图《万氏秘传片玉心书》
  12. 枳梗汤【方剂大全】
  13. 指下形状《备急千金要方》
  14. 枳桔栀豉汤【方剂大全】
  15. 指纹总歌《婴童类萃》
  16. 枳椇【中药大全】
  17. 指纹皱瘪【疾病症状】
  18. 枳椇根【中药大全】
  19. 指纹晰义《幼科概论》
  20. 枳椇木皮【中药大全】
  21. 指纹析义《幼幼集成》
  22. 枳椇木汁【中药大全】
  23. 指纹切要《幼科概论》
  24. 枳椇叶【中药大全】
  25. 指纹切要《推拿抉微》
  26. 枳椇子【中药大全】
  27. 指纹辨色歌《推拿抉微》
  28. 枳椇子丸【方剂大全】
  29. 指纹《推拿抉微》
  30. 枳壳《本草纲目》完整版
  1. 枳《食疗本草》
  2. 枳《新修本草》
  3. 枳《本经逢原》
  4. 枳《千金翼方》
  5. 枳《本草撮要》
  6. 枳《本草纲目》
  7. 枳（音止）（音矩）《证类本草》
  8. 指针疗法《手穴手纹诊治》
  9. 枳甘茶《茶饮保健》
  10. 指针《中医词典》
  11. 枳枸子《医方考》
  12. 指针《中医名词词典》
  13. 枳壳《雷公炮炙论》
  14. 指爪破面《是斋百一选方》
  15. 枳壳《雷公炮制药性解》
  16. 指掌形图《万氏秘传片玉心书》
  17. 枳壳《中药炮制》
  18. 指掌解《类经图翼》
  19. 枳壳《汤液本草》
  20. 指压麻醉《中医词典》
  21. 枳壳《本草易读》
  22. 指压疗法《中医词典》
  23. 枳壳《冯氏锦囊秘录》
  24. 指压进针《中医词典》
  25. 枳壳《医学入门》
  26. 指压行气法《中医词典》
  27. 枳壳《证类本草》
  28. 指压法《中医词典》
  29. 枳壳《顾松园医镜》
  30. 指丫刺《万氏秘传外科心法》
  31. 枳壳《本草求真》


（榧）子〈平〉_《食疗本草》_中医本草_【岐黄之术】

（榧）子〈平〉

（榧）子〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主治五种痔，去三虫，杀鬼毒，恶疰。〔卷〕

（二）又，患寸白虫人，日食七颗，经七日满，其虫尽消作水即瘥。〔卷·证〕

（三）按经∶多食三升、二升佳，不发病。令人消食，助筋骨，安荣卫，补中益气，明目轻身。〔卷·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳
  • 当前页：（榧）子〈平〉
  • 下一页：藕〈寒〉
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. （榧）子〈平〉《食疗本草》
  2. （亻聂）（niè，音聂）辟《中医词典》
  3. （骨盾）（tú，音涂）《中医词典》
  4. （出页）（zhuō，音倬）《中医词典》
  5. （骨贵）（kuì，音馈）《中医词典》
  6. （虫旬）（xún，音旬）癞《中医词典》
  7. （骨行）《中医词典》
  8. （虫天^韭）舌喉痈《中医词典》
  9. （骨行）骨《中医词典》
  10. （虫另）胲症《中医词典》
  11. （骨曷）（骨亏）《中医词典》
  12. （艹^殂）（zǔ阻）病《中医词典》
  13. （骨曷）骬《中医词典》
  14. （艹/閶）茹《玉楸药解》
  15. （骨舌）（kuò，音阔）骨《中医词典》
  16. （并^心）（pēng，音烹）腹憹痛《中医词典》
  17. （火矣）（āi，音哀）《中医词典》
  18. （疒颓）疝《中医词典》
  19. （既^月）腰《中医词典》
  20. （疒颓）疝《圆运动的古中医学》
  21. （钅巢）喉风《中医词典》
  22. （疒颓）癃疝《中医词典》
  23. （口畜）鼻《中医词典》
  24. （疒颓）葫芦《中医词典》
  25. （口答）舌弄舌《中医词典》
  26. （疒童）敦疽《中医词典》
  27. （口父）咀《中医词典》
  28. （疒帬）痹《中医词典》
  29. （困页）《中医词典》
  30. （疒帬）（wán，音顽）《中医词典》
  31. （冫栗）（lì，音立）《中医词典》


藕〈寒〉_《食疗本草》_中医本草_【岐黄之术】

藕〈寒〉

藕〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主补中焦，养神，益气力，除百病。久服轻身耐寒，不饥延年。〔卷〕

（二）生食则主治霍乱后虚渴、烦闷、不能食。长服生肌肉，令人心喜悦。〔卷·嘉〕

（三）案经∶神仙家重之，功不可说。其子能益气，即神仙之食，不可具说。〔卷〕

（四）凡产后诸忌，生冷物不食。唯藕不同生类也。为能散血之故。但美即而已，可以代粮。〔卷·嘉〕

（五）（又），蒸食甚补益（五脏，实）下焦，令肠胃肥浓，益气力。与蜜食相宜，令腹中不生诸虫。〔卷·嘉〕

（六）（亦可休粮）。仙家有贮石莲子及干藕经千年者，食之不饥，轻身能飞，至妙。世人何可得之。凡男子食，须蒸熟服之，生吃损血。〔卷·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（榧）子〈平〉
  • 当前页：藕〈寒〉
  • 下一页：莲子〈寒〉
<<< 返回本书目录
  1. 藕、鸡头实《本草思辨录》
  2. 藕粉【中药大全】
  3. 藕【中药大全】
  4. 藕粉糕《保健药膳》
  5. 藕《药笼小品》
  6. 藕羹【方剂大全】
  7. 藕《本草纲目》完整版
  8. 藕节《本草纲目》完整版
  9. 偶治法《石室秘录》
  10. 藕节《本草易读》
  11. 偶有自发只言片语【疾病症状】
  12. 藕节《本草择要纲目》
  13. 偶有所遇厥疾获瘳记《儒门事亲》
  14. 藕节【中药大全】
  15. 偶发性妇产科紧急情况《急诊医学》
  16. 藕蔤【中药大全】
  17. 偶发分枝杆菌感染【疾病大全】
  18. 藕实茎《神农本草经百种录》
  19. 偶被物撞破外障《秘传眼科龙木论》
  20. 藕实茎《证类本草》
  21. 呕证吐乳证第六十问《婴童百问》
  22. 藕丝菜《本草纲目》完整版
  23. 呕证《医宗金鉴》
  24. 藕丝羹《保健药膳》
  25. 呕血与黑粪【疾病大全】
  26. 藕汁膏【方剂大全】
  27. 呕血与黑便【疾病症状】
  28. 藕汁蜜糖露《保健药膳》
  29. 呕血与便血《物理诊断学》
  30. 藕汁饮【方剂大全】
  1. 藕〈寒〉《食疗本草》
  2. 藕、鸡头实《本草思辨录》
  3. 藕包《中医词典》
  4. 藕（《神农本草经》）《中医饮食营养学》
  5. 藕包毒《中医词典》
  6. 藕《本草分经》
  7. 藕粉糕《保健药膳》
  8. 藕《得配本草》
  9. 藕根《本草易读》
  10. 藕《本草从新》
  11. 藕节《中药炮制》
  12. 藕《医学入门》
  13. 藕节《本草易读》
  14. 藕《饮食须知》
  15. 藕节《本草从新》
  16. 藕《本草备要》
  17. 藕节《中药学》
  18. 藕《饮膳正要》
  19. 藕节《本草择要纲目》
  20. 藕《药笼小品》
  21. 藕节《药性切用》
  22. 藕《雷公炮制药性解》
  23. 藕节毒《中医词典》
  24. 偶治法《石室秘录》
  25. 藕节散《冯氏锦囊秘录》
  26. 偶有所遇厥疾获瘳记《儒门事亲》
  27. 藕蜜膏《医学入门》
  28. 偶因他患后生翳《明目至宝》
  29. 藕实《本草衍义》
  30. 偶经取穴《中医词典》
  31. 藕实《增广和剂局方药性总论》


莲子〈寒〉_《食疗本草》_中医本草_【岐黄之术】

莲子〈寒〉

莲子〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主治五脏不足，伤中气绝，利益十二经脉、廿五络血气。生吃（微）动气，蒸熟为上。〔卷·心·嘉〕

（二）又方，（熟）去心，曝干为末，着蜡及蜜，等分为丸服。（日服三十丸），令（人）不饥。学仙人最为胜。〔卷·嘉〕

（三）若雁腹中者，空腹服之七枚，身轻，能登高涉远。采其雁（食）之，或粪于野田中，经年犹生。〔卷·嘉〕

（四）又，或于山岩石下息、粪中者。不逢阴雨，数年不坏。〔卷·嘉〕

（五）又，诸飞鸟及猿猴，藏之于石室之内，其猿、鸟死后，经数百年者，取得之服，永世不老也。〔卷·嘉〕

（六）其子房及叶皆破血。〔卷·嘉〕

（七）又，根停久者，即有紫色。叶亦有褐色，多采食之，令人能变黑如 。〔卷〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕〈寒〉
  • 当前页：莲子〈寒〉
  • 下一页：橘〈温〉
<<< 返回本书目录
  1. 莲子（藕花心）《本草新编》
  2. 莲子百合煲猪肉【方剂大全】
  3. 莲子【中药大全】
  4. 莲子草【中药大全】
  5. 莲子《药笼小品》
  6. 莲子草膏【方剂大全】
  7. 莲子《本草经解》
  8. 莲子丹【方剂大全】
  9. 莲状绢毛菊【中药大全】
  10. 莲子发《外科启玄》
  11. 莲枣麦豆汤【方剂大全】
  12. 莲子发《医宗金鉴》
  13. 莲薏（苦薏）《本草纲目》完整版
  14. 莲子房散【方剂大全】
  15. 莲薏《本草崇原》
  16. 莲子粉粥《保健药膳》
  17. 莲衣【中药大全】
  18. 莲子蜂窝发门主论《疡医大全》
  19. 莲叶饮【方剂大全】
  20. 莲子茯苓糕《保健药膳》
  21. 莲叶橐吾【中药大全】
  22. 莲子黄连丸【方剂大全】
  23. 莲叶散【方剂大全】
  24. 莲子六一汤【方剂大全】
  25. 莲须【中药大全】
  26. 莲子龙眼粥【方剂大全】
  27. 莲心散【方剂大全】
  28. 莲子清心饮【方剂大全】
  29. 莲心清火汤【方剂大全】
  30. 莲子散【方剂大全】
  1. 莲子〈寒〉《食疗本草》
  2. 莲子（石莲子、莲须、荷花莲房）《中药学》
  3. 莲子茶《茶饮保健》
  4. 莲子（藕花心）《本草新编》
  5. 莲子丹《三因极一病证方论》
  6. 莲子《药性切用》
  7. 莲子发《中医词典》
  8. 莲子《本草撮要》
  9. 莲子发《医宗金鉴》
  10. 莲子《本草分经》
  11. 莲子发《外科心法要诀》
  12. 莲子《本草分经》
  13. 莲子发《外科启玄》
  14. 莲子《本草经解》
  15. 莲子粉粥《保健药膳》
  16. 莲子《本草经解》
  17. 莲子蜂窝发门主论《疡医大全》
  18. 莲子《本草便读》
  19. 莲子茯苓糕《保健药膳》
  20. 莲子《本草从新》
  21. 莲子疬《中医词典》
  22. 莲子《本草求真》
  23. 莲子清心茶《茶饮保健》
  24. 莲子《顾松园医镜》
  25. 莲子清心饮《医方论》
  26. 莲子《医学入门》
  27. 莲子心《中药学》
  28. 莲子《本草蒙筌》
  29. 莲子心《本草害利》
  30. 莲子《本草备要》
  31. 莲子心茶《食物疗法》


橘〈温〉_《食疗本草》_中医本草_【岐黄之术】

橘〈温〉

橘〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）（穣）∶止泄痢。食之，下食，开胸膈痰实结气。下气不如皮也。穣不可多食，止气。性虽温，甚能止渴。〔心·嘉〕

（二）皮∶主胸中瘕热逆气。〔心〕

（三）又，干皮一斤，捣为末，蜜为丸。每食前酒下三十丸，治下焦冷气。〔嘉〕

（四）又，取陈皮一斤，和杏仁五两，去皮尖熬，加少蜜为丸。每日食前饮下三十丸，下腹脏间虚冷气。香港脚冲心，心下结硬，悉主之。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子〈寒〉
  • 当前页：橘〈温〉
  • 下一页：柚
<<< 返回本书目录
  1. 橘【中药大全】
  2. 橘白【中药大全】
  3. 橘《本草纲目》图文版
  4. 橘半桂苓枳姜汤【方剂大全】
  5. 橘《本草纲目》完整版
  6. 橘半胃苓汤【方剂大全】
  7. 菊楂决明饮【方剂大全】
  8. 橘半消化丸【方剂大全】
  9. 菊藻丸【方剂大全】
  10. 橘半饮【方剂大全】
  11. 菊芋【中药大全】
  12. 橘半枳术丸【方剂大全】
  13. 菊叶汤【方剂大全】
  14. 橘贝半夏曲【方剂大全】
  15. 菊叶三七【中药大全】
  16. 橘饼【中药大全】
  17. 菊叶膏【方剂大全】
  18. 橘饼茶【方剂大全】
  19. 菊芎散【方剂大全】
  20. 橘饼扶脾丸【方剂大全】
  21. 菊霜【方剂大全】
  22. 橘饼汤【方剂大全】
  23. 菊三七【中药大全】
  24. 橘甘散【方剂大全】
  25. 菊女饮【方剂大全】
  26. 橘甘汤【方剂大全】
  27. 菊苗粥【方剂大全】
  28. 橘根【中药大全】
  29. 菊连汤【方剂大全】
  30. 橘归丸【方剂大全】
  1. 橘〈温〉《食疗本草》
  2. 橘《本草纲目》
  3. 橘核《本经逢原》
  4. 菊银茶《茶饮保健》
  5. 橘核《本草分经》
  6. 菊芎茶《茶饮保健》
  7. 橘核《本草撮要》
  8. 菊睛丸《太平惠民和剂局方》
  9. 橘核《本草崇原》
  10. 菊睛丸《冯氏锦囊秘录》
  11. 橘核仁《本草易读》
  12. 菊华《吴普本草》
  13. 橘核仁《本草择要纲目》
  14. 菊花洗心散《仁术便览》
  15. 橘核散《仁术便览》
  16. 菊花丸《三因极一病证方论》
  17. 橘核丸《医学心悟》
  18. 菊花水《证类本草》
  19. 橘核丸《医学心悟》
  20. 菊花水《本草衍义》
  21. 橘核丸《医方论》
  22. 菊花山楂茶《食物疗法》
  23. 橘核丸《汤头歌诀》
  24. 菊花散《普济本事方》
  25. 橘红茶《茶饮保健》
  26. 菊花散《明目至宝》
  27. 橘红夏茶《茶饮保健》
  28. 菊花散《明目至宝》
  29. 橘姜茶《茶饮保健》
  30. 菊花散《仁术便览》
  31. 橘连丸《小儿药证直诀》


柚_《食疗本草》_中医本草_【岐黄之术】

柚

柚

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，不能食。可以起盘。〔心〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘〈温〉
  • 当前页：柚
  • 下一页：橙〈温〉
<<< 返回本书目录
  1. 柚《本草纲目》图文版
  2. 柚【中药大全】
  3. 柚《本草纲目》完整版
  4. 柚根【中药大全】
  5. 幼油草【中药大全】
  6. 柚核【中药大全】
  7. 幼女性外阴阴道炎【疾病大全】
  8. 柚花【中药大全】
  9. 幼女性外阴阴道炎《家庭医学百科-医疗康复篇》
  10. 柚皮【中药大全】
  11. 幼年性透明纤维瘤病【疾病大全】
  12. 柚树寄生【中药大全】
  13. 幼年性黄色肉芽肿【疾病大全】
  14. 柚叶【中药大全】
  15. 幼年型皮肌炎【疾病大全】
  16. 釉质发育不全【疾病大全】
  17. 幼年型疱疹样皮炎【疾病大全】
  18. 鼬瓣花【中药大全】
  19. 幼年型慢性粒细胞白血病【疾病大全】
  20. 鼬瓣花根【中药大全】
  21. 幼年型慢性关节炎及其伴发的葡萄膜炎【疾病大全】
  22. 鼬鼠《本草纲目》完整版
  23. 幼年型粒-单核细胞白血病【疾病大全】
  24. 鼬鼠《本草纲目》图文版
  25. 幼年型类天疱疮【疾病大全】
  26. 鼬鼠肉【中药大全】
  27. 幼年型类风湿性关节炎【疾病大全】
  28. 淤积性皮炎【疾病大全】
  29. 幼年型类风湿病【疾病大全】
  30. 淤血性心衰【疾病症状】
  1. 柚《食疗本草》
  2. 柚《本草纲目》
  3. 柚《本经逢原》
  4. 幼女性外阴阴道炎《家庭医学百科-医疗康复篇》
  5. 柚楂茶《茶饮保健》
  6. 幼年性血管纤维瘤《默克家庭诊疗手册》
  7. 诱导免疫应答的性能《免疫学和免疫学检验》
  8. 幼年性乳头状瘤《默克家庭诊疗手册》
  9. 诱导效应《医用化学》
  10. 幼科诸疮部《疡医大全》
  11. 诱导自身或同种淋巴细胞反应《医学免疫学》
  12. 幼科治验记《证治心传》
  13. 痏（wěi，音委）《中医词典》
  14. 幼科证治汇方《幼科指南》
  15. 釉质发育不全《口腔科学》
  16. 幼科预宜修制应用诸方《幼科切要》
  17. 淤积性皮炎《默克家庭诊疗手册》
  18. 幼科预宜修制应用丸粟七方《幼幼集成》
  19. 瘀斑《默克家庭诊疗手册》
  20. 幼科要略《临证指南医案》
  21. 瘀痘后两目肿门主论《疡医大全》
  22. 幼科药方《幼科推拿秘书》
  23. 瘀呃《中医词典》
  24. 幼科似惊非惊辩《吴医汇讲》
  25. 瘀热《中医名词词典》
  26. 幼科门《王旭高临证医案》
  27. 瘀热在里《中医名词词典》
  28. 幼科论治《幼科概论》
  29. 瘀热在里《中医词典》
  30. 幼科论《医学源流论》
  31. 瘀肉攀睛《中医词典》


橙〈温〉_《食疗本草》_中医本草_【岐黄之术】

橙〈温〉

橙〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）去恶心，胃风∶取其皮和盐贮之。〔证〕

（二）又，瓤∶去恶气。和盐蜜细细食之。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柚
  • 当前页：橙〈温〉
  • 下一页：干枣〈温〉
<<< 返回本书目录
  1. 橙《本草纲目》图文版
  2. 橙耳【中药大全】
  3. 橙《本草纲目》完整版
  4. 橙黄玉凤花【中药大全】
  5. 澄源固本丸【方剂大全】
  6. 橙皮【中药大全】
  7. 澄水饮【方剂大全】
  8. 橙皮丸【方剂大全】
  9. 澄泉散【方剂大全】
  10. 橙香饼儿【方剂大全】
  11. 澄清饮【方剂大全】
  12. 橙叶【中药大全】
  13. 澄清散【方剂大全】
  14. 橙子【中药大全】
  15. 澄茄子【中药大全】
  16. 橙子、理皮《滇南本草》
  17. 澄化汤【方剂大全】
  18. 橙子核【中药大全】
  19. 澄化汤《医学衷中参西录》
  20. 橙子煎《保健药膳》
  21. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  22. 橙子皮《证类本草》
  23. 程锺龄医门八法《医学集成》
  24. 橙子皮【中药大全】
  25. 程钟龄施计治足痿《趣味中医》
  26. 秤锤《证类本草》
  27. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  28. 秤锤酒【方剂大全】
  29. 程玉吾内人妊七月内吹《孙文垣医案》
  30. 秤杆草【中药大全】
  1. 橙〈温〉《食疗本草》
  2. 橙《本经逢原》
  3. 橙皮《医学入门》
  4. 橙《本草纲目》
  5. 橙香饼儿《饮膳正要》
  6. 憕忡《中医词典》
  7. 橙子《饮膳正要》
  8. 澄源丹《三因极一病证方论》
  9. 橙子《饮食须知》
  10. 澄一《中医词典》
  11. 橙子《外科全生集》
  12. 澄化汤《医学衷中参西录》
  13. 橙子、理皮《滇南本草》
  14. 惩忿《丹台玉案》
  15. 橙子煎《保健药膳》
  16. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  17. 橙子皮《本草衍义》
  18. 程锺龄医门八法《医学集成》
  19. 橙子皮《证类本草》
  20. 程钟龄施计治“足痿”《趣味中医》
  21. 秤锤《证类本草》
  22. 程云鹏《中医词典》
  23. 秤两《圣济总录》
  24. 程约《中医词典》
  25. 吃错药中毒《家庭医学百科-自救互救篇》
  26. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  27. 吃饭直出《奇方类编》
  28. 程玉吾内人妊七月内吹《孙文垣医案》
  29. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  30. 程有望孺人月汛当止不止《孙文垣医案》
  31. 吃南瓜子可防前列腺病《中医饮食营养学》


干枣〈温〉_《食疗本草》_中医本草_【岐黄之术】

干枣〈温〉

干枣〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主补津液，养脾气，强志。三年陈者核中仁∶主恶气、卒疰忤。〔心·嘉〕

（二）又，疗耳聋、鼻塞，不闻音声、香臭者∶取大枣十五枚，去皮核；蓖麻子三百颗，去皮。二味和捣，绵裹塞耳鼻。日一度易，三十余日闻声及香臭。先治耳，后治鼻，不可并塞之。〔嘉〕

（三）又方，巴豆十粒，去壳生用。松脂同捣，绵裹塞耳。〔嘉〕

（四）又云，洗心腹邪气，和百药毒。通九窍，补不足气。〔嘉〕

（五）生者食之过多，令人腹胀。蒸煮食之，补肠胃，肥中益气。第一青州，次蒲州者好。诸处不堪入药。〔心·嘉〕

（六）小儿患秋痢，与虫枣食，良。〔嘉〕

（七）枣和桂心、白瓜仁、松树皮为丸，久服香身，并衣亦香。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橙〈温〉
  • 当前页：干枣〈温〉
  • 下一页：软枣〈平〉
<<< 返回本书目录
  1. 干眼药【方剂大全】
  2. 干枣补肺煎【方剂大全】
  3. 干眼【疾病大全】
  4. 干枣方【方剂大全】
  5. 干岩矸【中药大全】
  6. 干枣膏【方剂大全】
  7. 干胭脂散【方剂大全】
  8. 干枣汤【方剂大全】
  9. 干胭脂膏【方剂大全】
  10. 干枣丸【方剂大全】
  11. 干咽妙功丸【方剂大全】
  12. 干枣杏仁丸【方剂大全】
  13. 干血气痨候-妇科心镜（上）《古今医统大全》
  14. 干燥斑【疾病症状】
  15. 干血痨【中药主治】
  16. 干燥性角结膜炎【疾病大全】
  17. 干血《金针秘传》
  18. 干燥综合征《老年百病防治》
  19. 干性脂溢【疾病症状】
  20. 干燥综合征《赵绍琴临证验案精选》
  21. 干性皮肤【疾病症状】
  22. 干燥综合征【疾病大全】
  23. 干性脚气【疾病症状】
  24. 干燥综合征神经系统损害【疾病大全】
  25. 干性坏疽【疾病症状】
  26. 干支掌上定位法《手掌与疾病》
  27. 干泻散【方剂大全】
  28. 干脂膏【方剂大全】
  29. 干胁痛【疾病症状】
  30. 绀雪丹【方剂大全】
  1. 干枣〈温〉《食疗本草》
  2. 干浴《中医词典》
  3. 干枣汤《备急千金要方》
  4. 干血气痛《奇效简便良方》
  5. 干燥《医学微生物学》
  6. 干血气痨候（妇科心镜 上）《古今医统大全》
  7. 干燥发渴《四圣悬枢》
  8. 干血痨《奇效简便良方》
  9. 干燥发渴《四圣悬枢》
  10. 干血痨《中医词典》
  11. 干燥综合征《赵绍琴临证验案精选》
  12. 干血劳（干血劳）《中医名词词典》
  13. 干燥综合征《老年百病防治》
  14. 干血劳《金匮翼》
  15. 干燥综合征先兆《中医疾病预测》
  16. 干血《金针秘传》
  17. 干支甲子《中医基础理论》
  18. 干癣秘方《华佗神方》
  19. 干支掌上定位法《手掌与疾病》
  20. 干癣候《诸病源候论》
  21. 绀（gàn干）《中医词典》
  22. 干癣《中医词典》
  23. 绀珠正气天香散《汤头歌诀》
  24. 干性角结膜炎《默克家庭诊疗手册》
  25. 骭（gàn，音绀）《中医词典》
  26. 干胁痛《中医词典》
  27. 骭疮《中医词典》
  28. 干蝎散《三因极一病证方论》
  29. 骭骨《中医词典》
  30. 干香港脚痛《奇效简便良方》
  31. 骭厥《中医词典》


软枣〈平〉_《食疗本草》_中医本草_【岐黄之术】

软枣〈平〉

软枣〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

多食动风，令人病冷气，发咳嗽。〔卷·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干枣〈温〉
  • 当前页：软枣〈平〉
  • 下一页：蒲桃（葡萄）〈平〉
<<< 返回本书目录
  1. 软性下疳《女科宝鉴》
  2. 软枣子【中药大全】
  3. 软性下疳《百病自测》
  4. 软治法《石室秘录》
  5. 软纤维瘤【疾病大全】
  6. 软组织的急性化脓性感染《外科学总论》
  7. 软下疳【疾病大全】
  8. 软组织感染【疾病症状】
  9. 软下疳《基因诊断与性传播疾病》
  10. 软组织肉瘤《家庭医学百科-医疗康复篇》
  11. 软丝藻【中药大全】
  12. 软组织肉瘤【疾病大全】
  13. 软水黄连【中药大全】
  14. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  15. 软弱有石解《研经言》
  16. 软组织肿瘤【疾病大全】
  17. 软弱微散之脉《疡科纲要》
  18. 软组织肿胀【疾病症状】
  19. 软皮树（图）【中药大全】
  20. 朊毒体病【疾病大全】
  21. 软脓疖门主论《疡医大全》
  22. 蕤核《本草纲目》完整版
  23. 软懒症辨《理虚元鉴》
  24. 蕤核《本草图经》
  25. 软金丹【方剂大全】
  26. 蕤核《证类本草》
  27. 软金丹《小儿药证直诀》
  28. 蕤核《本草纲目》图文版
  29. 软疖《幼幼新书》
  30. 蕤核【中药大全】
  1. 软枣〈平〉《食疗本草》
  2. 软性下疳《百病自测》
  3. 软脂酸的生成《生物化学与分子生物学》
  4. 软下疳《基因诊断与性传播疾病》
  5. 软治法《石室秘录》
  6. 软下疳《默克家庭诊疗手册》
  7. 软朱砂法《是斋百一选方》
  8. 软瘫风《解围元薮》
  9. 软组织清创术《外科学总论》
  10. 软瘫《回生集》
  11. 软组织肉瘤《家庭医学百科-医疗康复篇》
  12. 软弱有石解《研经言》
  13. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  14. 软弱微散之脉《疡科纲要》
  15. 软组织肿瘤免疫组织化学《实用免疫细胞与核酸》
  16. 软脓疖门主论《疡医大全》
  17. 緛戾（ruǎn）《中医词典》
  18. 软脓疖门主方《疡医大全》
  19. 蕤核《神农本草经》
  20. 软懒症辨《理虚元鉴》
  21. 蕤核《本草纲目》
  22. 软懒症《中医词典》
  23. 蕤核《千金翼方》
  24. 软金丹《小儿药证直诀》
  25. 蕤核《本草经集注》
  26. 软金丹《太平惠民和剂局方》
  27. 蕤核《新修本草》
  28. 软疖秘方《华佗神方》
  29. 蕤核《吴普本草》
  30. 软疖不溃《奇效简便良方》
  31. 蕤核《本草蒙筌》


蒲桃（葡萄）〈平〉_《食疗本草》_中医本草_【岐黄之术】

蒲桃（葡萄）〈平〉

蒲桃（葡萄）〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上益脏气，强志，疗肠间宿水，调中。〔卷·心〕

（二）按经∶不问土地，但取藤，收之酿酒，皆得美好。〔卷·嘉〕

（三）其子不宜多食，令人心卒烦闷，犹如火燎。亦发黄病。凡热疾后不可食之。眼暗、骨热，久成麻疖病。〔卷·心·嘉〕

（四）又方，其根可煮取浓汁饮之，（止）呕哕及霍乱后恶心。〔卷·嘉〕

（五）又方，女人有娠，往往子上冲心。细细饮之即止。其子便下，胎安好。〔卷·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：软枣〈平〉
  • 当前页：蒲桃（葡萄）〈平〉
  • 下一页：栗子
<<< 返回本书目录
  1. 蒲桃【中药大全】
  2. 蒲桃根皮【中药大全】
  3. 蒲扇《本草纲目》完整版
  4. 蒲桃壳【中药大全】
  5. 蒲蒻【中药大全】
  6. 蒲桃叶【中药大全】
  7. 蒲圻贝母【中药大全】
  8. 蒲桃种子【中药大全】
  9. 蒲葵子【中药大全】
  10. 蒲席《本草纲目》完整版
  11. 蒲葵叶【中药大全】
  12. 蒲种壳【中药大全】
  13. 蒲葵根【中药大全】
  14. 蒲州豉《本草纲目》完整版
  15. 蒲葵【中药大全】
  16. 蒲州豉【中药大全】
  17. 蒲灰散【方剂大全】
  18. 朴附汤【方剂大全】
  19. 蒲灰《长沙药解》
  20. 朴附圆【方剂大全】
  21. 蒲灰《药征续编》
  22. 朴树【中药大全】
  23. 蒲黄滓【中药大全】
  24. 朴树根皮【中药大全】
  25. 蒲黄饮【方剂大全】
  26. 朴树果【中药大全】
  27. 蒲黄丸【方剂大全】
  28. 朴树皮【中药大全】
  29. 蒲黄汤【方剂大全】
  30. 朴树叶【中药大全】
  1. 蒲桃（葡萄）〈平〉《食疗本草》
  2. 蒲桃《本经逢原》
  3. 蒲桃疔《中医词典》
  4. 蒲桃《玉楸药解》
  5. 蒲胃茶《茶饮保健》
  6. 蒲笋《饮膳正要》
  7. 蒲悉生《中医词典》
  8. 蒲砂茶《茶饮保健》
  9. 蒲香茶《茶饮保健》
  10. 蒲乳茶《茶饮保健》
  11. 蒲阴实《千金翼方》
  12. 蒲苓茶《茶饮保健》
  13. 蒲阴实《吴普本草》
  14. 蒲灰散方《医宗金鉴》
  15. 蒲郁茶《茶饮保健》
  16. 蒲灰散方《医宗金鉴》
  17. 濮瓜《食疗本草》
  18. 蒲灰散《金匮悬解》
  19. 朴附丸《太平惠民和剂局方》
  20. 蒲灰散《圆运动的古中医学》
  21. 朴黄丸《医学心悟》
  22. 蒲灰《药征续编》
  23. 朴消《神农本草经》
  24. 蒲灰《长沙药解》
  25. 朴硝《千金翼方》
  26. 蒲黄一物散《医方考》
  27. 朴硝《本草经集注》
  28. 蒲黄汤《仁术便览》
  29. 朴硝《新修本草》
  30. 蒲黄汤《医方考》
  31. 朴硝《神农本草经百种录》


栗子_《食疗本草》_中医本草_【岐黄之术】

栗子

栗子

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）生食治腰脚。蒸炒食之，令气拥，患风水气不宜食。〔嘉〕

（二）又，树皮∶主瘅疮毒。〔嘉〕

（三）谨按∶宜日中曝干，食即下气、补益。不尔犹有木气，不补益。就中吴栗大，无味，不如北栗也。其上薄皮，研，和蜜涂面，展皱。〔嘉〕

（四）又，壳∶煮汁饮之，止反胃、消渴。〔嘉〕

（五）今有所食生栗，可于热灰中煨之，令才汗出，即啖之，甚破气。不得使通熟，熟即拥气。生即发气。故火煨杀其木气耳。〔心·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲桃（葡萄）〈平〉
  • 当前页：栗子
  • 下一页：覆盆子〈平〉
<<< 返回本书目录
  1. 栗叶【中药大全】
  2. 栗子【中药大全】
  3. 栗树叶洗剂【方剂大全】
  4. 栗子、栗子花《滇南本草》
  5. 栗树皮【中药大全】
  6. 栗子桂圆粥《保健药膳》
  7. 栗树皮《本草纲目》完整版
  8. 栗子烧白菜《保健药膳》
  9. 栗树根【中药大全】
  10. 栗子烧鸡块《保健药膳》
  11. 栗实《本草纲目》完整版
  12. 栗子烧鸭块《保健药膳》
  13. 栗皮丸【方剂大全】
  14. 栗子柿子饼糊【方剂大全】
  15. 栗内薄皮《本草纲目》完整版
  16. 栗子粥【方剂大全】
  17. 栗毛球【中药大全】
  18. 砺石《证类本草》
  19. 栗毛球《本草纲目》完整版
  20. 蛎菜【中药大全】
  21. 栗壳牛肝菌【中药大全】
  22. 蛎粉散【方剂大全】
  23. 栗壳【中药大全】
  24. 粒红肤白麻如肌白《麻科活人全书》
  25. 栗壳《本草纲目》完整版
  26. 粒头焦《麻科活人全书》
  27. 栗寄生【中药大全】
  28. 粒细胞减少【疾病症状】
  29. 栗灰散【方剂大全】
  30. 粒细胞减少症（Agranulocytosis）《血液病学》
  1. 栗子《食疗本草》
  2. 栗子《老年食养食疗》
  3. 栗子《饮食须知》
  4. 栗子《玉楸药解》
  5. 栗子《得配本草》
  6. 栗（补）《本草分经》
  7. 栗子《药性切用》
  8. 栗《本草撮要》
  9. 栗子（《千金·食治》）《中医饮食营养学》
  10. 栗《本草分经》
  11. 栗子、栗子花《滇南本草》
  12. 栗《名医别录》
  13. 栗子桂圆粥《保健药膳》
  14. 栗《本草便读》
  15. 栗子烧白菜《保健药膳》
  16. 栗《本草从新》
  17. 栗子烧鸡块《保健药膳》
  18. 栗《本经逢原》
  19. 栗子烧鸭块《保健药膳》
  20. 栗《本草求真》
  21. 栗子痔《中医词典》
  22. 栗《证类本草》
  23. 砺石《医学入门》
  24. 栗《医学入门》
  25. 砺石《证类本草》
  26. 栗《冯氏锦囊秘录》
  27. 粒红肤白麻如肌白《麻科活人全书》
  28. 栗《本草易读》
  29. 粒头焦《麻科活人全书》
  30. 栗《本草蒙筌》
  31. 粒细胞《生理学》


覆盆子〈平〉_《食疗本草》_中医本草_【岐黄之术】

覆盆子〈平〉

覆盆子〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

上主益气轻身，令人发不白。其味甜、酸。五月麦田中得者良。采其子于烈日中晒之，若天雨即烂，不堪收也。江东十月有悬钩子，稍小，异形。气味一同。然北地无悬钩子，南方无覆盆子，盖土地殊也。虽两种则不是两种之物，其功用亦相似。〔卷·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗子
  • 当前页：覆盆子〈平〉
  • 下一页：芰实（菱实）〈平〉
<<< 返回本书目录
  1. 覆盆子【中药大全】
  2. 覆盆子根【中药大全】
  3. 覆盆子《本草纲目》图文版
  4. 覆盆子散【方剂大全】
  5. 覆盆子《证类本草》
  6. 覆盆子丸【方剂大全】
  7. 覆盆子《药笼小品》
  8. 覆盆子叶【中药大全】
  9. 覆盆子《雷公炮炙论》
  10. 覆身图（注）《厘正按摩要术》
  11. 覆盆子《滇南本草》
  12. 覆夏楫甫二尹示救时要略《张聿青医案》
  13. 覆盆子《本草择要纲目》
  14. 伽果【中药大全】
  15. 覆盆子《本草新编》
  16. 伽蓝菜【中药大全】
  17. 覆盆子《本草崇原》
  18. 伽喃香【中药大全】
  19. 覆盆饮【方剂大全】
  20. 呷醋健身又防病《老年食养食疗》
  21. 覆检《洗冤集录》
  22. 呷咳方《外台秘要》
  23. 覆花散【方剂大全】
  24. 呷嗽《圣济总录》
  25. 覆蚕丸【方剂大全】
  26. 改定化毒丹【方剂大全】
  27. 覆杯则卧《趣味中医》
  28. 改痢散【方剂大全】
  29. 覆杯汤【方剂大全】
  30. 改良莫氏浓缩——稀释试验《常用化验值及意义》
  1. 覆盆子〈平〉《食疗本草》
  2. 覆盆子《滇南本草》
  3. 覆盆子丸《备急千金要方》
  4. 覆盆子《药性切用》
  5. 覆身图（注）《厘正按摩要术》
  6. 覆盆子《本草撮要》
  7. 覆夏楫甫二尹示救时要略《张聿青医案》
  8. 覆盆子《本草择要纲目》
  9. 呷醋健身又防病《老年食养食疗》
  10. 覆盆子《本草分经》
  11. 呷咳《中医词典》
  12. 覆盆子《本草分经》
  13. 呷咳方二首《外台秘要》
  14. 覆盆子《名医别录》
  15. 呷嗽《圣济总录》
  16. 覆盆子《增广和剂局方药性总论》
  17. 呷嗽《中医词典》
  18. 覆盆子《本草便读》
  19. 呷嗽候《诸病源候论》
  20. 覆盆子《本草崇原》
  21. 嘎《中医词典》
  22. 覆盆子《中药学》
  23. 改革地方病管理体制，健全专业队伍《预防医学》
  24. 覆盆子《得配本草》
  25. 改良莫氏浓缩——稀释试验《常用化验值及意义》
  26. 覆盆子《本草从新》
  27. 改容膏《医方考》
  28. 覆盆子《本经逢原》
  29. 改善全身情况，增强病人对手术的耐受能力。《外科学总论》
  30. 覆盆子《本草新编》
  31. 改善缺氧《病理生理学》


芰实（菱实）〈平〉_《食疗本草》_中医本草_【岐黄之术】

芰实（菱实）〈平〉

芰实（菱实）〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主治安中焦，补脏腑气，令人不饥。仙家亦蒸熟曝干作末，和蜜食之休粮。〔卷·嘉〕

（二）凡水中之果，此物最发冷气，不能治众疾。（令人脏冷），损阴，令玉茎消衰。〔卷·心·嘉·证〕

（三）（可少食。多食）令人或腹胀者，以姜、酒一盏，饮即消。含吴茱萸子咽其液亦消。〔卷·嘉·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子〈平〉
  • 当前页：芰实（菱实）〈平〉
  • 下一页：鸡头子（芡实）〈寒〉
<<< 返回本书目录
  1. 芰实《本草纲目》图文版
  2. 芰实花散【方剂大全】
  3. 芰实《本草纲目》完整版
  4. 忌补虚论《伤寒大白》
  5. 芰花《本草纲目》完整版
  6. 忌多浴（胎教六）《宜麟策》
  7. 芰（单伎）实《证类本草》
  8. 忌发表论《伤寒大白》
  9. 技术狂躁症【疾病症状】
  10. 忌攻下论《伤寒大白》
  11. 纪用备论《三因极一病证方论》
  12. 忌和解论《伤寒大白》
  13. 纪验二刻《心医集》
  14. 忌兼用补涩《麻科活人全书》
  15. 纪验《心医集》
  16. 忌清里论《伤寒大白》
  17. 纪时调摄《急救广生集》
  18. 忌食毒物《冯氏锦囊秘录》
  19. 纪律《随息居重订霍乱论》
  20. 忌食毒物《疡医大全》
  21. 纪班的师徒训练方式《中医之钥》
  22. 忌食物《针灸资生经》
  23. 记诸子女病殇情形《景景医话》
  24. 忌食物法《普济方·针灸》
  25. 记诸兄姊妹病故情形《景景医话》
  26. 忌食物房劳《针灸聚英》
  27. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  28. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  29. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  30. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  1. 芰实（菱实）〈平〉《食疗本草》
  2. 芰实《增广和剂局方药性总论》
  3. 忌补虚论《伤寒大白》
  4. 芰实《得配本草》
  5. 忌多浴（胎教六）《宜麟策》
  6. 芰实《本经逢原》
  7. 忌发表论《伤寒大白》
  8. 芰实《新修本草》
  9. 忌攻下论《伤寒大白》
  10. 芰实《饮膳正要》
  11. 忌桂枝证十二　太阳十六《伤寒悬解》
  12. 芰实《千金翼方》
  13. 忌桂枝证十三　太阳十七《伤寒悬解》
  14. 芰实《本草纲目》
  15. 忌桂枝证十四　太阳十八《伤寒悬解》
  16. 芰（单伎）实《证类本草》
  17. 忌和解论《伤寒大白》
  18. 芰《本草衍义》
  19. 忌兼用补涩《麻科活人全书》
  20. 技术与药物《预防医学》
  21. 忌口《中医名词词典》
  22. 纪用备论《三因极一病证方论》
  23. 忌口《中医词典》
  24. 纪验二刻《心医集》
  25. 忌麻黄证八　太阳二十七《伤寒悬解》
  26. 纪验《心医集》
  27. 忌奶《中医词典》
  28. 纪天锡《中医词典》
  29. 忌清里论《伤寒大白》
  30. 纪氏治法《针灸易学》
  31. 忌时《中医词典》


鸡头子（芡实）〈寒〉_《食疗本草》_中医本草_【岐黄之术】

鸡头子（芡实）〈寒〉

鸡头子（芡实）〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主温，治风痹，腰脊强直，膝痛。补中焦，益精，强志意，耳目聪明。作粉食之，甚好。此是长生之药。与莲实同食，令小儿不（能）长大，故知长服当亦驻年。〔卷·心·嘉〕

（二）生食动风冷气。可取蒸，于烈日中曝之，其皮壳自开。 却皮，取人食，甚美。可候皮开，于臼中舂取末。〔卷·心·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芰实（菱实）〈平〉
  • 当前页：鸡头子（芡实）〈寒〉
  • 下一页：梅实（乌梅）
<<< 返回本书目录
  1. 鸡头粥【方剂大全】
  2. 鸡腿堇菜【中药大全】
  3. 鸡头丸【方剂大全】
  4. 鸡腿蘑【中药大全】
  5. 鸡头实粥【方剂大全】
  6. 鸡娃草【中药大全】
  7. 鸡头实《证类本草》
  8. 鸡尾参《滇南本草》
  9. 鸡头实《神农本草经百种录》
  10. 鸡尾毛《本草纲目》完整版
  11. 鸡头实《滇南本草》
  12. 鸡尾木【中药大全】
  13. 鸡头粉羹【方剂大全】
  14. 鸡香汤【方剂大全】
  15. 鸡头【中药大全】
  16. 鸡翔草【中药大全】
  17. 鸡头《本草纲目》完整版
  18. 鸡心《本草纲目》完整版
  19. 鸡汤《医学衷中参西录》
  20. 鸡心膏【方剂大全】
  21. 鸡汤《本草纲目》完整版
  22. 鸡心七【中药大全】
  23. 鸡嗉子叶【中药大全】
  24. 鸡心散【方剂大全】
  25. 鸡嗉子花【中药大全】
  26. 鸡心酸枣汤【方剂大全】
  27. 鸡嗉子果【中药大全】
  28. 鸡心丸【方剂大全】
  29. 鸡嗉子根【中药大全】
  30. 鸡胸【疾病大全】
  1. 鸡头子（芡实）〈寒〉《食疗本草》
  2. 鸡头粥《食疗方》
  3. 鸡尾参《滇南本草》
  4. 鸡头粥《饮膳正要》
  5. 鸡翁藤《证类本草》
  6. 鸡头实《滇南本草》
  7. 鸡痫《中医词典》
  8. 鸡头实《名医别录》
  9. 鸡项草《证类本草》
  10. 鸡头实《增广和剂局方药性总论》
  11. 鸡心蛾《中医词典》
  12. 鸡头实《证类本草》
  13. 鸡心痔《中医词典》
  14. 鸡头实《冯氏锦囊秘录》
  15. 鸡胸《中医名词词典》
  16. 鸡头实《本草蒙筌》
  17. 鸡胸《中医词典》
  18. 鸡头实《本草衍义》
  19. 鸡胸龟背《马培之医案》
  20. 鸡头实《神农本草经百种录》
  21. 鸡胸痰《中医词典》
  22. 鸡头实《新修本草》
  23. 鸡胸症《医门补要》
  24. 鸡头实《千金翼方》
  25. 鸡血藤《中药学》
  26. 鸡头实《神农本草经》
  27. 鸡血藤茶《茶饮保健》
  28. 鸡头粉血粉《饮膳正要》
  29. 鸡眼《中医名词词典》
  30. 鸡头粉雀舌子《饮膳正要》
  31. 鸡眼《奇方类编》


梅实（乌梅）_《食疗本草》_中医本草_【岐黄之术】

梅实（乌梅）
在线购买《食疗本草》正版书籍

梅实（乌梅）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）食之除闷，安神。乌梅多食损齿。〔心·嘉〕

（二）又，刺在肉中，嚼白梅封之，刺即出。〔嘉〕

（三）又，大便不通，气奔欲死∶以乌梅十颗置汤中，须臾 去核，杵为丸，如枣大。内下部，少时即通。〔嘉〕

（四）谨按∶擘破水渍，以少蜜相和，止渴、霍乱心腹不安及痢赤。治疟方多用之。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头子（芡实）〈寒〉
  • 当前页：梅实（乌梅）
  • 下一页：木瓜〈温〉
<<< 返回本书目录
  1. 梅实《证类本草》
  2. 梅氏女呕吐经闭《程杏轩医案》
  3. 梅实《本草乘雅半偈》
  4. 梅苏丸【方剂大全】
  5. 梅实《本草纲目》完整版
  6. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  7. 梅仁汤【方剂大全】
  8. 梅香春意足《毓麟验方》
  9. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  10. 梅叶《本草纲目》完整版
  11. 梅尼埃病【疾病大全】
  12. 梅叶【中药大全】
  13. 梅尼埃病《中西医结合耳鼻喉科》
  14. 梅雨水《本草纲目》完整版
  15. 梅尼埃病《急诊医学》
  16. 梅枣杏仁饼《保健药膳》
  17. 梅蜜饮【方剂大全】
  18. 梅子丸【方剂大全】
  19. 梅露【中药大全】
  20. 湄公血吸虫病【疾病大全】
  21. 梅勒尼坏疽【疾病大全】
  22. 煤尘或胆固醇结晶的黏痰【疾病症状】
  23. 梅克尔细胞癌【疾病大全】
  24. 煤气中毒【疾病大全】
  25. 梅克尔憩室【疾病大全】
  26. 煤炭工尘肺【疾病大全】
  27. 梅涧医语《重楼玉钥》
  28. 酶(Enzyme)《生物化学与分子生物学》
  29. 梅煎散【方剂大全】
  30. 酶促反应的动力学《生物化学与分子生物学》
  1. 梅实（乌梅）《食疗本草》
  2. 梅实《本草乘雅半偈》
  3. 梅氏女呕吐经闭《程杏轩医案》
  4. 梅实《名医别录》
  5. 梅苏丸《奇方类编》
  6. 梅实《增广和剂局方药性总论》
  7. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  8. 梅实《证类本草》
  9. 梅香春意足《毓麟验方》
  10. 梅实《本草蒙筌》
  11. 梅衣秃《中医词典》
  12. 梅实《本草衍义》
  13. 梅英稀痘丹《冯氏锦囊秘录》
  14. 梅实《新修本草》
  15. 梅雨《药性切用》
  16. 梅实《饮膳正要》
  17. 梅雨水《饮食须知》
  18. 梅实《千金翼方》
  19. 梅雨水《证类本草》
  20. 梅实《神农本草经》
  21. 梅雨水《本草从新》
  22. 梅深师《中医词典》
  23. 梅雨水《本草分经》
  24. 梅仁汤《外科理例》
  25. 梅雨水《本草撮要》
  26. 梅气《丹台玉案》
  27. 梅枣杏仁饼《保健药膳》
  28. 梅尼埃病《耳鼻咽喉外科学》
  29. 梅子《饮食须知》
  30. 梅尼埃病《中西医结合耳鼻喉科》
  31. 梅子丸《饮膳正要》


木瓜〈温〉_《食疗本草》_中医本草_【岐黄之术】

木瓜〈温〉

木瓜〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主治霍乱（呕 ），涩痹风气。〔卷·证〕

（二）又，顽痹人若吐逆下（利），病转筋不止者，（煮汁饮之甚食）。〔卷·证〕

（三）脚膝筋急痛，煮木瓜令烂，研作浆粥样，用裹痛处。冷即易，一宿三五度，热裹便瘥。煮木瓜时，入一半酒同煮之。〔证〕

（四）（谨按）∶枝叶煮之饮，亦（治霍乱），去风气，消痰。每欲霍乱时，但呼其名字。亦不可多食，损齿（及骨）。〔卷·嘉〕

（五）又，脐下绞痛，可以木瓜一片，桑叶七枚炙，大枣三个中破，以水二大升，煮取半大升，顿服之即（瘥）。〔卷·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅实（乌梅）
  • 当前页：木瓜〈温〉
  • 下一页：楂子〈平〉
<<< 返回本书目录
  1. 木瓜（图）【中药大全】
  2. 木瓜槟榔丸【方剂大全】
  3. 木瓜《本草纲目》图文版
  4. 木瓜根【中药大全】
  5. 木瓜《药笼小品》
  6. 木瓜核【中药大全】
  7. 木瓜《雷公炮炙论》
  8. 木瓜虎骨丸【方剂大全】
  9. 木瓜《本草择要纲目》
  10. 木瓜煎【方剂大全】
  11. 木瓜《本草易读》
  12. 木瓜酒【方剂大全】
  13. 木瓜《本草新编》
  14. 木瓜牛膝丸【方剂大全】
  15. 木瓜《本草思辨录》
  16. 木瓜散【方剂大全】
  17. 木瓜《本草经解》
  18. 木瓜实《证类本草》
  19. 木瓜《本草乘雅半偈》
  20. 木瓜汤《保健药膳》
  21. 木瓜《本草纲目》完整版
  22. 木瓜丸《小儿药证直诀》
  23. 木狗皮《本草纲目》完整版
  24. 木瓜丸【方剂大全】
  25. 木狗《本草纲目》图文版
  26. 木瓜圆【方剂大全】
  27. 木狗《本草纲目》完整版
  28. 木瓜枝【中药大全】
  29. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  30. 木瓜茱萸汤【方剂大全】
  1. 木瓜〈温〉《食疗本草》
  2. 木瓜《本草乘雅半偈》
  3. 木瓜茶《茶饮保健》
  4. 木瓜《本草撮要》
  5. 木瓜陈皮茶《茶饮保健》
  6. 木瓜《本草害利》
  7. 木瓜戟茶《茶饮保健》
  8. 木瓜《本草择要纲目》
  9. 木瓜煎《饮膳正要》
  10. 木瓜《本草分经》
  11. 木瓜煎《妇人大全良方》
  12. 木瓜《本草分经》
  13. 木瓜煎《妇人大全良方》
  14. 木瓜《本草分经》
  15. 木瓜煎《普济本事方》
  16. 木瓜《本草分经》
  17. 木瓜姜茶《茶饮保健》
  18. 木瓜《增广和剂局方药性总论》
  19. 木瓜牛膝丸《三因极一病证方论》
  20. 木瓜《本草经解》
  21. 木瓜羌茶《茶饮保健》
  22. 木瓜《本草便读》
  23. 木瓜青茶《茶饮保健》
  24. 木瓜《本草思辨录》
  25. 木瓜桑枝茶《茶饮保健》
  26. 木瓜《中药学》
  27. 木瓜实《千金翼方》
  28. 木瓜《得配本草》
  29. 木瓜实《新修本草》
  30. 木瓜《本草从新》
  31. 木瓜实《本草蒙筌》


楂子〈平〉_《食疗本草》_中医本草_【岐黄之术】

楂子〈平〉

楂子〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

上多食损齿及损筋。唯治霍乱转筋，煮汁饮之。与木瓜功相似，而小者不如也。昔孔安国不识，而谓（梨）之不藏（者）。今验其形小，况相似。江南将为果子，顿食之。其酸涩也，亦无所益。俗呼为 梨也。〔卷·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜〈温〉
  • 当前页：楂子〈平〉
  • 下一页：柿〈寒〉
<<< 返回本书目录
  1. 楂子《本草纲目》图文版
  2. 樝子【中药大全】
  3. 楂子《本草纲目》完整版
  4. 札口词《洗冤集录》
  5. 楂肉《本草易读》
  6. 眨眼不止【疾病症状】
  7. 楂橘丸【方剂大全】
  8. 眨眼率减少【疾病症状】
  9. 楂《本草纲目》完整版
  10. 乍寒乍热《盘珠集胎产症治》
  11. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  12. 乍寒乍热《沈氏女科辑要》
  13. 甑气水《本草纲目》完整版
  14. 乍寒乍热《孙真人海上方》
  15. 甑带灰《证类本草》
  16. 乍寒乍热【方剂主治】
  17. 甑《本草纲目》完整版
  18. 乍见鬼神《女科证治准绳》
  19. 赠医师贾某序《脉确》
  20. 乍见鬼神《证治准绳·女科》
  21. 赠医师葛某序《脉确》
  22. 乍热《麻科活人全书》
  23. 赠万密斋先生医书序《万氏秘传外科心法》
  24. 诈病《古今医案按》
  25. 憎寒壮热【方剂主治】
  26. 诈病《景岳全书》
  27. 憎寒发热【方剂主治】
  28. 诈病《续名医类案》
  29. 憎爱-养生余录（上）《古今医统大全》
  30. 诈病《医述》
  1. 楂子〈平〉《食疗本草》
  2. 楂子《本草纲目》
  3. 皶瘤《中医词典》
  4. 楂桃茶《茶饮保健》
  5. 札口词《洗冤集录》
  6. 楂术茶《茶饮保健》
  7. 闸极木皮《海药本草》
  8. 楂肉《本草易读》
  9. 闸极木皮《证类本草》
  10. 楂曲平胃法《时病论歌括新编》
  11. 乍寒乍热《孙真人海上方》
  12. 楂曲茶《茶饮保健》
  13. 乍寒乍热《竹林女科证治》
  14. 楂明茶《茶饮保健》
  15. 乍寒乍热《沈氏女科辑要》
  16. 楂茴茶《茶饮保健》
  17. 乍寒乍热《盘珠集胎产症治》
  18. 渣瘤《中医词典》
  19. 乍寒乍热（与发热合参）《评注产科心法》
  20. 扎药《外科全生集》
  21. 乍寒乍热辨《傅青主男科》
  22. 扎西达杰《中医词典》
  23. 乍见鬼神《证治准绳·女科》
  24. 扎来普隆《精神药品临床应用指导原则》
  25. 乍见鬼神《女科证治准绳》
  26. 甑气水《药性切用》
  27. 乍热《中医词典》
  28. 甑气水《本草撮要》
  29. 乍热《麻科活人全书》
  30. 甑气水《本草从新》
  31. 乍腮《奇效简便良方》


柿〈寒〉_《食疗本草》_中医本草_【岐黄之术】

柿〈寒〉

柿〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主通鼻、耳气，补虚劳不足。〔心·嘉〕

（二）谨按∶干柿，浓肠胃，温中，健脾胃气，消宿血。〔心·嘉〕

（三）又，红柿∶补气，续经脉气。〔嘉〕

（四）又， 柿∶涩下焦，健脾胃气，消宿血。作饼及糕，与小儿食，治秋痢。〔嘉〕

（五）又，研柿，先煮粥欲熟，即下柿。更三两沸，与小儿饱食，并奶母吃亦良。〔嘉〕

（六）又，干柿二斤，酥一斤，蜜半升。先和酥、蜜，铛中消之。下柿，煎十数沸，不津器贮之。每日空腹服三五枚。疗男子、女人脾虚、腹肚薄，食不消化。面上黑点，久服甚良。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楂子〈平〉
  • 当前页：柿〈寒〉
  • 下一页：芋〈平〉
<<< 返回本书目录
  1. 柿【中药大全】
  2. 柿饼《本草易读》
  3. 柿《本草纲目》图文版
  4. 柿饼【中药大全】
  5. 柿《证类本草》
  6. 柿饼饭《保健药膳》
  7. 柿《本草乘雅半偈》
  8. 柿饼丸【方剂大全】
  9. 柿《本草纲目》完整版
  10. 柿蒂（图）【中药大全】
  11. 拭摩神庭《养生导引秘籍》
  12. 柿蒂汤【方剂大全】
  13. 拭口附下胎毒法《医宗金鉴》
  14. 柿根【中药大全】
  15. 拭儿口法《幼幼新书》
  16. 柿花《滇南本草》
  17. 视珠外神水干涩而不莹润《证治准绳·杂病》
  18. 柿花【中药大全】
  19. 视周岁《幼科推拿秘书》
  20. 柿灰散【方剂大全】
  21. 视诊《物理诊断学》
  22. 柿寄生【中药大全】
  23. 视瞻昏渺《中医眼科学》
  24. 柿木皮【中药大全】
  25. 视野向心性缩小【疾病症状】
  26. 柿皮【中药大全】
  27. 视野缩小【疾病症状】
  28. 柿漆【中药大全】
  29. 视野缺损【疾病症状】
  30. 柿钱散【方剂大全】
  1. 柿〈寒〉《食疗本草》
  2. 柿《本草乘雅半偈》
  3. 柿饼《本草易读》
  4. 柿《本草撮要》
  5. 柿饼饭《保健药膳》
  6. 柿《本草分经》
  7. 柿饼木耳羹《食物疗法》
  8. 柿《本草分经》
  9. 柿蒂《本草求真》
  10. 柿《本草分经》
  11. 柿蒂《本经逢原》
  12. 柿《名医别录》
  13. 柿蒂（柿霜）《中药学》
  14. 柿《本草便读》
  15. 柿干《本草备要》
  16. 柿《本草从新》
  17. 柿干《医学入门》
  18. 柿《证类本草》
  19. 柿花《滇南本草》
  20. 柿《冯氏锦囊秘录》
  21. 柿霜《药笼小品》
  22. 柿《本草蒙筌》
  23. 柿霜《玉楸药解》
  24. 柿《本草衍义》
  25. 柿霜《本草易读》
  26. 柿《新修本草》
  27. 柿霜《顾松园医镜》
  28. 柿《饮膳正要》
  29. 柿叶山楂茶《食物疗法》
  30. 柿《千金翼方》
  31. 柿子《饮食须知》


芋〈平〉_《食疗本草》_中医本草_【岐黄之术】

芋〈平〉

芋〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主宽缓肠胃，去死肌，令脂肉悦泽。〔卷·心〕

（二）白净者无味，紫色者良，破气。煮汁饮之止渴。十月已后收之，曝干。冬蒸服则不发病，余外不可服。〔卷·嘉〕

（三）又，和（鲫鱼、鲤）鱼煮为羹，甚下气，补中焦（良。久食），令人虚，无气力。此物但先肥而已。〔卷·嘉〕

（四）又，煮生芋汁，可洗垢腻衣，能洁白（如玉）。〔卷·嘉〕

（五）又，煮汁浴之，去身上浮气。浴了，慎风半日许。〔证·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿〈寒〉
  • 当前页：芋〈平〉
  • 下一页：茨（乌芋、荸荠）〈冷〉
<<< 返回本书目录
  1. 芋（蹲鸱，土芝）《本草纲目》完整版
  2. 芋儿七【中药大全】
  3. 芋【中药大全】
  4. 芋梗【中药大全】
  5. 芋《本草纲目》图文版
  6. 芋艿丸【方剂大全】
  7. 芋《证类本草》
  8. 芋头《滇南本草》
  9. 玉烛汤《医学衷中参西录》
  10. 芋头《食物疗法》
  11. 玉烛散【方剂大全】
  12. 芋头【中药大全】
  13. 玉竹猪心【方剂大全】
  14. 芋头花【中药大全】
  15. 玉竹猪心《保健药膳》
  16. 芋头瘟《松峰说疫》
  17. 玉竹粥【方剂大全】
  18. 芋叶【中药大全】
  19. 玉竹饮子【方剂大全】
  20. 芋子《本草求真》
  21. 玉竹钩藤汤【方剂大全】
  22. 郁《丹溪治法心要》
  23. 玉竹【中药大全】
  24. 郁《古今医案按》
  25. 玉芝圆【方剂大全】
  26. 郁《临证指南医案》
  27. 玉枕穴【头部背面穴位】
  28. 郁《也是山人医案》
  29. 玉枕疽《医宗金鉴》
  30. 郁《叶天士医案精华》
  1. 芋〈平〉《食疗本草》
  2. 芋《本草撮要》
  3. 芋艿《饮食须知》
  4. 芋《名医别录》
  5. 芋艿《得配本草》
  6. 芋《本草从新》
  7. 芋艿《本草分经》
  8. 芋《证类本草》
  9. 芋艿《药性切用》
  10. 芋《医学入门》
  11. 芋头《食物疗法》
  12. 芋《本草衍义》
  13. 芋头《滇南本草》
  14. 芋《新修本草》
  15. 芋头瘟《松峰说疫》
  16. 芋《饮膳正要》
  17. 芋子《本草求真》
  18. 芋《千金翼方》
  19. 聿修堂医学丛书《中医词典》
  20. 芋《本草纲目》
  21. 郁《医述》
  22. 玉箸散《儒门事亲》
  23. 郁《张氏医通》
  24. 玉柱骨折《中医词典》
  25. 郁《证治准绳·类方》
  26. 玉烛汤《医学衷中参西录》
  27. 郁《证治准绳·杂病》
  28. 玉烛散《外科理例》
  29. 郁《临证指南医案》
  30. 玉烛散《医方考》
  31. 郁《医碥》


茨（乌芋、荸荠）〈冷〉_《食疗本草》_中医本草_【岐黄之术】

茨（乌芋、荸荠）〈冷〉

茨（乌芋、荸荠）〈冷〉

  • 上一页
  • 目录
  • 相关
  • 下一页

下丹石，消风毒，除胸中实热气。可作粉食。明耳目，止渴，消疸黄。若先有冷气，不可食。令人腹胀气满。小儿秋食，脐下当痛。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芋〈平〉
  • 当前页：茨（乌芋、荸荠）〈冷〉
  • 下一页：茨菰（慈姑）
<<< 返回本书目录
  1. 茈胡（柴胡)《本草纲目》图文版
  2. 茨菇草【中药大全】
  3. 茈胡《本草乘雅半偈》
  4. 茨黄连【中药大全】
  5. 茈胡《本草纲目》完整版
  6. 瓷瓯中白灰《本草纲目》完整版
  7. 茈（柴字）胡（为君）《证类本草》
  8. 瓷药散【方剂大全】
  9. 疵靥论《小儿卫生总微论方》
  10. 慈姑《本草纲目》图文版
  11. 疵疽《马培之医案》
  12. 慈姑【中药大全】
  13. 啜药散【方剂大全】
  14. 慈姑花【中药大全】
  15. 醇醨汤【方剂大全】
  16. 慈姑汤【方剂大全】
  17. 醇酒宜冷冻饮料论《格致余论》
  18. 慈姑叶【中药大全】
  19. 醇酒《药征续编》
  20. 慈菇《本草纲目》完整版
  21. 醇、酚、醚《医用化学》
  22. 慈菇《滇南本草》
  23. 醇《医用化学》
  24. 慈菇【中药大全】
  25. 鹑肉《本草纲目》完整版
  26. 慈航丹【方剂大全】
  27. 鹑《本草纲目》完整版
  28. 慈航膏【方剂大全】
  29. 淳于丸【方剂大全】
  30. 慈济丸【方剂大全】
  1. 茨（乌芋、荸荠）〈冷〉《食疗本草》
  2. 茈胡（为君）#《本草经集注》
  3. 茨菰《医学入门》
  4. 茈胡（柴胡）《本草纲目》
  5. 茨菰（慈姑）《食疗本草》
  6. 茈胡《本草乘雅半偈》
  7. 茨菇《饮食须知》
  8. 茈胡《吴普本草》
  9. 瓷片入肉《奇效简便良方》
  10. 茈胡《千金翼方》
  11. 瓷片入肉秘方《华佗神方》
  12. 茈草《千金翼方》
  13. 瓷针《中医词典》
  14. 茈（柴字）胡（为君）《证类本草》
  15. 瓷中里白灰《证类本草》
  16. 疵痈《中医词典》
  17. 慈宫《中医词典》
  18. 疵靥论《小儿卫生总微论方》
  19. 慈姑《本草纲目》
  20. 疵疽《马培之医案》
  21. 慈姑《本草分经》
  22. 疵疽《中医词典》
  23. 慈菰《玉楸药解》
  24. 疵疮《中医词典》
  25. 慈菇《本经逢原》
  26. 歠（chuò，音辍）《中医词典》
  27. 慈菇《本草从新》
  28. 戳法《中医词典》
  29. 慈菇《本草撮要》
  30. 醇酒宜冷冻饮料论《格致余论》
  31. 慈菇《滇南本草》


茨菰（慈姑）_《食疗本草》_中医本草_【岐黄之术】

茨菰（慈姑）
在线购买《食疗本草》正版书籍

茨菰（慈姑）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主消渴，下石淋。不可多食。吴人好啖之，令人患脚。〔心·嘉〕

（二）又，发香港脚，瘫缓风。损齿，紫黑色。令人失颜色，皮肉干燥。卒食之，令人呕水。〔心·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茨（乌芋、荸荠）〈冷〉
  • 当前页：茨菰（慈姑）
  • 下一页：枇杷〈温〉
<<< 返回本书目录
  1. 茈胡（柴胡)《本草纲目》图文版
  2. 茨菇草【中药大全】
  3. 茈胡《本草乘雅半偈》
  4. 茨黄连【中药大全】
  5. 茈胡《本草纲目》完整版
  6. 瓷瓯中白灰《本草纲目》完整版
  7. 茈（柴字）胡（为君）《证类本草》
  8. 瓷药散【方剂大全】
  9. 疵靥论《小儿卫生总微论方》
  10. 慈姑《本草纲目》图文版
  11. 疵疽《马培之医案》
  12. 慈姑【中药大全】
  13. 啜药散【方剂大全】
  14. 慈姑花【中药大全】
  15. 醇醨汤【方剂大全】
  16. 慈姑汤【方剂大全】
  17. 醇酒宜冷冻饮料论《格致余论》
  18. 慈姑叶【中药大全】
  19. 醇酒《药征续编》
  20. 慈菇《本草纲目》完整版
  21. 醇、酚、醚《医用化学》
  22. 慈菇《滇南本草》
  23. 醇《医用化学》
  24. 慈菇【中药大全】
  25. 鹑肉《本草纲目》完整版
  26. 慈航丹【方剂大全】
  27. 鹑《本草纲目》完整版
  28. 慈航膏【方剂大全】
  29. 淳于丸【方剂大全】
  30. 慈济丸【方剂大全】
  1. 茨菰（慈姑）《食疗本草》
  2. 茨菰《医学入门》
  3. 茨菇《饮食须知》
  4. 茨（乌芋、荸荠）〈冷〉《食疗本草》
  5. 瓷片入肉《奇效简便良方》
  6. 茈胡（为君）#《本草经集注》
  7. 瓷片入肉秘方《华佗神方》
  8. 茈胡（柴胡）《本草纲目》
  9. 瓷针《中医词典》
  10. 茈胡《本草乘雅半偈》
  11. 瓷中里白灰《证类本草》
  12. 茈胡《吴普本草》
  13. 慈宫《中医词典》
  14. 茈胡《千金翼方》
  15. 慈姑《本草纲目》
  16. 茈草《千金翼方》
  17. 慈姑《本草分经》
  18. 茈（柴字）胡（为君）《证类本草》
  19. 慈菰《玉楸药解》
  20. 疵痈《中医词典》
  21. 慈菇《本经逢原》
  22. 疵靥论《小儿卫生总微论方》
  23. 慈菇《本草从新》
  24. 疵疽《马培之医案》
  25. 慈菇《本草撮要》
  26. 疵疽《中医词典》
  27. 慈菇《滇南本草》
  28. 疵疮《中医词典》
  29. 慈菇（《本草纲目》）《中医饮食营养学》
  30. 歠（chuò，音辍）《中医词典》
  31. 慈母《证类本草》


枇杷〈温〉_《食疗本草》_中医本草_【岐黄之术】

枇杷〈温〉

枇杷〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）利五脏，久食亦发热黄。〔心·嘉〕

（二）子∶食之润肺，热上焦。若和热炙肉及热面食之，令人患热毒黄病。〔心·嘉〕

（三）（叶）∶卒呕 不止、不欲食。〔证〕

（四）又，煮汁饮之，止渴。偏理肺及肺风疮、胸面上疮。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茨菰（慈姑）
  • 当前页：枇杷〈温〉
  • 下一页：荔枝〈微温〉
<<< 返回本书目录
  1. 枇杷、枇杷叶《滇南本草》
  2. 枇杷地榆液【方剂大全】
  3. 枇杷【中药大全】
  4. 枇杷膏【方剂大全】
  5. 枇杷《本草纲目》图文版
  6. 枇杷根【中药大全】
  7. 枇杷《侣山堂类辩》
  8. 枇杷核【中药大全】
  9. 枇杷《本草求真》
  10. 枇杷花【中药大全】
  11. 枇杷《本草纲目》完整版
  12. 枇杷蜜汤【方剂大全】
  13. 皮质性遗忘症【疾病症状】
  14. 枇杷木白皮【中药大全】
  15. 皮质下痴呆【疾病症状】
  16. 枇杷清肺饮【方剂大全】
  17. 皮质酮《常用化验值及意义》
  18. 枇杷散【方剂大全】
  19. 皮质素不足【疾病症状】
  20. 枇杷叶《本草乘雅半偈》
  21. 皮质滤泡萎缩【疾病症状】
  22. 枇杷叶《本草经解》
  23. 皮质胶质增生【疾病症状】
  24. 枇杷叶《本草思辨录》
  25. 皮质激素依赖【疾病症状】
  26. 枇杷叶《本草新编》
  27. 皮质激素升高【疾病症状】
  28. 枇杷叶《本草易读》
  29. 皮质功能减退【疾病症状】
  30. 枇杷叶《本草择要纲目》
  1. 枇杷〈温〉《食疗本草》
  2. 枇杷、枇杷叶《滇南本草》
  3. 枇杷茶《茶饮保健》
  4. 枇杷（《名医别录》）《中医饮食营养学》
  5. 枇杷川贝茶《茶饮保健》
  6. 枇杷《侣山堂类辩》
  7. 枇杷叶《雷公炮炙论》
  8. 枇杷《本草撮要》
  9. 枇杷叶《雷公炮制药性解》
  10. 枇杷《本草分经》
  11. 枇杷叶《千金翼方》
  12. 枇杷《得配本草》
  13. 枇杷叶《药笼小品》
  14. 枇杷《本草求真》
  15. 枇杷叶《中药炮制》
  16. 枇杷《饮食须知》
  17. 枇杷叶《本草经集注》
  18. 枇杷《玉楸药解》
  19. 枇杷叶《新修本草》
  20. 枇杷《本草纲目》
  21. 枇杷叶《本草衍义》
  22. 皮赘《默克家庭诊疗手册》
  23. 枇杷叶《本草备要》
  24. 皮质酮《常用化验值及意义》
  25. 枇杷叶《本草蒙筌》
  26. 皮质肾单位和近髓肾单位《生理学》
  27. 枇杷叶《本草易读》
  28. 皮质类固醇过度分泌《默克家庭诊疗手册》
  29. 枇杷叶《冯氏锦囊秘录》
  30. 皮质激素抑制药《药理学》
  31. 枇杷叶《医学入门》


荔枝〈微温〉_《食疗本草》_中医本草_【岐黄之术】

荔枝〈微温〉

荔枝〈微温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

食之通神益智，健气及颜色，多食则发热。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷〈温〉
  • 当前页：荔枝〈微温〉
  • 下一页：柑子（乳柑子）〈寒〉
<<< 返回本书目录
  1. 荔枝【中药大全】
  2. 荔枝草【中药大全】
  3. 荔枝《本草纲目》图文版
  4. 荔枝干大枣【方剂大全】
  5. 荔枝《滇南本草》
  6. 荔枝膏【方剂大全】
  7. 荔枝《本草乘雅半偈》
  8. 荔枝根【中药大全】
  9. 荔枝《本草纲目》完整版
  10. 荔枝核《本草纲目》完整版
  11. 荔香散【方剂大全】
  12. 荔枝核《本草易读》
  13. 荔奴散【方剂大全】
  14. 荔枝核《药笼小品》
  15. 荔奴丹【方剂大全】
  16. 荔枝核【中药大全】
  17. 荔壳汤【方剂大全】
  18. 荔枝花，荔枝皮根《本草纲目》完整版
  19. 荔核散【方剂大全】
  20. 荔枝橘核汤【方剂大全】
  21. 戾木《本草纲目》完整版
  22. 荔枝壳《本草纲目》完整版
  23. 疠症总论《解围元薮》
  24. 荔枝壳【中药大全】
  25. 疠疡类症《疠疡机要》
  26. 荔枝肉《保健药膳》
  27. 疠风证《明医指掌》
  28. 荔枝散【方剂大全】
  29. 疠风门《张氏医通》
  30. 荔枝实《本草纲目》完整版
  1. 荔枝〈微温〉《食疗本草》
  2. 荔枝（《本草拾遗》）《中医饮食营养学》
  3. 荔枝茶《茶饮保健》
  4. 荔枝《滇南本草》
  5. 荔枝膏《饮膳正要》
  6. 荔枝《本草乘雅半偈》
  7. 荔枝核《药笼小品》
  8. 荔枝《得配本草》
  9. 荔枝核《中药炮制》
  10. 荔枝《本经逢原》
  11. 荔枝核《本草备要》
  12. 荔枝《本草求真》
  13. 荔枝核《本草易读》
  14. 荔枝《饮食须知》
  15. 荔枝核《顾松园医镜》
  16. 荔枝《本草衍义》
  17. 荔枝核《本草从新》
  18. 荔枝《海药本草》
  19. 荔枝核《中药学》
  20. 荔枝《饮膳正要》
  21. 荔枝核《本草便读》
  22. 荔枝《玉楸药解》
  23. 荔枝核《本草分经》
  24. 荔枝《本草纲目》
  25. 荔枝核《本草撮要》
  26. 戾气《中医词典》
  27. 荔枝核《药性切用》
  28. 戾（lì利）《中医词典》
  29. 荔枝酒《古代房中秘方》
  30. 戾《中医名词词典》
  31. 荔枝肉《保健药膳》


柑子（乳柑子）〈寒〉_《食疗本草》_中医本草_【岐黄之术】

柑子（乳柑子）〈寒〉

柑子（乳柑子）〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）堪食之，其皮不任药用。初未霜时，亦酸。及得霜后，方即甜美。故名之曰甘。〔心·证〕

（二）利肠胃热毒，下丹石，（止暴）渴。食多令人肺燥，冷中，发流癖病也。〔心·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝〈微温〉
  • 当前页：柑子（乳柑子）〈寒〉
  • 下一页：甘蔗
<<< 返回本书目录
  1. 柑叶定痛散【方剂大全】
  2. 竿珠脉《丹医秘授古脉法》
  3. 柑叶【中药大全】
  4. 疳《陈氏幼科秘诀》
  5. 柑仁散【方剂大全】
  6. 疳《冷庐医话》
  7. 柑皮煮散【方剂大全】
  8. 疳《临证指南医案》
  9. 柑皮汤【方剂大全】
  10. 疳《圣济总录》
  11. 柑皮【中药大全】
  12. 疳《续名医类案》
  13. 柑核【中药大全】
  14. 疳《也是山人医案》
  15. 柑【中药大全】
  16. 疳《幼科发挥》
  17. 柑《本草纲目》图文版
  18. 疳《张氏医通》
  19. 柑《本草纲目》完整版
  20. 疳《证治准绳·幼科》
  21. 坩锅《本草纲目》完整版
  22. 疳【中药主治】
  23. 肝足厥阴之脉《经络考》
  24. 疳【方剂主治】
  25. 肝足厥阴经病证《脉经》
  26. 疳病《丹溪治法心要》
  27. 肝紫癜病【疾病大全】
  28. 疳病《金匮钩玄》
  29. 肝浊音界缩小或消失【疾病症状】
  30. 疳病《明医指掌》
  1. 柑子（乳柑子）〈寒〉《食疗本草》
  2. 柑子《饮食须知》
  3. 竿珠脉《丹医秘授古脉法》
  4. 柑子《饮膳正要》
  5. 疳《圣济总录》
  6. 柑橼《本经逢原》
  7. 疳《中医词典》
  8. 柑陈茶《茶饮保健》
  9. 疳《推求师意》
  10. 柑《本经逢原》
  11. 疳《医学纲目》
  12. 柑《本草纲目》
  13. 疳《续名医类案》
  14. 肝足厥阴之脉《经络考》
  15. 疳《医述》
  16. 肝足厥阴经病证《中医词典》
  17. 疳《证治准绳·幼科》
  18. 肝足厥阴经病证《脉经》
  19. 疳《张氏医通》
  20. 肝总动脉《人体解剖学》
  21. 疳《临证指南医案》
  22. 肝主血海《中医词典》
  23. 疳《临证指南医案》
  24. 肝主血海《中医名词词典》
  25. 疳《临证指南医案》
  26. 肝主疏泄《中医名词词典》
  27. 疳《冷庐医话》
  28. 肝主升发《中医词典》
  29. 疳《幼科发挥》
  30. 肝主升发《中医名词词典》
  31. 疳《也是山人医案》


甘蔗_《食疗本草》_中医本草_【岐黄之术】

甘蔗

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

主补气，兼下气。不可共酒食，发痰。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柑子（乳柑子）〈寒〉
  • 当前页：甘蔗
  • 下一页：石蜜（乳糖）〈寒〉
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《食疗本草》
  2. 甘蔗《新修本草》
  3. 甘蔗《本草衍义》
  4. 甘蔗《玉楸药解》
  5. 甘蔗《本草备要》
  6. 甘蔗《千金翼方》
  7. 甘蔗《本草蒙筌》
  8. 甘蔗《本草纲目》
  9. 甘蔗《饮食须知》
  10. 甘载《中医词典》
  11. 甘蔗《顾松园医镜》
  12. 甘油一酯途径《生物化学与分子生物学》
  13. 甘蔗《本经逢原》
  14. 甘油三酯合成代谢《生物化学与分子生物学》
  15. 甘蔗《本草从新》
  16. 甘油三酯的分解代谢《生物化学与分子生物学》
  17. 甘蔗《得配本草》
  18. 甘油三酯代谢《生物化学与分子生物学》
  19. 甘蔗《本草便读》
  20. 甘油三酯测定《动脉粥样硬化》
  21. 甘蔗《增广和剂局方药性总论》
  22. 甘油三酯测定《临床生物化学》
  23. 甘蔗《名医别录》
  24. 甘油磷脂的合成《生物化学与分子生物学》
  25. 甘蔗《本草分经》
  26. 甘油磷脂的分解《生物化学与分子生物学》
  27. 甘蔗《本草分经》
  28. 甘辛无降《中医词典》
  29. 甘蔗《本草撮要》
  30. 甘咸养阴法《时病论歌括新编》
  31. 甘蔗《外科全生集》


石蜜（乳糖）〈寒〉_《食疗本草》_中医本草_【岐黄之术】

石蜜（乳糖）〈寒〉

石蜜（乳糖）〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上心腹胀热，口干渴。波斯者良。注少许于目中，除去热膜，明目。蜀川者为次。今东吴亦有，并不如波斯。此皆是煎甘蔗汁及牛乳汁，煎则细臼耳。〔卷·嘉〕

（二）又，和枣肉及巨胜人作末为丸，每食后含一丸如李核大，咽之津，润肺气，助五脏津。〔卷·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：石蜜（乳糖）〈寒〉
  • 下一页：沙糖〈寒〉
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜（乳糖）〈寒〉《食疗本草》
  2. 石蜜《名医别录》
  3. 石棉沉着病《默克家庭诊疗手册》
  4. 石蜜《增广和剂局方药性总论》
  5. 石南《神农本草经》
  6. 石蜜《本草经解》
  7. 石南《本草纲目》
  8. 石蜜《本草经解》
  9. 石南《千金翼方》
  10. 石蜜《得配本草》
  11. 石南《证类本草》
  12. 石蜜《本经逢原》
  13. 石南《本经逢原》
  14. 石蜜《证类本草》
  15. 石南《本经逢原》
  16. 石蜜《证类本草》
  17. 石南《本草图经》
  18. 石蜜《冯氏锦囊秘录》
  19. 石南草《本草经集注》
  20. 石蜜《本草蒙筌》
  21. 石南草《新修本草》
  22. 石蜜《本草衍义》
  23. 石南散《备急千金要方》
  24. 石蜜《本草衍义》
  25. 石南散《三因极一病证方论》
  26. 石蜜《吴普本草》
  27. 石南汤《备急千金要方》
  28. 石蜜《神农本草经百种录》
  29. 石南汤《备急千金要方》
  30. 石蜜《新修本草》
  31. 石南藤《医学入门》


沙糖〈寒〉_《食疗本草》_中医本草_【岐黄之术】

沙糖〈寒〉

沙糖〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上功体与石蜜同也。多食令人心痛。养三虫，消肌肉，损牙齿，发疳 。不可多服之。〔卷·嘉·证〕

（二）又，不可与鲫鱼同食，成疳虫。〔卷·嘉〕

（三）又，不与葵同食，生流 。〔嘉〕

（四）又，不可共笋食之，（使）笋不消，成症病心腹痛。（身）重不能行履。〔卷·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜（乳糖）〈寒〉
  • 当前页：沙糖〈寒〉
  • 下一页：桃人（仁）〈温〉
<<< 返回本书目录
  1. 沙糖《本草纲目》图文版
  2. 沙糖根【中药大全】
  3. 沙糖《证类本草》
  4. 沙糖黄连膏【方剂大全】
  5. 沙糖《本草纲目》完整版
  6. 沙糖木【中药大全】
  7. 沙塘木【中药大全】
  8. 沙旋复花【中药大全】
  9. 沙棠果《本草纲目》完整版
  10. 沙眼《百病自测》
  11. 沙松果【中药大全】
  12. 沙眼《中医眼科学》
  13. 沙虱毒方《外台秘要》
  14. 沙眼【疾病大全】
  15. 沙虱《千金翼方》
  16. 沙眼的病因、诊断《中医眼科学》
  17. 沙虱《本草纲目》完整版
  18. 沙眼衣原体《医学微生物学》
  19. 沙生风毛菊【中药大全】
  20. 沙眼衣原体肺炎【疾病大全】
  21. 沙前胡子【中药大全】
  22. 沙叶铁线莲【中药大全】
  23. 沙前胡【中药大全】
  24. 沙苑蒺藜《药笼小品》
  25. 沙七【中药大全】
  26. 沙苑子【中药大全】
  27. 沙蓬【中药大全】
  28. 沙枣【中药大全】
  29. 沙蓬《本草纲目》图文版
  30. 沙枣花【中药大全】
  1. 沙糖〈寒〉《食疗本草》
  2. 沙糖《得配本草》
  3. 沙图穆苏《中医词典》
  4. 沙糖《本经逢原》
  5. 沙菀蒺藜《顾松园医镜》
  6. 沙糖《本草求真》
  7. 沙菀蒺藜《本草撮要》
  8. 沙糖《证类本草》
  9. 沙菀蒺藜《药性切用》
  10. 沙糖《冯氏锦囊秘录》
  11. 沙眼《默克家庭诊疗手册》
  12. 沙糖《本草衍义》
  13. 沙眼《百病自测》
  14. 沙糖《新修本草》
  15. 沙眼《中医眼科学》
  16. 沙糖《饮膳正要》
  17. 沙眼《眼科学》
  18. 沙糖《千金翼方》
  19. 沙眼的病因、诊断《中医眼科学》
  20. 沙糖《本草纲目》
  21. 沙眼衣原体《医学微生物学》
  22. 沙石入目秘方《华佗神方》
  23. 沙鱼《饮膳正要》
  24. 沙石淋《金匮翼》
  25. 沙蜮《中医词典》
  26. 沙石淋《儒门事亲》
  27. 沙苑《本草便读》
  28. 沙石淋《中医词典》
  29. 沙苑蒺藜《药笼小品》
  30. 沙虱伤《外科证治全书》
  31. 沙苑蒺藜《本经逢原》


桃人（仁）〈温〉_《食疗本草》_中医本草_【岐黄之术】

桃人（仁）〈温〉

桃人（仁）〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）杀三虫，止心痛。〔嘉〕

（二）又，女人阴中生疮，如虫咬、疼痛者，可生捣叶，绵裹内阴中，日三、四易，瘥。亦煮汁洗之。今案∶煮皮洗之良。〔心·嘉〕

（三）又，三月三日收花晒干，杵末，以水服二钱匕。小儿半钱，治心腹痛。〔嘉〕

（四）又，秃疮∶收未开花阴干，与桑椹赤者，等分作末，以猪脂和。先用灰汁洗去疮痂，即涂药。〔嘉〕

（五）又云，桃能发诸丹石，不可食之。生者尤损人。〔心·嘉〕

（六）又，白毛∶主恶鬼邪气。胶亦然。〔嘉〕

（七）又，桃符及奴∶主精魅邪气。符，煮汁饮之。奴者，丸、散服之。〔嘉〕

（八）桃人∶每夜嚼一颗，和蜜涂手、面良。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙糖〈寒〉
  • 当前页：桃人（仁）〈温〉
  • 下一页：樱桃〈热〉
<<< 返回本书目录
  1. 桃奴散【方剂大全】
  2. 桃仁《本草崇原》
  3. 桃奴【中药大全】
  4. 桃仁《本草经解》
  5. 桃南瓜【中药大全】
  6. 桃仁《本草思辨录》
  7. 桃毛《本草纲目》完整版
  8. 桃仁《本草易读》
  9. 桃橛《本草纲目》完整版
  10. 桃仁《本草择要纲目》
  11. 桃橛《本草纲目》完整版
  12. 桃仁《雷公炮炙论》
  13. 桃茎白皮【中药大全】
  14. 桃仁《药鉴》
  15. 桃茎，桃白皮《本草纲目》完整版
  16. 桃仁《药笼小品》
  17. 桃金娘花【中药大全】
  18. 桃仁《药征续编》
  19. 桃金娘【中药大全】
  20. 桃仁《长沙药解》
  21. 桃胶【中药大全】
  22. 桃仁【中药大全】
  23. 桃胶《本草崇原》
  24. 桃仁（桃核仁）《本草纲目》完整版
  25. 桃胶《本草纲目》完整版
  26. 桃仁承气《汤头歌诀》
  27. 桃寄生《本草纲目》完整版
  28. 桃仁承气汤【方剂大全】
  29. 桃花粥【方剂大全】
  30. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  1. 桃人（仁）〈温〉《食疗本草》
  2. 桃皮汤《备急千金要方》
  3. 桃仁《雷公炮炙论》
  4. 桃皮汤《备急千金要方》
  5. 桃仁《雷公炮制药性解》
  6. 桃奴丸《三因极一病证方论》
  7. 桃仁《药笼小品》
  8. 桃奴汤《备急千金要方》
  9. 桃仁《长沙药解》
  10. 桃奴《本草易读》
  11. 桃仁《中药炮制》
  12. 桃毛《千金翼方》
  13. 桃仁《汤液本草》
  14. 桃掘《证类本草》
  15. 桃仁《本草备要》
  16. 桃胶散《妇人大全良方》
  17. 桃仁《本草易读》
  18. 桃胶散《妇人大全良方》
  19. 桃仁《冯氏锦囊秘录》
  20. 桃胶《本草崇原》
  21. 桃仁《医学入门》
  22. 桃煎《饮膳正要》
  23. 桃仁《顾松园医镜》
  24. 桃花粥《保健药膳》
  25. 桃仁《本草求真》
  26. 桃花证《医学摘粹》
  27. 桃仁《本经逢原》
  28. 桃花癣《中医词典》
  29. 桃仁《本草从新》
  30. 桃花丸《扁鹊心书》
  31. 桃仁《本草思辨录》


樱桃〈热〉_《食疗本草》_中医本草_【岐黄之术】

樱桃〈热〉

樱桃〈热〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）益气，多食无损。〔嘉〕

（二）又云，此名“樱”，非桃也。不可多食，令人发暗风。〔嘉〕

（三）温。多食有所损。令人好颜色，美志。此名“樱桃”，俗名“李桃”，亦名“奈桃”者是也。甚补中益气，主水谷痢，止泄精。〔证〕

（四）东行根∶疗寸白、蛔虫。〔嘉·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃人（仁）〈温〉
  • 当前页：樱桃〈热〉
  • 下一页：杏〈热〉
<<< 返回本书目录
  1. 樱桃【中药大全】
  2. 樱桃根【中药大全】
  3. 樱桃《本草纲目》图文版
  4. 樱桃核【中药大全】
  5. 樱桃《证类本草》
  6. 樱桃红掌色【疾病症状】
  7. 樱桃《滇南本草》
  8. 樱桃水【中药大全】
  9. 樱桃《本草纲目》完整版
  10. 樱桃叶【中药大全】
  11. 樱额【中药大全】
  12. 樱桃枝【中药大全】
  13. 樱草根【中药大全】
  14. 樱桃状血管瘤【疾病大全】
  15. 罂子桐《本草纲目》图文版
  16. 鹦《本草纲目》完整版
  17. 罂子桐《本草纲目》完整版
  18. 鹦哥花藤【中药大全】
  19. 罂子粟《本草纲目》图文版
  20. 鹦鹉【中药大全】
  21. 罂子粟《证类本草》
  22. 鹦鹉热【疾病大全】
  23. 罂子粟《本草择要纲目》
  24. 鹦鹉热衣原体《医学微生物学》
  25. 罂子粟《本草纲目》完整版
  26. 鹦鹉热衣原体肺炎【疾病大全】
  27. 罂粟汤【方剂大全】
  28. 膺部第二行（左右凡一十二穴）《金针秘传》
  29. 罂粟嫩苗【中药大全】
  30. 膺部第三行（左右凡一十二穴）《金针秘传》
  1. 樱桃〈热〉《食疗本草》
  2. 樱桃《滇南本草》
  3. 樱桃煎《饮膳正要》
  4. 樱桃《名医别录》
  5. 樱桃痔《中医词典》
  6. 樱桃《本经逢原》
  7. 樱桃痔《外科十三方考》
  8. 樱桃《证类本草》
  9. 鹦鹉热《默克家庭诊疗手册》
  10. 樱桃《医学入门》
  11. 鹦鹉热衣原体《医学微生物学》
  12. 樱桃《饮食须知》
  13. 膺《中医词典》
  14. 樱桃《本草衍义》
  15. 膺（膺中、臆）《中医名词词典》
  16. 樱桃《吴普本草》
  17. 膺部第二行（左右凡一十二穴）《金针秘传》
  18. 樱桃《新修本草》
  19. 膺部第三行（左右凡一十二穴）《金针秘传》
  20. 樱桃《饮膳正要》
  21. 膺部第四行（左右凡一十二穴）《金针秘传》
  22. 樱桃《千金翼方》
  23. 膺部二行左右十二穴《针灸大全》
  24. 樱桃《本草纲目》
  25. 膺部三行左右十二穴《针灸大全》
  26. 缨脉《中医词典》
  27. 膺部四行十二穴《针灸大全》
  28. 罂子桐子《证类本草》
  29. 膺部中行（凡七穴）《金针秘传》
  30. 罂子桐《本草纲目》
  31. 膺部中行七穴《针灸大全》


杏〈热〉_《食疗本草》_中医本草_【岐黄之术】

杏〈热〉

杏〈热〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主咳逆上气，金创，惊痫，心下烦热，风（气）头痛。〔心·证〕

（二）面 者，取人去皮，捣和鸡子白。夜卧涂面，明早以暖清酒洗之。〔嘉〕

（三）人患卒 ，取杏人三分，去皮尖熬，（捣作脂。）别杵桂（心）一分，和如泥。取李核大，绵裹含，细细咽之，日五夜三。〔心·嘉〕

（四）谨按∶心腹中结伏气∶杏仁、橘皮、桂心、诃梨勒皮为丸，空心服三十丸，无忌。〔嘉〕

（五）又，烧令烟尽，去皮，以乱发裹之，咬于所患齿下，其痛便止。熏诸虫出，并去风便瘥。重者不过再服。〔证〕

（六）又，烧令烟尽，研如泥，绵裹内女人阴中，治虫疽。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樱桃〈热〉
  • 当前页：杏〈热〉
  • 下一页：石榴〈温〉
<<< 返回本书目录
  1. 杏、杏仁《滇南本草》
  2. 杏参散【方剂大全】
  3. 杏《本草纲目》图文版
  4. 杏参饮【方剂大全】
  5. 杏《服食导饵》
  6. 杏根《本草纲目》完整版
  7. 杏《本草纲目》完整版
  8. 杏核仁《本草乘雅半偈》
  9. 兴痛《外科正宗》
  10. 杏核仁《证类本草》
  11. 兴木蒂那布【中药大全】
  12. 杏花《本草纲目》完整版
  13. 兴安升麻【中药大全】
  14. 杏花【中药大全】
  15. 兴安毛连菜花【中药大全】
  16. 杏花天方《毓麟验方》
  17. 兴安独活【中药大全】
  18. 杏梨饮《保健药膳》
  19. 兴安薄荷【中药大全】
  20. 杏李【中药大全】
  21. 兴安白头翁【中药大全】
  22. 杏仁《本草崇原》
  23. 醒消丸【方剂大全】
  24. 杏仁《本草经解》
  25. 醒消丸《外科传薪集》
  26. 杏仁《本草思辨录》
  27. 醒世篇《中医之钥》
  28. 杏仁《本草新编》
  29. 醒脾饮子【方剂大全】
  30. 杏仁《本草易读》
  1. 杏〈热〉《食疗本草》
  2. 杏、杏仁《滇南本草》
  3. 杏参《证类本草》
  4. 杏《饮膳正要》
  5. 杏参散《三因极一病证方论》
  6. 杏《本草纲目》
  7. 杏参散《太平惠民和剂局方》
  8. 杏《服食导饵》
  9. 杏粉膏《三因极一病证方论》
  10. 兴阳蜈蚣袋《古代房中秘方》
  11. 杏甘茶《茶饮保健》
  12. 兴痛《外科正宗》
  13. 杏核《名医别录》
  14. 兴隆《中医词典》
  15. 杏核仁《神农本草经》
  16. 兴奋在同一细胞上的传导机制《生理学》
  17. 杏核仁《千金翼方》
  18. 兴奋性突触后电位《生理学》
  19. 杏核仁《新修本草》
  20. 兴奋性和兴奋含义及其变迁《生理学》
  21. 杏核仁《本草衍义》
  22. 兴奋-收缩偶联障碍-Ca[SB]2+[/SB]的运转失常《病理生理学》
  23. 杏核仁《本草蒙筌》
  24. 醒消丸《外科传薪集》
  25. 杏核仁《证类本草》
  26. 醒消丸《外科全生集》
  27. 杏核仁《本草乘雅半偈》
  28. 醒世篇《中医之钥》
  29. 杏花茶《茶饮保健》
  30. 醒脾丸《普济本事方》
  31. 杏花天方《毓麟验方》


石榴〈温〉_《食疗本草》_中医本草_【岐黄之术】

石榴〈温〉

石榴〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）实∶主谷利、泄精。〔心〕

（二）（东行根∶疗）疣虫白虫。〔卷〕

（三）按经∶久食损齿令黑。其皮炙令黄，捣为末，和枣肉为丸，（空腹）日服三十丸，后以饭押，（日二服）。断赤白痢。〔卷·心·嘉〕

（四）又，久患赤白痢，肠肚绞痛∶以醋石榴一个，捣令碎，布绞取汁，空腹顿服之立止。〔卷·嘉〕

（五）又，其花叶阴干，捣为末，和铁丹服之。一年白发尽黑，益面红色。仙家重此，不尽书其方。〔卷〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏〈热〉
  • 当前页：石榴〈温〉
  • 下一页：梨〈寒〉
<<< 返回本书目录
  1. 石硫青《本草纲目》完整版
  2. 石榴根《雷公炮炙论》
  3. 石硫磺《本草纲目》图文版
  4. 石榴根【中药大全】
  5. 石硫黄《证类本草》
  6. 石榴根皮【中药大全】
  7. 石硫黄《药笼小品》
  8. 石榴花【中药大全】
  9. 石硫黄《本草择要纲目》
  10. 石榴解《医学衷中参西录》
  11. 石硫黄《本草择要纲目》
  12. 石榴酒【方剂大全】
  13. 石硫黄《本草图经》
  14. 石榴疽《外科正宗》
  15. 石硫黄《本草崇原》
  16. 石榴疽《医宗金鉴》
  17. 石硫黄《本草乘雅半偈》
  18. 石榴疽门主论《疡医大全》
  19. 石硫黄《本草纲目》完整版
  20. 石榴壳《雷公炮炙论》
  21. 石硫赤《本草纲目》图文版
  22. 石榴皮《药笼小品》
  23. 石硫赤《本草纲目》完整版
  24. 石榴皮【中药大全】
  25. 石淋通片【方剂大全】
  26. 石榴皮散【方剂大全】
  27. 石淋方《外台秘要》
  28. 石榴皮石榴《滇南本草》
  29. 石淋【方剂主治】
  30. 石榴汤【方剂大全】
  1. 石榴〈温〉《食疗本草》
  2. 石榴《医学入门》
  3. 石榴根《雷公炮炙论》
  4. 石榴《饮食须知》
  5. 石榴花茶《茶饮保健》
  6. 石榴《饮膳正要》
  7. 石榴浆《饮膳正要》
  8. 石硫磺《冯氏锦囊秘录》
  9. 石榴解《医学衷中参西录》
  10. 石硫磺《本草纲目》
  11. 石榴疽《中医词典》
  12. 石硫黄散《备急千金要方》
  13. 石榴疽《医宗金鉴》
  14. 石硫黄《本草图经》
  15. 石榴疽《外科心法要诀》
  16. 石硫黄《本草乘雅半偈》
  17. 石榴疽《外科正宗》
  18. 石硫黄《药性切用》
  19. 石榴疽门主论《疡医大全》
  20. 石硫黄《本草择要纲目》
  21. 石榴壳《雷公炮炙论》
  22. 石硫黄《本草择要纲目》
  23. 石榴皮《雷公炮制药性解》
  24. 石硫黄《本草分经》
  25. 石榴皮《药笼小品》
  26. 石硫黄《本草分经》
  27. 石榴皮《玉楸药解》
  28. 石硫黄《名医别录》
  29. 石榴皮《本草备要》
  30. 石硫黄《增广和剂局方药性总论》
  31. 石榴皮《冯氏锦囊秘录》


梨〈寒〉_《食疗本草》_中医本草_【岐黄之术】

梨〈寒〉

梨〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）除客热，止心烦。不可多食。〔心·嘉〕

（二）又，卒咳嗽，以冻梨一颗刺作五十孔，每孔中内以椒一粒。以面裹于热灰中煨，令极熟，出停冷，去椒食之。〔心·嘉〕

（三）又方，梨去核，内酥蜜，面裹烧令熟。食之大良。〔心·嘉〕

（四）又方，去皮，割梨肉，内于酥中煎之。停冷食之。〔心·嘉〕

（五）又，捣汁一升，酥一两，蜜一两，地黄汁一升，缓火煎，细细含咽。凡治嗽，皆须待冷，喘息定后方食。热食之，反伤矣，令嗽更极不可救。如此者，可作羊肉汤饼，饱食之，便卧少时。〔嘉〕

（六）又，胸中痞塞、热结者，可多食好生梨即通。〔心·嘉〕

（七）（又云），卒暗风，失音不语者，生捣（梨）汁一合，顿服之。日再服，止。〔心·嘉〕

（八）金疮及产妇不可食，大忌。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴〈温〉
  • 当前页：梨〈寒〉
  • 下一页：林檎〈温〉
<<< 返回本书目录
  1. 梨【中药大全】
  2. 梨甘饮【方剂大全】
  3. 梨《本草纲目》图文版
  4. 梨膏【方剂大全】
  5. 梨《证类本草》
  6. 梨果榕【中药大全】
  7. 梨《滇南本草》
  8. 梨果仙人掌【中药大全】
  9. 梨《本草纲目》完整版
  10. 梨花《本草纲目》完整版
  11. 骊珠散【方剂大全】
  12. 梨花妆《毓麟验方》
  13. 骊龙珠【方剂大全】
  14. 梨浆饮【方剂大全】
  15. 骊龙散【方剂大全】
  16. 梨菁饮【方剂大全】
  17. 离珠丹【方剂大全】
  18. 梨里王《曹仁伯医案论》
  19. 离中丹【方剂大全】
  20. 梨母子煎【方剂大全】
  21. 离照汤【方剂大全】
  22. 梨木灰【中药大全】
  23. 离心技术的应用《临床生物化学》
  24. 梨木皮《本草纲目》完整版
  25. 离位皮炎【疾病大全】
  26. 梨木皮【中药大全】
  27. 离散趋势指标《预防医学》
  28. 梨硼膏【方剂大全】
  29. 离经之血未净《凌临灵方》
  30. 梨皮【中药大全】
  1. 梨〈寒〉《食疗本草》
  2. 梨（《名医别录》）《中医饮食营养学》
  3. 梨冬茶《茶饮保健》
  4. 梨（《名医别录》）《中医饮食营养学》
  5. 梨豆《证类本草》
  6. 梨《滇南本草》
  7. 梨果《医学入门》
  8. 梨《本草撮要》
  9. 梨花妆《毓麟验方》
  10. 梨《本草分经》
  11. 梨里王《曹仁伯医案论》
  12. 梨《本草分经》
  13. 梨杞茶《茶饮保健》
  14. 梨《本草分经》
  15. 梨汁《药笼小品》
  16. 梨《本草分经》
  17. 梨粥《保健药膳》
  18. 梨《名医别录》
  19. 梨状肌损伤综合征《中医伤科按摩学》
  20. 梨《本草便读》
  21. 梨子《本草害利》
  22. 梨《得配本草》
  23. 梨子生地茶《茶饮保健》
  24. 梨《本草从新》
  25. 蜊壳《本草从新》
  26. 梨《本经逢原》
  27. 蜊壳《本草分经》
  28. 梨《本草求真》
  29. 蜊壳片《药性切用》
  30. 梨《顾松园医镜》
  31. 黎洞丸《外科全生集》


林檎〈温〉_《食疗本草》_中医本草_【岐黄之术】

林檎〈温〉

林檎〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主谷痢、泄精。东行根治白虫蛔虫。〔证〕

（二）主止消渴。好睡，不可多食。〔嘉·证〕

（三）又，林檎味苦涩、平，无毒。食之闭百脉。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨〈寒〉
  • 当前页：林檎〈温〉
  • 下一页：李〈平〉
<<< 返回本书目录
  1. 林檎（文林郎果）《本草纲目》完整版
  2. 林檎根【中药大全】
  3. 林檎【中药大全】
  4. 林檎散【方剂大全】
  5. 林檎《本草纲目》图文版
  6. 林枢密重广本草图经序《证类本草》
  7. 林檎《证类本草》
  8. 林文忠公戒烟灵丹《外科传薪集》
  9. 林可霉素及克林霉素《药理学》
  10. 林问荆【中药大全】
  11. 林鉴堂安心诗《寿世青编》
  12. 林序《医学从众录》
  13. 林背子【中药大全】
  14. 林序《针灸甲乙经》
  15. 邻近器官《妇产科学》
  16. 林荫千里光【中药大全】
  17. 鬣羚角【中药大全】
  18. 林钟丸【方剂大全】
  19. 鬣羚骨【中药大全】
  20. 临病患问所便论《医学源流论》
  21. 裂叶翼首花【中药大全】
  22. 临病制方《内外伤辨》
  23. 裂叶崖角藤【中药大全】
  24. 临产《达生编》
  25. 裂叶心翼果【中药大全】
  26. 临产《妇科心法要诀》
  27. 裂叶双盖蕨【中药大全】
  28. 临产《妇科玉尺》
  29. 裂叶秋海棠【中药大全】
  30. 临产《急救广生集》
  1. 林檎〈温〉《食疗本草》
  2. 林檎《本经逢原》
  3. 林檎散《太平惠民和剂局方》
  4. 林檎《证类本草》
  5. 林士纶《中医词典》
  6. 林檎《医学入门》
  7. 林枢密重广本草图经序《证类本草》
  8. 林檎《饮食须知》
  9. 林天佑（?-约1913年）《中医词典》
  10. 林檎《饮膳正要》
  11. 林文忠公戒烟灵丹《外科传薪集》
  12. 林檎《玉楸药解》
  13. 林序《针灸甲乙经》
  14. 林檎《本草纲目》
  15. 林序《医学从众录》
  16. 林起龙《中医词典》
  17. 林彦圭《中医词典》
  18. 林佩琴（1772-1839年）《中医词典》
  19. 林颐寿《中医词典》
  20. 林能千《中医词典》
  21. 林亿《中医词典》
  22. 林吕《中医词典》
  23. 林逸《中医词典》
  24. 林灵素《中医词典》
  25. 林翼臣《中医词典》
  26. 林澜（1627-1691年）《中医词典》
  27. 林愈蕃《中医词典》
  28. 林可霉素及克林霉素《药理学》
  29. 林元《中医词典》
  30. 林鉴堂安心诗《寿世青编》
  31. 林则徐（1785-1850年）《中医词典》


李〈平〉_《食疗本草》_中医本草_【岐黄之术】

李〈平〉

李〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主女人卒赤、白下∶取李树东面皮，去外皮，炙令黄香。以水三升，煮汁去滓服之，日再验。〔心·嘉〕

（二）谨按∶生李亦去骨节间劳热，不可多食之。临水食之，令人发痰疟。〔心·嘉〕

（三）又，牛李∶有毒。煮汁使浓，含之治 齿。脊骨有疳虫，可后灌此汁，更空腹服一盏。〔嘉〕

（四）其子中人∶主鼓胀。研和面作饼子，空腹食之，少顷当泻矣。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：林檎〈温〉
  • 当前页：李〈平〉
  • 下一页：羊（杨）梅〈温〉
<<< 返回本书目录
  1. 李【中药大全】
  2. 李八伯杏金丹【方剂大全】
  3. 李《本草纲目》图文版
  4. 李补阙研炼钟乳法《外台秘要》
  5. 李《服食导饵》
  6. 李楚生眼病治效《仿寓意草》
  7. 李《本草求真》
  8. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  9. 李《本草纲目》完整版
  10. 李东垣苦思出奇方《趣味中医》
  11. 蠡实《本草纲目》图文版
  12. 李东垣暑伤胃气论《温热暑疫全书》
  13. 蠡实《本草择要纲目》
  14. 李东垣随证用药凡例《本草纲目》完整版
  15. 蠡实《本草图经》
  16. 李东垣药类法象《医旨绪余》
  17. 蠡实《本草纲目》完整版
  18. 李封翁痰火症治验《一得集》
  19. 蠡沟穴【下肢内侧穴位】
  20. 李根【中药大全】
  21. 蠡（音礼）鱼《证类本草》
  22. 李根白皮《本草纲目》完整版
  23. 蠡（音礼）实《证类本草》
  24. 李根白皮《本草乘雅半偈》
  25. 黧黑皯〔黑曾〕《医宗金鉴》
  26. 李根皮【中药大全】
  27. 黧黑斑【疾病大全】
  28. 李根皮散【方剂大全】
  29. 藜香散【方剂大全】
  30. 李根皮汤【方剂大全】
  1. 李〈平〉《食疗本草》
  2. 李《冷庐医话》
  3. 李濒湖分发脏腑《医学实在易》
  4. 李《本草求真》
  5. 李补阙研炼钟乳法一首《外台秘要》
  6. 李《本草纲目》
  7. 李梴《中医词典》
  8. 李《服食导饵》
  9. 李辰拱《中医词典》
  10. 礼集《石室秘录》
  11. 李柽《中医词典》
  12. 蠡鱼《名医别录》
  13. 李诚《中医词典》
  14. 蠡鱼《医学入门》
  15. 李崇庆《中医词典》
  16. 蠡鱼《本草衍义》
  17. 李楚生眼病治效《仿寓意草》
  18. 蠡鱼《新修本草》
  19. 李春先《中医词典》
  20. 蠡鱼《本草经集注》
  21. 李淳风《中医词典》
  22. 蠡鱼《千金翼方》
  23. 李从泰《中医词典》
  24. 蠡鱼《神农本草经》
  25. 李大参《中医词典》
  26. 蠡实《本草图经》
  27. 李大绍《中医词典》
  28. 蠡实《本草择要纲目》
  29. 李当之《中医词典》
  30. 蠡实《名医别录》
  31. 李德麟《中医词典》


羊（杨）梅〈温〉_《食疗本草》_中医本草_【岐黄之术】

羊（杨）梅〈温〉

羊（杨）梅〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主（和）脏腑，调腹胃，除烦愦，消恶气，去痰实。〔卷·嘉·证〕

（二）（亦）不可多食，损人（齿及）筋（也），然（甚能）断下痢。〔卷·嘉·证〕

（三）又，烧为灰，（亦）断下痢。其味酸美，小有胜白梅。〔卷·嘉·证〕

（四）又，取干者，常含一枚，咽其液，亦通利五脏，下少气。〔卷·证〕

（五）若多食，损人筋骨。甚酸之物，是土地使然。若南人北，杏亦不食。北人南，梅亦不啖。皆是地气郁蒸，令烦愦，好食斯物也。〔卷·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李〈平〉
  • 当前页：羊（杨）梅〈温〉
  • 下一页：胡桃〈平〉
<<< 返回本书目录
  1. 羊《本草纲目》图文版
  2. 羊哀【中药大全】
  3. 羊《食物疗法》
  4. 羊不吃草《本草纲目》完整版
  5. 羊《本草纲目》完整版
  6. 羊不食【中药大全】
  7. 扬治法《石室秘录》
  8. 羊齿《本草纲目》完整版
  9. 扬手踯足证《伤寒九十论》
  10. 羊齿天冬【中药大全】
  11. 扬肺利湿汤【方剂大全】
  12. 羊胆《本草纲目》完整版
  13. 秧青【中药大全】
  14. 羊胆《药征续编》
  15. 秧鸡【中药大全】
  16. 羊胆【中药大全】
  17. 秧鸡《本草纲目》完整版
  18. 羊胆丸【方剂大全】
  19. 秧草根《滇南本草》
  20. 羊癫风《周慎斋遗书》
  21. 殃火丹《幼幼新书》
  22. 羊吊钟【中药大全】
  23. 鷃【中药大全】
  24. 羊痘【疾病大全】
  25. 燕子尾【中药大全】
  26. 羊肚【中药大全】
  27. 燕脂《本草纲目》图文版
  28. 羊肚菜【中药大全】
  29. 燕脂《本草择要纲目》
  30. 羊肚参《滇南本草》
  1. 羊（杨）梅〈温〉《食疗本草》
  2. 羊《药性切用》
  3. 羊不吃草《证类本草》
  4. 羊《本草撮要》
  5. 羊藏羹《饮膳正要》
  6. 羊《得配本草》
  7. 羊齿《千金翼方》
  8. 羊《本草从新》
  9. 羊齿《名医别录》
  10. 羊《本经逢原》
  11. 羊胆《药征续编》
  12. 羊《食疗本草》
  13. 羊癫《中医词典》
  14. 羊《食物疗法》
  15. 羊癫风《中医词典》
  16. 羊《本草纲目》
  17. 羊癫风《周慎斋遗书》
  18. 扬治法《石室秘录》
  19. 羊肚参《滇南本草》
  20. 扬腕法《中医词典》
  21. 羊肚羹《保健药膳》
  22. 扬手踯足证《伤寒九十论》
  23. 羊肚羹《饮膳正要》
  24. 扬刺《中医词典》
  25. 羊肚羹《食疗方》
  26. 扬刺《中医名词词典》
  27. 羊肚蕈《饮食须知》
  28. 扬《周慎斋遗书》
  29. 羊儿风《奇效简便良方》
  30. 扬《中医词典》
  31. 羊耳朵《滇南本草》


胡桃〈平〉_《食疗本草》_中医本草_【岐黄之术】

胡桃〈平〉

胡桃〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上（卒）不可多食，动痰（饮）。〔卷·心·嘉〕

（二）案经∶除去风，润脂肉，令人能食。不得多食之，计日月，渐渐服食。通经络气，（润）血脉，黑人鬓发、毛落再生也。〔卷·心·嘉〕

（三）又，烧至烟尽，研为泥，和胡粉为膏。拔去白发，敷之即黑毛发生。〔卷·心〕

（四）又，仙家压油，和詹香涂黄发，便黑如漆，光润。〔卷〕

（五）初服日一颗，后随日加一颗。至二十颗，定得骨细肉润。〔卷·嘉〕

（六）又方，（能差）一切痔病。〔卷·心·嘉〕

（七）案经∶动风，益气，发痼疾。多吃不宜。〔卷〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊（杨）梅〈温〉
  • 当前页：胡桃〈平〉
  • 下一页：藤梨（猕猴桃）〈寒〉
<<< 返回本书目录
  1. 胡桃《本草纲目》图文版
  2. 胡桃膏【方剂大全】
  3. 胡桃《证类本草》
  4. 胡桃根【中药大全】
  5. 胡桃《本草纲目》完整版
  6. 胡桃花【中药大全】
  7. 胡荽子散【方剂大全】
  8. 胡桃夹食管【疾病大全】
  9. 胡荽子【中药大全】
  10. 胡桃解《医学衷中参西录》
  11. 胡荽饮【方剂大全】
  12. 胡桃酒【方剂大全】
  13. 胡荽汤【方剂大全】
  14. 胡桃壳《本草纲目》完整版
  15. 胡荽散【方剂大全】
  16. 胡桃壳【中药大全】
  17. 胡荽酒【方剂大全】
  18. 胡桃青皮《本草纲目》完整版
  19. 胡荽根汁【方剂大全】
  20. 胡桃青皮【中药大全】
  21. 胡荽丹【方剂大全】
  22. 胡桃仁《本草纲目》完整版
  23. 胡荽饼【方剂大全】
  24. 胡桃仁【中药大全】
  25. 胡荽【中药大全】
  26. 胡桃肉《本草新编》
  27. 胡荽《本草纲目》图文版
  28. 胡桃肉《本草易读》
  29. 胡荽《证类本草》
  30. 胡桃肉《药笼小品》
  1. 胡桃〈平〉《食疗本草》
  2. 胡桃《本草撮要》
  3. 胡桃夹食管《胃肠动力检查手册》
  4. 胡桃《本草分经》
  5. 胡桃解《医学衷中参西录》
  6. 胡桃《本草分经》
  7. 胡桃酒《医学入门》
  8. 胡桃《本草分经》
  9. 胡桃仁（《本草纲目》）《中医饮食营养学》
  10. 胡桃《本草便读》
  11. 胡桃肉《药笼小品》
  12. 胡桃《得配本草》
  13. 胡桃肉《本草蒙筌》
  14. 胡桃《本草从新》
  15. 胡桃肉《本草易读》
  16. 胡桃《本经逢原》
  17. 胡桃肉《饮食须知》
  18. 胡桃《本草求真》
  19. 胡桃肉《冯氏锦囊秘录》
  20. 胡桃《顾松园医镜》
  21. 胡桃肉《本草新编》
  22. 胡桃《证类本草》
  23. 胡桃肉《药性切用》
  24. 胡桃《医学入门》
  25. 胡桃肉（胡桃夹）《中药学》
  26. 胡桃《本草备要》
  27. 胡桃丸《三因极一病证方论》
  28. 胡桃《本草衍义》
  29. 胡桃粥《医学入门》
  30. 胡桃《饮膳正要》
  31. 胡田《中医词典》


藤梨（猕猴桃）〈寒〉_《食疗本草》_中医本草_【岐黄之术】

藤梨（猕猴桃）〈寒〉

藤梨（猕猴桃）〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

上主下丹石，利五脏。其熟时，收取瓤和蜜煎作煎。服之去烦热，止消渴。久食发冷气，损脾胃。〔卷·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃〈平〉
  • 当前页：藤梨（猕猴桃）〈寒〉
  • 下一页：奈
<<< 返回本书目录
  1. 藤类（12种）《本草纲目》图文版
  2. 藤梨根【中药大全】
  3. 藤金合欢【中药大全】
  4. 藤麻【中药大全】
  5. 藤黄连【中药大全】
  6. 藤三七【中药大全】
  7. 藤黄【中药大全】
  8. 藤商陆【中药大全】
  9. 藤黄《本草纲目》完整版
  10. 藤碎补【中药大全】
  11. 藤槐【中药大全】
  12. 藤檀【中药大全】
  13. 藤花酒【方剂大全】
  14. 藤乌【中药大全】
  15. 藤壶【中药大全】
  16. 藤乌头【中药大全】
  17. 藤杜仲【中药大全】
  18. 藤五加【中药大全】
  19. 藤茶【中药大全】
  20. 藤仲【中药大全】
  21. 藤本夜关门【中药大全】
  22. 藤子《本草纲目》完整版
  23. 腾药【方剂大全】
  24. 藤子《证类本草》
  25. 疼痛性脂肪疝【疾病大全】
  26. 藤子甘草【中药大全】
  27. 疼痛性眼肌麻痹【疾病大全】
  28. 藤子仁《本草择要纲目》
  29. 疼痛性股青肿【疾病症状】
  30. 锑及其化合物引起的皮肤病【疾病大全】
  1. 藤梨（猕猴桃）〈寒〉《食疗本草》
  2. 藤类概述《本草纲目》
  3. 藤梨根《中药学》
  4. 藤黄《外科全生集》
  5. 藤子《本草衍义》
  6. 藤黄《本草便读》
  7. 藤子《证类本草》
  8. 藤黄《本经逢原》
  9. 藤子仁《本草择要纲目》
  10. 藤黄《证类本草》
  11. 踢伤《外科证治全书》
  12. 藤黄《海药本草》
  13. 提《周慎斋遗书》
  14. 藤黄《中药炮制》
  15. 提按补泻二百八十三法《针灸神书》
  16. 滕弘《中医词典》
  17. 提按端挤法《中医词典》
  18. 滕伯祥《中医词典》
  19. 提插补泻《中医名词词典》
  20. 疼痛与护理《医学心理学》
  21. 提插补泻《中医词典》
  22. 疼痛的治疗《默克家庭诊疗手册》
  23. 提插行气《中医词典》
  24. 疼痛的评估《默克家庭诊疗手册》
  25. 提弹法《中医词典》
  26. 疼痛的类型《默克家庭诊疗手册》
  27. 提法《中医名词词典》
  28. 疼痛潮热《丹台玉案》
  29. 提法《中医词典》
  30. 疼痛《泌尿外科学》
  31. 提法《伤科大成》


奈_《食疗本草》_中医本草_【岐黄之术】

奈

奈

  • 上一页
  • 目录
  • 相关
  • 下一页

益心气，主补中 诸不足气，和脾。卒患食后气不通，生捣汁服之。〔心·心 ·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藤梨（猕猴桃）〈寒〉
  • 当前页：奈
  • 下一页：橄（橄榄）
<<< 返回本书目录
  1. 奶椎【中药大全】
  2. 奈瑟卡他球菌肺炎【疾病大全】
  3. 奶汁树【中药大全】
  4. 柰《证类本草》
  5. 奶油芦笋《保健药膳》
  6. 柰（频婆）《本草纲目》完整版
  7. 奶癣疮门主论《疡医大全》
  8. 耐冬果【中药大全】
  9. 奶癣【疾病大全】
  10. 耐热力降低【疾病症状】
  11. 奶癣《外科正宗》
  12. 耐痛《针灸素难要旨》
  13. 奶麻子《冯氏锦囊秘录》
  14. 耐痛耐毒强弱不同《类经》
  15. 奶麻【疾病大全】
  16. 男病（疾病一）《妇人规》
  17. 奶浆藤《滇南本草》
  18. 男病（疾病一）《宜麟策》
  19. 奶浆木【中药大全】
  20. 男妇缓风香港脚门主论《疡医大全》
  21. 奶浆果【中药大全】
  22. 男妇伤寒温病舌黑异治《伤寒补例》
  23. 奶浆柴胡【中药大全】
  24. 男化育丹【方剂大全】
  25. 奶浆参【中药大全】
  26. 男假两性畸形【疾病大全】
  27. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  28. 男科外伤【疾病大全】
  29. 钠过多【疾病大全】
  30. 男女辨《济生集》
  1. 奈《食疗本草》
  2. 奶疹子《中医词典》
  3. 奈多罗米《药理学》
  4. 奶疹子《中医词典》
  5. 奈瑟球菌感染《默克家庭诊疗手册》
  6. 奶油芦笋《保健药膳》
  7. 奈子《饮膳正要》
  8. 奶癣疮门主论《疡医大全》
  9. 柰《千金翼方》
  10. 奶癣疮门主方《疡医大全》
  11. 柰《新修本草》
  12. 奶癣《外科正宗》
  13. 柰《证类本草》
  14. 奶癣《中医词典》
  15. 柰《本经逢原》
  16. 奶癣《中医词典》
  17. 柰《名医别录》
  18. 奶癣《中医名词词典》
  19. 柰子《饮食须知》
  20. 奶头裂《古今医统大全》
  21. 柰子《医学入门》
  22. 奶癖《中医词典》
  23. 耐点烛法《奇方类编》
  24. 奶癖《中医词典》
  25. 耐受性《默克家庭诊疗手册》
  26. 奶旁《中医词典》
  27. 耐痛《针灸素难要旨》
  28. 奶旁《中医词典》
  29. 耐痛耐毒强弱不同《类经》
  30. 奶麻子《冯氏锦囊秘录》
  31. 耐药性产生机制《药理学》


橄（橄榄）_《食疗本草》_中医本草_【岐黄之术】

橄（橄榄）
在线购买《食疗本草》正版书籍

橄（橄榄）

  • 上一页
  • 目录
  • 相关
  • 下一页

主河豚毒，（煮）汁服之。中此鱼肝、子毒，人立死，惟此木能解。出岭南山谷。大树阔数围，实长寸许。其子先生者向下，后生者渐高。至八月熟，蜜藏极甜。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奈
  • 当前页：橄（橄榄）
  • 下一页：麝香
<<< 返回本书目录
  1. 感字丸【方剂大全】
  2. 橄（音敢）榄（音览）《证类本草》
  3. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  4. 橄榄《本草纲目》完整版
  5. 感知障碍《医学心理学》
  6. 橄榄《本草求真》
  7. 感症小议《邹孟城三十年临证经验集》
  8. 橄榄《本草新编》
  9. 感症小议《三十年临证经验集》
  10. 橄榄《本草易读》
  11. 感症《续名医类案》
  12. 橄榄《滇南本草》
  13. 感症《续名医类案》
  14. 橄榄《本草纲目》图文版
  15. 感应圆【方剂大全】
  16. 橄榄【中药大全】
  17. 感应性妄想性障碍【疾病大全】
  18. 橄榄膏【方剂大全】
  19. 感应丸【方剂大全】
  20. 橄榄根【中药大全】
  21. 感应丸《脾胃论》
  22. 橄榄核《本草纲目》完整版
  23. 感应膏【方剂大全】
  24. 橄榄核【中药大全】
  25. 感应电疗法（Faradization）《理疗学》
  26. 橄榄露【中药大全】
  27. 感应草【中药大全】
  28. 橄榄萝卜饮【方剂大全】
  29. 感音神经性聋《中西医结合耳鼻喉科》
  30. 橄榄仁《本草纲目》完整版
  1. 橄（橄榄）《食疗本草》
  2. 感知综合障碍《神经精神疾病诊断学》
  3. 橄（音敢）榄（音览）《证类本草》
  4. 感知障碍《医学心理学》
  5. 橄核莲《中药学》
  6. 感症总论《医宗己任编》
  7. 橄槛《本草纲目》
  8. 感症小议《邹孟城三十年临证经验集》
  9. 橄榄《雷公炮制药性解》
  10. 感症兼病《医宗己任编》
  11. 橄榄《玉楸药解》
  12. 感症变病《医宗己任编》
  13. 橄榄《饮膳正要》
  14. 感症本病《医宗己任编》
  15. 橄榄《海药本草》
  16. 感症《续名医类案》
  17. 橄榄《本草衍义》
  18. 感症《续名医类案》
  19. 橄榄《本草备要》
  20. 感应丸（太乙神明再造）《三因极一病证方论》
  21. 橄榄《本草蒙筌》
  22. 感应丸《瘴疟指南》
  23. 橄榄《本草易读》
  24. 感应丸《医方论》
  25. 橄榄《饮食须知》
  26. 感应丸《脾胃论》
  27. 橄榄《冯氏锦囊秘录》
  28. 感应丸《退思集类方歌注》
  29. 橄榄《医学入门》
  30. 感应丸《太平惠民和剂局方》
  31. 橄榄《本草求真》


麝香_《食疗本草》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）作末服之，辟诸毒热，煞蛇毒，除惊怪恍惚。蛮人常食，似獐肉而腥气。蛮人云∶食之不畏蛇毒故也。〔证〕

（二）脐中有香，除百病，治一切恶气疰病。研了，以水服之。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄（橄榄）
  • 当前页：麝香
  • 下一页：熊
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《食疗本草》
  2. 麝香《神农本草经百种录》
  3. 麝香《汤液本草》
  4. 麝香《新修本草》
  5. 麝香《本草备要》
  6. 麝香《本草经集注》
  7. 麝香《本草蒙筌》
  8. 麝香《药笼小品》
  9. 麝香《本草易读》
  10. 麝香《千金翼方》
  11. 麝香《冯氏锦囊秘录》
  12. 麝香《雷公炮制药性解》
  13. 麝香《医学入门》
  14. 麝香《雷公炮炙论》
  15. 麝香《证类本草》
  16. 麝香《神农本草经》
  17. 麝香《顾松园医镜》
  18. 麝苏膏《外科全生集》
  19. 麝香《本草求真》
  20. 麝肉《饮膳正要》
  21. 麝香《本草新编》
  22. 麝脐香《本草乘雅半偈》
  23. 麝香《本草从新》
  24. 麝脐散《太平惠民和剂局方》
  25. 麝香《医方考》
  26. 麝脐《本经逢原》
  27. 麝香《得配本草》
  28. 麝蟾丸《小儿药证直诀》
  29. 麝香《中药学》
  30. 麝《本草衍义》
  31. 麝香《本草崇原》


熊_《食疗本草》_中医本草_【岐黄之术】

熊

熊

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）熊脂∶微寒，甘滑。冬中凝白时取之，作生，无以偕也。脂入拔白发膏中用，极良。脂与猪脂相和燃灯，烟入人目中，令失光明。缘熊脂烟损人眼光。〔证〕

（二）肉∶平，味甘，无毒。主风痹筋骨不仁。若腹中有积聚寒热者，食熊肉永不除差。〔证〕

（三）其骨煮汤浴之，主历节风，亦主小儿客忤。〔证〕

（四）胆∶寒。主时气盛热，疳 ，小儿惊痫。十月勿食，伤神。〔证〕

（五）小儿惊痫 ，熊胆两大豆许，和乳汁及竹沥服并得，去心中涎良。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：熊
  • 下一页：牛
<<< 返回本书目录
  1. 熊《本草纲目》图文版
  2. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  3. 熊《本草纲目》完整版
  4. 熊胆《本草纲目》完整版
  5. 雄朱圆【方剂大全】
  6. 熊胆《本草新编》
  7. 雄朱散《洪氏集验方》
  8. 熊胆《本草易读》
  9. 雄烯二酮《常用化验值及意义》
  10. 熊胆【中药大全】
  11. 雄鼠散【方剂大全】
  12. 熊胆膏【方剂大全】
  13. 雄麝散【方剂大全】
  14. 熊胆圆【方剂大全】
  15. 雄麝散《外科传薪集》
  16. 熊二官疫后食复《孙文垣医案》
  17. 雄蛇散【方剂大全】
  18. 熊骨《本草纲目》完整版
  19. 雄鹊肉《本草纲目》完整版
  20. 熊骨【中药大全】
  21. 雄漆丸【方剂大全】
  22. 熊虎狼伤人《医宗金鉴》
  23. 雄激素依赖【疾病症状】
  24. 熊虎伤人疮方《外台秘要》
  25. 雄激素类药和同化激素类药《药理学》
  26. 熊筋【中药大全】
  27. 雄激素过少【疾病症状】
  28. 熊蕨根【中药大全】
  29. 雄激素过多【疾病症状】
  30. 熊猫眼【疾病症状】
  1. 熊《食疗本草》
  2. 熊《本草纲目》
  3. 熊白《饮膳正要》
  4. 雄朱丸《太平惠民和剂局方》
  5. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  6. 雄朱丸《三因极一病证方论》
  7. 熊胆《雷公炮制药性解》
  8. 雄朱散《普济本事方》
  9. 熊胆《玉楸药解》
  10. 雄朱散《妇人大全良方》
  11. 熊胆《本草备要》
  12. 雄朱散《洪氏集验方》
  13. 熊胆《本草易读》
  14. 雄朱丹《是斋百一选方》
  15. 熊胆《本草求真》
  16. 雄性类固醇过度分泌《默克家庭诊疗手册》
  17. 熊胆《本草新编》
  18. 雄烯二酮《常用化验值及意义》
  19. 熊胆《本经逢原》
  20. 雄晚蚕蛾《顾松园医镜》
  21. 熊胆《本草从新》
  22. 雄鼠屎《本草便读》
  23. 熊胆《得配本草》
  24. 雄麝散《外科传薪集》
  25. 熊胆《本草便读》
  26. 雄麝散《冯氏锦囊秘录》
  27. 熊胆《本草分经》
  28. 雄鹊屎《千金翼方》
  29. 熊胆《本草分经》
  30. 雄鹊肉《名医别录》
  31. 熊胆《本草撮要》


牛_《食疗本草》_中医本草_【岐黄之术】

牛

牛

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）牛者稼穑之资，不多屠杀。自死者，血脉已绝，骨髓已竭，不堪食。黄牛发药动病，黑牛尤不可食。黑牛尿及屎，只入药。〔嘉〕

（二）又，头、蹄∶下热风，患冷人不可食。〔嘉〕

（三）肝∶治痢。〔证〕又，肝醋煮食之，治瘦。〔嘉〕

（四）肚∶主消渴，风眩，补五脏，以醋煮食之。〔证〕

（五）肾∶主补肾。〔证〕

（六）髓∶安五脏，平三焦，温中。久服增年。以酒送之。〔证〕

黑牛髓，和地黄汁、白蜜等分。作煎服之，治瘦病。恐是牛脂也。〔嘉·证〕

（七）粪∶主霍乱，煮饮之。〔证〕

乌牛粪为上。又小儿夜啼，取干牛粪如手大，安卧席下，勿令母知，子、母俱吉。〔嘉〕

（八）又，妇人无乳汁，取牛鼻作羹，空心食之。不过三两日，有汁下无限。若中年壮盛者，食之良。〔证〕

（九）又，宰之尚不堪食，非论自死者。其牛肉取三斤，烂切。将啖解槽咬人恶马，只两啖后，颇甚驯良。若三五顿后，其马狞 不堪骑。十二月勿食，伤神。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊
  • 当前页：牛
  • 下一页：牛乳〈寒〉
<<< 返回本书目录
  1. 牛《本草纲目》图文版
  2. 牛巴嘴【中药大全】
  3. 牛《食物疗法》
  4. 牛白藤【中药大全】
  5. 牛《本草纲目》完整版
  6. 牛白藤根【中药大全】
  7. 凝脂翳变《目经大成》
  8. 牛伴木【中药大全】
  9. 凝脂翳《中医眼科学》
  10. 牛蒡【中药大全】
  11. 凝壅聚结辨《痧胀玉衡》
  12. 牛蒡蝉蜕酒【方剂大全】
  13. 凝血障碍【疾病症状】
  14. 牛蒡甘桔汤【方剂大全】
  15. 凝血因子功能的障碍【疾病症状】
  16. 牛蒡根【中药大全】
  17. 凝血时间（CT）《常用化验值及意义》
  18. 牛蒡解肌汤【方剂大全】
  19. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  20. 牛蒡茎叶【中药大全】
  21. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  22. 牛蒡芩连汤【方剂大全】
  23. 凝血酶原时间（PT）《常用化验值及意义》
  24. 牛蒡粥《保健药膳》
  25. 凝血酶活性测定法《中国生物制品规程》
  26. 牛蒡粥【方剂大全】
  27. 凝血功能障碍【疾病症状】
  28. 牛蒡子《本草经解》
  29. 凝水石丸【方剂大全】
  30. 牛蒡子《本草易读》
  1. 牛《食疗本草》
  2. 牛《食物疗法》
  3. 牛《本经逢原》
  4. 牛《本草纲目》
  5. 牛《得配本草》
  6. 拧法《中医词典》
  7. 牛《本草撮要》
  8. 拧法《中医词典》
  9. 牛《药性切用》
  10. 凝脂翳变《目经大成》
  11. 牛柏茶《茶饮保健》
  12. 凝脂翳《中医眼科学》
  13. 牛蒡 饪方《医学入门》
  14. 凝脂翳《中医词典》
  15. 牛蒡根叶《本草易读》
  16. 凝脂翳《中医词典》
  17. 牛蒡解肌茶《茶饮保健》
  18. 凝脂翳《中医名词词典》
  19. 牛蒡消痛茶《茶饮保健》
  20. 凝壅聚结辨《痧胀玉衡》
  21. 牛蒡粥《保健药膳》
  22. 凝血作用的调节《生物化学与分子生物学》
  23. 牛蒡子《雷公炮制药性解》
  24. 凝血系统在ARDS发病中的作用《病理生理学》
  25. 牛蒡子《药笼小品》
  26. 凝血时间测定《临床基础检验学》
  27. 牛蒡子《玉楸药解》
  28. 凝血时间《常用化验值及意义》
  29. 牛蒡子《中药炮制》
  30. 凝血酶原消耗试验《常用化验值及意义》
  31. 牛蒡子《本草备要》


牛乳〈寒〉_《食疗本草》_中医本草_【岐黄之术】

牛乳〈寒〉

牛乳〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）患热风人宜服之。患冷气人不宜服之。〔嘉·证〕

（二）乌牛奶酪∶寒。主热毒，止渴，除胸中热。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛
  • 当前页：牛乳〈寒〉
  • 下一页：羊
<<< 返回本书目录
  1. 牛乳【中药大全】
  2. 牛嗓管【中药大全】
  3. 牛乳《证类本草》
  4. 牛嗓管树【中药大全】
  5. 牛乳《本草纲目》完整版
  6. 牛嗓管树根【中药大全】
  7. 牛肉反红荆之目睹《医学衷中参西录》
  8. 牛舌草【中药大全】
  9. 牛肉【中药大全】
  10. 牛舌癀【中药大全】
  11. 牛肉《服食导饵》
  12. 牛舌头【中药大全】
  13. 牛肉《本草易读》
  14. 牛肾《本草纲目》完整版
  15. 牛脾【中药大全】
  16. 牛肾【中药大全】
  17. 牛脾《本草纲目》完整版
  18. 牛虱《本草纲目》完整版
  19. 牛皮癣【中药主治】
  20. 牛屎《本草纲目》完整版
  21. 牛皮癣【疾病大全】
  22. 牛屎树【中药大全】
  23. 牛皮癣《中医外科学》
  24. 牛屎中大豆《本草纲目》完整版
  25. 牛皮草【中药大全】
  26. 牛酥《本草纲目》完整版
  27. 牛皮【中药大全】
  28. 牛酥《本草乘雅半偈》
  29. 牛皮《本草纲目》完整版
  30. 牛髓《本草纲目》完整版
  1. 牛乳〈寒〉《食疗本草》
  2. 牛乳（《本草经集注》）《中医饮食营养学》
  3. 牛乳腐《饮膳正要》
  4. 牛乳《本草分经》
  5. 牛乳汤秘方（华佗牛乳汤）《华佗神方》
  6. 牛乳《本草分经》
  7. 牛舌实《千金翼方》
  8. 牛乳《名医别录》
  9. 牛舌实《新修本草》
  10. 牛乳《增广和剂局方药性总论》
  11. 牛舌实《证类本草》
  12. 牛乳《顾松园医镜》
  13. 牛舌实《名医别录》
  14. 牛乳《证类本草》
  15. 牛酥《饮膳正要》
  16. 牛乳《医学入门》
  17. 牛酥《本草乘雅半偈》
  18. 牛乳《本草易读》
  19. 牛髓《饮膳正要》
  20. 牛乳《新修本草》
  21. 牛髓《本草分经》
  22. 牛乳《本草经集注》
  23. 牛髓《本草分经》
  24. 牛乳《千金翼方》
  25. 牛髓膏子《保健药膳》
  26. 牛肉绦虫感染《默克家庭诊疗手册》
  27. 牛髓膏子《饮膳正要》
  28. 牛肉脯《食疗方》
  29. 牛髓丸《备急千金要方》
  30. 牛肉脯《饮膳正要》
  31. 牛头痈秘方《华佗神方》


羊_《食疗本草》_中医本草_【岐黄之术】

羊

羊

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）角∶主惊邪，明目，辟鬼，安心益气。烧角作灰，治鬼气并漏下恶血。〔嘉·证〕

（二）羊肉∶温。主风眩瘦病，小儿惊痫，丈夫五劳七伤，脏气虚寒。河西羊最佳，河东羊亦好。纵驱至南方，筋力自劳损，安能补益人？〔嘉〕

（三）羊肉∶妊娠人勿多食。〔证〕

患天行及疟人食，令发热困重致死。〔嘉〕

（四）头肉∶平。主缓中，汗出虚劳，安心止惊。宿有冷病患勿多食。主热风眩，疫疾，小儿痫，兼补胃虚损及丈夫五劳骨热。热病后宜食羊头肉。〔证〕

（五）肚∶主补胃病虚损，小便数，止虚汗。以肥肚作羹食，三五度瘥。〔嘉·证〕

（六）肝∶性冷。治肝风虚热，目赤暗痛，热病后失明者，以青羊肝或子肝薄切，水浸敷之，极效。生子肝吞之尤妙。〔证〕

主目失明，取 羊肝一斤，去脂膜薄切，以未着水新瓦盆一口，揩令净，铺肝于盆中，置于炭火上 ，令脂汁尽。候极干，取决明子半升，蓼子一合，炒令香为末，和肝杵之为末。以白蜜浆下方寸匕。食后服之，日三，加至三匕止，不过二剂，目极明。一年服之妙，夜见文本并诸物。〔证〕

（七）其 羊，即骨历羊是也。常患眼痛涩，不能视物，及看日光并灯火光不得者，取熟羊头眼睛中白珠子二枚，于细石上和枣汁研之，取如小麻子大，安眼睛上，仰卧。日二夜二，不过三四度瘥。〔证〕

（八）羊心∶补心肺，从三月至五月，其中有虫如马尾毛，长二三寸已来。须割去之，不去令人痢。〔证〕

（九）羊毛∶醋煮裹脚，治转筋。〔嘉〕

（十）又，取皮去毛煮羹，补虚劳。煮作 食之，去一切风，治脚中虚风。〔证〕

（十一）羊骨∶热。主治虚劳，患宿热人勿食。〔证〕

（十二）髓∶酒服之，补血。主女人风血虚闷。〔证〕

（十三）头中髓∶发风。若和酒服，则迷人心，便成中风也。〔证〕

（十四）羊屎∶黑人毛发。主箭镞不出。粪和雁膏敷毛发落，三宿生。〔证〕

（十五）白羊黑头者，勿食之。令人患肠痈。一角羊不可食。六月勿食羊，伤神。〔证〕

（十六）谨按∶南方羊都不与盐食之，多在山中吃野草，或食毒草。若北羊，一二年间亦不可食，食必病生尔。为其来南地食毒草故也。若南地人食之，即不忧也。今将北羊于南地养三年之后，犹亦不中食，何况于南羊能堪食乎？盖土地各然也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛乳〈寒〉
  • 当前页：羊
  • 下一页：羊乳
<<< 返回本书目录
  1. 羊《本草纲目》图文版
  2. 羊哀【中药大全】
  3. 羊《食物疗法》
  4. 羊不吃草《本草纲目》完整版
  5. 羊《本草纲目》完整版
  6. 羊不食【中药大全】
  7. 扬治法《石室秘录》
  8. 羊齿《本草纲目》完整版
  9. 扬手踯足证《伤寒九十论》
  10. 羊齿天冬【中药大全】
  11. 扬肺利湿汤【方剂大全】
  12. 羊胆《本草纲目》完整版
  13. 秧青【中药大全】
  14. 羊胆《药征续编》
  15. 秧鸡【中药大全】
  16. 羊胆【中药大全】
  17. 秧鸡《本草纲目》完整版
  18. 羊胆丸【方剂大全】
  19. 秧草根《滇南本草》
  20. 羊癫风《周慎斋遗书》
  21. 殃火丹《幼幼新书》
  22. 羊吊钟【中药大全】
  23. 鷃【中药大全】
  24. 羊痘【疾病大全】
  25. 燕子尾【中药大全】
  26. 羊肚【中药大全】
  27. 燕脂《本草纲目》图文版
  28. 羊肚菜【中药大全】
  29. 燕脂《本草择要纲目》
  30. 羊肚参《滇南本草》
  1. 羊《食疗本草》
  2. 羊《食物疗法》
  3. 羊《本经逢原》
  4. 羊《本草纲目》
  5. 羊《本草从新》
  6. 扬治法《石室秘录》
  7. 羊《得配本草》
  8. 扬腕法《中医词典》
  9. 羊《本草撮要》
  10. 扬手踯足证《伤寒九十论》
  11. 羊《药性切用》
  12. 扬刺《中医词典》
  13. 羊（杨）梅〈温〉《食疗本草》
  14. 扬刺《中医名词词典》
  15. 羊不吃草《证类本草》
  16. 扬《周慎斋遗书》
  17. 羊藏羹《饮膳正要》
  18. 扬《中医词典》
  19. 羊齿《千金翼方》
  20. 秧草根《滇南本草》
  21. 羊齿《名医别录》
  22. 殃注候《诸病源候论》
  23. 羊胆《药征续编》
  24. 殃火丹候《诸病源候论》
  25. 羊癫《中医词典》
  26. 殃火丹《证治准绳·幼科》
  27. 羊癫风《中医词典》
  28. 殃火丹《幼幼新书》
  29. 羊癫风《周慎斋遗书》
  30. 殃火丹《中医词典》
  31. 羊肚参《滇南本草》


羊乳_《食疗本草》_中医本草_【岐黄之术】

羊乳

羊乳

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）补肺肾气，和小肠。亦主消渴，治虚劳，益精气。合脂作羹食，补肾虚。〔证〕

（二）羊乳治卒心痛，可温服之。〔嘉〕

（三）亦主女子与男子中风。蚰蜒入耳，以羊乳灌耳中即成水。〔证〕

（四）又，主小儿口中烂疮，取 羊生乳，含五六日瘥。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊
  • 当前页：羊乳
  • 下一页：酥〈寒〉
<<< 返回本书目录
  1. 羊乳《证类本草》
  2. 羊乳【中药大全】
  3. 羊乳《本草纲目》完整版
  4. 羊山刺【中药大全】
  5. 羊肉粥《保健药膳》
  6. 羊舌《本草纲目》完整版
  7. 羊肉圆【方剂大全】
  8. 羊舌树【中药大全】
  9. 羊肉汤【方剂大全】
  10. 羊肾《本草纲目》完整版
  11. 羊肉生地黄汤【方剂大全】
  12. 羊肾【中药大全】
  13. 羊肉面棋子【方剂大全】
  14. 羊肾丸【方剂大全】
  15. 羊肉挂面《保健药膳》
  16. 羊石子（羊外肾）《本草纲目》完整版
  17. 羊肉羹《保健药膳》
  18. 羊屎《本草纲目》完整版
  19. 羊肉当归汤【方剂大全】
  20. 羊屎果【中药大全】
  21. 羊肉补真丸【方剂大全】
  22. 羊屎果树皮【中药大全】
  23. 羊肉【中药大全】
  24. 羊屎木【中药大全】
  25. 羊肉《长沙药解》
  26. 羊屎条根【中药大全】
  27. 羊肉《药征续编》
  28. 羊屎条花【中药大全】
  29. 羊肉《服食导饵》
  30. 羊屎条叶【中药大全】
  1. 羊乳《食疗本草》
  2. 羊乳《新修本草》
  3. 羊乳《证类本草》
  4. 羊乳《新修本草》
  5. 羊乳《证类本草》
  6. 羊乳《本草经集注》
  7. 羊乳《增广和剂局方药性总论》
  8. 羊乳《千金翼方》
  9. 羊乳《名医别录》
  10. 羊乳《千金翼方》
  11. 羊乳《名医别录》
  12. 羊肉粥《退思集类方歌注》
  13. 羊乳《本草分经》
  14. 羊肉粥《保健药膳》
  15. 羊乳《本草分经》
  16. 羊肉丸《太平惠民和剂局方》
  17. 羊乳《本草分经》
  18. 羊肉丸《三因极一病证方论》
  19. 羊乳《本草分经》
  20. 羊肉汤方《医学心悟》
  21. 羊乳（《本草经集注》）《中医饮食营养学》
  22. 羊肉汤《医方论》
  23. 羊乳根《中药学》
  24. 羊肉汤《退思集类方歌注》
  25. 羊乳丸《三因极一病证方论》
  26. 羊肉汤《退思集类方歌注》
  27. 羊乳饮《食物疗法》
  28. 羊肉汤《三因极一病证方论》
  29. 羊舌痧《中医词典》
  30. 羊肉汤《妇人大全良方》
  31. 羊肾《千金翼方》


酥〈寒〉_《食疗本草》_中医本草_【岐黄之术】

酥〈寒〉

酥〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）除胸中热，补五脏，利肠胃。〔嘉·证〕

（二）水牛酥功同，寒，与羊酪同功。羊酥真者胜牛酥。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊乳
  • 当前页：酥〈寒〉
  • 下一页：酪〈寒〉
<<< 返回本书目录
  1. 酥（音苏）《证类本草》
  2. 酥蜜膏酒《汤头歌诀》
  3. 酥【中药大全】
  4. 酥蜜粥《保健药膳》
  5. 酥《本草纲目》图文版
  6. 酥香鹌鹑《保健药膳》
  7. 酥《本草乘雅半偈》
  8. 酥油【中药大全】
  9. 酥《本草纲目》完整版
  10. 俗传儿科为纯阳辨《温病条辨》
  11. 苏子竹茹汤【方剂大全】
  12. 诉讼狂【疾病症状】
  13. 苏子粥【方剂大全】
  14. 素髎穴【头部正面穴位】
  15. 苏子龙肝粥《保健药膳》
  16. 素灵微蕴序《素灵微蕴》
  17. 苏子降气汤【方剂大全】
  18. 素女经四季补益方《外台秘要》
  19. 苏子降气《汤头歌诀》
  20. 素盛一条《医学实在易》
  21. 苏子煎【方剂大全】
  22. 素问九针论《针灸大成》
  23. 苏子《本草择要纲目》
  24. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  25. 苏子《本草崇原》
  26. 素问六经疟候汤液之图《此事难知》
  27. 苏枝《本草崇原》
  28. 素问六十年运气病治之纪《轩岐救正论》
  29. 苏叶黄连汤【方剂大全】
  30. 素问五脏疟证汤液之图《此事难知》
  1. 酥〈寒〉《食疗本草》
  2. 酥（音苏）《证类本草》
  3. 酥酪醍醐《本草易读》
  4. 酥《本草乘雅半偈》
  5. 酥蜜膏酒《备急千金要方》
  6. 酥《名医别录》
  7. 酥蜜膏酒《汤头歌诀》
  8. 酥《增广和剂局方药性总论》
  9. 酥蜜粥《保健药膳》
  10. 酥《本经逢原》
  11. 酥皮奄子《饮膳正要》
  12. 苏子龙肝粥《保健药膳》
  13. 酥签《饮膳正要》
  14. 苏子酒《医学入门》
  15. 酥香鹌鹑《保健药膳》
  16. 苏子降气汤《时方歌括》
  17. 酥油《饮膳正要》
  18. 苏子降气汤《瘴疟指南》
  19. 酥油《饮食须知》
  20. 苏子降气汤《医方论》
  21. 酥油《本草便读》
  22. 苏子降气汤《仁术便览》
  23. 俗传儿科为纯阳辨《温病条辨》
  24. 苏子降气汤《仁术便览》
  25. 俗言肝气病《医林改错》
  26. 苏子降气汤《仁术便览》
  27. 素髎《针灸学》
  28. 苏子降气汤《太平惠民和剂局方》
  29. 素髎（一名面正）《针灸大成》
  30. 苏子降气《汤头歌诀》
  31. 素灵微蕴序《素灵微蕴》


酪〈寒〉_《食疗本草》_中医本草_【岐黄之术】

酪〈寒〉

酪〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

主热毒，止渴，除胃中热。患冷人勿食羊奶酪。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酥〈寒〉
  • 当前页：酪〈寒〉
  • 下一页：醍醐〈平〉
<<< 返回本书目录
  1. 酪【中药大全】
  2. 酪氨酸血症【疾病症状】
  3. 酪《本草纲目》图文版
  4. 酪酥煎丸【方剂大全】
  5. 酪《证类本草》
  6. 乐疽《医宗金鉴》
  7. 酪《本草纲目》完整版
  8. 乐令黄耆汤【方剂大全】
  9. 烙脐丸【方剂大全】
  10. 乐令建中汤【方剂大全】
  11. 老子乳丹【方剂大全】
  12. 乐令汤【方剂大全】
  13. 老壮少小脂膏肉瘦之别《类经》
  14. 乐脉颗粒【方剂大全】
  15. 老治法《石室秘录》
  16. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  17. 老鸭果【方剂大全】
  18. 竻慈姑【中药大全】
  19. 老鸦嘴【中药大全】
  20. 竻苋菜【中药大全】
  21. 老鸦柿【中药大全】
  22. 勒草，葛勒蔓《本草纲目》完整版
  23. 老鸦花藤【中药大全】
  24. 勒夫勒心内膜炎【疾病大全】
  25. 老鸦糊【中药大全】
  26. 勒管草【中药大全】
  27. 老鸦胆叶【中药大全】
  28. 勒缰散【方剂大全】
  29. 老鸦胆根【中药大全】
  30. 勒马回【中药大全】
  1. 酪〈寒〉《食疗本草》
  2. 酪《增广和剂局方药性总论》
  3. 酪酥《本草经集注》
  4. 酪《本经逢原》
  5. 酪酥《新修本草》
  6. 酪《证类本草》
  7. 乐华《名医别录》
  8. 酪《新修本草》
  9. 乐疽《中医词典》
  10. 酪《千金翼方》
  11. 乐疽《医宗金鉴》
  12. 烙肿法《三因极一病证方论》
  13. 乐疽《外科心法要诀》
  14. 烙治法《中医词典》
  15. 乐令黄汤《瘴疟指南》
  16. 烙铁法《中医词典》
  17. 乐令建中汤《备急千金要方》
  18. 烙铁《中医词典》
  19. 乐令建中汤《冯氏锦囊秘录》
  20. 烙法（针烙、烙）《中医名词词典》
  21. 乐令建中汤《太平惠民和剂局方》
  22. 烙法《中医词典》
  23. 乐令建中汤《退思集类方歌注》
  24. 烙《外科大成》
  25. 乐氏建中汤《痰火点雪》
  26. 烙《中医词典》
  27. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  28. 烙《中医名词词典》
  29. 勒草《千金翼方》
  30. 老子按摩法《备急千金要方》
  31. 勒草《新修本草》


醍醐〈平〉_《食疗本草》_中医本草_【岐黄之术】

醍醐〈平〉

醍醐〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

主风邪，通润骨髓。性冷利，乃酥之本精液也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酪〈寒〉
  • 当前页：醍醐〈平〉
  • 下一页：乳腐
<<< 返回本书目录
  1. 醍醐【中药大全】
  2. 醍醐菜《本草纲目》完整版
  3. 醍醐《本草纲目》图文版
  4. 醍醐菜《雷公炮炙论》
  5. 醍醐《证类本草》
  6. 醍醐菜《证类本草》
  7. 醍醐《雷公炮炙论》
  8. 蹄铁形肾【疾病大全】
  9. 醍醐《本草乘雅半偈》
  10. 体表部位《中医名词词典》
  11. 醍醐《本草纲目》完整版
  12. 体察爱护论《外科精要》
  13. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  14. 体肥脉虚中症论《三指禅》
  15. 题仁术便览后《仁术便览》
  16. 体肺循环栓塞【疾病症状】
  17. 题费建中《救偏琐言》《吴医汇讲》
  18. 体格检查《物理诊断学》
  19. 题辞《内经博议》
  20. 体股癣《家庭医学百科-医疗康复篇》
  21. 题辞《金匮玉函要略述义》
  22. 体检的基本方法《物理诊断学》
  23. 题辞《儿科醒》
  24. 体疽发《外科启玄》
  25. 题词《市隐庐医学杂着》
  26. 体疽发门主论《疡医大全》
  27. 题词《归砚录》
  28. 体厥《温疫论》
  29. 题《卫生易简方》后《卫生易简方》
  30. 体力劳动者的保健《中医养生学》
  1. 醍醐〈平〉《食疗本草》
  2. 醍醐《本草乘雅半偈》
  3. 醍醐菜《雷公炮炙论》
  4. 醍醐《证类本草》
  5. 醍醐菜《证类本草》
  6. 醍醐《本草衍义》
  7. 醍醐酒《饮膳正要》
  8. 醍醐《新修本草》
  9. 醍醐酒《医学入门》
  10. 醍醐《千金翼方》
  11. 醍醐酒《食疗方》
  12. 醍醐《雷公炮炙论》
  13. 醍醐汤《是斋百一选方》
  14. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  15. 醍醐油《饮膳正要》
  16. 题仁术便览后《仁术便览》
  17. 体表、九窍的变化是内在疾病的警报《中医疾病预测》
  18. 题费建中《救偏琐言》《吴医汇讲》
  19. 体表标志《人体解剖学》
  20. 题辞《儿科醒》
  21. 体表标志（图6－1）《人体解剖学》
  22. 题辞《金匮玉函要略述义》
  23. 体表感觉《生理学》
  24. 题辞《内经博议》
  25. 体表心电图《生理学》
  26. 题词《归砚录》
  27. 体禀纯阳《中医词典》
  28. 题词《市隐庐医学杂着》
  29. 体察爱护论《外科精要》
  30. 题《卫生易简方》后《卫生易简方》
  31. 体臭候《巢氏病源补养宣导法》


乳腐_《食疗本草》_中医本草_【岐黄之术】

乳腐

乳腐

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒。润五脏，利大小便，益十二经脉。微动气。细切如豆，面拌，醋浆水煮二十余沸，治赤白痢。小儿患，服之弥佳。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醍醐〈平〉
  • 当前页：乳腐
  • 下一页：马
<<< 返回本书目录
  1. 乳腐《本草纲目》图文版
  2. 乳腐【中药大全】
  3. 乳腐《本草纲目》完整版
  4. 乳柑子《证类本草》
  5. 乳蜂散【方剂大全】
  6. 乳疳门主论《疡医大全》
  7. 乳房组织大块坏死【疾病症状】
  8. 乳根穴【胸部腹部穴位】
  9. 乳房猪囊尾蚴病【疾病大全】
  10. 乳管内乳头状瘤【疾病大全】
  11. 乳房肿瘤《普通外科学》
  12. 乳核《中医外科学》
  13. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  14. 乳核饮【方剂大全】
  15. 乳房肿块【疾病症状】
  16. 乳花《外科十三方考》
  17. 乳房胀痛【疾病症状】
  18. 乳花【中药大全】
  19. 乳房早发育【疾病症状】
  20. 乳黄散【方剂大全】
  21. 乳房有数目不等似黄豆的结节【疾病症状】
  22. 乳积《儿科萃精》
  23. 乳房硬化【疾病症状】
  24. 乳疾灵颗粒【方剂大全】
  25. 乳房纤维腺瘤【疾病大全】
  26. 乳姜汤【方剂大全】
  27. 乳房纤维瘤【疾病大全】
  28. 乳疖《洄溪医案》
  29. 乳房纤维瘤《临床激光治疗学》
  30. 乳金丹《何氏虚劳心传》
  1. 乳腐《食疗本草》
  2. 乳房肿胀用麦芽《女科经纶》
  3. 乳腐《证类本草》
  4. 乳房肿物《常见病自测》
  5. 乳柑子《本草衍义》
  6. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  7. 乳柑子《证类本草》
  8. 乳房胀痛《家庭医学百科·预防保健篇》
  9. 乳疳《中医词典》
  10. 乳房纤维腺瘤《普通外科学》
  11. 乳疳门主论《疡医大全》
  12. 乳房纤维囊性疾病《默克家庭诊疗手册》
  13. 乳杆菌属《医学微生物学》
  14. 乳房纤维瘤《临床激光治疗学》
  15. 乳根《针灸大成》
  16. 乳房外观《常见病自测》
  17. 乳根《中医词典》
  18. 乳房疼痛《默克家庭诊疗手册》
  19. 乳根《针灸学》
  20. 乳房疾病《中医外科学》
  21. 乳根痈《中医词典》
  22. 乳房疾病《默克家庭诊疗手册》
  23. 乳根痈《万氏秘传外科心法》
  24. 乳房感染和脓肿《默克家庭诊疗手册》
  25. 乳管内乳头状瘤《普通外科学》
  26. 乳房的淋巴回流《人体解剖学》
  27. 乳过氧化物酶法《实用免疫细胞与核酸》
  28. 乳房辨病《常见病自测》
  29. 乳核《中医名词词典》
  30. 乳房保健《家庭医学百科·预防保健篇》
  31. 乳核《中医外科学》


马_《食疗本草》_中医本草_【岐黄之术】

马

马

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）白马黑头，食令人癫。白马自死，食之害人。〔证〕

（二）肉∶冷，有小毒。主肠中热，除下气，长筋骨。〔嘉·证〕

（三）不与仓米同食，必卒得恶，十有九死。不与姜同食，生气嗽。其肉多着浸洗方煮，得烂熟兼去血尽，始可煮食。肥者亦然，不尔毒不出。〔嘉〕

（四）又，食诸马肉心闷，饮清酒即解，浊酒即加。〔证〕

（五）赤马蹄∶主辟温疟。〔嘉·证〕

（六）悬蹄∶主惊痫。〔嘉〕

（七）又，恶刺疮，取黑（驳）马尿热渍，当（虫出）愈。数数洗之。〔嘉·证〕

（八）白秃疮，以驳马不乏者尿，数数暖洗之十遍，瘥。〔证〕

（九）患丁肿，中风疼痛者，炒驴马粪，熨疮满五十遍，极效。〔嘉〕

患杖疮并打损疮，中风疼痛者，炒马驴湿粪，分取半，替换热熨之。冷则易之，日五十遍，极效。〔证〕

（十）男子患，未可及，新差后，合阴阳，垂至死。取白马粪五升，绞取汁，好器中盛停一宿，一服三合，日夜二服。〔嘉〕

（十一）又，小儿患头疮，烧马骨作灰，和醋敷。亦治身上疮。〔证〕

（十二）又，白马脂五两，封疮上。稍稍封之，白秃者发即生。〔证〕

（十三）又，马汗入人疮，毒瓦斯攻作脓，心懑欲绝者，烧粟杆草作灰，浓淋作浓灰汁，热煮，蘸疮于灰汁中，须臾白沫出尽即瘥。白沫者，是毒瓦斯也。此方岭南新有人曾得力。〔证〕

（十四）凡生马血入人肉中，多只三两日便肿，连心则死。有人剥马，被骨伤手指，血入肉中，一夜致死。〔证〕

（十五）又，臆 ，次胪 也。蹄无夜眼者勿食。又黑脊而斑不可食。患疮疥人切不得食，加增难差。〔证〕

（十六）赤马皮临产铺之，令产母坐上催生。〔证〕

（十七）白马茎∶益丈夫阴气，阴干者末，和苁蓉蜜丸，空腹酒下四十丸，日再，百日见效。〔嘉〕

（十八）（马心）∶患痢人不得食。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳腐
  • 当前页：马
  • 下一页：鹿
<<< 返回本书目录
  1. 马《本草纲目》图文版
  2. 马鞍藤【中药大全】
  3. 马《本草纲目》完整版
  4. 马鞍藤根【中药大全】
  5. 麻醉止痛【中药主治】
  6. 马鞍叶【中药大全】
  7. 麻醉药中毒【疾病症状】
  8. 马绊草【中药大全】
  9. 麻醉药《国家基本药物目录》（2009版）
  10. 马绊绳《本草纲目》完整版
  11. 麻醉前准备《外科学总论》
  12. 马绊绳《本草纲目》完整版
  13. 麻醉及切口选择《临床肝移植》
  14. 马绊绳散【方剂大全】
  15. 麻醉【中药主治】
  16. 马雹儿【中药大全】
  17. 麻滓【中药大全】
  18. 马宝【中药大全】
  19. 麻子粥【方剂大全】
  20. 马比木【中药大全】
  21. 麻子饮【方剂大全】
  22. 马痹《幼幼新书》
  23. 麻子小豆汤【方剂大全】
  24. 马边绣球【中药大全】
  25. 麻子汤【方剂大全】
  26. 马鞭《本草纲目》完整版
  27. 麻子苏子粥【方剂大全】
  28. 马鞭草《本草纲目》完整版
  29. 麻子润肠汤【方剂大全】
  30. 马鞭草《本草图经》
  1. 马《食疗本草》
  2. 马《本草纲目》
  3. 马《本经逢原》
  4. 麻醉镇痛药《医院药学》
  5. 马《得配本草》
  6. 麻醉前准备《外科学总论》
  7. 马（疒^其）《中医词典》
  8. 麻醉品成瘾《默克家庭诊疗手册》
  9. 马（学名Equns　caballus,英文名Horse）《实验动物科学》
  10. 麻醉浓度《实验动物科学》
  11. 马胞转及肠结秘方《华佗神方》
  12. 麻醉及切口选择《临床肝移植》
  13. 马宝（狗宝）《中药学》
  14. 麻醉对应激反应和代谢的影响《临床营养学》
  15. 马痹《幼幼新书》
  16. 麻子粥《食疗方》
  17. 马痹候《诸病源候论》
  18. 麻子粥《医学入门》
  19. 马鞭《本草从新》
  20. 麻子粥《医学入门》
  21. 马鞭草《本草纲目》
  22. 麻子粥《饮膳正要》
  23. 马鞭草《雷公炮制药性解》
  24. 麻子中人《吴普本草》
  25. 马鞭草《千金翼方》
  26. 麻子小豆汤《备急千金要方》
  27. 马鞭草《中药炮制》
  28. 麻子汤《备急千金要方》
  29. 马鞭草《本草经集注》
  30. 麻子汤《备急千金要方》
  31. 马鞭草《新修本草》


鹿_《食疗本草》_中医本草_【岐黄之术】

鹿

鹿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）鹿茸∶主益气。不可以鼻嗅其茸，中有小白虫，视之不见，入人鼻必为虫颡，药不及也。〔嘉〕

（二）鹿头肉∶主消渴，多梦梦见物。〔心·嘉〕

（三）又，蹄肉∶主脚膝骨髓中疼痛。〔心·嘉〕

（四）肉∶主补中益气力。〔嘉〕

（五）又，生肉∶主中风口偏不正。以生椒同捣敷之。专看正，即速除之。〔心·嘉〕

（六）谨按∶肉∶九月后、正月前食之，则补虚羸瘦弱、利五脏，调血脉。自外皆不食，发冷病。〔嘉·证〕

（七）角∶主痈疽疮肿，除恶血。若腰脊痛、折伤，多取鹿角并截取尖，错为屑，以白蜜（五升）淹浸之，微火熬令小变色，曝干，（更）捣筛令细，以酒服之。（令人）轻身益力，强骨髓，补阳道、（绝伤）。〔嘉·证〕

（八）角∶烧飞为丹，服之至妙。但于瓷器中或瓦器中，寸截，用泥裹，大火烧之一日，如玉粉。亦可炙令黄，末，细罗，酒服之益人。若欲作胶者，细破寸截，以 水浸七日，令软方煮也。〔证〕

（九）又，妇人梦与鬼交者，鹿角末三指一撮，和清酒服，即出鬼精。〔嘉〕

（十）又，女子胞中余血不尽、欲死者，以清酒和鹿角灰服方寸匕，日三夜一，甚效。〔嘉〕

（十一）又，小儿以煮小豆汁和鹿角灰，安重舌下，日三度。〔嘉〕

（十二）骨∶温。主安胎，下气，杀鬼精，可用浸酒。凡是鹿白臆者，不可食。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马
  • 当前页：鹿
  • 下一页：黄明胶（白胶）
<<< 返回本书目录
  1. 鹿《本草纲目》图文版
  2. 鹿柏固本丸【方剂大全】
  3. 鹿《本草纲目》完整版
  4. 鹿草【中药大全】
  5. 录元散【方剂大全】
  6. 鹿齿《本草纲目》完整版
  7. 录经验秘方《奇方类编》
  8. 鹿齿【中药大全】
  9. 录方《冷庐医话》
  10. 鹿葱【中药大全】
  11. 陆子坚调摄方论《寓意草》
  12. 鹿胆《本草纲目》完整版
  13. 陆英果实【中药大全】
  14. 鹿胆【中药大全】
  15. 陆英根【中药大全】
  16. 鹿儿膏【方剂大全】
  17. 陆英【中药大全】
  18. 鹿耳韭【中药大全】
  19. 陆英《证类本草》
  20. 鹿耳翎【中药大全】
  21. 陆英《本草图经》
  22. 鹿耳翎根【中药大全】
  23. 陆英《本草纲目》完整版
  24. 鹿粉散【方剂大全】
  25. 陆序《研经言》
  26. 鹿粪《本草纲目》完整版
  27. 陆序《研经言》
  28. 鹿附汤【方剂大全】
  29. 陆序《三家医案合刻》
  30. 鹿肝丸【方剂大全】
  1. 鹿《食疗本草》
  2. 鹿《本草纲目》
  3. 鹿《得配本草》
  4. 录诸家惊风论《幼幼集成》
  5. 鹿第八 小便病（方十五首 灸法一首）##《备急千金要方》
  6. 录《千金》孙真人治霍乱吐下治中汤《医学实在易》
  7. 鹿藿《神农本草经》
  8. 陆子坚调摄方论《寓意草》
  9. 鹿藿《本草纲目》
  10. 陆之祝《中医词典》
  11. 鹿藿《千金翼方》
  12. 陆渊雷《中医词典》
  13. 鹿藿《本草经集注》
  14. 陆英《本草图经》
  15. 鹿藿《新修本草》
  16. 陆英《名医别录》
  17. 鹿藿《饮食须知》
  18. 陆英《本经逢原》
  19. 鹿藿《医学入门》
  20. 陆英《证类本草》
  21. 鹿藿《证类本草》
  22. 陆英《医学入门》
  23. 鹿藿《名医别录》
  24. 陆英《新修本草》
  25. 鹿胶《本草求真》
  26. 陆英《本草经集注》
  27. 鹿角《雷公炮炙论》
  28. 陆英《千金翼方》
  29. 鹿角《药笼小品》
  30. 陆英《神农本草经》
  31. 鹿角《中药炮制》


黄明胶（白胶）_《食疗本草》_中医本草_【岐黄之术】

黄明胶（白胶）
在线购买《食疗本草》正版书籍

黄明胶（白胶）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）敷肿四边，中心留一孔子，其肿即头自开也。〔证〕

（二）治咳嗽不差者，黄明胶炙令半焦为末，每服一钱匕。人参末二钱匕，用薄豉汤一钱八分，葱少许，入铫子煎一两沸后，倾入盏，遇咳嗽时呷三五口后，依前温暖，却准前咳嗽时吃之也。〔证〕

（三）又，止吐血，咯血，黄明胶一两，切作小片子，炙令黄；新绵一两，烧作灰细研，每服一钱匕，新米饮调下，不计年岁深远并宜，食后卧时服。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿
  • 当前页：黄明胶（白胶）
  • 下一页：犀角
<<< 返回本书目录
  1. 黄明胶【中药大全】
  2. 黄明胶散【方剂大全】
  3. 黄明胶《本草纲目》图文版
  4. 黄膜上冲歌《眼科心法要诀》
  5. 黄明胶《本草纲目》完整版
  6. 黄膜上冲歌《医宗金鉴》
  7. 黄明膏【方剂大全】
  8. 黄膜下垂《银海精微》
  9. 黄缅桂果【中药大全】
  10. 黄蘑菇【中药大全】
  11. 黄缅桂【中药大全】
  12. 黄末眼药【方剂大全】
  13. 黄米丸【方剂大全】
  14. 黄末子【方剂大全】
  15. 黄焖鹿筋《保健药膳》
  16. 黄木耳【中药大全】
  17. 黄焖狗肉《保健药膳》
  18. 黄囊杓兰【中药大全】
  19. 黄梅丸【方剂大全】
  20. 黄泥菜【中药大全】
  21. 黄茅【中药大全】
  22. 黄牛茶【中药大全】
  23. 黄毛岩白菜【中药大全】
  24. 黄牛胆煎【方剂大全】
  25. 黄毛山牵牛【中药大全】
  26. 黄牛肝散【方剂大全】
  27. 黄毛榕【中药大全】
  28. 黄牛毛藓【中药大全】
  29. 黄毛金丝草《滇南本草》
  30. 黄牛脑子酒【方剂大全】
  1. 黄明胶（白胶）《食疗本草》
  2. 黄明胶《药性切用》
  3. 黄膜上冲《中医词典》
  4. 黄明胶《本草撮要》
  5. 黄膜上冲《明目至宝》
  6. 黄明胶《本草从新》
  7. 黄膜上冲歌《眼科心法要诀》
  8. 黄明胶《本经逢原》
  9. 黄膜上冲歌《医宗金鉴》
  10. 黄明胶《本草易读》
  11. 黄膜下垂《银海精微》
  12. 黄明胶《本草备要》
  13. 黄牛脑子酒《医学入门》
  14. 黄明胶《本草纲目》
  15. 黄牛肉《雷公炮制药性解》
  16. 黄焖鹿筋《保健药膳》
  17. 黄牛肉《饮食须知》
  18. 黄焖狗肉《保健药膳》
  19. 黄牛肉《顾松园医镜》
  20. 黄茅瘴《古今医案按》
  21. 黄牛肉《滇南本草》
  22. 黄毛金丝草《滇南本草》
  23. 黄牛屎《本草易读》
  24. 黄栌《证类本草》
  25. 黄胖《中医词典》
  26. 黄龙眼《证类本草》
  27. 黄胖《医述》
  28. 黄龙眼《海药本草》
  29. 黄胖《杂病广要》
  30. 黄龙尾《滇南本草》
  31. 黄胖病《奇效简便良方》


犀角_《食疗本草》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）此只是山犀牛，未曾见人得水犀取其角。此两种者，功亦同也。其生角，寒。可烧成灰，治赤痢，研为末，和水服之。〔证〕

（二）又，主卒中恶心痛，诸饮食中毒及药毒、热毒，筋骨中风，心风烦闷，皆瘥。〔证〕

（三）又，以水磨取汁，与小儿服，治惊热。鼻上角尤佳。〔证〕

（四）肉∶微温，味甘，无毒。主瘴气、百毒、蛊疰邪鬼，食之入山林，不迷失其路。除客热头痛及五痔、诸血痢。若食过多，令人烦，即取麝香少许，和水服之，即散也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄明胶（白胶）
  • 当前页：犀角
  • 下一页：犬（狗）
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《食疗本草》
  2. 犀角《神农本草经百种录》
  3. 犀角《海药本草》
  4. 犀角《新修本草》
  5. 犀角《本草衍义》
  6. 犀角《本草经集注》
  7. 犀角《汤液本草》
  8. 犀角《饮膳正要》
  9. 犀角《本草备要》
  10. 犀角《玉楸药解》
  11. 犀角《本草蒙筌》
  12. 犀角《药笼小品》
  13. 犀角《本草易读》
  14. 犀角《千金翼方》
  15. 犀角《冯氏锦囊秘录》
  16. 犀角《雷公炮制药性解》
  17. 犀角《医学入门》
  18. 犀角《雷公炮炙论》
  19. 犀角《证类本草》
  20. 犀角《神农本草经》
  21. 犀角《顾松园医镜》
  22. 犀灰散《博济方》
  23. 犀角《本草求真》
  24. 犀黄丸《重楼玉钥》
  25. 犀角《本草新编》
  26. 犀黄丸《外科全生集》
  27. 犀角《本经逢原》
  28. 犀黄散《外科全生集》
  29. 犀角《本草从新》
  30. 犀《本草纲目》
  31. 犀角《中药学》


犬（狗）_《食疗本草》_中医本草_【岐黄之术】

犬（狗）
在线购买《食疗本草》正版书籍

犬（狗）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）牡狗阴茎∶补髓。〔证〕

（二）犬肉∶益阳事，补血脉，浓肠胃，实下焦，填精髓。不可炙食，恐成消渴。但和五味煮，空腹食之。不与蒜同食，必顿损人。若去血则力少，不益人。瘦者多是病，不堪食。〔嘉〕

比来去血食之，却不益人也。肥者血亦香美，即何要去血？去血之后，都无效矣。〔证〕

（三）肉∶温。主五脏，补七伤五劳，填骨髓，大补益气力。空腹食之。黄色牡者上，白、黑色者次。女人妊娠勿食。〔证〕

（四）胆∶去肠中脓水。〔嘉〕

（五）又，上伏日采胆，以酒调服之。明目，去眼中脓水。〔证〕

（六）又，白犬胆和通草、桂为丸服，令人隐形。青犬尤妙。〔嘉〕

（七）又，主恶疮痂痒，以胆汁敷之止。胆敷恶疮，能破血。有中伤因损者，热酒调半个服，瘀血尽下。〔证〕

（八）又，犬伤人，杵生杏仁封之瘥。〔证〕

（九）犬自死，舌不出者，食之害人。九月勿食犬肉，伤神。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：犬（狗）
  • 下一页：（羚）羊
<<< 返回本书目录
  1. 犬《本草易读》
  2. 犬吠样咳嗽【疾病症状】
  3. 颧痈门主论《疡医大全》
  4. 犬复孔绦虫《人体寄生虫学》
  5. 颧疡颧疽《医宗金鉴》
  6. 犬尿泥《本草纲目》完整版
  7. 颧面部塌陷【疾病症状】
  8. 犬尿泥《本草纲目》图文版
  9. 颧脸部《疡医大全》
  10. 犬啮伤《圣济总录》
  11. 颧红盗汗【疾病症状】
  12. 犬伤《孙真人海上方》
  13. 颧骨肉疽门主论《疡医大全》
  14. 犬伤《孙真人海上方》
  15. 颧骨骨折（Fracture of Zygoma）《口腔科学》
  16. 犬伤（蛇伤）《针灸资生经》
  17. 颧骨骨折【疾病大全】
  18. 犬兽伤《卫生易简方》
  19. 颧骨额骨下陷【疾病症状】
  20. 犬咬《针灸素难要旨》
  21. 颧疔《医宗金鉴》
  22. 犬咬人方《外台秘要》
  23. 颧部红斑【疾病症状】
  24. 犬咬伤《外科启玄》
  25. 醛和酮《医用化学》
  26. 犬咬伤【中药主治】
  27. 醛固酮缺乏症【疾病大全】
  28. 犬之风《外科大成》
  29. 醛固酮分泌增多【疾病症状】
  30. 劝妇女戒杀文《达生编》
  1. 犬（狗）《食疗本草》
  2. 犬《本草易读》
  3. 犬齿《中医词典》
  4. 颧痈门主论《疡医大全》
  5. 犬胆《本草衍义》
  6. 颧疡颧疽《医宗金鉴》
  7. 犬跌打伤秘方《华佗神方》
  8. 颧疡、颧疽《外科心法要诀》
  9. 犬复孔绦虫《人体寄生虫学》
  10. 颧疡《证治准绳·疡医》
  11. 犬疥秘方《华佗神方》
  12. 颧疡《中医词典》
  13. 犬癞病秘方《华佗神方》
  14. 颧髎《针灸学》
  15. 犬啮伤《圣济总录》
  16. 颧髎《中医词典》
  17. 犬肉《饮膳正要》
  18. 颧髎《针灸大成》
  19. 犬肉《本草备要》
  20. 颧脸部《疡医大全》
  21. 犬肉《本草求真》
  22. 颧疽《中医词典》
  23. 犬伤《孙真人海上方》
  24. 颧骨伤《中医词典》
  25. 犬伤《孙真人海上方》
  26. 颧骨肉疽门主论《疡医大全》
  27. 犬伤（蛇伤）《针灸资生经》
  28. 颧骨骨折《口腔科学》
  29. 犬噬人伤《中医词典》
  30. 颧骨疔《中医词典》
  31. 犬兽伤《卫生易简方》


羚羊_《食疗本草》_中医本草_【岐黄之术】

（羚）羊

（羚）羊

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）北人多食。南人食之，免为蛇虫所伤。和五味炒之，投酒中经宿。饮之，治筋骨急强中风。〔嘉〕

（二）又，角∶主中风筋挛，附骨疼痛，生摩和水涂肿上及恶疮，良。〔嘉〕

（三）又，卒热闷，屑作末，研和少蜜服，亦治热毒痢及血痢。〔嘉〕

（四）伤寒热毒下血，末服之即瘥。又疗疝气。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犬（狗）
  • 当前页：（羚）羊
  • 下一页：虎
<<< 返回本书目录
  1. 羚羊《本草纲目》图文版
  2. 羚羊鼻《本草纲目》完整版
  3. 羚羊《本草纲目》完整版
  4. 羚羊补肝散【方剂大全】
  5. 羚熊清狂汤【方剂大全】
  6. 羚羊胆《本草纲目》完整版
  7. 羚犀汤【方剂大全】
  8. 羚羊肺《本草纲目》完整版
  9. 羚翘解毒丸【方剂大全】
  10. 羚羊黑膏汤【方剂大全】
  11. 羚翘解毒膏【方剂大全】
  12. 羚羊角《本草纲目》完整版
  13. 羚角散【方剂大全】
  14. 羚羊角《本草乘雅半偈》
  15. 羚角清营汤【方剂大全】
  16. 羚羊角《本草崇原》
  17. 羚角化斑汤【方剂大全】
  18. 羚羊角《本草经解》
  19. 羚角荷翘汤【方剂大全】
  20. 羚羊角《本草图经》
  21. 羚角钩藤汤【方剂大全】
  22. 羚羊角《本草新编》
  23. 菱叶山蚂蝗【中药大全】
  24. 羚羊角《本草易读》
  25. 菱叶【中药大全】
  26. 羚羊角《本草择要纲目》
  27. 菱形-现象【疾病症状】
  28. 羚羊角《雷公炮炙论》
  29. 菱实粉粥【方剂大全】
  30. 羚羊角《证类本草》
  1. 羚羊《食疗本草》
  2. 羚羊《本草纲目》
  3. 羚羊角《神农本草经》
  4. 羚犀逍遥散《目经大成》
  5. 羚羊角《雷公炮炙论》
  6. 菱形肌损伤《中医伤科按摩学》
  7. 羚羊角《千金翼方》
  8. 菱角痔《中医词典》
  9. 羚羊角《玉楸药解》
  10. 菱角粉粥《保健药膳》
  11. 羚羊角《本草经集注》
  12. 菱角《滇南本草》
  13. 羚羊角《新修本草》
  14. 菱角《药性切用》
  15. 羚羊角《本草衍义》
  16. 菱角《本草撮要》
  17. 羚羊角《本草备要》
  18. 菱角《本草从新》
  19. 羚羊角《本草蒙筌》
  20. 菱角《本草求真》
  21. 羚羊角《本草易读》
  22. 菱角《医学入门》
  23. 羚羊角《冯氏锦囊秘录》
  24. 菱角《老年食养食疗》
  25. 羚羊角《医学入门》
  26. 菱《本草分经》
  27. 羚羊角《证类本草》
  28. 菱《饮食须知》
  29. 羚羊角《顾松园医镜》
  30. 菱《本草备要》
  31. 羚羊角《本草求真》


虎_《食疗本草》_中医本草_【岐黄之术】

虎

虎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肉∶食之入山，虎见有畏，辟三十六种精魅。〔嘉〕

（二）又，眼睛∶主疟病，辟恶，小儿热、惊悸。〔嘉〕

（三）胆∶主小儿疳痢，惊神不安，研水服之。〔嘉〕

（四）骨∶煮汤浴，去骨节风毒。〔嘉〕

（五）又，主腰膝急疼，煮作汤浴之。或和醋浸亦良。主筋骨风急痛，胫骨尤妙。〔证〕

（六）又，小儿初生，取骨煎汤浴，其孩子长大无病。〔证〕

（七）又，和通草煮汁，空腹服半升。覆盖卧少时，汗即出。治筋骨节急痛。切忌热食，损齿。小儿齿生未足，不可与食，恐齿不生。〔证〕

（八）又，正月勿食虎肉。〔证〕

（九）膏∶内下部，治五痔下血。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（羚）羊
  • 当前页：虎
  • 下一页：兔
<<< 返回本书目录
  1. 虎《本草纲目》图文版
  2. 虎斑游蛇【中药大全】
  3. 虎《本草纲目》完整版
  4. 虎鼻《本草纲目》完整版
  5. 糊犬【方剂大全】
  6. 虎刺【中药大全】
  7. 蝴蝶藤【中药大全】
  8. 虎胆《本草纲目》完整版
  9. 蝴蝶树【中药大全】
  10. 虎胆【中药大全】
  11. 蝴蝶散【方剂大全】
  12. 虎肚《本草纲目》完整版
  13. 蝴蝶花【中药大全】
  14. 虎肚【中药大全】
  15. 蝴蝶果【中药大全】
  16. 虎肚回生丹【方剂大全】
  17. 蝴蝶草根【中药大全】
  18. 虎肚散【方剂大全】
  19. 蝴蝶暗消【中药大全】
  20. 虎肚丸【方剂大全】
  21. 槲叶饮【方剂大全】
  22. 虎耳草《本草纲目》完整版
  23. 槲叶散【方剂大全】
  24. 虎耳草《本草纲目》图文版
  25. 槲叶【中药大全】
  26. 虎耳草【中药大全】
  27. 槲实仁【中药大全】
  28. 虎耳还魂草【中药大全】
  29. 槲实《本草纲目》图文版
  30. 虎耳兰【中药大全】
  1. 虎《食疗本草》
  2. 虎《本草纲目》
  3. 虎《得配本草》
  4. 蝴蝶痔《外科十三方考》
  5. 虎边《手穴手纹诊治》
  6. 槲实《本草纲目》
  7. 虎肚《顾松园医镜》
  8. 槲若《本草图经》
  9. 虎耳草《本草纲目》
  10. 槲若《本草衍义》
  11. 虎耳草《中药学》
  12. 槲若《新修本草》
  13. 虎骨《雷公炮制药性解》
  14. 槲若《千金翼方》
  15. 虎骨《千金翼方》
  16. 槲皮《本经逢原》
  17. 虎骨《药笼小品》
  18. 槲（音斛）若《证类本草》
  19. 虎骨《玉楸药解》
  20. 猢狲噤《幼幼新书》
  21. 虎骨《中药炮制》
  22. 猢狲疳《中医名词词典》
  23. 虎骨《中医词典》
  24. 葫芦双皮汤《食物疗法》
  25. 虎骨《饮膳正要》
  26. 葫芦壳《中药学》
  27. 虎骨《本草经集注》
  28. 葫芦丹《中医词典》
  29. 虎骨《新修本草》
  30. 葫芦巴丸《外科理例》
  31. 虎骨《本草衍义》


兔_《食疗本草》_中医本草_【岐黄之术】

兔

兔

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肝∶主明目，和决明子作丸服之。〔嘉〕

（二）又，主丹石人上冲眼暗不见物，可生食之，一如服羊子肝法。〔嘉〕

（三）兔头骨并同肉∶味酸。〔证〕

（四）谨按∶八月至十月，其肉酒炙吃，与丹石人甚相宜。注∶以性冷故也。大都绝人血脉，损房事，令人痿黄。〔嘉·证〕

（五）肉∶不宜与姜、橘同食之，令人卒患心痛，不可治也。〔证〕

（六）又，兔死而眼合者，食之杀人。二月食之伤神。〔证〕

（七）又，兔与生姜同食，成霍乱。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎
  • 当前页：兔
  • 下一页：狸
<<< 返回本书目录
  1. 兔《本草纲目》图文版
  2. 兔唇【疾病症状】
  3. 兔《食物疗法》
  4. 兔打伞【中药大全】
  5. 兔《本草纲目》完整版
  6. 兔儿风【中药大全】
  7. 吐治法《石室秘录》
  8. 兔儿伞【中药大全】
  9. 吐证总括《医宗金鉴》
  10. 兔儿挣《松峰说疫》
  11. 吐证述要《儿科要略》
  12. 兔耳草【中药大全】
  13. 吐证门《幼科心法要诀》
  14. 兔耳风【中药大全】
  15. 吐证《医宗金鉴》
  16. 兔耳子草【中药大全】
  17. 吐证《伤寒心法要诀》
  18. 兔肝《本草纲目》完整版
  19. 吐愈佳《伤寒直格》
  20. 兔肝【中药大全】
  21. 吐涌类《景岳全书》
  22. 兔肝丸【方剂大全】
  23. 吐药《普济方·针灸》
  24. 兔骨《本草纲目》完整版
  25. 吐烟花【中药大全】
  26. 兔骨【中药大全】
  27. 吐血证（一）《医学衷中参西录》
  28. 兔骨饮【方剂大全】
  29. 吐血证（二）《医学衷中参西录》
  30. 兔毛蒿【中药大全】
  1. 兔《食疗本草》
  2. 兔《食物疗法》
  3. 兔《本草衍义》
  4. 兔《本草纲目》
  5. 兔《本经逢原》
  6. 吐治法《石室秘录》
  7. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  8. 吐证总括《幼科心法要诀》
  9. 兔儿挣《松峰说疫》
  10. 吐证总括《医宗金鉴》
  11. 兔粪丸《冯氏锦囊秘录》
  12. 吐证述要《儿科要略》
  13. 兔肝《饮膳正要》
  14. 吐证《伤寒心法要诀》
  15. 兔肝《本草分经》
  16. 吐证《医学摘粹》
  17. 兔肝草《证类本草》
  18. 吐证《医宗金鉴》
  19. 兔毫败笔《得配本草》
  20. 吐愈佳《伤寒直格》
  21. 兔骹（qiāo敲）《中医词典》
  22. 吐蚘《中医词典》
  23. 兔毛入眼《奇方类编》
  24. 吐涌类《医学摘粹》
  25. 兔脑丸《奇方类编》
  26. 吐涌类《景岳全书》
  27. 兔啮《中医词典》
  28. 吐药《普济方·针灸》
  29. 兔啮疮候《诸病源候论》
  30. 吐血证（一）《医学衷中参西录》
  31. 兔缺《中医词典》


狸_《食疗本草》_中医本草_【岐黄之术】

狸

狸

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）骨∶主痔病。作羹 食之，不与酒同食。〔嘉〕

（二）其头烧作灰，和酒服二钱匕，主痔。〔嘉〕

（三）又，食野鸟肉中毒，狸骨灰服之瘥。〔嘉〕

（四）炙骨和麝香、雄黄为丸服，治痔及 疮。〔嘉〕

（五）粪∶烧灰，主鬼疟。〔嘉〕

（六）尸疰，腹痛，痔 ，（骨）炙之令香，末，酒服二钱，十服后见验。头骨最妙。〔证〕

（七）治尸疰邪气，烧为灰，酒服二钱，亦主食野鸟肉物中毒肿也。再服之即瘥。〔证〕

（八）五月收者粪，极神妙。正月勿食，伤神。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔
  • 当前页：狸
  • 下一页：（獐）
<<< 返回本书目录
  1. 狸《本草纲目》图文版
  2. 狸豆根汤【方剂大全】
  3. 狸《本草纲目》完整版
  4. 狸肝《本草纲目》完整版
  5. 冷瘴《瘴疟指南》
  6. 狸膏《本草纲目》完整版
  7. 冷与热的应用《基础护理学》
  8. 狸骨《本草纲目》完整版
  9. 冷饮子【方剂大全】
  10. 狸骨《证类本草》
  11. 冷眼歌诀《异授眼科》
  12. 狸骨【中药大全】
  13. 冷泻第六十六问《婴童百问》
  14. 狸骨散【方剂大全】
  15. 冷泻《幼幼新书》
  16. 狸骨丸【方剂大全】
  17. 冷泻《保婴撮要》
  18. 狸骨知母散【方剂大全】
  19. 冷哮丸【方剂大全】
  20. 狸鸠丸《苏沈良方》
  21. 冷哮散【方剂大全】
  22. 狸鸠丸【方剂大全】
  23. 冷香饮子【方剂大全】
  24. 狸肉《本草纲目》完整版
  25. 冷香汤【方剂大全】
  26. 狸肉【中药大全】
  27. 冷香散【方剂大全】
  28. 狸屎《本草纲目》完整版
  29. 冷吐《幼幼新书》
  30. 狸头散【方剂大全】
  1. 狸《食疗本草》
  2. 冷注候《诸病源候论》
  3. 狸《本经逢原》
  4. 冷注候《巢氏病源补养宣导法》
  5. 狸骨《千金翼方》
  6. 冷针《中医词典》
  7. 狸骨《本草经集注》
  8. 冷瘴《瘴疟指南》
  9. 狸骨《新修本草》
  10. 冷瘴《中医词典》
  11. 狸骨《本草衍义》
  12. 冷与热的应用《基础护理学》
  13. 狸骨《证类本草》
  14. 冷翳《中医词典》
  15. 狸骨《名医别录》
  16. 冷罨（yǎn掩）《中医词典》
  17. 狸骨知母散《备急千金要方》
  18. 冷眼歌诀《异授眼科》
  19. 狸鸠丸《苏沈良方》
  20. 冷心痛《中医词典》
  21. 狸肉《饮食须知》
  22. 冷泻第六十六问《婴童百问》
  23. 狸肉《医学入门》
  24. 冷泻《保婴撮要》
  25. 离别焦虑症《默克家庭诊疗手册》
  26. 冷泻《证治准绳·幼科》
  27. 离鬲草《证类本草》
  28. 冷泻《幼幼新书》
  29. 离骨丹取牙《奇效简便良方》
  30. 冷泻《中医词典》
  31. 离卦《医理真传》


獐_《食疗本草》_中医本草_【岐黄之术】

（獐）
在线购买《食疗本草》正版书籍

（獐）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肉∶亦同麋，酿酒。道家名为“白脯”，惟獐鹿是也。余者不入。〔嘉〕

道家用供养星辰者，盖为不管十二属，不是腥腻也。〔证〕

（二）又，其中往往得香，栗子大，不能全香。亦治恶病。〔嘉〕

（三）其肉∶八月止十一月食之，胜羊肉。自十二月止七月食，动气也。〔嘉〕

（四）又，若瘦恶者食，发痼疾也。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狸
  • 当前页：（獐）
  • 下一页：豹
<<< 返回本书目录
  1. 獐《本草纲目》图文版
  2. 獐耳细辛【中药大全】
  3. 獐《本草纲目》完整版
  4. 獐骨《本草纲目》完整版
  5. 章鱼【中药大全】
  6. 獐骨《证类本草》
  7. 章鱼《本草纲目》完整版
  8. 獐骨【中药大全】
  9. 章陆《雷公炮炙论》
  10. 獐肉《本草纲目》完整版
  11. 张嘴颌骨响【疾病症状】
  12. 獐肉【中药大全】
  13. 张走马玉霜圆【方剂大全】
  14. 獐髓【中药大全】
  15. 张子和巧法治惊证《趣味中医》
  16. 獐髓脑《本草纲目》完整版
  17. 张子和九气感疾论《内经博议》
  18. 獐牙菜【中药大全】
  19. 张子和汗吐下三法《本草纲目》完整版
  20. 樟《本草纲目》完整版
  21. 张子和攻击注论《格致余论》
  22. 樟《本草纲目》图文版
  23. 张仲景原序（校补）《伤寒恒论》
  24. 樟【中药大全】
  25. 张仲景伤寒立法考《医经溯洄集》
  26. 樟冰散【方剂大全】
  27. 张仲景论脉《脉经》
  28. 樟梨【中药大全】
  29. 张仲景华元化五问《仲景伤寒补亡论》
  30. 樟梨子【中药大全】
  1. 獐《食疗本草》
  2. 章一第《中医词典》
  3. 獐《本经逢原》
  4. 章楠《中医词典》
  5. 獐骨《千金翼方》
  6. 章门（一名长平，一名胁髎）《针灸大成》
  7. 獐骨《本草经集注》
  8. 章门《针灸学》
  9. 獐骨《新修本草》
  10. 章门《中医词典》
  11. 獐骨《证类本草》
  12. 章门《气功外气疗法》
  13. 獐骨《名医别录》
  14. 章陆《雷公炮炙论》
  15. 獐骨汤《备急千金要方》
  16. 章济《中医词典》
  17. 獐肉《饮膳正要》
  18. 章第·华旦措榭《中医词典》
  19. 獐肉《医学入门》
  20. 章迪《中医词典》
  21. 樟《本草纲目》
  22. 章成之（1903-1959年）《中医词典》
  23. 樟脑《本草纲目》
  24. 章《中医词典》
  25. 樟脑《本草备要》
  26. 张走马玉霜丸《太平惠民和剂局方》
  27. 樟脑《本草易读》
  28. 张走马家秘真丹《三因极一病证方论》
  29. 樟脑《冯氏锦囊秘录》
  30. 张宗良《中医词典》
  31. 樟脑《本草求真》


豹_《食疗本草》_中医本草_【岐黄之术】

豹

豹

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肉∶补益人。食之令人强筋骨，志性粗疏。食之即觉也，少时消即定。久食之，终令人意气粗豪。唯令筋健，能耐寒暑。正月食之伤神。〔嘉·证〕

（二）脂∶可合生发膏，朝涂暮生。〔嘉〕

（三）头骨∶烧灰淋汁，去白屑。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（獐）
  • 当前页：豹
  • 下一页：猪（豚）
<<< 返回本书目录
  1. 豹《本草纲目》图文版
  2. 豹鼻《本草纲目》完整版
  3. 豹《本草纲目》完整版
  4. 豹骨【中药大全】
  5. 抱一《养生导引秘籍》
  6. 豹骨木瓜丸【方剂大全】
  7. 抱心疔《松峰说疫》
  8. 豹皮菇【中药大全】
  9. 抱膝《医宗金鉴》
  10. 豹皮樟【中药大全】
  11. 抱膝《痘疹心法要诀》
  12. 豹肉《本草纲目》完整版
  13. 抱树莲【中药大全】
  14. 豹肉《证类本草》
  15. 抱青丸【方剂大全】
  16. 豹肉【中药大全】
  17. 抱婆丸【方剂大全】
  18. 豹头骨《本草纲目》完整版
  19. 抱龙圆【方剂大全】
  20. 豹纹状眼底【疾病症状】
  21. 抱龙丸【方剂大全】
  22. 豹药藤【中药大全】
  23. 抱龙丸《小儿药证直诀》
  24. 豹脂《本草纲目》完整版
  25. 抱儿痨论《血证论》
  26. 豹子眼睛果【中药大全】
  27. 抱胆丸【方剂大全】
  28. 豹子眼睛花【中药大全】
  29. 抱鬓《医宗金鉴》
  30. 鲍恩病【疾病大全】
  1. 豹《食疗本草》
  2. 豹《本草纲目》
  3. 豹肉《千金翼方》
  4. 抱一《养生导引秘籍》
  5. 豹肉《饮膳正要》
  6. 抱阳廓《中医词典》
  7. 豹肉《本草经集注》
  8. 抱心疔《松峰说疫》
  9. 豹肉《新修本草》
  10. 抱膝《伤科汇纂》
  11. 豹肉《本草衍义》
  12. 抱膝《痘疹心法要诀》
  13. 豹肉《饮食须知》
  14. 抱膝《医宗金鉴》
  15. 豹肉《证类本草》
  16. 抱膝《医宗金鉴》
  17. 豹肉《名医别录》
  18. 抱膝《中医词典》
  19. 豹文刺《中医名词词典》
  20. 抱膝《中医名词词典》
  21. 豹文刺《中医词典》
  22. 抱轮红《中医词典》
  23. 鲍姑《中医词典》
  24. 抱龙丸《是斋百一选方》
  25. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  26. 抱龙丸《小儿药证直诀》
  27. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  28. 抱龙丸《万氏秘传片玉心书》
  29. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  30. 抱龙丸《仁术便览》
  31. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》


猪（豚）_《食疗本草》_中医本草_【岐黄之术】

猪（豚）
在线购买《食疗本草》正版书籍

猪（豚）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肉∶味苦，微寒。压丹石，疗热闭血脉。虚人动风，不可久食。令人少子精，发宿疹。主疗人肾虚。肉发痰，若患疟疾人切忌食，必再发。〔证〕

（二）肾∶主人肾虚，不可久食。〔嘉〕

（三）江猪∶平。肉酸。多食令人体重。今捕人作脯，多皆不识。但食，少有腥气。〔证〕

（四）又，舌∶和五味煮取汁饮，能健脾，补不足之气，令人能食。〔证〕

（五）大猪头∶主补虚，乏气力，去惊痫、五痔，下丹石。〔嘉〕

（六）又，肠∶主虚渴，小便数，补下焦虚竭。〔嘉〕

（七）东行母猪粪一升，宿浸，去滓顿服，治毒黄热病。〔嘉〕

（八）肚∶主暴痢虚弱。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豹
  • 当前页：猪（豚）
  • 下一页：麋
<<< 返回本书目录
  1. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  2. 猪槽上垢土《本草纲目》完整版
  3. 猪《食物疗法》
  4. 猪槽中水《本草纲目》完整版
  5. 诸卒痛《类经》
  6. 猪肠《本草纲目》完整版
  7. 诸注统论《圣济总录》
  8. 猪肠【中药大全】
  9. 诸注《圣济总录》
  10. 猪大肠【中药大全】
  11. 诸肿胀病《灵素节注类编》
  12. 猪带绦虫病【疾病大全】
  13. 诸肿《本草纲目》完整版
  14. 猪胆《本草纲目》完整版
  15. 诸中总论《医碥》
  16. 猪胆《本草乘雅半偈》
  17. 诸中《医碥》
  18. 猪胆《药征续编》
  19. 诸痔门《养生导引秘籍》
  20. 猪胆【中药大全】
  21. 诸痔门《养生导引法》
  22. 猪胆导法《伤寒寻源》
  23. 诸痔方《外台秘要》
  24. 猪胆粉【中药大全】
  25. 诸痔《圣济总录》
  26. 猪胆汤【方剂大全】
  27. 诸症针刺要穴《重楼玉钥》
  28. 猪胆汁《本草思辨录》
  29. 诸症莫逃乎四因《医学传心录》
  30. 猪胆汁《长沙药解》
  1. 猪（豚）《食疗本草》
  2. 猪《药性切用》
  3. 猪槽上垢及土《证类本草》
  4. 猪《本草撮要》
  5. 猪槽中水《证类本草》
  6. 猪《得配本草》
  7. 猪肠《本草分经》
  8. 猪《本草从新》
  9. 猪肠（《食疗本草》）《中医饮食营养学》
  10. 猪《本经逢原》
  11. 猪胆《本草易读》
  12. 猪《食物疗法》
  13. 猪胆《药征续编》
  14. 铢两升斗考②《伤寒悬解》
  15. 猪胆《本草乘雅半偈》
  16. 铢《中医词典》
  17. 猪胆导法《医方考》
  18. 诸卒痛《类经》
  19. 猪胆导法《伤寒寻源》
  20. 诸转反戾《中医词典》
  21. 猪胆导法《医方论》
  22. 诸疰《金匮翼》
  23. 猪胆苦酒汤《备急千金要方》
  24. 诸注统论《圣济总录》
  25. 猪胆汤《备急千金要方》
  26. 诸注候《诸病源候论》
  27. 猪胆土瓜根汁方《圆运动的古中医学》
  28. 诸注候《巢氏病源补养宣导法》
  29. 猪胆汁《长沙药解》
  30. 诸注《圣济总录》
  31. 猪胆汁《汤液本草》


麋_《食疗本草》_中医本草_【岐黄之术】

麋

麋

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肉∶益气补中，治腰脚。不与雉肉同食。〔嘉〕

（二）谨按∶肉多无功用。所食亦微补五脏不足气。多食令人弱房，发香港脚。〔嘉〕

（三）骨∶除虚劳至良。可煮骨作汁，酿酒饮之。令人肥白，美颜色。〔嘉〕

（四）其角∶补虚劳，填髓。理角法∶可五寸截之，中破，炙令黄香后，末和酒空腹服三钱匕。若卒心痛，一服立瘥。常服之，令人赤白如花，益阳道。不知何因，与肉功不同尔。亦可煎作胶，与鹿角胶同功。〔嘉〕

（五）茸∶甚胜鹿茸，仙方甚重。〔嘉〕

（六）又，丈夫冷气及风、筋骨疼痛，作粉长服。〔嘉〕

（七）又，于浆水中研为泥。涂面，令不皱，光华可爱。〔嘉〕

（八）又，常俗∶人以皮作靴，熏香港脚。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪（豚）
  • 当前页：麋
  • 下一页：驴
<<< 返回本书目录
  1. 麋《本草纲目》图文版
  2. 麋骨《本草纲目》完整版
  3. 麋《本草纲目》完整版
  4. 麋骨【中药大全】
  5. 糜穰【中药大全】
  6. 麋角《本草纲目》完整版
  7. 醚《医用化学》
  8. 麋角《雷公炮炙论》
  9. 猕猴头骨《本草纲目》完整版
  10. 麋角【中药大全】
  11. 猕猴桃枝叶【中药大全】
  12. 麋角既济丸【方剂大全】
  13. 猕猴桃藤中汁【中药大全】
  14. 麋角丸【方剂大全】
  15. 猕猴桃藤【中药大全】
  16. 麋皮《本草纲目》完整版
  17. 猕猴桃根【中药大全】
  18. 麋茸《本草纲目》完整版
  19. 猕猴桃【中药大全】
  20. 麋茸【中药大全】
  21. 猕猴桃《本草纲目》图文版
  22. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  23. 猕猴桃《证类本草》
  24. 麋茸丸《洪氏集验方》
  25. 猕猴桃《本草纲目》完整版
  26. 麋茸丸【方剂大全】
  27. 猕猴手《本草纲目》完整版
  28. 麋肉《本草纲目》完整版
  29. 猕猴屎《本草纲目》完整版
  30. 麋肉【中药大全】
  1. 麋《食疗本草》
  2. 麋《本草纲目》
  3. 麋角《雷公炮炙论》
  4. 糜疳《中医词典》
  5. 麋角鹿茸丸《是斋百一选方》
  6. 醚的性质《医用化学》
  7. 麋角丸《三因极一病证方论》
  8. 醚的分类和命名《医用化学》
  9. 麋角丸《三因极一病证方论》
  10. 猕猴桃木通茶《茶饮保健》
  11. 麋角丸方《备急千金要方》
  12. 猕猴桃茶《茶饮保健》
  13. 麋鹿肉《本经逢原》
  14. 猕猴桃《得配本草》
  15. 麋皮《饮膳正要》
  16. 猕猴桃《证类本草》
  17. 麋茸《本经逢原》
  18. 猕猴桃《本草衍义》
  19. 麋茸《本草撮要》
  20. 猕猴桃《老年食养食疗》
  21. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  22. 猕猴桃《本草纲目》
  23. 麋茸角《药性切用》
  24. 猕猴《证类本草》
  25. 麋茸麋角《本草从新》
  26. 猕猴《医学入门》
  27. 麋茸麋角《本草害利》
  28. 猕猴《本草纲目》
  29. 麋茸丸《洪氏集验方》
  30. 迷走神经切断术后并发症《普通外科学》
  31. 麋茸丸《冯氏锦囊秘录》


驴_《食疗本草》_中医本草_【岐黄之术】

驴

驴

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肉∶主风狂，忧愁不乐，能安心气。〔嘉〕

（二）又，头∶ 去毛，煮汁以渍曲酝酒，去大风。〔嘉〕

（三）又，生脂和生椒熟捣，绵裹塞耳中，治积年耳聋。狂癫不能语、不识人者，和酒服三升良。〔嘉〕

（四）皮∶覆患疟人良。〔嘉〕

（五）又，和毛煎，令作胶，治一切风毒骨节痛，呻吟不止者，消和酒服良。〔嘉〕

（六）又，骨煮作汤，浴渍身，治历节风。〔嘉〕

（七）又，煮头汁，令服三二升，治多年消渴，无不瘥者。〔嘉〕

（八）又，脂和乌梅为丸，治多年疟。未发时服三十丸。〔嘉〕

（九）又，头中一切风，以毛一斤炒令黄，投一斗酒中，渍三日。空心细细饮，使醉。衣覆卧取汗。明日更依前服。忌陈仓米、麦面等。〔嘉〕

（十）卒心痛，绞结连腰脐者，取驴乳三升，热服之瘥。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋
  • 当前页：驴
  • 下一页：狐
<<< 返回本书目录
  1. 驴《本草纲目》图文版
  2. 驴鞭《本草新编》
  3. 驴《本草纲目》完整版
  4. 驴槽《本草纲目》完整版
  5. 落痔汤【方剂大全】
  6. 驴打滚草【中药大全】
  7. 落痔膏【方剂大全】
  8. 驴打滚儿草【中药大全】
  9. 落枕【疾病症状】
  10. 驴断肠【中药大全】
  11. 落枕【疾病症状】
  12. 驴耳朵草【中药大全】
  13. 落枕《自我调养巧治病》
  14. 驴耳风毛菊【中药大全】
  15. 落盏汤【方剂大全】
  16. 驴耳垢《本草纲目》完整版
  17. 落翳神应方【方剂大全】
  18. 驴骨《本草纲目》完整版
  19. 落叶梅【中药大全】
  20. 驴骨【中药大全】
  21. 落雁木《本草图经》
  22. 驴驹衣《本草纲目》完整版
  23. 落雁木《本草纲目》完整版
  24. 驴毛《本草纲目》完整版
  25. 落鸦枪散【方剂大全】
  26. 驴毛【中药大全】
  27. 落新妇根【中药大全】
  28. 驴溺《本草新编》
  29. 落新妇【中药大全】
  30. 驴溺（驴尿）《本草纲目》完整版
  1. 驴《食疗本草》
  2. 驴《本草纲目》
  3. 驴《本经逢原》
  4. 漯漯《中医词典》
  5. 驴鞭《本草新编》
  6. 落枕穴《针灸学》
  7. 驴马疔《中医词典》
  8. 落枕《中医词典》
  9. 驴马汗疮《奇效简便良方》
  10. 落枕《自我调养巧治病》
  11. 驴溺《本草备要》
  12. 落枕《气功外气疗法》
  13. 驴溺《本草新编》
  14. 落枕《手穴手纹诊治》
  15. 驴溺《本草从新》
  16. 落雁木《本草图经》
  17. 驴溺《本草撮要》
  18. 落雁木《证类本草》
  19. 驴溺泥土《证类本草》
  20. 落雁木《海药本草》
  21. 驴尿《本草易读》
  22. 落下颏拿法门主论《疡医大全》
  23. 驴尿一物饮《医方考》
  24. 落下颏拿法门主方《疡医大全》
  25. 驴肉《老年食养食疗》
  26. 落下颏拿法《外科正宗》
  27. 驴肉《饮膳正要》
  28. 落下颏《中医词典》
  29. 驴肉《本草衍义》
  30. 落头痈《中医词典》
  31. 驴肉《饮食须知》


狐_《食疗本草》_中医本草_【岐黄之术】

狐

狐

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肉∶温。有小毒。主疮疥，补虚损，及女子阴痒绝产，小儿（阴）溃卵肿，煮炙任食之。良。又主五脏邪气，服之便瘥。空心服之佳。〔嘉·证〕

（二）肠肚∶微寒。患疮疥久不差，作羹 食之。小儿惊痫及大人见鬼，亦作羹 食之良。其狐魅状候∶或叉手有礼见人，或于静处独语，或 形见人，或 揖无度，或多语，或紧合口，叉手坐，礼度过，常尿屎乱放，此之谓也。如马疫亦同，灌鼻中便瘥。〔证〕

患蛊毒寒热，宜多服之。〔嘉〕

（三）头∶烧，辟邪。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴
  • 当前页：狐
  • 下一页：獭
<<< 返回本书目录
  1. 狐《本草纲目》图文版
  2. 狐鼻《本草纲目》完整版
  3. 狐《本草纲目》完整版
  4. 狐肠【中药大全】
  5. 囫囵吞枣《趣味中医》
  6. 狐臭《本草纲目》完整版
  7. 忽略症【疾病大全】
  8. 狐臭《圣济总录》
  9. 忽鹿麻散【方剂大全】
  10. 狐臭《幼幼新书》
  11. 忽肥忽瘦论《脾胃论》
  12. 狐臭【中药主治】
  13. 忽大渴思冰水《药症忌宜》
  14. 狐唇《本草纲目》完整版
  15. 忽布筋骨草【中药大全】
  16. 狐刺疮门主论《疡医大全》
  17. 呼吸骤停院外供氧法《现代院外急救手册》
  18. 狐刺方《外台秘要》
  19. 呼吸中可有烂苹果味【疾病症状】
  20. 狐胆《本草纲目》完整版
  21. 呼吸至数《类经》
  22. 狐胆【中药大全】
  23. 呼吸暂停样现象【疾病症状】
  24. 狐胆丸【方剂大全】
  25. 呼吸运动的调节《生理学》
  26. 狐肝【中药大全】
  27. 呼吸音减弱【疾病症状】
  28. 狐肝膏【方剂大全】
  29. 呼吸音低【疾病症状】
  30. 狐肝散【方剂大全】
  1. 狐《食疗本草》
  2. 囫囵吞枣《趣味中医》
  3. 狐《本草衍义》
  4. 忽作喘《中医词典》
  5. 狐（或^虫）《中医词典》
  6. 忽吐血《是斋百一选方》
  7. 狐臭《圣济总录》
  8. 忽然中风《急救广生集》
  9. 狐臭《中医词典》
  10. 忽然口不能言《奇效简便良方》
  11. 狐臭《幼幼新书》
  12. 忽然九窍流血《奇方类编》
  13. 狐臭发两腋下汗出愈臭《急救广生集》
  14. 忽然九窍出血《奇方类编》
  15. 狐臭候《诸病源候论》
  16. 忽肥忽瘦论《脾胃论》
  17. 狐臭候《诸病源候论》
  18. 忽大渴思冰水《药症忌宜》
  19. 狐刺疮门主方《疡医大全》
  20. 呼吸总诀《达摩洗髓易筋经》
  21. 狐刺疮门主论《疡医大全》
  22. 呼吸骤停院外供氧法《现代院外急救手册》
  23. 狐刺方五首《外台秘要》
  24. 呼吸中枢与呼吸节律的形成《生理学》
  25. 狐惑《中医名词词典》
  26. 呼吸中枢《生理学》
  27. 狐惑《中医词典》
  28. 呼吸治疗《默克家庭诊疗手册》
  29. 狐惑《伤寒捷诀》
  30. 呼吸至数《类经》
  31. 狐惑《疫疹一得》


獭_《食疗本草》_中医本草_【岐黄之术】

獭

獭

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）獭肝∶主疰病相染，一门悉患者，以肝一具，火炙，末以水和方寸匕服之，日再服。〔嘉〕

（二）患咳嗽者，烧为灰，酒服之。〔证〕

（三）肉∶性寒，无毒。煮汁主治时疫及牛马疫，皆煮汁停冷灌之。〔证〕

（四）又，若患寒热毒，风水虚胀，即取水獭一头，剥去皮，和五脏、骨、头、尾等，炙令干。杵末，水下方寸匕，日二服，十日瘥。〔证〕

（五）谨按∶服之下水胀，但热毒风虚胀，服之即瘥。若是冷气虚胀食，益虚肿甚也。只治热，不治冷，不可一概尔。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐
  • 当前页：獭
  • 下一页：？？
<<< 返回本书目录
  1. 塔黄【中药大全】
  2. 獭胆【中药大全】
  3. 溻痒汤【方剂大全】
  4. 獭肝《本草新编》
  5. 塌胀丸【方剂大全】
  6. 獭肝《药征续编》
  7. 塌痒汤【方剂大全】
  8. 獭肝《证类本草》
  9. 塌压死《洗冤集录》
  10. 獭肝【中药大全】
  11. 塌气丸【方剂大全】
  12. 獭肝散《何氏虚劳心传》
  13. 塌气丸《小儿药证直诀》
  14. 獭骨【中药大全】
  15. 塌气散【方剂大全】
  16. 獭皮毛【中药大全】
  17. 塌方砸伤的急救《现代院外急救手册》
  18. 獭肉【中药大全】
  19. 塌方伤《家庭医学百科-自救互救篇》
  20. 獭四足【中药大全】
  21. 塌菜【中药大全】
  22. 獭子树【中药大全】
  23. 铊中毒【疾病大全】
  24. 踏膀药【中药大全】
  25. 锁子骨《伤科补要》
  26. 蹋菜【中药大全】
  27. 锁阳固精丸【方剂大全】
  28. 蹋曲疗冷《千金翼方》
  29. 锁阳丹【方剂大全】
  30. 胎〔敛〕疮《医宗金鉴》
  1. 獭《食疗本草》
  2. 塔剌不花《饮膳正要》
  3. 獭《本草衍义》
  4. 溻渍法《中医词典》
  5. 獭《本草求真》
  6. 溻浴《中医词典》
  7. 獭肝《千金翼方》
  8. 溻（tà榻）皮疮《中医词典》
  9. 獭肝《玉楸药解》
  10. 塌肿汤《外科理例》
  11. 獭肝《饮膳正要》
  12. 塌压死《洗冤集录》
  13. 獭肝《本草经集注》
  14. 塌气丸《小儿药证直诀》
  15. 獭肝《新修本草》
  16. 塌气丸《万氏秘传片玉心书》
  17. 獭肝《汤液本草》
  18. 塌气散《博济方》
  19. 獭肝《本草备要》
  20. 塌方砸伤的急救《现代院外急救手册》
  21. 獭肝《本草蒙筌》
  22. 塌方伤《家庭医学百科-自救互救篇》
  23. 獭肝《冯氏锦囊秘录》
  24. 他莫西芬《药理学》
  25. 獭肝《证类本草》
  26. 他觉检查法《眼科学》
  27. 獭肝《本草新编》
  28. 锁子症《喉舌备要秘旨》
  29. 獭肝《本草从新》
  30. 锁子骨《医宗金鉴》
  31. 獭肝《医方考》


？？_《食疗本草》_中医本草_【岐黄之术】

？？

？？

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肉∶平，味酸。〔证〕

主服丹石劳热。患赤白痢多时不瘥者，可煮肉经宿露中，明日空腹和酱食之一顿，即瘥。〔嘉〕

（二）又，瘦人可和五味煮食，令人长脂肉肥白。曾服丹石，可时时服之。丹石恶发热，服之妙。〔嘉〕

（三）骨∶主上气咳嗽，炙末。酒和三合服之。日二，其嗽必瘥。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭
  • 当前页：？？
  • 下一页：野猪
<<< 返回本书目录
  1. ??《幼科折衷》
  2. ???《本草新编》
  3. ??《金匮钩玄》
  4. ???《济阴纲目》
  5. ??《济阴纲目》
  6. ???《伤寒六书》
  7. ??《本草图经》
  8. ?鼻《圣济总录》
  9. ??《本草乘雅半偈》
  10. ?病《仁术便览》
  11. ?（音夷又音题）鱼《证类本草》
  12. ?病《张氏医通》
  13. ?（音噎）?（乌红切）《证类本草》
  14. ?病证-幼幼汇集（下）《古今医统大全》
  15. ?（音喜）（音）《证类本草》
  16. ?疮《景岳全书》
  17. ?（音拓）虫《证类本草》
  18. ?疮《圣济总录》
  19. ?（音驼）鱼甲《证类本草》
  20. ?疮《圣济总录》
  21. ?（音湍）肉、胞、膏《证类本草》
  22. ?耳《圣济总录》
  23. ?（音甜）菜《证类本草》
  24. ?疟《圣济总录》
  25. ?（音弱）头《证类本草》
  26. ?皮《证类本草》
  27. ?（音闾）茹（音如）《证类本草》
  28. ?气《圣济总录》
  29. ?（音羸）鼠《证类本草》
  30. ?溏《圣济总录》
  1. ??《食疗本草》
  2. ?（音拙）《证类本草》
  3. ??《食疗本草》
  4. ?（音窒）?（音当）《证类本草》
  5. ??《本草衍义》
  6. ?（音夷又音题）鱼《证类本草》
  7. ??《本草衍义》
  8. ?（音噎）?（乌红切）《证类本草》
  9. ??《证类本草》
  10. ?（音夭）树《证类本草》
  11. ??《证类本草》
  12. ?（音休，俗称鸡眼子是也）《医学纲目》
  13. ??《济阴纲目》
  14. ?（音襄）草《证类本草》
  15. ??《本草求真》
  16. ?（音喜）（音）《证类本草》
  17. ??《本草求真》
  18. ?（音拓）虫《证类本草》
  19. ??《本草求真》
  20. ?（音驼）鱼甲《证类本草》
  21. ??《本经逢原》
  22. ?（音湍）肉、胞、膏《证类本草》
  23. ??《本草从新》
  24. ?（音甜）菜《证类本草》
  25. ??《外科证治全书》
  26. ?（音弱）头《证类本草》
  27. ??《得配本草》
  28. ?（音顷）实《证类本草》
  29. ??《得配本草》
  30. ?（音牧）肪《证类本草》
  31. ??《活幼心书》


野猪_《食疗本草》_中医本草_【岐黄之术】

野猪

野猪

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）三岁胆中有黄，（研）和水服之，主鬼疰痫病。〔嘉·证〕

（二）又，其肉∶主癫痫，补肌肤，令人虚肥。雌者肉美。（其冬月在林中食橡子），肉色赤者，补人五脏，不发风虚气也。其肉胜家猪也。〔嘉·证〕

（三）又，胆∶治恶热毒邪气，内不发病，减药力，与家猪不同。〔嘉·证〕

（四）其膏∶炼令精细，以一匙和一盏酒服，日三服令妇人多乳。服十日，可供三、四孩子。〔嘉〕

（五）脂∶主妇人无乳者，服之即乳下。本来无乳者，服之亦有。〔证〕

（六）齿作灰服，主蛇毒。〔嘉〕

（七）青蹄者，不可食。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：？？
  • 当前页：野猪
  • 下一页：豺〈寒〉
<<< 返回本书目录
  1. 野猪《本草纲目》图文版
  2. 野猪齿《本草纲目》完整版
  3. 野猪《本草纲目》完整版
  4. 野猪胆《本草纲目》完整版
  5. 野芝麻花【中药大全】
  6. 野猪胆【中药大全】
  7. 野芝麻根（图）【中药大全】
  8. 野猪胆草【中药大全】
  9. 野芝麻【中药大全】
  10. 野猪黄《本草纲目》完整版
  11. 野战麻醉原则《外科学总论》
  12. 野猪黄《证类本草》
  13. 野灶丹《幼幼新书》
  14. 野猪黄【中药大全】
  15. 野芫荽【中药大全】
  16. 野猪臛【方剂大全】
  17. 野芫荽《本草易读》
  18. 野猪皮《本草纲目》完整版
  19. 野芋叶【中药大全】
  20. 野猪皮【中药大全】
  21. 野芋实【中药大全】
  22. 野猪肉《本草纲目》完整版
  23. 野芋毒《急救便方》
  24. 野猪肉【中药大全】
  25. 野芋【中药大全】
  26. 野猪蹄【中药大全】
  27. 野油麻【中药大全】
  28. 野猪头骨《本草纲目》完整版
  29. 野樱桃根【中药大全】
  30. 野猪头骨【中药大全】
  1. 野猪《食疗本草》
  2. 野猪《饮膳正要》
  3. 野猪《食疗方》
  4. 野猪《本草纲目》
  5. 野猪黄《千金翼方》
  6. 野战麻醉原则《外科学总论》
  7. 野猪黄《新修本草》
  8. 野灶丹《幼幼新书》
  9. 野猪黄《本草衍义》
  10. 野芫荽《本草易读》
  11. 野猪黄《本草蒙筌》
  12. 野芋毒《急救便方》
  13. 野猪黄《证类本草》
  14. 野杨梅《医门补要》
  15. 野猪肉《饮膳正要》
  16. 野烟《滇南本草》
  17. 野猪肉《饮食须知》
  18. 野鸭肉《本草蒙筌》
  19. 野猪肉《医学入门》
  20. 野鸭（）、鸭《食疗本草》
  21. 野猪尾《证类本草》
  22. 野鸭《本草分经》
  23. 业务技术指导和培训制度《医院药学》
  24. 野鸭《得配本草》
  25. 叶《本经逢原》
  26. 野鸭《顾松园医镜》
  27. 叶《名医别录》
  28. 野鸭《饮食须知》
  29. 叶《名医别录》
  30. 野鸭《饮膳正要》
  31. 叶茶山《中医词典》


豺〈寒〉_《食疗本草》_中医本草_【岐黄之术】

豺〈寒〉

豺〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）（豺皮）∶主疳痢，腹中诸疮，煮汁饮之。或烧灰和酒服之，其灰敷 齿疮。〔嘉〕

（二）肉酸不可食，消人脂肉，损人神情。〔嘉〕

（三）头骨烧灰，和酒灌解槽牛马，便驯良，即更附人也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野猪
  • 当前页：豺〈寒〉
  • 下一页：鸡
<<< 返回本书目录
  1. 豺（豺狗）《本草纲目》完整版
  2. 豺皮《本草纲目》完整版
  3. 豺《本草纲目》图文版
  4. 豺皮《证类本草》
  5. 柴芎汤【方剂大全】
  6. 豺皮【中药大全】
  7. 柴香散【方剂大全】
  8. 豺皮樟【中药大全】
  9. 柴陷汤【方剂大全】
  10. 豺皮樟根【中药大全】
  11. 柴术六君汤【方剂大全】
  12. 豺肉《本草纲目》完整版
  13. 柴术参苓汤【方剂大全】
  14. 豺肉【中药大全】
  15. 柴芍饮【方剂大全】
  16. 虿螫方《外台秘要》
  17. 柴芍六君子汤【方剂大全】
  18. 瘥后二十症《疫疹一得》
  19. 柴芍六君丸【方剂大全】
  20. 瘥后发豌豆疮《伤寒括要》
  21. 柴芍地黄丸【方剂大全】
  22. 瘥后发肿《伤寒括要》
  23. 柴芍参苓散【方剂大全】
  24. 瘥后昏沉《伤寒括要》
  25. 柴青泻肝汤【方剂大全】
  26. 瘥后昏沉《伤寒六书》
  27. 柴芩退热汤【方剂大全】
  28. 瘥后昏沉《伤寒六书》
  29. 柴芩汤【方剂大全】
  30. 瘥后昏沉-伤寒补遗 《古今医统大全》
  1. 豺〈寒〉《食疗本草》
  2. 豺《医学入门》
  3. 豺皮《千金翼方》
  4. 柴允煌《中医词典》
  5. 豺皮《新修本草》
  6. 柴源《中医词典》
  7. 豺皮《证类本草》
  8. 柴郁茶《茶饮保健》
  9. 豺肉《饮食须知》
  10. 柴叶《医方考》
  11. 虿螫方二首《外台秘要》
  12. 柴玄茶《茶饮保健》
  13. 虿螫候《诸病源候论》
  14. 柴细茶《茶饮保健》
  15. 虿螫要诀《华佗神方》
  16. 柴芍茶《茶饮保健》
  17. 瘥复《医述》
  18. 柴芩茶《茶饮保健》
  19. 瘥后发豌豆疮《伤寒括要》
  20. 柴前梅连散《痰火点雪》
  21. 瘥后发肿《伤寒括要》
  22. 柴前梅连散《医方考》
  23. 瘥后昏沉《伤寒六书》
  24. 柴平汤《瘴疟指南》
  25. 瘥后昏沉《伤寒六书》
  26. 柴平汤《仁术便览》
  27. 瘥后昏沉《伤寒括要》
  28. 柴平汤《医方考》
  29. 瘥后昏沉（伤寒补遗）《古今医统大全》
  30. 柴平汤《时病论歌括新编》
  31. 瘥后劳复《卫生宝鉴》


鸡_《食疗本草》_中医本草_【岐黄之术】

鸡

鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）（丹雄鸡）∶主患白虎，可铺饭于患处，使鸡食之良。又取热粪封之取热，使伏于患人床下。〔嘉〕

（二）其肝入补肾方中，用冠血和天雄四分，桂心二分，太阳粉四分，丸服之，益阳气。〔嘉〕

（三）乌雄鸡∶主心痛，除心腹恶气。〔嘉〕

（四）又，虚弱人取一只，治如食法。五味汁和肉一器中，封口，重汤中煮之，使骨肉相去即食之，甚补益。仍须空腹饱食之。肉须烂，生即反损。亦可五味腌，经宿，炙食之，分为两顿。〔嘉〕

（五）又，刺在肉中不出者，取尾二七枚，烧作灰，以男子乳汁和封疮，刺当出。〔嘉〕

（六）又，目泪出不止者，以三年冠血敷目睛上，日三度。〔嘉〕

（七）乌雌鸡∶温，味酸，无毒。主除风寒湿痹，治反胃、安胎及腹痛， 折骨疼，乳痈。〔证〕

（八）月蚀疮绕耳根，以乌雌鸡胆汁敷之，日三。〔证〕

（九）产后血不止，以鸡子三枚，醋半升，好酒二升，煎取一升，分为四服。如人行三二里，微暖进之。〔嘉〕

（十）又，新产妇可取一只，理如食法，和五味炒熟，香，即投二升酒中，封口经宿，取饮之，令人肥白。〔嘉〕

（十一）又，和乌油麻二升，熬令黄香，末之入酒，酒尽极效。〔嘉〕

（以乌油麻一升，熬之令香，末，和酒服之，即饱热能食。）〔证〕

（十二）黄雌鸡∶主腹中水癖水肿，以一只理如食法∶和赤小豆一升同煮，候豆烂即出食之。其汁，日二夜一，每服四合。补丈夫阳气，治冷气。瘦着床者，渐渐食之良。〔嘉〕

（十三）又，先患骨热者，不可食之。鸡子动风气，不可多食。〔嘉〕

（十四）又，光粉诸石为末，和饭与鸡食之，后取鸡食之，甚补益。〔嘉〕

（十五）又，子醋煮熟，空腹食之，治久赤白痢。〔嘉〕

（十六）又，人热毒发，可取三颗鸡子白，和蜜一合，服之瘥。〔嘉〕

（十七）治大人及小儿发热，可取卵三颗，白蜜一合，相和服之，立瘥。卵并不得和蒜食，令人短气。〔证〕

（十八）又，胞衣不出，生吞鸡子清一枚，治目赤痛，除心胸伏热，烦满咳逆，动心气，不宜多食。〔证〕

（十九）鸡具五色者，食之致狂。肉和鱼肉汁食之，成心瘕。六指，玄鸡白头家鸡，及鸡死足爪不伸者，食并害人。〔证〕

（二十）鸡子和葱，食之气短。鸡子白共鳖同食损人。鸡子共獭肉同食，成遁尸注，药不能治。〔证〕

（二十一）鸡、兔同食成泄痢。小儿五岁已下，未断乳者，勿与鸡肉食。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豺〈寒〉
  • 当前页：鸡
  • 下一页：鹅
<<< 返回本书目录
  1. 鸡《本草纲目》图文版
  2. 鸡（鸹，麋鸹）《本草纲目》完整版
  3. 鸡《食物疗法》
  4. 鸡（土从）【中药大全】
  5. 鸡《本草纲目》完整版
  6. 鸡艾汤【方剂大全】
  7. 肌组织《组织学与胚胎学》
  8. 鸡白蠹肥脂《本草纲目》完整版
  9. 肌注硬结感染【疾病大全】
  10. 鸡白散【方剂大全】
  11. 肌阵挛性小脑协调障碍【疾病大全】
  12. 鸡白汤【方剂大全】
  13. 肌阵挛【疾病症状】
  14. 鸡白调散【方剂大全】
  15. 肌张力障碍综合征【疾病大全】
  16. 鸡参饮【方剂大全】
  17. 肌张力异常【疾病大全】
  18. 鸡草汤【方剂大全】
  19. 肌张力降低【疾病症状】
  20. 鸡肠《本草纲目》完整版
  21. 肌张力减低【疾病症状】
  22. 鸡肠【中药大全】
  23. 肌张力过高【疾病症状】
  24. 鸡肠菜羹【方剂大全】
  25. 肌营养不良症（muscular dystrophy）《神经病学》
  26. 鸡肠草《本草纲目》完整版
  27. 肌营养不良症【疾病大全】
  28. 鸡肠草《证类本草》
  29. 肌营养不良及相关疾病《默克家庭诊疗手册》
  30. 鸡肠草《本草纲目》图文版
  1. 鸡《食疗本草》
  2. 鸡《食物疗法》
  3. 鸡《本草备要》
  4. 鸡《本草纲目》
  5. 鸡《冯氏锦囊秘录》
  6. 肌组织《组织学与胚胎学》
  7. 鸡《证类本草》
  8. 肌组织《人体解剖学》
  9. 鸡《本经逢原》
  10. 肌阵挛《神经精神疾病诊断学》
  11. 鸡《本草从新》
  12. 肌阵挛《默克家庭诊疗手册》
  13. 鸡《本草从新》
  14. 肌源性自身调节机制《生理学》
  15. 鸡《本草分经》
  16. 肌原纤维和肌小节《生理学》
  17. 鸡《本草害利》
  18. 肌与腱滑膜鞘《人体解剖学》
  19. 鸡《本草撮要》
  20. 肌营养不良症《神经病学》
  21. 鸡《本草撮要》
  22. 肌营养不良及相关疾病《默克家庭诊疗手册》
  23. 鸡《药性切用》
  24. 肌细胞的收缩功能《生理学》
  25. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  26. 肌无力《默克家庭诊疗手册》
  27. 鸡病秘方《华佗神方》
  28. 肌萎缩性侧索硬化症《病理学》
  29. 鸡肠《顾松园医镜》
  30. 肌萎缩《神经精神疾病诊断学》
  31. 鸡肠草《本草纲目》


鹅_《食疗本草》_中医本草_【岐黄之术】

鹅

鹅

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脂∶可合面脂。〔嘉〕

（二）肉∶性冷，不可多食。令人易霍乱。与服丹石人相宜。亦发痼疾。〔嘉〕

（三）卵∶温。补五脏，亦补中益气。多发痼疾。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡
  • 当前页：鹅
  • 下一页：野鸭（）、鸭
<<< 返回本书目录
  1. 鹅《本草纲目》图文版
  2. 鹅【中药大全】
  3. 鹅《食物疗法》
  4. 鹅抱《本草纲目》完整版
  5. 鹅《滇南本草》
  6. 鹅不食草【中药大全】
  7. 鹅《本草求真》
  8. 鹅不食草【方剂大全】
  9. 鹅《本草纲目》完整版
  10. 鹅肠菜《滇南本草》
  11. 峨山雪莲花【中药大全】
  12. 鹅肠菜【中药大全】
  13. 峨山草乌【中药大全】
  14. 鹅肠草【中药大全】
  15. 峨三七【中药大全】
  16. 鹅臎【中药大全】
  17. 峨屏草【中药大全】
  18. 鹅胆《本草纲目》完整版
  19. 峨嵋耳蕨【中药大全】
  20. 鹅胆【中药大全】
  21. 峨眉紫金牛【中药大全】
  22. 鹅胆膏【方剂大全】
  23. 峨眉香科【中药大全】
  24. 鹅蛋壳【中药大全】
  25. 峨眉石凤丹【中药大全】
  26. 鹅墩饮【方剂大全】
  27. 峨眉蕨贯众【中药大全】
  28. 鹅膏【方剂大全】
  29. 峨眉黄芩【中药大全】
  30. 鹅骨梢【中药大全】
  1. 鹅《食疗本草》
  2. 鹅《饮膳正要》
  3. 鹅《本草求真》
  4. 鹅《中医词典》
  5. 鹅《本经逢原》
  6. 鹅《食物疗法》
  7. 鹅《本草从新》
  8. 鹅《本草纲目》
  9. 鹅《本草分经》
  10. 娥症《中医词典》
  11. 鹅《本草撮要》
  12. 莪术（攻）《本草分经》
  13. 鹅《滇南本草》
  14. 莪术《药鉴》
  15. 鹅抱《证类本草》
  16. 莪术《本草择要纲目》
  17. 鹅鼻骨《中医词典》
  18. 莪术《本草便读》
  19. 鹅不食草《中药炮制》
  20. 莪术《本草新编》
  21. 鹅肠菜《滇南本草》
  22. 莪术《本草求真》
  23. 鹅管石《医学入门》
  24. 莪术《本草易读》
  25. 鹅管痔《中医词典》
  26. 莪术《中药炮制》
  27. 鹅酒《医学入门》
  28. 莪术《玉楸药解》
  29. 鹅聚《中医词典》
  30. 讹称阴证辨《叶选医衡》
  31. 鹅口《中医词典》


野鸭（）、鸭_《食疗本草》_中医本草_【岐黄之术】

野鸭（）、鸭

野鸭（）、鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）野鸭∶寒。主补中益气，消食。九月以后即中食，全胜家者。虽寒不动气，消十二种虫，平胃气，调中轻身。〔心·嘉〕

（二）又，身上诸小热疮，多年不可者，但多食之即差。〔嘉〕

（三）白鸭肉∶补虚，消毒热，利水道，及小儿热惊痫，头生疮肿。〔嘉〕

（四）又，和葱豉作汁饮之，去卒烦热。〔嘉〕

（五）又，粪∶主热毒毒痢。〔嘉〕

（六）又，取和鸡子白，封热肿毒上消。〔嘉〕

（七）又，黑鸭∶滑中，发冷痢，下香港脚，不可多食。〔嘉〕

（八）子∶微寒。少食之，亦发气，令背膊闷。〔嘉〕

（九）项中热血∶解野葛毒，饮之差。〔证〕

（十）卵∶小儿食之，脚软不行，爱倒。盐淹食之，即宜人。〔证〕

（十一）屎∶可拓蚯蚓咬疮。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅
  • 当前页：野鸭（）、鸭
  • 下一页：鹧鸪
<<< 返回本书目录
  1. 野鸦椿子【中药大全】
  2. 野亚麻【中药大全】
  3. 野鸦椿叶【中药大全】
  4. 野烟《滇南本草》
  5. 野鸦椿皮【中药大全】
  6. 野烟【中药大全】
  7. 野鸦椿花【中药大全】
  8. 野烟叶【中药大全】
  9. 野鸦椿根【中药大全】
  10. 野杨梅《医门补要》
  11. 野鸦椿【中药大全】
  12. 野洋参【中药大全】
  13. 野香橼花【中药大全】
  14. 野洋烟根【中药大全】
  15. 野香茅【中药大全】
  16. 野罂粟【中药大全】
  17. 野苋子【中药大全】
  18. 野罂粟壳【中药大全】
  19. 野苋汤【方剂大全】
  20. 野樱花【中药大全】
  21. 野苋车前汤《保健药膳》
  22. 野樱桃【中药大全】
  23. 野苋菜【中药大全】
  24. 野樱桃根【中药大全】
  25. 野苋菜《滇南本草》
  26. 野油麻【中药大全】
  27. 野席草根【中药大全】
  28. 野芋【中药大全】
  29. 野席草【中药大全】
  30. 野芋毒《急救便方》
  1. 野鸭（）、鸭《食疗本草》
  2. 野鸭《本草分经》
  3. 野鸭肉《本草蒙筌》
  4. 野鸭《得配本草》
  5. 野烟《滇南本草》
  6. 野鸭《顾松园医镜》
  7. 野杨梅《医门补要》
  8. 野鸭《饮食须知》
  9. 野芋毒《急救便方》
  10. 野鸭《饮膳正要》
  11. 野芫荽《本草易读》
  12. 野苋车前汤《保健药膳》
  13. 野灶丹《幼幼新书》
  14. 野苋菜《滇南本草》
  15. 野战麻醉原则《外科学总论》
  16. 野驼脂《证类本草》
  17. 野猪《本草纲目》
  18. 野驼《本草衍义》
  19. 野猪《饮膳正要》
  20. 野驼《饮膳正要》
  21. 野猪《食疗本草》
  22. 野粟《滇南本草》
  23. 野猪《食疗方》
  24. 野生动物开发研究现状《实验动物科学》
  25. 野猪黄《千金翼方》
  26. 野雀挣《松峰说疫》
  27. 野猪黄《新修本草》
  28. 野荞麦根《中药学》
  29. 野猪黄《本草衍义》
  30. 野棉花《滇南本草》
  31. 野猪黄《本草蒙筌》


鹧鸪_《食疗本草》_中医本草_【岐黄之术】

鹧鸪

鹧鸪

  • 上一页
  • 目录
  • 相关
  • 下一页

能补五脏，益心力，聪明。此鸟出南方，不可与竹笋同食，令人小腹胀。自死者，不可食。一言此鸟天地之神，每月取一只飨至尊。所以自死者不可食也。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野鸭（）、鸭
  • 当前页：鹧鸪
  • 下一页：雁
<<< 返回本书目录
  1. 鹧鸪《本草求真》
  2. 鹧鸪【中药大全】
  3. 鹧鸪《本草纲目》完整版
  4. 鹧鸪菜【中药大全】
  5. 蔗糖-异麦芽糖吸收不良【疾病症状】
  6. 鹧鸪脚【中药大全】
  7. 蔗浆粥【方剂大全】
  8. 鹧鸪血【中药大全】
  9. 蔗浆《药笼小品》
  10. 鹧鸪脂【中药大全】
  11. 蔗鸡饮【方剂大全】
  12. 蟅虫【中药大全】
  13. 蔗鸡【中药大全】
  14. 蟅虫散【方剂大全】
  15. 蔗尘肺【疾病大全】
  16. 着痹《凌临灵方》
  17. 浙樟【中药大全】
  18. 着痹《圣济总录》
  19. 浙雁皮【中药大全】
  20. 着痹《证治准绳·杂病》
  21. 浙皖粗筒苣苔【中药大全】
  22. 着痹（即麻木）《证治准绳·类方》
  23. 浙桐皮【中药大全】
  24. 着恼病《扁鹊心书》
  25. 浙江七叶树【中药大全】
  26. 着色杆菌病【疾病大全】
  27. 浙江铃子香【中药大全】
  28. 着色性干皮病【疾病大全】
  29. 浙江过路黄【中药大全】
  30. 着色芽生菌病【疾病大全】
  1. 鹧鸪《食疗本草》
  2. 鹧鸪《千金翼方》
  3. 鹧鸪《本草衍义》
  4. 蔗浆《药笼小品》
  5. 鹧鸪《医学入门》
  6. 蔗虫《本草纲目》
  7. 鹧鸪《证类本草》
  8. 浙贝母《中药炮制》
  9. 鹧鸪《本草求真》
  10. 柘树《外科全生集》
  11. 鹧鸪《本经逢原》
  12. 柘木枝《本草新编》
  13. 鹧鸪鸟《新修本草》
  14. 柘木《证类本草》
  15. 鹧鸪肉《饮食须知》
  16. 柘木《本草衍义》
  17. 蟅虫《神农本草经》
  18. 柘根白皮《本经逢原》
  19. 蟅虫《中药学》
  20. 柘虫屎《证类本草》
  21. 着痹《圣济总录》
  22. 柘《本草纲目》
  23. 着痹《中医词典》
  24. 赭遂攻结汤《医学衷中参西录》
  25. 着痹《中医词典》
  26. 赭石立治脑震荡《三十年临证经验集》
  27. 着痹《凌临灵方》
  28. 赭石立治脑震荡《邹孟城三十年临证经验集》
  29. 着痹《证治准绳·杂病》
  30. 赭石解《医学衷中参西录》
  31. 着痹《金匮翼》


雁_《食疗本草》_中医本草_【岐黄之术】

雁

雁

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）雁膏∶可合生发膏。仍治耳聋。〔嘉〕

（二）骨灰和泔洗头，长发。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹧鸪
  • 当前页：雁
  • 下一页：雀
<<< 返回本书目录
  1. 雁《本草求真》
  2. 雁肪《本草纲目》完整版
  3. 雁《本草纲目》完整版
  4. 雁肪【中药大全】
  5. 验罪囚死《洗冤集录》
  6. 雁骨《本草纲目》完整版
  7. 验状说《洗冤集录》
  8. 雁行气法《养生导引法》
  9. 验诸痛《冯氏锦囊秘录》
  10. 雁来红《本草纲目》完整版
  11. 验中蛊毒门主论《疡医大全》
  12. 雁来红【中药大全】
  13. 验饮食《冯氏锦囊秘录》
  14. 雁毛《本草纲目》完整版
  15. 验眼目《冯氏锦囊秘录》
  16. 雁肉《本草纲目》完整版
  17. 验牙齿《冯氏锦囊秘录》
  18. 雁肉【中药大全】
  19. 验胸腹《冯氏锦囊秘录》
  20. 雁屎白《本草纲目》完整版
  21. 验形察色《冯氏锦囊秘录》
  22. 雁脂【中药大全】
  23. 验形察色《冯氏锦囊秘录》
  24. 焰爵床【中药大全】
  25. 验新生死诀《婴童类萃》
  26. 燕《本草纲目》完整版
  27. 验五脏气绝症《幼科折衷》
  28. 燕窠土【中药大全】
  29. 验未埋瘗尸首《洗冤集录》
  30. 燕口疮《幼幼新书》
  1. 雁《食疗本草》
  2. 雁《饮膳正要》
  3. 雁《本草求真》
  4. 验罪囚死《洗冤集录》
  5. 雁《本经逢原》
  6. 验状说《洗冤集录》
  7. 雁疮候《诸病源候论》
  8. 验诸痛《冯氏锦囊秘录》
  9. 雁肪《神农本草经》
  10. 验诸死证脉《古今医鉴》
  11. 雁肪《千金翼方》
  12. 验中蛊毒门主论《疡医大全》
  13. 雁肪《本草经集注》
  14. 验指纹《儿科萃精》
  15. 雁肪《新修本草》
  16. 验症诀《类证治裁》
  17. 雁肪《吴普本草》
  18. 验证病因假设《预防医学》
  19. 雁肪《本草衍义》
  20. 验饮食《冯氏锦囊秘录》
  21. 雁肪《本草蒙筌》
  22. 验眼目《冯氏锦囊秘录》
  23. 雁肪《冯氏锦囊秘录》
  24. 验牙齿《冯氏锦囊秘录》
  25. 雁肪《医学入门》
  26. 验胸腹《冯氏锦囊秘录》
  27. 雁肪《证类本草》
  28. 验形察色《冯氏锦囊秘录》
  29. 雁肪《名医别录》
  30. 验形察色《冯氏锦囊秘录》
  31. 雁膏《饮膳正要》


雀_《食疗本草》_中医本草_【岐黄之术】

雀

雀

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）其肉∶十月以后、正月以前食之，续五脏不足气，助阴道，益精髓，不可停息。〔嘉〕

（二）粪∶和天雄、干姜为丸，令阴强。〔嘉〕

（三）脑∶涂冻疮。〔嘉〕

（四）卵白∶和天雄末、菟丝子末为丸，空心酒下五丸。主男子阴痿不起，女子带下，便溺不利。除疝瘕，决痈肿，续五脏气。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雁
  • 当前页：雀
  • 下一页：山鸡、野鸡（雉）
<<< 返回本书目录
  1. 雀《本草纲目》图文版
  2. 雀【中药大全】
  3. 雀《本草纲目》完整版
  4. 雀斑《家庭医学百科-医疗康复篇》
  5. 却痛散【方剂大全】
  6. 雀斑《外科正宗》
  7. 却谷食气《马王堆简帛》
  8. 雀斑《医宗金鉴》
  9. 却毒汤【方剂大全】
  10. 雀斑【疾病症状】
  11. 却病延年一十六句之术《痰火点雪》
  12. 雀斑【疾病大全】
  13. 却病十要《寿世青编》
  14. 雀斑门主论《疡医大全》
  15. 却病十法《养生秘旨》
  16. 雀斑汤【方剂大全】
  17. 却病十法《冯氏锦囊秘录》
  18. 雀斑丸《外科传薪集》
  19. 却病秘诀《痰火点雪》
  20. 雀斑丸【方剂大全】
  21. 却病《养生导引秘籍》
  22. 雀儿饼《毓麟验方》
  23. 缺智齿【疾病症状】
  24. 雀儿药粥《保健药膳》
  25. 缺氧与脑血管病变《病理学》
  26. 雀儿药粥【方剂大全】
  27. 缺氧时机体的机能代谢变化《病理生理学》
  28. 雀粪涂敷方【方剂大全】
  29. 缺氧缺血性神经损伤【疾病症状】
  30. 雀附丸【方剂大全】
  1. 雀《食疗本草》
  2. 雀《本草纲目》
  3. 雀《本草从新》
  4. 却妄《丹台玉案》
  5. 雀《本草分经》
  6. 却暑调元法《时病论歌括新编》
  7. 雀《本草撮要》
  8. 却暑散《增订叶评伤暑全书》
  9. 雀《药性切用》
  10. 却暑散《三因极一病证方论》
  11. 雀（并）卵《得配本草》
  12. 却热熄风法《时病论歌括新编》
  13. 雀斑《家庭医学百科-医疗康复篇》
  14. 却谷食气《马王堆简帛》
  15. 雀斑《中医词典》
  16. 却病延年一十六句之术《痰火点雪》
  17. 雀斑《医宗金鉴》
  18. 却病十要《寿世青编》
  19. 雀斑《外科心法要诀》
  20. 却病十法《冯氏锦囊秘录》
  21. 雀斑《外科大成》
  22. 却病十法《养生秘旨》
  23. 雀斑《外科正宗》
  24. 却病秘诀《痰火点雪》
  25. 雀斑方《奇方类编》
  26. 却病八则《养生导引秘籍》
  27. 雀斑门主方《疡医大全》
  28. 缺氧与脑血管病变《病理学》
  29. 雀斑门主论《疡医大全》
  30. 缺氧性细胞损伤《病理生理学》
  31. 雀斑丸《外科传薪集》


山鸡、野鸡（雉）_《食疗本草》_中医本草_【岐黄之术】

山鸡、野鸡（雉）
在线购买《食疗本草》正版书籍

山鸡、野鸡（雉）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）山鸡∶主五脏 气喘、不得息者。食之发五痔。和荞麦面食之，生肥虫。卵∶不与葱同食，生寸白虫。〔嘉〕

（二）又，野鸡∶久食令人瘦。又九月至十二月食之，稍有补。他月即发五痔及诸疮疥。〔嘉〕

（三）不与胡桃同食，即令人发头风，如在舡车内，兼发心痛。〔嘉·证〕

（四）亦不与豉同食。自死、足爪不伸，食之杀人。〔证〕

（五）菌子、木耳同食，发五痔，立下血。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀
  • 当前页：山鸡、野鸡（雉）
  • 下一页：鹑〈温〉
<<< 返回本书目录
  1. 山鸡【中药大全】
  2. 山鸡蛋【中药大全】
  3. 山藿香（图）【中药大全】
  4. 山鸡腿【中药大全】
  5. 山货榔【中药大全】
  6. 山棘豆【中药大全】
  7. 山茴芹【中药大全】
  8. 山甲《本草易读》
  9. 山黄杨子【中药大全】
  10. 山甲内消散【方剂大全】
  11. 山黄皮【中药大全】
  12. 山尖菜【中药大全】
  13. 山黄麻叶【中药大全】
  14. 山菅兰【中药大全】
  15. 山黄麻根【中药大全】
  16. 山姜《本草纲目》完整版
  17. 山黄麻【中药大全】
  18. 山姜（图）【中药大全】
  19. 山黄菊【中药大全】
  20. 山姜花【中药大全】
  21. 山黄瓜【中药大全】
  22. 山橿【中药大全】
  23. 山黄豆藤【中药大全】
  24. 山橿根【中药大全】
  25. 山花生（图）【中药大全】
  26. 山椒草【中药大全】
  27. 山虎汤【方剂大全】
  28. 山椒根【中药大全】
  29. 山胡萝卜【中药大全】
  30. 山脚麻【中药大全】
  1. 山鸡、野鸡（雉）《食疗本草》
  2. 山鸡《饮膳正要》
  3. 山甲《本草易读》
  4. 山黄茶《茶饮保健》
  5. 山甲《本草求真》
  6. 山胡椒《滇南本草》
  7. 山甲散《重订囊秘喉书》
  8. 山胡椒《证类本草》
  9. 山姜《证类本草》
  10. 山行辟蛭《急救广生集》
  11. 山角骨《正骨心法要旨》
  12. 山梗菜碱《药理学》
  13. 山角骨《医宗金鉴》
  14. 山根（王宫）《中医名词词典》
  15. 山角骨伤《中医词典》
  16. 山根《中医词典》
  17. 山韭菜《滇南本草》
  18. 山根《傅青主男科》
  19. 山菊茶《茶饮保健》
  20. 山豆根汤《仙传外科集验方》
  21. 山菌子《证类本草》
  22. 山豆根茶《茶饮保健》
  23. 山廓《中医词典》
  24. 山豆根《本草图经》
  25. 山岚痹气《中医名词词典》
  26. 山豆根《本草乘雅半偈》
  27. 山岚瘴气《奇效简便良方》
  28. 山豆根《药鉴》
  29. 山岚瘴气《回生集》
  30. 山豆根《药性切用》
  31. 山梨醇《药理学》


鹑〈温〉_《食疗本草》_中医本草_【岐黄之术】

鹑〈温〉

鹑〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）补五脏，益中续气，实筋骨，耐寒暑，消结气。〔心〕

（二）患痢人可和生姜煮食之。〔心〕

（三）又云，鹑肉不可共猪肉食之，令人多生疮。〔心〕

（四）四月以后及八月以前，鹑肉不可食之。〔心〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山鸡、野鸡（雉）
  • 当前页：鹑〈温〉
  • 下一页：鸱
<<< 返回本书目录
  1. 鹑《本草纲目》完整版
  2. 鹑肉《本草纲目》完整版
  3. 淳于丸【方剂大全】
  4. 醇《医用化学》
  5. 唇皱褶增多畸形【疾病症状】
  6. 醇、酚、醚《医用化学》
  7. 唇周边长痘【疾病症状】
  8. 醇酒《药征续编》
  9. 唇肿《幼幼新书》
  10. 醇酒宜冷冻饮料论《格致余论》
  11. 唇肿《儿科萃精》
  12. 醇醨汤【方剂大全】
  13. 唇燥《麻科活人全书》
  14. 啜药散【方剂大全】
  15. 唇圆或椭圆形红斑【疾病症状】
  16. 疵疽《马培之医案》
  17. 唇牙部《本草易读》
  18. 疵靥论《小儿卫生总微论方》
  19. 唇香草【中药大全】
  20. 茈（柴字）胡（为君）《证类本草》
  21. 唇外翻【疾病症状】
  22. 茈胡《本草纲目》完整版
  23. 唇水疱【疾病症状】
  24. 茈胡《本草乘雅半偈》
  25. 唇生核《圣济总录》
  26. 茈胡（柴胡)《本草纲目》图文版
  27. 唇舌水肿及面瘫综合征【疾病大全】
  28. 茨菇草【中药大全】
  29. 唇舌破裂《麻科活人全书》
  30. 茨黄连【中药大全】
  1. 鹑〈温〉《食疗本草》
  2. 鹑《药性切用》
  3. 鹑肉《饮食须知》
  4. 鹑《本经逢原》
  5. 醇、酚、醚《医用化学》
  6. 鹑《证类本草》
  7. 醇的分类《医用化学》
  8. 鹑《本草衍义》
  9. 醇的命名《医用化学》
  10. 淳于意《中医词典》
  11. 醇的性质《医用化学》
  12. 淳于意《中国医学通史》
  13. 醇酒《医方考》
  14. 唇紫《中医名词词典》
  15. 醇酒《药征续编》
  16. 唇肿唇疮《奇效简便良方》
  17. 醇酒宜冷冻饮料论《格致余论》
  18. 唇肿《儿科萃精》
  19. 戳法《中医词典》
  20. 唇肿《幼幼新书》
  21. 歠（chuò，音辍）《中医词典》
  22. 唇肿《中医名词词典》
  23. 疵疮《中医词典》
  24. 唇疹《中医名词词典》
  25. 疵疽《中医词典》
  26. 唇胗（zhēn真）《中医词典》
  27. 疵疽《马培之医案》
  28. 唇针《中医词典》
  29. 疵靥论《小儿卫生总微论方》
  30. 唇燥《广瘟疫论》
  31. 疵痈《中医词典》


鸱_《食疗本草》_中医本草_【岐黄之术】

鸱

鸱

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）头∶烧灰，主头风目眩，以饮服之。〔证〕

（二）肉∶食之，治癫痫疾。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹑〈温〉
  • 当前页：鸱
  • 下一页：鸲鹆肉（八哥）〈寒〉
<<< 返回本书目录
  1. 鸱《本草纲目》完整版
  2. 鸱骨【中药大全】
  3. 吃噫歌《伤寒百证歌》
  4. 鸱肉【中药大全】
  5. 吃噫《孙真人海上方》
  6. 鸱头【中药大全】
  7. 吃药即效散【方剂大全】
  8. 鸱头酒【方剂大全】
  9. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  10. 鸱头丸【方剂大全】
  11. 吃素好处多《老年食养食疗》
  12. 鸱鸮膏【方剂大全】
  13. 吃素好?还是吃荤好呢?《中医之钥》
  14. 鸱鸺《本草纲目》完整版
  15. 吃食减少【方剂主治】
  16. 鸱鸺【中药大全】
  17. 吃逆论《格致余论》
  18. 眵泪不禁《目经大成》
  19. 吃逆《证治准绳·女科》
  20. 眵泪净明《银海精微》
  21. 吃逆《杂病治例》
  22. 眵泪粘浓《银海精微》
  23. 吃逆《女科证治准绳》
  24. 痴呆《扁鹊神应针灸玉龙经》
  25. 吃逆《金匮钩玄》
  26. 痴呆《中医内科学》
  27. 吃逆《丹溪治法心要》
  28. 痴呆【疾病症状】
  29. 吃泥门《辨证录》
  30. 痴呆【疾病大全】
  1. 鸱《食疗本草》
  2. 吃噫歌《伤寒百证歌》
  3. 鸱《本经逢原》
  4. 吃噫《孙真人海上方》
  5. 鸱（尺脂切）头《证类本草》
  6. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  7. 鸱脑《饮食须知》
  8. 吃忒《中医词典》
  9. 鸱头《千金翼方》
  10. 吃素好处多《老年食养食疗》
  11. 鸱头《新修本草》
  12. 吃素好?还是吃荤好呢?《中医之钥》
  13. 鸱头酒《备急千金要方》
  14. 吃逆论《格致余论》
  15. 鸱头丸《备急千金要方》
  16. 吃逆《女科证治准绳》
  17. 鸱鸺《本经逢原》
  18. 吃逆《金匮钩玄》
  19. 眵《中医词典》
  20. 吃逆《丹溪治法心要》
  21. 眵泪《中医词典》
  22. 吃逆《证治准绳·女科》
  23. 眵泪不禁《中医词典》
  24. 吃逆《杂病治例》
  25. 眵泪不禁《目经大成》
  26. 吃逆《中医词典》
  27. 眵泪净明《银海精微》
  28. 吃泥土《寿世保元》
  29. 眵泪粘浓《银海精微》
  30. 吃泥门（一则）《辨证录》
  31. 痴呆《默克家庭诊疗手册》


鸲鹆肉（八哥）〈寒〉_《食疗本草》_中医本草_【岐黄之术】

鸲鹆肉（八哥）〈寒〉

鸲鹆肉（八哥）〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主五痔，止血。〔证〕

（二）又，食法∶腊日采之，五味炙之，治老嗽。或作羹食之亦得。或捣为散，白蜜和丸并得。治上件病，取腊月腊日得者良，有效。非腊日得者不堪用。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸱
  • 当前页：鸲鹆肉（八哥）〈寒〉
  • 下一页：慈鸦
<<< 返回本书目录
  1. 鸲鹆【中药大全】
  2. 鸲鹆散【方剂大全】
  3. 趋庭杂记《吴医汇讲》
  4. 瞿（音劬）麦《证类本草》
  5. 躯体主诉增多【疾病症状】
  6. 瞿麦《本草纲目》完整版
  7. 躯体依赖性【疾病症状】
  8. 瞿麦《本草乘雅半偈》
  9. 躯体性疾病所致的精神障碍【疾病症状】
  10. 瞿麦《本草崇原》
  11. 躯体形式障碍【疾病大全】
  12. 瞿麦《本草思辨录》
  13. 躯体形式障碍《默克家庭诊疗手册》
  14. 瞿麦《本草图经》
  15. 躯体形式疼痛障碍【疾病症状】
  16. 瞿麦《本草易读》
  17. 躯体疾病伴发的精神障碍【疾病大全】
  18. 瞿麦《本草择要纲目》
  19. 躯体或颜面某一局部的连续性抽动【疾病症状】
  20. 瞿麦《雷公炮炙论》
  21. 躯体化障碍【疾病症状】
  22. 瞿麦《药鉴》
  23. 躯体感染伴发的精神障碍【疾病大全】
  24. 瞿麦《药笼小品》
  25. 躯体感觉障碍【疾病大全】
  26. 瞿麦《药征续编》
  27. 躯啼《幼幼新书》
  28. 瞿麦《长沙药解》
  29. 躯壳经络脏腑论《医学源流论》
  30. 瞿麦《本草纲目》图文版
  1. 鸲鹆肉（八哥）〈寒〉《食疗本草》
  2. 鸲鹆肉《证类本草》
  3. 瞿（音劬）麦《证类本草》
  4. 鸲鹆肉《新修本草》
  5. 瞿麦《神农本草经》
  6. 鸲鹆肉《千金翼方》
  7. 瞿麦《本草纲目》
  8. 鸲鹆《本经逢原》
  9. 瞿麦《雷公炮炙论》
  10. 鸲鹆《医学入门》
  11. 瞿麦《千金翼方》
  12. 朐痒《中医词典》
  13. 瞿麦《药笼小品》
  14. 趋翔《中医词典》
  15. 瞿麦《长沙药解》
  16. 趋庭杂记《吴医汇讲》
  17. 瞿麦《中药炮制》
  18. 趋化因子受体《细胞和分子免疫学》
  19. 瞿麦《本草经集注》
  20. 趋化因子的种类《细胞和分子免疫学》
  21. 瞿麦《新修本草》
  22. 趋化因子《细胞和分子免疫学》
  23. 瞿麦《本草衍义》
  24. 躯体型精神障碍《默克家庭诊疗手册》
  25. 瞿麦《汤液本草》
  26. 躯体形式障碍《默克家庭诊疗手册》
  27. 瞿麦《本草备要》
  28. 躯体神经《人体解剖学》
  29. 瞿麦《本草蒙筌》
  30. 躯体化障碍《默克家庭诊疗手册》
  31. 瞿麦《本草易读》


慈鸦_《食疗本草》_中医本草_【岐黄之术】

慈鸦

慈鸦

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主瘦病，咳嗽，骨蒸者，可和五味淹炙食之良。其大鸦不中食，肉涩，只能治病，不宜常食也。〔证〕

（二）以目睛汁注眼中，则夜见神鬼。又“神通目法”中亦要用此物。又《北帝摄鬼录》中，亦用慈鸦卵。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸲鹆肉（八哥）〈寒〉
  • 当前页：慈鸦
  • 下一页：鸳鸯
<<< 返回本书目录
  1. 慈乌胆【中药大全】
  2. 慈幼敬心赋《万氏秘传片玉心书》
  3. 慈乌【中药大全】
  4. 慈幼论《格致余论》
  5. 慈乌《本草纲目》完整版
  6. 慈云散【方剂大全】
  7. 慈石《本草纲目》图文版
  8. 慈竹【中药大全】
  9. 慈石《本草崇原》
  10. 慈竹根【中药大全】
  11. 慈救丹【方剂大全】
  12. 慈竹花【中药大全】
  13. 慈济丸【方剂大全】
  14. 慈竹沥《本草纲目》完整版
  15. 慈航膏【方剂大全】
  16. 慈竹沥【中药大全】
  17. 慈航丹【方剂大全】
  18. 慈竹气笋【中药大全】
  19. 慈菇【中药大全】
  20. 慈竹茹【中药大全】
  21. 慈菇《滇南本草》
  22. 慈竹笋【中药大全】
  23. 慈菇《本草纲目》完整版
  24. 慈竹箨《本草纲目》完整版
  25. 慈姑叶【中药大全】
  26. 慈竹箨（图）【中药大全】
  27. 慈姑汤【方剂大全】
  28. 慈竹叶【中药大全】
  29. 慈姑花【中药大全】
  30. 磁贝合剂【方剂大全】
  1. 慈鸦《食疗本草》
  2. 慈石《本草崇原》
  3. 慈鸦《证类本草》
  4. 慈石《本草从新》
  5. 慈鸦《增广和剂局方药性总论》
  6. 慈石《本草纲目》
  7. 慈幼敬心赋《万氏秘传片玉心书》
  8. 慈石《神农本草经》
  9. 慈幼论《格致余论》
  10. 慈母《证类本草》
  11. 磁场疗法某些新进展《理疗学》
  12. 慈菇（《本草纲目》）《中医饮食营养学》
  13. 磁锋砭法《中医词典》
  14. 慈菇《滇南本草》
  15. 磁共振（MRI）成像《神经病学》
  16. 慈菇《本草撮要》
  17. 磁共振成象检查《家庭医学百科-家庭护理篇》
  18. 慈菇《本草从新》
  19. 磁共振成像《医学影像学》
  20. 慈菇《本经逢原》
  21. 磁共振成像《默克家庭诊疗手册》
  22. 慈菰《玉楸药解》
  23. 磁疗《理疗学》
  24. 慈姑《本草分经》
  25. 磁疗法《康复医学》
  26. 慈姑《本草纲目》
  27. 磁砂丸《时方歌括》
  28. 慈宫《中医词典》
  29. 磁石《雷公炮炙论》
  30. 瓷中里白灰《证类本草》
  31. 磁石《雷公炮制药性解》


鸳鸯_《食疗本草》_中医本草_【岐黄之术】

鸳鸯

鸳鸯

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）其肉∶主 疮，以清酒炙食之。食之则令人美丽。〔证〕

（二）又，主夫妇不和，作羹 ，私与食之，即立相怜爱也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慈鸦
  • 当前页：鸳鸯
  • 下一页：蜜〈微温〉
<<< 返回本书目录
  1. 鸳鸯《本草纲目》完整版
  2. 鸳鸯【中药大全】
  3. 鸢嘴【中药大全】
  4. 鸳鸯肉《本草纲目》完整版
  5. 鸢油【中药大全】
  6. 渊疽《医宗金鉴》
  7. 鸢尾【中药大全】
  8. 渊疽门主论《疡医大全》
  9. 鸢尾《证类本草》
  10. 元《古今医统大全》
  11. 鸢尾《本草纲目》完整版
  12. 元宝草【中药大全】
  13. 鸢脑髓【中药大全】
  14. 元宝槭【中药大全】
  15. 鸢脑【中药大全】
  16. 元参《本草经解》
  17. 鸢脚爪【中药大全】
  18. 元参《本草新编》
  19. 鸢根【中药大全】
  20. 元参《本草易读》
  21. 鸢胆【中药大全】
  22. 元参《药笼小品》
  23. 鸢翅骨【中药大全】
  24. 元参化毒饮【方剂大全】
  25. 礜石【中药大全】
  26. 元参解毒散【方剂大全】
  27. 鹬肉【中药大全】
  28. 元参解毒饮【方剂大全】
  29. 鹬《本草纲目》完整版
  30. 元参清肺饮【方剂大全】
  1. 鸳鸯《食疗本草》
  2. 鸳鸯《饮膳正要》
  3. 鸳鸯《医学入门》
  4. 鸢尾《名医别录》
  5. 鸳鸯《证类本草》
  6. 鸢尾《增广和剂局方药性总论》
  7. 鸳鸯肉《饮食须知》
  8. 鸢尾《证类本草》
  9. 冤《中医词典》
  10. 鸢尾《医学入门》
  11. 冤热《中医词典》
  12. 鸢尾《吴普本草》
  13. 渊刺《中医名词词典》
  14. 鸢尾《新修本草》
  15. 渊刺《中医词典》
  16. 鸢尾《本草经集注》
  17. 渊疽《中医词典》
  18. 鸢尾《千金翼方》
  19. 渊疽《医宗金鉴》
  20. 鸢尾《神农本草经》
  21. 渊疽《外科心法要诀》
  22. 鸢头散《备急千金要方》
  23. 渊疽门主方《疡医大全》
  24. 礜石《神农本草经》
  25. 渊疽门主论《疡医大全》
  26. 鹬《证类本草》
  27. 渊液《中医词典》
  28. 豫解胎毒免痘论《古今医鉴》
  29. 渊液（一名泉液）《针灸大成》
  30. 豫解胎毒免痘方《古今医鉴》
  31. 渊腋《中医词典》


蜜〈微温〉_《食疗本草》_中医本草_【岐黄之术】

蜜〈微温〉

蜜〈微温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主心腹邪气，诸惊痫，补五脏不足气。益中止痛，解毒。能除众病，和百药，养脾气，除心烦闷，不能饮食。〔证〕

（二）治心肚痛，血刺腹痛及赤白痢，则生捣地黄汁，和蜜一大匙，服即下。〔证〕

（三）又，长服之，面如花色，仙方中甚贵此物。若觉热，四肢不和，即服蜜浆一碗，甚良。〔证〕

（四）又能止肠 ，除口疮，明耳目，久服不饥。〔证〕

（五）又，点目中热膜，家养白蜜为上，木蜜次之，崖蜜更次。〔证〕

（六）又，治癞，可取白蜜一斤，生姜三斤捣取汁。先秤铜铛，令知斤两。即下蜜于铛中消之。又秤，知斤两，下姜汁于蜜中，微火煎，令姜汁尽。秤蜜，斤两在即休，药已成矣。

患三十年癞者，平旦服枣许大一丸，一日三服，酒饮任下。忌生冷醋滑臭物。功用甚多，世人众委，不能一一具之。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸳鸯
  • 当前页：蜜〈微温〉
  • 下一页：牡蛎
<<< 返回本书目录
  1. 蜜《药征续编》
  2. 蜜蜂《本草纲目》完整版
  3. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  4. 蜜蜂《本草纲目》图文版
  5. 嘧啶5′-核苷酸缺乏症【疾病大全】
  6. 蜜蜂房【中药大全】
  7. 密枝问荆【中药大全】
  8. 蜜蜂子【中药大全】
  9. 密褶红菇【中药大全】
  10. 蜜柑草【中药大全】
  11. 密斋治法大略括《麻科活人全书》
  12. 蜜环菌【中药大全】
  13. 密叶天胡荽【中药大全】
  14. 蜜煎【方剂大全】
  15. 密叶绢藓【中药大全】
  16. 蜜煎导法方《伤寒寻源》
  17. 密纹薄芝【中药大全】
  18. 蜜煎导法通大便，《汤头歌诀》
  19. 密陀僧散【方剂大全】
  20. 蜜饯百合【方剂大全】
  21. 密陀僧【中药大全】
  22. 蜜饯萝卜【方剂大全】
  23. 密陀僧《本草纲目》图文版
  24. 蜜饯山楂【方剂大全】
  25. 密陀僧《证类本草》
  26. 蜜蜡《本草纲目》完整版
  27. 密陀僧《雷公炮炙论》
  28. 蜜蜡《本草乘雅半偈》
  29. 密陀僧《本草择要纲目》
  30. 蜜蜡《本草崇原》
  1. 蜜〈微温〉《食疗本草》
  2. 蜜《药征续编》
  3. 蜜葱猪胆汤《医林改错》
  4. 蜜《本草求真》
  5. 蜜胆导法《目经大成》
  6. 蜜《汤液本草》
  7. 蜜导法《瘴疟指南》
  8. 蜜《饮膳正要》
  9. 蜜兑法《妇人大全良方》
  10. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  11. 蜜兑法《三因极一病证方论》
  12. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  13. 蜜蜂《本草纲目》
  14. 密斋治法大略括《麻科活人全书》
  15. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  16. 密意守气《中医词典》
  17. 蜜附汤《三因极一病证方论》
  18. 密钥匙《外科理例》
  19. 蜜附子《三因极一病证方论》
  20. 密钥匙《喉舌备要秘旨》
  21. 蜜煎《备急千金要方》
  22. 密陀僧一物散《医方考》
  23. 蜜煎导法《中医名词词典》
  24. 密陀僧《本草图经》
  25. 蜜煎导法《时病论歌括新编》
  26. 密陀僧《药性切用》
  27. 蜜煎导法《中医词典》
  28. 密陀僧《外科全生集》
  29. 蜜煎导法《重订囊秘喉书》
  30. 密陀僧《本草择要纲目》
  31. 蜜煎导法《冯氏锦囊秘录》


牡蛎_《食疗本草》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）火上炙，令沸。去壳食之，甚美。令人细润肌肤，美颜色。〔心·嘉〕

（二）又，药家比来取左顾者，若食之，即不拣左右也。可长服之。海族之中，惟此物最贵。北人不识，不能表其味尔。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜〈微温〉
  • 当前页：牡蛎
  • 下一页：龟甲〈温〉
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《食疗本草》
  2. 牡蛎《吴普本草》
  3. 牡蛎《海药本草》
  4. 牡蛎《新修本草》
  5. 牡蛎《本草衍义》
  6. 牡蛎《本草经集注》
  7. 牡蛎《汤液本草》
  8. 牡蛎《中药炮制》
  9. 牡蛎《本草备要》
  10. 牡蛎《长沙药解》
  11. 牡蛎《本草蒙筌》
  12. 牡蛎《药笼小品》
  13. 牡蛎《本草易读》
  14. 牡蛎《千金翼方》
  15. 牡蛎《医学入门》
  16. 牡蛎《雷公炮制药性解》
  17. 牡蛎《证类本草》
  18. 牡蛎《雷公炮炙论》
  19. 牡蛎《顾松园医镜》
  20. 牡蛎《本草纲目》
  21. 牡蛎《本草求真》
  22. 牡蛎《神农本草经》
  23. 牡蛎《本草新编》
  24. 牡荆实《名医别录》
  25. 牡蛎《本经逢原》
  26. 牡荆实《证类本草》
  27. 牡蛎《本草从新》
  28. 牡荆实《医学入门》
  29. 牡蛎《得配本草》
  30. 牡荆实《冯氏锦囊秘录》
  31. 牡蛎《中药学》


龟甲〈温〉_《食疗本草》_中医本草_【岐黄之术】

龟甲〈温〉

龟甲〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）味酸。主除温瘴气，风痹，身肿， 折。又，骨带入山林中，令人不迷路。其食之法，一如鳖法也。其中黑色者，常啖蛇，不中食之。其壳亦不堪用。〔证〕

（二）其甲∶能主女人漏下赤白、崩中，小儿囟不合，破症瘕、 疟，疗五痔，阴蚀，湿痹，女子阴隐疮及骨节中寒热，煮汁浴渍之良。〔证〕

（三）又，已前都用水中龟，不用啖蛇龟。五月五日取头干末服之，亦令人长远入山不迷。〔证〕

（四）又方，卜师处钻了者，涂酥炙，细罗，酒下二钱，疗风疾。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：龟甲〈温〉
  • 下一页：魁蛤〈寒〉
<<< 返回本书目录
  1. 龟甲（图）【中药大全】
  2. 龟甲胶（图）【中药大全】
  3. 龟甲（千岁灵龟）《本草新编》
  4. 龟甲散【方剂大全】
  5. 龟甲《证类本草》
  6. 龟甲汤【方剂大全】
  7. 龟甲《本草择要纲目》
  8. 龟胶（图）【中药大全】
  9. 龟甲《本草思辨录》
  10. 龟蜡丹【方剂大全】
  11. 龟甲《本草经解》
  12. 龟蛎神膏【方剂大全】
  13. 龟甲《本草崇原》
  14. 龟龄集【方剂大全】
  15. 龟甲《本草乘雅半偈》
  16. 龟龄丸【方剂大全】
  17. 龟分枝杆菌感染【疾病大全】
  18. 龟鹿补冲汤【方剂大全】
  19. 龟胆汁（图）【中药大全】
  20. 龟鹿补肾丸【方剂大全】
  21. 龟樗丸【方剂大全】
  22. 龟鹿二仙膏【方剂大全】
  23. 龟病《孙真人海上方》
  24. 龟鹿二仙胶【方剂大全】
  25. 龟鳖行气法《养生导引法》
  26. 龟鹿固本丸【方剂大全】
  27. 龟鳖地黄汤【方剂大全】
  28. 龟鹿桂枝汤【方剂大全】
  29. 龟背症治法《医门补要》
  30. 龟鹿饮【方剂大全】
  1. 龟甲〈温〉《食疗本草》
  2. 龟甲（千岁灵龟）《本草新编》
  3. 龟胶《本草求真》
  4. 龟甲《本草乘雅半偈》
  5. 龟鹿二仙膏《医方论》
  6. 龟甲《本草择要纲目》
  7. 龟鹿二仙胶《医宗金鉴》
  8. 龟甲《名医别录》
  9. 龟鹿二仙胶《删补名医方论》
  10. 龟甲《本草经解》
  11. 龟鹿二仙胶《冯氏锦囊秘录》
  12. 龟甲《本草崇原》
  13. 龟鹿二仙胶《目经大成》
  14. 龟甲《本草思辨录》
  15. 龟鹿二仙胶《医方考》
  16. 龟甲《得配本草》
  17. 龟鹿二仙胶《时方歌括》
  18. 龟甲《顾松园医镜》
  19. 龟尿《本草易读》
  20. 龟甲《证类本草》
  21. 龟肉《老年食养食疗》
  22. 龟甲《医学入门》
  23. 龟肉《饮食须知》
  24. 龟甲《冯氏锦囊秘录》
  25. 龟肉（《名医别录》）《中医饮食营养学》
  26. 龟甲《本草蒙筌》
  27. 龟蛇酒《食物疗法》
  28. 龟甲《新修本草》
  29. 龟头《中医词典》
  30. 龟甲《本草经集注》
  31. 龟头皮裹《中医词典》


魁蛤〈寒〉_《食疗本草》_中医本草_【岐黄之术】

魁蛤〈寒〉

魁蛤〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

润五脏，治消渴，开关节。服丹石人食之，使人免有疮肿及热毒所生也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟甲〈温〉
  • 当前页：魁蛤〈寒〉
  • 下一页：鳢鱼（蠡鱼）
<<< 返回本书目录
  1. 魁蛤（魁陆）《本草纲目》完整版
  2. 魁蛤壳《本草纲目》完整版
  3. 魁蛤《证类本草》
  4. 魁蛤肉《本草纲目》完整版
  5. 喹诺酮类药物《药理学》
  6. 魁蛤散【方剂大全】
  7. 葵子饮【方剂大全】
  8. 魁蛤丸【方剂大全】
  9. 葵子汤【方剂大全】
  10. 溃坚汤【方剂大全】
  11. 葵子蜀黍汤【方剂大全】
  12. 溃坚丸【方剂大全】
  13. 葵子散【方剂大全】
  14. 溃烂《冯氏锦囊秘录》
  15. 葵子如圣散【方剂大全】
  16. 溃烂《景岳全书》
  17. 葵子茯苓散【方剂大全】
  18. 溃烂《证治准绳·幼科》
  19. 葵子《长沙药解》
  20. 溃脓难敛处《医门补要》
  21. 葵子《药征续编》
  22. 溃脓散【方剂大全】
  23. 葵子《本草乘雅半偈》
  24. 溃消散【方剂大全】
  25. 葵榆汤【方剂大全】
  26. 溃疡《保婴撮要》
  27. 葵酥汤【方剂大全】
  28. 溃疡《景岳全书》
  29. 葵石汤【方剂大全】
  30. 溃疡《外科理例》
  1. 魁蛤〈寒〉《食疗本草》
  2. 魁蛤《名医别录》
  3. 魁蛤壳《本经逢原》
  4. 魁蛤《得配本草》
  5. 溃《中医词典》
  6. 魁蛤《本草从新》
  7. 溃《中医词典》
  8. 魁蛤《证类本草》
  9. 溃槽《中医词典》
  10. 魁蛤《新修本草》
  11. 溃槽《中医词典》
  12. 魁蛤《本草经集注》
  13. 溃耳《中医词典》
  14. 魁蛤《千金翼方》
  15. 溃耳《中医词典》
  16. 喹诺酮类药物概述《药理学》
  17. 溃烂《景岳全书》
  18. 喹诺酮类药物《药理学》
  19. 溃烂《冯氏锦囊秘录》
  20. 喹诺酮类《医院药学》
  21. 溃烂《证治准绳·幼科》
  22. 葵子汤《仁术便览》
  23. 溃癃疝《中医名词词典》
  24. 葵子汤《妇人大全良方》
  25. 溃脓难敛处《医门补要》
  26. 葵子汤《备急千金要方》
  27. 溃疝《中医词典》
  28. 葵子散《三因极一病证方论》
  29. 溃疝《中医词典》
  30. 葵子散《妇人大全良方》
  31. 溃死肉药方《儒门事亲》


鳢鱼（蠡鱼）_《食疗本草》_中医本草_【岐黄之术】

鳢鱼（蠡鱼）
在线购买《食疗本草》正版书籍

鳢鱼（蠡鱼）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）下大小便壅塞气。〔嘉〕

（二）又，作 ，与香港脚风气人食之，效。〔嘉〕

（三）又，以大者洗去泥，开肚，以胡椒末半两，切大蒜三两颗，内鱼腹中缝合，并和小豆一升煮之。临熟下萝卜三五颗如指大，切葱一握，煮熟。空腹食之，并豆等强饱，尽食之。至夜即泄气无限，三五日更一顿。下一切恶气。〔嘉〕

（四）又，十二月作酱，良也。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魁蛤〈寒〉
  • 当前页：鳢鱼（蠡鱼）
  • 下一页：鱼（鱼）、（鱼）
<<< 返回本书目录
  1. 鳢鱼【中药大全】
  2. 鳢鱼肠【中药大全】
  3. 鳢鱼《本草纲目》图文版
  4. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  5. 鳢鱼《本草纲目》完整版
  6. 鳢鱼胆《本草纲目》完整版
  7. 鳢肠《本草纲目》图文版
  8. 鳢鱼胆【中药大全】
  9. 鳢肠《证类本草》
  10. 鳢鱼脍【方剂大全】
  11. 鳢肠《本草图经》
  12. 鳢鱼肉《本草纲目》完整版
  13. 鳢肠《本草乘雅半偈》
  14. 鳢鱼汤【方剂大全】
  15. 鳢肠《本草纲目》完整版
  16. 鳢鱼血【中药大全】
  17. 醴泉饮【方剂大全】
  18. 力争截疟成胀临危救安奇验《寓意草》
  19. 醴泉饮《医学衷中参西录》
  20. 历代衡量与市秤对照表《伤寒杂病论》
  21. 醴泉《本草纲目》图文版
  22. 历代医学姓氏《医学入门》
  23. 醴泉《本草纲目》完整版
  24. 历代诸家本草《本草纲目》完整版
  25. 鲤鱼子《本草纲目》完整版
  26. 历节《金匮悬解》
  27. 鲤鱼煮豆【方剂大全】
  28. 历节《经方实验录》
  29. 鲤鱼粥【方剂大全】
  30. 历节《杂病广要》
  1. 鳢鱼（蠡鱼）《食疗本草》
  2. 鳢鱼《药性切用》
  3. 鳢鱼胆《本草备要》
  4. 鳢鱼《本草从新》
  5. 鳢鱼胆《本草求真》
  6. 鳢鱼《本经逢原》
  7. 力学的证明《圆运动的古中医学》
  8. 鳢鱼《饮食须知》
  9. 力争截疟成胀临危救安奇验《寓意草》
  10. 鳢鱼《本草纲目》
  11. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  12. 鳢肠草《本经逢原》
  13. 历代衡量与市秤对照表《伤寒杂病论》
  14. 鳢肠《本草图经》
  15. 历代医家之释《思考中医》
  16. 鳢肠《本草乘雅半偈》
  17. 历代医学姓氏《医学入门》
  18. 鳢肠《增广和剂局方药性总论》
  19. 历瘠疳疟《中医词典》
  20. 鳢肠《本草从新》
  21. 历节《经方实验录》
  22. 鳢肠《证类本草》
  23. 历节《金匮悬解》
  24. 鳢肠《新修本草》
  25. 历节《中医词典》
  26. 鳢肠《本草纲目》
  27. 历节《杂病广要》
  28. 醴泉饮《医学衷中参西录》
  29. 历节风《中医名词词典》
  30. 醴泉水《本草撮要》
  31. 历节风《圣济总录》


鱼（鱼）、（鱼）_《食疗本草》_中医本草_【岐黄之术】

鱼（鱼）、（鱼）
在线购买《食疗本草》正版书籍

鱼（鱼）、（鱼）

  • 上一页
  • 目录
  • 相关
  • 下一页

与 大约相似，主诸补益，无鳞，有毒，勿多食。赤目、赤须者并杀人也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳢鱼（蠡鱼）
  • 当前页：鱼（鱼）、（鱼）
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼（鱼）、（鱼）《食疗本草》
  2. 鱼（河豚）《食疗本草》
  3. 鱼〈平〉《食疗本草》
  4. 鱼《滇南本草》
  5. 鱼膘《饮食须知》
  6. 鱼《药性切用》
  7. 鱼鳔《本草新编》
  8. 鱼《药性切用》
  9. 鱼鳔《本草分经》
  10. 鱼《本草分经》
  11. 鱼鳔（炒成珠）四两《奇方类编》
  12. 鱼《本草分经》
  13. 鱼鳔胶《中药炮制》
  14. 鱼《名医别录》
  15. 鱼鳔胶《本草易读》
  16. 鱼《本草从新》
  17. 鱼鳖蟹积《中医词典》
  18. 鱼《本草从新》
  19. 鱼草《本草从新》
  20. 鱼《本经逢原》
  21. 鱼草《本草撮要》
  22. 鱼《本经逢原》
  23. 鱼肠《中医词典》
  24. 鱼《本经逢原》
  25. 鱼翅茶《茶饮保健》
  26. 鱼《本草求真》
  27. 鱼虫部《普济方·针灸》
  28. 鱼《证类本草》
  29. 鱼虫下部《备急千金要方》
  30. 鱼《医学入门》
  31. 鱼刺卡在嗓子时的急救《现代院外急救手册》


鲫鱼_《食疗本草》_中医本草_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）食之平胃气，调中，益五脏，和 作羹食良。〔嘉·证〕

（二）作 食之，断暴下痢。和蒜食之，有少热；和姜酱食之，有少冷。〔心·证〕

（三）又，夏月热痢可食之，多益。冬月则不治也。〔证〕

（四）骨∶烧为灰，敷恶疮上，三、五次瘥。〔证〕

（五）又，鲫鱼与 ，其状颇同，味则有殊。 是节化。鲫是稷米化之，其鱼肚上尚有米色。宽大者是鲫，背高肚狭小者是 ，其功不及鲫鱼。〔嘉〕

（六）谨按∶其子调中，益肝气。凡鱼生子，皆粘在草上及土中。寒冬月水过后，亦不腐坏。每到五月三伏时，雨中便化为鱼。〔心·嘉·证〕

（七）食鲫鱼不得食沙糖，令人成疳虫。丹石热毒发者，取茭首和鲫鱼作羹，食一两顿即瘥。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼（鱼）、（鱼）
  • 当前页：鲫鱼
  • 下一页：鳝鱼（黄鳝）
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《食疗本草》
  2. 鲫鱼《新修本草》
  3. 鲫鱼《本草衍义》
  4. 鲫鱼《饮膳正要》
  5. 鲫鱼《本草备要》
  6. 鲫鱼《食物疗法》
  7. 鲫鱼《本草蒙筌》
  8. 鲫鱼《玉楸药解》
  9. 鲫鱼《本草易读》
  10. 鲫鱼《千金翼方》
  11. 鲫鱼《饮食须知》
  12. 鲫鱼《雷公炮制药性解》
  13. 鲫鱼《医学入门》
  14. 鲫鱼《本草纲目》
  15. 鲫鱼《证类本草》
  16. 稷米《滇南本草》
  17. 鲫鱼《本草求真》
  18. 稷米《药性切用》
  19. 鲫鱼《本经逢原》
  20. 稷米《名医别录》
  21. 鲫鱼《本草从新》
  22. 稷米《证类本草》
  23. 鲫鱼《得配本草》
  24. 稷米《医学入门》
  25. 鲫鱼《本草便读》
  26. 稷米《饮食须知》
  27. 鲫鱼《本草分经》
  28. 稷米《本草易读》
  29. 鲫鱼《本草择要纲目》
  30. 稷米《本草衍义》
  31. 鲫鱼《本草撮要》


鳝鱼（黄鳝）_《食疗本草》_中医本草_【岐黄之术】

鳝鱼（黄鳝）
在线购买《食疗本草》正版书籍

鳝鱼（黄鳝）

  • 上一页
  • 目录
  • 相关
  • 下一页

补五脏，逐十二风邪。患恶气人当作 ，空腹饱食，便以衣盖卧。少顷当汗出如白胶，汗从腰脚中出。候汗尽，暖五木汤浴，须慎风一日。更三、五日一服，并治湿风。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：鳝鱼（黄鳝）
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 鳝鱼【中药大全】
  2. 鳝鱼骨【中药大全】
  3. 鳝鱼《本草纲目》图文版
  4. 鳝鱼皮【中药大全】
  5. 鳝鱼《滇南本草》
  6. 鳝鱼头【中药大全】
  7. 鳝鱼《本草新编》
  8. 鳝鱼血【中药大全】
  9. 鳝鱼《本草求真》
  10. 伤饱《幼幼新书》
  11. 鳝漏门主论《疡医大全》
  12. 伤疮病诸候（凡四论）《诸病源候论》
  13. 鳝漏《医宗金鉴》
  14. 伤堕致损吐唾出血《圣济总录》
  15. 鳝拱头门主论《疡医大全》
  16. 伤耳《伤科补要》
  17. 鳝（音善）鱼《证类本草》
  18. 伤风《扁鹊神应针灸玉龙经》
  19. 膳食调查《临床营养学》
  20. 伤风《陈氏幼科秘诀》
  21. 善养篇《外经微言》
  22. 伤风《丹溪治法心要》
  23. 善泄汤【方剂大全】
  24. 伤风《古今医案按》
  25. 善笑《圣济总录》
  26. 伤风《顾松园医镜》
  27. 善叹息《药症忌宜》
  28. 伤风《金匮钩玄》
  29. 善太息《证治准绳·杂病》
  30. 伤风《景岳全书》
  1. 鳝鱼（黄鳝）《食疗本草》
  2. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  3. 伤《中医词典》
  4. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  5. 伤《外科心法要诀》
  6. 鳝鱼《滇南本草》
  7. 伤《外科证治全书》
  8. 鳝鱼《药性切用》
  9. 伤饱《中医词典》
  10. 鳝鱼《本草撮要》
  11. 伤饱《幼幼新书》
  12. 鳝鱼《本草分经》
  13. 伤饱候《诸病源候论》
  14. 鳝鱼《名医别录》
  15. 伤茶《中医词典》
  16. 鳝鱼《增广和剂局方药性总论》
  17. 伤产《傅青主女科》
  18. 鳝鱼《本草从新》
  19. 伤产《中医词典》
  20. 鳝鱼《本经逢原》
  21. 伤产《竹林女科证治》
  22. 鳝鱼《本草新编》
  23. 伤蛋《中医词典》
  24. 鳝鱼《本草求真》
  25. 伤堕《中医词典》
  26. 鳝鱼《医学入门》
  27. 伤堕致损吐唾出血《圣济总录》
  28. 鳝鱼《本草易读》
  29. 伤耳《伤科补要》
  30. 鳝鱼《本草备要》
  31. 伤耳成疮《奇效简便良方》


鲤鱼_《食疗本草》_中医本草_【岐黄之术】

鲤鱼

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）胆∶主除目中赤及热毒痛，点之良。〔证〕

（二）肉∶白煮食之，疗水肿脚满，下气。腹中有宿瘕不可食，害人。久服天门冬人，亦不可食。〔嘉·证〕

（三）刺在肉中，中风 水肿痛者，烧鲤鱼眼睛作灰，内疮中，汁出即可。〔证〕

（四）谨按∶鱼血主小儿丹毒，涂之即瘥。〔证〕

（五）鱼鳞∶烧，烟绝，研。酒下方寸（匕），破产妇滞血。〔证〕

（六）脂∶主诸痫，食之良。〔证〕

（七）肠∶主小儿腹中疮。〔证〕

（八）鲤鱼 ∶不得和豆藿叶食之，成瘦。〔证〕

（九）其鱼子，不得合猪肝食之。〔证〕

（十）又，（凡修理），每断去脊上两筋及脊内黑血，此是毒故也。〔心·嘉·证〕

（十一）炙鲤鱼切忌烟，不得令熏着眼，损人眼光。三两日内必见验也。〔证〕

（十二）又，天行病后不可食，再发即死。〔心·嘉·证〕

（十三）又，（其在）砂石中者，（有）毒，多在脑髓中，不可食其头。〔心·嘉·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼（黄鳝）
  • 当前页：鲤鱼
  • 下一页：鲟鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《食疗本草》
  2. 鲤鱼《饮膳正要》
  3. 鲤鱼《本草衍义》
  4. 鲤鱼《食物疗法》
  5. 鲤鱼《本草备要》
  6. 鲤鱼《玉楸药解》
  7. 鲤鱼《本草蒙筌》
  8. 鲤鱼《雷公炮制药性解》
  9. 鲤鱼《本草易读》
  10. 鲤鱼《本草纲目》
  11. 鲤鱼《饮食须知》
  12. 鲤鳞丸《外科传薪集》
  13. 鲤鱼《医学入门》
  14. 鲤肠草《医学入门》
  15. 鲤鱼《医学入门》
  16. 鲤肠《千金翼方》
  17. 鲤鱼《本草求真》
  18. 锂盐中毒《医院药学》
  19. 鲤鱼《本经逢原》
  20. 理中圆方《医宗金鉴》
  21. 鲤鱼《本草从新》
  22. 理中丸证治本位的意义《圆运动的古中医学》
  23. 鲤鱼《得配本草》
  24. 理中丸五苓散《圆运动的古中医学》
  25. 鲤鱼《增广和剂局方药性总论》
  26. 理中丸汤诗《医学实在易》
  27. 鲤鱼《本草分经》
  28. 理中丸汤《时方妙用》
  29. 鲤鱼《本草撮要》
  30. 理中丸方《伤寒论》
  31. 鲤鱼《药性切用》


鲟鱼_《食疗本草》_中医本草_【岐黄之术】

鲟鱼

鲟鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）有毒。主血淋。可煮汁食之。其味虽美，而发诸药毒。〔证〕

（二） ∶世人虽重，尤不益人。服丹石人不可食，令人少气。发一切疮疥，动风气。不与干笋同食，发瘫痪风。小儿不与食，结症瘕及嗽。大人久食，令人卒心痛，并使人卒患腰痛。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：鲟鱼
  • 下一页：？？
<<< 返回本书目录
  1. 鲟鱼《本草纲目》完整版
  2. 鲟鱼【中药大全】
  3. 循衣摸空歌《伤寒百证歌》
  4. 迅雷所惊《幼科铁镜》
  5. 循衣摸床证《伤寒九十论》
  6. 巽顺丸【方剂大全】
  7. 循衣摸床-伤寒补遗 《古今医统大全》
  8. 蕈样真菌病【疾病大全】
  9. 循衣摸床门《张氏医通》
  10. 蕈样真菌病和Sezary综合征【疾病大全】
  11. 循衣摸床撮空《伤寒指掌》
  12. 丫痈门主论《疡医大全》
  13. 循衣摸床《证治准绳·杂病》
  14. 压力和体位性多汗【疾病症状】
  15. 循衣摸床《张氏医通》
  16. 压力性尿失禁《家庭医学百科-医疗康复篇》
  17. 循衣摸床《医宗金鉴》
  18. 压力性尿失禁【疾病大全】
  19. 循衣摸床《伤寒心法要诀》
  20. 压迫瘘口试验【疾病症状】
  21. 循衣摸床《伤寒括要》
  22. 压迫性视神经病变【疾病大全】
  23. 循衣摸床《伤寒捷诀》
  24. 压迫性疼痛【疾病症状】
  25. 循衣摸床《伤寒标本心法类萃》
  26. 压气散《苏沈良方》
  27. 循衣撮空《证治准绳·类方》
  28. 压热《千金翼方》
  29. 循衣撮空《张氏医通》
  30. 压缩型骨折【疾病症状】
  1. 鲟鱼《食疗本草》
  2. 鲟黄鱼《药性切用》
  3. 鲟鱼《饮食须知》
  4. 循元《中医词典》
  5. 鲟鱼《医学入门》
  6. 循衣摸空歌《伤寒百证歌》
  7. 鲟鱼《证类本草》
  8. 循衣摸床证《伤寒九十论》
  9. 鲟鱼《本经逢原》
  10. 循衣摸床续法《医学纲目》
  11. 鲟鱼《本草从新》
  12. 循衣摸床门《张氏医通》
  13. 鲟鱼《本草从新》
  14. 循衣摸床撮空《伤寒指掌》
  15. 鲟鱼《本草撮要》
  16. 循衣摸床撮空《广瘟疫论》
  17. 鲟鱼《本草撮要》
  18. 循衣摸床（伤寒补遗）《古今医统大全》
  19. 鲟鱼《药性切用》
  20. 循衣摸床《伤寒括要》
  21. 汛期《中医词典》
  22. 循衣摸床《伤寒指掌》
  23. 迅雷所惊《幼科铁镜》
  24. 循衣摸床《伤寒心法要诀》
  25. 徇（xùn迅）蒙招尤《中医词典》
  26. 循衣摸床《松峰说疫》
  27. 徇蒙《中医词典》
  28. 循衣摸床《医学摘粹》
  29. 徇蒙招尤《中医名词词典》
  30. 循衣摸床《证治准绳·杂病》
  31. 巽（xùn，音训）《中医词典》


？？_《食疗本草》_中医本草_【岐黄之术】

？？

？？

  • 上一页
  • 目录
  • 相关
  • 下一页

肉∶可食。以五味汁淹、炙食之，良。不得食其骨也。其骨能瘦人，使人缩小也。〔嘉·证〕

（二）谨按∶主下焦弱，理胃气。令人能食。〔嘉·证〕

（三）其皮可烧灰，和酒服。及炙令黄，煮汁饮之，主胃逆。细锉，炒令黑，入丸中治肠风，鼠奶痔，效。〔嘉·证〕

（四）（其脂）∶主肠风、痔 。可煮五金八石。与桔梗、麦门冬反恶。〔嘉·证〕

（五）又有一种，村人谓之豪猪，取其肚烧干，和肚屎用之。捣末细罗。每朝空心温酒调二钱匕。有患水病鼓胀者，服此豪猪肚一个便消。瘥。此猪多食苦参，不理冷胀，只理热风水胀。形状样似 鼠。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲟鱼
  • 当前页：？？
  • 下一页：鳖
<<< 返回本书目录
  1. ??《幼科折衷》
  2. ???《本草新编》
  3. ??《金匮钩玄》
  4. ???《济阴纲目》
  5. ??《济阴纲目》
  6. ???《伤寒六书》
  7. ??《本草图经》
  8. ?鼻《圣济总录》
  9. ??《本草乘雅半偈》
  10. ?病《仁术便览》
  11. ?（音夷又音题）鱼《证类本草》
  12. ?病《张氏医通》
  13. ?（音噎）?（乌红切）《证类本草》
  14. ?病证-幼幼汇集（下）《古今医统大全》
  15. ?（音喜）（音）《证类本草》
  16. ?疮《景岳全书》
  17. ?（音拓）虫《证类本草》
  18. ?疮《圣济总录》
  19. ?（音驼）鱼甲《证类本草》
  20. ?疮《圣济总录》
  21. ?（音湍）肉、胞、膏《证类本草》
  22. ?耳《圣济总录》
  23. ?（音甜）菜《证类本草》
  24. ?疟《圣济总录》
  25. ?（音弱）头《证类本草》
  26. ?皮《证类本草》
  27. ?（音闾）茹（音如）《证类本草》
  28. ?气《圣济总录》
  29. ?（音羸）鼠《证类本草》
  30. ?溏《圣济总录》
  1. ??《食疗本草》
  2. ??《食疗本草》
  3. ??《本草衍义》
  4. ?（音拙）《证类本草》
  5. ??《本草衍义》
  6. ?（音窒）?（音当）《证类本草》
  7. ??《证类本草》
  8. ?（音夷又音题）鱼《证类本草》
  9. ??《证类本草》
  10. ?（音噎）?（乌红切）《证类本草》
  11. ??《济阴纲目》
  12. ?（音夭）树《证类本草》
  13. ??《本草求真》
  14. ?（音休，俗称鸡眼子是也）《医学纲目》
  15. ??《本草求真》
  16. ?（音襄）草《证类本草》
  17. ??《本草求真》
  18. ?（音喜）（音）《证类本草》
  19. ??《本经逢原》
  20. ?（音拓）虫《证类本草》
  21. ??《本草从新》
  22. ?（音驼）鱼甲《证类本草》
  23. ??《外科证治全书》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. ??《得配本草》
  26. ?（音甜）菜《证类本草》
  27. ??《得配本草》
  28. ?（音弱）头《证类本草》
  29. ??《活幼心书》
  30. ?（音顷）实《证类本草》
  31. ??《幼科折衷》


鳖_《食疗本草》_中医本草_【岐黄之术】

鳖

鳖

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主妇人漏下，羸瘦。中春食之美，夏月有少腥气。〔嘉〕

（二）其甲∶岳州昌江者为上。赤足不可食，杀人。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：？？
  • 当前页：鳖
  • 下一页：蟹
<<< 返回本书目录
  1. 鳖《本草纲目》图文版
  2. 鳖胆【中药大全】
  3. 鳖《食物疗法》
  4. 鳖灰散【方剂大全】
  5. 鳖《本草纲目》完整版
  6. 鳖甲《本草纲目》完整版
  7. 鳔蜡丸【方剂大全】
  8. 鳖甲《本草乘雅半偈》
  9. 鳔风散【方剂大全】
  10. 鳖甲《本草崇原》
  11. 鳔《本草纲目》图文版
  12. 鳖甲《本草经解》
  13. 鳔《本草纲目》完整版
  14. 鳖甲《本草新编》
  15. 表侄女黄氏孕七月患血痢《孙文垣医案》
  16. 鳖甲《本草易读》
  17. 表症论《古今医彻》
  18. 鳖甲《本草择要纲目》
  19. 表症《伤寒捷诀》
  20. 鳖甲《雷公炮炙论》
  21. 表证曰发表《疡医大全》
  22. 鳖甲《长沙药解》
  23. 表证篇《景岳全书》
  24. 鳖甲《证类本草》
  25. 表证偏胜《伤寒指掌》
  26. 鳖甲【中药大全】
  27. 表证类《医学摘粹》
  28. 鳖甲【方剂大全】
  29. 表证类《医学摘粹》
  30. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  1. 鳖《食疗本草》
  2. 鳖《食物疗法》
  3. 鳖（《名医别录》）《中医饮食营养学》
  4. 鳖《本草纲目》
  5. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  6. 鳔胶《本经逢原》
  7. 鳖龟牡蛎汤《食物疗法》
  8. 鳔胶《冯氏锦囊秘录》
  9. 鳖甲《神农本草经》
  10. 鳔《本草纲目》
  11. 鳖甲《雷公炮炙论》
  12. 表侄女黄氏孕七月患血痢《孙文垣医案》
  13. 鳖甲《雷公炮制药性解》
  14. 表症论《古今医彻》
  15. 鳖甲《千金翼方》
  16. 表症《医效秘传》
  17. 鳖甲《长沙药解》
  18. 表症《伤寒捷诀》
  19. 鳖甲《中药炮制》
  20. 表证曰发表《疡医大全》
  21. 鳖甲《本草经集注》
  22. 表证篇《景岳全书》
  23. 鳖甲《新修本草》
  24. 表证偏胜《伤寒指掌》
  25. 鳖甲《本草衍义》
  26. 表证偏胜《温热暑疫全书》
  27. 鳖甲《汤液本草》
  28. 表证和里证的鉴别《中医诊断学》
  29. 鳖甲《本草备要》
  30. 表证和里证的关系《中医诊断学》
  31. 鳖甲《本草蒙筌》


蟹_《食疗本草》_中医本草_【岐黄之术】

蟹

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）足斑、目赤不可食，杀人。〔证〕

（二）主散诸热。（又堪）治胃气，理经脉，消食。〔嘉·证〕

（三）蟹脚中髓及脑，能续断筋骨。人取蟹脑髓，微熬之，令内疮中，筋即连续。〔心〕

（四）又，八月前，每个蟹腹内有稻谷一颗，用输海神。待输芒后，过八月方食即好。

（未输时为长未成）。经霜更美，未经霜时有毒。〔嘉·证〕

（五）又，盐淹之作 ，有气味。和酢食之，利肢节，去五脏中烦闷气。其物虽恶形容，食之甚益人。〔嘉·证〕

（六）爪∶能安胎。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖
  • 当前页：蟹
  • 下一页：乌贼鱼
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《食疗本草》
  2. 蟹《新修本草》
  3. 蟹《本草衍义》
  4. 蟹《本草经集注》
  5. 蟹《本草备要》
  6. 蟹《饮膳正要》
  7. 蟹《本草易读》
  8. 蟹《食物疗法》
  9. 蟹《医学入门》
  10. 蟹《千金翼方》
  11. 蟹《证类本草》
  12. 蟹《雷公炮制药性解》
  13. 蟹《顾松园医镜》
  14. 蟹《本草纲目》
  15. 蟹《本经逢原》
  16. 蟹《神农本草经》
  17. 蟹《本草从新》
  18. 齘齿《中医词典》
  19. 蟹《本草崇原》
  20. 齘齿《中医名词词典》
  21. 蟹《本草便读》
  22. 齘（xiè，音泄）《中医词典》
  23. 蟹《名医别录》
  24. 燮理汤《医学衷中参西录》
  25. 蟹《本草分经》
  26. 懈惰《中医词典》
  27. 蟹《本草撮要》
  28. 懈怠《中医词典》
  29. 蟹《滇南本草》
  30. 薤白粥《食物疗法》
  31. 蟹（《神农本草经》）《中医饮食营养学》


乌贼鱼_《食疗本草》_中医本草_【岐黄之术】

乌贼鱼

乌贼鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）食之少有益髓。〔心〕

（二）骨∶主小儿、大人下痢，炙令黄，去皮细研成粉，粥中调服之食。〔证〕

（三）其骨能消目中一切浮翳。细研和蜜点之妙。〔嘉·证〕

（四）又，骨末治眼中热泪。〔嘉〕

又，点马眼热泪甚良。〔证〕

（五）久食之，主绝嗣无子，益精。其鱼腹中有墨一片，堪用书字。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹
  • 当前页：乌贼鱼
  • 下一页：鳗鲡鱼
<<< 返回本书目录
  1. 乌贼鱼《食物疗法》
  2. 乌贼鱼腹中墨【中药大全】
  3. 乌贼鱼《本草求真》
  4. 乌贼鱼骨《本草崇原》
  5. 乌贼鱼《本草纲目》完整版
  6. 乌贼鱼骨《本草经解》
  7. 乌贼骨《本草易读》
  8. 乌贼鱼骨《雷公炮炙论》
  9. 乌贼、鱼骨《本草思辨录》
  10. 乌贼鱼骨《证类本草》
  11. 乌芋《本草纲目》图文版
  12. 乌贼鱼骨丸（《内经》）《虚损启微》
  13. 乌芋《证类本草》
  14. 乌贼鱼肉【中药大全】
  15. 乌芋《本草求真》
  16. 乌毡《本草纲目》完整版
  17. 乌芋《本草纲目》完整版
  18. 乌芝麻《本草新编》
  19. 乌鱼骨散【方剂大全】
  20. 乌髭鬓【方剂主治】
  21. 乌鱼蛋【中药大全】
  22. 乌髭发《圣济总录》
  23. 乌鱼刺【中药大全】
  24. 乌髭发【方剂主治】
  25. 乌鱼《滇南本草》
  26. 污毛粗叶木【中药大全】
  27. 乌药子【中药大全】
  28. 屋漏水《本草纲目》完整版
  29. 乌药子《本草纲目》完整版
  30. 屋内下虫尘土《本草纲目》完整版
  1. 乌贼鱼《食疗本草》
  2. 乌贼鱼《食物疗法》
  3. 乌贼鱼《本草衍义》
  4. 乌贼鱼《本草纲目》
  5. 乌贼鱼《本草蒙筌》
  6. 乌贼骨《本草分经》
  7. 乌贼鱼《饮食须知》
  8. 乌贼骨《本草分经》
  9. 乌贼鱼《本草求真》
  10. 乌贼骨《本草便读》
  11. 乌贼鱼《增广和剂局方药性总论》
  12. 乌贼骨《中药学》
  13. 乌贼鱼（《名医别录》）《中医饮食营养学》
  14. 乌贼骨《本经逢原》
  15. 乌贼鱼骨《神农本草经》
  16. 乌贼骨《医学入门》
  17. 乌贼鱼骨《雷公炮炙论》
  18. 乌贼骨《本草易读》
  19. 乌贼鱼骨《千金翼方》
  20. 乌贼骨《雷公炮制药性解》
  21. 乌贼鱼骨《本草经集注》
  22. 乌贼、鱼骨《本草思辨录》
  23. 乌贼鱼骨《新修本草》
  24. 乌芋《名医别录》
  25. 乌贼鱼骨《吴普本草》
  26. 乌芋《本经逢原》
  27. 乌贼鱼骨《证类本草》
  28. 乌芋《本草求真》
  29. 乌贼鱼骨《本草崇原》
  30. 乌芋《证类本草》
  31. 乌贼鱼骨《本草经解》


鳗鲡鱼_《食疗本草》_中医本草_【岐黄之术】

鳗鲡鱼

鳗鲡鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）杀（诸）虫毒，干烧炙之令香。（末，空腹）食之。三五度即瘥。长服尤良。〔嘉·证〕

（二）又，熏下部痔，虫尽死。患诸疮 及 疡风，长食之甚验。〔嘉〕

（三）腰肾间湿风痹，常如水洗者，可取五味、米煮，空腹食之，甚补益。湿香港脚人服之良。〔嘉〕

（四）又，诸草石药毒，食之，诸毒不能为害。〔嘉〕

（又，压诸草石药毒，不能损伤人。）〔证〕

（五）又，五色者，其功最胜也。〔嘉·证〕

（六）又，疗妇人带下百病，一切风瘙如虫行。其江海中难得五色者，出歙州溪泽潭中，头似蝮蛇，背有五色纹者是也。〔嘉·证〕

（七）又，烧之熏毡中，断蛀虫。置其骨于箱衣中，断白鱼、诸虫咬衣服。〔证〕

（八）又，烧之熏舍屋，免竹木生蛀 。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼
  • 当前页：鳗鲡鱼
  • 下一页：鼍（鱼）
<<< 返回本书目录
  1. 鳗鲡鱼《本草纲目》图文版
  2. 鳗鲡鱼【中药大全】
  3. 鳗鲡鱼《食物疗法》
  4. 鳗鲡鱼膏【中药大全】
  5. 鳗鲡鱼《本草求真》
  6. 鳗鲡鱼骨【中药大全】
  7. 鳗鲡鱼《本草纲目》完整版
  8. 鳗鲡鱼臛【方剂大全】
  9. 鳗鲡黑散【方剂大全】
  10. 鳗鲡鱼煎【方剂大全】
  11. 鳗鲡【中药大全】
  12. 鳗鲡鱼煎丸【方剂大全】
  13. 鳗羹饮【方剂大全】
  14. 鳗鲡鱼涂方【方剂大全】
  15. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  16. 鳗鲡鱼丸【方剂大全】
  17. 馒头蟹【中药大全】
  18. 鳗鲡鱼血【中药大全】
  19. 蛮夷酒【方剂大全】
  20. 鳗鲤丸【方剂大全】
  21. 蛮刀背【中药大全】
  22. 鳗鱼《本草新编》
  23. 脉状奇偶《古今医统大全》
  24. 鳗鱼汤【方剂大全】
  25. 脉主病《古今名医汇粹》
  26. 鳗鱼丸【方剂大全】
  27. 脉中有线有吉有凶《读医随笔》
  28. 鳗鱼与乌梢蛇《趣味中医》
  29. 脉痔《圣济总录》
  30. 满店香【方剂大全】
  1. 鳗鲡鱼《食疗本草》
  2. 鳗鲡鱼《新修本草》
  3. 鳗鲡鱼《本草衍义》
  4. 鳗鲡鱼《本草经集注》
  5. 鳗鲡鱼《本草蒙筌》
  6. 鳗鲡鱼《食物疗法》
  7. 鳗鲡鱼《饮食须知》
  8. 鳗鲡鱼《千金翼方》
  9. 鳗鲡鱼《医学入门》
  10. 鳗鲡鱼《雷公炮制药性解》
  11. 鳗鲡鱼《本草求真》
  12. 鳗鲡鱼《本草纲目》
  13. 鳗鲡鱼《本经逢原》
  14. 鳗鲡《药性切用》
  15. 鳗鲡鱼《名医别录》
  16. 鳗鲡《本草撮要》
  17. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  18. 鳗鲡《本草从新》
  19. 鳗鱼《本草新编》
  20. 鳗鲡《医学入门》
  21. 鳗鱼与乌梢蛇《趣味中医》
  22. 鳗鲡《本草易读》
  23. 满《中医词典》
  24. 鳗鲡《本草备要》
  25. 满灌疗法《医学心理学》
  26. 鳗煎《医方考》
  27. 满口口疮《孙真人海上方》
  28. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  29. 满口烂疮《奇效简便良方》
  30. 鳗《本草分经》
  31. 满口如霜《疫疹一得》


鼍（鱼）_《食疗本草》_中医本草_【岐黄之术】

鼍（鱼）
在线购买《食疗本草》正版书籍

鼍（鱼）

  • 上一页
  • 目录
  • 相关
  • 下一页

疗惊恐及小腹气疼。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鲡鱼
  • 当前页：鼍（鱼）
  • 下一页：鼋〈微温〉
<<< 返回本书目录
  1. 橐龠丸【方剂大全】
  2. 鼍肝《本草纲目》完整版
  3. 橐钥丸【方剂大全】
  4. 鼍甲《本草纲目》完整版
  5. 驼宗曰《本草纲目》完整版
  6. 鼍甲【中药大全】
  7. 驼屎《本草纲目》完整版
  8. 鼍龙《本草纲目》完整版
  9. 驼乳【中药大全】
  10. 鼍肉《本草纲目》完整版
  11. 驼乳《本草纲目》完整版
  12. 鼍肉【中药大全】
  13. 驼肉《本草纲目》完整版
  14. 鼍脂《本草纲目》完整版
  15. 驼鸟《本草纲目》完整版
  16. 拓洗《随息居重订霍乱论》
  17. 驼毛《本草纲目》完整版
  18. 唾《普济方·针灸》
  19. 驼黄《本草纲目》完整版
  20. 唾《针灸资生经》
  21. 驼背【疾病症状】
  22. 唾脓血【方剂主治】
  23. 驼《本草纲目》图文版
  24. 唾调散【方剂大全】
  25. 驼《本草纲目》完整版
  26. 唾血《普济方·针灸》
  27. 陀僧丸【方剂大全】
  28. 唾血《圣济总录》
  29. 陀僧散【方剂大全】
  30. 唾血《寿世保元》
  1. 鼍（鱼）《食疗本草》
  2. 驼脂《饮膳正要》
  3. 鼍甲《本经逢原》
  4. 驼乳《饮膳正要》
  5. 鼍甲汤《备急千金要方》
  6. 驼肉及峰脂《饮食须知》
  7. 鼍龙点眼方《医方考》
  8. 驼肉《饮膳正要》
  9. 鼍肉《饮食须知》
  10. 驼鸟屎《证类本草》
  11. 妥卡尼《药理学》
  12. 驼峰鼻《中西医结合耳鼻喉科》
  13. 妥拉唑啉《药理学》
  14. 驼峰《本经逢原》
  15. 妥协《默克家庭诊疗手册》
  16. 驼峰《饮膳正要》
  17. 拓汤《备急千金要方》
  18. 驼《本草纲目》
  19. 拓洗《随息居重订霍乱论》
  20. 陀得花《证类本草》
  21. 唾《中医词典》
  22. 佗脊《中医词典》
  23. 唾《普济方·针灸》
  24. 脱症论治《类证治裁》
  25. 唾《针灸资生经》
  26. 脱证先兆及其临床意义《中医疾病预测》
  27. 唾脓血《中医词典》
  28. 脱证先兆《中医疾病预测》
  29. 唾涎涕泪信号的临床意义《中医疾病预测》
  30. 脱证《回春录》
  31. 唾血《圣济总录》


鼋〈微温〉_《食疗本草》_中医本草_【岐黄之术】

鼋〈微温〉

鼋〈微温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主五脏邪气，杀百虫蛊毒，消百药毒，续人筋。〔证〕

（二）膏∶摩风及恶疮。〔遗〕

（三）又，膏涂铁，摩之便明。淮南方术中有用处。〔遗·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼍（鱼）
  • 当前页：鼋〈微温〉
  • 下一页：鲛鱼〈平〉
<<< 返回本书目录
  1. 鼋《本草纲目》完整版
  2. 鼋胆《本草纲目》完整版
  3. 圆锥角膜【疾病大全】
  4. 鼋胆【中药大全】
  5. 圆锥花南蛇藤根【中药大全】
  6. 鼋膏【中药大全】
  7. 圆翳内障《中医眼科学》
  8. 鼋甲《本草纲目》完整版
  9. 圆翳内障《秘传眼科龙木论》
  10. 鼋甲【中药大全】
  11. 圆翳歌《医宗金鉴》
  12. 鼋肉《本草纲目》完整版
  13. 圆翳歌《眼科心法要诀》
  14. 鼋肉【中药大全】
  15. 圆叶野扁豆【中药大全】
  16. 鼋脂《本草纲目》完整版
  17. 圆叶乌头【中药大全】
  18. 援土固胎汤【方剂大全】
  19. 圆叶乌桕【中药大全】
  20. 缘毛筋骨草【中药大全】
  21. 圆叶娃儿藤【中药大全】
  22. 缘毛鸟足兰【中药大全】
  23. 圆叶千金藤【中药大全】
  24. 缘桑螺《本草纲目》完整版
  25. 圆叶南蛇藤茎【中药大全】
  26. 缘桑螺《证类本草》
  27. 圆叶南蛇藤根【中药大全】
  28. 缘桑螺【中药大全】
  29. 圆叶母草【中药大全】
  30. 猿猴摘果法《厘正按摩要术》
  1. 鼋〈微温〉《食疗本草》
  2. 鼋《证类本草》
  3. 鼋甲《本经逢原》
  4. 圆锥角膜《默克家庭诊疗手册》
  5. 援生膏《冯氏锦囊秘录》
  6. 圆针《中医词典》
  7. 援生膏《外科理例》
  8. 圆针《中医名词词典》
  9. 缘目生疮候《诸病源候论》
  10. 圆翳外障《中医词典》
  11. 缘桑螺《证类本草》
  12. 圆翳内障（如银内障）《中医名词词典》
  13. 猿猴摘果《中医词典》
  14. 圆翳内障《中医眼科学》
  15. 猿猴摘果《幼科推拿秘书》
  16. 圆翳内障《明目至宝》
  17. 猿猴摘果法《推拿抉微》
  18. 圆翳内障《秘传眼科龙木论》
  19. 猿猴摘果法《厘正按摩要术》
  20. 圆翳内障《中医词典》
  21. 猿猴挣《松峰说疫》
  22. 圆翳歌《医宗金鉴》
  23. 猿戏《中医词典》
  24. 圆翳歌《眼科心法要诀》
  25. 螈《伤寒捷诀》
  26. 圆翳《中医词典》
  27. 螈《产鉴》
  28. 圆癣候《诸病源候论》
  29. 螈《医学纲目》
  30. 圆癣《中医词典》
  31. 螈《医述》


鲛鱼〈平〉_《食疗本草》_中医本草_【岐黄之术】

鲛鱼〈平〉

鲛鱼〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）补五脏。作 食之，亚于鲫鱼。作 食之并同。〔证〕

（二）又，如有大患喉闭，取胆汁和白矾灰，丸之如豆颗，绵裹内喉中。良久吐恶涎沫，即喉咙开。腊月取之。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼋〈微温〉
  • 当前页：鲛鱼〈平〉
  • 下一页：白鱼
<<< 返回本书目录
  1. 鲛鱼【中药大全】
  2. 鲛鱼翅【中药大全】
  3. 鲛鱼《本草求真》
  4. 鲛鱼胆【中药大全】
  5. 鲛鱼《本草纲目》完整版
  6. 鲛鱼皮《证类本草》
  7. 鲛鲨白【中药大全】
  8. 鲛鱼皮【中药大全】
  9. 焦栀子【中药大全】
  10. 鲛鱼皮散【方剂大全】
  11. 焦油性黑变病【疾病大全】
  12. 蕉芋【中药大全】
  13. 焦氏头针《中医刺灸》
  14. 礁膜【中药大全】
  15. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  16. 嚼药防己散【方剂大全】
  17. 焦氏喉科煎药方《焦氏喉科枕秘》
  18. 角层下脓疱性皮肤病【疾病大全】
  19. 焦虑致胸口痛【疾病症状】
  20. 角叉菜【中药大全】
  21. 焦虑症【疾病大全】
  22. 角翅卫矛【中药大全】
  23. 焦虑症《家庭医学百科-医疗康复篇》
  24. 角翅卫矛根【中药大全】
  25. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  26. 角翅卫矛果【中药大全】
  27. 焦虑性障碍《默克家庭诊疗手册》
  28. 角刺粥【方剂大全】
  29. 焦虑性适应障碍【疾病症状】
  30. 角发酒【方剂大全】
  1. 鲛鱼〈平〉《食疗本草》
  2. 鲛鱼《本经逢原》
  3. 鲛鱼皮《千金翼方》
  4. 鲛鱼《本草求真》
  5. 鲛鱼皮《新修本草》
  6. 鲛鱼《饮食须知》
  7. 鲛鱼皮《海药本草》
  8. 鲛鱼《本草衍义》
  9. 鲛鱼皮《证类本草》
  10. 焦循（1763-1820年）《中医词典》
  11. 鲛鱼皮《名医别录》
  12. 焦氏头针《中医刺灸》
  13. 鲛鱼皮《名医别录》
  14. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  15. 骹（qiāo，音敲）《中医词典》
  16. 焦氏喉科煎药方《焦氏喉科枕秘》
  17. 膲理《中医词典》
  18. 焦满《中医词典》
  19. 角《中医词典》
  20. 焦麦芽《药性切用》
  21. 角《名医别录》
  22. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  23. 角刺《本草分经》
  24. 焦虑症《家庭医学百科-医疗康复篇》
  25. 角刺《外科全生集》
  26. 焦虑与护理《医学心理学》
  27. 角刺粥《外科全生集》
  28. 焦虑性障碍《默克家庭诊疗手册》
  29. 角蛋白《生物化学与分子生物学》
  30. 焦虑《医学心理学》
  31. 角蛋白《实用免疫细胞与核酸》


白鱼_《食疗本草》_中医本草_【岐黄之术】

白鱼

白鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主肝家不足气，不堪多食，泥人心。虽不发病，终养 所食。〔嘉〕

（二）和豉作羹，一、两顿而已。新鲜者好食。若经宿者不堪食。（久食）令人腹冷生诸疾。或淹、或糟藏，犹可食。〔嘉·证〕

（三）又可炙了，于葱、醋中重煮（一、两沸）食之。调五脏，助脾气，能消食。理十二经络，舒展不相及气。〔嘉·证〕

（四）时人好作饼，炙食之。犹少动气，久亦不损人也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲛鱼〈平〉
  • 当前页：白鱼
  • 下一页：鳜鱼〈平〉
<<< 返回本书目录
  1. 白鱼《证类本草》
  2. 白鱼【中药大全】
  3. 白鱼《长沙药解》
  4. 白鱼膏【方剂大全】
  5. 白鱼《药征续编》
  6. 白鱼灰散【方剂大全】
  7. 白鱼《滇南本草》
  8. 白鱼酒【方剂大全】
  9. 白鱼《本草求真》
  10. 白鱼肉《本草纲目》完整版
  11. 白鱼《本草乘雅半偈》
  12. 白鱼尾【中药大全】
  13. 白鱼《本草纲目》完整版
  14. 白鱼尾果【中药大全】
  15. 白油麻《证类本草》
  16. 白玉饼【方剂大全】
  17. 白油麻《本草纲目》完整版
  18. 白玉饼子【方剂大全】
  19. 白油膏【方剂大全】
  20. 白玉蟾擦药【方剂大全】
  21. 白颖苔草【中药大全】
  22. 白玉蟾末药【方剂大全】
  23. 白鹰粪散【方剂大全】
  24. 白玉蟾丸【方剂大全】
  25. 白英丸【方剂大全】
  26. 白玉蟾遗方【方剂大全】
  27. 白英散【方剂大全】
  28. 白玉蟾浴汤【方剂大全】
  29. 白英清喉汤【方剂大全】
  30. 白玉丹【方剂大全】
  1. 白鱼《食疗本草》
  2. 白鱼《饮膳正要》
  3. 白鱼《饮食须知》
  4. 白鱼《长沙药解》
  5. 白鱼《医学入门》
  6. 白油麻《证类本草》
  7. 白鱼《证类本草》
  8. 白油麻《冯氏锦囊秘录》
  9. 白鱼《本草求真》
  10. 白油麻《本草蒙筌》
  11. 白鱼《本经逢原》
  12. 白油麻《本草衍义》
  13. 白鱼《本草从新》
  14. 白油麻《食疗本草》
  15. 白鱼《本草撮要》
  16. 白硬苔舌《中医词典》
  17. 白鱼《药性切用》
  18. 白鹰粪散《冯氏锦囊秘录》
  19. 白鱼《药征续编》
  20. 白英《名医别录》
  21. 白鱼《本草乘雅半偈》
  22. 白英《中药学》
  23. 白鱼《滇南本草》
  24. 白英《证类本草》
  25. 白玉丹《三因极一病证方论》
  26. 白英《医学入门》
  27. 白玉膏《救伤秘旨》
  28. 白英《新修本草》
  29. 白玉膏《三因极一病证方论》
  30. 白英《本草经集注》
  31. 白玉膏《奇方类编》


鳜鱼〈平〉_《食疗本草》_中医本草_【岐黄之术】

鳜鱼〈平〉

鳜鱼〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

补劳，益脾胃。稍有毒。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鱼
  • 当前页：鳜鱼〈平〉
  • 下一页：青鱼
<<< 返回本书目录
  1. 鳜鱼【中药大全】
  2. 鳜鱼胆【中药大全】
  3. 鳜鱼《本草纲目》图文版
  4. 衮金丸【方剂大全】
  5. 鳜鱼《本草求真》
  6. 滚金丸【方剂大全】
  7. 鳜鱼《本草纲目》完整版
  8. 滚龙草【中药大全】
  9. 鳜胆煎【方剂大全】
  10. 滚山虫【中药大全】
  11. 鳜（居卫切）鱼《证类本草》
  12. 滚痰丸《汤头歌诀》
  13. 筀笋【中药大全】
  14. 滚痰丸【方剂大全】
  15. 桧鱼（鱼生）《本草纲目》完整版
  16. 滚涎膏【方剂大全】
  17. 桧叶【中药大全】
  18. 滚涎丸【方剂大全】
  19. 桂子【中药大全】
  20. 郭白云先生论痘疹三不宜《专治麻痧初编》
  21. 桂竹香【中药大全】
  22. 郭秉和戒烟治效《仿寓意草》
  23. 桂竹糖芥【中药大全】
  24. 郭稽中产后中风方论《妇人大全良方》
  25. 桂枝栀子汤【方剂大全】
  26. 郭松崖郡侯疟疾《程杏轩医案》
  27. 桂枝证《伤寒九十论》
  28. 锅巴虾仁《保健药膳》
  29. 桂枝正治吐血《读医随笔》
  30. 锅粑【中药大全】
  1. 鳜鱼〈平〉《食疗本草》
  2. 鳜鱼《药性切用》
  3. 衮金丸《是斋百一选方》
  4. 鳜鱼《本草撮要》
  5. 滚刺筒《中医词典》
  6. 鳜鱼《本草分经》
  7. 滚法《中医名词词典》
  8. 鳜鱼《本草从新》
  9. 滚法《中医词典》
  10. 鳜鱼《本经逢原》
  11. 滚痰丸《目经大成》
  12. 鳜鱼《本草求真》
  13. 滚痰丸《医方考》
  14. 鳜鱼《医学入门》
  15. 滚痰丸《医学心悟》
  16. 鳜鱼《饮食须知》
  17. 滚痰丸《仁术便览》
  18. 鳜鱼《本草纲目》
  19. 滚痰丸《仁术便览》
  20. 鳜（居卫切）鱼《证类本草》
  21. 滚痰丸《汤头歌诀》
  22. 桂枝证五　太阳九《伤寒悬解》
  23. 滚摇《中医词典》
  24. 桂枝证四　太阳八《伤寒悬解》
  25. 郭白云先生论痘疹三不宜《专治麻痧初编》
  26. 桂枝证十一　太阳十五《伤寒悬解》
  27. 郭秉和戒烟治效《仿寓意草》
  28. 桂枝证三　太阳七《伤寒悬解》
  29. 郭诚勋《中医词典》
  30. 桂枝证七　太阳十一《伤寒悬解》
  31. 郭桂《中医词典》


青鱼_《食疗本草》_中医本草_【岐黄之术】

青鱼

青鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主香港脚烦闷。又，和韭白煮食之，治香港脚脚弱、烦闷、益心力也。〔证〕

（二）又，头中有枕，取之蒸，令气通，曝干，状如琥珀。此物疗卒心痛，平水气。以水研服之良。〔证〕

（三）又，胆、眼睛∶益人眼，取汁注目中，主目暗。亦涂热疮，良。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳜鱼〈平〉
  • 当前页：青鱼
  • 下一页：石首鱼（黄花鱼）
<<< 返回本书目录
  1. 青鱼《本草纲目》图文版
  2. 青鱼【中药大全】
  3. 青鱼《证类本草》
  4. 青鱼胆《本草纲目》完整版
  5. 青鱼《食物疗法》
  6. 青鱼胆《本草易读》
  7. 青鱼《滇南本草》
  8. 青鱼胆【中药大全】
  9. 青鱼《本草求真》
  10. 青鱼胆草【中药大全】
  11. 青鱼《本草纲目》完整版
  12. 青鱼肉《本草纲目》完整版
  13. 青盂汤【方剂大全】
  14. 青鱼头中枕《本草纲目》完整版
  15. 青盂汤《医学衷中参西录》
  16. 青鱼眼睛汁《本草纲目》完整版
  17. 青银汤【方剂大全】
  18. 青鱼枕【中药大全】
  19. 青液散【方剂大全】
  20. 青玉《本草纲目》完整版
  21. 青叶苎麻根【中药大全】
  22. 青云散【方剂大全】
  23. 青叶胆片【方剂大全】
  24. 青榨槭【中药大全】
  25. 青叶胆【中药大全】
  26. 青真汤【方剂大全】
  27. 青叶丹【中药大全】
  28. 青芝《本草乘雅半偈》
  29. 青药【中药大全】
  30. 青芝（龙芝）《本草纲目》完整版
  1. 青鱼《食疗本草》
  2. 青鱼《饮膳正要》
  3. 青鱼《医学入门》
  4. 青鱼《食物疗法》
  5. 青鱼《证类本草》
  6. 青鱼《本草纲目》
  7. 青鱼《本草求真》
  8. 青盂汤《医学衷中参西录》
  9. 青鱼《本经逢原》
  10. 青液散《冯氏锦囊秘录》
  11. 青鱼《本草分经》
  12. 青液散《冯氏锦囊秘录》
  13. 青鱼《滇南本草》
  14. 青腰虫《证类本草》
  15. 青鱼胆《玉楸药解》
  16. 青杨《本草易读》
  17. 青鱼胆《本草备要》
  18. 青羊脂膏《备急千金要方》
  19. 青鱼胆《本草易读》
  20. 青羊肝《本草易读》
  21. 青鱼胆《本草从新》
  22. 青羊肝《玉楸药解》
  23. 青鱼胆《本草撮要》
  24. 青羊胆《名医别录》
  25. 青鱼枕《海药本草》
  26. 青羊胆《千金翼方》
  27. 青玉《千金翼方》
  28. 青盐丸《普济本事方》
  29. 青玉《新修本草》
  30. 青盐《本草择要纲目》
  31. 青玉《证类本草》


石首鱼（黄花鱼）_《食疗本草》_中医本草_【岐黄之术】

石首鱼（黄花鱼）
在线购买《食疗本草》正版书籍

石首鱼（黄花鱼）

  • 上一页
  • 目录
  • 相关
  • 下一页

作干鲞，消宿食，主中恶，不堪鲜食。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鱼
  • 当前页：石首鱼（黄花鱼）
  • 下一页：嘉鱼〈微温〉
<<< 返回本书目录
  1. 石首鱼【中药大全】
  2. 石首鱼肉《本草纲目》完整版
  3. 石首鱼《本草纲目》图文版
  4. 石首鱼头中石《本草纲目》完整版
  5. 石首鱼《证类本草》
  6. 石首鱼鲞《本草纲目》完整版
  7. 石首鱼《本草易读》
  8. 石首鱼鲞【中药大全】
  9. 石首鱼《本草纲目》完整版
  10. 石刷把【中药大全】
  11. 石蛇【中药大全】
  12. 石霜【中药大全】
  13. 石蛇《本草图经》
  14. 石水《圣济总录》
  15. 石蛇《本草纲目》完整版
  16. 石水【方剂主治】
  17. 石上铁角蕨【中药大全】
  18. 石水方《外台秘要》
  19. 石上藕【中药大全】
  20. 石松《本草纲目》完整版
  21. 石上莲【中药大全】
  22. 石松《本草纲目》图文版
  23. 石上开花【中药大全】
  24. 石松浸酒【方剂大全】
  25. 石上蕉【中药大全】
  26. 石松子【中药大全】
  27. 石上瓜子菜【中药大全】
  28. 石蒜《本草纲目》完整版
  29. 石上柏【中药大全】
  30. 石蒜《本草择要纲目》
  1. 石首鱼（黄花鱼）《食疗本草》
  2. 石首鱼《药性切用》
  3. 石首鱼鲞《得配本草》
  4. 石首鱼《外科全生集》
  5. 石寿棠《中医词典》
  6. 石首鱼《本草撮要》
  7. 石水《中医名词词典》
  8. 石首鱼《本草分经》
  9. 石水《圣济总录》
  10. 石首鱼《本草从新》
  11. 石水《中医词典》
  12. 石首鱼《本经逢原》
  13. 石水《金匮翼》
  14. 石首鱼《证类本草》
  15. 石水《医学三字经》
  16. 石首鱼《医学入门》
  17. 石水方四首《外台秘要》
  18. 石首鱼《饮食须知》
  19. 石水风水《灵素节注类编》
  20. 石首鱼《本草易读》
  21. 石水候《诸病源候论》
  22. 石首鱼《本草备要》
  23. 石松《本草纲目》
  24. 石首鱼《饮膳正要》
  25. 石松《证类本草》
  26. 石首鱼《本草纲目》
  27. 石蒜《本草纲目》
  28. 石肾《名医别录》
  29. 石蒜《本草择要纲目》
  30. 石肾《证类本草》
  31. 石髓《证类本草》


嘉鱼〈微温〉_《食疗本草》_中医本草_【岐黄之术】

嘉鱼〈微温〉

嘉鱼〈微温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

常于崖石下孔中吃乳石沫，甚补益。微有毒。其味甚珍美也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石首鱼（黄花鱼）
  • 当前页：嘉鱼〈微温〉
  • 下一页：鲈鱼〈平〉
<<< 返回本书目录
  1. 嘉鱼《证类本草》
  2. 嘉鱼肉《本草纲目》完整版
  3. 嘉鱼《本草纲目》完整版
  4. 豭鼠粪汤【方剂大全】
  5. 嘉兴张《曹仁伯医案论》
  6. 夹《痘疹心法要诀》
  7. 嘉兴吴《曹仁伯医案论》
  8. 夹《证治准绳·幼科》
  9. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  10. 夹斑《冯氏锦囊秘录》
  11. 嘉兰【中药大全】
  12. 夹斑《景岳全书》
  13. 嘉禾散【方剂大全】
  14. 夹斑《续名医类案》
  15. 嘉谷散【方剂大全】
  16. 夹斑《张氏医通》
  17. 嘉补注总叙《证类本草》
  18. 夹斑丹《经验麻科》
  19. 家族性载脂蛋白B100缺陷症【疾病大全】
  20. 夹层血肿【疾病症状】
  21. 家族性异常β脂蛋白血症【疾病大全】
  22. 夹饬寒《冯氏锦囊秘录》
  23. 家族性渗出性玻璃体视网膜病变【疾病大全】
  24. 夹丹《冯氏锦囊秘录》
  25. 家族性黏液血管纤维瘤【疾病大全】
  26. 夹丹《续名医类案》
  27. 家族性良性天疱疮【疾病大全】
  28. 夹凡疮《冯氏锦囊秘录》
  29. 家族性抗维生素D佝偻病【疾病大全】
  30. 夹疳《冯氏锦囊秘录》
  1. 嘉鱼〈微温〉《食疗本草》
  2. 嘉鱼《药性切用》
  3. 夹《中医词典》
  4. 嘉鱼《本草撮要》
  5. 夹《证治准绳·幼科》
  6. 嘉鱼《本草从新》
  7. 夹《痘疹心法要诀》
  8. 嘉鱼《本经逢原》
  9. 夹斑《景岳全书》
  10. 嘉鱼《证类本草》
  11. 夹斑《冯氏锦囊秘录》
  12. 嘉兴张《曹仁伯医案论》
  13. 夹斑《冯氏锦囊秘录》
  14. 嘉兴吴《曹仁伯医案论》
  15. 夹斑《续名医类案》
  16. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  17. 夹斑《张氏医通》
  18. 嘉禾散《瘴疟指南》
  19. 夹斑丹《经验麻科》
  20. 嘉禾散《太平惠民和剂局方》
  21. 夹斑疹丹痧瘿《医述》
  22. 嘉禾散《三因极一病证方论》
  23. 夹层动脉瘤《默克家庭诊疗手册》
  24. 嘉补注总叙《证类本草》
  25. 夹承浆《针灸学》
  26. 家族性高脂血症动物模型《动脉粥样硬化》
  27. 夹持进针《中医词典》
  28. 家族性高脂血症《默克家庭诊疗手册》
  29. 夹持押手法《中医词典》
  30. 家族史《默克家庭诊疗手册》
  31. 夹饬寒《冯氏锦囊秘录》


鲈鱼〈平〉_《食疗本草》_中医本草_【岐黄之术】

鲈鱼〈平〉

鲈鱼〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主安胎，补中。作 尤佳。〔证〕

（二）补五脏，益筋骨，和肠胃，治水气。多食宜人。作 犹良。〔嘉补〕

（三）又，曝干甚香美。虽有小毒，不至发病。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘉鱼〈微温〉
  • 当前页：鲈鱼〈平〉
  • 下一页：鲎〈平〉
<<< 返回本书目录
  1. 鲈鱼【中药大全】
  2. 鲈鱼肉《本草纲目》完整版
  3. 鲈鱼《本草纲目》完整版
  4. 卤代烃《医用化学》
  5. 鲈鲤【中药大全】
  6. 卤地菊【中药大全】
  7. 颅肿《儿科萃精》
  8. 卤碱《本草纲目》完整版
  9. 颅中窝脑膜瘤【疾病大全】
  10. 卤碱【中药大全】
  11. 颅咽管瘤【疾病大全】
  12. 卤石部《本经逢原》
  13. 颅囟要略《婴童类萃》
  14. 卤咸《证类本草》
  15. 颅囟论-幼幼汇集（上）《古今医统大全》
  16. 卤咸《本草纲目》图文版
  17. 颅狭症【疾病大全】
  18. 鲁府遇仙传种子药酒【方剂大全】
  19. 颅熄穴【头部背面穴位】
  20. 鲁公酿酒【方剂大全】
  21. 颅外头痛【疾病症状】
  22. 鲁王酒【方剂大全】
  23. 颅神经损害的定位诊断《神经病学》
  24. 鲁序《景岳全书》
  25. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  26. 橹罟子【中药大全】
  27. 颅神经损害【疾病症状】
  28. 陆鹤消癜汤【方剂大全】
  29. 颅神经麻痹【疾病症状】
  30. 陆抗膏【方剂大全】
  1. 鲈鱼〈平〉《食疗本草》
  2. 鲈鱼《本草撮要》
  3. 嚧（疒斯）风《中医词典》
  4. 鲈鱼《本草分经》
  5. 卤代烃《医用化学》
  6. 鲈鱼《本草从新》
  7. 卤化喹啉类《药理学》
  8. 鲈鱼《本经逢原》
  9. 卤碱《本草纲目》
  10. 鲈鱼《证类本草》
  11. 卤碱《本经逢原》
  12. 鲈鱼《医学入门》
  13. 卤咸《千金翼方》
  14. 鲈鱼《饮食须知》
  15. 卤咸《本草经集注》
  16. 鲈鱼《本草衍义》
  17. 卤咸《新修本草》
  18. 鲈鱼《饮膳正要》
  19. 卤咸《吴普本草》
  20. 颅肿《儿科萃精》
  21. 卤咸《证类本草》
  22. 颅中窝《人体解剖学》
  23. 卤咸《名医别录》
  24. 颅胀《中医词典》
  25. 卤盐《医学入门》
  26. 颅囟要略《婴童类萃》
  27. 鲁王酒《备急千金要方》
  28. 颅囟论（幼幼汇集 上）《古今医统大全》
  29. 鲁序《景岳全书》
  30. 颅囟《中医词典》
  31. 鲁永斌（约1710-?年）《中医词典》


鲎〈平〉_《食疗本草》_中医本草_【岐黄之术】

鲎〈平〉

鲎〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）微毒。治痔，杀虫。多食发嗽并疮癣。〔嘉补〕

（二）壳∶入香，发众香气。〔嘉补〕

（三）尾∶烧焦，治肠风泻血，并崩中带下及产后痢。〔嘉补〕

（四）脂∶烧，集鼠。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲈鱼〈平〉
  • 当前页：鲎〈平〉
  • 下一页：时鱼（鲥鱼）〈平〉
<<< 返回本书目录
  1. 鲎【中药大全】
  2. 鲎胆【中药大全】
  3. 候痈疽色法《千金翼方》
  4. 鲎壳【中药大全】
  5. 候痫法《幼幼新书》
  6. 鲎肉【中药大全】
  7. 候天色法《宋本备急灸法》
  8. 鲎试验（LLT）《常用化验值及意义》
  9. 候天色法《普济方·针灸》
  10. 鲎尾【中药大全】
  11. 候天色法《黄帝明堂灸经》
  12. 鲎鱼《本草纲目》完整版
  13. 候胎法《女科折衷纂要》
  14. 鲎鱼胆《本草纲目》完整版
  15. 候胎法《济阴纲目》
  16. 鲎鱼胆散【方剂大全】
  17. 候胎《证治准绳·女科》
  18. 鲎鱼壳《本草纲目》完整版
  19. 候胎《女科证治准绳》
  20. 鲎鱼肉《本草纲目》完整版
  21. 候人年得疽法《千金翼方》
  22. 鲎鱼尾《本草纲目》完整版
  23. 候气法《针灸问对》
  24. 呼脓膏【方剂大全】
  25. 候气察三部九候《类经》
  26. 呼脓散【方剂大全】
  27. 候气《类经》
  28. 呼脓长肉比天膏【方剂大全】
  29. 候脉《厘正按摩要术》
  30. 呼脓长肉膏【方剂大全】
  1. 鲎〈平〉《食疗本草》
  2. 鲎《本经逢原》
  3. 鲎试剂标准《医院药学》
  4. 鲎《证类本草》
  5. 鲎试验《常用化验值及意义》
  6. 候痈疽色法《千金翼方》
  7. 呼　吸　链《生物化学与分子生物学》
  8. 候痫法《幼幼新书》
  9. 呼吸《针灸大成》
  10. 候痫法《备急千金要方》
  11. 呼吸《针灸聚英》
  12. 候吸引针《中医词典》
  13. 呼吸《生理学》
  14. 候天色法《宋本备急灸法》
  15. 呼吸《现代院外急救手册》
  16. 候天色法《黄帝明堂灸经》
  17. 呼吸补泻《中医名词词典》
  18. 候天色法《普济方·针灸》
  19. 呼吸补泻《中医词典》
  20. 候胎法《女科折衷纂要》
  21. 呼吸补泻法《普济方·针灸》
  22. 候胎法《济阴纲目》
  23. 呼吸操《老年百病防治》
  24. 候胎《女科证治准绳》
  25. 呼吸沉浮定五脏脉《诊家枢要》
  26. 候胎《证治准绳·女科》
  27. 呼吸道病毒《医学微生物学》
  28. 候胎《中医词典》
  29. 呼吸道病毒感染《默克家庭诊疗手册》
  30. 候人年得疽法《千金翼方》
  31. 呼吸道传染病《家庭医学百科·预防保健篇》


时鱼（鲥鱼）〈平〉_《食疗本草》_中医本草_【岐黄之术】

时鱼（鲥鱼）〈平〉

时鱼（鲥鱼）〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚劳，稍发疳痼。〔证余〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲎〈平〉
  • 当前页：时鱼（鲥鱼）〈平〉
  • 下一页：黄赖鱼（黄颡鱼）
<<< 返回本书目录
  1. 时疫疟疾《扁鹊神应针灸玉龙经》
  2. 时证《洄溪医案》
  3. 时疫解《儿科萃精》
  4. 时症《急救广生集》
  5. 时疫捷法（先看两肩有红点）《医门补要》
  6. 时作寒热【方剂主治】
  7. 时疫（见朱丹溪）《增订叶评伤暑全书》
  8. 时作时止【方剂主治】
  9. 时疫《时方妙用》
  10. 识别修制药物法度《妇人大全良方》
  11. 时医三错《扁鹊心书》
  12. 识病辨症详明金玉赋《审视瑶函》
  13. 时邪四季辨《医门补要》
  14. 识道《养生导引秘籍》
  15. 时限《中药法规》
  16. 识法《养生导引秘籍》
  17. 时日配合穴法图《扁鹊神应针灸玉龙经》
  18. 识脉论《侣山堂类辩》
  19. 时气温病皆能损胎《女科百问》
  20. 识人《养生导引秘籍》
  21. 时气后患目《圣济总录》
  22. 识时《养生导引秘籍》
  23. 时气传染《卫生宝鉴》
  24. 识物《养生导引秘籍》
  25. 时气病诸候（凡四十三论）《诸病源候论》
  26. 识知百病生死法《疡医大全》
  27. 时气（天时一）《宜麟策》
  28. 实《本草图经》
  29. 时气（天时一）《妇人规》
  30. 实《脉确》
  1. 时鱼（鲥鱼）〈平〉《食疗本草》
  2. 时鱼《证类本草》
  3. 时俞《中医词典》
  4. 时鱼《医学入门》
  5. 时症《急救广生集》
  6. 时逸人（1896-1966年）《中医词典》
  7. 识别《生物化学与分子生物学》
  8. 时疫头痛如破《孙文垣医案》
  9. 识别修制药物法度《妇人大全良方》
  10. 时疫头痛发热《孙文垣医案》
  11. 识病辨症详明金玉赋《审视瑶函》
  12. 时疫呕吐烦躁口渴《孙文垣医案》
  13. 识病歌《针灸大成》
  14. 时疫疟疾《扁鹊神应针灸玉龙经》
  15. 识道《养生导引秘籍》
  16. 时疫解《儿科萃精》
  17. 识法《养生导引秘籍》
  18. 时疫捷法（先看两肩有红点）《医门补要》
  19. 识脉论《侣山堂类辩》
  20. 时疫发斑《中医词典》
  21. 识人《养生导引秘籍》
  22. 时疫传染《奇效简便良方》
  23. 识时《养生导引秘籍》
  24. 时疫（见朱丹溪）《增订叶评伤暑全书》
  25. 识物《养生导引秘籍》
  26. 时疫《时方妙用》
  27. 识知百病生死法《疡医大全》
  28. 时疫《中医词典》
  29. 实《千金翼方》
  30. 时医三错《扁鹊心书》
  31. 实《中医词典》


黄赖鱼（黄颡鱼）_《食疗本草》_中医本草_【岐黄之术】

黄赖鱼（黄颡鱼）
在线购买《食疗本草》正版书籍

黄赖鱼（黄颡鱼）

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 。醒酒。亦无鳞，不益人也。〔证余〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时鱼（鲥鱼）〈平〉
  • 当前页：黄赖鱼（黄颡鱼）
  • 下一页：比目鱼〈平〉
<<< 返回本书目录
  1. 黄蜡丸【方剂大全】
  2. 黄雷丸【方剂大全】
  3. 黄蜡拈【方剂大全】
  4. 黄栎【中药大全】
  5. 黄蜡灸【方剂大全】
  6. 黄连《本草纲目》完整版
  7. 黄蜡解毒丸【方剂大全】
  8. 黄连《本草乘雅半偈》
  9. 黄蜡膏【方剂大全】
  10. 黄连《本草崇原》
  11. 黄蜡《本草易读》
  12. 黄连《本草经解》
  13. 黄栝楼散【方剂大全】
  14. 黄连《本草思辨录》
  15. 黄葵子散【方剂大全】
  16. 黄连《本草图经》
  17. 黄葵【中药大全】
  18. 黄连《本草新编》
  19. 黄开口【中药大全】
  20. 黄连《本草易读》
  21. 黄菌《滇南本草》
  22. 黄连《本草择要纲目》
  23. 黄桷叶【中药大全】
  24. 黄连《雷公炮炙论》
  25. 黄桷树根疙瘩【中药大全】
  26. 黄连《神农本草经百种录》
  27. 黄桷皮【中药大全】
  28. 黄连《轩岐救正论》
  29. 黄桷浆【中药大全】
  30. 黄连《药鉴》
  1. 黄赖鱼（黄颡鱼）《食疗本草》
  2. 黄赖鱼《证类本草》
  3. 黄理中汤《备急千金要方》
  4. 黄蜡灸法《中医词典》
  5. 黄连《神农本草经》
  6. 黄蜡灸《中医词典》
  7. 黄连《本草纲目》
  8. 黄蜡《本草易读》
  9. 黄连《雷公炮炙论》
  10. 黄蜡《玉楸药解》
  11. 黄连《雷公炮制药性解》
  12. 黄苦酒汤《三因极一病证方论》
  13. 黄连《千金翼方》
  14. 黄克明《中医词典》
  15. 黄连《药笼小品》
  16. 黄凯均《中医词典》
  17. 黄连《长沙药解》
  18. 黄俊《中医词典》
  19. 黄连《中药炮制》
  20. 黄菌《滇南本草》
  21. 黄连《本草经集注》
  22. 黄绢《得配本草》
  23. 黄连《新修本草》
  24. 黄绢《本草易读》
  25. 黄连《神农本草经百种录》
  26. 黄橘《玉楸药解》
  27. 黄连《吴普本草》
  28. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  29. 黄连《本草衍义》
  30. 黄酒核桃泥汤《保健药膳》
  31. 黄连《汤液本草》


比目鱼〈平〉_《食疗本草》_中医本草_【岐黄之术】

比目鱼〈平〉

比目鱼〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚，益气力。多食稍动气。〔证余〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄赖鱼（黄颡鱼）
  • 当前页：比目鱼〈平〉
  • 下一页：鲚鱼
<<< 返回本书目录
  1. 比目鱼《本草纲目》完整版
  2. 比色分析测量仪器和测量方法《医用化学》
  3. 比类仲景《伤寒论》阳虚阴盛治法并死证《医门法律》
  4. 比色分析的基本原理《医用化学》
  5. 比类《金匮》虚寒下利《医门法律》
  6. 比色分析应用示例——铁的含量测定《医用化学》
  7. 比类《金匮》胸腹寒痛《医门法律》
  8. 比圣饼子【方剂大全】
  9. 比类《金匮》胃寒《医门法律》
  10. 比圣丹【方剂大全】
  11. 比类《金匮》水寒《医门法律》
  12. 比圣散【方剂大全】
  13. 比类《脉理求真》
  14. 比圣汤【方剂大全】
  15. 比惊丸【方剂大全】
  16. 比圣丸【方剂大全】
  17. 比金圆【方剂大全】
  18. 比天保贞膏【方剂大全】
  19. 比金丸【方剂大全】
  20. 比天膏【方剂大全】
  21. 比金散【方剂大全】
  22. 吡咯烷及呱啶尿【疾病症状】
  23. 比金散《洪氏集验方》
  24. 吡唑酮类《药理学》
  25. 比金丹【方剂大全】
  26. 吡唑酮类中毒【疾病大全】
  27. 比和饮【方剂大全】
  28. 彼得异常【疾病大全】
  29. 鼻子长痘【疾病症状】
  30. 笔管榕【中药大全】
  1. 比目鱼〈平〉《食疗本草》
  2. 比目鱼《本草分经》
  3. 比奈量表《医学心理学》
  4. 比目鱼《本经逢原》
  5. 比色测量仪器《医用化学》
  6. 比目鱼《证类本草》
  7. 比色法与分光亮度法《临床生物化学》
  8. 比目鱼《医学入门》
  9. 比色分析测量仪器和测量方法《医用化学》
  10. 比目鱼《饮食须知》
  11. 比色分析的测量方法《医用化学》
  12. 比类仲景《伤寒论》阳虚阴盛治法并死证三十二则《医门法律》
  13. 比色分析的基本原理《医用化学》
  14. 比类《金匮》虚寒下利六则《医门法律》
  15. 吡喹酮《药理学》
  16. 比类《金匮》胸腹寒痛十七则《医门法律》
  17. 吡拉西坦《药理学》
  18. 比类《金匮》胃寒四则《医门法律》
  19. 吡罗昔康《药理学》
  20. 比类《金匮》水寒五则《医门法律》
  21. 吡嗪酰胺《药理学》
  22. 比类《脉理求真》
  23. 吡唑酮类《药理学》
  24. 比金丸《太平惠民和剂局方》
  25. 彼子《神农本草经》
  26. 比金散《洪氏集验方》
  27. 彼子《本草经集注》
  28. 鼻准论歌《万氏秘传片玉心书》
  29. 彼子《新修本草》
  30. 鼻准红赤《奇效简便良方》
  31. 彼子《证类本草》


鲚鱼_《食疗本草》_中医本草_【岐黄之术】

鲚鱼

鲚鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

发疥，不可多食。〔证余〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：比目鱼〈平〉
  • 当前页：鲚鱼
  • 下一页：鱼（河豚）
<<< 返回本书目录
  1. 鲚鱼《本草纲目》完整版
  2. 鲚鱼【中药大全】
  3. 蓟罂粟子【中药大全】
  4. 鲚鱼肉《本草纲目》完整版
  5. 蓟罂粟根【中药大全】
  6. 稷《本草纲目》完整版
  7. 蓟罂粟【中药大全】
  8. 稷《本草乘雅半偈》
  9. 蓟叶汤【方剂大全】
  10. 稷《本草求真》
  11. 蓟菀汤【方剂大全】
  12. 稷《本草纲目》图文版
  13. 蓟根酒【方剂大全】
  14. 稷米《滇南本草》
  15. 蓟菜汤【方剂大全】
  16. 稷米《证类本草》
  17. 寂静腹【疾病症状】
  18. 稷米【中药大全】
  19. 寄杖散【方剂大全】
  20. 稷香丸【方剂大全】
  21. 寄生饮【方剂大全】
  22. 鲫鱼《本草纲目》完整版
  23. 寄生养荣汤【方剂大全】
  24. 鲫鱼《本草易读》
  25. 寄生现象、寄生虫与宿主、《人体寄生虫学》
  26. 鲫鱼《本草择要纲目》
  27. 寄生丸【方剂大全】
  28. 鲫鱼《滇南本草》
  29. 寄生藤【中药大全】
  30. 鲫鱼《食物疗法》
  1. 鲚鱼《食疗本草》
  2. 跽《中医名词词典》
  3. 鲚鱼《医学入门》
  4. 蓟根《医学入门》
  5. 鲚鱼《证类本草》
  6. 蓟菜（小蓟）《食疗本草》
  7. 鲚鱼《本草分经》
  8. 寄生现象、寄生虫与宿主、《人体寄生虫学》
  9. 鲚鱼（《食疗本草》）《中医饮食营养学》
  10. 寄生实《本草崇原》
  11. 稷《本草纲目》
  12. 寄生生活对寄生虫的影响《人体寄生虫学》
  13. 稷《食疗本草》
  14. 寄生胶艾茶《茶饮保健》
  15. 稷《本草备要》
  16. 寄生风茶《茶饮保健》
  17. 稷《本草求真》
  18. 寄生虫与宿主的相互作用《人体寄生虫学》
  19. 稷《本草从新》
  20. 寄生虫与宿主的类别《人体寄生虫学》
  21. 稷《本草分经》
  22. 寄生虫学实验诊断技术《人体寄生虫学》
  23. 稷《本草撮要》
  24. 寄生虫学《中国医学通史》
  25. 稷《本草乘雅半偈》
  26. 寄生虫性心肌炎《病理学》
  27. 稷米《千金翼方》
  28. 寄生虫性变态反应《人体寄生虫学》
  29. 稷米《饮膳正要》
  30. 寄生虫实验动物保种《人体寄生虫学》
  31. 稷米《新修本草》


鱼（河豚）_《食疗本草》_中医本草_【岐黄之术】

鱼（河豚）
在线购买《食疗本草》正版书籍

鱼（河豚）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）有毒，不可食之。其肝毒杀人。缘腹中无胆，头中无鳃，故知害人。若中此毒及鲈鱼毒者，便 芦根煮汁饮，解之。〔证余〕

（二）又，此鱼行水之次，或自触着物，即自怒气胀，浮于水上，为鸦鹞所食。〔证余〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲚鱼
  • 当前页：鱼（河豚）
  • 下一页：鱼〈平〉
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼（河豚）《食疗本草》
  2. 鱼《滇南本草》
  3. 鱼（鱼）、（鱼）《食疗本草》
  4. 鱼《药性切用》
  5. 鱼〈平〉《食疗本草》
  6. 鱼《药性切用》
  7. 鱼膘《饮食须知》
  8. 鱼《本草分经》
  9. 鱼鳔《本草新编》
  10. 鱼《本草分经》
  11. 鱼鳔《本草分经》
  12. 鱼《名医别录》
  13. 鱼鳔（炒成珠）四两《奇方类编》
  14. 鱼《本草从新》
  15. 鱼鳔胶《中药炮制》
  16. 鱼《本草从新》
  17. 鱼鳔胶《本草易读》
  18. 鱼《本经逢原》
  19. 鱼鳖蟹积《中医词典》
  20. 鱼《本经逢原》
  21. 鱼草《本草从新》
  22. 鱼《本经逢原》
  23. 鱼草《本草撮要》
  24. 鱼《本草求真》
  25. 鱼肠《中医词典》
  26. 鱼《证类本草》
  27. 鱼翅茶《茶饮保健》
  28. 鱼《医学入门》
  29. 鱼虫部《普济方·针灸》
  30. 鱼《医学入门》
  31. 鱼虫下部《备急千金要方》


鱼〈平〉_《食疗本草》_中医本草_【岐黄之术】

鱼〈平〉

鱼〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

补五脏，益筋骨，和脾胃。多食宜人。作 尤佳。曝干甚香美。不毒，亦不发病。〔证余〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼（河豚）
  • 当前页：鱼〈平〉
  • 下一页：黄鱼（鱼）〈平〉
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼〈平〉《食疗本草》
  2. 鱼（鱼）、（鱼）《食疗本草》
  3. 鱼膘《饮食须知》
  4. 鱼（河豚）《食疗本草》
  5. 鱼鳔《本草新编》
  6. 鱼《滇南本草》
  7. 鱼鳔《本草分经》
  8. 鱼《药性切用》
  9. 鱼鳔（炒成珠）四两《奇方类编》
  10. 鱼《药性切用》
  11. 鱼鳔胶《中药炮制》
  12. 鱼《本草分经》
  13. 鱼鳔胶《本草易读》
  14. 鱼《本草分经》
  15. 鱼鳖蟹积《中医词典》
  16. 鱼《名医别录》
  17. 鱼草《本草从新》
  18. 鱼《本草从新》
  19. 鱼草《本草撮要》
  20. 鱼《本草从新》
  21. 鱼肠《中医词典》
  22. 鱼《本经逢原》
  23. 鱼翅茶《茶饮保健》
  24. 鱼《本经逢原》
  25. 鱼虫部《普济方·针灸》
  26. 鱼《本经逢原》
  27. 鱼虫下部《备急千金要方》
  28. 鱼《本草求真》
  29. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  30. 鱼《证类本草》
  31. 鱼刺麦芒《儒门事亲》


黄鱼（鱼）〈平〉_《食疗本草》_中医本草_【岐黄之术】

黄鱼（鱼）〈平〉

黄鱼（鱼）〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒。发诸气病，不可多食。亦发疮疥，动风。不宜和荞麦同食，令人失音也。〔证余〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼〈平〉
  • 当前页：黄鱼（鱼）〈平〉
  • 下一页：鲂鱼
<<< 返回本书目录
  1. 黄鱼（蜡鱼）《本草纲目》完整版
  2. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  3. 黄鱼《食物疗法》
  4. 黄玉膏【方剂大全】
  5. 黄鱼《本草纲目》完整版
  6. 黄芫花【中药大全】
  7. 黄鼬【中药大全】
  8. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  9. 黄鹰挣《松峰说疫》
  10. 黄云出毒膏【方剂大全】
  11. 黄缨菊【中药大全】
  12. 黄韫兮先生《脉确》《疡医大全》
  13. 黄英丹【方剂大全】
  14. 黄樟【中药大全】
  15. 黄银散【方剂大全】
  16. 黄真君妙贴散【方剂大全】
  17. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  18. 黄蒸（麦黄）《本草纲目》完整版
  19. 黄液上冲《中医眼科学》
  20. 黄蒸汤【方剂大全】
  21. 黄液上冲《目经大成》
  22. 黄证《活幼心书》
  23. 黄叶汤【方剂大全】
  24. 黄芝《本草乘雅半偈》
  25. 黄药子散【方剂大全】
  26. 黄芝（金芝）《本草纲目》完整版
  27. 黄药子散《扁鹊心书》
  28. 黄芷汤【方剂大全】
  29. 黄药子【中药大全】
  30. 黄指甲【疾病症状】
  1. 黄鱼（鱼）〈平〉《食疗本草》
  2. 黄鱼《证类本草》
  3. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  4. 黄鱼《医学入门》
  5. 黄渊《中医词典》
  6. 黄鱼《饮膳正要》
  7. 黄元御《中医词典》
  8. 黄鱼《食物疗法》
  9. 黄芫花引产《妇产科学》
  10. 黄有祺《中医词典》
  11. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  12. 黄油证《中医词典》
  13. 黄韫兮先生《脉确》《疡医大全》
  14. 黄鹰挣《松峰说疫》
  15. 黄宰《中医词典》
  16. 黄银《证类本草》
  17. 黄胀舌《中医词典》
  18. 黄翳《中医词典》
  19. 黄贞甫《中医词典》
  20. 黄益损汤《痰火点雪》
  21. 黄证《活幼心书》
  22. 黄益损汤《仁术便览》
  23. 黄证《活幼心书》
  24. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  25. 黄症《傅青主男科》
  26. 黄一麟《中医词典》
  27. 黄芝《千金翼方》
  28. 黄液上冲《中医眼科学》
  29. 黄芝《本草经集注》
  30. 黄液上冲《目经大成》
  31. 黄芝《新修本草》


鲂鱼_《食疗本草》_中医本草_【岐黄之术】

鲂鱼

鲂鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）调胃气，利五脏。和芥子酱食之，助肺气，去胃家风。〔证余〕

（二）消谷不化者，作 食，助脾气，令人能食。〔证余〕

（三）患疳痢者，不得食。作羹 食，宜人。其功与鲫鱼同。〔证余〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鱼（鱼）〈平〉
  • 当前页：鲂鱼
  • 下一页：牡鼠（鼠）
<<< 返回本书目录
  1. 鲂鱼《本草纲目》完整版
  2. 鲂鱼【中药大全】
  3. 房中游神方位（忌安床、换帐）《胎产心法》
  4. 仿西洋眼药《外科传薪集》
  5. 房中补益论《格致余论》
  6. 仿制药的申报与审批《中药法规》
  7. 房性早搏【疾病症状】
  8. 纺车弦《本草纲目》完整版
  9. 房性逸搏心律加速【疾病症状】
  10. 放拐丸【方剂大全】
  11. 房性逸搏和房性逸搏心律【疾病大全】
  12. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  13. 房性心动过速伴房室传导阻滞【疾病大全】
  14. 放屁过臭【疾病症状】
  15. 房性期前收缩【疾病大全】
  16. 放屁频频【疾病症状】
  17. 房室折返性心动过速【疾病大全】
  18. 放痧《松峰说疫》
  19. 房室结折返性心动过速【疾病大全】
  20. 放痧辨《痧胀玉衡》
  21. 房室交接区逸搏和逸搏心律【疾病大全】
  22. 放痧法《松峰说疫》
  23. 房室交接区性期前收缩【疾病大全】
  24. 放射病【疾病大全】
  25. 房室管畸形【疾病大全】
  26. 放射反应与放射损伤《放射诊断学》
  27. 房室管畸形【疾病症状】
  28. 放射防护标准《核、化学武器损伤》
  29. 房室分离【疾病症状】
  30. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  1. 鲂鱼《食疗本草》
  2. 鲂鱼《饮膳正要》
  3. 鲂鱼《医学入门》
  4. 房中原则《玉房秘诀》
  5. 鲂鱼《证类本草》
  6. 房中游神方位（忌安床、换帐）《胎产心法》
  7. 鲂鱼《本草从新》
  8. 房中术《中医词典》
  9. 鲂鱼《本草撮要》
  10. 房中的重要过程《素女经》
  11. 仿西洋眼药《外科传薪集》
  12. 房中补益论《格致余论》
  13. 仿制药的申报与审批《中药法规》
  14. 房中补益《备急千金要方》
  15. 访问者偏倚《预防医学》
  16. 房中《中医词典》
  17. 访雨路老师《思考中医》
  18. 房性早搏《默克家庭诊疗手册》
  19. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  20. 房水歌诀《人体解剖学歌诀》
  21. 放点《中医词典》
  22. 房水《眼科学》
  23. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  24. 房室伤《中医词典》
  25. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  26. 房室模型《药理学》
  27. 放痧辨《痧胀玉衡》
  28. 房室非阴证辨《医述》
  29. 放痧不出治法《痧胀玉衡》
  30. 房室传导阻滞《心脏病学》
  31. 放痧法《松峰说疫》


牡鼠（鼠）_《食疗本草》_中医本草_【岐黄之术】

牡鼠（鼠）
在线购买《食疗本草》正版书籍

牡鼠（鼠）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主小儿痫疾、腹大贪食者∶可以黄泥裹烧之。细拣去骨，取肉和五味汁作羹与食之。勿令食着骨，甚瘦人。〔嘉〕

（二）又，取腊月新死者一枚，油一大升，煎之使烂，绞去滓，重煎成膏。涂冻疮及折破疮。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲂鱼
  • 当前页：牡鼠（鼠）
  • 下一页：蚌（蚌蛤）〈大寒〉
<<< 返回本书目录
  1. 牡鼠《本草纲目》图文版
  2. 牡鼠粪【中药大全】
  3. 牡鼠《证类本草》
  4. 牡痔《圣济总录》
  5. 牡鼠《本草易读》
  6. 拇、食、中三指有放射痛【疾病症状】
  7. 牡鼠《本草纲目》完整版
  8. 拇食指捏物功能障碍【疾病症状】
  9. 牡蛎泽泻汤《伤寒寻源》
  10. 拇外翻【疾病症状】
  11. 牡蛎泽泻散【方剂大全】
  12. 拇外翻【疾病大全】
  13. 牡蛎丸【方剂大全】
  14. 拇指半月甲呈粉红色时【疾病症状】
  15. 牡蛎汤【方剂大全】
  16. 拇指不明原因疼痛【疾病症状】
  17. 牡蛎散【方剂大全】
  18. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  19. 牡蛎肉【中药大全】
  20. 拇指仅存软组织而无骨骼【疾病症状】
  21. 牡蛎肉《本草纲目》完整版
  22. 拇指内收畸形【疾病症状】
  23. 牡蛎解《医学衷中参西录》
  24. 拇指三节【疾病症状】
  25. 牡蛎黄耆桂枝汤【方剂大全】
  26. 拇指再造【疾病大全】
  27. 牡蛎大黄汤【方剂大全】
  28. 拇指再造术《骨科学》
  29. 牡蛎白术散【方剂大全】
  30. 拇指掌指关节尺侧侧副韧带损伤【疾病大全】
  1. 牡鼠（鼠）《食疗本草》
  2. 牡鼠《名医别录》
  3. 牡鼠粪《本草易读》
  4. 牡鼠《本经逢原》
  5. 牡脏《中医名词词典》
  6. 牡鼠《证类本草》
  7. 牡脏《中医词典》
  8. 牡鼠《医学入门》
  9. 牡痔《圣济总录》
  10. 牡鼠《冯氏锦囊秘录》
  11. 牡痔《中医词典》
  12. 牡鼠《本草易读》
  13. 牡痔候《诸病源候论》
  14. 牡鼠《本草蒙筌》
  15. 拇指《中医词典》
  16. 牡鼠《新修本草》
  17. 拇指寸《中医词典》
  18. 牡鼠《本草经集注》
  19. 拇指缺损的分类《骨科学》
  20. 牡鼠《千金翼方》
  21. 拇指同身寸《中医词典》
  22. 牡疝《华佗神方》
  23. 拇指再造的方法《骨科学》
  24. 牡疟《金匮翼》
  25. 拇指再造术《骨科学》
  26. 牡疟《症因脉治》
  27. 木《傅青主男科》
  28. 牡疟《医述》
  29. 木《中医词典》
  30. 牡疟《中医名词词典》
  31. 木《海药本草》


蚌（蚌蛤）〈大寒〉_《食疗本草》_中医本草_【岐黄之术】

蚌（蚌蛤）〈大寒〉

蚌（蚌蛤）〈大寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

主大热，解酒毒，止渴，去眼赤。动冷热气。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡鼠（鼠）
  • 当前页：蚌（蚌蛤）〈大寒〉
  • 下一页：车螯
<<< 返回本书目录
  1. 蚌【中药大全】
  2. 蚌粉《本草纲目》完整版
  3. 蚌《本草纲目》图文版
  4. 蚌粉【中药大全】
  5. 蚌《证类本草》
  6. 蚌蛤《侣山堂类辩》
  7. 蚌《本草纲目》完整版
  8. 蚌合《目经大成》
  9. 榜嘎【中药大全】
  10. 蚌花【中药大全】
  11. 瓣蕊唐松草【中药大全】
  12. 蚌津散【方剂大全】
  13. 瓣膜小叶增厚【疾病症状】
  14. 蚌壳草【中药大全】
  15. 拌银耳《保健药膳》
  16. 蚌壳草根【中药大全】
  17. 拌肝散【方剂大全】
  18. 蚌壳散【方剂大全】
  19. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  20. 蚌兰花【中药大全】
  21. 伴有生动鲜明的恐怖性幻视【疾病症状】
  22. 蚌兰叶【中药大全】
  23. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  24. 蚌泪【中药大全】
  25. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  26. 蚌肉《本草纲目》完整版
  27. 伴蛇莲【中药大全】
  28. 蚌肉【中药大全】
  29. 伴皮膜粘膜出血【疾病症状】
  30. 蚌霜散【方剂大全】
  1. 蚌（蚌蛤）〈大寒〉《食疗本草》
  2. 蚌《得配本草》
  3. 蚌粉《本草从新》
  4. 蚌《本经逢原》
  5. 蚌粉《本草分经》
  6. 蚌《证类本草》
  7. 蚌粉《本草撮要》
  8. 蚌《饮膳正要》
  9. 蚌粉《药性切用》
  10. 蚌《本草纲目》
  11. 蚌蛤《医学入门》
  12. 绊舌《中医词典》
  13. 蚌蛤《增广和剂局方药性总论》
  14. 拌银耳《保健药膳》
  15. 蚌蛤《侣山堂类辩》
  16. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  17. 蚌合《中医词典》
  18. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  19. 蚌合《目经大成》
  20. 伴场疔《中医词典》
  21. 蚌疽《中医词典》
  22. 半自动生化分析仪《临床生物化学》
  23. 蚌肉《饮食须知》
  24. 半肢风《解围元薮》
  25. 棒击法《中医词典》
  26. 半肢风《中医词典》
  27. 傍刺《中医词典》
  28. 半枝莲《中药学》
  29. 傍针刺《中医名词词典》
  30. 半枝莲《中药炮制》
  31. 傍针刺《中医词典》


车螯_《食疗本草》_中医本草_【岐黄之术】

车螯

车螯

  • 上一页
  • 目录
  • 相关
  • 下一页

（车螯）、蝤蝥类，并不可多食之。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚌（蚌蛤）〈大寒〉
  • 当前页：车螯
  • 下一页：蚶〈温〉
<<< 返回本书目录
  1. 车螯《本草纲目》完整版
  2. 车螯【中药大全】
  3. 炒栀散【方剂大全】
  4. 车螯酒【方剂大全】
  5. 炒香榧【方剂大全】
  6. 车螯壳《本草纲目》完整版
  7. 炒桃仁方【方剂大全】
  8. 车螯肉《本草纲目》完整版
  9. 炒使君子【方剂大全】
  10. 车螯散【方剂大全】
  11. 炒铅粉法《古今医统大全》
  12. 车肝散【方剂大全】
  13. 炒糯丸【方剂大全】
  14. 车膏涂方【方剂大全】
  15. 炒面粥【方剂大全】
  16. 车祸的急救《现代院外急救手册》
  17. 炒面【方剂大全】
  18. 车祸伤《家庭医学百科-自救互救篇》
  19. 炒米汤【方剂大全】
  20. 车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  21. 炒米汤《本草纲目》完整版
  22. 车莲饮【方剂大全】
  23. 炒米面【方剂大全】
  24. 车轮拶死《洗冤集录》
  25. 炒狼汤【方剂大全】
  26. 车辇土《本草纲目》完整版
  27. 炒姜丸【方剂大全】
  28. 车前《本草纲目》完整版
  29. 炒鸡茸银耳《保健药膳》
  30. 车前《本草易读》
  1. 车螯《食疗本草》
  2. 炒野狼汤《饮膳正要》
  3. 车螯《证类本草》
  4. 炒铅粉法《古今医统大全》
  5. 车柏茶《茶饮保健》
  6. 炒鸡茸银耳《保健药膳》
  7. 车祸《默克家庭诊疗手册》
  8. 炒黄面《食疗方》
  9. 车祸的急救《现代院外急救手册》
  10. 炒黄面《饮膳正要》
  11. 车祸伤《家庭医学百科-自救互救篇》
  12. 炒黄丹法《古今医统大全》
  13. 车家鸡栖木《证类本草》
  14. 炒茶《饮膳正要》
  15. 车藜茶《茶饮保健》
  16. 炒鹌鹑《饮膳正要》
  17. 车连茶《茶饮保健》
  18. 炒《中医名词词典》
  19. 车轮拶死《洗冤集录》
  20. 潮热主方《痰火点雪》
  21. 车碾及坠马伤《奇效简便良方》
  22. 潮热谵语腹痛便秘《四圣悬枢》
  23. 车前《本草纲目》
  24. 潮热谵语腹痛便秘《四圣悬枢》
  25. 车前《本草衍义》
  26. 潮热续法《医学纲目》
  27. 车前《本草易读》
  28. 潮热往来《幼科推拿秘书》
  29. 车前《本草经解》
  30. 潮热似疟《证治准绳·幼科》
  31. 车前《本草撮要》


蚶〈温〉_《食疗本草》_中医本草_【岐黄之术】

蚶〈温〉

蚶〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主心腹冷气，腰脊冷风。利五脏，健胃，令人能食。每食了，以饭压之。不尔令人口干。〔嘉补〕

（二）又云，温中，消食，起阳。味最重。出海中，壳如瓦屋。〔嘉补〕

（三）又云，蚶∶主心腹腰肾冷风，可火上暖之，令沸，空腹食十数个，以饮压之，大妙。〔嘉补〕

（四）又云，无毒。益血色。〔嘉补〕

（五）壳∶烧，以米醋三度淬后埋，令坏。醋膏丸，治一切血气、冷气、症癖。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车螯
  • 当前页：蚶〈温〉
  • 下一页：蛏
<<< 返回本书目录
  1. 蚶【中药大全】
  2. 蚶壳丸【方剂大全】
  3. 亥药【方剂大全】
  4. 鼾症【疾病大全】
  5. 亥手少阳三焦经《神应经》
  6. 含氮有机化合物《医用化学》
  7. 亥骨饮【方剂大全】
  8. 含膏丸【方剂大全】
  9. 醢螺出壳《目经大成》
  10. 含化贝母丸【方剂大全】
  11. 海州骨碎补【中药大全】
  12. 含化菖蒲煎【方剂大全】
  13. 海州常山【中药大全】
  14. 含化雌黄丸【方剂大全】
  15. 海蛰荸荠汤《保健药膳》
  16. 含化丹【方剂大全】
  17. 海蜇煮荸荠【方剂大全】
  18. 含化桂心丸【方剂大全】
  19. 海蜇螫伤的急救《现代院外急救手册》
  20. 含化金露丸【方剂大全】
  21. 海蜇皮【中药大全】
  22. 含化龙脑丸【方剂大全】
  23. 海蜇荸荠汤【方剂大全】
  24. 含化萝卜子丸【方剂大全】
  25. 海蜇【中药大全】
  26. 含化马牙消丸【方剂大全】
  27. 海蜇《食物疗法》
  28. 含化密陀僧丸【方剂大全】
  29. 海蟑螂【中药大全】
  30. 含化三黄丸【方剂大全】
  1. 蚶〈温〉《食疗本草》
  2. 蚶《证类本草》
  3. 蚶肉《饮食须知》
  4. 蚶《医学入门》
  5. 鼾《中医词典》
  6. 害肩《中医词典》
  7. 鼾眠《中医词典》
  8. 害蜚《中医词典》
  9. 鼾眠候《诸病源候论》
  10. 害白眼《中医词典》
  11. 鼾声《中医名词词典》
  12. 亥至丑上《思考中医》
  13. 鼾嗽《中医词典》
  14. 亥手少阳三焦经《神应经》
  15. 含春藤《证类本草》
  16. 亥、手少阳三焦经《针灸大成》
  17. 含氮激素《生理学》
  18. 醢螺出壳《目经大成》
  19. 含氮激素有作用机制枣第二信使学说《生理学》
  20. 醢螺出壳《中医词典》
  21. 含氮有机化合物《医用化学》
  22. 海蛰荸荠汤《保健药膳》
  23. 含化丸《妇人大全良方》
  24. 海蛰《得配本草》
  25. 含化丸《妇人大全良方》
  26. 海蜇螫伤的急救《现代院外急救手册》
  27. 含肼类的蘑菇《临床营养学》
  28. 海蜇皮炎《急诊医学》
  29. 含两个手性碳原子的分子《医用化学》
  30. 海蜇（《食物本草会纂》）《中医饮食营养学》
  31. 含硫氨基酸的代谢《生物化学与分子生物学》


蛏_《食疗本草》_中医本草_【岐黄之术】

蛏

蛏

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）味甘，温，无毒。补虚，主冷利。煮食之，主妇人产后虚损。生海泥中，长二三寸，大如指，两头开。〔嘉补〕

（二）主胸中邪热、烦闷气。与服丹石人相宜。天行病后不可食，切忌之。〔嘉补〕

（三）又云，蛏∶寒，主胸中烦闷邪气，止渴。须在饭食后，食之佳。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚶〈温〉
  • 当前页：蛏
  • 下一页：淡菜〈温〉
<<< 返回本书目录
  1. 蛏《本草求真》
  2. 蛏【中药大全】
  3. 蛏《本草纲目》完整版
  4. 蛏壳【中药大全】
  5. 称星蛇【中药大全】
  6. 蛏肉《本草纲目》完整版
  7. 称金丹【方剂大全】
  8. 蛏肉【中药大全】
  9. 称病散【方剂大全】
  10. 赪桐【中药大全】
  11. 柽枝煎【方剂大全】
  12. 赪桐叶【中药大全】
  13. 柽叶散【方剂大全】
  14. 撑篙竹【中药大全】
  15. 柽叶煎【方剂大全】
  16. 成疮【方剂主治】
  17. 柽叶葛根汤【方剂大全】
  18. 成而登天(上古天真)《读医随笔》
  19. 柽乳【中药大全】
  20. 成方须损益论《时病论》
  21. 柽柳花【中药大全】
  22. 成膏【方剂大全】
  23. 柽柳【中药大全】
  24. 成骨不全【疾病大全】
  25. 柽柳《本草纲目》图文版
  26. 成炼钟乳粉【方剂大全】
  27. 柽柳《本草乘雅半偈》
  28. 成炼钟乳散【方剂大全】
  29. 柽柳《本草纲目》完整版
  30. 成年后的容貌仍似儿童【疾病症状】
  1. 蛏《食疗本草》
  2. 称量《医院药学》
  3. 蛏《医学入门》
  4. 柽柳《本草乘雅半偈》
  5. 蛏《证类本草》
  6. 柽柳《本经逢原》
  7. 蛏《本草求真》
  8. 趁痛丸《普济本事方》
  9. 蛏《本经逢原》
  10. 趁痛散方《妇人大全良方》
  11. 蛏《本草从新》
  12. 趁痛散《仁术便览》
  13. 蛏《本草分经》
  14. 趁痛散《三因极一病证方论》
  15. 蛏《本草撮要》
  16. 趁痛散《冯氏锦囊秘录》
  17. 蛏肉《饮食须知》
  18. 趁风膏《三因极一病证方论》
  19. 蛏肉《药性切用》
  20. 晨运《中医词典》
  21. 撑开押手法《中医词典》
  22. 晨晕《中医词典》
  23. 成安大夫《中医词典》
  24. 晨饮一杯水《家庭医学百科·预防保健篇》
  25. 成安郎《中医词典》
  26. 晨泄《中医词典》
  27. 成对资料的比较《医学统计学》
  28. 晨晚间护理《基础护理学》
  29. 成对资料的比较《医学统计学》
  30. 晨《中医词典》
  31. 成对资料样本均数的比较《医学统计学》


淡菜〈温〉_《食疗本草》_中医本草_【岐黄之术】

淡菜〈温〉

淡菜〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）补五脏，理腰香港脚，益阳事。能消食，除腹中冷气，消 癖气。亦可烧，令汁沸出食之。多食令头闷、目暗，可微利即止。北人多不识，虽形状不典，而甚益人。〔嘉补〕

（二）又云，温，无毒。补虚劳损，产后血结，腹内冷痛。治症瘕，腰痛，润毛发，崩中带下。烧一顿令饱，大效。又名壳菜，常时频烧食即苦，不宜人。与少米先煮熟后，除肉内两边 及毛了，再入萝卜，或紫苏、或冬瓜皮同煮，即更妙。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛏
  • 当前页：淡菜〈温〉
  • 下一页：虾〈平〉
<<< 返回本书目录
  1. 淡菜（壳菜）《本草纲目》完整版
  2. 淡豉《本草纲目》完整版
  3. 淡菜【中药大全】
  4. 淡豉散【方剂大全】
  5. 淡菜《本草纲目》图文版
  6. 淡豆豉《本草思辨录》
  7. 淡菜《证类本草》
  8. 淡豆豉《本草易读》
  9. 淡菜《药笼小品》
  10. 淡豆豉《本草择要纲目》
  11. 啖鱼《本草纲目》完整版
  12. 淡豆豉《药笼小品》
  13. 但欲寐《医宗金鉴》
  14. 淡豆豉【中药大全】
  15. 但欲寐《伤寒心法要诀》
  16. 淡豆豉丸【方剂大全】
  17. 但欲寐《伤寒括要》
  18. 淡花当药【中药大全】
  19. 但热不寒【方剂主治】
  20. 淡黄丸【方剂大全】
  21. 但里不表《伤寒指掌》
  22. 淡婆婆根汤【方剂大全】
  23. 但表不里《伤寒指掌》
  24. 淡秋石【中药大全】
  25. 旦暮避忌-养生余录（上）《古今医统大全》
  26. 淡渗二苓汤【方剂大全】
  27. 疸症《评琴书屋医略》
  28. 淡渗汤【方剂大全】
  29. 疸证总括《杂病心法要诀》
  30. 淡食能多补法《痰火点雪》
  1. 淡菜〈温〉《食疗本草》
  2. 淡菜《药性切用》
  3. 淡淡《中医词典》
  4. 淡菜《本草撮要》
  5. 淡豆豉《药笼小品》
  6. 淡菜《本草分经》
  7. 淡豆豉《本草备要》
  8. 淡菜《本草便读》
  9. 淡豆豉《本草易读》
  10. 淡菜《得配本草》
  11. 淡豆豉《医学入门》
  12. 淡菜《本草从新》
  13. 淡豆豉《中医饮食营养学》
  14. 淡菜《本经逢原》
  15. 淡豆豉《顾松园医镜》
  16. 淡菜《证类本草》
  17. 淡豆豉《本草求真》
  18. 淡菜《医学入门》
  19. 淡豆豉《本草从新》
  20. 淡菜《饮食须知》
  21. 淡豆豉《医方考》
  22. 淡菜《老年食养食疗》
  23. 淡豆豉《医方考》
  24. 淡菜《药笼小品》
  25. 淡豆豉《得配本草》
  26. 淡菜《本草纲目》
  27. 淡豆豉《本草思辨录》
  28. 淡白喉痈《喉科指掌》
  29. 淡豆豉《本草分经》
  30. 淡白喉痈《中医词典》
  31. 淡豆豉《本草择要纲目》


虾〈平〉_《食疗本草》_中医本草_【岐黄之术】

虾〈平〉

虾〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）无须及煮色白者，不可食。〔嘉补〕

（二）谨按∶小者生水田及沟渠中，有小毒。小儿患赤白游肿，捣碎敷之。〔嘉补〕

（三）动风发疮疥。（勿作 食之）， 内者甚有毒尔。〔证·嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡菜〈温〉
  • 当前页：虾〈平〉
  • 下一页：蚺蛇
<<< 返回本书目录
  1. 虾（音遐）蟆（音麻）《证类本草》
  2. 虾筏草【中药大全】
  3. 虾【中药大全】
  4. 虾壳钱【中药大全】
  5. 虾《本草纲目》图文版
  6. 虾蟆《本草崇原》
  7. 虾《证类本草》
  8. 虾蟆《雷公炮炙论》
  9. 虾《食物疗法》
  10. 虾蟆【中药大全】
  11. 虾《本草易读》
  12. 虾蟆胆【中药大全】
  13. 虾《本草纲目》完整版
  14. 虾蟆肝【中药大全】
  15. 细锥香茶菜【中药大全】
  16. 虾蟆行气法《养生导引法》
  17. 细柱五加【中药大全】
  18. 虾蟆脑【中药大全】
  19. 细竹蒿草【中药大全】
  20. 虾蟆皮【中药大全】
  21. 细轴荛花【中药大全】
  22. 虾蟆丸【方剂大全】
  23. 细枝柃【中药大全】
  24. 虾蟆瘟《丹溪手镜》
  25. 细针吸取细胞学《临床基础检验学》
  26. 虾蟆瘟《医门补要》
  27. 细叶野牡丹【中药大全】
  28. 虾蟆圆【方剂大全】
  29. 细叶小羽藓【中药大全】
  30. 虾蟆挣《松峰说疫》
  1. 虾〈平〉《食疗本草》
  2. 虾（音遐）蟆（音麻）《证类本草》
  3. 虾麻《本草衍义》
  4. 虾《本草撮要》
  5. 虾蟆《神农本草经》
  6. 虾《本草分经》
  7. 虾蟆《雷公炮炙论》
  8. 虾《本经逢原》
  9. 虾蟆《雷公炮制药性解》
  10. 虾《证类本草》
  11. 虾蟆《千金翼方》
  12. 虾《医学入门》
  13. 虾蟆《本草经集注》
  14. 虾《本草易读》
  15. 虾蟆《新修本草》
  16. 虾《本草备要》
  17. 虾蟆《本草崇原》
  18. 虾《饮膳正要》
  19. 虾蟆《增广和剂局方药性总论》
  20. 虾《食物疗法》
  21. 虾蟆《名医别录》
  22. 虾《老年食养食疗》
  23. 虾蟆翻《急救广生集》
  24. 虾《本草纲目》
  25. 虾蟆蛊《中医词典》
  26. 细紫茶《茶饮保健》
  27. 虾蟆行气法《养生导引法》
  28. 细芎茶《茶饮保健》
  29. 虾蟆候《诸病源候论》
  30. 细辛萸姜茶《茶饮保健》
  31. 虾蟆黄《中医词典》


蚺蛇_《食疗本草》_中医本草_【岐黄之术】

蚺蛇

蚺蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）膏∶主皮肤间毒瓦斯。〔嘉·证〕

（二）肉∶主温疫气。可作 食之。如无此疾及四月勿食之。〔嘉·证〕

（三）胆∶主 疮 ，目肿痛，疳 。〔证〕

（四）小儿疳痢，以胆灌鼻中及下部。〔证〕

（五）除疳疮，小儿脑热，水渍注鼻中。齿根宣露，和麝香末敷之。其胆难识，多将诸胆代之。可细切于水中，走者真也。又，猪及大虫胆亦走，迟于此胆。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾〈平〉
  • 当前页：蚺蛇
  • 下一页：蛇蜕皮
<<< 返回本书目录
  1. 蚺蛇《本草纲目》图文版
  2. 蚺蛇胆【中药大全】
  3. 蚺蛇《本草纲目》完整版
  4. 蚺蛇胆散【方剂大全】
  5. 蚺（音髯）蛇胆《证类本草》
  6. 蚺蛇膏【中药大全】
  7. 群众急救系统普及化《现代院外急救手册》
  8. 蚺蛇肉《本草纲目》完整版
  9. 群体中的遗传平衡《医学遗传学基础》
  10. 蚺蛇肉【中药大全】
  11. 群体遗传学《医学遗传学基础》
  12. 蚺蛇牙《本草纲目》完整版
  13. 群方加减法《外科启玄》
  14. 蚺蛇子《本草纲目》完整版
  15. 群方备载《医学集成》
  16. 然谷穴【下肢内侧穴位】
  17. 裙边疮《外科十三方考》
  18. 燃照汤【方剂大全】
  19. 阙疑《医述》
  20. 苒苒草【中药大全】
  21. 鹊脑《本草纲目》完整版
  22. 染匠之妇肠痈《孙文垣医案》
  23. 鹊目症《眼科阐微》
  24. 染色方法《实用免疫细胞与核酸》
  25. 鹊豆【中药大全】
  26. 染色体畸变综合征《医学遗传学基础》
  27. 鹊巢《本草纲目》完整版
  28. 染色体畸形【疾病症状】
  29. 鹊【中药大全】
  30. 染色体异常【疾病大全】
  1. 蚺蛇《食疗本草》
  2. 蚺蛇《本草纲目》
  3. 蚺蛇《冯氏锦囊秘录》
  4. 蚺（音髯）蛇胆《证类本草》
  5. 蚺蛇《医学入门》
  6. 群众性《预防医学》
  7. 蚺蛇《医方考》
  8. 群众急救系统普及化《现代院外急救手册》
  9. 蚺蛇胆《千金翼方》
  10. 群言难正《儒门事亲》
  11. 蚺蛇胆《本草经集注》
  12. 群体中的遗传平衡《医学遗传学基础》
  13. 蚺蛇胆《新修本草》
  14. 群体遗传学《医学遗传学基础》
  15. 蚺蛇胆《海药本草》
  16. 群方加减法《外科启玄》
  17. 蚺蛇胆《本草备要》
  18. 群方备载《医学集成》
  19. 蚺蛇胆《本经逢原》
  20. 裙边疮《外科十三方考》
  21. 蚺蛇胆《本草从新》
  22. 裙边疮《中医词典》
  23. 蚺蛇胆《得配本草》
  24. 逡巡散《是斋百一选方》
  25. 蚺蛇胆《名医别录》
  26. 阙中《中医词典》
  27. 蚺蛇胆《本草分经》
  28. 阙俞《中医词典》
  29. 蚺蛇胆《本草分经》
  30. 阙疑《医述》
  31. 蚺蛇胆《本草撮要》


蛇蜕皮_《食疗本草》_中医本草_【岐黄之术】

蛇蜕皮

蛇蜕皮

  • 上一页
  • 目录
  • 相关
  • 下一页

主去邪，明目。治小儿一百二十种惊痫，寒热，肠痔，蛊毒，诸 恶疮，安胎。熬用之。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚺蛇
  • 当前页：蛇蜕皮
  • 下一页：蝮蛇
<<< 返回本书目录
  1. 蛇蜕（音税）《证类本草》
  2. 蛇吞鼠《本草纲目》完整版
  3. 蛇蜕【中药大全】
  4. 蛇吞蛙《本草纲目》完整版
  5. 蛇蜕《本草纲目》图文版
  6. 蛇王藤【中药大全】
  7. 蛇蜕《本草易读》
  8. 蛇网草《本草纲目》完整版
  9. 蛇蜕《本草崇原》
  10. 蛇尾草【中药大全】
  11. 蛇蜕《本草纲目》完整版
  12. 蛇犀散【方剂大全】
  13. 蛇退步【中药大全】
  14. 蛇衔散【方剂大全】
  15. 蛇退【中药大全】
  16. 蛇蝎毒等《千金宝要》
  17. 蛇头圆【方剂大全】
  18. 蛇蝎散【方剂大全】
  19. 蛇头细辛【中药大全】
  20. 蛇蝎汤【方剂大全】
  21. 蛇头毒《外科十法》
  22. 蛇蝎续命汤【方剂大全】
  23. 蛇头疔、天蛇毒《医宗金鉴》
  24. 蛇眼草【中药大全】
  25. 蛇头草【中药大全】
  26. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  27. 蛇藤【中药大全】
  28. 蛇眼疔门主论《疡医大全》
  29. 蛇螫方《外台秘要》
  30. 蛇咬【中药主治】
  1. 蛇蜕皮《食疗本草》
  2. 蛇蜕（音税）《证类本草》
  3. 蛇脱《吴普本草》
  4. 蛇蜕《药性切用》
  5. 蛇尾疮《急救广生集》
  6. 蛇蜕《外科全生集》
  7. 蛇窝疮秘方《华佗神方》
  8. 蛇蜕《本草撮要》
  9. 蛇蝎毒等《千金宝要》
  10. 蛇蜕《本草分经》
  11. 蛇形疮秘方《华佗神方》
  12. 蛇蜕《名医别录》
  13. 蛇沿毒《中医词典》
  14. 蛇蜕《增广和剂局方药性总论》
  15. 蛇眼丁《中医词典》
  16. 蛇蜕《本草崇原》
  17. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  18. 蛇蜕《得配本草》
  19. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  20. 蛇蜕《本草从新》
  21. 蛇眼疔门主论《疡医大全》
  22. 蛇蜕《本经逢原》
  23. 蛇眼疔秘方《华佗神方》
  24. 蛇蜕《本草求真》
  25. 蛇阳通宝《古代房中秘方》
  26. 蛇蜕《医学入门》
  27. 蛇咬《奇方类编》
  28. 蛇蜕《冯氏锦囊秘录》
  29. 蛇咬疮《外科启玄》
  30. 蛇蜕《本草易读》
  31. 蛇咬解毒丹《外科传薪集》


蝮蛇_《食疗本草》_中医本草_【岐黄之术】

蝮蛇

蝮蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）（胆）∶主诸 。〔证〕

（二）肉∶疗癞，诸 。下结气，除蛊毒。如无此疾者，即不假食也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕皮
  • 当前页：蝮蛇
  • 下一页：田螺〈大寒〉
<<< 返回本书目录
  1. 蝮蛇《本草纲目》完整版
  2. 蝮蛇【中药大全】
  3. 缚猪绳《本草纲目》完整版
  4. 蝮蛇胆《本草纲目》完整版
  5. 缚猪绳《本草纲目》完整版
  6. 蝮蛇胆《证类本草》
  7. 缚治法《石室秘录》
  8. 蝮蛇胆【中药大全】
  9. 缚手散【方剂大全】
  10. 蝮蛇地丁洒【方剂大全】
  11. 缚虎圆【方剂大全】
  12. 蝮蛇骨《本草纲目》完整版
  13. 缚虎丸【方剂大全】
  14. 蝮蛇骨【中药大全】
  15. 腹卒中综合征【疾病大全】
  16. 蝮蛇酒【方剂大全】
  17. 腹自章门下行至居凡十二穴《针灸甲乙经》
  18. 蝮蛇皮《本草纲目》完整版
  19. 腹自幽门挟巨阙两傍各半寸循冲脉下行至横骨凡二十一穴《针灸甲乙经》
  20. 蝮蛇皮【中药大全】
  21. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  22. 蝮蛇肉《本草纲目》完整版
  23. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  24. 蝮蛇屎《本草纲目》完整版
  25. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》
  26. 蝮蛇螫方《外台秘要》
  27. 腹主动脉血栓形成综合征【疾病大全】
  28. 蝮蛇头丸【方剂大全】
  29. 腹主动脉缩窄【疾病大全】
  30. 蝮蛇蜕《本草纲目》完整版
  1. 蝮蛇《食疗本草》
  2. 缚治法《石室秘录》
  3. 蝮蛇《本经逢原》
  4. 缚虎丸《太平惠民和剂局方》
  5. 蝮蛇胆《千金翼方》
  6. 腹自章门下行至居凡十二穴《针灸甲乙经》
  7. 蝮蛇胆《本草经集注》
  8. 腹自幽门挟巨阙两傍各半寸循冲脉下行至横骨凡二十一穴《针灸甲乙经》
  9. 蝮蛇胆《新修本草》
  10. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  11. 蝮蛇胆《证类本草》
  12. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  13. 蝮蛇胆《名医别录》
  14. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》
  15. 蝮蛇螫方一十首《外台秘要》
  16. 腹主动脉瘤《默克家庭诊疗手册》
  17. 蝮蛇螫候《诸病源候论》
  18. 腹主动脉及其分支《默克家庭诊疗手册》
  19. 蝮蛇螫秘方《华佗神方》
  20. 腹主动脉歌诀《人体解剖学歌诀》
  21. 覆《中医词典》
  22. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  23. 覆杯《中医词典》
  24. 腹主动脉的分支《人体解剖学》
  25. 覆杯《目经大成》
  26. 腹中诸虫《卫生宝鉴》
  27. 覆杯则卧《趣味中医》
  28. 腹中窄狭而痰火各别《医学传心录》
  29. 覆检《洗冤集录》
  30. 腹中窄狭《古今医鉴》
  31. 覆盆《新修本草》


田螺〈大寒〉_《食疗本草》_中医本草_【岐黄之术】

田螺〈大寒〉

田螺〈大寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

汁饮疗热、醒酒、压丹石。不可常食。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝮蛇
  • 当前页：田螺〈大寒〉
  • 下一页：海月〈平〉
<<< 返回本书目录
  1. 田螺【中药大全】
  2. 田螺壳《本草纲目》完整版
  3. 田螺《本草纲目》图文版
  4. 田螺壳【中药大全】
  5. 田螺《滇南本草》
  6. 田螺门主论《疡医大全》
  7. 田螺《本草易读》
  8. 田螺泡《外科正宗》
  9. 田螺《本草纲目》完整版
  10. 田螺疱《医宗金鉴》
  11. 田菁【中药大全】
  12. 田螺肉《本草纲目》完整版
  13. 田季散《苏沈良方》
  14. 田螺厣【中药大全】
  15. 田基黄【中药大全】
  16. 田麻【中药大全】
  17. 田高粱【中药大全】
  18. 田旋花【中药大全】
  19. 田父《本草纲目》完整版
  20. 田野卷耳【中药大全】
  21. 田葱【中药大全】
  22. 田展初内治效《仿寓意草》
  23. 田唇乌蝇翼【中药大全】
  24. 田中螺汁《证类本草》
  25. 添精嗣续丸【方剂大全】
  26. 田中泥《本草纲目》完整版
  27. 添精补髓【方剂主治】
  28. 田中泥《本草纲目》图文版
  29. 添加脉要简易便知《脉理求真》
  30. 田中适所《先哲医话》
  1. 田螺〈大寒〉《食疗本草》
  2. 田螺《滇南本草》
  3. 田螺门主论《疡医大全》
  4. 田螺《药性切用》
  5. 田螺泡《中医词典》
  6. 田螺《外科全生集》
  7. 田螺泡《外科正宗》
  8. 田螺《本草撮要》
  9. 田螺疱《医宗金鉴》
  10. 田螺《本草分经》
  11. 田螺肉《冯氏锦囊秘录》
  12. 田螺《本草便读》
  13. 田螺旋顶《中医词典》
  14. 田螺《本草从新》
  15. 田蠃《得配本草》
  16. 田螺《外科心法要诀》
  17. 田麻《证类本草》
  18. 田螺《本草求真》
  19. 田母草《证类本草》
  20. 田螺《医学入门》
  21. 田氏《中医词典》
  22. 田螺《饮食须知》
  23. 田谊卿《中医词典》
  24. 田螺《本草易读》
  25. 田展初内治效《仿寓意草》
  26. 田螺《本草蒙筌》
  27. 田之丰《中医词典》
  28. 田螺《本草备要》
  29. 田中螺汁《千金翼方》
  30. 田螺《本草纲目》
  31. 田中螺汁《本草经集注》


海月〈平〉_《食疗本草》_中医本草_【岐黄之术】

海月〈平〉

海月〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主消痰，辟邪鬼毒。〔证〕

（二）以生椒酱调和食之良，能消诸食，使人易饥。〔证〕

（三）又，其物是水沫化之，煮时犹是水。入腹中之后，便令人不小便。故知益人也。〔证〕

（四）又，有食之人，亦不见所损。此看之，将是有益耳。亦名以下鱼。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺〈大寒〉
  • 当前页：海月〈平〉
  • 下一页：胡麻
<<< 返回本书目录
  1. 海月（玉珧）《本草纲目》完整版
  2. 海月壳【中药大全】
  3. 海月【中药大全】
  4. 海蕴《本草纲目》完整版
  5. 海员心理卫生《医学心理学》
  6. 海蕴【中药大全】
  7. 海芋【中药大全】
  8. 海藻《本草纲目》完整版
  9. 海芋《本草纲目》完整版
  10. 海藻《本草乘雅半偈》
  11. 海鱼分枝杆菌感染【疾病大全】
  12. 海藻《本草崇原》
  13. 海鹞鱼尾刺【中药大全】
  14. 海藻《本草图经》
  15. 海鹞鱼肝【中药大全】
  16. 海藻《本草新编》
  17. 海鹞鱼胆【中药大全】
  18. 海藻《本草易读》
  19. 海鹞鱼齿【中药大全】
  20. 海藻《本草择要纲目》
  21. 海鹞鱼【中药大全】
  22. 海藻《雷公炮炙论》
  23. 海鹞鱼《本草纲目》完整版
  24. 海藻《药鉴》
  25. 海燕【中药大全】
  26. 海藻《药笼小品》
  27. 海燕《本草纲目》完整版
  28. 海藻《药征续编》
  29. 海星【中药大全】
  30. 海藻《长沙药解》
  1. 海月〈平〉《食疗本草》
  2. 海月《证类本草》
  3. 海蕴《证类本草》
  4. 海员心理卫生《医学心理学》
  5. 海藻《神农本草经》
  6. 海鹞鱼齿《证类本草》
  7. 海藻《本草纲目》
  8. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  9. 海藻《雷公炮炙论》
  10. 海虾《药性切用》
  11. 海藻《千金翼方》
  12. 海虾《本草撮要》
  13. 海藻《药笼小品》
  14. 海虾《本草分经》
  15. 海藻《长沙药解》
  16. 海豚鱼《证类本草》
  17. 海藻《中药炮制》
  18. 海豚鱼《医学入门》
  19. 海藻《本草经集注》
  20. 海桐皮《本草图经》
  21. 海藻《新修本草》
  22. 海桐皮《药性切用》
  23. 海藻《吴普本草》
  24. 海桐皮《本草撮要》
  25. 海藻《食疗本草》
  26. 海桐皮《本草分经》
  27. 海藻《海药本草》
  28. 海桐皮《增广和剂局方药性总论》
  29. 海藻《汤液本草》
  30. 海桐皮《本草便读》
  31. 海藻《本草备要》


胡麻_《食疗本草》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）（胡麻）∶润五脏，主火灼。山田种，为四棱。土地有异，功力同。休粮人重之。填骨髓，补虚气。〔证〕

（二）（青 ）∶生杵汁，沐头发良。牛伤热亦灌之，立愈。〔证〕

（三）（胡麻油）∶主喑 ，涂之生毛发。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海月〈平〉
  • 当前页：胡麻
  • 下一页：白油麻
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《食疗本草》
  2. 胡麻《吴普本草》
  3. 胡麻《本草衍义》
  4. 胡麻《新修本草》
  5. 胡麻《本草备要》
  6. 胡麻《饮膳正要》
  7. 胡麻《本草蒙筌》
  8. 胡麻《药笼小品》
  9. 胡麻《本草易读》
  10. 胡麻《千金翼方》
  11. 胡麻《饮食须知》
  12. 胡麻《本草纲目》
  13. 胡麻《冯氏锦囊秘录》
  14. 胡麻《神农本草经》
  15. 胡麻《医学入门》
  16. 胡萝卜粥《食物疗法》
  17. 胡麻《证类本草》
  18. 胡萝卜粥《保健药膳》
  19. 胡麻《顾松园医镜》
  20. 胡萝卜（《日用本草》）《中医饮食营养学》
  21. 胡麻《本草求真》
  22. 胡萝卜《药性切用》
  23. 胡麻《本经逢原》
  24. 胡萝卜《本草分经》
  25. 胡麻《本草从新》
  26. 胡萝卜《本草从新》
  27. 胡麻《本草思辨录》
  28. 胡萝卜《本草求真》
  29. 胡麻《本草便读》
  30. 胡萝卜《医学入门》
  31. 胡麻《增广和剂局方药性总论》


白油麻_《食疗本草》_中医本草_【岐黄之术】

白油麻

白油麻

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）大寒，无毒。治虚劳，滑肠胃，行风气，通血脉，去头浮风，润肌。食后生啖一合，终身不辍。与乳母食，其孩子永不病生。若客热，可作饮汁服之。停久者，发霍乱。

又，生嚼敷小儿头上诸疮良。久食抽人肌肉。生则寒，炒则热。〔嘉补〕

（二）又，叶∶捣和浆水，绞去滓，沐发，去风润发。〔嘉补〕

（三）其油∶冷。常食所用也。无毒，发冷疾，滑骨髓，发脏腑渴，困脾脏，杀五黄，下三焦热毒瓦斯，通大小肠，治蛔心痛，敷一切疮疥癣，杀一切虫。取油一合，鸡子两颗，芒硝一两，搅服之，少时即泻，治热毒甚良。治饮食物，须逐日熬熟用，经宿即动气。有牙齿并脾胃疾人，切不可吃。陈者煎膏，生肌长肉，止痛，消痈肿，补皮裂。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：白油麻
  • 下一页：麻（麻子）〈微寒〉
<<< 返回本书目录
  1. 白油麻《证类本草》
  2. 白鱼《本草纲目》完整版
  3. 白油麻《本草纲目》完整版
  4. 白鱼《本草乘雅半偈》
  5. 白油膏【方剂大全】
  6. 白鱼《本草求真》
  7. 白颖苔草【中药大全】
  8. 白鱼《滇南本草》
  9. 白鹰粪散【方剂大全】
  10. 白鱼《药征续编》
  11. 白英丸【方剂大全】
  12. 白鱼《长沙药解》
  13. 白英散【方剂大全】
  14. 白鱼《证类本草》
  15. 白英清喉汤【方剂大全】
  16. 白鱼【中药大全】
  17. 白英菊花饮【方剂大全】
  18. 白鱼膏【方剂大全】
  19. 白英丹【方剂大全】
  20. 白鱼灰散【方剂大全】
  21. 白英【中药大全】
  22. 白鱼酒【方剂大全】
  23. 白英《本草纲目》图文版
  24. 白鱼肉《本草纲目》完整版
  25. 白英《证类本草》
  26. 白鱼尾【中药大全】
  27. 白英《本草纲目》完整版
  28. 白鱼尾果【中药大全】
  29. 白饮《药征续编》
  30. 白玉饼【方剂大全】
  1. 白油麻《食疗本草》
  2. 白硬苔舌《中医词典》
  3. 白油麻《本草衍义》
  4. 白鹰粪散《冯氏锦囊秘录》
  5. 白油麻《本草蒙筌》
  6. 白英《名医别录》
  7. 白油麻《冯氏锦囊秘录》
  8. 白英《中药学》
  9. 白油麻《证类本草》
  10. 白英《证类本草》
  11. 白鱼《长沙药解》
  12. 白英《医学入门》
  13. 白鱼《饮膳正要》
  14. 白英《新修本草》
  15. 白鱼《食疗本草》
  16. 白英《本草经集注》
  17. 白鱼《饮食须知》
  18. 白英《千金翼方》
  19. 白鱼《医学入门》
  20. 白英《本草纲目》
  21. 白鱼《证类本草》
  22. 白英《神农本草经》
  23. 白鱼《本草求真》
  24. 白饮《药征续编》
  25. 白鱼《本经逢原》
  26. 白淫诸证《卫生宝鉴》
  27. 白鱼《本草从新》
  28. 白淫症《女科秘要》
  29. 白鱼《本草撮要》
  30. 白淫证治《竹林女科证治》
  31. 白鱼《药性切用》


麻（麻子）〈微寒〉_《食疗本草》_中医本草_【岐黄之术】

麻（麻子）〈微寒〉

麻（麻子）〈微寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）治大小便不通，发落，破血，不饥，能寒。取汁煮粥，去五脏风，润肺，治关节不通，发落，通血脉，治气。〔证〕

（二）青叶∶甚长发。〔证〕

（三）研麻子汁，沐发即生长。〔证〕

（四）（消渴）∶麻子一升捣，水三升，煮三、四沸，去滓冷服半升，日三，五日即愈。〔心〕

（五）麻子一升，白羊脂七两，蜡五两，白蜜一合，和杵，蒸食之，不饥。〔证〕

（六）《洞神经》又取大麻，日中服子末三升。东行茱萸根 八升，渍之。平旦服之二升，至夜虫下。〔证〕

（七）要见鬼者，取生麻子，菖蒲，鬼臼等分杵为丸，弹子大。每朝向日服一丸。服满百日即见鬼也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白油麻
  • 当前页：麻（麻子）〈微寒〉
  • 下一页：饴糖
<<< 返回本书目录
  1. 麻（白麻）《本草纲目》完整版
  2. 麻（音坟）《证类本草》
  3. 麻《本草择要纲目》
  4. 麻，毛KT《本草纲目》完整版
  5. 麻《本草纲目》完整版
  6. 麻痹【疾病症状】
  7. 滤泡增大【疾病症状】
  8. 麻痹不仁【方剂主治】
  9. 滤泡性结膜炎【疾病大全】
  10. 麻痹性臂丛神经炎【疾病大全】
  11. 氯硝西泮　Clonazepam《精神药品临床应用指导原则》
  12. 麻痹性肠梗阻【疾病症状】
  13. 氯气中毒【疾病大全】
  14. 麻痹性肠梗阻【疾病大全】
  15. 氯霉素《药理学》
  16. 麻痹性痴呆【疾病大全】
  17. 氯喹中毒【疾病大全】
  18. 麻痹性斜视【疾病大全】
  19. 氯化钠含量测定《中国生物制品规程》
  20. 麻勃《本草纲目》完整版
  21. 氯仿含量测定《中国生物制品规程》
  22. 麻布七【中药大全】
  23. 氯氮Chlordiazepoxide《精神药品临床应用指导原则》
  24. 麻布饮【方剂大全】
  25. 氯丙嗪类中毒【疾病大全】
  26. 麻虫膏【方剂大全】
  27. 葎草花【中药大全】
  28. 麻当分天时《麻科活人全书》
  29. 葎草果穗【中药大全】
  30. 麻豆膏【方剂大全】
  1. 麻（麻子）〈微寒〉《食疗本草》
  2. 麻（疒乖）（guāi乖）《中医词典》
  3. 麻（音坟）《证类本草》
  4. 麻《本草择要纲目》
  5. 麻贲《神农本草经》
  6. 麻《名医别录》
  7. 麻痹《中医词典》
  8. 麻《证类本草》
  9. 麻痹性肠梗阻《默克家庭诊疗手册》
  10. 麻《新修本草》
  11. 麻痹性讷吃《神经精神疾病诊断学》
  12. 麻《千金翼方》
  13. 麻痹性斜视《眼科学》
  14. 滤色系统《实用免疫细胞与核酸》
  15. 麻伯《千金翼方》
  16. 滤泡旁细胞《组织学与胚胎学》
  17. 麻伯《新修本草》
  18. 滤泡《组织学与胚胎学》
  19. 麻伯《证类本草》
  20. 滤过膜及其通透性《生理学》
  21. 麻伯《名医别录》
  22. 滤过除菌法《医学微生物学》
  23. 麻勃《吴普本草》
  24. 氯硝西泮《精神药品临床应用指导原则》
  25. 麻出红肿《中医词典》
  26. 氯米芬《药理学》
  27. 麻促脉《中医名词词典》
  28. 氯霉素类抗生素《医院药学》
  29. 麻促脉《中医词典》
  30. 氯霉素《药理学》
  31. 麻当分天时《麻科活人全书》


饴糖_《食疗本草》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）饧糖∶补虚，止渴，健脾胃气，去留血，补中。白者，以蔓菁汁煮，顿服之。〔嘉〕

（二）主吐血，健脾。凝强者为良。主打损瘀血，熬令焦，和酒服之，能下恶血。〔证〕

（三）又，伤寒大毒嗽，于蔓菁、薤汁中煮一沸，顿服之。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻（麻子）〈微寒〉
  • 当前页：饴糖
  • 下一页：大豆〈平〉
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《食疗本草》
  2. 饴糖《新修本草》
  3. 饴糖《本草衍义》
  4. 饴糖《药笼小品》
  5. 饴糖《本草蒙筌》
  6. 饴糖《千金翼方》
  7. 饴糖《饮食须知》
  8. 饴糖《雷公炮制药性解》
  9. 饴糖《冯氏锦囊秘录》
  10. 饴糖《本草纲目》
  11. 饴糖《医学入门》
  12. 饴萝卜汁（《本草汇言》）《中医饮食营养学》
  13. 饴糖《本草求真》
  14. 饴（音贻）糖《证类本草》
  15. 饴糖《本草从新》
  16. 饴《汤液本草》
  17. 饴糖《得配本草》
  18. 杝元《素灵微蕴》
  19. 饴糖《中药学》
  20. 夷则《中医词典》
  21. 饴糖《本草思辨录》
  22. 仪器室条件及仪器操作《临床生物化学》
  23. 饴糖《本草便读》
  24. 仪器室工作制度《医院药学》
  25. 饴糖《本草经解》
  26. 仪器设备的保养与维修《医院药学》
  27. 饴糖《名医别录》
  28. 仪器法血细胞检查《临床基础检验学》
  29. 饴糖《本草分经》
  30. 譩嘻《针灸学》
  31. 饴糖《本草分经》


大豆〈平〉_《食疗本草》_中医本草_【岐黄之术】

大豆〈平〉

大豆〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主霍乱吐逆。〔心〕

（二）微寒。主中风脚弱，产后诸疾。若和甘草煮汤饮之，去一切热毒瓦斯。〔证〕

（三）善治风毒香港脚，煮食之，主心痛，筋挛，膝痛，胀满。杀乌头、附子毒。〔证〕

（四）大豆黄屑∶忌猪肉。小儿不得与炒豆食之。若食了，忽食猪肉，必壅气致死，十有八九。十岁以上者不畏也。〔证〕

（五）（大豆）卷∶ 长五分者，破妇人恶血，良。〔证〕

（六）大豆∶寒。和饭捣涂一切毒肿。疗男女阴肿，以绵裹内之。杀诸药毒。〔嘉〕

（又，生捣和饮，疗一切毒，服、涂之。）〔心〕

（七）谨按∶煮饮服之，去一切毒瓦斯，除胃中热痹，伤中，淋露，下淋血，散五脏结积内寒。和桑柴灰汁煮服，下水鼓腹胀。〔心·嘉〕

（八）其豆黄∶主湿痹，膝痛，五脏不足气，胃气结积，益气润肌肤。末之，收成炼猪膏为丸，服之能肥健人。〔嘉〕

（九）又，卒失音，生大豆一升，青竹 子四十九枚，长四寸，阔一分，和水煮熟，日夜二服，瘥。〔嘉〕

（十）又，每食后，净磨拭，吞鸡子大，令人长生。初服时似身重，一年以后，便觉身轻。又益阳道。〔心·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：大豆〈平〉
  • 下一页：薏苡仁〈平〉
<<< 返回本书目录
  1. 大豆《本草纲目》图文版
  2. 大豆麨方【方剂大全】
  3. 大豆《服食导饵》
  4. 大豆豉《本草纲目》完整版
  5. 大豆《本草纲目》完整版
  6. 大豆豉《本草乘雅半偈》
  7. 大都穴【下肢内侧穴位】
  8. 大豆豉《本草纲目》图文版
  9. 大动脉炎【疾病大全】
  10. 大豆方【方剂大全】
  11. 大动脉供血障碍【疾病症状】
  12. 大豆茯苓散【方剂大全】
  13. 大动脉供血障碍【疾病症状】
  14. 大豆甘草汤【方剂大全】
  15. 大动脉错位【疾病症状】
  16. 大豆膏【方剂大全】
  17. 大定志丸【方剂大全】
  18. 大豆黄卷《本草纲目》完整版
  19. 大定心丸【方剂大全】
  20. 大豆黄卷《本草乘雅半偈》
  21. 大定心汤【方剂大全】
  22. 大豆黄卷《本草崇原》
  23. 大定心散【方剂大全】
  24. 大豆黄卷《证类本草》
  25. 大定风珠【方剂大全】
  26. 大豆黄卷《本草纲目》图文版
  27. 大定风丸【方剂大全】
  28. 大豆黄卷【中药大全】
  29. 大疔《外科大成》
  30. 大豆黄卷辩《吴医汇讲》
  1. 大豆〈平〉《食疗本草》
  2. 大豆《医学入门》
  3. 大豆豉《本草纲目》
  4. 大豆《饮膳正要》
  5. 大豆豉《本草乘雅半偈》
  6. 大豆《老年食养食疗》
  7. 大豆黄卷《神农本草经》
  8. 大豆《本草纲目》
  9. 大豆黄卷《千金翼方》
  10. 大豆《服食导饵》
  11. 大豆黄卷《新修本草》
  12. 大都（荥穴）《子午流注说难》
  13. 大豆黄卷《吴普本草》
  14. 大都《针灸学》
  15. 大豆黄卷《医学入门》
  16. 大都《中医词典》
  17. 大豆黄卷《证类本草》
  18. 大都《针灸大成》
  19. 大豆黄卷《本草从新》
  20. 大动脉炎《病理学》
  21. 大豆黄卷《得配本草》
  22. 大定心汤《备急千金要方》
  23. 大豆黄卷《本草崇原》
  24. 大定心汤《备急千金要方》
  25. 大豆黄卷《增广和剂局方药性总论》
  26. 大定风珠方《时病论歌括新编》
  27. 大豆黄卷《名医别录》
  28. 大疔《外科大成》
  29. 大豆黄卷《本草分经》
  30. 大德重校《圣济总录》序《圣济总录》
  31. 大豆黄卷《药性切用》


薏苡仁〈平〉_《食疗本草》_中医本草_【岐黄之术】

薏苡仁〈平〉

薏苡仁〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

去干湿香港脚，大验。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大豆〈平〉
  • 当前页：薏苡仁〈平〉
  • 下一页：赤小豆
<<< 返回本书目录
  1. 薏苡仁【中药大全】
  2. 薏苡仁饭【方剂大全】
  3. 薏苡仁《本草纲目》图文版
  4. 薏苡仁浸酒【方剂大全】
  5. 薏苡仁《药征》
  6. 薏苡仁酒【方剂大全】
  7. 薏苡仁《药鉴》
  8. 薏苡仁散【方剂大全】
  9. 薏苡仁《神农本草经百种录》
  10. 薏苡仁十二味饮【方剂大全】
  11. 薏苡仁《雷公炮炙论》
  12. 薏苡仁汤【方剂大全】
  13. 薏苡仁《本草择要纲目》
  14. 薏苡仁丸【方剂大全】
  15. 薏苡仁《本草易读》
  16. 薏苡仁粥【方剂大全】
  17. 薏苡仁《本草新编》
  18. 薏苡叶《本草纲目》完整版
  19. 薏苡仁《本草图经》
  20. 薏苡叶【中药大全】
  21. 薏苡仁《本草思辨录》
  22. 薏苡竹叶散【方剂大全】
  23. 薏苡仁《本草经解》
  24. 翳风穴【头部背面穴位】
  25. 薏苡仁《本草崇原》
  26. 翳膜遮睛【中药主治】
  27. 薏苡仁《本草乘雅半偈》
  28. 翳膜遮睛【方剂主治】
  29. 薏苡仁《本草纲目》完整版
  30. 翳膜遮障《圣济总录》
  1. 薏苡仁〈平〉《食疗本草》
  2. 薏苡仁（《神农本草经》）《中医饮食营养学》
  3. 薏苡仁茶《茶饮保健》
  4. 薏苡仁《本草图经》
  5. 薏苡仁附子败酱散《三因极一病证方论》
  6. 薏苡仁《本草乘雅半偈》
  7. 薏苡仁散《备急千金要方》
  8. 薏苡仁《药征》
  9. 薏苡仁散《妇人大全良方》
  10. 薏苡仁《药鉴》
  11. 薏苡仁汤《三因极一病证方论》
  12. 薏苡仁《本草撮要》
  13. 薏苡仁汤《儒门事亲》
  14. 薏苡仁《本草害利》
  15. 薏苡仁汤《外科理例》
  16. 薏苡仁《本草害利》
  17. 薏苡仁丸《普济本事方》
  18. 薏苡仁《本草择要纲目》
  19. 薏苡仁丸《普济本事方》
  20. 薏苡仁《名医别录》
  21. 薏苡仁粥《医学入门》
  22. 薏苡仁《增广和剂局方药性总论》
  23. 翳《中医名词词典》
  24. 薏苡仁《本草经解》
  25. 翳《中医词典》
  26. 薏苡仁《本草便读》
  27. 翳风《针灸大成》
  28. 薏苡仁《本草崇原》
  29. 翳风《中医词典》
  30. 薏苡仁《本草思辨录》
  31. 翳风《针灸学》


赤小豆_《食疗本草》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）和鲤鱼烂煮食之，甚治香港脚及大腹水肿。别有诸治，具在鱼条中。散气，去关节烦热。令人心孔开，止小便数。绿、赤者并可食。〔证〕

（二）止痢。暴痢后，气满不能食。煮一顿服之即愈。〔心·证〕

（三）（毒肿）末赤小豆和鸡子白，薄之，立瘥。〔心〕

（四）（风搔隐疹）∶煮赤小豆，取汁停冷洗之，不过三、四。〔心〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁〈平〉
  • 当前页：赤小豆
  • 下一页：青小豆〈寒〉
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《食疗本草》
  2. 赤小豆《吴普本草》
  3. 赤小豆《本草衍义》
  4. 赤小豆《新修本草》
  5. 赤小豆《汤液本草》
  6. 赤小豆《饮膳正要》
  7. 赤小豆《本草备要》
  8. 赤小豆《食物疗法》
  9. 赤小豆《本草蒙筌》
  10. 赤小豆《长沙药解》
  11. 赤小豆《本草易读》
  12. 赤小豆《药笼小品》
  13. 赤小豆《饮食须知》
  14. 赤小豆《千金翼方》
  15. 赤小豆《冯氏锦囊秘录》
  16. 赤小豆《雷公炮制药性解》
  17. 赤小豆《医学入门》
  18. 赤小豆《本草纲目》
  19. 赤小豆《证类本草》
  20. 赤小豆《神农本草经》
  21. 赤小豆《本草求真》
  22. 赤硝《长沙药解》
  23. 赤小豆《本草新编》
  24. 赤苋成鳖《古今医统大全》
  25. 赤小豆《本草从新》
  26. 赤瞎《松峰说疫》
  27. 赤小豆《得配本草》
  28. 赤瞎《中医词典》
  29. 赤小豆《中药学》
  30. 赤沃《中医词典》
  31. 赤小豆《本草崇原》


青小豆〈寒〉_《食疗本草》_中医本草_【岐黄之术】

青小豆〈寒〉

青小豆〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

疗热中，消渴，止痢，下胀满。〔心〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：青小豆〈寒〉
  • 下一页：酒
<<< 返回本书目录
  1. 青襄《本草纲目》图文版
  2. 青小豆粥《保健药膳》
  3. 青箱子《滇南本草》
  4. 青蟹【中药大全】
  5. 青葙子丸【方剂大全】
  6. 青雪散【方剂大全】
  7. 青葙子【中药大全】
  8. 青鸭羹【方剂大全】
  9. 青葙子《证类本草》
  10. 青盐《本草择要纲目》
  11. 青葙子《雷公炮炙论》
  12. 青盐陈皮【中药大全】
  13. 青葙子《本草易读》
  14. 青盐散【方剂大全】
  15. 青葙子《本草图经》
  16. 青盐丸【方剂大全】
  17. 青葙丸【方剂大全】
  18. 青羊参【中药大全】
  19. 青葙花【中药大全】
  20. 青羊胆【中药大全】
  21. 青葙【中药大全】
  22. 青羊肝【中药大全】
  23. 青葙《本草纲目》图文版
  24. 青羊角【中药大全】
  25. 青葙《本草崇原》
  26. 青阳汤【方剂大全】
  27. 青葙《本草乘雅半偈》
  28. 青腰虫《本草纲目》完整版
  29. 青葙《本草纲目》完整版
  30. 青药【中药大全】
  1. 青小豆〈寒〉《食疗本草》
  2. 青小豆《饮膳正要》
  3. 青小豆粥《保健药膳》
  4. 青蘘《神农本草经》
  5. 青玄茶《茶饮保健》
  6. 青襄《吴普本草》
  7. 青鸭羹《减肥新法与技巧》
  8. 青箱子《滇南本草》
  9. 青鸭羹《饮膳正要》
  10. 青箱子《本草分经》
  11. 青鸭羹《食疗方》
  12. 青葙子丸《备急千金要方》
  13. 青盐《雷公炮制药性解》
  14. 青葙子《本草图经》
  15. 青盐《本草备要》
  16. 青葙子《药性切用》
  17. 青盐《本草易读》
  18. 青葙子《本草撮要》
  19. 青盐《医学入门》
  20. 青葙子《名医别录》
  21. 青盐《本草求真》
  22. 青葙子《增广和剂局方药性总论》
  23. 青盐《得配本草》
  24. 青葙子《本草便读》
  25. 青盐《本草便读》
  26. 青葙子《中药学》
  27. 青盐《本草分经》
  28. 青葙子《得配本草》
  29. 青盐《本草分经》
  30. 青葙子《本草求真》
  31. 青盐《本草择要纲目》


酒_《食疗本草》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）味苦。主百邪毒，行百药。当酒卧，以扇扇，或中恶风。久饮伤神损寿。〔嘉〕

（二）谨按∶中恶疰杵，热暖姜酒一碗，服即止。〔嘉〕

（三）又，通脉，养脾气，扶肝。陶隐居云∶“大寒凝海，惟酒不冰”。量其热性故也。

久服之，浓肠胃，化筋。初服之时，甚动气痢。与百药相宜。只服丹砂人饮之，即头痛吐热。〔嘉〕

（四）又，服丹石人，胸背急闷热者，可以大豆一升，熬令汗出，簸去灰尘，投二升酒中。久时顿服之，少顷即汗出瘥。朝朝服之，甚去一切风。妇人产后诸风，亦可服之。〔嘉〕

（五）又，熬鸡屎如豆淋酒法作，名曰紫酒。卒不语、口偏者，服之甚效。〔嘉〕

（六）昔有人常服春酒，令人肥白矣。〔嘉〕

（七）紫酒∶治角弓风。〔证〕

（八）姜酒∶主偏风中恶。〔证〕

（九）桑椹酒∶补五脏，明耳目。〔证〕

（十）葱豉酒∶解烦热，补虚劳。〔证〕

（十一）蜜酒∶疗风疹。〔证〕

（十二）地黄，牛膝，虎骨，仙灵脾，通草，大豆，牛蒡，枸杞等，皆可和酿作酒，在别方。〔证〕

（十三）蒲桃子酿酒，益气调中，耐饥强志，取藤汁酿酒亦佳。〔证〕

（十四）狗肉汁酿酒，大补。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青小豆〈寒〉
  • 当前页：酒
  • 下一页：粟米
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《食疗本草》
  2. 酒《新修本草》
  3. 酒《本草衍义》
  4. 酒《饮膳正要》
  5. 酒《汤液本草》
  6. 酒《药笼小品》
  7. 酒《本草备要》
  8. 酒《千金翼方》
  9. 酒《本草蒙筌》
  10. 酒《雷公炮制药性解》
  11. 酒《古今医统大全》
  12. 酒《本草纲目》
  13. 酒《医学入门》
  14. 韭子一物丸《医方考》
  15. 酒《证类本草》
  16. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  17. 酒《顾松园医镜》
  18. 韭子丸《备急千金要方》
  19. 酒《本草求真》
  20. 韭子散《备急千金要方》
  21. 酒《本草新编》
  22. 韭子（韭菜根）《中药学》
  23. 酒《本经逢原》
  24. 韭子《本草撮要》
  25. 酒《本草从新》
  26. 韭子《本草择要纲目》
  27. 酒《得配本草》
  28. 韭子《本草分经》
  29. 酒《冷庐医话》
  30. 韭子《本草分经》
  31. 酒《本草便读》


粟米_《食疗本草》_中医本草_【岐黄之术】

粟米

粟米

  • 上一页
  • 目录
  • 相关
  • 下一页

陈者止痢，甚压丹石热。颗粒小者是。今人间多不识耳。其粱米粒粗大，随色别之。南方多 田种之。极易舂，粒细，香美，少虚怯。只为灰中种之，又不锄治故也。得北田种之，若不锄之，即草翳死。若锄之，即难舂。都由土地使然耳。但取好地，肥瘦得所由，熟犁。又细锄，即得滑实。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：粟米
  • 下一页：秫米
<<< 返回本书目录
  1. 粟米《证类本草》
  2. 粟米【中药大全】
  3. 粟米《滇南本草》
  4. 粟米草【中药大全】
  5. 粟米《本草易读》
  6. 粟米泔汁【中药大全】
  7. 粟米《本草求真》
  8. 粟米粥【方剂大全】
  9. 粟米《本草纲目》完整版
  10. 粟奴《本草纲目》完整版
  11. 粟粒样丘疹【疾病症状】
  12. 粟奴【中药大全】
  13. 粟粒性结核【疾病症状】
  14. 粟糖《本草纲目》完整版
  15. 粟壳饮【方剂大全】
  16. 粟糖【中药大全】
  17. 粟壳《本草易读》
  18. 粟芽【中药大全】
  19. 粟糠【中药大全】
  20. 溯源《证治准绳·幼科》
  21. 粟泔汁《本草纲目》完整版
  22. 溯源救肾汤【方剂大全】
  23. 粟疮作痒《医宗金鉴》
  24. 酸不溜【中药大全】
  25. 粟《本草纲目》图文版
  26. 酸不溜根【中药大全】
  27. 粟《本草乘雅半偈》
  28. 酸多食之令人癃《卫生宝鉴》
  29. 粟《本草纲目》完整版
  30. 酸果藤【中药大全】
  1. 粟米《食疗本草》
  2. 粟米《新修本草》
  3. 粟米《本草衍义》
  4. 粟米《饮膳正要》
  5. 粟米《本草蒙筌》
  6. 粟米《千金翼方》
  7. 粟米《本草易读》
  8. 粟米《神农本草经》
  9. 粟米《本草易读》
  10. 粟壳《本草易读》
  11. 粟米《饮食须知》
  12. 粟壳《玉楸药解》
  13. 粟米《冯氏锦囊秘录》
  14. 粟房风《重楼玉钥》
  15. 粟米《医学入门》
  16. 粟疮作痒《外科心法要诀》
  17. 粟米《证类本草》
  18. 粟疮作痒《医宗金鉴》
  19. 粟米《本草求真》
  20. 粟疮《中医名词词典》
  21. 粟米《增广和剂局方药性总论》
  22. 粟《本草乘雅半偈》
  23. 粟米《名医别录》
  24. 粟《本草撮要》
  25. 粟米《药性切用》
  26. 粟《本草从新》
  27. 粟米《滇南本草》
  28. 粟《本草备要》
  29. 粟米（《名医别录》）《中医饮食营养学》
  30. 粟《本草纲目》
  31. 粟米泔《本草易读》


秫米_《食疗本草》_中医本草_【岐黄之术】

秫米

秫米

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）其性平。能杀疮疥毒热。拥五脏气，动风，不可常食。北人往往有种者，代米作酒耳。〔嘉〕

（二）又，生捣和鸡子白，敷毒肿良。〔嘉〕

（三）根∶煮作汤，洗风。〔嘉〕

（四）又，米一石，曲三升，和地黄一斤，茵陈蒿一斤，炙令黄，一依酿酒法。服之治筋骨挛急。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米
  • 当前页：秫米
  • 下一页：麦
<<< 返回本书目录
  1. 秫米《证类本草》
  2. 秫米【中药大全】
  3. 秫米《滇南本草》
  4. 秫米粥【方剂大全】
  5. 秫《本草纲目》图文版
  6. 熟艾汤【方剂大全】
  7. 秫《本草纲目》完整版
  8. 熟艾丸【方剂大全】
  9. 蔬菜皮炎【疾病大全】
  10. 熟大黄汤【方剂大全】
  11. 蔬菜部《珍珠囊补遗药性赋》
  12. 熟地《本草新编》
  13. 蔬部《本草撮要》
  14. 熟地补阴汤【方剂大全】
  15. 输血后血小板减少性紫癜【疾病大全】
  16. 熟地膏【方剂大全】
  17. 输血的适应证、途径、速度和注意事项《外科学总论》
  18. 熟地黄《本草择要纲目》
  19. 输血的并发症及其防治《外科学总论》
  20. 熟地黄《药鉴》
  21. 输血《外科学总论》
  22. 熟地黄【中药大全】
  23. 输血《默克家庭诊疗手册》
  24. 熟地黄散【方剂大全】
  25. 输入袢综合征【疾病大全】
  26. 熟地黄生地黄《轩岐救正论》
  27. 输乳管阻塞【疾病症状】
  28. 熟附煨姜焖狗肉【方剂大全】
  29. 输尿管肿瘤【疾病大全】
  30. 熟附子散【方剂大全】
  1. 秫米《食疗本草》
  2. 秫米《新修本草》
  3. 秫米《本草衍义》
  4. 秫米《千金翼方》
  5. 秫米《饮食须知》
  6. 秫《本草撮要》
  7. 秫米《证类本草》
  8. 秫《本草分经》
  9. 秫米《得配本草》
  10. 秫《本草便读》
  11. 秫米《中药学》
  12. 秫《本草从新》
  13. 秫米《名医别录》
  14. 蔬菜部《珍珠囊补遗药性赋》
  15. 秫米《药性切用》
  16. 输液与输血《外科学总论》
  17. 秫米《滇南本草》
  18. 输血用量及各种制剂的选择《急诊医学》
  19. 熟艾汤《妇人大全良方》
  20. 输血途径《急诊医学》
  21. 熟大黄汤《三因极一病证方论》
  22. 输血科《临床基础检验学》
  23. 熟地《冯氏锦囊秘录》
  24. 输血副作用与防治要点《急诊医学》
  25. 熟地《本草新编》
  26. 输血的原则《生理学》
  27. 熟地《本草分经》
  28. 输血的适应证、途径、速度和注意事项《外科学总论》
  29. 熟地《本草分经》
  30. 输血的并发症及其防治《外科学总论》
  31. 熟地《本草分经》


麦_《食疗本草》_中医本草_【岐黄之术】

麦

麦

  • 上一页
  • 目录
  • 相关
  • 下一页

主轻身，补中。不动疾。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秫米
  • 当前页：麦
  • 下一页：粳米〈平〉
<<< 返回本书目录
  1. 麦《证类本草》
  2. 麦（麦少）散【方剂大全】
  3. 麦《本草择要纲目》
  4. 麦刺藤叶【中药大全】
  5. 麦《本草纲目》完整版
  6. 麦冬《本草易读》
  7. 买子木汤【方剂大全】
  8. 麦冬《药鉴》
  9. 买麻藤【中药大全】
  10. 麦冬《药笼小品》
  11. 埋藏齿【疾病症状】
  12. 麦冬《长沙药解》
  13. 埋博树【中药大全】
  14. 麦冬【中药大全】
  15. 蚂蚁上树【中药大全】
  16. 麦冬麻仁汤【方剂大全】
  17. 蚂蚁花根【中药大全】
  18. 麦冬平肺饮【方剂大全】
  19. 蚂蚁【中药大全】
  20. 麦饭石《本草纲目》完整版
  21. 蚂蟥咬伤的急救《现代院外急救手册》
  22. 麦饭石《本草择要纲目》
  23. 蚂蝗七【中药大全】
  24. 麦饭石【中药大全】
  25. 玛瑙内伤《目经大成》
  26. 麦饭石膏论《集验背疽方》
  27. 玛瑙【中药大全】
  28. 麦粉《本草纲目》完整版
  29. 玛瑙《证类本草》
  30. 麦麸《本草纲目》完整版
  1. 麦《食疗本草》
  2. 麦《新修本草》
  3. 麦《医学入门》
  4. 麦《千金翼方》
  5. 麦《医学入门》
  6. 迈步《中医词典》
  7. 麦《证类本草》
  8. 买气至浮沉二十八法《针灸神书》
  9. 麦《本草从新》
  10. 买气三十三法《针灸神书》
  11. 麦《本草从新》
  12. 埋植疗法《中医词典》
  13. 麦《名医别录》
  14. 埋针疗法《中医词典》
  15. 麦《本草分经》
  16. 埋药疗法《中医词典》
  17. 麦《本草择要纲目》
  18. 埋线疗法《中医词典》
  19. 麦《本草撮要》
  20. 埋入性自动除颤起搏器《急诊医学》
  21. 麦《药性切用》
  22. 埋藏起搏器对病人的心理影响《医学心理学》
  23. 麦迪霉素与麦白霉素《药理学》
  24. 埋藏疗法《中医词典》
  25. 麦地茶《茶饮保健》
  26. 吗啡类药物中毒的急救《现代院外急救手册》
  27. 麦冬《药笼小品》
  28. 吗啡《药理学》
  29. 麦冬《长沙药解》
  30. 蚂蚁入耳秘方《华佗神方》
  31. 麦冬《本草易读》


粳米〈平〉_《食疗本草》_中医本草_【岐黄之术】

粳米〈平〉

粳米〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主益气，止烦（止）泄。其赤则粒大而香，不禁水停。其黄绿即实中。〔嘉〕

（二）又，水渍有味，益人。都大新熟者，动气。经再年者，亦发病。江南贮仓人皆多收火稻。其火稻宜人，温中益气，补下元。烧之去芒。春舂米食之，即不发病耳。〔嘉〕

（三）仓粳米∶炊作干饭食之，止痢。又补中益气，坚筋骨，通血脉，起阳道。〔嘉·证〕

（四）北人炊之于瓮中，水浸令酸，食之暖五脏 六腑之气。〔嘉·证〕

（五）久陈者，蒸作饭，和醋封毒肿，立瘥。〔嘉〕

（又，毒肿恶疮∶久陈者，蒸作饭，和酢封肿上，立瘥。）〔证〕

（六）又，研服之，去卒心痛。〔嘉〕

（七）白粳米汁∶主心痛，止渴，断热毒痢。〔嘉〕

（八）若常食干饭，令人热中，唇口干。不可和苍耳食之，令人卒心痛，即急烧仓米灰，和蜜浆服之，不尔即死。不可与马肉同食之，发痼疾。〔嘉〕

（九）淮泗之间米多。京都、襄州土粳米亦香、坚实。又，诸处虽多，但充饥而已。〔证〕

（十）性寒。拥诸经胳气，使人四肢不收，昏昏饶睡。发风动气，不可多食。〔心 〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦
  • 当前页：粳米〈平〉
  • 下一页：青粱米
<<< 返回本书目录
  1. 粳米【中药大全】
  2. 粳米泔【中药大全】
  3. 粳米《证类本草》
  4. 粳米汤【方剂大全】
  5. 粳米《长沙药解》
  6. 粳米桃仁粥【方剂大全】
  7. 粳米《药征续编》
  8. 粳米饮【方剂大全】
  9. 粳米《食物疗法》
  10. 粳米粥【方剂大全】
  11. 粳米《服食导饵》
  12. 粳酥粥【方剂大全】
  13. 粳米《本草择要纲目》
  14. 粳粟米、稻草《滇南本草》
  15. 粳米《本草易读》
  16. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  17. 粳米《本草思辨录》
  18. 精《中医基础理论》
  19. 粳米《本草经解》
  20. 精、气、血、津液《中医基础理论》
  21. 粳米《本草纲目》完整版
  22. 精华滋生《四圣心源》
  23. 粳谷奴【中药大全】
  24. 精滑《丹溪治法心要》
  25. 粳《本草纲目》图文版
  26. 精滑《金匮钩玄》
  27. 粳《本草纲目》完整版
  28. 精滑便浊分别辨《叶选医衡》
  29. 睛凸《目经大成》
  30. 精极《备急千金要方》
  1. 粳米〈平〉《食疗本草》
  2. 粳米（《名医别录》）《中医饮食营养学》
  3. 粳粟米、稻草《滇南本草》
  4. 粳米《药征续编》
  5. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  6. 粳米《药性切用》
  7. 精《中医名词词典》
  8. 粳米《本草撮要》
  9. 精《中医词典》
  10. 粳米《本草择要纲目》
  11. 精《寿世传真》
  12. 粳米《本草分经》
  13. 精《中医基础理论》
  14. 粳米《名医别录》
  15. 精、气、血、津液《中医基础理论》
  16. 粳米《增广和剂局方药性总论》
  17. 精薄《中医词典》
  18. 粳米《本草经解》
  19. 精不足者，补之以味《虚损病类钩沉》
  20. 粳米《本草经解》
  21. 精不足者补之以味《中医名词词典》
  22. 粳米《本草思辨录》
  23. 精滴不已《医法圆通》
  24. 粳米《得配本草》
  25. 精宫《中医词典》
  26. 粳米《本草从新》
  27. 精寒《中医词典》
  28. 粳米《本草求真》
  29. 精寒无子《奇效简便良方》
  30. 粳米《证类本草》
  31. 精华《中医词典》


青粱米_《食疗本草》_中医本草_【岐黄之术】

青粱米

青粱米

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）以纯苦酒一斗渍之，三日出，百蒸百曝，好裹藏之。远行一餐，十日不饥。重餐，四百九十日不饥。〔嘉〕

（二）又方，以米一斗，赤石脂三斤，合以水渍之，令足相淹。置于暖处二三日。上青白衣，捣为丸，如李大。日服三丸，不饥。〔嘉〕

（三）谨按∶《灵宝五符经》中，白鲜米九蒸九曝，作辟谷粮。此文用青粱米，未见有别出处。其米微寒，常作饭食之。涩于黄，如白米，体性相似。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米〈平〉
  • 当前页：青粱米
  • 下一页：白粱米
<<< 返回本书目录
  1. 青粱米《证类本草》
  2. 青粱米【中药大全】
  3. 青粱米《本草纲目》完整版
  4. 青鳞鱼【中药大全】
  5. 青莲膏【方剂大全】
  6. 青麟丸【方剂大全】
  7. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  8. 青灵穴【上肢内侧穴位】
  9. 青琅玕【中药大全】
  10. 青龙丹【方剂大全】
  11. 青琅玕《本草纲目》图文版
  12. 青龙脉《丹医秘授古脉法》
  13. 青琅《证类本草》
  14. 青龙散【方剂大全】
  15. 青琅《本草图经》
  16. 青龙藤【中药大全】
  17. 青兰【中药大全】
  18. 青龙丸《外科传薪集》
  19. 青空《汤头歌诀》
  20. 青龙丸【方剂大全】
  21. 青稞【中药大全】
  22. 青露散【方剂大全】
  23. 青橘丸【方剂大全】
  24. 青盲《目经大成》
  25. 青橘散【方剂大全】
  26. 青盲《普济方·针灸》
  27. 青橘皮丸【方剂大全】
  28. 青盲《幼幼新书》
  29. 青橘皮《本草崇原》
  30. 青盲《张氏医通》
  1. 青粱米《食疗本草》
  2. 青粱米《新修本草》
  3. 青粱米《证类本草》
  4. 青粱米《饮膳正要》
  5. 青灵《针灸大成》
  6. 青粱米《千金翼方》
  7. 青灵《中医词典》
  8. 青梁米《名医别录》
  9. 青灵《针灸学》
  10. 青梨《玉楸药解》
  11. 青灵丹《重订囊秘喉书》
  12. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  13. 青灵泉《中医词典》
  14. 青琅玕《神农本草经》
  15. 青龙摆尾《中医词典》
  16. 青琅《本草图经》
  17. 青龙脉《丹医秘授古脉法》
  18. 青琅《名医别录》
  19. 青龙探爪《中医词典》
  20. 青琅《增广和剂局方药性总论》
  21. 青龙汤《外科理例》
  22. 青琅《证类本草》
  23. 青龙丸《外科传薪集》
  24. 青琅《医学入门》
  25. 青龙五生膏《备急千金要方》
  26. 青琅《本草衍义》
  27. 青脉《中医词典》
  28. 青琅《新修本草》
  29. 青盲《中医名词词典》
  30. 青琅《本草经集注》
  31. 青盲《中医词典》


白粱米_《食疗本草》_中医本草_【岐黄之术】

白粱米

白粱米

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）患胃虚并呕吐食及水者，用米汁二合，生姜汁一合，和服之。〔心·嘉〕

（二）性微寒。除胸膈中客热，移易五脏气，续筋骨。此北人长食者是，亦堪作粉。〔心 ·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青粱米
  • 当前页：白粱米
  • 下一页：黍米〈寒〉
<<< 返回本书目录
  1. 白粱米《证类本草》
  2. 白粱米【中药大全】
  3. 白粱米《本草纲目》完整版
  4. 白淋草【中药大全】
  5. 白凉散煎【方剂大全】
  6. 白灵丹《外科传薪集》
  7. 白蔹子【中药大全】
  8. 白灵丹【方剂大全】
  9. 白蔹薏苡汤【方剂大全】
  10. 白灵药【方剂大全】
  11. 白蔹熁药方【方剂大全】
  12. 白苓汤【方剂大全】
  13. 白蔹丸【方剂大全】
  14. 白铃子【中药大全】
  15. 白蔹贴【方剂大全】
  16. 白蛉《人体寄生虫学》
  17. 白蔹汤【方剂大全】
  18. 白蛉热【疾病大全】
  19. 白蔹散【方剂大全】
  20. 白绫带《毓麟验方》
  21. 白蔹根《本草崇原》
  22. 白瘤及二三十年瘤方《外台秘要》
  23. 白蔹膏【方剂大全】
  24. 白柳【中药大全】
  25. 白蔹薄贴【方剂大全】
  26. 白龙参《滇南本草》
  27. 白蔹薄【方剂大全】
  28. 白龙穿彩【中药大全】
  29. 白蔹【方剂大全】
  30. 白龙丹【方剂大全】
  1. 白粱米《食疗本草》
  2. 白粱米《新修本草》
  3. 白粱米《证类本草》
  4. 白粱米《饮膳正要》
  5. 白磷还原法《实用免疫细胞与核酸》
  6. 白粱米《千金翼方》
  7. 白灵丹《外科传薪集》
  8. 白梁米《名医别录》
  9. 白蛉《人体寄生虫学》
  10. 白蔹薏苡汤《备急千金要方》
  11. 白蛉叮咬皮炎《急诊医学》
  12. 白蔹散《是斋百一选方》
  13. 白绫带《毓麟验方》
  14. 白蔹散《备急千金要方》
  15. 白瘤及二三十年瘤方三首《外台秘要》
  16. 白蔹根《本草崇原》
  17. 白龙参《滇南本草》
  18. 白蔹白芨《本草衍义》
  19. 白龙茶《茶饮保健》
  20. 白蔹《本草图经》
  21. 白龙丹《博济方》
  22. 白蔹《滇南本草》
  23. 白龙骨《千金翼方》
  24. 白蔹《本草乘雅半偈》
  25. 白龙骨《名医别录》
  26. 白蔹《药性切用》
  27. 白龙散《冯氏锦囊秘录》
  28. 白蔹《外科全生集》
  29. 白龙散秘方（华佗白龙散）《华佗神方》
  30. 白蔹《本草撮要》
  31. 白龙汤《奇方类编》


黍米〈寒〉_《食疗本草》_中医本草_【岐黄之术】

黍米〈寒〉

黍米〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）患鳖瘕者，以新熟赤黍米，淘取泔汁，生服一升，不过三两度愈。〔嘉〕

（二）谨按∶性寒，有少毒。不堪久服，昏五脏，令人好睡。仙家重此。作酒最胜余米。

〔嘉〕

（三）又，烧为灰，和油涂杖疮，不作KT ，止痛。〔嘉〕

（四）不得与小儿食之，令儿不能行。若与小猫、犬食之，其脚便 曲，行不正。缓人筋骨，绝血脉。〔心·嘉〕

（五）合葵菜食之，成痼疾。于黍米中藏干脯通。《食禁》云∶牛肉不得和黍米、白酒食之，必生寸白虫。〔证〕

（六）黍之茎穗∶人家用作提拂，以将扫地。食苦瓠毒，煮汁饮之即止。〔证〕

（七）又，破提扫煮取汁，浴之去浮肿。〔证〕

（八）又，和小豆煮汁，服之下小便。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白粱米
  • 当前页：黍米〈寒〉
  • 下一页：稷
<<< 返回本书目录
  1. 黍米(又称糯小米、黄米)《服食导饵》
  2. 黍米粥【方剂大全】
  3. 黍米【中药大全】
  4. 属腺《组织学与胚胎学》
  5. 黍米《证类本草》
  6. 蜀《古今医统大全》
  7. 黍米《本草易读》
  8. 蜀椒《本草纲目》完整版
  9. 黍茎【中药大全】
  10. 蜀椒《本草乘雅半偈》
  11. 黍根【中药大全】
  12. 蜀椒《本草经解》
  13. 黍《本草纲目》图文版
  14. 蜀椒《本草思辨录》
  15. 黍《本草乘雅半偈》
  16. 蜀椒《本草图经》
  17. 黍《本草纲目》完整版
  18. 蜀椒《本草新编》
  19. 暑中二阳《温热暑疫全书》
  20. 蜀椒《雷公炮炙论》
  21. 暑症诸病《药症忌宜》
  22. 蜀椒《药征续编》
  23. 暑症片【方剂大全】
  24. 蜀椒《长沙药解》
  25. 暑症门《辨证录》
  26. 蜀椒《证类本草》
  27. 暑症论治《类证治裁》
  28. 蜀椒《本草纲目》图文版
  29. 暑症方《医学三字经》
  30. 蜀椒（即川椒．）《本草择要纲目》
  1. 黍米〈寒〉《食疗本草》
  2. 黍米（又称糯小米、黄米）《服食导饵》
  3. 属《中医词典》
  4. 黍米《药性切用》
  5. 属阳明证十　少阳十一《伤寒悬解》
  6. 黍米《名医别录》
  7. 署豫《神农本草经》
  8. 黍米《证类本草》
  9. 署豫《吴普本草》
  10. 黍米《医学入门》
  11. 蜀《古今医统大全》
  12. 黍米《饮食须知》
  13. 蜀格《千金翼方》
  14. 黍米《本草易读》
  15. 蜀格《新修本草》
  16. 黍米《新修本草》
  17. 蜀格《证类本草》
  18. 黍米《饮膳正要》
  19. 蜀格《名医别录》
  20. 黍米《千金翼方》
  21. 蜀胡烂《证类本草》
  22. 黍米《神农本草经》
  23. 蜀黄环《吴普本草》
  24. 黍法三种尺《类经图翼》
  25. 蜀椒《本草纲目》
  26. 黍《本草乘雅半偈》
  27. 蜀椒《雷公炮炙论》
  28. 黍《本草撮要》
  29. 蜀椒《雷公炮制药性解》
  30. 黍《本草分经》
  31. 蜀椒《千金翼方》


稷_《食疗本草》_中医本草_【岐黄之术】

稷

稷

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）益气，治诸热，补不足。〔心·嘉〕

（二）山东多食。服丹石人发热，食之热消也。发三十六种冷病气。八谷之中，最为下苗。黍乃作酒，此乃作饭，用之殊途。〔嘉〕

（三）不与瓠子同食，令冷病发。发即黍酿汁，饮之即瘥。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黍米〈寒〉
  • 当前页：稷
  • 下一页：小麦〈平〉
<<< 返回本书目录
  1. 稷《本草纲目》图文版
  2. 稷米《滇南本草》
  3. 稷《本草求真》
  4. 稷米《证类本草》
  5. 稷《本草乘雅半偈》
  6. 稷米【中药大全】
  7. 稷《本草纲目》完整版
  8. 稷香丸【方剂大全】
  9. 鲚鱼肉《本草纲目》完整版
  10. 鲫鱼《本草纲目》完整版
  11. 鲚鱼【中药大全】
  12. 鲫鱼《本草易读》
  13. 鲚鱼《本草纲目》完整版
  14. 鲫鱼《本草择要纲目》
  15. 蓟罂粟子【中药大全】
  16. 鲫鱼《滇南本草》
  17. 蓟罂粟根【中药大全】
  18. 鲫鱼《食物疗法》
  19. 蓟罂粟【中药大全】
  20. 鲫鱼《证类本草》
  21. 蓟叶汤【方剂大全】
  22. 鲫鱼《本草纲目》图文版
  23. 蓟菀汤【方剂大全】
  24. 鲫鱼【中药大全】
  25. 蓟根酒【方剂大全】
  26. 鲫鱼胆《本草纲目》完整版
  27. 蓟菜汤【方剂大全】
  28. 鲫鱼胆【中药大全】
  29. 寂静腹【疾病症状】
  30. 鲫鱼胆草【中药大全】
  1. 稷《食疗本草》
  2. 稷《本草纲目》
  3. 稷《本草备要》
  4. 鲚鱼（《食疗本草》）《中医饮食营养学》
  5. 稷《本草求真》
  6. 鲚鱼《本草分经》
  7. 稷《本草从新》
  8. 鲚鱼《证类本草》
  9. 稷《本草分经》
  10. 鲚鱼《医学入门》
  11. 稷《本草撮要》
  12. 鲚鱼《食疗本草》
  13. 稷《本草乘雅半偈》
  14. 跽《中医名词词典》
  15. 稷米《千金翼方》
  16. 蓟根《医学入门》
  17. 稷米《饮膳正要》
  18. 蓟菜（小蓟）《食疗本草》
  19. 稷米《新修本草》
  20. 寄生现象、寄生虫与宿主、《人体寄生虫学》
  21. 稷米《本草衍义》
  22. 寄生实《本草崇原》
  23. 稷米《本草易读》
  24. 寄生生活对寄生虫的影响《人体寄生虫学》
  25. 稷米《饮食须知》
  26. 寄生胶艾茶《茶饮保健》
  27. 稷米《医学入门》
  28. 寄生风茶《茶饮保健》
  29. 稷米《证类本草》
  30. 寄生虫与宿主的相互作用《人体寄生虫学》
  31. 稷米《名医别录》


小麦〈平〉_《食疗本草》_中医本草_【岐黄之术】

小麦〈平〉

小麦〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）养肝气，煮饮服之良。服之止渴。〔嘉·证〕

（二）又云∶面有热毒者，为多是陈 之色。〔嘉·证〕

（三）又，为磨中石末在内，所以有毒，但杵食之即良。〔证〕

（四）又宜作粉食之，补中益气，和五脏，调经络，续气脉。〔嘉·证〕

（五）又，炒粉一合，和服断下痢。〔嘉〕

（六）又，性主伤折，和醋蒸之，裹所伤处便定。重者，再蒸裹之，甚良。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稷
  • 当前页：小麦〈平〉
  • 下一页：大麦
<<< 返回本书目录
  1. 小麦【中药大全】
  2. 小麦麸【中药大全】
  3. 小麦《本草纲目》图文版
  4. 小麦鸡血粥【方剂大全】
  5. 小麦《证类本草》
  6. 小麦苗【中药大全】
  7. 小麦《长沙药解》
  8. 小麦曲《本草纲目》完整版
  9. 小麦《药征续编》
  10. 小麦汤【方剂大全】
  11. 小麦《药笼小品》
  12. 小脉《脉理求真》
  13. 小麦《食物疗法》
  14. 小满、芒种、白露三节内水《本草纲目》完整版
  15. 小麦《服食导饵》
  16. 小满巳上三之气《儒门事亲》
  17. 小麦《本草择要纲目》
  18. 小毛鸡【中药大全】
  19. 小麦《本草易读》
  20. 小毛蓼【中药大全】
  21. 小麦《本草经解》
  22. 小毛香【中药大全】
  23. 小麦《本草乘雅半偈》
  24. 小茅香【中药大全】
  25. 小麦《本草纲目》完整版
  26. 小米《食物疗法》
  27. 小马齿苋【中药大全】
  28. 小米草【中药大全】
  29. 小绿芨【中药大全】
  30. 小米柴【中药大全】
  1. 小麦〈平〉《食疗本草》
  2. 小麦《本草乘雅半偈》
  3. 小麦米《本草蒙筌》
  4. 小麦《药征续编》
  5. 小麦曲《得配本草》
  6. 小麦《药性切用》
  7. 小麦汤《备急千金要方》
  8. 小麦《本草撮要》
  9. 小麦汤《医学入门》
  10. 小麦《本草择要纲目》
  11. 小麦汤《三因极一病证方论》
  12. 小麦《本草分经》
  13. 小麦粥《饮膳正要》
  14. 小麦《名医别录》
  15. 小麦粥《食疗方》
  16. 小麦《增广和剂局方药性总论》
  17. 小脉《脉理求真》
  18. 小麦《本草经解》
  19. 小满节内雨《药性切用》
  20. 小麦《中药学》
  21. 小满芒种白露三节雨水《本草分经》
  22. 小麦《得配本草》
  23. 小满水《本草从新》
  24. 小麦《本草从新》
  25. 小满水《本草撮要》
  26. 小麦《中医饮食营养学》
  27. 小满巳上三之气《儒门事亲》
  28. 小麦《证类本草》
  29. 小眉刀《中医词典》
  30. 小麦《医学入门》
  31. 小米《食物疗法》


大麦_《食疗本草》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）久食之，头发不白。和针沙、没石子等染发黑色。〔嘉〕

（二）暴食之，（亦稍似）令脚弱，为（下气及）腰肾间气故也。久服即好，甚宜人。〔心·嘉〕

（三）熟即益人，带生即冷，损人。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦〈平〉
  • 当前页：大麦
  • 下一页：曲
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《食疗本草》
  2. 大麦《吴普本草》
  3. 大麦《本草衍义》
  4. 大麦《新修本草》
  5. 大麦《汤液本草》
  6. 大麦《饮膳正要》
  7. 大麦《本草易读》
  8. 大麦《长沙药解》
  9. 大麦《饮食须知》
  10. 大麦《千金翼方》
  11. 大麦《冯氏锦囊秘录》
  12. 大麦《本草纲目》
  13. 大麦《证类本草》
  14. 大麻子中毒的急救《现代院外急救手册》
  15. 大麦《本草从新》
  16. 大麻子仁《饮食须知》
  17. 大麦《得配本草》
  18. 大麻子《本草衍义》
  19. 大麦《增广和剂局方药性总论》
  20. 大麻仁丸《妇人大全良方》
  21. 大麦《名医别录》
  22. 大麻仁《本草乘雅半偈》
  23. 大麦《本草分经》
  24. 大麻仁《药性切用》
  25. 大麦《本草择要纲目》
  26. 大麻仁《外科全生集》
  27. 大麦《本草撮要》
  28. 大麻仁《本草撮要》
  29. 大麦《药性切用》
  30. 大麻仁《本草崇原》
  31. 大麦《药鉴》


曲_《食疗本草》_中医本草_【岐黄之术】

曲

曲

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）味甘，大暖。疗脏腑中风气，调中下气，开胃消宿食。主霍乱，心膈气，痰逆。

除烦，破症结及补虚，去冷气，除肠胃中塞、不下食。令人有颜色。六月作者良。陈久者入药。用之当炒令香。〔嘉补〕

（二）六畜食米胀欲死者，煮曲汁灌之，立消。落胎，并下鬼胎。〔嘉补〕

（三）又，神曲，使，无毒。能化水谷，宿食，症气。健脾暖胃。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：曲
  • 下一页：荞麦〈寒〉
<<< 返回本书目录
  1. 曲《本草纲目》图文版
  2. 曲（酒母，酒曲）《本草纲目》完整版
  3. 曲《证类本草》
  4. 曲背《古今医案按》
  5. 曲《雷公炮炙论》
  6. 曲差穴【头部正面穴位】
  7. 曲《本草择要纲目》
  8. 曲池穴【上肢外侧穴位】
  9. 鸜雉【中药大全】
  10. 曲池穴歌《刺灸心法要诀》
  11. 蠼尿方《外台秘要》
  12. 曲池穴歌《医宗金鉴》
  13. 蠼尿疮《幼幼新书》
  14. 曲骨穴【胸部腹部穴位】
  15. 蠼尿疮《圣济总录》
  16. 曲棍球棒手【疾病症状】
  17. 蠼疮论《小儿卫生总微论方》
  18. 曲花紫堇【中药大全】
  19. 蠼疮《外科启玄》
  20. 曲颊《经络全书》
  21. 蠼〔虫叟〕伤《医宗金鉴》
  22. 曲节草《本草纲目》完整版
  23. 蘧蒢散【方剂大全】
  24. 曲节草《本草择要纲目》
  25. 瞿麦饮子【方剂大全】
  26. 曲骱《伤科补要》
  27. 瞿麦饮【方剂大全】
  28. 曲麦二陈汤【方剂大全】
  29. 瞿麦丸【方剂大全】
  30. 曲毛露珠草【中药大全】
  1. 曲《食疗本草》
  2. 曲《饮膳正要》
  3. 曲《证类本草》
  4. 曲《雷公炮炙论》
  5. 曲《增广和剂局方药性总论》
  6. 曲《中医名词词典》
  7. 曲《本草择要纲目》
  8. 曲《本草纲目》
  9. 曲（月秋）《中医词典》
  10. 蠼咬《医学纲目》
  11. 曲（月秋）骱《中医词典》
  12. 蠼伤人《奇效简便良方》
  13. 曲（月秋）骱出《中医词典》
  14. 蠼伤《证治准绳·疡医》
  15. 曲背《古今医案按》
  16. 蠼尿候《诸病源候论》
  17. 曲鬓《中医词典》
  18. 蠼尿方二十二首《外台秘要》
  19. 曲鬓《针灸学》
  20. 蠼尿疮《幼幼新书》
  21. 曲鬓（一名曲发）《针灸大成》
  22. 蠼尿疮《圣济总录》
  23. 曲差《针灸大成》
  24. 蠼毒绕腰痛候《诸病源候论》
  25. 曲差《中医词典》
  26. 蠼叮《是斋百一选方》
  27. 曲差《针灸学》
  28. 蠼疮论《小儿卫生总微论方》
  29. 曲池《针灸大成》
  30. 蠼疮《外科启玄》
  31. 曲池《气功外气疗法》


荞麦〈寒〉_《食疗本草》_中医本草_【岐黄之术】

荞麦〈寒〉

荞麦〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）难消，动热风。不宜多食。〔心〕

（二）虽动诸病，犹压丹石。能练五脏滓秽，续精神。其叶可煮作菜食，甚利耳目，下气。其 （茎）为灰，洗六畜疮疥及马扫蹄至神。〔心 〕

（荞麦）

（三）味甘平，寒，无毒。实肠胃，益气力，久食动风，令人头眩。和猪肉食之，患热风，脱人眉须。虽动诸病，犹挫丹石。能炼五脏滓秽，续精神。作饭与丹石人食之，良。其饭法∶可蒸使气馏，于烈日中曝，令口开。使舂取人作饭。叶作茹食之，下气，利耳目。多食即微泄。烧其穣作灰，淋洗六畜疮，并驴马躁蹄。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曲
  • 当前页：荞麦〈寒〉
  • 下一页：豆（扁豆）〈微寒〉
<<< 返回本书目录
  1. 荞麦【中药大全】
  2. 荞麦秸【中药大全】
  3. 荞麦《本草纲目》图文版
  4. 荞麦七【中药大全】
  5. 荞麦《证类本草》
  6. 荞麦叶【中药大全】
  7. 荞麦《食物疗法》
  8. 桥脑出血【疾病症状】
  9. 荞麦《本草择要纲目》
  10. 桥脑梗塞【疾病症状】
  11. 荞麦《本草易读》
  12. 樵阳经女工修炼《女丹合编选注》
  13. 荞麦《本草纲目》完整版
  14. 巧妇鸟《本草纲目》完整版
  15. 乔序《疡医大全》
  16. 巧用一双手《手穴手纹诊治》
  17. 乔木紫珠【中药大全】
  18. 巧字号定风针《喉科秘诀》
  19. 乔木五加【中药大全】
  20. 翘根《本草崇原》
  21. 乔木类《本草从新》
  22. 翘荷汤【方剂大全】
  23. 乔木类《本草便读》
  24. 翘摇《本草纲目》完整版
  25. 乔木刺桐【中药大全】
  26. 翘摇《本草纲目》图文版
  27. 乔木部《本经逢原》
  28. 鞘菝葜【中药大全】
  29. 敲胆经《人体使用手册》
  30. 鞘膜积水《泌尿外科学》
  1. 荞麦〈寒〉《食疗本草》
  2. 荞麦《药性切用》
  3. 荞麦米《本草蒙筌》
  4. 荞麦《本草撮要》
  5. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  6. 荞麦《本草择要纲目》
  7. 桥粒蛋白《实用免疫细胞与核酸》
  8. 荞麦《本草分经》
  9. 樵阳经女工修炼《女丹合编选注》
  10. 荞麦《得配本草》
  11. 巧妇鸟《证类本草》
  12. 荞麦《本草从新》
  13. 巧匠取喉钩《医方考》
  14. 荞麦《本草求真》
  15. 巧用一双手《手穴手纹诊治》
  16. 荞麦《证类本草》
  17. 巧治骨哽《古今医统大全》
  18. 荞麦《饮食须知》
  19. 巧字号定风针《喉科秘诀》
  20. 荞麦《本草易读》
  21. 窍《医述》
  22. 荞麦《本草备要》
  23. 窍（qiào，音俏）《中医词典》
  24. 荞麦《饮膳正要》
  25. 窍闭《中医词典》
  26. 荞麦《食物疗法》
  27. 窍漏证《中医词典》
  28. 荞麦《本草纲目》
  29. 窍泄《中医词典》
  30. 乔序《疡医大全》
  31. 窍穴《中医词典》


豆（扁豆）〈微寒〉_《食疗本草》_中医本草_【岐黄之术】

豆（扁豆）〈微寒〉

豆（扁豆）〈微寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主呕逆，久食头不白。患冷气人勿食。〔证〕

（二）疗霍乱吐痢不止，末和醋服之，下气。〔嘉〕

（三）其叶治瘕，和醋煮。理转筋，叶汁醋服效。〔证〕

（四）又，吐痢后转筋，生捣叶一把，以少酢浸，取汁服之，立瘥。〔嘉〕

（五）其豆如绿豆，饼食亦可。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荞麦〈寒〉
  • 当前页：豆（扁豆）〈微寒〉
  • 下一页：豉
<<< 返回本书目录
  1. 豆《本草择要纲目》
  2. 豆瓣还阳【中药大全】
  3. 豆《本草纲目》完整版
  4. 豆瓣绿【中药大全】
  5. 斗肘走气法《推拿抉微》
  6. 豆瓣七【中药大全】
  7. 斗母天尊肥亲丸方《急救广生集》
  8. 豆瓣香【中药大全】
  9. 斗门丸【方剂大全】
  10. 豆包菌【中药大全】
  11. 斗门散【方剂大全】
  12. 豆参散【方剂大全】
  13. 斗精疮《外科十三方考》
  14. 豆豉《本草经解》
  15. 斗睛（胎症）《冯氏锦囊秘录》
  16. 豆豉草【中药大全】
  17. 斗金丸【方剂大全】
  18. 豆豉法《医宗金鉴》
  19. 斗纲解《类经图翼》
  20. 豆豉膏【方剂大全】
  21. 斗肛丸【方剂大全】
  22. 豆豉姜【中药大全】
  23. 斗肚丸【方剂大全】
  24. 豆豉散【方剂大全】
  25. 斗底风《喉科秘诀》
  26. 豆豉汤【方剂大全】
  27. 钭叶榕【中药大全】
  28. 豆豉丸【方剂大全】
  29. 兜药【方剂大全】
  30. 豆豉饮【方剂大全】
  1. 豆（扁豆）〈微寒〉《食疗本草》
  2. 豆《本草撮要》
  3. 豆豉《雷公炮制药性解》
  4. 豆《本草择要纲目》
  5. 豆豉《本草便读》
  6. 豆《本草从新》
  7. 豆豉《本草经解》
  8. 豆《冯氏锦囊秘录》
  9. 豆豉饼《外科理例》
  10. 斗肘走气法《推拿抉微》
  11. 豆豉法《中医词典》
  12. 斗肘走气《中医词典》
  13. 豆豉法《医宗金鉴》
  14. 斗肘《中医词典》
  15. 豆豉灸《中医词典》
  16. 斗母天尊肥亲丸方《急救广生集》
  17. 豆疮陈氏方论《格致余论》
  18. 斗门散《太平惠民和剂局方》
  19. 豆疮传变《活幼心书》
  20. 斗门秘传方《时方歌括》
  21. 豆丹《回生集》
  22. 斗精疮《外科十三方考》
  23. 豆腐《本草纲目》
  24. 斗睛（胎症）《冯氏锦囊秘录》
  25. 豆腐《本草易读》
  26. 斗鸡眼《中医词典》
  27. 豆腐《饮食须知》
  28. 斗纲解《类经图翼》
  29. 豆腐《本草求真》
  30. 斗底症《喉舌备要秘旨》
  31. 豆腐《本草从新》


豉_《食疗本草》_中医本草_【岐黄之术】

豉

豉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）能治久盗汗患者，以二升微炒令香，清酒三升渍。满三日取汁，冷暖任人服之，不差，更作三两剂即止。〔嘉〕

（二）陕府豉汁甚胜于常豉。以大豆为黄蒸，每一斗加盐四升，椒四两，春三日，夏二日，冬五日即成。半熟，加生姜五两，既洁且精，胜埋于马粪中。黄蒸，以好豉心代之。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆（扁豆）〈微寒〉
  • 当前页：豉
  • 下一页：绿豆（绿豆）〈平〉
<<< 返回本书目录
  1. 豉《证类本草》
  2. 豉饼灸方【方剂大全】
  3. 耻区肿块【疾病症状】
  4. 豉虫《本草纲目》完整版
  5. 耻骨直肠肌综合征【疾病大全】
  6. 豉虫【中药大全】
  7. 耻骨直肠肌痉挛性肥大【疾病症状】
  8. 豉酒【方剂大全】
  9. 耻骨炎【疾病大全】
  10. 豉桔汤【方剂大全】
  11. 耻骨上痛【疾病症状】
  12. 豉尿汤【方剂大全】
  13. 耻骨联合分离【疾病症状】
  14. 豉汤【方剂大全】
  15. 耻骨结核【疾病大全】
  16. 豉薤汤【方剂大全】
  17. 齿状突发育畸形【疾病大全】
  18. 豉心散【方剂大全】
  19. 齿肿方《外台秘要》
  20. 豉心丸【方剂大全】
  21. 齿证《医学集成》
  22. 豉心饮【方剂大全】
  23. 齿缘钻地风【中药大全】
  24. 豉心粥【方剂大全】
  25. 齿缘草【中药大全】
  26. 豉饮【方剂大全】
  27. 齿龈肿胀【疾病症状】
  28. 豉汁【中药大全】
  29. 齿龈肿《圣济总录》
  30. 豉栀汤【方剂大全】
  1. 豉《食疗本草》
  2. 豉《吴普本草》
  3. 豉《证类本草》
  4. 豉《新修本草》
  5. 豉《增广和剂局方药性总论》
  6. 豉《饮膳正要》
  7. 豉《名医别录》
  8. 豉《千金翼方》
  9. 豉饼灸《中医名词词典》
  10. 耻骨上膀胱穿刺术《基础护理学》
  11. 豉饼灸《中医词典》
  12. 耻骨联合分离《中医伤科按摩学》
  13. 豉虫《证类本草》
  14. 耻疮《中医词典》
  15. 豉丸《备急千金要方》
  16. 齿肿方二首《外台秘要》
  17. 豉薤汤《退思集类方歌注》
  18. 齿证《医学集成》
  19. 叱腮《中医词典》
  20. 齿长而枯《中医词典》
  21. 斥十膈五噎浪分支派疏《儒门事亲》
  22. 齿燥《广瘟疫论》
  23. 赤《张氏医通》
  24. 齿燥《中医名词词典》
  25. 赤白带《内府秘传经验女科》
  26. 齿壅《中医词典》
  27. 赤白带《医学纲目》
  28. 齿龈肿痛《证治准绳·幼科》
  29. 赤白带《针灸资生经》
  30. 齿龈肿候《诸病源候论》
  31. 赤白带《秘传证治要诀及类方》


绿豆（绿豆）〈平〉_《食疗本草》_中医本草_【岐黄之术】

绿豆（绿豆）〈平〉

绿豆（绿豆）〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）诸食法，作饼炙食之佳。〔嘉〕

（二）谨按∶补益，和五脏，安精神，行十二经脉。此最为良。今人食，皆挞去皮，即有少拥气。若愈病，须和皮，故不可去。〔嘉〕

（三）又，研汁煮饮服之，治消渴。〔嘉〕

（四）又，去浮风，益气力，润皮肉。可长食之。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豉
  • 当前页：绿豆（绿豆）〈平〉
  • 下一页：白豆
<<< 返回本书目录
  1. 绿豆【中药大全】
  2. 绿豆白菜汤【方剂大全】
  3. 绿豆《本草纲目》图文版
  4. 绿豆菜心粥【方剂大全】
  5. 绿豆《证类本草》
  6. 绿豆粉《本草纲目》完整版
  7. 绿豆《药笼小品》
  8. 绿豆粉【中药大全】
  9. 绿豆《食物疗法》
  10. 绿豆花【中药大全】
  11. 绿豆《本草易读》
  12. 绿豆皮【中药大全】
  13. 绿豆《本草思辨录》
  14. 绿豆升麻【中药大全】
  15. 绿豆《本草经解》
  16. 绿豆汤【方剂大全】
  17. 绿豆《本草纲目》完整版
  18. 绿豆芽【中药大全】
  19. 绿茶蜜饮【方剂大全】
  20. 绿豆叶【中药大全】
  21. 绿茶煎【方剂大全】
  22. 绿豆衣【中药大全】
  23. 绿茶煎《保健药膳》
  24. 绿豆饮【方剂大全】
  25. 绿包藤【中药大全】
  26. 绿豆粥【方剂大全】
  27. 绿百合【中药大全】
  28. 绿段草【中药大全】
  29. 率谷穴【头部背面穴位】
  30. 绿萼梅《本草纲目》图文版
  1. 绿豆（绿豆）〈平〉《食疗本草》
  2. 绿豆《药性切用》
  3. 绿豆（绿豆衣）《中药学》
  4. 绿豆《本草撮要》
  5. 绿豆粉《本草易读》
  6. 绿豆《本草分经》
  7. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  8. 绿豆《增广和剂局方药性总论》
  9. 绿豆海带粥《减肥新法与技巧》
  10. 绿豆《本草经解》
  11. 绿豆酒《医学入门》
  12. 绿豆《本草思辨录》
  13. 绿豆芽菜《饮食须知》
  14. 绿豆《得配本草》
  15. 绿豆粥《医学入门》
  16. 绿豆《本草从新》
  17. 绿萼梅（白残花）《中药学》
  18. 绿豆《本草求真》
  19. 绿矾《本草纲目》
  20. 绿豆《顾松园医镜》
  21. 绿矾《玉楸药解》
  22. 绿豆《中医饮食营养学》
  23. 绿矾《医学入门》
  24. 绿豆《证类本草》
  25. 绿矾《证类本草》
  26. 绿豆《医学入门》
  27. 绿矾《顾松园医镜》
  28. 绿豆《冯氏锦囊秘录》
  29. 绿矾《本经逢原》
  30. 绿豆《饮食须知》
  31. 绿矾《本草从新》


白豆_《食疗本草》_中医本草_【岐黄之术】

白豆

白豆

  • 上一页
  • 目录
  • 相关
  • 下一页

平，无毒。补五脏，益中，助十二经脉，调中，暖肠胃。叶∶利五脏，下气。嫩者可作菜食。生食之亦妙，可常食。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆（绿豆）〈平〉
  • 当前页：白豆
  • 下一页：醋（酢酒）
<<< 返回本书目录
  1. 白豆《本草纲目》图文版
  2. 白豆【中药大全】
  3. 白豆《证类本草》
  4. 白豆顶【方剂大全】
  5. 白豆《本草求真》
  6. 白豆蔻《本草纲目》完整版
  7. 白豆《本草纲目》完整版
  8. 白豆蔻《本草乘雅半偈》
  9. 白冬瓜《证类本草》
  10. 白豆蔻《本草经解》
  11. 白锭子【方剂大全】
  12. 白豆蔻《本草图经》
  13. 白定眼药【方剂大全】
  14. 白豆蔻《本草新编》
  15. 白疔散【方剂大全】
  16. 白豆蔻《本草易读》
  17. 白丁香丸【方剂大全】
  18. 白豆蔻《本草择要纲目》
  19. 白丁香散【方剂大全】
  20. 白豆蔻《药笼小品》
  21. 白丁香【中药大全】
  22. 白豆蔻《证类本草》
  23. 白蝶花【中药大全】
  24. 白豆蔻《本草纲目》图文版
  25. 白吊药【方剂大全】
  26. 白豆蔻【中药大全】
  27. 白癜膏【方剂大全】
  28. 白豆蔻壳【中药大全】
  29. 白癜风方《外台秘要》
  30. 白豆蔻散【方剂大全】
  1. 白豆《食疗本草》
  2. 白豆《饮膳正要》
  3. 白豆《证类本草》
  4. 白冬瓜《名医别录》
  5. 白豆《本草求真》
  6. 白冬瓜《证类本草》
  7. 白豆《本草从新》
  8. 白冬瓜《医学入门》
  9. 白豆《增广和剂局方药性总论》
  10. 白冬瓜《冯氏锦囊秘录》
  11. 白豆《本草分经》
  12. 白冬瓜《本草蒙筌》
  13. 白豆《本草撮要》
  14. 白冬瓜《本草衍义》
  15. 白豆《药性切用》
  16. 白冬瓜《新修本草》
  17. 白豆豉《外科全生集》
  18. 白冬瓜《千金翼方》
  19. 白豆蔻《本草纲目》
  20. 白冬瓜《雷公炮制药性解》
  21. 白豆蔻《雷公炮制药性解》
  22. 白疔《中医词典》
  23. 白豆蔻《药笼小品》
  24. 白丁香《药性切用》
  25. 白豆蔻《玉楸药解》
  26. 白丁香《外科全生集》
  27. 白豆蔻《汤液本草》
  28. 白丁香《本草分经》
  29. 白豆蔻《本草备要》
  30. 白丁香《得配本草》
  31. 白豆蔻《本草蒙筌》


醋（酢酒）_《食疗本草》_中医本草_【岐黄之术】

醋（酢酒）
在线购买《食疗本草》正版书籍

醋（酢酒）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）多食损人胃。消诸毒瓦斯，煞邪毒。能治妇人产后血气运∶取美清醋，热煎，稍稍含之即愈。〔心·嘉〕

（二）又，人口有疮，以黄 皮醋渍，含之即愈。〔嘉〕

（三）又，牛马疫病，和灌之。〔嘉〕

（四）服诸药，不可多食。不可与蛤肉同食，相反。〔嘉〕

（五）又，江外人多为米醋，北人多为糟醋。发诸药，不可同食。〔嘉〕

（六）（酢）研青木香服之，止卒心痛、血气等。〔心·嘉〕

（七）又，大黄涂肿，米醋飞丹用之。〔嘉〕

（八）治 癖，醋煎大黄，生者甚效。〔证〕

（九）用米醋佳，小麦醋不及。糟多妨忌。大麦醋，微寒。余如小麦（醋）也。〔证〕

（十）气滞风壅，手臂、脚膝痛∶炒醋糟裹之，三两易，当差。人食多，损腰肌脏。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆
  • 当前页：醋（酢酒）
  • 下一页：糯米〈寒〉
<<< 返回本书目录
  1. 醋【中药大全】
  2. 醋鳖丸【方剂大全】
  3. 醋《本草纲目》图文版
  4. 醋附方【方剂大全】
  5. 醋《证类本草》
  6. 醋黄散【方剂大全】
  7. 醋《食物疗法》
  8. 醋鸡子【方剂大全】
  9. 醋《本草新编》
  10. 醋煎散【方剂大全】
  11. 醋《本草经解》
  12. 醋煎丸【方剂大全】
  13. 醋《本草乘雅半偈》
  14. 醋酒白丸子【方剂大全】
  15. 醋《本草纲目》完整版
  16. 醋栗【中药大全】
  17. 猝魇方《外台秘要》
  18. 醋林子《本草纲目》完整版
  19. 猝眩仆《药症忌宜》
  20. 醋林子【中药大全】
  21. 猝心痛《药症忌宜》
  22. 醋柳果【中药大全】
  23. 猝死型冠心病【疾病大全】
  24. 醋泡方【方剂大全】
  25. 猝死方《外台秘要》
  26. 醋石榴煎【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴丸【方剂大全】
  29. 猝死【疾病症状】
  30. 醋石榴饮子【方剂大全】
  1. 醋（酢酒）《食疗本草》
  2. 醋（《名医别录》）《中医饮食营养学》
  3. 醋灰熏鼻法《医方考》
  4. 醋《本草乘雅半偈》
  5. 醋林子《证类本草》
  6. 醋《本草撮要》
  7. 醋抢喉嗽《中医词典》
  8. 醋《名医别录》
  9. 醋呛哮《中医词典》
  10. 醋《增广和剂局方药性总论》
  11. 醋哮《中医词典》
  12. 醋《本草经解》
  13. 醋心《中医词典》
  14. 醋《本草便读》
  15. 醋咽《中医词典》
  16. 醋《得配本草》
  17. 醋咽证治《三因极一病证方论》
  18. 醋《本草从新》
  19. 醋疹《明医指掌》
  20. 醋《本经逢原》
  21. 篡《中医词典》
  22. 醋《本草新编》
  23. 崔百原公右胁痛右手足痛《孙文垣医案》
  24. 醋《证类本草》
  25. 崔行功《中医词典》
  26. 醋《医学入门》
  27. 崔浩（386-450年）《中医词典》
  28. 醋《冯氏锦囊秘录》
  29. 崔季舒《中医词典》
  30. 醋《饮食须知》
  31. 崔嘉彦《中医词典》


糯米〈寒〉_《食疗本草》_中医本草_【岐黄之术】

糯米〈寒〉

糯米〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）使人多睡。发风，动气，不可多食。〔嘉〕

（二）又，霍乱后吐逆不止。清水研一碗，饮之即止。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋（酢酒）
  • 当前页：糯米〈寒〉
  • 下一页：酱
<<< 返回本书目录
  1. 糯米【中药大全】
  2. 糯米阿胶粥【方剂大全】
  3. 糯米《药笼小品》
  4. 糯米泔【中药大全】
  5. 糯米《食物疗法》
  6. 糯米固肠汤【方剂大全】
  7. 糯米《本草易读》
  8. 糯米黄芪饮【方剂大全】
  9. 糯稻根须【中药大全】
  10. 糯米灵芝粥【方剂大全】
  11. 糯稻根【中药大全】
  12. 糯米内金粥【方剂大全】
  13. 诺沃克类病毒胃肠炎【疾病大全】
  14. 糯米藕《保健药膳》
  15. 诺瓦克病毒性胃肠炎【疾病大全】
  16. 糯米山药粥【方剂大全】
  17. 诺卡菌性巩膜炎【疾病大全】
  18. 糯米藤【中药大全】
  19. 诺卡菌病【疾病大全】
  20. 糯米条【中药大全】
  21. 诺卡放线菌病【疾病大全】
  22. 糯米团【中药大全】
  23. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  24. 糯米粥【方剂大全】
  25. 诺虫咬《幼幼新书》
  26. 糯芋【中药大全】
  27. 挪挪果【中药大全】
  28. 女宝调经丸【方剂大全】
  29. 疟昼夜作《杂病心法要诀》
  30. 女病（疾病二）《妇人规》
  1. 糯米〈寒〉《食疗本草》
  2. 糯米（《千金·食治》《中医饮食营养学》
  3. 糯米阿胶粥《老年百病防治》
  4. 糯米《药性切用》
  5. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》
  6. 糯米《本草撮要》
  7. 糯米粉粉《饮膳正要》
  8. 糯米《本草分经》
  9. 糯米糕《医学入门》
  10. 糯米《本草分经》
  11. 糯米糊《医学入门》
  12. 糯米《得配本草》
  13. 糯米藕《保健药膳》
  14. 糯米《医方考》
  15. 糯米粥《药性切用》
  16. 糯米《本草从新》
  17. 糯皮竹茹汤《冯氏锦囊秘录》
  18. 糯米《医学入门》
  19. 女《中医词典》
  20. 糯米《冯氏锦囊秘录》
  21. 女《中医词典》
  22. 糯米《饮食须知》
  23. 女白癜疯《女科切要》
  24. 糯米《本草易读》
  25. 女病（疾病二）《宜麟策》
  26. 糯米《本草备要》
  27. 女病（疾病二）《妇人规》
  28. 糯米《食物疗法》
  29. 女丹法《中医词典》
  30. 糯米《药笼小品》
  31. 女丹法《中医词典》


酱_《食疗本草》_中医本草_【岐黄之术】

酱

酱

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主火毒，杀百药。发小儿无辜。〔证〕

（二）小麦酱∶不如豆。〔证〕

（三）又，榆仁酱∶亦辛美，杀诸虫，利大小便，心腹恶气。不宜多食。〔证〕

（四）又，芜荑酱∶功力强于榆仁酱。多食落发。〔证〕

（五）獐、雉、兔、及鳢鱼酱，皆不可多食。为陈久故也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米〈寒〉
  • 当前页：酱
  • 下一页：葵（冬葵）〈冷〉
<<< 返回本书目录
  1. 酱《本草纲目》图文版
  2. 酱【中药大全】
  3. 酱《证类本草》
  4. 酱瓜《本草求真》
  5. 酱《食物疗法》
  6. 酱瓜【中药大全】
  7. 酱《雷公炮炙论》
  8. 酱蜜涂方【方剂大全】
  9. 酱《本草图经》
  10. 酱头【中药大全】
  11. 酱《本草纲目》完整版
  12. 交叉腿【疾病症状】
  13. 酱《本草纲目》完整版
  14. 交叉性异位肾伴有或不伴有融合【疾病大全】
  15. 绛珠膏【方剂大全】
  16. 交叉注视【疾病症状】
  17. 绛朱丹【方剂大全】
  18. 交肠《古今医案按》
  19. 绛玉散【方剂大全】
  20. 交肠《金匮翼》
  21. 绛雪丸【方剂大全】
  22. 交肠《秘传证治要诀及类方》
  23. 绛雪散【方剂大全】
  24. 交肠《续名医类案》
  25. 绛雪丹【方剂大全】
  26. 交肠《药症忌宜》
  27. 绛雪【方剂大全】
  28. 交肠《医碥》
  29. 绛硼膏【方剂大全】
  30. 交肠《杂病广要》
  1. 酱《食疗本草》
  2. 酱《新修本草》
  3. 酱《海药本草》
  4. 酱《新修本草》
  5. 酱《本草衍义》
  6. 酱《饮膳正要》
  7. 酱《本草蒙筌》
  8. 酱《食物疗法》
  9. 酱《饮食须知》
  10. 酱《千金翼方》
  11. 酱《冯氏锦囊秘录》
  12. 酱《千金翼方》
  13. 酱《医学入门》
  14. 酱《雷公炮炙论》
  15. 酱《证类本草》
  16. 酱《本草纲目》
  17. 酱《本草从新》
  18. 绛血丹秘方（华佗绛血丹）《华佗神方》
  19. 酱《名医别录》
  20. 绛雪散《冯氏锦囊秘录》
  21. 酱《本草分经》
  22. 绛雪丹（一名红灵丹）《时病论歌括新编》
  23. 酱《本草撮要》
  24. 绛雪丹《目经大成》
  25. 酱《本草图经》
  26. 绛雪《重楼玉钥》
  27. 酱〈温〉《食疗本草》
  28. 绛舌《温热论》
  29. 酱瓜《本草求真》
  30. 绛矾《本草分经》
  31. 酱归茶《茶饮保健》


葵（冬葵）〈冷〉_《食疗本草》_中医本草_【岐黄之术】

葵（冬葵）〈冷〉

葵（冬葵）〈冷〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主疳疮生身面上、汁黄者∶可取根作灰，和猪脂涂之。〔嘉〕

（二）其性冷，若热食之，亦令人热闷。甚动风气。久服丹石人时吃一顿，佳也。〔心·嘉〕

（三）冬月，葵菹汁。服丹石人发动，舌干咳嗽，每食后饮一盏，便卧少时。〔嘉〕

（四）其子，患疮者吞一粒，便作头。〔嘉〕

（五）主患肿未得头破者，三日后，取葵子二百粒，吞之，当日疮头开。〔证〕

（六）女人产时，可煮，顿服之佳。若生时困闷，以子一合，水二升，煮取半升，去滓顿服之，少时便产。〔嘉〕

（又，凡有难产，若生未得者，取一合捣破，以水二升，煮取一升以下，只可半升，去滓顿服之，则小便与儿便出。切须在意，勿上厕。昔有人如此，立扑儿入厕中。）〔证〕

（七）又，（苗叶）细 ，以水煎服一盏食之，能滑小肠。〔证〕

（八）（叶）∶女人产时，煮一顿食，令儿易生。〔证〕

（九）（根）∶天行病后，食一顿，便失目。〔证〕

（十）吞钱不出，（根）煮汁，冷冻饮料之，即出。〔证〕

（十一）无蒜勿食。四季月食生葵，令饮食不消化，发宿疾。〔证〕

（十二）又，霜葵生食，动五种留饮。黄葵尤忌。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酱
  • 当前页：葵（冬葵）〈冷〉
  • 下一页：苋（苋菜）
<<< 返回本书目录
  1. 葵《本草纲目》图文版
  2. 葵菜羹《保健药膳》
  3. 葵《服食导饵》
  4. 葵菜羹【方剂大全】
  5. 葵《本草纲目》完整版
  6. 葵菜预解痘毒说《吴医汇讲》
  7. 揆度奇恒脉色主治《类经》
  8. 葵菜粥《保健药膳》
  9. 奎宁中毒【疾病大全】
  10. 葵菜粥【方剂大全】
  11. 奎壁角轸天地之门户说《类经图翼》
  12. 葵发散【方剂大全】
  13. 窥淫癖【疾病症状】
  14. 葵根敷方【方剂大全】
  15. 窥阴癖【疾病大全】
  16. 葵根散【方剂大全】
  17. 穬麦蘖【中药大全】
  18. 葵根汤【方剂大全】
  19. 眶周瘀斑【疾病症状】
  20. 葵根饮【方剂大全】
  21. 眶周水肿【疾病症状】
  22. 葵根饮子【方剂大全】
  23. 眶周色素沉着【疾病大全】
  24. 葵花大蓟【中药大全】
  25. 眶周青紫【疾病症状】
  26. 葵花散【方剂大全】
  27. 眶下间隙感染【疾病大全】
  28. 葵齑汁【方剂大全】
  29. 眶上神经痛【疾病大全】
  30. 葵石散【方剂大全】
  1. 葵（冬葵）〈冷〉《食疗本草》
  2. 葵《本草纲目》
  3. 葵菜《饮膳正要》
  4. 葵《服食导饵》
  5. 葵菜《饮食须知》
  6. 揆度奇恒脉色主治《类经》
  7. 葵菜羹《保健药膳》
  8. 揆度奇恒《中医名词词典》
  9. 葵菜羹《饮膳正要》
  10. 揆度《中医词典》
  11. 葵菜羹《饮膳正要》
  12. 揆度《中医词典》
  13. 葵菜羹《食疗方》
  14. 揆《中医词典》
  15. 葵菜预解痘毒说《吴医汇讲》
  16. 揆《中医词典》
  17. 葵菜粥《保健药膳》
  18. 頄（qiú求）《中医词典》
  19. 葵根《新修本草》
  20. 頄（qiú求）《中医词典》
  21. 葵根《名医别录》
  22. 奎瑛《中医词典》
  23. 葵根汤《备急千金要方》
  24. 奎瑛《中医词典》
  25. 葵根汤《妇人大全良方》
  26. 奎宁中毒《医院药学》
  27. 葵松《新修本草》
  28. 奎宁《药理学》
  29. 葵松《名医别录》
  30. 奎尼丁《药理学》
  31. 葵子《长沙药解》


苋（苋菜）_《食疗本草》_中医本草_【岐黄之术】

苋（苋菜）
在线购买《食疗本草》正版书籍

苋（苋菜）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）补气，除热。其子明目。九月霜后采之。〔嘉〕

（二）叶∶食亦动气，令人烦闷，冷中损腹。〔嘉·证〕

（三）不可与鳖肉同食，生鳖症。又取鳖甲如豆片大者，以苋菜封裹之，置于土坑内，上以土盖之，一宿尽变成鳖儿也。〔证〕

（四）又，五月五日采苋菜和马齿苋为末，等分。调与妊娠，服之易产。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵（冬葵）〈冷〉
  • 当前页：苋（苋菜）
  • 下一页：胡荽〈平〉
<<< 返回本书目录
  1. 苋【中药大全】
  2. 苋菜《本草求真》
  3. 苋《本草纲目》图文版
  4. 苋菜《食物疗法》
  5. 苋《本草纲目》完整版
  6. 苋菜【中药大全】
  7. 藓生马先蒿【中药大全】
  8. 苋菜（白苋菜）《滇南本草》
  9. 蚬肉海棠【中药大全】
  10. 苋菜（红苋菜）《滇南本草》
  11. 蚬肉【中药大全】
  12. 苋根【中药大全】
  13. 蚬壳【中药大全】
  14. 苋实《证类本草》
  15. 蚬（音显）《证类本草》
  16. 苋实【中药大全】
  17. 显子草【中药大全】
  18. 苋粥【方剂大全】
  19. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  20. 现场干预试验及其效果评价《流行病学》
  21. 显微型多血管炎【疾病大全】
  22. 现代爱国卫生运动《中国医学通史》
  23. 显微外科手术的工作条件《外科学总论》
  24. 现代高频电疗法的产热特征比较《理疗学》
  25. 显微外科的类别《外科学总论》
  26. 现代公共卫生《中国医学通史》
  27. 显微镜下多血管炎【疾病大全】
  28. 现代国境卫生检疫《中国医学通史》
  29. 显脉香茶菜【中药大全】
  30. 现代基本经验《中国医学通史》
  1. 苋（苋菜）《食疗本草》
  2. 苋《饮膳正要》
  3. 苋菜《食物疗法》
  4. 苋《本草纲目》
  5. 苋菜《饮食须知》
  6. 蚬肉《饮食须知》
  7. 苋菜《本草求真》
  8. 蚬粉蚬肉《本草从新》
  9. 苋菜《本草从新》
  10. 蚬粉《本草分经》
  11. 苋菜《得配本草》
  12. 蚬（音显）《证类本草》
  13. 苋菜《本草分经》
  14. 蚬《得配本草》
  15. 苋菜《药性切用》
  16. 蚬《医学入门》
  17. 苋菜 （李当之《药录》）《中医饮食营养学》
  18. 险症当治《冯氏锦囊秘录》
  19. 苋菜（白苋菜）《滇南本草》
  20. 险症当治《冯氏锦囊秘录》
  21. 苋菜（红苋菜）《滇南本草》
  22. 险症当治《冯氏锦囊秘录》
  23. 苋羌茶《茶饮保健》
  24. 险症当治《冯氏锦囊秘录》
  25. 苋实《神农本草经》
  26. 险症当治《冯氏锦囊秘录》
  27. 苋实《千金翼方》
  28. 险症当治《冯氏锦囊秘录》
  29. 苋实《玉楸药解》
  30. 险症《冯氏锦囊秘录》
  31. 苋实《新修本草》


胡荽〈平〉_《食疗本草》_中医本草_【岐黄之术】

胡荽〈平〉

胡荽〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）利五脏，补筋脉。主消谷能食。若食多，则令人多忘。〔心·证〕

（二）又，食着诸毒肉，吐、下血不止，顿 黄者∶取净胡荽子一升，煮使腹破，取汁停冷，服半升，一日一夜二服即止。〔证〕

（三）又，狐臭 齿病患不可食，疾更加。久冷人食之，脚弱。患气，弥不得食。〔证〕

（四）又，不得与斜蒿同食。食之令人汗臭，难差。〔证〕

（五）不得久食，此是熏菜，损人精神。〔证〕

（六）秋冬捣子，醋煮熨肠头出，甚效。〔证〕

（七）可和生菜食，治肠风。热饼裹食甚良。〔证〕

（八）利五脏不足，不可多食，损神。〔心〕

（胡荽）

（九）味辛温一云微寒，微毒。消谷，治五脏，补不足。利大小肠，通小腹气，拔四热，止头痛，疗沙疹，豌豆疮不出，作酒 之立出。通心窍，久食令人多忘。发腋臭、香港脚。〔嘉补〕

（十）根∶发痼疾。〔嘉补〕

（十一）子∶主小儿秃疮，油煎敷之。亦主蛊、五痔及食肉中毒下血∶煮，冷取汁服。并州人呼为“香荽”。入药炒用。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋（苋菜）
  • 当前页：胡荽〈平〉
  • 下一页：邪蒿
<<< 返回本书目录
  1. 胡荽【中药大全】
  2. 胡荽饼【方剂大全】
  3. 胡荽《本草纲目》图文版
  4. 胡荽丹【方剂大全】
  5. 胡荽《证类本草》
  6. 胡荽根汁【方剂大全】
  7. 胡荽《本草纲目》完整版
  8. 胡荽酒【方剂大全】
  9. 胡侍郎奏过尻神指诀《针灸聚英》
  10. 胡荽散【方剂大全】
  11. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  12. 胡荽汤【方剂大全】
  13. 胡氏双金丸【方剂大全】
  14. 胡荽饮【方剂大全】
  15. 胡氏牡丹散【方剂大全】
  16. 胡荽子【中药大全】
  17. 胡氏孤凤散【方剂大全】
  18. 胡荽子散【方剂大全】
  19. 胡尚书壮阳丹【方剂大全】
  20. 胡桃《本草纲目》完整版
  21. 胡蜣螂散【方剂大全】
  22. 胡桃《证类本草》
  23. 胡气《丹溪治法心要》
  24. 胡桃《本草纲目》图文版
  25. 胡木星饮子【方剂大全】
  26. 胡桃膏【方剂大全】
  27. 胡某乃媳感证《程杏轩医案》
  28. 胡桃根【中药大全】
  29. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  30. 胡桃花【中药大全】
  1. 胡荽〈平〉《食疗本草》
  2. 胡荽《药性切用》
  3. 胡荽酒《仁术便览》
  4. 胡荽《本草撮要》
  5. 胡桃《本草纲目》
  6. 胡荽《本草分经》
  7. 胡桃《雷公炮制药性解》
  8. 胡荽《增广和剂局方药性总论》
  9. 胡桃《玉楸药解》
  10. 胡荽《本草从新》
  11. 胡桃《饮膳正要》
  12. 胡荽《本经逢原》
  13. 胡桃《本草衍义》
  14. 胡荽《本草求真》
  15. 胡桃《本草备要》
  16. 胡荽《证类本草》
  17. 胡桃《医学入门》
  18. 胡荽《医学入门》
  19. 胡桃《证类本草》
  20. 胡荽《冯氏锦囊秘录》
  21. 胡桃《顾松园医镜》
  22. 胡荽《本草蒙筌》
  23. 胡桃《本草求真》
  24. 胡荽《本草备要》
  25. 胡桃《本经逢原》
  26. 胡荽《雷公炮制药性解》
  27. 胡桃《本草从新》
  28. 胡荽《本草纲目》
  29. 胡桃《得配本草》
  30. 胡嗣廉《中医词典》
  31. 胡桃《本草便读》


邪蒿_《食疗本草》_中医本草_【岐黄之术】

邪蒿

邪蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温、平，无毒。似青蒿细软。主胸膈中臭烂恶邪气。利肠胃，通血脉，续不足气。生食微动风气，作羹食良。不与胡荽同食，令人汗臭气。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡荽〈平〉
  • 当前页：邪蒿
  • 下一页：同蒿〈平〉
<<< 返回本书目录
  1. 邪蒿《本草纲目》完整版
  2. 邪蒿【中药大全】
  3. 邪风之至治之宜早诸变不同治法亦异《类经》
  4. 邪解《研经言》
  5. 邪传肌肉曰解肌《疡医大全》
  6. 邪客《黄帝内经·灵枢》
  7. 邪传《黄帝内经太素》
  8. 邪客《黄帝内经太素》
  9. 邪变无穷《类经》
  10. 邪客《灵枢悬解》
  11. 协调脏腑《中医养生学》
  12. 邪客《内经评文》
  13. 协调平衡《中医养生学》
  14. 邪客篇《医旨绪余》
  15. 协热下痢《景岳全书》
  16. 邪哭解《研经言》
  17. 协热下利《证治准绳·女科》
  18. 邪留三焦《温热论》
  19. 协热下利《女科证治准绳》
  20. 邪气《医经原旨》
  21. 蝎子螫伤的急救《现代院外急救手册》
  22. 邪气藏府病形《黄帝内经·灵枢》
  23. 蝎子螫伤【疾病大全】
  24. 邪气反胜之治《类经》
  25. 蝎子七【中药大全】
  26. 邪气复聚《温疫论》
  27. 蝎子解《医学衷中参西录》
  28. 邪气鬼祟《急救广生集》
  29. 蝎子叮《外科启玄》
  30. 邪气聚于下脘发内痈《针灸甲乙经》
  1. 邪蒿《食疗本草》
  2. 邪害空窍《中医词典》
  3. 邪蒿《证类本草》
  4. 邪害空窍《中医名词词典》
  5. 邪火《中医名词词典》
  6. 邪干心痛啼《中医词典》
  7. 邪火《校注医醇剩义》
  8. 邪干《中医词典》
  9. 邪疾《中医词典》
  10. 邪风之至治之宜早诸变不同治法亦异《类经》
  11. 邪解《研经言》
  12. 邪风证《中医词典》
  13. 邪客《黄帝内经·灵枢》
  14. 邪风口歪《奇效简便良方》
  15. 邪客《黄帝内经太素》
  16. 邪风《中医词典》
  17. 邪客《灵枢悬解》
  18. 邪恶不染《奇效简便良方》
  19. 邪客《内经评文》
  20. 邪喘《中医词典》
  21. 邪客篇《医旨绪余》
  22. 邪传肌肉曰解肌《疡医大全》
  23. 邪哭解《研经言》
  24. 邪传《黄帝内经太素》
  25. 邪狂癫痫《奇效简便良方》
  26. 邪变无穷《类经》
  27. 邪恋心包《中医词典》
  28. 邪闭《中医词典》
  29. 邪留三焦《中医名词词典》
  30. 邪（邪气）《中医名词词典》
  31. 邪留三焦《温热论》


同蒿〈平〉_《食疗本草》_中医本草_【岐黄之术】

同蒿〈平〉

同蒿〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

主安心气，养脾胃，消水饮。又，动风气，熏人心，令人气满，不可多食。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪蒿
  • 当前页：同蒿〈平〉
  • 下一页：罗勒
<<< 返回本书目录
  1. 同病各发《校注医醇剩义》
  2. 同类勿药章《韩氏医通》
  3. 通治诸积《济阴纲目》
  4. 同伤寒十二证《医宗金鉴》
  5. 通治诸般恶虫咬《医学纲目》
  6. 同身尺寸《针灸素难要旨》
  7. 通治法《石室秘录》
  8. 同岁会《脉诀汇辨》
  9. 通治部《本草易读》
  10. 同天符《脉诀汇辨》
  11. 通治《万病回春》
  12. 同位素32磷吸收试验阳性【疾病症状】
  13. 通治《寿世保元》
  14. 同向偏盲【疾病症状】
  15. 通治《寿世保元》
  16. 同向性偏盲【疾病症状】
  17. 通治《古今医鉴》
  18. 同形鳞毛蕨【中药大全】
  19. 通真子诊脉歌《婴童类萃》
  20. 同型胱氨酸尿症【疾病大全】
  21. 通月经【中药主治】
  22. 同性恋【疾病症状】
  23. 通瘀消炎汤【方剂大全】
  24. 同样年纪《趣味中医》
  25. 通瘀煎【方剂大全】
  26. 同源与潜病《中医疾病预测》
  27. 通幽汤【方剂大全】
  28. 同治法《石室秘录》
  29. 通幽汤《汤头歌诀》
  30. 同种免疫性新生儿血小板减少性紫癜【疾病大全】
  1. 同蒿〈平〉《食疗本草》
  2. 同蒿《证类本草》
  3. 同化《中医词典》
  4. 同蒿《医学入门》
  5. 同化激素类药《药理学》
  6. 同工酶《生物化学与分子生物学》
  7. 同精《中医词典》
  8. 同地化《中医词典》
  9. 同类勿药章《韩氏医通》
  10. 同病异治《中医词典》
  11. 同名经配穴法《中医词典》
  12. 同病异治《中医名词词典》
  13. 同名少阴《思考中医》
  14. 同病各发《校注医醇剩义》
  15. 同气《中医词典》
  16. 通治诸积《金匮翼》
  17. 同气散《医学心悟》
  18. 通治诸积《济阴纲目》
  19. 同气异形《中医词典》
  20. 通治诸般恶虫咬《医学纲目》
  21. 同情相怜《医学心理学》
  22. 通治一切疳方《证治准绳·幼科》
  23. 同伤寒十二证《医宗金鉴》
  24. 通治五痫《证治准绳·幼科》
  25. 同身尺寸《针灸素难要旨》
  26. 通治五疳方《证治准绳·幼科》
  27. 同身寸《中医名词词典》
  28. 通治三焦甚热之气《卫生宝鉴》
  29. 同身寸《中医词典》
  30. 通治三焦甚寒之气《卫生宝鉴》
  31. 同身寸说《类经图翼》


罗勒_《食疗本草》_中医本草_【岐黄之术】

罗勒

罗勒

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）味辛，温，微毒。调中消食，去恶气，消水气，宜生食。又，疗齿根烂疮，为灰用甚良。不可过多食，壅关节，涩荣卫，令血脉不行。又，动风发香港脚。患 ，取汁服半合，定。冬月用干者煮之。〔嘉补〕

（二）子∶主目翳及物入目，三五颗致目中，少顷当湿胀，与物俱出。又，疗风赤眵泪。〔嘉补〕

（三）根∶主小儿黄烂疮，烧灰敷之佳。北人呼为“兰香”，为石勒讳也。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：同蒿〈平〉
  • 当前页：罗勒
  • 下一页：石胡荽〈寒〉
<<< 返回本书目录
  1. 罗勒《证类本草》
  2. 罗勒【中药大全】
  3. 罗勒《本草纲目》完整版
  4. 罗勒根【中药大全】
  5. 罗汉丸【方剂大全】
  6. 罗勒子【中药大全】
  7. 罗汉松叶【中药大全】
  8. 罗面丹【方剂大全】
  9. 罗汉松实【中药大全】
  10. 罗平蓟【中药大全】
  11. 罗汉松根皮【中药大全】
  12. 罗谦甫药戒《医旨绪余》
  13. 罗汉松【中药大全】
  14. 罗裙带【中药大全】
  15. 罗汉散【方剂大全】
  16. 罗裙带根【中药大全】
  17. 罗汉果饮《保健药膳》
  18. 罗伞草【中药大全】
  19. 罗汉果叶【中药大全】
  20. 罗伞树【中药大全】
  21. 罗汉果根【中药大全】
  22. 罗望子【中药大全】
  23. 罗汉果茶【方剂大全】
  24. 罗望子叶黄檀【中药大全】
  25. 罗汉果【中药大全】
  26. 罗星草【中药大全】
  27. 罗锅底【中药大全】
  28. 罗序《活幼心书》
  29. 罗盖叶【中药大全】
  30. 罗芸香草《滇南本草》
  1. 罗勒《食疗本草》
  2. 罗克藻《中医词典》
  3. 罗勒《证类本草》
  4. 罗健亨《中医词典》
  5. 罗炼《中医词典》
  6. 罗浩《中医词典》
  7. 罗络《中医词典》
  8. 罗汉爽音茶《茶饮保健》
  9. 罗美《中医词典》
  10. 罗汉利声茶《茶饮保健》
  11. 罗普宣《中医词典》
  12. 罗汉果饮《保健药膳》
  13. 罗谦甫药戒《医旨绪余》
  14. 罗汉果茶《茶饮保健》
  15. 罗汝兰《中医词典》
  16. 罗汉果《中医饮食营养学》
  17. 罗绍芳《中医词典》
  18. 罗果《饮食须知》
  19. 罗世瑶《中医词典》
  20. 罗国纲《中医词典》
  21. 罗适《中医词典》
  22. 罗鬲《中医词典》
  23. 罗索里摩征《神经精神疾病诊断学》
  24. 罗福至《中医词典》
  25. 罗太无定风散《冯氏锦囊秘录》
  26. 罗浮山人《中医词典》
  27. 罗天益《中医词典》
  28. 罗布麻茶《食物疗法》
  29. 罗序《活幼心书》
  30. 罗拔茹《中医词典》
  31. 罗音《物理诊断学》


石胡荽〈寒〉_《食疗本草》_中医本草_【岐黄之术】

石胡荽〈寒〉

石胡荽〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒。通鼻气，利九窍，吐风痰，不任食。亦去翳，熟 内鼻中，翳自落。俗名“鹅不食草”。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罗勒
  • 当前页：石胡荽〈寒〉
  • 下一页：蔓菁（芜菁）〈温〉
<<< 返回本书目录
  1. 石胡荽《本草纲目》图文版
  2. 石斛《本草纲目》完整版
  3. 石胡荽《本草纲目》完整版
  4. 石斛《本草乘雅半偈》
  5. 石关穴【胸部腹部穴位】
  6. 石斛《本草崇原》
  7. 石瓜子莲【中药大全】
  8. 石斛《本草经解》
  9. 石瓜子【中药大全】
  10. 石斛《本草思辨录》
  11. 石瓜《本草纲目》完整版
  12. 石斛《本草图经》
  13. 石骨症【疾病症状】
  14. 石斛《本草易读》
  15. 石膏综合征【疾病大全】
  16. 石斛《本草择要纲目》
  17. 石膏竹茹汤【方剂大全】
  18. 石斛《滇南本草》
  19. 石膏粥【方剂大全】
  20. 石斛《雷公炮炙论》
  21. 石膏知母汤【方剂大全】
  22. 石斛《神农本草经百种录》
  23. 石膏性用《读医随笔》
  24. 石斛《药笼小品》
  25. 石膏丸《扁鹊心书》
  26. 石斛《证类本草》
  27. 石膏汤【方剂大全】
  28. 石斛《本草纲目》图文版
  29. 石膏散【方剂大全】
  30. 石斛【中药大全】
  1. 石胡荽〈寒〉《食疗本草》
  2. 石胡荽《中药学》
  3. 石斛《神农本草经》
  4. 石胡荽《得配本草》
  5. 石斛《本草纲目》
  6. 石胡荽《本经逢原》
  7. 石斛《雷公炮炙论》
  8. 石胡荽《证类本草》
  9. 石斛《雷公炮制药性解》
  10. 石胡荽《本草纲目》
  11. 石斛《千金翼方》
  12. 石候《诸病源候论》
  13. 石斛《药笼小品》
  14. 石喉茶《茶饮保健》
  15. 石斛《玉楸药解》
  16. 石红茶《茶饮保健》
  17. 石斛《中药炮制》
  18. 石合草《证类本草》
  19. 石斛《本草经集注》
  20. 石归茶《茶饮保健》
  21. 石斛《新修本草》
  22. 石关《针灸学》
  23. 石斛《神农本草经百种录》
  24. 石关《中医词典》
  25. 石斛《吴普本草》
  26. 石关《针灸大成》
  27. 石斛《本草衍义》
  28. 石膏性用《读医随笔》
  29. 石斛《本草备要》
  30. 石膏丸《扁鹊心书》
  31. 石斛《本草蒙筌》


蔓菁（芜菁）〈温〉_《食疗本草》_中医本草_【岐黄之术】

蔓菁（芜菁）〈温〉

蔓菁（芜菁）〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）消食，下气，治黄胆，利小便。根主消渴，治热毒风肿。食，令人气胀满。〔嘉·证〕

（二）其子∶九蒸九曝，捣为粉，服之长生。压油，涂头，能变蒜发。〔嘉〕

（三）又，研子入面脂，极去皱。〔嘉〕

（四）又，捣子，水和服，治热黄、结实不通，少顷当泻一切恶物，沙石草发并出。又利小便。〔嘉〕

（五）又，女子妒乳肿，取其根生捣后，和盐醋浆水煮，取汁洗之，五、六度瘥。又捣和鸡子白封之，亦妙。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石胡荽〈寒〉
  • 当前页：蔓菁（芜菁）〈温〉
  • 下一页：冬瓜〈寒〉
<<< 返回本书目录
  1. 蔓荆子叶【中药大全】
  2. 蔓菁散【方剂大全】
  3. 蔓荆子汤【方剂大全】
  4. 蔓菁子膏【方剂大全】
  5. 蔓荆子散【方剂大全】
  6. 蔓菁子散【方剂大全】
  7. 蔓荆子膏【方剂大全】
  8. 蔓菁子汤【方剂大全】
  9. 蔓荆子【中药大全】
  10. 蔓菁子丸【方剂大全】
  11. 蔓荆子《药笼小品》
  12. 蔓菁子粥【方剂大全】
  13. 蔓荆子《本草择要纲目》
  14. 蔓生百部【中药大全】
  15. 蔓荆子《本草易读》
  16. 蔓乌头【中药大全】
  17. 蔓荆子《本草易读》
  18. 漫话海鲜过敏引起的腹泻《免疫与健康》
  19. 蔓荆子《本草新编》
  20. 漫惊《张氏医通》
  21. 蔓荆子《本草经解》
  22. 漫心痈《马培之医案》
  23. 蔓荆子《本草崇原》
  24. 漫肿无头【方剂主治】
  25. 蔓荆丸【方剂大全】
  26. 慢白汤【方剂大全】
  27. 蔓荆汤【方剂大全】
  28. 慢肝风《幼幼新书》
  29. 蔓荆实丸【方剂大全】
  30. 慢肝六味饮【方剂大全】
  1. 蔓菁（芜菁）〈温〉《食疗本草》
  2. 蔓菁《药性切用》
  3. 蔓菁子《本草备要》
  4. 蔓菁《饮膳正要》
  5. 蔓菁子《本草从新》
  6. 蔓荆子散《万氏秘传片玉心书》
  7. 蔓菁子《本草分经》
  8. 蔓荆子散《妇人大全良方》
  9. 漫话海鲜过敏引起的腹泻《免疫与健康》
  10. 蔓荆子茶《茶饮保健》
  11. 漫惊《张氏医通》
  12. 蔓荆子《本草撮要》
  13. 漫心痈《马培之医案》
  14. 蔓荆子《本草撮要》
  15. 慢蛾《中医词典》
  16. 蔓荆子《本草撮要》
  17. 慢肝风《中医词典》
  18. 蔓荆子《本草撮要》
  19. 慢肝风《幼幼新书》
  20. 蔓荆子《本草撮要》
  21. 慢肝惊风《中医词典》
  22. 蔓荆子《本草撮要》
  23. 慢喉《外科大成》
  24. 蔓荆子《本草撮要》
  25. 慢喉痹《中医词典》
  26. 蔓荆子《本草撮要》
  27. 慢喉风《中医词典》
  28. 蔓荆子《本草撮要》
  29. 慢喉风《医宗金鉴》
  30. 蔓荆子《本草撮要》
  31. 慢喉风《外科心法要诀》


冬瓜〈寒〉_《食疗本草》_中医本草_【岐黄之术】

冬瓜〈寒〉

冬瓜〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主治小腹水鼓胀。〔卷〕

（二）又，利小便，止消渴。〔卷〕

（三）又，其子∶主益气耐老，除心胸气满，消痰止烦。〔卷·嘉·证〕

（四）又，冬瓜子七升，（以）绢袋盛（之），投三沸汤中，须臾（出），曝干，又内汤中，如此三度乃止。曝干。与清苦酒浸之一宿，曝干为末，服之方寸匕，日二服，令人肥悦。〔卷·嘉·证〕

（五）又，明目，延年不老。〔卷·嘉〕

（六）案经∶压丹石，去头面热风。〔卷·心 ·嘉〕

（七）又，热发者服之食。患冷人勿食之，令人益瘦。〔卷·嘉〕

（八）取冬瓜一颗，和桐叶与猪食之。一冬更不食诸物，（自然不饥），其猪肥长三、四倍矣。〔卷·证〕

（九）又，煮食之，能炼五脏精细。欲得肥者，勿食之，为下气。欲瘦小轻健者，食之甚健人。〔卷·证〕

（十）又，冬瓜人三（五）升，退去皮壳，（捣）为丸。空腹及食后各服廿丸，令人面滑静如玉。可入面脂中用。〔卷·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓菁（芜菁）〈温〉
  • 当前页：冬瓜〈寒〉
  • 下一页：濮瓜
<<< 返回本书目录
  1. 冬瓜、冬瓜皮《滇南本草》
  2. 冬瓜拔刀【方剂大全】
  3. 冬瓜【中药大全】
  4. 冬瓜赤豆粥【方剂大全】
  5. 冬瓜《本草纲目》图文版
  6. 冬瓜串门主论《疡医大全》
  7. 冬瓜《食物疗法》
  8. 冬瓜羹【方剂大全】
  9. 冬瓜《本草易读》
  10. 冬瓜皮【中药大全】
  11. 冬瓜《本草求真》
  12. 冬瓜瓤【中药大全】
  13. 冬瓜《本草纲目》完整版
  14. 冬瓜仁《本草择要纲目》
  15. 冬菇【中药大全】
  16. 冬瓜仁丸【方剂大全】
  17. 冬茯苏贝汤【方剂大全】
  18. 冬瓜汤【方剂大全】
  19. 冬地三黄汤【方剂大全】
  20. 冬瓜藤【中药大全】
  21. 冬地百部饮【方剂大全】
  22. 冬瓜丸【方剂大全】
  23. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  24. 冬瓜洗面药【方剂大全】
  25. 冬除散【方剂大全】
  26. 冬瓜叶【中药大全】
  27. 冬虫夏草酒【方剂大全】
  28. 冬瓜饮【方剂大全】
  29. 冬虫夏草【中药大全】
  30. 冬瓜饮子【方剂大全】
  1. 冬瓜〈寒〉《食疗本草》
  2. 冬瓜、冬瓜皮《滇南本草》
  3. 冬瓜串《中医词典》
  4. 冬瓜（《本草经集注》）《中医饮食营养学》
  5. 冬瓜串门主方《疡医大全》
  6. 冬瓜《药性切用》
  7. 冬瓜串门主论《疡医大全》
  8. 冬瓜《本草撮要》
  9. 冬瓜羹《医学入门》
  10. 冬瓜《本草分经》
  11. 冬瓜皮（冬瓜子）《中药学》
  12. 冬瓜《得配本草》
  13. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  14. 冬瓜《本草从新》
  15. 冬瓜仁《本草择要纲目》
  16. 冬瓜《本草求真》
  17. 冬瓜粥《保健药膳》
  18. 冬瓜《饮食须知》
  19. 冬瓜粥《减肥新法与技巧》
  20. 冬瓜《本草易读》
  21. 冬瓜子《药笼小品》
  22. 冬瓜《本草易读》
  23. 冬瓜子《中药炮制》
  24. 冬瓜《本草备要》
  25. 冬瓜子《本经逢原》
  26. 冬瓜《饮膳正要》
  27. 冬瓜子《本草分经》
  28. 冬瓜《食物疗法》
  29. 冬瓜子《本草害利》
  30. 冬瓜《老年食养食疗》
  31. 冬寒《医述》


濮瓜_《食疗本草》_中医本草_【岐黄之术】

濮瓜

濮瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

孟诜说∶肺热消渴，取濮瓜去皮，每食后嚼吃三二两，五七度良。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜〈寒〉
  • 当前页：濮瓜
  • 下一页：甜瓜〈寒〉
<<< 返回本书目录
  1. 蒲州豉【中药大全】
  2. 朴附汤【方剂大全】
  3. 蒲州豉《本草纲目》完整版
  4. 朴附圆【方剂大全】
  5. 蒲种壳【中药大全】
  6. 朴树【中药大全】
  7. 蒲席《本草纲目》完整版
  8. 朴树根皮【中药大全】
  9. 蒲桃种子【中药大全】
  10. 朴树果【中药大全】
  11. 蒲桃叶【中药大全】
  12. 朴树皮【中药大全】
  13. 蒲桃壳【中药大全】
  14. 朴树叶【中药大全】
  15. 蒲桃根皮【中药大全】
  16. 朴松实【中药大全】
  17. 蒲桃【中药大全】
  18. 朴消【中药大全】
  19. 蒲扇《本草纲目》完整版
  20. 朴消荡胞汤【方剂大全】
  21. 蒲蒻【中药大全】
  22. 朴硝《本草纲目》完整版
  23. 蒲圻贝母【中药大全】
  24. 朴硝《本草乘雅半偈》
  25. 蒲葵子【中药大全】
  26. 朴硝《本草崇原》
  27. 蒲葵叶【中药大全】
  28. 朴硝《本草图经》
  29. 蒲葵根【中药大全】
  30. 朴硝《本草择要纲目》
  1. 濮瓜《食疗本草》
  2. 蒲郁茶《茶饮保健》
  3. 朴附丸《太平惠民和剂局方》
  4. 蒲阴实《吴普本草》
  5. 朴黄丸《医学心悟》
  6. 蒲阴实《千金翼方》
  7. 朴消《神农本草经》
  8. 蒲香茶《茶饮保健》
  9. 朴硝《千金翼方》
  10. 蒲悉生《中医词典》
  11. 朴硝《本草经集注》
  12. 蒲胃茶《茶饮保健》
  13. 朴硝《新修本草》
  14. 蒲桃疔《中医词典》
  15. 朴硝《神农本草经百种录》
  16. 蒲桃（葡萄）〈平〉《食疗本草》
  17. 朴硝《本草衍义》
  18. 蒲桃《本经逢原》
  19. 朴硝《汤液本草》
  20. 蒲桃《玉楸药解》
  21. 朴硝《本草蒙筌》
  22. 蒲笋《饮膳正要》
  23. 朴硝《冯氏锦囊秘录》
  24. 蒲砂茶《茶饮保健》
  25. 朴硝《医学入门》
  26. 蒲乳茶《茶饮保健》
  27. 朴硝《证类本草》
  28. 蒲苓茶《茶饮保健》
  29. 朴硝《本草求真》
  30. 蒲灰散方《医宗金鉴》
  31. 朴硝《本经逢原》


甜瓜〈寒〉_《食疗本草》_中医本草_【岐黄之术】

甜瓜〈寒〉

甜瓜〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上止渴，（益气），除烦热。多食令人阴下痒湿，生疮。〔卷·证〕

（二）又，发瘅黄，动宿冷病，患症瘕人不可食瓜。（若食之饱胀，入水自消。）〔卷·心·证〕

（三）其瓜蒂∶主治身面四肢浮肿，杀蛊，去鼻中息肉，阴瘅黄及急黄。〔卷·证〕

（四）又，生瓜叶∶捣取汁，治人头不生毛发者，涂之即生。〔卷·证〕

（五）案经∶多食令人羸 虚弱，脚手少力。其子热，补中焦，宜人。其肉止渴，利小便，通三焦间拥塞气。〔卷·证〕

（六）又方，瓜蒂七枚，丁香七枚，（小豆七粒），捣为末，吹（黑豆许于）鼻中，少时治痈气，黄汁即出，瘥。〔卷·证〕

（七）又，补中打损折，碾末酒服去瘀血，治小儿疳。《龙鱼河图》云∶瓜有两鼻者杀人。沉水者杀人。食多饱胀，可食盐，化成水。〔证〕

（甜瓜）

（八）寒，有毒。止渴，除烦热，多食令人阴下湿痒，生疮。动宿冷病，发虚热，破腹。

又，令人 弱，脚手无力。少食即止渴，利小便，通三焦间拥塞气。兼主口鼻疮。〔嘉补〕

（九）叶∶治人无发，捣汁涂之即生。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：濮瓜
  • 当前页：甜瓜〈寒〉
  • 下一页：胡瓜〈寒〉
<<< 返回本书目录
  1. 甜瓜【中药大全】
  2. 甜瓜蒂【中药大全】
  3. 甜瓜《本草纲目》图文版
  4. 甜瓜根【中药大全】
  5. 甜瓜《证类本草》
  6. 甜瓜花【中药大全】
  7. 甜瓜《滇南本草》
  8. 甜瓜茎【中药大全】
  9. 甜瓜《本草求真》
  10. 甜瓜皮【中药大全】
  11. 甜瓜《本草纲目》完整版
  12. 甜瓜叶【中药大全】
  13. 甜根子草【中药大全】
  14. 甜瓜子【中药大全】
  15. 甜地丁【中药大全】
  16. 甜果藤【中药大全】
  17. 甜疮《儒门事亲》
  18. 甜酒酿山药羹《保健药膳》
  19. 甜橙【中药大全】
  20. 甜石榴【中药大全】
  21. 甜茶藤【中药大全】
  22. 甜藤《本草纲目》完整版
  23. 甜茶【中药大全】
  24. 甜葶苈散【方剂大全】
  25. 甜草【中药大全】
  26. 甜葶苈子《滇南本草》
  27. 甜菜《滇南本草》
  28. 甜杏仁【中药大全】
  29. 甜菜《本草纲目》完整版
  30. 甜叶菊【中药大全】
  1. 甜瓜〈寒〉《食疗本草》
  2. 甜瓜《滇南本草》
  3. 甜瓜茶《茶饮保健》
  4. 甜瓜《本草撮要》
  5. 甜瓜蒂《本草备要》
  6. 甜瓜《增广和剂局方药性总论》
  7. 甜瓜蒂《本草求真》
  8. 甜瓜《得配本草》
  9. 甜瓜蒂《本经逢原》
  10. 甜瓜《本草求真》
  11. 甜瓜蒂《本草分经》
  12. 甜瓜《证类本草》
  13. 甜瓜蒂《药性切用》
  14. 甜瓜《医学入门》
  15. 甜瓜仁《顾松园医镜》
  16. 甜瓜《冯氏锦囊秘录》
  17. 甜瓜子《本经逢原》
  18. 甜瓜《饮食须知》
  19. 甜瓜子《本草便读》
  20. 甜瓜《本草蒙筌》
  21. 甜酱《药性切用》
  22. 甜瓜《本草衍义》
  23. 甜酒酿山药羹《保健药膳》
  24. 甜瓜《饮膳正要》
  25. 甜肉桂《药性切用》
  26. 甜瓜《玉楸药解》
  27. 甜食要少吃《预防医学》
  28. 甜瓜《本草纲目》
  29. 甜藤《证类本草》
  30. 甜疮候《诸病源候论》
  31. 甜葶苈《药性切用》


胡瓜〈寒〉_《食疗本草》_中医本草_【岐黄之术】

胡瓜〈寒〉

胡瓜〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）不可多食，动风及寒热。又发 疟，兼积瘀血。〔卷·心〕

（二）案∶多食令人虚热上气，生百病，消人阴，发疮（疥），及发 气，及香港脚，损血脉。天行后不可食。〔卷·心 〕

（三）小儿食，发痢，滑中，生疳虫。〔卷〕

（四）又，不可和酪食之，必再发。〔卷〕

（五）又，捣根敷胡刺毒肿，甚良。〔卷〕

（胡瓜）

（六）叶∶味苦，平，小毒。主小儿闪癖∶一岁服一叶，已上斟酌与之。生 绞汁服，得吐、下。〔嘉补〕

（七）根∶捣敷胡刺毒肿。〔嘉补〕

（八）其实∶味甘，寒，有毒。不可多食，动寒热，多疟病，积瘀热，发疰气，令人虚热上逆，少气，发百病及疮疥，损阴血脉气，发香港脚。天行后不可食。小儿切忌，滑中，生疳虫。不与醋同食。北人亦呼为黄瓜，为石勒讳，因而不改。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜〈寒〉
  • 当前页：胡瓜〈寒〉
  • 下一页：越瓜〈寒〉
<<< 返回本书目录
  1. 胡瓜《本草纲目》图文版
  2. 胡瓜叶《证类本草》
  3. 胡瓜《本草求真》
  4. 胡观察疝证《程杏轩医案》
  5. 胡瓜《本草纲目》完整版
  6. 胡黄连《本草纲目》完整版
  7. 胡蜂酒【方剂大全】
  8. 胡黄连《本草图经》
  9. 胡粉丸【方剂大全】
  10. 胡黄连《药笼小品》
  11. 胡粉涂敷方【方剂大全】
  12. 胡黄连《证类本草》
  13. 胡粉涂方【方剂大全】
  14. 胡黄连《本草纲目》图文版
  15. 胡粉散【方剂大全】
  16. 胡黄连【中药大全】
  17. 胡粉牛黄丸【方剂大全】
  18. 胡黄连点眼方【方剂大全】
  19. 胡粉膏【方剂大全】
  20. 胡黄连煎【方剂大全】
  21. 胡粉丹【方剂大全】
  22. 胡黄连散【方剂大全】
  23. 胡粉《本草乘雅半偈》
  24. 胡黄连麝香丸《小儿药证直诀》
  25. 胡豆汁【方剂大全】
  26. 胡黄连麝香丸【方剂大全】
  27. 胡豆草【中药大全】
  28. 胡黄连汤【方剂大全】
  29. 胡葱子（图）【中药大全】
  30. 胡黄连丸《小儿药证直诀》
  1. 胡瓜〈寒〉《食疗本草》
  2. 胡瓜《本草撮要》
  3. 胡瓜叶《证类本草》
  4. 胡瓜《本草从新》
  5. 胡观察疝证《程杏轩医案》
  6. 胡瓜《本经逢原》
  7. 胡黄连《本草纲目》
  8. 胡瓜《本草求真》
  9. 胡黄连《雷公炮制药性解》
  10. 胡瓜《医学入门》
  11. 胡黄连《药笼小品》
  12. 胡瓜《本草纲目》
  13. 胡黄连《中药炮制》
  14. 胡蜂叮《是斋百一选方》
  15. 胡黄连《本草备要》
  16. 胡粉散《儒门事亲》
  17. 胡黄连《医学入门》
  18. 胡粉《本草乘雅半偈》
  19. 胡黄连《证类本草》
  20. 胡粉《雷公炮制药性解》
  21. 胡黄连《顾松园医镜》
  22. 胡铎《中医词典》
  23. 胡黄连《本草求真》
  24. 胡豆子《证类本草》
  25. 胡黄连《本经逢原》
  26. 胡道士《中医词典》
  27. 胡黄连《本草从新》
  28. 胡大卿《中医词典》
  29. 胡黄连《得配本草》
  30. 胡葱〈平〉《食疗本草》
  31. 胡黄连《中药学》


越瓜〈寒〉_《食疗本草》_中医本草_【岐黄之术】

越瓜〈寒〉

越瓜〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主治利阴阳，益肠胃，止烦渴，不可久食，发痢。〔卷·心〕

（二）案∶此物动风。虽止渴，能发诸疮。令人虚，脚弱，虚不能行（立）。小儿夏月不可与食，成痢、发虫。令人腰脚冷，脐下痛。〔卷·心·证〕

（三）患时疾后不可食。〔卷·证〕

（四）不得和牛乳及酪食之。〔卷〕

（五）又，不可空腹和醋食之，令人心痛。〔卷〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡瓜〈寒〉
  • 当前页：越瓜〈寒〉
  • 下一页：芥
<<< 返回本书目录
  1. 越瓜【中药大全】
  2. 越鞠保和丸【方剂大全】
  3. 越瓜《证类本草》
  4. 越鞠二陈丸【方剂大全】
  5. 越瓜《本草求真》
  6. 越鞠丸《汤头歌诀》
  7. 越瓜《本草纲目》完整版
  8. 越鞠丸【方剂大全】
  9. 越砥《本草纲目》完整版
  10. 越橘【中药大全】
  11. 越婢汤【方剂大全】
  12. 越橘果【中药大全】
  13. 越婢加术汤【方剂大全】
  14. 越橘叶【中药大全】
  15. 越婢加半夏汤【方剂大全】
  16. 越南悬钩子【中药大全】
  17. 悦颜色【方剂主治】
  18. 越南樟皮【中药大全】
  19. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  20. 越王鸟《本草纲目》完整版
  21. 岳桦【中药大全】
  22. 越王余《本草纲目》完整版
  23. 刖足伤寒《洄溪医案》
  24. 越王余筭【中药大全】
  25. 月状骨骨软骨病【疾病大全】
  26. 越王余算【中药大全】
  27. 月真【方剂主治】
  28. 越西川木香【中药大全】
  29. 月元干支推算法《手掌与疾病》
  30. 越西木香【中药大全】
  1. 越瓜〈寒〉《食疗本草》
  2. 越瓜《药性切用》
  3. 越经传《中医词典》
  4. 越瓜《本草撮要》
  5. 越鞠汤丸《医宗金鉴》
  6. 越瓜《得配本草》
  7. 越鞠汤丸《删补名医方论》
  8. 越瓜《本草从新》
  9. 越鞠丸《医述》
  10. 越瓜《本经逢原》
  11. 越鞠丸《目经大成》
  12. 越瓜《本草求真》
  13. 越鞠丸《医方考》
  14. 越瓜《证类本草》
  15. 越鞠丸《仁术便览》
  16. 越瓜《冯氏锦囊秘录》
  17. 越鞠丸《医方论》
  18. 越砥石《千金翼方》
  19. 越鞠丸《汤头歌诀》
  20. 越砥（音旨）《证类本草》
  21. 越鞠丸《时方歌括》
  22. 越砥《名医别录》
  23. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  24. 越砥《新修本草》
  25. 越林《中医词典》
  26. 越婢汤方《医宗金鉴》
  27. 越脾加半夏汤《退思集类方歌注》
  28. 越婢汤方《伤寒杂病论》
  29. 越脾加术汤《退思集类方歌注》
  30. 越婢汤《医方论》
  31. 越脾汤《退思集类方歌注》


芥_《食疗本草》_中医本草_【岐黄之术】

芥

芥

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主咳逆下气，明目，去头面风。大叶者良。煮食之亦动气，犹胜诸菜。生食发丹石，不可多食。〔卷·心·嘉〕

（二）其子∶微熬研之，作酱香美，有辛气，能通利五脏。〔证〕

（三）其叶不可多食。又，细叶有毛者杀人。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越瓜〈寒〉
  • 当前页：芥
  • 下一页：萝卜（莱菔）〈冷〉
<<< 返回本书目录
  1. 芥《本草纲目》图文版
  2. 芥菜《本草求真》
  3. 芥《证类本草》
  4. 芥菜《滇南本草》
  5. 芥《本草乘雅半偈》
  6. 芥菜【中药大全】
  7. 芥《本草纲目》完整版
  8. 芥菜卤【方剂大全】
  9. 戒止丸【方剂大全】
  10. 芥草膏【方剂大全】
  11. 戒烟丸【方剂大全】
  12. 芥蓝【中药大全】
  13. 戒烟丸《外科传薪集》
  14. 芥饮子【方剂大全】
  15. 戒烟良方《对山医话》
  16. 芥朱丸【方剂大全】
  17. 戒烟膏【方剂大全】
  18. 芥子【中药大全】
  19. 戒烟方【方剂大全】
  20. 芥子薄【方剂大全】
  21. 戒鸦片烟瘾方【方剂大全】
  22. 芥子膏【方剂大全】
  23. 戒酗酒《痰火点雪》
  24. 芥子酒【方剂大全】
  25. 戒妄下《卫生宝鉴》
  26. 芥子散【方剂大全】
  27. 戒嗜利《痰火点雪》
  28. 芥子涂方【方剂大全】
  29. 戒色欲《急救广生集》
  30. 芥子丸【方剂大全】
  1. 芥《食疗本草》
  2. 芥《吴普本草》
  3. 芥《本草衍义》
  4. 芥《新修本草》
  5. 芥《证类本草》
  6. 芥《新修本草》
  7. 芥《证类本草》
  8. 芥《饮膳正要》
  9. 芥《名医别录》
  10. 芥《千金翼方》
  11. 芥《本草乘雅半偈》
  12. 芥《千金翼方》
  13. 芥?《名医别录》
  14. 芥《本草纲目》
  15. 芥菜《饮食须知》
  16. 戒洋烟《奇效简便良方》
  17. 芥菜《本草求真》
  18. 戒烟丸《外科传薪集》
  19. 芥菜《得配本草》
  20. 戒烟良方《对山医话》
  21. 芥菜《滇南本草》
  22. 戒酗酒《痰火点雪》
  23. 芥菜（《千金·食治》）《中医饮食营养学》
  24. 戒妄下《卫生宝鉴》
  25. 芥心草《证类本草》
  26. 戒嗜利《痰火点雪》
  27. 芥子《中药炮制》
  28. 戒色欲《急救广生集》
  29. 吤（jiè，音介）《中医词典》
  30. 戒暖热《达生编》
  31. 界面现象《医用化学》


萝卜（莱菔）〈冷〉_《食疗本草》_中医本草_【岐黄之术】

萝卜（莱菔）〈冷〉

萝卜（莱菔）〈冷〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）利五脏，轻身益气。〔心·嘉〕

（二）根∶消食下气。甚利关节，除五脏 中风，练五脏中恶气。服之令人白净肌细。〔心·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芥
  • 当前页：萝卜（莱菔）〈冷〉
  • 下一页：菘菜〈温〉
<<< 返回本书目录
  1. 萝卜《食物疗法》
  2. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  3. 萝《本草纲目》完整版
  4. 萝卜菜【方剂大全】
  5. 罗芸香草《滇南本草》
  6. 萝卜茶【方剂大全】
  7. 罗序《活幼心书》
  8. 萝卜防己【中药大全】
  9. 罗星草【中药大全】
  10. 萝卜膏【方剂大全】
  11. 罗望子叶黄檀【中药大全】
  12. 萝卜牙皂散【方剂大全】
  13. 罗望子【中药大全】
  14. 萝卜缨为治痢妙药论《一得集》
  15. 罗伞树【中药大全】
  16. 萝卜汁【方剂大全】
  17. 罗伞草【中药大全】
  18. 萝卜粥【方剂大全】
  19. 罗裙带根【中药大全】
  20. 萝卜子散【方剂大全】
  21. 罗裙带【中药大全】
  22. 萝卜子汤【方剂大全】
  23. 罗谦甫药戒《医旨绪余》
  24. 萝卜子丸【方剂大全】
  25. 罗平蓟【中药大全】
  26. 萝卜子饮【方剂大全】
  27. 罗面丹【方剂大全】
  28. 萝芙木【中药大全】
  29. 罗勒子【中药大全】
  30. 萝芙木茎叶【中药大全】
  1. 萝卜（莱菔）〈冷〉《食疗本草》
  2. 萝卜《本草分经》
  3. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  4. 萝卜《增广和剂局方药性总论》
  5. 萝卜煲鲍鱼《食物疗法》
  6. 萝卜《得配本草》
  7. 萝卜菜《医学入门》
  8. 萝卜《饮膳正要》
  9. 萝卜缨为治痢妙药论《一得集》
  10. 萝卜《食物疗法》
  11. 萝卜治验《寿世保元》
  12. 罗周彦《中医词典》
  13. 萝卜粥《饮膳正要》
  14. 罗仲光《中医词典》
  15. 萝卜粥《食疗方》
  16. 罗止园（1879-1953年）《中医词典》
  17. 萝卜子粥《医学入门》
  18. 罗知悌（约1243-1327年）《中医词典》
  19. 萝摩子《千金翼方》
  20. 罗振玉（1892-1975年）《中医词典》
  21. 萝摩子《新修本草》
  22. 罗哲初（1878-1943年）《中医词典》
  23. 萝摩子《证类本草》
  24. 罗兆琚（1895-1945年）《中医词典》
  25. 逻辑障碍《神经精神疾病诊断学》
  26. 罗允相（1826-1918年）《中医词典》
  27. 骡肉《饮食须知》
  28. 罗芸香草《滇南本草》
  29. 螺《饮膳正要》
  30. 罗越峰《中医词典》
  31. 螺《中医词典》


菘菜〈温〉_《食疗本草》_中医本草_【岐黄之术】

菘菜〈温〉

菘菜〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）治消渴。又发诸风冷。（腹中冷病者不服。）有热者服之，亦不发病，即明其（菜）性冷。《本草》云“温”，未解。〔心·证〕

（二）又，消食，亦少下气。〔证〕

（三）九英菘，出河西，叶极大，根亦粗长。和羊肉甚美。常食之，都不见发病。其冬月作菹，煮作羹食之，能消宿食，下气治嗽。诸家商略，性冷，非温。恐误也。〔证〕

（四）又，北无菘菜，南无芜菁。其蔓菁子，细。菜子，粗也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萝卜（莱菔）〈冷〉
  • 当前页：菘菜〈温〉
  • 下一页：荏子
<<< 返回本书目录
  1. 菘菜【中药大全】
  2. 菘菜子【中药大全】
  3. 菘（音嵩）《证类本草》
  4. 菘子【中药大全】
  5. 菘《本草纲目》图文版
  6. 耸肩喘息【疾病症状】
  7. 菘《本草纲目》完整版
  8. 宋《古今医统大全》
  9. 松子粥《保健药膳》
  10. 宋本草旧目录《本草纲目》完整版
  11. 松子仁鸡《保健药膳》
  12. 宋徽宗崇宁皇帝论《针灸神书》
  13. 松子仁【中药大全】
  14. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  15. 松子风《喉科秘诀》
  16. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  17. 松子豆腐《保健药膳》
  18. 宋元时期《中医养生学》
  19. 松子《药笼小品》
  20. 送胞汤【方剂大全】
  21. 松脂《证类本草》
  22. 送戴原礼还浦阳序《脉确》
  23. 松脂《神农本草经百种录》
  24. 送蛋药酒方（男人服）《毓麟验方》
  25. 松脂《本草图经》
  26. 送子丹【方剂大全】
  27. 松脂《本草崇原》
  28. 搜风大九宝饮【方剂大全】
  29. 松脂《本草乘雅半偈》
  30. 搜风化痰丸【方剂大全】
  1. 菘菜〈温〉《食疗本草》
  2. 菘菜《医学入门》
  3. 菘萝《新修本草》
  4. 菘菜《饮食须知》
  5. 宋《古今医统大全》
  6. 菘菜《本草衍义》
  7. 宋代药物学发展的成就与特点《中国医学通史》
  8. 菘（音嵩）《证类本草》
  9. 宋徽宗崇宁皇帝论《针灸神书》
  10. 菘《名医别录》
  11. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  12. 菘《新修本草》
  13. 宋九科《中医名词词典》
  14. 菘《千金翼方》
  15. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  16. 松子粥（《士材三书》）《中医饮食营养学》
  17. 宋元时期《中医养生学》
  18. 松子粥《保健药膳》
  19. 送戴原礼还浦阳序《脉确》
  20. 松子油《饮膳正要》
  21. 送蛋药酒方（男人服）《毓麟验方》
  22. 松子仁鸡《保健药膳》
  23. 送服（送下）《中医名词词典》
  24. 松子仁《药性切用》
  25. 搜风顺气《汤头歌诀》
  26. 松子仁《外科全生集》
  27. 搜风顺气丸《仁术便览》
  28. 松子仁《得配本草》
  29. 搜风顺气丸《仁术便览》
  30. 松子仁《玉楸药解》
  31. 搜风顺气丸《奇方类编》


荏子_《食疗本草》_中医本草_【岐黄之术】

荏子

荏子

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主咳逆下气。〔证〕

（二）其叶性温。用时捣之。治男子阴肿，生捣和醋封之。女人绵裹内，三、四易。〔嘉·证〕

（三）谨按∶子∶压作油用，亦少破气，多食发心闷。温。补中益气，通血脉，填精髓。

可蒸令熟，烈日干之，当口开。舂取米食之，亦可休粮。生食，止渴、润肺。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菘菜〈温〉
  • 当前页：荏子
  • 下一页：龙葵
<<< 返回本书目录
  1. 荏子《证类本草》
  2. 稔食风《喉科秘诀》
  3. 荏子《本草乘雅半偈》
  4. 认病捷要总诀《医理真传》
  5. 忍冬丸【方剂大全】
  6. 认识能力缺失【疾病症状】
  7. 忍冬藤【中药大全】
  8. 认识能力缺失【疾病症状】
  9. 忍冬酒《景岳全书》
  10. 认识阴阳探求至理《思考中医》
  11. 忍冬《本草纲目》图文版
  12. 认眼歌诀《眼科阐微》
  13. 忍冬《证类本草》
  14. 认疫治疫要言《吴医汇讲》
  15. 忍冬《本草择要纲目》
  16. 认知功能损害【疾病症状】
  17. 忍冬《本草乘雅半偈》
  18. 认知功能障碍【疾病症状】
  19. 忍冬《本草纲目》完整版
  20. 认知领悟心理疗法《医学心理学》
  21. 仁熟散【方剂大全】
  22. 认知神经功能丧失【疾病症状】
  23. 仁寿丸【方剂大全】
  24. 任《诸脉主病诗》
  25. 仁青芒觉【方剂大全】
  26. 任病论《内经博议》
  27. 仁青常觉【方剂大全】
  28. 任冲督脉为病《类经》
  29. 仁道类《古今医统大全》
  30. 任佃夫血风治验《一得集》
  1. 荏子《食疗本草》
  2. 荏子《新修本草》
  3. 荏子《证类本草》
  4. 荏子《千金翼方》
  5. 荏子《名医别录》
  6. 荏《吴普本草》
  7. 荏子《本草乘雅半偈》
  8. 忍痛《竹林女科证治》
  9. 荏子桔梗丸《备急千金要方》
  10. 忍精不泄《中医词典》
  11. 稔食风《喉科秘诀》
  12. 忍冬丸《仁术便览》
  13. 认筋法歌《针灸大成》
  14. 忍冬丸《三因极一病证方论》
  15. 认识经典与现代《思考中医》
  16. 忍冬藤酒《仁术便览》
  17. 认识阴阳《思考中医》
  18. 忍冬藤花《得配本草》
  19. 认识阴阳探求至理《思考中医》
  20. 忍冬汤《医学心悟》
  21. 认识中医所说“中风”两字的意义《中医之钥》
  22. 忍冬酒《外科理例》
  23. 认死症歌诀《喉舌备要秘旨》
  24. 忍冬酒《三因极一病证方论》
  25. 认眼歌诀《眼科阐微》
  26. 忍冬酒《冯氏锦囊秘录》
  27. 认疫治疫要言《吴医汇讲》
  28. 忍冬酒《景岳全书》
  29. 认真贯彻执行食品卫生法《预防医学》
  30. 忍冬《本草乘雅半偈》
  31. 认知领悟心理疗法《医学心理学》


龙葵_《食疗本草》_中医本草_【岐黄之术】

龙葵

龙葵

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主丁肿。患火丹疮，和土杵敷之尤良。〔证〕

（二）其子疗甚妙。其赤珠者名龙珠，久服变发，长黑。令人不老。〔心〕

（三）其味苦，皆 去汁食之。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荏子
  • 当前页：龙葵
  • 下一页：苜蓿
<<< 返回本书目录
  1. 龙葵《本草纲目》图文版
  2. 龙葵（图）【中药大全】
  3. 龙葵《证类本草》
  4. 龙葵膏【方剂大全】
  5. 龙葵《本草纲目》完整版
  6. 龙葵根（图）【中药大全】
  7. 龙睛丹【方剂大全】
  8. 龙葵根散【方剂大全】
  9. 龙角丸【方剂大全】
  10. 龙葵散【方剂大全】
  11. 龙角散【方剂大全】
  12. 龙葵子（图）【中药大全】
  13. 龙角草【中药大全】
  14. 龙老根（图）【中药大全】
  15. 龙角【中药大全】
  16. 龙雷之火辨《研经言》
  17. 龙角《本草纲目》完整版
  18. 龙理痰汤《医学衷中参西录》
  19. 龙胶【方剂大全】
  20. 龙鲤宣痹丸【方剂大全】
  21. 龙江风毛菊【中药大全】
  22. 龙利叶（图）【中药大全】
  23. 龙火汤【方剂大全】
  24. 龙利叶花（图）【中药大全】
  25. 龙火拔毒散【方剂大全】
  26. 龙荔《本草纲目》完整版
  27. 龙荟丸【方剂大全】
  28. 龙脷叶（图）【中药大全】
  29. 龙荟锭【方剂大全】
  30. 龙连膏【方剂大全】
  1. 龙葵《食疗本草》
  2. 龙葵《新修本草》
  3. 龙葵《证类本草》
  4. 龙葵《千金翼方》
  5. 龙葵《本经逢原》
  6. 龙葵《本草纲目》
  7. 龙葵《中药学》
  8. 龙口含珠风《中医词典》
  9. 龙雷之火辨《研经言》
  10. 龙疽《中医词典》
  11. 龙理痰汤《医学衷中参西录》
  12. 龙角丸《备急千金要方》
  13. 龙荔《饮食须知》
  14. 龙角《本草害利》
  15. 龙鳞草《滇南本草》
  16. 龙角《本经逢原》
  17. 龙马自来丹《医林改错》
  18. 龙角《中医词典》
  19. 龙门《中医词典》
  20. 龙瘕《古今医统大全》
  21. 龙木集序《秘传眼科龙木论》
  22. 龙火内燔《中医词典》
  23. 龙脑《海药本草》
  24. 龙火内燔《中医名词词典》
  25. 龙脑《本草衍义》
  26. 龙荟丸《仁术便览》
  27. 龙脑《医学入门》
  28. 龙虎石《中医词典》
  29. 龙脑安神丸《冯氏锦囊秘录》
  30. 龙虎升腾《中医词典》
  31. 龙脑薄荷《本草易读》


苜蓿_《食疗本草》_中医本草_【岐黄之术】

苜蓿

苜蓿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）患疸黄人，取根生捣，绞汁服之良。〔嘉〕

（二）又，利五脏，轻身。洗去脾胃间邪气，诸恶热毒。少食好，多食当冷气入筋中，即瘦人。亦能轻身健人，更无诸益。〔嘉〕

（三）彼处人采根作土黄 也。又，安中，利五脏，煮和酱食之。作羹亦得。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙葵
  • 当前页：苜蓿
  • 下一页：荠
<<< 返回本书目录
  1. 苜蓿《本草纲目》图文版
  2. 苜蓿【中药大全】
  3. 苜蓿《证类本草》
  4. 苜蓿根【中药大全】
  5. 苜蓿《本草纲目》完整版
  6. 牧马豆【中药大全】
  7. 沐浴洗面-养生余录（上）《古今医统大全》
  8. 牧养类《古今医统大全》
  9. 沐浴《陈氏幼科秘诀》
  10. 墓头回【中药大全】
  11. 沐头去风方《外台秘要》
  12. 慕荷【中药大全】
  13. 目总论《证治准绳·杂病》
  14. 暮食朝吐【方剂主治】
  15. 目珠子突出《圣济总录》
  16. 拿承山《幼科推拿秘书》
  17. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  18. 拿法《小儿推拿广意》
  19. 目珠偏斜，视亦不正《证治准绳·杂病》
  20. 拿虎【中药大全】
  21. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  22. 拿蹼参穴《幼科推拿秘书》
  23. 目肿胀《证治准绳·类方》
  24. 拿委中《幼科推拿秘书》
  25. 目肿胀《张氏医通》
  26. 拿总经《幼科推拿秘书》
  27. 目肿《证治准绳·杂病》
  28. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  29. 目肿《儒门事亲》
  30. 那些人容易得艾滋病?《免疫与健康》
  1. 苜蓿《食疗本草》
  2. 苜蓿《新修本草》
  3. 苜蓿《本草衍义》
  4. 苜蓿《千金翼方》
  5. 苜蓿《饮食须知》
  6. 苜蓿《本草纲目》
  7. 苜蓿《医学入门》
  8. 沐浴长春散《冯氏锦囊秘录》
  9. 苜蓿《证类本草》
  10. 沐浴洗面（养生余录 上）《古今医统大全》
  11. 苜蓿《名医别录》
  12. 沐浴法《万氏秘传片玉心书》
  13. 牧养类《古今医统大全》
  14. 沐浴《陈氏幼科秘诀》
  15. 钼《临床营养学》
  16. 沐浴《中医词典》
  17. 募《中医词典》
  18. 沐头汤《备急千金要方》
  19. 募筋《中医词典》
  20. 沐头汤《备急千金要方》
  21. 募穴《中医名词词典》
  22. 沐头去风方五首《外台秘要》
  23. 募穴《中医词典》
  24. 目总论《证治准绳·杂病》
  25. 募原《中医词典》
  26. 目眦溃烂《中医词典》
  27. 募原（膜原）《中医名词词典》
  28. 目眦《中医词典》
  29. 墓田回《玉楸药解》
  30. 目转耳鸣《中医词典》
  31. 墓头回《中药学》


荠_《食疗本草》_中医本草_【岐黄之术】

荠

荠

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）补五脏不足。叶∶动气。〔心〕

（二）荠子∶入治眼方中用。不与面同食。令人背闷。服丹石人不可食。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苜蓿
  • 当前页：荠
  • 下一页：蕨〈寒〉
<<< 返回本书目录
  1. 荠《证类本草》
  2. 荠（臭苏，青白苏）《本草纲目》完整版
  3. 荠《证类本草》
  4. 荠菜《滇南本草》
  5. 荠《滇南本草》
  6. 荠菜《食物疗法》
  7. 荠《本草易读》
  8. 荠菜《本草纲目》图文版
  9. 荠《本草图经》
  10. 荠菜【中药大全】
  11. 荠《本草乘雅半偈》
  12. 荠菜拌豆腐《保健药膳》
  13. 荠《本草纲目》完整版
  14. 荠菜炒肉丝《保健药膳》
  15. 奇治法《石室秘录》
  16. 荠菜花【中药大全】
  17. 奇治法《石室秘录》
  18. 荠菜蜜枣藕节汤《保健药膳》
  19. 奇症《急救广生集》
  20. 荠菜粥《保健药膳》
  21. 奇俞类集《类经图翼》
  22. 荠菜子【中药大全】
  23. 奇异部《本草易读》
  24. 荠莱粥【方剂大全】
  25. 奇药门《串雅内外编》
  26. 荠苠《本草纲目》图文版
  27. 奇穴部《经穴汇解》
  28. 荠苨【中药大全】
  29. 奇穴部《经穴汇解》
  30. 荠苨煎【方剂大全】
  1. 荠《食疗本草》
  2. 荠《吴普本草》
  3. 荠《食疗本草》
  4. 荠《新修本草》
  5. 荠《本草衍义》
  6. 荠《新修本草》
  7. 荠《本草备要》
  8. 荠《本草经集注》
  9. 荠《本草易读》
  10. 荠《千金翼方》
  11. 荠《医学入门》
  12. 歧骨《医宗金鉴》
  13. 荠《证类本草》
  14. 歧骨《中医词典》
  15. 荠《证类本草》
  16. 歧骨《中医名词词典》
  17. 荠《本草求真》
  18. 奇治法《石室秘录》
  19. 荠《得配本草》
  20. 奇治法《石室秘录》
  21. 荠《本草便读》
  22. 奇异多变规律《中医疾病预测》
  23. 荠《增广和剂局方药性总论》
  24. 奇异的求爱法——巫术《玉房秘诀》
  25. 荠《名医别录》
  26. 奇异的女子求爱法与男子求爱法《玉房秘诀》
  27. 荠《本草乘雅半偈》
  28. 奇异部《本草易读》
  29. 荠《滇南本草》
  30. 奇验金箍散《冯氏锦囊秘录》
  31. 荠《本草图经》


蕨〈寒〉_《食疗本草》_中医本草_【岐黄之术】

蕨〈寒〉

蕨〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）补五脏不足。气壅经络筋骨间，毒瓦斯。令人脚弱不能行。消阳事，缩玉茎。多食令人发落，鼻塞，目暗。小儿不可食之，立行不得也。〔心·证〕

（二）又，冷气人食之，多腹胀。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠
  • 当前页：蕨〈寒〉
  • 下一页：翘摇（小巢菜）
<<< 返回本书目录
  1. 蕨【中药大全】
  2. 蕨菜《滇南本草》
  3. 蕨《本草纲目》图文版
  4. 蕨菜【中药大全】
  5. 蕨《本草纲目》完整版
  6. 蕨根【中药大全】
  7. 駃豉丸【方剂大全】
  8. 蕨麻【中药大全】
  9. 厥症门《辨证录》
  10. 蕨麻草【中药大全】
  11. 厥症论治《类证治裁》
  12. 蕨萁【中药大全】
  13. 厥症返魂丹【方剂大全】
  14. 蕨叶《证类本草》
  15. 厥症《证治汇补》
  16. 爵床《本草纲目》完整版
  17. 厥症《寿世保元》
  18. 爵床【中药大全】
  19. 厥症《石室秘录》
  20. 爵床红枣汤【方剂大全】
  21. 厥症《古今医彻》
  22. 军持露【方剂大全】
  23. 厥证先兆《中医疾病预测》
  24. 军刀综合征【疾病大全】
  25. 厥证门《医方考》
  26. 军队医院的任务、分类与结构《基础护理学》
  27. 厥证门《古今医统大全》
  28. 军门丹【方剂大全】
  29. 厥证门《傅青主男科》
  30. 军门方【方剂大全】
  1. 蕨〈寒〉《食疗本草》
  2. 蕨《本草分经》
  3. 蕨菜《饮膳正要》
  4. 蕨《本草从新》
  5. 蕨菜《药性切用》
  6. 蕨《本经逢原》
  7. 蕨菜《滇南本草》
  8. 蕨《医学入门》
  9. 蕨草《本草撮要》
  10. 蕨《冯氏锦囊秘录》
  11. 蕨粉《饮食须知》
  12. 蕨《本草蒙筌》
  13. 蕨类（羊齿植物）《临床营养学》
  14. 蕨《本草纲目》
  15. 蕨叶《证类本草》
  16. 厥症门（七则）《辨证录》
  17. 橛骨《中医词典》
  18. 厥症论治《类证治裁》
  19. 橛候《诸病源候论》
  20. 厥症《古今医彻》
  21. 爵床《神农本草经》
  22. 厥症《石室秘录》
  23. 爵床《千金翼方》
  24. 厥症《证治汇补》
  25. 爵床《新修本草》
  26. 厥症《寿世保元》
  27. 爵床《医学入门》
  28. 厥症《傅青主女科》
  29. 爵床《证类本草》
  30. 厥症《傅青主男科》
  31. 爵床《本经逢原》


翘摇（小巢菜）_《食疗本草》_中医本草_【岐黄之术】

翘摇（小巢菜）
在线购买《食疗本草》正版书籍

翘摇（小巢菜）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）疗五种黄病∶生捣汁，服一升，日二，瘥。〔证〕

（二）甚益人，和五脏，明耳目，去热风，令人轻健。长食不厌，煮熟吃，佳。若生吃，令人吐水。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕨〈寒〉
  • 当前页：翘摇（小巢菜）
  • 下一页：蓼子（蓼实）
<<< 返回本书目录
  1. 翘摇《本草纲目》图文版
  2. 鞘菝葜【中药大全】
  3. 翘摇《本草纲目》完整版
  4. 鞘膜积水《泌尿外科学》
  5. 翘荷汤【方剂大全】
  6. 鞘膜积水【疾病症状】
  7. 翘根《本草崇原》
  8. 鞘膜积液《临床激光治疗学》
  9. 巧字号定风针《喉科秘诀》
  10. 鞘膜积液【疾病大全】
  11. 巧用一双手《手穴手纹诊治》
  12. 切除术后内疝【疾病大全】
  13. 巧妇鸟《本草纲目》完整版
  14. 切口疝【疾病大全】
  15. 樵阳经女工修炼《女丹合编选注》
  16. 切脉《时方妙用》
  17. 桥脑梗塞【疾病症状】
  18. 切脉《医碥》
  19. 桥脑出血【疾病症状】
  20. 切脉《医理真传》
  21. 荞麦叶【中药大全】
  22. 切脉《医学见能》
  23. 荞麦七【中药大全】
  24. 切脉《医学摘粹》
  25. 荞麦秸【中药大全】
  26. 切脉《医宗金鉴》
  27. 荞麦【中药大全】
  28. 切脉察病歌《幼科推拿秘书》
  29. 荞麦《本草纲目》图文版
  30. 切脉金针《医法圆通》
  1. 翘摇（小巢菜）《食疗本草》
  2. 翘摇《药性切用》
  3. 翘英茶《茶饮保健》
  4. 翘摇《本草撮要》
  5. 鞘磷脂的代谢《生物化学与分子生物学》
  6. 翘摇《本草从新》
  7. 鞘磷脂的分解《生物化学与分子生物学》
  8. 翘摇《证类本草》
  9. 鞘磷脂的合成《生物化学与分子生物学》
  10. 翘摇《饮食须知》
  11. 鞘膜积水《泌尿外科学》
  12. 翘摇《本草纲目》
  13. 鞘膜积液《临床激光治疗学》
  14. 翘瞿茶《茶饮保健》
  15. 切《中医词典》
  16. 翘根《名医别录》
  17. 切《古今医统大全》
  18. 翘根《本草崇原》
  19. 切法《中医词典》
  20. 翘根《证类本草》
  21. 切忌火者《幼幼集成》
  22. 翘根《医学入门》
  23. 切口感染和裂开《外科学总论》
  24. 翘根《吴普本草》
  25. 切口疝《普通外科学》
  26. 翘根《新修本草》
  27. 切脉《医理真传》
  28. 翘根《本草经集注》
  29. 切脉《中医词典》
  30. 翘根《神农本草经》
  31. 切脉《医宗金鉴》


蓼子（蓼实）_《食疗本草》_中医本草_【岐黄之术】

蓼子（蓼实）
在线购买《食疗本草》正版书籍

蓼子（蓼实）

  • 上一页
  • 目录
  • 相关
  • 下一页

多食令人吐水。亦通五脏拥气，损阳气。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翘摇（小巢菜）
  • 当前页：蓼子（蓼实）
  • 下一页：葱〈温〉
<<< 返回本书目录
  1. 蓼汁饮【方剂大全】
  2. 蓼子草【中药大全】
  3. 蓼叶散【方剂大全】
  4. 料物丸【方剂大全】
  5. 蓼汤【方剂大全】
  6. 料物性味《饮膳正要》
  7. 蓼实【中药大全】
  8. 列当《本草纲目》完整版
  9. 蓼实《证类本草》
  10. 列当《本草择要纲目》
  11. 蓼实《本草易读》
  12. 列当《本草纲目》图文版
  13. 蓼实《本草崇原》
  14. 列当【中药大全】
  15. 蓼螺【中药大全】
  16. 列节浸酒【方剂大全】
  17. 蓼螺《本草纲目》完整版
  18. 列缺穴【上肢内侧穴位】
  19. 蓼酒【方剂大全】
  20. 列缺穴歌《刺灸心法要诀》
  21. 蓼花膏【方剂大全】
  22. 列缺穴歌《医宗金鉴》
  23. 蓼大青叶【中药大全】
  24. 列张刘李朱滑六名师小传《医旨绪余》
  25. 蓼草膏【方剂大全】
  26. 猎虫丸【方剂大全】
  27. 蓼《本草纲目》图文版
  28. 猎肤红枣羹《保健药膳》
  29. 蓼《本草纲目》完整版
  30. 裂腭【疾病症状】
  1. 蓼子（蓼实）《食疗本草》
  2. 蓼子《本经逢原》
  3. 廖家兴（1918-1982年）《中医词典》
  4. 蓼子《饮膳正要》
  5. 列当《本草纲目》
  6. 蓼实《本草撮要》
  7. 列当《证类本草》
  8. 蓼实《名医别录》
  9. 列当《本草择要纲目》
  10. 蓼实《本草崇原》
  11. 列缺《针灸大成》
  12. 蓼实《得配本草》
  13. 列缺《中医词典》
  14. 蓼实《证类本草》
  15. 列缺《子午流注说难》
  16. 蓼实《医学入门》
  17. 列缺《针灸学》
  18. 蓼实《本草易读》
  19. 列缺穴歌《医宗金鉴》
  20. 蓼实《本草备要》
  21. 列缺穴歌《刺灸心法要诀》
  22. 蓼实《本草衍义》
  23. 列张刘李朱滑六名师小传《医旨绪余》
  24. 蓼实《吴普本草》
  25. 烈风《中医词典》
  26. 蓼实《新修本草》
  27. 烈节《证类本草》
  28. 蓼实《千金翼方》
  29. 捩法《中医词典》
  30. 蓼实《神农本草经》
  31. 猎肤红枣羹《保健药膳》


葱〈温〉_《食疗本草》_中医本草_【岐黄之术】

葱〈温〉

葱〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）叶∶温。白∶平。主伤寒壮热、出汗；中风，面目浮肿，骨节头疼，损发鬓。〔证〕

（二）葱白及须∶平。通气，主伤寒头痛。〔证〕

（三）又，治疮中有风水，肿疼、秘涩∶取青叶同干姜、黄 相和，煮作汤，浸洗之，立愈。〔嘉·证〕

（四）冬葱最善，宜冬月食，不宜多。只可和五味用之。虚人患气者，多食发气，上冲人，五脏闭绝，虚人胃。开骨节，出汗，故温尔。〔嘉·证〕

（五）少食则得，可作汤饮。不得多食，恐拔气上冲人，五脏闷绝。切不可与蜜相和，食之促人气，杀人。〔证〕

（六）又，止血衄，利小便。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓼子（蓼实）
  • 当前页：葱〈温〉
  • 下一页：韭
<<< 返回本书目录
  1. 葱《本草纲目》图文版
  2. 葱白《本草经解》
  3. 葱《食物疗法》
  4. 葱白《本草思辨录》
  5. 葱《服食导饵》
  6. 葱白《滇南本草》
  7. 葱《本草易读》
  8. 葱白《药笼小品》
  9. 葱《本草新编》
  10. 葱白《药征续编》
  11. 葱《本草纲目》完整版
  12. 葱白《长沙药解》
  13. 苁蓉粥【方剂大全】
  14. 葱白【中药大全】
  15. 苁蓉饮【方剂大全】
  16. 葱白补骨脂汤【方剂大全】
  17. 苁蓉羊肾粥【方剂大全】
  18. 葱白豉汤【方剂大全】
  19. 苁蓉羊肉粥【方剂大全】
  20. 葱白大枣汤【方剂大全】
  21. 苁蓉杏仁汤【方剂大全】
  22. 葱白当归汤【方剂大全】
  23. 苁蓉丸【方剂大全】
  24. 葱白滴鼻液【方剂大全】
  25. 苁蓉丸《洪氏集验方》
  26. 葱白定痛汤【方剂大全】
  27. 苁蓉菟丝丸【方剂大全】
  28. 葱白甘草汤【方剂大全】
  29. 苁蓉汤【方剂大全】
  30. 葱白膏【方剂大全】
  1. 葱〈温〉《食疗本草》
  2. 葱《本经逢原》
  3. 葱白《雷公炮制药性解》
  4. 葱《本草新编》
  5. 葱白《药笼小品》
  6. 葱《饮食须知》
  7. 葱白《长沙药解》
  8. 葱《本草易读》
  9. 葱白《汤液本草》
  10. 葱《本草蒙筌》
  11. 葱白《冯氏锦囊秘录》
  12. 葱《本草备要》
  13. 葱白《医学入门》
  14. 葱《饮膳正要》
  15. 葱白《顾松园医镜》
  16. 葱《食物疗法》
  17. 葱白《本草从新》
  18. 葱《本草纲目》
  19. 葱白《中药学》
  20. 葱《服食导饵》
  21. 葱白《本草思辨录》
  22. 囱陷诗（七言）《万氏秘传片玉心书》
  23. 葱白《本草便读》
  24. 囱巅诗（七言）《万氏秘传片玉心书》
  25. 葱白《本草经解》
  26. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  27. 葱白《本草分经》
  28. 苁蓉丸《三因极一病证方论》
  29. 葱白《本草害利》
  30. 苁蓉丸《洪氏集验方》
  31. 葱白《本草撮要》


韭_《食疗本草》_中医本草_【岐黄之术】

韭

韭

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）冷气人，可煮，长服之。〔心〕

（二）热病后十日，不可食热韭，食之即发困。〔嘉〕

（三）又，胸痹，心中急痛如锥刺，不得俯仰，白汗出。或痛彻背上，不治或至死∶可取生韭或根五斤，洗，捣汁灌少许，即吐胸中恶血。〔嘉〕

（四）亦可作菹，空心食之，甚验。此物炸熟，以盐、醋空心吃一碟，可十顿以上。甚治胸膈咽气，利胸膈，甚验。〔证〕

（五）初生孩子，可捣根汁灌之，即吐出胸中恶血，永无诸病。〔证〕

（六）五月勿食韭。若值时馑之年，可与米同功。种之一亩，可供十口食。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱〈温〉
  • 当前页：韭
  • 下一页：薤
<<< 返回本书目录
  1. 韭《本草纲目》图文版
  2. 韭（根叶同用）、韭子《本草思辨录》
  3. 韭《证类本草》
  4. 韭（韭子）《本草新编》
  5. 韭《药笼小品》
  6. 韭菜《服食导饵》
  7. 韭《本草纲目》完整版
  8. 韭菜《食物疗法》
  9. 灸赘疣穴歌《医宗金鉴》
  10. 韭菜【中药大全】
  11. 灸赘疣穴歌《刺灸心法要诀》
  12. 韭菜、韭菜子《滇南本草》
  13. 灸诸胀满及结气法《外台秘要》
  14. 韭菜炒羊肝【方剂大全】
  15. 灸诸法《外台秘要》
  16. 韭菜根汁【方剂大全】
  17. 灸肘尖穴歌《医宗金鉴》
  18. 韭菜莲【中药大全】
  19. 灸肘尖穴歌《刺灸心法要诀》
  20. 韭菜丸【方剂大全】
  21. 灸中恶穴歌《医宗金鉴》
  22. 韭菜汁《保健药膳》
  23. 灸中恶穴歌《刺灸心法要诀》
  24. 韭菜汁【方剂大全】
  25. 灸痔法方《外台秘要》
  26. 韭菜粥《保健药膳》
  27. 灸之不发《卫生宝鉴》
  28. 韭菜粥【方剂大全】
  29. 灸盏图《灸法秘传》
  30. 韭菜子（图）【中药大全】
  1. 韭《食疗本草》
  2. 韭《新修本草》
  3. 韭《本草衍义》
  4. 韭《饮膳正要》
  5. 韭《本草备要》
  6. 韭《药笼小品》
  7. 韭《本草蒙筌》
  8. 韭《千金翼方》
  9. 韭《冯氏锦囊秘录》
  10. 韭《雷公炮制药性解》
  11. 韭《证类本草》
  12. 韭《本草纲目》
  13. 韭《顾松园医镜》
  14. 灸浊证穴道《医学集成》
  15. 韭《本经逢原》
  16. 灸赘疣穴歌《刺灸心法要诀》
  17. 韭《增广和剂局方药性总论》
  18. 灸赘疣穴歌《医宗金鉴》
  19. 韭《名医别录》
  20. 灸诸胀满及结气法二十二首《外台秘要》
  21. 韭（根叶同用）、韭子《本草思辨录》
  22. 灸诸惊穴《婴童类萃》
  23. 韭（韭子）《本草新编》
  24. 灸诸法一十四首《外台秘要》
  25. 韭白《汤液本草》
  26. 灸诸疮法《寿世保元》
  27. 韭菜《服食导饵》
  28. 灸诸病法《寿世保元》
  29. 韭菜《老年食养食疗》
  30. 灸肘尖穴歌《刺灸心法要诀》
  31. 韭菜《食物疗法》


薤_《食疗本草》_中医本草_【岐黄之术】

薤

薤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）轻身耐老。疗金疮、生肌肉∶生捣薤白，以火封之。更以火就炙，令热气彻疮中，干则易之。〔证〕

（二）疗诸疮中风 水肿，生捣，热涂上，或煮之。〔嘉〕

（三）白色者最好。虽有辛气，不荤人五脏。〔嘉·证〕

（四）又，发热病，不宜多食。三月勿食生者。〔证〕

（五）又，治寒热，去水气，温中，散结气∶可作羹。〔证〕

（六）（心腹胀满）∶可作宿菹，空腹食之。〔心〕

（七）又，治女人赤白带下。〔证〕

（八）学道人长服之，可通神灵，甚安魂魄，益气，续筋力。〔心·嘉·证〕

（九）骨 在咽不去者，食之即下。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭
  • 当前页：薤
  • 下一页：荆芥（假苏）〈温〉
<<< 返回本书目录
  1. 薤《本草纲目》图文版
  2. 薤（蒜苗）《服食导饵》
  3. 薤《本草乘雅半偈》
  4. 薤白《本草纲目》完整版
  5. 谢心阳子家传《麻疹阐注》
  6. 薤白《本草崇原》
  7. 谢翁证治并答所问《程杏轩医案》
  8. 薤白《本草经解》
  9. 谢氏外科秘法《发背对口治诀论》
  10. 薤白《本草思辨录》
  11. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  12. 薤白《本草易读》
  13. 谢氏《发背对口治诀论》序《发背对口治诀论》
  14. 薤白《药笼小品》
  15. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  16. 薤白《药征》
  17. 渫牙散【方剂大全】
  18. 薤白《长沙药解》
  19. 渫洗疠疮药【方剂大全】
  20. 薤白【中药大全】
  21. 渫白圆【方剂大全】
  22. 薤白膏【方剂大全】
  23. 渫白丸【方剂大全】
  24. 薤白散【方剂大全】
  25. 泻子汤【方剂大全】
  26. 薤白汤【方剂大全】
  27. 泻证总括《医宗金鉴》
  28. 薤白粥【方剂大全】
  29. 泻证述要《儿科要略》
  30. 薤叶【中药大全】
  1. 薤《食疗本草》
  2. 薤《新修本草》
  3. 薤《本草衍义》
  4. 薤《千金翼方》
  5. 薤《本草备要》
  6. 薤《本草纲目》
  7. 薤《本草蒙筌》
  8. 谢元庆（1798-1860年）《中医词典》
  9. 薤《饮食须知》
  10. 谢毓秀《中医词典》
  11. 薤《冯氏锦囊秘录》
  12. 谢玉琼《中医词典》
  13. 薤《医学入门》
  14. 谢以闻（1555-?年）《中医词典》
  15. 薤《本草求真》
  16. 谢星焕《中医词典》
  17. 薤《本经逢原》
  18. 谢心阳子家传《麻疹阐注》
  19. 薤《本草从新》
  20. 谢翁证治并答所问《程杏轩医案》
  21. 薤《得配本草》
  22. 谢氏外科秘法《发背对口治诀论》
  23. 薤《增广和剂局方药性总论》
  24. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  25. 薤《名医别录》
  26. 谢氏《发背对口治诀论》序《发背对口治诀论》
  27. 薤《本草乘雅半偈》
  28. 谢缙孙《中医词典》
  29. 薤（蒜苗）《服食导饵》
  30. 谢蕉石先生间日不寐治效（戴六兄治效）《仿寓意草》
  31. 薤白《药笼小品》


荆芥（假苏）〈温〉_《食疗本草》_中医本草_【岐黄之术】

荆芥（假苏）〈温〉

荆芥（假苏）〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）辟邪气，除劳，传送五脏不足气，助脾胃。多食熏人五脏神。通利血脉，发汗，动渴疾。〔嘉·证〕

（二）又，杵为末，醋和封风毒肿上。〔证〕

（三）患丁肿，荆芥一把，水五升，煮取二升，冷，分二服。〔证〕

（四）荆芥一名菥 。〔遗〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤
  • 当前页：荆芥（假苏）〈温〉
  • 下一页：菜
<<< 返回本书目录
  1. 荆芥【中药大全】
  2. 荆芥薄荷汤【方剂大全】
  3. 荆芥《药笼小品》
  4. 荆芥柴胡散【方剂大全】
  5. 荆芥《药鉴》
  6. 荆芥蝉蜕汤【方剂大全】
  7. 荆芥《本草择要纲目》
  8. 荆芥丹【方剂大全】
  9. 荆芥《本草新编》
  10. 荆芥地黄汤【方剂大全】
  11. 荆芥《本草思辨录》
  12. 荆芥豆淋酒【方剂大全】
  13. 荆芥《本草经解》
  14. 荆芥贩毒散【方剂大全】
  15. 荆芥《本草崇原》
  16. 荆芥甘草防风汤【方剂大全】
  17. 荆黄汤【方剂大全】
  18. 荆芥根【中药大全】
  19. 荆黄散【方剂大全】
  20. 荆芥解毒汤【方剂大全】
  21. 荆槐散【方剂大全】
  22. 荆芥茎穗《本草易读》
  23. 荆花化斑汤【方剂大全】
  24. 荆芥桔梗汤【方剂大全】
  25. 荆荷散【方剂大全】
  26. 荆芥连翘汤【方剂大全】
  27. 荆公散【方剂大全】
  28. 荆芥祛风汤【方剂大全】
  29. 荆防饮【方剂大全】
  30. 荆芥散【方剂大全】
  1. 荆芥（假苏）〈温〉《食疗本草》
  2. 荆芥《药鉴》
  3. 荆芥茶《茶饮保健》
  4. 荆芥《外科全生集》
  5. 荆芥茎穗《本草易读》
  6. 荆芥《本草撮要》
  7. 荆芥散《妇人大全良方》
  8. 荆芥《本草择要纲目》
  9. 荆芥散《妇人大全良方》
  10. 荆芥《本草分经》
  11. 荆芥散《妇人大全良方》
  12. 荆芥《增广和剂局方药性总论》
  13. 荆芥散《三因极一病证方论》
  14. 荆芥《本草经解》
  15. 荆芥散《太平惠民和剂局方》
  16. 荆芥《本草便读》
  17. 荆芥散《明目至宝》
  18. 荆芥《本草崇原》
  19. 荆芥散《是斋百一选方》
  20. 荆芥《本草思辨录》
  21. 荆芥穗《汤液本草》
  22. 荆芥《中药学》
  23. 荆芥穗《药性切用》
  24. 荆芥《得配本草》
  25. 荆芥穗《滇南本草》
  26. 荆芥《本草从新》
  27. 荆芥汤《太平惠民和剂局方》
  28. 荆芥《本经逢原》
  29. 荆芥汤《明目至宝》
  30. 荆芥《本草新编》
  31. 荆芥粥《饮膳正要》


菜_《食疗本草》_中医本草_【岐黄之术】

菜

菜

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）又，捣汁与时疾人服，瘥。〔嘉〕

（二）子∶煮半生，捣取汁，含，治小儿热。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥（假苏）〈温〉
  • 当前页：菜
  • 下一页：紫苏
<<< 返回本书目录
  1. 菜《食鉴本草》
  2. 菜板【中药大全】
  3. 菜《神农本草经》
  4. 菜部《本草纲目》完整版
  5. 菜《神农本草经》
  6. 菜部《本草便读》
  7. 菜《神农本草经》
  8. 菜部《本草纲目》
  9. 菜《本草求真》
  10. 菜部《本草蒙筌》
  11. 彩云捧日《目经大成》
  12. 菜部《本经逢原》
  13. 彩斑桑勒草【中药大全】
  14. 菜部《冯氏锦囊秘录》
  15. 采摭诸书《古今医统大全》
  16. 菜部《古今医统大全》
  17. 采药时节《外台秘要》
  18. 菜部《顾松园医镜》
  19. 采药时节《千金翼方》
  20. 菜部《景岳全书》
  21. 采药分六气岁物《本草纲目》完整版
  22. 菜部《雷公炮制药性解》
  23. 采集诸家本草药品总数《本草纲目》完整版
  24. 菜部《秘传眼科龙木论》
  25. 采集先哲察生死秘法《医门补要》
  26. 菜部《普济方·针灸》
  27. 猜疑【疾病症状】
  28. 菜部《千金翼方》
  29. 擦掌丹【方剂大全】
  30. 菜部《汤液本草》
  1. 菜《食疗本草》
  2. 菜《新修本草》
  3. 菜《食疗本草》
  4. 菜《食鉴本草》
  5. 菜《饮食须知》
  6. 菜《千金翼方》
  7. 菜《古今医统大全》
  8. 踩滚木棍法《老年百病防治》
  9. 菜《医学入门》
  10. 踩法《中医词典》
  11. 菜《医学入门》
  12. 彩云捧日《目经大成》
  13. 菜《本草求真》
  14. 彩云捧日《中医词典》
  15. 菜《本草从新》
  16. 彩色免疫金银法《实用免疫细胞与核酸》
  17. 菜《本草从新》
  18. 采摭诸书《古今医统大全》
  19. 菜《得配本草》
  20. 采用工程技术措施，贯彻卫生标准《预防医学》
  21. 菜《名医别录》
  22. 采阴补阳 与女性的客体化《古代房中术》
  23. 菜《本草分经》
  24. 采药时节一首《外台秘要》
  25. 菜《本草撮要》
  26. 采药时节《千金翼方》
  27. 菜《本草撮要》
  28. 采药口诀《女丹合编选注》
  29. 菜《药性切用》
  30. 采药《中医词典》
  31. 菜《药性切用》


紫苏_《食疗本草》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

除寒热，治冷气。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜
  • 当前页：紫苏
  • 下一页：鸡苏（水苏）
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《食疗本草》
  2. 紫苏《玉楸药解》
  3. 紫苏《本草备要》
  4. 紫苏《药笼小品》
  5. 紫苏《本草蒙筌》
  6. 紫苏《千金翼方》
  7. 紫苏《冯氏锦囊秘录》
  8. 紫苏《雷公炮制药性解》
  9. 紫苏《医学入门》
  10. 紫苏《雷公炮炙论》
  11. 紫苏《顾松园医镜》
  12. 紫霜丸《小儿药证直诀》
  13. 紫苏《本草求真》
  14. 紫霜丸《万氏秘传片玉心书》
  15. 紫苏《本经逢原》
  16. 紫霜丸《太平惠民和剂局方》
  17. 紫苏《本草从新》
  18. 紫霜散《博济方》
  19. 紫苏《得配本草》
  20. 紫双丸《备急千金要方》
  21. 紫苏《中药学》
  22. 紫石煮散《备急千金要方》
  23. 紫苏《本草崇原》
  24. 紫石英丸《太平惠民和剂局方》
  25. 紫苏《本草经解》
  26. 紫石英丸《妇人大全良方》
  27. 紫苏《本草择要纲目》
  28. 紫石英天门冬丸《备急千金要方》
  29. 紫苏《本草害利》
  30. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  31. 紫苏《本草撮要》


鸡苏（水苏）_《食疗本草》_中医本草_【岐黄之术】

鸡苏（水苏）
在线购买《食疗本草》正版书籍

鸡苏（水苏）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一名水苏。熟捣生叶，绵裹塞耳，疗聋。〔嘉〕

（二）又，头风目眩者，以清酒煮汁一升服。产后中风，服之弥佳。〔嘉〕

（三）可烧作灰汁及以煮汁洗头，令发香，白屑不生。〔嘉〕

（四）又，收讫酿酒及渍酒，常服之佳。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：鸡苏（水苏）
  • 下一页：香（香薷）〈温〉
<<< 返回本书目录
  1. 鸡树条果【中药大全】
  2. 鸡苏饼【方剂大全】
  3. 鸡树条【中药大全】
  4. 鸡苏吹喉散【方剂大全】
  5. 鸡屎子散【方剂大全】
  6. 鸡苏龙脑散【方剂大全】
  7. 鸡屎藤果【中药大全】
  8. 鸡苏七味汤【方剂大全】
  9. 鸡屎藤【中药大全】
  10. 鸡苏羌活丸【方剂大全】
  11. 鸡屎树【中药大全】
  12. 鸡苏人参汤【方剂大全】
  13. 鸡屎散【方剂大全】
  14. 鸡苏散【方剂大全】
  15. 鸡屎米煎【方剂大全】
  16. 鸡苏汤【方剂大全】
  17. 鸡屎醴饮【方剂大全】
  18. 鸡苏涂方【方剂大全】
  19. 鸡屎醴散【方剂大全】
  20. 鸡苏丸【方剂大全】
  21. 鸡屎醴【方剂大全】
  22. 鸡苏饮【方剂大全】
  23. 鸡屎矾丸【方剂大全】
  24. 鸡苏饮子【方剂大全】
  25. 鸡屎矾散【方剂大全】
  26. 鸡嗉《本草纲目》完整版
  27. 鸡屎矾敷方【方剂大全】
  28. 鸡嗉【中药大全】
  29. 鸡屎白散【方剂大全】
  30. 鸡嗉子【中药大全】
  1. 鸡苏（水苏）《食疗本草》
  2. 鸡苏《药性切用》
  3. 鸡苏散《妇人大全良方》
  4. 鸡苏《本草分经》
  5. 鸡苏散《妇人大全良方》
  6. 鸡苏《增广和剂局方药性总论》
  7. 鸡苏散《妇人大全良方》
  8. 鸡苏《本草从新》
  9. 鸡苏散《仁术便览》
  10. 鸡苏《本草求真》
  11. 鸡苏丸《妇人大全良方》
  12. 鸡苏《本草备要》
  13. 鸡汤《备急千金要方》
  14. 鸡屎白散方《医宗金鉴》
  15. 鸡汤《医学衷中参西录》
  16. 鸡屎白散《金匮悬解》
  17. 鸡膯疳《中医词典》
  18. 鸡屎白《药征续编》
  19. 鸡头《饮膳正要》
  20. 鸡屎白《得配本草》
  21. 鸡头粉粉《饮膳正要》
  22. 鸡屎白《本草易读》
  23. 鸡头粉羹《饮膳正要》
  24. 鸡屎白《长沙药解》
  25. 鸡头粉羹《食疗方》
  26. 鸡矢醴散《医方考》
  27. 鸡头粉馄饨《饮膳正要》
  28. 鸡矢醴法《冯氏锦囊秘录》
  29. 鸡头粉撅面《饮膳正要》
  30. 鸡矢醴《医述》
  31. 鸡头粉雀舌子《饮膳正要》


香（香薷）〈温〉_《食疗本草》_中医本草_【岐黄之术】

香（香薷）〈温〉

香（香薷）〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）又云香戎。去热风。生菜中食，不可多食。〔嘉〕

（二）卒转筋，可煮汁顿服半升，止。〔嘉〕

（三）又，干末止鼻衄，以水服之。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡苏（水苏）
  • 当前页：香（香薷）〈温〉
  • 下一页：薄荷〈平〉
<<< 返回本书目录
  1. 香《本草择要纲目》
  2. 香阿魏【中药大全】
  3. 香《本草乘雅半偈》
  4. 香艾【中药大全】
  5. 相痈知有脓可破法《刘涓子鬼遗方》
  6. 香柏【中药大全】
  7. 相痈疽知是非可灸法《刘涓子鬼遗方》
  8. 香瓣疮门主论《疡医大全》
  9. 相五色疽死生法《千金翼方》
  10. 香瓣疮门主论《疡医大全》
  11. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  12. 香贝养荣汤【方剂大全】
  13. 相天时《针灸资生经》
  14. 香菜《食物疗法》
  15. 相天时《针灸聚英》
  16. 香草兰【中药大全】
  17. 相思子根【中药大全】
  18. 香草类《本草便读》
  19. 相思子【中药大全】
  20. 香草仔【中药大全】
  21. 相思子《本草纲目》图文版
  22. 香茶饼《毓麟验方》
  23. 相思子《本草纲目》完整版
  24. 香茶菜【中药大全】
  25. 相思藤【中药大全】
  26. 香茶菜根【中药大全】
  27. 相思《续名医类案》
  28. 香豉《药征》
  29. 相寿命《幼幼新书》
  30. 香豉《长沙药解》
  1. 香（香薷）〈温〉《食疗本草》
  2. 香 肉《饮食须知》
  3. 香（小茴香）《食疗本草》
  4. 香 苗《饮食须知》
  5. 香瓣疮门主方《疡医大全》
  6. 香《本草乘雅半偈》
  7. 香瓣疮门主方《疡医大全》
  8. 香《本草择要纲目》
  9. 香瓣疮门主论《疡医大全》
  10. 香《本草便读》
  11. 香瓣疮门主论《疡医大全》
  12. 香《本经逢原》
  13. 香菜《食物疗法》
  14. 相痈知有脓可破法《刘涓子鬼遗方》
  15. 香菜《饮膳正要》
  16. 相痈疽知是非可灸法《刘涓子鬼遗方》
  17. 香参散《是斋百一选方》
  18. 相须《中医词典》
  19. 香参丸《奇方类编》
  20. 相须《中医名词词典》
  21. 香茶《饮膳正要》
  22. 相侮《中医词典》
  23. 香茶饼《毓麟验方》
  24. 相侮《中医名词词典》
  25. 香橙《玉楸药解》
  26. 相五色疽死生法《千金翼方》
  27. 香豉《长沙药解》
  28. 相乌《名医别录》
  29. 香豉《汤液本草》
  30. 相乌《证类本草》
  31. 香豉《药征》


薄荷〈平〉_《食疗本草》_中医本草_【岐黄之术】

薄荷〈平〉

薄荷〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

解劳。与薤相宜。发汗，通利关节。杵汁服，去心脏风热。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香（香薷）〈温〉
  • 当前页：薄荷〈平〉
  • 下一页：秦荻梨
<<< 返回本书目录
  1. 薄荷【中药大全】
  2. 薄荷白檀汤【方剂大全】
  3. 薄荷《本草纲目》图文版
  4. 薄荷馎饦【方剂大全】
  5. 薄荷《证类本草》
  6. 薄荷茶【方剂大全】
  7. 薄荷《药笼小品》
  8. 薄荷丹【方剂大全】
  9. 薄荷《药鉴》
  10. 薄荷点汤【方剂大全】
  11. 薄荷《本草择要纲目》
  12. 薄荷甘桔杏子汤【方剂大全】
  13. 薄荷《本草新编》
  14. 薄荷煎【方剂大全】
  15. 薄荷《本草思辨录》
  16. 薄荷煎丸【方剂大全】
  17. 薄荷《本草经解》
  18. 薄荷煎圆【方剂大全】
  19. 薄荷《本草乘雅半偈》
  20. 薄荷解《医学衷中参西录》
  21. 薄荷《本草纲目》完整版
  22. 薄荷茎叶《本草易读》
  23. 薄肤膏【方剂大全】
  24. 薄荷连翘方【方剂大全】
  25. 雹《本草纲目》完整版
  26. 薄荷连翘汤【方剂大全】
  27. 胞阻总括《医宗金鉴》
  28. 薄荷露【中药大全】
  29. 胞阻总括《妇科心法要诀》
  30. 薄荷蜜【方剂大全】
  1. 薄荷〈平〉《食疗本草》
  2. 薄荷《本草乘雅半偈》
  3. 薄荷八两《奇方类编》
  4. 薄荷《药鉴》
  5. 薄荷茶《茶饮保健》
  6. 薄荷《外科全生集》
  7. 薄荷茶《医学入门》
  8. 薄荷《本草撮要》
  9. 薄荷丹《外科理例》
  10. 薄荷《本草害利》
  11. 薄荷甘茶《茶饮保健》
  12. 薄荷《本草择要纲目》
  13. 薄荷煎丸《太平惠民和剂局方》
  14. 薄荷《本草分经》
  15. 薄荷解《医学衷中参西录》
  16. 薄荷《本草分经》
  17. 薄荷茎叶《本草易读》
  18. 薄荷《增广和剂局方药性总论》
  19. 薄荷蜜《三因极一病证方论》
  20. 薄荷《本草经解》
  21. 薄荷散《扁鹊心书》
  22. 薄荷《本草便读》
  23. 薄荷汤《太平惠民和剂局方》
  24. 薄荷《本草思辨录》
  25. 薄荷糖（《简便单方》）《中医饮食营养学》
  26. 薄荷《中药学》
  27. 薄荷叶《药性切用》
  28. 薄荷《得配本草》
  29. 薄荷叶《珍珠囊补遗药性赋》
  30. 薄荷《本草从新》
  31. 薄疾《中医词典》


秦荻梨_《食疗本草》_中医本草_【岐黄之术】

秦荻梨

秦荻梨

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）于生菜中最香美，甚破气。〔嘉〕

（二）又，末之，和酒服，疗卒心痛，悒悒，塞满气。〔嘉〕

（三）又，子∶末以和醋封肿气，日三易。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷〈平〉
  • 当前页：秦荻梨
  • 下一页：瓠子〈冷〉
<<< 返回本书目录
  1. 秦荻梨《证类本草》
  2. 秦荻藜《本草纲目》完整版
  3. 秦承祖灸鬼法《古今医统大全》
  4. 秦龟《本草纲目》完整版
  5. 秦柏熏眼方【方剂大全】
  6. 秦龟《证类本草》
  7. 秦《古今医统大全》
  8. 秦龟甲《本草纲目》完整版
  9. 芩心丸【方剂大全】
  10. 秦龟头《本草纲目》完整版
  11. 芩术四物汤【方剂大全】
  12. 秦桂丸【方剂大全】
  13. 芩连栀子饮【方剂大全】
  14. 秦桂丸论《格致余论》
  15. 芩连消毒汤【方剂大全】
  16. 秦汉时期的早期的医药交流《中国医学通史》
  17. 芩连四物汤【方剂大全】
  18. 秦汉时期风俗习尚与医药文化《中国医学通史》
  19. 芩连清心汤【方剂大全】
  20. 秦汉时期军事医学《中国医学通史》
  21. 芩连平胃汤【方剂大全】
  22. 秦汉时期临床各科成就《中国医学通史》
  23. 芩连片【方剂大全】
  24. 秦汉时期卫生保健、疾病预防与尸体保护《中国医学通史》
  25. 芩连二母丸【方剂大全】
  26. 秦汉时期药物与方剂成就《中国医学通史》
  27. 芩连半夏竹茹汤【方剂大全】
  28. 秦汉时期医史研究和文献整理《中国医学通史》
  29. 芩部丹【方剂大全】
  30. 秦汉时期医事制度《中国医学通史》
  1. 秦荻梨《食疗本草》
  2. 秦荻梨《新修本草》
  3. 秦荻梨《证类本草》
  4. 秦荻梨《千金翼方》
  5. 秦荻藜《饮食须知》
  6. 秦大任《中医词典》
  7. 秦纲《中医词典》
  8. 秦承祖灸鬼法《针灸聚英》
  9. 秦钩吻《吴普本草》
  10. 秦承祖灸鬼法《古今医统大全》
  11. 秦龟《千金翼方》
  12. 秦承祖《中医词典》
  13. 秦龟《本草经集注》
  14. 秦昌遇《中医词典》
  15. 秦龟《新修本草》
  16. 秦伯未（1901-1970年）《中医词典》
  17. 秦龟《海药本草》
  18. 秦《古今医统大全》
  19. 秦龟《本草衍义》
  20. 芩竹茶《茶饮保健》
  21. 秦龟《证类本草》
  22. 芩芷茶《茶饮保健》
  23. 秦龟《名医别录》
  24. 芩葶茶《茶饮保健》
  25. 秦桂丸《三因极一病证方论》
  26. 芩芍茶《茶饮保健》
  27. 秦桂丸《是斋百一选方》
  28. 芩连消毒饮《仁术便览》
  29. 秦桂丸论《格致余论》
  30. 芩连二陈汤《仁术便览》
  31. 秦国治《中医词典》


瓠子〈冷〉_《食疗本草》_中医本草_【岐黄之术】

瓠子〈冷〉

瓠子〈冷〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）上主治消渴。患恶疮，患香港脚虚肿者，不得食之，加甚。〔卷·嘉〕

（二）案经∶治热风，及服丹石人始可食之。除此，一切人不可食也。患冷气人食之，加甚。又发痼疾。〔卷·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦荻梨
  • 当前页：瓠子〈冷〉
  • 下一页：大蒜（葫）〈热〉
<<< 返回本书目录
  1. 瓠子【中药大全】
  2. 瓠子汤《保健药膳》
  3. 瓠子《滇南本草》
  4. 瓠子汤【方剂大全】
  5. 瓠瓤煎【方剂大全】
  6. 瓠子子【中药大全】
  7. 瓠匏《滇南本草》
  8. 花《本草纲目》完整版
  9. 护子汤【方剂大全】
  10. 花白翳陷《目经大成》
  11. 护痔药【方剂大全】
  12. 花斑癣《家庭医学百科-医疗康复篇》
  13. 护痔膏【方剂大全】
  14. 花斑癣【疾病大全】
  15. 护元丹【方剂大全】
  16. 花斑癣特灵【方剂大全】
  17. 护阴丹【方剂大全】
  18. 花斑叶【中药大全】
  19. 护养-幼幼汇集（上）《古今医统大全》
  20. 花被单【中药大全】
  21. 护养法第二问《婴童百问》
  22. 花鞭膏【方剂大全】
  23. 护养法《幼科折衷》
  24. 花草膏【方剂大全】
  25. 护养法《保婴撮要》
  26. 花草汤【方剂大全】
  27. 护养《婴儿论》
  28. 花苁蓉丸【方剂大全】
  29. 护阳和阴汤【方剂大全】
  30. 花点草【中药大全】
  1. 瓠子〈冷〉《食疗本草》
  2. 瓠子《滇南本草》
  3. 瓠子汤《保健药膳》
  4. 瓠匏《滇南本草》
  5. 瓠子汤《饮膳正要》
  6. 瓠匏《冯氏锦囊秘录》
  7. 花《证类本草》
  8. 瓠芦《玉楸药解》
  9. 花白翳陷《目经大成》
  10. 瓠毒疮候《诸病源候论》
  11. 花斑癣《默克家庭诊疗手册》
  12. 瓠《本草蒙筌》
  13. 花斑癣《家庭医学百科-医疗康复篇》
  14. 瓠《饮膳正要》
  15. 花癫《中医词典》
  16. 护养法第二问《婴童百问》
  17. 花癫秘方《华佗神方》
  18. 护养法《幼科折衷》
  19. 花粉《老年食养食疗》
  20. 护养法《保婴撮要》
  21. 花粉《本草分经》
  22. 护养（幼幼汇集 上）《古今医统大全》
  23. 花粉《本草分经》
  24. 护养《婴儿论》
  25. 花粉苓通茶《茶饮保健》
  26. 护养《医述》
  27. 花风《中医词典》
  28. 护养《针灸大成》
  29. 花果合欢丸《目经大成》
  30. 护心至宝丹《医学衷中参西录》
  31. 花红《本草从新》


大蒜（葫）〈热〉_《食疗本草》_中医本草_【岐黄之术】

大蒜（葫）〈热〉

大蒜（葫）〈热〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）除风，杀虫、毒瓦斯。〔心·证〕

（二）久服损眼伤肝。治蛇咬疮，取蒜去皮一升，捣以小便一升，煮三、四沸。通人即入渍损处，从夕至暮。初被咬未肿，速嚼蒜封之，六、七易。〔嘉〕

（三）又，蒜一升去皮，以乳二升，煮使烂。空腹顿服之，随后饭压之。明日依前进服，下一切冷毒风气。〔嘉〕

（四）又，独头者一枚，和雄黄、杏人研为丸，空腹饮下三丸，静坐少时，患鬼气者，当汗出即瘥。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓠子〈冷〉
  • 当前页：大蒜（葫）〈热〉
  • 下一页：小蒜（蒜）
<<< 返回本书目录
  1. 大蒜【中药大全】
  2. 大蒜、青蒜《滇南本草》
  3. 大蒜《药笼小品》
  4. 大蒜膏【方剂大全】
  5. 大蒜《食物疗法》
  6. 大蒜糊剂【方剂大全】
  7. 大蒜《本草易读》
  8. 大蒜鸡子方【方剂大全】
  9. 大酸枣汤【方剂大全】
  10. 大蒜煎【方剂大全】
  11. 大酸浆草【中药大全】
  12. 大蒜浸液【方剂大全】
  13. 大四神煎【方剂大全】
  14. 大蒜酒【方剂大全】
  15. 大四神丹【方剂大全】
  16. 大蒜平胃散【方剂大全】
  17. 大四块瓦（图）【中药大全】
  18. 大蒜汤【方剂大全】
  19. 大四斤丸【方剂大全】
  20. 大蒜丸【方剂大全】
  21. 大思食丸【方剂大全】
  22. 大蒜新汲水方【方剂大全】
  23. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  24. 大蒜粥【方剂大全】
  25. 大顺饮【方剂大全】
  26. 大桫椤【中药大全】
  27. 大顺丸【方剂大全】
  28. 大蓑衣藤根【中药大全】
  29. 大顺汤【方剂大全】
  30. 大桃花汤【方剂大全】
  1. 大蒜（葫）〈热〉《食疗本草》
  2. 大蒜《药性切用》
  3. 大蒜、青蒜《滇南本草》
  4. 大蒜《本草撮要》
  5. 大蒜煎《备急千金要方》
  6. 大蒜《本草分经》
  7. 大蒜治验《寿世保元》
  8. 大蒜《本草便读》
  9. 大蒜粥《食物疗法》
  10. 大蒜《中药学》
  11. 大桃花汤《备急千金要方》
  12. 大蒜《本草从新》
  13. 大天南星丸《洪氏集验方》
  14. 大蒜《本草求真》
  15. 大天南星丸《太平惠民和剂局方》
  16. 大蒜《中医饮食营养学》
  17. 大天心《中医词典》
  18. 大蒜《医学入门》
  19. 大调经散《妇人大全良方》
  20. 大蒜《饮食须知》
  21. 大调经散《三因极一病证方论》
  22. 大蒜《本草易读》
  23. 大调经散《三因极一病证方论》
  24. 大蒜《本草备要》
  25. 大通散《扁鹊心书》
  26. 大蒜《食物疗法》
  27. 大通圣白花蛇散《太平惠民和剂局方》
  28. 大蒜《老年食养食疗》
  29. 大通真丸《太平惠民和剂局方》
  30. 大蒜《药笼小品》
  31. 大头《疫疹一得》


小蒜（蒜）_《食疗本草》_中医本草_【岐黄之术】

小蒜（蒜）
在线购买《食疗本草》正版书籍

小蒜（蒜）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主霍乱，消谷，治胃温中，除邪气。五月五日采者上。〔证〕

（二）又，去诸虫毒、丁肿、毒疮，甚良。不可常食。〔嘉·证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜（葫）〈热〉
  • 当前页：小蒜（蒜）
  • 下一页：胡葱〈平〉
<<< 返回本书目录
  1. 小蒜【中药大全】
  2. 小蓑衣藤【中药大全】
  3. 小苏苏棵花【中药大全】
  4. 小提琴手颈部皮炎【疾病大全】
  5. 小松藻【中药大全】
  6. 小天冬【中药大全】
  7. 小水不利及赤《药症忌宜》
  8. 小天蓼《证类本草》
  9. 小水不利【方剂主治】
  10. 小天蒜【中药大全】
  11. 小水不禁《杂病治例》
  12. 小天心《幼科推拿秘书》
  13. 小鼠（Mouse;Musculus）《实验动物科学》
  14. 小通草（图）【中药大全】
  15. 小书写症【疾病症状】
  16. 小通草叶【中药大全】
  17. 小柿子叶【中药大全】
  18. 小铜锤【中药大全】
  19. 小柿子【中药大全】
  20. 小童上达脾虚发肿《孙文垣医案》
  21. 小石藓【中药大全】
  22. 小头【疾病症状】
  23. 小石仙桃【中药大全】
  24. 小投杯汤方论《医学读书记》
  25. 小石韦【中药大全】
  26. 小菟丝子丸【方剂大全】
  27. 小石松【中药大全】
  28. 小菟丝子圆【方剂大全】
  29. 小石蝴蝶【中药大全】
  30. 小团叶根【中药大全】
  1. 小蒜（蒜）《食疗本草》
  2. 小蒜《医学入门》
  3. 小梯《中医词典》
  4. 小蒜《饮食须知》
  5. 小天蓼《证类本草》
  6. 小水不通方《回生集》
  7. 小天心《手穴手纹诊治》
  8. 小水不利及赤《药症忌宜》
  9. 小天心《中医词典》
  10. 小水不禁《杂病治例》
  11. 小天心《幼科推拿秘书》
  12. 小鼠突变基因的特点《实验动物科学》
  13. 小调经散方《妇人大全良方》
  14. 小鼠白细胞分化抗原《医学免疫学》
  15. 小铜镜鼻汤《备急千金要方》
  16. 小鼠白细胞分化抗原《细胞和分子免疫学》
  17. 小童热疳《奇效简便良方》
  18. 小鼠H-2基因图《细胞和分子免疫学》
  19. 小童上达脾虚发肿《孙文垣医案》
  20. 小鼠H-2基因复合体《医学免疫学》
  21. 小投杯汤方论《医学读书记》
  22. 小石榴煎《饮膳正要》
  23. 小菟丝子丸《太平惠民和剂局方》
  24. 小麝香丸《备急千金要方》
  25. 小腿骨《中医词典》
  26. 小舌肿痛《中医词典》
  27. 小腿骨的连接《人体解剖学》
  28. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  29. 小腿后部的血管和神经《人体解剖学》
  30. 小舌生红泡子《奇效简便良方》
  31. 小腿后群肌《人体解剖学》


胡葱〈平〉_《食疗本草》_中医本草_【岐黄之术】

胡葱〈平〉

胡葱〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主消谷，能食。久食之，令人多忘。根∶发痼疾。〔证〕

（二）又，食着诸毒肉，吐血不止，痿黄悴者∶取子一升洗，煮使破，取汁停冷。服半升，日一服，夜一服，血定止。〔证〕

（三）又，患狐臭、 齿人不可食，转极甚。〔证〕

（四）谨按∶利五脏不足气，亦伤绝血脉气。多食损神，此是熏物耳。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小蒜（蒜）
  • 当前页：胡葱〈平〉
  • 下一页：菜
<<< 返回本书目录
  1. 胡葱（图）【中药大全】
  2. 胡葱子（图）【中药大全】
  3. 胡葱《证类本草》
  4. 胡豆草【中药大全】
  5. 胡葱《雷公炮炙论》
  6. 胡豆汁【方剂大全】
  7. 胡葱《本草纲目》完整版
  8. 胡粉《本草乘雅半偈》
  9. 胡次丹《外科启玄》
  10. 胡粉丹【方剂大全】
  11. 胡吹灶丹《幼幼新书》
  12. 胡粉膏【方剂大全】
  13. 胡臭漏腋证治《三因极一病证方论》
  14. 胡粉牛黄丸【方剂大全】
  15. 胡臭漏腋《备急千金要方》
  16. 胡粉散【方剂大全】
  17. 胡臭部《本草易读》
  18. 胡粉涂方【方剂大全】
  19. 胡臭（狐臭）《孙真人海上方》
  20. 胡粉涂敷方【方剂大全】
  21. 弧菌和弯曲菌《医学微生物学》
  22. 胡粉丸【方剂大全】
  23. 狐阴丸【方剂大全】
  24. 胡蜂酒【方剂大全】
  25. 狐阴茎《证类本草》
  26. 胡瓜《本草纲目》完整版
  27. 狐阴茎《本草纲目》完整版
  28. 胡瓜《本草求真》
  29. 狐牙散【方剂大全】
  30. 胡瓜《本草纲目》图文版
  1. 胡葱〈平〉《食疗本草》
  2. 胡葱《证类本草》
  3. 胡大卿《中医词典》
  4. 胡葱《雷公炮炙论》
  5. 胡道士《中医词典》
  6. 胡次丹《外科启玄》
  7. 胡豆子《证类本草》
  8. 胡次丹《中医词典》
  9. 胡铎《中医词典》
  10. 胡吹灶丹《幼幼新书》
  11. 胡粉《雷公炮制药性解》
  12. 胡臭漏腋证治《三因极一病证方论》
  13. 胡粉《本草乘雅半偈》
  14. 胡臭漏腋《备急千金要方》
  15. 胡粉散《儒门事亲》
  16. 胡臭部《本草易读》
  17. 胡蜂叮《是斋百一选方》
  18. 胡臭（狐臭）《孙真人海上方》
  19. 胡瓜《本草纲目》
  20. 胡臭《中医词典》
  21. 胡瓜《医学入门》
  22. 弧菌和弯曲菌《医学微生物学》
  23. 胡瓜《本草求真》
  24. 狐阴茎《名医别录》
  25. 胡瓜《本经逢原》
  26. 狐阴茎《增广和剂局方药性总论》
  27. 胡瓜《本草从新》
  28. 狐阴茎《本经逢原》
  29. 胡瓜《本草撮要》
  30. 狐阴茎《证类本草》
  31. 胡瓜〈寒〉《食疗本草》


菜_《食疗本草》_中医本草_【岐黄之术】

菜

菜

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）和鲫鱼作羹，下气止呕。多食动痔。虽冷而补。热食之，亦拥气不下。甚损人胃及齿，不可多食，令人颜色恶。〔心·嘉〕

（二）又，不宜和醋食之，令人骨痿。少食，补大小肠虚气。久食损毛发。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡葱〈平〉
  • 当前页：菜
  • 下一页：水芹〈寒〉
<<< 返回本书目录
  1. 菜《食鉴本草》
  2. 菜板【中药大全】
  3. 菜《神农本草经》
  4. 菜部《本草纲目》完整版
  5. 菜《神农本草经》
  6. 菜部《本草便读》
  7. 菜《神农本草经》
  8. 菜部《本草纲目》
  9. 菜《本草求真》
  10. 菜部《本草蒙筌》
  11. 彩云捧日《目经大成》
  12. 菜部《本经逢原》
  13. 彩斑桑勒草【中药大全】
  14. 菜部《冯氏锦囊秘录》
  15. 采摭诸书《古今医统大全》
  16. 菜部《古今医统大全》
  17. 采药时节《外台秘要》
  18. 菜部《顾松园医镜》
  19. 采药时节《千金翼方》
  20. 菜部《景岳全书》
  21. 采药分六气岁物《本草纲目》完整版
  22. 菜部《雷公炮制药性解》
  23. 采集诸家本草药品总数《本草纲目》完整版
  24. 菜部《秘传眼科龙木论》
  25. 采集先哲察生死秘法《医门补要》
  26. 菜部《普济方·针灸》
  27. 猜疑【疾病症状】
  28. 菜部《千金翼方》
  29. 擦掌丹【方剂大全】
  30. 菜部《汤液本草》
  1. 菜《食疗本草》
  2. 菜《食疗本草》
  3. 菜《饮食须知》
  4. 菜《新修本草》
  5. 菜《古今医统大全》
  6. 菜《食鉴本草》
  7. 菜《医学入门》
  8. 菜《千金翼方》
  9. 菜《医学入门》
  10. 踩滚木棍法《老年百病防治》
  11. 菜《本草求真》
  12. 踩法《中医词典》
  13. 菜《本草从新》
  14. 彩云捧日《目经大成》
  15. 菜《本草从新》
  16. 彩云捧日《中医词典》
  17. 菜《得配本草》
  18. 彩色免疫金银法《实用免疫细胞与核酸》
  19. 菜《名医别录》
  20. 采摭诸书《古今医统大全》
  21. 菜《本草分经》
  22. 采用工程技术措施，贯彻卫生标准《预防医学》
  23. 菜《本草撮要》
  24. 采阴补阳 与女性的客体化《古代房中术》
  25. 菜《本草撮要》
  26. 采药时节一首《外台秘要》
  27. 菜《药性切用》
  28. 采药时节《千金翼方》
  29. 菜《药性切用》
  30. 采药口诀《女丹合编选注》
  31. 菜部《千金翼方》


水芹〈寒〉_《食疗本草》_中医本草_【岐黄之术】

水芹〈寒〉

水芹〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）（食之）养神益力，令人肥健。杀石药毒。〔心·嘉·证〕

（二）置酒酱中香美。〔嘉〕

（三）于醋中食之，损人齿，黑色。〔心 ·嘉〕

（四）生黑滑地，名曰“水芹”，食之不如高田者宜人。余田中皆诸虫子在其叶下，视之不见，食之与人为患。高田者名“白芹”。〔心 ·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜
  • 当前页：水芹〈寒〉
  • 下一页：马齿苋
<<< 返回本书目录
  1. 水芹（音芹）《证类本草》
  2. 水芹菜《滇南本草》
  3. 水芹【中药大全】
  4. 水芹菜【中药大全】
  5. 水芹《本草纲目》图文版
  6. 水青苔《滇南本草》
  7. 水茄冬子【中药大全】
  8. 水曲柳【中药大全】
  9. 水茄冬叶【中药大全】
  10. 水泉穴【下肢内侧穴位】
  11. 水茄冬果【中药大全】
  12. 水热穴论《素问悬解》
  13. 水茄冬【中药大全】
  14. 水热穴论篇《冯氏锦囊秘录》
  15. 水茄【中药大全】
  16. 水热穴论篇《黄帝内经·素问》
  17. 水窍涩痛《药症忌宜》
  18. 水热穴论篇《疡医大全》
  19. 水前草【中药大全】
  20. 水溶性维生素《生物化学与分子生物学》
  21. 水气肿满【方剂主治】
  22. 水榕木根【中药大全】
  23. 水气肿鼓胀方《外台秘要》
  24. 水入疮《证治准绳·疡医》
  25. 水气-伤寒门（下）《古今医统大全》
  26. 水莎草【中药大全】
  27. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  28. 水疝《中医外科学》
  29. 水气浮肿【中药主治】
  30. 水伤药【中药大全】
  1. 水芹〈寒〉《食疗本草》
  2. 水芹（音芹）《证类本草》
  3. 水芹菜《滇南本草》
  4. 水芹（《千金翼方》）《中医饮食营养学》
  5. 水青苔《滇南本草》
  6. 水芹《药性切用》
  7. 水泉《针灸大成》
  8. 水芹《本草分经》
  9. 水泉《中医词典》
  10. 水芹《得配本草》
  11. 水泉《针灸学》
  12. 水芹《本草从新》
  13. 水热穴论《素问悬解》
  14. 水芹《本经逢原》
  15. 水热穴论《素问悬解》
  16. 水芹《医学入门》
  17. 水热穴论篇《黄帝内经·素问》
  18. 水芹《冯氏锦囊秘录》
  19. 水热穴论篇《冯氏锦囊秘录》
  20. 水芹《饮食须知》
  21. 水热穴论篇《疡医大全》
  22. 水芹《饮膳正要》
  23. 水入疮《证治准绳·疡医》
  24. 水芹《千金翼方》
  25. 水入耳秘方《华佗神方》
  26. 水芹《本草纲目》
  27. 水入耳中《奇效简便良方》
  28. 水窍涩痛《药症忌宜》
  29. 水弱补之《痰火点雪》
  30. 水强泻之《痰火点雪》
  31. 水疝《中医名词词典》


马齿苋_《食疗本草》_中医本草_【岐黄之术】

马齿苋

马齿苋

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）延年益寿，明目。〔证〕

（二）又，主马毒疮，以水煮，冷服一升，并涂疮上。〔嘉〕

（三）患湿癣白秃，取马齿膏涂之。若烧灰敷之，亦良。〔嘉·证〕

（四）作膏∶主三十六种风，可取马齿（苋）一硕，水可二硕，蜡三两。煎之成膏。〔嘉〕

（五）治疳痢及一切风，敷杖疮良。〔嘉·证〕

（六）及煮一碗，和盐、醋等空腹食之，少时当出尽白虫矣。〔嘉〕

（七）又可细切煮粥，止痢，治腹痛。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水芹〈寒〉
  • 当前页：马齿苋
  • 下一页：落苏（茄子）〈平〉
<<< 返回本书目录
  1. 马齿苋《本草纲目》图文版
  2. 马齿苋（图）【中药大全】
  3. 马齿苋《证类本草》
  4. 马齿苋粉【方剂大全】
  5. 马齿苋《食物疗法》
  6. 马齿苋敷方【方剂大全】
  7. 马齿苋《滇南本草》
  8. 马齿苋膏【方剂大全】
  9. 马齿苋《本草易读》
  10. 马齿苋羹【方剂大全】
  11. 马齿苋《本草纲目》完整版
  12. 马齿苋还黑散【方剂大全】
  13. 马齿实拌葱豉粥【方剂大全】
  14. 马齿苋解毒汤【方剂大全】
  15. 马齿散熨方【方剂大全】
  16. 马齿苋酒【方剂大全】
  17. 马齿散【方剂大全】
  18. 马齿苋绿豆汤《保健药膳》
  19. 马齿觅藕汁饮《保健药膳》
  20. 马齿苋绿豆汤【方剂大全】
  21. 马齿煎【方剂大全】
  22. 马齿苋散【方剂大全】
  23. 马齿膏【方剂大全】
  24. 马齿苋汤【方剂大全】
  25. 马齿矾丸【方剂大全】
  26. 马齿苋涂敷方【方剂大全】
  27. 马齿丹【方剂大全】
  28. 马齿苋洗方【方剂大全】
  29. 马齿草《雷公炮炙论》
  30. 马齿苋洗剂【方剂大全】
  1. 马齿苋《食疗本草》
  2. 马齿苋《食物疗法》
  3. 马齿苋《本草衍义》
  4. 马齿苋《本草纲目》
  5. 马齿苋《本草备要》
  6. 马齿觅藕汁饮《保健药膳》
  7. 马齿苋《本草易读》
  8. 马齿矾丸《备急千金要方》
  9. 马齿苋《饮食须知》
  10. 马齿蛋羹《食物疗法》
  11. 马齿苋《医学入门》
  12. 马齿草《雷公炮炙论》
  13. 马齿苋《证类本草》
  14. 马齿菜粥《食疗方》
  15. 马齿苋《本经逢原》
  16. 马齿菜粥《饮膳正要》
  17. 马齿苋《本草从新》
  18. 马齿《饮膳正要》
  19. 马齿苋《得配本草》
  20. 马肠根《证类本草》
  21. 马齿苋《中药学》
  22. 马勃糖（《袖珍方》）《中医饮食营养学》
  23. 马齿苋《奇效简便良方》
  24. 马勃方《妇人大全良方》
  25. 马齿苋《本草便读》
  26. 马勃茶《茶饮保健》
  27. 马齿苋《本草分经》
  28. 马勃《本草乘雅半偈》
  29. 马齿苋《药性切用》
  30. 马勃《本草撮要》
  31. 马齿苋《滇南本草》


落苏（茄子）〈平〉_《食疗本草》_中医本草_【岐黄之术】

落苏（茄子）〈平〉

落苏（茄子）〈平〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主寒热，五脏劳。不可多食。动气，亦发痼疾。熟者少食之，无畏。患冷人不可食，发痼疾。〔嘉·证〕

（二）又，根∶主冻脚疮，煮汤浸之。〔证〕

（三）又，醋摩之，敷肿毒。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋
  • 当前页：落苏（茄子）〈平〉
  • 下一页：蘩蒌
<<< 返回本书目录
  1. 落水《幼幼新书》
  2. 落胎【中药主治】
  3. 落水《外科十法》
  4. 落胎去胎方《外台秘要》
  5. 落霜红根【中药大全】
  6. 落下颏拿法《外科正宗》
  7. 落霜红【中药大全】
  8. 落下颏拿法门主论《疡医大全》
  9. 落肾散【方剂大全】
  10. 落新妇【中药大全】
  11. 落脐疮《外科启玄》
  12. 落新妇根【中药大全】
  13. 落马坠井《儒门事亲》
  14. 落鸦枪散【方剂大全】
  15. 落马衣【中药大全】
  16. 落雁木《本草纲目》完整版
  17. 落瘤饼【方剂大全】
  18. 落雁木《本草图经》
  19. 落葵子【中药大全】
  20. 落叶梅【中药大全】
  21. 落葵花【中药大全】
  22. 落翳神应方【方剂大全】
  23. 落葵【中药大全】
  24. 落盏汤【方剂大全】
  25. 落葵《本草纲目》完整版
  26. 落枕《自我调养巧治病》
  27. 落痂诸论《冯氏锦囊秘录》
  28. 落枕【疾病症状】
  29. 落痂证治歌（凡五首，共三方）《幼幼集成》
  30. 落枕【疾病症状】
  1. 落苏（茄子）〈平〉《食疗本草》
  2. 落水《医学心悟》
  3. 落胎《中医词典》
  4. 落水《幼幼新书》
  5. 落胎去胎方四首《外台秘要》
  6. 落水《外科十法》
  7. 落头疽《中医词典》
  8. 落石《吴普本草》
  9. 落头痈《中医词典》
  10. 落射光装置《实用免疫细胞与核酸》
  11. 落下颏《中医词典》
  12. 落脐疮《外科启玄》
  13. 落下颏拿法《外科正宗》
  14. 落脐疮《中医词典》
  15. 落下颏拿法门主方《疡医大全》
  16. 落马坠井《儒门事亲》
  17. 落下颏拿法门主论《疡医大全》
  18. 落马发狂《儒门事亲》
  19. 落雁木《海药本草》
  20. 落葵《名医别录》
  21. 落雁木《证类本草》
  22. 落葵《本经逢原》
  23. 落雁木《本草图经》
  24. 落葵《证类本草》
  25. 落枕《手穴手纹诊治》
  26. 落葵《食疗本草》
  27. 落枕《气功外气疗法》
  28. 落葵《新修本草》
  29. 落枕《自我调养巧治病》
  30. 落葵《千金翼方》
  31. 落枕《中医词典》


蘩蒌_《食疗本草》_中医本草_【岐黄之术】

蘩蒌

蘩蒌

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）不用令人长食之，恐血尽。或云∶ 蒌即藤也，人恐白软草是。〔证〕

（二）又方，（治隐轸疮），捣蘩蒌封上。〔心〕

（三）煮作羹食之，甚益人。〔心 〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落苏（茄子）〈平〉
  • 当前页：蘩蒌
  • 下一页：（鸡肠草）〈温〉
<<< 返回本书目录
  1. 蘩蒌《证类本草》
  2. 反鼻化毒散【方剂大全】
  3. 繁缕【中药大全】
  4. 反鼻丸【方剂大全】
  5. 繁缕《本草纲目》完整版
  6. 反唇疔、锁口疔《医宗金鉴》
  7. 繁柳散【方剂大全】
  8. 反分化软骨肉瘤【疾病大全】
  9. 繁柳干散【方剂大全】
  10. 反复鼻出血【疾病症状】
  11. 燔发散【方剂大全】
  12. 反复不愈的感染【疾病症状】
  13. 燔葱散【方剂大全】
  14. 反复抽搐【疾病症状】
  15. 烦躁总论《证治准绳·杂病》
  16. 反复出血【疾病症状】
  17. 烦躁门《张氏医通》
  18. 反复发烧【疾病症状】
  19. 烦躁门《卫生宝鉴》
  20. 反复发作的带状疱疹【疾病症状】
  21. 烦躁论治《类证治裁》
  22. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  23. 烦躁口渴【方剂主治】
  24. 反复发作性头痛【疾病症状】
  25. 烦躁口渴《女科指掌》
  26. 反复发作性头痛【疾病症状】
  27. 烦躁歌《伤寒百证歌》
  28. 反复发作抑郁症【疾病症状】
  29. 烦躁第九十问《婴童百问》
  30. 反复发作右肺感染【疾病症状】
  1. 蘩蒌《食疗本草》
  2. 蘩蒌《新修本草》
  3. 蘩蒌《本草衍义》
  4. 蘩蒌《千金翼方》
  5. 蘩蒌《饮食须知》
  6. 繁缕《得配本草》
  7. 蘩蒌《证类本草》
  8. 繁露水《证类本草》
  9. 蘩蒌《名医别录》
  10. 燔治《中医词典》
  11. 反《中医词典》
  12. 燔针《中医词典》
  13. 反唇疔《中医名词词典》
  14. 燔焫《中医词典》
  15. 反唇疔《中医词典》
  16. 樊琪《中医词典》
  17. 反唇疔《外科大成》
  18. 樊阿《中医词典》
  19. 反唇疔、锁口疔《医宗金鉴》
  20. 烦躁总论《证治准绳·杂病》
  21. 反唇疔、锁口疔《外科心法要诀》
  22. 烦躁原由症治《幼科释谜》
  23. 反发热《中医词典》
  24. 烦躁续法《医学纲目》
  25. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  26. 烦躁门《卫生宝鉴》
  27. 反关痘《中医词典》
  28. 烦躁门《张氏医通》
  29. 反关脉《中医名词词典》
  30. 烦躁论治《类证治裁》
  31. 反关脉《中医词典》


鸡肠草〈温〉_《食疗本草》_中医本草_【岐黄之术】

（鸡肠草）〈温〉

（鸡肠草）〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）作灰和盐，疗一切疮及风丹遍身如枣大、痒痛者∶捣封上，日五、六易之。〔嘉〕

（二）亦可生食，煮作菜食之，益人。去脂膏毒瓦斯。〔嘉·证〕

（三）治一切恶疮，捣汁敷之，五月五日者验。〔证〕

（四）又，烧敷疳 。亦疗小儿赤白痢，可取汁一合，和蜜服之甚良。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘩蒌
  • 当前页：（鸡肠草）〈温〉
  • 下一页：白苣〈寒〉
<<< 返回本书目录
  1. 鸡肠草《本草纲目》图文版
  2. 鸡肠草散【方剂大全】
  3. 鸡肠草《证类本草》
  4. 鸡肠粉【方剂大全】
  5. 鸡肠草《本草纲目》完整版
  6. 鸡肠酒【方剂大全】
  7. 鸡肠菜羹【方剂大全】
  8. 鸡肠狼毒【中药大全】
  9. 鸡肠【中药大全】
  10. 鸡肠散【方剂大全】
  11. 鸡肠《本草纲目》完整版
  12. 鸡肠野狼毒《滇南本草》
  13. 鸡草汤【方剂大全】
  14. 鸡翅灰散【方剂大全】
  15. 鸡参饮【方剂大全】
  16. 鸡枞【中药大全】
  17. 鸡白调散【方剂大全】
  18. 鸡大腿【中药大全】
  19. 鸡白汤【方剂大全】
  20. 鸡胆《本草纲目》完整版
  21. 鸡白散【方剂大全】
  22. 鸡胆【中药大全】
  23. 鸡白蠹肥脂《本草纲目》完整版
  24. 鸡胆丸【方剂大全】
  25. 鸡艾汤【方剂大全】
  26. 鸡胆汁黄瓜藤饮《保健药膳》
  27. 鸡（土从）【中药大全】
  28. 鸡蛋参【中药大全】
  29. 鸡（鸹，麋鸹）《本草纲目》完整版
  30. 鸡蛋果【中药大全】
  1. 鸡肠草〈温〉《食疗本草》
  2. 鸡肠草《名医别录》
  3. 鸡肠草散《备急千金要方》
  4. 鸡肠草《证类本草》
  5. 鸡肠散《冯氏锦囊秘录》
  6. 鸡肠草《医学入门》
  7. 鸡肠散《万氏秘传片玉心书》
  8. 鸡肠草《新修本草》
  9. 鸡肠野狼毒《滇南本草》
  10. 鸡肠草《本草经集注》
  11. 鸡胆汁黄瓜藤饮《保健药膳》
  12. 鸡肠草《千金翼方》
  13. 鸡蛋《老年食养食疗》
  14. 鸡肠草《本草纲目》
  15. 鸡蛋（《本草经集注》）《中医饮食营养学》
  16. 鸡肠《顾松园医镜》
  17. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  18. 鸡病秘方《华佗神方》
  19. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  20. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  21. 鸡癫《中医词典》
  22. 鸡《药性切用》
  23. 鸡督疮候《诸病源候论》
  24. 鸡《本草撮要》
  25. 鸡粪酒《备急千金要方》
  26. 鸡《本草撮要》
  27. 鸡肝散《滇南本草》
  28. 鸡《本草害利》
  29. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  30. 鸡《本草分经》
  31. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》


白苣〈寒〉_《食疗本草》_中医本草_【岐黄之术】

白苣〈寒〉

白苣〈寒〉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）主补筋力。〔心〕

（二）利五脏，开胸膈拥塞气，通经脉，养筋骨，令人齿白净，聪明，少睡。可常常食之。有小冷气人食之，虽亦觉腹冷，终不损人。〔心 〕

（三）又，产后不可食之，令人寒中，少腹痛。〔心 〕（白苣）

（四）味苦寒（一云平）。主补筋骨，利五脏，开胸膈拥气，通经脉，止脾气。令人齿白，聪明，少睡。可常食之。患冷气人食，即腹冷，不至苦损人。产后不可食，令人寒中，小腹痛。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（鸡肠草）〈温〉
  • 当前页：白苣〈寒〉
  • 下一页：落葵
<<< 返回本书目录
  1. 白苣【中药大全】
  2. 白珏膏【方剂大全】
  3. 白苣《证类本草》
  4. 白壳疮《外科启玄》
  5. 白苣《本草求真》
  6. 白克马叶【中药大全】
  7. 白苣《本草纲目》完整版
  8. 白蔻《药鉴》
  9. 白菊花散【方剂大全】
  10. 白蔻【中药大全】
  11. 白菊花酒【方剂大全】
  12. 白蔻散【方剂大全】
  13. 白菊花根【中药大全】
  14. 白蜡膏【方剂大全】
  15. 白酒药曲【方剂大全】
  16. 白蜡花【中药大全】
  17. 白酒煎【方剂大全】
  18. 白蜡树皮【中药大全】
  19. 白酒草【中药大全】
  20. 白蜡树叶【中药大全】
  21. 白酒《长沙药解》
  22. 白辣蓼【中药大全】
  23. 白酒《药征续编》
  24. 白癞《圣济总录》
  25. 白九股牛【中药大全】
  26. 白癞方《外台秘要》
  27. 白敬宇眼药【方剂大全】
  28. 白癞方【方剂大全】
  29. 白颈蚯蚓《证类本草》
  30. 白兰花【中药大全】
  1. 白苣〈寒〉《食疗本草》
  2. 白苣《本草分经》
  3. 白苣菜《饮食须知》
  4. 白苣《本草求真》
  5. 白俱黑《古今医统大全》
  6. 白苣《证类本草》
  7. 白菌《中医词典》
  8. 白菊清金散《目经大成》
  9. 白壳疮《中医词典》
  10. 白酒《药征续编》
  11. 白壳疮《外科启玄》
  12. 白酒《长沙药解》
  13. 白口疮《中医词典》
  14. 白颈蚯蚓《本草分经》
  15. 白叩仁《本草害利》
  16. 白颈蚯蚓《名医别录》
  17. 白蔻《药鉴》
  18. 白颈蚯蚓《增广和剂局方药性总论》
  19. 白蔻仁《本草害利》
  20. 白颈蚯蚓《本草从新》
  21. 白蔻仁《本草害利》
  22. 白颈蚯蚓《证类本草》
  23. 白葵花红葵花治赤白带下考《医方考》
  24. 白颈蚯蚓《冯氏锦囊秘录》
  25. 白蜡《千金翼方》
  26. 白颈蚯蚓《本草易读》
  27. 白蜡《玉楸药解》
  28. 白颈蚯蚓《本草蒙筌》
  29. 白蜡《本草备要》
  30. 白颈蚯蚓《本草备要》
  31. 白蜡《本草易读》


落葵_《食疗本草》_中医本草_【岐黄之术】

落葵

落葵

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）其子悦泽人面，药中可用之。〔嘉〕

（二）其子令人面鲜华可爱。取蒸，烈日中曝干。按去皮，取人细研，和白蜜敷之，甚验。〔嘉·证〕

（三）食此菜后被狗咬，即疮不差也。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白苣〈寒〉
  • 当前页：落葵
  • 下一页：堇菜
<<< 返回本书目录
  1. 落葵《本草纲目》完整版
  2. 落葵【中药大全】
  3. 落痂诸论《冯氏锦囊秘录》
  4. 落葵花【中药大全】
  5. 落痂证治歌（凡五首，共三方）《幼幼集成》
  6. 落葵子【中药大全】
  7. 落痂证治《证治准绳·幼科》
  8. 落瘤饼【方剂大全】
  9. 落痂时备用诸药《冯氏锦囊秘录》
  10. 落马衣【中药大全】
  11. 落痂后辩吉凶《景岳全书》
  12. 落马坠井《儒门事亲》
  13. 落花生粥【方剂大全】
  14. 落脐疮《外科启玄》
  15. 落花生枝叶【中药大全】
  16. 落肾散【方剂大全】
  17. 落花生油【中药大全】
  18. 落霜红【中药大全】
  19. 落花生【中药大全】
  20. 落霜红根【中药大全】
  21. 落花参《滇南本草》
  22. 落水《外科十法》
  23. 落红散【方剂大全】
  24. 落水《幼幼新书》
  25. 落弓痧《痧胀玉衡》
  26. 落胎【中药主治】
  27. 落地小金钱【中药大全】
  28. 落胎去胎方《外台秘要》
  29. 落地生根【中药大全】
  30. 落下颏拿法《外科正宗》
  1. 落葵《食疗本草》
  2. 落葵《新修本草》
  3. 落葵《证类本草》
  4. 落葵《千金翼方》
  5. 落葵《本经逢原》
  6. 落颈喉风《中医词典》
  7. 落葵《名医别录》
  8. 落井蛾喉《中医词典》
  9. 落马发狂《儒门事亲》
  10. 落架风《重楼玉钥》
  11. 落马坠井《儒门事亲》
  12. 落架风《中医词典》
  13. 落脐疮《中医词典》
  14. 落痂诸论《冯氏锦囊秘录》
  15. 落脐疮《外科启玄》
  16. 落痂证治歌括《冯氏锦囊秘录》
  17. 落射光装置《实用免疫细胞与核酸》
  18. 落痂证治歌（凡五首，共三方）《幼幼集成》
  19. 落石《吴普本草》
  20. 落痂证治《证治准绳·幼科》
  21. 落水《外科十法》
  22. 落痂余毒诀《丹台玉案》
  23. 落水《幼幼新书》
  24. 落痂时备用诸药《冯氏锦囊秘录》
  25. 落水《医学心悟》
  26. 落痂后辩吉凶《景岳全书》
  27. 落苏（茄子）〈平〉《食疗本草》
  28. 落基山斑疹热《默克家庭诊疗手册》
  29. 落胎《中医词典》
  30. 落花生（《滇南本草图说》）《中医饮食营养学》
  31. 落胎去胎方四首《外台秘要》


堇菜_《食疗本草》_中医本草_【岐黄之术】

堇菜

堇菜

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）味苦。主寒热鼠 ，瘰 生疮，结核聚气。下瘀血。〔证〕

（二）久食，除心烦热，令人身重懈惰。又令人多睡，只可一两顿而已。〔嘉〕

（三）又，捣敷热肿良。〔嘉〕

（四）又，杀鬼毒，生取汁半升服，即吐出。〔嘉〕

（五）叶∶主霍乱。与香薷同功。蛇咬∶生研敷之，毒即出矣。〔证〕

（六）又，干末和油煎成，摩结核上，三、五度便瘥。〔证〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落葵
  • 当前页：堇菜
  • 下一页：蕺菜（鱼腥草）〈温〉
<<< 返回本书目录
  1. 堇宝莲叶【中药大全】
  2. 堇叶山梅花【中药大全】
  3. 堇《本草纲目》完整版
  4. 锦《本草纲目》完整版
  5. 紧张性头晕【疾病症状】
  6. 锦庇汤【方剂大全】
  7. 紧张性头痛【疾病大全】
  8. 锦草汤【方剂大全】
  9. 紧张性头痛【疾病症状】
  10. 锦灯笼【中药大全】
  11. 紧张性手抖【疾病症状】
  12. 锦地罗《本草纲目》完整版
  13. 紧张性失眠【疾病症状】
  14. 锦地罗《本草择要纲目》
  15. 紧张性失眠【疾病症状】
  16. 锦地罗《本草纲目》图文版
  17. 紧张性疲劳【疾病症状】
  18. 锦地罗【中药大全】
  19. 紧张性木僵【疾病症状】
  20. 锦红片【方剂大全】
  21. 紧张【疾病症状】
  22. 锦灰散【方剂大全】
  23. 紧与散对《三指禅》
  24. 锦鸡【中药大全】
  25. 紧阴物《毓麟验方》
  26. 锦鸡儿【中药大全】
  27. 紧皮丸【方剂大全】
  28. 锦节丸【方剂大全】
  29. 紧皮散【方剂大全】
  30. 锦鸠丸【方剂大全】
  1. 堇菜《食疗本草》
  2. 紧张综合征《神经精神疾病诊断学》
  3. 堇叶《药性切用》
  4. 紧张性头痛《默克家庭诊疗手册》
  5. 堇汁《千金翼方》
  6. 紧与散对《三指禅》
  7. 堇汁《新修本草》
  8. 紧阴物《毓麟验方》
  9. 堇汁《证类本草》
  10. 紧束有根《疫疹一得》
  11. 锦、新绛、黄绢、绵《本经逢原》
  12. 紧痧《中医词典》
  13. 锦地罗《本草纲目》
  14. 紧脉指法主病《脉诀乳海》
  15. 锦地罗《玉楸药解》
  16. 紧脉（阴中之阳）《诊家正眼》
  17. 锦地罗《本草从新》
  18. 紧脉（阴中之阳）《脉诀汇辨》
  19. 锦地罗《本草择要纲目》
  20. 紧脉《脉理求真》
  21. 锦地萝《药性切用》
  22. 紧脉《中医词典》
  23. 锦羹秘授西洋药酒方《冯氏锦囊秘录》
  24. 紧脉《中医名词词典》
  25. 锦鸡《医学入门》
  26. 紧敛《中医词典》
  27. 锦鸠丸《太平惠民和剂局方》
  28. 紧间质《实用免疫细胞与核酸》
  29. 锦鸠丸《明目至宝》
  30. 紧喉风（附∶缠喉风）《外科心法要诀》
  31. 锦囊催生保产万全汤方论《冯氏锦囊秘录》


蕺菜（鱼腥草）〈温〉_《食疗本草》_中医本草_【岐黄之术】

蕺菜（鱼腥草）〈温〉

蕺菜（鱼腥草）〈温〉

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿食之，便觉脚痛，三岁不行。久食之，发虚弱，损阳气，消精髓，不可食。〔心·嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堇菜
  • 当前页：蕺菜（鱼腥草）〈温〉
  • 下一页：马芹子
<<< 返回本书目录
  1. 蕺《本草纲目》图文版
  2. 蕺叶秋海棠【中药大全】
  3. 蕺《本草纲目》完整版
  4. 瘠肥丸【方剂大全】
  5. 蒺藜子丸【方剂大全】
  6. 几个方差的齐性检验《医学统计学》
  7. 蒺藜子汤【方剂大全】
  8. 几个基本概念《预防医学》
  9. 蒺藜子散【方剂大全】
  10. 几种常见疾病的理疗举例《理疗学》
  11. 蒺藜子《证类本草》
  12. 几种常见心脏病典型体征表《物理诊断学》
  13. 蒺藜子《雷公炮炙论》
  14. 几种神经系统疾病与营养《临床营养学》
  15. 蒺藜子《本草新编》
  16. 几种先心病鉴别诊断表《放射诊断学》
  17. 蒺藜浴汤【方剂大全】
  18. 己丑岁图《圣济总录》
  19. 蒺藜丸【方剂大全】
  20. 己亥岁图《圣济总录》
  21. 蒺藜涂敷方【方剂大全】
  22. 己卯岁图《圣济总录》
  23. 蒺藜汤【方剂大全】
  24. 己戍丹【方剂大全】
  25. 蒺藜散【方剂大全】
  26. 己巳岁图《圣济总录》
  27. 蒺藜苗【中药大全】
  28. 己糖激酶缺乏症【疾病大全】
  29. 蒺藜两地汤【方剂大全】
  30. 己未岁图《圣济总录》
  1. 蕺菜（鱼腥草）〈温〉《食疗本草》
  2. 蕺菜《饮食须知》
  3. 蕺草《本经逢原》
  4. 蕺（音戢）《证类本草》
  5. 瘠《中医词典》
  6. 蕺《名医别录》
  7. 藉喻义《中医词典》
  8. 蕺《冯氏锦囊秘录》
  9. 几个方差的齐性检验《医学统计学》
  10. 蕺《新修本草》
  11. 几何均数《预防医学》
  12. 蕺《千金翼方》
  13. 几几《中医词典》
  14. 蕺《本草纲目》
  15. 几种常见心脏病典型体征表《物理诊断学》
  16. 嫉妒不孕《中医词典》
  17. 几种常用的烷烃混合物《医用化学》
  18. 嫉妒不孕《傅青主女科》
  19. 几种典型的出血性疾病《急诊医学》
  20. 蒺藜子汤《备急千金要方》
  21. 几种简便常用的微循环障碍动物模型复制方法《实验动物科学》
  22. 蒺藜子《名医别录》
  23. 几种内脏的触诊《物理诊断学》
  24. 蒺藜子《增广和剂局方药性总论》
  25. 几种神经系统疾病与营养《临床营养学》
  26. 蒺藜子《本草新编》
  27. 几种渗出液的鉴别《临床基础检验学》
  28. 蒺藜子《证类本草》
  29. 几种特殊显微镜的应用《组织学与胚胎学》
  30. 蒺藜子《冯氏锦囊秘录》
  31. 几种先心病鉴别诊断表《放射诊断学》


马芹子_《食疗本草》_中医本草_【岐黄之术】

马芹子

马芹子

  • 上一页
  • 目录
  • 相关
  • 下一页

和酱食诸味良。根及叶不堪食。卒心痛∶子作末，醋服。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕺菜（鱼腥草）〈温〉
  • 当前页：马芹子
  • 下一页：芸苔（油菜）
<<< 返回本书目录
  1. 马芹涂方【方剂大全】
  2. 马鹊树【中药大全】
  3. 马钱子散【方剂大全】
  4. 马肉《本草纲目》完整版
  5. 马钱子粉【中药大全】
  6. 马肉《滇南本草》
  7. 马钱子（图）【中药大全】
  8. 马肉【中药大全】
  9. 马钱子《本草易读》
  10. 马乳《本草纲目》完整版
  11. 马前散【方剂大全】
  12. 马乳《证类本草》
  13. 马乞【方剂大全】
  14. 马乳【中药大全】
  15. 马鬐膏【中药大全】
  16. 马桑【中药大全】
  17. 马蕲《本草纲目》完整版
  18. 马桑根【中药大全】
  19. 马蜞咬门主论《疡医大全》
  20. 马桑果中毒【疾病大全】
  21. 马评吴序《外科全生集》
  22. 马桑寄生【中药大全】
  23. 马评汤序《外科全生集》
  24. 马桑树皮【中药大全】
  25. 马屁勃丸【方剂大全】
  26. 马桑叶【中药大全】
  27. 马屁勃散【方剂大全】
  28. 马扫帚【中药大全】
  29. 马脾风散【方剂大全】
  30. 马肾《本草纲目》完整版
  1. 马芹子《食疗本草》
  2. 马芹子《新修本草》
  3. 马芹子《证类本草》
  4. 马芹子《千金翼方》
  5. 马肉《玉楸药解》
  6. 马钱子（土木鳖）《中药学》
  7. 马肉《饮膳正要》
  8. 马钱子《本草易读》
  9. 马肉《饮食须知》
  10. 马钱子《中药炮制》
  11. 马肉《医学入门》
  12. 马千里《中医词典》
  13. 马肉《本草分经》
  14. 马乞《饮膳正要》
  15. 马肉《滇南本草》
  16. 马蜞咬门主论《疡医大全》
  17. 马乳《千金翼方》
  18. 马评吴序《外科全生集》
  19. 马乳《饮膳正要》
  20. 马评汤序《外科全生集》
  21. 马乳《本草经集注》
  22. 马屁勃《药性切用》
  23. 马乳《新修本草》
  24. 马脾风似痫《幼科发挥》
  25. 马乳《证类本草》
  26. 马脾风似痫《中医词典》
  27. 马乳《增广和剂局方药性总论》
  28. 马脾风《幼科心法要诀》
  29. 马乳《名医别录》
  30. 马脾风《儿科萃精》
  31. 马伤蹄秘方《华佗神方》


芸苔（油菜）_《食疗本草》_中医本草_【岐黄之术】

芸苔（油菜）
在线购买《食疗本草》正版书籍

芸苔（油菜）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）若先患腰膝，不可多食，必加极。〔嘉〕

（二）又，极损阳气，发口疮，齿痛。〔嘉〕

（三）又，能生腹中诸虫。道家特忌。〔嘉〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马芹子
  • 当前页：芸苔（油菜）
  • 下一页：雍菜
<<< 返回本书目录
  1. 芸苔【中药大全】
  2. 芸苔子【中药大全】
  3. 芸苔《本草纲目》完整版
  4. 芸薹《本草纲目》图文版
  5. 匀气饮【方剂大全】
  6. 芸薹【中药大全】
  7. 匀气散【方剂大全】
  8. 芸薹子《本草易读》
  9. 云芝【中药大全】
  10. 芸薹子【中药大全】
  11. 云支花【中药大全】
  12. 芸薹子油【中药大全】
  13. 云芎《滇南本草》
  14. 芸香【中药大全】
  15. 云香草【中药大全】
  16. 芸香草《滇南本草》
  17. 云雾移睛《中医眼科学》
  18. 芸香草【中药大全】
  19. 云雾七【中药大全】
  20. 孕产痘《续名医类案》
  21. 云头片《麻科活人全书》
  22. 孕产妇腰痛【疾病症状】
  23. 云苔草【中药大全】
  24. 孕妇背痛【疾病症状】
  25. 云实蛀虫【中药大全】
  26. 孕妇病须保胎《医门补要》
  27. 云实根【中药大全】
  28. 孕妇耻骨痛【疾病症状】
  29. 云实【中药大全】
  30. 孕妇出痘《痘疹心法要诀》
  1. 芸苔（油菜）《食疗本草》
  2. 芸苔《药性切用》
  3. 芸苔菜《饮食须知》
  4. 芸苔《本草撮要》
  5. 芸苔散《妇人大全良方》
  6. 芸苔《名医别录》
  7. 芸苔散《博济方》
  8. 芸苔《得配本草》
  9. 芸苔散《普济本事方》
  10. 芸苔《本草从新》
  11. 芸薹《本草纲目》
  12. 芸苔《本经逢原》
  13. 芸薹《本草备要》
  14. 芸苔《证类本草》
  15. 芸薹子《本草易读》
  16. 芸苔《医学入门》
  17. 芸香《外科全生集》
  18. 芸苔《本草衍义》
  19. 芸香草《滇南本草》
  20. 芸台《新修本草》
  21. 殒《中医词典》
  22. 芸台《饮膳正要》
  23. 孕《中医词典》
  24. 芸台《千金翼方》
  25. 孕悲《中医词典》
  26. 匀气散《万氏秘传片玉心书》
  27. 孕悲《评注产科心法》
  28. 匀气散《太平惠民和剂局方》
  29. 孕产痘《续名医类案》
  30. 云障《中医词典》
  31. 孕产妇的营养和膳食《食物疗法》


雍菜_《食疗本草》_中医本草_【岐黄之术】

雍菜

雍菜

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）味甘，平，无毒。主解野葛毒，煮食之。亦生捣服之。岭南种之。蔓生，花白，堪为菜。云南人先食雍菜，后食野葛，二物相伏，自然无苦。〔嘉补〕

（二）又，取汁滴野葛苗，当时烟死，其相杀如此。张司空云∶魏武帝啖野葛至一尺。

应是先食此菜也。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸苔（油菜）
  • 当前页：雍菜
  • 下一页：菠（菠菜）
<<< 返回本书目录
  1. 庸工谬妄《四圣悬枢》
  2. 壅肿《证治准绳·幼科》
  3. 痈肿瘰疬【中药主治】
  4. 鳙鱼【中药大全】
  5. 痈肿瘰核不消方《外台秘要》
  6. 鳙鱼头【中药大全】
  7. 痈肿方《外台秘要》
  8. 永安止痒汤【方剂大全】
  9. 痈肿恶疮【中药主治】
  10. 永春果《毓麟验方》
  11. 痈肿疔毒【中药主治】
  12. 永存动脉干【疾病大全】
  13. 痈肿疔疮【中药主治】
  14. 永存原始玻璃体增生症【疾病大全】
  15. 痈肿疮疡【中药主治】
  16. 永富独啸庵《先哲医话》
  17. 痈肿疮疖【中药主治】
  18. 永久性秃发【疾病症状】
  19. 痈肿疮毒【中药主治】
  20. 永寿丹【方剂大全】
  21. 痈肿【方剂主治】
  22. 勇疽《外科启玄》
  23. 痈肿【中药主治】
  24. 勇疽《医宗金鉴》
  25. 痈之源《外科理例》
  26. 涌泉疽《医宗金鉴》
  27. 痈症《古今医彻》
  28. 涌泉疽《医宗金鉴》
  29. 痈疡【中药主治】
  30. 涌泉疽门主论《疡医大全》
  1. 雍菜《食疗本草》
  2. 雍《中医词典》
  3. 雍菜《证类本草》
  4. 庸工谬妄《四圣悬枢》
  5. 壅骨《中医词典》
  6. 痈肿无头秘方《华佗神方》
  7. 壅疾《中医词典》
  8. 痈肿瘰核不消方五首《外台秘要》
  9. 壅肾疮《中医词典》
  10. 痈肿久不愈汁不绝候《诸病源候论》
  11. 壅嗽《中医词典》
  12. 痈肿方二十五首《外台秘要》
  13. 壅肿《证治准绳·幼科》
  14. 痈肿《中医词典》
  15. 永不出痘《奇效简便良方》
  16. 痈肿《千金翼方》
  17. 永春果《毓麟验方》
  18. 痈之源有《外科理例》
  19. 永富独啸庵《先哲医话》
  20. 痈症《古今医彻》
  21. 永泉《中医词典》
  22. 痈有脓候《诸病源候论》
  23. 勇疽《中医词典》
  24. 痈虚热候《诸病源候论》
  25. 勇疽《医宗金鉴》
  26. 痈下利候《诸病源候论》
  27. 勇疽《外科心法要诀》
  28. 痈生原于脏腑《外科理例》
  29. 勇疽《外科启玄》
  30. 痈气《中医词典》
  31. 涌《中医词典》


菠（菠菜）_《食疗本草》_中医本草_【岐黄之术】

菠（菠菜）
在线购买《食疗本草》正版书籍

菠（菠菜）

  • 上一页
  • 目录
  • 相关
  • 下一页

冷，微毒。利五脏，通肠胃热，解酒毒。服丹石人食之佳。北人食肉面即平，南人食鱼鳖水米即冷。不可多食，冷大小肠。久食令人脚弱不能行。发腰痛，不与蛆鱼同食。发霍乱吐泻。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雍菜
  • 当前页：菠（菠菜）
  • 下一页：苦
<<< 返回本书目录
  1. 菠《本草求真》
  2. 菠（艹禾夌）菜粥【方剂大全】
  3. 菠《本草纲目》完整版
  4. 菠菜《滇南本草》
  5. 剥脱综合征【疾病大全】
  6. 菠菜《食物疗法》
  7. 剥脱性皮炎型药疹【疾病大全】
  8. 菠菜《药笼小品》
  9. 剥脱性皮炎【疾病症状】
  10. 菠菜【中药大全】
  11. 剥脱性皮炎【疾病症状】
  12. 菠菜根粥【方剂大全】
  13. 剥脱性角质松解症【疾病大全】
  14. 菠菜粥《保健药膳》
  15. 剥脱性骨软骨炎【疾病大全】
  16. 菠菜子【中药大全】
  17. 剥脱性唇炎【疾病大全】
  18. 菠萝根叶【中药大全】
  19. 剥死马马骨伤人方《外台秘要》
  20. 菠萝鸡片《保健药膳》
  21. 剥夺性弱视 【疾病症状】
  22. 菠萝皮【中药大全】
  23. 玻璃纤维引起的皮肤病【疾病大全】
  24. 播散性复发性漏斗部毛囊炎【疾病大全】
  25. 玻璃体猪囊虫病【疾病大全】
  26. 播散性黄瘤伴尿崩症【疾病大全】
  27. 玻璃体有血迹【疾病症状】
  28. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  29. 玻璃体内可见球形囊体【疾病症状】
  30. 播散性血管内凝血【疾病大全】
  1. 菠（菠菜）《食疗本草》
  2. 菠《本经逢原》
  3. 菠菜《本草纲目》
  4. 菠《本草求真》
  5. 菠菜《药笼小品》
  6. 菠《证类本草》
  7. 菠菜《食物疗法》
  8. 剥苔《中医词典》
  9. 菠菜《饮食须知》
  10. 剥苔《中医名词词典》
  11. 菠菜《医学入门》
  12. 剥死马马骨伤人方三首《外台秘要》
  13. 菠菜《本草从新》
  14. 玻片PCR《实用免疫细胞与核酸》
  15. 菠菜《得配本草》
  16. 玻璃体寄生虫《眼科学》
  17. 菠菜《本草分经》
  18. 玻璃体积血《眼科学》
  19. 菠菜《药性切用》
  20. 玻璃体混浊《眼科学》
  21. 菠菜《滇南本草》
  22. 玻璃体混浊《老年百病防治》
  23. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  24. 玻璃体混浊《百病自测》
  25. 菠菜粥《保健药膳》
  26. 玻璃体出血《眼科学》
  27. 菠菜粥《食物疗法》
  28. 玻璃体病《眼科学》
  29. 菠萝鸡片《保健药膳》
  30. 玻璃体变性《眼科学》
  31. 菠萝蜜茶《茶饮保健》


苦_《食疗本草》_中医本草_【岐黄之术】

苦

苦

  • 上一页
  • 目录
  • 相关
  • 下一页

冷，无毒。治面目黄，强力，止困，敷蛇虫咬。又，汁敷丁肿，即根出。蚕蛾出时，切不可取拗，令蛾子青烂。蚕妇亦忌食。野苦 五六回拗后，味甘滑于家苦 ，甚佳。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菠（菠菜）
  • 当前页：苦
  • 下一页：鹿角菜
<<< 返回本书目录
  1. 哭笑失常【疾病症状】
  2. 苦（苦板）《本草纲目》完整版
  3. 哭笑《续名医类案》
  4. 苦（音袄）《证类本草》
  5. 哭无声候-幼幼汇集（上）《古今医统大全》
  6. 苦艾【中药大全】
  7. 哭泣晕厥【疾病症状】
  8. 苦芺【中药大全】
  9. 哭泣样尖叫【疾病症状】
  10. 苦白蜡【中药大全】
  11. 哭来笑去散【方剂大全】
  12. 苦白蹄【中药大全】
  13. 哭风散【方剂大全】
  14. 苦菜《本草纲目》完整版
  15. 枯痔液【方剂大全】
  16. 苦菜《本草求真》
  17. 枯痔药【方剂大全】
  18. 苦菜《证类本草》
  19. 枯痔散【方剂大全】
  20. 苦菜【中药大全】
  21. 枯痔宽肠方【方剂大全】
  22. 苦菜根【中药大全】
  23. 枯痔方【方剂大全】
  24. 苦菜花子【中药大全】
  25. 枯痔疔【方剂大全】
  26. 苦菜土《本草纲目》图文版
  27. 枯药【方剂大全】
  28. 苦参《本草纲目》完整版
  29. 枯血论《女科折衷纂要》
  30. 苦参《本草乘雅半偈》
  1. 苦《食疗本草》
  2. 苦《新修本草》
  3. 苦《医学入门》
  4. 苦《本草经集注》
  5. 苦《证类本草》
  6. 苦《中医词典》
  7. 苦《名医别录》
  8. 苦《中医词典》
  9. 苦（音袄）《证类本草》
  10. 苦《千金翼方》
  11. 苦、干、眩义《思考中医》
  12. 哭注候《诸病源候论》
  13. 苦〈微寒〉《食疗本草》
  14. 哭笑《续名医类案》
  15. 苦菜《神农本草经》
  16. 哭无声候（幼幼汇集 上）《古今医统大全》
  17. 苦菜《本草纲目》
  18. 哭吵辨病《常见病自测》
  19. 苦菜《千金翼方》
  20. 枯痔药《外科全生集》
  21. 苦菜《新修本草》
  22. 枯痔法《中医词典》
  23. 苦菜《本草衍义》
  24. 枯痔法《中医词典》
  25. 苦菜《饮食须知》
  26. 枯药《外科理例》
  27. 苦菜《冯氏锦囊秘录》
  28. 枯血论《女科折衷纂要》
  29. 苦菜《医学入门》
  30. 枯胎《中医词典》
  31. 苦菜《证类本草》


鹿角菜_《食疗本草》_中医本草_【岐黄之术】

鹿角菜

鹿角菜

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒，无毒，微毒。下热风气，疗小儿骨蒸热劳。丈夫不可久食，发痼疾，损经络血气，令人脚冷痹，损腰肾，少颜色。服丹石人食之，下石力也。出海州，登、莱沂、密州并有，生海中。又能解面热。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦
  • 当前页：鹿角菜
  • 下一页：（红菜头）
<<< 返回本书目录
  1. 鹿角菜《本草纲目》图文版
  2. 鹿角菜【中药大全】
  3. 鹿角菜《本草纲目》完整版
  4. 鹿角草【中药大全】
  5. 鹿角【中药大全】
  6. 鹿角粉【方剂大全】
  7. 鹿角《药笼小品》
  8. 鹿角膏【方剂大全】
  9. 鹿角《雷公炮炙论》
  10. 鹿角胶《本草崇原》
  11. 鹿角《本草择要纲目》
  12. 鹿角胶《本草择要纲目》
  13. 鹿角《本草崇原》
  14. 鹿角胶《雷公炮炙论》
  15. 鹿角《本草纲目》完整版
  16. 鹿角胶《药鉴》
  17. 鹿胶汤【方剂大全】
  18. 鹿角胶【中药大全】
  19. 鹿胶酒【方剂大全】
  20. 鹿角胶方【方剂大全】
  21. 鹿藿根【中药大全】
  22. 鹿角胶煎【方剂大全】
  23. 鹿藿【中药大全】
  24. 鹿角胶散【方剂大全】
  25. 鹿藿《本草纲目》图文版
  26. 鹿角胶汤【方剂大全】
  27. 鹿藿《证类本草》
  28. 鹿角胶丸【方剂大全】
  29. 鹿藿《本草纲目》完整版
  30. 鹿角胶粥《保健药膳》
  1. 鹿角菜《食疗本草》
  2. 鹿角菜《本草纲目》
  3. 鹿角菜《饮食须知》
  4. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  5. 鹿角菜《医学入门》
  6. 鹿角《药性切用》
  7. 鹿角菜《证类本草》
  8. 鹿角《本草撮要》
  9. 鹿角菜《得配本草》
  10. 鹿角《本草害利》
  11. 鹿角胶《雷公炮炙论》
  12. 鹿角《本草择要纲目》
  13. 鹿角胶《玉楸药解》
  14. 鹿角《本草分经》
  15. 鹿角胶《本草易读》
  16. 鹿角《本草分经》
  17. 鹿角胶《医学入门》
  18. 鹿角《本草崇原》
  19. 鹿角胶《顾松园医镜》
  20. 鹿角《本草从新》
  21. 鹿角胶《本经逢原》
  22. 鹿角《医学入门》
  23. 鹿角胶《本草崇原》
  24. 鹿角《本草易读》
  25. 鹿角胶《本草择要纲目》
  26. 鹿角《饮膳正要》
  27. 鹿角胶《药鉴》
  28. 鹿角《中药炮制》
  29. 鹿角胶丸《冯氏锦囊秘录》
  30. 鹿角《药笼小品》
  31. 鹿角胶粥《保健药膳》


红菜头_《食疗本草》_中医本草_【岐黄之术】

（红菜头）
在线购买《食疗本草》正版书籍

（红菜头）

  • 上一页
  • 目录
  • 相关
  • 下一页

平，微毒。补中下气，理脾气，去头风，利五脏。冷气不可多食，动气。先患腹冷，食必破腹。茎灰淋汁，洗衣白如玉色。〔嘉补〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角菜
  • 当前页：（红菜头）
  • 下一页：附余
<<< 返回本书目录
  1. 红菠菜【中药大全】
  2. 红参【中药大全】
  3. 红扁藤【中药大全】
  4. 红潮散【方剂大全】
  5. 红避瘟散【方剂大全】
  6. 红车轴草【中药大全】
  7. 红萆薢【中药大全】
  8. 红陈艾【中药大全】
  9. 红鼻头【疾病症状】
  10. 红川乌【中药大全】
  11. 红崩白带【中药主治】
  12. 红穿破石【中药大全】
  13. 红崩【中药主治】
  14. 红椽木子【中药大全】
  15. 红背叶【中药大全】
  16. 红吹风【中药大全】
  17. 红背酸藤【中药大全】
  18. 红吹散【方剂大全】
  19. 红背马蓝【中药大全】
  20. 红吹药【方剂大全】
  21. 红背桂【中药大全】
  22. 红椿【中药大全】
  23. 红半边莲【中药大全】
  24. 红刺藤【中药大全】
  25. 红斑样皮疹【疾病症状】
  26. 红葱【中药大全】
  27. 红斑样皮疹【疾病症状】
  28. 红楤木【中药大全】
  29. 红斑性肢痛症（erythromelalgia）《神经病学》
  30. 红大戟【中药大全】
  1. 红菜头《食疗本草》
  2. 红鼻糟鼻《奇方类编》
  3. 红点紫舌《中医词典》
  4. 红鼻《中医词典》
  5. 红点紫舌《喉科指掌》
  6. 红斑性肢痛症《神经病学》
  7. 红豆《滇南本草》
  8. 红斑狼疮先兆《中医疾病预测》
  9. 红豆蔻《玉楸药解》
  10. 红斑狼疮《自我调养巧治病》
  11. 红豆蔻《海药本草》
  12. 红斑狼疮《家庭医学百科-医疗康复篇》
  13. 红豆蔻《汤液本草》
  14. 红斑狼疮《皮肤性病学》
  15. 红豆蔻《本草易读》
  16. 红白续发《四圣悬枢》
  17. 红豆蔻《饮食须知》
  18. 红白消长《四圣悬枢》
  19. 红豆蔻《医学入门》
  20. 红白砂《疫疹一得》
  21. 红豆蔻《证类本草》
  22. 红白痢《外科全生集》
  23. 红豆蔻《得配本草》
  24. 红白口疮《急救广生集》
  25. 红豆蔻《本草分经》
  26. 红扒猴头蘑《保健药膳》
  27. 红豆蔻《本草择要纲目》
  28. 烘柿《得配本草》
  29. 红豆蔻（热）《本草分经》
  30. 烘、焙《中医名词词典》
  31. 红豆散《冯氏锦囊秘录》


附余_《食疗本草》_中医本草_【岐黄之术】

附余

附余

  • 上一页
  • 目录
  • 相关
  • 下一页

孟诜方∶治产后血运心闷气绝方。

以冷水 面即醒。〔心〕

孟诜食经方∶鱼骨哽方 取去皮，着鼻中，少时瘥。〔心〕

孟诜食经云∶拧茎单煮洗浴之。

又方，茺蔚可作浴汤。

又方，煮赤小豆取汁停冷洗，不过三四。

又方，捣蘩蒌封上。〔心〕

白鸽肉∶“〔诜曰〕暖”。

“调精益气，治恶疮疥癣，风疮白癜， 疡风。炒熟酒服，虽益人，食多恐减药力。孟诜”。〔《纲目》〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（红菜头）
  • 当前页：附余
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 附余《本草经解》
  2. 附则《实验动物科学》
  3. 附余《本草分经》
  4. 附则《中华人民共和国药品管理法》
  5. 附言《药征续编》
  6. 附则《中药法规》
  7. 附雄散【方剂大全】
  8. 附着散【方剂大全】
  9. 附芎散【方剂大全】
  10. 附证《麻科活人全书》
  11. 附香丸【方剂大全】
  12. 附栀煎【方剂大全】
  13. 附香散【方剂大全】
  14. 附志《喉科秘诀》
  15. 附术汤【方剂大全】
  16. 附注《人体使用手册》
  17. 附术散【方剂大全】
  18. 附子《本草纲目》完整版
  19. 附片蒸羊肉《保健药膳》
  20. 附子《本草乘雅半偈》
  21. 附牛丸【方剂大全】
  22. 附子《本草崇原》
  23. 附论《内经博议》
  24. 附子《本草经解》
  25. 附论《内经博议》
  26. 附子《本草新编》
  27. 附论《内经博议》
  28. 附子《本草易读》
  29. 附论《马培之医案》
  30. 附子《本草择要纲目》
  1. 附余《食疗本草》
  2. 附用诸方《医学从众录》
  3. 附余《本草经解》
  4. 附引三条《医学实在易》
  5. 附余《本草分经》
  6. 附阳《针灸大成》
  7. 附则《中药法规》
  8. 附言十七则《药征续编》
  9. 附则《中华人民共和国药品管理法》
  10. 附汤《时方歌括》
  11. 附则《实验动物科学》
  12. 附汤《时方歌括》
  13. 附则《传染病》
  14. 附汤《冯氏锦囊秘录》
  15. 附箴三首警医一首《古今医鉴》
  16. 附汤《冯氏锦囊秘录》
  17. 附证《麻科活人全书》
  18. 附术散《妇人大全良方》
  19. 附志《喉科秘诀》
  20. 附属腺和女阴《人体解剖学》
  21. 附子《神农本草经》
  22. 附属腺《组织学与胚胎学》
  23. 附子《本草纲目》
  24. 附属腺《人体解剖学》
  25. 附子《雷公炮炙论》
  26. 附诗并各题赠《评琴书屋医略》
  27. 附子《千金翼方》
  28. 附论一《内经博议》
  29. 附子《药笼小品》
  30. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  31. 附子《长沙药解》


《食疗本草》

  • 作者：孟显 朝代：唐 年份：公元618-907年
  • 内容
    • 卷上
      • 盐
      • 石燕
      • 黄精
      • 甘菊〈平〉
      • 天门冬
      • 地黄〈微寒〉
      • 薯蓣（山药）
      • 白蒿〈寒〉
      • 决明子〈平〉
      • 生姜〈温〉
      • 苍耳〈温〉
      • 葛根
      • 栝蒌（瓜蒌）
      • 燕子（通草）〈平〉
      • 百合〈平〉
      • 艾叶
      • 蓟菜（小蓟）
      • 恶食（牛蒡）
      • 海藻
      • 昆布
      • 紫菜
      • 船底苔
      • 干苔
      • 香（小茴香）
      • 荠
      • 酱〈温〉
      • 青蒿（草蒿）〈寒〉
      • 菌子〈寒〉
      • 牵牛子
      • 羊蹄
      • 菰菜、茭首
      • 竹（蓄）
      • 甘蕉
      • 蛇莓
      • 苦〈微寒〉
      • 槐实
      • 枸杞〈寒〉
      • 榆荚〈平〉
      • 酸枣〈平〉
      • 木耳〈寒〉
      • 桑
      • 竹
      • 吴茱萸〈温〉
      • （食茱萸）〈温〉
      • 槟榔
      • 栀子
      • 芜荑〈平〉
      • 茗（茶）
      • 蜀椒·秦椒〈温〉
      • 蔓椒
      • 椿〈温〉
      • 樗
      • 郁李仁
      • 胡椒
      • 橡实
      • 鼠李〈微寒〉
      • 枳
      • （榧）子〈平〉
      • 藕〈寒〉
      • 莲子〈寒〉
      • 橘〈温〉
      • 柚
      • 橙〈温〉
      • 干枣〈温〉
      • 软枣〈平〉
      • 蒲桃（葡萄）〈平〉
      • 栗子
      • 覆盆子〈平〉
      • 芰实（菱实）〈平〉
      • 鸡头子（芡实）〈寒〉
      • 梅实（乌梅）
      • 木瓜〈温〉
      • 楂子〈平〉
      • 柿〈寒〉
      • 芋〈平〉
      • 茨（乌芋、荸荠）〈冷〉
      • 茨菰（慈姑）
      • 枇杷〈温〉
      • 荔枝〈微温〉
      • 柑子（乳柑子）〈寒〉
      • 甘蔗
      • 石蜜（乳糖）〈寒〉
      • 沙糖〈寒〉
      • 桃人（仁）〈温〉
      • 樱桃〈热〉
      • 杏〈热〉
      • 石榴〈温〉
      • 梨〈寒〉
      • 林檎〈温〉
      • 李〈平〉
      • 羊（杨）梅〈温〉
      • 胡桃〈平〉
      • 藤梨（猕猴桃）〈寒〉
      • 奈
      • 橄（橄榄）
    • 卷中
      • 麝香
      • 熊
      • 牛
      • 牛乳〈寒〉
      • 羊
      • 羊乳
      • 酥〈寒〉
      • 酪〈寒〉
      • 醍醐〈平〉
      • 乳腐
      • 马
      • 鹿
      • 黄明胶（白胶）
      • 犀角
      • 犬（狗）
      • （羚）羊
      • 虎
      • 兔
      • 狸
      • （獐）
      • 豹
      • 猪（豚）
      • 麋
      • 驴
      • 狐
      • 獭
      • ？？
      • 野猪
      • 豺〈寒〉
      • 鸡
      • 鹅
      • 野鸭（）、鸭
      • 鹧鸪
      • 雁
      • 雀
      • 山鸡、野鸡（雉）
      • 鹑〈温〉
      • 鸱
      • 鸲鹆肉（八哥）〈寒〉
      • 慈鸦
      • 鸳鸯
      • 蜜〈微温〉
      • 牡蛎
      • 龟甲〈温〉
      • 魁蛤〈寒〉
      • 鳢鱼（蠡鱼）
      • 鱼（鱼）、（鱼）
      • 鲫鱼
      • 鳝鱼（黄鳝）
      • 鲤鱼
      • 鲟鱼
      • ？？
      • 鳖
      • 蟹
      • 乌贼鱼
      • 鳗鲡鱼
      • 鼍（鱼）
      • 鼋〈微温〉
      • 鲛鱼〈平〉
      • 白鱼
      • 鳜鱼〈平〉
      • 青鱼
      • 石首鱼（黄花鱼）
      • 嘉鱼〈微温〉
      • 鲈鱼〈平〉
      • 鲎〈平〉
      • 时鱼（鲥鱼）〈平〉
      • 黄赖鱼（黄颡鱼）
      • 比目鱼〈平〉
      • 鲚鱼
      • 鱼（河豚）
      • 鱼〈平〉
      • 黄鱼（鱼）〈平〉
      • 鲂鱼
      • 牡鼠（鼠）
      • 蚌（蚌蛤）〈大寒〉
      • 车螯
      • 蚶〈温〉
      • 蛏
      • 淡菜〈温〉
      • 虾〈平〉
      • 蚺蛇
      • 蛇蜕皮
      • 蝮蛇
      • 田螺〈大寒〉
      • 海月〈平〉
    • 卷下
      • 胡麻
      • 白油麻
      • 麻（麻子）〈微寒〉
      • 饴糖
      • 大豆〈平〉
      • 薏苡仁〈平〉
      • 赤小豆
      • 青小豆〈寒〉
      • 酒
      • 粟米
      • 秫米
      • 麦
      • 粳米〈平〉
      • 青粱米
      • 白粱米
      • 黍米〈寒〉
      • 稷
      • 小麦〈平〉
      • 大麦
      • 曲
      • 荞麦〈寒〉
      • 豆（扁豆）〈微寒〉
      • 豉
      • 绿豆（绿豆）〈平〉
      • 白豆
      • 醋（酢酒）
      • 糯米〈寒〉
      • 酱
      • 葵（冬葵）〈冷〉
      • 苋（苋菜）
      • 胡荽〈平〉
      • 邪蒿
      • 同蒿〈平〉
      • 罗勒
      • 石胡荽〈寒〉
      • 蔓菁（芜菁）〈温〉
      • 冬瓜〈寒〉
      • 濮瓜
      • 甜瓜〈寒〉
      • 胡瓜〈寒〉
      • 越瓜〈寒〉
      • 芥
      • 萝卜（莱菔）〈冷〉
      • 菘菜〈温〉
      • 荏子
      • 龙葵
      • 苜蓿
      • 荠
      • 蕨〈寒〉
      • 翘摇（小巢菜）
      • 蓼子（蓼实）
      • 葱〈温〉
      • 韭
      • 薤
      • 荆芥（假苏）〈温〉
      • 菜
      • 紫苏
      • 鸡苏（水苏）
      • 香（香薷）〈温〉
      • 薄荷〈平〉
      • 秦荻梨
      • 瓠子〈冷〉
      • 大蒜（葫）〈热〉
      • 小蒜（蒜）
      • 胡葱〈平〉
      • 菜
      • 水芹〈寒〉
      • 马齿苋
      • 落苏（茄子）〈平〉
      • 蘩蒌
      • （鸡肠草）〈温〉
      • 白苣〈寒〉
      • 落葵
      • 堇菜
      • 蕺菜（鱼腥草）〈温〉
      • 马芹子
      • 芸苔（油菜）
      • 马芹子
      • 芸苔（油菜）
      • 雍菜
      • 菠（菠菜）
      • 苦
      • 鹿角菜
      • （红菜头）
      • 附余
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行