玉屑_《海药本草》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《海药本草》
玉屑
在线购买《海药本草》正版书籍

玉屑

  • 上一页
  • 目录
  • 相关
  • 下一页

按《异物志》云∶出昆仑。又《淮南子》云∶出钟山。又云蓝田出美玉，燕口出璧玉。味咸，寒，无毒。主消渴，滋养五脏，止烦躁，宜共金银、麦门冬等同煎服之，甚有所益。《仙经》云∶服玉如玉化水法，在《淮南三十六水法》中载。又《别宝经》云∶凡石韫玉，但夜将石映灯看之，内有红光，明如初出日，便知有玉。《楚记》∶卞和三献玉不鉴，所以遭刖足。后有辨者，映灯验之，方知玉在石内，乃为玉玺，价可重连城也。（《大观》卷三页9，《政和》页82，《纲目》页614）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：玉屑
  • 下一页：车渠
<<< 返回本书目录
  1. 玉屑《证类本草》
  2. 玉屑【中药大全】
  3. 玉屑《本草图经》
  4. 玉屑无忧散【方剂大全】
  5. 玉屑《本草纲目》完整版
  6. 玉燕投怀膏《毓麟验方》
  7. 玉溪子宜春心诀《养生导引秘籍》
  8. 玉钥匙【方剂大全】
  9. 玉溪子丹房语录《养生导引秘籍》
  10. 玉叶金花【中药大全】
  11. 玉溪天仙藤【中药大全】
  12. 玉液煎【方剂大全】
  13. 玉堂穴【胸部腹部穴位】
  14. 玉液散【方剂大全】
  15. 玉锁丹【方剂大全】
  16. 玉液汤《医学衷中参西录》
  17. 玉髓药性赋《冯氏锦囊秘录》
  18. 玉液汤【方剂大全】
  19. 玉霜圆【方剂大全】
  20. 玉液圆【方剂大全】
  21. 玉蜀粟《本草乘雅半偈》
  22. 玉益酒【方剂大全】
  23. 玉蜀黍叶【中药大全】
  24. 玉翳浮瞒《银海精微》
  25. 玉蜀黍根【中药大全】
  26. 玉翳浮满歌《眼科心法要诀》
  27. 玉蜀黍苞片【中药大全】
  28. 玉翳浮满歌《医宗金鉴》
  29. 玉蜀黍【中药大全】
  30. 玉翳浮满外障《秘传眼科龙木论》
  1. 玉屑《海药本草》
  2. 玉屑《新修本草》
  3. 玉屑《本草蒙筌》
  4. 玉屑《本草经集注》
  5. 玉屑《冯氏锦囊秘录》
  6. 玉屑《千金翼方》
  7. 玉屑《医学入门》
  8. 玉屑《雷公炮制药性解》
  9. 玉屑《证类本草》
  10. 玉衔《中医词典》
  11. 玉屑《增广和剂局方药性总论》
  12. 玉溪子宜春心诀《养生导引秘籍》
  13. 玉屑《名医别录》
  14. 玉溪子丹房语录《养生导引秘籍》
  15. 玉屑《本草图经》
  16. 玉田《中医词典》
  17. 玉屑膏《三因极一病证方论》
  18. 玉堂（一名玉英）《针灸大成》
  19. 玉屑面膏方《备急千金要方》
  20. 玉堂《针灸学》
  21. 玉屑面脂方《备急千金要方》
  22. 玉堂《医宗金鉴》
  23. 玉屑散《三因极一病证方论》
  24. 玉堂《正骨心法要旨》
  25. 玉屑丸《普济本事方》
  26. 玉堂《中医词典》
  27. 玉屑无忧散《重订囊秘喉书》
  28. 玉笋症《喉舌备要秘旨》
  29. 玉屑无忧散《三因极一病证方论》
  30. 玉笋症《中医词典》
  31. 玉屑无忧散《太平惠民和剂局方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


车渠_《海药本草》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《海药本草》
车渠
在线购买《海药本草》正版书籍

车渠

  • 上一页
  • 目录
  • 相关
  • 下一页

《韵集》云∶生西国，是玉石之类，形似蚌蛤，有文理。大寒，无毒。主安神镇宅，解诸毒药及虫螫。以玳瑁一片、车渠等，同以人乳磨服，极验也。又《西域记》云∶重堂殿梁檐，皆以七宝饰之，此其一也。（《大观》卷三页37，《政和》页96，《纲目》页1647）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉屑
  • 当前页：车渠
  • 下一页：金线矾
<<< 返回本书目录
  1. 车渠《本草纲目》图文版
  2. 车渠（海扇）《本草纲目》完整版
  3. 车前子粥【方剂大全】
  4. 车桑仔【中药大全】
  5. 车前子饮【方剂大全】
  6. 车桑仔根【中药大全】
  7. 车前子叶羹【方剂大全】
  8. 车桑仔叶【中药大全】
  9. 车前子丸【方剂大全】
  10. 车桑子根【中药大全】
  11. 车前子涂方【方剂大全】
  12. 车桑子叶【中药大全】
  13. 车前子汤【方剂大全】
  14. 车术散【方剂大全】
  15. 车前子散【方剂大全】
  16. 车香《本草纲目》完整版
  17. 车前子煎【方剂大全】
  18. 车辙中水《本草纲目》完整版
  19. 车前子草散【方剂大全】
  20. 车辙中水《本草纲目》图文版
  21. 车前子（图）【中药大全】
  22. 车脂《本草纲目》完整版
  23. 车前子《证类本草》
  24. 车脂《证类本草》
  25. 车前子《药笼小品》
  26. 车脂方【方剂大全】
  27. 车前子《药鉴》
  28. 车脂膏【方剂大全】
  29. 车前子《神农本草经百种录》
  30. 砗磲【中药大全】
  1. 车渠《海药本草》
  2. 车渠《本草纲目》
  3. 车渠《证类本草》
  4. 车前子叶《本草害利》
  5. 车螫《本经逢原》
  6. 车前子散《冯氏锦囊秘录》
  7. 车辖《证类本草》
  8. 车前子茶《茶饮保健》
  9. 车香《海药本草》
  10. 车前子（车前草）《中药学》
  11. 车脂《证类本草》
  12. 车前子《本草图经》
  13. 扯法《中医词典》
  14. 车前子《本草乘雅半偈》
  15. 彻热除中证八　厥阴九《伤寒悬解》
  16. 车前子《药鉴》
  17. 彻衣《中医词典》
  18. 车前子《药性切用》
  19. 掣（chè，音彻）《中医词典》
  20. 车前子《外科全生集》
  21. 掣动《医学见能》
  22. 车前子《本草害利》
  23. 掣节《中医词典》
  24. 车前子《本草择要纲目》
  25. 掣痛《中医词典》
  26. 车前子《本草分经》
  27. 撤热除黄《丹溪手镜》
  28. 车前子《本草分经》
  29. 撤消活血汤《正体类要》
  30. 车前子《本草分经》
  31. 撤消活血汤《仁术便览》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


金线矾_《海药本草》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《海药本草》
金线矾
在线购买《海药本草》正版书籍

金线矾

  • 上一页
  • 目录
  • 相关
  • 下一页

《广州志》云∶生波斯国，味咸、酸、涩，有毒。主野鸡、 痔、恶疮、疥癣等疾。打破内有金线文者为上，多入烧家用。（《大观》卷三页37，《政和》页96）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车渠
  • 当前页：金线矾
  • 下一页：波斯白矾
<<< 返回本书目录
  1. 金线顶【方剂大全】
  2. 金线风【中药大全】
  3. 金线吊白米【方剂大全】
  4. 金线膏【方剂大全】
  5. 金线草根【中药大全】
  6. 金线兰【中药大全】
  7. 金线草【中药大全】
  8. 金线却毒丹【方剂大全】
  9. 金线包【中药大全】
  10. 金线鱼《滇南本草》
  11. 金仙散【方剂大全】
  12. 金线鱼【中药大全】
  13. 金仙膏【方剂大全】
  14. 金线重楼治证《扁鹊心书》
  15. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  16. 金腺膏【方剂大全】
  17. 金犀丸【方剂大全】
  18. 金消丸【方剂大全】
  19. 金乌贼（海螵蛸）【中药大全】
  20. 金屑《本草纲目》完整版
  21. 金乌汤【方剂大全】
  22. 金屑《本草图经》
  23. 金乌散【方剂大全】
  24. 金屑《证类本草》
  25. 金乌散《外科传薪集》
  26. 金屑辰砂膏【方剂大全】
  27. 金丸药【方剂大全】
  28. 金屑丸【方剂大全】
  29. 金挖耳根【中药大全】
  30. 金榭榴【中药大全】
  1. 金线矾《海药本草》
  2. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  3. 金线矾《证类本草》
  4. 金乌汤《外科全生集》
  5. 金线鱼《滇南本草》
  6. 金乌散《外科传薪集》
  7. 金线重楼治证《扁鹊心书》
  8. 金位《中医词典》
  9. 金香附《药性切用》
  10. 金铁锁《滇南本草》
  11. 金屑《千金翼方》
  12. 金天衢《中医词典》
  13. 金屑《玉楸药解》
  14. 金天茶《茶饮保健》
  15. 金屑《本草经集注》
  16. 金汤疳癣诸疮《丹溪心法》
  17. 金屑《新修本草》
  18. 金锁正元丹（《和剂》）《虚损启微》
  19. 金屑《海药本草》
  20. 金锁正元丹《太平惠民和剂局方》
  21. 金屑《本草衍义》
  22. 金锁玉连环《毓麟验方》
  23. 金屑《本草蒙筌》
  24. 金锁夭《雷公炮炙论》
  25. 金屑《冯氏锦囊秘录》
  26. 金锁思仙丹（万氏）《虚损启微》
  27. 金屑《医学入门》
  28. 金锁匙《重楼玉钥》
  29. 金屑《证类本草》
  30. 金锁固元丸《目经大成》
  31. 金屑《增广和剂局方药性总论》


波斯白矾_《海药本草》_中医本草_【岐黄之术】

波斯白矾

波斯白矾

  • 上一页
  • 目录
  • 相关
  • 下一页

《广州记》云∶出大秦国，其色白而莹净，内有棘针纹。味酸、涩，温，无毒。主赤白漏下，阴蚀，泄痢，疮疥，解一切虫蛇等毒。去目赤暴肿，齿痛。火炼之良，恶牡蛎。多入丹灶家，功力逾于河西石门者。近日语州诸番往往亦有，可用也。（《大观》卷三页37，《政和》页96，《纲目》页707）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金线矾
  • 当前页：波斯白矾
  • 下一页：金屑
<<< 返回本书目录
  1. 波罗蜜叶【中药大全】
  2. 波斯菊【中药大全】
  3. 波罗蜜树液【中药大全】
  4. 波斯散【方剂大全】
  5. 波罗蜜核中仁【中药大全】
  6. 波叶紫金牛【中药大全】
  7. 波罗蜜【中药大全】
  8. 波缘楤木【中药大全】
  9. 波罗蜜《本草纲目》图文版
  10. 波缘假瘤蕨【中药大全】
  11. 波罗蜜《滇南本草》
  12. 玻璃《本草纲目》完整版
  13. 波罗蜜《本草纲目》完整版
  14. 玻璃《本草纲目》图文版
  15. 波棱瓜子【中药大全】
  16. 玻璃体变性《西医眼科学》
  17. 波棱瓜【中药大全】
  18. 玻璃体病《西医眼科学》
  19. 波动性听力减退【疾病症状】
  20. 玻璃体出血《西医眼科学》
  21. 波菜《本草纲目》图文版
  22. 玻璃体出血【疾病大全】
  23. 拨粥【方剂大全】
  24. 玻璃体混浊《百病自测》
  25. 拨粥《保健药膳》
  26. 玻璃体混浊《老年百病防治》
  27. 拨正散【方剂大全】
  28. 玻璃体混浊【疾病大全】
  29. 拨云遮翳丸【方剂大全】
  30. 玻璃体混浊（vitreous opacities）《西医眼科学》
  1. 波斯白矾《海药本草》
  2. 波罗蜜《滇南本草》
  3. 波斯白矾《证类本草》
  4. 波罗蜜《本草纲目》
  5. 玻璃《证类本草》
  6. 波《饮膳正要》
  7. 玻璃体《眼科学》
  8. 拨粥《保健药膳》
  9. 玻璃体变性《眼科学》
  10. 拨云丸《明目至宝》
  11. 玻璃体病《眼科学》
  12. 拨云退翳丸《医方论》
  13. 玻璃体出血《眼科学》
  14. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  15. 玻璃体混浊《百病自测》
  16. 拨云散《扁鹊心书》
  17. 玻璃体混浊《老年百病防治》
  18. 拨云散《太平惠民和剂局方》
  19. 玻璃体混浊《眼科学》
  20. 拨云丹《目经大成》
  21. 玻璃体积血《眼科学》
  22. 拨心散《明目至宝》
  23. 玻璃体寄生虫《眼科学》
  24. 拨内障手法《中医词典》
  25. 玻片PCR《实用免疫细胞与核酸》
  26. 拨慢老化时钟的松果体《免疫与健康》
  27. 剥死马马骨伤人方三首《外台秘要》
  28. 拨络法《中医词典》
  29. 剥苔《中医名词词典》
  30. 拨法《中医词典》
  31. 剥苔《中医词典》


金屑_《海药本草》_中医本草_【岐黄之术】

金屑

金屑

  • 上一页
  • 目录
  • 相关
  • 下一页

按《广州记》云∶出大食国，彼方出金最多，凡是货易，并使金钱。性多寒，生者有毒，熟者无毒。主癫痫，风热上气咳嗽，伤寒，肺损吐血，骨蒸，劳极渴，主利五脏邪气，补心，并入薄于丸散服。《异志》云∶金生丽水。《山海经》说∶诸山出金极多，不能备录。蔡州出瓜子金，云南山出颗块金，在山石间采之。黔南遂府吉州水中并产麸金。又《岭表录异》云∶广州含 县有金池，彼中居人，忽有养鹅鸭，常于屎中见麸金片，遂多养收屎淘之，日得一两或半两，因而至富矣。（《大观》卷四页18，《政和》页109，《纲目》页59

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：波斯白矾
  • 当前页：金屑
  • 下一页：银屑
<<< 返回本书目录
  1. 金屑《证类本草》
  2. 金屑辰砂膏【方剂大全】
  3. 金屑《本草图经》
  4. 金屑丸【方剂大全】
  5. 金屑《本草纲目》完整版
  6. 金榭榴【中药大全】
  7. 金消丸【方剂大全】
  8. 金星草《本草纲目》完整版
  9. 金腺膏【方剂大全】
  10. 金星草《本草图经》
  11. 金线重楼治证《扁鹊心书》
  12. 金星草《证类本草》
  13. 金线鱼【中药大全】
  14. 金星草《本草纲目》图文版
  15. 金线鱼《滇南本草》
  16. 金星草【中药大全】
  17. 金线却毒丹【方剂大全】
  18. 金星地蟮散【方剂大全】
  19. 金线兰【中药大全】
  20. 金星凤尾草《滇南本草》
  21. 金线膏【方剂大全】
  22. 金星膏【方剂大全】
  23. 金线风【中药大全】
  24. 金星酒【方剂大全】
  25. 金线顶【方剂大全】
  26. 金星蕨【中药大全】
  27. 金线吊白米【方剂大全】
  28. 金星鳝散【方剂大全】
  29. 金线草根【中药大全】
  30. 金星石《本草纲目》完整版
  1. 金屑《海药本草》
  2. 金屑《新修本草》
  3. 金屑《本草衍义》
  4. 金屑《本草经集注》
  5. 金屑《本草蒙筌》
  6. 金屑《玉楸药解》
  7. 金屑《冯氏锦囊秘录》
  8. 金屑《千金翼方》
  9. 金屑《医学入门》
  10. 金香附《药性切用》
  11. 金屑《证类本草》
  12. 金线重楼治证《扁鹊心书》
  13. 金屑《增广和剂局方药性总论》
  14. 金线鱼《滇南本草》
  15. 金屑《名医别录》
  16. 金线矾《证类本草》
  17. 金屑《本草图经》
  18. 金线矾《海药本草》
  19. 金屑辰砂膏《太平惠民和剂局方》
  20. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  21. 金屑丹《三因极一病证方论》
  22. 金乌汤《外科全生集》
  23. 金星草《本草纲目》
  24. 金乌散《外科传薪集》
  25. 金星草《本草衍义》
  26. 金位《中医词典》
  27. 金星草《本草蒙筌》
  28. 金铁锁《滇南本草》
  29. 金星草《冯氏锦囊秘录》
  30. 金天衢《中医词典》
  31. 金星草《医学入门》


银屑_《海药本草》_中医本草_【岐黄之术】

银屑

银屑

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《南越志》云∶出波斯国，有天生药银，波斯国用为试药、指环。大寒，无毒。主坚筋骨，镇心，明目，风热癫疾等。并入薄于丸散服之。又烧朱粉瓮下多年沉积有银，号铅银，光软甚好，与波斯银功力相似，只是难得。今时烧炼家，每一斤生铅，只煎得一二铢。《山海经》云∶东北乐平郡党少山出银甚多。黔中生银，体骨硬，不堪入药。又按《唐贞观政要》云∶十年有理书御史权万纪奏曰∶宣饶二州诸山极有银坑，采之甚是利益。太宗曰∶朕贵为天子，无所乏少，何假取乎？是知彼处出银也。（《大观》卷四页20，《政和》页110，《纲目》页594）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金屑
  • 当前页：银屑
  • 下一页：石流黄
<<< 返回本书目录
  1. 银屑《证类本草》
  2. 银屑病《百病自测》
  3. 银线草根【中药大全】
  4. 银屑病《家庭医学百科-医疗康复篇》
  5. 银线草【中药大全】
  6. 银屑病《赵绍琴临证验案精选》
  7. 银苇合剂【方剂大全】
  8. 银屑病《自我调养巧治病》
  9. 银锁匙【方剂大全】
  10. 银屑病《自我调养巧治病》
  11. 银锁匙【中药大全】
  12. 银屑病【疾病大全】
  13. 银丝杜仲【中药大全】
  14. 银屑病【方剂主治】
  15. 银砂丸《小儿药证直诀》
  16. 银屑病　Psoriasis《皮肤性病学》
  17. 银翘辛夷汤【方剂大全】
  18. 银屑病1号【方剂大全】
  19. 银翘散去豆豉加生地丹皮大青叶倍玄参方【方剂大全】
  20. 银屑病关节炎【疾病大全】
  21. 银翘散加减方【方剂大全】
  22. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  23. 银翘散【方剂大全】
  24. 银屑病关节炎性巩膜炎【疾病大全】
  25. 银翘马勃散【方剂大全】
  26. 银屑病甲【疾病大全】
  27. 银翘解毒丸【方剂大全】
  28. 银屑病性关节炎【疾病大全】
  29. 银翘解毒片【方剂大全】
  30. 银杏《本草纲目》完整版
  1. 银屑《海药本草》
  2. 银屑《新修本草》
  3. 银屑《本草衍义》
  4. 银屑《本草经集注》
  5. 银屑《本草蒙筌》
  6. 银屑《千金翼方》
  7. 银屑《冯氏锦囊秘录》
  8. 银条鱼《医学入门》
  9. 银屑《医学入门》
  10. 银锁匙《重楼玉钥》
  11. 银屑《证类本草》
  12. 银砂丸《小儿药证直诀》
  13. 银屑《增广和剂局方药性总论》
  14. 银砂《药性切用》
  15. 银屑《名医别录》
  16. 银翘散《时病论歌括新编》
  17. 银屑病《皮肤性病学》
  18. 银杞明目汤《保健药膳》
  19. 银屑病《默克家庭诊疗手册》
  20. 银口《中医词典》
  21. 银屑病《家庭医学百科-医疗康复篇》
  22. 银花清利茶《茶饮保健》
  23. 银屑病《百病自测》
  24. 银花簿荷饮《保健药膳》
  25. 银屑病《赵绍琴临证验案精选》
  26. 银花《本草分经》
  27. 银屑病《自我调养巧治病》
  28. 银荷汤《外科全生集》
  29. 银屑病《自我调养巧治病》
  30. 银海《中医词典》
  31. 银屑病性关节炎《默克家庭诊疗手册》


石流黄_《海药本草》_中医本草_【岐黄之术】

石流黄

石流黄

  • 上一页
  • 目录
  • 相关
  • 下一页

谨案《广州记》云∶生昆仑日脚下，颗块莹净，无夹石者良。主风冷，虚备，肾冷，上气，腿膝虚羸，长肌肤，益气力，遗精，痔漏，老人风秘等。并宜烧炼服。仙方谓之黄砂，能坏五金，亦能造作金色，人能制伏归本色，服而能除万病。如有发动，宜以猪肉、鸭羹，余甘子汤并解之。蜀中雅州亦出，光腻甚好，功力不及舶上来者。（《大观》卷四页10，《政和》页103，《纲目》页702）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银屑
  • 当前页：石流黄
  • 下一页：绿盐
<<< 返回本书目录
  1. 石淋通片【方剂大全】
  2. 石硫赤《本草纲目》完整版
  3. 石淋方《外台秘要》
  4. 石硫赤《本草纲目》图文版
  5. 石淋【方剂主治】
  6. 石硫黄《本草纲目》完整版
  7. 石淋【中药主治】
  8. 石硫黄《本草乘雅半偈》
  9. 石淋《幼幼新书》
  10. 石硫黄《本草崇原》
  11. 石淋《医宗金鉴》
  12. 石硫黄《本草图经》
  13. 石淋《圣济总录》
  14. 石硫黄《本草择要纲目》
  15. 石淋《仁斋直指方论（附补遗）》
  16. 石硫黄《本草择要纲目》
  17. 石淋《儿科萃精》
  18. 石硫黄《药笼小品》
  19. 石凉伞【中药大全】
  20. 石硫黄《证类本草》
  21. 石链子【中药大全】
  22. 石硫磺《本草纲目》图文版
  23. 石莲子汤【方剂大全】
  24. 石硫青《本草纲目》完整版
  25. 石莲子【中药大全】
  26. 石榴根《雷公炮炙论》
  27. 石莲子《药笼小品》
  28. 石榴根【中药大全】
  29. 石莲丸【方剂大全】
  30. 石榴根皮【中药大全】
  1. 石流黄《海药本草》
  2. 石流黄《神农本草经》
  3. 石流青《千金翼方》
  4. 石流赤《名医别录》
  5. 石流青《新修本草》
  6. 石流赤《证类本草》
  7. 石流青《证类本草》
  8. 石流赤《吴普本草》
  9. 石流青《名医别录》
  10. 石流赤《新修本草》
  11. 石硫赤《本草纲目》
  12. 石流赤《千金翼方》
  13. 石硫黄《千金翼方》
  14. 石淋秘方《华佗神方》
  15. 石硫黄《药笼小品》
  16. 石淋候《诸病源候论》
  17. 石硫黄《本草经集注》
  18. 石淋候《诸病源候论》
  19. 石硫黄《新修本草》
  20. 石淋候《诸病源候论》
  21. 石硫黄《本草衍义》
  22. 石淋方一十六首《外台秘要》
  23. 石硫黄《本草备要》
  24. 石淋《幼科心法要诀》
  25. 石硫黄《本草蒙筌》
  26. 石淋《仁斋直指方论（附补遗）》
  27. 石硫黄《证类本草》
  28. 石淋《儿科萃精》
  29. 石硫黄《本草求真》
  30. 石淋《幼幼新书》
  31. 石硫黄《本经逢原》


绿盐_《海药本草》_中医本草_【岐黄之术】

绿盐

绿盐

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《古今录》云∶波斯国在石上生。味咸、涩，主明目，消翳，点眼，及小儿无辜疳气。方家少见用也。按舶上将来，为之石绿，装色久而不变。中国以铜错造者，不堪入药，色亦不久。（《大观》卷四页25，《政和》页112，《纲目》页692）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石流黄
  • 当前页：绿盐
  • 下一页：紫
<<< 返回本书目录
  1. 绿盐《证类本草》
  2. 绿盐【中药大全】
  3. 绿盐《本草纲目》完整版
  4. 绿叶五味子【中药大全】
  5. 绿牙或棕褐色牙【疾病症状】
  6. 绿衣枳壳【中药大全】
  7. 绿笋片【中药大全】
  8. 绿玉树【中药大全】
  9. 绿视【疾病症状】
  10. 葎草【中药大全】
  11. 绿珊瑚【中药大全】
  12. 葎草根【中药大全】
  13. 绿色弱【疾病症状】
  14. 葎草果穗【中药大全】
  15. 绿色尿【疾病症状】
  16. 葎草花【中药大全】
  17. 绿色盲【疾病症状】
  18. 氯丙嗪类中毒【疾病大全】
  19. 绿色瘤【疾病大全】
  20. 氯氮Chlordiazepoxide《精神药品临床应用指导原则》
  21. 绿绒蒿【中药大全】
  22. 氯仿含量测定《中国生物制品规程》
  23. 绿青【中药大全】
  24. 氯化钠含量测定《中国生物制品规程》
  25. 绿青《本草纲目》图文版
  26. 氯喹中毒【疾病大全】
  27. 绿青《证类本草》
  28. 氯霉素《药理学》
  29. 绿青《本草图经》
  30. 氯气中毒【疾病大全】
  1. 绿盐《海药本草》
  2. 绿盐《新修本草》
  3. 绿盐《证类本草》
  4. 绿盐《千金翼方》
  5. 绿翳青盲《中医词典》
  6. 绿水灌瞳《中医词典》
  7. 绿映瞳神证《中医词典》
  8. 绿蜻蜓《玉楸药解》
  9. 绿云膏《三因极一病证方论》
  10. 绿青《本草图经》
  11. 葎草《中药学》
  12. 绿青《名医别录》
  13. 氯《临床营养学》
  14. 绿青《增广和剂局方药性总论》
  15. 氯胺T法《实用免疫细胞与核酸》
  16. 绿青《本经逢原》
  17. 氯贝丁酯（氯苯丁酯、安妥明、降脂乙醌、祛脂乙酯）《医院药学》
  18. 绿青《证类本草》
  19. 氯丙嗪《药理学》
  20. 绿青《医学入门》
  21. 氯丙嗪（冬眠灵）乙酰普马嗪、奋乃静、三氟拉嗪等。《医院药学》
  22. 绿青《本草衍义》
  23. 氯氮《精神药品临床应用指导原则》
  24. 绿青《新修本草》
  25. 氯的测定《临床生物化学》
  26. 绿青《本草经集注》
  27. 氯仿含量测定《中国生物制品规程》
  28. 绿青《千金翼方》
  29. 氯化铵《药理学》
  30. 绿青《本草纲目》
  31. 氯化胺《医院药学》


紫_《海药本草》_中医本草_【岐黄之术】

紫

紫

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生南海山谷。其树紫赤色，是木中津液成也。治湿痒疮疥，宜入膏用。又可造胡燕脂，余滓则玉作家使也。（《大观》卷十三页15，《政和》页320，《纲目》页1510）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿盐
  • 当前页：紫
  • 下一页：骐竭
<<< 返回本书目录
  1. 梓叶【中药大全】
  2. 紫黯色《麻科活人全书》
  3. 梓叶《本草纲目》完整版
  4. 紫八宝【中药大全】
  5. 梓树【中药大全】
  6. 紫白癜风《外科正宗》
  7. 梓实【中药大全】
  8. 紫白癜风《卫生易简方》
  9. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  10. 紫白癜风《医宗金鉴》
  11. 梓岐风谷飞经撮要金针赋《针灸大全》
  12. 紫白癜风《证治准绳·疡医》
  13. 梓木【中药大全】
  14. 紫白癜疯门主论《疡医大全》
  15. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  16. 紫斑《凌临灵方》
  17. 梓菌【中药大全】
  18. 紫斑【疾病症状】
  19. 梓白皮【中药大全】
  20. 紫贝《证类本草》
  21. 梓白皮《证类本草》
  22. 紫贝【中药大全】
  23. 梓白皮《本草图经》
  24. 紫贝（文贝）《本草纲目》完整版
  25. 梓白皮《本草崇原》
  26. 紫背菜【中药大全】
  27. 梓白皮《本草乘雅半偈》
  28. 紫背草《滇南本草》
  29. 梓白皮《本草纲目》完整版
  30. 紫背草【中药大全】
  1. 紫《海药本草》
  2. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  3. 紫《本草衍义》
  4. 梓岐风谷飞经撮要金针赋《针灸大全》
  5. 紫黯色《麻科活人全书》
  6. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  7. 紫白瘢风《中医名词词典》
  8. 梓白皮《本草图经》
  9. 紫白癜风《中医词典》
  10. 梓白皮《本草乘雅半偈》
  11. 紫白癜风《医宗金鉴》
  12. 梓白皮《本草分经》
  13. 紫白癜风《证治准绳·疡医》
  14. 梓白皮《名医别录》
  15. 紫白癜风《外科心法要诀》
  16. 梓白皮《本草崇原》
  17. 紫白癜风《卫生易简方》
  18. 梓白皮《得配本草》
  19. 紫白癜风《外科正宗》
  20. 梓白皮《本经逢原》
  21. 紫白癜风《急救广生集》
  22. 梓白皮《证类本草》
  23. 紫白癜风（俗名汗斑。）《外科证治全书》
  24. 梓白皮《医学入门》
  25. 紫白癜风白秃《医学纲目》
  26. 梓白皮《汤液本草》
  27. 紫白癜疯门主方《疡医大全》
  28. 梓白皮《新修本草》
  29. 紫白癜疯门主论《疡医大全》
  30. 梓白皮《本草经集注》
  31. 紫白石英《本草蒙筌》


骐竭_《海药本草》_中医本草_【岐黄之术】

骐竭

骐竭

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《南越志》云∶是紫矿树之脂也。其味甘，温，无毒。主打伤折损，一切疼痛，补虚及血气搅刺，内伤血聚，并宜酒服。欲验真伪，但嚼之不烂如蜡者上也。（《大观》卷十三页15，《政和》页320，《纲目》页1373）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫
  • 当前页：骐竭
  • 下一页：珊瑚
<<< 返回本书目录
  1. 骐竭《本草纲目》图文版
  2. 骑马参【中药大全】
  3. 骐竭《雷公炮炙论》
  4. 骑马痈《丹溪治法心要》
  5. 骐竭《本草择要纲目》
  6. 骑马痈《仁术便览》
  7. 骐竭《本草图经》
  8. 骑马痈门主论《疡医大全》
  9. 骐竭《本草乘雅半偈》
  10. 骑竹马法《针灸聚英》
  11. 骐竭《本草纲目》完整版
  12. 骑竹马灸《古今医统大全》
  13. 脐周肿胀【疾病症状】
  14. 骑竹马灸法《宋本备急灸法》
  15. 脐周阵发性绞痛【疾病症状】
  16. 骑竹马灸法《外科精要》
  17. 脐周围褪色【疾病症状】
  18. 骑竹马灸穴法《针灸大成》
  19. 脐周疼痛【疾病症状】
  20. 蛴螬《本草纲目》完整版
  21. 脐周皮肤青紫色斑【疾病症状】
  22. 蛴螬《本草乘雅半偈》
  23. 脐周脓性分泌物较多【疾病症状】
  24. 蛴螬《本草思辨录》
  25. 脐周明显红肿变硬【疾病症状】
  26. 蛴螬《本草易读》
  27. 脐周腹壁缺损【疾病症状】
  28. 蛴螬《雷公炮炙论》
  29. 脐中及下部出脓水《扁鹊心书》
  30. 蛴螬《药征续编》
  1. 骐竭《海药本草》
  2. 骐竭《雷公炮炙论》
  3. 骐竭《增广和剂局方药性总论》
  4. 骐竭《本草纲目》
  5. 骐竭《本草择要纲目》
  6. 脐肿出汗《奇效简便良方》
  7. 骐竭《本草乘雅半偈》
  8. 脐中痛《中医词典》
  9. 骐竭《本草图经》
  10. 脐中四边穴《中医词典》
  11. 骑马漏《中医词典》
  12. 脐中水《中医词典》
  13. 骑马伤股破烂《奇效简便良方》
  14. 脐中生疮《中医词典》
  15. 骑马痈《中医词典》
  16. 脐中冷《中医词典》
  17. 骑马痈《仁术便览》
  18. 脐中及下部出脓水《扁鹊心书》
  19. 骑马痈《丹溪治法心要》
  20. 脐中出血证《伤寒九十论》
  21. 骑马痈《奇效简便良方》
  22. 脐中出血门主论《疡医大全》
  23. 骑马痈《奇效简便良方》
  24. 脐中出血《中医词典》
  25. 骑马痈门主方《疡医大全》
  26. 脐中《中医词典》
  27. 骑马痈门主论《疡医大全》
  28. 脐证简便方《幼幼集成》
  29. 骑竹马法《针灸聚英》
  30. 脐长如蛇《急救广生集》
  31. 骑竹马灸《古今医统大全》


珊瑚_《海药本草》_中医本草_【岐黄之术】

珊瑚

珊瑚

  • 上一页
  • 目录
  • 相关
  • 下一页

按《晋列传》云∶石崇金谷园珊瑚树皮如花生蕊。味甘，平，无毒。主消宿血风痫等疾。按其主治与金相似也。（《大观》卷四页35，《政和》页116，《纲目》页617）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骐竭
  • 当前页：珊瑚
  • 下一页：石蟹
<<< 返回本书目录
  1. 珊瑚《本草纲目》图文版
  2. 珊瑚【中药大全】
  3. 珊瑚《证类本草》
  4. 珊瑚草【中药大全】
  5. 珊瑚《本草择要纲目》
  6. 珊瑚草花【中药大全】
  7. 珊瑚《本草图经》
  8. 珊瑚冬青【中药大全】
  9. 珊瑚《本草纲目》完整版
  10. 珊瑚藻【中药大全】
  11. 删节广布序《达生编》
  12. 穇穗莎草【中药大全】
  13. 删定野山秘抄种子论《医旨绪余》
  14. 穇子【中药大全】
  15. 删补名医方论一卷《医宗金鉴》
  16. 膻中《经络全书》
  17. 删补名医方论五卷《医宗金鉴》
  18. 膻中解《三指禅》
  19. 删补名医方论四卷《医宗金鉴》
  20. 膻中疽《医宗金鉴》
  21. 删补名医方论三卷《医宗金鉴》
  22. 膻中疽门主论《疡医大全》
  23. 删补名医方论七卷《医宗金鉴》
  24. 膻中穴【胸部腹部穴位】
  25. 删补名医方论六卷《医宗金鉴》
  26. 闪电样痛【疾病症状】
  27. 删补名医方论二卷《医宗金鉴》
  28. 闪回【疾病症状】
  29. 删补名医方论八卷《医宗金鉴》
  30. 闪腰岔气【方剂主治】
  1. 珊瑚《海药本草》
  2. 珊瑚《新修本草》
  3. 珊瑚《本草衍义》
  4. 珊瑚《玉楸药解》
  5. 珊瑚《医学入门》
  6. 珊瑚《千金翼方》
  7. 珊瑚《证类本草》
  8. 删节广布序《达生编》
  9. 珊瑚《增广和剂局方药性总论》
  10. 删定野山秘抄种子论《医旨绪余》
  11. 珊瑚《本草择要纲目》
  12. 删补名医方论《医宗金鉴》
  13. 珊瑚《本草图经》
  14. 杉木汤《医方考》
  15. 珊瑚痔《中医词典》
  16. 杉木节汤《冯氏锦囊秘录》
  17. 痁疾《中医词典》
  18. 杉木《本草撮要》
  19. 膻中《经络全书》
  20. 杉木《本草分经》
  21. 膻中《中医名词词典》
  22. 杉木《得配本草》
  23. 膻中《气功外气疗法》
  24. 杉木《本草备要》
  25. 膻中《中医词典》
  26. 杉篱《伤科汇纂》
  27. 膻中《针灸学》
  28. 杉篱《医宗金鉴》
  29. 膻中（一名元见）《针灸大成》
  30. 杉篱《中医词典》
  31. 膻中发《中医词典》


石蟹_《海药本草》_中医本草_【岐黄之术】

石蟹

石蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

生南海，又云是寻常蟹尔，年月深久，水沫相着，因化成石，每遇海潮即飘出。咸，寒，无毒。主青盲目淫肤翳及丁翳、漆疮。皆细研水飞过，入诸药相佐，用之点目良。（傅氏《蟹谱》，左氏百川学海本，辛集第二十四册上卷九页。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珊瑚
  • 当前页：石蟹
  • 下一页：胡桐泪
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《海药本草》
  2. 石蟹《中药炮制》
  3. 石蟹《本草衍义》
  4. 石蟹《玉楸药解》
  5. 石蟹《本草备要》
  6. 石逍遥草《证类本草》
  7. 石蟹《本草蒙筌》
  8. 石香《证类本草》
  9. 石蟹《本草易读》
  10. 石香《本草衍义》
  11. 石蟹《冯氏锦囊秘录》
  12. 石苋《证类本草》
  13. 石蟹《医学入门》
  14. 石下长卿《名医别录》
  15. 石蟹《证类本草》
  16. 石下长卿《证类本草》
  17. 石蟹《本经逢原》
  18. 石下长卿《医学入门》
  19. 石蟹《本草从新》
  20. 石下长卿《新修本草》
  21. 石蟹《得配本草》
  22. 石下长卿《本草经集注》
  23. 石蟹《本草便读》
  24. 石下长卿《千金翼方》
  25. 石蟹《增广和剂局方药性总论》
  26. 石苇丸《备急千金要方》
  27. 石蟹《本草分经》
  28. 石苇汤《备急千金要方》
  29. 石蟹《本草撮要》
  30. 石苇散《医方考》
  31. 石蟹《药性切用》


胡桐泪_《海药本草》_中医本草_【岐黄之术】

胡桐泪

胡桐泪

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《岭表记》云∶出波斯国，是胡桐树脂也，名胡桐泪。又有石泪，在石上采也。主风疳 齿，牙疼痛，骨槽风劳。能软一切物。多服令人吐也。作律字非也。（《大观》卷十三页31，《政和》页327，《纲目》页1380）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹
  • 当前页：胡桐泪
  • 下一页：人参
<<< 返回本书目录
  1. 胡桐泪《证类本草》
  2. 胡桐泪【中药大全】
  3. 胡桐泪《本草易读》
  4. 胡桐泪散【方剂大全】
  5. 胡桐泪《本草图经》
  6. 胡桐泪汤【方剂大全】
  7. 胡桐泪《本草纲目》完整版
  8. 胡桐律散【方剂大全】
  9. 胡桃粥【方剂大全】
  10. 胡颓子《本草纲目》完整版
  11. 胡桃枝【中药大全】
  12. 胡颓子《本草纲目》图文版
  13. 胡桃油【中药大全】
  14. 胡颓子（图）【中药大全】
  15. 胡桃饮【方剂大全】
  16. 胡颓子根【中药大全】
  17. 胡桃叶【中药大全】
  18. 胡颓子叶【中药大全】
  19. 胡桃丸【方剂大全】
  20. 胡颓子叶【方剂大全】
  21. 胡桃涂方【方剂大全】
  22. 胡序《一草亭目科全书》
  23. 胡桃汤【方剂大全】
  24. 胡盐《本草纲目》完整版
  25. 胡桃树皮【中药大全】
  26. 胡燕窠涂缴方【方剂大全】
  27. 胡桃树皮《本草纲目》完整版
  28. 胡燕窠土《本草纲目》完整版
  29. 胡桃散【方剂大全】
  30. 胡燕窠土《本草纲目》图文版
  1. 胡桐泪《海药本草》
  2. 胡桐泪《新修本草》
  3. 胡桐泪《本草备要》
  4. 胡桐泪《千金翼方》
  5. 胡桐泪《本草蒙筌》
  6. 胡廷训《中医词典》
  7. 胡桐泪《本草易读》
  8. 胡田《中医词典》
  9. 胡桐泪《冯氏锦囊秘录》
  10. 胡桃粥《医学入门》
  11. 胡桐泪《医学入门》
  12. 胡桃丸《三因极一病证方论》
  13. 胡桐泪《证类本草》
  14. 胡桃肉（胡桃夹）《中药学》
  15. 胡桐泪《本草求真》
  16. 胡桃肉《药性切用》
  17. 胡桐泪《本草从新》
  18. 胡桃肉《本草新编》
  19. 胡桐泪《得配本草》
  20. 胡桃肉《冯氏锦囊秘录》
  21. 胡桐泪《增广和剂局方药性总论》
  22. 胡桃肉《饮食须知》
  23. 胡桐泪《本草分经》
  24. 胡桃肉《本草易读》
  25. 胡桐泪《本草撮要》
  26. 胡桃肉《本草蒙筌》
  27. 胡桐泪《药性切用》
  28. 胡桃肉《药笼小品》
  29. 胡桐泪《本草图经》
  30. 胡桃仁（《本草纲目》）《中医饮食营养学》
  31. 胡颓叶（胡颓子、胡颓根）《中药学》


人参_《海药本草》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

出新罗国，所贡又有手脚，状如人形，长尺余，以杉木夹定，红线缠饰之。味甘，微温。主腹腰，消食，补养藏腑，益气，安神，止呕逆，平脉，下痰，止烦躁，变酸水。又有沙洲参，短小，不堪采根。用时去其芦头，不去者吐人，慎之。（《大观》卷六页15，《政和》页146，《纲目》页722）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桐泪
  • 当前页：人参
  • 下一页：木香
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《海药本草》
  2. 人参《吴普本草》
  3. 人参《本草衍义》
  4. 人参《新修本草》
  5. 人参《汤液本草》
  6. 人参《本草经集注》
  7. 人参《本草备要》
  8. 人参《长沙药解》
  9. 人参《本草蒙筌》
  10. 人参《药笼小品》
  11. 人参《本草易读》
  12. 人参《千金翼方》
  13. 人参《冯氏锦囊秘录》
  14. 人参《雷公炮制药性解》
  15. 人参《医学入门》
  16. 人参《雷公炮炙论》
  17. 人参《证类本草》
  18. 人参《本草纲目》
  19. 人参《本草求真》
  20. 人参《神农本草经》
  21. 人参《本草新编》
  22. 人部宜用物《痰火点雪》
  23. 人参《本经逢原》
  24. 人部《珍珠囊补遗药性赋》
  25. 人参《本草从新》
  26. 人部《秘传眼科龙木论》
  27. 人参《医方考》
  28. 人部《本草便读》
  29. 人参《得配本草》
  30. 人部《普济方·针灸》
  31. 人参《本草思辨录》


木香_《海药本草》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《山海经》云∶生东海、昆仑山。（《大观》卷六页59，《政和》页160）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：木香
  • 下一页：草犀根
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《海药本草》
  2. 木香《神农本草经百种录》
  3. 木香《本草衍义》
  4. 木香《新修本草》
  5. 木香《汤液本草》
  6. 木香《本草经集注》
  7. 木香《本草备要》
  8. 木香《中药炮制》
  9. 木香《本草蒙筌》
  10. 木香《玉楸药解》
  11. 木香《本草易读》
  12. 木香《药笼小品》
  13. 木香《冯氏锦囊秘录》
  14. 木香《千金翼方》
  15. 木香《医学入门》
  16. 木香《雷公炮制药性解》
  17. 木香《证类本草》
  18. 木香《雷公炮炙论》
  19. 木香《顾松园医镜》
  20. 木香《本草纲目》
  21. 木香《本草求真》
  22. 木香《神农本草经》
  23. 木香《本经逢原》
  24. 木细辛《证类本草》
  25. 木香《本草从新》
  26. 木喜条达《中医词典》
  27. 木香《得配本草》
  28. 木喜条达《中医名词词典》
  29. 木香《中药学》
  30. 木犀花《本草撮要》
  31. 木香《本草思辨录》


草犀根_《海药本草》_中医本草_【岐黄之术】

草犀根

草犀根

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生岭南及海中，独茎，对叶而生，如灯台草，根若细辛。平，无毒。主解一切毒瓦斯，虎野狼所伤，溪毒野蛊等毒，并宜烧研服，临死者服之得活。（《大观》卷六页89，《政和》页169，《纲目》页791）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：草犀根
  • 下一页：薇
<<< 返回本书目录
  1. 草犀《本草择要纲目》
  2. 草仙丸【方剂大全】
  3. 草犀《本草纲目》完整版
  4. 草香附【中药大全】
  5. 草乌叶【中药大全】
  6. 草香散【方剂大全】
  7. 草乌洗剂【方剂大全】
  8. 草鞋《本草纲目》完整版
  9. 草乌丸【方剂大全】
  10. 草鞋青【中药大全】
  11. 草乌头丸【方剂大全】
  12. 草绣球【中药大全】
  13. 草乌头汤【方剂大全】
  14. 草血竭《滇南本草》
  15. 草乌头散【方剂大全】
  16. 草血竭【中药大全】
  17. 草乌头膏【方剂大全】
  18. 草药不可妄用《寿世青编》
  19. 草乌头方【方剂大全】
  20. 草药上、中、下部《证类本草》
  21. 草乌头【中药大全】
  22. 草药上部《新修本草》
  23. 草乌头《本草易读》
  24. 草药下部《新修本草》
  25. 草乌头《本草纲目》完整版
  26. 草药中部《新修本草》
  27. 草乌散【方剂大全】
  28. 草罂饮【方剂大全】
  29. 草乌揭毒散【方剂大全】
  30. 草玉梅【中药大全】
  1. 草犀根《海药本草》
  2. 草犀《本草择要纲目》
  3. 草犀根《证类本草》
  4. 草乌头（热）《本草分经》
  5. 草鞋带《中医词典》
  6. 草乌头《药性切用》
  7. 草薢《中药炮制》
  8. 草乌头《本草撮要》
  9. 草血竭《滇南本草》
  10. 草乌头《得配本草》
  11. 草药《中医名词词典》
  12. 草乌头《本草从新》
  13. 草药《中医词典》
  14. 草乌头《本经逢原》
  15. 草药《轩岐救正论》
  16. 草乌头《本草求真》
  17. 草药不可妄用《寿世青编》
  18. 草乌头《本草易读》
  19. 草药上部《备急千金要方》
  20. 草乌头《本草备要》
  21. 草药上部《新修本草》
  22. 草乌《外科全生集》
  23. 草药上部《证类本草》
  24. 草乌《顾松园医镜》
  25. 草药上部《普济方·针灸》
  26. 草乌《医学入门》
  27. 草药下部《备急千金要方》
  28. 草乌《中药炮制》
  29. 草药下部《新修本草》
  30. 草石蚕《证类本草》
  31. 草药下部《证类本草》


薇_《海药本草》_中医本草_【岐黄之术】

薇

薇

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生海、池、泽中。《尔雅》注云∶薇，水菜。主利水道，下浮肿，润大肠。（《大观》卷六页89，《政和》页169，《纲目》页1219）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草犀根
  • 当前页：薇
  • 下一页：白兔藿
<<< 返回本书目录
  1. 薇《本草纲目》完整版
  2. 薇泥《本草纲目》图文版
  3. 煨肾丸【方剂大全】
  4. 薇衔《本草纲目》完整版
  5. 煨姜圆【方剂大全】
  6. 薇衔《本草崇原》
  7. 煨姜【中药大全】
  8. 薇衔《证类本草》
  9. 煨龟肉《保健药膳》
  10. 薇籽【中药大全】
  11. 微籽【中药大全】
  12. 韦格纳肉芽肿【疾病大全】
  13. 微与细对《三指禅》
  14. 韦格纳肉芽肿性巩膜炎【疾病大全】
  15. 微炎症状态【疾病症状】
  16. 韦格内肉芽肿【疾病大全】
  17. 微循环障碍【疾病症状】
  18. 韦尼克脑病【疾病大全】
  19. 微循环研究中实验动物的选择和应用《实验动物科学》
  20. 韦氏环【疾病症状】
  21. 微循环灌注不良【疾病症状】
  22. 韦驮劲十二势图说《达摩洗髓易筋经》
  23. 微循环的血管《组织学与胚胎学》
  24. 为顾枚先议失血证治并论病机《寓意草》
  25. 微血栓形成【疾病症状】
  26. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  27. 微血管心绞痛【疾病症状】
  28. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  29. 微血管溶血性贫血【疾病症状】
  30. 为什么会感冒?什么叫做感冒?《中医之钥》
  1. 薇《海药本草》
  2. 薇《吴普本草》
  3. 薇《证类本草》
  4. 薇《本草纲目》
  5. 薇菜《饮膳正要》
  6. 煨针《中医词典》
  7. 薇衔《神农本草经》
  8. 煨肾丸《医学入门》
  9. 薇衔《千金翼方》
  10. 煨肾丸《冯氏锦囊秘录》
  11. 薇衔《本草经集注》
  12. 煨梨法《医学入门》
  13. 薇衔《新修本草》
  14. 煨姜丸《太平惠民和剂局方》
  15. 薇衔《本草蒙筌》
  16. 煨姜《药性切用》
  17. 薇衔《证类本草》
  18. 煨姜《本草撮要》
  19. 薇衔《本经逢原》
  20. 煨姜《本草害利》
  21. 薇衔《本草从新》
  22. 煨姜《本草害利》
  23. 薇衔《得配本草》
  24. 煨姜《本草分经》
  25. 薇衔《本草崇原》
  26. 煨姜《本草分经》
  27. 薇衔《名医别录》
  28. 煨姜《本草从新》
  29. 薇衔《药性切用》
  30. 煨龟肉《保健药膳》
  31. 薇衔根《冯氏锦囊秘录》


白兔藿_《海药本草》_中医本草_【岐黄之术】

白兔藿

白兔藿

  • 上一页
  • 目录
  • 相关
  • 下一页

主风邪热极，宜煮白兔藿饮之。干则捣末，傅诸毒，妙。（《大观》卷七页49，《政和》页190，《纲目》页1045）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薇
  • 当前页：白兔藿
  • 下一页：无风独摇草
<<< 返回本书目录
  1. 白兔藿《证类本草》
  2. 白兔丸【方剂大全】
  3. 白兔藿《本草纲目》完整版
  4. 白托柄菇【中药大全】
  5. 白土瓜《滇南本草》
  6. 白丸【方剂大全】
  7. 白土茯苓【中药大全】
  8. 白丸散【方剂大全】
  9. 白秃方《外台秘要》
  10. 白丸子【方剂大全】
  11. 白秃疮门主论《疡医大全》
  12. 白丸子散【方剂大全】
  13. 白秃疮【疾病大全】
  14. 白王丹【方剂大全】
  15. 白秃疮《幼幼新书》
  16. 白薇《本草纲目》完整版
  17. 白秃疮《外科正宗》
  18. 白薇《本草乘雅半偈》
  19. 白秃疮《外科十法》
  20. 白薇《本草崇原》
  21. 白秃疮《儒门事亲》
  22. 白薇《本草图经》
  23. 白秃【中药主治】
  24. 白薇《本草新编》
  25. 白秃《圣济总录》
  26. 白薇《本草易读》
  27. 白透骨消【中药大全】
  28. 白薇《雷公炮炙论》
  29. 白头翁丸【方剂大全】
  30. 白薇《药笼小品》
  1. 白兔藿《海药本草》
  2. 白兔藿《新修本草》
  3. 白兔藿《医学入门》
  4. 白兔藿《本草经集注》
  5. 白兔藿《证类本草》
  6. 白兔藿《神农本草经》
  7. 白兔藿《名医别录》
  8. 白土瓜《滇南本草》
  9. 白菟藿《千金翼方》
  10. 白秃头疮《奇效简便良方》
  11. 白菟藿《吴普本草》
  12. 白秃头疮《急救广生集》
  13. 白丸子《正体类要》
  14. 白秃候《诸病源候论》
  15. 白丸子《正体类要》
  16. 白秃候《诸病源候论》
  17. 白菀《名医别录》
  18. 白秃候《诸病源候论》
  19. 白薇《神农本草经》
  20. 白秃方一十二首《外台秘要》
  21. 白薇《本草纲目》
  22. 白秃疮门主论《疡医大全》
  23. 白薇《雷公炮炙论》
  24. 白秃疮门主方《疡医大全》
  25. 白薇《雷公炮制药性解》
  26. 白秃疮方《冯氏锦囊秘录》
  27. 白薇《千金翼方》
  28. 白秃疮（落发不生）《医学心悟》
  29. 白薇《药笼小品》
  30. 白秃疮《外科正宗》
  31. 白薇《长沙药解》


无风独摇草_《海药本草》_中医本草_【岐黄之术】

无风独摇草

无风独摇草

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生岭南，又云生大秦国。性温，平，无毒。主头面游风，遍身痒，煮汁淋蘸。《陶朱术》云∶五月五日采，诸山野往往亦有之。（《大观》卷六页89，《政和》页169，《纲目》页1096）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白兔藿
  • 当前页：无风独摇草
  • 下一页：人肝藤
<<< 返回本书目录
  1. 无粉报春【中药大全】
  2. 无风自动草《滇南本草》
  3. 无法引出moro反应【疾病症状】
  4. 无风自动草【中药大全】
  5. 无法数清每分钟脉搏次数【疾病症状】
  6. 无缝珠【中药大全】
  7. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  8. 无睾丸【疾病症状】
  9. 无动性缄默【疾病症状】
  10. 无睾症【疾病大全】
  11. 无敌丸【方剂大全】
  12. 无根《痘疹心法要诀》
  13. 无胆汁粪便【疾病症状】
  14. 无根《医宗金鉴》
  15. 无胆色素尿性黄疸综合征【疾病大全】
  16. 无根藤【中药大全】
  17. 无莿根【中药大全】
  18. 无功能垂体腺瘤【疾病大全】
  19. 无病服药辨《卫生宝鉴》
  20. 无功能性甲状旁腺囊肿【疾病大全】
  21. 无柄卫矛【中药大全】
  22. 无宫缩间歇【疾病症状】
  23. 无表里证歌《伤寒百证歌》
  24. 无辜方《外台秘要》
  25. 无比丸【方剂大全】
  26. 无辜疳《儿科萃精》
  27. 无比薯蓣丸【方剂大全】
  28. 无辜疳《医宗金鉴》
  29. 无比山药圆【方剂大全】
  30. 无辜疳《幼幼新书》
  1. 无风独摇草《海药本草》
  2. 无犯胃气《中医词典》
  3. 无风独摇草《证类本草》
  4. 无犯胃气《中医名词词典》
  5. 无风自动草《滇南本草》
  6. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  7. 无复流现象《病理生理学》
  8. 无毒《中医词典》
  9. 无根《医宗金鉴》
  10. 无病经脉《时方妙用》
  11. 无根《痘疹心法要诀》
  12. 无病服药辨《卫生宝鉴》
  13. 无辜病候《诸病源候论》
  14. 无病服药《轩岐救正论》
  15. 无辜方二首《外台秘要》
  16. 无表里症《医效秘传》
  17. 无辜疳《医宗金鉴》
  18. 无表里证歌《伤寒百证歌》
  19. 无辜疳《幼幼新书》
  20. 无比丸《仁术便览》
  21. 无辜疳《证治准绳·幼科》
  22. 无比薯蓣丸《备急千金要方》
  23. 无辜疳《幼科释谜》
  24. 无比山药丸《回生集》
  25. 无辜疳《儿科萃精》
  26. 无比山药丸《儒门事亲》
  27. 无辜疳《幼科心法要诀》
  28. 无比山药丸《太平惠民和剂局方》
  29. 无辜疳伤疮《外科启玄》
  30. 无比方《冯氏锦囊秘录》
  31. 无辜疳伤疮门主方《疡医大全》


人肝藤_《海药本草》_中医本草_【岐黄之术】

人肝藤

人肝藤

  • 上一页
  • 目录
  • 相关
  • 下一页

《广志》云∶生岭南山石间，引蔓而生。主虫毒，及手脚不遂等风，生研服。（《大观》卷七页56，《政和》页192）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无风独摇草
  • 当前页：人肝藤
  • 下一页：石
<<< 返回本书目录
  1. 人粪《本草纲目》图文版
  2. 人格的客观评估《医学心理学》
  3. 人法于天地论《中藏经》
  4. 人格改变【疾病症状】
  5. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  6. 人格解体【疾病症状】
  7. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  8. 人格解体-现实解体综合征【疾病大全】
  9. 人痘接种术的发明与传染病学的进步《中国医学通史》
  10. 人格与人格障碍的概念《医学心理学》
  11. 人的血型《免疫与健康》
  12. 人格障碍《默克家庭诊疗手册》
  13. 人道大阴阳疏《内经博议》
  14. 人格障碍【疾病大全】
  15. 人胆《本草纲目》完整版
  16. 人格障碍的类型《医学心理学》
  17. 人参紫金丹【方剂大全】
  18. 人工关节《家庭医学百科-医疗康复篇》
  19. 人参子【中药大全】
  20. 人工关节置换术后关节感染【疾病大全】
  21. 人参煮散【方剂大全】
  22. 人工合成抗菌药　制剂与用法《药理学》
  23. 人参竹叶汤【方剂大全】
  24. 人工流产《中医妇科学》
  25. 人参竹叶石膏汤【方剂大全】
  26. 人工流产术后出血【疾病症状】
  27. 人参粥【方剂大全】
  28. 人骨《本草纲目》完整版
  29. 人参正误《轩岐救正论》
  30. 人骨《本草从新》
  1. 人肝藤《海药本草》
  2. 人粪《冯氏锦囊秘录》
  3. 人肝藤《证类本草》
  4. 人粪《本草蒙筌》
  5. 人格的客观评估《医学心理学》
  6. 人法于天地论《中藏经》
  7. 人格解体《默克家庭诊疗手册》
  8. 人发《本草便读》
  9. 人格类型《预防医学》
  10. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  11. 人格与人格障碍的概念《医学心理学》
  12. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  13. 人格障碍《默克家庭诊疗手册》
  14. 人耳的听阈和听域《生理学》
  15. 人格障碍的类型《医学心理学》
  16. 人痘接种术的发明《中国医学通史》
  17. 人工关节《家庭医学百科-医疗康复篇》
  18. 人痘接种法《中医词典》
  19. 人工呼吸器的应用《基础护理学》
  20. 人痘接种法《中医名词词典》
  21. 人工化学合成《生物化学与分子生物学》
  22. 人的血型《免疫与健康》
  23. 人工结合抗原《医学免疫学》
  24. 人道大阴阳疏《内经博议》
  25. 人工抗原《医学免疫学》
  26. 人胆《证类本草》
  27. 人工流产《默克家庭诊疗手册》
  28. 人参紫菀汤《是斋百一选方》
  29. 人工流产《中医妇科学》
  30. 人参紫金圆《妇人大全良方》
  31. 人工流产后不孕《古代房中秘方》


石_《海药本草》_中医本草_【岐黄之术】

石

石

  • 上一页
  • 目录
  • 相关
  • 下一页

主风秘不通，五鬲气，并小便不利，脐下结气，宜煮汁饮之。胡人多用治耳疾。（《大观》卷七页56，《政和》页192，《纲目》页1239）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人肝藤
  • 当前页：石
  • 下一页：海根
<<< 返回本书目录
  1. 石《证类本草》
  2. 石（劫）《本草纲目》完整版
  3. 石《本草图经》
  4. 石柏散【方剂大全】
  5. 十字苔草【中药大全】
  6. 石斑鱼《本草纲目》完整版
  7. 十字韧带损伤【疾病大全】
  8. 石斑鱼《本草求真》
  9. 十字道上土《本草纲目》完整版
  10. 石斑鱼【中药大全】
  11. 十姊妹【中药大全】
  12. 石笔海胆【中药大全】
  13. 十种水气【方剂主治】
  14. 石鮅鱼【中药大全】
  15. 十枣丸【方剂大全】
  16. 石壁莲【中药大全】
  17. 十枣汤证（腰背痛）《临证实验录》
  18. 石鳖《本草纲目》完整版
  19. 十枣汤证（眩晕）《临证实验录》
  20. 石鳖《本草纲目》图文版
  21. 十枣汤证（脘痛）《临证实验录》
  22. 石鳖【中药大全】
  23. 十枣汤证（牛皮癣）《临证实验录》
  24. 石布《滇南本草》
  25. 十枣汤证（脉管炎）《临证实验录》
  26. 石部《本草蒙筌》
  27. 十枣汤类《退思集类方歌注》
  28. 石部《本经逢原》
  29. 十枣汤（玉函）《张氏医通》
  30. 石部《冯氏锦囊秘录》
  1. 石《海药本草》
  2. 石《新修本草》
  3. 石《本草备要》
  4. 石《本草经集注》
  5. 石《证类本草》
  6. 石《中医词典》
  7. 石《证类本草》
  8. 石《千金翼方》
  9. 石《本经逢原》
  10. 石《千金翼方》
  11. 石《本经逢原》
  12. 十字韧带损伤《骨科学》
  13. 石《本草从新》
  14. 十子丸《回生集》
  15. 石《增广和剂局方药性总论》
  16. 十子丸《奇方类编》
  17. 石《名医别录》
  18. 十椎《中医词典》
  19. 石《本草分经》
  20. 十疰丸《备急千金要方》
  21. 石《本草撮要》
  22. 十疰《中医词典》
  23. 石《药性切用》
  24. 十种水蛊肿满喘促《奇效简便良方》
  25. 石《本草图经》
  26. 十种丹证《幼幼集成》
  27. 石（音必）鱼《证类本草》
  28. 十种丹毒《奇效简便良方》
  29. 石、特生石《本草衍义》
  30. 十指头《中医词典》
  31. 石鳌《玉楸药解》


海根_《海药本草》_中医本草_【岐黄之术】

海根

海根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，小温，无毒。主霍乱，中恶心腹痛，鬼气注忤，飞尸，喉痹，蛊毒，痈疽恶肿，赤白游疹，蛇咬犬毒。酒及水磨服，傅之亦佳。生会稽海畔山谷，茎赤，叶似马蓼，根似菝 而小也。胡人采得蒸而用之。（《大观》卷7页56，《政和》页192）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石
  • 当前页：海根
  • 下一页：越王余
<<< 返回本书目录
  1. 海根《本草纲目》完整版
  2. 海狗肾【中药大全】
  3. 海附丸【方剂大全】
  4. 海狗油【中药大全】
  5. 海浮汤【方剂大全】
  6. 海龟【中药大全】
  7. 海浮石丸【方剂大全】
  8. 海龟胶【中药大全】
  9. 海浮石散【方剂大全】
  10. 海蛤《雷公炮炙论》
  11. 海浮石滑石散【方剂大全】
  12. 海蛤《证类本草》
  13. 海浮石【中药大全】
  14. 海蛤《本草纲目》图文版
  15. 海浮石《药笼小品》
  16. 海蛤（魁蛤）《本草纲目》完整版
  17. 海浮石《本草易读》
  18. 海蛤丹【方剂大全】
  19. 海浮散【方剂大全】
  20. 海蛤粉《本草易读》
  21. 海浮散《外科传薪集》
  22. 海蛤壳【中药大全】
  23. 海芙蓉【中药大全】
  24. 海蛤散【方剂大全】
  25. 海风藤【中药大全】
  26. 海蛤索饼【方剂大全】
  27. 海粉【中药大全】
  28. 海蛤汤【方剂大全】
  29. 海非菜籽【中药大全】
  30. 海蛤丸【方剂大全】
  1. 海根《海药本草》
  2. 海甘爽茶《茶饮保健》
  3. 海根《证类本草》
  4. 海浮石《本草撮要》
  5. 海狗肾《本草备要》
  6. 海浮石《本草害利》
  7. 海狗肾《顾松园医镜》
  8. 海浮石《本草便读》
  9. 海狗肾《本草求真》
  10. 海浮石《中药学》
  11. 海狗肾《得配本草》
  12. 海浮石《顾松园医镜》
  13. 海狗肾《本草便读》
  14. 海浮石《本草易读》
  15. 海狗肾《本草分经》
  16. 海浮石《玉楸药解》
  17. 海狗肾《本草撮要》
  18. 海浮石《药笼小品》
  19. 海狗肾（黄狗肾）《中药学》
  20. 海浮散《外科传薪集》
  21. 海狗肾酒《古代房中秘方》
  22. 海风藤《中药炮制》
  23. 海蛤《神农本草经》
  24. 海粉《药性切用》
  25. 海蛤《本草纲目》
  26. 海粉《本草撮要》
  27. 海蛤《雷公炮炙论》
  28. 海粉《本草分经》
  29. 海蛤《千金翼方》
  30. 海粉《得配本草》
  31. 海蛤《本草经集注》


越王余_《海药本草》_中医本草_【岐黄之术】

越王余

越王余

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《异苑记》云∶昔晋安越王，因渡南海，将黑角白骨 筹，所余弃水中，故生此，遂名 。味咸，温。主水肿浮气结聚，宿滞不消，腹中虚鸣，并宜煮服之。（《大观》卷七页56，《政和》页192，《纲目》页1074）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海根
  • 当前页：越王余
  • 下一页：通草
<<< 返回本书目录
  1. 越王余《本草纲目》完整版
  2. 越王余筭【中药大全】
  3. 越王鸟《本草纲目》完整版
  4. 越王余算【中药大全】
  5. 越南樟皮【中药大全】
  6. 越西川木香【中药大全】
  7. 越南悬钩子【中药大全】
  8. 越西木香【中药大全】
  9. 越橘叶【中药大全】
  10. 粤瓦韦【中药大全】
  11. 越橘果【中药大全】
  12. 粤万年青【中药大全】
  13. 越橘【中药大全】
  14. 晕车【疾病症状】
  15. 越鞠丸【方剂大全】
  16. 晕动病【疾病大全】
  17. 越鞠丸《汤头歌诀》
  18. 晕动症【疾病症状】
  19. 越鞠二陈丸【方剂大全】
  20. 晕动症的急救《现代院外急救手册》
  21. 越鞠保和丸【方剂大全】
  22. 晕机【疾病症状】
  23. 越瓜【中药大全】
  24. 晕厥《急诊医学》
  25. 越瓜《证类本草》
  26. 晕厥【疾病症状】
  27. 越瓜《本草求真》
  28. 晕厥【疾病大全】
  29. 越瓜《本草纲目》完整版
  30. 晕厥的急救《现代院外急救手册》
  1. 越王余《海药本草》
  2. 越桃散《退思集类方歌注》
  3. 越王余算《证类本草》
  4. 越脾汤《退思集类方歌注》
  5. 瀹指《中医词典》
  6. 越脾加术汤《退思集类方歌注》
  7. 晕动症的急救《现代院外急救手册》
  8. 越脾加半夏汤《退思集类方歌注》
  9. 晕灸《中医词典》
  10. 越林《中医词典》
  11. 晕厥《急诊医学》
  12. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  13. 晕厥《默克家庭诊疗手册》
  14. 越鞠丸《时方歌括》
  15. 晕厥《手穴手纹诊治》
  16. 越鞠丸《汤头歌诀》
  17. 晕厥《中医词典》
  18. 越鞠丸《医方论》
  19. 晕厥《神经精神疾病诊断学》
  20. 越鞠丸《仁术便览》
  21. 晕厥的急救《现代院外急救手册》
  22. 越鞠丸《医方考》
  23. 晕厥论《胎产心法》
  24. 越鞠丸《目经大成》
  25. 晕厥论《妇科秘书》
  26. 越鞠丸《医述》
  27. 晕厥总论《胎产秘书》
  28. 越鞠汤丸《删补名医方论》
  29. 晕痧《中医词典》
  30. 越鞠汤丸《医宗金鉴》
  31. 晕石《证类本草》


通草_《海药本草》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》云∶生广州山谷。味温，平。主诸 疮，喉咙痛，及喉痹，并宜煎服之，磨亦得，急即含之。（《大观》卷八页21，《政和》页201，《纲目》页1043）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越王余
  • 当前页：通草
  • 下一页：兜纳香
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《海药本草》
  2. 通草《吴普本草》
  3. 通草《汤液本草》
  4. 通草《新修本草》
  5. 通草《本草备要》
  6. 通草《本草经集注》
  7. 通草《本草蒙筌》
  8. 通草《长沙药解》
  9. 通草《医学入门》
  10. 通草《药笼小品》
  11. 通草《证类本草》
  12. 通草《千金翼方》
  13. 通草《顾松园医镜》
  14. 通草《雷公炮制药性解》
  15. 通草《本草求真》
  16. 通草《本草纲目》
  17. 通草《本经逢原》
  18. 通草《神农本草经》
  19. 通草《本草从新》
  20. 通便药《急诊医学》
  21. 通草《得配本草》
  22. 通便秘方（华佗通便）《华佗神方》
  23. 通草《本草便读》
  24. 通便法《育婴家秘》
  25. 通草《增广和剂局方药性总论》
  26. 通变黑锡丹《医学衷中参西录》
  27. 通草《名医别录》
  28. 通变大柴胡汤《医学衷中参西录》
  29. 通草《本草分经》
  30. 通变白头翁汤《医学衷中参西录》
  31. 通草《本草分经》


兜纳香_《海药本草》_中医本草_【岐黄之术】

兜纳香

兜纳香

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生西海诸山。味辛，平，无毒。主恶疮肿 ，止痛，生肌，并入膏用；烧之能辟远近恶气；带之夜行，壮胆，安神；与茆香、柳枝合为汤，浴小儿则易长。（《大观》卷八页70，《政和》页214，《纲目》页828）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：兜纳香
  • 下一页：风延母
<<< 返回本书目录
  1. 兜纳香《本草择要纲目》
  2. 兜涩固精丸【方剂大全】
  3. 兜纳香《本草纲目》完整版
  4. 兜药【方剂大全】
  5. 兜娄婆香《本草纲目》完整版
  6. 钭叶榕【中药大全】
  7. 兜铃丸【方剂大全】
  8. 斗底风《喉科秘诀》
  9. 兜铃散【方剂大全】
  10. 斗肚丸【方剂大全】
  11. 兜礼治伤寒法《痰火点雪》
  12. 斗肛丸【方剂大全】
  13. 兜兰【中药大全】
  14. 斗纲解《类经图翼》
  15. 兜冠黄共享【中药大全】
  16. 斗金丸【方剂大全】
  17. 兜肚方【方剂大全】
  18. 斗睛（胎症）《冯氏锦囊秘录》
  19. 都咸子树皮【中药大全】
  20. 斗精疮《外科十三方考》
  21. 都咸子【中药大全】
  22. 斗门散【方剂大全】
  23. 都咸子《本草纲目》完整版
  24. 斗门丸【方剂大全】
  25. 都气丸【方剂大全】
  26. 斗母天尊肥亲丸方《急救广生集》
  27. 都气加桂汤【方剂大全】
  28. 斗肘走气法《推拿抉微》
  29. 都念子《本草纲目》完整版
  30. 豆《本草纲目》完整版
  1. 兜纳香《海药本草》
  2. 兜木香《证类本草》
  3. 兜纳香《证类本草》
  4. 兜礼治伤寒法《痰火点雪》
  5. 兜纳香《本草择要纲目》
  6. 都响《中医词典》
  7. 兜腮喉痈《喉科指掌》
  8. 都咸子及皮、叶《证类本草》
  9. 兜腮痈《中医词典》
  10. 都咸子《海药本草》
  11. 兜腮痈《医学心悟》
  12. 都气益阴丸《目经大成》
  13. 抖法《中医名词词典》
  14. 都梁丸《是斋百一选方》
  15. 抖法《中医词典》
  16. 都梁丸《妇人大全良方》
  17. 斗底风《中医词典》
  18. 都良丸《奇方类编》
  19. 斗底风《喉科秘诀》
  20. 都角子《证类本草》
  21. 斗底风《重楼玉钥》
  22. 都角子《海药本草》
  23. 斗底症《喉舌备要秘旨》
  24. 都管草《证类本草》
  25. 斗纲解《类经图翼》
  26. 洞玄子性技三十种《素女经》
  27. 斗鸡眼《中医词典》
  28. 洞心《中医词典》
  29. 斗睛（胎症）《冯氏锦囊秘录》
  30. 洞泻《中医词典》
  31. 斗精疮《外科十三方考》


风延母_《海药本草》_中医本草_【岐黄之术】

风延母

风延母

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》，生南海山野中。主三消，五淋，下痰，小儿赤白毒痢，蛇毒，瘅、溪等毒。一切疮肿，并宜煎服。只出南中，诸无所出也。（《大观》卷八页71，《政和》页215，《纲目》页1056）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兜纳香
  • 当前页：风延母
  • 下一页：大瓠藤水
<<< 返回本书目录
  1. 风延母《本草纲目》完整版
  2. 风沿《审视瑶函》
  3. 风牙疼《宋本备急灸法》
  4. 风沿烂眼《张氏医通》
  5. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  6. 风沿烂眼《证治准绳·类方》
  7. 风眩《千金翼方》
  8. 风腰脚不遂《圣济总录》
  9. 风眩《普济方·针灸》
  10. 风腰脚疼痛《圣济总录》
  11. 风眩《普济方·针灸》
  12. 风药圣饼子【方剂大全】
  13. 风眩《备急千金要方》
  14. 风药一字散【方剂大全】
  15. 风癣药【方剂大全】
  16. 风叶藤【中药大全】
  17. 风癣汤【方剂大全】
  18. 风曳《圣济总录》
  19. 风癣门《古今医统大全》
  20. 风曳及挛方《外台秘要》
  21. 风癣《杂病治例》
  22. 风懿《备急千金要方》
  23. 风虚杂补酒煎《备急千金要方》
  24. 风淫《吴鞠通医案》
  25. 风形《儒门事亲》
  26. 风淫末疾《凌临灵方》
  27. 风邪五变《类经》
  28. 风引独活汤【方剂大全】
  29. 风邪入肝（出许学士本事方）《卫生宝鉴》
  30. 风引汤【方剂大全】
  1. 风延母《海药本草》
  2. 风牙痛《奇效简便良方》
  3. 风延母《证类本草》
  4. 风牙痛《中医词典》
  5. 风岩《中医词典》
  6. 风牙疼痛《奇效简便良方》
  7. 风沿《审视瑶函》
  8. 风牙疼《宋本备急灸法》
  9. 风沿烂眼《中医词典》
  10. 风牙《中医词典》
  11. 风沿烂眼《医学纲目》
  12. 风血痹《中医词典》
  13. 风沿烂眼《张氏医通》
  14. 风眩候《诸病源候论》
  15. 风沿烂眼《证治准绳·类方》
  16. 风眩鼻塞候《诸病源候论》
  17. 风眼《中医词典》
  18. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  19. 风眼赤烂秘方《华佗神方》
  20. 风眩《普济方·针灸》
  21. 风眼下泪《奇效简便良方》
  22. 风眩《普济方·针灸》
  23. 风眼下泪秘方《华佗神方》
  24. 风眩《新修本草》
  25. 风痒《中医词典》
  26. 风眩《备急千金要方》
  27. 风痒候《诸病源候论》
  28. 风眩《中医词典》
  29. 风腰脚不遂《圣济总录》
  30. 风眩《千金翼方》
  31. 风腰脚疼痛《圣济总录》


大瓠藤水_《海药本草》_中医本草_【岐黄之术】

大瓠藤水

大瓠藤水

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《太康记》云∶生安南、朱崖上，彼无水，惟大瓠中有天生水。味甘，冷，香美。主解大热，止烦渴，润五脏，利水道。彼人造饮馔皆瓠也。（《大观》卷八页71，《政和》页215，《纲目》页1054）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风延母
  • 当前页：大瓠藤水
  • 下一页：海藻
<<< 返回本书目录
  1. 大琥珀丸【方剂大全】
  2. 大花糙苏【中药大全】
  3. 大琥珀散【方剂大全】
  4. 大花活血丹【中药大全】
  5. 大虎耳草【中药大全】
  6. 大花剪秋罗【中药大全】
  7. 大葫芦【中药大全】
  8. 大花列当【中药大全】
  9. 大胡麻散【方剂大全】
  10. 大花柳叶菜【中药大全】
  11. 大胡连丸【方剂大全】
  12. 大花美人蕉【中药大全】
  13. 大胡黄连丸【方剂大全】
  14. 大花石上莲【中药大全】
  15. 大胡黄连丸《小儿药证直诀》
  16. 大花素馨花【中药大全】
  17. 大厚朴丸【方剂大全】
  18. 大花威灵仙【中药大全】
  19. 大喉风《喉科秘诀》
  20. 大花卫矛【中药大全】
  21. 大红朱砂膏【方剂大全】
  22. 大花卫矛果【中药大全】
  23. 大红丸【方剂大全】
  24. 大花细辛【中药大全】
  25. 大红青菜【中药大全】
  26. 大画眉草【中药大全】
  27. 大红袍（图）【中药大全】
  28. 大画眉草花【中药大全】
  29. 大红袍《滇南本草》
  30. 大环内酯类、林可霉素类及其他抗生素 制剂与用法《药理学》
  1. 大瓠藤水《海药本草》
  2. 大琥珀丸《博济方》
  3. 大瓠藤水《证类本草》
  4. 大胡麻《中药炮制》
  5. 大环内酯类抗生素《医院药学》
  6. 大胡黄连丸《小儿药证直诀》
  7. 大环内酯类抗生素《药理学》
  8. 大喉风《喉科秘诀》
  9. 大患后生翳《银海精微》
  10. 大红枣《外科全生集》
  11. 大黄《神农本草经》
  12. 大红虾《证类本草》
  13. 大黄《本草纲目》
  14. 大红丸《冯氏锦囊秘录》
  15. 大黄《雷公炮炙论》
  16. 大红袍《滇南本草》
  17. 大黄《雷公炮制药性解》
  18. 大红喉痈《喉科指掌》
  19. 大黄《药笼小品》
  20. 大红喉痈《中医词典》
  21. 大黄《长沙药解》
  22. 大横纹《中医词典》
  23. 大黄《中药炮制》
  24. 大横《针灸学》
  25. 大黄《新修本草》
  26. 大横《中医词典》
  27. 大黄《神农本草经百种录》
  28. 大横《针灸大成》
  29. 大黄《吴普本草》
  30. 大赫（一名阴维，一名阴关）《针灸大成》
  31. 大黄《本草衍义》


海藻_《海药本草》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

主宿食不消，五鬲，痰壅，水气浮肿，香港脚，贲 气，并良。（《大观》卷九页11，《政和》页222，《纲目》页1072）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大瓠藤水
  • 当前页：海藻
  • 下一页：昆布
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《海药本草》
  2. 海藻《食疗本草》
  3. 海藻《汤液本草》
  4. 海藻《吴普本草》
  5. 海藻《本草备要》
  6. 海藻《新修本草》
  7. 海藻《本草蒙筌》
  8. 海藻《本草经集注》
  9. 海藻《本草易读》
  10. 海藻《中药炮制》
  11. 海藻《冯氏锦囊秘录》
  12. 海藻《长沙药解》
  13. 海藻《医学入门》
  14. 海藻《药笼小品》
  15. 海藻《证类本草》
  16. 海藻《千金翼方》
  17. 海藻《顾松园医镜》
  18. 海藻《雷公炮炙论》
  19. 海藻《本草求真》
  20. 海藻《本草纲目》
  21. 海藻《本草新编》
  22. 海藻《神农本草经》
  23. 海藻《本经逢原》
  24. 海蕴《证类本草》
  25. 海藻《本草从新》
  26. 海月〈平〉《食疗本草》
  27. 海藻《得配本草》
  28. 海月《证类本草》
  29. 海藻《中药学》
  30. 海员心理卫生《医学心理学》
  31. 海藻《本草崇原》


昆布_《海药本草》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《异志》，生东海水中，其草顺流而生。新罗者黄黑色，叶细。胡人采得搓之为索，阴干，舶上来中国。性温，主大腹水肿，诸浮气，并瘿 瘤气结等，良。（《大观》卷九页13，《政和》页222，《纲目》页1073）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：昆布
  • 下一页：阿魏
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《海药本草》
  2. 昆布《食疗本草》
  3. 昆布《本草备要》
  4. 昆布《新修本草》
  5. 昆布《本草易读》
  6. 昆布《本草经集注》
  7. 昆布《医学入门》
  8. 昆布《中药炮制》
  9. 昆布《证类本草》
  10. 昆布《玉楸药解》
  11. 昆布《顾松园医镜》
  12. 昆布《药笼小品》
  13. 昆布《本经逢原》
  14. 昆布《千金翼方》
  15. 昆布《本草从新》
  16. 昆布《雷公炮炙论》
  17. 昆布《得配本草》
  18. 昆布《本草纲目》
  19. 昆布《中药学》
  20. 坤元《中医词典》
  21. 昆布《本草便读》
  22. 坤元《中医词典》
  23. 昆布《名医别录》
  24. 坤髓膏《何氏虚劳心传》
  25. 昆布《本草分经》
  26. 坤廓《中医词典》
  27. 昆布《本草择要纲目》
  28. 坤廓《中医词典》
  29. 昆布《本草撮要》
  30. 坤地廓《中医词典》
  31. 昆布《药性切用》


阿魏_《海药本草》_中医本草_【岐黄之术】

阿魏

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生石昆仑国，是木津液，如桃胶状。其色黑者不堪，其状黄散者为上。其味辛、温。善主于风邪鬼注，并心腹中冷服饵。又云南长河中亦有阿魏，与舶上来者滋味相似一般，只无黄色。（《大观》卷九页17，《政和》页224，《纲目》页1379）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：阿魏
  • 下一页：荜茇
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《海药本草》
  2. 阿魏《新修本草》
  3. 阿魏《本草备要》
  4. 阿魏《玉楸药解》
  5. 阿魏《本草蒙筌》
  6. 阿魏《千金翼方》
  7. 阿魏《本草易读》
  8. 阿魏《雷公炮制药性解》
  9. 阿魏《冯氏锦囊秘录》
  10. 阿魏《雷公炮炙论》
  11. 阿魏《医学入门》
  12. 阿魏《本草纲目》
  13. 阿魏《证类本草》
  14. 阿托品类药物中毒《医院药学》
  15. 阿魏《本草求真》
  16. 阿托品和阿托品类生物碱《药理学》
  17. 阿魏《本草新编》
  18. 阿托品的合成代用品《药理学》
  19. 阿魏《本经逢原》
  20. 阿托品《药理学》
  21. 阿魏《本草从新》
  22. 阿托品《医院药学》
  23. 阿魏《得配本草》
  24. 阿替洛尔和美托洛尔《药理学》
  25. 阿魏《中药学》
  26. 阿糖腺苷《药理学》
  27. 阿魏《本草便读》
  28. 阿糖胞苷《药理学》
  29. 阿魏《增广和剂局方药性总论》
  30. 阿司匹林中毒《默克家庭诊疗手册》
  31. 阿魏《本草分经》


荜茇_《海药本草》_中医本草_【岐黄之术】

荜茇

荜茇

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》，本出南海，长一指，赤褐色为上。复有荜拨，短小黑，味不堪。舶上者味辛，温。又主老冷心痛，水泻，虚痢，呕逆，醋心，产后泄痢，与阿魏和合良。亦滋食味。得诃子、人参、桂心、干姜，治脏腑虚冷，肠鸣泄痢神效。（《大观》卷九页31，《政和》页229，《纲目》页814）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：荜茇
  • 下一页：酱
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《海药本草》
  2. 荜茇《雷公炮制药性解》
  3. 荜茇《本草衍义》
  4. 荜茇《雷公炮炙论》
  5. 荜茇《本草备要》
  6. 闭治法《石室秘录》
  7. 荜茇《本草易读》
  8. 闭症《古今医彻》
  9. 荜茇《饮食须知》
  10. 闭症《麻科活人全书》
  11. 荜茇《冯氏锦囊秘录》
  12. 闭证先兆及其临床意义《中医疾病预测》
  13. 荜茇《医学入门》
  14. 闭证先兆《中医疾病预测》
  15. 荜茇《证类本草》
  16. 闭证《中医词典》
  17. 荜茇《本草求真》
  18. 闭息《心医集》
  19. 荜茇《本经逢原》
  20. 闭暑《中医词典》
  21. 荜茇《本草从新》
  22. 闭神庐以定火候《养生导引秘籍》
  23. 荜茇《得配本草》
  24. 闭塞性动脉硬化症《老年百病防治》
  25. 荜茇《增广和剂局方药性总论》
  26. 闭气《中医词典》
  27. 荜茇《本草分经》
  28. 闭摩通滞气法《痰火点雪》
  29. 荜茇《本草分经》
  30. 闭癃遗尿总论《证治准绳·杂病》
  31. 荜茇《本草择要纲目》


酱_《海药本草》_中医本草_【岐黄之术】

酱

酱

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶出波斯国，其实状若桑椹，紫褐色者为上，黑者是老不堪。黔中亦有，形状相似，滋味一般。主咳逆上气，心腹虫痛，胃弱虚泻，霍乱吐逆，解酒食味。

近多黑色，少见褐色者也。（《大观》卷九页32，《政和》页229，《纲目》页815）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇
  • 当前页：酱
  • 下一页：延胡索
<<< 返回本书目录
  1. 酱《本草纲目》图文版
  2. 酱【中药大全】
  3. 酱《证类本草》
  4. 酱瓜《本草求真》
  5. 酱《食物疗法》
  6. 酱瓜【中药大全】
  7. 酱《雷公炮炙论》
  8. 酱蜜涂方【方剂大全】
  9. 酱《本草图经》
  10. 酱头【中药大全】
  11. 酱《本草纲目》完整版
  12. 交叉腿【疾病症状】
  13. 酱《本草纲目》完整版
  14. 交叉性异位肾伴有或不伴有融合【疾病大全】
  15. 绛珠膏【方剂大全】
  16. 交叉注视【疾病症状】
  17. 绛朱丹【方剂大全】
  18. 交肠《古今医案按》
  19. 绛玉散【方剂大全】
  20. 交肠《金匮翼》
  21. 绛雪丸【方剂大全】
  22. 交肠《秘传证治要诀及类方》
  23. 绛雪散【方剂大全】
  24. 交肠《续名医类案》
  25. 绛雪丹【方剂大全】
  26. 交肠《药症忌宜》
  27. 绛雪【方剂大全】
  28. 交肠《医碥》
  29. 绛硼膏【方剂大全】
  30. 交肠《杂病广要》
  1. 酱《海药本草》
  2. 酱《食疗本草》
  3. 酱《本草衍义》
  4. 酱《新修本草》
  5. 酱《本草蒙筌》
  6. 酱《新修本草》
  7. 酱《饮食须知》
  8. 酱《饮膳正要》
  9. 酱《冯氏锦囊秘录》
  10. 酱《食物疗法》
  11. 酱《医学入门》
  12. 酱《千金翼方》
  13. 酱《证类本草》
  14. 酱《千金翼方》
  15. 酱《本草从新》
  16. 酱《雷公炮炙论》
  17. 酱《名医别录》
  18. 酱《本草纲目》
  19. 酱《本草分经》
  20. 绛血丹秘方（华佗绛血丹）《华佗神方》
  21. 酱《本草撮要》
  22. 绛雪散《冯氏锦囊秘录》
  23. 酱《本草图经》
  24. 绛雪丹（一名红灵丹）《时病论歌括新编》
  25. 酱〈温〉《食疗本草》
  26. 绛雪丹《目经大成》
  27. 酱瓜《本草求真》
  28. 绛雪《重楼玉钥》
  29. 酱归茶《茶饮保健》
  30. 绛舌《温热论》
  31. 酱明茶《茶饮保健》


延胡索_《海药本草》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

生奚国，从安东道来。味苦、甘，无毒。主肾气，破产后恶露及儿枕，与三棱、鳖甲、大黄为散，能散气，通经络。蛀 成末者，使之惟良，偏主产后病也。（《大观》卷九页35，《政和》页230，《纲目》页779）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酱
  • 当前页：延胡索
  • 下一页：红豆蔻
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《海药本草》
  2. 延胡索《中药炮制》
  3. 延胡索《汤液本草》
  4. 延胡索《玉楸药解》
  5. 延胡索《本草备要》
  6. 延胡索《药笼小品》
  7. 延胡索《本草蒙筌》
  8. 延胡索《本草纲目》
  9. 延胡索《冯氏锦囊秘录》
  10. 延胡散《博济方》
  11. 延胡索《证类本草》
  12. 延胡散《奇方类编》
  13. 延胡索《本草求真》
  14. 延胡散《妇人大全良方》
  15. 延胡索《妇人大全良方》
  16. 延胡金铃茶《茶饮保健》
  17. 延胡索《本草新编》
  18. 延归茶《茶饮保健》
  19. 延胡索《本经逢原》
  20. 湮尻疮《外科启玄》
  21. 延胡索《本草从新》
  22. 湮尻（kāo）《中医词典》
  23. 延胡索《得配本草》
  24. 淹溺《默克家庭诊疗手册》
  25. 延胡索《中药学》
  26. 淹闾《本草纲目》
  27. 延胡索《本草便读》
  28. 阉豕秘方（华佗阉豕）《华佗神方》
  29. 延胡索《本草经解》
  30. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》
  31. 延胡索《增广和剂局方药性总论》


红豆蔻_《海药本草》_中医本草_【岐黄之术】

红豆蔻

红豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

云是高良姜子，其苗如芦，叶似姜，花作穗，嫩叶卷而生，微带红色。择嫩者，加入盐， 作朵不散落，须以朱槿染，令色深善，醒于醉，解酒毒。此外无诸要使也。生南海诸谷。（《大观》卷九页51，《政和》页236，《纲目》页810）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：红豆蔻
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 红豆蔻《证类本草》
  2. 红豆蔻【中药大全】
  3. 红豆蔻《本草择要纲目》
  4. 红豆蔻散【方剂大全】
  5. 红豆蔻《本草易读》
  6. 红豆蔻丸【方剂大全】
  7. 红豆【中药大全】
  8. 红豆七【中药大全】
  9. 红豆《滇南本草》
  10. 红豆散【方剂大全】
  11. 红定眼药【方剂大全】
  12. 红豆树【中药大全】
  13. 红钉耙藤【中药大全】
  14. 红豆丸【方剂大全】
  15. 红靛【中药大全】
  16. 红毒茴【中药大全】
  17. 红蒂蛇【中药大全】
  18. 红缎膏【方剂大全】
  19. 红地榆【中药大全】
  20. 红对节子【中药大全】
  21. 红丹参【中药大全】
  22. 红矾散【方剂大全】
  23. 红大戟【中药大全】
  24. 红矾丸【方剂大全】
  25. 红楤木【中药大全】
  26. 红粉【中药大全】
  27. 红葱【中药大全】
  28. 红粉【方剂大全】
  29. 红刺藤【中药大全】
  30. 红粉丹【方剂大全】
  1. 红豆蔻《海药本草》
  2. 红豆蔻《玉楸药解》
  3. 红豆蔻《汤液本草》
  4. 红豆《滇南本草》
  5. 红豆蔻《本草易读》
  6. 红点紫舌《喉科指掌》
  7. 红豆蔻《饮食须知》
  8. 红点紫舌《中医词典》
  9. 红豆蔻《医学入门》
  10. 红菜头《食疗本草》
  11. 红豆蔻《证类本草》
  12. 红鼻糟鼻《奇方类编》
  13. 红豆蔻《得配本草》
  14. 红鼻《中医词典》
  15. 红豆蔻《本草分经》
  16. 红斑性肢痛症《神经病学》
  17. 红豆蔻《本草择要纲目》
  18. 红斑狼疮先兆《中医疾病预测》
  19. 红豆蔻（热）《本草分经》
  20. 红斑狼疮《自我调养巧治病》
  21. 红豆散《冯氏锦囊秘录》
  22. 红斑狼疮《家庭医学百科-医疗康复篇》
  23. 红粉妆《毓麟验方》
  24. 红斑狼疮《皮肤性病学》
  25. 红膏药（二）《外科传薪集》
  26. 红白续发《四圣悬枢》
  27. 红膏药（一）《外科传薪集》
  28. 红白消长《四圣悬枢》
  29. 红汗《中医词典》
  30. 红白砂《疫疹一得》
  31. 红蝴蝶疮《中医外科学》


肉豆蔻_《海药本草》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生秦国及昆仑。味辛，温，无毒。主心腹虫痛，脾胃虚冷气，并冷热虚泄，赤白痢等。凡痢以白粥饮服，佳。霍乱气并以生姜汤服，良。（《大观》卷九页36，《政和》页231，《纲目》页816）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红豆蔻
  • 当前页：肉豆蔻
  • 下一页：零陵香
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《海药本草》
  2. 肉豆蔻《中药炮制》
  3. 肉豆蔻《本草衍义》
  4. 肉豆蔻《玉楸药解》
  5. 肉豆蔻《汤液本草》
  6. 肉豆蔻《药笼小品》
  7. 肉豆蔻《本草备要》
  8. 肉豆蔻《雷公炮制药性解》
  9. 肉豆蔻《本草蒙筌》
  10. 肉蝶《外科证治全书》
  11. 肉豆蔻《本草易读》
  12. 肉疸《中医词典》
  13. 肉豆蔻《冯氏锦囊秘录》
  14. 肉腠《中医词典》
  15. 肉豆蔻《医学入门》
  16. 肉苁蓉汤《时病论歌括新编》
  17. 肉豆蔻《证类本草》
  18. 肉苁蓉茶《茶饮保健》
  19. 肉豆蔻《顾松园医镜》
  20. 肉苁蓉《本草图经》
  21. 肉豆蔻《本草求真》
  22. 肉苁蓉《本草乘雅半偈》
  23. 肉豆蔻《本草新编》
  24. 肉苁蓉《药鉴》
  25. 肉豆蔻《本经逢原》
  26. 肉苁蓉《药性切用》
  27. 肉豆蔻《本草从新》
  28. 肉苁蓉《本草撮要》
  29. 肉豆蔻《得配本草》
  30. 肉苁蓉《本草择要纲目》
  31. 肉豆蔻《中药学》


零陵香_《海药本草》_中医本草_【岐黄之术】

零陵香

零陵香

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《山海经》，生广南山谷。陈氏云∶地名零陵，故以地为名。味辛，温，无毒。主风邪冲心，牙车肿痛，虚劳疳 ，凡是齿痛，煎含良。得升麻、细辛，善。不宜多服，令人气喘。（《大观》卷九页38，《政和》页232，《纲目》页829）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：零陵香
  • 下一页：补骨脂
<<< 返回本书目录
  1. 零陵香《证类本草》
  2. 零陵香【中药大全】
  3. 零陵香《本草图经》
  4. 零陵香油【方剂大全】
  5. 零陵香《本草纲目》完整版
  6. 零腥《血证论》
  7. 绫锦养脾丸【方剂大全】
  8. 零余子《本草纲目》完整版
  9. 羚养角《药笼小品》
  10. 零余子【中药大全】
  11. 羚羊镇痉汤【方剂大全】
  12. 龄龟丸【方剂大全】
  13. 羚羊饮【方剂大全】
  14. 鲮甲散【方剂大全】
  15. 羚羊泻白散【方剂大全】
  16. 鲮鲤《本草纲目》图文版
  17. 羚羊犀角散【方剂大全】
  18. 鲮鲤【中药大全】
  19. 羚羊散血饮【方剂大全】
  20. 鲮鲤（穿山甲）《本草纲目》完整版
  21. 羚羊散【方剂大全】
  22. 鲮鲤甲《本草纲目》完整版
  23. 羚羊三黄汤【方剂大全】
  24. 鲮鲤甲《本草乘雅半偈》
  25. 羚羊肉【中药大全】
  26. 鲮鲤甲《本草思辨录》
  27. 羚羊肉《本草纲目》完整版
  28. 鲮鲤甲《证类本草》
  29. 羚羊清肺丸【方剂大全】
  30. 鲮鲤甲饼子【方剂大全】
  1. 零陵香《海药本草》
  2. 零级消除动力学《药理学》
  3. 零陵香《本草衍义》
  4. 羚养角《药笼小品》
  5. 零陵香《证类本草》
  6. 羚羊肉《饮食须知》
  7. 零陵香《增广和剂局方药性总论》
  8. 羚羊角饮子《博济方》
  9. 零陵香《本草图经》
  10. 羚羊角汤《普济本事方》
  11. 零腥《血证论》
  12. 羚羊角汤《博济方》
  13. 零羊角《名医别录》
  14. 羚羊角汤《备急千金要方》
  15. 零余子《证类本草》
  16. 羚羊角散《普济本事方》
  17. 零余子《得配本草》
  18. 羚羊角散《汤头歌诀》
  19. 鲮甲《玉楸药解》
  20. 羚羊角散《医方论》
  21. 鲮鲤《本草纲目》
  22. 羚羊角散《仁术便览》
  23. 鲮鲤《本草从新》
  24. 羚羊角散《医学心悟》
  25. 鲮鲤《得配本草》
  26. 羚羊角散《太平惠民和剂局方》
  27. 鲮鲤甲《千金翼方》
  28. 羚羊角散《妇人大全良方》
  29. 鲮鲤甲《本草经集注》
  30. 羚羊角散《备急千金要方》
  31. 鲮鲤甲《新修本草》


补骨脂_《海药本草》_中医本草_【岐黄之术】

补骨脂

补骨脂

  • 上一页
  • 目录
  • 相关
  • 下一页

恶甘草。（《大观》卷九页37，《政和》页231，《纲目》页817）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：零陵香
  • 当前页：补骨脂
  • 下一页：缩沙蜜
<<< 返回本书目录
  1. 补骨脂《本草纲目》图文版
  2. 补骨脂【中药大全】
  3. 补骨脂《证类本草》
  4. 补骨脂酊【方剂大全】
  5. 补骨脂《轩岐救正论》
  6. 补骨脂裹方【方剂大全】
  7. 补骨脂《雷公炮炙论》
  8. 补骨脂煎【方剂大全】
  9. 补骨脂《本草择要纲目》
  10. 补骨脂煎丸【方剂大全】
  11. 补骨脂《本草新编》
  12. 补骨脂散【方剂大全】
  13. 补骨脂《本草图经》
  14. 补骨脂汤【方剂大全】
  15. 补骨脂《本草思辨录》
  16. 补骨脂丸【方剂大全】
  17. 补骨脂《本草经解》
  18. 补和汤【方剂大全】
  19. 补骨脂《本草乘雅半偈》
  20. 补喉汤【方剂大全】
  21. 补骨脂《本草纲目》完整版
  22. 补化汤【方剂大全】
  23. 补骨丸【方剂大全】
  24. 补黄散【方剂大全】
  25. 补骨四物汤【方剂大全】
  26. 补火《本草求真》
  27. 补骨散【方剂大全】
  28. 补火解郁汤【方剂大全】
  29. 补骨丹【方剂大全】
  30. 补火散邪汤【方剂大全】
  1. 补骨脂《海药本草》
  2. 补骨脂《玉楸药解》
  3. 补骨脂《本草蒙筌》
  4. 补骨脂《雷公炮炙论》
  5. 补骨脂《冯氏锦囊秘录》
  6. 补骨脂《本草纲目》
  7. 补骨脂《医学入门》
  8. 补骨髓《千金翼方》
  9. 补骨脂《证类本草》
  10. 补宫丸《扁鹊心书》
  11. 补骨脂《顾松园医镜》
  12. 补肝脏劳金明散《针灸神书》
  13. 补骨脂《本草求真》
  14. 补肝药《明目至宝》
  15. 补骨脂《本草新编》
  16. 补肝芜菁子散《备急千金要方》
  17. 补骨脂《本经逢原》
  18. 补肝丸《扁鹊心书》
  19. 补骨脂《得配本草》
  20. 补肝丸《备急千金要方》
  21. 补骨脂《中药学》
  22. 补肝丸《备急千金要方》
  23. 补骨脂《轩岐救正论》
  24. 补肝汤方《备急千金要方》
  25. 补骨脂《本草思辨录》
  26. 补肝汤《仁术便览》
  27. 补骨脂《本草便读》
  28. 补肝汤《仁术便览》
  29. 补骨脂《本草经解》
  30. 补肝汤《外科理例》
  31. 补骨脂《增广和剂局方药性总论》


缩沙蜜_《海药本草》_中医本草_【岐黄之术】

缩沙蜜

缩沙蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

今按陈氏，生西海及西戎诸地。味辛，平，咸。得诃子、鳖甲、豆蔻、白芜荑等良。多从安东道来。（《大观》卷九页39，《政和》页232，《纲目》页812）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补骨脂
  • 当前页：缩沙蜜
  • 下一页：艾香
<<< 返回本书目录
  1. 缩沙蜜《证类本草》
  2. 缩砂密《本草纲目》完整版
  3. 缩沙蜜《本草图经》
  4. 缩砂密《本草纲目》图文版
  5. 缩泉丸【方剂大全】
  6. 缩砂蜜【中药大全】
  7. 缩泉（丸）《汤头歌诀》
  8. 缩砂仁《本草乘雅半偈》
  9. 缩脾饮【方剂大全】
  10. 缩砂仁《本草经解》
  11. 缩脾饮《汤头歌诀》
  12. 缩砂仁《本草择要纲目》
  13. 缩尿【中药主治】
  14. 缩砂仁《药鉴》
  15. 缩脚痈《马培之医案》
  16. 缩砂散【方剂大全】
  17. 缩汗煎【方剂大全】
  18. 缩砂汤【方剂大全】
  19. 羧酸衍生物《医用化学》
  20. 缩砂丸【方剂大全】
  21. 羧酸及其衍生物《医用化学》
  22. 缩砂圆【方剂大全】
  23. 羧酸《医用化学》
  24. 缩水丸【方剂大全】
  25. 蓑衣莲【中药大全】
  26. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  27. 蓑荷《本草纲目》图文版
  28. 缩小便【中药主治】
  29. 蓑草根【中药大全】
  30. 缩小膜壳绦虫《人体寄生虫学》
  1. 缩沙蜜《海药本草》
  2. 缩泉丸《医方考》
  3. 缩沙蜜《证类本草》
  4. 缩泉（丸）《汤头歌诀》
  5. 缩沙蜜《本草图经》
  6. 缩脾饮方《妇人大全良方》
  7. 缩砂《饮膳正要》
  8. 缩脾饮《汤头歌诀》
  9. 缩砂《汤液本草》
  10. 缩脾饮《医方论》
  11. 缩砂《医学入门》
  12. 缩脾饮《增订叶评伤暑全书》
  13. 缩砂《本草求真》
  14. 缩脾饮《医方考》
  15. 缩砂密《本草纲目》
  16. 缩脾饮《太平惠民和剂局方》
  17. 缩砂密《得配本草》
  18. 缩脾饮《时病论歌括新编》
  19. 缩砂蜜《本草蒙筌》
  20. 缩脚痈《马培之医案》
  21. 缩砂蜜《本经逢原》
  22. 缩脚阴痰《丁甘仁医案》
  23. 缩砂蜜《增广和剂局方药性总论》
  24. 缩脚流注《中医名词词典》
  25. 缩砂仁《玉楸药解》
  26. 缩脚疽秘方《华佗神方》
  27. 缩砂仁《冯氏锦囊秘录》
  28. 缩宫素《药理学》
  29. 缩砂仁《本草经解》
  30. 缩唇呼气《家庭医学百科·预防保健篇》
  31. 缩砂仁《本草择要纲目》


艾香_《海药本草》_中医本草_【岐黄之术】

艾香

艾香

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生剽地。温，平。主伤寒五泄，主心腹注气，下寸白，止肠鸣，烧之辟温疫，合 窠浴香港脚，甚良。（《大观》卷九页52，《政和》页236，《纲目》页828）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩沙蜜
  • 当前页：艾香
  • 下一页：莳萝
<<< 返回本书目录
  1. 艾香《证类本草》
  2. 艾烟丸【方剂大全】
  3. 艾汤【方剂大全】
  4. 艾叶《本草乘雅半偈》
  5. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  6. 艾叶《本草图经》
  7. 艾实【中药大全】
  8. 艾叶《本草新编》
  9. 艾茸丸【方剂大全】
  10. 艾叶《本草易读》
  11. 艾茸敷法【方剂大全】
  12. 艾叶《滇南本草》
  13. 艾曲散【方剂大全】
  14. 艾叶《古今医统大全》
  15. 艾片【中药大全】
  16. 艾叶《药笼小品》
  17. 艾纳香根【中药大全】
  18. 艾叶《长沙药解》
  19. 艾纳香【中药大全】
  20. 艾叶《针灸聚英》
  21. 艾纳香《本草纲目》完整版
  22. 艾叶《证类本草》
  23. 艾梅饮【方剂大全】
  24. 艾叶【中药大全】
  25. 艾麦丸【方剂大全】
  26. 艾叶敷方【方剂大全】
  27. 艾麻草【中药大全】
  28. 艾叶鸡蛋汤【方剂大全】
  29. 艾硫丸【方剂大全】
  30. 艾叶煎丸【方剂大全】
  1. 艾香《海药本草》
  2. 艾条灸《中医词典》
  3. 艾香《证类本草》
  4. 艾条《中医词典》
  5. 艾叶《雷公炮制药性解》
  6. 艾司唑仑《精神药品临床应用指导原则》
  7. 艾叶《千金翼方》
  8. 艾术茶《茶饮保健》
  9. 艾叶《药笼小品》
  10. 艾神茶《茶饮保健》
  11. 艾叶《长沙药解》
  12. 艾森克人格调查表（EPI）和问卷《医学心理学》
  13. 艾叶《中药炮制》
  14. 艾绒《中医词典》
  15. 艾叶《本草经集注》
  16. 艾绒《中医名词词典》
  17. 艾叶《新修本草》
  18. 艾人理血汤《目经大成》
  19. 艾叶《食疗本草》
  20. 艾蒲茶《茶饮保健》
  21. 艾叶《本草衍义》
  22. 艾纳香《增广和剂局方药性总论》
  23. 艾叶《汤液本草》
  24. 艾卷灸《中医词典》
  25. 艾叶《本草备要》
  26. 艾卷（艾条）《中医名词词典》
  27. 艾叶《本草蒙筌》
  28. 艾卷《中医词典》
  29. 艾叶《本草易读》
  30. 艾灸门主方《疡医大全》
  31. 艾叶《古今医统大全》


莳萝_《海药本草》_中医本草_【岐黄之术】

莳萝

莳萝

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生波斯国。马芹子即黑色而重，莳萝子即褐色而轻。主膈气，消食，温胃，善滋食味。多食无损，即不可与阿魏同合，夺其味尔。（《大观》卷九页51，《政和》页236，《纲目》页1204）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾香
  • 当前页：莳萝
  • 下一页：荜澄茄
<<< 返回本书目录
  1. 莳萝《证类本草》
  2. 莳萝苗【中药大全】
  3. 莳萝《本草图经》
  4. 莳萝子【中药大全】
  5. 莳萝《本草纲目》完整版
  6. 鲥鱼《本草纲目》完整版
  7. 蚀恶肉【中药主治】
  8. 鲥鱼《本草求真》
  9. 食诸菜蕈菌中毒《圣济总录》
  10. 鲥鱼《食物疗法》
  11. 食茱萸【中药大全】
  12. 鲥鱼《本草纲目》图文版
  13. 食茱萸《证类本草》
  14. 鲥鱼【中药大全】
  15. 食茱萸《本草图经》
  16. 鲥鱼鳞【中药大全】
  17. 食茱萸《本草纲目》完整版
  18. 鼫鼠《本草纲目》图文版
  19. 食滞【中药主治】
  20. 史传《中国医籍考》
  21. 食滞《医宗金鉴》
  22. 史国公浸酒方【方剂大全】
  23. 食治诸风《圣济总录》
  24. 史国公药酒【方剂大全】
  25. 食治腰痛《圣济总录》
  26. 史密斯骨折【疾病大全】
  27. 食治养老益气方《养老奉亲书》
  28. 史序《邵兰荪医案》
  29. 食治虚劳《圣济总录》
  30. 史-约综合征【疾病大全】
  1. 莳萝《海药本草》
  2. 莳萝《饮膳正要》
  3. 莳萝《饮食须知》
  4. 莳菇《药性切用》
  5. 莳萝《证类本草》
  6. 蚀疮《中医词典》
  7. 莳萝《增广和剂局方药性总论》
  8. 蚀鼻方《重订囊秘喉书》
  9. 莳萝《本草图经》
  10. 食粽成痞《奇效简便良方》
  11. 莳萝角儿《饮膳正要》
  12. 食自胸右下《医林改错》
  13. 鲥鱼《本草纲目》
  14. 食注候《诸病源候论》
  15. 鲥鱼《食物疗法》
  16. 食注《中医词典》
  17. 鲥鱼《饮食须知》
  18. 食猪肉中毒候《诸病源候论》
  19. 鲥鱼《本草求真》
  20. 食猪肉中毒《中医词典》
  21. 鲥鱼《本经逢原》
  22. 食诸鱼中毒候《诸病源候论》
  23. 鲥鱼《本草从新》
  24. 食诸鱼中毒《中医词典》
  25. 鲥鱼《冷庐医话》
  26. 食诸物误落鼻内候《诸病源候论》
  27. 鲥鱼《本草分经》
  28. 食诸肉中毒候《诸病源候论》
  29. 鲥鱼《本草撮要》
  30. 食诸肉中毒《中医词典》
  31. 鲥鱼《药性切用》


荜澄茄_《海药本草》_中医本草_【岐黄之术】

荜澄茄

荜澄茄

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生诸海，嫩胡椒也。青时就树采摘造之，有柄粗而蒂圆是也。

其味辛、苦，微温，无毒。主心腹卒痛，霍乱吐泻，痰癖冷气。古方偏用染发，不用治病也。（《大观》卷九页49，《政和》页235，《纲目》页1321）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莳萝
  • 当前页：荜澄茄
  • 下一页：茅香
<<< 返回本书目录
  1. 荜澄茄《证类本草》
  2. 荜澄茄（图）【中药大全】
  3. 荜澄茄《本草择要纲目》
  4. 荜澄茄散《扁鹊心书》
  5. 荜澄茄《本草图经》
  6. 荜澄茄散【方剂大全】
  7. 荜拨粥《保健药膳》
  8. 荜澄茄汤【方剂大全】
  9. 荜茇煮散【方剂大全】
  10. 荜澄茄丸【方剂大全】
  11. 荜茇粥【方剂大全】
  12. 荜澄茄饮【方剂大全】
  13. 荜茇饮【方剂大全】
  14. 荜澄茄煮散【方剂大全】
  15. 荜茇丸【方剂大全】
  16. 荜澄茄子【方剂大全】
  17. 荜茇汤【方剂大全】
  18. 荜芫汤【方剂大全】
  19. 荜茇散【方剂大全】
  20. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  21. 荜茇茄丸【方剂大全】
  22. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  23. 荜茇根【中药大全】
  24. 铋中毒【疾病大全】
  25. 荜茇饼【方剂大全】
  26. 萆《本草纲目》完整版
  27. 荜茇【中药大全】
  28. 萆《本草乘雅半偈》
  29. 荜茇《本草纲目》图文版
  30. 萆《本草崇原》
  1. 荜澄茄《海药本草》
  2. 荜澄茄《饮膳正要》
  3. 荜澄茄《汤液本草》
  4. 荜澄茄《玉楸药解》
  5. 荜澄茄《证类本草》
  6. 荜拨粥《饮膳正要》
  7. 荜澄茄《本经逢原》
  8. 荜拨粥《保健药膳》
  9. 荜澄茄《本草择要纲目》
  10. 荜拨《本草便读》
  11. 荜澄茄《本草图经》
  12. 荜拨《本草蒙筌》
  13. 荜澄茄散《扁鹊心书》
  14. 荜拨《汤液本草》
  15. 荜澄茄散《博济方》
  16. 荜拨《饮膳正要》
  17. 荜澄茄丸《博济方》
  18. 荜拨《玉楸药解》
  19. 荜茏《本草纲目》
  20. 荜菝《中药学》
  21. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  22. 荜茇粥《食疗方》
  23. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  24. 荜茇粥《医学入门》
  25. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  26. 荜茇丸《是斋百一选方》
  27. 萆《雷公炮制药性解》
  28. 荜茇丸《是斋百一选方》
  29. 萆《千金翼方》
  30. 荜茇散秘方（华佗荜茇散）《华佗神方》
  31. 萆《本草经集注》


茅香_《海药本草》_中医本草_【岐黄之术】

茅香

茅香

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生广南山谷。味甘，平，无毒。主小儿遍身疮 ，以桃叶同煮浴之。合诸名香甚奇妙，尤胜舶上来者。（《大观》卷九页57，《政和》页239，《纲目》页827）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜澄茄
  • 当前页：茅香
  • 下一页：甘松香
<<< 返回本书目录
  1. 茅香《本草图经》
  2. 茅香【中药大全】
  3. 茅香《本草纲目》完整版
  4. 茅香根【中药大全】
  5. 茅苏汤【方剂大全】
  6. 茅香花《证类本草》
  7. 茅术夏陈汤【方剂大全】
  8. 茅香花【中药大全】
  9. 茅术地榆汤【方剂大全】
  10. 茅香花散【方剂大全】
  11. 茅莓【中药大全】
  12. 茅香花丸【方剂大全】
  13. 茅栗叶【中药大全】
  14. 茅香散【方剂大全】
  15. 茅栗仁【中药大全】
  16. 牦牛胆结石【中药大全】
  17. 茅栗根【中药大全】
  18. 牦牛角【中药大全】
  19. 茅栗【中药大全】
  20. 卯手阳明大肠经《神应经》
  21. 茅君散【方剂大全】
  22. 卯戍丸【方剂大全】
  23. 茅姜煎【方剂大全】
  24. 卯药【方剂大全】
  25. 茅煎汤【方剂大全】
  26. 茂香散【方剂大全】
  27. 茅灰涂方【方剂大全】
  28. 冒闷歌《伤寒百证歌》
  29. 茅花汤【方剂大全】
  30. 贸药辨假真《冯氏锦囊秘录》
  1. 茅香《海药本草》
  2. 茅膝地茶《茶饮保健》
  3. 茅香《本草衍义》
  4. 茅姜茶《茶饮保健》
  5. 茅香《医学入门》
  6. 茅花汤《妇人大全良方》
  7. 茅香《本草图经》
  8. 茅根猪肉羹《保健药膳》
  9. 茅香花《证类本草》
  10. 茅根汤《万氏秘传片玉心书》
  11. 茅香花《增广和剂局方药性总论》
  12. 茅根汤《妇人大全良方》
  13. 牦针《中医词典》
  14. 茅根汤《备急千金要方》
  15. 锚定PCR或固定PCR《实用免疫细胞与核酸》
  16. 茅根散《三因极一病证方论》
  17. 髦《中医词典》
  18. 茅根（茅针花）《中药学》
  19. 卯《中医词典》
  20. 茅根《本草图经》
  21. 卯、手阳明大肠经《针灸大成》
  22. 茅根《滇南本草》
  23. 卯南卯北《中医词典》
  24. 茅根《外科全生集》
  25. 卯南酉北《中医词典》
  26. 茅根《本草撮要》
  27. 卯手阳明大肠经《神应经》
  28. 茅根《本草择要纲目》
  29. 卯酉二年六气主客图《医门补要》
  30. 茅根《名医别录》
  31. 卯酉之岁《松峰说疫》


甘松香_《海药本草》_中医本草_【岐黄之术】

甘松香

甘松香

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生源州。苗细，引蔓而生。又陈氏云∶主黑皮 ，风疳，齿，野鸡痔。得白芷、附子良，合诸香及 衣妙也。（《大观》卷九页52，《政和》页236）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅香
  • 当前页：甘松香
  • 下一页：迷迭香
<<< 返回本书目录
  1. 甘松香《本草纲目》图文版
  2. 甘松香散【方剂大全】
  3. 甘松香《证类本草》
  4. 甘松香丸【方剂大全】
  5. 甘松香《本草易读》
  6. 甘松粥【方剂大全】
  7. 甘松香《本草图经》
  8. 甘肃棘豆【中药大全】
  9. 甘松香《本草乘雅半偈》
  10. 甘肃土当归【中药大全】
  11. 甘松香《本草纲目》完整版
  12. 甘遂《本草纲目》完整版
  13. 甘松丸【方剂大全】
  14. 甘遂《本草乘雅半偈》
  15. 甘松汤【方剂大全】
  16. 甘遂《本草崇原》
  17. 甘松散【方剂大全】
  18. 甘遂《本草图经》
  19. 甘松【中药大全】
  20. 甘遂《本草新编》
  21. 甘松《本草择要纲目》
  22. 甘遂《本草易读》
  23. 甘薯粳【方剂大全】
  24. 甘遂《本草择要纲目》
  25. 甘薯【中药大全】
  26. 甘遂《雷公炮炙论》
  27. 甘薯《本草纲目》图文版
  28. 甘遂《药笼小品》
  29. 甘薯《食物疗法》
  30. 甘遂《药征》
  1. 甘松香《海药本草》
  2. 甘松香《本草纲目》
  3. 甘松香《本草备要》
  4. 甘松《本草择要纲目》
  5. 甘松香《本草易读》
  6. 甘松《本草分经》
  7. 甘松香《医学入门》
  8. 甘松《增广和剂局方药性总论》
  9. 甘松香《证类本草》
  10. 甘松《本草便读》
  11. 甘松香《本经逢原》
  12. 甘松《中药学》
  13. 甘松香《本草从新》
  14. 甘松《本草求真》
  15. 甘松香《得配本草》
  16. 甘松《汤液本草》
  17. 甘松香《本草撮要》
  18. 甘薯《药性切用》
  19. 甘松香《药性切用》
  20. 甘薯《本草撮要》
  21. 甘松香《本草乘雅半偈》
  22. 甘薯《本草分经》
  23. 甘松香《本草图经》
  24. 甘薯《本草分经》
  25. 甘遂《神农本草经》
  26. 甘薯《本草分经》
  27. 甘遂《本草纲目》
  28. 甘薯《本草从新》
  29. 甘遂《雷公炮炙论》
  30. 甘薯《食物疗法》
  31. 甘遂《千金翼方》


迷迭香_《海药本草》_中医本草_【岐黄之术】

迷迭香

迷迭香

  • 上一页
  • 目录
  • 相关
  • 下一页

味平，不治疾。烧之祛鬼气，合羌活为丸散，夜烧之，辟蚊蚋。此外别无用矣。

（《大观》卷九页28，《政和》页240，《纲目》页828）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘松香
  • 当前页：迷迭香
  • 下一页：仙茅
<<< 返回本书目录
  1. 迷迭香《本草纲目》完整版
  2. 迷迭香【中药大全】
  3. 弥散性血管内凝血时的机能代谢变化与临床表现《病理生理学》
  4. 迷恋足部或鞋袜【疾病症状】
  5. 弥散性血管内凝血的原因和发病机制《病理生理学》
  6. 迷路窗破裂【疾病大全】
  7. 弥散性血管内凝血的防治原则《病理生理学》
  8. 迷路炎【疾病大全】
  9. 弥散性血管内凝血的发展《病理生理学》
  10. 迷路震荡【疾病大全】
  11. 弥散性血管内凝血（播散性血管内凝血）《家庭医学百科-医疗康复篇》
  12. 迷走神经损伤【疾病大全】
  13. 弥散性血管内凝血（Disseminated Intravascular Coagulation,DIC)《血液病学》
  14. 迷走神经兴奋【疾病症状】
  15. 弥散性血管内凝血【疾病大全】
  16. 迷走神经张力增高【疾病症状】
  17. 弥散性血管内凝血《急诊医学》
  18. 猕猴《本草纲目》完整版
  19. 弥散性血管内凝血《病理生理学》
  20. 猕猴《证类本草》
  21. 弥散神经内分泌系统《组织学与胚胎学》
  22. 猕猴《本草纲目》图文版
  23. 弥散功能检查《物理诊断学》
  24. 猕猴骨【中药大全】
  25. 弥漫性脂肪变性【疾病症状】
  26. 猕猴梨【中药大全】
  27. 弥漫性掌跖角化病【疾病大全】
  28. 猕猴梨根【中药大全】
  29. 弥漫性婴儿纤维瘤病【疾病大全】
  30. 猕猴梨叶【中药大全】
  1. 迷迭香《海药本草》
  2. 弥散障碍《病理生理学》
  3. 迷迭香《证类本草》
  4. 弥散性血管内凝血时的机能代谢变化与临床表现《病理生理学》
  5. 迷口《中医词典》
  6. 弥散性血管内凝血的原因和发病机制《病理生理学》
  7. 迷路窗破裂《中西医结合耳鼻喉科》
  8. 弥散性血管内凝血的防治原则《病理生理学》
  9. 迷路炎《中西医结合耳鼻喉科》
  10. 弥散性血管内凝血的发展《病理生理学》
  11. 迷路炎《耳鼻咽喉外科学》
  12. 弥散性血管内凝血（播散性血管内凝血）《家庭医学百科-医疗康复篇》
  13. 迷直神经《人体解剖学》
  14. 弥散性血管内凝血《血液病学》
  15. 迷走神经《人体解剖学》
  16. 弥散性血管内凝血《病理生理学》
  17. 迷走神经和乙酰胆碱的作用《生理学》
  18. 弥散性血管内凝血《急诊医学》
  19. 迷走神经切断术后并发症《普通外科学》
  20. 弥散神经内分泌系统《组织学与胚胎学》
  21. 猕猴《本草纲目》
  22. 弥散律《急诊医学》
  23. 猕猴《医学入门》
  24. 弥散量的测定《急诊医学》
  25. 猕猴《证类本草》
  26. 弥散功能检查《物理诊断学》
  27. 猕猴桃《本草纲目》
  28. 弥散《急诊医学》
  29. 猕猴桃《老年食养食疗》
  30. 弥漫性硬化性肾小球肾炎《病理学》
  31. 猕猴桃《本草衍义》


仙茅_《海药本草》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

生西域。粗细有筋，或如笔管，有节文理。其黄色多涎，梵云呼为阿输干陀。味甘，微温，有小毒。主风，补暖腰脚，清安五藏，强筋骨，消食。久服轻身，益颜色。自武城来，蜀中诸州皆有。叶似茅，故名曰仙茅。味辛，平，宣而复补，无大毒，有小热，有小毒。主丈夫七伤，明耳目，益筋力，填骨髓，益阳不倦。用时竹刀切，糯米泔浸。（《大观》卷十一页28，《政和》页273，《纲目》页751）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迷迭香
  • 当前页：仙茅
  • 下一页：白附子
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《海药本草》
  2. 仙茅《中药炮制》
  3. 仙茅《本草备要》
  4. 仙茅《玉楸药解》
  5. 仙茅《本草蒙筌》
  6. 仙茅《药笼小品》
  7. 仙茅《本草易读》
  8. 仙茅《雷公炮制药性解》
  9. 仙茅《冯氏锦囊秘录》
  10. 仙茅《雷公炮炙论》
  11. 仙茅《医学入门》
  12. 仙茅《本草纲目》
  13. 仙茅《证类本草》
  14. 仙露汤《医学衷中参西录》
  15. 仙茅《本草求真》
  16. 仙灵散《三因极一病证方论》
  17. 仙茅《本草新编》
  18. 仙灵脾酒《保健药膳》
  19. 仙茅《本经逢原》
  20. 仙灵脾《玉楸药解》
  21. 仙茅《本草从新》
  22. 仙灵酒《奇方类编》
  23. 仙茅《得配本草》
  24. 仙酒方（窦朝议经进）《三因极一病证方论》
  25. 仙茅《中药学》
  26. 仙鹤草《中药学》
  27. 仙茅《本草便读》
  28. 仙方活命饮今古不同论《外科正宗》
  29. 仙茅《本草分经》
  30. 仙方活命饮古今不同论《外科选要》
  31. 仙茅《本草择要纲目》


白附子_《海药本草》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

按《南州记》云∶生东海，又新罗国。苗与附子相似，大温，有小毒。主治疥癣风疮，头面痕，阴囊下湿，腿无力，诸风冷气，入面脂皆好也。（《大观》卷十一页44，《政和》页279，《纲目》页976）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：白附子
  • 下一页：瓶香
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《海药本草》
  2. 白附子《本草经集注》
  3. 白附子《汤液本草》
  4. 白附子《中药炮制》
  5. 白附子《本草备要》
  6. 白附子《玉楸药解》
  7. 白附子《本草蒙筌》
  8. 白附子《药笼小品》
  9. 白附子《本草易读》
  10. 白附子《千金翼方》
  11. 白附子《冯氏锦囊秘录》
  12. 白附子《雷公炮制药性解》
  13. 白附子《医学入门》
  14. 白附子《本草纲目》
  15. 白附子《证类本草》
  16. 白符《吴普本草》
  17. 白附子《本草求真》
  18. 白茯苓丸《汤头歌诀》
  19. 白附子《本草新编》
  20. 白茯苓丸《医方论》
  21. 白附子《本经逢原》
  22. 白茯苓散《妇人大全良方》
  23. 白附子《本草从新》
  24. 白茯苓《珍珠囊补遗药性赋》
  25. 白附子《得配本草》
  26. 白茯苓《药性切用》
  27. 白附子《中药学》
  28. 白茯苓《外科全生集》
  29. 白附子《本草便读》
  30. 白茯苓《得配本草》
  31. 白附子《增广和剂局方药性总论》


瓶香_《海药本草》_中医本草_【岐黄之术】

瓶香

瓶香

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按陈藏器云∶生南海山谷，草之状也。味寒，无毒，主天行时气，鬼魅邪精等，宜烧之。又于水煮，善洗水肿浮气。与土姜、芥子等煎浴汤，治风疟甚验也。（《大观》卷十页45，《政和》页258，《纲目》页828）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：瓶香
  • 下一页：钗子股
<<< 返回本书目录
  1. 瓶蕨【中药大全】
  2. 萍草丸【方剂大全】
  3. 瓶耳小草【中药大全】
  4. 萍蓬草《本草纲目》完整版
  5. 瓶尔小草【中药大全】
  6. 萍蓬草《本草纲目》图文版
  7. 瓶儿草《滇南本草》
  8. 萍蓬草【中药大全】
  9. 屏气时间缩短【疾病症状】
  10. 萍蓬草根【中药大全】
  11. 屏风草【中药大全】
  12. 萍蓬草子【中药大全】
  13. 苹婆【中药大全】
  14. 塀髓《雷公炮炙论》
  15. 苹果叶【中药大全】
  16. 坡参【中药大全】
  17. 苹果皮【中药大全】
  18. 泼火散【方剂大全】
  19. 苹果【中药大全】
  20. 泼雪丸【方剂大全】
  21. 苹果《滇南本草》
  22. 颇（若感切）《针灸素难要旨》
  23. 苹【中药大全】
  24. 颇儿必汤【方剂大全】
  25. 苹《本草纲目》图文版
  26. 婆罗得《本草纲目》完整版
  27. 苹《本草纲目》完整版
  28. 婆罗门参【中药大全】
  29. 评赵氏医贯说《冯氏锦囊秘录》
  30. 婆罗门皂荚【中药大全】
  1. 瓶香《海药本草》
  2. 瓶儿草《滇南本草》
  3. 瓶香《证类本草》
  4. 屏障避孕《默克家庭诊疗手册》
  5. 萍蓬草《本草纲目》
  6. 屏翳《中医词典》
  7. 萍蓬草根《证类本草》
  8. 凭脉不证书《医述》
  9. 塀髓《雷公炮炙论》
  10. 苹果酸，天冬氨酸穿梭《生物化学与分子生物学》
  11. 攴（pū）法《中医词典》
  12. 苹果陈皮茶《茶饮保健》
  13. 钋（pǔ）《中医词典》
  14. 苹果茶《茶饮保健》
  15. 颇（若感切）《针灸素难要旨》
  16. 苹果《滇南本草》
  17. 颇儿必汤《饮膳正要》
  18. 苹果《老年食养食疗》
  19. 婆罗得《海药本草》
  20. 苹《本草纲目》
  21. 婆罗得《证类本草》
  22. 评赵氏医贯说《冯氏锦囊秘录》
  23. 婆娑石《本草衍义》
  24. 评伤寒论《冯氏锦囊秘录》
  25. 婆娑石《证类本草》
  26. 评热病论篇《疡医大全》
  27. 婆娑石《增广和剂局方药性总论》
  28. 评热病论篇《冯氏锦囊秘录》
  29. 迫咳《中医词典》
  30. 评热病论篇《黄帝内经·素问》
  31. 破《中医词典》


钗子股_《海药本草》_中医本草_【岐黄之术】

钗子股

钗子股

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按陈氏云∶生岭南及南海诸山。每茎三十根，状似细辛。味苦，平，无毒。主解毒痈疽，神验。忠万州者佳，草茎功力相似，以水煎服。缘岭南多毒，家家贮之。（《大观》卷十页45，《政和》页258，《纲目》页791）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓶香
  • 当前页：钗子股
  • 下一页：宜南草
<<< 返回本书目录
  1. 钗子股《本草纲目》完整版
  2. 钗子股【中药大全】
  3. 差后食复《伤寒恒论》
  4. 柴半汤【方剂大全】
  5. 差后劳复《伤寒悬解》
  6. 柴常汤【方剂大全】
  7. 差后劳复《伤寒恒论》
  8. 柴陈化滞汤【方剂大全】
  9. 岔气【疾病症状】
  10. 柴陈煎【方剂大全】
  11. 檫树【中药大全】
  12. 柴陈煎（新方）《虚损启微》
  13. 察杂病生死证《察病指南》
  14. 柴陈解托汤【方剂大全】
  15. 察眼《厘正按摩要术》
  16. 柴陈拈涌汤【方剂大全】
  17. 察形色治病《幼幼新书》
  18. 柴陈四妙汤【方剂大全】
  19. 察形色顺逆法《外科大成》
  20. 柴陈汤【方剂大全】
  21. 察形色顺逆《外科正宗》
  22. 柴陈五苓散【方剂大全】
  23. 察形色顺逆《外科选要》
  24. 柴独苍术汤【方剂大全】
  25. 察五脏色知生死诀《察病指南》
  26. 柴防二陈汤【方剂大全】
  27. 察手足《厘正按摩要术》
  28. 柴防煎【方剂大全】
  29. 察视《脉因证治》
  30. 柴附汤【方剂大全】
  1. 钗子股《海药本草》
  2. 钗斛《得配本草》
  3. 钗子股《证类本草》
  4. 姹女《中医词典》
  5. 柴车茶《茶饮保健》
  6. 差夏《中医词典》
  7. 柴陈煎（新方）《虚损启微》
  8. 差经《中医词典》
  9. 柴风茶《茶饮保健》
  10. 差候《诸病源候论》
  11. 柴甘茶《茶饮保健》
  12. 差后食复《伤寒恒论》
  13. 柴葛解肌汤《时病论歌括新编》
  14. 差后劳复一《伤寒悬解》
  15. 柴葛解肌汤《医宗金鉴》
  16. 差后劳复五《伤寒悬解》
  17. 柴葛解肌汤《删补名医方论》
  18. 差后劳复四《伤寒悬解》
  19. 柴葛解肌汤《目经大成》
  20. 差后劳复食复　计四方《伤寒恒论》
  21. 柴葛解肌汤《医学心悟》
  22. 差后劳复三《伤寒悬解》
  23. 柴葛解肌汤《退思集类方歌注》
  24. 差后劳复六《伤寒悬解》
  25. 柴葛解肌汤《万氏秘传片玉心书》
  26. 差后劳复二《伤寒悬解》
  27. 柴葛解肌汤《医方论》
  28. 差后劳复　六章《伤寒悬解》
  29. 柴蒿茶《茶饮保健》
  30. 差后劳复《伤寒恒论》
  31. 柴胡《神农本草经》


宜南草_《海药本草》_中医本草_【岐黄之术】

宜南草

宜南草

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生广南山谷，有荚，长二尺许，内有薄片似纸，大小如蝉翼。主邪，小男女以绯绢袋盛一片，佩之臂上，辟恶，止惊。此草生南方，故作南北字。今人多以男女字非也，宜男草者，即萱草是。（《大观》卷十页45，《政和》页258，《纲目》页1096）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钗子股
  • 当前页：宜南草
  • 下一页：车香
<<< 返回本书目录
  1. 宜男酒【方剂大全】
  2. 宜清里论《伤寒大白》
  3. 宜麟策（总论共十二段）《妇人规》
  4. 宜识痧筋《松峰说疫》
  5. 宜麟策（总论，共十二段，六七）《景岳全书》
  6. 宜食物品《痰疠法门》
  7. 宜灸不宜刺《针灸素难要旨》
  8. 宜胎饮【方剂大全】
  9. 宜忌《冷庐医话》
  10. 宜吐《备急千金要方》
  11. 宜忌《达生编》
  12. 宜吐法论《伤寒大白》
  13. 宜和解论《伤寒大白》
  14. 宜温经论《伤寒大白》
  15. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  16. 宜梧【中药大全】
  17. 宜攻下论《伤寒大白》
  18. 宜梧叶【中药大全】
  19. 宜服【方剂主治】
  20. 宜下《备急千金要方》
  21. 宜风散【方剂大全】
  22. 宜消导论《伤寒大白》
  23. 宜发表论《伤寒大白》
  24. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  25. 宜昌楼梯草【中药大全】
  26. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  27. 宜昌荚蒾叶【中药大全】
  28. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  29. 宜昌荚蒾【中药大全】
  30. 宜用药味列后《重楼玉钥续编》
  1. 宜南草《海药本草》
  2. 宜麟策（总论共十二段）《妇人规》
  3. 宜南草《证类本草》
  4. 宜麟策《景岳全书》
  5. 宜清里论《伤寒大白》
  6. 宜灸不宜刺《针灸素难要旨》
  7. 宜识痧筋《松峰说疫》
  8. 宜忌《松峰说疫》
  9. 宜食《痰火点雪》
  10. 宜忌《达生编》
  11. 宜食物品《痰疠法门》
  12. 宜和解论《伤寒大白》
  13. 宜食诸物《痰火点雪》
  14. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  15. 宜食诸物《痰火点雪》
  16. 宜攻下论《伤寒大白》
  17. 宜吐《备急千金要方》
  18. 宜发表论《伤寒大白》
  19. 宜吐法论《伤寒大白》
  20. 宜补虚论《伤寒大白》
  21. 宜温经论《伤寒大白》
  22. 怡神酒《奇方类编》
  23. 宜消导论《伤寒大白》
  24. 饴糖《本草乘雅半偈》
  25. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  26. 饴糖《药性切用》
  27. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  28. 饴糖《本草撮要》
  29. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  30. 饴糖《本草择要纲目》
  31. 宜用火者《幼幼集成》


车香_《海药本草》_中医本草_【岐黄之术】

车香

车香

  • 上一页
  • 目录
  • 相关
  • 下一页

按《广志》云∶生海南山谷。陈氏云∶生徐州。微寒，无毒。主霍乱，辟恶气，衣甚好。《齐民要术》云∶凡诸树木蛀者，煎此香冷淋之，善辟蛀 也。（《大观》卷十页45，《政和》页259，《纲目》页827）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜南草
  • 当前页：车香
  • 下一页：冲洞根
<<< 返回本书目录
  1. 车香《本草纲目》完整版
  2. 车辙中水《本草纲目》完整版
  3. 车术散【方剂大全】
  4. 车辙中水《本草纲目》图文版
  5. 车桑子叶【中药大全】
  6. 车脂《本草纲目》完整版
  7. 车桑子根【中药大全】
  8. 车脂《证类本草》
  9. 车桑仔叶【中药大全】
  10. 车脂方【方剂大全】
  11. 车桑仔根【中药大全】
  12. 车脂膏【方剂大全】
  13. 车桑仔【中药大全】
  14. 砗磲【中药大全】
  15. 车渠（海扇）《本草纲目》完整版
  16. 砗磲肉【中药大全】
  17. 车渠《本草纲目》图文版
  18. 彻清膏【方剂大全】
  19. 车前子粥【方剂大全】
  20. 彻清煎【方剂大全】
  21. 车前子饮【方剂大全】
  22. 彻清汤【方剂大全】
  23. 车前子叶羹【方剂大全】
  24. 彻视散【方剂大全】
  25. 车前子丸【方剂大全】
  26. 掣动《医学见能》
  27. 车前子涂方【方剂大全】
  28. 澈青膏【方剂大全】
  29. 车前子汤【方剂大全】
  30. 郴州蛇药片【方剂大全】
  1. 车香《海药本草》
  2. 车辖《证类本草》
  3. 车脂《证类本草》
  4. 车螫《本经逢原》
  5. 扯法《中医词典》
  6. 车渠《证类本草》
  7. 彻热除中证八　厥阴九《伤寒悬解》
  8. 车渠《海药本草》
  9. 彻衣《中医词典》
  10. 车渠《本草纲目》
  11. 掣（chè，音彻）《中医词典》
  12. 车前子叶《本草害利》
  13. 掣动《医学见能》
  14. 车前子散《冯氏锦囊秘录》
  15. 掣节《中医词典》
  16. 车前子茶《茶饮保健》
  17. 掣痛《中医词典》
  18. 车前子（车前草）《中药学》
  19. 撤热除黄《丹溪手镜》
  20. 车前子《本草图经》
  21. 撤消活血汤《正体类要》
  22. 车前子《本草乘雅半偈》
  23. 撤消活血汤《仁术便览》
  24. 车前子《药鉴》
  25. 撤消通气散《正体类要》
  26. 车前子《药性切用》
  27. 撤消通气散《仁术便览》
  28. 车前子《外科全生集》
  29. 抻（chēn嗔）法《中医词典》
  30. 车前子《本草害利》
  31. 嗔《中医词典》


冲洞根_《海药本草》_中医本草_【岐黄之术】

冲洞根

冲洞根

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生岭南及海隅。苗蔓如土瓜，根相似。味辛，温，无毒。主一切毒瓦斯及蛇伤。并取其根磨服之，应是着诸般毒悉皆吐出。（《大观》卷十页46，《政和》页259，《纲目》页1038）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车香
  • 当前页：冲洞根
  • 下一页：琥珀
<<< 返回本书目录
  1. 冲洞根《本草纲目》完整版
  2. 冲风泪出歌《眼科心法要诀》
  3. 冲动型人格障碍【疾病症状】
  4. 冲风泪出歌《医宗金鉴》
  5. 冲动毁物【疾病症状】
  6. 冲风泪出外障《秘传眼科龙木论》
  7. 冲病论《内经博议》
  8. 冲关散【方剂大全】
  9. 冲《诸脉主病诗》
  10. 冲和丹【方剂大全】
  11. 瘛瘲抽搐证治《医宗金鉴》
  12. 冲和膏【方剂大全】
  13. 翅子木【中药大全】
  14. 冲和健脾丸【方剂大全】
  15. 翅卫矛【中药大全】
  16. 冲和灵宝饮【方剂大全】
  17. 翅茎香青【中药大全】
  18. 冲和散【方剂大全】
  19. 翅茎蜂斗草【中药大全】
  20. 冲和神功丸【方剂大全】
  21. 翅果藤【中药大全】
  22. 冲和顺气汤【方剂大全】
  23. 翅果唐松草【中药大全】
  24. 冲和汤【方剂大全】
  25. 翅柄铁线蕨【中药大全】
  26. 冲和丸【方剂大全】
  27. 翅柄蓼【中药大全】
  28. 冲和仙膏《仙传外科集验方》
  29. 赤浊白浊门《张氏医通》
  30. 冲和仙膏【方剂大全】
  1. 冲洞根《海药本草》
  2. 冲道《中医词典》
  3. 冲洞根《证类本草》
  4. 冲病论《内经博议》
  5. 冲风泪出《中医词典》
  6. 冲《诸病主病诗》
  7. 冲风泪出歌《眼科心法要诀》
  8. 冲《中医词典》
  9. 冲风泪出歌《医宗金鉴》
  10. 冲《经络全书》
  11. 冲风泪出外障《秘传眼科龙木论》
  12. 瘛瘲抽搐证治《医宗金鉴》
  13. 冲风泣下《中医词典》
  14. 瘛瘲《中医名词词典》
  15. 冲服《中医名词词典》
  16. 瘛疭《中医词典》
  17. 冲服《中医词典》
  18. 瘛脉《针灸学》
  19. 冲服剂《中医名词词典》
  20. 瘛坚《中医词典》
  21. 冲服剂《中医词典》
  22. 瘛病《中医词典》
  23. 冲和膏《外科理例》
  24. 瘛《中医词典》
  25. 冲和灵宝汤《仁术便览》
  26. 痸疭《中医词典》
  27. 冲和散《是斋百一选方》
  28. 敕赦人者《千金翼方》
  29. 冲和汤《眼科秘诀》
  30. 赤浊秘方《华佗神方》
  31. 冲和仙膏《仙传外科集验方》


琥珀_《海药本草》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

是海松木中津液，初若桃胶，后乃凝结。温，主止血，生肌，镇心，明目，破症瘕气块，产后血晕闷绝，儿枕痛等，并宜饵此方。琥珀一两，鳖甲一两，京三棱一两，延胡索半两，没药半两，大黄六铢，熬捣为散。空心酒服三钱匕，日再服校量，神验莫及。产后即减大黄。凡验真假，于手心热磨，吸得芥为真。复有南珀，不及舶上来者。（《大观》卷十二页19，《政和》页297，《纲目》页1471）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲洞根
  • 当前页：琥珀
  • 下一页：沉香
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《海药本草》
  2. 琥珀《吴普本草》
  3. 琥珀《本草衍义》
  4. 琥珀《新修本草》
  5. 琥珀《汤液本草》
  6. 琥珀《本草经集注》
  7. 琥珀《本草备要》
  8. 琥珀《玉楸药解》
  9. 琥珀《本草蒙筌》
  10. 琥珀《药笼小品》
  11. 琥珀《本草易读》
  12. 琥珀《千金翼方》
  13. 琥珀《冯氏锦囊秘录》
  14. 琥珀《雷公炮制药性解》
  15. 琥珀《医学入门》
  16. 琥珀《雷公炮炙论》
  17. 琥珀《证类本草》
  18. 琥珀《本草纲目》
  19. 琥珀《顾松园医镜》
  20. 浒关黄拙安治效《仿寓意草》
  21. 琥珀《本草求真》
  22. 浒关顾某治效《仿寓意草》
  23. 琥珀《本经逢原》
  24. 虎髭毒《外科心法要诀》
  25. 琥珀《本草从新》
  26. 虎髭毒《医宗金鉴》
  27. 琥珀《得配本草》
  28. 虎爪伤《奇效简便良方》
  29. 琥珀《中药学》
  30. 虎杖散《小儿药证直诀》
  31. 琥珀《本草便读》


沉香_《海药本草》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

按《正经》生南海山谷。味苦，温，无毒。主心腹痛，霍乱，中恶邪鬼疰，清人神，并宜酒煮服之。诸疮肿，宜入膏用。当以水试乃知子细，没者为沉香，浮者为檀，似鸡骨者为鸡骨香，似马蹄者为马蹄香，似牛头者为牛头香，枝条细实者为青桂，粗重者为笺香。

以上七件，并同一树。梵云波律亦此香也。（《大观》卷十二页43，《政和》页308，《纲目》页1361）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：沉香
  • 下一页：熏陆香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《海药本草》
  2. 沉香《药笼小品》
  3. 沉香《汤液本草》
  4. 沉香《雷公炮制药性解》
  5. 沉香《本草备要》
  6. 沉香《雷公炮炙论》
  7. 沉香《本草蒙筌》
  8. 沉听《中医词典》
  9. 沉香《本草易读》
  10. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  11. 沉香《冯氏锦囊秘录》
  12. 沉睡《麻疹备要方论》
  13. 沉香《医学入门》
  14. 沉尸候《诸病源候论》
  15. 沉香《证类本草》
  16. 沉麝丸《苏沈良方》
  17. 沉香《顾松园医镜》
  18. 沉脉指法主病《脉诀乳海》
  19. 沉香《本草求真》
  20. 沉脉体状《医学集成》
  21. 沉香《本草新编》
  22. 沉脉（阴）《诊家正眼》
  23. 沉香《本经逢原》
  24. 沉脉（阴）《脉诀汇辨》
  25. 沉香《本草从新》
  26. 沉脉《脉理求真》
  27. 沉香《得配本草》
  28. 沉脉《中医词典》
  29. 沉香《中药学》
  30. 沉脉《中医名词词典》
  31. 沉香《本草思辨录》


熏陆香_《海药本草》_中医本草_【岐黄之术】

熏陆香

熏陆香

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶熏陆香，是树皮鳞甲，采之复生。（《大观》卷十二页45，《政和》页309，《纲目》页1371）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：熏陆香
  • 下一页：乳头香
<<< 返回本书目录
  1. 熏陆香《证类本草》
  2. 熏脐带法《医宗金鉴》
  3. 熏陆香《本草乘雅半偈》
  4. 熏洗疗法《针灸学》
  5. 熏咳法《外台秘要》
  6. 熏衣草【中药大全】
  7. 熏黄《本草易读》
  8. 熏衣湿香方《外台秘要》
  9. 熏膈丸【方剂大全】
  10. 熏衣衣香《千金翼方》
  11. 熏法门《串雅内外编》
  12. 薰草《本草纲目》完整版
  13. 熏草《本草择要纲目》
  14. 薰草《本草纲目》图文版
  15. 熏草《本草乘雅半偈》
  16. 薰陆香《本草纲目》完整版
  17. 血肿形成【疾病症状】
  18. 薰陆香《本草纲目》图文版
  19. 血中钙离子过高【疾病症状】
  20. 寻常痤疮《百病自测》
  21. 血滞经闭证治《医宗金鉴》
  22. 寻常痤疮【疾病大全】
  23. 血滞经闭证治《妇科心法要诀》
  24. 寻常狼疮【疾病大全】
  25. 血滞经闭【中药主治】
  26. 寻常性痤疮《家庭医学百科-医疗康复篇》
  27. 血滞经闭《医宗金鉴》
  28. 寻常性痤疮《皮肤性病学》
  29. 血滞经闭《妇科心法要诀》
  30. 寻常性鱼鳞病【疾病大全】
  1. 熏陆香《海药本草》
  2. 熏陆香《本草纲目》
  3. 熏陆香《本草衍义》
  4. 熏咳法六首《外台秘要》
  5. 熏陆香《医学入门》
  6. 熏灸《中医词典》
  7. 熏陆香《证类本草》
  8. 熏黄《本草易读》
  9. 熏陆香《本经逢原》
  10. 熏膈丸《普济本事方》
  11. 熏陆香《增广和剂局方药性总论》
  12. 熏法《三因极一病证方论》
  13. 熏陆香《本草乘雅半偈》
  14. 熏法《眼科秘诀》
  15. 熏脐带法《医宗金鉴》
  16. 熏法《中医词典》
  17. 熏蚊子《是斋百一选方》
  18. 熏恶疮方《儒门事亲》
  19. 熏洗方《冯氏锦囊秘录》
  20. 熏虫牙痛方《回生集》
  21. 熏洗方《仁术便览》
  22. 熏草（零陵香）《本草纲目》
  23. 熏洗疗法《针灸学》
  24. 熏草《本草乘雅半偈》
  25. 熏洗汤《外科十三方考》
  26. 熏草《本草择要纲目》
  27. 熏洗痔疮方《急救广生集》
  28. 熏草《名医别录》
  29. 熏香《本草求真》
  30. 熏草《得配本草》
  31. 熏香《本经逢原》


乳头香_《海药本草》_中医本草_【岐黄之术】

乳头香

乳头香

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生南海，是波斯松树脂也，紫赤如樱桃者为上。仙方多用辟谷，兼疗耳聋，中风口噤不语，善治妇人血气。能发粉酒。红透明者为上。（《大观》卷十二页47，《政和》页309）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熏陆香
  • 当前页：乳头香
  • 下一页：丁香
<<< 返回本书目录
  1. 乳头碎裂《沈氏女科辑要》
  2. 乳头炎和乳晕炎【疾病大全】
  3. 乳头湿疹【疾病症状】
  4. 乳头样增生变化【疾病症状】
  5. 乳头散【方剂大全】
  6. 乳头溢出血性或棕色浆液性液体【疾病症状】
  7. 乳头侵蚀性腺瘤病【疾病大全】
  8. 乳头溢液【疾病症状】
  9. 乳头侵蚀【疾病症状】
  10. 乳头溢液【疾病大全】
  11. 乳头破碎【疾病症状】
  12. 乳头状汗腺腺瘤【疾病大全】
  13. 乳头破裂门主论《疡医大全》
  14. 乳头状囊腺癌【疾病大全】
  15. 乳头内陷【疾病大全】
  16. 乳头状囊腺瘤【疾病大全】
  17. 乳头内陷【疾病症状】
  18. 乳头状腺瘤《临床激光治疗学》
  19. 乳头皲裂【疾病大全】
  20. 乳头状腺瘤【疾病大全】
  21. 乳头皲裂【疾病症状】
  22. 乳头状小汗腺腺瘤【疾病大全】
  23. 乳头皲裂【疾病症状】
  24. 乳头状肿物【疾病症状】
  25. 乳头肌功能不全（Insuficiency　of　the　papillary Muscle）《心脏病学》
  26. 乳突的X线检查《耳鼻咽喉外科学》
  27. 乳头肌功能不全【疾病大全】
  28. 乳突炎【疾病症状】
  29. 乳头肌断裂【疾病症状】
  30. 乳腺《组织学与胚胎学》
  1. 乳头香《海药本草》
  2. 乳头陷下门主方《疡医大全》
  3. 乳头溢液《默克家庭诊疗手册》
  4. 乳头卫生《家庭医学百科·预防保健篇》
  5. 乳头溢液的脱落细胞检查《临床基础检验学》
  6. 乳头碎裂《沈氏女科辑要》
  7. 乳头溢液检查《临床基础检验学》
  8. 乳头生疮《奇效简便良方》
  9. 乳头状瘤《中西医结合耳鼻喉科》
  10. 乳头破碎《中医名词词典》
  11. 乳头状腺瘤《临床激光治疗学》
  12. 乳头破裂秘方《华佗神方》
  13. 乳突侧斜位《耳鼻咽喉外科学》
  14. 乳头破裂门主论《疡医大全》
  15. 乳突的X线检查《耳鼻咽喉外科学》
  16. 乳头破裂门主方《疡医大全》
  17. 乳突窦和乳突小房《人体解剖学》
  18. 乳头破裂《奇效简便良方》
  19. 乳突炎《放射诊断学》
  20. 乳头佩吉特病《默克家庭诊疗手册》
  21. 乳突异常表现《放射诊断学》
  22. 乳头裂疮神方《奇效简便良方》
  23. 乳无汁《中医词典》
  24. 乳头肌功能不全《心脏病学》
  25. 乳细《中医名词词典》
  26. 乳头风《中医词典》
  27. 乳下《中医词典》
  28. 乳头分泌物《常见病自测》
  29. 乳下婴儿《中医词典》
  30. 乳头《中医词典》
  31. 乳腺《组织学与胚胎学》


丁香_《海药本草》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

按《山海经》云∶生东海及昆仑国。三月、二月花开，紫白色。至七月方始成实，大者如巴豆，为之母丁香；小者实为之丁香。主风疳 ，骨槽劳臭，治气，乌髭发，杀虫，疗五痔，辟恶去邪，治奶头花，止五色毒痢，正气，止心腹痛。树皮亦能治齿痛。（《大观》卷十二页42，《政和》页307，《纲目》页1363）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳头香
  • 当前页：丁香
  • 下一页：降真香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《海药本草》
  2. 丁香《玉楸药解》
  3. 丁香《本草衍义》
  4. 丁香《药笼小品》
  5. 丁香《汤液本草》
  6. 丁香《雷公炮制药性解》
  7. 丁香《本草备要》
  8. 丁香《雷公炮炙论》
  9. 丁香《本草蒙筌》
  10. 丁香《本草纲目》
  11. 丁香《本草易读》
  12. 丁酰苯类《药理学》
  13. 丁香《冯氏锦囊秘录》
  14. 丁奚疳《幼科心法要诀》
  15. 丁香《医学入门》
  16. 丁奚疳《儿科萃精》
  17. 丁香《证类本草》
  18. 丁奚疳《医宗金鉴》
  19. 丁香《本草求真》
  20. 丁奚疳《中医词典》
  21. 丁香《本草新编》
  22. 丁奚疳《中医名词词典》
  23. 丁香《本经逢原》
  24. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  25. 丁香《本草从新》
  26. 丁奚哺露《幼科释谜》
  27. 丁香《得配本草》
  28. 丁奚病《中医词典》
  29. 丁香《中药学》
  30. 丁奚（疳胀异名）《证治准绳·幼科》
  31. 丁香《中药学》


降真香_《海药本草》_中医本草_【岐黄之术】

降真香

降真香

  • 上一页
  • 目录
  • 相关
  • 下一页

徐表《南州记》云∶生南海山，又云生大秦国。味温，平，无毒。主天行时气，宅舍怪异，并烧悉验。又按仙传云∶烧之，或引鹤降。醮星辰，烧此香甚为第一。度 烧之，功力极验；小儿带之能辟邪恶之气也。（《大观》卷十二页48，《政和》页310，《纲目》页1366）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：降真香
  • 下一页：藤黄
<<< 返回本书目录
  1. 降真香《本草纲目》图文版
  2. 降真香【中药大全】
  3. 降真香《证类本草》
  4. 降真香散【方剂大全】
  5. 降真香《本草择要纲目》
  6. 降脂汤【方剂大全】
  7. 降真香《本草易读》
  8. 降脂饮【方剂大全】
  9. 降真香《本草经解》
  10. 降珠丸《毓麟验方》
  11. 降真香《本草乘雅半偈》
  12. 降子汤【方剂大全】
  13. 降真香《本草纲目》完整版
  14. 绛矾丸【方剂大全】
  15. 降真丸【方剂大全】
  16. 绛宫汤【方剂大全】
  17. 降真散【方剂大全】
  18. 绛宫丸【方剂大全】
  19. 降真龙骨散【方剂大全】
  20. 绛红膏【方剂大全】
  21. 降真丹【方剂大全】
  22. 绛梨木【中药大全】
  23. 降痈散【方剂大全】
  24. 绛梨木根【中药大全】
  25. 降痈活命饮【方剂大全】
  26. 绛梨木叶【中药大全】
  27. 降药条【方剂大全】
  28. 绛梨木子【中药大全】
  29. 降药良方《经验麻科》
  30. 绛袍散【方剂大全】
  1. 降真香《海药本草》
  2. 降真香《本草纲目》
  3. 降真香《本草备要》
  4. 降药良方《经验麻科》
  5. 降真香《本草易读》
  6. 降药加减《经验麻科》
  7. 降真香《冯氏锦囊秘录》
  8. 降药不痛配法《医门补要》
  9. 降真香《医学入门》
  10. 降药《瘴疟指南》
  11. 降真香《证类本草》
  12. 降压茶《食物疗法》
  13. 降真香《顾松园医镜》
  14. 降压茶《保健药膳》
  15. 降真香《本经逢原》
  16. 降血脂药的不良反应及相互作用《医院药学》
  17. 降真香《本草从新》
  18. 降心火之剂《金匮翼》
  19. 降真香《太平惠民和剂局方》
  20. 降心丹《太平惠民和剂局方》
  21. 降真香《得配本草》
  22. 降香《本草撮要》
  23. 降真香《本草经解》
  24. 降香《本草分经》
  25. 降真香《增广和剂局方药性总论》
  26. 降香《本草便读》
  27. 降真香《本草择要纲目》
  28. 降香《中药学》
  29. 降真香《药性切用》
  30. 降香《玉楸药解》
  31. 降真香《本草乘雅半偈》


藤黄_《海药本草》_中医本草_【岐黄之术】

藤黄

藤黄

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶出鄂、岳等州诸山崖。其树名海藤。花有蕊，散落石上，彼人收之，谓沙黄。就树采者轻妙，谓之腊草。酸、涩，有毒。主 牙蛀齿，点之便落。据今所呼铜黄谬矣。盖以铜、藤语讹也。按此与石泪采无异也。画家及丹灶家并时用之。（《大观》卷十二页50，《政和》页310，《纲目》页1057）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降真香
  • 当前页：藤黄
  • 下一页：返魂香
<<< 返回本书目录
  1. 藤黄《本草纲目》完整版
  2. 藤黄【中药大全】
  3. 藤槐【中药大全】
  4. 藤黄连【中药大全】
  5. 藤花酒【方剂大全】
  6. 藤金合欢【中药大全】
  7. 藤壶【中药大全】
  8. 藤类（12种）《本草纲目》图文版
  9. 藤杜仲【中药大全】
  10. 藤梨根【中药大全】
  11. 藤茶【中药大全】
  12. 藤麻【中药大全】
  13. 藤本夜关门【中药大全】
  14. 藤三七【中药大全】
  15. 腾药【方剂大全】
  16. 藤商陆【中药大全】
  17. 疼痛性脂肪疝【疾病大全】
  18. 藤碎补【中药大全】
  19. 疼痛性眼肌麻痹【疾病大全】
  20. 藤檀【中药大全】
  21. 疼痛性股青肿【疾病症状】
  22. 藤乌【中药大全】
  23. 疼痛性股白肿【疾病症状】
  24. 藤乌头【中药大全】
  25. 疼痛难忍【方剂主治】
  26. 藤五加【中药大全】
  27. 疼痛弧征【疾病症状】
  28. 藤仲【中药大全】
  29. 疼痛潮热《丹台玉案》
  30. 藤子《本草纲目》完整版
  1. 藤黄《海药本草》
  2. 藤黄《中药炮制》
  3. 藤黄《证类本草》
  4. 滕弘《中医词典》
  5. 藤黄《本经逢原》
  6. 滕伯祥《中医词典》
  7. 藤黄《本草便读》
  8. 疼痛与护理《医学心理学》
  9. 藤黄《外科全生集》
  10. 疼痛的治疗《默克家庭诊疗手册》
  11. 藤类概述《本草纲目》
  12. 疼痛的评估《默克家庭诊疗手册》
  13. 藤梨（猕猴桃）〈寒〉《食疗本草》
  14. 疼痛的类型《默克家庭诊疗手册》
  15. 藤梨根《中药学》
  16. 疼痛潮热《丹台玉案》
  17. 藤子《本草衍义》
  18. 疼痛《泌尿外科学》
  19. 藤子《证类本草》
  20. 疼痛《常见病自测》
  21. 藤子仁《本草择要纲目》
  22. 疼痛《四圣心源》
  23. 踢伤《外科证治全书》
  24. 疼痛《四圣心源》
  25. 提《周慎斋遗书》
  26. 疼痛《默克家庭诊疗手册》
  27. 提按补泻二百八十三法《针灸神书》
  28. 疼痛《物理诊断学》
  29. 提按端挤法《中医词典》
  30. 疼酸《中医词典》
  31. 提插补泻《中医名词词典》


返魂香_《海药本草》_中医本草_【岐黄之术】

返魂香

返魂香

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《汉书》云∶汉武帝时，西国进返魂香。《武王内传》云∶聚窟洞中，上有返魂树，采其根于釜中，以水煮，候成汁，方去滓，重火炼之如漆，候凝，则香成也。西国使云∶其香名有六。帝曰∶六名何？一名返魂，一名惊精，一名回生，一名震坛，一名人马精，一名节死香。烧之一豆许，凡有疫死者，闻香再活，故曰返魂香也。（《大观》卷十二页50，《政和》页310，《纲目》页1381）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藤黄
  • 当前页：返魂香
  • 下一页：海红豆
<<< 返回本书目录
  1. 返魂香《本草纲目》完整版
  2. 返火汤【方剂大全】
  3. 返魂丸子【方剂大全】
  4. 返睛丸【方剂大全】
  5. 返魂汤【方剂大全】
  6. 返精丸【方剂大全】
  7. 返魂神白散【方剂大全】
  8. 返流性食管炎《家庭医学百科-医疗康复篇》
  9. 返魂散【方剂大全】
  10. 返阴丹【方剂大全】
  11. 返魂浆【方剂大全】
  12. 返阴散【方剂大全】
  13. 返魂夺命丹【方剂大全】
  14. 返阴丸【方剂大全】
  15. 返魂丹【方剂大全】
  16. 返元汤【方剂大全】
  17. 返汗化水汤【方剂大全】
  18. 返元丸【方剂大全】
  19. 返顾马先蒿【中药大全】
  20. 返蜇汤【方剂大全】
  21. 返本丸【方剂大全】
  22. 返蛰汤【方剂大全】
  23. 返本还元《养生导引秘籍》
  24. 返正汤【方剂大全】
  25. 反佐论《景岳全书》
  26. 犯疔肿重发方《外台秘要》
  27. 反转录作用(reverse transcription)《生物化学与分子生物学》
  28. 饭《本草纲目》完整版
  29. 反治论《医碥》
  30. 饭包草【中药大全】
  1. 返魂香《海药本草》
  2. 返魂神白散《博济方》
  3. 返魂香《证类本草》
  4. 返魂丹《医方论》
  5. 返流性食管炎《家庭医学百科-医疗康复篇》
  6. 返魂丹《太平惠民和剂局方》
  7. 返阴丹《三因极一病证方论》
  8. 返魂丹《仙传外科集验方》
  9. 返阴丹《博济方》
  10. 返归说《达摩洗髓易筋经》
  11. 犯本《中医词典》
  12. 返本还原《中医词典》
  13. 犯疔疮候《诸病源候论》
  14. 返本还元《养生导引秘籍》
  15. 犯疔疮肿候《诸病源候论》
  16. 反佐论《景岳全书》
  17. 犯疔肿候《诸病源候论》
  18. 反佐法《中医词典》
  19. 犯疔肿重发方二首《外台秘要》
  20. 反转录作用《生物化学与分子生物学》
  21. 犯黄《中医词典》
  22. 反转录酶《实用免疫细胞与核酸》
  23. 犯黄候《诸病源候论》
  24. 反转录PCR方法检测RNA《实用免疫细胞与核酸》
  25. 犯土肿候《诸病源候论》
  26. 反治论《医碥》
  27. 饭后服《中医名词词典》
  28. 反治《中医词典》
  29. 饭后佳品一水果《趣味中医》
  30. 反治《中医名词词典》
  31. 饭后随即大便《仁斋直指方论（附补遗）》


海红豆_《海药本草》_中医本草_【岐黄之术】

海红豆

海红豆

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》云∶生南海人家园圃中。大树而生，叶圆，有荚。微寒，有小毒。主人黑皮 花癣，头面游风。宜入面药及藻豆。近右蜀中种亦成也。（《大观》卷十二页51，《政和》页310，《纲目》页1426）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：返魂香
  • 当前页：海红豆
  • 下一页：落雁木
<<< 返回本书目录
  1. 海红豆《本草纲目》完整版
  2. 海红豆【中药大全】
  3. 海红（海棠梨）《本草纲目》完整版
  4. 海金花丸【方剂大全】
  5. 海红【中药大全】
  6. 海金散【方剂大全】
  7. 海蛤玉粉散【方剂大全】
  8. 海金沙《本草纲目》完整版
  9. 海蛤丸【方剂大全】
  10. 海金沙《本草图经》
  11. 海蛤汤【方剂大全】
  12. 海金沙《药笼小品》
  13. 海蛤索饼【方剂大全】
  14. 海金沙《本草纲目》图文版
  15. 海蛤散【方剂大全】
  16. 海金沙【中药大全】
  17. 海蛤壳【中药大全】
  18. 海金沙草【中药大全】
  19. 海蛤粉《本草易读》
  20. 海金沙根【中药大全】
  21. 海蛤丹【方剂大全】
  22. 海金沙散【方剂大全】
  23. 海蛤（魁蛤）《本草纲目》完整版
  24. 海金沙丸【方剂大全】
  25. 海蛤《本草纲目》图文版
  26. 海金砂《本草乘雅半偈》
  27. 海蛤《证类本草》
  28. 海金砂【方剂大全】
  29. 海蛤《雷公炮炙论》
  30. 海韭菜【中药大全】
  1. 海红豆《海药本草》
  2. 海红《饮膳正要》
  3. 海红豆《证类本草》
  4. 海河豚《药性切用》
  5. 海金沙《本草纲目》
  6. 海蛤杏仁平喘鸭《食物疗法》
  7. 海金沙《药笼小品》
  8. 海蛤文蛤《本草衍义》
  9. 海金沙《玉楸药解》
  10. 海蛤散《妇人大全良方》
  11. 海金沙《本草蒙筌》
  12. 海蛤蜊壳《本草害利》
  13. 海金沙《本草易读》
  14. 海蛤壳《中药学》
  15. 海金沙《冯氏锦囊秘录》
  16. 海蛤粉《本草易读》
  17. 海金沙《证类本草》
  18. 海蛤《本草撮要》
  19. 海金沙《本草求真》
  20. 海蛤《名医别录》
  21. 海金沙《本经逢原》
  22. 海蛤《证类本草》
  23. 海金沙《本草从新》
  24. 海蛤《吴普本草》
  25. 海金沙《得配本草》
  26. 海蛤《新修本草》
  27. 海金沙《中药学》
  28. 海蛤《本草经集注》
  29. 海金沙《本草便读》
  30. 海蛤《千金翼方》
  31. 海金沙《增广和剂局方药性总论》


落雁木_《海药本草》_中医本草_【岐黄之术】

落雁木

落雁木

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》云∶生南海山野中。藤蔓而生，四面如刀削，代州雁门亦有。藤萝高丈余，雁过皆缀其中，故曰落雁木。又云雁衔至代州雁门皆放落而生，以此为名。

蜀中雅州亦出。味平，温，无毒。主风痛，伤折，香港脚肿，腹满虚胀。以粉木同煮汁蘸洗，并立效。又主妇人阴疮浮 ，以椿木同煮之妙也。（《大观》卷十二页51，《政和》页311，《纲目》页1056）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海红豆
  • 当前页：落雁木
  • 下一页：木
<<< 返回本书目录
  1. 落雁木《本草图经》
  2. 落叶梅【中药大全】
  3. 落雁木《本草纲目》完整版
  4. 落翳神应方【方剂大全】
  5. 落鸦枪散【方剂大全】
  6. 落盏汤【方剂大全】
  7. 落新妇根【中药大全】
  8. 落枕《自我调养巧治病》
  9. 落新妇【中药大全】
  10. 落枕【疾病症状】
  11. 落下颏拿法门主论《疡医大全》
  12. 落枕【疾病症状】
  13. 落下颏拿法《外科正宗》
  14. 落痔膏【方剂大全】
  15. 落胎去胎方《外台秘要》
  16. 落痔汤【方剂大全】
  17. 落胎【中药主治】
  18. 驴《本草纲目》完整版
  19. 落水《幼幼新书》
  20. 驴《本草纲目》图文版
  21. 落水《外科十法》
  22. 驴鞭《本草新编》
  23. 落霜红根【中药大全】
  24. 驴槽《本草纲目》完整版
  25. 落霜红【中药大全】
  26. 驴打滚草【中药大全】
  27. 落肾散【方剂大全】
  28. 驴打滚儿草【中药大全】
  29. 落脐疮《外科启玄》
  30. 驴断肠【中药大全】
  1. 落雁木《海药本草》
  2. 落下颏拿法门主论《疡医大全》
  3. 落雁木《证类本草》
  4. 落下颏拿法门主方《疡医大全》
  5. 落雁木《本草图经》
  6. 落下颏拿法《外科正宗》
  7. 落枕《手穴手纹诊治》
  8. 落下颏《中医词典》
  9. 落枕《气功外气疗法》
  10. 落头痈《中医词典》
  11. 落枕《自我调养巧治病》
  12. 落头疽《中医词典》
  13. 落枕《中医词典》
  14. 落胎去胎方四首《外台秘要》
  15. 落枕穴《针灸学》
  16. 落胎《中医词典》
  17. 漯漯《中医词典》
  18. 落苏（茄子）〈平〉《食疗本草》
  19. 驴《本草纲目》
  20. 落水《医学心悟》
  21. 驴《食疗本草》
  22. 落水《幼幼新书》
  23. 驴《本经逢原》
  24. 落水《外科十法》
  25. 驴鞭《本草新编》
  26. 落石《吴普本草》
  27. 驴马疔《中医词典》
  28. 落射光装置《实用免疫细胞与核酸》
  29. 驴马汗疮《奇效简便良方》
  30. 落脐疮《外科启玄》
  31. 驴溺《本草备要》


木_《海药本草》_中医本草_【岐黄之术】

木

木

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《蜀记》云∶生南中八郡。树高数十余丈，阔四五围。叶似飞鸟翼，皮中亦有面，彼人作饼食之。《广志》云∶作饭饵之，轻滑美好，白胜桄榔面。味平，温，无毒。主补虚冷，消食。彼人呼为 面也。（《大观》卷十二页51，《政和》页311，《纲目》页1310）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落雁木
  • 当前页：木
  • 下一页：闸极木皮
<<< 返回本书目录
  1. 木《神农本草经》
  2. 木半夏【中药大全】
  3. 木《神农本草经》
  4. 木半夏根【中药大全】
  5. 木《神农本草经》
  6. 木半夏果实【中药大全】
  7. 拇趾与二趾趾间距大【疾病症状】
  8. 木半夏叶【中药大全】
  9. 拇指征【疾病症状】
  10. 木本胡枝子皮【中药大全】
  11. 拇指掌指关节尺侧侧副韧带损伤【疾病大全】
  12. 木本胡枝子叶【中药大全】
  13. 拇指再造术《骨科学》
  14. 木本远志【中药大全】
  15. 拇指再造【疾病大全】
  16. 木本猪毛菜【中药大全】
  17. 拇指三节【疾病症状】
  18. 木鳖根【中药大全】
  19. 拇指内收畸形【疾病症状】
  20. 木鳖子《本草纲目》完整版
  21. 拇指仅存软组织而无骨骼【疾病症状】
  22. 木鳖子《本草乘雅半偈》
  23. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  24. 木鳖子《本草图经》
  25. 拇指不明原因疼痛【疾病症状】
  26. 木鳖子《本草易读》
  27. 拇指半月甲呈粉红色时【疾病症状】
  28. 木鳖子《证类本草》
  29. 拇外翻【疾病大全】
  30. 木鳖子《本草纲目》图文版
  1. 木《海药本草》
  2. 木《中医词典》
  3. 木《证类本草》
  4. 木《傅青主男科》
  5. 木《证类本草》
  6. 拇指再造术《骨科学》
  7. 木《证类本草》
  8. 拇指再造的方法《骨科学》
  9. 木鳖《医学入门》
  10. 拇指同身寸《中医词典》
  11. 木鳖《本草求真》
  12. 拇指缺损的分类《骨科学》
  13. 木鳖子《本草纲目》
  14. 拇指寸《中医词典》
  15. 木鳖子《玉楸药解》
  16. 拇指《中医词典》
  17. 木鳖子《本草衍义》
  18. 牡痔候《诸病源候论》
  19. 木鳖子《本草备要》
  20. 牡痔《中医词典》
  21. 木鳖子《本草蒙筌》
  22. 牡痔《圣济总录》
  23. 木鳖子《本草易读》
  24. 牡脏《中医词典》
  25. 木鳖子《冯氏锦囊秘录》
  26. 牡脏《中医名词词典》
  27. 木鳖子《证类本草》
  28. 牡鼠粪《本草易读》
  29. 木鳖子《本经逢原》
  30. 牡鼠（鼠）《食疗本草》
  31. 木鳖子《本草从新》


闸极木皮_《海药本草》_中医本草_【岐黄之术】

闸极木皮

闸极木皮

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生广南山野郊汉。《尔雅》注云∶闸极木如桑树。味苦，温，无毒。主霍乱吐泻，小儿吐乳，暖胃，正气，并宜煎服。（《大观》卷十二页52，《政和》页311，《纲目》页1482）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木
  • 当前页：闸极木皮
  • 下一页：无名木皮
<<< 返回本书目录
  1. 札口词《洗冤集录》
  2. 眨眼不止【疾病症状】
  3. 樝子【中药大全】
  4. 眨眼率减少【疾病症状】
  5. 楂子《本草纲目》图文版
  6. 乍寒乍热《盘珠集胎产症治》
  7. 楂子《本草纲目》完整版
  8. 乍寒乍热《沈氏女科辑要》
  9. 楂肉《本草易读》
  10. 乍寒乍热《孙真人海上方》
  11. 楂橘丸【方剂大全】
  12. 乍寒乍热【方剂主治】
  13. 楂《本草纲目》完整版
  14. 乍见鬼神《女科证治准绳》
  15. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  16. 乍见鬼神《证治准绳·女科》
  17. 甑气水《本草纲目》完整版
  18. 乍热《麻科活人全书》
  19. 甑带灰《证类本草》
  20. 诈病《古今医案按》
  21. 甑《本草纲目》完整版
  22. 诈病《景岳全书》
  23. 赠医师贾某序《脉确》
  24. 诈病《续名医类案》
  25. 赠医师葛某序《脉确》
  26. 诈病《医述》
  27. 赠万密斋先生医书序《万氏秘传外科心法》
  28. 诈病经治记《三十年临证经验集》
  29. 憎寒壮热【方剂主治】
  30. 诈病经治记《邹孟城三十年临证经验集》
  1. 闸极木皮《海药本草》
  2. 札口词《洗冤集录》
  3. 闸极木皮《证类本草》
  4. 皶瘤《中医词典》
  5. 乍寒乍热《孙真人海上方》
  6. 楂子〈平〉《食疗本草》
  7. 乍寒乍热《竹林女科证治》
  8. 楂子《本草纲目》
  9. 乍寒乍热《沈氏女科辑要》
  10. 楂桃茶《茶饮保健》
  11. 乍寒乍热《盘珠集胎产症治》
  12. 楂术茶《茶饮保健》
  13. 乍寒乍热（与发热合参）《评注产科心法》
  14. 楂肉《本草易读》
  15. 乍寒乍热辨《傅青主男科》
  16. 楂曲平胃法《时病论歌括新编》
  17. 乍见鬼神《证治准绳·女科》
  18. 楂曲茶《茶饮保健》
  19. 乍见鬼神《女科证治准绳》
  20. 楂明茶《茶饮保健》
  21. 乍热《中医词典》
  22. 楂茴茶《茶饮保健》
  23. 乍热《麻科活人全书》
  24. 渣瘤《中医词典》
  25. 乍腮《奇效简便良方》
  26. 扎药《外科全生集》
  27. 乍疏乍数《中医名词词典》
  28. 扎西达杰《中医词典》
  29. 诈病《景岳全书》
  30. 扎来普隆《精神药品临床应用指导原则》
  31. 诈病《续名医类案》


无名木皮_《海药本草》_中医本草_【岐黄之术】

无名木皮

无名木皮

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》云∶生广南山谷。大温，无毒。主阴肾痿弱，囊下湿痒，并宜煎取其汁小浴，极妙也。（《大观》卷十二页52，《政和》页311，《纲目》页1294）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闸极木皮
  • 当前页：无名木皮
  • 下一页：无名子
<<< 返回本书目录
  1. 无寐《景岳全书》
  2. 无名木皮【中药大全】
  3. 无毛南蛇藤【中药大全】
  4. 无名异《本草纲目》完整版
  5. 无脉症【疾病症状】
  6. 无名异《本草图经》
  7. 无脉症《临证实验录》
  8. 无名异《本草易读》
  9. 无脉络膜症【疾病大全】
  10. 无名异《证类本草》
  11. 无脉候《轩岐救正论》
  12. 无名异《本草纲目》图文版
  13. 无脉侯《古今医统大全》
  14. 无名异【中药大全】
  15. 无漏子【中药大全】
  16. 无名指半月甲呈粉红色【疾病症状】
  17. 无漏子《本草纲目》完整版
  18. 无名指不明原因疼痛【疾病症状】
  19. 无力【方剂主治】
  20. 无名指指甲凹陷【疾病症状】
  21. 无力【疾病症状】
  22. 无名肿毒《回春录》
  23. 无菌性赘生物【疾病症状】
  24. 无名肿毒《外科大成》
  25. 无菌性肋软骨炎【疾病大全】
  26. 无名肿毒【中药主治】
  27. 无菌术《外科学总论》
  28. 无名肿毒【方剂主治】
  29. 无菌技术《基础护理学》
  30. 无名肿毒论《青囊秘诀》
  1. 无名木皮《海药本草》
  2. 无名疬《中医词典》
  3. 无名木皮《证类本草》
  4. 无名精《本草纲目》
  5. 无名穴《中医词典》
  6. 无名恶疮秘方《华佗神方》
  7. 无名异《本草纲目》
  8. 无名丹《是斋百一选方》
  9. 无名异《雷公炮制药性解》
  10. 无名疮候《诸病源候论》
  11. 无名异《玉楸药解》
  12. 无名疮《外科证治全书》
  13. 无名异《本草衍义》
  14. 无名疮《中医词典》
  15. 无名异《本草备要》
  16. 无名（手）《手穴手纹诊治》
  17. 无名异《本草蒙筌》
  18. 无梦遗精《回生集》
  19. 无名异《本草易读》
  20. 无寐《景岳全书》
  21. 无名异《冯氏锦囊秘录》
  22. 无脉症《临证实验录》
  23. 无名异《医学入门》
  24. 无脉候《轩岐救正论》
  25. 无名异《证类本草》
  26. 无脉侯《古今医统大全》
  27. 无名异《本草求真》
  28. 无漏子《证类本草》
  29. 无名异《本经逢原》
  30. 无漏子《海药本草》
  31. 无名异《本草从新》


无名子_《海药本草》_中医本草_【岐黄之术】

无名子

无名子

  • 上一页
  • 目录
  • 相关
  • 下一页

无名木实号无名子，波斯家呼为阿月浑，状若榛子。味辛，无毒。主腰冷，阴肾虚弱，房中术用户众。得木香、山茱萸良也。（《大观》卷十二页52，《政和》页311，《纲目》页1294）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名木皮
  • 当前页：无名子
  • 下一页：奴会子
<<< 返回本书目录
  1. 无名肿毒门主论《疡医大全》
  2. 无名子（图）【中药大全】
  3. 无名肿毒门《辨证录》
  4. 无目的咀嚼舐唇【疾病症状】
  5. 无名肿毒论《青囊秘诀》
  6. 无能力感【疾病症状】
  7. 无名肿毒【方剂主治】
  8. 无尿【疾病症状】
  9. 无名肿毒【中药主治】
  10. 无排卵型功能失调性子宫出血【疾病大全】
  11. 无名肿毒《外科大成》
  12. 无凭检验《洗冤集录》
  13. 无名肿毒《回春录》
  14. 无气存亡论《医学源流论》
  15. 无名指指甲凹陷【疾病症状】
  16. 无瘙痒，无肝胆疾病的皮肤黄染【疾病症状】
  17. 无名指不明原因疼痛【疾病症状】
  18. 无色性色素失调症【疾病大全】
  19. 无名指半月甲呈粉红色【疾病症状】
  20. 无时泪下《目经大成》
  21. 无名异【中药大全】
  22. 无食子《本草乘雅半偈》
  23. 无名异《本草纲目》图文版
  24. 无食子《本草择要纲目》
  25. 无名异《证类本草》
  26. 无食子《证类本草》
  27. 无名异《本草易读》
  28. 无食子（没石子）《本草纲目》完整版
  29. 无名异《本草图经》
  30. 无食子丸【方剂大全】
  1. 无名子《海药本草》
  2. 无名肿毒秘方《华佗神方》
  3. 无排卵性不孕《古代房中秘方》
  4. 无名肿毒门主论《疡医大全》
  5. 无皮《医述》
  6. 无名肿毒门主方《疡医大全》
  7. 无凭检验《洗冤集录》
  8. 无名肿毒门（二则）《辨证录》
  9. 无气存亡论《医学源流论》
  10. 无名肿毒论《青囊秘诀》
  11. 无热虚劳《女科证治准绳》
  12. 无名肿毒《回春录》
  13. 无乳《回生集》
  14. 无名肿毒《外科大成》
  15. 无乳汁秘方《华佗神方》
  16. 无名肿毒《中医词典》
  17. 无声《松峰说疫》
  18. 无名肿毒《中医名词词典》
  19. 无盛盛《中医词典》
  20. 无名异《本草图经》
  21. 无石子《本草衍义》
  22. 无名异《药性切用》
  23. 无时泪下《中医词典》
  24. 无名异《本草撮要》
  25. 无时泪下《目经大成》
  26. 无名异《本草分经》
  27. 无时冷泪《中医词典》
  28. 无名异《增广和剂局方药性总论》
  29. 无时热泪《中医词典》
  30. 无名异《得配本草》
  31. 无食子《千金翼方》


奴会子_《海药本草》_中医本草_【岐黄之术】

奴会子

奴会子

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《拾遗》云∶生西国诸戎，大小如苦药子。味辛，平，无毒。主治小儿无辜疳冷，虚渴，脱肛，骨立瘦损，脾胃不磨。《刘五粮方》用为煎，治孩子瘦损也。（《大观》卷十二页52，《政和》页311，《纲目》页1307）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名子
  • 当前页：奴会子
  • 下一页：KT芦叶
<<< 返回本书目录
  1. 弄舌咂唇《经验麻科》
  2. 奴柘刺【中药大全】
  3. 弄舌舒舌门主论《疡医大全》
  4. 努力伤胎《女科切要》
  5. 弄舌散【方剂大全】
  6. 努肉攀睛歌《医宗金鉴》
  7. 弄舌论《小儿卫生总微论方》
  8. 努嘴伸舌【疾病症状】
  9. 弄舌喉风《医宗金鉴》
  10. 胬肉攀睛《中医眼科学》
  11. 弄舌《张氏医通》
  12. 胬肉攀睛【疾病大全】
  13. 弄舌《医宗金鉴》
  14. 胬肉攀睛【方剂主治】
  15. 弄舌《小儿药证直诀》
  16. 怒《医碥》
  17. 脓肿破入胸腔【疾病症状】
  18. 怒《医学纲目》
  19. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  20. 怒《张氏医通》
  21. 脓肿 【疾病症状】
  22. 怒《针灸素难要旨》
  23. 脓肿 【疾病症状】
  24. 怒《证治准绳·杂病》
  25. 脓肿【中药主治】
  26. 怒候《古今医统大全》
  27. 脓肿【疾病大全】
  28. 怒门《张氏医通》
  29. 脓肿《默克家庭诊疗手册》
  30. 怒伤肝悲胜怒解《吴医汇讲》
  1. 奴会子《海药本草》
  2. 弄痛《竹林女科证治》
  3. 奴会子《证类本草》
  4. 弄痛《中医词典》
  5. 奴柘《证类本草》
  6. 弄痛《中医词典》
  7. 努法《中医词典》
  8. 弄胎《中医词典》
  9. 努法《中医词典》
  10. 弄胎《中医词典》
  11. 努力伤胎《女科切要》
  12. 弄舌咂唇《经验麻科》
  13. 努肉攀睛歌《医宗金鉴》
  14. 弄舌舒舌门主论《疡医大全》
  15. 胬肉《中医词典》
  16. 弄舌舒舌门主方《疡医大全》
  17. 胬肉《中医词典》
  18. 弄舌舒舌《活幼心书》
  19. 胬肉板睛《中医词典》
  20. 弄舌论《小儿卫生总微论方》
  21. 胬肉板睛《中医词典》
  22. 弄舌喉风《外科大成》
  23. 胬肉攀睛《中医名词词典》
  24. 弄舌喉风《外科心法要诀》
  25. 胬肉攀睛《中医词典》
  26. 弄舌喉风《医宗金鉴》
  27. 胬肉攀睛《中医词典》
  28. 弄舌喉风《中医词典》
  29. 胬肉攀睛《中医眼科学》
  30. 弄舌喉风《中医词典》
  31. 胬肉侵睛《中医词典》


KT芦叶_《海药本草》_中医本草_【岐黄之术】

KT芦叶

KT芦叶

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶出新平县，状若茶树阔大。无毒。主烦渴热闷，下痰，通小肠淋，止头痛，彼人用代茶，故人重之，如蜀地茶也。（《大观》卷十二页52，《政和》页311，《纲目》页1329）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奴会子
  • 当前页：KT芦叶
  • 下一页：干陀木皮
<<< 返回本书目录
  1. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  2. KT气叙论《三因极一病证方论》
  3. KT疮《外科启玄》
  4. LAK细胞《免疫与健康》
  5. KT《外科正宗》
  6. LAK细胞《细胞和分子免疫学》
  7. Korsakov综合征【疾病症状】
  8. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  9. Kimura病【疾病大全】
  10. LDL-R基因突变分析《动脉粥样硬化》
  11. Kartagener综合征【疾病大全】
  12. LDL受体相关蛋白《动脉粥样硬化》
  13. Kaposis肉瘤【疾病大全】
  14. Leber遗传性视神经病变【疾病大全】
  15. Jessner淋巴细胞浸润【疾病大全】
  16. LONG-QT综合症《基因与疾病》
  17. I型糖尿病【疾病大全】
  18. M，N胆碱受体激动药《药理学》
  19. I型肾小管性酸中毒【疾病大全】
  20. Machado-Joseph病【疾病大全】
  21. II型糖尿病【疾病大全】
  22. Mackler's三联症【疾病症状】
  23. II型肾小管性酸中毒【疾病大全】
  24. Mackler's三联症【疾病症状】
  25. IgM抗体阳性【疾病症状】
  26. Mackler's三联症【疾病症状】
  27. IgA肾炎【疾病大全】
  28. Maffucci综合征【疾病大全】
  29. IgA肾病【疾病大全】
  30. Marie-Bamberger综合征【疾病大全】
  1. KT芦叶《海药本草》
  2. KT疮《外科启玄》
  3. KT气叙论《三因极一病证方论》
  4. KT病候《诸病源候论》
  5. KT实《名医别录》
  6. KT（猪孝切）菜《证类本草》
  7. L《金匮悬解》
  8. KT 麦《饮食须知》
  9. Ｌ《四圣心源》
  10. KT《药性切用》
  11. L《生理学》
  12. KT《外科正宗》
  13. L《医学统计学》
  14. KT《医学入门》
  15. L《医学遗传学基础》
  16. KT《新修本草》
  17. L《传染病》
  18. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  19. LAK　细胞《细胞和分子免疫学》
  20. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  21. LAK细胞《细胞和分子免疫学》
  22. K《传染病》
  23. LAK细胞《免疫与健康》
  24. K《医学遗传学基础》
  25. LB培养基《实用免疫细胞与核酸》
  26. K《医学统计学》
  27. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  28. K《生理学》
  29. LDL-R基因突变分析《动脉粥样硬化》
  30. K《金匮悬解》
  31. LDL受体《临床生物化学》


干陀木皮_《海药本草》_中医本草_【岐黄之术】

干陀木皮

干陀木皮

  • 上一页
  • 目录
  • 相关
  • 下一页

按《西域记》云∶生西国。彼人用染僧褐，故名。干陀，褐色也。树大皮浓。

味平，温，主症瘕气块，温腹，暖胃，止呕逆，并食也。（《大观》卷十二页52，《政和》页311，《纲目》页1482）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：KT芦叶
  • 当前页：干陀木皮
  • 下一页：含水藤中水
<<< 返回本书目录
  1. 干颓汤【方剂大全】
  2. 干香【方剂大全】
  3. 干桃丸【方剂大全】
  4. 干香港脚《医门补要》
  5. 干桃散【方剂大全】
  6. 干蝎散【方剂大全】
  7. 干饧糟【中药大全】
  8. 干蝎天麻散【方剂大全】
  9. 干饧糟《本草纲目》完整版
  10. 干蝎丸【方剂大全】
  11. 干檀香叶【中药大全】
  12. 干胁痛【疾病症状】
  13. 干檀香根【中药大全】
  14. 干泻散【方剂大全】
  15. 干檀香【中药大全】
  16. 干性坏疽【疾病症状】
  17. 干苔【中药大全】
  18. 干性脚气【疾病症状】
  19. 干苔《本草纲目》完整版
  20. 干性皮肤【疾病症状】
  21. 干苏叶《药征续编》
  22. 干性脂溢【疾病症状】
  23. 干嗽补肺膏【方剂大全】
  24. 干血《金针秘传》
  25. 干瘦似疳《幼科铁镜》
  26. 干血痨【中药主治】
  27. 干柿粥【方剂大全】
  28. 干血气痨候-妇科心镜（上）《古今医统大全》
  29. 干柿丸【方剂大全】
  30. 干咽妙功丸【方剂大全】
  1. 干陀木皮《海药本草》
  2. 干天廓《中医词典》
  3. 干陀木皮《证类本草》
  4. 干苔《得配本草》
  5. 干膝《冯氏锦囊秘录》
  6. 干苔《证类本草》
  7. 干细胞《细胞和分子免疫学》
  8. 干苔《医学入门》
  9. 干夏茶《茶饮保健》
  10. 干苔《冯氏锦囊秘录》
  11. 干陷《中医词典》
  12. 干苔《本草蒙筌》
  13. 干香港脚《医门补要》
  14. 干苔《食疗本草》
  15. 干香港脚痛《奇效简便良方》
  16. 干苏叶《药征续编》
  17. 干蝎散《三因极一病证方论》
  18. 干嗽《中医词典》
  19. 干胁痛《中医词典》
  20. 干熟地黄丸《医方考》
  21. 干性角结膜炎《默克家庭诊疗手册》
  22. 干瘦似疳《幼科铁镜》
  23. 干癣《中医词典》
  24. 干柿煎丸《博济方》
  25. 干癣候《诸病源候论》
  26. 干柿膏《明目至宝》
  27. 干癣秘方《华佗神方》
  28. 干湿癣方一十五首《外台秘要》
  29. 干血《金针秘传》
  30. 干湿癣《孙真人海上方》
  31. 干血劳《金匮翼》


含水藤中水_《海药本草》_中医本草_【岐黄之术】

含水藤中水

含水藤中水

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《交州记》云∶生岭南及诸海山谷。状若葛，叶似枸杞。多在路旁，行人乏水处便吃此藤，故以为名。主烦渴，心躁，天行疫气瘴疠，丹石发动，亦宜服之。（《大观》卷十二页52，《政和》页311，《纲目》页1054）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干陀木皮
  • 当前页：含水藤中水
  • 下一页：鼠藤
<<< 返回本书目录
  1. 含水藤《本草纲目》完整版
  2. 含汤【方剂大全】
  3. 含漱汤【方剂大全】
  4. 含铁血黄素沉着症【疾病症状】
  5. 含沙散【方剂大全】
  6. 含丸【方剂大全】
  7. 含腮疮门主论《疡医大全》
  8. 含香丸【方剂大全】
  9. 含腮疮《外科启玄》
  10. 含消丸【方剂大全】
  11. 含奇丸【方剂大全】
  12. 含杏仁丸【方剂大全】
  13. 含明散【方剂大全】
  14. 含羞草【中药大全】
  15. 含金丹【方剂大全】
  16. 含羞草根【中药大全】
  17. 含煎【方剂大全】
  18. 含亚硝酸盐类植物性食物中毒【疾病大全】
  19. 含黄柏煎【方剂大全】
  20. 含咽丸【方剂大全】
  21. 含化朱砂丹【方剂大全】
  22. 含阳散【方剂大全】
  23. 含化止嗽丸【方剂大全】
  24. 含元散【方剂大全】
  25. 含化玉液丸【方剂大全】
  26. 唅化丹【方剂大全】
  27. 含化杏仁丸【方剂大全】
  28. 唅化丸【方剂大全】
  29. 含化犀角丸【方剂大全】
  30. 涵木养荣汤【方剂大全】
  1. 含水藤中水《海药本草》
  2. 含漱汤《备急千金要方》
  3. 含水藤中水《证类本草》
  4. 含生草《证类本草》
  5. 含一个手性碳原子的分子《医用化学》
  6. 含腮疮门主论《疡医大全》
  7. 含重组质粒的细胞菌落的鉴定《动脉粥样硬化》
  8. 含腮疮门主方《疡医大全》
  9. 韩（矛^心）（mào茂）《中医词典》
  10. 含腮疮《外科启玄》
  11. 韩保升《中医词典》
  12. 含腮疮《中医词典》
  13. 韩光《中医词典》
  14. 含腮疮《中医名词词典》
  15. 韩康《中国医学通史》
  16. 含硫氨基酸的代谢《生物化学与分子生物学》
  17. 韩康《中医词典》
  18. 含两个手性碳原子的分子《医用化学》
  19. 韩老妇人夜来脐腹痛甚《孙文垣医案》
  20. 含肼类的蘑菇《临床营养学》
  21. 韩凌霄（1834-1908年）《中医词典》
  22. 含化丸《妇人大全良方》
  23. 韩佥宪令媳怒后夜卧不安《孙文垣医案》
  24. 含化丸《妇人大全良方》
  25. 韩善征《中医词典》
  26. 含氮有机化合物《医用化学》
  27. 韩善征辟产后忌寒凉宜温热及大补气血论《塘医话》
  28. 含氮激素有作用机制枣第二信使学说《生理学》
  29. 韩氏和解因时法《医学纲目》
  30. 含氮激素《生理学》
  31. 韩氏温中法《医学纲目》


鼠藤_《海药本草》_中医本草_【岐黄之术】

鼠藤

鼠藤

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生南海山谷，藤蔓而生。鼠爱食此，故曰鼠藤。咬处人即用入药。彼人食之，如吃甘蔗。味甘美，主腰脚风冷，大补水脏，好颜色，长筋骨，并锉，浓煎服之。亦取汁浸酒更妙。（《大观》卷十二页53，《政和》页312，《纲目》页1054）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：含水藤中水
  • 当前页：鼠藤
  • 下一页：蜜香
<<< 返回本书目录
  1. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  2. 鼠头《本草纲目》完整版
  3. 鼠矢枣【中药大全】
  4. 鼠兔《实验动物科学》
  5. 鼠肾【中药大全】
  6. 鼠尾草《本草纲目》完整版
  7. 鼠舌草【中药大全】
  8. 鼠尾草《本草图经》
  9. 鼠伤寒《传染病》
  10. 鼠尾草《证类本草》
  11. 鼠伤疮《外科启玄》
  12. 鼠尾草《本草纲目》图文版
  13. 鼠肉《本草纲目》完整版
  14. 鼠尾草【中药大全】
  15. 鼠壤土《本草纲目》完整版
  16. 鼠尾粟【中药大全】
  17. 鼠曲草【中药大全】
  18. 鼠尾征【疾病症状】
  19. 鼠曲草《本草纲目》图文版
  20. 鼠涎《本草纲目》完整版
  21. 鼠曲草《本草择要纲目》
  22. 鼠牙半支【中药大全】
  23. 鼠曲草《本草纲目》完整版
  24. 鼠咬《孙真人海上方》
  25. 鼠皮【中药大全】
  26. 鼠咬门主论《疡医大全》
  27. 鼠皮《本草纲目》完整版
  28. 鼠咬热【疾病大全】
  29. 鼠脑《本草纲目》完整版
  30. 鼠疫《传染病》
  1. 鼠藤《海药本草》
  2. 鼠蓑草《证类本草》
  3. 鼠藤《证类本草》
  4. 鼠屎《外科全生集》
  5. 鼠尾《中医词典》
  6. 鼠屎《吴普本草》
  7. 鼠尾《吴普本草》
  8. 鼠矢《药性切用》
  9. 鼠尾草《千金翼方》
  10. 鼠矢《本草撮要》
  11. 鼠尾草《本草经集注》
  12. 鼠矢《本草分经》
  13. 鼠尾草《新修本草》
  14. 鼠矢《本草从新》
  15. 鼠尾草《医学入门》
  16. 鼠矢《本草备要》
  17. 鼠尾草《证类本草》
  18. 鼠伤寒《传染病》
  19. 鼠尾草《名医别录》
  20. 鼠伤疮《外科启玄》
  21. 鼠尾草《本草图经》
  22. 鼠乳候《诸病源候论》
  23. 鼠尾痔《中医词典》
  24. 鼠乳《中医词典》
  25. 鼠型斑疹伤寒《默克家庭诊疗手册》
  26. 鼠壤土《证类本草》
  27. 鼠穴《中医词典》
  28. 鼠曲草《药性切用》
  29. 鼠咬《孙真人海上方》
  30. 鼠曲草《本草择要纲目》
  31. 鼠咬《证治准绳·疡医》


蜜香_《海药本草》_中医本草_【岐黄之术】

蜜香

蜜香

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《内典》云∶状若槐树。《异物志》云∶其叶如椿。《交州记》云∶树似沉香无异。主辟恶，去邪鬼尸注心气。生南海诸山中。种之五六年便有香也。（《大观》卷十二页53，《政和》页312，《纲目》页1363）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠藤
  • 当前页：蜜香
  • 下一页：阿勒勃
<<< 返回本书目录
  1. 蜜香《本草纲目》完整版
  2. 蜜杂杂《滇南本草》
  3. 蜜犀丸【方剂大全】
  4. 蜜枣扒山药《保健药膳》
  5. 蜜犀丸《外科传薪集》
  6. 蜜汁鸭梨《保健药膳》
  7. 蜜犀丸《扁鹊心书》
  8. 眠卧不安【方剂主治】
  9. 蜜桶花【中药大全】
  10. 眠卧多汗《女科百问》
  11. 蜜糖银花露《保健药膳》
  12. 眠羊挣《松峰说疫》
  13. 蜜酥煎【方剂大全】
  14. 绵《本草纲目》完整版
  15. 蜜蒙花《本草图经》
  16. 绵萆薢【中药大全】
  17. 蜜栗子《本草纲目》图文版
  18. 绵参【中药大全】
  19. 蜜栗子《本草纲目》完整版
  20. 绵大戟《滇南本草》
  21. 蜜蜡【中药大全】
  22. 绵茧散【方剂大全】
  23. 蜜蜡《本草纲目》图文版
  24. 绵马贯众【中药大全】
  25. 蜜蜡《证类本草》
  26. 绵毛金腰【中药大全】
  27. 蜜蜡《本草崇原》
  28. 绵毛马兜铃【中药大全】
  29. 蜜蜡《本草乘雅半偈》
  30. 绵毛娃儿藤【中药大全】
  1. 蜜香《海药本草》
  2. 蜜犀丸《外科传薪集》
  3. 蜜香《证类本草》
  4. 蜜犀丸《扁鹊心书》
  5. 蜜杂杂《滇南本草》
  6. 蜜陀僧《本草撮要》
  7. 蜜枣扒山药《保健药膳》
  8. 蜜佗僧《本草蒙筌》
  9. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  10. 蜜糖银花露《保健药膳》
  11. 蜜汁鸭梨《保健药膳》
  12. 蜜绵薤白引法《三因极一病证方论》
  13. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  14. 蜜蒙花《本草图经》
  15. 眠尔通（安宁）中毒《医院药学》
  16. 蜜蒙花《医学入门》
  17. 眠卧多汗《女科百问》
  18. 蜜蜡《本草乘雅半偈》
  19. 眠弦赤烂《中医名词词典》
  20. 蜜蜡《本草撮要》
  21. 眠羊挣《松峰说疫》
  22. 蜜蜡《名医别录》
  23. 绵《本草害利》
  24. 蜜蜡《增广和剂局方药性总论》
  25. 绵大戟《滇南本草》
  26. 蜜蜡《本草崇原》
  27. 绵茧散《冯氏锦囊秘录》
  28. 蜜蜡《本经逢原》
  29. 绵茧散《仁术便览》
  30. 蜜蜡《证类本草》
  31. 绵茧散《仁术便览》


阿勒勃_《海药本草》_中医本草_【岐黄之术】

阿勒勃

阿勒勃

  • 上一页
  • 目录
  • 相关
  • 下一页

按《异域记》云∶主热病，及下痰，杀虫，通经络。子，疗小儿疳气，凡用先炙令黄用。（《大观》卷十二页53，《政和》页312，《纲目》页1311）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜香
  • 当前页：阿勒勃
  • 下一页：槟榔
<<< 返回本书目录
  1. 阿勒勃《本草纲目》完整版
  2. 阿里红（图）【中药大全】
  3. 阿克森费尔德-里格尔综合征【疾病大全】
  4. 阿利藤【中药大全】
  5. 阿井水《本草纲目》完整版
  6. 阿罗瞳孔【疾病症状】
  7. 阿井泉《本草纲目》图文版
  8. 阿米巴病《病理学》
  9. 阿胶驻车丸【方剂大全】
  10. 阿米巴肠病【疾病大全】
  11. 阿胶煮散【方剂大全】
  12. 阿米巴肝脓肿【疾病大全】
  13. 阿胶粥【方剂大全】
  14. 阿米巴结肠炎【疾病大全】
  15. 阿胶粥《保健药膳》
  16. 阿米巴痢疾《传染病》
  17. 阿胶枳壳圆【方剂大全】
  18. 阿米巴痢疾【疾病大全】
  19. 阿胶枳壳丸【方剂大全】
  20. 阿米巴痢疾【中药主治】
  21. 阿胶圆【方剂大全】
  22. 阿米巴性宫颈炎【疾病大全】
  23. 阿胶饮子【方剂大全】
  24. 阿米巴性阴道炎【疾病大全】
  25. 阿胶饮【方剂大全】
  26. 阿片类药物中毒【疾病大全】
  27. 阿胶养血汤【方剂大全】
  28. 阿片生物碱类镇痛药《药理学》
  29. 阿胶五苓散【方剂大全】
  30. 阿片受体拮抗剂——纳洛酮与纳曲酮《药理学》
  1. 阿勒勃《海药本草》
  2. 阿剌吉酒《饮膳正要》
  3. 阿勒勃《证类本草》
  4. 阿井水《药性切用》
  5. 阿霉素《药理学》
  6. 阿井水《本草撮要》
  7. 阿霉素（阿得里亚霉素、羟基红比霉素、ADM）《医院药学》
  8. 阿井水《本草分经》
  9. 阿米巴病《急诊医学》
  10. 阿井水《本草从新》
  11. 阿米巴病《默克家庭诊疗手册》
  12. 阿井泉《本草纲目》
  13. 阿米巴病《病理学》
  14. 阿胶驻车丸《冯氏锦囊秘录》
  15. 阿米巴病《实用免疫细胞与核酸》
  16. 阿胶珠《中药炮制》
  17. 阿米巴痢疾《传染病》
  18. 阿胶粥《医学入门》
  19. 阿片类药物中毒《医院药学》
  20. 阿胶粥《食物疗法》
  21. 阿片生物碱类镇痛药《药理学》
  22. 阿胶粥《保健药膳》
  23. 阿片受体拮抗剂——纳洛酮与纳曲酮《药理学》
  24. 阿胶枳壳丸《太平惠民和剂局方》
  25. 阿片肽《生理学》
  26. 阿胶枳壳丸《三因极一病证方论》
  27. 阿片体性《读医随笔》
  28. 阿胶枳壳丸《妇人大全良方》
  29. 阿婆赵荣二药《证类本草》
  30. 阿胶饮《三因极一病证方论》
  31. 阿普唑仑《精神药品临床应用指导原则》


槟榔_《海药本草》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生南海诸国。树茎叶根干，与大腹子异耳。又云如棕榈也，叶茜似芭蕉状。陶弘景云∶向阳曰槟榔，向阴曰大腹。味涩，温，无毒。主奔豚诸气，五鬲气，风冷气，宿食不消。《香港脚论》云∶以沙牛尿一盏，磨一枚，空心暖服，治香港脚壅毒，水肿浮气。秦医云∶槟榔二枚，一生一熟捣末，酒煎服之，善治膀胱诸气也。（《大观》卷十三页11，《政和》页319，《纲目》页1305）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿勒勃
  • 当前页：槟榔
  • 下一页：芜荑
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《海药本草》
  2. 槟榔《食疗本草》
  3. 槟榔《本草衍义》
  4. 槟榔《新修本草》
  5. 槟榔《汤液本草》
  6. 槟榔《本草经集注》
  7. 槟榔《本草备要》
  8. 槟榔《中药炮制》
  9. 槟榔《本草蒙筌》
  10. 槟榔《玉楸药解》
  11. 槟榔《本草易读》
  12. 槟榔《药笼小品》
  13. 槟榔《饮食须知》
  14. 槟榔《千金翼方》
  15. 槟榔《冯氏锦囊秘录》
  16. 槟榔《雷公炮制药性解》
  17. 槟榔《医学入门》
  18. 槟榔《雷公炮炙论》
  19. 槟榔《证类本草》
  20. 槟榔《本草纲目》
  21. 槟榔《中医饮食营养学》
  22. 槟榔《临床营养学》
  23. 槟榔《顾松园医镜》
  24. 瘪螺痧辨《研经言》
  25. 槟榔《本草求真》
  26. 瘪螺痧《中医词典》
  27. 槟榔《本草新编》
  28. 别症论《冯氏锦囊秘录》
  29. 槟榔《本经逢原》
  30. 别有一喉《古今医统大全》
  31. 槟榔《本草从新》


芜荑_《海药本草》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生大秦国，是波斯芜荑也。味辛，温，无毒。治冷痢，心气，杀虫，止痛。又妇人子宫风虚，孩子疳泻。得诃子、豆蔻，良。（《大观》卷十三页19，《政和》页322，《纲目》页1418）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：芜荑
  • 下一页：安息香
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《海药本草》
  2. 芜荑《新修本草》
  3. 芜荑《本草衍义》
  4. 芜荑《本草经集注》
  5. 芜荑《本草衍义》
  6. 芜荑《玉楸药解》
  7. 芜荑《本草蒙筌》
  8. 芜荑《药笼小品》
  9. 芜荑《冯氏锦囊秘录》
  10. 芜荑《千金翼方》
  11. 芜荑《医学入门》
  12. 芜荑《雷公炮制药性解》
  13. 芜荑《证类本草》
  14. 芜荑《本草纲目》
  15. 芜荑《顾松园医镜》
  16. 芜荑《神农本草经》
  17. 芜荑《本草求真》
  18. 芜夷《本草备要》
  19. 芜荑《本经逢原》
  20. 芜菁及芦菔《名医别录》
  21. 芜荑《本草从新》
  22. 芜菁及芦菔《证类本草》
  23. 芜荑《得配本草》
  24. 芜菁及芦菔《新修本草》
  25. 芜荑《中药学》
  26. 芜菁及芦菔《千金翼方》
  27. 芜荑《本草崇原》
  28. 芜菁、芦菔《本草衍义》
  29. 芜荑《本草便读》
  30. 芜菁《本经逢原》
  31. 芜荑《增广和剂局方药性总论》


安息香_《海药本草》_中医本草_【岐黄之术】

安息香

安息香

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生南海、波斯国。树中脂也，状若桃胶，以秋月采之。又方云∶妇人夜梦鬼交，以臭黄合为丸，烧熏丹穴永断。又主男子遗精，暖肾，辟恶气。（《大观》卷十三页39，《政和》页330，《纲目》页1374）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：安息香
  • 下一页：龙脑
<<< 返回本书目录
  1. 安息香《本草纲目》图文版
  2. 安息香【中药大全】
  3. 安息香《证类本草》
  4. 安息香膏【方剂大全】
  5. 安息香《药笼小品》
  6. 安息香煎【方剂大全】
  7. 安息香《本草择要纲目》
  8. 安息香煎丸【方剂大全】
  9. 安息香《本草易读》
  10. 安息香散【方剂大全】
  11. 安息香《本草纲目》完整版
  12. 安息香汤【方剂大全】
  13. 安息丸【方剂大全】
  14. 安息香丸【方剂大全】
  15. 安息活血丹【方剂大全】
  16. 安息香闻香起马方《毓麟验方》
  17. 安息膏【方剂大全】
  18. 安息香圆【方剂大全】
  19. 安五脏【方剂主治】
  20. 安心绝梦汤《保健药膳》
  21. 安五脏【中药主治】
  22. 安心绝梦汤【方剂大全】
  23. 安卧如神汤【方剂大全】
  24. 安心神【中药主治】
  25. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  26. 安心神【方剂主治】
  27. 安胃饮【方剂大全】
  28. 安心汤【方剂大全】
  29. 安胃饮《医学衷中参西录》
  30. 安心丸【方剂大全】
  1. 安息香《海药本草》
  2. 安息香《新修本草》
  3. 安息香《本草蒙筌》
  4. 安息香《玉楸药解》
  5. 安息香《本草易读》
  6. 安息香《药笼小品》
  7. 安息香《冯氏锦囊秘录》
  8. 安息香《千金翼方》
  9. 安息香《医学入门》
  10. 安息香《本草纲目》
  11. 安息香《证类本草》
  12. 安息活血丹《太平惠民和剂局方》
  13. 安息香《本草求真》
  14. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  15. 安息香《本经逢原》
  16. 安慰剂《默克家庭诊疗手册》
  17. 安息香《本草从新》
  18. 安胃饮《医学衷中参西录》
  19. 安息香《得配本草》
  20. 安胃汤《脾胃论》
  21. 安息香《本草便读》
  22. 安胃汤《仁术便览》
  23. 安息香《增广和剂局方药性总论》
  24. 安体舒通《医院药学》
  25. 安息香《本草分经》
  26. 安坦中毒《医院药学》
  27. 安息香《本草择要纲目》
  28. 安胎总论《竹林女科证治》
  29. 安息香《本草害利》
  30. 安胎逐月主方补《张氏妇科》
  31. 安息香《药性切用》


龙脑_《海药本草》_中医本草_【岐黄之术】

龙脑

龙脑

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按陶弘景云∶生西海律国，是波律树中脂也，如白胶香状。味苦、辛，微温，无毒。主内外障眼，三虫，治五痔，明目，镇心，秘精。又有苍龙脑，主风疮 ，入膏煎良。用点眼，则有伤。《名医别录》云∶妇人难产，取龙脑研末少许，以新汲水调服立瘥。

又唐太宗时，西海律国贡龙脑香，是知彼处出耳。（《大观》卷十三页16，《政和》页321，《纲目》页1376）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香
  • 当前页：龙脑
  • 下一页：摩勒
<<< 返回本书目录
  1. 龙脑《本草纲目》完整版
  2. 龙脑安神丸【方剂大全】
  3. 龙木集序《秘传眼科龙木论》
  4. 龙脑薄荷《本草易读》
  5. 龙牡壮骨颗粒【方剂大全】
  6. 龙脑川芎丸【方剂大全】
  7. 龙牡真武汤【方剂大全】
  8. 龙脑丹砂丸【方剂大全】
  9. 龙牡菟韭丸【方剂大全】
  10. 龙脑地黄膏【方剂大全】
  11. 龙牡复脉汤【方剂大全】
  12. 龙脑粉【方剂大全】
  13. 龙马自来丹【方剂大全】
  14. 龙脑甘露丸【方剂大全】
  15. 龙马丹【方剂大全】
  16. 龙脑膏【方剂大全】
  17. 龙鳞丸【方剂大全】
  18. 龙脑膏香（图）【中药大全】
  19. 龙鳞散【方剂大全】
  20. 龙脑膏子【方剂大全】
  21. 龙鳞草（图）【中药大全】
  22. 龙脑黄连膏【方剂大全】
  23. 龙鳞草《滇南本草》
  24. 龙脑鸡苏丸【方剂大全】
  25. 龙莲芡实丸【方剂大全】
  26. 龙脑鸡苏圆【方剂大全】
  27. 龙连膏【方剂大全】
  28. 龙脑煎【方剂大全】
  29. 龙脷叶（图）【中药大全】
  30. 龙脑金水膏【方剂大全】
  1. 龙脑《海药本草》
  2. 龙木集序《秘传眼科龙木论》
  3. 龙脑《本草衍义》
  4. 龙门《中医词典》
  5. 龙脑《医学入门》
  6. 龙马自来丹《医林改错》
  7. 龙脑安神丸《冯氏锦囊秘录》
  8. 龙鳞草《滇南本草》
  9. 龙脑薄荷《本草易读》
  10. 龙荔《饮食须知》
  11. 龙脑膏《三因极一病证方论》
  12. 龙理痰汤《医学衷中参西录》
  13. 龙脑膏《博济方》
  14. 龙雷之火辨《研经言》
  15. 龙脑鸡苏丸《太平惠民和剂局方》
  16. 龙葵《中药学》
  17. 龙脑鸡苏丸《仁术便览》
  18. 龙葵《本经逢原》
  19. 龙脑鸡苏丸《医方论》
  20. 龙葵《证类本草》
  21. 龙脑散《小儿药证直诀》
  22. 龙葵《食疗本草》
  23. 龙脑天麻煎《太平惠民和剂局方》
  24. 龙葵《新修本草》
  25. 龙脑香《本草纲目》
  26. 龙葵《千金翼方》
  27. 龙脑香《药笼小品》
  28. 龙葵《本草纲目》
  29. 龙脑香《本草蒙筌》
  30. 龙口含珠风《中医词典》
  31. 龙脑香《冯氏锦囊秘录》


摩勒_《海药本草》_中医本草_【岐黄之术】

摩勒

摩勒

  • 上一页
  • 目录
  • 相关
  • 下一页

生西国，大小如枳橘子状。梵云∶ 摩勒果是也。味苦、酸、甘，微寒，无毒。

主丹石伤肺，上气咳嗽。久服轻身，延年长生。凡服乳石之人，常宜服也。（《大观》卷十三页40，《政和》页331，《纲目》页1302）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑
  • 当前页：摩勒
  • 下一页：毗梨勒
<<< 返回本书目录
  1. 摩勒《本草图经》
  2. 摩手熨目《养生导引秘籍》
  3. 摩根菌肺炎【疾病大全】
  4. 摩挲圆【方剂大全】
  5. 摩法《厘正按摩要术》
  6. 摩腰膏【方剂大全】
  7. 摩厨子《本草纲目》完整版
  8. 摩治法《石室秘录》
  9. 摩擦性苔藓样疹【疾病大全】
  10. 磨刀散【方剂大全】
  11. 摩擦型性变态【疾病症状】
  12. 磨刀水《本草纲目》完整版
  13. 摩擦黑变病【疾病大全】
  14. 磨刀水《本草纲目》图文版
  15. 膜增生性肾小球肾炎【疾病大全】
  16. 磨菇烧豆腐《保健药膳》
  17. 膜增生性肾小球肾炎【疾病症状】
  18. 磨光散【方剂大全】
  19. 膜载体的酶免疫测定《免疫学和免疫学检验》
  20. 磨积丸【方剂大全】
  21. 膜缘木香【中药大全】
  22. 磨积圆【方剂大全】
  23. 膜性肾小球肾炎【疾病大全】
  24. 磨盘草【中药大全】
  25. 膜性肾病【疾病大全】
  26. 磨盘草子【中药大全】
  27. 膜性口炎【疾病大全】
  28. 磨盘根【中药大全】
  29. 膜性结膜炎【疾病大全】
  30. 磨脾散【方剂大全】
  1. 摩勒《海药本草》
  2. 摩勒《新修本草》
  3. 摩勒《本草图经》
  4. 摩勒《千金翼方》
  5. 摩面《中医词典》
  6. 摩脊法《仁术便览》
  7. 摩目《中医词典》
  8. 摩脊法《中医词典》
  9. 摩脐法《中医词典》
  10. 摩膏《备急千金要方》
  11. 摩手熨目《养生导引秘籍》
  12. 摩膏《备急千金要方》
  13. 摩娑《中医词典》
  14. 摩腹《中医词典》
  15. 摩挲（suō梭）《中医词典》
  16. 摩风膏《重楼玉钥》
  17. 摩挲丸《太平惠民和剂局方》
  18. 摩风膏《急救广生集》
  19. 摩头散《备急千金要方》
  20. 摩法《厘正按摩要术》
  21. 摩胁《中医词典》
  22. 摩法《中医词典》
  23. 摩眼《中医词典》
  24. 摩法《中医名词词典》
  25. 摩腰丹《仁术便览》
  26. 摩厨子《证类本草》
  27. 摩腰膏《急救广生集》
  28. 摩厨子《海药本草》
  29. 摩治《中医词典》
  30. 摩抄《中医词典》
  31. 摩治法《石室秘录》


毗梨勒_《海药本草》_中医本草_【岐黄之术】

毗梨勒

毗梨勒

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《唐志》云∶生南海诸地，树不与诃梨子相似，即圆而毗也。味苦、带涩，微温，无毒。主乌髭发，烧灰，干血效。（《大观》卷十三页40，《政和》页331，《纲目》页1303）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摩勒
  • 当前页：毗梨勒
  • 下一页：没药
<<< 返回本书目录
  1. 毗梨勒《证类本草》
  2. 毗黎勒【中药大全】
  3. 毗梨勒《本草纲目》完整版
  4. 蚍子草【中药大全】
  5. 枇杷芋【中药大全】
  6. 铍及其化合物引起的皮肤病【疾病大全】
  7. 枇杷饮《保健药膳》
  8. 铍中毒【疾病大全】
  9. 枇杷叶粥【方剂大全】
  10. 疲乏【疾病症状】
  11. 枇杷叶粥《保健药膳》
  12. 疲乏预兆《中医疾病预测》
  13. 枇杷叶汁【方剂大全】
  14. 疲劳【疾病症状】
  15. 枇杷叶饮子【方剂大全】
  16. 疲劳是万病之源《家庭医学百科·预防保健篇》
  17. 枇杷叶饮【方剂大全】
  18. 啤酒肚【疾病症状】
  19. 枇杷叶丸【方剂大全】
  20. 啤酒花【中药大全】
  21. 枇杷叶汤48400【方剂大全】
  22. 啤酒酵母【中药大全】
  23. 枇杷叶汤【方剂大全】
  24. 脾《古今医彻》
  25. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  26. 脾《顾松园医镜》
  27. 枇杷叶散【方剂大全】
  28. 脾《证治准绳·幼科》
  29. 枇杷叶前胡散【方剂大全】
  30. 脾痹《圣济总录》
  1. 毗梨勒《海药本草》
  2. 毗梨勒《新修本草》
  3. 毗梨勒《证类本草》
  4. 毗梨勒《千金翼方》
  5. 蚍蜉候《诸病源候论》
  6. 枇杷饮《保健药膳》
  7. 蚍蜉漏《中医词典》
  8. 枇杷叶粥《保健药膳》
  9. 铍刀《中医词典》
  10. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  11. 铍石《中医词典》
  12. 枇杷叶散《普济本事方》
  13. 铍针《中医词典》
  14. 枇杷叶散《增订叶评伤暑全书》
  15. 铍针（铍刀、[金非]针、剑针）《中医名词词典》
  16. 枇杷叶散《太平惠民和剂局方》
  17. 铍针主治法歌《医宗金鉴》
  18. 枇杷叶《本草乘雅半偈》
  19. 铍中毒《默克家庭诊疗手册》
  20. 枇杷叶《药性切用》
  21. 疲乏预兆《中医疾病预测》
  22. 枇杷叶《本草撮要》
  23. 疲乏预兆的理论基础《中医疾病预测》
  24. 枇杷叶《本草择要纲目》
  25. 疲乏预兆的临床预报意义《中医疾病预测》
  26. 枇杷叶《本草分经》
  27. 疲劳咳嗽《中医词典》
  28. 枇杷叶《本草分经》
  29. 疲劳是万病之源《家庭医学百科·预防保健篇》
  30. 枇杷叶《名医别录》
  31. 疲劳状态《医学心理学》


没药_《海药本草》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》∶生波斯国，是彼处松脂也。状如神香，赤黑色。味苦、辛，温，无毒。主折伤马坠，推陈置新，能生好血。凡服皆须研烂，以热酒调服，近效。堕胎，心腹俱痛，及野鸡漏痔，产后血气痛，并宜丸散中服尔。（《大观》卷十三页37，《政和》页330，《纲目》页1373）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毗梨勒
  • 当前页：没药
  • 下一页：海桐皮
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《海药本草》
  2. 没药《中药炮制》
  3. 没药《本草衍义》
  4. 没药《玉楸药解》
  5. 没药《汤液本草》
  6. 没药《药笼小品》
  7. 没药《本草备要》
  8. 没药《雷公炮制药性解》
  9. 没药《本草蒙筌》
  10. 没药《本草纲目》
  11. 没药《本草易读》
  12. 没食子丸《太平惠民和剂局方》
  13. 没药《冯氏锦囊秘录》
  14. 没食子《本草新编》
  15. 没药《医学入门》
  16. 没食子《冯氏锦囊秘录》
  17. 没药《证类本草》
  18. 没食子《本草蒙筌》
  19. 没药《顾松园医镜》
  20. 没石子丸《是斋百一选方》
  21. 没药《本草求真》
  22. 没石子丸《小儿药证直诀》
  23. 没药《本草新编》
  24. 没石子丸《洪氏集验方》
  25. 没药《本经逢原》
  26. 没石子《药性切用》
  27. 没药《本草从新》
  28. 没石子《本草撮要》
  29. 没药《得配本草》
  30. 没石子《本草分经》
  31. 没药《中药学》


海桐皮_《海药本草》_中医本草_【岐黄之术】

海桐皮

海桐皮

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生南海山谷中。似桐皮，黄白色，故以名之。味苦，温，无毒。主腰脚不遂，顽痹，腿膝疼痛，霍乱，赤白泻痢，血痢，疥癣。（《大观》卷十三页42，《政和》页332，《纲目》页1396）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：海桐皮
  • 下一页：天竹桂
<<< 返回本书目录
  1. 海桐皮《证类本草》
  2. 海桐皮【中药大全】
  3. 海桐皮《药笼小品》
  4. 海桐皮煎【方剂大全】
  5. 海桐皮《本草图经》
  6. 海桐皮煎丸【方剂大全】
  7. 海桐木皮《本草纲目》完整版
  8. 海桐皮浸酒【方剂大全】
  9. 海桐煎【方剂大全】
  10. 海桐皮浸酒方【方剂大全】
  11. 海桐花【中药大全】
  12. 海桐皮酒【方剂大全】
  13. 海桐《本草纲目》图文版
  14. 海桐皮散【方剂大全】
  15. 海桐《本草纲目》完整版
  16. 海桐皮汤【方剂大全】
  17. 海通【中药大全】
  18. 海桐皮丸【方剂大全】
  19. 海铁树【中药大全】
  20. 海桐皮洗剂【方剂大全】
  21. 海獭《本草纲目》完整版
  22. 海桐散【方剂大全】
  23. 海松子【中药大全】
  24. 海桐树【中药大全】
  25. 海松子《本草纲目》图文版
  26. 海豘鱼【中药大全】
  27. 海松子《证类本草》
  28. 海豚鱼《本草纲目》完整版
  29. 海松子《本草纲目》完整版
  30. 海犀膏【方剂大全】
  1. 海桐皮《海药本草》
  2. 海桐皮《中药炮制》
  3. 海桐皮《本草备要》
  4. 海桐皮《药笼小品》
  5. 海桐皮《本草蒙筌》
  6. 海桐《本草纲目》
  7. 海桐皮《冯氏锦囊秘录》
  8. 海棠子《得配本草》
  9. 海桐皮《医学入门》
  10. 海苔《药性切用》
  11. 海桐皮《证类本草》
  12. 海苔《本草分经》
  13. 海桐皮《本草求真》
  14. 海苔《本草从新》
  15. 海桐皮《本经逢原》
  16. 海苔《饮食须知》
  17. 海桐皮《本草从新》
  18. 海松子《本草撮要》
  19. 海桐皮《得配本草》
  20. 海松子《本草从新》
  21. 海桐皮《中药学》
  22. 海松子《证类本草》
  23. 海桐皮《本草便读》
  24. 海松子《冯氏锦囊秘录》
  25. 海桐皮《增广和剂局方药性总论》
  26. 海松子《本草备要》
  27. 海桐皮《本草分经》
  28. 海松子《海药本草》
  29. 海桐皮《本草撮要》
  30. 海松子《本草纲目》
  31. 海桐皮《药性切用》


天竹桂_《海药本草》_中医本草_【岐黄之术】

天竹桂

天竹桂

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生南海山谷。补暖腰脚，破产后恶血，治血痢肠风，功力与桂心同，方家少用。（《大观》卷十三页48，《政和》页334，《纲目》页1359）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海桐皮
  • 当前页：天竹桂
  • 下一页：元慈勒
<<< 返回本书目录
  1. 天真丸【方剂大全】
  2. 天竹黄《本草易读》
  3. 天真丹【方剂大全】
  4. 天竹黄《本草择要纲目》
  5. 天灶火丹《幼幼新书》
  6. 天竹黄【中药大全】
  7. 天灶丹《外科启玄》
  8. 天竺桂《本草纲目》完整版
  9. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  10. 天竺桂【中药大全】
  11. 天元玉册《古今医统大全》
  12. 天竺黄《药笼小品》
  13. 天元五运经天(一首)《医经国小》
  14. 天竺黄《证类本草》
  15. 天元图《此事难知》
  16. 天竺黄（图）【中药大全】
  17. 天元图《此事难知》
  18. 天竺黄散【方剂大全】
  19. 天元太乙歌《针灸聚英》
  20. 天竺黄丸【方剂大全】
  21. 天元太乙歌《类经图翼》
  22. 天竺经论眼序《外台秘要》
  23. 天元太乙歌《古今医统大全》
  24. 天竺散【方剂大全】
  25. 天元纪大论篇《疡医大全》
  26. 天竺饮子【方剂大全】
  27. 天元纪大论篇《黄帝内经·素问》
  28. 天竺子【中药大全】
  29. 天元纪大论篇《冯氏锦囊秘录》
  30. 天柱骨倒《幼科铁镜》
  1. 天竹桂《海药本草》
  2. 天真丸《医方论》
  3. 天竹黄《本草衍义》
  4. 天真丸《退思集类方歌注》
  5. 天竹黄《本草备要》
  6. 天真丸《儒门事亲》
  7. 天竹黄《本草易读》
  8. 天灶火丹候《诸病源候论》
  9. 天竹黄《本草从新》
  10. 天灶火丹候《诸病源候论》
  11. 天竹黄《得配本草》
  12. 天灶火丹《证治准绳·幼科》
  13. 天竹黄《本草便读》
  14. 天灶火丹《幼幼新书》
  15. 天竹黄《增广和剂局方药性总论》
  16. 天灶火丹《中医词典》
  17. 天竹黄《本草分经》
  18. 天灶丹《外科启玄》
  19. 天竹黄《本草分经》
  20. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  21. 天竹黄《本草择要纲目》
  22. 天元玉册《古今医统大全》
  23. 天竹黄《本草撮要》
  24. 天元五运经天（一首）《医经国小》
  25. 天竺干姜《证类本草》
  26. 天元图《此事难知》
  27. 天竺桂《本草衍义》
  28. 天元图《此事难知》
  29. 天竺桂《证类本草》
  30. 天元太乙歌《针灸聚英》
  31. 天竺国按摩法《备急千金要方》


元慈勒_《海药本草》_中医本草_【岐黄之术】

元慈勒

元慈勒

  • 上一页
  • 目录
  • 相关
  • 下一页

慈勒树中脂也。味甘，平。消翳，破血，止痢，腹中恶血，今少有。（《大观》卷十三页50，《政和》页335，《纲目》页1378）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竹桂
  • 当前页：元慈勒
  • 下一页：都咸子
<<< 返回本书目录
  1. 元参清肺饮【方剂大全】
  2. 元归散【方剂大全】
  3. 元参解毒饮【方剂大全】
  4. 元亨利贞天五部位决吉凶《疡医大全》
  5. 元参解毒散【方剂大全】
  6. 元胡《本草易读》
  7. 元参化毒饮【方剂大全】
  8. 元胡索散【方剂大全】
  9. 元参《药笼小品》
  10. 元胡止痛片【方剂大全】
  11. 元参《本草易读》
  12. 元会运世总数《类经图翼》
  13. 元参《本草新编》
  14. 元灵散【方剂大全】
  15. 元参《本草经解》
  16. 元气不足【方剂主治】
  17. 元宝槭【中药大全】
  18. 元气亏损内伤外感等证《古今名医汇粹》
  19. 元宝草【中药大全】
  20. 元气亏损内伤外感等症《内科摘要》
  21. 元《古今医统大全》
  22. 元气虚弱【方剂主治】
  23. 渊疽门主论《疡医大全》
  24. 元芩二陈汤【方剂大全】
  25. 渊疽《医宗金鉴》
  26. 元素内人双胎难产（治奇）《孙文垣医案》
  27. 鸳鸯肉《本草纲目》完整版
  28. 元素侄令政春温后经水适止《孙文垣医案》
  29. 鸳鸯【中药大全】
  30. 元虚受暑治验《一得集》
  1. 元慈勒《海药本草》
  2. 元朝增颜茶《茶饮保健》
  3. 元慈勒《证类本草》
  4. 元参（寒）《本草分经》
  5. 元达《中医词典》
  6. 元参《药性切用》
  7. 元儿《中医词典》
  8. 元参《外科全生集》
  9. 元宫养颜茶《茶饮保健》
  10. 元参《本草撮要》
  11. 元颃《中医词典》
  12. 元参《本草害利》
  13. 元好问（1190-1257年）《中医词典》
  14. 元参《本草经解》
  15. 元亨利贞天五部位决吉凶《疡医大全》
  16. 元参《本草便读》
  17. 元胡《本草易读》
  18. 元参《本草从新》
  19. 元胡索《外科全生集》
  20. 元参《本草新编》
  21. 元会运世总数《类经图翼》
  22. 元参《本草易读》
  23. 元见《中医词典》
  24. 元参《本草备要》
  25. 元觉《中医词典》
  26. 元参《玉楸药解》
  27. 元精次第采补法《达摩洗髓易筋经》
  28. 元参《药笼小品》
  29. 元精石《本草从新》
  30. 元参《神农本草经》
  31. 元精石《本草便读》


都咸子_《海药本草》_中医本草_【岐黄之术】

都咸子

都咸子

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》云生广南山谷。味甘，平，无毒。主烦躁心闷，痰鬲，伤寒清涕，咳逆上气，宜煎服。子食之香，大小如半夏。（《大观》卷十三页50，《政和》页335，《纲目》页1312）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元慈勒
  • 当前页：都咸子
  • 下一页：必栗香
<<< 返回本书目录
  1. 都咸子《本草纲目》完整版
  2. 都咸子【中药大全】
  3. 都气丸【方剂大全】
  4. 都咸子树皮【中药大全】
  5. 都气加桂汤【方剂大全】
  6. 兜肚方【方剂大全】
  7. 都念子《本草纲目》完整版
  8. 兜冠黄共享【中药大全】
  9. 都梁香散【方剂大全】
  10. 兜兰【中药大全】
  11. 都梁丸【方剂大全】
  12. 兜礼治伤寒法《痰火点雪》
  13. 都梁散【方剂大全】
  14. 兜铃散【方剂大全】
  15. 都拉鸢尾【中药大全】
  16. 兜铃丸【方剂大全】
  17. 都拉【中药大全】
  18. 兜娄婆香《本草纲目》完整版
  19. 都桷子《本草纲目》完整版
  20. 兜纳香《本草纲目》完整版
  21. 都管草《本草纲目》完整版
  22. 兜纳香《本草择要纲目》
  23. 洞阳金丹【方剂大全】
  24. 兜涩固精丸【方剂大全】
  25. 洞阳丹【方剂大全】
  26. 兜药【方剂大全】
  27. 洞虚丹【方剂大全】
  28. 钭叶榕【中药大全】
  29. 洞泄寒中《圣济总录》
  30. 斗底风《喉科秘诀》
  1. 都咸子《海药本草》
  2. 都气益阴丸《目经大成》
  3. 都咸子及皮、叶《证类本草》
  4. 都梁丸《是斋百一选方》
  5. 都响《中医词典》
  6. 都梁丸《妇人大全良方》
  7. 兜礼治伤寒法《痰火点雪》
  8. 都良丸《奇方类编》
  9. 兜木香《证类本草》
  10. 都角子《证类本草》
  11. 兜纳香《海药本草》
  12. 都角子《海药本草》
  13. 兜纳香《证类本草》
  14. 都管草《证类本草》
  15. 兜纳香《本草择要纲目》
  16. 洞玄子性技三十种《素女经》
  17. 兜腮喉痈《喉科指掌》
  18. 洞心《中医词典》
  19. 兜腮痈《中医词典》
  20. 洞泻《中医词典》
  21. 兜腮痈《医学心悟》
  22. 洞泄下痢候《诸病源候论》
  23. 抖法《中医名词词典》
  24. 洞泄寒中《圣济总录》
  25. 抖法《中医词典》
  26. 洞泄《时病论》
  27. 斗底风《中医词典》
  28. 洞泄《儒门事亲》
  29. 斗底风《喉科秘诀》
  30. 洞泄《幼幼新书》
  31. 斗底风《重楼玉钥》


必栗香_《海药本草》_中医本草_【岐黄之术】

必栗香

必栗香

  • 上一页
  • 目录
  • 相关
  • 下一页

主鬼疰心气，断一切恶气，叶落水中，鱼当暴死。（《大观》卷十三页49，《政和》页334，《纲目》页1369）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：都咸子
  • 当前页：必栗香
  • 下一页：研药
<<< 返回本书目录
  1. 必栗香《本草纲目》完整版
  2. 必胜膏【方剂大全】
  3. 必救丹【方剂大全】
  4. 必胜散【方剂大全】
  5. 必捷丸【方剂大全】
  6. 必胜汤【方剂大全】
  7. 必捷散【方剂大全】
  8. 必胜丸【方剂大全】
  9. 粃壳草【中药大全】
  10. 必胜饮【方剂大全】
  11. 笔仔草【中药大全】
  12. 必提珠《滇南本草》
  13. 笔头灰散【方剂大全】
  14. 必先问明然后诊脉《诊家正眼》
  15. 笔头灰《证类本草》
  16. 必消散【方剂大全】
  17. 笔筒草【中药大全】
  18. 必效丹【方剂大全】
  19. 笔罗子（图）【中药大全】
  20. 必效膏【方剂大全】
  21. 笔画索引《四圣悬枢》
  22. 必效煎【方剂大全】
  23. 笔画索引《四圣心源》
  24. 必效酒【方剂大全】
  25. 笔画索引《伤寒悬解》
  26. 必效散【方剂大全】
  27. 笔画索引《伤寒说意》
  28. 必效四物汤【方剂大全】
  29. 笔画索引《金匮悬解》
  30. 必效丸【方剂大全】
  1. 必栗香《海药本草》
  2. 笔针《医方考》
  3. 必栗香《证类本草》
  4. 笔头灰《证类本草》
  5. 必胜散《冯氏锦囊秘录》
  6. 笔头灰《医学入门》
  7. 必胜散《太平惠民和剂局方》
  8. 笔头灰《本草易读》
  9. 必胜丸《三因极一病证方论》
  10. 笔头灰《新修本草》
  11. 必似勒《证类本草》
  12. 笔头灰《千金翼方》
  13. 必思答《饮膳正要》
  14. 笔管癣《中医词典》
  15. 必提珠《滇南本草》
  16. 彼子《名医别录》
  17. 必先问明然后诊脉《诊家正眼》
  18. 彼子《证类本草》
  19. 必效散《外科理例》
  20. 彼子《新修本草》
  21. 必效饮子《是斋百一选方》
  22. 彼子《本草经集注》
  23. 必需脂肪酸的定义与功能《临床营养学》
  24. 彼子《神农本草经》
  25. 必需脂肪酸缺乏《默克家庭诊疗手册》
  26. 吡唑酮类《药理学》
  27. 必需脂肪酸缺乏的病因《临床营养学》
  28. 吡嗪酰胺《药理学》
  29. 毕澄茄《本草纲目》
  30. 吡罗昔康《药理学》
  31. 毕澄茄《雷公炮炙论》


研药_《海药本草》_中医本草_【岐黄之术】

研药

研药

  • 上一页
  • 目录
  • 相关
  • 下一页

叶如椒，主赤白痢，蛊毒，中恶，并锉煎服之。（《大观》卷十三页49，《政和》页334，《纲目》页1368）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：必栗香
  • 当前页：研药
  • 下一页：榈木
<<< 返回本书目录
  1. 研犀角法《古今医统大全》
  2. 研药法《异授眼科》
  3. 研究因素的收集与测量《预防医学》
  4. 研朱石槌《本草纲目》完整版
  5. 研究疾病分布常用的率《预防医学》
  6. 盐《本草新编》
  7. 研究方法《预防医学》
  8. 盐胆水《本草纲目》完整版
  9. 研究范围和发展意义《实验动物科学》
  10. 盐胆水《本草纲目》图文版
  11. 研究的对象《预防医学》
  12. 盐胆水【中药大全】
  13. 炎症性腹主动脉瘤【疾病大全】
  14. 盐肤木（图）【中药大全】
  15. 炎症性肠道疾病及其伴发的葡萄膜炎【疾病大全】
  16. 盐肤木根【中药大全】
  17. 炎症相关性青光眼【疾病大全】
  18. 盐肤木根皮【中药大全】
  19. 炎症细胞《免疫学和免疫学检验》
  20. 盐肤木皮【中药大全】
  21. 炎症介质《免疫学和免疫学检验》
  22. 盐肤子【中药大全】
  23. 炎症后黑变病【疾病大全】
  24. 盐麸根白皮【中药大全】
  25. 炎症后弹力纤维松解伴皮肤松弛【疾病大全】
  26. 盐麸木花【中药大全】
  27. 炎症《止园医话》
  28. 盐麸树白皮【中药大全】
  29. 炎症《病理学》
  30. 盐麸叶【中药大全】
  1. 研药《海药本草》
  2. 研犀角法《古今医统大全》
  3. 研药《证类本草》
  4. 研究制订预防对策和措施《预防医学》
  5. 研药法《异授眼科》
  6. 研究因素的收集与测量《预防医学》
  7. 研钟乳秘法（华佗研钟乳）《华佗神方》
  8. 研究因素《预防医学》
  9. 研朱石槌《证类本草》
  10. 研究纤维化皮损中细胞的表型特征和（或）功能状态《实用免疫细胞与核酸》
  11. 研子《中医词典》
  12. 研究神经递质的超威结构定位《实用免疫细胞与核酸》
  13. 盐《本草纲目》
  14. 研究皮肤病中LC数量、密度及结构的改变《实用免疫细胞与核酸》
  15. 盐《饮膳正要》
  16. 研究内容《中医饮食营养学》
  17. 盐《食疗本草》
  18. 研究疾病分布常用的率《预防医学》
  19. 盐《饮食须知》
  20. 研究疾病的流行因素和病因《预防医学》
  21. 盐《本草求真》
  22. 研究方法的发展《预防医学》
  23. 盐《本草新编》
  24. 研究方法《实用免疫细胞与核酸》
  25. 盐《名医别录》
  26. 研究方法《预防医学》
  27. 盐半夏《中药炮制》
  28. 研究范围的发展《预防医学》
  29. 盐肠《饮膳正要》
  30. 研究对象《预防医学》
  31. 盐豉丸《冯氏锦囊秘录》


榈木_《海药本草》_中医本草_【岐黄之术】

榈木

榈木

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生安南，及南海山谷，胡人用为床坐，性坚好。主产后恶露冲心，症瘕结气，赤白漏下，并锉煎服之。（《大观》卷十三页49，《政和》页334，《纲目》页1420）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：研药
  • 当前页：榈木
  • 下一页：黄龙眼
<<< 返回本书目录
  1. 榈木《本草纲目》完整版
  2. 榈木【中药大全】
  3. 闾茹散【方剂大全】
  4. 榈木皮《证类本草》
  5. 闾茹《本草纲目》图文版
  6. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  7. 驴嘴风《喉科秘诀》
  8. 吕宋果【中药大全】
  9. 驴脂【中药大全】
  10. 吕宋楸毛【中药大全】
  11. 驴脂《本草纲目》完整版
  12. 旅行者腹泻【疾病大全】
  13. 驴阴茎【中药大全】
  14. 旅行者水肿【疾病症状】
  15. 驴阴茎《本草纲目》完整版
  16. 旅途精神病【疾病大全】
  17. 驴眼疮门主论《疡医大全》
  18. 铝尘肺【疾病大全】
  19. 驴血《本草纲目》完整版
  20. 铝骨病【疾病大全】
  21. 驴悬蹄《本草纲目》完整版
  22. 穞豆【中药大全】
  23. 驴尾轴垢《本草纲目》完整版
  24. 律草《本草纲目》图文版
  25. 驴头肉《本草纲目》完整版
  26. 律草【中药大全】
  27. 驴头骨《本草纲目》完整版
  28. 律原《类经图翼》
  29. 驴头【中药大全】
  30. 率的标准化法《预防医学》
  1. 榈木《海药本草》
  2. 榈木《海药本草》
  3. 榈木《证类本草》
  4. 闾尾《中医词典》
  5. 榈木皮《证类本草》
  6. 闾上《中医词典》
  7. 吕罢《中医词典》
  8. 闾茹《吴普本草》
  9. 吕才（600-665年）《中医词典》
  10. 闾茹《本草纲目》
  11. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  12. 驴嘴症《喉舌备要秘旨》
  13. 吕复《中医词典》
  14. 驴嘴风《重楼玉钥》
  15. 吕坤（1536-1618年）《中医词典》
  16. 驴嘴风《奇效简便良方》
  17. 吕留良《中医词典》
  18. 驴嘴风《喉科秘诀》
  19. 吕田《中医词典》
  20. 驴嘴风《中医词典》
  21. 吕细《中医词典》
  22. 驴眼疮门主论《疡医大全》
  23. 吕献策《中医词典》
  24. 驴眼疮门主方《疡医大全》
  25. 吕震名（1797-1852年）《中医词典》
  26. 驴眼《外科全生集》
  27. 吕祖鸾笔传治症瘕屡验方《回生集》
  28. 驴涎马汗疮《证治准绳·疡医》
  29. 吕祖师铁拐杖方《回生集》
  30. 驴涎马汗疮《医学纲目》
  31. 吕祖治百病符《急救广生集》


黄龙眼_《海药本草》_中医本草_【岐黄之术】

黄龙眼

黄龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

功力胜解毒子也。（《大观》卷十三页49，《政和》页334）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榈木
  • 当前页：黄龙眼
  • 下一页：诃梨勒
<<< 返回本书目录
  1. 黄龙须【中药大全】
  2. 黄龙圆【方剂大全】
  3. 黄龙尾《滇南本草》
  4. 黄芦木【中药大全】
  5. 黄龙丸【方剂大全】
  6. 黄芦散【方剂大全】
  7. 黄龙藤叶【中药大全】
  8. 黄栌《本草纲目》完整版
  9. 黄龙藤汤【方剂大全】
  10. 黄栌【中药大全】
  11. 黄龙藤【中药大全】
  12. 黄栌根【中药大全】
  13. 黄龙汤【方剂大全】
  14. 黄栌汤【方剂大全】
  15. 黄龙髓【方剂大全】
  16. 黄栌枝叶【中药大全】
  17. 黄龙四物汤【方剂大全】
  18. 黄萝饮【方剂大全】
  19. 黄龙散【方剂大全】
  20. 黄麻《本草纲目》完整版
  21. 黄龙膏【方剂大全】
  22. 黄麻【中药大全】
  23. 黄龙道水散【方剂大全】
  24. 黄麻根【中药大全】
  25. 黄瘤孢【中药大全】
  26. 黄麻梗虫【中药大全】
  27. 黄瘤【疾病大全】
  28. 黄麻灰【中药大全】
  29. 黄零陵香【中药大全】
  30. 黄麻散【方剂大全】
  1. 黄龙眼《海药本草》
  2. 黄龙尾《滇南本草》
  3. 黄龙眼《证类本草》
  4. 黄龙丸《是斋百一选方》
  5. 黄栌《证类本草》
  6. 黄龙丸《增订叶评伤暑全书》
  7. 黄毛金丝草《滇南本草》
  8. 黄龙丸《太平惠民和剂局方》
  9. 黄茅瘴《古今医案按》
  10. 黄龙丸《三因极一病证方论》
  11. 黄焖狗肉《保健药膳》
  12. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  13. 黄焖鹿筋《保健药膳》
  14. 黄龙汤《退思集类方歌注》
  15. 黄明胶《本草纲目》
  16. 黄龙汤《妇人大全良方》
  17. 黄明胶《本草备要》
  18. 黄龙汤《备急千金要方》
  19. 黄明胶《本草易读》
  20. 黄龙汤《时病论歌括新编》
  21. 黄明胶《本经逢原》
  22. 黄六一汤《仁术便览》
  23. 黄明胶《本草从新》
  24. 黄六一汤《外科理例》
  25. 黄明胶《本草撮要》
  26. 黄六一汤《医方考》
  27. 黄明胶《药性切用》
  28. 黄六一汤《太平惠民和剂局方》
  29. 黄明胶（白胶）《食疗本草》
  30. 黄苓散《明目至宝》
  31. 黄膜上冲《中医词典》


诃梨勒_《海药本草》_中医本草_【岐黄之术】

诃梨勒

诃梨勒

  • 上一页
  • 目录
  • 相关
  • 下一页

按徐表《南州记》云∶生南海诸地。味酸、涩，温，无毒。主五鬲气结，心腹虚痛，赤白诸痢，及呕吐，咳嗽，并宜使。其皮主嗽。肉炙，治眼涩痛。方家使陆路诃梨勒，即六棱是也。按波斯将诃梨勒、大腹等，舶上用防不虞。或遇大鱼放涎滑水中数里，不通舡也，遂乃煮此洗其涎滑，寻化为水。可量治气功力者乎。大腹、诃子，性焦者，是近铛下，故中国种不生。故梵云∶诃梨恒鸡，谓唐言天堂，未并只此也。（《大观》卷十四页8，《政和》页342，《纲目》页1409）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄龙眼
  • 当前页：诃梨勒
  • 下一页：苏方木
<<< 返回本书目录
  1. 诃梨勒《证类本草》
  2. 诃梨勒丸《脾胃论》
  3. 诃梨勒《本草图经》
  4. 诃黎豆蔻丹【方剂大全】
  5. 诃灰散【方剂大全】
  6. 诃黎勒《本草乘雅半偈》
  7. 诃附丸【方剂大全】
  8. 诃黎勒《本草思辨录》
  9. 好忘《备急千金要方》
  10. 诃黎勒《雷公炮炙论》
  11. 好乳汤【方剂大全】
  12. 诃黎勒《长沙药解》
  13. 好眠《普济方·针灸》
  14. 诃黎勒《本草纲目》图文版
  15. 好槐枝汤【方剂大全】
  16. 诃黎勒（诃子）《本草纲目》完整版
  17. 豪猪肉（图）【中药大全】
  18. 诃黎勒茶【方剂大全】
  19. 豪猪肉《本草纲目》完整版
  20. 诃黎勒煎【方剂大全】
  21. 豪猪千【中药大全】
  22. 诃黎勒皮散【方剂大全】
  23. 豪猪毛刺【中药大全】
  24. 诃黎勒散【方剂大全】
  25. 豪猪肚（豪猪屎）《本草纲目》完整版
  26. 诃黎勒汤【方剂大全】
  27. 豪猪肚【中药大全】
  28. 诃黎勒丸【方剂大全】
  29. 豪猪《本草纲目》图文版
  30. 诃黎勒饮【方剂大全】
  1. 诃梨勒《海药本草》
  2. 诃梨勒《新修本草》
  3. 诃梨勒《医学入门》
  4. 诃梨勒《雷公炮制药性解》
  5. 诃梨勒《证类本草》
  6. 皓华《中医词典》
  7. 诃梨勒《本草图经》
  8. 耗《中医词典》
  9. 诃梨勒丸《脾胃论》
  10. 号虫《外科证治全书》
  11. 诃黎勒《本草纲目》
  12. 号虫《中医词典》
  13. 诃黎勒《雷公炮炙论》
  14. 郝允（?-1054年）《中医词典》
  15. 诃黎勒《千金翼方》
  16. 郝文法《中医词典》
  17. 诃黎勒《长沙药解》
  18. 郝怀质《中医词典》
  19. 诃黎勒《本草衍义》
  20. 郝公景《中医词典》
  21. 诃黎勒《汤液本草》
  22. 好中医的能力《中医之钥》
  23. 诃黎勒《本草蒙筌》
  24. 好忘《备急千金要方》
  25. 诃黎勒《本经逢原》
  26. 好女《玉房秘诀》
  27. 诃黎勒《本草从新》
  28. 好眠《普济方·针灸》
  29. 诃黎勒《得配本草》
  30. 好眠《新修本草》
  31. 诃黎勒《本草思辨录》


苏方木_《海药本草》_中医本草_【岐黄之术】

苏方木

苏方木

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南海记》，生海畔，叶似绛，木若女贞。味平，无毒。主虚劳血癖气壅滞，产后恶露不安，怯起冲心，腹中搅痛，及经络不通，男女中风，口噤不语。宜此法，细研乳头香细末方寸匕，酒煎苏方，去滓，调服，立吐恶物，差。（《大观》卷十四页24，《政和》页348，《纲目》页1418）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃梨勒
  • 当前页：苏方木
  • 下一页：胡椒
<<< 返回本书目录
  1. 苏方木《本草纲目》图文版
  2. 苏方木（苏木）《本草纲目》完整版
  3. 苏方木《证类本草》
  4. 苏感丸【方剂大全】
  5. 苏方木《雷公炮炙论》
  6. 苏格兰脑炎【疾病大全】
  7. 苏方木《本草经解》
  8. 苏葛汤【方剂大全】
  9. 苏方木《本草乘雅半偈》
  10. 苏合香《本草纲目》完整版
  11. 苏《本草纲目》图文版
  12. 苏合香《本草易读》
  13. 苏《证类本草》
  14. 苏合香《药笼小品》
  15. 苏《本草纲目》完整版
  16. 苏合香《证类本草》
  17. 嗽证《秘传证治要诀及类方》
  18. 苏合香《本草纲目》图文版
  19. 嗽血论《症因脉治》
  20. 苏合香【中药大全】
  21. 嗽血【方剂主治】
  22. 苏合香丸《苏沈良方》
  23. 嗽血《幼幼新书》
  24. 苏合香丸【方剂大全】
  25. 嗽血《秘传证治要诀及类方》
  26. 苏合香圆【方剂大全】
  27. 嗽唾咯《医学入门》
  28. 苏黄耆【中药大全】
  29. 嗽分六气毋拘以寒述《儒门事亲》
  30. 苏麻粥【方剂大全】
  1. 苏方木《海药本草》
  2. 苏方木《新修本草》
  3. 苏方木《本草蒙筌》
  4. 苏方木《千金翼方》
  5. 苏方木《冯氏锦囊秘录》
  6. 苏方木《雷公炮炙论》
  7. 苏方木《证类本草》
  8. 苏方木《本草纲目》
  9. 苏方木《本经逢原》
  10. 苏沉丸宝汤《万氏秘传片玉心书》
  11. 苏方木《得配本草》
  12. 苏沉九宝汤《仁术便览》
  13. 苏方木《本草经解》
  14. 苏《名医别录》
  15. 苏方木《本草乘雅半偈》
  16. 苏《增广和剂局方药性总论》
  17. 苏枋木《增广和剂局方药性总论》
  18. 苏《证类本草》
  19. 苏感丸《瘴疟指南》
  20. 苏《本草衍义》
  21. 苏梗《本草害利》
  22. 苏《新修本草》
  23. 苏梗《本草害利》
  24. 嗽作呀呷声《证治准绳·幼科》
  25. 苏合《本草经集注》
  26. 嗽证《秘传证治要诀及类方》
  27. 苏合《新修本草》
  28. 嗽玉津《中医词典》
  29. 苏合丸《医学心悟》
  30. 嗽烟筒《冯氏锦囊秘录》
  31. 苏合丸《奇方类编》


胡椒_《海药本草》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》，生南海诸地。去胃口气虚冷，宿食不消，霍乱气逆，心腹卒痛，冷气上冲，和气。不宜多服，损肺。一云向阴者澄茄，向阳者胡椒也。（《大观》卷十四页27，《政和》页349，《纲目》页1320）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏方木
  • 当前页：胡椒
  • 下一页：无食子
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《海药本草》
  2. 胡椒《食疗本草》
  3. 胡椒《本草衍义》
  4. 胡椒《新修本草》
  5. 胡椒《汤液本草》
  6. 胡椒《饮膳正要》
  7. 胡椒《本草备要》
  8. 胡椒《食物疗法》
  9. 胡椒《本草蒙筌》
  10. 胡椒《药笼小品》
  11. 胡椒《本草易读》
  12. 胡椒《千金翼方》
  13. 胡椒《饮食须知》
  14. 胡椒《雷公炮炙论》
  15. 胡椒《冯氏锦囊秘录》
  16. 胡椒《本草纲目》
  17. 胡椒《医学入门》
  18. 胡黄莲《本草择要纲目》
  19. 胡椒《证类本草》
  20. 胡黄连丸《博济方》
  21. 胡椒《本草求真》
  22. 胡黄连丸《小儿药证直诀》
  23. 胡椒《本经逢原》
  24. 胡黄连麝香丸《小儿药证直诀》
  25. 胡椒《本草从新》
  26. 胡黄连《本草图经》
  27. 胡椒《得配本草》
  28. 胡黄连《药性切用》
  29. 胡椒《中药学》
  30. 胡黄连《本草撮要》
  31. 胡椒《本草便读》


无食子_《海药本草》_中医本草_【岐黄之术】

无食子

无食子

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》云∶波斯国，大小如药子。味温平，无毒。主肠虚冷痢，益血生精，乌髭发，和气安神，治阴毒痿，烧灰用。张仲景使治阴汗，取烧灰，先以微温水浴了，即以帛微 ，后傅灰囊上，甚良。波斯每食以代果，番胡呼为没食子，今人呼墨食子，转谬矣。（《大观》卷十四页19，《政和》页346，《纲目》页1409）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：无食子
  • 下一页：千金藤
<<< 返回本书目录
  1. 无食子《证类本草》
  2. 无食子（没石子）《本草纲目》完整版
  3. 无食子《本草择要纲目》
  4. 无食子丸【方剂大全】
  5. 无食子《本草乘雅半偈》
  6. 无特定病原体动物《实验动物科学》
  7. 无时泪下《目经大成》
  8. 无痛性的肢体损伤【疾病症状】
  9. 无色性色素失调症【疾病大全】
  10. 无痛性甲状腺炎【疾病大全】
  11. 无瘙痒，无肝胆疾病的皮肤黄染【疾病症状】
  12. 无痛性口腔溃疡【疾病症状】
  13. 无气存亡论《医学源流论》
  14. 无痛性尿血【疾病症状】
  15. 无凭检验《洗冤集录》
  16. 无痛性尿血【疾病症状】
  17. 无排卵型功能失调性子宫出血【疾病大全】
  18. 无痛性心肌梗死【疾病大全】
  19. 无尿【疾病症状】
  20. 无痛性阴囊内肿块【疾病症状】
  21. 无能力感【疾病症状】
  22. 无痛性硬实结节【疾病症状】
  23. 无目的咀嚼舐唇【疾病症状】
  24. 无头疽《中医外科学》
  25. 无名子（图）【中药大全】
  26. 无尾果【中药大全】
  27. 无名肿毒门主论《疡医大全》
  28. 无问新久【方剂主治】
  29. 无名肿毒门《辨证录》
  30. 无腺白叶莓【中药大全】
  1. 无食子《海药本草》
  2. 无食子《新修本草》
  3. 无食子《医学入门》
  4. 无食子《千金翼方》
  5. 无食子《证类本草》
  6. 无时热泪《中医词典》
  7. 无食子《本草择要纲目》
  8. 无时冷泪《中医词典》
  9. 无食子《本草乘雅半偈》
  10. 无时泪下《目经大成》
  11. 无始钟气篇《达摩洗髓易筋经》
  12. 无时泪下《中医词典》
  13. 无嗣《中医词典》
  14. 无石子《本草衍义》
  15. 无特定病原体动物的概念《实验动物科学》
  16. 无盛盛《中医词典》
  17. 无特定病原体动物的培育《实验动物科学》
  18. 无声《松峰说疫》
  19. 无特定病原体动物的用途《实验动物科学》
  20. 无乳汁秘方《华佗神方》
  21. 无特定病原体动物的质量标准《实验动物科学》
  22. 无乳《回生集》
  23. 无痛进针器《中医词典》
  24. 无热虚劳《女科证治准绳》
  25. 无头疽《中医词典》
  26. 无气存亡论《医学源流论》
  27. 无头疽《中医外科学》
  28. 无凭检验《洗冤集录》
  29. 无胃则死《中医词典》
  30. 无皮《医述》
  31. 无线电学的证明《圆运动的古中医学》


千金藤_《海药本草》_中医本草_【岐黄之术】

千金藤

千金藤

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生岭南山野。陈氏云∶呼为石黄香。味苦，平，无毒。主天行时气，能治野蛊诸毒，痈肿发背，并宜煎服，浸酒治风，轻身也。（《大观》卷十四页27，《政和》页349，《纲目》页1035）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无食子
  • 当前页：千金藤
  • 下一页：婆罗得
<<< 返回本书目录
  1. 千金藤《证类本草》
  2. 千金藤【中药大全】
  3. 千金藤《本草纲目》完整版
  4. 千金消毒散【方剂大全】
  5. 千金十一穴歌《针灸大全》
  6. 千金消癖丸【方剂大全】
  7. 千金十一穴《类经图翼》
  8. 千金须知《千金宝要》
  9. 千金散【方剂大全】
  10. 千金养脾丸【方剂大全】
  11. 千金润下丸【方剂大全】
  12. 千金一厘散《毓麟验方》
  13. 千金内托散【方剂大全】
  14. 千金翼方《外台秘要》
  15. 千金漏芦汤【方剂大全】
  16. 千金止带丸【方剂大全】
  17. 千金六甲丸【方剂大全】
  18. 千金坠（图）【中药大全】
  19. 千金化气汤【方剂大全】
  20. 千金子《药笼小品》
  21. 千金花【中药大全】
  22. 千金子（图）【中药大全】
  23. 千金封脐膏【方剂大全】
  24. 千金子霜【中药大全】
  25. 千金方六首合一十一法《外台秘要》
  26. 千里光【中药大全】
  27. 千金方《疯门全书》
  28. 千里光明汤【方剂大全】
  29. 千金定吼丸【方剂大全】
  30. 千里健步散【方剂大全】
  1. 千金藤《海药本草》
  2. 千金汤《备急千金要方》
  3. 千金藤《医学入门》
  4. 千金十一穴歌《针灸大全》
  5. 千金藤《证类本草》
  6. 千金十一穴歌《中医词典》
  7. 千金托里散《儒门事亲》
  8. 千金十一穴《类经图翼》
  9. 千金丸《备急千金要方》
  10. 千金内托汤《外科全生集》
  11. 千金丸《是斋百一选方》
  12. 千金牡丹皮散《医学心悟》
  13. 千金消暑丸《医学心悟》
  14. 千金牡丹皮散《医学心悟》
  15. 千金须知《千金宝要》
  16. 千金牡丹皮散《医学心悟》
  17. 千金穴歌《针灸易学》
  18. 千金漏芦汤《太平惠民和剂局方》
  19. 千金阳旦汤《时病论歌括新编》
  20. 千金久嗽方《时病论歌括新编》
  21. 千金要方《古代房中秘方》
  22. 千金膏《中藏经》
  23. 千金一厘散《毓麟验方》
  24. 千金方养生书《中医词典》
  25. 千金翼方一十三首《外台秘要》
  26. 千金方松叶酒《冯氏锦囊秘录》
  27. 千金阴旦汤《时病论歌括新编》
  28. 千金方六首合一十一法《外台秘要》
  29. 千金子《药笼小品》
  30. 千金方《疯门全书》
  31. 千金子《玉楸药解》


婆罗得_《海药本草》_中医本草_【岐黄之术】

婆罗得

婆罗得

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐氏云∶生西海波斯国。似中华柳树也，方家多用。（《大观》卷十四页47，《政和》页358，《纲目》页1411）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金藤
  • 当前页：婆罗得
  • 下一页：椰子
<<< 返回本书目录
  1. 婆罗得《本草纲目》完整版
  2. 婆罗门参【中药大全】
  3. 颇儿必汤【方剂大全】
  4. 婆罗门皂荚【中药大全】
  5. 颇（若感切）《针灸素难要旨》
  6. 婆婆纳【中药大全】
  7. 泼雪丸【方剂大全】
  8. 婆婆指甲菜【中药大全】
  9. 泼火散【方剂大全】
  10. 婆娑石《本草纲目》完整版
  11. 坡参【中药大全】
  12. 婆娑石《证类本草》
  13. 塀髓《雷公炮炙论》
  14. 迫风丹【方剂大全】
  15. 萍蓬草子【中药大全】
  16. 迫害妄想【疾病症状】
  17. 萍蓬草根【中药大全】
  18. 迫血妄行【方剂主治】
  19. 萍蓬草【中药大全】
  20. 珀《本草纲目》完整版
  21. 萍蓬草《本草纲目》图文版
  22. 珀珠散【方剂大全】
  23. 萍蓬草《本草纲目》完整版
  24. 破布草【中药大全】
  25. 萍草丸【方剂大全】
  26. 破布木【中药大全】
  27. 瓶蕨【中药大全】
  28. 破布叶【中药大全】
  29. 瓶耳小草【中药大全】
  30. 破骨风【中药大全】
  1. 婆罗得《海药本草》
  2. 颇儿必汤《饮膳正要》
  3. 婆罗得《证类本草》
  4. 颇（若感切）《针灸素难要旨》
  5. 婆娑石《本草衍义》
  6. 钋（pǔ）《中医词典》
  7. 婆娑石《证类本草》
  8. 攴（pū）法《中医词典》
  9. 婆娑石《增广和剂局方药性总论》
  10. 塀髓《雷公炮炙论》
  11. 迫咳《中医词典》
  12. 萍蓬草根《证类本草》
  13. 破《中医词典》
  14. 萍蓬草《本草纲目》
  15. 破（月囷）《中医词典》
  16. 瓶香《证类本草》
  17. 破（月囷）（jùn，音俊）脱肉《中医词典》
  18. 瓶香《海药本草》
  19. 破除结硬而下血《丹溪手镜》
  20. 瓶儿草《滇南本草》
  21. 破故纸《雷公炮制药性解》
  22. 屏障避孕《默克家庭诊疗手册》
  23. 破故纸《药笼小品》
  24. 屏翳《中医词典》
  25. 破故纸《本草备要》
  26. 凭脉不证书《医述》
  27. 破故纸《本草易读》
  28. 苹果酸，天冬氨酸穿梭《生物化学与分子生物学》
  29. 破故纸《本草从新》
  30. 苹果陈皮茶《茶饮保健》
  31. 破故纸《本草害利》


椰子_《海药本草》_中医本草_【岐黄之术】

椰子

椰子

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《交州记》云∶生南海。状若海棕。实名椰子，大如碗许大。外有粗皮，如大腹子、豆蔻之类；内有浆，似酒，饮之不醉。主消渴，吐血，水肿，去风热。云南者亦好。

武侯讨云南时，并令将士剪除椰树，不令小邦有此异物，多食动气也。（《大观》卷十四页35，《政和》页353，《纲目》页1308）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婆罗得
  • 当前页：椰子
  • 下一页：桄榔子
<<< 返回本书目录
  1. 椰子《本草纲目》图文版
  2. 椰子【中药大全】
  3. 椰子《本草图经》
  4. 椰子浆【中药大全】
  5. 椰子《本草纲目》完整版
  6. 椰子壳【中药大全】
  7. 椰根【中药大全】
  8. 椰子糯米蒸鸡饭【方剂大全】
  9. 耀光感【疾病症状】
  10. 椰子皮《证类本草》
  11. 钥匙《本草纲目》完整版
  12. 椰子皮【中药大全】
  13. 要知缓急《扁鹊心书》
  14. 椰子瓤【中药大全】
  15. 要素膳《临床营养学》
  16. 椰子油【中药大全】
  17. 要书说《医效秘传》
  18. 暍《金匮悬解》
  19. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  20. 暍病《伤寒悬解》
  21. 药中禁忌《跌损妙方》
  22. 暍病根原《四圣心源》
  23. 药疹【疾病大全】
  24. 噎《景景医话》
  25. 药疹【疾病症状】
  26. 噎《冷庐医话》
  27. 药疹《自我调养巧治病》
  28. 噎《吴鞠通医案》
  29. 药疹《家庭医学百科-医疗康复篇》
  30. 噎《证治准绳·类方》
  1. 椰子《海药本草》
  2. 椰子《本草纲目》
  3. 椰子《本草衍义》
  4. 掖痈《中医词典》
  5. 椰子《本草蒙筌》
  6. 掖门《中医词典》
  7. 椰子《冯氏锦囊秘录》
  8. 掖间《中医词典》
  9. 椰子《医学入门》
  10. 掖《中医词典》
  11. 椰子《本草图经》
  12. 耶律庶成（?-约1063年）《中医词典》
  13. 椰子浆《饮食须知》
  14. 耶律敌鲁《中医词典》
  15. 椰子皮《证类本草》
  16. 耶律倍（899-936年）《中医词典》
  17. 暍《中医名词词典》
  18. 要知缓急《扁鹊心书》
  19. 暍（yē，音耶）《中医词典》
  20. 要素膳的组成《临床营养学》
  21. 暍病　三章《伤寒悬解》
  22. 要素膳的性质《临床营养学》
  23. 暍病二《伤寒悬解》
  24. 要素膳的适应证《临床营养学》
  25. 暍病二《金匮悬解》
  26. 要素膳的生理《临床营养学》
  27. 暍病根原《四圣心源》
  28. 要素膳的禁忌证《临床营养学》
  29. 暍病三《伤寒悬解》
  30. 要素膳的禁忌证《临床营养学》
  31. 暍病三《金匮悬解》


桄榔子_《海药本草》_中医本草_【岐黄之术】

桄榔子

桄榔子

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《岭表录》云∶生广南山谷，树身皮叶与蕃枣槟榔等小异，然叶下有发，如粗马尾，广人用织巾子，木皮内有面，食之，极有补益虚羸乏损，腰脚无力。久服轻身，辟谷。《录异》云∶桄榔盖以此也。（《大观》卷十四页24，《政和》页348，《纲目》页1309）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椰子
  • 当前页：桄榔子
  • 下一页：柯树皮
<<< 返回本书目录
  1. 桄榔子《本草图经》
  2. 桄榔子【中药大全】
  3. 桄榔子《本草纲目》完整版
  4. 归艾丸【方剂大全】
  5. 桄榔面【中药大全】
  6. 归艾饮【方剂大全】
  7. 桄（音光）榔（音郎）子《证类本草》
  8. 归表汤【方剂大全】
  9. 广州山柑【中药大全】
  10. 归参汤【方剂大全】
  11. 广州管圆线虫病【疾病大全】
  12. 归参丸【方剂大全】
  13. 广枝仁【中药大全】
  14. 归柴饮【方剂大全】
  15. 广泽汤【方剂大全】
  16. 归肠散【方剂大全】
  17. 广枣（图）【中药大全】
  18. 归肠汤【方剂大全】
  19. 广玉兰【中药大全】
  20. 归承汤【方剂大全】
  21. 广胤丹【方剂大全】
  22. 归地阿胶汤【方剂大全】
  23. 广香藤【中药大全】
  24. 归地参术汤【方剂大全】
  25. 广西十大功劳【中药大全】
  26. 归地炖羊肉《保健药膳》
  27. 广西美登木【中药大全】
  28. 归地养荣汤【方剂大全】
  29. 广西莲座蕨【中药大全】
  30. 归地滋血汤【方剂大全】
  1. 桄榔子《海药本草》
  2. 桄（音光）榔（音郎）子《证类本草》
  3. 桄榔子《本草图经》
  4. 广嗣丸《奇方类编》
  5. 归参山药猪腰（《百一选方》）《中医饮食营养学》
  6. 广嗣门《医方考》
  7. 归参鳝鱼羹《老年百病防治》
  8. 广嗣论《女科切要》
  9. 归地炖羊肉《保健药膳》
  10. 广嗣论《济生集》
  11. 归法《中医词典》
  12. 广嗣论《张氏妇科》
  13. 归葛饮《退思集类方歌注》
  14. 广嗣附方《广嗣要语》
  15. 归魂散《博济方》
  16. 广嗣方论《轩岐救正论》
  17. 归姜汤《医学心悟》
  18. 广嗣《中医词典》
  19. 归经《中医名词词典》
  20. 广皮《本草分经》
  21. 归经《中医词典》
  22. 广皮《本草分经》
  23. 归经《中药基本理论知识》
  24. 广皮《本草分经》
  25. 归经《中药学》
  26. 广木香（和）《本草分经》
  27. 归空十法《古今医鉴》
  28. 广木香《药性切用》
  29. 归来《针灸大成》
  30. 广木香《本草分经》
  31. 归来《气功外气疗法》


柯树皮_《海药本草》_中医本草_【岐黄之术】

柯树皮

柯树皮

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广志》云∶生广南山谷。《临海志》云∶是木奴树。主浮气。采皮，以水煮，去滓，复炼候凝结丸得为度。每朝空心饮下三丸，浮气水肿，并从小便出。故波斯家用为舡舫也。（《大观》卷十四页53，《政和》页361，《纲目》页1422）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桄榔子
  • 当前页：柯树皮
  • 下一页：榈木
<<< 返回本书目录
  1. 柯树《本草纲目》完整版
  2. 柯树皮【中药大全】
  3. 柯氏韵怕《名医方论》《专治麻痧初编》
  4. 柯序《理虚元鉴》
  5. 柯氏《伤寒论翼》辨《医学读书记》
  6. 柯韵伯脉论《古今名医汇粹》
  7. 柯萨奇病毒疹【疾病大全】
  8. 科干综合征【疾病大全】
  9. 柯萨奇病毒和埃可病毒感染【疾病大全】
  10. 科罗拉多蜱热【疾病大全】
  11. 柯萨奇病毒感染【疾病大全】
  12. 科学管理的基本理论和知识《医院药学》
  13. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  14. 科学中药合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  15. 柯蒲木【中药大全】
  16. 蚵皮丸《小儿药证直诀》
  17. 柯榔木【中药大全】
  18. 蚵蚾黄连丸【方剂大全】
  19. 柯莱斯骨折【疾病大全】
  20. 蚵蚾散【方剂大全】
  21. 柯跋《小儿卫生总微论方》
  22. 蚵蚾丸【方剂大全】
  23. 柯跋《理虚元鉴》
  24. 蚵圆【方剂大全】
  25. 珂（马轲螺）《本草纲目》完整版
  26. 棵麻【中药大全】
  27. 珂【中药大全】
  28. 颏下间隙感染【疾病大全】
  29. 珂《证类本草》
  30. 颏下皮样囊肿【疾病大全】
  1. 柯树皮《海药本草》
  2. 柯氏韵怕《名医方论》《专治麻痧初编》
  3. 柯树皮《证类本草》
  4. 柯氏《伤寒论翼》辨《医学读书记》
  5. 柯斯质粒《实用免疫细胞与核酸》
  6. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  7. 柯序《理虚元鉴》
  8. 柯萨可夫综合征《神经精神疾病诊断学》
  9. 柯韵伯脉论二则《古今名医汇粹》
  10. 柯琴《中医词典》
  11. 科学安排作息时间《家庭医学百科·预防保健篇》
  12. 柯琴《中医词典》
  13. 科学证据《中医之钥》
  14. 柯逢时《中医词典》
  15. 科学中药 合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  16. 柯逢时《中医词典》
  17. 科研成果的评价与总结《医院药学》
  18. 柯跋《小儿卫生总微论方》
  19. 科研课题的设计要求《医院药学》
  20. 柯跋《理虚元鉴》
  21. 科研课题的实施与管理《医院药学》
  22. 柯（火介）《中医词典》
  23. 蚵 黄连丸《博济方》
  24. 柯（火介）《中医词典》
  25. 蚵皮丸《小儿药证直诀》
  26. 珂《名医别录》
  27. 蚵丸《太平惠民和剂局方》
  28. 珂《证类本草》
  29. 颏（kē，音科）《中医词典》
  30. 珂《海药本草》
  31. 颏（kē，音科）《中医词典》


榈木_《海药本草》_中医本草_【岐黄之术】

榈木

榈木

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》云∶生岭南山谷。平，温，主金疮，疥癣，生肌，止血，并宜烧灰使用。其实黄白色，有大毒，不堪服食也。（《大观》卷十四页51，《政和》页360，《纲目》页1421）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柯树皮
  • 当前页：榈木
  • 下一页：没离梨
<<< 返回本书目录
  1. 榈木《本草纲目》完整版
  2. 榈木【中药大全】
  3. 闾茹散【方剂大全】
  4. 榈木皮《证类本草》
  5. 闾茹《本草纲目》图文版
  6. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  7. 驴嘴风《喉科秘诀》
  8. 吕宋果【中药大全】
  9. 驴脂【中药大全】
  10. 吕宋楸毛【中药大全】
  11. 驴脂《本草纲目》完整版
  12. 旅行者腹泻【疾病大全】
  13. 驴阴茎【中药大全】
  14. 旅行者水肿【疾病症状】
  15. 驴阴茎《本草纲目》完整版
  16. 旅途精神病【疾病大全】
  17. 驴眼疮门主论《疡医大全》
  18. 铝尘肺【疾病大全】
  19. 驴血《本草纲目》完整版
  20. 铝骨病【疾病大全】
  21. 驴悬蹄《本草纲目》完整版
  22. 穞豆【中药大全】
  23. 驴尾轴垢《本草纲目》完整版
  24. 律草《本草纲目》图文版
  25. 驴头肉《本草纲目》完整版
  26. 律草【中药大全】
  27. 驴头骨《本草纲目》完整版
  28. 律原《类经图翼》
  29. 驴头【中药大全】
  30. 率的标准化法《预防医学》
  1. 榈木《海药本草》
  2. 闾尾《中医词典》
  3. 榈木《海药本草》
  4. 闾上《中医词典》
  5. 榈木《证类本草》
  6. 闾茹《吴普本草》
  7. 榈木皮《证类本草》
  8. 闾茹《本草纲目》
  9. 吕罢《中医词典》
  10. 驴嘴症《喉舌备要秘旨》
  11. 吕才（600-665年）《中医词典》
  12. 驴嘴风《重楼玉钥》
  13. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  14. 驴嘴风《奇效简便良方》
  15. 吕复《中医词典》
  16. 驴嘴风《喉科秘诀》
  17. 吕坤（1536-1618年）《中医词典》
  18. 驴嘴风《中医词典》
  19. 吕留良《中医词典》
  20. 驴眼疮门主论《疡医大全》
  21. 吕田《中医词典》
  22. 驴眼疮门主方《疡医大全》
  23. 吕细《中医词典》
  24. 驴眼《外科全生集》
  25. 吕献策《中医词典》
  26. 驴涎马汗疮《证治准绳·疡医》
  27. 吕震名（1797-1852年）《中医词典》
  28. 驴涎马汗疮《医学纲目》
  29. 吕祖鸾笔传治症瘕屡验方《回生集》
  30. 驴头羹《食疗方》
  31. 吕祖师铁拐杖方《回生集》


没离梨_《海药本草》_中医本草_【岐黄之术】

没离梨

没离梨

  • 上一页
  • 目录
  • 相关
  • 下一页

微温。主消食，涩肠，下气，及上气咳嗽，并宜入面药。（《大观》卷十四页52，《政和》页360，《纲目》页1393）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榈木
  • 当前页：没离梨
  • 下一页：楸木皮
<<< 返回本书目录
  1. 瞀《药症忌宜》
  2. 没乳丸【方剂大全】
  3. 貌似古方欺人论《医学源流论》
  4. 没石子丸《洪氏集验方》
  5. 帽状腱膜下脓肿【疾病大全】
  6. 没石子丸《小儿药证直诀》
  7. 帽兰【中药大全】
  8. 没食子《本草新编》
  9. 帽辫七【中药大全】
  10. 没食子【中药大全】
  11. 贸易辨假真《本草蒙筌》
  12. 没食子散【方剂大全】
  13. 贸药辨真假《经验丹方汇编》
  14. 没食子丸【方剂大全】
  15. 贸药辨假真《冯氏锦囊秘录》
  16. 没食子圆【方剂大全】
  17. 冒闷歌《伤寒百证歌》
  18. 没药《本草纲目》完整版
  19. 茂香散【方剂大全】
  20. 没药《本草乘雅半偈》
  21. 卯药【方剂大全】
  22. 没药《本草图经》
  23. 卯戍丸【方剂大全】
  24. 没药《本草新编》
  25. 卯手阳明大肠经《神应经》
  26. 没药《本草易读》
  27. 牦牛角【中药大全】
  28. 没药《本草择要纲目》
  29. 牦牛胆结石【中药大全】
  30. 没药《药笼小品》
  1. 没离梨《海药本草》
  2. 瞀重《中医词典》
  3. 没离梨《证类本草》
  4. 瞀郁《中医词典》
  5. 没石子《玉楸药解》
  6. 瞀热《中医词典》
  7. 没石子《本草备要》
  8. 瞀闷《医学纲目》
  9. 没石子《本草求真》
  10. 瞀闷《中医词典》
  11. 没石子《本经逢原》
  12. 瞀闷《医林改错》
  13. 没石子《本草从新》
  14. 瞀昧《中医词典》
  15. 没石子《得配本草》
  16. 瞀瘛《中医名词词典》
  17. 没石子《本草分经》
  18. 瞀《药症忌宜》
  19. 没石子《本草撮要》
  20. 瞀《中医词典》
  21. 没石子《药性切用》
  22. 貌似古方欺人论《医学源流论》
  23. 没石子丸《洪氏集验方》
  24. 瑁《冯氏锦囊秘录》
  25. 没石子丸《小儿药证直诀》
  26. 贸易辨假真《本草蒙筌》
  27. 没石子丸《是斋百一选方》
  28. 贸药辨真假《经验丹方汇编》
  29. 没食子《本草蒙筌》
  30. 贸药辨假真《冯氏锦囊秘录》
  31. 没食子《冯氏锦囊秘录》


楸木皮_《海药本草》_中医本草_【岐黄之术】

楸木皮

楸木皮

  • 上一页
  • 目录
  • 相关
  • 下一页

微温。主消食，涩肠，下气，及上气咳嗽，并宜入面药。（《大观》卷十四页52，《政和》页361，《纲目》页1393）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没离梨
  • 当前页：楸木皮
  • 下一页：犀角
<<< 返回本书目录
  1. 楸木皮《证类本草》
  2. 楸木皮【中药大全】
  3. 楸木果【中药大全】
  4. 楸树【中药大全】
  5. 楸木白皮《本草纲目》完整版
  6. 楸叶《本草纲目》完整版
  7. 楸《本草纲目》图文版
  8. 楸叶【中药大全】
  9. 楸《本草纲目》完整版
  10. 楸子【中药大全】
  11. 蚯蚓咬伤门主论《疡医大全》
  12. 鳅肚疔门主论《疡医大全》
  13. 蚯蚓伤《医宗金鉴》
  14. 鳅鱼《本草纲目》完整版
  15. 蚯蚓散【方剂大全】
  16. 鳅鱼《本草求真》
  17. 蚯蚓泥《本草纲目》图文版
  18. 鳅鱼《本草纲目》图文版
  19. 蚯蚓泥《本草纲目》完整版
  20. 求本论《景岳全书》
  21. 蚯蚓白糖浸液【方剂大全】
  22. 求本论《医学入门》
  23. 蚯蚓【中药大全】
  24. 求汗《周慎斋遗书》
  25. 蚯蚓《本草纲目》图文版
  26. 求嗣《急救广生集》
  27. 蚯蚓《雷公炮炙论》
  28. 求嗣《寿世保元》
  29. 蚯蚓《本草崇原》
  30. 求嗣《万病回春》
  1. 楸木皮《海药本草》
  2. 楸《本草纲目》
  3. 楸木皮《证类本草》
  4. 蚯蚓瘴《古今医案按》
  5. 鳅肚疔《中医词典》
  6. 蚯蚓咬伤门主论《疡医大全》
  7. 鳅肚疔门主论《疡医大全》
  8. 蚯蚓咬伤门主方《疡医大全》
  9. 鳅鱼《本草纲目》
  10. 蚯蚓咬《奇效简便良方》
  11. 鳅鱼《本草求真》
  12. 蚯蚓土《玉楸药解》
  13. 鳅鱼《本草从新》
  14. 蚯蚓伤《外科证治全书》
  15. 鳅鱼《本草撮要》
  16. 蚯蚓伤《外科心法要诀》
  17. 鳅鱼《药性切用》
  18. 蚯蚓伤《证治准绳·疡医》
  19. 求《周慎斋遗书》
  20. 蚯蚓伤《医宗金鉴》
  21. 求本论《景岳全书》
  22. 蚯蚓泥《得配本草》
  23. 求本论《医学入门》
  24. 蚯蚓泥《本草纲目》
  25. 求寸法《卫生宝鉴》
  26. 蚯蚓秘方《华佗神方》
  27. 求丹口诀《女丹合编选注》
  28. 蚯蚓候《诸病源候论》
  29. 求汗《周慎斋遗书》
  30. 蚯蚓粪《外科全生集》
  31. 求疗尽告所悉《友渔斋医话》


犀角_《海药本草》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《异物志》云∶山东海水中，其牛乐闻丝竹，彼人动乐，牛则出来，以此采之。有鼻角、顶角，鼻角为上。大寒，无毒。主风毒攻心 热闷，痈毒赤痢，小儿麸豆，风热惊痫。并宜用之。凡犀屑了，以纸裹于怀中良久，合诸色药物，绝为易 。又按通天犀，胎时见天上物命过，并形于角上，故云通天犀也。欲验于月下，以水盆映，则知通天矣。

《正经》云∶是山犀，少见水犀。《五溪记》云∶山犀者，食于竹木，小便即竟日不尽。夷僚家以弓矢而采，故曰黔犀。又刘孝标言∶犀堕角，里人以假角易之，未委虚实。（《大观》第十七卷，17页；《政和》383页。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楸木皮
  • 当前页：犀角
  • 下一页：象牙
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《海药本草》
  2. 犀角《食疗本草》
  3. 犀角《本草衍义》
  4. 犀角《神农本草经百种录》
  5. 犀角《汤液本草》
  6. 犀角《新修本草》
  7. 犀角《本草备要》
  8. 犀角《本草经集注》
  9. 犀角《本草蒙筌》
  10. 犀角《饮膳正要》
  11. 犀角《本草易读》
  12. 犀角《玉楸药解》
  13. 犀角《冯氏锦囊秘录》
  14. 犀角《药笼小品》
  15. 犀角《医学入门》
  16. 犀角《千金翼方》
  17. 犀角《证类本草》
  18. 犀角《雷公炮制药性解》
  19. 犀角《顾松园医镜》
  20. 犀角《雷公炮炙论》
  21. 犀角《本草求真》
  22. 犀角《神农本草经》
  23. 犀角《本草新编》
  24. 犀灰散《博济方》
  25. 犀角《本经逢原》
  26. 犀黄丸《重楼玉钥》
  27. 犀角《本草从新》
  28. 犀黄丸《外科全生集》
  29. 犀角《中药学》
  30. 犀黄散《外科全生集》
  31. 犀角《本草思辨录》


象牙_《海药本草》_中医本草_【岐黄之术】

象牙

象牙

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《内典》云∶象出西国，有二牙四牙者。味寒，主风痫热，骨蒸劳，诸疮等。并皆宜生屑入药，得琥珀、竹膏、真珠、犀角、牛黄等良。西域重之，用饰床坐。中国贵之，以为笏。昆仑诸国有象，生于山谷，每遇解牙，人不可取。昆仑以白木削为牙，而用易之。《酉阳杂俎》云∶生文理必国富。又云∶龙与象，六十岁骨方足。（《大观》第十六卷，8页；《政和》371页，《纲目》1765页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：象牙
  • 下一页：腽肭脐
<<< 返回本书目录
  1. 象牙《证类本草》
  2. 象牙【中药大全】
  3. 象牙《本草择要纲目》
  4. 象牙参【中药大全】
  5. 象牙《本草易读》
  6. 象牙草【中药大全】
  7. 象牙《本草图经》
  8. 橡斗膏【方剂大全】
  9. 象牙《本草纲目》完整版
  10. 橡胶制品所致的皮肤病【疾病大全】
  11. 象限性缺损【疾病症状】
  12. 橡木皮【中药大全】
  13. 象限性偏盲【疾病症状】
  14. 橡实《本草纲目》完整版
  15. 象头花【中药大全】
  16. 橡实《本草图经》
  17. 象肉【中药大全】
  18. 橡实《雷公炮炙论》
  19. 象肉《本草纲目》完整版
  20. 橡实《证类本草》
  21. 象皮木【中药大全】
  22. 橡实《本草纲目》图文版
  23. 象皮膏【方剂大全】
  24. 橡实【中药大全】
  25. 象皮【中药大全】
  26. 橡实壳【中药大全】
  27. 象皮《本草新编》
  28. 橡实散【方剂大全】
  29. 象皮《本草纲目》完整版
  30. 肖菝葜【中药大全】
  1. 象牙《海药本草》
  2. 象牙《饮膳正要》
  3. 象牙《本草衍义》
  4. 象数层面《思考中医》
  5. 象牙《本草蒙筌》
  6. 象肉《医学入门》
  7. 象牙《本草易读》
  8. 象肉《饮食须知》
  9. 象牙《冯氏锦囊秘录》
  10. 象肉《饮膳正要》
  11. 象牙《证类本草》
  12. 象皮散《外科全生集》
  13. 象牙《本草求真》
  14. 象皮（象牙屑）《中药学》
  15. 象牙《本草分经》
  16. 象皮《药性切用》
  17. 象牙《本草分经》
  18. 象皮《外科全生集》
  19. 象牙《本草择要纲目》
  20. 象皮《本草撮要》
  21. 象牙《本草害利》
  22. 象皮《本草分经》
  23. 象牙《本草图经》
  24. 象皮《本草便读》
  25. 象牙散《冯氏锦囊秘录》
  26. 象皮《本草从新》
  27. 橡胶膏剂《医院药学》
  28. 象皮《本经逢原》
  29. 橡实《本草纲目》
  30. 象皮《本草新编》
  31. 橡实《雷公炮炙论》


腽肭脐_《海药本草》_中医本草_【岐黄之术】

腽肭脐

腽肭脐

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《临海志》云∶出东海水中。状若鹿形，头似狗，长尾。每遇日出，即浮在水面，昆仑家以弓矢而采之，取其外肾，阴干百日。其味甘香美，大温，无毒。主五劳七伤，阴痿，少力，肾气衰弱虚损，背膊劳闷，面黑精冷，最良。凡入诸药，先于银器中酒煎后，方合和诸药，不然以好酒浸炙入药用，亦得。（《大观》第十八卷，12页；《政和》394页，《纲目》页1798）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象牙
  • 当前页：腽肭脐
  • 下一页：牡蛎
<<< 返回本书目录
  1. 腽肭脐《证类本草》
  2. 腽肭脐【中药大全】
  3. 腽肭脐《雷公炮炙论》
  4. 腽肭脐（海狗肾）《本草纲目》完整版
  5. 腽肭脐《本草择要纲目》
  6. 腽肭脐丸【方剂大全】
  7. 腽肭脐《本草新编》
  8. 腽肭脐圆【方剂大全】
  9. 腽肭补天丸【方剂大全】
  10. 腽肭兽《本草纲目》图文版
  11. 瓦韦【中药大全】
  12. 腽肭兽（海狗）《本草纲目》完整版
  13. 瓦松【中药大全】
  14. 歪鼻【疾病症状】
  15. 瓦松《滇南本草》
  16. 歪脖子果【中药大全】
  17. 瓦松《本草易读》
  18. 歪头菜【中药大全】
  19. 瓦楞子（图）【中药大全】
  20. 歪斜指【疾病症状】
  21. 瓦草【中药大全】
  22. 外、妇科病症《气功外气疗法》
  23. 瓦草《滇南本草》
  24. 外八段锦《针灸大成》
  25. 娃娃鱼【中药大全】
  26. 外鼻恶性肿瘤《临床激光治疗学》
  27. 娃娃拳【中药大全】
  28. 外鼻畸形《中西医结合耳鼻喉科》
  29. 娃儿藤【中药大全】
  30. 外侧膝状体以上各段视路病变《西医眼科学》
  1. 腽肭脐《海药本草》
  2. 腽肭脐《中药炮制》
  3. 腽肭脐《本草衍义》
  4. 腽肭脐《雷公炮制药性解》
  5. 腽肭脐《本草蒙筌》
  6. 腽肭脐《雷公炮炙论》
  7. 腽肭脐《冯氏锦囊秘录》
  8. 瓦甑《证类本草》
  9. 腽肭脐《医学入门》
  10. 瓦松《滇南本草》
  11. 腽肭脐《证类本草》
  12. 瓦松《本草易读》
  13. 腽肭脐《本草新编》
  14. 瓦垄子壳《本草易读》
  15. 腽肭脐《本经逢原》
  16. 瓦垄子《冯氏锦囊秘录》
  17. 腽肭脐《本草从新》
  18. 瓦垄子《本草蒙筌》
  19. 腽肭脐《增广和剂局方药性总论》
  20. 瓦愣子（白螺丝壳）《中药学》
  21. 腽肭脐《本草择要纲目》
  22. 瓦楞子《药性切用》
  23. 腽肭脐《药性切用》
  24. 瓦楞子《本草撮要》
  25. 腽肭脐　即海狗肾《玉楸药解》
  26. 瓦楞子《本草分经》
  27. 腽肭脐酒《饮膳正要》
  28. 瓦楞子《本草便读》
  29. 腽肭脐丸《太平惠民和剂局方》
  30. 瓦楞子《本草求真》
  31. 喎僻不遂《中医名词词典》


牡蛎_《海药本草》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

按《广州记》云∶出南海水中。主男子遗精，虚劳乏损，补肾正气，止盗汗，去烦热，治伤阴热疾，能补养，安神，治孩子惊痫。久服轻身。用之炙令微黄色熟后，研令极细，入丸散中用。（《大观》第二十卷，6页；《政和》412页，《纲目》1638页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐
  • 当前页：牡蛎
  • 下一页：石决明
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《海药本草》
  2. 牡蛎《食疗本草》
  3. 牡蛎《本草衍义》
  4. 牡蛎《吴普本草》
  5. 牡蛎《汤液本草》
  6. 牡蛎《新修本草》
  7. 牡蛎《本草备要》
  8. 牡蛎《本草经集注》
  9. 牡蛎《本草蒙筌》
  10. 牡蛎《中药炮制》
  11. 牡蛎《本草易读》
  12. 牡蛎《长沙药解》
  13. 牡蛎《医学入门》
  14. 牡蛎《药笼小品》
  15. 牡蛎《证类本草》
  16. 牡蛎《千金翼方》
  17. 牡蛎《顾松园医镜》
  18. 牡蛎《雷公炮制药性解》
  19. 牡蛎《本草求真》
  20. 牡蛎《雷公炮炙论》
  21. 牡蛎《本草新编》
  22. 牡蛎《本草纲目》
  23. 牡蛎《本经逢原》
  24. 牡蛎《神农本草经》
  25. 牡蛎《本草从新》
  26. 牡荆实《名医别录》
  27. 牡蛎《得配本草》
  28. 牡荆实《证类本草》
  29. 牡蛎《中药学》
  30. 牡荆实《医学入门》
  31. 牡蛎《本草崇原》


石决明_《海药本草》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

主青盲内障，肝肺风热骨蒸劳极，并良。凡用先以面裹熟煨，然后磨去其外黑处，并粗皮了，烂捣之，细罗，于乳钵中再研如面，方堪用也。（《大观》第二十卷，12页；《政和》416页，《纲目》1642页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：石决明
  • 下一页：秦龟
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《海药本草》
  2. 石决明《新修本草》
  3. 石决明《本草衍义》
  4. 石决明《本草经集注》
  5. 石决明《本草备要》
  6. 石决明《中药炮制》
  7. 石决明《本草易读》
  8. 石决明《玉楸药解》
  9. 石决明《冯氏锦囊秘录》
  10. 石决明《药笼小品》
  11. 石决明《医学入门》
  12. 石决明《千金翼方》
  13. 石决明《证类本草》
  14. 石决明《雷公炮制药性解》
  15. 石决明《顾松园医镜》
  16. 石决明《雷公炮炙论》
  17. 石决明《本草求真》
  18. 石决明《本草纲目》
  19. 石决明《本经逢原》
  20. 石剧《名医别录》
  21. 石决明《本草从新》
  22. 石剧《证类本草》
  23. 石决明《得配本草》
  24. 石剧《新修本草》
  25. 石决明《中药学》
  26. 石剧《千金翼方》
  27. 石决明《本草便读》
  28. 石疽秘方《华佗神方》
  29. 石决明《增广和剂局方药性总论》
  30. 石疽门主论《疡医大全》
  31. 石决明《名医别录》


秦龟_《海药本草》_中医本草_【岐黄之术】

秦龟

秦龟

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《正经》云∶生在广州山谷，其壳味带苦。治妇人赤白漏下，破积症，顽风冷痹，关节气壅。或经卜者更妙。凡甲炙令黄，然后入药中。（《大观》第二十卷，八页；《政和》414页，《纲目》1627页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：秦龟
  • 下一页：鲛鱼皮
<<< 返回本书目录
  1. 秦龟《证类本草》
  2. 秦龟甲《本草纲目》完整版
  3. 秦龟《本草纲目》完整版
  4. 秦龟头《本草纲目》完整版
  5. 秦荻藜《本草纲目》完整版
  6. 秦桂丸【方剂大全】
  7. 秦荻梨《证类本草》
  8. 秦桂丸论《格致余论》
  9. 秦承祖灸鬼法《古今医统大全》
  10. 秦汉时期的早期的医药交流《中国医学通史》
  11. 秦柏熏眼方【方剂大全】
  12. 秦汉时期风俗习尚与医药文化《中国医学通史》
  13. 秦《古今医统大全》
  14. 秦汉时期军事医学《中国医学通史》
  15. 芩心丸【方剂大全】
  16. 秦汉时期临床各科成就《中国医学通史》
  17. 芩术四物汤【方剂大全】
  18. 秦汉时期卫生保健、疾病预防与尸体保护《中国医学通史》
  19. 芩连栀子饮【方剂大全】
  20. 秦汉时期药物与方剂成就《中国医学通史》
  21. 芩连消毒汤【方剂大全】
  22. 秦汉时期医史研究和文献整理《中国医学通史》
  23. 芩连四物汤【方剂大全】
  24. 秦汉时期医事制度《中国医学通史》
  25. 芩连清心汤【方剂大全】
  26. 秦汉时期医学《中国医学通史》
  27. 芩连平胃汤【方剂大全】
  28. 秦汉时期医学家传记《中国医学通史》
  29. 芩连片【方剂大全】
  30. 秦汉时期医学著述《中国医学通史》
  1. 秦龟《海药本草》
  2. 秦龟《新修本草》
  3. 秦龟《本草衍义》
  4. 秦龟《本草经集注》
  5. 秦龟《证类本草》
  6. 秦龟《千金翼方》
  7. 秦龟《名医别录》
  8. 秦钩吻《吴普本草》
  9. 秦桂丸《三因极一病证方论》
  10. 秦纲《中医词典》
  11. 秦桂丸《是斋百一选方》
  12. 秦荻藜《饮食须知》
  13. 秦桂丸论《格致余论》
  14. 秦荻梨《证类本草》
  15. 秦国治《中医词典》
  16. 秦荻梨《食疗本草》
  17. 秦汉时期的早期的医药交流《中国医学通史》
  18. 秦荻梨《新修本草》
  19. 秦汉时期风俗习尚与医药文化《中国医学通史》
  20. 秦荻梨《千金翼方》
  21. 秦汉时期军事医学《中国医学通史》
  22. 秦大任《中医词典》
  23. 秦汉时期药物与方剂成就《中国医学通史》
  24. 秦承祖灸鬼法《针灸聚英》
  25. 秦汉时期医事制度《中国医学通史》
  26. 秦承祖灸鬼法《古今医统大全》
  27. 秦汉时期医学《中国医学通史》
  28. 秦承祖《中医词典》
  29. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  30. 秦昌遇《中医词典》
  31. 秦艽《神农本草经》


鲛鱼皮_《海药本草》_中医本草_【岐黄之术】

鲛鱼皮

鲛鱼皮

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《名医别录》云∶生南海。味甘、咸，无毒。主心气鬼疰，蛊毒，吐血。

皮上有真珠斑。（《政和》434页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦龟
  • 当前页：鲛鱼皮
  • 下一页：
<<< 返回本书目录
  1. 鲛鱼皮《证类本草》
  2. 鲛鱼皮【中药大全】
  3. 鲛鱼胆【中药大全】
  4. 鲛鱼皮散【方剂大全】
  5. 鲛鱼翅【中药大全】
  6. 蕉芋【中药大全】
  7. 鲛鱼【中药大全】
  8. 礁膜【中药大全】
  9. 鲛鱼《本草求真》
  10. 嚼药防己散【方剂大全】
  11. 鲛鱼《本草纲目》完整版
  12. 角层下脓疱性皮肤病【疾病大全】
  13. 鲛鲨白【中药大全】
  14. 角叉菜【中药大全】
  15. 焦栀子【中药大全】
  16. 角翅卫矛【中药大全】
  17. 焦油性黑变病【疾病大全】
  18. 角翅卫矛根【中药大全】
  19. 焦氏头针《中医刺灸》
  20. 角翅卫矛果【中药大全】
  21. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  22. 角刺粥【方剂大全】
  23. 焦氏喉科煎药方《焦氏喉科枕秘》
  24. 角发酒【方剂大全】
  25. 焦虑致胸口痛【疾病症状】
  26. 角弓反张《保婴撮要》
  27. 焦虑症【疾病大全】
  28. 角弓反张《备急千金要方》
  29. 焦虑症《家庭医学百科-医疗康复篇》
  30. 角弓反张《张氏医通》
  1. 鲛鱼皮《海药本草》
  2. 鲛鱼皮《新修本草》
  3. 鲛鱼皮《证类本草》
  4. 鲛鱼皮《千金翼方》
  5. 鲛鱼皮《名医别录》
  6. 鲛鱼〈平〉《食疗本草》
  7. 鲛鱼皮《名医别录》
  8. 鲛鱼《本经逢原》
  9. 骹（qiāo，音敲）《中医词典》
  10. 鲛鱼《本草求真》
  11. 膲理《中医词典》
  12. 鲛鱼《饮食须知》
  13. 角《中医词典》
  14. 鲛鱼《本草衍义》
  15. 角《名医别录》
  16. 焦循（1763-1820年）《中医词典》
  17. 角刺《本草分经》
  18. 焦氏头针《中医刺灸》
  19. 角刺《外科全生集》
  20. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  21. 角刺粥《外科全生集》
  22. 焦氏喉科煎药方《焦氏喉科枕秘》
  23. 角蛋白《生物化学与分子生物学》
  24. 焦满《中医词典》
  25. 角蛋白《实用免疫细胞与核酸》
  26. 焦麦芽《药性切用》
  27. 角发酒《医述》
  28. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  29. 角弓反张《中医名词词典》
  30. 焦虑症《家庭医学百科-医疗康复篇》
  31. 角弓反张《中医词典》


（缺失）_《海药本草》_中医本草_【岐黄之术】

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生南海。无毒，主月蚀疮，阴疮，痿疮，并烧灰用。（《大观》第二十卷，12页；《政和》420页，《纲目》1621页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲛鱼皮
  • 当前页：
  • 下一页：蚺蛇胆
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. （缺失）《海药本草》
  2. （缺）《传染病》
  3. （缺失）《医学入门》
  4. （去欠）《中医词典》
  5. （舌天^韭）舌《中医词典》
  6. （皮达）皮疮《中医词典》
  7. （舌天^韭）舌喉痈《中医词典》
  8. （女身）《中医词典》
  9. （声殳^禾）（gǔ，音谷）《中医词典》
  10. （女力）（lǐ理）《中医词典》
  11. （声殳^禾）（gǔ，音谷）气《中医词典》
  12. （目巟）（目巟）（huāng《中医词典》
  13. （声殳^禾）饪（gǔ《中医词典》
  14. （冫栗）（lì，音立）《中医词典》
  15. （饣曹）症《中医词典》
  16. （困页）《中医词典》
  17. （饣厄）逆《中医词典》
  18. （口父）咀《中医词典》
  19. （饣兹）（饣羔）风《中医词典》
  20. （口答）舌弄舌《中医词典》
  21. （食茱萸）〈温〉《食疗本草》
  22. （口畜）鼻《中医词典》
  23. （庶/虫）虫《长沙药解》
  24. （钅巢）喉风《中医词典》
  25. （扌衮）法《中医词典》
  26. （既^月）腰《中医词典》
  27. （扌卤）法《中医词典》
  28. （火矣）（āi，音哀）《中医词典》
  29. （图缺）《子午流注说难》
  30. （骨舌）（kuò，音阔）骨《中医词典》
  31. （详淋）《杂病治例》


蚺蛇胆_《海药本草》_中医本草_【岐黄之术】

蚺蛇胆

蚺蛇胆

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》云∶生岭南。《正经》云∶出晋安及高贺州，彼人畜养而食之。胆，大寒，有毒。主小儿八痫，男子下部 疮。欲认辨真假，但割胆看，内细如粟米，水中浮走者是真也，沉而散者非也。（《大观》第二十二卷，8页；《政和》443页，《纲目》1584页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：
  • 当前页：蚺蛇胆
  • 下一页：贝子
<<< 返回本书目录
  1. 蚺蛇《本草纲目》图文版
  2. 蚺蛇胆【中药大全】
  3. 蚺蛇《本草纲目》完整版
  4. 蚺蛇胆散【方剂大全】
  5. 蚺（音髯）蛇胆《证类本草》
  6. 蚺蛇膏【中药大全】
  7. 群众急救系统普及化《现代院外急救手册》
  8. 蚺蛇肉《本草纲目》完整版
  9. 群体中的遗传平衡《医学遗传学基础》
  10. 蚺蛇肉【中药大全】
  11. 群体遗传学《医学遗传学基础》
  12. 蚺蛇牙《本草纲目》完整版
  13. 群方加减法《外科启玄》
  14. 蚺蛇子《本草纲目》完整版
  15. 群方备载《医学集成》
  16. 然谷穴【下肢内侧穴位】
  17. 裙边疮《外科十三方考》
  18. 燃照汤【方剂大全】
  19. 阙疑《医述》
  20. 苒苒草【中药大全】
  21. 鹊脑《本草纲目》完整版
  22. 染匠之妇肠痈《孙文垣医案》
  23. 鹊目症《眼科阐微》
  24. 染色方法《实用免疫细胞与核酸》
  25. 鹊豆【中药大全】
  26. 染色体畸变综合征《医学遗传学基础》
  27. 鹊巢《本草纲目》完整版
  28. 染色体畸形【疾病症状】
  29. 鹊【中药大全】
  30. 染色体异常【疾病大全】
  1. 蚺蛇胆《海药本草》
  2. 蚺蛇胆《新修本草》
  3. 蚺蛇胆《本草备要》
  4. 蚺蛇胆《本草经集注》
  5. 蚺蛇胆《本经逢原》
  6. 蚺蛇胆《千金翼方》
  7. 蚺蛇胆《本草从新》
  8. 蚺蛇《医方考》
  9. 蚺蛇胆《得配本草》
  10. 蚺蛇《医学入门》
  11. 蚺蛇胆《名医别录》
  12. 蚺蛇《冯氏锦囊秘录》
  13. 蚺蛇胆《本草分经》
  14. 蚺蛇《食疗本草》
  15. 蚺蛇胆《本草分经》
  16. 蚺蛇《本草纲目》
  17. 蚺蛇胆《本草撮要》
  18. 蚺（音髯）蛇胆《证类本草》
  19. 蚺蛇胆《药性切用》
  20. 群众性《预防医学》
  21. 蚺蛇肉《饮食须知》
  22. 群众急救系统普及化《现代院外急救手册》
  23. 蚺蛇瘴《古今医案按》
  24. 群言难正《儒门事亲》
  25. 然谷《中医词典》
  26. 群体中的遗传平衡《医学遗传学基础》
  27. 然谷《针灸学》
  28. 群体遗传学《医学遗传学基础》
  29. 然谷（一名龙渊）《针灸大成》
  30. 群方加减法《外科启玄》
  31. 然谷（荥穴）《子午流注说难》


贝子_《海药本草》_中医本草_【岐黄之术】

贝子

贝子

  • 上一页
  • 目录
  • 相关
  • 下一页

云南极多，用为钱货易。主水气浮肿，及孩子疳蚀，吐乳。并烧过入药中用。（《大观》第二十二卷，20页；《政和》449页，《纲目》1647页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚺蛇胆
  • 当前页：贝子
  • 下一页：甲香
<<< 返回本书目录
  1. 贝子《本草纲目》图文版
  2. 贝子【中药大全】
  3. 贝子《证类本草》
  4. 贝子散【方剂大全】
  5. 贝子《本草纲目》完整版
  6. 备化汤【方剂大全】
  7. 贝叶膏【方剂大全】
  8. 备急《千金翼方》
  9. 贝母粥【方剂大全】
  10. 备急朝真丹【方剂大全】
  11. 贝母元参汤【方剂大全】
  12. 备急沉香散【方剂大全】
  13. 贝母饮【方剂大全】
  14. 备急丹【方剂大全】
  15. 贝母丸（新方）《虚损启微》
  16. 备急膏【方剂大全】
  17. 贝母丸【方剂大全】
  18. 备急红丸子【方剂大全】
  19. 贝母团【方剂大全】
  20. 备急经健脾丸【方剂大全】
  21. 贝母汤【方剂大全】
  22. 备急灸法《宋本备急灸法》
  23. 贝母升麻鳖甲汤【方剂大全】
  24. 备急救生丸【方剂大全】
  25. 贝母散(2)【方剂大全】
  26. 备急如圣散【方剂大全】
  27. 贝母散【方剂大全】
  28. 备急散【方剂大全】
  29. 贝母麦冬饮【方剂大全】
  30. 备急涂顶膏【方剂大全】
  1. 贝子《海药本草》
  2. 贝子《新修本草》
  3. 贝子《本草衍义》
  4. 贝子《本草经集注》
  5. 贝子《本草蒙筌》
  6. 贝子《千金翼方》
  7. 贝子《冯氏锦囊秘录》
  8. 贝子《本草纲目》
  9. 贝子《医学入门》
  10. 贝子《神农本草经》
  11. 贝子《证类本草》
  12. 贝杏甘茶《茶饮保健》
  13. 贝子《本经逢原》
  14. 贝切特综合征《默克家庭诊疗手册》
  15. 贝子《得配本草》
  16. 贝纳氏柯克斯体《医学微生物学》
  17. 贝子《增广和剂局方药性总论》
  18. 贝母丸（新方）《虚损启微》
  19. 贝子《名医别录》
  20. 贝母丸《仁术便览》
  21. 备方《医学从众录》
  22. 贝母汤《普济本事方》
  23. 备方《医学从众录》
  24. 贝母汤《妇人大全良方》
  25. 备化《中医词典》
  26. 贝母汤《备急千金要方》
  27. 备化汤《三因极一病证方论》
  28. 贝母栝蒌散《医学心悟》
  29. 备急《千金翼方》
  30. 贝母栝蒌散《医学心悟》
  31. 备急大黄丸《内外伤辨》


甲香_《海药本草》_中医本草_【岐黄之术】

甲香

甲香

  • 上一页
  • 目录
  • 相关
  • 下一页

和气清神，主肠风 痔。陈氏云∶主甲疽， 疮，蛇蝎蜂螫，疥癣，头疮， 疮。（《大观》第二十二卷，33页；《政和》455页，《纲目》1650）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝子
  • 当前页：甲香
  • 下一页：小甲香
<<< 返回本书目录
  1. 甲香《证类本草》
  2. 甲香【中药大全】
  3. 甲香《雷公炮炙论》
  4. 甲香散【方剂大全】
  5. 甲下外生骨疣【疾病大全】
  6. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  7. 甲下出血【疾病症状】
  8. 甲型H1N1流感【疾病大全】
  9. 甲午中秋后一日书事《目经大成》
  10. 甲型病毒性肝炎【疾病大全】
  11. 甲午岁图《圣济总录》
  12. 甲型肝炎【疾病大全】
  13. 甲胎蛋白增高【疾病症状】
  14. 甲型肝炎病毒《医学微生物学》
  15. 甲胎蛋白增高【疾病症状】
  16. 甲戌岁图《圣济总录》
  17. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  18. 甲癣《家庭医学百科-医疗康复篇》
  19. 甲身凹沟【疾病症状】
  20. 甲乙饼【方剂大全】
  21. 甲申岁图《圣济总录》
  22. 甲乙二方论《增订十药神书》
  23. 甲内型甲真菌病【疾病大全】
  24. 甲乙归藏汤【方剂大全】
  25. 甲瘤汤【方剂大全】
  26. 甲乙化土汤【方剂大全】
  27. 甲良性肿瘤【疾病大全】
  28. 甲乙经灸禁穴《普济方·针灸》
  29. 甲亢性心脏病【疾病大全】
  30. 甲寅岁图《圣济总录》
  1. 甲香《海药本草》
  2. 甲香《新修本草》
  3. 甲香《本草衍义》
  4. 甲香《千金翼方》
  5. 甲香《证类本草》
  6. 甲香《雷公炮炙论》
  7. 甲香《增广和剂局方药性总论》
  8. 甲相先兆《中医疾病预测》
  9. 甲硝唑《药理学》
  10. 甲午中秋后一日书事《目经大成》
  11. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  12. 甲午岁图《圣济总录》
  13. 甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）《常用化验值及意义》
  14. 甲胎蛋白《实用免疫细胞与核酸》
  15. 甲戌岁图《圣济总录》
  16. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  17. 甲癣《家庭医学百科-医疗康复篇》
  18. 甲申岁图《圣济总录》
  19. 甲氧苄啶《药理学》
  20. 甲日 甲与己合《普济方·针灸》
  21. 甲氧氯普胺《药理学》
  22. 甲片《本草便读》
  23. 甲氧氯普胺（胃复安，灭吐灵）《医院药学》
  24. 甲氯芬酯《药理学》
  25. 甲乙《中医词典》
  26. 甲亢效方当归六黄汤《三十年临证经验集》
  27. 甲乙二方论《增订十药神书》
  28. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  29. 甲乙经灸禁穴《普济方·针灸》
  30. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  31. 甲寅岁图《圣济总录》


小甲香_《海药本草》_中医本草_【岐黄之术】

小甲香

小甲香

  • 上一页
  • 目录
  • 相关
  • 下一页

若螺子状。取其蒂而修成也。（《大观》第二十二卷，33页；《政和》455页，《纲目》1650页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲香
  • 当前页：小甲香
  • 下一页：甲煎
<<< 返回本书目录
  1. 小蓟饮子藕《汤头歌诀》
  2. 小建中合剂【方剂大全】
  3. 小蓟饮子【方剂大全】
  4. 小建中汤《伤寒寻源》
  5. 小蓟根《本草择要纲目》
  6. 小建中汤《苏沈良方》
  7. 小蓟根《本草图经》
  8. 小建中汤《汤头歌诀》
  9. 小蓟（图）【中药大全】
  10. 小建中汤【方剂大全】
  11. 小蓟《滇南本草》
  12. 小建中汤证《经方实验录》
  13. 小剂量外照射的生物效应《核、化学武器损伤》
  14. 小建中汤证治本位的意义《圆运动的古中医学》
  15. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  16. 小建中汤证治推论的意义《圆运动的古中医学》
  17. 小棘苔藓【疾病大全】
  18. 小箭草【中药大全】
  19. 小棘毛壅病【疾病大全】
  20. 小降气汤【方剂大全】
  21. 小火草【中药大全】
  22. 小接骨丹【中药大全】
  23. 小活络丸【方剂大全】
  24. 小接筋草【中药大全】
  25. 小活络丹【方剂大全】
  26. 小结《生物化学与分子生物学》
  27. 小茴香粥《保健药膳》
  28. 小结《生物化学与分子生物学》
  29. 小茴香丸【方剂大全】
  30. 小结《生物化学与分子生物学》
  1. 小甲香《海药本草》
  2. 小夹板《中医名词词典》
  3. 小建中汤《圆运动的古中医学》
  4. 小蓟饮子藕《汤头歌诀》
  5. 小建中汤《圆运动的古中医学》
  6. 小蓟饮子《医方论》
  7. 小建中汤《圆运动的古中医学》
  8. 小蓟饮子《医方考》
  9. 小建中汤《圆运动的古中医学》
  10. 小蓟饮子《冯氏锦囊秘录》
  11. 小建中汤《圆运动的古中医学》
  12. 小蓟散《重订囊秘喉书》
  13. 小建中汤《备急千金要方》
  14. 小蓟琥珀散《医方考》
  15. 小建中汤《备急千金要方》
  16. 小蓟根散《仁术便览》
  17. 小建中汤《医宗金鉴》
  18. 小蓟根《本草图经》
  19. 小建中汤《删补名医方论》
  20. 小蓟根《本草择要纲目》
  21. 小建中汤《目经大成》
  22. 小蓟《滇南本草》
  23. 小建中汤《医方考》
  24. 小蓟《本草便读》
  25. 小建中汤《仁术便览》
  26. 小蓟《得配本草》
  27. 小建中汤《伤寒寻源》
  28. 小蓟《中药炮制》
  29. 小建中汤《退思集类方歌注》
  30. 小剂量一次照射效应《核、化学武器损伤》
  31. 小建中汤《时方妙用》


甲煎_《海药本草》_中医本草_【岐黄之术】

甲煎

甲煎

  • 上一页
  • 目录
  • 相关
  • 下一页

口脂用也。《广州记》云∶南人常食，若龟鳖之类。（《大观》第二十二卷，33页；《政和》455页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小甲香
  • 当前页：甲煎
  • 下一页：珂
<<< 返回本书目录
  1. 甲煎《本草纲目》完整版
  2. 甲煎唇脂【方剂大全】
  3. 甲灰丸【方剂大全】
  4. 甲煎口脂【方剂大全】
  5. 甲沟炎和甲下脓肿【疾病大全】
  6. 甲胶煎【方剂大全】
  7. 甲沟炎【疾病大全】
  8. 甲疽《圣济总录》
  9. 甲沟炎《家庭医学百科-医疗康复篇》
  10. 甲疽《外科正宗》
  11. 甲醇中毒【疾病大全】
  12. 甲疽《医宗金鉴》
  13. 甲辰岁图《圣济总录》
  14. 甲疽方《外台秘要》
  15. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  16. 甲疽门主论《疡医大全》
  17. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  18. 甲亢【疾病大全】
  19. 甲《食鉴本草》
  20. 甲亢2号【方剂大全】
  21. 蛱蝶《本草纲目》完整版
  22. 甲亢合并妊娠【疾病大全】
  23. 颊疡《医宗金鉴》
  24. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  25. 颊腮《经络考》
  26. 甲亢面容【疾病症状】
  27. 颊间隙感染【疾病大全】
  28. 甲亢危象【疾病症状】
  29. 颊赤口干【方剂主治】
  30. 甲亢效方当归六黄汤《三十年临证经验集》
  1. 甲煎《海药本草》
  2. 甲己化土《中医词典》
  3. 甲煎《证类本草》
  4. 甲基化酶《实用免疫细胞与核酸》
  5. 甲煎唇脂《备急千金要方》
  6. 甲基多巴《药理学》
  7. 甲介骨《中医词典》
  8. 甲沟炎《外科学总论》
  9. 甲疽《中医名词词典》
  10. 甲沟炎《家庭医学百科-医疗康复篇》
  11. 甲疽《圣济总录》
  12. 甲沟炎《默克家庭诊疗手册》
  13. 甲疽《中医词典》
  14. 甲根《中医词典》
  15. 甲疽《医宗金鉴》
  16. 甲氟喹《药理学》
  17. 甲疽《外科心法要诀》
  18. 甲芬那酸、氯芬那酸和双氯芬酸《药理学》
  19. 甲疽《外科正宗》
  20. 甲辰岁图《圣济总录》
  21. 甲疽《奇效简便良方》
  22. 甲丙氨酯《精神药品临床应用指导原则》
  23. 甲疽《外科全生集》
  24. 甲髌综合征《默克家庭诊疗手册》
  25. 甲疽（嵌甲）《证治准绳·疡医》
  26. 甲氨蝶呤《药理学》
  27. 甲疽方五首《外台秘要》
  28. 甲氨喋呤《医院药学》
  29. 甲疽候《诸病源候论》
  30. 甲、心《思考中医》
  31. 甲疽门主方《疡医大全》


珂_《海药本草》_中医本草_【岐黄之术】

珂

珂

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《名医别录》云∶生南海，白如蚌。主消翳膜，及筋弩肉，并刮点之。此外无诸要用也。（《大观》第二十二卷，30页；《政和》454页，《纲目》1649页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲煎
  • 当前页：珂
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 珂《证类本草》
  2. 珂【中药大全】
  3. 珂《雷公炮炙论》
  4. 珂（马轲螺）《本草纲目》完整版
  5. 烤鹿方肉《保健药膳》
  6. 柯跋《理虚元鉴》
  7. 烤瓷冠《家庭医学百科-医疗康复篇》
  8. 柯跋《小儿卫生总微论方》
  9. 栲栗叶【中药大全】
  10. 柯莱斯骨折【疾病大全】
  11. 栲栗果壳【中药大全】
  12. 柯榔木【中药大全】
  13. 栲栗【中药大全】
  14. 柯蒲木【中药大全】
  15. 考证《本草经解》
  16. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  17. 考正古方权量说《吴医汇讲》
  18. 柯萨奇病毒感染【疾病大全】
  19. 考味知病法《察病指南》
  20. 柯萨奇病毒和埃可病毒感染【疾病大全】
  21. 考试综合症【疾病症状】
  22. 柯萨奇病毒疹【疾病大全】
  23. 考试医学论《医学源流论》
  24. 柯氏《伤寒论翼》辨《医学读书记》
  25. 考试焦虑【疾病症状】
  26. 柯氏韵怕《名医方论》《专治麻痧初编》
  27. 考订经脉篇《外经微言》
  28. 柯树《本草纲目》完整版
  29. 考登病中的多发性毛鞘瘤【疾病大全】
  30. 柯树皮【中药大全】
  1. 珂《海药本草》
  2. 珂《新修本草》
  3. 珂《证类本草》
  4. 珂《千金翼方》
  5. 珂《名医别录》
  6. 珂《雷公炮炙论》
  7. 柯（火介）《中医词典》
  8. 苛轸鼻《中医词典》
  9. 柯（火介）《中医词典》
  10. 苛轸鼻《中医词典》
  11. 柯跋《理虚元鉴》
  12. 苛疾《中医词典》
  13. 柯跋《小儿卫生总微论方》
  14. 苛疾《中医词典》
  15. 柯逢时《中医词典》
  16. 苛毒《中医词典》
  17. 柯逢时《中医词典》
  18. 苛毒《中医词典》
  19. 柯琴《中医词典》
  20. 靠山《手穴手纹诊治》
  21. 柯琴《中医词典》
  22. 烤鹿方肉《保健药膳》
  23. 柯萨可夫综合征《神经精神疾病诊断学》
  24. 烤瓷冠《家庭医学百科-医疗康复篇》
  25. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  26. 考证温热名义《温病正宗》
  27. 柯氏《伤寒论翼》辨《医学读书记》
  28. 考正古方权量说《吴医汇讲》
  29. 柯氏韵怕《名医方论》《专治麻痧初编》
  30. 考味知病法《察病指南》
  31. 柯树皮《海药本草》


蛤蚧_《海药本草》_中医本草_【岐黄之术】

蛤蚧

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生广南水中，有雌雄，状若小鼠，夜即居于榕树上。投一获二．《岭外录》云∶首如虾蟆，背有细鳞，身短尾长。旦暮自鸣蛤蚧。俚人采之，割腹以竹开张，曝干鬻于市。力在尾，尾不全者无效。彼人用疗折伤。近日西路亦出。其状虽小，滋力一般，无毒。主肺痿上气，咯血，咳嗽，并宜丸散中使。凡用炙令黄熟后捣，口含少许，奔走，令人不喘者是其真也。（《大观》第二十二卷，15页；《政和》447页，《纲目》1582页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珂
  • 当前页：蛤蚧
  • 下一页：郎君子
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《海药本草》
  2. 蛤蚧《中药炮制》
  3. 蛤蚧《本草衍义》
  4. 蛤蚧《玉楸药解》
  5. 蛤蚧《本草备要》
  6. 蛤蚧《雷公炮炙论》
  7. 蛤蚧《本草蒙筌》
  8. 蛤蚧《本草纲目》
  9. 蛤蚧《本草易读》
  10. 蛤粉丸《明目至宝》
  11. 蛤蚧《冯氏锦囊秘录》
  12. 蛤粉丸《三因极一病证方论》
  13. 蛤蚧《医学入门》
  14. 蛤粉《本草撮要》
  15. 蛤蚧《证类本草》
  16. 蛤粉《本草分经》
  17. 蛤蚧《本草求真》
  18. 蛤粉《本草分经》
  19. 蛤蚧《本草新编》
  20. 蛤粉《本草从新》
  21. 蛤蚧《本经逢原》
  22. 蛤粉《本草备要》
  23. 蛤蚧《本草从新》
  24. 蛤粉《玉楸药解》
  25. 蛤蚧《得配本草》
  26. 哈昔呢《饮膳正要》
  27. 蛤蚧《中药学》
  28. 哈文台《中医词典》
  29. 蛤蚧《本草便读》
  30. 哈特纳普病《默克家庭诊疗手册》
  31. 蛤蚧《本草分经》


郎君子_《海药本草》_中医本草_【岐黄之术】

郎君子

郎君子

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《异志》云∶生南海，有雄雌，青碧色，状似杏仁。欲验真假，先于口内含，令热，然后放醋中，雄雌相趁，逡巡便合，即下其卵如粟粒状，真也。主妇人难产，手把便生，极有验也。乃是人间难得之物。（《大观》第二十一卷，26页；《政和》436页，《纲目》1653页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：郎君子
  • 下一页：海蚕沙
<<< 返回本书目录
  1. 郎君子《本草纲目》完整版
  2. 郎伞木【中药大全】
  3. 郎格罕细胞《实用免疫细胞与核酸》
  4. 郎中止风《趣味中医》
  5. 郎-奥韦综合征【疾病大全】
  6. 狼《本草纲目》图文版
  7. 烂翳散【方剂大全】
  8. 狼把草【中药大全】
  9. 烂眼生虫症《眼科阐微》
  10. 狼把草根【中药大全】
  11. 烂眼煎【方剂大全】
  12. 狼疮肾炎【疾病大全】
  13. 烂眼边【疾病症状】
  14. 狼疮性肾是《赵绍琴临证验案精选》
  15. 烂弦散【方剂大全】
  16. 狼疮性肾炎【疾病大全】
  17. 烂弦风眼门主论《疡医大全》
  18. 狼疮样综合征【疾病大全】
  19. 烂弦风眼【中药主治】
  20. 狼毒《本草纲目》图文版
  21. 烂腿夹纸膏【方剂大全】
  22. 狼毒【中药大全】
  23. 烂腿膏【方剂大全】
  24. 狼毒膏【方剂大全】
  25. 烂桃样血痰【疾病症状】
  26. 狼毒浸剂【方剂大全】
  27. 烂脐门主论《疡医大全》
  28. 狼毒散【方剂大全】
  29. 烂皮野痘《医门补要》
  30. 狼毒丸【方剂大全】
  1. 郎君子《海药本草》
  2. 郎格罕细胞《实用免疫细胞与核酸》
  3. 郎君子《证类本草》
  4. 滥用合成类固醇《默克家庭诊疗手册》
  5. 郎君子《本经逢原》
  6. 烂阴囊《奇效简便良方》
  7. 郎耶草《医学入门》
  8. 烂眼生虫症《眼科阐微》
  9. 郎耶草《证类本草》
  10. 烂眼方《急救广生集》
  11. 郎中《中医名词词典》
  12. 烂眩《明目至宝》
  13. 郎中《中医词典》
  14. 烂弦内睑《中医词典》
  15. 郎中止风《趣味中医》
  16. 烂弦风眼门主论《疡医大全》
  17. 狼把草《中药学》
  18. 烂弦风眼门主方《疡医大全》
  19. 狼疮带试验《实用免疫细胞与核酸》
  20. 烂弦风眼《奇效简便良方》
  21. 狼疮性肾是《赵绍琴临证验案精选》
  22. 烂弦风秘方《华佗神方》
  23. 狼毒《神农本草经》
  24. 烂弦风《中医词典》
  25. 狼毒《本草纲目》
  26. 烂腿《中医词典》
  27. 狼毒中毒《中医词典》
  28. 烂头乳蛾《中医词典》
  29. 狼漏《中医词典》
  30. 烂沙喉《喉科指掌》
  31. 狼疝《中医词典》


海蚕沙_《海药本草》_中医本草_【岐黄之术】

海蚕沙

海蚕沙

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《南州记》云∶生南海山石间。其蚕形，大如拇指。沙甚白，如玉粉状。

每有节。味咸，大温，无毒。主虚劳冷气，诸风不遂。久服令人光泽，补虚羸，轻身延年不老。难得真者。多只被人以水搜葛粉、锻石，以梳齿隐成，此即非也，纵服无益，反损人，慎服之。（《大观》第二十一卷，26页；《政和》436页，《纲目》1522页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郎君子
  • 当前页：海蚕沙
  • 下一页：青鱼枕
<<< 返回本书目录
  1. 海蚕《本草纲目》完整版
  2. 海藏当归丸【方剂大全】
  3. 海参粥【方剂大全】
  4. 海藏老人内伤三阴例《阴证略例》
  5. 海参粥《保健药膳》
  6. 海藏老人阴证例总论《阴证略例》
  7. 海参粥《保健药膳》
  8. 海藏妊娠六合汤《汤头歌诀》
  9. 海参丸【方剂大全】
  10. 海藏治验录《阴证略例》
  11. 海参内脏【中药大全】
  12. 海葱散【方剂大全】
  13. 海参肠【中药大全】
  14. 海带《本草纲目》完整版
  15. 海参【中药大全】
  16. 海带《本草择要纲目》
  17. 海参《药笼小品》
  18. 海带《食物疗法》
  19. 海参《食物疗法》
  20. 海带【中药大全】
  21. 海菜丸【方剂大全】
  22. 海带根【中药大全】
  23. 海菜【中药大全】
  24. 海带散【方剂大全】
  25. 海滨《中医养生学》
  26. 海带丸【方剂大全】
  27. 海雹菜【中药大全】
  28. 海胆【中药大全】
  29. 海柏【中药大全】
  30. 海胆刺伤及海胆肉芽肿【疾病大全】
  1. 海蚕沙《海药本草》
  2. 海参粥《保健药膳》
  3. 海蚕沙《证类本草》
  4. 海参粥《保健药膳》
  5. 海藏老人内伤三阴例《阴证略例》
  6. 海参《药性切用》
  7. 海藏老人阴证例总论《阴证略例》
  8. 海参《本草撮要》
  9. 海藏妊娠六合汤《汤头歌诀》
  10. 海参《本草分经》
  11. 海藏神术散《时病论歌括新编》
  12. 海参《得配本草》
  13. 海藏治验录《阴证略例》
  14. 海参《本草从新》
  15. 海藏紫菀散《仁术便览》
  16. 海参《饮食须知》
  17. 海带《减肥新法与技巧》
  18. 海参《食物疗法》
  19. 海带《玉楸药解》
  20. 海参《老年食养食疗》
  21. 海带《老年食养食疗》
  22. 海参《药笼小品》
  23. 海带《食物疗法》
  24. 海菜《饮膳正要》
  25. 海带《本草备要》
  26. 海滨《中医养生学》
  27. 海带《本草易读》
  28. 海《本草从新》
  29. 海带《饮食须知》
  30. 海《本草求真》
  31. 海带《医学入门》


青鱼枕_《海药本草》_中医本草_【岐黄之术】

青鱼枕

青鱼枕

  • 上一页
  • 目录
  • 相关
  • 下一页

南方人以为酒器梳篦也。（《大观》第二十一卷，24页；《政和》435页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蚕沙
  • 当前页：青鱼枕
  • 下一页：真珠
<<< 返回本书目录
  1. 青鱼眼睛汁《本草纲目》完整版
  2. 青鱼枕【中药大全】
  3. 青鱼头中枕《本草纲目》完整版
  4. 青玉《本草纲目》完整版
  5. 青鱼肉《本草纲目》完整版
  6. 青云散【方剂大全】
  7. 青鱼胆草【中药大全】
  8. 青榨槭【中药大全】
  9. 青鱼胆【中药大全】
  10. 青真汤【方剂大全】
  11. 青鱼胆《本草易读》
  12. 青芝《本草乘雅半偈》
  13. 青鱼胆《本草纲目》完整版
  14. 青芝（龙芝）《本草纲目》完整版
  15. 青鱼【中药大全】
  16. 青芝丹【方剂大全】
  17. 青鱼《本草纲目》图文版
  18. 青芝散【方剂大全】
  19. 青鱼《证类本草》
  20. 青枝骨折【疾病症状】
  21. 青鱼《食物疗法》
  22. 青芷四物汤【方剂大全】
  23. 青鱼《滇南本草》
  24. 青纸《本草纲目》完整版
  25. 青鱼《本草求真》
  26. 青州白丸《汤头歌诀》
  27. 青鱼《本草纲目》完整版
  28. 青州白丸子【方剂大全】
  29. 青盂汤【方剂大全】
  30. 青州白圆子【方剂大全】
  1. 青鱼枕《海药本草》
  2. 青鱼胆《本草撮要》
  3. 青玉《千金翼方》
  4. 青鱼胆《本草从新》
  5. 青玉《新修本草》
  6. 青鱼胆《本草易读》
  7. 青玉《证类本草》
  8. 青鱼胆《本草备要》
  9. 青玉《名医别录》
  10. 青鱼胆《玉楸药解》
  11. 青芝《千金翼方》
  12. 青鱼《滇南本草》
  13. 青芝《本草经集注》
  14. 青鱼《本草分经》
  15. 青芝《新修本草》
  16. 青鱼《本经逢原》
  17. 青芝《证类本草》
  18. 青鱼《本草求真》
  19. 青芝《本草乘雅半偈》
  20. 青鱼《证类本草》
  21. 青肿《伤科汇纂》
  22. 青鱼《医学入门》
  23. 青肿不消《证治准绳·疡医》
  24. 青鱼《食疗本草》
  25. 青州白丸《汤头歌诀》
  26. 青鱼《饮膳正要》
  27. 青州白丸子《冯氏锦囊秘录》
  28. 青鱼《食物疗法》
  29. 青州白丸子《太平惠民和剂局方》
  30. 青鱼《本草纲目》
  31. 青州白丸子《目经大成》


真珠_《海药本草》_中医本草_【岐黄之术】

真珠

真珠

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《正经》云∶生南海，石决明产出也。主明目，除面 ，止泄。合知母，疗烦热消渴。以左缠根治儿子麸豆疮入眼。蜀中西路女瓜亦出真珠，是蚌蛤产，光白甚好，不及舶上彩耀。欲穿，须得金刚钻也。为药，须久研如粉面，方堪服饵。研之不细，伤人脏腑。（《大观》第二十卷，九页；《政和》414页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鱼枕
  • 当前页：真珠
  • 下一页：青蚨
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《海药本草》
  2. 真珠《玉楸药解》
  3. 真珠《本草衍义》
  4. 真珠《雷公炮炙论》
  5. 真珠《本草备要》
  6. 真珠《本草纲目》
  7. 真珠《本草易读》
  8. 真朱《药征续编》
  9. 真珠《顾松园医镜》
  10. 真中风症《医学从众录》
  11. 真珠《本草新编》
  12. 真中风证《万病回春》
  13. 真珠《本经逢原》
  14. 真中风《明医指掌》
  15. 真珠《本草从新》
  16. 真中风《中医词典》
  17. 真珠《得配本草》
  18. 真中《中医词典》
  19. 真珠《增广和剂局方药性总论》
  20. 真治法《石室秘录》
  21. 真珠《本草分经》
  22. 真脏止脉《古今医统大全》
  23. 真珠《本草分经》
  24. 真脏之气《中医词典》
  25. 真珠《本草害利》
  26. 真脏死脉《灵素节注类编》
  27. 真珠《本草撮要》
  28. 真脏色《中医词典》
  29. 真珠《药性切用》
  30. 真脏色《中医名词词典》
  31. 真珠《本草乘雅半偈》


青蚨_《海药本草》_中医本草_【岐黄之术】

青蚨

青蚨

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《异志》云∶生南海诸山，雄雌常处不相舍。主秘精，缩小便。青金色相似，人采得，以法末之，用涂钱以货易，昼用夜归，亦是人间难得之物也。（《大观》第二十二卷，34页；《政和》456页，《纲目》1525页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠
  • 当前页：青蚨
  • 下一页：豆蔻
<<< 返回本书目录
  1. 青蚨《本草纲目》完整版
  2. 青杠膏【中药大全】
  3. 青敷药《外科传薪集》
  4. 青杠碗【中药大全】
  5. 青麸杨根【中药大全】
  6. 青骨藤【中药大全】
  7. 青凤散【方剂大全】
  8. 青光眼《百病自测》
  9. 青风有余歌《医宗金鉴》
  10. 青光眼《家庭医学百科-医疗康复篇》
  11. 青风有余歌《眼科心法要诀》
  12. 青光眼《默克家庭诊疗手册》
  13. 青风藤【中药大全】
  14. 青光眼【疾病大全】
  15. 青风藤《本草择要纲目》
  16. 青光眼斑【疾病症状】
  17. 青风内障《中医眼科学》
  18. 青光眼睫状体炎综合征【疾病大全】
  19. 青风内障《秘传眼科龙木论》
  20. 青果【中药大全】
  21. 青风羚羊汤【方剂大全】
  22. 青果膏【方剂大全】
  23. 青风不足歌《医宗金鉴》
  24. 青果丸【方剂大全】
  25. 青风不足歌《眼科心法要诀》
  26. 青蛤散【方剂大全】
  27. 青矾散【方剂大全】
  28. 青蛤氽鲫鱼《保健药膳》
  29. 青蛾丸【方剂大全】
  30. 青海防风【中药大全】
  1. 青蚨《海药本草》
  2. 青敷药《外科传薪集》
  3. 青蚨《证类本草》
  4. 青风有余歌《医宗金鉴》
  5. 青膏《备急千金要方》
  6. 青风有余歌《眼科心法要诀》
  7. 青光眼《默克家庭诊疗手册》
  8. 青风藤《本草择要纲目》
  9. 青光眼《家庭医学百科-医疗康复篇》
  10. 青风藤《本草便读》
  11. 青光眼《百病自测》
  12. 青风藤《中药炮制》
  13. 青蛤氽鲫鱼《保健药膳》
  14. 青风内障《中医眼科学》
  15. 青蒿《本草纲目》
  16. 青风内障《明目至宝》
  17. 青蒿《雷公炮制药性解》
  18. 青风内障《秘传眼科龙木论》
  19. 青蒿《药笼小品》
  20. 青风内障《中医词典》
  21. 青蒿《玉楸药解》
  22. 青风不足歌《医宗金鉴》
  23. 青蒿《本草备要》
  24. 青风不足歌《眼科心法要诀》
  25. 青蒿《本草易读》
  26. 青风《中医词典》
  27. 青蒿《冯氏锦囊秘录》
  28. 青蛾丸《仁术便览》
  29. 青蒿《顾松园医镜》
  30. 青娥丸加黄柏知母方《医方考》
  31. 青蒿《本草求真》


豆蔻_《海药本草》_中医本草_【岐黄之术】

豆蔻

豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

生交趾。其根似益智，皮壳小浓。核如石榴，辛且香， 草树也。叶如芄兰而小，三月采其叶，细破阴干之。味近苦而有甘。（《大观》第二十三卷1页，《政和》460页，《纲目》811页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蚨
  • 当前页：豆蔻
  • 下一页：荔枝
<<< 返回本书目录
  1. 豆蔻《本草纲目》图文版
  2. 豆蔻【中药大全】
  3. 豆蔻《证类本草》
  4. 豆蔻拔刀【方剂大全】
  5. 豆蔻《雷公炮炙论》
  6. 豆蔻白术丸【方剂大全】
  7. 豆蔻《本草择要纲目》
  8. 豆蔻饼【方剂大全】
  9. 豆蔻《本草乘雅半偈》
  10. 豆蔻草果饮子【方剂大全】
  11. 豆蔻《本草纲目》完整版
  12. 豆蔻顶【方剂大全】
  13. 豆卷散【方剂大全】
  14. 豆蔻分气饮【方剂大全】
  15. 豆卷散《小儿药证直诀》
  16. 豆蔻附子散【方剂大全】
  17. 豆卷腹皮汤【方剂大全】
  18. 豆蔻固肠丸【方剂大全】
  19. 豆酒【方剂大全】
  20. 豆蔻花【中药大全】
  21. 豆角膏【方剂大全】
  22. 豆蔻藿香汤【方剂大全】
  23. 豆角柴【中药大全】
  24. 豆蔻橘红散【方剂大全】
  25. 豆酱散【方剂大全】
  26. 豆蔻壳【中药大全】
  27. 豆酱《本草求真》
  28. 豆蔻理中丸【方剂大全】
  29. 豆浆韭汁饮【方剂大全】
  30. 豆蔻苓砂汤【方剂大全】
  1. 豆蔻《海药本草》
  2. 豆蔻《新修本草》
  3. 豆蔻《本草衍义》
  4. 豆蔻《千金翼方》
  5. 豆蔻《证类本草》
  6. 豆蔻《雷公炮炙论》
  7. 豆蔻《增广和剂局方药性总论》
  8. 豆蔻《本草纲目》
  9. 豆蔻《名医别录》
  10. 豆卷散《小儿药证直诀》
  11. 豆蔻《本草择要纲目》
  12. 豆卷《本草便读》
  13. 豆蔻《本草乘雅半偈》
  14. 豆卷《中药学》
  15. 豆蔻饼《妇人大全良方》
  16. 豆角菜《医学入门》
  17. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  18. 豆酱《本草求真》
  19. 豆蔻分气饮《妇人大全良方》
  20. 豆浆粥《减肥新法与技巧》
  21. 豆蔻分气饮《三因极一病证方论》
  22. 豆黄卷《本草易读》
  23. 豆蔻馒头《食物疗法》
  24. 豆黄卷《长沙药解》
  25. 豆蔻散《小儿药证直诀》
  26. 豆鼓《中药学》
  27. 豆蔻散《是斋百一选方》
  28. 豆附丸《太平惠民和剂局方》
  29. 豆蔻散《博济方》
  30. 豆腐石膏汤《保健药膳》
  31. 豆蔻散《博济方》


荔枝_《海药本草》_中医本草_【岐黄之术】

荔枝

荔枝

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《广州记》云∶生岭南及波斯国。树似青木香。味甘、酸。主烦渴，头重，心躁，背膊劳闷，并宜食之。嘉州已下，渝州并有。其实熟甘美。荔枝熟，人未采，则百虫不敢近。人才采之，乌鸟、蝙蝠之类，无不残伤。故采荔枝者，日中而众采之。荔枝子一日色变，二日味变，三日色味俱变。古诗云∶色味不逾三日变。员安宇荔枝诗云∶香味三日变。今泸渝人食之，多则发热疮。（《大观》第二十三卷，22页；《政和》470页，《纲目》1299页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻
  • 当前页：荔枝
  • 下一页：橄榄
<<< 返回本书目录
  1. 荔枝《本草纲目》图文版
  2. 荔枝【中药大全】
  3. 荔枝《滇南本草》
  4. 荔枝草【中药大全】
  5. 荔枝《本草乘雅半偈》
  6. 荔枝干大枣【方剂大全】
  7. 荔枝《本草纲目》完整版
  8. 荔枝膏【方剂大全】
  9. 荔香散【方剂大全】
  10. 荔枝根【中药大全】
  11. 荔奴散【方剂大全】
  12. 荔枝核《本草纲目》完整版
  13. 荔奴丹【方剂大全】
  14. 荔枝核《本草易读》
  15. 荔壳汤【方剂大全】
  16. 荔枝核《药笼小品》
  17. 荔核散【方剂大全】
  18. 荔枝核【中药大全】
  19. 戾木《本草纲目》完整版
  20. 荔枝花，荔枝皮根《本草纲目》完整版
  21. 疠症总论《解围元薮》
  22. 荔枝橘核汤【方剂大全】
  23. 疠疡类症《疠疡机要》
  24. 荔枝壳《本草纲目》完整版
  25. 疠风证《明医指掌》
  26. 荔枝壳【中药大全】
  27. 疠风门《张氏医通》
  28. 荔枝肉《保健药膳》
  29. 疠风门《医方考》
  30. 荔枝散【方剂大全】
  1. 荔枝《海药本草》
  2. 荔枝《饮膳正要》
  3. 荔枝《本草衍义》
  4. 荔枝《玉楸药解》
  5. 荔枝《饮食须知》
  6. 荔枝《本草纲目》
  7. 荔枝《本草求真》
  8. 戾气《中医词典》
  9. 荔枝《本经逢原》
  10. 戾（lì利）《中医词典》
  11. 荔枝《得配本草》
  12. 戾《中医名词词典》
  13. 荔枝《本草乘雅半偈》
  14. 疠症总论《解围元薮》
  15. 荔枝《滇南本草》
  16. 疠痈《外科心法要诀》
  17. 荔枝（《本草拾遗》）《中医饮食营养学》
  18. 疠痈《中医名词词典》
  19. 荔枝〈微温〉《食疗本草》
  20. 疠疡类症《疠疡机要》
  21. 荔枝茶《茶饮保健》
  22. 疠疡风《中医词典》
  23. 荔枝膏《饮膳正要》
  24. 疠气《中医基础理论》
  25. 荔枝核《药笼小品》
  26. 疠风自汗盗汗《中医词典》
  27. 荔枝核《中药炮制》
  28. 疠风证《明医指掌》
  29. 荔枝核《本草备要》
  30. 疠风小便不利《中医词典》
  31. 荔枝核《本草易读》


橄榄_《海药本草》_中医本草_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《异物志》云∶生南海浦屿间。树高丈余。其实如枣，二月有花生，至八月乃熟，甚香。橄榄木高硕难采，以盐擦木身，则其实自落。（《大观》第二十三卷，37页；《政和》479页，《纲目》1301页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝
  • 当前页：橄榄
  • 下一页：松子
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《海药本草》
  2. 橄榄《饮膳正要》
  3. 橄榄《本草衍义》
  4. 橄榄《玉楸药解》
  5. 橄榄《本草备要》
  6. 橄榄《雷公炮制药性解》
  7. 橄榄《本草蒙筌》
  8. 橄槛《本草纲目》
  9. 橄榄《本草易读》
  10. 橄核莲《中药学》
  11. 橄榄《饮食须知》
  12. 橄（音敢）榄（音览）《证类本草》
  13. 橄榄《冯氏锦囊秘录》
  14. 橄（橄榄）《食疗本草》
  15. 橄榄《医学入门》
  16. 感知综合障碍《神经精神疾病诊断学》
  17. 橄榄《本草求真》
  18. 感知障碍《医学心理学》
  19. 橄榄《本草新编》
  20. 感症总论《医宗己任编》
  21. 橄榄《本经逢原》
  22. 感症小议《邹孟城三十年临证经验集》
  23. 橄榄《本草从新》
  24. 感症兼病《医宗己任编》
  25. 橄榄《医方考》
  26. 感症变病《医宗己任编》
  27. 橄榄《得配本草》
  28. 感症本病《医宗己任编》
  29. 橄榄《本草便读》
  30. 感症《续名医类案》
  31. 橄榄《增广和剂局方药性总论》


松子_《海药本草》_中医本草_【岐黄之术】

松子

松子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘美，大温，无毒。主诸风，温肠胃。久服轻身，延年，不老。味与卑占国偏桃仁相似。其偏桃仁用与北桃仁无异是也。（《大观》第十二卷，6页，《政和》291页，《纲目》1304页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：松子
  • 下一页：海松子
<<< 返回本书目录
  1. 松子《药笼小品》
  2. 松子豆腐《保健药膳》
  3. 松脂《证类本草》
  4. 松子风《喉科秘诀》
  5. 松脂《神农本草经百种录》
  6. 松子仁【中药大全】
  7. 松脂《本草图经》
  8. 松子仁鸡《保健药膳》
  9. 松脂《本草崇原》
  10. 松子粥《保健药膳》
  11. 松脂《本草乘雅半偈》
  12. 菘《本草纲目》完整版
  13. 松脂《本草纲目》完整版
  14. 菘《本草纲目》图文版
  15. 松针【中药大全】
  16. 菘（音嵩）《证类本草》
  17. 松油【中药大全】
  18. 菘菜【中药大全】
  19. 松叶酒【方剂大全】
  20. 菘菜子【中药大全】
  21. 松叶防风叶【中药大全】
  22. 菘子【中药大全】
  23. 松叶防风花【中药大全】
  24. 耸肩喘息【疾病症状】
  25. 松叶【中药大全】
  26. 宋《古今医统大全》
  27. 松叶《本草纲目》完整版
  28. 宋本草旧目录《本草纲目》完整版
  29. 松杨《本草纲目》完整版
  30. 宋徽宗崇宁皇帝论《针灸神书》
  1. 松子《海药本草》
  2. 松子《饮膳正要》
  3. 松子《饮食须知》
  4. 松子《老年食养食疗》
  5. 松子《医学入门》
  6. 松子《药笼小品》
  7. 松子《顾松园医镜》
  8. 松脂秘方（华佗松脂）《华佗神方》
  9. 松子《本经逢原》
  10. 松脂膏《备急千金要方》
  11. 松子《本草分经》
  12. 松脂膏《备急千金要方》
  13. 松子《本草分经》
  14. 松脂《本草图经》
  15. 松子豆腐《保健药膳》
  16. 松脂《本草乘雅半偈》
  17. 松子风《喉科秘诀》
  18. 松脂《名医别录》
  19. 松子风《重订囊秘喉书》
  20. 松脂《增广和剂局方药性总论》
  21. 松子喉疔《喉科指掌》
  22. 松脂《本草崇原》
  23. 松子仁《玉楸药解》
  24. 松脂《本草从新》
  25. 松子仁《得配本草》
  26. 松脂《本经逢原》
  27. 松子仁《外科全生集》
  28. 松脂《本草求真》
  29. 松子仁《药性切用》
  30. 松脂《证类本草》
  31. 松子仁鸡《保健药膳》


海松子_《海药本草》_中医本草_【岐黄之术】

海松子

海松子

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮，食之甚香美。与云南松子不同。云南松子似巴豆，其味不浓，多食发热毒。（《大观》第二十三卷，40页；《政和》478页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子
  • 当前页：海松子
  • 下一页：偏桃仁
<<< 返回本书目录
  1. 海松子《本草纲目》图文版
  2. 海松子【中药大全】
  3. 海松子《证类本草》
  4. 海獭《本草纲目》完整版
  5. 海松子《本草纲目》完整版
  6. 海铁树【中药大全】
  7. 海石丸【方剂大全】
  8. 海通【中药大全】
  9. 海石散【方剂大全】
  10. 海桐《本草纲目》完整版
  11. 海石二陈汤【方剂大全】
  12. 海桐《本草纲目》图文版
  13. 海石鳖【中药大全】
  14. 海桐花【中药大全】
  15. 海蛇【中药大全】
  16. 海桐煎【方剂大全】
  17. 海蛸散【方剂大全】
  18. 海桐木皮《本草纲目》完整版
  19. 海鳝【中药大全】
  20. 海桐皮《本草图经》
  21. 海桑【中药大全】
  22. 海桐皮《药笼小品》
  23. 海人草【中药大全】
  24. 海桐皮《证类本草》
  25. 海蚯蚓【中药大全】
  26. 海桐皮【中药大全】
  27. 海青挣《松峰说疫》
  28. 海桐皮煎【方剂大全】
  29. 海青丸【方剂大全】
  30. 海桐皮煎丸【方剂大全】
  1. 海松子《海药本草》
  2. 海松子《本草纲目》
  3. 海松子《本草备要》
  4. 海蛳《药性切用》
  5. 海松子《冯氏锦囊秘录》
  6. 海蛳《本草分经》
  7. 海松子《证类本草》
  8. 海蛳《本草从新》
  9. 海松子《本草从新》
  10. 海水伤裂《急救广生集》
  11. 海松子《本草撮要》
  12. 海水《药性切用》
  13. 海苔《饮食须知》
  14. 海水《本草撮要》
  15. 海苔《本草从新》
  16. 海水《本草分经》
  17. 海苔《本草分经》
  18. 海水《本草从新》
  19. 海苔《药性切用》
  20. 海水《饮食须知》
  21. 海棠子《得配本草》
  22. 海石《药性切用》
  23. 海桐《本草纲目》
  24. 海石《本草从新》
  25. 海桐皮《药笼小品》
  26. 海石《本草求真》
  27. 海桐皮《中药炮制》
  28. 海蛇《药性切用》
  29. 海桐皮《海药本草》
  30. 海蛇《本草撮要》
  31. 海桐皮《本草备要》


偏桃仁_《海药本草》_中医本草_【岐黄之术】

偏桃仁

偏桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

出卑占国，味似海松子，用与北桃仁无异也。（《大观》第二十三卷，40页；《政和》478页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海松子
  • 当前页：偏桃仁
  • 下一页：都角子
<<< 返回本书目录
  1. 偏瘫的康复《康复医学》
  2. 偏头痛《圣济总录》
  3. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  4. 偏头痛《药症忌宜》
  5. 偏瘫【中药主治】
  6. 偏头痛《自我调养巧治病》
  7. 偏瘫【疾病症状】
  8. 偏头痛【疾病症状】
  9. 偏身萎缩【疾病症状】
  10. 偏头痛【疾病大全】
  11. 偏身麻木【疾病症状】
  12. 偏头痛【中药主治】
  13. 偏身肌张力障碍【疾病症状】
  14. 偏头痛方《苏沈良方》
  15. 偏盲偏身感觉障碍【疾病症状】
  16. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  17. 偏盲【疾病症状】
  18. 偏斜骨盆【疾病症状】
  19. 偏历穴【上肢外侧穴位】
  20. 偏叶白齿藓【中药大全】
  21. 偏枯【方剂主治】
  22. 偏正头风《扁鹊神应针灸玉龙经》
  23. 偏枯《针灸素难要旨》
  24. 偏正头风《凌临灵方》
  25. 偏沮【疾病大全】
  26. 偏正头风【方剂主治】
  27. 偏花黄芩【中药大全】
  28. 偏正头疼【方剂主治】
  29. 偏风口噤《证治准绳·幼科》
  30. 偏正头痛【中药主治】
  1. 偏桃仁《海药本草》
  2. 偏瘫的康复治疗《康复医学》
  3. 偏头点（一名小节、3号穴）《手穴手纹诊治》
  4. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  5. 偏头风《中医词典》
  6. 偏瘫《神经精神疾病诊断学》
  7. 偏头风《医学纲目》
  8. 偏瘫《气功外气疗法》
  9. 偏头疼方《奇方类编》
  10. 偏瘫《手穴手纹诊治》
  11. 偏头痛《急诊医学》
  12. 偏渗小便不利《症因脉治》
  13. 偏头痛《默克家庭诊疗手册》
  14. 偏渗小便不利《中医词典》
  15. 偏头痛《中医名词词典》
  16. 偏肾《中医词典》
  17. 偏头痛《圣济总录》
  18. 偏热痢疾《圆运动的古中医学》
  19. 偏头痛《自我调养巧治病》
  20. 偏气《中医词典》
  21. 偏头痛《中医词典》
  22. 偏脑疽《中医词典》
  23. 偏头痛《儒门事亲》
  24. 偏马坠《中医词典》
  25. 偏头痛《金匮翼》
  26. 偏漏《中医词典》
  27. 偏头痛《药症忌宜》
  28. 偏历《针灸学》
  29. 偏头痛方《苏沈良方》
  30. 偏历《子午流注说难》
  31. 偏头痛秘方《华佗神方》


都角子_《海药本草》_中医本草_【岐黄之术】

都角子

都角子

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按徐表《南州记》云∶生广南山谷。二月开花，至夏末结实如卵。主益气，安神、遗泄、痔，温肠。久服无所损也。（《大观》第二十三卷，42页；《政和》479页，《

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏桃仁
  • 当前页：都角子
  • 下一页：文林郎
<<< 返回本书目录
  1. 都管草《本草纲目》完整版
  2. 都桷子《本草纲目》完整版
  3. 洞阳金丹【方剂大全】
  4. 都拉【中药大全】
  5. 洞阳丹【方剂大全】
  6. 都拉鸢尾【中药大全】
  7. 洞虚丹【方剂大全】
  8. 都梁散【方剂大全】
  9. 洞泄寒中《圣济总录》
  10. 都梁丸【方剂大全】
  11. 洞泄《幼幼新书》
  12. 都梁香散【方剂大全】
  13. 洞庭汤【方剂大全】
  14. 都念子《本草纲目》完整版
  15. 洞庭山徐严少宰妹《曹仁伯医案论》
  16. 都气加桂汤【方剂大全】
  17. 洞天鲜草膏【方剂大全】
  18. 都气丸【方剂大全】
  19. 洞天酥香膏【方剂大全】
  20. 都咸子《本草纲目》完整版
  21. 洞天救苦丹【方剂大全】
  22. 都咸子【中药大全】
  23. 洞天膏【方剂大全】
  24. 都咸子树皮【中药大全】
  25. 洞然汤【方剂大全】
  26. 兜肚方【方剂大全】
  27. 洞见碧霄【方剂大全】
  28. 兜冠黄共享【中药大全】
  29. 洞当饮【方剂大全】
  30. 兜兰【中药大全】
  1. 都角子《海药本草》
  2. 都管草《证类本草》
  3. 都角子《证类本草》
  4. 洞玄子性技三十种《素女经》
  5. 都良丸《奇方类编》
  6. 洞心《中医词典》
  7. 都梁丸《妇人大全良方》
  8. 洞泻《中医词典》
  9. 都梁丸《是斋百一选方》
  10. 洞泄下痢候《诸病源候论》
  11. 都气益阴丸《目经大成》
  12. 洞泄寒中《圣济总录》
  13. 都咸子《海药本草》
  14. 洞泄《时病论》
  15. 都咸子及皮、叶《证类本草》
  16. 洞泄《儒门事亲》
  17. 都响《中医词典》
  18. 洞泄《幼幼新书》
  19. 兜礼治伤寒法《痰火点雪》
  20. 洞泄《中医词典》
  21. 兜木香《证类本草》
  22. 洞泄《时病论歌括新编》
  23. 兜纳香《海药本草》
  24. 洞泄《时病论歌括新编》
  25. 兜纳香《证类本草》
  26. 洞庭汤《是斋百一选方》
  27. 兜纳香《本草择要纲目》
  28. 洞庭山徐严少宰妹《曹仁伯医案论》
  29. 兜腮喉痈《喉科指掌》
  30. 洞天鲜草膏《外科全生集》
  31. 兜腮痈《中医词典》


文林郎_《海药本草》_中医本草_【岐黄之术】

文林郎

文林郎

  • 上一页
  • 目录
  • 相关
  • 下一页

南山亦出，彼人呼 。是味酸香，微温，无毒。主水泻，肠虚、烦热。并宜生食，散酒气也。（《大观》第二十三卷，42页；《政和》479页，《纲目》1276页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：都角子
  • 当前页：文林郎
  • 下一页：无漏子
<<< 返回本书目录
  1. 文蛤汤【方剂大全】
  2. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  3. 文蛤散《伤寒寻源》
  4. 文墨丹【方剂大全】
  5. 文蛤散《扁鹊心书》
  6. 文殊兰【中药大全】
  7. 文蛤肉【中药大全】
  8. 文殊兰果【中药大全】
  9. 文蛤（花蛤）《本草纲目》完整版
  10. 文武膏【方剂大全】
  11. 文蛤【中药大全】
  12. 文星丹《外科传薪集》
  13. 文蛤《证类本草》
  14. 文鳐鱼《本草纲目》完整版
  15. 文蛤《长沙药解》
  16. 文鳐鱼【中药大全】
  17. 文蛤《药征续编》
  18. 文约孺人八十三胃脘疼痛《孙文垣医案》
  19. 文蛤《本草新编》
  20. 文竹【中药大全】
  21. 文蛤《本草思辨录》
  22. 纹形主病歌《推拿抉微》
  23. 文蛤《本草崇原》
  24. 纹状骨瘤【疾病大全】
  25. 文蛤《本草乘雅半偈》
  26. 纹状体黑质变性【疾病大全】
  27. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  28. 纹状体手【疾病症状】
  29. 文冠果【中药大全】
  30. 闻法《形色外诊简摩》
  1. 文林郎《海药本草》
  2. 文火，武火《中医名词词典》
  3. 文林郎《证类本草》
  4. 文火《中医词典》
  5. 文明病是如何发生的呢?为什么用科学数据治疗的“病人”会一个都治不好呢?《中医之钥》
  6. 文蛤汤方《医宗金鉴》
  7. 文身《中医词典》
  8. 文蛤汤方《伤寒杂病论》
  9. 文石《千金翼方》
  10. 文蛤汤《金匮悬解》
  11. 文石《新修本草》
  12. 文蛤散五十七　方见《伤寒·太阳》《金匮悬解》
  13. 文石《证类本草》
  14. 文蛤散方《伤寒论》
  15. 文石《名医别录》
  16. 文蛤散方《医宗金鉴》
  17. 文台《中医词典》
  18. 文蛤散方《医宗金鉴》
  19. 文献学研究《中国医学通史》
  20. 文蛤散方《伤寒杂病论》
  21. 文献研究《中国医学通史》
  22. 文蛤散《伤寒括要》
  23. 文献整理研究《中国医学通史》
  24. 文蛤散《扁鹊心书》
  25. 文星丹《外科传薪集》
  26. 文蛤散《伤寒寻源》
  27. 文彦博《中医词典》
  28. 文蛤散《医方考》
  29. 文鳐鱼（余招反）《证类本草》
  30. 文蛤散《三因极一病证方论》
  31. 文约孺人八十三胃脘疼痛《孙文垣医案》


无漏子_《海药本草》_中医本草_【岐黄之术】

无漏子

无漏子

  • 上一页
  • 目录
  • 相关
  • 下一页

树若栗木。其实如橡子，有三角。消食，止咳嗽，虚羸，悦人。久服无损也。（《大观》第二十三卷，42页；《政和》479页，《纲目》1309页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文林郎
  • 当前页：无漏子
  • 下一页：摩厨子
<<< 返回本书目录
  1. 无漏子《本草纲目》完整版
  2. 无漏子【中药大全】
  3. 无力【方剂主治】
  4. 无脉侯《古今医统大全》
  5. 无力【疾病症状】
  6. 无脉候《轩岐救正论》
  7. 无菌性赘生物【疾病症状】
  8. 无脉络膜症【疾病大全】
  9. 无菌性肋软骨炎【疾病大全】
  10. 无脉症《临证实验录》
  11. 无菌术《外科学总论》
  12. 无脉症【疾病症状】
  13. 无菌技术《基础护理学》
  14. 无毛南蛇藤【中药大全】
  15. 无菌动物《实验动物科学》
  16. 无寐《景岳全书》
  17. 无距耧斗菜【中药大全】
  18. 无名木皮【中药大全】
  19. 无精症【疾病大全】
  20. 无名异《本草纲目》完整版
  21. 无晶状体眼【疾病大全】
  22. 无名异《本草图经》
  23. 无晶状体眼【疾病症状】
  24. 无名异《本草易读》
  25. 无价金丹【方剂大全】
  26. 无名异《证类本草》
  27. 无脊髓损伤的颈椎骨折脱位【疾病大全】
  28. 无名异《本草纲目》图文版
  29. 无极而太极《性命要旨》
  30. 无名异【中药大全】
  1. 无漏子《海药本草》
  2. 无菌术《外科学总论》
  3. 无漏子《证类本草》
  4. 无菌检查法《医院药学》
  5. 无脉侯《古今医统大全》
  6. 无菌检查法《医院药学》
  7. 无脉候《轩岐救正论》
  8. 无菌技术《基础护理学》
  9. 无脉症《临证实验录》
  10. 无菌动物技术《实验动物科学》
  11. 无寐《景岳全书》
  12. 无菌动物的特征《实验动物科学》
  13. 无梦遗精《回生集》
  14. 无菌动物的饲料和饲育装置《实验动物科学》
  15. 无名（手）《手穴手纹诊治》
  16. 无菌动物的检查《实验动物科学》
  17. 无名疮《中医词典》
  18. 无菌动物的基本概念《实验动物科学》
  19. 无名疮《外科证治全书》
  20. 无菌动物的发展《实验动物科学》
  21. 无名疮候《诸病源候论》
  22. 无菌操作法《医院药学》
  23. 无名丹《是斋百一选方》
  24. 无价散《冯氏锦囊秘录》
  25. 无名恶疮秘方《华佗神方》
  26. 无极而太极《性命要旨》
  27. 无名精《本草纲目》
  28. 无机元素存在形式及测定方法分类《临床生物化学》
  29. 无名疬《中医词典》
  30. 无机盐的吸收《生理学》
  31. 无名木皮《海药本草》


摩厨子_《海药本草》_中医本草_【岐黄之术】

摩厨子

摩厨子

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按《异物志》云∶生西域。二月开花，四月、五月结实如瓜许。益气，安神，养血，生肌。久服健人也。（《大观》第二十三卷，43页；《政和》480页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无漏子
  • 当前页：摩厨子
  • 下一页：君迁子
<<< 返回本书目录
  1. 摩厨子《本草纲目》完整版
  2. 摩法《厘正按摩要术》
  3. 摩擦性苔藓样疹【疾病大全】
  4. 摩根菌肺炎【疾病大全】
  5. 摩擦型性变态【疾病症状】
  6. 摩勒《本草图经》
  7. 摩擦黑变病【疾病大全】
  8. 摩手熨目《养生导引秘籍》
  9. 膜增生性肾小球肾炎【疾病大全】
  10. 摩挲圆【方剂大全】
  11. 膜增生性肾小球肾炎【疾病症状】
  12. 摩腰膏【方剂大全】
  13. 膜载体的酶免疫测定《免疫学和免疫学检验》
  14. 摩治法《石室秘录》
  15. 膜缘木香【中药大全】
  16. 磨刀散【方剂大全】
  17. 膜性肾小球肾炎【疾病大全】
  18. 磨刀水《本草纲目》完整版
  19. 膜性肾病【疾病大全】
  20. 磨刀水《本草纲目》图文版
  21. 膜性口炎【疾病大全】
  22. 磨菇烧豆腐《保健药膳》
  23. 膜性结膜炎【疾病大全】
  24. 磨光散【方剂大全】
  25. 膜外气《圣济总录》
  26. 磨积丸【方剂大全】
  27. 膜受体介导的信号转导《生物化学与分子生物学》
  28. 磨积圆【方剂大全】
  29. 膜入水轮外障《秘传眼科龙木论》
  30. 磨盘草【中药大全】
  1. 摩厨子《海药本草》
  2. 摩抄《中医词典》
  3. 摩厨子《证类本草》
  4. 摩《中医词典》
  5. 摩法《中医名词词典》
  6. 膜原《中医词典》
  7. 摩法《中医词典》
  8. 膜性口炎《口腔科学》
  9. 摩法《厘正按摩要术》
  10. 膜外气《中医词典》
  11. 摩风膏《急救广生集》
  12. 膜外气《圣济总录》
  13. 摩风膏《重楼玉钥》
  14. 膜受体介导的信号转导《生物化学与分子生物学》
  15. 摩腹《中医词典》
  16. 膜受体的分类《生物化学与分子生物学》
  17. 摩膏《备急千金要方》
  18. 膜入瞳神《中医词典》
  19. 摩膏《备急千金要方》
  20. 膜入水轮外障《秘传眼科龙木论》
  21. 摩脊法《中医词典》
  22. 膜入水轮歌《医宗金鉴》
  23. 摩脊法《仁术便览》
  24. 膜入水轮歌《眼科心法要诀》
  25. 摩勒《千金翼方》
  26. 膜入水轮《明目至宝》
  27. 摩勒《新修本草》
  28. 膜入水轮《银海精微》
  29. 摩勒《海药本草》
  30. 膜入水轮《中医词典》
  31. 摩勒《本草图经》


君迁子_《海药本草》_中医本草_【岐黄之术】

君迁子

君迁子

  • 上一页
  • 目录
  • 相关
  • 下一页

谨按刘斯《交州记》云∶其实中有乳，汁甜美香好，微寒，无毒。主消渴烦热，镇心。久服轻身，亦得悦人颜色也。（《大观》第二十三卷，43页；《政和》480页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摩厨子
  • 当前页：君迁子
  • 下一页：草
<<< 返回本书目录
  1. 君朴丸【方剂大全】
  2. 君迁子【中药大全】
  3. 君苓汤【方剂大全】
  4. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  5. 君雷散【方剂大全】
  6. 君相二火论《内经博议》
  7. 君火相火药《圆运动的古中医学》
  8. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  9. 君火相火论《医学源流论》
  10. 君子饼【方剂大全】
  11. 君火相火论《景岳全书》
  12. 君子散【方剂大全】
  13. 君火相火辨《研经言》
  14. 君子汤【方剂大全】
  15. 君火论《三因极一病证方论》
  16. 君子丸【方剂大全】
  17. 君达菜粥【方剂大全】
  18. 君子香苏散【方剂大全】
  19. 君臣佐使逆从反正说《原机启微》
  20. 莙荙菜【中药大全】
  21. 君臣佐使逆从反正说《叶选医衡》
  22. 莙荙子【中药大全】
  23. 君臣佐使逆从反正说《审视瑶函》
  24. 菌桂《本草纲目》完整版
  25. 君臣佐使法《卫生宝鉴》
  26. 菌桂《神农本草经百种录》
  27. 君臣佐使法《脾胃论》
  28. 菌桂《证类本草》
  29. 君臣洗药方【方剂大全】
  30. 菌痢【中药主治】
  1. 君迁子《海药本草》
  2. 君火相火药《圆运动的古中医学》
  3. 君迁子《证类本草》
  4. 君火相火论《医学源流论》
  5. 君相二火论《内经博议》
  6. 君火相火论《景岳全书》
  7. 君相二火须知《竹林女科证治》
  8. 君火相火辨《研经言》
  9. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  10. 君火论《三因极一病证方论》
  11. 君主之官《中医词典》
  12. 君火《明医指掌》
  13. 钧肠丸《冯氏锦囊秘录》
  14. 君火《中医词典》
  15. 菌《千金翼方》
  16. 君火《中医名词词典》
  17. 菌《本草经集注》
  18. 君臣佐使逆从反正说《原机启微》
  19. 菌《新修本草》
  20. 君臣佐使逆从反正说《叶选医衡》
  21. 菌《医学入门》
  22. 君臣佐使逆从反正说《审视瑶函》
  23. 菌《名医别录》
  24. 君臣佐使法《脾胃论》
  25. 菌桂《神农本草经》
  26. 君臣佐使法《卫生宝鉴》
  27. 菌桂《千金翼方》
  28. 君臣佐使法《汤液本草》
  29. 菌桂《本草经集注》
  30. 君臣佐使（主、辅、佐、引）《中医名词词典》
  31. 菌桂《新修本草》


草_《海药本草》_中医本草_【岐黄之术】

草

草

  • 上一页
  • 目录
  • 相关
  • 下一页

其实如球子，八月收之。彼民常食之物。主补虚羸乏损，温肠胃，止呕逆。久食健人。一名自然谷。中国人未曾见也。（《大观》第二十六卷，8页；《政和》498页）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：君迁子
  • 当前页：草
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 草《证类本草》
  2. 草柏枝【中药大全】
  3. 草《神农本草经》
  4. 草贝母【中药大全】
  5. 草《神农本草经》
  6. 草本三角枫【中药大全】
  7. 草《神农本草经》
  8. 草本水杨梅【中药大全】
  9. 草《滇南本草》
  10. 草本威灵仙【中药大全】
  11. 草《本草图经》
  12. 草部《本草纲目》完整版
  13. 嘈杂症《医学传心录》
  14. 草部《本草备要》
  15. 嘈杂证《明医指掌》
  16. 草部《本草便读》
  17. 嘈杂吞酸《药症忌宜》
  18. 草部《本草撮要》
  19. 嘈杂门《张氏医通》
  20. 草部《古今医统大全》
  21. 嘈杂门《医方考》
  22. 草部《顾松园医镜》
  23. 嘈杂门《古今医统大全》
  24. 草部《海药本草》
  25. 嘈杂嗳气《医学正传》
  26. 草部《秘传眼科龙木论》
  27. 嘈杂（嗳气、KT）《张氏医通》
  28. 草部《普济方·针灸》
  29. 嘈杂【方剂主治】
  30. 草部《汤液本草》
  1. 草《海药本草》
  2. 草《新修本草》
  3. 草《本草衍义》
  4. 草《新修本草》
  5. 草《本草备要》
  6. 草《新修本草》
  7. 草《冯氏锦囊秘录》
  8. 草《新修本草》
  9. 草《证类本草》
  10. 草《本草经集注》
  11. 草《证类本草》
  12. 草《千金翼方》
  13. 草《本经逢原》
  14. 草《千金翼方》
  15. 草《本草从新》
  16. 槽牙《中医词典》
  17. 草《得配本草》
  18. 嘈杂症《医学传心录》
  19. 草《本草便读》
  20. 嘈杂证《明医指掌》
  21. 草《增广和剂局方药性总论》
  22. 嘈杂吞酸《药症忌宜》
  23. 草《名医别录》
  24. 嘈杂门《医方考》
  25. 草《名医别录》
  26. 嘈杂门《张氏医通》
  27. 草《本草分经》
  28. 嘈杂恶心呕吐《痰火点雪》
  29. 草《本草撮要》
  30. 嘈杂嗳气《医学正传》
  31. 草《药性切用》


《海药本草》

  • 作者：李珣 朝代：五代 年份：公元907-960年
  • 卷第一
    • 玉石部
      • 玉屑
      • 车渠
      • 金线矾
      • 波斯白矾
      • 金屑
      • 银屑
      • 石流黄
      • 绿盐
      • 紫
      • 骐竭
      • 珊瑚
      • 石蟹
      • 胡桐泪
  • 卷第二
    • 草部
      • 人参
      • 木香
      • 草犀根
      • 薇
      • 白兔藿
      • 无风独摇草
      • 人肝藤
      • 石
      • 海根
      • 越王余
      • 通草
      • 兜纳香
      • 风延母
      • 大瓠藤水
      • 海藻
      • 昆布
      • 阿魏
      • 荜茇
      • 酱
      • 延胡索
      • 红豆蔻
      • 肉豆蔻
      • 零陵香
      • 补骨脂
      • 缩沙蜜
      • 艾香
      • 莳萝
      • 荜澄茄
      • 茅香
      • 甘松香
      • 迷迭香
      • 仙茅
      • 白附子
      • 瓶香
      • 钗子股
      • 宜南草
      • 车香
      • 冲洞根
  • 卷第三
    • 木部
      • 琥珀
      • 沉香
      • 熏陆香
      • 乳头香
      • 丁香
      • 降真香
      • 藤黄
      • 返魂香
      • 海红豆
      • 落雁木
      • 木
      • 闸极木皮
      • 无名木皮
      • 无名子
      • 奴会子
      • KT芦叶
      • 干陀木皮
      • 含水藤中水
      • 鼠藤
      • 蜜香
      • 阿勒勃
      • 槟榔
      • 芜荑
      • 安息香
      • 龙脑
      • 摩勒
      • 毗梨勒
      • 没药
      • 海桐皮
      • 天竹桂
      • 元慈勒
      • 都咸子
      • 必栗香
      • 研药
      • 榈木
      • 黄龙眼
      • 诃梨勒
      • 苏方木
      • 胡椒
      • 无食子
      • 千金藤
      • 婆罗得
      • 椰子
      • 桄榔子
      • 柯树皮
      • 榈木
      • 没离梨
      • 楸木皮
  • 卷第四
    • 兽部
      • 犀角
      • 象牙
      • 腽肭脐
  • 卷第五
    • 虫鱼部
      • 牡蛎
      • 石决明
      • 秦龟
      • 鲛鱼皮
      • 蚺蛇胆
      • 贝子
      • 甲香
      • 小甲香
      • 甲煎
      • 珂
      • 蛤蚧
      • 郎君子
      • 海蚕沙
      • 青鱼枕
      • 真珠
      • 青蚨
  • 卷第六
    • 果米部
      • 豆蔻
      • 荔枝
      • 橄榄
      • 松子
      • 海松子
      • 偏桃仁
      • 都角子
      • 文林郎
      • 无漏子
      • 摩厨子
      • 君迁子
      • 草
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行