《汤液本草》序一_《汤液本草》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《汤液本草》
《汤液本草》序一
在线购买《汤液本草》正版书籍

《汤液本草》序一

  • 上一页
  • 目录
  • 相关
  • 下一页

世皆知《素问》为医之祖，而不知轩岐之书实出于《神农本草》也。殷伊芳尹用《本草》为汤液，汉仲景广《汤液》为大法，此医家之正学，虽后世之明哲有作，皆不越此。予集是书，复以《本草》正条，各从三阴三阳十二经为例，仍以主病者为元首，臣佐使应次之，不必如编类者，先玉石、次草木、次虫鱼，以上中下三品为门也。如太阳经当用桂枝汤、麻黄汤，必以麻黄、桂枝为主，本方中余药后附之。如阳明经当用白虎汤，必以石膏为主，本方中余药后附之。如少阳经当用三禁汤，必以柴胡为主，本方中余药后附之。如太阴、少阴、厥阴之经，所用热药，皆仿诸此。至于《金匮》祖方，《汤液》外定为常制，凡可用者皆杂附之。或以伤寒之剂改治杂病，或以权宜之料更疗常疾，以汤为散，以散为丸，变易百端。增一二味，别作他名，减一二味，另为殊法。《医垒元戎》、《阴证略例》、《论萃英》、《钱氏补遗》等书，安乐之法，《汤液本草》统之，其源出于洁古老人《珍珠囊》也。

其间议论，出新意于法度之中，注奇辞于理趣之外，见闻一得，久弊全更，不特药品之咸精，抑亦疾病之不误。夭横不至，寿域可期，其《汤液本草》欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：《汤液本草》序一
  • 下一页：《汤液本草》序二
<<< 返回本书目录
  1. 《汤液本草》序一《汤液本草》
  2. 《土部·本草纲目》《本草纲目》图文版
  3. 《汤液本草》序二《汤液本草》
  4. 《外台秘要》序《外台秘要》
  5. 《汤液本草》后序《汤液本草》
  6. 《外台秘要方》序《外台秘要》
  7. 《太素脉》论《医学源流论》
  8. 《卫生易简方》后题辞《卫生易简方》
  9. 《素问·针解》篇《金针秘传》
  10. 《卫生易简方》后序《卫生易简方》
  11. 《素问·平人气象》阙文辨《研经言》
  12. 《卫生易简方》序《卫生易简方》
  13. 《素问·离合真邪论》篇《金针秘传》
  14. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  15. 《素问·刺志论》篇《金针秘传》
  16. 《洗冤录》验胎法《医旨绪余》
  17. 《素问·刺要论》篇《金针秘传》
  18. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  19. 《素问·刺齐论》篇《金针秘传》
  20. 《先友记》《续名医类案》
  21. 《素问·刺禁论》篇《金针秘传》
  22. 《校正内经太素杨注》后序《黄帝内经太素》
  23. 《素问》良用要论《外科精要》
  24. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  25. 《素问》传写之误《医学读书记》
  26. 《续编》序《药征续编》
  27. 《水部·本草纲目》《本草纲目》图文版
  28. 《续名医类案》书后《续名医类案》
  29. 《兽部·本草纲目》《本草纲目》图文版
  30. 《续重楼玉钥》自叙《重楼玉钥续编》
  1. 《汤液本草》序一《汤液本草》
  2. 《汤液本草》序二《汤液本草》
  3. 《棠阴比事》《中医词典》
  4. 《汤液本草》后序《汤液本草》
  5. 《棠阴比事》《中医词典》
  6. 《汤液本草》《中医词典》
  7. 《体仁汇编》《中医词典》
  8. 《汤液本草》《中医词典》
  9. 《体仁汇编》《中医词典》
  10. 《汤头钱数抉微》《中医词典》
  11. 《天宝本草》《中医词典》
  12. 《汤头钱数抉微》《中医词典》
  13. 《天宝本草》《中医词典》
  14. 《汤头歌诀续集》《中医词典》
  15. 《天花精言》《中医词典》
  16. 《汤头歌诀续集》《中医词典》
  17. 《天花精言》《中医词典》
  18. 《汤头歌诀白话解》《中医词典》
  19. 《天机启微》《中医词典》
  20. 《汤头歌诀白话解》《中医词典》
  21. 《天机启微》《中医词典》
  22. 《汤头歌诀》《中医词典》
  23. 《天隐子》《中医词典》
  24. 《汤头歌诀》《中医词典》
  25. 《天隐子》《中医词典》
  26. 《泰定养生论》《中医词典》
  27. 《天隐子养生书》《中医词典》
  28. 《泰定养生论》《中医词典》
  29. 《天隐子养生书》《中医词典》
  30. 《太医局诸科程文》《中医词典》
  31. 《天元玉册》《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


《汤液本草》序二_《汤液本草》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《汤液本草》
《汤液本草》序二
在线购买《汤液本草》正版书籍

《汤液本草》序二

  • 上一页
  • 目录
  • 相关
  • 下一页

神农尝百草，立九候，以正阴阳之变化，以救性命之昏札，以为万世法，既简且要。殷之伊芳尹宗之，倍于神农，得立法之要，则不害为汤液。汉张仲景广之，又倍于伊芳尹，得立法之要，则不害为确论。金域洁古老人派之，又倍于仲景，而亦得尽法之要，则不害为奇注。洁古倍于仲景，无以异仲景之倍于伊芳尹，仲景之倍于伊芳尹，无以异伊芳尹之倍于神农也。噫！宗之，广之，派之，虽多寡之不同，其所以得立法之要，则一也。观洁古之说，则知仲景之言，观仲景之言，则知伊芳尹之意，皆不出于神农矣。所以先《本草》，次《汤液》，次《伤寒论》，次《保命书》，缺一不可矣。成无己《明理方例》云∶“自古诸方，历岁浸远，难可考凭，仲景方最为众方之祖。”是仲景本伊芳尹之法，伊芳尹本神农之方，医帙之中，特为缜细，参合古法，不越毫末，实大圣之所作也。文潞公《药准》云∶“惟仲景为群方之祖也。”昔唐宋以来，得医之名者，如王叔和、葛洪、孙思邈、范汪、胡洽、朱奉议、王朝奉、钱仲阳、成无己、陈无择辈，其议论方，定增减变易，千状万态，无有一毫不出于仲景者。金域百有余载，有洁古老人张元素，遇至人传祖方不传之妙法，嗣是其子云岐子张璧、东垣先生李杲明之，皆祖长沙张仲景《汤液》，惜乎，世莫能有知者。予受业于东垣老人，故敢以题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《汤液本草》序一
  • 当前页：《汤液本草》序二
  • 下一页：《汤液本草》后序
<<< 返回本书目录
  1. 《汤液本草》序二《汤液本草》
  2. 《汤液本草》序一《汤液本草》
  3. 《汤液本草》后序《汤液本草》
  4. 《土部·本草纲目》《本草纲目》图文版
  5. 《太素脉》论《医学源流论》
  6. 《外台秘要》序《外台秘要》
  7. 《素问·针解》篇《金针秘传》
  8. 《外台秘要方》序《外台秘要》
  9. 《素问·平人气象》阙文辨《研经言》
  10. 《卫生易简方》后题辞《卫生易简方》
  11. 《素问·离合真邪论》篇《金针秘传》
  12. 《卫生易简方》后序《卫生易简方》
  13. 《素问·刺志论》篇《金针秘传》
  14. 《卫生易简方》序《卫生易简方》
  15. 《素问·刺要论》篇《金针秘传》
  16. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  17. 《素问·刺齐论》篇《金针秘传》
  18. 《洗冤录》验胎法《医旨绪余》
  19. 《素问·刺禁论》篇《金针秘传》
  20. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  21. 《素问》良用要论《外科精要》
  22. 《先友记》《续名医类案》
  23. 《素问》传写之误《医学读书记》
  24. 《校正内经太素杨注》后序《黄帝内经太素》
  25. 《水部·本草纲目》《本草纲目》图文版
  26. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  27. 《兽部·本草纲目》《本草纲目》图文版
  28. 《续编》序《药征续编》
  29. 《事林广记》瘦胎三方不可服辨《胎产指南》
  30. 《续名医类案》书后《续名医类案》
  1. 《汤液本草》序二《汤液本草》
  2. 《汤液本草》后序《汤液本草》
  3. 《汤液本草》序一《汤液本草》
  4. 《汤液本草》《中医词典》
  5. 《棠阴比事》《中医词典》
  6. 《汤液本草》《中医词典》
  7. 《棠阴比事》《中医词典》
  8. 《汤头钱数抉微》《中医词典》
  9. 《体仁汇编》《中医词典》
  10. 《汤头钱数抉微》《中医词典》
  11. 《体仁汇编》《中医词典》
  12. 《汤头歌诀续集》《中医词典》
  13. 《天宝本草》《中医词典》
  14. 《汤头歌诀续集》《中医词典》
  15. 《天宝本草》《中医词典》
  16. 《汤头歌诀白话解》《中医词典》
  17. 《天花精言》《中医词典》
  18. 《汤头歌诀白话解》《中医词典》
  19. 《天花精言》《中医词典》
  20. 《汤头歌诀》《中医词典》
  21. 《天机启微》《中医词典》
  22. 《汤头歌诀》《中医词典》
  23. 《天机启微》《中医词典》
  24. 《泰定养生论》《中医词典》
  25. 《天隐子》《中医词典》
  26. 《泰定养生论》《中医词典》
  27. 《天隐子》《中医词典》
  28. 《太医局诸科程文》《中医词典》
  29. 《天隐子养生书》《中医词典》
  30. 《太医局诸科程文》《中医词典》
  31. 《天隐子养生书》《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


《汤液本草》后序_《汤液本草》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《汤液本草》
《汤液本草》后序
在线购买《汤液本草》正版书籍

《汤液本草》后序

  • 上一页
  • 目录
  • 相关
  • 下一页

刘禹锡云∶《神农本经》以朱书，《名医别录》以墨书，传写既久，朱墨错乱，遂令后人以为非神农书，以此故也。至于《素问》本经，议者以为战国时书，加以“补亡”数篇，则显然非《太素》中语，宜其以为非轩岐书也。陈无择云∶王叔和《脉诀》即高阳生剽窃。是亦后人增益者杂之也。何以知其然？予观刘元宾注本，杂病生死歌后，比之他本即少八句。观此八句，不甚滑溜，与上文书意重叠，后人安得不疑？与《本草经》朱书杂乱，《素问》之补亡混淆，何以异哉！宜乎，识者非之，继而纷纭不已也。吾不知他时谁为是正。如元宾与洁古详究而明，称其中凡有所疑而不古者削去之，或不复注而直书本文。吾不知为意易晓不之耶？二者必居一于此。又启玄子注《素问》，恐有未尽，以朱书，待明者改删增益。传录者皆以墨书，其中不无差误。如《刺热论》注，五十九刺，首云“王注”，岂启玄子之自谓乎？此一篇又可疑也。兼与《灵枢》不同，以此经比之《素问》八十九刺，何者为的？以此观之，若是差别，劳而无益，学人安所适从哉？莫若以《金匮》考之，仲景所不言者，皆所不取，则正知真见定矣。卢君论血枯，举《太素》云∶此得之年少时大脱血而成。又秽物不消。又举犯月水入房，精与积血相射，入于任脉，留于胞中，古人谓之精积。元丰中，雄州陈邦济收一方，治积精及恶血淹留，胞冷绝娠，验者甚多，其意与《内经》相近。乌贼鱼骨本治漏下与经汁不断， 茹去淹留恶血，古人用此，皆《本草》法。予观方注条云∶古人用此，皆本草法一句，何其知本哉。以是知轩岐之学，实出于神农也。又知伊芳尹汤液不出于轩岐，亦出于神农也。“皆”之一字，至甚深广也，岂独乌贼断汁之一法哉。故知张伯祖之学，皆出于汤液，仲景师而广之，迄今汤液不绝矣。晋唐宋以来，号明医者皆出于此，至今大定间，洁古老人张元素及子云岐于张璧、东垣李杲明之三老者出，想千百载之下无复有之也。何以知其然？盖当时学人虽多，莫若三老之实绝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《汤液本草》序二
  • 当前页：《汤液本草》后序
  • 下一页：五脏苦欲补泻药味
<<< 返回本书目录
  1. 《汤液本草》后序《汤液本草》
  2. 《汤液本草》序二《汤液本草》
  3. 《太素脉》论《医学源流论》
  4. 《汤液本草》序一《汤液本草》
  5. 《素问·针解》篇《金针秘传》
  6. 《土部·本草纲目》《本草纲目》图文版
  7. 《素问·平人气象》阙文辨《研经言》
  8. 《外台秘要》序《外台秘要》
  9. 《素问·离合真邪论》篇《金针秘传》
  10. 《外台秘要方》序《外台秘要》
  11. 《素问·刺志论》篇《金针秘传》
  12. 《卫生易简方》后题辞《卫生易简方》
  13. 《素问·刺要论》篇《金针秘传》
  14. 《卫生易简方》后序《卫生易简方》
  15. 《素问·刺齐论》篇《金针秘传》
  16. 《卫生易简方》序《卫生易简方》
  17. 《素问·刺禁论》篇《金针秘传》
  18. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  19. 《素问》良用要论《外科精要》
  20. 《洗冤录》验胎法《医旨绪余》
  21. 《素问》传写之误《医学读书记》
  22. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  23. 《水部·本草纲目》《本草纲目》图文版
  24. 《先友记》《续名医类案》
  25. 《兽部·本草纲目》《本草纲目》图文版
  26. 《校正内经太素杨注》后序《黄帝内经太素》
  27. 《事林广记》瘦胎三方不可服辨《胎产指南》
  28. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  29. 《石部·本草纲目》《本草纲目》图文版
  30. 《续编》序《药征续编》
  1. 《汤液本草》后序《汤液本草》
  2. 《汤液本草》《中医词典》
  3. 《汤液本草》序二《汤液本草》
  4. 《汤液本草》《中医词典》
  5. 《汤液本草》序一《汤液本草》
  6. 《汤头钱数抉微》《中医词典》
  7. 《棠阴比事》《中医词典》
  8. 《汤头钱数抉微》《中医词典》
  9. 《棠阴比事》《中医词典》
  10. 《汤头歌诀续集》《中医词典》
  11. 《体仁汇编》《中医词典》
  12. 《汤头歌诀续集》《中医词典》
  13. 《体仁汇编》《中医词典》
  14. 《汤头歌诀白话解》《中医词典》
  15. 《天宝本草》《中医词典》
  16. 《汤头歌诀白话解》《中医词典》
  17. 《天宝本草》《中医词典》
  18. 《汤头歌诀》《中医词典》
  19. 《天花精言》《中医词典》
  20. 《汤头歌诀》《中医词典》
  21. 《天花精言》《中医词典》
  22. 《泰定养生论》《中医词典》
  23. 《天机启微》《中医词典》
  24. 《泰定养生论》《中医词典》
  25. 《天机启微》《中医词典》
  26. 《太医局诸科程文》《中医词典》
  27. 《天隐子》《中医词典》
  28. 《太医局诸科程文》《中医词典》
  29. 《天隐子》《中医词典》
  30. 《太素脉秘诀》《中医词典》
  31. 《天隐子养生书》《中医词典》


五脏苦欲补泻药味_《汤液本草》_中医本草_【岐黄之术】

五脏苦欲补泻药味

五脏苦欲补泻药味

  • 上一页
  • 目录
  • 相关
  • 下一页

肝苦急，急食甘以缓之，甘草。欲散，急食辛以散之，川芎。以辛补之，细辛。以酸泻之，芍药。虚，以生姜、陈皮之类补之。《经》曰∶虚则补其母。水能生木，肾乃肝之母，肾，水也，苦以补肾，熟地黄、黄柏是也。如无他证，钱氏地黄丸主之。实，则白芍药泻之。如无他证，钱氏泻青丸主之。实则泻其子，心乃肝之子，以甘草泻心。

心苦缓，急食酸以收之，五味子。欲软，急食咸以软之，芒硝。以咸补之，泽泻。以甘泻之，人参、黄 、甘草。虚，以炒盐补之。虚则补其母，木能生火，肝乃心之母，肝，木也，以生姜补肝。如无他证，钱氏安神丸主之。实，则甘草泻之。如无他证，钱氏方中重则泻心汤，轻则导赤散。

脾苦湿，急食苦以燥之，白术。欲缓，急食甘以缓之，甘草。以甘补之，人参。以苦泻之，黄连。虚，则以甘草、大枣之类补之。如无他证，钱氏益黄散主之。心乃脾之母，以炒盐补心。实，则以枳实泻之。如无他证，以泻黄散泻之。肺乃脾之子，以桑白皮泻肺。

泻之，桑白皮。以酸补之，五味子。虚，则五味子补之。如无他证，钱氏阿胶散补之。脾乃肺之母，以甘草补脾。实，则桑白皮泻之。如无他证，以泻白散泻之。肾乃肺之子，以泽泻泻肾。

肾苦燥，急食辛以润之，知母、黄柏。欲坚，急食苦以坚之，知母。以苦补之，黄柏。

以咸泻之，泽泻。虚，则熟地黄、黄柏补之。肾本无实，不可泻，钱氏只有补肾地黄丸，无泻肾之药。肺乃肾之母，以五味子补肺。

以上五脏补泻，《内经·脏气法时论》中备言之，欲究其精，详看本论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《汤液本草》后序
  • 当前页：五脏苦欲补泻药味
  • 下一页：脏腑泻火药
<<< 返回本书目录
  1. 五脏苦欲补泻药味《汤液本草》
  2. 五脏苦欲论《内经博议》
  3. 五脏苦欲补泻论《冯氏锦囊秘录》
  4. 五脏劳论《外台秘要》
  5. 五脏苦欲补泻解《目经大成》
  6. 五脏六腑《医学集成》
  7. 五脏绝死《丹溪手镜》
  8. 五脏六腑《针灸大成》
  9. 五脏绝脉《灵素节注类编》
  10. 五脏六腑《针灸聚英》
  11. 五脏井荥俞经合歌《医宗金鉴》
  12. 五脏六腑，除心包络十一经脉证法《医学启源》
  13. 五脏井荥俞经合歌《刺灸心法要诀》
  14. 五脏六腑变化流注出入旁通法《普济方·针灸》
  15. 五脏见证《证治准绳·幼科》
  16. 五脏六腑变化旁通诀《备急千金要方》
  17. 五脏及胃疟方《外台秘要》
  18. 五脏六腑病诸候《巢氏病源补养宣导法》
  19. 五脏积聚《备急千金要方》
  20. 五脏六腑病诸候（凡十三论）《诸病源候论》
  21. 五脏互根篇《外经微言》
  22. 五脏六腑官《针灸甲乙经》
  23. 五脏各有所司《推拿抉微》
  24. 五脏六腑井荥俞原经合《针灸聚英》
  25. 五脏歌《脉诀刊误》
  26. 五脏六腑脉病虚实《寿世保元》
  27. 五脏伏敌喜伤诸病论《幼科折衷》
  28. 五脏六腑脉病虚实例《疡医大全》
  29. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  30. 五脏六腑脉所出《脉诀刊误》
  1. 五脏苦欲补泻药味《汤液本草》
  2. 五脏苦欲补泻论《冯氏锦囊秘录》
  3. 五脏苦欲论《内经博议》
  4. 五脏苦欲补泻解《目经大成》
  5. 五脏劳论一首《外台秘要》
  6. 五脏苦欲补泻《中医词典》
  7. 五脏六腑《医学集成》
  8. 五脏克绝《古今医统大全》
  9. 五脏六腑《针灸聚英》
  10. 五脏咳证《灵素节注类编》
  11. 五脏六腑，除心包络十一经脉证法《医学启源》
  12. 五脏绝症《医门补要》
  13. 五脏六腑变化流注出入旁通法《普济方·针灸》
  14. 五脏绝证《脉诀汇辨》
  15. 五脏六腑变化旁通诀《备急千金要方》
  16. 五脏绝死《丹溪手镜》
  17. 五脏六腑官《针灸甲乙经》
  18. 五脏绝脉《灵素节注类编》
  19. 五脏六腑井荥俞原经合《针灸聚英》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏六腑咳《中医名词词典》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏六腑脉病虚实《寿世保元》
  24. 五脏见症《医门补要》
  25. 五脏六腑脉病虚实例《疡医大全》
  26. 五脏见证《证治准绳·幼科》
  27. 五脏六腑脉所出《脉诀刊误》
  28. 五脏及胃疟方六首《外台秘要》
  29. 五脏六腑头脑眼目中风《灵素节注类编》
  30. 五脏及身体热候《诸病源候论》
  31. 五脏六腑相生相克为夫妻子母《医学启源》


脏腑泻火药_《汤液本草》_中医本草_【岐黄之术】

脏腑泻火药

脏腑泻火药

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连泻心火。

木通泻小肠火。

黄芩泻肺火（栀子佐之）

黄芩泻大肠火。

柴胡泻肝火（黄连佐之）

柴胡泻胆火（亦以黄连佐之）

白芍药泻脾火。

石膏泻胃火。

知母泻肾火。

黄柏泻膀胱火。

柴胡泻三焦火（黄芩佐之）

以上诸药，各泻其火，不惟止能如此，更有治病，合为君、合为臣处，详其所宜而用，勿执一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏苦欲补泻药味
  • 当前页：脏腑泻火药
  • 下一页：用药法象
<<< 返回本书目录
  1. 脏腑泻火药《汤液本草》
  2. 脏腑心肾贵贱论《冯氏锦囊秘录》
  3. 脏腑泄滑及诸痢《普济本事方》
  4. 脏腑虚寒【方剂主治】
  5. 脏腑为病《中西汇通医经精义》
  6. 脏腑虚弱【方剂主治】
  7. 脏腑为病《推拿抉微》
  8. 脏腑虚实标本用药式《本草纲目》完整版
  9. 脏腑通治《中西汇通医经精义》
  10. 脏腑虚实标本用药式《痰火点雪》
  11. 脏腑通治《推拿抉微》
  12. 脏腑荥俞合皆以井为始《针灸素难要旨》
  13. 脏腑条分《医学入门》
  14. 脏腑应候《黄帝内经太素》
  15. 脏腑所属《医学集成》
  16. 脏腑有相合三焦曰孤府《类经》
  17. 脏腑所合《中西汇通医经精义》
  18. 脏腑之官《中西汇通医经精义》
  19. 脏腑说《医碥》
  20. 脏腑之间的关系《中医基础理论》
  21. 脏腑说《三指禅》
  22. 脏腑治法《四圣悬枢》
  23. 脏腑受盛辩《吴医汇讲》
  24. 脏腑诸胀《类经》
  25. 脏腑手足阴阳所主《冯氏锦囊秘录》
  26. 脏腑总论《医学入门》
  27. 脏腑十二经穴起止歌《针灸大成》
  28. 脏腑总证《杂病广要》
  29. 脏腑生成说《儿科萃精》
  30. 脏候解《素灵微蕴》
  1. 脏腑泻火药《汤液本草》
  2. 脏腑相通《医述》
  3. 脏腑泻火药《医旨绪余》
  4. 脏腑相合《中医词典》
  5. 脏腑心肾贵贱论《冯氏锦囊秘录》
  6. 脏腑相合《中医名词词典》
  7. 脏腑虚实标本用药式《痰火点雪》
  8. 脏腑为病《中西汇通医经精义》
  9. 脏腑阴阳，呼吸内外，捻针补泻手法《针灸大成》
  10. 脏腑为病《推拿抉微》
  11. 脏腑荥俞合皆以井为始《针灸素难要旨》
  12. 脏腑旺时补泻法《证治准绳·幼科》
  13. 脏腑应候《黄帝内经太素》
  14. 脏腑通治《中西汇通医经精义》
  15. 脏腑痈疡要诀《华佗神方》
  16. 脏腑通治《推拿抉微》
  17. 脏腑有相合三焦曰孤府《类经》
  18. 脏腑条分《医学入门》
  19. 脏腑与胞宫《中医妇科学》
  20. 脏腑所属《医学集成》
  21. 脏腑之风《中医词典》
  22. 脏腑所合《中西汇通医经精义》
  23. 脏腑之官《中西汇通医经精义》
  24. 脏腑说《三指禅》
  25. 脏腑之间的关系《中医基础理论》
  26. 脏腑说《医碥》
  27. 脏腑之图《针灸大成》
  28. 脏腑受盛辩《吴医汇讲》
  29. 脏腑之一《黄帝内经太素》
  30. 脏腑手足阴阳所主《冯氏锦囊秘录》
  31. 脏腑治法《四圣悬枢》


用药法象_《汤液本草》_中医本草_【岐黄之术】

用药法象

用药法象

  • 上一页
  • 目录
  • 相关
  • 下一页

天有阴阳，风寒暑湿燥火，三阴、三阳上奉之。

温凉寒热，四气是也，皆象于天。温、热者，天之阳也。凉、寒者，天之阴也。此乃天之阴阳也。

地有阴阳，金木水火土，生长化收藏下应之。

辛甘淡酸苦咸，五味是也，皆象于地。辛甘淡者，地之阳也。酸苦咸者，地之阴也。此乃地之阴阳也。

味之薄者，为阴中之阳，味薄则通，酸、苦、咸、平是也。味之浓者，为阴中之阴，味浓则泄，酸、苦、咸、寒是也。气之浓者，为阳中之阳，气浓则发热，辛、甘、温、热是也。气之薄者，为阳中之阴，气薄则发泄，辛、甘、淡、平、凉、寒是也。

轻清成象（味薄，茶之类）本乎天者亲上。

重浊成形（味浓，大黄之类）本乎地者亲下。

气味辛甘发散为阳，酸苦涌泄为阴。

清阳发腠理，清之清者也。

清阳实四肢，清之浊者也。

浊阴归六腑，浊之浊者也。

浊阴走五脏，浊之清者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑泻火药
  • 当前页：用药法象
  • 下一页：药性要旨
<<< 返回本书目录
  1. 用药法象《珍珠囊补遗药性赋》
  2. 用药法象(一首)《医经国小》
  3. 用药法象《本草蒙筌》
  4. 用药凡例《珍珠囊补遗药性赋》
  5. 用药法程《本草便读》
  6. 用药分根梢《药鉴》
  7. 用药法（药食二）《妇人规》
  8. 用药分两煮汤生熟法则《外台秘要》
  9. 用药法《珍珠囊补遗药性赋》
  10. 用药分量《景景医话》
  11. 用药法《尤氏喉科秘书》
  12. 用药歌《跌损妙方》
  13. 用药法《银海指南》
  14. 用药各定分两《医学启源》
  15. 用药法《异授眼科》
  16. 用药过程中出现胃部症状【疾病症状】
  17. 用药法《白喉全生集》
  18. 用药寒热论《审视瑶函》
  19. 用药发明《珍珠囊补遗药性赋》
  20. 用药寒温辩《伤寒六书》
  21. 用药大要论《医原》
  22. 用药诫《急救广生集》
  23. 用药大略《医学真传》
  24. 用药禁忌《中药基本理论知识》
  25. 用药大法《松峰说疫》
  26. 用药例丸散汤膏各有所宜《寿世青编》
  27. 用药传心赋《医学传心录》
  28. 用药论《研经言》
  29. 用药处方《千金翼方》
  30. 用药论《研经言》
  1. 用药法象《汤液本草》
  2. 用药法程《本草便读》
  3. 用药法象《本草蒙筌》
  4. 用药法（药食二）《妇人规》
  5. 用药法象《医旨绪余》
  6. 用药法《珍珠囊补遗药性赋》
  7. 用药法象《珍珠囊补遗药性赋》
  8. 用药法《银海指南》
  9. 用药法象（一首）《医经国小》
  10. 用药法《伤寒六书》
  11. 用药凡例《汤液本草》
  12. 用药法《伤寒六书》
  13. 用药凡例《医旨绪余》
  14. 用药法《伤寒六书》
  15. 用药凡例《医学启源》
  16. 用药法《伤寒六书》
  17. 用药凡例《珍珠囊补遗药性赋》
  18. 用药法《伤寒六书》
  19. 用药分根梢《药鉴》
  20. 用药法《伤寒六书》
  21. 用药分两煮汤生熟法则一十六首《外台秘要》
  22. 用药法《异授眼科》
  23. 用药分量《景景医话》
  24. 用药法《白喉全生集》
  25. 用药歌《跌损妙方》
  26. 用药法《尤氏喉科秘书》
  27. 用药各定分两《汤液本草》
  28. 用药发明《珍珠囊补遗药性赋》
  29. 用药各定分两《医学启源》
  30. 用药大要论《医原》
  31. 用药根梢身例《汤液本草》


药性要旨_《汤液本草》_中医本草_【岐黄之术】

药性要旨

药性要旨

  • 上一页
  • 目录
  • 相关
  • 下一页

苦药平升，微寒平亦升。

甘辛药平降，甘寒泻火。

苦寒泻湿热，苦甘寒泻血热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法象
  • 当前页：药性要旨
  • 下一页：升降者天地之气交
<<< 返回本书目录
  1. 药性要旨《医学启源》
  2. 药性阴阳论《药鉴》
  3. 药性要旨《卫生宝鉴》
  4. 药性有畏恶《冯氏锦囊秘录》
  5. 药性形名论《侣山堂类辩》
  6. 药性指掌《医经国小》
  7. 药性小引《幼科铁镜》
  8. 药性专长论《医学源流论》
  9. 药性生熟〔用〕法《医学启源》
  10. 药性总义《本草备要》
  11. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  12. 药性总义《本草从新》
  13. 药性论《银海精微》
  14. 药学发展简史《医院药学》
  15. 药性光明赋《异授眼科》
  16. 药学科的管理模式《医院药学》
  17. 药性歌括《寿世保元》
  18. 药学科的经济效益管理《医院药学》
  19. 药性歌（凡二百四十首 添加）《明医指掌》
  20. 药学科质量管理《医院药学》
  21. 药性歌《万病回春》
  22. 药验论《研经言》
  23. 药性赋幼科摘要《幼科铁镜》
  24. 药用必明六化《古今医统大全》
  25. 药性赋《古今医鉴》
  26. 药用倒提壶【中药大全】
  27. 药性裁成章《韩氏医通》
  28. 药用根梢法《医学启源》
  29. 药性不同《医学纲目》
  30. 药用狗牙花【中药大全】
  1. 药性要旨《汤液本草》
  2. 药性形名论《侣山堂类辩》
  3. 药性要旨《卫生宝鉴》
  4. 药性小引《幼科铁镜》
  5. 药性要旨《医旨绪余》
  6. 药性生熟〔用〕法《医学启源》
  7. 药性要旨《医学启源》
  8. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  9. 药性阴阳论《药鉴》
  10. 药性论《银海精微》
  11. 药性有畏恶《冯氏锦囊秘录》
  12. 药性光明赋《异授眼科》
  13. 药性指掌九十首《医经国小》
  14. 药性歌括《寿世保元》
  15. 药性专长论《医学源流论》
  16. 药性歌（凡二百四十首 添加）《明医指掌》
  17. 药性总义《本草备要》
  18. 药性歌《万病回春》
  19. 药性总义《本草从新》
  20. 药性赋幼科摘要《幼科铁镜》
  21. 药学发展简史《医院药学》
  22. 药性裁成章《韩氏医通》
  23. 药学管理人员的职责《医院药学》
  24. 药性裁成《医旨绪余》
  25. 药学技术简史《医院药学》
  26. 药性不同《医学纲目》
  27. 药学技术人员岗位职责《医院药学》
  28. 药性便览《痧胀玉衡》
  29. 药学监督的组织网络与职责《医院药学》
  30. 药性变迁论《医学源流论》
  31. 药学监督的作用与意义《医院药学》


升降者天地之气交_《汤液本草》_中医本草_【岐黄之术】

升降者天地之气交

升降者天地之气交

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓淡，为在天之阳也。阳当上行，何谓利水而泄下？《经》云∶气之薄者，乃阳中之阴，所以茯苓利水而泄下。然而，泄下亦不离乎阳之体，故入手太阳。麻黄苦，为在地之阴也。

阴当下行，何谓发汗而升上？《经》云∶味之薄者，乃阴中之阳，所以麻黄升上而发汗。然而，升上亦不离乎阴之体，故入手太阴。附子，气之浓者，乃阳中之阳，故《经》云∶发热。大黄，味之浓者，乃阴中之阴，故《经》云∶泄下。粥淡，为阳中之阴，所以利小便。茶苦，为阴

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性要旨
  • 当前页：升降者天地之气交
  • 下一页：用药升降浮沉补泻法
<<< 返回本书目录
  1. 升降者天地之气交《卫生宝鉴》
  2. 升桔汤【方剂大全】
  3. 升降阴阳【方剂主治】
  4. 升举大补汤【方剂大全】
  5. 升降汤【方剂大全】
  6. 升麻《本草纲目》完整版
  7. 升降汤《医学衷中参西录》
  8. 升麻《本草乘雅半偈》
  9. 升降手法《子午流注说难》
  10. 升麻《本草崇原》
  11. 升降散【方剂大全】
  12. 升麻《本草经解》
  13. 升降浮沉《中药基本理论知识》
  14. 升麻《本草图经》
  15. 升降浮沉《本草纲目》完整版
  16. 升麻《本草新编》
  17. 升降出入说《吴医汇讲》
  18. 升麻《本草易读》
  19. 升降出入论《读医随笔》
  20. 升麻《本草择要纲目》
  21. 升降部《外科方外奇方》
  22. 升麻《滇南本草》
  23. 升降不前须穷刺法《类经》
  24. 升麻《雷公炮炙论》
  25. 升降不前气变民病之异《类经》
  26. 升麻《药鉴》
  27. 升合《圣济总录》
  28. 升麻《药笼小品》
  29. 升葛二虫汤【方剂大全】
  30. 升麻《长沙药解》
  1. 升降者天地之气交《汤液本草》
  2. 升降汤《医学衷中参西录》
  3. 升降者天地之气交《卫生宝鉴》
  4. 升降手法《子午流注说难》
  5. 升解散《目经大成》
  6. 升降失常《中医词典》
  7. 升连茶《茶饮保健》
  8. 升降失常《中医名词词典》
  9. 升龙茶《茶饮保健》
  10. 升降散《增订叶评伤暑全书》
  11. 升麻《神农本草经》
  12. 升降浮沉《中药学》
  13. 升麻《本草纲目》
  14. 升降浮沉《中药基本理论知识》
  15. 升麻《雷公炮炙论》
  16. 升降浮沉《中医词典》
  17. 升麻《雷公炮制药性解》
  18. 升降浮沉《中医名词词典》
  19. 升麻《千金翼方》
  20. 升降法《中医词典》
  21. 升麻《药笼小品》
  22. 升降出入说《吴医汇讲》
  23. 升麻《长沙药解》
  24. 升降出入论《读医随笔》
  25. 升麻《中药炮制》
  26. 升降部《外科方外奇方》
  27. 升麻《本草经集注》
  28. 升降不前须穷刺法《类经》
  29. 升麻《新修本草》
  30. 升降不前气变民病之异《类经》
  31. 升麻《吴普本草》


用药升降浮沉补泻法_《汤液本草》_中医本草_【岐黄之术】

用药升降浮沉补泻法

用药升降浮沉补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

肝、胆∶味辛，补酸泻；气温补凉泻（肝胆之经，前后寒热不同，逆顺互换，入求责法）。

心、小肠∶味咸补甘泻；气热补寒泻（三焦命门补泻同）。

脾、胃∶味甘补苦泻；气温凉寒热补泻各从其宜（逆从互换，入求责法）。

肺、大肠∶味酸补辛泻；气凉补温泻。

肾、膀胱∶味苦补咸泻；气寒补热泻。

五脏更相平也，一脏不平，所胜平之，此之谓也。故云∶安谷则昌，绝谷则亡。水去则荣散，谷消则卫亡。荣散卫亡，神无所居。又，仲景云∶水入于经，其血乃成，谷入于胃，脉道乃行。故血不可不养，卫不可不温。血温卫和，荣卫将行，常有天命矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升降者天地之气交
  • 当前页：用药升降浮沉补泻法
  • 下一页：五味所用
<<< 返回本书目录
  1. 用药升降浮沉补泻法《医学启源》
  2. 用药生熟法《药鉴》
  3. 用药升降浮沉补泻法《卫生宝鉴》
  4. 用药生熟各宜论《审视瑶函》
  5. 用药如用兵论《医学源流论》
  6. 用药丸散《珍珠囊补遗药性赋》
  7. 用药如用兵《医学集成》
  8. 用药丸散例《药鉴》
  9. 用药如用兵《古今医统大全》
  10. 用药温凉须防秘泄论《外科精要》
  11. 用药权衡《周慎斋遗书》
  12. 用药无据反为气贼《卫生宝鉴》
  13. 用药秘诀《尤氏喉症指南》
  14. 用药须使邪有出路《读医随笔》
  15. 用药论《研经言》
  16. 用药须知《医法圆通》
  17. 用药论《研经言》
  18. 用药宜忌论《血证论》
  19. 用药例丸散汤膏各有所宜《寿世青编》
  20. 用药宜禁《医学纲目》
  21. 用药禁忌《中药基本理论知识》
  22. 用药宜禁论《脾胃论》
  23. 用药诫《急救广生集》
  24. 用药宜精审慎勿疏忽记《证治心传》
  25. 用药寒温辩《伤寒六书》
  26. 用药宜审分两为先《医门补要》
  27. 用药寒热论《审视瑶函》
  28. 用药用方辨《卫生宝鉴》
  29. 用药过程中出现胃部症状【疾病症状】
  30. 用药用方辨《医学启源》
  1. 用药升降浮沉补泻法《汤液本草》
  2. 用药如用兵论《医学源流论》
  3. 用药升降浮沉补泻法《卫生宝鉴》
  4. 用药如用兵《友渔斋医话》
  5. 用药升降浮沉补泻法《医旨绪余》
  6. 用药如用兵《古今医统大全》
  7. 用药升降浮沉补泻法《医学启源》
  8. 用药如用兵《医学集成》
  9. 用药生熟法《药鉴》
  10. 用药权衡《周慎斋遗书》
  11. 用药生熟各宜论《审视瑶函》
  12. 用药秘诀《尤氏喉症指南》
  13. 用药丸散《珍珠囊补遗药性赋》
  14. 用药论一《研经言》
  15. 用药丸散例《药鉴》
  16. 用药论二《研经言》
  17. 用药温凉须防秘泄论《外科精要》
  18. 用药例丸散汤膏各有所宜《寿世青编》
  19. 用药无据反为气贼《卫生宝鉴》
  20. 用药例《类证治裁》
  21. 用药须使邪有出路《读医随笔》
  22. 用药利弊的权衡《默克家庭诊疗手册》
  23. 用药宜忌论《血证论》
  24. 用药诀《证治准绳·疡医》
  25. 用药宜禁《医学纲目》
  26. 用药酒洗曝干《汤液本草》
  27. 用药宜禁论《脾胃论》
  28. 用药禁忌《中药基本理论知识》
  29. 用药宜精审慎勿疏忽记《证治心传》
  30. 用药诫《急救广生集》
  31. 用药宜审分两为先《医门补要》


五味所用_《汤液本草》_中医本草_【岐黄之术】

五味所用

五味所用

  • 上一页
  • 目录
  • 相关
  • 下一页

苦泄，甘缓，酸收，咸软，淡渗泄，辛散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药升降浮沉补泻法
  • 当前页：五味所用
  • 下一页：药类法象
<<< 返回本书目录
  1. 五味所用《医学启源》
  2. 五味汤【方剂大全】
  3. 五味所宜五脏生病大论《针灸甲乙经》
  4. 五味藤【中药大全】
  5. 五味麝香丸【方剂大全】
  6. 五味消毒饮【方剂大全】
  7. 五味沙苑酒【方剂大全】
  8. 五味泻白散【方剂大全】
  9. 五味沙棘散【方剂大全】
  10. 五味-养生余录（下）《古今医统大全》
  11. 五味清浊散【方剂大全】
  12. 五味宜忌《本草纲目》完整版
  13. 五味偏走《饮膳正要》
  14. 五味宜忌《痰火点雪》
  15. 五味偏胜《痰火点雪》
  16. 五味之走各有所病《类经》
  17. 五味偏胜《本草纲目》完整版
  18. 五味子《本草纲目》完整版
  19. 五味论《内经评文》
  20. 五味子《本草乘雅半偈》
  21. 五味论《灵枢悬解》
  22. 五味子《本草崇原》
  23. 五味论《黄帝内经·灵枢》
  24. 五味子《本草经解》
  25. 五味黄耆散【方剂大全】
  26. 五味子《本草思辨录》
  27. 五味根原《四圣心源》
  28. 五味子《本草图经》
  29. 五味草【中药大全】
  30. 五味子《本草新编》
  1. 五味所用《汤液本草》
  2. 五味所宜五脏生病大论《针灸甲乙经》
  3. 五味所用《医旨绪余》
  4. 五味所伤《中医词典》
  5. 五味所用《医学启源》
  6. 五味所入《中医词典》
  7. 五味汤《太平惠民和剂局方》
  8. 五味所入《中医名词词典》
  9. 五味血竭散《仁术便览》
  10. 五味所禁《中医词典》
  11. 五味宜忌《痰火点雪》
  12. 五味所禁《中医名词词典》
  13. 五味异功散《时方歌括》
  14. 五味所合《中医词典》
  15. 五味异功散加白芍方《临症验舌法》
  16. 五味沙斛茶《茶饮保健》
  17. 五味之走各有所病《类经》
  18. 五味偏走《饮膳正要》
  19. 五味子《神农本草经》
  20. 五味偏嗜《中医词典》
  21. 五味子《雷公炮炙论》
  22. 五味偏嗜《中医名词词典》
  23. 五味子《雷公炮制药性解》
  24. 五味偏胜《痰火点雪》
  25. 五味子《千金翼方》
  26. 五味论《内经评文》
  27. 五味子《药笼小品》
  28. 五味论《灵枢悬解》
  29. 五味子《长沙药解》
  30. 五味论《黄帝内经·灵枢》
  31. 五味子《中药炮制》


药类法象_《汤液本草》_中医本草_【岐黄之术】

药类法象

药类法象

  • 上一页
  • 目录
  • 相关
  • 下一页

风升生（味之薄者，阴中之阳，味薄则通，酸苦咸平是也）

防风（纯阳，性温，味甘辛）。

升麻（气平，味微苦）

柴胡（气平，味苦辛）

羌活（气微温，味苦甘平）

威灵仙（气温，味苦）

葛根（气平，味甘）

独活（气微温，味苦甘平）

细辛（气温，味大辛）

桔梗（气微温，味甘辛）

白芷（气温，味大辛）

本（气温，味大辛）

鼠粘子（气平，味辛）

蔓荆子（气清，味辛）

川芎（气温，味辛）

天麻（气平，味苦）

秦艽（气微温，味苦辛平）

荆芥（气温，味苦辛）

麻黄（气温，味甘苦）

前胡（气微寒，味苦）

薄荷（气温，味苦辛）

热浮长（气之浓者，阳中之阳，气浓则发热，辛甘温热是也）

黑附子（气热，味大辛）

乌头（气热，味大辛）

干姜（气热，味大辛）

干生姜（气温，味辛）

良姜（气热，味辛，本味甘辛）

肉桂（气热，味大辛）

桂枝（气热，味甘辛）

草豆蔻（气热，味大辛）

丁香（气温，味辛）

浓朴（气温，味辛）

木香（气热，味苦辛）

益智（气热，味大辛）

白豆蔻（气热，味大辛）

川椒（气热，味大辛）

吴茱萸（气热，味苦辛）

茴香（气平，味辛）

延胡索（气温，味辛）

缩砂（气温，味辛）

红蓝花（气温，味辛）

神曲（气大暖，味甘）

湿化成（戊，湿，其本气平，其兼气温凉寒热，在人以胃应之。己，土，其本味咸，其兼味之）

黄 （气温平，味甘）

人参（气温，味甘）

甘草（气平，味甘）

当归（气温，味辛，一作味甘）

熟地黄（气寒，味苦）

半夏（气微寒，味辛平）

白术（气温，味甘）

苍术（气温，味甘）

陈皮（气温，味微苦）

青皮（气温，味辛）

藿香（气微温，味槟榔（气温，味辛）

蓬莪术（气平，味苦辛）

京三棱（气平，味苦）

阿胶（气微温，味甘辛）

诃子（气温，味苦）

杏仁（气温，味甘苦）

大麦 （气温，味咸）

桃仁（气温，味甘苦）

紫草（气寒，味苦）

苏木（气平，味甘咸。一作味酸）

燥降收（气之薄者，阳中之阴，气薄则发泄，辛甘淡平寒凉是也）

茯苓（气平，味甘）

泽泻（气平，味甘）

猪苓（气寒，味甘）

滑石（气寒，味甘）

瞿麦（气寒，味苦辛）

车前子（气寒，味甘）

灯心草（气平，味甘）

五味子（气温，味酸）

桑白皮（气寒，味苦酸）

天门冬（气寒，味微苦）

白芍药（气微寒，味酸）

麦门冬（气寒，味微苦）

犀角（气寒，味苦酸）

乌梅（气平，味酸）

牡丹皮（气寒，味苦）

地骨皮（气寒，味苦）

枳壳（气寒，味苦）

琥珀（气平，味甘）

连翘（气平，味苦）

枳实（气寒，味苦酸）

木通（气平，味甘）

寒沉藏（味之浓者，阴中之阴，味浓则泄，酸苦咸气寒是也）

大黄（气寒，味苦）

黄柏（气寒，味苦）

黄芩（气寒，味苦）

黄连（气寒，味苦）

石膏（气寒，味辛）

草龙胆（气寒，味大苦）

生地黄（气寒，味苦）

知母（气寒，味大辛）

防己（气寒，味大苦）

茵陈（气微寒，味苦平）

朴硝（气寒，味苦辛）

栝蒌根（气寒，味苦）

牡蛎（气微寒，味咸平）

玄参（气寒，味微苦）

山栀子（气寒，味微苦）

川楝子（气寒，味苦平）

香豉（气寒，味苦）

地榆（气微寒，味甘咸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味所用
  • 当前页：药类法象
  • 下一页：标本阴阳论
<<< 返回本书目录
  1. 药类法象《医学启源》
  2. 药理学研究中实验动物的选择与应用《实验动物科学》
  3. 药老【中药大全】
  4. 药例《重订囊秘喉书》
  5. 药库管理《医院药学》
  6. 药疗中病人不依从因素与对策《医院药学》
  7. 药戒《卫生宝鉴》
  8. 药笼短剧一卷《友渔斋医话》
  9. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  10. 药论《冯氏锦囊秘录》
  11. 药剂分两《古今医统大全》
  12. 药论《寿世保元》
  13. 药剂别君臣《冯氏锦囊秘录》
  14. 药绿柴【中药大全】
  15. 药剂别君臣《本草蒙筌》
  16. 药略《医述》
  17. 药忌燥热（培原四）《宜麟策》
  18. 药名《千金翼方》
  19. 药忌《医学心悟》
  20. 药名同异《本草纲目》完整版
  21. 药忌《外科大成》
  22. 药名外文索引《药理学》
  23. 药茴香【中药大全】
  24. 药品《冷庐医话》
  25. 药蛊门《张氏医通》
  26. 药品《圣济总录》
  27. 药蛊《张氏医通》
  28. 药品包装的管理《中华人民共和国药品管理法》释义
  29. 药方-螽斯广育 《古今医统大全》
  30. 药品包装的管理《中华人民共和国药品管理法》
  1. 药类法象《汤液本草》
  2. 药库管理《医院药学》
  3. 药类法象《医旨绪余》
  4. 药酒养生《家庭医学百科·预防保健篇》
  5. 药类法象《医学启源》
  6. 药酒方《奇方类编》
  7. 药理学的性质与任务《药理学》
  8. 药酒方《奇方类编》
  9. 药理作用《药理学》
  10. 药戒《卫生宝鉴》
  11. 药疗中病人不依从因素与对策《医院药学》
  12. 药解《医述》
  13. 药笼短剧一卷《友渔斋医话》
  14. 药将《中医词典》
  15. 药论《冯氏锦囊秘录》
  16. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  17. 药论《寿世保元》
  18. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  19. 药论《医宗己任编》
  20. 药剂人员考绩、考核制度《医院药学》
  21. 药略《医述》
  22. 药剂分两《古今医统大全》
  23. 药名《千金翼方》
  24. 药剂别君臣《冯氏锦囊秘录》
  25. 药名外文索引《药理学》
  26. 药剂别君臣《本草蒙筌》
  27. 药拈子熏《中医词典》
  28. 药忌燥热（培原四）《宜麟策》
  29. 药捻灸《中医词典》
  30. 药忌《女科证治准绳》
  31. 药品《圣济总录》


标本阴阳论_《汤液本草》_中医本草_【岐黄之术】

标本阴阳论

标本阴阳论

  • 上一页
  • 目录
  • 相关
  • 下一页

天 阳∶无，圆，气，上，外，升，生，浮，昼，动，轻，燥，六腑。

地 阴∶有，方，血，下，内，降，杀，沉，夜，静，重，湿，五脏。

夫治病者，当知标本。以身论之，则外为标、内为本，阳为标、阴为本，故六腑属阳为标，五脏属阴为本，此脏腑之标本也。又，脏腑在内为本，各脏腑之经络在外为标，此脏腑经络之标本也。更，人身之脏腑阴阳，气血经络，各有标本也。以病论之，先受病为本，后传流病为标。凡治病者，必先治其本，后治其标。若先治其标，后治其本，邪气滋甚，其病益畜。若先治其本，后治其标，虽病有十数证皆去矣。谓如先生轻病，后滋生重病，亦先治轻病，后治重病，如是则邪气乃伏。盖先治本故也。若有中满，无问标本，先治中满，谓其急也。若中满后有大小便不利，亦无问标本，先利大小便，次治中满，谓尤急也。除大小便不利及中满三者之外，皆治其本，不可不慎也。

从前来者为实邪，从后来者为虚邪，此子能令母实，母能令子虚是也。治法云∶虚则补其母，实则泻其子。假令肝受心火之邪，是从前来者为实邪，当泻其子，火也。然非真泻其火，十二经中各有金木水火土，当木之分，泻其火也。故《标本论》云∶本而标之，先治其本，后治其标。既肝受火邪，先于肝经五穴中泻荥火，行间穴是也。后治其标者，于心经五穴内泻荥火，少府穴是也。以药论之，入肝经药为之引，用泻心火药为君，是治实邪之病也。假令肝受肾邪，是从后来者，为虚邪，虚则当补其母。故《标本论》云∶标而本之，先治其标，后治其本。既受水邪，当先于肾经涌泉穴，补木，是先治其标。后于肝经曲泉穴中泻水，是后治其本。此先治其标者，推其至理，亦是先治其本也。以药论之，入肾经药为引用，补肝经药为君是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药类法象
  • 当前页：标本阴阳论
  • 下一页：五方之正气味
<<< 返回本书目录
  1. 标本阴阳《本草纲目》完整版
  2. 标本中气《中医基础理论》
  3. 标本说《医碥》
  4. 标本中气歌《儒门事亲》
  5. 标本篇《古今医统大全》
  6. 标杆花【中药大全】
  7. 标本逆从治有先后《类经》
  8. 标记奖励法《医学心理学》
  9. 标本论《珍珠囊补遗药性赋》
  10. 标使治宜《外科选要》
  11. 标本论《医学入门》
  12. 标幽赋《古今医统大全》
  13. 标本论《景岳全书》
  14. 标幽赋《类经图翼》
  15. 标本分治《医学入门》
  16. 标幽赋《针灸大全》
  17. 标本的正确收集和保存《临床生物化学》
  18. 标幽赋《针灸聚英》
  19. 标本采集法《基础护理学》
  20. 标幽赋（杨氏注解）《针灸大成》
  21. 标本采集的意义及原则《基础护理学》
  22. 标准化测验的基本特征《医学心理学》
  23. 标本病传论篇《疡医大全》
  24. 标准正态分布曲线下的面积《预防医学》
  25. 标本病传论篇《黄帝内经·素问》
  26. 瘭疮第九十八问《婴童百问》
  27. 标本病传论篇《冯氏锦囊秘录》
  28. 瘭疮门主论《疡医大全》
  29. 标本病传论《素问悬解》
  30. 瘭疽《备急千金要方》
  1. 标本阴阳论《汤液本草》
  2. 标本同治《中医词典》
  3. 标本阴阳论《医旨绪余》
  4. 标本同治《中医名词词典》
  5. 标本制作《实用免疫细胞与核酸》
  6. 标本说《医碥》
  7. 标本中气《中医词典》
  8. 标本篇《古今医统大全》
  9. 标本中气《中医基础理论》
  10. 标本逆从治有先后《类经》
  11. 标本中气从化解《类经图翼》
  12. 标本论《珍珠囊补遗药性赋》
  13. 标本中气歌《儒门事亲》
  14. 标本论《医学入门》
  15. 标而本之《中医词典》
  16. 标本论《景岳全书》
  17. 标寒发之《痰火点雪》
  18. 标本论《针灸大成》
  19. 标寒散之《痰火点雪》
  20. 标本缓急《中医内科学》
  21. 标化死亡比《预防医学》
  22. 标本分治《医学入门》
  23. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  24. 标本的正确收集和保存《临床生物化学》
  25. 标记的免疫技术《免疫学和免疫学检验》
  26. 标本的采集、保存和检验后处理《临床基础检验学》
  27. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  28. 标本的采集《临床基础检验学》
  29. 标记奖励法《医学心理学》
  30. 标本的采集《临床基础检验学》
  31. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


五方之正气味_《汤液本草》_中医本草_【岐黄之术】

五方之正气味

五方之正气味

  • 上一页
  • 目录
  • 相关
  • 下一页

（制方用药附）

东方∶甲风、乙木，其气温，其味甘，在人以肝胆应之。

南方∶丙热、丁火，其气热，其味辛，在人以心、小肠、三焦、包络应之。

中央∶戊湿，其本气平，其兼气温凉寒热，在人以胃应之。

中央∶己土，其本味咸，其兼味辛甘酸苦，在人以脾应之。

西方∶庚燥、辛金，其气凉，其味酸，在人以肺、大肠应之。

北方∶壬寒、癸水，其气寒，其味苦，在人以肾、膀胱应之。

人乃万物中之一也，独阳不生，独阴不长，须禀两仪之气而生化也。圣人垂世立教，不能浑说，必当分析，以至理而言，则阴阳相附不相离，其实一也。呼则因阳出，吸则随阴入。天以阳生阴长，地以阳杀阴藏，此上说止明补泻用药君之一也。故曰∶主病者为君。用药之机会，要明轻清成象，重浊成形。本乎天者亲上，本乎地者亲下，则各从其类也。清中清者，清肺以助其天真；清中浊者，荣华腠理；浊中清者，荣养于神；浊中浊者，坚强骨髓。

故《至真要大论》云∶五味阴阳之用，辛甘发散为阳，酸苦涌泄为阴，淡味渗泄为阳，咸味涌泄为阴，六者或收或散，或缓或急，或燥或润，或软或坚，各以所利而行之，调其气使之平也。详见本论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标本阴阳论
  • 当前页：五方之正气味
  • 下一页：随证治病药品
<<< 返回本书目录
  1. 五方异治论《医学源流论》
  2. 五风变《目经大成》
  3. 五方望法相参《望诊遵经》
  4. 五风变内障《秘传眼科龙木论》
  5. 五方病治不同《类经》
  6. 五风初患不足歌《眼科心法要诀》
  7. 五发痈疽论《外科集验方》
  8. 五风初患不足歌《医宗金鉴》
  9. 五夺不可泻《针灸素难要旨》
  10. 五风初患有余歌《眼科心法要诀》
  11. 五夺不可泻《古今医统大全》
  12. 五风初患有余歌《医宗金鉴》
  13. 五癫方《外台秘要》
  14. 五凤朝阳草【中药大全】
  15. 五帝《古今医统大全》
  16. 五福丹《扁鹊心书》
  17. 五等虚实《扁鹊心书》
  18. 五福化毒丹《小儿药证直诀》
  19. 五德丸【方剂大全】
  20. 五福化毒丹【方剂大全】
  21. 五疸叙论《三因极一病证方论》
  22. 五福化毒丸【方剂大全】
  23. 五疸门《医方考》
  24. 五福延寿丹【方剂大全】
  25. 五疸《卫生易简方》
  26. 五福饮【方剂大全】
  27. 五疸《万病回春》
  28. 五福饮（新方）《虚损启微》
  29. 五疸《寿世保元》
  30. 五疳《医学入门》
  1. 五方之正气味《汤液本草》
  2. 五方异治论《医学源流论》
  3. 五方之正气味《医旨绪余》
  4. 五方望法相参《望诊遵经》
  5. 五风《中医词典》
  6. 五方病治不同《类经》
  7. 五风变《中医词典》
  8. 五反恶候《中医词典》
  9. 五风变《目经大成》
  10. 五法大旨《医述》
  11. 五风变成内障证《中医词典》
  12. 五发痈疽通治方《外科集验方》
  13. 五风变内障《中医词典》
  14. 五发痈疽论《外科集验方》
  15. 五风变内障《秘传眼科龙木论》
  16. 五发疽《中医词典》
  17. 五风变内障《明目至宝》
  18. 五发《中医词典》
  19. 五风初患不足歌《眼科心法要诀》
  20. 五恶《中医词典》
  21. 五风初患不足歌《医宗金鉴》
  22. 五夺不可泻《针灸素难要旨》
  23. 五风初患有余歌《眼科心法要诀》
  24. 五夺不可泻《古今医统大全》
  25. 五风初患有余歌《医宗金鉴》
  26. 五夺《中医词典》
  27. 五风内障《中医名词词典》
  28. 五夺《中医名词词典》
  29. 五风之证《中医词典》
  30. 五毒发背《中医词典》
  31. 五福丹《扁鹊心书》


随证治病药品_《汤液本草》_中医本草_【岐黄之术】

随证治病药品

随证治病药品

  • 上一页
  • 目录
  • 相关
  • 下一页

如头痛，须用川芎。如不愈，各加引经药∶太阳，川芎；阳明，白芷；少阳，柴胡；太阴，苍术；少阴，细辛；厥阴，吴茱萸。

如顶巅痛，须用 本，去川芎。

如肢节痛，须用羌活，去风湿亦宜用之。

如腹痛，须用芍药，恶寒而痛，加桂；恶热而痛，加黄柏。

如心下痞，须用枳实、黄连。

如肌热及去痰者，须用黄芩。肌热，亦用黄 。

如腹胀，用姜制浓朴（一本有芍药）。

如虚热，须用黄 ，止虚汗，亦用。

如胁下痛，往来潮热，日晡潮热，须用柴胡。

如脾胃受湿，沉困无力，怠惰好卧，去痰，用白术。

如破滞气，用枳壳，高者用之。夫枳壳者，损胸中至高之气，二三服而已。

如破滞血，用桃仁、苏木。

如去痰，须用半夏。热痰，加黄芩；风痰，加南星；胸中寒痰、痞塞，用陈皮、白术，多用则泻脾胃。

如腹中窄狭，须用苍术。

如调气，须用木香。

如补气，须用人参。

如和血，须用当归，凡血受病者，皆当用当归也。

如去下焦湿肿及痛，并膀胱有火邪者，必须酒洗防己、草龙胆、黄柏、知母。

如去上焦湿及热，须用黄芩，泻肺火故也。

如去中焦湿与痛热，用黄连，能泻心火故也。

如去滞气用青皮，勿多服，多则泻人真气。

如渴者，用干葛、茯苓，禁半夏。

如嗽者，用五味子。

如喘者，用阿胶。

如宿食不消，须用黄连、枳实。

如胸中烦热，须用栀子仁。

如水泻，须用白术、茯苓、芍药。

如气刺痛，用枳壳，看何部分，以引经药导使之行则可。

如血刺痛，用当归，详上下，用根梢。

如疮痛不可忍者，用寒苦药，如黄柏、黄芩，详上下，用根梢，及引如眼痛不可忍者，用黄连、当归身，以酒浸煎。

如小便黄者，用黄柏；数者、涩者，或加泽泻。

如腹中实热，用大黄、芒硝。

如小腹痛，用青皮。

如茎中痛，用生甘草梢。

如惊悸恍惚，用茯神。

如饮水多，致伤脾，用白术、茯苓、猪苓。

如胃脘痛，用草豆蔻。

凡用纯寒、纯热药，必用甘草，以缓其力也。

寒热相杂，亦用甘草，调和其性也。中满者禁用。经云∶中满者勿食甘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五方之正气味
  • 当前页：随证治病药品
  • 下一页：用药凡例
<<< 返回本书目录
  1. 随孕随产论《济生集》
  2. 随症用药《医学纲目》
  3. 随手香【中药大全】
  4. 髓单核细胞白血病【疾病大全】
  5. 随时用药《内外伤辨》
  6. 髓过氧化物酶缺乏症【疾病大全】
  7. 随时加减用药法《脾胃论》
  8. 髓核脱水【疾病症状】
  9. 随机单位组设计资料的方差分析《医学统计学》
  10. 髓母细胞瘤【疾病大全】
  11. 隋唐五代中外医药交流《中国医学通史》
  12. 髓内肿瘤【疾病大全】
  13. 隋唐五代医学（公元581-960年）《中国医学通史》
  14. 髓鞘化延迟【疾病症状】
  15. 隋唐五代医事制度和医学教育《中国医学通史》
  16. 髓性多汗症【疾病大全】
  17. 隋唐五代药物学《中国医学通史》
  18. 髓性纤维化【疾病症状】
  19. 隋唐五代卫生保健和养生《中国医学通史》
  20. 髓虚实《备急千金要方》
  21. 隋唐五代名医传记《中国医学通史》
  22. 髓虚实《圣济总录》
  23. 隋唐五代临床医学的发展《中国医学通史》
  24. 髓虚实方《外台秘要》
  25. 隋唐五代军事医学《中国医学通史》
  26. 髓样癌变【疾病症状】
  27. 隋唐五代病因症候学的总结《中国医学通史》
  28. 髓质海绵肾【疾病症状】
  29. 隋《古今医统大全》
  30. 髓质海绵肾【疾病症状】
  1. 随证治病药品《汤液本草》
  2. 随孕随产论《济生集》
  3. 随证治病药品《医旨绪余》
  4. 随意运动失常辨病《常见病自测》
  5. 随证治病用药《医学启源》
  6. 随时用药《内外伤辨》
  7. 随症用药《医学纲目》
  8. 随时加减用药法《脾胃论》
  9. 髓《中医名词词典》
  10. 随机区组（配伍组）设计的多个样本均数比较《预防医学》
  11. 髓《饮膳正要》
  12. 随机化分组《预防医学》
  13. 髓《中医基础理论》
  14. 随机化的重要性《医学统计学》
  15. 髓《顾松园医镜》
  16. 随机分组举例《医学统计学》
  17. 髓《名医别录》
  18. 随机单位组设计资料的方差分析《医学统计学》
  19. 髓袢《生理学》
  20. 随机变量《医学统计学》
  21. 髓邪《灵素节注类编》
  22. 隋唐五代中外医药交流《中国医学通史》
  23. 髓虚实《圣济总录》
  24. 隋唐五代医学（公元581-960年）《中国医学通史》
  25. 髓虚实《备急千金要方》
  26. 隋唐五代药物学《中国医学通史》
  27. 髓虚实方二首《外台秘要》
  28. 隋唐五代卫生保健和养生《中国医学通史》
  29. 髓样细胞《细胞和分子免疫学》
  30. 隋唐五代名医传记《中国医学通史》
  31. 髓之府《中医名词词典》


用药凡例_《汤液本草》_中医本草_【岐黄之术】

用药凡例

用药凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

凡解利伤风，以防风为君，甘草、白术为佐。经云∶辛甘发散为阳。风宜辛散，防风味辛及治风通用，故防风为君，甘草、白术为佐。

凡解利伤寒，以甘草为君，防风、白术为佐，是寒宜甘发也。或有别证，于前随证治病药内选用，分两以君臣论。

凡眼暴发赤肿，以防风、黄芩为君，以泻火；以黄连、当归身和血，为佐；兼以各经药用之。

凡眼久病昏暗，以熟地黄、当归身为君；以羌活、防风为臣；甘草、甘菊之类为佐。

凡痢疾 腹痛，以白芍药、甘草为君；当归、白术为佐。下血先后，以三焦热论。

凡水泻，以茯苓、白术为君，芍药、甘草为佐。

凡诸风，以防风为君，随治病为佐。

凡嗽，以五味子为君；有痰者，以半夏为佐；喘者，以阿胶为佐；有热、无热，以黄芩为佐，但分两多寡不同耳。

凡小便不利，黄柏、知母为君，茯苓、泽泻为佐。

凡下焦有湿，草龙胆、防己为君，甘草、黄柏为佐。

凡痔漏，以苍术、防风为君，甘草、芍药为佐。详别证加减。

凡诸疮，以黄连、当归为君，甘草、黄芩为佐。

凡疟，以柴胡为君，随所发时所属经，分用引经药佐之。

以上，皆用药之大要。更详别证，于前随证治病药内，逐旋加减用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：随证治病药品
  • 当前页：用药凡例
  • 下一页：东垣报使
<<< 返回本书目录
  1. 用药凡例《珍珠囊补遗药性赋》
  2. 用药分根梢《药鉴》
  3. 用药法象(一首)《医经国小》
  4. 用药分两煮汤生熟法则《外台秘要》
  5. 用药法象《珍珠囊补遗药性赋》
  6. 用药分量《景景医话》
  7. 用药法象《本草蒙筌》
  8. 用药歌《跌损妙方》
  9. 用药法程《本草便读》
  10. 用药各定分两《医学启源》
  11. 用药法（药食二）《妇人规》
  12. 用药过程中出现胃部症状【疾病症状】
  13. 用药法《珍珠囊补遗药性赋》
  14. 用药寒热论《审视瑶函》
  15. 用药法《尤氏喉科秘书》
  16. 用药寒温辩《伤寒六书》
  17. 用药法《银海指南》
  18. 用药诫《急救广生集》
  19. 用药法《异授眼科》
  20. 用药禁忌《中药基本理论知识》
  21. 用药法《白喉全生集》
  22. 用药例丸散汤膏各有所宜《寿世青编》
  23. 用药发明《珍珠囊补遗药性赋》
  24. 用药论《研经言》
  25. 用药大要论《医原》
  26. 用药论《研经言》
  27. 用药大略《医学真传》
  28. 用药秘诀《尤氏喉症指南》
  29. 用药大法《松峰说疫》
  30. 用药权衡《周慎斋遗书》
  1. 用药凡例《汤液本草》
  2. 用药法象（一首）《医经国小》
  3. 用药凡例《医旨绪余》
  4. 用药法象《珍珠囊补遗药性赋》
  5. 用药凡例《医学启源》
  6. 用药法象《医旨绪余》
  7. 用药凡例《珍珠囊补遗药性赋》
  8. 用药法象《本草蒙筌》
  9. 用药分根梢《药鉴》
  10. 用药法象《汤液本草》
  11. 用药分两煮汤生熟法则一十六首《外台秘要》
  12. 用药法程《本草便读》
  13. 用药分量《景景医话》
  14. 用药法（药食二）《妇人规》
  15. 用药歌《跌损妙方》
  16. 用药法《珍珠囊补遗药性赋》
  17. 用药各定分两《汤液本草》
  18. 用药法《银海指南》
  19. 用药各定分两《医学启源》
  20. 用药法《伤寒六书》
  21. 用药根梢身例《汤液本草》
  22. 用药法《伤寒六书》
  23. 用药寒热论《审视瑶函》
  24. 用药法《伤寒六书》
  25. 用药寒温辩《伤寒六书》
  26. 用药法《伤寒六书》
  27. 用药活法《古今医统大全》
  28. 用药法《伤寒六书》
  29. 用药诫《急救广生集》
  30. 用药法《伤寒六书》
  31. 用药禁忌《中药基本理论知识》


东垣报使_《汤液本草》_中医本草_【岐黄之术】

东垣报使

东垣报使

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳∶羌活，下黄柏。

阳明∶白芷 升麻，下石膏。

少阳∶上柴胡，下青皮。

太阴∶白芍药。

少阴∶知母。

厥阴∶青皮，上柴胡。

小肠膀胱属太阳， 本羌活是本方。

三焦胆与肝包络，少阳厥阴柴胡强。

阳明大肠兼足胃，葛根 白芷 升麻当。

太阴肺脉中焦起，白芷 升麻葱白乡。

脾经少与肺经异，升麻芍药白者详。

少阴心经独活主，肾经独活加桂良。

通经用此药为使，更有何病到膏肓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药凡例
  • 当前页：东垣报使
  • 下一页：制方之法
<<< 返回本书目录
  1. 东野菰【中药大全】
  2. 东垣丹溪治病方论《明医杂着》
  3. 东阳酒《本草纲目》完整版
  4. 东垣景岳论相火辩《吴医汇讲》
  5. 东实西虚泻南补北汤【方剂大全】
  6. 东垣内伤外感辨《冯氏锦囊秘录》
  7. 东山丸【方剂大全】
  8. 东垣秦艽白术丸《汤头歌诀》
  9. 东廧子【中药大全】
  10. 东垣先生药类法象《汤液本草》
  11. 东坡方《外科传薪集》
  12. 东垣先生用药心法《汤液本草》
  13. 东蓬葵《本草纲目》完整版
  14. 东垣用药凡例《古今医统大全》
  15. 东南治法《石室秘录》
  16. 东垣针法《针灸聚英》
  17. 东流饮【方剂大全】
  18. 东垣针法（聚英）《针灸大成》
  19. 东陵处士炼乳丸饵并补乳法《外台秘要》
  20. 东垣诸先生治法《原机启微》
  21. 东邻饮【方剂大全】
  22. 东庄医案《医宗己任编》
  23. 东莨菪【中药大全】
  24. 东紫堇【中药大全】
  25. 东篱散【方剂大全】
  26. 冬藏不固《卫生宝鉴》
  27. 东菊【中药大全】
  28. 冬虫草炖胎盘【方剂大全】
  29. 东家鸡栖木《本草纲目》完整版
  30. 冬虫夏草《食物疗法》
  1. 东垣报使《汤液本草》
  2. 东医《中医词典》
  3. 东垣报使《医旨绪余》
  4. 东医《中医名词词典》
  5. 东垣川芎肉桂汤《冯氏锦囊秘录》
  6. 东洋参《药性切用》
  7. 东垣丹溪治病方论《明医杂着》
  8. 东轩居士《中医词典》
  9. 东垣健步丸《仁术便览》
  10. 东西法门《思考中医》
  11. 东垣健步丸《仁术便览》
  12. 东松岗哇《中医词典》
  13. 东垣景岳论相火辩《吴医汇讲》
  14. 东墙子《本草撮要》
  15. 东垣木香顺气散《仁术便览》
  16. 东墙子《本草分经》
  17. 东垣内伤外感辨《冯氏锦囊秘录》
  18. 东墙《证类本草》
  19. 东垣秦艽白术丸《汤头歌诀》
  20. 东坡方《外科传薪集》
  21. 东垣人参平肺散《冯氏锦囊秘录》
  22. 东南治法《石室秘录》
  23. 东垣三焦论《医旨绪余》
  24. 东流水《本草分经》
  25. 东垣升阳降火汤《仁术便览》
  26. 东流水《汤液本草》
  27. 东垣胃风汤《医方论》
  28. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  29. 东垣用药凡例《古今医统大全》
  30. 东莨菪碱《药理学》
  31. 东垣针法《针灸聚英》


制方之法_《汤液本草》_中医本草_【岐黄之术】

制方之法

制方之法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫药有寒热温凉之性，酸苦辛咸甘淡之味。各有所能，不可不通也。药之气味，不比同时之物，味皆咸，其气皆寒之类是也。凡同气之物必有诸味，同味之物必有诸气。互相气味，各有浓薄，性用不等。制其方者，必且明其为用。经曰∶味为阴，味浓为纯阴，味薄为阴中之阳；气为阳，气浓为纯阳，气薄为阳中之阴。然，味浓则泄，薄则通；气薄则发泄，浓则发热。又曰∶辛甘发散为阳，酸苦涌泄为阴；咸味涌泄为阴，淡味渗泄为阳。凡此之味，各有所能。然辛能散结、润燥；苦能燥湿、坚软；咸能软坚；酸能收缓收散；甘能缓急；淡能利窍。故经曰∶肝苦急，急食甘以缓之；心苦缓，急食酸以收之；脾苦湿，急食苦以燥之；肺苦气上逆，急食苦以泄之；肾苦燥，急食辛以润之，开腠理、致津液、通其气也。肝欲散，急食辛以散之；心欲软，急食咸以软之；脾欲缓，急食甘以缓之；肺欲收，急食酸以收之；肾欲坚，急食苦以坚之。凡此者，是明其气味之用也。若用其味，必明其气之可否；用其气，必明其味之所宜。识其病之标本、脏腑、寒热、虚实、微甚、缓急而用其药之气味，随其证而制其方也。是故方有君臣、佐使、轻重、缓急、大小、反正逆从之制也。

主治病者为君，佐君者为臣，应臣者为使。用此随病之所宜，而又赞成方而用之。

君一臣二，奇之制也，君二臣四，偶之制也；君二臣三，奇之制也；君二臣六，偶之制也。去咽嗌近者奇之，远者偶之。汗者不奇，下者不偶。补上治上，制之以缓；补下治下，制之以急。急者气味浓也，缓者气味薄也；薄者少服而频食，浓者多服而顿食。

又当明五气之郁∶木郁达之，谓吐，令条达也；火郁发之，谓汗，令疏散也；土郁夺之，谓下，令无壅滞也；金郁泄之，谓解表，利小便也；水郁折之，谓制其冲逆也。通此五法，乃治病之大要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东垣报使
  • 当前页：制方之法
  • 下一页：用药各定分两
<<< 返回本书目录
  1. 制方用药必本升降浮沉之理《医学读书记》
  2. 制风化硝法《古今医统大全》
  3. 制方和剂治疗大法《冯氏锦囊秘录》
  4. 制附子法《古今医统大全》
  5. 制方法《医学启源》
  6. 制附子法《外科选要》
  7. 制方大法《医学纲目》
  8. 制附子法《外科正宗》
  9. 制方大法《伤寒法祖》
  10. 制古铜钱法《古今医统大全》
  11. 制法备录《古今医统大全》
  12. 制寒食面法《外科正宗》
  13. 制灯芯法《古今医统大全》
  14. 制旱莲椹子膏《古今医统大全》
  15. 制川乌（图）【中药大全】
  16. 制何首乌【中药大全】
  17. 制炒诸药《外科正宗》
  18. 制环方《毓麟验方》
  19. 制炒诸药《外科选要》
  20. 制黄精法《古今医统大全》
  21. 制草乌【中药大全】
  22. 制剂《慎疾刍言》
  23. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  24. 制剂说《急救广生集》
  25. 制艾叶法《古今医统大全》
  26. 制金银屑法《古今医统大全》
  27. 制艾法《痰火点雪》
  28. 制硫黄法《古今医统大全》
  29. 志意不定【方剂主治】
  30. 制鹿角胶霜法《古今医统大全》
  1. 制方之法《汤液本草》
  2. 制方用药必本升降浮沉之理《医学读书记》
  3. 制风化硝法《古今医统大全》
  4. 制方和剂治疗大法《冯氏锦囊秘录》
  5. 制附子《本草害利》
  6. 制方法《医学启源》
  7. 制附子法《古今医统大全》
  8. 制方大法《伤寒法祖》
  9. 制附子法《外科正宗》
  10. 制方大法《医学纲目》
  11. 制附子法《外科选要》
  12. 制法备录《古今医统大全》
  13. 制附子秘法（华佗制附子）《华佗神方》
  14. 制定康复计划的一些原则《康复医学》
  15. 制甘草法《外科理例》
  16. 制定锻炼计划《默克家庭诊疗手册》
  17. 制古铜钱法《古今医统大全》
  18. 制订《制剂规范》《医院药学》
  19. 制寒食面法《外科正宗》
  20. 制灯芯法《古今医统大全》
  21. 制旱莲椹子膏《古今医统大全》
  22. 制灯草灰法《重订囊秘喉书》
  23. 制黑鱼胆法《重订囊秘喉书》
  24. 制炒诸药《外科选要》
  25. 制红粉法《奇方类编》
  26. 制炒诸药《外科正宗》
  27. 制喉枪法《外科全生集》
  28. 制备胶体金的准备《实用免疫细胞与核酸》
  29. 制琥珀法《重订囊秘喉书》
  30. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  31. 制化《中医名词词典》


用药各定分两_《汤液本草》_中医本草_【岐黄之术】

用药各定分两

用药各定分两

  • 上一页
  • 目录
  • 相关
  • 下一页

为君者最多，为臣者次之，佐者又次之。药之于证，所主同者则等分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制方之法
  • 当前页：用药各定分两
  • 下一页：用药酒洗曝干
<<< 返回本书目录
  1. 用药各定分两《医学启源》
  2. 用药过程中出现胃部症状【疾病症状】
  3. 用药歌《跌损妙方》
  4. 用药寒热论《审视瑶函》
  5. 用药分量《景景医话》
  6. 用药寒温辩《伤寒六书》
  7. 用药分两煮汤生熟法则《外台秘要》
  8. 用药诫《急救广生集》
  9. 用药分根梢《药鉴》
  10. 用药禁忌《中药基本理论知识》
  11. 用药凡例《珍珠囊补遗药性赋》
  12. 用药例丸散汤膏各有所宜《寿世青编》
  13. 用药法象(一首)《医经国小》
  14. 用药论《研经言》
  15. 用药法象《珍珠囊补遗药性赋》
  16. 用药论《研经言》
  17. 用药法象《本草蒙筌》
  18. 用药秘诀《尤氏喉症指南》
  19. 用药法程《本草便读》
  20. 用药权衡《周慎斋遗书》
  21. 用药法（药食二）《妇人规》
  22. 用药如用兵《古今医统大全》
  23. 用药法《珍珠囊补遗药性赋》
  24. 用药如用兵《医学集成》
  25. 用药法《尤氏喉科秘书》
  26. 用药如用兵论《医学源流论》
  27. 用药法《银海指南》
  28. 用药升降浮沉补泻法《卫生宝鉴》
  29. 用药法《异授眼科》
  30. 用药升降浮沉补泻法《医学启源》
  1. 用药各定分两《汤液本草》
  2. 用药歌《跌损妙方》
  3. 用药各定分两《医学启源》
  4. 用药分量《景景医话》
  5. 用药根梢身例《汤液本草》
  6. 用药分两煮汤生熟法则一十六首《外台秘要》
  7. 用药寒热论《审视瑶函》
  8. 用药分根梢《药鉴》
  9. 用药寒温辩《伤寒六书》
  10. 用药凡例《珍珠囊补遗药性赋》
  11. 用药活法《古今医统大全》
  12. 用药凡例《医学启源》
  13. 用药诫《急救广生集》
  14. 用药凡例《医旨绪余》
  15. 用药禁忌《中药基本理论知识》
  16. 用药凡例《汤液本草》
  17. 用药酒洗曝干《汤液本草》
  18. 用药法象（一首）《医经国小》
  19. 用药诀《证治准绳·疡医》
  20. 用药法象《珍珠囊补遗药性赋》
  21. 用药利弊的权衡《默克家庭诊疗手册》
  22. 用药法象《医旨绪余》
  23. 用药例《类证治裁》
  24. 用药法象《本草蒙筌》
  25. 用药例丸散汤膏各有所宜《寿世青编》
  26. 用药法象《汤液本草》
  27. 用药论二《研经言》
  28. 用药法程《本草便读》
  29. 用药论一《研经言》
  30. 用药法（药食二）《妇人规》
  31. 用药秘诀《尤氏喉症指南》


用药酒洗曝干_《汤液本草》_中医本草_【岐黄之术】

用药酒洗曝干

用药酒洗曝干

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩、黄连、黄柏、知母，病在头面及手梢皮肤者，须用酒炒之。借酒力以上腾也。咽之下、脐之上，须酒洗之。在下生用。大凡生升、熟降。大黄须煨，恐寒则损胃气。至于川乌、附子须炮，以制毒也。黄柏、知母，下部药也，久弱之人，须合用之者，酒浸，曝干，恐寒伤胃气也。熟地黄，酒洗亦然。当归，酒浸，曝，发散之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药各定分两
  • 当前页：用药酒洗曝干
  • 下一页：用药根梢身例
<<< 返回本书目录
  1. 用药禁忌《中药基本理论知识》
  2. 用药例丸散汤膏各有所宜《寿世青编》
  3. 用药诫《急救广生集》
  4. 用药论《研经言》
  5. 用药寒温辩《伤寒六书》
  6. 用药论《研经言》
  7. 用药寒热论《审视瑶函》
  8. 用药秘诀《尤氏喉症指南》
  9. 用药过程中出现胃部症状【疾病症状】
  10. 用药权衡《周慎斋遗书》
  11. 用药各定分两《医学启源》
  12. 用药如用兵《古今医统大全》
  13. 用药歌《跌损妙方》
  14. 用药如用兵《医学集成》
  15. 用药分量《景景医话》
  16. 用药如用兵论《医学源流论》
  17. 用药分两煮汤生熟法则《外台秘要》
  18. 用药升降浮沉补泻法《卫生宝鉴》
  19. 用药分根梢《药鉴》
  20. 用药升降浮沉补泻法《医学启源》
  21. 用药凡例《珍珠囊补遗药性赋》
  22. 用药生熟法《药鉴》
  23. 用药法象(一首)《医经国小》
  24. 用药生熟各宜论《审视瑶函》
  25. 用药法象《珍珠囊补遗药性赋》
  26. 用药丸散《珍珠囊补遗药性赋》
  27. 用药法象《本草蒙筌》
  28. 用药丸散例《药鉴》
  29. 用药法程《本草便读》
  30. 用药温凉须防秘泄论《外科精要》
  1. 用药酒洗曝干《汤液本草》
  2. 用药禁忌《中药基本理论知识》
  3. 用药诀《证治准绳·疡医》
  4. 用药诫《急救广生集》
  5. 用药利弊的权衡《默克家庭诊疗手册》
  6. 用药活法《古今医统大全》
  7. 用药例《类证治裁》
  8. 用药寒温辩《伤寒六书》
  9. 用药例丸散汤膏各有所宜《寿世青编》
  10. 用药寒热论《审视瑶函》
  11. 用药论二《研经言》
  12. 用药根梢身例《汤液本草》
  13. 用药论一《研经言》
  14. 用药各定分两《医学启源》
  15. 用药秘诀《尤氏喉症指南》
  16. 用药各定分两《汤液本草》
  17. 用药权衡《周慎斋遗书》
  18. 用药歌《跌损妙方》
  19. 用药如用兵《医学集成》
  20. 用药分量《景景医话》
  21. 用药如用兵《古今医统大全》
  22. 用药分两煮汤生熟法则一十六首《外台秘要》
  23. 用药如用兵《友渔斋医话》
  24. 用药分根梢《药鉴》
  25. 用药如用兵论《医学源流论》
  26. 用药凡例《珍珠囊补遗药性赋》
  27. 用药升降浮沉补泻法《汤液本草》
  28. 用药凡例《医学启源》
  29. 用药升降浮沉补泻法《卫生宝鉴》
  30. 用药凡例《医旨绪余》
  31. 用药升降浮沉补泻法《医旨绪余》


用药根梢身例_《汤液本草》_中医本草_【岐黄之术】

用药根梢身例

用药根梢身例

  • 上一页
  • 目录
  • 相关
  • 下一页

凡根之在土者，中半以上，气脉之上行也，以生苗者为根；中半以下，气脉之下行也，入土以为梢。病在中焦与上焦者，用根；在下焦者，用梢。根升而梢降。大凡药根有上中下∶人身半以上，天之阳也，用头；在中焦用身；在身半以下，地之阴也，用梢。述类象形者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药酒洗曝干
  • 当前页：用药根梢身例
  • 下一页：用丸散药例
<<< 返回本书目录
  1. 用药各定分两《医学启源》
  2. 用药过程中出现胃部症状【疾病症状】
  3. 用药歌《跌损妙方》
  4. 用药寒热论《审视瑶函》
  5. 用药分量《景景医话》
  6. 用药寒温辩《伤寒六书》
  7. 用药分两煮汤生熟法则《外台秘要》
  8. 用药诫《急救广生集》
  9. 用药分根梢《药鉴》
  10. 用药禁忌《中药基本理论知识》
  11. 用药凡例《珍珠囊补遗药性赋》
  12. 用药例丸散汤膏各有所宜《寿世青编》
  13. 用药法象(一首)《医经国小》
  14. 用药论《研经言》
  15. 用药法象《珍珠囊补遗药性赋》
  16. 用药论《研经言》
  17. 用药法象《本草蒙筌》
  18. 用药秘诀《尤氏喉症指南》
  19. 用药法程《本草便读》
  20. 用药权衡《周慎斋遗书》
  21. 用药法（药食二）《妇人规》
  22. 用药如用兵《古今医统大全》
  23. 用药法《珍珠囊补遗药性赋》
  24. 用药如用兵《医学集成》
  25. 用药法《尤氏喉科秘书》
  26. 用药如用兵论《医学源流论》
  27. 用药法《银海指南》
  28. 用药升降浮沉补泻法《卫生宝鉴》
  29. 用药法《异授眼科》
  30. 用药升降浮沉补泻法《医学启源》
  1. 用药根梢身例《汤液本草》
  2. 用药各定分两《医学启源》
  3. 用药寒热论《审视瑶函》
  4. 用药各定分两《汤液本草》
  5. 用药寒温辩《伤寒六书》
  6. 用药歌《跌损妙方》
  7. 用药活法《古今医统大全》
  8. 用药分量《景景医话》
  9. 用药诫《急救广生集》
  10. 用药分两煮汤生熟法则一十六首《外台秘要》
  11. 用药禁忌《中药基本理论知识》
  12. 用药分根梢《药鉴》
  13. 用药酒洗曝干《汤液本草》
  14. 用药凡例《珍珠囊补遗药性赋》
  15. 用药诀《证治准绳·疡医》
  16. 用药凡例《医学启源》
  17. 用药利弊的权衡《默克家庭诊疗手册》
  18. 用药凡例《医旨绪余》
  19. 用药例《类证治裁》
  20. 用药凡例《汤液本草》
  21. 用药例丸散汤膏各有所宜《寿世青编》
  22. 用药法象（一首）《医经国小》
  23. 用药论二《研经言》
  24. 用药法象《珍珠囊补遗药性赋》
  25. 用药论一《研经言》
  26. 用药法象《医旨绪余》
  27. 用药秘诀《尤氏喉症指南》
  28. 用药法象《本草蒙筌》
  29. 用药权衡《周慎斋遗书》
  30. 用药法象《汤液本草》
  31. 用药如用兵《医学集成》


用丸散药例_《汤液本草》_中医本草_【岐黄之术】

用丸散药例

用丸散药例

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景言∶锉如麻豆大，与 咀同意。夫 咀，古之制也。古者无铁刃，以口咬细，令如麻豆，为粗药。煎之，使药水清，饮于腹中则易升易散也，此所谓 咀也。今人以刀器锉如麻豆大，此 咀之易成也。若一概为细末，不厘清浊矣。经云∶清阳发腠理，浊阴走五脏，果何谓也？又曰∶清阳实四肢，浊阴归六腑。 咀之药，取汁易行经络也。若治至高之病，加酒煎。去湿，以生姜；补元气，以大枣；发散风寒，以葱白；去膈上痰，以蜜。细末者，不循经络，止去胃中及脏腑之积。气味浓者白汤调，气味薄者煎之，和渣服。去下部之疾，其丸极大而光且圆；治中焦者，次之；治上焦者，极小。稠面糊，取其迟化，直至下焦。或酒、或醋，取其收其散之意也。犯半夏、南星，欲去湿者，以生姜汁。稀糊为丸，取其易化也；水浸宿，炊饼，又易化；滴水丸，又易化。炼蜜丸者，取其迟化而气循经络也。蜡丸者，取其难化，而旋旋取效也。大抵汤者“荡”也，去大病用之；散者“散”也，去急病用之；丸者“缓”也，不能速去之，其用药之舒缓而治之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药根梢身例
  • 当前页：用丸散药例
  • 下一页：升合分两
<<< 返回本书目录
  1. 用汤时宜秘旨歌《幼科推拿秘书》
  2. 用香散药《景岳全书》
  3. 用水法《伤寒括要》
  4. 用香药调治论《外科精要》
  5. 用热远热从乎中治《卫生宝鉴》
  6. 用药《冷庐医话》
  7. 用品门《串雅内外编》
  8. 用药《慎疾刍言》
  9. 用片脑得效后宜少用勿用论《审视瑶函》
  10. 用药《张氏医通》
  11. 用口探索物体【疾病症状】
  12. 用药弊端说《医法圆通》
  13. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  14. 用药处方《千金翼方》
  15. 用降药条宜审《医门补要》
  16. 用药传心赋《医学传心录》
  17. 用夹法《银海精微》
  18. 用药大法《松峰说疫》
  19. 用火宜忌《推拿抉微》
  20. 用药大略《医学真传》
  21. 用火口诀《推拿抉微》
  22. 用药大要论《医原》
  23. 用火法《苏沈良方》
  24. 用药发明《珍珠囊补遗药性赋》
  25. 用火法《宋本备急灸法》
  26. 用药法《白喉全生集》
  27. 用火法《伤寒括要》
  28. 用药法《异授眼科》
  29. 用火法《普济方·针灸》
  30. 用药法《银海指南》
  1. 用丸散药例《汤液本草》
  2. 用途相似的药名《医院药学》
  3. 用微型计算机进行膳食营养成分计算《临床营养学》
  4. 用途或适应证《外科学总论》
  5. 用香散药《景岳全书》
  6. 用途不同的相似药名《医院药学》
  7. 用香药调治论《外科精要》
  8. 用汤时宜秘旨歌《幼科推拿秘书》
  9. 用续命汤辨《女科经纶》
  10. 用水法《伤寒括要》
  11. 用药《慎疾刍言》
  12. 用热远热从乎中治《卫生宝鉴》
  13. 用药《张氏医通》
  14. 用片脑得效后宜少用勿用论《审视瑶函》
  15. 用药《类证治裁》
  16. 用量《中药学》
  17. 用药《冷庐医话》
  18. 用力及时《医述》
  19. 用药必效《痧胀玉衡》
  20. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  21. 用药弊端说《医法圆通》
  22. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  23. 用药不论多少《友渔斋医话》
  24. 用降药条宜审《医门补要》
  25. 用药不效《痧胀玉衡》
  26. 用夹法《银海精微》
  27. 用药处方《千金翼方》
  28. 用夹法《中医词典》
  29. 用药传心赋《医学传心录》
  30. 用计算法估计样本含量《医学统计学》
  31. 用药大法《松峰说疫》


升合分两_《汤液本草》_中医本草_【岐黄之术】

升合分两

升合分两

  • 上一页
  • 目录
  • 相关
  • 下一页

古之方剂，锱铢分两，与今不同。谓如 咀者，即今锉如麻豆大是也。云一升者，即今之大白盏也。云铢者，六铢为一分，即二钱半也；二十四铢为一两也；云三两者，即今之一两；云二两，即今之六钱半也。料例大者，只合三分之一足矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用丸散药例
  • 当前页：升合分两
  • 下一页：君臣佐使法
<<< 返回本书目录
  1. 升合《圣济总录》
  2. 升降不前气变民病之异《类经》
  3. 升葛二虫汤【方剂大全】
  4. 升降不前须穷刺法《类经》
  5. 升肝舒郁汤《医学衷中参西录》
  6. 升降部《外科方外奇方》
  7. 升粉霜法《古今医统大全》
  8. 升降出入论《读医随笔》
  9. 升发清凉解毒当分先后《麻科活人全书》
  10. 升降出入说《吴医汇讲》
  11. 升发二陈汤【方剂大全】
  12. 升降浮沉《本草纲目》完整版
  13. 升登【中药大全】
  14. 升降浮沉《中药基本理论知识》
  15. 升白灵药法《外科正宗》
  16. 升降散【方剂大全】
  17. 慎饮食《儿科萃精》
  18. 升降手法《子午流注说难》
  19. 慎药《冷庐医话》
  20. 升降汤《医学衷中参西录》
  21. 慎修内法《养生导引秘籍》
  22. 升降汤【方剂大全】
  23. 慎柔五书《时方妙用》
  24. 升降阴阳【方剂主治】
  25. 慎柔师小传《慎柔五书》
  26. 升降者天地之气交《卫生宝鉴》
  27. 慎起居《痰火点雪》
  28. 升桔汤【方剂大全】
  29. 慎疾《冷庐医话》
  30. 升举大补汤【方剂大全】
  1. 升合分两《汤液本草》
  2. 升合《圣济总录》
  3. 升花散（锦囊秘方）《冯氏锦囊秘录》
  4. 升肝舒郁汤《医学衷中参西录》
  5. 升剂《中医名词词典》
  6. 升粉霜法《古今医统大全》
  7. 升剂《中医词典》
  8. 升法《中医词典》
  9. 升降不前气变民病之异《类经》
  10. 升发清凉解毒当分先后《麻科活人全书》
  11. 升降不前须穷刺法《类经》
  12. 升白灵药法《外科正宗》
  13. 升降部《外科方外奇方》
  14. 慎择《轩岐救正论》
  15. 升降出入论《读医随笔》
  16. 慎饮食《儿科萃精》
  17. 升降出入说《吴医汇讲》
  18. 慎药《冷庐医话》
  19. 升降法《中医词典》
  20. 慎修内法《养生导引秘籍》
  21. 升降浮沉《中医名词词典》
  22. 慎柔五书《时方妙用》
  23. 升降浮沉《中医词典》
  24. 慎柔师小传《慎柔五书》
  25. 升降浮沉《中药基本理论知识》
  26. 慎起居《痰火点雪》
  27. 升降浮沉《中药学》
  28. 慎劳《丹台玉案》
  29. 升降散《增订叶评伤暑全书》
  30. 慎疾《冷庐医话》
  31. 升降失常《中医名词词典》


君臣佐使法_《汤液本草》_中医本草_【岐黄之术】

君臣佐使法

君臣佐使法

  • 上一页
  • 目录
  • 相关
  • 下一页

帝曰∶方制君臣何谓也？岐伯曰∶主病之谓君，佐君之谓臣，应臣之谓使，非上中下三品之谓也。帝曰∶三品何谓？曰∶所以明善恶之殊贯也。

凡药之所用者，皆以气味为主。补泻在味，随时换气。主病者为君，假令治风者，防风为君；治上焦热，黄芩为君；治中焦热，黄连为君；治湿，防己为君；治寒，附子之类为君。兼见何证，以佐使药分治之。此制方之要也。《本草》说，上品药为君，各从其宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升合分两
  • 当前页：君臣佐使法
  • 下一页：治法纲要
<<< 返回本书目录
  1. 君臣佐使法《卫生宝鉴》
  2. 君臣佐使逆从反正说《审视瑶函》
  3. 君臣佐使法《脾胃论》
  4. 君臣佐使逆从反正说《叶选医衡》
  5. 君臣洗药方【方剂大全】
  6. 君臣佐使逆从反正说《原机启微》
  7. 君臣散【方剂大全】
  8. 君达菜粥【方剂大全】
  9. 君、相二火解《医理真传》
  10. 君火论《三因极一病证方论》
  11. 均药【方剂大全】
  12. 君火相火辨《研经言》
  13. 均小型狭窄【疾病症状】
  14. 君火相火论《景岳全书》
  15. 均相酶免疫测定《免疫学和免疫学检验》
  16. 君火相火论《医学源流论》
  17. 均数的抽样误差和总体均数的估计《预防医学》
  18. 君火相火药《圆运动的古中医学》
  19. 均数、标准差、标准误《预防医学》
  20. 君雷散【方剂大全】
  21. 均气丸【方剂大全】
  22. 君苓汤【方剂大全】
  23. 均气汤【方剂大全】
  24. 君朴丸【方剂大全】
  25. 均气散【方剂大全】
  26. 君迁子【中药大全】
  27. 均气八仙汤【方剂大全】
  28. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  29. 军中一捻金【方剂大全】
  30. 君相二火论《内经博议》
  1. 君臣佐使法《汤液本草》
  2. 君臣佐使（主、辅、佐、引）《中医名词词典》
  3. 君臣佐使法《卫生宝鉴》
  4. 君臣佐使《中医词典》
  5. 君臣佐使法《脾胃论》
  6. 君、相二火解《医理真传》
  7. 君臣佐使逆从反正说《审视瑶函》
  8. 君《中医词典》
  9. 君臣佐使逆从反正说《叶选医衡》
  10. 均数的抽样误差《预防医学》
  11. 君臣佐使逆从反正说《原机启微》
  12. 军团菌肺炎《呼吸病学》
  13. 君火《中医名词词典》
  14. 军团病杆《医学微生物学》
  15. 君火《中医词典》
  16. 军团病《传染病》
  17. 君火《明医指掌》
  18. 军团病《家庭医学百科-医疗康复篇》
  19. 君火论《三因极一病证方论》
  20. 军团病《默克家庭诊疗手册》
  21. 君火相火辨《研经言》
  22. 军队医院的任务、分类与结构《基础护理学》
  23. 君火相火论《景岳全书》
  24. 蹶上为重《华佗神方》
  25. 君火相火论《医学源流论》
  26. 爵麻《吴普本草》
  27. 君火相火药《圆运动的古中医学》
  28. 爵床《名医别录》
  29. 君迁子《海药本草》
  30. 爵床《中药学》
  31. 君迁子《证类本草》


治法纲要_《汤液本草》_中医本草_【岐黄之术】

治法纲要

治法纲要

  • 上一页
  • 目录
  • 相关
  • 下一页

《气交变论》云∶夫五运之政，犹权衡也。高者抑之，下者举之，化者应之，变者复之。此生长化成收藏之理，气之常也。失常则天地四塞矣。失常之理，则天地四时之气，无所营运。故动必有静，胜必有复，乃天地阴阳之道也。假令，高者抑之，非高者固当抑也，以其本下，而失之太高，故抑之而使下。若本高，何抑之有？假令下者举之，非下者固当举之也，以其本高，而失之太下，故举而使之高。若本下，何举之有？

如仲景治表虚，制桂枝汤方∶桂枝，味辛热，发散，助阳，体轻，本乎天者亲上，故桂枝为君，芍药、甘草为佐。阳脉涩、阴脉弦，法当腹中急痛，制小建中汤方∶芍药，味酸寒，主收，补中，本乎地者亲下，故芍药为君，桂、甘草佐之。一则治表虚，一则治里虚，各言其主用也。后之用古方者，触类而长之，不致差误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：君臣佐使法
  • 当前页：治法纲要
  • 下一页：药味专精
<<< 返回本书目录
  1. 治法纲要《医学启源》
  2. 治法-伤寒门（上）《古今医统大全》
  3. 治法纲要《卫生宝鉴》
  4. 治法提纲《冯氏锦囊秘录》
  5. 治法概要《中医眼科学》
  6. 治法通论《女科证治准绳》
  7. 治法-痘疹泄秘 《古今医统大全》
  8. 治法通论《医学纲目》
  9. 治法大要九问《仲景伤寒补亡论》
  10. 治法通论《证治准绳·女科》
  11. 治法大要《轩岐救正论》
  12. 治法指南《疡医大全》
  13. 治法《重订囊秘喉书》
  14. 治法准则总论《灵素节注类编》
  15. 治法《中医眼科备读》
  16. 治法总论《跌损妙方》
  17. 治法《幼科种痘心法要旨》
  18. 治防避饮食诸毒方《肘后备急方》
  19. 治法《医宗金鉴》
  20. 治肺喘《苏沈良方》
  21. 治法《医医小草》
  22. 治肺结核【中药主治】
  23. 治法《医述》
  24. 治肺痿、肺痈及肠痈方《集验方》
  25. 治法《外科启玄》
  26. 治风癫灸刺法《圣济总录》
  27. 治法《圣济总录》
  28. 治风毒脚弱痹满上气方《肘后备急方》
  29. 治法《慎疾刍言》
  30. 治风毒瓦斯眼《洪氏集验方》
  1. 治法纲要《汤液本草》
  2. 治法概要《中医眼科学》
  3. 治法纲要《卫生宝鉴》
  4. 治法大要九问《仲景伤寒补亡论》
  5. 治法纲要《医学启源》
  6. 治法大要《轩岐救正论》
  7. 治法煎药加减方《外科启玄》
  8. 治法（伤寒门 上）《古今医统大全》
  9. 治法随时分浅深《灵素节注类编》
  10. 治法（痘疹泄秘）《古今医统大全》
  11. 治法所宜《灵素节注类编》
  12. 治法《幼科种痘心法要旨》
  13. 治法特点《中医儿科学》
  14. 治法《外科启玄》
  15. 治法提纲《冯氏锦囊秘录》
  16. 治法《丹台玉案》
  17. 治法通论《医学纲目》
  18. 治法《灵素节注类编》
  19. 治法通论《证治准绳·女科》
  20. 治法《灵素节注类编》
  21. 治法通论《女科证治准绳》
  22. 治法《灵素节注类编》
  23. 治法要略《医述》
  24. 治法《医碥》
  25. 治法指南《疡医大全》
  26. 治法《医碥》
  27. 治法准则总论《灵素节注类编》
  28. 治法《医碥》
  29. 治法总论《跌损妙方》
  30. 治法《医碥》
  31. 治翻花痔方《冯氏锦囊秘录》


药味专精_《汤液本草》_中医本草_【岐黄之术】

药味专精

药味专精

  • 上一页
  • 目录
  • 相关
  • 下一页

至元庚辰六月，许伯威年五十四，中气本弱，病伤寒八九日，医者见其热甚，以凉药下之，又食梨三、四枚，痛伤脾胃，四肢冷，时发昏愦。予诊其脉，动而中止，有时自还，乃结脉也。心亦悸动，吃噫不绝，色变青黄，精神减少，目不欲开，倦卧，恶人语笑，以炙甘草汤治之。成无己云∶补可去弱。人参、大枣之甘，以补不足之气；桂枝、生姜之辛，以益正气。五脏痿弱，荣卫涸流，湿剂所以润之。麻仁、阿胶、麦门冬、地黄之甘，润经益血，复脉通心是也。加以人参、桂枝，急扶正气，生地黄减半，恐伤阳气。锉一、两剂，服之不效。予再候之，脉证相对，莫非药有陈腐者，致不效乎？再市药之气味浓者，煎服，其证减半，再服而安。

凡药之昆虫草木，产之有地；根叶花实，采之有时。失其地，则性味少异矣；失其时，则性味不全矣。又况新陈之不同，精粗之不等，倘不择而用之，其不效者，医之过也。《内经》曰∶司岁备物。气味之精专也，修合之际，宜加谨焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治法纲要
  • 当前页：药味专精
  • 下一页：汤液煎造
<<< 返回本书目录
  1. 药味专精《卫生宝鉴》
  2. 药物避孕《妇产科学》
  3. 药王茶【中药大全】
  4. 药物不良反应的判定及报告《流行病学》
  5. 药筒拔法歌《医宗金鉴》
  6. 药物不良反应与相互作用《医院药学》
  7. 药所出州土《外台秘要》
  8. 药物代谢动力学《药理学》
  9. 药丝线《外科传薪集》
  10. 药物导致的肺部疾病【疾病大全】
  11. 药鼠李实【中药大全】
  12. 药物的不良反应《默克家庭诊疗手册》
  13. 药食过敏二例《邹孟城三十年临证经验集》
  14. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  15. 药食过敏二例《三十年临证经验集》
  16. 药物的基本作用《药理学》
  17. 药食（药食一）《妇人规》
  18. 药物的临床试验《中药法规》
  19. 药食（论方）《宜麟策》
  20. 药物的生理心理效应《医学心理学》
  21. 药实根《证类本草》
  22. 药物的贮存《中药炮制》
  23. 药石性同用异论《医学源流论》
  24. 药物动力学《默克家庭诊疗手册》
  25. 药膳《老年百病防治》
  26. 药物动力学《医院药学》
  27. 药芹菜根【中药大全】
  28. 药物反应的遗传基础《医学遗传学基础》
  29. 药品注册检验《中药法规》
  30. 药物反应性甲病【疾病大全】
  1. 药味专精《汤液本草》
  2. 药王《证类本草》
  3. 药味专精《卫生宝鉴》
  4. 药筒拔法歌《外科心法要诀》
  5. 药物《中医词典》
  6. 药筒拔法歌《医宗金鉴》
  7. 药物艾卷《中医名词词典》
  8. 药筒拔法《中医词典》
  9. 药物避孕《妇产科学》
  10. 药筒拔法《中医名词词典》
  11. 药物不良反应的类型《预防医学》
  12. 药童《中医词典》
  13. 药物不良反应的判定及报告《流行病学》
  14. 药所出州土一首《外台秘要》
  15. 药物代谢动力学《药理学》
  16. 药随病施《轩岐救正论》
  17. 药物的不良反应《默克家庭诊疗手册》
  18. 药丝线《外科传薪集》
  19. 药物的不良反应《默克家庭诊疗手册》
  20. 药事管理简史《医院药学》
  21. 药物的代谢《医院药学》
  22. 药食过敏二例《邹孟城三十年临证经验集》
  23. 药物的反应《默克家庭诊疗手册》
  24. 药食（药食一）《妇人规》
  25. 药物的分布《医院药学》
  26. 药食（论方）《宜麟策》
  27. 药物的副作用《默克家庭诊疗手册》
  28. 药实根《名医别录》
  29. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  30. 药实根《证类本草》
  31. 药物的临床试验《中药法规》


汤液煎造_《汤液本草》_中医本草_【岐黄之术】

汤液煎造

汤液煎造

  • 上一页
  • 目录
  • 相关
  • 下一页

病患服药，必择人煎药。能识煎熬制度，须令亲信恭诚至意者煎药，铫器除油垢、腥秽。必用新净甜水为上，量水大小，斟酌以慢火煎熬分数。用纱滤去渣，取清汁服之，无不效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药味专精
  • 当前页：汤液煎造
  • 下一页：古人服药活法
<<< 返回本书目录
  1. 汤液《备急千金要方》
  2. 汤液醪醴病为本工为标《类经》
  3. 汤药不足尽病论《医学源流论》
  4. 汤液醪醴论《素问悬解》
  5. 汤丸备要《银海指南》
  6. 汤液醪醴论篇《冯氏锦囊秘录》
  7. 汤烫火烧《幼幼新书》
  8. 汤液醪醴论篇《黄帝内经·素问》
  9. 汤烫疮《外科启玄》
  10. 汤液醪醴论篇《疡医大全》
  11. 汤氏歌《针灸大成》
  12. 汤液论《研经言》
  13. 汤散门《活幼心书》
  14. 汤饮类《食物疗法》
  15. 汤散《圣济总录》
  16. 羰基镍中毒【疾病大全】
  17. 汤泼死《洗冤集录》
  18. 唐《古今医统大全》
  19. 汤泼火烧《外科正宗》
  20. 唐跋《温热经纬》
  21. 汤泼火伤门主论《疡医大全》
  22. 唐本退《千金翼方》
  23. 汤泼火伤《外科大成》
  24. 唐本退十种《普济方·针灸》
  25. 汤瓶内碱《本草纲目》完整版
  26. 唐本序《证类本草》
  27. 汤瓶内硷《本草纲目》图文版
  28. 唐古特报春【中药大全】
  29. 汤泡饮【方剂大全】
  30. 唐古特马尿泡【中药大全】
  1. 汤液煎造《汤液本草》
  2. 汤液的创制及意义《中国医学通史》
  3. 汤液醪醴病为本工为标《类经》
  4. 汤液《中医词典》
  5. 汤液醪醴论《素问悬解》
  6. 汤液《中医名词词典》
  7. 汤液醪醴论篇《黄帝内经·素问》
  8. 汤药不足尽病论《医学源流论》
  9. 汤液醪醴论篇《冯氏锦囊秘录》
  10. 汤望久《中医词典》
  11. 汤液醪醴论篇《疡医大全》
  12. 汤丸备要《银海指南》
  13. 汤液论《研经言》
  14. 汤头《中医词典》
  15. 汤尹才《中医词典》
  16. 汤烫火烧《幼幼新书》
  17. 汤熨《中医词典》
  18. 汤烫疮《外科启玄》
  19. 汤粥《饮膳正要》
  20. 汤睃《中医词典》
  21. 饧《饮膳正要》
  22. 汤氏歌《针灸大成》
  23. 饧《冷庐医话》
  24. 汤森亭先生肩背臂膊诸痛论《疡科心得集》
  25. 饧煎《备急千金要方》
  26. 汤散《圣济总录》
  27. 饧糖《顾松园医镜》
  28. 汤泼死《洗冤集录》
  29. 唐《古今医统大全》
  30. 汤泼火烧《外科正宗》
  31. 唐安《中医词典》


古人服药活法_《汤液本草》_中医本草_【岐黄之术】

古人服药活法

古人服药活法

  • 上一页
  • 目录
  • 相关
  • 下一页

在上不厌频而少，在下不厌顿而多，少服则滋荣于上，多服则峻补于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤液煎造
  • 当前页：古人服药活法
  • 下一页：古人服药有法
<<< 返回本书目录
  1. 古人不行针知针理《针灸聚英》
  2. 古人有不行针要知针理《古今医统大全》
  3. 古人辨色《幼科切要》
  4. 古山龙【中药大全】
  5. 古人《冷庐医话》
  6. 古圣散【方剂大全】
  7. 古卿古败散【方剂大全】
  8. 古书《冷庐医话》
  9. 古钱接骨方【方剂大全】
  10. 古汤液丸散同方异法说《研经言》
  11. 古钮菜【中药大全】
  12. 古瓦汤【方剂大全】
  13. 古墨霜【方剂大全】
  14. 古文钱《本草纲目》完整版
  15. 古柯【中药大全】
  16. 古文钱《本草易读》
  17. 古镜《本草纲目》完整版
  18. 古文钱《证类本草》
  19. 古经解《周慎斋遗书》
  20. 古西医《对山医话》
  21. 古今诸家丸方《外台秘要》
  22. 古穴法歌、论晕针吸针解救法《金针秘传》
  23. 古今诸家散方《外台秘要》
  24. 古羊藤【中药大全】
  25. 古今诸家酒《外台秘要》
  26. 古有真人至人圣人贤人《类经》
  27. 古今诸家煎方《外台秘要》
  28. 古月粉【方剂大全】
  29. 古今诸家膏方《外台秘要》
  30. 古针法歌《金针秘传》
  1. 古人服药活法《汤液本草》
  2. 古人不行针知针理《针灸聚英》
  3. 古人服药有法《汤液本草》
  4. 古人辨色《幼科切要》
  5. 古人有不行针要知针理《古今医统大全》
  6. 古人《冷庐医话》
  7. 古诜《中医词典》
  8. 古拿《中医词典》
  9. 古书《冷庐医话》
  10. 古没竭散《医林改错》
  11. 古汤液丸散同方异法说《研经言》
  12. 古开骨散《医林改错》
  13. 古瓦汤《三因极一病证方论》
  14. 古镜《证类本草》
  15. 古文钱《本草衍义》
  16. 古经解《周慎斋遗书》
  17. 古文钱《本草易读》
  18. 古今诸家丸方一十八首《外台秘要》
  19. 古文钱《冯氏锦囊秘录》
  20. 古今诸家散方六首《外台秘要》
  21. 古文钱《医学入门》
  22. 古今诸家酒一十二首《外台秘要》
  23. 古文钱《证类本草》
  24. 古今诸家煎方六首《外台秘要》
  25. 古文钱《本草求真》
  26. 古今诸家膏方四首《外台秘要》
  27. 古文钱《本经逢原》
  28. 古今元气不甚相远说《吴医汇讲》
  29. 古文钱《本草从新》
  30. 古今医书宜参考论《时病论》
  31. 古文钱《本草便读》


古人服药有法_《汤液本草》_中医本草_【岐黄之术】

古人服药有法

古人服药有法

  • 上一页
  • 目录
  • 相关
  • 下一页

病在心上者，先食而后药；病在心下者，先药而后食。病在四肢者，宜饥食而在旦；病在骨髓者，宜饱食而在夜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古人服药活法
  • 当前页：古人服药有法
  • 下一页：察病轻重
<<< 返回本书目录
  1. 古人不行针知针理《针灸聚英》
  2. 古人有不行针要知针理《古今医统大全》
  3. 古人辨色《幼科切要》
  4. 古山龙【中药大全】
  5. 古人《冷庐医话》
  6. 古圣散【方剂大全】
  7. 古卿古败散【方剂大全】
  8. 古书《冷庐医话》
  9. 古钱接骨方【方剂大全】
  10. 古汤液丸散同方异法说《研经言》
  11. 古钮菜【中药大全】
  12. 古瓦汤【方剂大全】
  13. 古墨霜【方剂大全】
  14. 古文钱《本草纲目》完整版
  15. 古柯【中药大全】
  16. 古文钱《本草易读》
  17. 古镜《本草纲目》完整版
  18. 古文钱《证类本草》
  19. 古经解《周慎斋遗书》
  20. 古西医《对山医话》
  21. 古今诸家丸方《外台秘要》
  22. 古穴法歌、论晕针吸针解救法《金针秘传》
  23. 古今诸家散方《外台秘要》
  24. 古羊藤【中药大全】
  25. 古今诸家酒《外台秘要》
  26. 古有真人至人圣人贤人《类经》
  27. 古今诸家煎方《外台秘要》
  28. 古月粉【方剂大全】
  29. 古今诸家膏方《外台秘要》
  30. 古针法歌《金针秘传》
  1. 古人服药有法《汤液本草》
  2. 古人服药活法《汤液本草》
  3. 古人有不行针要知针理《古今医统大全》
  4. 古人不行针知针理《针灸聚英》
  5. 古诜《中医词典》
  6. 古人辨色《幼科切要》
  7. 古书《冷庐医话》
  8. 古人《冷庐医话》
  9. 古汤液丸散同方异法说《研经言》
  10. 古拿《中医词典》
  11. 古瓦汤《三因极一病证方论》
  12. 古没竭散《医林改错》
  13. 古文钱《本草衍义》
  14. 古开骨散《医林改错》
  15. 古文钱《本草易读》
  16. 古镜《证类本草》
  17. 古文钱《冯氏锦囊秘录》
  18. 古经解《周慎斋遗书》
  19. 古文钱《医学入门》
  20. 古今诸家丸方一十八首《外台秘要》
  21. 古文钱《证类本草》
  22. 古今诸家散方六首《外台秘要》
  23. 古文钱《本草求真》
  24. 古今诸家酒一十二首《外台秘要》
  25. 古文钱《本经逢原》
  26. 古今诸家煎方六首《外台秘要》
  27. 古文钱《本草从新》
  28. 古今诸家膏方四首《外台秘要》
  29. 古文钱《本草便读》
  30. 古今元气不甚相远说《吴医汇讲》
  31. 古文钱《增广和剂局方药性总论》


察病轻重_《汤液本草》_中医本草_【岐黄之术】

察病轻重

察病轻重

  • 上一页
  • 目录
  • 相关
  • 下一页

凡欲疗病，先察其源，先候其机。五脏未虚，六腑未竭，血脉未乱，精神未散，服药必效。若病已成，可得半愈；病势已过，命将难存。自非明医听声、察色至于诊脉，孰能知未病之病乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古人服药有法
  • 当前页：察病轻重
  • 下一页：五宜
<<< 返回本书目录
  1. 察鼻准《厘正按摩要术》
  2. 察病轻重一首(出图经本草)《医经国小》
  3. 察鼻法《伤寒括要》
  4. 察齿《厘正按摩要术》
  5. 搽痔散【方剂大全】
  6. 察唇口《厘正按摩要术》
  7. 搽药方【方剂大全】
  8. 察儿病症秘旨《幼科推拿秘书》
  9. 搽牙药方【方剂大全】
  10. 察耳《厘正按摩要术》
  11. 搽牙散【方剂大全】
  12. 察耳法《伤寒括要》
  13. 搽牙牛黄青黛散【方剂大全】
  14. 察疽发有内外之别《集验背疽方》
  15. 搽牙固齿仙方【方剂大全】
  16. 察疽发有内外之别《外科精要》
  17. 搽绿药粉【方剂大全】
  18. 察口唇法《伤寒括要》
  19. 搽黄药粉【方剂大全】
  20. 察脉《伤寒括要》
  21. 搽大风癞药方【方剂大全】
  22. 察脉《医学入门》
  23. 搽鼻去红方【方剂大全】
  24. 察脉大法《伤寒寻源》
  25. 查叙《症因脉治》
  26. 察目法《伤寒括要》
  27. 查序《景岳全书》
  28. 察目法《伤寒指掌》
  29. 查糖散【方剂大全】
  30. 察平人损至脉法《察病指南》
  1. 察病轻重《汤液本草》
  2. 察弊《轩岐救正论》
  3. 察病轻重一首（出图经本草）《医经国小》
  4. 察鼻准《厘正按摩要术》
  5. 察病形色歌《古今医统大全》
  6. 察鼻法《伤寒括要》
  7. 察齿《厘正按摩要术》
  8. 察鼻《医碥》
  9. 察唇齿《医碥》
  10. 搽牙散《仁术便览》
  11. 察唇口《厘正按摩要术》
  12. 搽目方《冯氏锦囊秘录》
  13. 察儿病症秘旨《幼科推拿秘书》
  14. 查奕芸《中医词典》
  15. 察耳《医碥》
  16. 查叙《症因脉治》
  17. 察耳《厘正按摩要术》
  18. 查序《景岳全书》
  19. 察耳法《伤寒括要》
  20. 查万合《中医词典》
  21. 察疽发有内外之别《集验背疽方》
  22. 查少川喘后肿胀（有发明）《孙文垣医案》
  23. 察疽发有内外之别《外科精要》
  24. 查明肥胖的原因《减肥新法与技巧》
  25. 察口唇法《伤寒括要》
  26. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  27. 察脉《医学入门》
  28. 查疽候《诸病源候论》
  29. 察脉《伤寒括要》
  30. 查景川气虚疮疥《孙文垣医案》
  31. 察脉大法《伤寒寻源》


五宜_《汤液本草》_中医本草_【岐黄之术】

五宜

五宜

  • 上一页
  • 目录
  • 相关
  • 下一页

肝色青，宜食甘，粳米、牛肉、枣、葵皆甘。

心色赤，宜食酸，犬肉、麻、李、韭皆酸。

肺色白，宜食苦，小麦、羊肉、杏、薤皆苦。

脾色黄，宜食咸，大豆、豕肉、栗、藿皆咸。

肾色黑，宜食辛，黄黍、鸡肉、桃、葱皆辛。

毒药攻邪，五谷为养，五果为助，五畜气味合而服之，以补精益气。此五者，有辛酸甘苦咸，各有所利∶或散、或收、或缓、或急、或坚、或软，四时五脏，病随五味所宜也。

大毒治病，十去其六；常毒治病，十去其七；小毒治病，十去其八；无毒治病，十去其九．谷肉果菜，食养尽之，无使过之，伤其正也。盖阴之所生，本在五味，阴之五宫，伤在五味。是故味过于酸，肝气以津，脾气乃绝。味过于咸，大骨气劳，短肌，心气抑。味过于甘，心气喘满，色黑，肾气不衡。味过于苦，脾气不濡，胃气乃浓。味过于辛，筋脉沮弛，精神乃央。是故谨和五味，骨正筋柔，气血以流，腠理以密，如是则气骨以精，谨道如法，长有天命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察病轻重
  • 当前页：五宜
  • 下一页：五伤
<<< 返回本书目录
  1. 五宜《古今医统大全》
  2. 五阴煎【方剂大全】
  3. 五叶藤（图）【中药大全】
  4. 五音五味《黄帝内经·灵枢》
  5. 五叶薯【中药大全】
  6. 五音五味《灵枢悬解》
  7. 五叶泡【中药大全】
  8. 五音五味《内经评文》
  9. 五叶木通【中药大全】
  10. 五音五味分发脏腑《类经》
  11. 五叶草《滇南本草》
  12. 五音五味篇妇人无须《医旨绪余》
  13. 五叶壁藤【中药大全】
  14. 五音主客太少相生歌《医宗金鉴》
  15. 五噎证治《三因极一病证方论》
  16. 五音主客太少相生歌《运气要诀》
  17. 五噎丸【方剂大全】
  18. 五饮煎《虚损启微》
  19. 五噎方《外台秘要》
  20. 五饮汤【方剂大全】
  21. 五噎【方剂主治】
  22. 五营运大论篇《冯氏锦囊秘录》
  23. 五噎《卫生易简方》
  24. 五营运大论篇《疡医大全》
  25. 五眼果树皮【中药大全】
  26. 五瘿《圣济总录》
  27. 五桠果【中药大全】
  28. 五瘿方《外台秘要》
  29. 五虚五实攻补悬绝法《儒门事亲》
  30. 五硬《保婴撮要》
  1. 五宜《汤液本草》
  2. 五宜《中医词典》
  3. 五宜《古今医统大全》
  4. 五宜《中医名词词典》
  5. 五疫《中医词典》
  6. 五液《中医词典》
  7. 五阴气俱绝《中医词典》
  8. 五叶茶《茶饮保健》
  9. 五音《中医名词词典》
  10. 五叶草《滇南本草》
  11. 五音《中医词典》
  12. 五噎证治《三因极一病证方论》
  13. 五音本属《灵素节注类编》
  14. 五噎丸《备急千金要方》
  15. 五音锭《外科全生集》
  16. 五噎散《三因极一病证方论》
  17. 五音建运图解《类经图翼》
  18. 五噎秘方《华佗神方》
  19. 五音健运《中医词典》
  20. 五噎候《诸病源候论》
  21. 五音五味《黄帝内经·灵枢》
  22. 五噎膈气丸《普济本事方》
  23. 五音五味《灵枢悬解》
  24. 五噎方三首《外台秘要》
  25. 五音五味《内经评文》
  26. 五噎《卫生易简方》
  27. 五音五味分发脏腑《类经》
  28. 五噎《中医词典》
  29. 五音五味篇妇人无须《医旨绪余》
  30. 五养《中医词典》
  31. 五音五运太少相生解《类经图翼》


五伤_《汤液本草》_中医本草_【岐黄之术】

五伤

五伤

  • 上一页
  • 目录
  • 相关
  • 下一页

多食咸，则脉凝泣而变色。

多食苦，则皮槁而毛拔。

多食辛，则筋急而爪枯。

多食酸，则肉胝 而唇揭。

多食甘，则骨痛而发落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五宜
  • 当前页：五伤
  • 下一页：五走
<<< 返回本书目录
  1. 五伤《经络考》
  2. 五少从运化(一首)《医经国小》
  3. 五伤《古今医统大全》
  4. 五蛇酒【方剂大全】
  5. 五善七恶《疡医大全》
  6. 五神散【方剂大全】
  7. 五善七恶《冯氏锦囊秘录》
  8. 五神汤【方剂大全】
  9. 五善七恶《保婴撮要》
  10. 五神丸【方剂大全】
  11. 五善歌《外科证治全书》
  12. 五生膏【方剂大全】
  13. 五色主病提纲《望诊遵经》
  14. 五生丸【方剂大全】
  15. 五色疡《目经大成》
  16. 五声解《素灵微蕴》
  17. 五色相应提纲《望诊遵经》
  18. 五圣散【方剂大全】
  19. 五色丸《小儿药证直诀》
  20. 五圣汤【方剂大全】
  21. 五色石脂《本草纲目》图文版
  22. 五尸传疰门《医方考》
  23. 五色石脂《本草乘雅半偈》
  24. 五尸方《外台秘要》
  25. 五色石脂《本草纲目》完整版
  26. 五十八《丹溪心法》
  27. 五色石英《本草纲目》完整版
  28. 五十八难《难经悬解》
  29. 五色十法合参《望诊遵经》
  30. 五十二难《难经悬解》
  1. 五伤《汤液本草》
  2. 五伤《中医词典》
  3. 五伤《经络考》
  4. 五善七恶《保婴撮要》
  5. 五伤《古今医统大全》
  6. 五善七恶《疡医大全》
  7. 五伤接骨膏《博济方》
  8. 五善七恶《冯氏锦囊秘录》
  9. 五少从运化（一首）《医经国小》
  10. 五善歌《外科证治全书》
  11. 五神《中医词典》
  12. 五善《中医词典》
  13. 五神汤《食物疗法》
  14. 五善《中医名词词典》
  15. 五神丸塞鼻法《医方考》
  16. 五疝候《诸病源候论》
  17. 五生散《是斋百一选方》
  18. 五疝《中医词典》
  19. 五声《中医名词词典》
  20. 五色主病提纲《望诊遵经》
  21. 五声《中医词典》
  22. 五色主病《活幼心书》
  23. 五声解《素灵微蕴》
  24. 五色主病《医学摘粹》
  25. 五声通五脏《医学摘粹》
  26. 五色主病《中医词典》
  27. 五声主病《医学摘粹》
  28. 五色主病《中医名词词典》
  29. 五圣丹《冷庐医话》
  30. 五色诊《医门补要》
  31. 五圣丹《万氏秘传片玉心书》


五走_《汤液本草》_中医本草_【岐黄之术】

五走

五走

  • 上一页
  • 目录
  • 相关
  • 下一页

咸走血，血病毋多食咸。

苦走骨，骨病毋多食苦。

辛走气，气病毋多食辛。

酸走筋，筋病毋多食酸。

甘走肉，肉病毋多食甘。

夫五味入胃，各归所喜攻，酸先入肝，苦先入心，甘先入脾，辛先入肺，咸先入肾。久而增气，物化之常也；气增而久，夭之由也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五伤
  • 当前页：五走
  • 下一页：服药可慎
<<< 返回本书目录
  1. 五子元建日时歌《子午流注针经》
  2. 午餐——琳琅满目的药膳食品《趣味中医》
  3. 五子元建日时歌《普济方·针灸》
  4. 午后潮热《扁鹊心书》
  5. 五子元建歌《针灸聚英》
  6. 午后疼痛《银海精微》
  7. 五子衍宗丸【方剂大全】
  8. 午后小憩——品茶《趣味中医》
  9. 五子五皮饮【方剂大全】
  10. 午时茶【中药大全】
  11. 五子丸【方剂大全】
  12. 午时茶【方剂大全】
  13. 五子实《本草纲目》完整版
  14. 午时茶颗粒【方剂大全】
  15. 五子散【方剂大全】
  16. 午时花【中药大全】
  17. 五子全鹿丸【方剂大全】
  18. 午手少阴心经《神应经》
  19. 五子补肾酒【方剂大全】
  20. 午香草【中药大全】
  21. 五转七【中药大全】
  22. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  23. 五抓刺《滇南本草》
  24. 武侯行军散【方剂大全】
  25. 五疰鬼气《医学读书记》
  26. 武靴藤【中药大全】
  27. 五疰方《外台秘要》
  28. 舞草【中药大全】
  29. 五主治《疯门全书》
  30. 舞蹈病《百病自测》
  1. 五走《汤液本草》
  2. 五走《中医词典》
  3. 午《中医词典》
  4. 五走《中医名词词典》
  5. 午、手少阴心经《针灸大成》
  6. 五子元建日时歌《子午流注针经》
  7. 午餐——琳琅满目的药膳食品《趣味中医》
  8. 五子元建日时歌《普济方·针灸》
  9. 午服加减补中益气汤《冯氏锦囊秘录》
  10. 五子元建歌《针灸聚英》
  11. 午后潮热《扁鹊心书》
  12. 五子丸《古代房中秘方》
  13. 午后昏蒙《中医词典》
  14. 五椎《中医词典》
  15. 午后面赤《医法圆通》
  16. 五抓刺《滇南本草》
  17. 午后年干漱口方《医学心悟》
  18. 五疰汤《备急千金要方》
  19. 午后身热《医法圆通》
  20. 五疰鬼气《医学读书记》
  21. 午后嗽《中医词典》
  22. 五疰方四首《外台秘要》
  23. 午后疼痛《银海精微》
  24. 五注候《诸病源候论》
  25. 午后小憩——品茶《趣味中医》
  26. 五主治《疯门全书》
  27. 午手少阴心经《神应经》
  28. 五主《中医词典》
  29. 伍起予《中医词典》
  30. 五种温歌《伤寒百证歌》
  31. 武（王献）《中医词典》


服药可慎_《汤液本草》_中医本草_【岐黄之术】

服药可慎

服药可慎

  • 上一页
  • 目录
  • 相关
  • 下一页

热中、消中，不可服膏粱、芳草、石药。夫芳草之气美，石药之气悍，二者其气急疾坚劲，故非缓心和人，不可以服此。夫热气剽悍，药气亦然，二气相遇，恐内伤脾。脾者，土也，而恶木。服此药者，至甲乙日更论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五走
  • 当前页：服药可慎
  • 下一页：论药所主
<<< 返回本书目录
  1. 服药禁忌《古今医统大全》
  2. 服药例《古今医统大全》
  3. 服药忌食《寿世青编》
  4. 服药时的饮食禁忌《中药基本理论知识》
  5. 服药忌食《本草经集注》
  6. 服药食忌《本草纲目》完整版
  7. 服药忌例《卫生易简方》
  8. 服药食忌《饮膳正要》
  9. 服药过剂及中毒方《外台秘要》
  10. 服药食忌例《新修本草》
  11. 服药过剂《圣济总录》
  12. 服药须知《秘传眼科龙木论》
  13. 服药法论《医学源流论》
  14. 服药须知《寿世青编》
  15. 服药法《异授眼科》
  16. 服药序次《古今医统大全》
  17. 服药多少《圣济总录》
  18. 服药一差转成他病说《儒门事亲》
  19. 服药《千金翼方》
  20. 服药总法《温热暑疫全书》
  21. 服威灵仙法《苏沈良方》
  22. 服药总法《增订叶评伤暑全书》
  23. 服天门冬方【方剂大全】
  24. 服用中成药应注意的三要素《趣味中医》
  25. 服汤药色目方《外台秘要》
  26. 服元丸【方剂大全】
  27. 服松脂方【方剂大全】
  28. 服云母《千金翼方》
  29. 服松脂法《苏沈良方》
  30. 服中药的禁忌《本草纲目》完整版
  1. 服药可慎《汤液本草》
  2. 服药禁忌《古今医统大全》
  3. 服药例《古今医统大全》
  4. 服药忌食《寿世青编》
  5. 服药失度候《诸病源候论》
  6. 服药忌食《本草经集注》
  7. 服药时的饮食禁忌《中药基本理论知识》
  8. 服药忌例《卫生易简方》
  9. 服药食忌《饮膳正要》
  10. 服药过剂及中毒方一十一首《外台秘要》
  11. 服药食忌例《新修本草》
  12. 服药过剂《圣济总录》
  13. 服药下胎毒法《证治准绳·幼科》
  14. 服药法论《医学源流论》
  15. 服药下胎毒法《证治准绳·幼科》
  16. 服药法《异授眼科》
  17. 服药须知《医法圆通》
  18. 服药多少《圣济总录》
  19. 服药须知《秘传眼科龙木论》
  20. 服药《医述》
  21. 服药须知《寿世青编》
  22. 服药《医述》
  23. 服药序次《古今医统大全》
  24. 服药《千金翼方》
  25. 服药一差转成他病说《儒门事亲》
  26. 服五味《饮膳正要》
  27. 服药有六弊《友渔斋医话》
  28. 服五加皮酒《饮膳正要》
  29. 服药则例《古今医统大全》
  30. 服乌麻法《备急千金要方》
  31. 服药总法《增订叶评伤暑全书》


论药所主_《汤液本草》_中医本草_【岐黄之术】

论药所主

论药所主

  • 上一页
  • 目录
  • 相关
  • 下一页

海藏云∶汤液要药，最为的当，其余方论所着杂例，比之汤液稍异，何哉？盖尹、仲景取其治之长也。其所长者，神农之所注也。何以知之？《本草》云∶一物主十病，取其偏长为本。又当取洁古《珍珠囊》断例为准则，其中，药之所主，不必多言，只一两句，多则不过三四句。非务简也，亦取其所主之偏长，故不为多也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服药可慎
  • 当前页：论药所主
  • 下一页：天地生物有浓薄堪用不堪用
<<< 返回本书目录
  1. 论药食门《养生导引秘籍》
  2. 论药味所忌《原要论》
  3. 论药饵《中风论》
  4. 论一名有两穴《针灸大全》
  5. 论药藏《备急千金要方》
  6. 论一穴有二名《针灸大全》
  7. 论腰疼治法《医学衷中参西录》
  8. 论一穴有六名《针灸大全》
  9. 论痒《疡科纲要》
  10. 论一穴有三名《针灸大全》
  11. 论痒《外科证治全书》
  12. 论一穴有四名《针灸大全》
  13. 论疡科之外感六淫《疡科纲要》
  14. 论一穴有五名《针灸大全》
  15. 论疡科通用丸散《疡科纲要》
  16. 论衣服门《养生导引秘籍》
  17. 论杨季蘅风废之证并答门人四问《寓意草》
  18. 论医者病家得失《冯氏锦囊秘录》
  19. 论阳证似阴《温疫论》
  20. 论医者胆大心小《疡医大全》
  21. 论阳明兼证用药法《医学心悟》
  22. 论医者更易良方《外科精要》
  23. 论阳厥极深《刘河间伤寒医鉴》
  24. 论医者宜避疮毒侵袭《疡医大全》
  25. 论阳疮毒似阴疮《疡医大全》
  26. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  27. 论阳常有余《质疑录》
  28. 论疫《医学心悟》
  29. 论验透膜法《疡医大全》
  30. 论疫与伤寒似同而异《疫疹一得》
  1. 论药所主《汤液本草》
  2. 论药饵《中风论》
  3. 论药味所忌《原要论》
  4. 论药藏《备急千金要方》
  5. 论噎隔反胃《评琴书屋医略》
  6. 论腰疼治法《医学衷中参西录》
  7. 论叶派治温热之误《温病正宗》
  8. 论痒《疡科纲要》
  9. 论一名有两穴《针灸大全》
  10. 论痒《外科证治全书》
  11. 论一穴有二名《针灸大全》
  12. 论疡科之外感六淫《疡科纲要》
  13. 论一穴有六名《针灸大全》
  14. 论疡科通用丸散《疡科纲要》
  15. 论一穴有三名《针灸大全》
  16. 论杨季蘅风废之证并答门人四问《寓意草》
  17. 论一穴有四名《针灸大全》
  18. 论阳证似阴《温疫论》
  19. 论一穴有五名《针灸大全》
  20. 论阳明兼证用药法《医学心悟》
  21. 论衣服门《养生导引秘籍》
  22. 论阳厥极深《刘河间伤寒医鉴》
  23. 论医者病家得失《冯氏锦囊秘录》
  24. 论阳厥《华佗神方》
  25. 论医者胆大心小《疡医大全》
  26. 论阳疮毒似阴疮《疡医大全》
  27. 论医者更易良方《外科精要》
  28. 论阳常有余《质疑录》
  29. 论医者宜避疮毒侵袭《疡医大全》
  30. 论验透膜法《疡医大全》
  31. 论宜灸不宜灸并汤沐四肢法《阴证略例》


天地生物有浓薄堪用不堪用_《汤液本草》_中医本草_【岐黄之术】

天地生物有浓薄堪用不堪用

天地生物有浓薄堪用不堪用

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）故治病者，必明六化分治，五味五色所生，五脏所宜，乃可以言盈虚病生之绪也。谨候气宜，无失病机。其主病何如，言采药之岁也。司岁备物，则无遗主矣。先岁物何也，天地之专精也，专精之气，药物肥浓，又于使用，当其正气味也。五运主岁，不足则物薄，有余则物精，非专精则散气，散气则物不纯。是以质同而异等，形质虽同，力用则异也。气味有浓薄，性用有躁静，治化有多少，力化有浅深，此之谓也。

（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论药所主
  • 当前页：天地生物有浓薄堪用不堪用
  • 下一页：气味生成流布
<<< 返回本书目录
  1. 天地三用时位(一首)《医经国小》
  2. 天地药食所宜(一首)《医经国小》
  3. 天地人物气候相应图《医学入门》
  4. 天地阴阳《医学集成》
  5. 天地人物气候相应说《医学入门》
  6. 天地阴阳大论《内经博议》
  7. 天地六六之节标本之应亢则害承乃制《类经》
  8. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  9. 天地煎【方剂大全】
  10. 天地淫胜病治《类经》
  11. 天德月空《医宗金鉴》
  12. 天吊《保幼新编》
  13. 天道六气中见论《内经博议》
  14. 天钓《医学入门》
  15. 天道或问《内经博议》
  16. 天钓《医宗金鉴》
  17. 天疮-外科理例（下）《古今医统大全》
  18. 天钓（内钓附）《证治准绳·幼科》
  19. 天疮散《外科传薪集》
  20. 天钓候-幼幼汇集（上）《古今医统大全》
  21. 天疮《幼科铁镜》
  22. 天钓内钓《保婴撮要》
  23. 天疮《外科启玄》
  24. 天钓内钓《张氏医通》
  25. 天疮《外科理例》
  26. 天钓内钓第二十一问《婴童百问》
  27. 天疮《金匮钩玄》
  28. 天丁散【方剂大全】
  29. 天冲穴【头部背面穴位】
  30. 天冬《本草易读》
  1. 天地生物有浓薄堪用不堪用《汤液本草》
  2. 天地三用时位（一首）《医经国小》
  3. 天地药食所宜（一首）《医经国小》
  4. 天地人物气候相应图《医学入门》
  5. 天地阴阳《医学集成》
  6. 天地人物气候相应说《医学入门》
  7. 天地阴阳大论《内经博议》
  8. 天地气交《中医词典》
  9. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  10. 天地气《景岳全书》
  11. 天地淫胜病治《类经》
  12. 天地六气图解《类经图翼》
  13. 天吊《医学纲目》
  14. 天地六六之节标本之应亢则害承乃制《类经》
  15. 天吊《寿世保元》
  16. 天地交通的标志《思考中医》
  17. 天吊《保幼新编》
  18. 天德月空《幼科心法要诀》
  19. 天吊（内吊附内）《幼科释谜》
  20. 天德月空《医宗金鉴》
  21. 天吊风《中医词典》
  22. 天道六气中见论《内经博议》
  23. 天吊惊《幼科推拿秘书》
  24. 天道或问五则《内经博议》
  25. 天吊惊风《中医词典》
  26. 天聪《中医词典》
  27. 天钓《中医名词词典》
  28. 天窗（一名窗笼）《针灸大成》
  29. 天钓《中医词典》
  30. 天窗《针灸学》
  31. 天钓《医宗金鉴》


气味生成流布_《汤液本草》_中医本草_【岐黄之术】

气味生成流布

气味生成流布

  • 上一页
  • 目录
  • 相关
  • 下一页

阳为气，阴为味；味归形，形归气；气归精，精归化；精食气，形食味；化生精，气生形；味伤形，气伤精；精化为气，气伤于味。

阴味出下窍，阳气出上窍。味浓者为阴，薄为阴中之阳，浓则泄，薄则通；气浓者为阳，薄为阳中之阴，薄则发泄，浓则发热。

壮火之气衰，少火之气壮；壮火食气，气食少火；壮火散气，少火生气。天食人以五气，地食人以五味。五气入鼻，藏于心肺，上使五色修明，音声能彰；五味入口，藏于肠胃，味有所藏，以养五气，神和而生，津液相成，神乃自生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天地生物有浓薄堪用不堪用
  • 当前页：气味生成流布
  • 下一页：七方
<<< 返回本书目录
  1. 气味篇《景岳全书》
  2. 气味阴阳《本草纲目》完整版
  3. 气味浓薄寒热阴阳升降之图《医学启源》
  4. 气味阴阳《中西汇通医经精义》
  5. 气味方制治法逆从《类经》
  6. 气息不通【方剂主治】
  7. 气味《医经原旨》
  8. 气息喘急【方剂主治】
  9. 气味《类经》
  10. 气息平定内视神宫《养生导引秘籍》
  11. 气味《顾松园医镜》
  12. 气息异常【疾病症状】
  13. 气为怒伤散而不聚之病《原机启微》
  14. 气息周身五十营四时十分漏刻《针灸甲乙经》
  15. 气为怒伤散而不聚之病《审视瑶函》
  16. 气相得则和不相得则病《医学读书记》
  17. 气脱血晕《景岳全书》
  18. 气象条件测定方法《预防医学》
  19. 气脱血晕《妇人规》
  20. 气象先兆《中医疾病预测》
  21. 气脱血崩证《临证实验录》
  22. 气泄《医学读书记》
  23. 气脱《扁鹊心书》
  24. 气性坏疽《百病自测》
  25. 气痛【中药主治】
  26. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  27. 气痛《麻科活人全书》
  28. 气性坏疽《家庭医学百科-医疗康复篇》
  29. 气桐子【中药大全】
  30. 气性坏疽【疾病大全】
  1. 气味生成流布《汤液本草》
  2. 气味篇《景岳全书》
  3. 气味阴阳《中医名词词典》
  4. 气味浓薄寒热阴阳升降之图《医学启源》
  5. 气味阴阳《中医词典》
  6. 气味方制治法逆从《类经》
  7. 气味阴阳《中西汇通医经精义》
  8. 气味（性味）《中医名词词典》
  9. 气温测定《预防医学》
  10. 气味《医经原旨》
  11. 气无所附《正体类要》
  12. 气味《顾松园医镜》
  13. 气雾剂《医院药学》
  14. 气味《类经》
  15. 气息平定内视神宫《养生导引秘籍》
  16. 气味《中医词典》
  17. 气息周身五十营四时十分漏刻《针灸甲乙经》
  18. 气味《常见病自测》
  19. 气下《中医词典》
  20. 气味《景岳全书》
  21. 气下不行加四法《针灸神书》
  22. 气味《物理诊断学》
  23. 气下二法《针灸神书》
  24. 气为血帅《中医词典》
  25. 气陷崩漏用益胃升阳汤论《女科经纶》
  26. 气为血帅《中医名词词典》
  27. 气陷泄泻《中医词典》
  28. 气为怒伤散而不聚之病《原机启微》
  29. 气陷血崩《中医词典》
  30. 气为怒伤散而不聚之病《审视瑶函》
  31. 气相得则和不相得则病《医学读书记》


七方_《汤液本草》_中医本草_【岐黄之术】

七方

七方

  • 上一页
  • 目录
  • 相关
  • 下一页

大∶君一，臣三，佐九，制之大也。远而奇偶，制大其服也。大则数少，少则二之。

肾肝位远，服汤散，不厌顿而多。

小∶君一，臣二，制之小也。近而奇偶，制小其服也。小则数多，多则九之。心肺位近，服汤散，不厌频而少。

缓∶补上治上制以缓，缓则气味薄。治主以缓，缓则治其本。

急∶补下治下制以急，急则气味浓。治客以急，急则治其标。

奇∶君一臣二，奇之制也；君二臣三，奇之制也。阳数奇。

偶∶君二臣四，偶之制也；君二臣六，偶之制也。阴数偶。

复∶奇之不去，则偶之。是为重方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气味生成流布
  • 当前页：七方
  • 下一页：十剂
<<< 返回本书目录
  1. 七方《古今医统大全》
  2. 七方论《本草新编》
  3. 七方《冯氏锦囊秘录》
  4. 七方十剂《中西汇通医经精义》
  5. 七方《本草蒙筌》
  6. 七方十剂绳墨订《儒门事亲》
  7. 七恶五善《外科理例》
  8. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  9. 七恶歌《外科证治全书》
  10. 七福饮【方剂大全】
  11. 七独脉《轩岐救正论》
  12. 七福饮（新方）《虚损启微》
  13. 七德丸【方剂大全】
  14. 七角白蔹【中药大全】
  15. 七传辨误说《研经言》
  16. 七角风【中药大全】
  17. 七成汤【方剂大全】
  18. 七角枫【中药大全】
  19. 七层丹【方剂大全】
  20. 七筋姑【中药大全】
  21. 七表脉交变略例论《脉诀乳海》
  22. 七绝脉《冯氏锦囊秘录》
  23. 七表病脉《三因极一病证方论》
  24. 七孔臭气方《外台秘要》
  25. 七表八里总归四脉《寿世保元》
  26. 七厘丹【中药大全】
  27. 七表八里脉总论《脉诀乳海》
  28. 七厘散【方剂大全】
  29. 七表八里九道三余脉辨《三指禅》
  30. 七厘丸【方剂大全】
  1. 七方《汤液本草》
  2. 七方《中医词典》
  3. 七方《本草蒙筌》
  4. 七方《中医名词词典》
  5. 七方《古今医统大全》
  6. 七返九还《心医集》
  7. 七方《冯氏锦囊秘录》
  8. 七恶五善《外科理例》
  9. 七方论《本草新编》
  10. 七恶歌《外科证治全书》
  11. 七方十剂《中西汇通医经精义》
  12. 七恶《中医词典》
  13. 七方十剂绳墨订《儒门事亲》
  14. 七恶《中医名词词典》
  15. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  16. 七独脉《轩岐救正论》
  17. 七福饮《目经大成》
  18. 七次脉《中医词典》
  19. 七福饮（新方）《虚损启微》
  20. 七传辨误说《研经言》
  21. 七怪脉《中医名词词典》
  22. 七冲门《中医词典》
  23. 七怪脉《中医词典》
  24. 七冲门《中医名词词典》
  25. 七怪脉歌《时方妙用》
  26. 七表脉交变略例论《脉诀乳海》
  27. 七怪脉四言诗《医学实在易》
  28. 七表脉《察病指南》
  29. 七害《中医词典》
  30. 七表脉《中医词典》
  31. 七划《四圣心源》


十剂_《汤液本草》_中医本草_【岐黄之术】

十剂

十剂

  • 上一页
  • 目录
  • 相关
  • 下一页

宣∶可以去壅，姜、橘之属是也。

通∶可以去滞，木通、防己之属是也。

补∶可以去弱，人参、羊肉之属是也。

泻∶可以去闭，葶苈、大黄之属是也。

轻∶可以去实，麻黄、葛根之属是也。

重∶可以去怯，磁石、铁浆之属是也。

滑∶可以去着，冬葵子、榆白皮之属是也。

涩∶可以去脱，牡蛎、龙骨之属是也。

燥∶可以去湿，桑白皮、赤小豆之属是也。

湿∶可以去枯，白石英、紫石英之属是也。

只如此体，皆有所属。凡用药者，审而详之，则靡所失矣。陶隐居云∶药有宣、通、补、泻、轻、重、滑、涩、燥、湿。此十剂，今详之，惟寒、热二种，何独见遗，今补二种，以尽厥旨。

寒∶可以去热，大黄、朴硝之属是也。

热∶可以去寒，附子、官桂之属是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七方
  • 当前页：十剂
  • 下一页：防风
<<< 返回本书目录
  1. 十剂《冯氏锦囊秘录》
  2. 十剂补遗《冯氏锦囊秘录》
  3. 十剂《本草蒙筌》
  4. 十剂论《本草新编》
  5. 十剂《本草纲目》完整版
  6. 十剂一首(集见儒门事亲)《医经国小》
  7. 十忌《寿世传真》
  8. 十将丹【方剂大全】
  9. 十机（人事一）《宜麟策》
  10. 十将军丸【方剂大全】
  11. 十机（人事一）《妇人规》
  12. 十将平痎汤【方剂大全】
  13. 十灰丸【方剂大全】
  14. 十精丸《毓麟验方》
  15. 十灰散【方剂大全】
  16. 十九难《难经悬解》
  17. 十华散【方剂大全】
  18. 十九畏《古今医统大全》
  19. 十膈气散【方剂大全】
  20. 十九畏(一首)《医经国小》
  21. 十干曰人神所在不宜针灸歌《灸法秘传》
  22. 十九畏歌《珍珠囊补遗药性赋》
  23. 十干相生流注歌《针灸聚英》
  24. 十九畏药性《药鉴》
  25. 十干日游胎杀《妇人大全良方》
  26. 十咳方《外台秘要》
  27. 十干日不治病《普济方·针灸》
  28. 十两叶【中药大全】
  29. 十干日不针灸《普济方·针灸》
  30. 十六段锦《养生导引秘籍》
  1. 十剂《汤液本草》
  2. 十剂《中医词典》
  3. 十剂《本草蒙筌》
  4. 十剂《中医名词词典》
  5. 十剂《冯氏锦囊秘录》
  6. 十忌《寿世传真》
  7. 十剂补遗《冯氏锦囊秘录》
  8. 十机（人事一）《妇人规》
  9. 十剂论《本草新编》
  10. 十机（人事一）《宜麟策》
  11. 十剂一首（集见儒门事亲）《医经国小》
  12. 十灰散《医学心悟》
  13. 十精丸《奇方类编》
  14. 十灰散《冯氏锦囊秘录》
  15. 十精丸《毓麟验方》
  16. 十黄散《备急千金要方》
  17. 十精丸《是斋百一选方》
  18. 十画《伤寒说意》
  19. 十精丸《是斋百一选方》
  20. 十画《金匮悬解》
  21. 十九病机《思考中医》
  22. 十画《伤寒悬解》
  23. 十九二十岁经证《竹林女科证治》
  24. 十华散《太平惠民和剂局方》
  25. 十九难《难经》
  26. 十划《四圣悬枢》
  27. 十九难《难经悬解》
  28. 十划《四圣心源》
  29. 十九畏《中医名词词典》
  30. 十怪脉《中医词典》
  31. 十九畏《中医词典》


防风_《汤液本草》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

纯阳，性温，味甘、辛。无毒。

足阳明胃经、足太阴脾经，乃二经行经之药，太阳经本经药。

《象》云∶治风通用，泻肺实，散头目中滞气，除上焦风邪之仙药也。误服，泻人上焦元气。去芦并钗股用。

《珍》云∶身，去身半以上风邪；梢，去身半以下风邪。

《心》云∶又去湿之仙药也，风能胜湿尔。

《本草》云∶主大风头眩痛，恶风，风邪目盲无所见。风行周身，骨节疼痹。烦满，胁痛胁风。头面游风去来，四肢挛急，字乳，金疮内痉。

东垣云∶防风能制黄 ，黄 得防风，其功愈大。又云∶防风乃卒伍卑贱之职，随所引而至，乃风药末润剂也。虽与黄 相制，乃相畏而相使者也。

《本草》又云∶得泽泻、 本，疗风；得当归、芍药、阳起石、禹余粮，疗妇人子脏风。杀附子毒。恶干姜、藜芦、白蔹、芫花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十剂
  • 当前页：防风
  • 下一页：升麻
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《汤液本草》
  2. 防风《吴普本草》
  3. 防风《本草备要》
  4. 防风《神农本草经百种录》
  5. 防风《本草蒙筌》
  6. 防风《新修本草》
  7. 防风《本草易读》
  8. 防风《本草经集注》
  9. 防风《冯氏锦囊秘录》
  10. 防风《中药炮制》
  11. 防风《医学入门》
  12. 防风《长沙药解》
  13. 防风《证类本草》
  14. 防风《药笼小品》
  15. 防风《顾松园医镜》
  16. 防风《千金翼方》
  17. 防风《本草求真》
  18. 防风《雷公炮制药性解》
  19. 防风《本草新编》
  20. 防风《本草纲目》
  21. 防风《本经逢原》
  22. 防风《神农本草经》
  23. 防风《本草从新》
  24. 防痘入目《奇效简便良方》
  25. 防风《得配本草》
  26. 防党参《药笼小品》
  27. 防风《中药学》
  28. 防磋跌（胎教五）《宜麟策》
  29. 防风《本草崇原》
  30. 芳香族氨基酸的代谢《生物化学与分子生物学》
  31. 防风《本草便读》


升麻_《汤液本草》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味苦、甘。微苦，微寒，味薄气浓，阳中之阴也。无毒。

阳明经本经药，亦走手阳明经、太阴经。

《象》云∶能解肌肉间热，此手足阳明经伤风之的药也。去黑皮及腐烂者用。若补脾胃，非此为引用不能补。若得葱白、白芷之类，亦能走手足阳明、太阴。

《心》云∶发散本经风邪，元气不足者，用此于阴中升阳气上行。

《珍》云∶脾痹，非此不能除。

《本草》云∶主解百毒，杀百精老物殃鬼，辟瘟疫瘴气，邪气，蛊毒入口皆吐出，中恶腹痛，时气毒疠，头痛寒热，风肿诸毒，喉痛口疮。

东垣云∶升麻入足阳明，若初病太阳证便服升麻、葛根，发出阳明经汗，或失之过，阳明经燥，太阳经不可解，必传阳明矣。投汤不当，非徒无益，而又害之也。

朱氏云∶瘀血入里，若衄血吐血者，犀角地黄汤，乃阳明经圣药也。如无犀角，以升麻代之。升麻、犀角，性味相远，不同，何以代之？盖以升麻止是引地黄及余药，同入阳明耳。

仲景云∶太阳病，若发汗，若利小便，重亡津液，胃中干燥，因转属阳明。其害不可胜言。又云∶太阳几几，无汗者，葛根汤发之。若几几自汗者，表虚也，不宜用此。朱氏用升麻者，以表实无汗也。

《诀》云∶主肺痿咳唾脓血，能发浮汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：升麻
  • 下一页：羌活
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《汤液本草》
  2. 升麻《吴普本草》
  3. 升麻《本草备要》
  4. 升麻《新修本草》
  5. 升麻《本草蒙筌》
  6. 升麻《本草经集注》
  7. 升麻《本草易读》
  8. 升麻《中药炮制》
  9. 升麻《冯氏锦囊秘录》
  10. 升麻《长沙药解》
  11. 升麻《医学入门》
  12. 升麻《药笼小品》
  13. 升麻《证类本草》
  14. 升麻《千金翼方》
  15. 升麻《顾松园医镜》
  16. 升麻《雷公炮制药性解》
  17. 升麻《本草求真》
  18. 升麻《雷公炮炙论》
  19. 升麻《本草新编》
  20. 升麻《本草纲目》
  21. 升麻《本经逢原》
  22. 升麻《神农本草经》
  23. 升麻《本草从新》
  24. 升龙茶《茶饮保健》
  25. 升麻《得配本草》
  26. 升连茶《茶饮保健》
  27. 升麻《中药学》
  28. 升解散《目经大成》
  29. 升麻《本草崇原》
  30. 升降者天地之气交《卫生宝鉴》
  31. 升麻《本草便读》


羌活_《汤液本草》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味苦、甘，平；苦、辛，气味俱轻，阳也。无毒。

足太阳经、厥阴经药，太阳经本经药也。

《象》云∶治肢节痛，利诸节，手足太阳经风药也。加川芎，治足太阳、少阴头痛，透关节。去黑皮并腐烂者用。

《心》云∶去温，湿风。

《珍》云∶骨节痛，非此不能除。

《液》云∶君药也，非无为之主，乃却乱反正之主。太阳经头痛，肢节痛，一身尽痛，非此不治。又云∶羌治，足太阳、厥阴、少阴药也。与独活不分二种，后人用羌活，多用鞭节者；用独活，多用鬼眼者。羌活则气雄，独活则气细，故雄者入足太阳，细者入足少阴也。又钱氏泻青丸用此，壬乙同归一治也。或问∶治头痛者何？答曰∶巨阳从头走足，惟厥阴与督脉会于巅，逆而上行，诸阳不得下，故令头痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：羌活
  • 下一页：独活
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《汤液本草》
  2. 羌活《中药炮制》
  3. 羌活《本草备要》
  4. 羌活《玉楸药解》
  5. 羌活《本草易读》
  6. 羌活《药笼小品》
  7. 羌活《冯氏锦囊秘录》
  8. 羌活《雷公炮制药性解》
  9. 羌活《医学入门》
  10. 羌滑《本草蒙筌》
  11. 羌活《本草求真》
  12. 羌附术茶《茶饮保健》
  13. 羌活《本经逢原》
  14. 羌附茶《茶饮保健》
  15. 羌活《本草从新》
  16. 嵌趾甲《默克家庭诊疗手册》
  17. 羌活《得配本草》
  18. 嵌指《外科启玄》
  19. 羌活《中药学》
  20. 嵌指《中医词典》
  21. 羌活《本草崇原》
  22. 嵌甲《中医词典》
  23. 羌活《本草便读》
  24. 嵌顿疝《百病自测》
  25. 羌活《本草经解》
  26. 茜梅丸《普济本事方》
  27. 羌活《本草经解》
  28. 茜根散《医方考》
  29. 羌活《增广和剂局方药性总论》
  30. 茜根散《冯氏锦囊秘录》
  31. 羌活《本草分经》


独活_《汤液本草》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

气味与羌活同。无毒。气浓味薄，升也，苦辛。足少阴肾经行经之药。

《本草》云∶主风寒所击，金疮止痛，贲豚痫 ，女子疝瘕。疗诸贼风，百节痛风，无久新者。

《液》云∶独活细而低，治足少阴伏风，而不治太阳。故两足寒湿痹，不能动止，非此不能治。

《象》云∶若与细辛同用，治少阴经头痛。一名独摇草，得风不摇，无风自摇。去皮净用。

《心》云∶治风须用，又能燥湿。经云∶风能胜湿。

《珍》云∶头眩目晕，非此不能除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：独活
  • 下一页：柴胡
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《汤液本草》
  2. 独活《吴普本草》
  3. 独活《本草备要》
  4. 独活《新修本草》
  5. 独活《本草易读》
  6. 独活《本草经集注》
  7. 独活《冯氏锦囊秘录》
  8. 独活《中药炮制》
  9. 独活《医学入门》
  10. 独活《药笼小品》
  11. 独活《证类本草》
  12. 独活《千金翼方》
  13. 独活《顾松园医镜》
  14. 独活《雷公炮制药性解》
  15. 独活《本草求真》
  16. 独活《雷公炮炙论》
  17. 独活《本经逢原》
  18. 独活《本草纲目》
  19. 独活《本草从新》
  20. 独活《神农本草经》
  21. 独活《得配本草》
  22. 独行丸《医学心悟》
  23. 独活《中药学》
  24. 独行根《得配本草》
  25. 独活《本草便读》
  26. 独行根《证类本草》
  27. 独活《名医别录》
  28. 独行根《本草衍义》
  29. 独活《本草择要纲目》
  30. 独行根《新修本草》
  31. 独活《本草害利》


柴胡_《汤液本草》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味微苦，微寒。气味俱轻，阳也，升也，纯阳，无毒。

少阳经、厥阴经行《象》云∶除虚劳寒热，解肌热，去早晨潮热，妇人产前后必用之药。善除本经头痛，非他药能止。治心下痞，胸膈痛。去芦用。

《心》云∶少阳经分之药，引胃气上升，苦寒以发表热。

《珍》云∶去往来寒热，胆瘅，非此不能除。

《本草》云∶主心腹，去肠胃中结气，饮食积聚，寒热邪气，推陈致新，除伤寒心下烦热，诸痰热结实，胸中邪气，五脏间游气，大肠停积水胀，及湿痹拘挛。亦可作浴汤。久服轻身、明目、益精。半夏为之使，恶皂荚，畏女菀、藜芦。入足少阳，主东方分也。在经主气，在脏主血。证前行则恶热，却退则恶寒，虽气之微寒，味之薄者，故能行经。若佐以三棱、广术、巴豆之类，故能消坚积，是主血也。妇人经水适来适断，伤寒杂病，易老俱用小柴胡汤主之，加以四物之类，并秦艽、牡丹皮辈，同为调经之剂。

《衍义》云∶柴胡，《本经》并无一字治劳，今人治劳方中鲜有不用者，凡此误世甚多。尝原病劳，有一种真脏虚损，复受邪热，因虚而致劳，故曰∶劳者，牢也，须当斟酌用之。如《经验方》治劳热，青蒿煎丸，用柴胡正合宜耳，服之无不效。

《日华子》云∶味甘，补五劳七伤，除烦止惊，益气力。《药性论》亦谓治劳乏羸瘦。

若此等病，苟无实热，医者取而用之，不亡何待。注释本草，一字亦不可忽，盖后世所误无穷也。苟有明哲之士，自可处制，中下之士，不肯考究，枉致沦没，可不谨哉，可不戒哉。

如张仲景治寒热往来如疟，用柴胡，正合其宜。

《图经》云∶治伤寒有大小柴胡汤、柴胡加龙骨牡蛎、柴胡加芒硝等汤，故后人治伤寒热，此为最要之药。

东垣云∶能引清气而行阳道，伤寒外诸药所加，有热则加之，无热则不加。又能引胃气上行，升腾而行春令是也，欲其如此，又何加之。

海藏云∶能去脏腑内外俱乏，既能引清气上行而顺阳道，又入足少阳，盖以少阳之气，初出地之皮为嫩阳，故以少阳当之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：柴胡
  • 下一页：葛根
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《汤液本草》
  2. 柴胡《本草衍义》
  3. 柴胡《本草备要》
  4. 柴胡《神农本草经百种录》
  5. 柴胡《本草蒙筌》
  6. 柴胡《新修本草》
  7. 柴胡《本草易读》
  8. 柴胡《中药炮制》
  9. 柴胡《冯氏锦囊秘录》
  10. 柴胡《长沙药解》
  11. 柴胡《医学入门》
  12. 柴胡《药笼小品》
  13. 柴胡《顾松园医镜》
  14. 柴胡《雷公炮制药性解》
  15. 柴胡《本草求真》
  16. 柴胡《雷公炮炙论》
  17. 柴胡《本草新编》
  18. 柴胡《神农本草经》
  19. 柴胡《本经逢原》
  20. 柴蒿茶《茶饮保健》
  21. 柴胡《本草从新》
  22. 柴葛解肌汤《医方论》
  23. 柴胡《医方考》
  24. 柴葛解肌汤《万氏秘传片玉心书》
  25. 柴胡《得配本草》
  26. 柴葛解肌汤《退思集类方歌注》
  27. 柴胡《中药学》
  28. 柴葛解肌汤《医学心悟》
  29. 柴胡《本草思辨录》
  30. 柴葛解肌汤《目经大成》
  31. 柴胡《本草崇原》


葛根_《汤液本草》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘。无毒。

阳明经引经药，足阳明经行经的药。

《象》云∶治脾虚而渴，除胃热，解酒毒，通行足阳明经之药，去皮用。

《心》云∶止渴升阳。

《珍》云∶益阳生津，勿多用，恐伤胃气。虚渴者，非此不能除。

《本草》云∶主消渴，身大热，呕吐，诸痹，起阴气，解诸毒，疗伤寒中风 头痛，解肌发表出汗，开腠理，疗金疮，止痛，胁风痛。生根汁，寒，治消渴，伤寒壮热。花，主消酒。粉，味甘，大寒，主压丹石，去烦热，利大小便，止渴。小儿热秃，以葛根浸、捣汁饮之，良。

东垣云∶葛根甘平，温，世人初病太阳证，便服葛根 升麻汤，非也。

朱奉议云∶头痛如欲破者，连须葱白汤饮之，又不已者，葛根葱白汤。

易老云∶用此以断太阳入阳明之路，非即太阳药也。故仲景治太阳、阳明合病，桂枝汤内加麻黄、葛根也。又有葛根、黄芩、黄连解肌汤，是知葛根非太阳药，即阳明药。

《食疗》云∶葛根蒸食之消毒，其粉亦甚妙。其粉以水调三合，能解鸩毒。

《衍义》云∶治中热酒渴病，多食行小便，亦能使人利。病酒及渴者，得之甚良。

易老又云∶太阳初病未入阳明，头痛者，不可便服葛根发之；若服之，是引贼破家也。

若头颅痛者，可服之。葛根汤，阳明自中风之仙药也。

《本草》又云∶杀野葛、巴豆百药毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：葛根
  • 下一页：威灵仙
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《汤液本草》
  2. 葛根《本草衍义》
  3. 葛根《本草备要》
  4. 葛根《食疗本草》
  5. 葛根《本草蒙筌》
  6. 葛根《吴普本草》
  7. 葛根《本草易读》
  8. 葛根《新修本草》
  9. 葛根《医学入门》
  10. 葛根《本草经集注》
  11. 葛根《证类本草》
  12. 葛根《中药炮制》
  13. 葛根《顾松园医镜》
  14. 葛根《长沙药解》
  15. 葛根《本草求真》
  16. 葛根《药笼小品》
  17. 葛根《本草新编》
  18. 葛根《千金翼方》
  19. 葛根《本经逢原》
  20. 葛根《雷公炮制药性解》
  21. 葛根《本草从新》
  22. 葛根《神农本草经》
  23. 葛根《得配本草》
  24. 葛风茶《茶饮保健》
  25. 葛根《中药学》
  26. 葛粉羹《食疗方》
  27. 葛根《本草思辨录》
  28. 葛粉羹《饮膳正要》
  29. 葛根《本草崇原》
  30. 葛粉羹《食物疗法》
  31. 葛根《本草便读》


威灵仙_《汤液本草》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦、甘，纯阳。

《象》云∶主诸风湿冷，通五脏，去腹内瘕滞，腰膝冷痛，及治伤损。铁脚者佳。去芦用。

《心》云∶去大肠之风。

《本草》云∶忌茗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：威灵仙
  • 下一页：细辛
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《汤液本草》
  2. 威灵仙《本草衍义》
  3. 威灵仙《本草备要》
  4. 威灵仙《中药炮制》
  5. 威灵仙《本草蒙筌》
  6. 威灵仙《玉楸药解》
  7. 威灵仙《本草易读》
  8. 威灵仙《药笼小品》
  9. 威灵仙《医学入门》
  10. 威灵仙《雷公炮制药性解》
  11. 威灵仙《证类本草》
  12. 威灵仙《本草纲目》
  13. 威灵仙《顾松园医镜》
  14. 威灵散《妇人大全良方》
  15. 威灵仙《本草求真》
  16. 威灵骨茶《茶饮保健》
  17. 威灵仙《本草新编》
  18. 威灵《中医词典》
  19. 威灵仙《本经逢原》
  20. 威奥氏综合征《默克家庭诊疗手册》
  21. 威灵仙《本草从新》
  22. 危重病人的呼吸监护《急诊医学》
  23. 威灵仙《得配本草》
  24. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  25. 威灵仙《中药学》
  26. 危证先兆特点《中医疾病预测》
  27. 威灵仙《轩岐救正论》
  28. 危证《圆运动的古中医学》
  29. 威灵仙《本草便读》
  30. 危亦林（1277-1347年）《中医词典》
  31. 威灵仙《增广和剂局方药性总论》


细辛_《汤液本草》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味大辛，纯阳。性温，气浓于味，阳也。无毒。

少阴经药，手少阴引经之药。

《象》云∶治少阴头痛如神，当少用之。独活为使，为主用。去头芦并叶。华州者佳。

《珍》云∶主少阴经头痛。

《心》云∶主诸项头痛，诸风通用之。味辛热，温阴经，散水寒以去内寒。

《本草》云∶主咳逆头痛脑动，百节拘挛，风湿痹痛，死肌，温中下气，破痰，利水道，开胸中，除喉痹， 鼻，风痫癫疾，下乳结，汗不出，血不行，安五脏，益肝胆，通精气。久服明目，利九窍。

东垣云∶治邪在里之表，故仲景少阴证，用麻黄 附子 细辛汤也。

易老云∶治少阴头痛。太阳则羌活，少阴则细辛，阳明则白芷，厥阴则川芎、吴茱萸，少阳则柴胡。用者随经不可差。细辛香味俱缓，故入少阴，与独活颇相类。

《本草》又云∶曾青、枣根为之使，得当归、芍药、白芷、川芎、牡丹、 本、甘草，共疗妇人。得决明、鲤鱼胆汁、青羊肝，共疗目痛。恶野狼毒、山茱萸、黄 ，畏硝石、滑石，反藜芦。

《衍义》云∶治头面风痛，不可缺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：细辛
  • 下一页：白芷
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《汤液本草》
  2. 细辛《本草衍义》
  3. 细辛《本草备要》
  4. 细辛《吴普本草》
  5. 细辛《本草蒙筌》
  6. 细辛《神农本草经百种录》
  7. 细辛《本草易读》
  8. 细辛《新修本草》
  9. 细辛《冯氏锦囊秘录》
  10. 细辛《本草经集注》
  11. 细辛《医学入门》
  12. 细辛《中药炮制》
  13. 细辛《证类本草》
  14. 细辛《长沙药解》
  15. 细辛《顾松园医镜》
  16. 细辛《药笼小品》
  17. 细辛《本草求真》
  18. 细辛《千金翼方》
  19. 细辛《本草新编》
  20. 细辛《雷公炮制药性解》
  21. 细辛《本经逢原》
  22. 细辛《雷公炮炙论》
  23. 细辛《本草从新》
  24. 细辛《本草纲目》
  25. 细辛《得配本草》
  26. 细辛《神农本草经》
  27. 细辛《中药学》
  28. 细香茶《茶饮保健》
  29. 细辛《本草崇原》
  30. 细丸《备急千金要方》
  31. 细辛《本草便读》


白芷_《汤液本草》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味大辛，纯阳。无毒。气味俱轻，阳也。

阳明经引经药，手阳明经本经药。行足阳明经，于升麻汤四味内加之。

《象》云∶治手阳明头痛，中风寒热，解利药也。以四味升麻汤主之。

《珍》云∶长肌肉，散阳明之风。

《心》云∶治风通用，去肺经风热。

《本草》云∶主女子漏下赤白，血闭阴肿寒热，风头侵目泪出，长肌肤润泽可作面脂，疗风邪，久渴吐呕，两胁满，风痛头眩目痒。

《日华子》云∶补胎漏滑落，破宿血，补新血。乳痈发背，一切疮疥，排脓止痛生肌，去面 疵瘢，明目。其气芳香，治正阳阳明头痛。与辛夷、细辛同用，治鼻病。内托，用此长肌肉，则阳明可知矣。又云∶当归为之使，恶旋复花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：白芷
  • 下一页：川芎
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《汤液本草》
  2. 白芷《本草衍义》
  3. 白芷《本草备要》
  4. 白芷《吴普本草》
  5. 白芷《本草蒙筌》
  6. 白芷《神农本草经百种录》
  7. 白芷《本草易读》
  8. 白芷《新修本草》
  9. 白芷《冯氏锦囊秘录》
  10. 白芷《本草经集注》
  11. 白芷《医学入门》
  12. 白芷《中药炮制》
  13. 白芷《证类本草》
  14. 白芷《玉楸药解》
  15. 白芷《顾松园医镜》
  16. 白芷《药笼小品》
  17. 白芷《本草求真》
  18. 白芷《千金翼方》
  19. 白芷《本草新编》
  20. 白芷《雷公炮制药性解》
  21. 白芷《本经逢原》
  22. 白芷《雷公炮炙论》
  23. 白芷《本草从新》
  24. 白芷《本草纲目》
  25. 白芷《得配本草》
  26. 白芷《神农本草经》
  27. 白芷《中药学》
  28. 白芝麻《饮食须知》
  29. 白芷《本草崇原》
  30. 白芝麻《饮膳正要》
  31. 白芷《本草便读》


川芎_《汤液本草》_中医本草_【岐黄之术】

川芎

川芎

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，纯阳。无毒。

入手足厥阴经，少阳经本经药。

《象》云∶补血，治血虚头痛之圣药，妊妇胎不动数月，加当归，二味各二钱，水二盏，煎至一半，服。神效。

《珍》云∶散肝经之风，贯芎治少阳经苦头痛。

《心》云∶治少阳头痛及治风通用。

《本草》云∶主中风入脑头痛，寒痹筋挛缓急，金疮，妇人血闭无子，除脑中冷痛，面上游风去来，目泪出，多涕唾，忽忽如醉，诸寒冷气，心腹坚痛，中恶，卒急肿痛，胁风痛，温中除内寒。

《日华子》云∶能除鼻洪、吐血及溺血，破症结宿血，养新血。

易老云∶上行头目，下行血海，故清神、四物汤所皆用也。入手足厥阴经。

《衍义》云∶头面风不可缺也，然须以他药佐之，若单服久服，则走散真气，即使他药佐之，亦不可久服，中病即便已。

东垣云∶头痛甚者，加蔓荆子；顶与脑痛，加川芎；若头痛者，加 本；诸经若头痛，加细辛。若有热者，不能治。别有青空之剂，为缘诸经头痛，须用四味。

《本草》又云∶白芷为之使，畏黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：川芎
  • 下一页：麻黄
<<< 返回本书目录
  1. 川芎《药鉴》
  2. 川芎（图）【中药大全】
  3. 川芎《本草择要纲目》
  4. 川芎阿胶汤【方剂大全】
  5. 川芎《本草新编》
  6. 川芎茶【方剂大全】
  7. 川芎《本草经解》
  8. 川芎茶调散《汤头歌诀》
  9. 川消散【方剂大全】
  10. 川芎茶调散【方剂大全】
  11. 川膝煎【方剂大全】
  12. 川芎茶调丸【方剂大全】
  13. 川西小黄菊【中药大全】
  14. 川芎柴胡汤【方剂大全】
  15. 川乌粥【方剂大全】
  16. 川芎葱白汤【方剂大全】
  17. 川乌丸【方剂大全】
  18. 川芎当归散【方剂大全】
  19. 川乌头丸【方剂大全】
  20. 川芎定痛饮【方剂大全】
  21. 川乌头汤【方剂大全】
  22. 川芎防风散【方剂大全】
  23. 川乌头散【方剂大全】
  24. 川芎膏【方剂大全】
  25. 川乌头【中药大全】
  26. 川芎行经散【方剂大全】
  27. 川乌通圣散【方剂大全】
  28. 川芎和解散【方剂大全】
  29. 川乌散【方剂大全】
  30. 川芎黄耆汤【方剂大全】
  1. 川芎《汤液本草》
  2. 川芎《中药炮制》
  3. 川芎《冯氏锦囊秘录》
  4. 川芎《雷公炮制药性解》
  5. 川芎《医学入门》
  6. 川膝煎《三因极一病证方论》
  7. 川芎《顾松园医镜》
  8. 川乌粥法《普济本事方》
  9. 川芎《本草新编》
  10. 川乌头丸《妇人大全良方》
  11. 川芎《中药学》
  12. 川乌头《药性切用》
  13. 川芎《本草便读》
  14. 川乌头《本草撮要》
  15. 川芎《本草经解》
  16. 川乌头《得配本草》
  17. 川芎《本草分经》
  18. 川乌头《本经逢原》
  19. 川芎《本草择要纲目》
  20. 川乌《珍珠囊补遗药性赋》
  21. 川芎《本草害利》
  22. 川乌《外科全生集》
  23. 川芎《外科全生集》
  24. 川乌《医学入门》
  25. 川芎《药性切用》
  26. 川乌《中药炮制》
  27. 川芎《药鉴》
  28. 川崎综合征《默克家庭诊疗手册》
  29. 川芎《珍珠囊补遗药性赋》
  30. 川浓朴《药性切用》
  31. 川芎（和）《本草分经》


麻黄_《汤液本草》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦，而甘辛，气味俱薄，阳也，升也。甘热，纯阳。无毒。

手太阴之剂，入足太阳经，走手少阴经，阳明经药。

《象》云∶发太阳、少阴经汗。去节，煮三二沸，去上沫。不则，令人心烦闷。

《心》云∶阳明经药，去表上之寒邪。甘热，去节，解少阴寒，散表寒、发浮热也。

《珍》云∶去荣中寒。

《本草》云∶主中风伤寒头痛，温疟，发表出汗，去邪热气。止咳逆上气，除寒热，破症坚积聚。

《液》云∶入足太阳、手少阴，能泄卫实发汗，及伤寒无汗，咳嗽。根、节能止汗。夫麻黄，治卫实之药，桂枝，治卫虚之药，桂枝、麻黄虽为太阳经药，其实荣卫药也。以其在太阳地分，故曰太阳也。本病者即荣卫，肺主卫，心主荣为血，乃肺、心所主，故麻黄为手太阴之剂，桂枝为手少阴之剂。故伤风、伤寒而嗽者，用麻黄、桂枝，即汤液之源也。

《药性论》云∶君。味甘平，治瘟疫。

《本草》又云∶浓朴为之使，恶辛夷、石苇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎
  • 当前页：麻黄
  • 下一页：本
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《汤液本草》
  2. 麻黄《本草衍义》
  3. 麻黄《本草备要》
  4. 麻黄《吴普本草》
  5. 麻黄《本草蒙筌》
  6. 麻黄《神农本草经百种录》
  7. 麻黄《本草易读》
  8. 麻黄《新修本草》
  9. 麻黄《冯氏锦囊秘录》
  10. 麻黄《本草经集注》
  11. 麻黄《医学入门》
  12. 麻黄《中药炮制》
  13. 麻黄《证类本草》
  14. 麻黄《长沙药解》
  15. 麻黄《顾松园医镜》
  16. 麻黄《药笼小品》
  17. 麻黄《本草求真》
  18. 麻黄《千金翼方》
  19. 麻黄《本草新编》
  20. 麻黄《雷公炮制药性解》
  21. 麻黄《本经逢原》
  22. 麻黄《雷公炮炙论》
  23. 麻黄《本草从新》
  24. 麻黄《本草纲目》
  25. 麻黄《得配本草》
  26. 麻黄《神农本草经》
  27. 麻黄《中药学》
  28. 麻后余义《专治麻痧初编》
  29. 麻黄《轩岐救正论》
  30. 麻后有痰《中医词典》
  31. 麻黄《本草思辨录》


本_《汤液本草》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味大辛、苦，微温；气浓味薄，阳也，升也，纯阳。无毒。

太阳经本经药。

《象》云∶太阳经风药，治寒邪结郁于本经。治头痛、脑痛；大寒犯脑，令人脑痛，齿亦痛。

《心》云∶专治太阳头痛，其气雄壮。

《珍》云∶治巅顶痛。

《本草》云∶主妇人疝瘕，阴中寒肿痛，腹中急。除风头痛，长肌肤，悦颜色，辟雾露，润泽，疗风邪 曳，金疮，可作沐药、面脂。实，主流风四肢。恶 茹。此与木香，同治雾露之气；与白芷，同作面脂药治疗。

仲景云∶清明以前，立秋以后，凡中雾露之气，皆为伤寒。又云清邪中于上焦，皆雾露之气，神术、白术汤内加木香、 本，择其可而用之。此既治风，又治湿，亦各从其类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：本
  • 下一页：桔梗
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《汤液本草》
  2. 本《吴普本草》
  3. 本《本草备要》
  4. 本《新修本草》
  5. 本《本草蒙筌》
  6. 本《本草经集注》
  7. 本《本草易读》
  8. 贲肫《中医词典》
  9. 本《冯氏锦囊秘录》
  10. 贲豚气治验《一得集》
  11. 本《证类本草》
  12. 贲豚气候《诸病源候论》
  13. 本《本草求真》
  14. 贲豚气方四首《外台秘要》
  15. 本《本经逢原》
  16. 贲豚气（伏梁气 息贲）《针灸资生经》
  17. 本《本草从新》
  18. 贲豚气《普济方·针灸》
  19. 本《得配本草》
  20. 贲豚气《中医词典》
  21. 本《本草崇原》
  22. 贲豚《中医词典》
  23. 本《本草便读》
  24. 贲豚《圣济总录》
  25. 本《本草经解》
  26. 贲门失弛缓症《胸外科学》
  27. 本《增广和剂局方药性总论》
  28. 贲门失弛缓症《默克家庭诊疗手册》
  29. 本《本草分经》
  30. 贲门失弛缓症《胃肠动力检查手册》
  31. 本《本草分经》


桔梗_《汤液本草》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味辛、苦，阳中之阳。味浓，气轻，阳中之阴也。有小毒。

入足少阴经，入手太阴肺经药。

《象》云∶治咽喉痛，利肺气。去芦，米泔浸一宿，焙干用。

《珍》云∶阳中之阴，谓之“舟楫”，诸药有此一味，不能下沉。治鼻塞。

《心》云∶利咽嗌胸膈之气。以其色白，故属肺。辛、甘，微温，治寒呕，若咽中痛，桔梗能散之也。

《本草》云∶主胸胁痛如刀刺，腹满，肠鸣幽幽，惊恐悸气。利五脏肠胃，补血气，除寒热风痹，温中消谷，疗咽喉痛，下蛊毒。

易老云∶与国老并行，同为舟楫之剂。如将军苦泄峻下之药，欲引至胸中至高之分成功，非此辛甘不居，譬如铁石入江，非舟楫不载，故用辛甘之剂以升之也。

《衍义》云∶治肺热气奔促，咳逆，肺痈排脓。

《本草》又云∶节皮为之使。得牡蛎、远志，疗恚怒；得硝石、石膏，疗伤寒。畏白芨、龙眼、龙胆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：桔梗
  • 下一页：鼠粘子
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《汤液本草》
  2. 桔梗《本草衍义》
  3. 桔梗《本草备要》
  4. 桔梗《吴普本草》
  5. 桔梗《本草蒙筌》
  6. 桔梗《新修本草》
  7. 桔梗《本草易读》
  8. 桔梗《本草经集注》
  9. 桔梗《冯氏锦囊秘录》
  10. 桔梗《中药炮制》
  11. 桔梗《医学入门》
  12. 桔梗《长沙药解》
  13. 桔梗《证类本草》
  14. 桔梗《药笼小品》
  15. 桔梗《顾松园医镜》
  16. 桔梗《千金翼方》
  17. 桔梗《本草求真》
  18. 桔梗《雷公炮制药性解》
  19. 桔梗《本草新编》
  20. 桔梗《雷公炮炙论》
  21. 桔梗《本经逢原》
  22. 桔梗《本草纲目》
  23. 桔梗《本草从新》
  24. 桔梗《神农本草经》
  25. 桔梗《得配本草》
  26. 桔甘茶《茶饮保健》
  27. 桔梗《中药学》
  28. 局灶性节段性肾小球硬化《病理学》
  29. 桔梗《本草思辨录》
  30. 局灶性节段性肾小球肾炎《病理学》
  31. 桔梗《本草崇原》


鼠粘子_《汤液本草》_中医本草_【岐黄之术】

鼠粘子

鼠粘子

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味辛，辛温。

《象》云∶主风毒肿，利咽膈。吞一枚，可出痈疽疮头。

《珍》云∶润肺散气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：鼠粘子
  • 下一页：秦艽
<<< 返回本书目录
  1. 鼠粘子《本草择要纲目》
  2. 鼠粘子解毒汤【方剂大全】
  3. 鼠攒疮门主论《疡医大全》
  4. 鼠粘子汤【方剂大全】
  5. 鼠印《本草纲目》完整版
  6. 鼠脂《本草纲目》完整版
  7. 鼠疫耶尔森菌肺炎【疾病大全】
  8. 鼠脂【中药大全】
  9. 鼠疫样皮损【疾病症状】
  10. 薯良【中药大全】
  11. 鼠疫杆菌《医学微生物学》
  12. 薯莨【中药大全】
  13. 鼠疫【疾病大全】
  14. 薯蓣《本草纲目》完整版
  15. 鼠疫《圆运动的古中医学》
  16. 薯蓣《本草乘雅半偈》
  17. 鼠疫《传染病》
  18. 薯蓣《本草崇原》
  19. 鼠咬热【疾病大全】
  20. 薯蓣《本草图经》
  21. 鼠咬门主论《疡医大全》
  22. 薯蓣《雷公炮炙论》
  23. 鼠咬《孙真人海上方》
  24. 薯蓣《侣山堂类辩》
  25. 鼠牙半支【中药大全】
  26. 薯蓣《药征续编》
  27. 鼠涎《本草纲目》完整版
  28. 薯蓣《长沙药解》
  29. 鼠尾征【疾病症状】
  30. 薯蓣《证类本草》
  1. 鼠粘子《汤液本草》
  2. 鼠攒疮门主论《疡医大全》
  3. 鼠粘子《本草择要纲目》
  4. 鼠疫杆菌的快速检查法《实用免疫细胞与核酸》
  5. 鼠粘子《珍珠囊补遗药性赋》
  6. 鼠疫杆菌《医学微生物学》
  7. 鼠粘子散《三因极一病证方论》
  8. 鼠疫《传染病》
  9. 薯蓣《本草纲目》
  10. 鼠疫《中医词典》
  11. 薯蓣《雷公炮炙论》
  12. 鼠疫《圆运动的古中医学》
  13. 薯蓣《千金翼方》
  14. 鼠疫《默克家庭诊疗手册》
  15. 薯蓣《长沙药解》
  16. 鼠咬伤《奇效简便良方》
  17. 薯蓣《本草经集注》
  18. 鼠咬伤《外科证治全书》
  19. 薯蓣《新修本草》
  20. 鼠咬热《默克家庭诊疗手册》
  21. 薯蓣《本草蒙筌》
  22. 鼠咬门主论《疡医大全》
  23. 薯蓣《医学入门》
  24. 鼠咬门主方《疡医大全》
  25. 薯蓣《证类本草》
  26. 鼠咬《奇方类编》
  27. 薯蓣《本经逢原》
  28. 鼠咬《奇效简便良方》
  29. 薯蓣《得配本草》
  30. 鼠咬《证治准绳·疡医》
  31. 薯蓣《本草崇原》


秦艽_《汤液本草》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味苦、辛，阴中微阳。

手阳明经药。

《象》云∶主寒热邪气，风湿痹，下水，利小便。治黄病骨蒸。治口禁及肠风泻血。

去芦用。

《珍》云∶去手阳明经下牙痛，口疮毒，去本经风湿。

《本草》云∶菖蒲为之使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠粘子
  • 当前页：秦艽
  • 下一页：天麻
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《汤液本草》
  2. 秦艽《新修本草》
  3. 秦艽《本草备要》
  4. 秦艽《本草经集注》
  5. 秦艽《本草蒙筌》
  6. 秦艽《中药炮制》
  7. 秦艽《本草易读》
  8. 秦艽《玉楸药解》
  9. 秦艽《冯氏锦囊秘录》
  10. 秦艽《药笼小品》
  11. 秦艽《医学入门》
  12. 秦艽《雷公炮制药性解》
  13. 秦艽《顾松园医镜》
  14. 秦艽《雷公炮炙论》
  15. 秦艽《本草求真》
  16. 秦艽《本草纲目》
  17. 秦艽《本草新编》
  18. 秦艽《神农本草经》
  19. 秦艽《本经逢原》
  20. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  21. 秦艽《本草从新》
  22. 秦汉时期医学《中国医学通史》
  23. 秦艽《得配本草》
  24. 秦汉时期医事制度《中国医学通史》
  25. 秦艽《中药学》
  26. 秦汉时期药物与方剂成就《中国医学通史》
  27. 秦艽《本草崇原》
  28. 秦汉时期军事医学《中国医学通史》
  29. 秦艽《本草便读》
  30. 秦汉时期风俗习尚与医药文化《中国医学通史》
  31. 秦艽《本草经解》


天麻_《汤液本草》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味苦。无毒。

《象》云∶治头风。

《本草》云∶主诸风湿痹，四肢拘挛，小儿风痫惊气，利腰膝，强筋力。其苗名定风草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：天麻
  • 下一页：黑附子
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《汤液本草》
  2. 天麻《本草衍义》
  3. 天麻《本草备要》
  4. 天麻《中药炮制》
  5. 天麻《本草蒙筌》
  6. 天麻《玉楸药解》
  7. 天麻《本草易读》
  8. 天麻《药笼小品》
  9. 天麻《冯氏锦囊秘录》
  10. 天麻《雷公炮制药性解》
  11. 天麻《医学入门》
  12. 天麻《雷公炮炙论》
  13. 天麻《证类本草》
  14. 天罗勒《证类本草》
  15. 天麻《顾松园医镜》
  16. 天笼《中医词典》
  17. 天麻《本草求真》
  18. 天灵盖散《妇人大全良方》
  19. 天麻《本草新编》
  20. 天灵盖《增广和剂局方药性总论》
  21. 天麻《本经逢原》
  22. 天灵盖《本经逢原》
  23. 天麻《本草从新》
  24. 天灵盖《证类本草》
  25. 天麻《得配本草》
  26. 天灵盖《医学入门》
  27. 天麻《中药学》
  28. 天灵盖《冯氏锦囊秘录》
  29. 天麻《轩岐救正论》
  30. 天灵盖《本草蒙筌》
  31. 天麻《本草便读》


黑附子_《汤液本草》_中医本草_【岐黄之术】

黑附子

黑附子

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味大辛，纯阳。辛、甘，温，大热。有大毒。通行诸经引用药。

入手少阳经三焦、命门之剂。

《象》云∶性走而不守。亦能除肾中寒甚，白术为佐，名术附汤，除寒湿之圣药也，湿药中少加之，通行诸经引用药也。治经闭。慢火炮。

《珍》云∶治脾湿肾寒。

《本草》云∶主风寒咳逆邪气，温中，金疮，破症坚积聚，血瘕，寒湿 拘挛，膝痛脚疼，冷弱不能行步，腰脊风寒，心腹冷痛，霍乱转筋，下利赤白，坚肌骨，强阴，堕胎，为百药之长。

《液》云∶入手少阳三焦、命门之剂，浮中沉无所不至。附子味辛大热，为阳中之阳，故行而不止，非若干姜止而不行也。非身表凉而四肢厥者，不可僭用。如用之者，以其治四逆也。

《本草》又云∶地胆为之使，恶蜈蚣，畏防风、黑豆、甘草、黄 、人参。冬月采为附子，春月采为乌头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：黑附子
  • 下一页：乌头
<<< 返回本书目录
  1. 黑附丸【方剂大全】
  2. 黑附子散【方剂大全】
  3. 黑附汤【方剂大全】
  4. 黑附子汤【方剂大全】
  5. 黑附散【方剂大全】
  6. 黑附子丸【方剂大全】
  7. 黑敷药《外科传薪集》
  8. 黑干【方剂主治】
  9. 黑风有余歌《医宗金鉴》
  10. 黑膏【方剂大全】
  11. 黑风有余歌《眼科心法要诀》
  12. 黑膏汤【方剂大全】
  13. 黑风藤【中药大全】
  14. 黑膏药【方剂大全】
  15. 黑风散根【中药大全】
  16. 黑膏子【方剂大全】
  17. 黑风散【中药大全】
  18. 黑藁本【中药大全】
  19. 黑风内障《秘传眼科龙木论》
  20. 黑根药【中药大全】
  21. 黑风不足歌《医宗金鉴》
  22. 黑汞膏【方剂大全】
  23. 黑风不足歌《眼科心法要诀》
  24. 黑汞散【方剂大全】
  25. 黑矾洗剂【方剂大全】
  26. 黑狗头骨散【方剂大全】
  27. 黑矾甘油【方剂大全】
  28. 黑骨蕨【中药大全】
  29. 黑发香头油【方剂大全】
  30. 黑骨头【中药大全】
  1. 黑附子《汤液本草》
  2. 黑附子《雷公炮制药性解》
  3. 黑附子《珍珠囊补遗药性赋》
  4. 黑附丸《三因极一病证方论》
  5. 黑疳《中医词典》
  6. 黑符《吴普本草》
  7. 黑膏《增订叶评伤暑全书》
  8. 黑敷药《外科传薪集》
  9. 黑骨温《中医词典》
  10. 黑风有余歌《医宗金鉴》
  11. 黑骨温证《伤寒总病论》
  12. 黑风有余歌《眼科心法要诀》
  13. 黑故子《中药炮制》
  14. 黑风内障《明目至宝》
  15. 黑虎《雷公炮炙论》
  16. 黑风内障《秘传眼科龙木论》
  17. 黑虎丹《仁术便览》
  18. 黑风内障《中医词典》
  19. 黑虎丹《外科传薪集》
  20. 黑风不足歌《医宗金鉴》
  21. 黑虎丹治产后血症垂死者即生《妇科秘方》
  22. 黑风不足歌《眼科心法要诀》
  23. 黑虎散《冯氏锦囊秘录》
  24. 黑风《中医词典》
  25. 黑虎散《外科传薪集》
  26. 黑肺病《默克家庭诊疗手册》
  27. 黑虎散《是斋百一选方》
  28. 黑发散《冯氏锦囊秘录》
  29. 黑花内障《明目至宝》
  30. 黑痘《续名医类案》
  31. 黑花凝翳内障《中医词典》


乌头_《汤液本草》_中医本草_【岐黄之术】

乌头

乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味大辛，辛、甘，大热。有大毒。行诸经。

《象》云∶治风痹血痹，半身不遂，行经药也。慢火炮拆，去皮用。

《本草》云∶主中风恶风，洗洗出汗，除寒湿痹，咳逆上气，破积聚寒热，消胸上痰冷，食不下，心腹冷疾，脐间痛，肩胛痛，不可俯仰，目中痛，不可久视，堕胎。其汁煎之，名射罔，杀禽兽。

《液》云∶乌、附、天雄、侧子之属，皆水浸炮裂，去皮脐用之。多有外黄里白。劣性尚在，莫若乘热切作片子，再炒，令表里皆黄，内外一色，劣性皆去，却为良也。世人罕如此制之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑附子
  • 当前页：乌头
  • 下一页：缩砂
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头《汤液本草》
  2. 乌头《吴普本草》
  3. 乌头《本草易读》
  4. 乌头《新修本草》
  5. 乌头《证类本草》
  6. 乌头《本草经集注》
  7. 乌头《顾松园医镜》
  8. 乌头《长沙药解》
  9. 乌头《增广和剂局方药性总论》
  10. 乌头《千金翼方》
  11. 乌头《名医别录》
  12. 乌头《雷公炮制药性解》
  13. 乌头《本草分经》
  14. 乌头《雷公炮炙论》
  15. 乌头《本草择要纲目》
  16. 乌头《本草纲目》
  17. 乌头《本草乘雅半偈》
  18. 乌头《神农本草经》
  19. 乌头《本草崇原》
  20. 乌升茶《茶饮保健》
  21. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  22. 乌蛇丸《妇人大全良方》
  23. 乌头赤散《备急千金要方》
  24. 乌蛇散《妇人大全良方》
  25. 乌头赤石脂丸《圆运动的古中医学》
  26. 乌蛇膏《太平惠民和剂局方》
  27. 乌头赤石脂丸《金匮悬解》
  28. 乌蛇《证类本草》
  29. 乌头赤石脂丸《退思集类方歌注》
  30. 乌蛇《医学入门》
  31. 乌头赤石脂丸方《伤寒杂病论》


缩砂_《汤液本草》_中医本草_【岐黄之术】

缩砂

缩砂

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。无毒。

入手足太阴经、阳明经、太阳经、足少阴经。

《象》云∶治脾胃气结滞不散，主劳虚冷泻，心腹痛，下气，消食。

《本草》云∶治虚劳冷泻，宿食不消，赤白泄利，腹中虚痛，下气。

《液》云∶与白檀、豆蔻为使，则入肺；与人参、益智为使，则入脾；与黄柏、茯苓为使，则入肾；与赤、白石脂为使，则入大小肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头
  • 当前页：缩砂
  • 下一页：荜澄茄
<<< 返回本书目录
  1. 缩沙蜜《证类本草》
  2. 缩砂密《本草纲目》完整版
  3. 缩沙蜜《本草图经》
  4. 缩砂密《本草纲目》图文版
  5. 缩泉丸【方剂大全】
  6. 缩砂蜜【中药大全】
  7. 缩泉（丸）《汤头歌诀》
  8. 缩砂仁《本草乘雅半偈》
  9. 缩脾饮【方剂大全】
  10. 缩砂仁《本草经解》
  11. 缩脾饮《汤头歌诀》
  12. 缩砂仁《本草择要纲目》
  13. 缩尿【中药主治】
  14. 缩砂仁《药鉴》
  15. 缩脚痈《马培之医案》
  16. 缩砂散【方剂大全】
  17. 缩汗煎【方剂大全】
  18. 缩砂汤【方剂大全】
  19. 羧酸衍生物《医用化学》
  20. 缩砂丸【方剂大全】
  21. 羧酸及其衍生物《医用化学》
  22. 缩砂圆【方剂大全】
  23. 羧酸《医用化学》
  24. 缩水丸【方剂大全】
  25. 蓑衣莲【中药大全】
  26. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  27. 蓑荷《本草纲目》图文版
  28. 缩小便【中药主治】
  29. 蓑草根【中药大全】
  30. 缩小膜壳绦虫《人体寄生虫学》
  1. 缩砂《汤液本草》
  2. 缩砂《饮膳正要》
  3. 缩砂《医学入门》
  4. 缩沙蜜《本草图经》
  5. 缩砂《本草求真》
  6. 缩沙蜜《证类本草》
  7. 缩砂密《本草纲目》
  8. 缩沙蜜《海药本草》
  9. 缩砂密《得配本草》
  10. 缩泉丸《医方考》
  11. 缩砂蜜《本草蒙筌》
  12. 缩泉（丸）《汤头歌诀》
  13. 缩砂蜜《本经逢原》
  14. 缩脾饮方《妇人大全良方》
  15. 缩砂蜜《增广和剂局方药性总论》
  16. 缩脾饮《汤头歌诀》
  17. 缩砂仁《玉楸药解》
  18. 缩脾饮《医方论》
  19. 缩砂仁《冯氏锦囊秘录》
  20. 缩脾饮《增订叶评伤暑全书》
  21. 缩砂仁《本草经解》
  22. 缩脾饮《医方考》
  23. 缩砂仁《本草择要纲目》
  24. 缩脾饮《太平惠民和剂局方》
  25. 缩砂仁《药鉴》
  26. 缩脾饮《时病论歌括新编》
  27. 缩砂仁《本草乘雅半偈》
  28. 缩脚痈《马培之医案》
  29. 缩砂汤《太平惠民和剂局方》
  30. 缩脚阴痰《丁甘仁医案》
  31. 缩砂汤《是斋百一选方》


荜澄茄_《汤液本草》_中医本草_【岐黄之术】

荜澄茄

荜澄茄

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。无毒。

《本草》云∶主下气消食，皮肤风，心腹间气胀，令人能食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩砂
  • 当前页：荜澄茄
  • 下一页：荜拨
<<< 返回本书目录
  1. 荜澄茄《证类本草》
  2. 荜澄茄（图）【中药大全】
  3. 荜澄茄《本草择要纲目》
  4. 荜澄茄散《扁鹊心书》
  5. 荜澄茄《本草图经》
  6. 荜澄茄散【方剂大全】
  7. 荜拨粥《保健药膳》
  8. 荜澄茄汤【方剂大全】
  9. 荜茇煮散【方剂大全】
  10. 荜澄茄丸【方剂大全】
  11. 荜茇粥【方剂大全】
  12. 荜澄茄饮【方剂大全】
  13. 荜茇饮【方剂大全】
  14. 荜澄茄煮散【方剂大全】
  15. 荜茇丸【方剂大全】
  16. 荜澄茄子【方剂大全】
  17. 荜茇汤【方剂大全】
  18. 荜芫汤【方剂大全】
  19. 荜茇散【方剂大全】
  20. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  21. 荜茇茄丸【方剂大全】
  22. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  23. 荜茇根【中药大全】
  24. 铋中毒【疾病大全】
  25. 荜茇饼【方剂大全】
  26. 萆《本草纲目》完整版
  27. 荜茇【中药大全】
  28. 萆《本草乘雅半偈》
  29. 荜茇《本草纲目》图文版
  30. 萆《本草崇原》
  1. 荜澄茄《汤液本草》
  2. 荜澄茄《海药本草》
  3. 荜澄茄《证类本草》
  4. 荜澄茄《饮膳正要》
  5. 荜澄茄《本经逢原》
  6. 荜澄茄《玉楸药解》
  7. 荜澄茄《本草择要纲目》
  8. 荜拨粥《饮膳正要》
  9. 荜澄茄《本草图经》
  10. 荜拨粥《保健药膳》
  11. 荜澄茄散《扁鹊心书》
  12. 荜拨《本草便读》
  13. 荜澄茄散《博济方》
  14. 荜拨《本草蒙筌》
  15. 荜澄茄丸《博济方》
  16. 荜拨《汤液本草》
  17. 荜茏《本草纲目》
  18. 荜拨《饮膳正要》
  19. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  20. 荜拨《玉楸药解》
  21. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  22. 荜菝《中药学》
  23. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  24. 荜茇粥《食疗方》
  25. 萆《雷公炮制药性解》
  26. 荜茇粥《医学入门》
  27. 萆《千金翼方》
  28. 荜茇丸《是斋百一选方》
  29. 萆《本草经集注》
  30. 荜茇丸《是斋百一选方》
  31. 萆《新修本草》


荜拨_《汤液本草》_中医本草_【岐黄之术】

荜拨

荜拨

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。无毒。

《本草》云∶主温中下气，补腰脚，杀腥气，消食，除胃冷、阴疝、 癖。

《衍义》云∶走肠胃中冷气，呕吐，心腹满痛，多服走泄真气，令人肠虚下重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜澄茄
  • 当前页：荜拨
  • 下一页：香附子
<<< 返回本书目录
  1. 荜茇煮散【方剂大全】
  2. 荜拨粥《保健药膳》
  3. 荜茇粥【方剂大全】
  4. 荜澄茄《本草图经》
  5. 荜茇饮【方剂大全】
  6. 荜澄茄《本草择要纲目》
  7. 荜茇丸【方剂大全】
  8. 荜澄茄《证类本草》
  9. 荜茇汤【方剂大全】
  10. 荜澄茄（图）【中药大全】
  11. 荜茇散【方剂大全】
  12. 荜澄茄散《扁鹊心书》
  13. 荜茇茄丸【方剂大全】
  14. 荜澄茄散【方剂大全】
  15. 荜茇根【中药大全】
  16. 荜澄茄汤【方剂大全】
  17. 荜茇饼【方剂大全】
  18. 荜澄茄丸【方剂大全】
  19. 荜茇【中药大全】
  20. 荜澄茄饮【方剂大全】
  21. 荜茇《本草纲目》图文版
  22. 荜澄茄煮散【方剂大全】
  23. 荜茇《证类本草》
  24. 荜澄茄子【方剂大全】
  25. 荜茇《雷公炮炙论》
  26. 荜芫汤【方剂大全】
  27. 荜茇《本草择要纲目》
  28. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  29. 荜茇《本草易读》
  30. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  1. 荜拨《汤液本草》
  2. 荜拨《饮膳正要》
  3. 荜拨《本草蒙筌》
  4. 荜拨《玉楸药解》
  5. 荜拨《本草便读》
  6. 荜菝《中药学》
  7. 荜拨粥《保健药膳》
  8. 荜茇粥《食疗方》
  9. 荜拨粥《饮膳正要》
  10. 荜茇粥《医学入门》
  11. 荜澄茄《玉楸药解》
  12. 荜茇丸《是斋百一选方》
  13. 荜澄茄《饮膳正要》
  14. 荜茇丸《是斋百一选方》
  15. 荜澄茄《海药本草》
  16. 荜茇散秘方（华佗荜茇散）《华佗神方》
  17. 荜澄茄《汤液本草》
  18. 荜茇散《博济方》
  19. 荜澄茄《证类本草》
  20. 荜茇《本草图经》
  21. 荜澄茄《本经逢原》
  22. 荜茇《本草乘雅半偈》
  23. 荜澄茄《本草择要纲目》
  24. 荜茇《药性切用》
  25. 荜澄茄《本草图经》
  26. 荜茇《本草撮要》
  27. 荜澄茄散《扁鹊心书》
  28. 荜茇《本草择要纲目》
  29. 荜澄茄散《博济方》
  30. 荜茇《本草分经》
  31. 荜澄茄丸《博济方》


香附子_《汤液本草》_中医本草_【岐黄之术】

香附子

香附子

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味甘，阳中之阴。无毒。

《本草》云∶除胸中热，充皮毛，久服令人益气、长须眉。后世人用治崩漏，本草不言治崩漏。

《图经》云∶膀胱、两胁气妨，常日忧愁不乐，饮食不多，皮肤瘙痒瘾疹，日渐瘦损，心忪少气。以是知益气，血中之气药也。方中用治崩漏，是益气而止血也。又能逐去凝血，是推陈也。与巴豆同治泄泻不止，又能治大便不通，同意。

《珍》云∶快气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜拨
  • 当前页：香附子
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 香附子《本草择要纲目》
  2. 香甘散【方剂大全】
  3. 香附旋复花汤【方剂大全】
  4. 香港脚《丹溪手镜》
  5. 香附丸【方剂大全】
  6. 香港脚《丹溪手镜》
  7. 香附汤【方剂大全】
  8. 香港脚《古今医案按》
  9. 香附散【方剂大全】
  10. 香港脚《古今医彻》
  11. 香附等耗气种子方不可服辨《胎产指南》
  12. 香港脚《顾松园医镜》
  13. 香附丹【方剂大全】
  14. 香港脚《急救良方》
  15. 香附饼【方剂大全】
  16. 香港脚《济阴纲目》
  17. 香附【中药大全】
  18. 香港脚《灸法秘传》
  19. 香附《药笼小品》
  20. 香港脚《秘传证治要诀及类方》
  21. 香附《药鉴》
  22. 香港脚《女科证治准绳》
  23. 香附《轩岐救正论》
  24. 香港脚《普济方·针灸》
  25. 香附《滇南本草》
  26. 香港脚《千金翼方》
  27. 香附《本草易读》
  28. 香港脚《千金翼方》
  29. 香附《本草新编》
  30. 香港脚《寿世保元》
  1. 香附子《汤液本草》
  2. 香附芎茶《茶饮保健》
  3. 香附子《本草蒙筌》
  4. 香附散《是斋百一选方》
  5. 香附子《冯氏锦囊秘录》
  6. 香附散《三因极一病证方论》
  7. 香附子《本草择要纲目》
  8. 香附米《本草求真》
  9. 香港脚《千金翼方》
  10. 香附地榆茶《茶饮保健》
  11. 香港脚《千金翼方》
  12. 香附等耗气种子方不可服辨《胎产指南》
  13. 香港脚《杂病治例》
  14. 香附茶《茶饮保健》
  15. 香港脚《推求师意》
  16. 香附饼《外科理例》
  17. 香港脚《医学传灯》
  18. 香附饼《医学心悟》
  19. 香港脚《续名医类案》
  20. 香附饼《中医词典》
  21. 香港脚《杂病广要》
  22. 香附薄荷茶《茶饮保健》
  23. 香港脚《张氏医通》
  24. 香附《滇南本草》
  25. 香港脚《证治准绳·类方》
  26. 香附《药鉴》
  27. 香港脚《证治准绳·女科》
  28. 香附《外科全生集》
  29. 香港脚《证治准绳·杂病》
  30. 香附《本草撮要》
  31. 香港脚《寿世保元》


草豆蔻_《汤液本草》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味大辛，阳也。辛温。无毒。

入足太阴经、阳明经。

《象》云∶治风寒客邪在胃口之上，善去脾胃客寒，心与胃痛。面包煨熟，去面用。

《珍》云∶益脾胃，去寒。

《本草》云∶主温中，心腹痛，呕吐，去口臭气，下气，胀满短气，消酒进食，止霍乱，治一切冷气，调中补胃健脾，亦能消食。

《衍义》云∶性温，而调散冷气力甚速。虚弱不能饮食，宜此与木瓜、乌梅、缩砂、益智、曲、 、盐、炒姜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附子
  • 当前页：草豆蔻
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《汤液本草》
  2. 草豆蔻《玉楸药解》
  3. 草豆蔻《本草备要》
  4. 草豆蔻《药笼小品》
  5. 草豆蔻《本草蒙筌》
  6. 草豆蔻《雷公炮制药性解》
  7. 草豆蔻《本草易读》
  8. 草豆蔻《雷公炮炙论》
  9. 草豆蔻《饮食须知》
  10. 草窗痛泻方《时病论歌括新编》
  11. 草豆蔻《冯氏锦囊秘录》
  12. 草豉《证类本草》
  13. 草豆蔻《医学入门》
  14. 草部中品之下《千金翼方》
  15. 草豆蔻《顾松园医镜》
  16. 草部中品之上《千金翼方》
  17. 草豆蔻《本草求真》
  18. 草部中《珍珠囊补遗药性赋》
  19. 草豆蔻《本经逢原》
  20. 草部下品之下《千金翼方》
  21. 草豆蔻《本草从新》
  22. 草部下品之上《千金翼方》
  23. 草豆蔻《得配本草》
  24. 草部下《珍珠囊补遗药性赋》
  25. 草豆蔻《中药学》
  26. 草部上品之下《千金翼方》
  27. 草豆蔻《本草便读》
  28. 草部上品之上《千金翼方》
  29. 草豆蔻《本草分经》
  30. 草部上《珍珠囊补遗药性赋》
  31. 草豆蔻《本草分经》


白豆蔻_《汤液本草》_中医本草_【岐黄之术】

白豆蔻

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味大辛，味薄气浓，阳也。辛，大温。无毒。

入手太阴经。

《珍》云∶主积冷气，散肺中滞气，宽膈，止吐逆，治反胃，消谷下气进食，去皮用。

《心》云∶专入肺经，去白睛翳膜。红者，不宜多用。

《本草》云∶主积聚冷气，止吐逆反胃，消谷下气。

《液》云∶入手太阴，别有清高之气，上焦元气不足，以此补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：白豆蔻
  • 下一页：延胡索
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《汤液本草》
  2. 白豆蔻《玉楸药解》
  3. 白豆蔻《本草备要》
  4. 白豆蔻《药笼小品》
  5. 白豆蔻《本草蒙筌》
  6. 白豆蔻《雷公炮制药性解》
  7. 白豆蔻《本草易读》
  8. 白豆蔻《本草纲目》
  9. 白豆蔻《冯氏锦囊秘录》
  10. 白豆豉《外科全生集》
  11. 白豆蔻《医学入门》
  12. 白豆《药性切用》
  13. 白豆蔻《证类本草》
  14. 白豆《本草撮要》
  15. 白豆蔻《顾松园医镜》
  16. 白豆《本草分经》
  17. 白豆蔻《本草求真》
  18. 白豆《增广和剂局方药性总论》
  19. 白豆蔻《本草新编》
  20. 白豆《本草从新》
  21. 白豆蔻《本经逢原》
  22. 白豆《本草求真》
  23. 白豆蔻《本草从新》
  24. 白豆《证类本草》
  25. 白豆蔻《得配本草》
  26. 白豆《食疗本草》
  27. 白豆蔻《本草便读》
  28. 白豆《饮膳正要》
  29. 白豆蔻《本草经解》
  30. 白冬瓜《名医别录》
  31. 白豆蔻《增广和剂局方药性总论》


延胡索_《汤液本草》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。苦、辛，温。无毒。

入手足太阴经。

《象》云∶破血治气，月水不调，小腹痛，暖腰膝，破症瘕。碎用。

《液》云∶治心气痛、小腹痛，有神。主破血，产后诸疾，因血为病者。妇人月水不调，腹中结块，崩漏淋露，暴血上行，因损下血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：延胡索
  • 下一页：茴香
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《汤液本草》
  2. 延胡索《海药本草》
  3. 延胡索《本草备要》
  4. 延胡索《中药炮制》
  5. 延胡索《本草蒙筌》
  6. 延胡索《玉楸药解》
  7. 延胡索《冯氏锦囊秘录》
  8. 延胡索《药笼小品》
  9. 延胡索《证类本草》
  10. 延胡索《本草纲目》
  11. 延胡索《本草求真》
  12. 延胡散《博济方》
  13. 延胡索《妇人大全良方》
  14. 延胡散《奇方类编》
  15. 延胡索《本草新编》
  16. 延胡散《妇人大全良方》
  17. 延胡索《本经逢原》
  18. 延胡金铃茶《茶饮保健》
  19. 延胡索《本草从新》
  20. 延归茶《茶饮保健》
  21. 延胡索《得配本草》
  22. 湮尻疮《外科启玄》
  23. 延胡索《中药学》
  24. 湮尻（kāo）《中医词典》
  25. 延胡索《本草便读》
  26. 淹溺《默克家庭诊疗手册》
  27. 延胡索《本草经解》
  28. 淹闾《本草纲目》
  29. 延胡索《增广和剂局方药性总论》
  30. 阉豕秘方（华佗阉豕）《华佗神方》
  31. 延胡索《本草分经》


茴香_《汤液本草》_中医本草_【岐黄之术】

茴香

茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味辛。无毒。

入手足少阴经，太阳经药。《象》云∶破一切臭气，调中止呕下食。炒黄色，碎用。

《本草》云∶主诸 、霍乱及蛇伤。又能治肾劳， 疝气，开胃下食。又治膀胱阴痛，香港脚，少腹痛不可忍。

《液》云∶茴香本治膀胱药，以其先丙，故云小肠也，能润丙燥。以其先戊，故从丙至壬．又手足少阴二药，以开上下经之通道，所以壬与丙交也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：茴香
  • 下一页：红蓝花
<<< 返回本书目录
  1. 茴香《药鉴》
  2. 茴香【中药大全】
  3. 茴香《食物疗法》
  4. 茴香，八角珠《本草纲目》完整版
  5. 茴香《本草易读》
  6. 茴香安肾汤【方剂大全】
  7. 茴楝五苓散【方剂大全】
  8. 茴香鳖甲丸【方剂大全】
  9. 茴姜汤【方剂大全】
  10. 茴香槟榔散【方剂大全】
  11. 回正散【方剂大全】
  12. 茴香苍术丸【方剂大全】
  13. 回蒸膏【方剂大全】
  14. 茴香草散【方剂大全】
  15. 回元饮【方剂大全】
  16. 茴香草饮【方剂大全】
  17. 回元汤【方剂大全】
  18. 茴香虫【中药大全】
  19. 回鱼《本草纲目》完整版
  20. 茴香附子丸【方剂大全】
  21. 回音饮【方剂大全】
  22. 茴香根（图）【中药大全】
  23. 回阴散痉汤【方剂大全】
  24. 茴香化气散【方剂大全】
  25. 回阳煮散【方剂大全】
  26. 茴香煎丸【方剂大全】
  27. 回阳正气饮【方剂大全】
  28. 茴香角子【方剂大全】
  29. 回阳玉龙膏【方剂大全】
  30. 茴香金铃丸【方剂大全】
  1. 茴香《汤液本草》
  2. 茴香《饮膳正要》
  3. 茴香《本草备要》
  4. 茴香《食物疗法》
  5. 茴香《本草易读》
  6. 茴香《雷公炮制药性解》
  7. 茴香《医学入门》
  8. 茴香《本草纲目》
  9. 茴香《本经逢原》
  10. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  11. 茴香《得配本草》
  12. 回鱼《饮食须知》
  13. 茴香《本草害利》
  14. 回阳玉龙膏《外科理例》
  15. 茴香《本草害利》
  16. 回阳玉龙膏《仙传外科集验方》
  17. 茴香《本草撮要》
  18. 回阳玉龙膏《正体类要》
  19. 茴香《药鉴》
  20. 回阳丸《奇方类编》
  21. 茴香煎丸《是斋百一选方》
  22. 回阳汤《是斋百一选方》
  23. 茴香金铃丸《是斋百一选方》
  24. 回阳升陷汤《医学衷中参西录》
  25. 茴香酒《冯氏锦囊秘录》
  26. 回阳散《外科传薪集》
  27. 茴香散《普济本事方》
  28. 回阳救逆《中医词典》
  29. 茴香汤《保健药膳》
  30. 回阳救急汤《医方论》
  31. 茴香汤《饮膳正要》


红蓝花_《汤液本草》_中医本草_【岐黄之术】

红蓝花

红蓝花

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。辛而甘温苦，阴中之阳。无毒。

《象》云∶治产后口噤血晕，腹内恶血不尽，绞痛。破留血，神效。搓碎用。

《心》云∶和血，与当归同用。

《珍》云∶入心养血。谓苦为阴中之阳，故入心。

《本草》云∶主产后血晕，胎死腹中，并酒煮服。亦主蛊毒下血。其苗，生捣敷游肿。

其子，吞数粒，主天行疮子不出。其胭脂，主小儿 耳，滴耳中。仲景治六十二种风，兼腹中血气刺痛，用红花一大两，分为四分，酒一大升，煎强半，顿服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香
  • 当前页：红蓝花
  • 下一页：良姜
<<< 返回本书目录
  1. 红蓝花《本草纲目》图文版
  2. 红蓝花煎【方剂大全】
  3. 红蓝花《证类本草》
  4. 红蓝花酒【方剂大全】
  5. 红蓝花《长沙药解》
  6. 红蓝花散【方剂大全】
  7. 红蓝花《滇南本草》
  8. 红蓝花汤【方剂大全】
  9. 红蓝花《本草择要纲目》
  10. 红蓝花饮【方剂大全】
  11. 红蓝花《本草图经》
  12. 红蓝花饮子【方剂大全】
  13. 红蓝花《本草纲目》完整版
  14. 红蓝散【方剂大全】
  15. 红蓝地花【中药大全】
  16. 红郎伞【中药大全】
  17. 红兰花《本草乘雅半偈》
  18. 红榔木【中药大全】
  19. 红辣树根【中药大全】
  20. 红簕钩【中药大全】
  21. 红辣蓼【中药大全】
  22. 红莲散【方剂大全】
  23. 红辣槁树皮【中药大全】
  24. 红莲子草【中药大全】
  25. 红蜡丸【方剂大全】
  26. 红椋子【中药大全】
  27. 红葵【中药大全】
  28. 红灵丹【方剂大全】
  29. 红筷子冠毛【中药大全】
  30. 红灵酒【方剂大全】
  1. 红蓝花《汤液本草》
  2. 红蓝花《长沙药解》
  3. 红蓝花《本草蒙筌》
  4. 红蓝花《本草纲目》
  5. 红蓝花《冯氏锦囊秘录》
  6. 红兰花《本草乘雅半偈》
  7. 红蓝花《医学入门》
  8. 红茧疔门主论《疡医大全》
  9. 红蓝花《证类本草》
  10. 红尖紫刺舌《中医词典》
  11. 红蓝花《本经逢原》
  12. 红尖干舌《中医词典》
  13. 红蓝花《增广和剂局方药性总论》
  14. 红尖出血舌《中医词典》
  15. 红蓝花《本草择要纲目》
  16. 红活《疫疹一得》
  17. 红蓝花《滇南本草》
  18. 红花酒（《金匮要略》）《中医饮食营养学》
  19. 红蓝花《本草图经》
  20. 红花酒《医方考》
  21. 红蓝花酒《圆运动的古中医学》
  22. 红花酒《食物疗法》
  23. 红蓝花酒《金匮悬解》
  24. 红花甘茶《茶饮保健》
  25. 红蓝花酒方《伤寒杂病论》
  26. 红花当归散《奇方类编》
  27. 红蓝花酒方《医宗金鉴》
  28. 红花当归散《太平惠民和剂局方》
  29. 红痢不止《奇效简便良方》
  30. 红花茶《茶饮保健》
  31. 红莲花、白莲花《证类本草》


良姜_《汤液本草》_中医本草_【岐黄之术】

良姜

良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味辛，纯阳。

《本草》云∶治胃中冷逆，霍乱腹痛，反胃呕食，转筋泻痢。下气，消宿食。

《心》云∶健脾胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红蓝花
  • 当前页：良姜
  • 下一页：黄
<<< 返回本书目录
  1. 良姜《药笼小品》
  2. 良姜方【方剂大全】
  3. 良姜《滇南本草》
  4. 良姜膏【方剂大全】
  5. 良姜《本草择要纲目》
  6. 良姜理中汤《扁鹊心书》
  7. 良姜《本草易读》
  8. 良姜理中汤【方剂大全】
  9. 良好的饮食卫生习惯《食物疗法》
  10. 良姜拈痛散【方剂大全】
  11. 良附丸【方剂大全】
  12. 良姜散【方剂大全】
  13. 良附苏陈汤【方剂大全】
  14. 良姜汤《洪氏集验方》
  15. 楝子汤【方剂大全】
  16. 良姜汤【方剂大全】
  17. 楝子煎【方剂大全】
  18. 良姜丸【方剂大全】
  19. 楝叶【中药大全】
  20. 良姜香薷汤【方剂大全】
  21. 楝叶《本草纲目》完整版
  22. 良姜饮【方剂大全】
  23. 楝实洗方【方剂大全】
  24. 良姜粥【方剂大全】
  25. 楝实丸【方剂大全】
  26. 良藤【中药大全】
  27. 楝实散【方剂大全】
  28. 良旺茶【中药大全】
  29. 楝实塞耳方【方剂大全】
  30. 良宵饮【方剂大全】
  1. 良姜《汤液本草》
  2. 良姜《饮膳正要》
  3. 良姜《本草易读》
  4. 良姜《药笼小品》
  5. 良姜《本草求真》
  6. 良好的饮食卫生习惯《食物疗法》
  7. 良姜《本草从新》
  8. 良工《中医词典》
  9. 良姜《本草便读》
  10. 良工《中医名词词典》
  11. 良姜《本草分经》
  12. 良达《名医别录》
  13. 良姜《本草择要纲目》
  14. 良达《证类本草》
  15. 良姜《本草撮要》
  16. 良达《新修本草》
  17. 良姜《滇南本草》
  18. 良达《千金翼方》
  19. 良姜理中汤《扁鹊心书》
  20. 楝子《玉楸药解》
  21. 良姜汤《洪氏集验方》
  22. 楝树根《外科全生集》
  23. 良姜粥《饮膳正要》
  24. 楝实《本草图经》
  25. 良姜粥《食疗方》
  26. 楝实《本草乘雅半偈》
  27. 良性病变的脱落细胞检查《临床基础检验学》
  28. 楝实《名医别录》
  29. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》
  30. 楝实《增广和剂局方药性总论》
  31. 良性肺尘埃沉着病《默克家庭诊疗手册》


黄_《汤液本草》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘，纯阳。甘，微温，性平。无毒。入手少阳经、足太阴经，足少阴、命门之剂。

《象》云∶治虚劳自汗，补肺气，入皮毛，泻肺中火。如脉弦自汗，脾胃虚弱，疮疡血脉不行，内托，阴证疮疡必用之。去芦用。

《珍》云∶益胃气，去肌热，诸痛必用之。

《心》云∶补五脏诸虚不足，而泻阴火、去虚热，无汗则发之，有汗则止之。

《本草》云∶主痈疽久败疮，排脓止痛，大风癞疾，五痔鼠 ，补虚；小儿百病，妇人子脏风邪气，逐五脏间恶血，补丈夫虚损，五劳羸瘦，腹痛泄痢。益气，利阴气。

有白水 、赤水 、木 ，功用皆同。惟木 茎短而理横，折之如绵，皮黄褐色，肉中白色，谓之绵黄 。其坚脆而味苦者，乃苜蓿根也。又云，破症癖，肠风血崩，带下，赤白痢，及产前、后一切病，月候不调，消渴痰嗽。又治头风热毒，目赤，骨蒸。生蜀郡山谷、白水、汉中，今河东陕西州郡多有之。 与桂同功，特味稍异，比桂但甘平，不辛热耳。世人以苜蓿根代之，呼为土黄 ，但味苦，能令人瘦，特味甘者能令人肥也。颇能乱真，用者宜审。治气虚盗汗并自汗，即皮表之药；又治肤痛，则表药可知；又治咯血，柔脾胃，是为中州药也；又治伤寒、尺脉不至，又补肾脏元气，为里药。是上、中、下、内、外三焦之药。

今《本草》、《图经》只言河东者，沁州绵上是也，故谓之绵 。味甘如蜜，兼体骨柔软如绵，世以为如绵，非也。别说云，黄 本出绵上为良，故《图经》所绘者，宪水者也，与绵上相邻，盖以地产为“绵”。

若以柔韧为“绵”，则伪者亦柔。但以干脆甘苦为别耳。

东垣云∶黄 、人参、甘草三味，退热之圣药也。《灵枢》曰∶卫气者，所以温分肉而充皮肤，肥腠理而司开阖。黄既补三焦、实卫气，与桂同，特益气异耳。亦在佐使。桂则通血也，能破血而实卫气，通内而实外者欤。桂以血言，一作色求，则 为实气也。恶鳖甲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜
  • 当前页：黄
  • 下一页：苍术
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《汤液本草》
  2. 黄《神农本草经百种录》
  3. 黄《本草备要》
  4. 黄《新修本草》
  5. 黄《本草易读》
  6. 黄《本草经集注》
  7. 黄《医学纲目》
  8. 黄《雷公炮炙论》
  9. 黄《冯氏锦囊秘录》
  10. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  11. 黄《医学入门》
  12. 皇明《古今医统大全》
  13. 黄《证类本草》
  14. 皇甫中《中医词典》
  15. 黄《顾松园医镜》
  16. 皇甫序《针灸甲乙经》
  17. 黄《本草求真》
  18. 皇甫坦《中医词典》
  19. 黄《本经逢原》
  20. 皇甫嵩《中医词典》
  21. 黄《本草从新》
  22. 皇甫谧《中医词典》
  23. 黄《得配本草》
  24. 肓之原《中医词典》
  25. 黄《轩岐救正论》
  26. 肓之原《中医名词词典》
  27. 黄《本草思辨录》
  28. 肓俞《针灸学》
  29. 黄《本草崇原》
  30. 肓俞《中医词典》
  31. 黄《本草便读》


苍术_《汤液本草》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘。

入足阳明、太阴经。

《象》云∶主治同白术，若除上湿、发汗，功最大；若补中焦、除湿，力小，如白术也。《衍义》云∶其长如大拇指，肥实，皮色褐，气味辛烈，须米泔浸洗，再换泔浸二日，去上粗皮。

东垣云∶入足阳明、太阴，能健胃安脾。

《本草》但言∶术，不分苍、白。其苍术别有雄壮之气，以其经泔浸、火炒，故能出汗，与白术止汗特异，用者不可以此代彼。

海藏云∶苍、白有止、发之异，其余主治，并见《图经》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：苍术
  • 下一页：白术
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《汤液本草》
  2. 苍术《本草衍义》
  3. 苍术《本草备要》
  4. 苍术《中药炮制》
  5. 苍术《本草易读》
  6. 苍术《玉楸药解》
  7. 苍术《冯氏锦囊秘录》
  8. 苍术《药笼小品》
  9. 苍术《医学入门》
  10. 苍术《雷公炮制药性解》
  11. 苍术《顾松园医镜》
  12. 苍术《本草纲目》
  13. 苍术《本草求真》
  14. 苍石《名医别录》
  15. 苍术《本草新编》
  16. 苍石《证类本草》
  17. 苍术《本经逢原》
  18. 苍石《新修本草》
  19. 苍术《本草从新》
  20. 苍石《本草经集注》
  21. 苍术《得配本草》
  22. 苍石《千金翼方》
  23. 苍术《本草便读》
  24. 苍升茶《茶饮保健》
  25. 苍术《本草分经》
  26. 苍芍芩茶《茶饮保健》
  27. 苍术《本草分经》
  28. 苍朴茶《茶饮保健》
  29. 苍术《本草择要纲目》
  30. 苍麻茶《茶饮保健》
  31. 苍术《本草害利》


白术_《汤液本草》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘。苦而甘、温，味浓气薄，阴中阳也。无毒。

入手太阳、少阴经，足阳明、太阴、少阴、厥阴四经。

《象》云∶除湿益燥，和中益气，利腰脐间血，除胃中热，去诸经之湿，理胃。

洁古云∶温中去湿，除热，降胃气，苍术亦同，但味颇浓耳。下行则用之，甘温补阳，健脾逐水，寒淫所胜，缓脾生津去湿，渴者用之。

《本草》∶在术条下，无苍、白之名。近多用白术治皮间风，止汗消痞，补胃和中，利腰脐间血。通水道，上而皮毛，中而心胃，下而腰脐。在气主气，在血主血。

洁古又云∶非白术不能去湿，非枳实不能消痞。除湿利水道，如何是益津液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：白术
  • 下一页：当归
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《汤液本草》
  2. 白术《中药炮制》
  3. 白术《本草备要》
  4. 白术《长沙药解》
  5. 白术《本草蒙筌》
  6. 白术《药笼小品》
  7. 白术《本草易读》
  8. 白术《雷公炮制药性解》
  9. 白术《冯氏锦囊秘录》
  10. 白淑气花《滇南本草》
  11. 白术《医学入门》
  12. 白石脂丸《备急千金要方》
  13. 白术《顾松园医镜》
  14. 白石脂散《备急千金要方》
  15. 白术《本草求真》
  16. 白石脂《本草图经》
  17. 白术《本草新编》
  18. 白石脂《本草择要纲目》
  19. 白术《本经逢原》
  20. 白石脂《名医别录》
  21. 白术《轩岐救正论》
  22. 白石脂《增广和剂局方药性总论》
  23. 白术《本草思辨录》
  24. 白石脂《证类本草》
  25. 白术《本草崇原》
  26. 白石脂《本草衍义》
  27. 白术《本草便读》
  28. 白石脂《千金翼方》
  29. 白术《增广和剂局方药性总论》
  30. 白石英丸《备急千金要方》
  31. 白术《本草择要纲目》


当归_《汤液本草》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛甘而大温，气味俱轻，阳也。甘辛，阳中微阴。无毒。

入手少阴经，足太阴经、厥阴经。

《象》云∶和血补血，尾破血，身和血。先水洗去土，酒制过，或火干、日干入药，血病须用。去芦用。

《心》云∶治血通用。能除血刺痛，以甘故能和血，辛温以润内寒，当归之苦以助心散寒。《珍》云∶头，止血；身，和血；梢，破血。治上，酒浸；治外，酒洗。糖色，嚼之大辛，可能溃坚。与菖蒲、海藻相反。

《本草》云∶主咳逆上气，温疟，寒热洗洗在皮肤中，妇人漏下绝子，诸恶疮疡金疮，煮汁饮之。温中止痛及腰痛，除客血内塞，中风 ，汗不出。湿痹中恶，客气虚冷。补五脏，生肌肉。气血昏乱，服之即定。有各归气血之功，故名当归。

雷公云∶得酒浸过，良。若要破血，即使头节硬实处；若要止痛止血，即用尾。若一时用，不如不使。

易老云∶用头，则破血；用尾，则止血；若全用，则一破一止，则和血也。入手少阴，以其心主血也；入足太阴，以其脾裹血也；入足厥阴，以其肝藏血也。头能破血，身能养血，尾能行血。用者不分，不如不使。若全用，在参、 皆能补血；在牵牛、大黄皆能破血，佐使定分，用者当知。从桂、附、茱萸则热；从大黄、芒硝则寒。诸经头痛，俱在细辛条下。

惟酒蒸当归，又治头痛，以其诸头痛皆属木，故以血药主之。

《药性论》云∶臣。畏生姜，恶湿面。

《经》云∶当归主咳逆上气。当归血药，如何治胸中气。

《药性论》云∶补女子诸不足。此说尽当归之用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：当归
  • 下一页：芍药
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《汤液本草》
  2. 当归《本草衍义》
  3. 当归《本草备要》
  4. 当归《吴普本草》
  5. 当归《本草蒙筌》
  6. 当归《神农本草经百种录》
  7. 当归《本草易读》
  8. 当归《新修本草》
  9. 当归《冯氏锦囊秘录》
  10. 当归《本草经集注》
  11. 当归《医学入门》
  12. 当归《中药炮制》
  13. 当归《证类本草》
  14. 当归《长沙药解》
  15. 当归《中医饮食营养学》
  16. 当归《药笼小品》
  17. 当归《顾松园医镜》
  18. 当归《千金翼方》
  19. 当归《本草求真》
  20. 当归《雷公炮制药性解》
  21. 当归《本草新编》
  22. 当归《雷公炮炙论》
  23. 当归《本经逢原》
  24. 当归《本草纲目》
  25. 当归《本草从新》
  26. 当归《神农本草经》
  27. 当归《读医随笔》
  28. 憺憺《中医词典》
  29. 当归《得配本草》
  30. 憺《中医词典》
  31. 当归《中药学》


芍药_《汤液本草》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味酸而苦。气薄味浓，阴也，降也。阴中之阳。有小毒。

入手、足太阴经。

《象》云∶补中焦之药，得炙甘草为佐，治腹中痛。夏月腹痛少加黄芩，如恶寒腹痛，加肉桂一钱，白芍药三钱，炙甘草一钱半，此仲景神方也。如冬月大寒腹痛，加桂二钱半，水二盏，煎一半。去皮用。

《心》云∶脾经之药，收阴气，能除腹痛，酸以收之，扶阳而收阴气，泄邪气，扶阴。

与生姜同用，温经散湿通塞，利腹中痛，胃气不通，肺燥气热。酸收甘缓，下利必用之药。

《珍》云∶白补、赤散，泻肝、补脾胃。酒浸，行经，止中部腹痛。

《本草》云∶主邪气腹痛，除血痹，破坚积，寒热疝瘕；止痛，利小便；益气，通顺血脉；缓中，散恶血，逐贼血；去水气，利膀胱。

《衍义》云∶芍药，全用根，其品亦多。须用花红而单叶者，山中者佳，花叶多则根虚。然其根多赤色，其味涩。有色白粗肥者，亦好，余如经。然血虚寒人禁此一物，古人有言∶减芍药以避中寒。诚不可忽。今见花赤者，为赤芍药；花白者，为白芍药。俗云白补而赤泻。

东垣云∶但涩者为上。或问∶古今方论中多以涩为收，今《本经》有利小便一句者，何也？东垣云∶芍药能停诸湿而益津液，使小便自行，本非通行之药，所当知之。又问∶有缓中一句，何谓缓中？东垣云∶损其肝者缓其中。又问当用何药以治之？东垣云∶当用四物汤，以其内有芍药故也。赤者，利小便、下气；白者，止痛、散气血。入手、足太阴经。大抵酸涩者为上，为收敛停湿之剂，故主手、足太阴经。收降之体，故又能至血海而入于九地之下，后至厥阴经也。后人用赤泻白补者，以其色在西方故补，色在南方故泄也。

《本草》云∶能利小便。非能利之也，以其肾主大小二便，既用此以益阴滋湿，故小便得通也。

《难经》云∶损其肝者缓其中。即调血也。没药、乌药、雷丸为之使。

《本草》又云∶恶石斛、芒硝。畏硝石、鳖甲、小蓟。反藜芦。

《液》云∶腹中虚痛，脾经也，非芍药不除。补津液停湿之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：芍药
  • 下一页：熟地黄
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《汤液本草》
  2. 芍药《本草衍义》
  3. 芍药《本草蒙筌》
  4. 芍药《吴普本草》
  5. 芍药《证类本草》
  6. 芍药《神农本草经百种录》
  7. 芍药《本草新编》
  8. 芍药《新修本草》
  9. 芍药《本草思辨录》
  10. 芍药《本草经集注》
  11. 芍药《本草崇原》
  12. 芍药《长沙药解》
  13. 芍药《本草经解》
  14. 芍药《药笼小品》
  15. 芍药《本草经解》
  16. 芍药《千金翼方》
  17. 芍药《增广和剂局方药性总论》
  18. 芍药《雷公炮炙论》
  19. 芍药《名医别录》
  20. 芍药《本草纲目》
  21. 芍药《本草撮要》
  22. 芍药《神农本草经》
  23. 芍药《侣山堂类辩》
  24. 芍姜茶《茶饮保健》
  25. 芍药《药鉴》
  26. 烧灼灸《中医词典》
  27. 芍药《药征》
  28. 烧竹沥法《三因极一病证方论》
  29. 芍药《本草乘雅半偈》
  30. 烧针《中医词典》
  31. 芍药《本草图经》


熟地黄_《汤液本草》_中医本草_【岐黄之术】

熟地黄

熟地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，阴中之阳。甘，微苦，味浓气薄，阴中阳也。无毒。

入手足少阴《象》云∶酒洒，蒸如乌金，假酒力则微温，大补，血衰者须用之。善黑须发。忌萝卜。

《珍》云∶若治外、治上，酒制。

《心》云∶生则性大寒而凉血，熟则性寒而消肾。

《本草》云∶主折跌、绝筋、伤中，逐血痹，填骨髓，长肌肉。作汤，除寒热积聚，除痹；主男子五劳七伤，女子伤中、胞漏下血；破恶血，溺血。利大小肠，去胃中宿食，饱力断绝，补五脏内伤不足；通血脉，益气力，利耳目。生者，尤良。得清酒、麦门冬，尤良。

恶贝母。畏芜荑。

东垣云∶生地黄，治手足心热，及心热。入手足少阴、手足厥阴，能益肾水而治血，脉洪实者，宜此；若脉虚，则宜熟地黄。地黄假火力蒸九数，故能补肾中元气。仲景制八味丸，以熟地黄为诸药之首，天一所生之源也。汤液四物以治藏血之脏，亦以干熟地黄为君者，癸乙同归一治也。蒸捣不可犯铁，若犯铁，令人消肾。

陈藏器云∶蒸干即温补，生干即平宣。

《机要》云∶熟地黄，脐下发痛者，肾经也，非地黄不能除。补肾益阴之剂，二宜丸加当归为补髓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：熟地黄
  • 下一页：生地黄
<<< 返回本书目录
  1. 熟地黄《药鉴》
  2. 熟地黄【中药大全】
  3. 熟地黄《本草择要纲目》
  4. 熟地黄散【方剂大全】
  5. 熟地膏【方剂大全】
  6. 熟地黄生地黄《轩岐救正论》
  7. 熟地补阴汤【方剂大全】
  8. 熟附煨姜焖狗肉【方剂大全】
  9. 熟地《本草新编》
  10. 熟附子散【方剂大全】
  11. 熟大黄汤【方剂大全】
  12. 熟干地黄煎【方剂大全】
  13. 熟艾丸【方剂大全】
  14. 熟干地黄散【方剂大全】
  15. 熟艾汤【方剂大全】
  16. 熟干地黄散【方剂大全】
  17. 秫米粥【方剂大全】
  18. 熟干地黄汤【方剂大全】
  19. 秫米【中药大全】
  20. 熟干地黄汤【方剂大全】
  21. 秫米《证类本草》
  22. 熟干地黄丸【方剂大全】
  23. 秫米《滇南本草》
  24. 熟干地黄圆【方剂大全】
  25. 秫《本草纲目》图文版
  26. 熟记常用保健手穴《手穴手纹诊治》
  27. 秫《本草纲目》完整版
  28. 熟寐丸【方剂大全】
  29. 蔬菜皮炎【疾病大全】
  30. 熟猪肚方【方剂大全】
  1. 熟地黄《汤液本草》
  2. 熟地黄《雷公炮制药性解》
  3. 熟地黄《本草备要》
  4. 熟地《本草撮要》
  5. 熟地黄《本草易读》
  6. 熟地《本草分经》
  7. 熟地黄《医学入门》
  8. 熟地《本草分经》
  9. 熟地黄《顾松园医镜》
  10. 熟地《本草分经》
  11. 熟地黄《本草求真》
  12. 熟地《本草新编》
  13. 熟地黄《本经逢原》
  14. 熟地《冯氏锦囊秘录》
  15. 熟地黄《本草从新》
  16. 熟大黄汤《三因极一病证方论》
  17. 熟地黄《得配本草》
  18. 熟艾汤《妇人大全良方》
  19. 熟地黄《中药学》
  20. 秫米《滇南本草》
  21. 熟地黄《本草择要纲目》
  22. 秫米《药性切用》
  23. 熟地黄《药性切用》
  24. 秫米《名医别录》
  25. 熟地黄《药鉴》
  26. 秫米《中药学》
  27. 熟地黄《珍珠囊补遗药性赋》
  28. 秫米《得配本草》
  29. 熟地黄散《妇人大全良方》
  30. 秫米《证类本草》
  31. 熟地黄生地黄《轩岐救正论》


生地黄_《汤液本草》_中医本草_【岐黄之术】

生地黄

生地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，阴中之阳。甘、苦，大寒。无毒。

入手太阳经、少阴经之剂。

《象》云∶凉血补血，补肾水真阴不足。此药大寒，宜斟酌用之，恐损胃气。

《珍》云∶生血凉血。

《本草》云∶主妇人崩中血不止，及产后血上薄心闷绝，伤身胎动下血，胎不落，堕坠折，瘀血留血，衄鼻吐血，皆捣饮之。

《液》云∶手少阴，又为手太阳之剂，故钱氏泻丙与木通同用，以导赤也。诸经之血热与他药相随，亦能治之，溺血便血亦治之，入四散例。

《心》云∶苦甘，阴中微阳，酒浸上行、外行。生血，凉血去热。恶贝母，畏芜荑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟地黄
  • 当前页：生地黄
  • 下一页：山药
<<< 返回本书目录
  1. 生地黄《药鉴》
  2. 生地黄鸡《保健药膳》
  3. 生地黄《本草易读》
  4. 生地黄煎【方剂大全】
  5. 生地黄《本草纲目》完整版
  6. 生地黄散【方剂大全】
  7. 生地膏《外科传薪集》
  8. 生地黄汤【方剂大全】
  9. 生地八物汤【方剂大全】
  10. 生地黄丸【方剂大全】
  11. 生地《本草新编》
  12. 生地黄饮子【方剂大全】
  13. 生等[藏药名]【中药大全】
  14. 生地栀子汤【方剂大全】
  15. 生大豆《证类本草》
  16. 生豆浆中毒【疾病大全】
  17. 生存率的直接计算法《预防医学》
  18. 生发【中药主治】
  19. 生存率的寿命表法《预防医学》
  20. 生发膏【方剂大全】
  21. 生疮【方剂主治】
  22. 生发膏方《外台秘要》
  23. 生成数论《古今医统大全》
  24. 生发黑发《千金翼方》
  25. 生成数歌《针灸聚英》
  26. 生发饮【方剂大全】
  27. 生成数法《普济方·针灸》
  28. 生肤息肉方《外台秘要》
  29. 生成数（聚英）《针灸大成》
  30. 生附四君子汤【方剂大全】
  1. 生地黄《汤液本草》
  2. 生地黄《千金翼方》
  3. 生地黄《本草备要》
  4. 生地黄《雷公炮制药性解》
  5. 生地黄《本草易读》
  6. 生地膏《外科传薪集》
  7. 生地黄《医学入门》
  8. 生地豆卷茶《茶饮保健》
  9. 生地黄《顾松园医镜》
  10. 生地茶《茶饮保健》
  11. 生地黄《本草求真》
  12. 生地八物汤《医学心悟》
  13. 生地黄《本经逢原》
  14. 生地（补）《本草分经》
  15. 生地黄《增广和剂局方药性总论》
  16. 生地《本草撮要》
  17. 生地黄《名医别录》
  18. 生地《本草害利》
  19. 生地黄《药鉴》
  20. 生地《本草分经》
  21. 生地黄《珍珠囊补遗药性赋》
  22. 生地《本草分经》
  23. 生地黄鸡《保健药膳》
  24. 生地《本草分经》
  25. 生地黄鸡《饮膳正要》
  26. 生地《本草分经》
  27. 生地黄鸡《食疗方》
  28. 生地《得配本草》
  29. 生地黄煎《备急千金要方》
  30. 生地《本草新编》
  31. 生地黄煎《普济本事方》


山药_《汤液本草》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘平。无毒。

手太阴经药。

《本草》云∶主补中益气，除热强阴。主头面游风，风头眼眩。下气，充五脏，长肌肉，久服耳目聪明，轻身耐老，延年不饥。手太阴药，润皮毛燥，凉而能补，与二门冬、紫芝为之使，恶甘遂。

东垣云∶仲景八味丸用干山药，以其凉而能补也。亦治皮肤干燥，以此物润之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄
  • 当前页：山药
  • 下一页：麻仁
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《汤液本草》
  2. 山药《本草衍义》
  3. 山药《本草备要》
  4. 山药《饮膳正要》
  5. 山药《本草易读》
  6. 山药《饮膳正要》
  7. 山药《饮食须知》
  8. 山药《食物疗法》
  9. 山药《冯氏锦囊秘录》
  10. 山药《老年食养食疗》
  11. 山药《顾松园医镜》
  12. 山药《中药炮制》
  13. 山药《本草求真》
  14. 山药《减肥新法与技巧》
  15. 山药《本草新编》
  16. 山药《药笼小品》
  17. 山药《本草从新》
  18. 山药《雷公炮制药性解》
  19. 山药《中药学》
  20. 山羊血《外科全生集》
  21. 山药《本草便读》
  22. 山羊血《本草便读》
  23. 山药《本草经解》
  24. 山羊血《得配本草》
  25. 山药《本草经解》
  26. 山羊血《本经逢原》
  27. 山药《本草分经》
  28. 山羊血《本草新编》
  29. 山药《本草分经》
  30. 山羊血《玉楸药解》
  31. 山药《本草择要纲目》


麻仁_《汤液本草》_中医本草_【岐黄之术】

麻仁

麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、平。无毒。

入足太阴经，手阳明经。

《本草》云∶主补中益气，中风汗出，逐水，利小便，破积血，复血脉，乳妇产后余疾。长发，可为沐药。久服肥健不老。

《液》云∶入足太阴、手阳明。汗多、冒热、便难，三者皆燥湿而亡津液，故曰脾约。

约者，约束之义，《内经》谓∶燥者润之，故仲景以麻仁润足太阴之燥及通肠也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：麻仁
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 麻仁《长沙药解》
  2. 麻仁大黄丸【方剂大全】
  3. 麻仁《本草择要纲目》
  4. 麻仁膏【方剂大全】
  5. 麻仁《本草纲目》完整版
  6. 麻仁煎【方剂大全】
  7. 麻雀粥【方剂大全】
  8. 麻仁酒【方剂大全】
  9. 麻雀粥《保健药膳》
  10. 麻仁龙胆丸【方剂大全】
  11. 麻雀挣《松峰说疫》
  12. 麻仁润肠汤【方剂大全】
  13. 麻雀肉【中药大全】
  14. 麻仁润肠丸【方剂大全】
  15. 麻雀肉《保健药膳》
  16. 麻仁散【方剂大全】
  17. 麻雀脑【中药大全】
  18. 麻仁四物汤【方剂大全】
  19. 麻雀《食物疗法》
  20. 麻仁汤【方剂大全】
  21. 麻雀《滇南本草》
  22. 麻仁丸《伤寒寻源》
  23. 麻前饮【方剂大全】
  24. 麻仁丸【方剂大全】
  25. 麻皮【中药大全】
  26. 麻仁饮【方剂大全】
  27. 麻牛膝【中药大全】
  28. 麻仁圆【方剂大全】
  29. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  30. 麻色分治《麻科活人全书》
  1. 麻仁《汤液本草》
  2. 麻仁《长沙药解》
  3. 麻仁《本草便读》
  4. 麻雀粥《保健药膳》
  5. 麻仁《本草分经》
  6. 麻雀挣《松峰说疫》
  7. 麻仁《本草分经》
  8. 麻雀肉饼《古代房中秘方》
  9. 麻仁《本草择要纲目》
  10. 麻雀肉《保健药膳》
  11. 麻仁白蜜煎方《伤寒杂病论》
  12. 麻雀《滇南本草》
  13. 麻仁煎《医方考》
  14. 麻雀《食物疗法》
  15. 麻仁栗子糕《食物疗法》
  16. 麻木章《医学妙谛》
  17. 麻仁散《三因极一病证方论》
  18. 麻木预兆的临床预报意义《中医疾病预测》
  19. 麻仁苏子粥《食物疗法》
  20. 麻木预兆的理论基础《中医疾病预测》
  21. 麻仁苏子粥《冯氏锦囊秘录》
  22. 麻木预兆《中医疾病预测》
  23. 麻仁苏子粥《医方论》
  24. 麻木痛《傅青主男科》
  25. 麻仁汤《医学入门》
  26. 麻木酸痒痧《痧胀玉衡》
  27. 麻仁丸《圆运动的古中医学》
  28. 麻木门（附脱阳）《丹台玉案》
  29. 麻仁丸《医宗金鉴》
  30. 麻木门《张氏医通》
  31. 麻仁丸《删补名医方论》


薏苡仁_《汤液本草》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味甘。无毒。

《本草》云∶主筋急拘挛，不可屈伸，风湿痹，下气。除筋骨邪气不仁，利肠胃，消水肿，令人能食，久服，轻身益气。其根能下三虫。仲景治风湿燥痛，日晡所剧者，与麻黄杏子薏苡仁汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁
  • 当前页：薏苡仁
  • 下一页：甘草
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《汤液本草》
  2. 薏苡仁《本草衍义》
  3. 薏苡仁《本草备要》
  4. 薏苡仁《神农本草经百种录》
  5. 薏苡仁《本草蒙筌》
  6. 薏苡仁《新修本草》
  7. 薏苡仁《本草易读》
  8. 薏苡仁《本草经集注》
  9. 薏苡仁《饮食须知》
  10. 薏苡仁《老年食养食疗》
  11. 薏苡仁《医学入门》
  12. 薏苡仁《中药炮制》
  13. 薏苡仁《顾松园医镜》
  14. 薏苡仁《千金翼方》
  15. 薏苡仁《本草求真》
  16. 薏苡仁《雷公炮制药性解》
  17. 薏苡仁《本草新编》
  18. 薏苡仁《雷公炮炙论》
  19. 薏苡仁《本经逢原》
  20. 薏苡仁《本草纲目》
  21. 薏苡仁《本草从新》
  22. 薏苡仁《神农本草经》
  23. 薏苡仁《得配本草》
  24. 薏苡米《药性切用》
  25. 薏苡仁《中药学》
  26. 薏苡寄生茶《茶饮保健》
  27. 薏苡仁《本草思辨录》
  28. 薏苡诃子茶《茶饮保健》
  29. 薏苡仁《本草崇原》
  30. 薏苡附子散方《医宗金鉴》
  31. 薏苡仁《本草便读》


甘草_《汤液本草》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘，阳也。无毒。

入足厥阴经、太阴经、少阴经。

《象》云∶生用大泻热火，炙之则温，能补上焦、中焦、下焦元气，和诸药，相协而不争，性缓，善解诸急，故名国老。去皮用。甘草梢子生用为君，去茎中痛，或加苦楝、酒煮玄胡索为主，尤妙。

《心》云∶热药用之缓其热，寒药用之缓其寒。经曰∶甘以缓之。阳不足，补之以甘，中满禁用。寒热皆用，调和药性，使不相悖，炙之散表寒，除邪热，去咽痛，除热，缓正气，缓阴血，润肌。

《珍》云∶养血补胃，梢子去肾中之痛。胸中积热，非梢子不能除。

《本草》云∶主五脏 六腑寒热邪气，坚筋骨，长肌肉，倍力。金疮 ，解毒，温中下气。烦满短气，伤脏咳嗽。止渴，通经脉，利血气，解百药毒。为九土之精，安和七十二种石，一千二百种草，故名国老。

《药性论》云∶君。忌猪肉。

《内经》曰∶脾欲缓，急食甘以缓之。甘以补脾，能缓之也，故汤液用此以建中。

又曰∶甘者令人中满。又曰∶中满者勿食甘。即知非中满药也。甘入脾，归其所喜攻也。

或问∶附子理中、调胃承气皆用甘草者，如何是调和之意？答曰∶附子理中用甘草，恐其僭上也；调胃承气用甘草，恐其速下也。二药用之非和也，皆缓也。小柴胡有柴胡、黄芩之寒，人参、半夏之温，其中用甘草者，则有调和之意。中不满而用甘，为之补，中满者用甘，为之泄，此升降浮沉也。凤髓丹之甘，缓肾湿而生元气，亦甘补之意也。经云∶以甘补之，以甘泻之，以甘缓之。《本草》谓∶安和七十二种石、一千二百种草，名为国老，虽非君而为君所宗，所以能安和草、石而解诸毒也。于此可见调和之意。夫五味之用，苦直行而泄，辛横行而散，酸束而收敛，咸止而软坚，甘上行而发，如何《本草》言下气？盖甘之味，有升降浮沉，可上可下，可内可外，有和有缓，有补有泻，居中之道尽矣。入足厥阴、太阴、少阴，能治肺痿之脓血而作吐剂，能消五发之疮疽。每用水三碗，慢火熬至半碗，去渣服之。消疮与黄 同功，黄 亦能消诸肿毒疮疽。修治之法与甘草同。

《本草》又云∶术、干漆、苦参为之使。恶远志，反大戟、芫花、甘遂、海藻四物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：甘草
  • 下一页：白前
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《汤液本草》
  2. 甘草《本草衍义》
  3. 甘草《本草备要》
  4. 甘草《神农本草经百种录》
  5. 甘草《本草蒙筌》
  6. 甘草《新修本草》
  7. 甘草《本草易读》
  8. 甘草《本草经集注》
  9. 甘草《冯氏锦囊秘录》
  10. 甘草《饮膳正要》
  11. 甘草《医学入门》
  12. 甘草《中药炮制》
  13. 甘草《顾松园医镜》
  14. 甘草《长沙药解》
  15. 甘草《本草求真》
  16. 甘草《药笼小品》
  17. 甘草《本草新编》
  18. 甘草《千金翼方》
  19. 甘草《本经逢原》
  20. 甘草《雷公炮制药性解》
  21. 甘草《本草从新》
  22. 甘草《雷公炮炙论》
  23. 甘草《得配本草》
  24. 甘草《本草纲目》
  25. 甘草《中药学》
  26. 甘草《神农本草经》
  27. 甘草《轩岐救正论》
  28. 甘伯宗《中医词典》
  29. 甘草《本草思辨录》
  30. 甘伯齐《中医词典》
  31. 甘草《本草崇原》


白前_《汤液本草》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味甘，微寒。无毒。

《本草》云∶主胸胁逆气，咳嗽上气。状似白薇、牛膝辈。

《衍义》云∶白前保定肺气，治嗽多用，白而长于细辛，但粗而脆，不似细辛之柔。若以温药相佐使则尤佳。仲景用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：白前
  • 下一页：白薇
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《汤液本草》
  2. 白前《本草衍义》
  3. 白前《本草备要》
  4. 白前《新修本草》
  5. 白前《本草蒙筌》
  6. 白前《本草经集注》
  7. 白前《本草易读》
  8. 白前《中药炮制》
  9. 白前《冯氏锦囊秘录》
  10. 白前《长沙药解》
  11. 白前《医学入门》
  12. 白前《药笼小品》
  13. 白前《证类本草》
  14. 白前《千金翼方》
  15. 白前《顾松园医镜》
  16. 白前《雷公炮制药性解》
  17. 白前《本草求真》
  18. 白前《雷公炮炙论》
  19. 白前《本经逢原》
  20. 白前《本草纲目》
  21. 白前《本草从新》
  22. 白气证《伤寒总病论》
  23. 白前《得配本草》
  24. 白气狸《中医词典》
  25. 白前《中药学》
  26. 白蒲岭张氏女科《张氏妇科》
  27. 白前《本草便读》
  28. 白皮小豆散《三因极一病证方论》
  29. 白前《增广和剂局方药性总论》
  30. 白女肠《名医别录》
  31. 白前《名医别录》


白薇_《汤液本草》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

气大寒，味苦、咸，平。无毒。

《本草》云∶主暴中风身热，肢满，忽忽不知人，狂惑邪气，寒热酸疼，温疟洗洗、发作有时。疗伤中淋露，下水气，利阴气，益精。近道处处有之，状似牛膝、白前而短小。疗惊邪风狂 病。

《液》云∶局方中多有用之治妇人，以《本经》疗伤中、下淋露故也。

《本草》又云∶恶黄 、大黄、大戟、干姜、干漆、山茱萸、大枣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：白薇
  • 下一页：前胡
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《汤液本草》
  2. 白薇《吴普本草》
  3. 白薇《本草备要》
  4. 白薇《新修本草》
  5. 白薇《本草蒙筌》
  6. 白薇《本草经集注》
  7. 白薇《本草易读》
  8. 白薇《中药炮制》
  9. 白薇《冯氏锦囊秘录》
  10. 白薇《长沙药解》
  11. 白薇《医学入门》
  12. 白薇《药笼小品》
  13. 白薇《证类本草》
  14. 白薇《千金翼方》
  15. 白薇《顾松园医镜》
  16. 白薇《雷公炮制药性解》
  17. 白薇《本草求真》
  18. 白薇《雷公炮炙论》
  19. 白薇《本草新编》
  20. 白薇《本草纲目》
  21. 白薇《本经逢原》
  22. 白薇《神农本草经》
  23. 白薇《本草从新》
  24. 白菀《名医别录》
  25. 白薇《得配本草》
  26. 白丸子《正体类要》
  27. 白薇《中药学》
  28. 白丸子《正体类要》
  29. 白薇《本草崇原》
  30. 白菟藿《吴普本草》
  31. 白薇《本草便读》


前胡_《汤液本草》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味苦。无毒。

《本草》云∶主痰满，胸胁中痞，心腹结气，风头痛。去痰实，下气，治伤寒寒热，推陈致新，明目益精。半夏为使。恶皂荚，畏藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：前胡
  • 下一页：木香
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《汤液本草》
  2. 前胡《吴普本草》
  3. 前胡《本草备要》
  4. 前胡《新修本草》
  5. 前胡《本草蒙筌》
  6. 前胡《本草经集注》
  7. 前胡《本草易读》
  8. 前胡《中药炮制》
  9. 前胡《冯氏锦囊秘录》
  10. 前胡《玉楸药解》
  11. 前胡《医学入门》
  12. 前胡《药笼小品》
  13. 前胡《证类本草》
  14. 前胡《千金翼方》
  15. 前胡《顾松园医镜》
  16. 前胡《雷公炮制药性解》
  17. 前胡《本草求真》
  18. 前胡《雷公炮炙论》
  19. 前胡《本经逢原》
  20. 前胡《本草纲目》
  21. 前胡《本草从新》
  22. 前后阴部《类经图翼》
  23. 前胡《得配本草》
  24. 前后血《中医词典》
  25. 前胡《中药学》
  26. 前后虚实图《此事难知》
  27. 前胡《本草便读》
  28. 前后虚实《温疫论》
  29. 前胡《本草经解》
  30. 前后配穴法《中医词典》
  31. 前胡《增广和剂局方药性总论》


木香_《汤液本草》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味辛、苦，纯阳。味浓于气，阴中阳也。无毒。

《象》云∶除肺中滞气，若治中、下焦气结滞，须用槟榔为使。

《珍》云∶治腹中气不转运，和胃气。

《心》云∶散滞气，调诸气。

《本草》云∶治邪风，辟毒疫瘟鬼，强志，主淋露，疗气劣，肌中偏寒，主气不足，消毒，瘟疟蛊毒，行药之精。

《本经》云∶主气劣、气不足，补也；通壅气、导一切气，破也。安胎、健脾胃，补也；除 癖块，破也。与本条补破不同，何也？易老以为破气之剂，不言补也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：木香
  • 下一页：知母
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《汤液本草》
  2. 木香《本草衍义》
  3. 木香《本草备要》
  4. 木香《海药本草》
  5. 木香《本草蒙筌》
  6. 木香《神农本草经百种录》
  7. 木香《本草易读》
  8. 木香《新修本草》
  9. 木香《冯氏锦囊秘录》
  10. 木香《本草经集注》
  11. 木香《医学入门》
  12. 木香《中药炮制》
  13. 木香《证类本草》
  14. 木香《玉楸药解》
  15. 木香《顾松园医镜》
  16. 木香《药笼小品》
  17. 木香《本草求真》
  18. 木香《千金翼方》
  19. 木香《本经逢原》
  20. 木香《雷公炮制药性解》
  21. 木香《本草从新》
  22. 木香《雷公炮炙论》
  23. 木香《得配本草》
  24. 木香《本草纲目》
  25. 木香《中药学》
  26. 木香《神农本草经》
  27. 木香《本草思辨录》
  28. 木细辛《证类本草》
  29. 木香《本草崇原》
  30. 木喜条达《中医词典》
  31. 木香《本草便读》


知母_《汤液本草》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味大辛。苦寒，味浓，阴也，降也。苦，阴中微阳。无毒。

入足阳明经，手太阴、肾经本药。

《象》云∶泻足阳明经火热，补益肾水膀胱之寒。去皮用。

《心》云∶泻肾中火，苦寒，凉心去热。

《珍》云∶凉肾，肾经本药，上颈行经，皆须用酒炒。

《本草》云∶主消渴热中，除邪气，肢体浮肿，下水，补不足，益气，疗伤寒，久疟烦热，胁下邪气，膈中恶，及风汗内疸。多服，令人泄。

东垣云∶入足阳明、手太阴，味苦，寒润。治有汗骨蒸，肾经气劳，泻心。仲景用此为白虎汤，治不得眠者，烦躁也。烦者，肺也；躁者，肾也。以石膏为君主，佐以知母之苦寒，以清肾之源。缓以甘草、粳米之甘，而使不速下也。经云∶胸中有寒者，瓜蒂散吐之。又云∶表热里寒者，白虎汤主之。瓜蒂、知母味皆苦寒，而治胸中寒及里寒，何也？答曰∶成无己注云∶即伤寒寒邪之毒为热病也。读者要逆识之，如《论语》言∶乱臣十人，书言唯以乱民，其能而乱四方。乱，皆治也，乃治乱者也，故云乱民，乱四方也。仲景所言“寒”之一字，举其初而言之，热病在其中矣。若以“寒”为寒冷之寒，无复用苦寒之剂。兼言白虎证“脉尺寸俱长”，则热可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：知母
  • 下一页：贝母
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《汤液本草》
  2. 知母《吴普本草》
  3. 知母《本草备要》
  4. 知母《新修本草》
  5. 知母《本草蒙筌》
  6. 知母《本草经集注》
  7. 知母《本草易读》
  8. 知母《中药炮制》
  9. 知母《冯氏锦囊秘录》
  10. 知母《长沙药解》
  11. 知母《医学入门》
  12. 知母《药笼小品》
  13. 知母《证类本草》
  14. 知母《千金翼方》
  15. 知母《顾松园医镜》
  16. 知母《雷公炮制药性解》
  17. 知母《本草求真》
  18. 知母《雷公炮炙论》
  19. 知母《本草新编》
  20. 知母《本草纲目》
  21. 知母《本经逢原》
  22. 知母《神农本草经》
  23. 知母《本草从新》
  24. 知节《理虚元鉴》
  25. 知母《得配本草》
  26. 知觉障碍《神经精神疾病诊断学》
  27. 知母《中药学》
  28. 知官能《黄帝内经太素》
  29. 知母《本草思辨录》
  30. 知古今《黄帝内经太素》
  31. 知母《本草崇原》


贝母_《汤液本草》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，微寒，味辛、苦。无毒。

《本草》云∶主伤寒烦热，淋沥、邪气，疝瘕、喉痹，乳难，金疮，风痉。疗腹中结实，心下满，洗洗恶风寒，目眩项直，咳嗽上气。止烦渴，出汗，安五脏，利骨髓。

仲景∶寒实结胸，外无热证者，三物小陷胸汤主之，白散亦可。以其内有贝母也。别说，贝母能散胸中郁结之气，殊有功。

《本草》又云∶浓朴、白薇为之使，恶桃花，畏秦艽、 石、莽草，反乌头。

海藏祖方，下乳三母散∶牡蛎、知母、贝母三物为细末，猪蹄汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：贝母
  • 下一页：黄芩
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《汤液本草》
  2. 贝母《新修本草》
  3. 贝母《本草备要》
  4. 贝母《本草经集注》
  5. 贝母《本草蒙筌》
  6. 贝母《长沙药解》
  7. 贝母《本草易读》
  8. 贝母《药笼小品》
  9. 贝母《冯氏锦囊秘录》
  10. 贝母《千金翼方》
  11. 贝母《医学入门》
  12. 贝母《雷公炮制药性解》
  13. 贝母《证类本草》
  14. 贝母《雷公炮炙论》
  15. 贝母《顾松园医镜》
  16. 贝母《本草纲目》
  17. 贝母《本草求真》
  18. 贝母《神农本草经》
  19. 贝母《本草新编》
  20. 贝美格《药理学》
  21. 贝母《本经逢原》
  22. 贝桔茶《茶饮保健》
  23. 贝母《本草从新》
  24. 贝冬茶《茶饮保健》
  25. 贝母《医方考》
  26. 贝齿《中药学》
  27. 贝母《中药学》
  28. 贝齿《雷公炮炙论》
  29. 贝母《本草崇原》
  30. 贝薄茶《茶饮保健》
  31. 贝母《本草便读》


黄芩_《汤液本草》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味微苦，苦而甘。微寒，味薄气浓，阳中阴也。阴中微阳，大寒。无毒。

入手太阴经之剂。

《象》云∶治肺中湿热，疗上热，目中赤肿，瘀肉壅盛，必用之药。泄肺受火邪上逆于膈上。补膀胱之寒不足，乃滋其化源也。

《心》云∶泻肺中之火。

洁古云∶利胸中气，消膈上痰。性苦寒，下痢脓血稠粘，腹疼后重，身热，久不可者。

与芍药、甘草同用。

《珍》云∶除阳有余，凉心去热，通寒格。阴中微阳，酒炒上行，主上部积血，非此不能除。肺苦气上逆，急食苦以泄之。

《本草》云∶主诸热黄胆，肠 泄痢，逐水，下血闭，恶疮疽蚀，火伤，疗痰热，胃中热，小腹绞痛。消谷，利小肠，女子血闭，淋露下血，小儿腹痛。

东垣云∶味苦而薄，中枯而飘，故能泻肺火而解肌热，手太阴剂也。细实而中不空者，治下部妙。

陶隐居云∶色深坚实者好。又治奔豚、脐下热痛。飘与实，高下之分，与枳实、枳壳同例。黄芩，其子主肠 脓血。

《本草》又云∶得浓朴、黄连，治腹痛；得五味子、牡蒙、牡蛎，令人有子；得黄 、白蔹、赤小豆，疗鼠 。山茱萸、龙骨为之使。恶葱实。畏丹砂、牡丹、黎芦。

张仲景治伤寒心下痞满，泻心汤四方皆用黄芩，以其去诸热、利小肠故也。又，太阳病下之，利不止，有葛根 黄芩 黄连汤。亦主妊娠，安胎散内多用黄芩，今医家常用有效者，因着之。《千金方》∶巴郡太守奏加减三黄丸，疗男子五劳七伤、消渴、不生肌肉，妇人带下、手足寒热者。久服之，得行及奔马。甚验。

陶隐居云∶黄芩，圆者名子芩，仲景治杂病方多用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：黄芩
  • 下一页：黄连
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《汤液本草》
  2. 黄芩《吴普本草》
  3. 黄芩《本草备要》
  4. 黄芩《神农本草经百种录》
  5. 黄芩《本草蒙筌》
  6. 黄芩《新修本草》
  7. 黄芩《本草易读》
  8. 黄芩《本草经集注》
  9. 黄芩《冯氏锦囊秘录》
  10. 黄芩《中药炮制》
  11. 黄芩《医学入门》
  12. 黄芩《长沙药解》
  13. 黄芩《证类本草》
  14. 黄芩《药笼小品》
  15. 黄芩《顾松园医镜》
  16. 黄芩《千金翼方》
  17. 黄芩《本草求真》
  18. 黄芩《雷公炮制药性解》
  19. 黄芩《本草新编》
  20. 黄芩《本草纲目》
  21. 黄芩《本经逢原》
  22. 黄芩《神农本草经》
  23. 黄芩《本草从新》
  24. 黄茄子《本草易读》
  25. 黄芩《得配本草》
  26. 黄茄根及茎叶《本草易读》
  27. 黄芩《中药学》
  28. 黄气病兼痧《痧胀玉衡》
  29. 黄芩《本草思辨录》
  30. 黄气《中医词典》
  31. 黄芩《本草崇原》


黄连_《汤液本草》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦。味浓气薄，阴中阳也，升也。无毒。

入手少阴经。

《象》云∶泻心火，除脾胃中湿热，治烦躁恶心，郁热在中焦，兀兀欲吐，心下痞满必用药也。仲景治九种心下痞，五等泻心汤皆用之《心》云∶泻心经之火，眼暴赤肿，及诸疮，须用之。苦寒者主阳有余，苦以除之。安蛔，通寒格，疗下焦虚，坚肾。

《珍》云∶酒炒上行，酒浸行上头。

《本草》云∶主热气，目痛 伤泣出，明目。肠 腹痛下痢，妇人阴中肿痛。五脏冷热，久下泄 脓血，止消渴大惊，除水利骨，调胃浓肠，益胆，疗口疮。久服令人不忘。

《液》云∶入手少阴，苦燥，故入心，火就燥也。然泻心其实泻脾也，为子能令母实，实则泻其子。治血，防风为上使，黄连为中使，地榆为下使。

海藏祖方，令终身不发斑疮，煎黄连一口，儿生未出声时，灌之，大应。已出声灌之，斑虽发，亦轻。古方以黄连为治痢之最。

《衍义》云∶治痢有微血，不可执以黄连。为苦燥剂，虚者多致危困，实者宜用之。

《本草》又云∶龙骨、理石、黄芩为之使，恶菊花、芫花、玄参、白藓皮。畏款冬花。

胜乌头，解巴豆毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：黄连
  • 下一页：大黄
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《汤液本草》
  2. 黄连《本草衍义》
  3. 黄连《本草备要》
  4. 黄连《吴普本草》
  5. 黄连《本草蒙筌》
  6. 黄连《神农本草经百种录》
  7. 黄连《本草易读》
  8. 黄连《新修本草》
  9. 黄连《医学入门》
  10. 黄连《本草经集注》
  11. 黄连《证类本草》
  12. 黄连《中药炮制》
  13. 黄连《顾松园医镜》
  14. 黄连《长沙药解》
  15. 黄连《本草求真》
  16. 黄连《药笼小品》
  17. 黄连《本草新编》
  18. 黄连《千金翼方》
  19. 黄连《本经逢原》
  20. 黄连《雷公炮制药性解》
  21. 黄连《本草从新》
  22. 黄连《雷公炮炙论》
  23. 黄连《中药学》
  24. 黄连《本草纲目》
  25. 黄连《轩岐救正论》
  26. 黄连《神农本草经》
  27. 黄连《本草思辨录》
  28. 黄理中汤《备急千金要方》
  29. 黄连《本草崇原》
  30. 黄赖鱼（黄颡鱼）《食疗本草》
  31. 黄连《本草便读》


大黄_《汤液本草》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒。味苦，大寒。味极浓，阴也，降也。无毒。

入手足阳明经。酒浸，入太阳《象》云∶性走而不守，泻诸实热不通，下大便，涤荡肠胃间热，专治不大便。

《心》云∶涤荡实热。

《珍》云∶热淫于内，以苦泄之。酒浸入太阳经，酒洗入阳明经，余经不用酒。

《本草》云∶主下瘀血，血闭寒热，破症瘕积聚，留饮宿食，荡涤肠胃，推陈致新，通利水谷，调中化食，安和五脏。平胃下气，除痰实，肠间结热，心腹胀满，女子寒血闭，胀，小腹痛，诸老血留结。

《液》云∶味苦、寒，阴中之阴药。泄漏，推陈致新，去陈垢而安五脏，谓如戡定祸乱以致太平无异，所以有将军之名。入手足阳明，以酒引之，上至高巅；以舟楫载之，胸中可浮；以苦泄之，性峻至于下。以酒将之，可行至高之分，若物在巅，人迹不及，必射以取之也。故太阳阳明、正阳阳明承气汤中俱用酒浸，惟少阳阳明为下经，故小承气汤中不用酒浸也。杂方有生用者，有面裹蒸熟者，其制不等。

《衍义》云∶损益前书已具。仲景治心气不足，吐血衄血，泻心汤用大黄、黄芩、黄连。或曰∶心气既不足矣，而不用补心汤，更用泻心汤，何也？答曰∶若心气独不足，则须当不吐衄也，此乃邪热因心气不足而客之，故令吐衄。以苦泄其热，就以苦补其心，盖一举而两得之。有是证者，用之无不效，惟在量其虚实而已。

《本草》又云∶恶干漆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：大黄
  • 下一页：连翘
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《汤液本草》
  2. 大黄《本草衍义》
  3. 大黄《本草备要》
  4. 大黄《吴普本草》
  5. 大黄《本草蒙筌》
  6. 大黄《神农本草经百种录》
  7. 大黄《本草易读》
  8. 大黄《新修本草》
  9. 大黄《冯氏锦囊秘录》
  10. 大黄《中药炮制》
  11. 大黄《医学入门》
  12. 大黄《长沙药解》
  13. 大黄《顾松园医镜》
  14. 大黄《药笼小品》
  15. 大黄《本草求真》
  16. 大黄《雷公炮制药性解》
  17. 大黄《本草新编》
  18. 大黄《雷公炮炙论》
  19. 大黄《本经逢原》
  20. 大黄《本草纲目》
  21. 大黄《本草从新》
  22. 大黄《神农本草经》
  23. 大黄《得配本草》
  24. 大患后生翳《银海精微》
  25. 大黄《中药学》
  26. 大环内酯类抗生素《药理学》
  27. 大黄《轩岐救正论》
  28. 大环内酯类抗生素《医院药学》
  29. 大黄《本草思辨录》
  30. 大瓠藤水《证类本草》
  31. 大黄《本草崇原》


连翘_《汤液本草》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味苦。苦，微寒，气味俱轻，阴中阳也，无毒。

手足少阳经、阳明经药。

《象》云∶治寒热瘰 ，诸恶疮肿，除心中客热，去胃虫，通五淋。

《心》云∶泻心经客热，诸家须用，疮家圣药也。

《珍》云∶诸经客热，非此不能除。

《本草》云∶主寒热鼠 ，瘰 ，痈肿瘿 瘤，结热蛊毒，去寸白虫。

《液》云∶手、足少阳。治疮、疡、瘤、气瘿起、结核，有神。与柴胡同功，但分气血之异耳。与鼠粘子同用，治疮疡别有神功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：连翘
  • 下一页：连轺
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《汤液本草》
  2. 连翘《本草衍义》
  3. 连翘《本草备要》
  4. 连翘《神农本草经百种录》
  5. 连翘《本草蒙筌》
  6. 连翘《新修本草》
  7. 连翘《本草易读》
  8. 连翘《本草经集注》
  9. 连翘《冯氏锦囊秘录》
  10. 连翘《中药炮制》
  11. 连翘《医学入门》
  12. 连翘《长沙药解》
  13. 连翘《证类本草》
  14. 连翘《药笼小品》
  15. 连翘《顾松园医镜》
  16. 连翘《千金翼方》
  17. 连翘《本草求真》
  18. 连翘《雷公炮制药性解》
  19. 连翘《本草新编》
  20. 连翘《本草纲目》
  21. 连翘《本经逢原》
  22. 连翘《神农本草经》
  23. 连翘《本草从新》
  24. 连梅茶《茶饮保健》
  25. 连翘《得配本草》
  26. 连理汤《退思集类方歌注》
  27. 连翘《中药学》
  28. 连眶赤烂《中医词典》
  29. 连翘《本草崇原》
  30. 连接酶链式反应《实用免疫细胞与核酸》
  31. 连翘《本草便读》


连轺_《汤液本草》_中医本草_【岐黄之术】

连轺

连轺

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦。

《本经》不见所注，但仲景古方所注云，即连翘之根也。方言熬者，即今之炒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：连轺
  • 下一页：人参
<<< 返回本书目录
  1. 连续性肢端皮炎【疾病大全】
  2. 连茱散【方剂大全】
  3. 连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)《肾脏病学》
  4. 连茱丸【方剂大全】
  5. 连续机器样杂音【疾病症状】
  6. 连珠《吴医汇讲》
  7. 连须葱白香豉汤【方剂大全】
  8. 连珠发《医宗金鉴》
  9. 连香饮【方剂大全】
  10. 连珠疳门主论《疡医大全》
  11. 连香树果【中药大全】
  12. 连竹汤【方剂大全】
  13. 连香树【中药大全】
  14. 连子胡衕方【方剂大全】
  15. 连魏散【方剂大全】
  16. 帘箔《本草纲目》完整版
  17. 连蒜丸【方剂大全】
  18. 帘子藤【中药大全】
  19. 连实平胃散【方剂大全】
  20. 莲葱饮【方剂大全】
  21. 连石茱萸丸【方剂大全】
  22. 莲房《本草纲目》完整版
  23. 连芍调中汤【方剂大全】
  24. 莲房《本草崇原》
  25. 连芍补中汤【方剂大全】
  26. 莲房【中药大全】
  27. 连砂散【方剂大全】
  28. 莲房散【方剂大全】
  29. 连蕊茶【中药大全】
  30. 莲房汤【方剂大全】
  1. 连轺《汤液本草》
  2. 连续性动-静脉血液滤过《急诊医学》
  3. 连知茶《茶饮保健》
  4. 连续性动静脉血液滤过《肾脏病学》
  5. 连珠《中医词典》
  6. 连续监测法中的干扰因素及其控制《临床生物化学》
  7. 连珠《奇效简便良方》
  8. 连续监测法与反应进程的分析《临床生物化学》
  9. 连珠《吴医汇讲》
  10. 连续监测法测酶活性浓度《临床生物化学》
  11. 连珠蛾《中医词典》
  12. 连续恒速给药《药理学》
  13. 连珠发《中医词典》
  14. 连心茶《茶饮保健》
  15. 连珠发《医宗金鉴》
  16. 连夏茶《茶饮保健》
  17. 连珠发《外科心法要诀》
  18. 连文冲《中医词典》
  19. 连珠风《中医词典》
  20. 连实平胃散《仁术便览》
  21. 连珠疳门主论《疡医大全》
  22. 连砂散《重订囊秘喉书》
  23. 连珠喉风《中医词典》
  24. 连翘玉茶《茶饮保健》
  25. 连珠口疳风《中医词典》
  26. 连翘饮子《外科理例》
  27. 连珠口疳风《重订囊秘喉书》
  28. 连翘消毒散《外科理例》
  29. 连珠外翳《中医词典》
  30. 连翘丸《万氏秘传片玉心书》
  31. 帘珠喉《中医词典》


人参_《汤液本草》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘。甘而微苦，微寒，气味俱轻，阳也。阳中微阴，无毒。

《象》云∶治脾肺阳气不足，及能补肺。气促，短气、少气。补而缓中，泻脾肺胃中火邪，善治短气。非升麻为引用，不能补上升之气，升麻一分、人参三分，为相得也。若补下焦元气，泻肾中火邪，茯苓为之使。

《心》云∶补气不足而泻肺火，甘温而补阳利气。脉不足者，是亡血也，人参补之。益脾，与干姜同用，补气，里虚则腹痛，此药补之，是补不足也。

《珍》云∶补胃，喘嗽勿用，短气用之。

《本草》云∶主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心益智。疗肠胃中冷，心腹鼓痛，胸胁逆满，霍乱吐逆，调中，止消渴，通血脉，破坚积，令人不忘。

《液》云∶味既甘温，调中益气，即补肺之阳、泻肺之阴也。若便言补肺，而不论阴阳寒热何气不足，则误矣。若肺受寒邪，宜此补之；肺受火邪，不宜用也。肺为天之地，即手太阴也，为清肃之脏，贵凉而不贵热，其象可知。若伤热则宜沙参。沙参味苦、甘微寒，无毒，主血积惊气，除寒热，补中、益肺气，疗胃痹、心腹痛，结热邪气，头痛，皮间邪热。

安五脏，补中。人参补五脏之阳也，沙参苦，微寒，补五脏之阴也。安得不异。

易老云∶用沙参代人参，取其味甘可也。

葛洪云∶沙参，主卒得诸疝，小腹及阴中相引，痛如绞，自汗出，欲死。细末。酒调服方寸匕，立瘥。

《日华子》云∶治恶疮疥癣及身痒，排脓，消肿毒。

海藏云∶今易老取沙参代人参，取其甘也。若微苦则补阴，甘者则补阳，虽云补五脏，亦须各用本脏药相佐使，随所引而相辅一脏也，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连轺
  • 当前页：人参
  • 下一页：沙参
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《汤液本草》
  2. 人参《本草衍义》
  3. 人参《本草备要》
  4. 人参《海药本草》
  5. 人参《本草蒙筌》
  6. 人参《吴普本草》
  7. 人参《本草易读》
  8. 人参《新修本草》
  9. 人参《冯氏锦囊秘录》
  10. 人参《本草经集注》
  11. 人参《医学入门》
  12. 人参《长沙药解》
  13. 人参《证类本草》
  14. 人参《药笼小品》
  15. 人参《本草求真》
  16. 人参《千金翼方》
  17. 人参《本草新编》
  18. 人参《雷公炮制药性解》
  19. 人参《本经逢原》
  20. 人参《雷公炮炙论》
  21. 人参《本草从新》
  22. 人参《本草纲目》
  23. 人参《医方考》
  24. 人参《神农本草经》
  25. 人参《得配本草》
  26. 人部宜用物《痰火点雪》
  27. 人参《本草思辨录》
  28. 人部《珍珠囊补遗药性赋》
  29. 人参《本草崇原》
  30. 人部《秘传眼科龙木论》
  31. 人参《本草便读》


沙参_《汤液本草》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，微寒。无毒。

治证附前人参条下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：沙参
  • 下一页：半夏
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《汤液本草》
  2. 沙参《神农本草经百种录》
  3. 沙参《本草备要》
  4. 沙参《新修本草》
  5. 沙参《本草蒙筌》
  6. 沙参《本草经集注》
  7. 沙参《本草易读》
  8. 沙参《中药炮制》
  9. 沙参《冯氏锦囊秘录》
  10. 沙参《玉楸药解》
  11. 沙参《医学入门》
  12. 沙参《千金翼方》
  13. 沙参《证类本草》
  14. 沙参《本草纲目》
  15. 沙参《顾松园医镜》
  16. 沙参《神农本草经》
  17. 沙参《本草求真》
  18. 沙《新修本草》
  19. 沙参《本草新编》
  20. 杀血心痛论《女科折衷纂要》
  21. 沙参《本经逢原》
  22. 杀血心痛《女科证治准绳》
  23. 沙参《本草思辨录》
  24. 杀血心痛《妇人规》
  25. 沙参《本草崇原》
  26. 杀血心痛《竹林女科证治》
  27. 沙参《本草便读》
  28. 杀血心痛《中医词典》
  29. 沙参《本草经解》
  30. 杀血心痛《景岳全书》
  31. 沙参《增广和剂局方药性总论》


半夏_《汤液本草》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味辛、平。苦而辛，辛浓苦轻，阳中阴也。生微寒，熟温。有毒。

入足阳明经、太阴经、少阳经。

《象》云∶治寒痰，及形寒饮冷伤肺而咳。大和胃气，除胃寒，进食。治太阴痰厥头痛，非此不能除。

《心》云∶能胜脾胃之湿，所以化痰。渴者禁用。

《珍》云∶消胸中痞，去膈上痰。

《本草》云∶主伤寒寒热，心下坚，下气，咽喉肿痛，头眩，胸胀，咳逆肠鸣。止汗。

消心腹、胸膈痰热满结，咳嗽上气，心下急痛坚痞，时气呕逆，消痈肿，堕胎，疗痿黄，悦泽面目。生，令人吐；熟，令人下。用之汤洗去滑令尽。用生姜等分制用，能消痰涎，开胃健脾。射干为之使。恶皂荚。畏雄黄、生姜、干姜、秦皮、龟甲。反乌头。

《药性论》云∶半夏使。忌羊血、海藻、饴糖。柴胡为之使。俗用为肺药，非也。止吐，为足阳明；除痰，为足太阴。小柴胡中虽为止呕，亦助柴胡能止恶寒，是又为足少阳也；又助黄芩能去热，是又为足阳明也。往来寒热在表里之中，故用此有各半之意。本以治伤寒之寒热，所以名半夏。经云∶肾主五液，化为五湿，自入为唾，入肝为泣，入心为汗，入脾为痰，入肺为涕。有涎曰嗽，无涎曰咳，痰者因咳而动脾之湿也。半夏能泄痰之标，不能泄痰之本，泄本者，泄肾也。咳无形，痰有形，无形则润，有形则燥，所以为流湿润燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：半夏
  • 下一页：五味子
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《汤液本草》
  2. 半夏《本草衍义》
  3. 半夏《本草备要》
  4. 半夏《吴普本草》
  5. 半夏《本草蒙筌》
  6. 半夏《神农本草经百种录》
  7. 半夏《本草易读》
  8. 半夏《新修本草》
  9. 半夏《冯氏锦囊秘录》
  10. 半夏《本草经集注》
  11. 半夏《医学入门》
  12. 半夏《长沙药解》
  13. 半夏《证类本草》
  14. 半夏《药笼小品》
  15. 半夏《顾松园医镜》
  16. 半夏《千金翼方》
  17. 半夏《本草求真》
  18. 半夏《雷公炮制药性解》
  19. 半夏《本草新编》
  20. 半夏《雷公炮炙论》
  21. 半夏《本经逢原》
  22. 半夏《本草纲目》
  23. 半夏《本草从新》
  24. 半夏《神农本草经》
  25. 半夏《得配本草》
  26. 半微量定氮法《中国生物制品规程》
  27. 半夏《中药学》
  28. 半头痛目翳《凌临灵方》
  29. 半夏《本草思辨录》
  30. 半天回《证类本草》
  31. 半夏《本草崇原》


五味子_《汤液本草》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味酸，阴中阳。酸而微苦，味浓气轻，阴中微阳。无毒。

入手太阴经，入足少阴经。

《象》云∶大益五脏。

孙真人云∶五月常服五味子，以补五脏气，遇夏月季夏之间，困乏无力，无气以动，与黄、人参、麦门冬，少加黄柏，煎汤服，使人精神顿加，两足筋力涌出。生用。

《珍》云∶治咳嗽。

《心》云∶收肺气，补气不足，升也。酸以收逆气，肺寒气逆，则以此药与干姜同用治之。

《本草》云∶主咳逆上气，劳伤羸瘦，补不足，益气强阴益精，养五脏，除热。

《日华子》云∶明目，暖水脏，治风，下气消食。霍乱转筋， 癖，奔豚冷气。消水肿，反胃，心腹气胀。止渴，除烦热，解酒毒，壮筋骨。五味皮甘肉酸，核中辛苦，都有咸味，故名五味子。仲景八味丸用此为肾气丸，述类象形也。

孙真人云∶六月常服五味子，以益肺金之气，在上则滋源，在下则补肾，故入手太阴、足少阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：五味子
  • 下一页：甘遂
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《汤液本草》
  2. 五味子《本草衍义》
  3. 五味子《本草备要》
  4. 五味子《神农本草经百种录》
  5. 五味子《本草蒙筌》
  6. 五味子《新修本草》
  7. 五味子《本草易读》
  8. 五味子《本草经集注》
  9. 五味子《冯氏锦囊秘录》
  10. 五味子《饮膳正要》
  11. 五味子《医学入门》
  12. 五味子《中药炮制》
  13. 五味子《证类本草》
  14. 五味子《长沙药解》
  15. 五味子《顾松园医镜》
  16. 五味子《药笼小品》
  17. 五味子《本草新编》
  18. 五味子《千金翼方》
  19. 五味子《本经逢原》
  20. 五味子《雷公炮制药性解》
  21. 五味子《本草从新》
  22. 五味子《雷公炮炙论》
  23. 五味子《得配本草》
  24. 五味子《神农本草经》
  25. 五味子《中药学》
  26. 五味之走各有所病《类经》
  27. 五味子《本草思辨录》
  28. 五味异功散加白芍方《临症验舌法》
  29. 五味子《本草崇原》
  30. 五味异功散《时方歌括》
  31. 五味子《本草便读》


甘遂_《汤液本草》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

气大寒，味苦、甘。甘，纯阳。有毒。

《本草》云∶主大腹疝瘕，腹满，面目浮肿，留饮宿食。破坚消积，利水谷道。下五水，散膀胱留热，皮中痞热，气肿满。瓜蒂为使。恶远志，反甘草。

《液》云∶可以通水，而其气直透达所结处。

《衍义》云∶此药专于行水，攻决为用，入药须斟酌用之。

《珍》云∶若水结胸中，非此不能除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：甘遂
  • 下一页：大戟
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《汤液本草》
  2. 甘遂《本草衍义》
  3. 甘遂《本草备要》
  4. 甘遂《吴普本草》
  5. 甘遂《本草蒙筌》
  6. 甘遂《新修本草》
  7. 甘遂《本草易读》
  8. 甘遂《本草经集注》
  9. 甘遂《冯氏锦囊秘录》
  10. 甘遂《中药炮制》
  11. 甘遂《医学入门》
  12. 甘遂《长沙药解》
  13. 甘遂《证类本草》
  14. 甘遂《药笼小品》
  15. 甘遂《顾松园医镜》
  16. 甘遂《千金翼方》
  17. 甘遂《本草求真》
  18. 甘遂《雷公炮炙论》
  19. 甘遂《本草新编》
  20. 甘遂《本草纲目》
  21. 甘遂《本经逢原》
  22. 甘遂《神农本草经》
  23. 甘遂《本草从新》
  24. 甘松香《本草图经》
  25. 甘遂《得配本草》
  26. 甘松香《本草乘雅半偈》
  27. 甘遂《中药学》
  28. 甘松香《药性切用》
  29. 甘遂《本草崇原》
  30. 甘松香《本草撮要》
  31. 甘遂《本草便读》


大戟_《汤液本草》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

气大寒，味苦、甘，阴中微阳。有小毒。

《本草》云∶治蛊毒，十二水，腹满急痛，积聚，中风，皮肤疼痛，吐逆，颈腋痈肿，头疼，发汗，利大小肠。此泽漆根也。

《液》云∶与甘遂同为泄水之药，湿胜者苦燥除之。反甘草。与芫花、黄药子等分，水糊为丸，桐子大，每服十丸，伤风、伤寒，葱白汤下；伤食，陈皮汤下。或十五丸，微加至止，亦可。芫花别有条，海藏，十枣汤同用。

《珍》云∶泻肺，损真气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：大戟
  • 下一页：荛花
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《汤液本草》
  2. 大戟《新修本草》
  3. 大戟《本草备要》
  4. 大戟《本草经集注》
  5. 大戟《本草蒙筌》
  6. 大戟《长沙药解》
  7. 大戟《本草易读》
  8. 大戟《药笼小品》
  9. 大戟《冯氏锦囊秘录》
  10. 大戟《千金翼方》
  11. 大戟《医学入门》
  12. 大戟《雷公炮制药性解》
  13. 大戟《证类本草》
  14. 大戟《雷公炮炙论》
  15. 大戟《顾松园医镜》
  16. 大戟《本草纲目》
  17. 大戟《本草求真》
  18. 大戟《神农本草经》
  19. 大戟《本经逢原》
  20. 大藿香散《是斋百一选方》
  21. 大戟《本草从新》
  22. 大惑篇《医旨绪余》
  23. 大戟《得配本草》
  24. 大惑论《内经评文》
  25. 大戟《中药学》
  26. 大惑论《灵枢悬解》
  27. 大戟《本草崇原》
  28. 大惑论《黄帝内经·灵枢》
  29. 大戟《本草便读》
  30. 大火《中医词典》
  31. 大戟《增广和剂局方药性总论》


荛花_《汤液本草》_中医本草_【岐黄之术】

荛花

荛花

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味苦、辛。有毒。

《本草》云∶主伤寒温疟，下十二水，破积聚大坚症瘕，荡涤肠胃中留癖，饮食寒热邪气。利水道，疗痰饮咳嗽。

《衍义》云∶仲景以荛花治利者，以其行水也，水去则利止，其意如此。用时斟酌，不可太过与不及也。仍察其须有是证，方可用之。仲景小青龙汤∶若微利，去麻黄，加荛花，如鸡子，熬令赤色用之。盖利水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：荛花
  • 下一页：海藻
<<< 返回本书目录
  1. 荛花《药征续编》
  2. 荛花（图）【中药大全】
  3. 荛花《本草思辨录》
  4. 荛花根【中药大全】
  5. 荛花《本草崇原》
  6. 饶君扬翁公郎风温证治原委《程杏轩医案》
  7. 荛花《本草乘雅半偈》
  8. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  9. 荛花《本草纲目》完整版
  10. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  11. 荛（音饶）花《证类本草》
  12. 桡骨、尺骨茎突骨折【疾病大全】
  13. 禳谢法《幼幼新书》
  14. 桡骨干骨折【疾病大全】
  15. 禳疟法《外台秘要》
  16. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  17. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  18. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  19. 染症《万氏秘传片玉心书》
  20. 桡骨茎突部局限性疼痛【疾病症状】
  21. 染色体异常伴发的精神障碍【疾病大全】
  22. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  23. 染色体异常【疾病大全】
  24. 桡骨茎突骨折【疾病大全】
  25. 染色体畸形【疾病症状】
  26. 桡骨茎突剧痛【疾病症状】
  27. 染色体畸变综合征《医学遗传学基础》
  28. 桡骨茎突剧痛【疾病症状】
  29. 染色方法《实用免疫细胞与核酸》
  30. 桡骨颈骨折【疾病大全】
  1. 荛花《汤液本草》
  2. 荛花《本草衍义》
  3. 荛花《本草备要》
  4. 荛花《本草经集注》
  5. 荛花《本草蒙筌》
  6. 荛花《千金翼方》
  7. 荛花《冯氏锦囊秘录》
  8. 荛花《神农本草经》
  9. 荛花《医学入门》
  10. 荛（音饶）花《证类本草》
  11. 荛花《本经逢原》
  12. 让实《名医别录》
  13. 荛花《得配本草》
  14. 让实《证类本草》
  15. 荛花《本草思辨录》
  16. 让实《新修本草》
  17. 荛花《本草崇原》
  18. 让实《千金翼方》
  19. 荛花《增广和剂局方药性总论》
  20. 禳厌法《证治准绳·幼科》
  21. 荛花《药征续编》
  22. 禳谢法《幼幼新书》
  23. 荛花《本草乘雅半偈》
  24. 禳疟法六首《外台秘要》
  25. 荛花（攻）《本草分经》
  26. 禳疟法《备急千金要方》
  27. 荛华《新修本草》
  28. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  29. 荛华《名医别录》
  30. 瀼泄《中医词典》
  31. 饶进《中医词典》


海藻_《汤液本草》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味咸。

《本草》云∶主瘿 瘤气，颈下核，破散结气，痈肿症瘕坚气，腹中上下鸣，下十二水肿。疗皮间积聚，暴 ，留气热结，利小便。

《珍》云∶洗，去咸。泄水气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荛花
  • 当前页：海藻
  • 下一页：商陆根
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《汤液本草》
  2. 海藻《海药本草》
  3. 海藻《本草备要》
  4. 海藻《食疗本草》
  5. 海藻《本草蒙筌》
  6. 海藻《吴普本草》
  7. 海藻《本草易读》
  8. 海藻《新修本草》
  9. 海藻《冯氏锦囊秘录》
  10. 海藻《本草经集注》
  11. 海藻《医学入门》
  12. 海藻《中药炮制》
  13. 海藻《证类本草》
  14. 海藻《长沙药解》
  15. 海藻《顾松园医镜》
  16. 海藻《药笼小品》
  17. 海藻《本草求真》
  18. 海藻《千金翼方》
  19. 海藻《本草新编》
  20. 海藻《雷公炮炙论》
  21. 海藻《本经逢原》
  22. 海藻《本草纲目》
  23. 海藻《本草从新》
  24. 海藻《神农本草经》
  25. 海藻《得配本草》
  26. 海蕴《证类本草》
  27. 海藻《中药学》
  28. 海月〈平〉《食疗本草》
  29. 海藻《本草崇原》
  30. 海月《证类本草》
  31. 海藻《本草便读》


商陆根_《汤液本草》_中医本草_【岐黄之术】

商陆根

商陆根

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味辛、酸。有毒。

《本草》云∶主水胀，疝、瘕、痹，熨除痈肿，杀鬼精物。治胸中邪气、水肿、痿痹、腹满洪，直疏五脏，散水气。如人形者有神。

《珍》云∶辛酸同用，导肿气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：商陆根
  • 下一页：旋复花
<<< 返回本书目录
  1. 商陆根《长沙药解》
  2. 商陆花【中药大全】
  3. 商陆根《本草崇原》
  4. 商陆塞耳方【方剂大全】
  5. 商陆赤小豆汤【方剂大全】
  6. 商陆散【方剂大全】
  7. 商陆【中药大全】
  8. 商陆丸【方剂大全】
  9. 商陆《本草纲目》图文版
  10. 商陆叶【中药大全】
  11. 商陆《证类本草》
  12. 商陆粥《保健药膳》
  13. 商陆《药征续编》
  14. 商陆粥【方剂大全】
  15. 商陆《药笼小品》
  16. 商丘穴【下肢内侧穴位】
  17. 商陆《滇南本草》
  18. 商曲穴【胸部腹部穴位】
  19. 商陆《本草择要纲目》
  20. 商人某唇衄奇证奇治《程杏轩医案》
  21. 商陆《本草易读》
  22. 商阳穴【上肢外侧穴位】
  23. 商陆《本草图经》
  24. 商周医事制度《中国医学通史》
  25. 商陆《本草乘雅半偈》
  26. 上〔月咢〕痈《医宗金鉴》
  27. 商陆《本草纲目》完整版
  28. 上半身代偿性多汗症【疾病症状】
  29. 商壳丸【方剂大全】
  30. 上半身肥胖型【疾病症状】
  1. 商陆根《汤液本草》
  2. 商陆根《长沙药解》
  3. 商陆根《本草崇原》
  4. 商陆赤小豆汤《三因极一病证方论》
  5. 商陆粥《保健药膳》
  6. 商陆赤小豆汤《妇人大全良方》
  7. 商丘《针灸大成》
  8. 商陆饼灸《中医词典》
  9. 商丘《中医词典》
  10. 商陆《本草图经》
  11. 商丘《针灸学》
  12. 商陆《滇南本草》
  13. 商丘（经穴）《子午流注说难》
  14. 商陆《本草乘雅半偈》
  15. 商曲《针灸大成》
  16. 商陆《药征续编》
  17. 商曲《中医词典》
  18. 商陆《珍珠囊补遗药性赋》
  19. 商曲《针灸学》
  20. 商陆《药性切用》
  21. 商人某唇衄奇证奇治《程杏轩医案》
  22. 商陆《外科全生集》
  23. 商阳《中医词典》
  24. 商陆《本草撮要》
  25. 商阳《针灸学》
  26. 商陆《本草择要纲目》
  27. 商阳（井穴）《子午流注说难》
  28. 商陆《本草分经》
  29. 商阳（手阳明大肠经之井穴）《手穴手纹诊治》
  30. 商陆《名医别录》
  31. 商阳（一名绝阳）《针灸大成》


旋复花_《汤液本草》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味咸、甘。冷利，有小毒。

《本草》云∶主补中下气，消坚软痞，消胸中痰结，吐如胶漆。脐下膀胱留饮。利大肠，通血脉。发汗吐下后，心下痞，噫气不除者，宜此。

仲景治伤寒汗下后，心下痞坚，噫气不除，旋复代赭汤。

胡洽治痰饮，两胁胀满，旋复花丸，用之尤佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆根
  • 当前页：旋复花
  • 下一页：泽泻
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《汤液本草》
  2. 旋复花《神农本草经百种录》
  3. 旋复花《本草备要》
  4. 旋复花《新修本草》
  5. 旋复花《冯氏锦囊秘录》
  6. 旋复花《本草经集注》
  7. 旋复花《医学入门》
  8. 旋复花《千金翼方》
  9. 旋复花《证类本草》
  10. 旋复花《雷公炮制药性解》
  11. 旋复花《顾松园医镜》
  12. 旋复花《雷公炮炙论》
  13. 旋复花《本草求真》
  14. 旋复花《神农本草经》
  15. 旋复花《本草求真》
  16. 旋复代赭汤《伤寒括要》
  17. 旋复花《本草新编》
  18. 旋复代赭汤《退思集类方歌注》
  19. 旋复花《本经逢原》
  20. 旋复代赭石证《医学摘粹》
  21. 旋复花《本草从新》
  22. 旋复代赭石汤方《伤寒论》
  23. 旋复花《本草崇原》
  24. 旋复代赭石汤《伤寒寻源》
  25. 旋复花《增广和剂局方药性总论》
  26. 旋复代赭石汤《医方考》
  27. 旋复花《名医别录》
  28. 旋复代赭石汤《医述》
  29. 旋复花《本草分经》
  30. 旋复代赭石汤《删补名医方论》
  31. 旋复花《本草分经》


泽泻_《汤液本草》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘。甘、咸、寒，味浓，阴也，降也，阴中微阳。

入足太阳经、少阴经。

《象》云∶除湿之圣药。治小便淋沥，去阴间汗。无此疾，服之令人目盲。

《心》云∶去旧水，养新水。寒水气，须用。

《珍》云∶渗泻止渴。

《本草》云∶治风寒湿痹，乳难，消水，养五脏，益气力，肥健。补虚损五劳，除五脏 痞满，起阴气，止泄精，消渴淋沥，逐膀胱三焦停水。

扁鹊云∶多服病患眼。

《衍义》云∶其功尤长于行水。

仲景云∶水畜烦渴，小便不利，或吐或泻，五苓散主之。方用泽泻，故知其用长于行水。《本经》又引扁鹊云∶多服病患眼。诚为行去其水故也。仲景八味丸用之者，亦不过接引桂、附等归就肾经，别无他意。凡服泽泻散人，未有不小便多者，小便既多，肾气焉得复实。今人止泄精，多不敢用。

《本经》云∶久服明目；扁鹊谓∶多服昏目，何也？易老云∶去胞中留垢，以其味咸能泄伏水，故去留垢，即胞中陈积物也。入足太阳、少阴，仲景治太阳中风入里，渴者，五苓散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：泽泻
  • 下一页：红豆蔻
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《汤液本草》
  2. 泽泻《本草衍义》
  3. 泽泻《本草备要》
  4. 泽泻《神农本草经百种录》
  5. 泽泻《本草蒙筌》
  6. 泽泻《新修本草》
  7. 泽泻《本草易读》
  8. 泽泻《本草经集注》
  9. 泽泻《冯氏锦囊秘录》
  10. 泽泻《中药炮制》
  11. 泽泻《医学入门》
  12. 泽泻《长沙药解》
  13. 泽泻《证类本草》
  14. 泽泻《药笼小品》
  15. 泽泻《顾松园医镜》
  16. 泽泻《千金翼方》
  17. 泽泻《本草求真》
  18. 泽泻《雷公炮制药性解》
  19. 泽泻《本草新编》
  20. 泽泻《雷公炮炙论》
  21. 泽泻《本经逢原》
  22. 泽泻《本草纲目》
  23. 泽泻《本草从新》
  24. 泽泻《神农本草经》
  25. 泽泻《得配本草》
  26. 泽术麋衔散《医述》
  27. 泽泻《中药学》
  28. 泽术茶《茶饮保健》
  29. 泽泻《本草思辨录》
  30. 泽前《中医词典》
  31. 泽泻《本草崇原》


红豆蔻_《汤液本草》_中医本草_【岐黄之术】

红豆蔻

红豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。无毒。

《本草》云∶主肠虚水泻，心腹绞痛，霍乱，呕吐酸水。解酒毒。不宜多服，令人舌粗不能饮食。

《液》云∶是高良姜子，用红豆蔻复用良姜，如用官桂复用桂花同意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：红豆蔻
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 红豆蔻《证类本草》
  2. 红豆蔻【中药大全】
  3. 红豆蔻《本草择要纲目》
  4. 红豆蔻散【方剂大全】
  5. 红豆蔻《本草易读》
  6. 红豆蔻丸【方剂大全】
  7. 红豆【中药大全】
  8. 红豆七【中药大全】
  9. 红豆《滇南本草》
  10. 红豆散【方剂大全】
  11. 红定眼药【方剂大全】
  12. 红豆树【中药大全】
  13. 红钉耙藤【中药大全】
  14. 红豆丸【方剂大全】
  15. 红靛【中药大全】
  16. 红毒茴【中药大全】
  17. 红蒂蛇【中药大全】
  18. 红缎膏【方剂大全】
  19. 红地榆【中药大全】
  20. 红对节子【中药大全】
  21. 红丹参【中药大全】
  22. 红矾散【方剂大全】
  23. 红大戟【中药大全】
  24. 红矾丸【方剂大全】
  25. 红楤木【中药大全】
  26. 红粉【中药大全】
  27. 红葱【中药大全】
  28. 红粉【方剂大全】
  29. 红刺藤【中药大全】
  30. 红粉丹【方剂大全】
  1. 红豆蔻《汤液本草》
  2. 红豆蔻《海药本草》
  3. 红豆蔻《本草易读》
  4. 红豆蔻《玉楸药解》
  5. 红豆蔻《饮食须知》
  6. 红豆《滇南本草》
  7. 红豆蔻《医学入门》
  8. 红点紫舌《喉科指掌》
  9. 红豆蔻《证类本草》
  10. 红点紫舌《中医词典》
  11. 红豆蔻《得配本草》
  12. 红菜头《食疗本草》
  13. 红豆蔻《本草分经》
  14. 红鼻糟鼻《奇方类编》
  15. 红豆蔻《本草择要纲目》
  16. 红鼻《中医词典》
  17. 红豆蔻（热）《本草分经》
  18. 红斑性肢痛症《神经病学》
  19. 红豆散《冯氏锦囊秘录》
  20. 红斑狼疮先兆《中医疾病预测》
  21. 红粉妆《毓麟验方》
  22. 红斑狼疮《自我调养巧治病》
  23. 红膏药（二）《外科传薪集》
  24. 红斑狼疮《家庭医学百科-医疗康复篇》
  25. 红膏药（一）《外科传薪集》
  26. 红斑狼疮《皮肤性病学》
  27. 红汗《中医词典》
  28. 红白续发《四圣悬枢》
  29. 红蝴蝶疮《中医外科学》
  30. 红白消长《四圣悬枢》
  31. 红花《雷公炮制药性解》


肉豆蔻_《汤液本草》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。无毒。

入手阳明经。

《本草》云∶主鬼气，温中，治积冷心腹胀痛，霍乱，中恶冷疰，呕沫，冷气，消食止泄，小儿伤乳霍乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红豆蔻
  • 当前页：肉豆蔻
  • 下一页：甘松
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《汤液本草》
  2. 肉豆蔻《本草衍义》
  3. 肉豆蔻《本草备要》
  4. 肉豆蔻《海药本草》
  5. 肉豆蔻《本草蒙筌》
  6. 肉豆蔻《中药炮制》
  7. 肉豆蔻《本草易读》
  8. 肉豆蔻《玉楸药解》
  9. 肉豆蔻《冯氏锦囊秘录》
  10. 肉豆蔻《药笼小品》
  11. 肉豆蔻《医学入门》
  12. 肉豆蔻《雷公炮制药性解》
  13. 肉豆蔻《证类本草》
  14. 肉蝶《外科证治全书》
  15. 肉豆蔻《顾松园医镜》
  16. 肉疸《中医词典》
  17. 肉豆蔻《本草求真》
  18. 肉腠《中医词典》
  19. 肉豆蔻《本草新编》
  20. 肉苁蓉汤《时病论歌括新编》
  21. 肉豆蔻《本经逢原》
  22. 肉苁蓉茶《茶饮保健》
  23. 肉豆蔻《本草从新》
  24. 肉苁蓉《本草图经》
  25. 肉豆蔻《得配本草》
  26. 肉苁蓉《本草乘雅半偈》
  27. 肉豆蔻《中药学》
  28. 肉苁蓉《药鉴》
  29. 肉豆蔻《轩岐救正论》
  30. 肉苁蓉《药性切用》
  31. 肉豆蔻《本草便读》


甘松_《汤液本草》_中医本草_【岐黄之术】

甘松

甘松

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘温。无毒。

《本草》云∶主恶气，卒心腹痛满。治黑皮 ，风疳齿 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：甘松
  • 下一页：蜀漆
<<< 返回本书目录
  1. 甘松《本草择要纲目》
  2. 甘松【中药大全】
  3. 甘薯粳【方剂大全】
  4. 甘松散【方剂大全】
  5. 甘薯【中药大全】
  6. 甘松汤【方剂大全】
  7. 甘薯《本草纲目》图文版
  8. 甘松丸【方剂大全】
  9. 甘薯《食物疗法》
  10. 甘松香《本草纲目》完整版
  11. 甘薯《本草纲目》完整版
  12. 甘松香《本草乘雅半偈》
  13. 甘氏乌膏【方剂大全】
  14. 甘松香《本草图经》
  15. 甘石散【方剂大全】
  16. 甘松香《本草易读》
  17. 甘石榴《本草纲目》完整版
  18. 甘松香《证类本草》
  19. 甘石膏【方剂大全】
  20. 甘松香《本草纲目》图文版
  21. 甘湿散【方剂大全】
  22. 甘松香散【方剂大全】
  23. 甘湿《千金翼方》
  24. 甘松香丸【方剂大全】
  25. 甘芍附子汤【方剂大全】
  26. 甘松粥【方剂大全】
  27. 甘乳药捻【方剂大全】
  28. 甘肃棘豆【中药大全】
  29. 甘乳散【方剂大全】
  30. 甘肃土当归【中药大全】
  1. 甘松《汤液本草》
  2. 甘薯《药性切用》
  3. 甘松《本草求真》
  4. 甘薯《本草撮要》
  5. 甘松《中药学》
  6. 甘薯《本草分经》
  7. 甘松《本草便读》
  8. 甘薯《本草分经》
  9. 甘松《增广和剂局方药性总论》
  10. 甘薯《本草分经》
  11. 甘松《本草分经》
  12. 甘薯《本草从新》
  13. 甘松《本草择要纲目》
  14. 甘薯《食物疗法》
  15. 甘松香《本草纲目》
  16. 甘薯《本草纲目》
  17. 甘松香《海药本草》
  18. 甘鼠啮候《诸病源候论》
  19. 甘松香《本草备要》
  20. 甘守津还《中医词典》
  21. 甘松香《本草易读》
  22. 甘石膏《博济方》
  23. 甘松香《医学入门》
  24. 甘湿散《妇人大全良方》
  25. 甘松香《证类本草》
  26. 甘湿《千金翼方》
  27. 甘松香《本经逢原》
  28. 甘热祛寒法《时病论歌括新编》
  29. 甘松香《本草从新》
  30. 甘麦大枣脏躁愈《三十年临证经验集》
  31. 甘松香《得配本草》


蜀漆_《汤液本草》_中医本草_【岐黄之术】

蜀漆

蜀漆

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味辛，纯阳。辛平，有毒。

《珍》云∶破血。

《心》云∶洗去腥，与苦酸同用，导胆。

《本草》云∶主疟及咳逆、寒热，腹中症坚、痞结、积聚，邪气、蛊毒、鬼疰，疗胸中邪结气，能吐出之。

成无己注云∶火邪错逆，加蜀漆之辛以散之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘松
  • 当前页：蜀漆
  • 下一页：蒲黄
<<< 返回本书目录
  1. 蜀漆《本草纲目》图文版
  2. 蜀漆【中药大全】
  3. 蜀漆《证类本草》
  4. 蜀漆散【方剂大全】
  5. 蜀漆《长沙药解》
  6. 蜀漆汤【方剂大全】
  7. 蜀漆《药征续编》
  8. 蜀秫《本草易读》
  9. 蜀漆《雷公炮炙论》
  10. 蜀黍《本草纲目》完整版
  11. 蜀漆《本草新编》
  12. 蜀黍《本草纲目》图文版
  13. 蜀漆《本草图经》
  14. 蜀粟《本草乘雅半偈》
  15. 蜀漆《本草崇原》
  16. 蜀五加【中药大全】
  17. 蜀漆《本草乘雅半偈》
  18. 蜀羊泉《本草纲目》完整版
  19. 蜀葵子【中药大全】
  20. 蜀羊泉《证类本草》
  21. 蜀葵叶薯蓣【中药大全】
  22. 蜀羊泉《本草纲目》图文版
  23. 蜀葵苗【中药大全】
  24. 蜀羊泉【中药大全】
  25. 蜀葵花【中药大全】
  26. 鼠《本草纲目》完整版
  27. 蜀葵根【中药大全】
  28. 鼠《千金翼方》
  29. 蜀葵【中药大全】
  30. 鼠《针灸素难要旨》
  1. 蜀漆《汤液本草》
  2. 蜀漆《本草衍义》
  3. 蜀漆《本草易读》
  4. 蜀漆《新修本草》
  5. 蜀漆《冯氏锦囊秘录》
  6. 蜀漆《本草经集注》
  7. 蜀漆《证类本草》
  8. 蜀漆《长沙药解》
  9. 蜀漆《本草新编》
  10. 蜀漆《千金翼方》
  11. 蜀漆《本经逢原》
  12. 蜀漆《雷公炮炙论》
  13. 蜀漆《得配本草》
  14. 蜀漆《本草纲目》
  15. 蜀漆《本草崇原》
  16. 蜀漆《神农本草经》
  17. 蜀漆《增广和剂局方药性总论》
  18. 蜀葵花《增广和剂局方药性总论》
  19. 蜀漆《名医别录》
  20. 蜀葵花《得配本草》
  21. 蜀漆《药征续编》
  22. 蜀葵花《本草易读》
  23. 蜀漆《本草乘雅半偈》
  24. 蜀葵花《本草蒙筌》
  25. 蜀漆《本草图经》
  26. 蜀葵花《汤液本草》
  27. 蜀漆散《圆运动的古中医学》
  28. 蜀葵《外科全生集》
  29. 蜀漆散《金匮悬解》
  30. 蜀葵《本经逢原》
  31. 蜀漆散《备急千金要方》


蒲黄_《汤液本草》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘。无毒。

《本草》云∶主心腹膀胱寒热，利小便，止血，消瘀血。又云∶治一切吐、衄、唾、溺、崩、泻、扑、症、带下等血，并皆治之。并疮疖，通月候，堕胎，儿枕急痛，风肿鼻洪，下乳，止泄精血利。如破血消肿则生用，补血止血则炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆
  • 当前页：蒲黄
  • 下一页：天门冬
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《汤液本草》
  2. 蒲黄《本草衍义》
  3. 蒲黄《本草备要》
  4. 蒲黄《新修本草》
  5. 蒲黄《本草蒙筌》
  6. 蒲黄《本草经集注》
  7. 蒲黄《本草易读》
  8. 蒲黄《饮膳正要》
  9. 蒲黄《冯氏锦囊秘录》
  10. 蒲黄《中药炮制》
  11. 蒲黄《医学入门》
  12. 蒲黄《玉楸药解》
  13. 蒲黄《证类本草》
  14. 蒲黄《药笼小品》
  15. 蒲黄《顾松园医镜》
  16. 蒲黄《千金翼方》
  17. 蒲黄《本草求真》
  18. 蒲黄《雷公炮制药性解》
  19. 蒲黄《本草新编》
  20. 蒲黄《雷公炮炙论》
  21. 蒲黄《本经逢原》
  22. 蒲黄《神农本草经》
  23. 蒲黄《本草从新》
  24. 蒲花茶《茶饮保健》
  25. 蒲黄《得配本草》
  26. 蒲核茶《茶饮保健》
  27. 蒲黄《中药学》
  28. 蒲瓜茶《茶饮保健》
  29. 蒲黄《本草崇原》
  30. 蒲公英粥《食物疗法》
  31. 蒲黄《本草便读》


天门冬_《汤液本草》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味微苦。苦而辛，气薄味浓，阴也。甘平，大寒。无毒，阳中之阴。

入手太阴经，足少阴经。

《象》云∶保肺气，治血热侵肺，上喘气促。加人参、黄 为主，用之，神效。

《心》云∶苦以泄滞血，甘以助元气，及治血妄行，此天门冬之功也。

《本草》云∶主诸暴风湿偏痹，强骨髓，杀三虫，去伏尸。保定肺气，去寒热，养肌肤，益气力，利小便，冷而能补。久服延年，多子孙，能行步，益气。入手太阴、足少阴经，荣卫枯涸，湿剂所以润之，二门冬、人参、北五味子、枸杞子，同为生脉之剂。此上焦独取寸口之意。

《日华子》云∶贝母为使。镇心，润五脏，益皮肤，悦颜色。补五劳七伤，治肺气、并嗽，消痰，及风痹、热毒、游风、烦闷、吐血。去心用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：天门冬
  • 下一页：麦门冬
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《汤液本草》
  2. 天门冬《本草衍义》
  3. 天门冬《本草备要》
  4. 天门冬《食疗本草》
  5. 天门冬《本草蒙筌》
  6. 天门冬《新修本草》
  7. 天门冬《冯氏锦囊秘录》
  8. 天门冬《中药炮制》
  9. 天门冬《医学入门》
  10. 天门冬《千金翼方》
  11. 天门冬《证类本草》
  12. 天门冬《雷公炮制药性解》
  13. 天门冬《顾松园医镜》
  14. 天门冬《雷公炮炙论》
  15. 天门冬《本草求真》
  16. 天门冬《本草纲目》
  17. 天门冬《本草新编》
  18. 天门冬《神农本草经》
  19. 天门冬《本经逢原》
  20. 天门《中医词典》
  21. 天门冬《本草从新》
  22. 天满《中医词典》
  23. 天门冬《得配本草》
  24. 天马疮《中医词典》
  25. 天门冬《中药学》
  26. 天麻猪脑羹《保健药膳》
  27. 天门冬《本草崇原》
  28. 天麻丸《明目至宝》
  29. 天门冬《本草便读》
  30. 天麻丸《妇人大全良方》
  31. 天门冬《本草经解》


麦门冬_《汤液本草》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味微苦甘。微寒，阳中微阴也。无毒。

入手太阴经。

《象》云∶治肺中伏火，脉气欲绝。加五味子、人参。三味为生脉之剂，补肺中元气不足。

《珍》云∶行经，酒浸、汤浸。去心，治经枯。

《心》云∶补心气不足，及治血妄行，补心不足。

《本草》云∶主心腹结气，伤中伤饱，胃络脉绝，羸瘦短气。身重目黄，心下支满，虚劳客热，口干燥渴，止呕吐，愈痿蹶，强阴益精，消谷调中，保神，定肺气，安五脏，令人肥健，美颜色，有子。地黄、车前子为之使，恶款冬花、苦瓠。畏苦参、青 。入手太阴。

《衍义》云∶治肺热之功为多，其味苦，但专泄而不专收，寒多人禁服。治心肺虚热及虚劳。麦门冬、地黄、麻仁、阿胶，润经益血，复脉通心。二门冬、五味子、枸杞子，同为生脉之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：麦门冬
  • 下一页：葳蕤
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《汤液本草》
  2. 麦门冬《本草衍义》
  3. 麦门冬《本草备要》
  4. 麦门冬《吴普本草》
  5. 麦门冬《本草蒙筌》
  6. 麦门冬《神农本草经百种录》
  7. 麦门冬《冯氏锦囊秘录》
  8. 麦门冬《新修本草》
  9. 麦门冬《医学入门》
  10. 麦门冬《本草经集注》
  11. 麦门冬《顾松园医镜》
  12. 麦门冬《中药炮制》
  13. 麦门冬《本草新编》
  14. 麦门冬《千金翼方》
  15. 麦门冬《本经逢原》
  16. 麦门冬《雷公炮制药性解》
  17. 麦门冬《本草从新》
  18. 麦门冬《本草纲目》
  19. 麦门冬《得配本草》
  20. 麦门冬《神农本草经》
  21. 麦门冬《中药学》
  22. 麦芒入目秘方《华佗神方》
  23. 麦门冬《本草思辨录》
  24. 麦芒入目门主方《疡医大全》
  25. 麦门冬《本草崇原》
  26. 麦芒入目《奇效简便良方》
  27. 麦门冬《本草便读》
  28. 麦粒肿《自我调养巧治病》
  29. 麦门冬《本草经解》
  30. 麦粒肿《手穴手纹诊治》
  31. 麦门冬《增广和剂局方药性总论》


葳蕤_《汤液本草》_中医本草_【岐黄之术】

葳蕤

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘。无毒。

《本草》云∶主中风暴热，不能动摇，跌筋结肉，诸不足。心腹结气，虚热湿毒，腰痛，茎中寒，及目痛、 烂、泪出。久服，去面黑 。

《心》云∶润肺除热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：葳蕤
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《汤液本草》
  2. 葳蕤《药笼小品》
  3. 葳蕤《本草备要》
  4. 葳蕤《雷公炮炙论》
  5. 葳蕤《本草易读》
  6. 葳灵仙《冯氏锦囊秘录》
  7. 葳蕤《冯氏锦囊秘录》
  8. 葳参《滇南本草》
  9. 葳蕤《医学入门》
  10. 威喜丸《时方歌括》
  11. 葳蕤《顾松园医镜》
  12. 威喜丸《太平惠民和剂局方》
  13. 葳蕤《本草求真》
  14. 威喜丸《三因极一病证方论》
  15. 葳蕤《本草新编》
  16. 威喜丸《冯氏锦囊秘录》
  17. 葳蕤《本经逢原》
  18. 威宁《中医词典》
  19. 葳蕤《本草崇原》
  20. 威灵芷茶《茶饮保健》
  21. 葳蕤《本草经解》
  22. 威灵仙茶《茶饮保健》
  23. 葳蕤《本草经解》
  24. 威灵仙（散）《本草分经》
  25. 葳蕤《增广和剂局方药性总论》
  26. 威灵仙《本草图经》
  27. 葳蕤《名医别录》
  28. 威灵仙《滇南本草》
  29. 葳蕤《本草择要纲目》
  30. 威灵仙《本草乘雅半偈》
  31. 葳蕤《本草撮要》


茵陈蒿_《汤液本草》_中医本草_【岐黄之术】

茵陈蒿

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味苦、平，阴中微阳。无毒。

入足太阳经。

《象》云∶除烦热，主风湿热邪结于内。去枝、梗，用叶。

《本草》云∶主风湿寒热，邪气热结，黄胆，通身发黄，小便不利，除头热，去伏瘕。

入足太阳。

仲景茵陈 栀子 大黄汤，治湿热也。栀子柏皮汤，治燥热也。如苗涝则湿黄，苗旱则燥黄，湿则泻之，燥则润之可也。此二药治阳黄也。韩祗和、李思训治阴黄，茵陈 附子汤，大抵以茵陈为君主，佐以大黄、附子，各随其寒热。

《珍》云∶治伤寒发黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：茵陈蒿
  • 下一页：艾叶
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《汤液本草》
  2. 茵陈蒿《本草衍义》
  3. 茵陈蒿《本草蒙筌》
  4. 茵陈蒿《新修本草》
  5. 茵陈蒿《冯氏锦囊秘录》
  6. 茵陈蒿《本草经集注》
  7. 茵陈蒿《医学入门》
  8. 茵陈蒿《长沙药解》
  9. 茵陈蒿《证类本草》
  10. 茵陈蒿《千金翼方》
  11. 茵陈蒿《本经逢原》
  12. 茵陈蒿《雷公炮制药性解》
  13. 茵陈蒿《得配本草》
  14. 茵陈蒿《雷公炮炙论》
  15. 茵陈蒿《本草崇原》
  16. 茵陈蒿《本草纲目》
  17. 茵陈蒿《增广和剂局方药性总论》
  18. 茵陈公英汤《保健药膳》
  19. 茵陈蒿《名医别录》
  20. 茵陈茯苓汤《医方考》
  21. 茵陈蒿《本草择要纲目》
  22. 茵陈《药鉴》
  23. 茵陈蒿《药性切用》
  24. 茵陈《外科全生集》
  25. 茵陈蒿《药征》
  26. 茵陈《本草撮要》
  27. 茵陈蒿《本草乘雅半偈》
  28. 茵陈《本草分经》
  29. 茵陈蒿《本草图经》
  30. 茵陈《本草分经》
  31. 茵陈蒿（铃茵陈）《中药学》


艾叶_《汤液本草》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦，阴中之阳。无毒。

《本草》云∶止下痢吐血，下部 疮，辟风寒，令人有子。灸百病。重午日，日未出时，不语采。

《心》云∶温胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：艾叶
  • 下一页：白头翁
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《汤液本草》
  2. 艾叶《本草衍义》
  3. 艾叶《本草备要》
  4. 艾叶《食疗本草》
  5. 艾叶《本草蒙筌》
  6. 艾叶《新修本草》
  7. 艾叶《本草易读》
  8. 艾叶《本草经集注》
  9. 艾叶《古今医统大全》
  10. 艾叶《中药炮制》
  11. 艾叶《冯氏锦囊秘录》
  12. 艾叶《长沙药解》
  13. 艾叶《医学入门》
  14. 艾叶《药笼小品》
  15. 艾叶《证类本草》
  16. 艾叶《千金翼方》
  17. 艾叶《本草求真》
  18. 艾叶《雷公炮制药性解》
  19. 艾叶《本草新编》
  20. 艾香《证类本草》
  21. 艾叶《本草从新》
  22. 艾香《海药本草》
  23. 艾叶《中药学》
  24. 艾条灸《中医词典》
  25. 艾叶《本草便读》
  26. 艾条《中医词典》
  27. 艾叶《增广和剂局方药性总论》
  28. 艾司唑仑《精神药品临床应用指导原则》
  29. 艾叶《名医别录》
  30. 艾术茶《茶饮保健》
  31. 艾叶《本草害利》


白头翁_《汤液本草》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味辛、苦，无毒。有毒。

《本草》云∶主温疟狂易（音羊）、寒热，症瘕，积聚，瘿气，逐血止痛，疗金疮鼻衄。

《心》云∶下焦肾虚，纯苦以坚之。一名野丈人，一名胡王使者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：白头翁
  • 下一页：百合
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《汤液本草》
  2. 白头翁《本草衍义》
  3. 白头翁《本草备要》
  4. 白头翁《吴普本草》
  5. 白头翁《本草蒙筌》
  6. 白头翁《新修本草》
  7. 白头翁《本草易读》
  8. 白头翁《本草经集注》
  9. 白头翁《冯氏锦囊秘录》
  10. 白头翁《中药炮制》
  11. 白头翁《医学入门》
  12. 白头翁《长沙药解》
  13. 白头翁《证类本草》
  14. 白头翁《药笼小品》
  15. 白头翁《本草求真》
  16. 白头翁《千金翼方》
  17. 白头翁《本草新编》
  18. 白头翁《雷公炮制药性解》
  19. 白头翁《本经逢原》
  20. 白头翁《本草纲目》
  21. 白头翁《本草从新》
  22. 白头翁《神农本草经》
  23. 白头翁《得配本草》
  24. 白头蚯蚓《药性切用》
  25. 白头翁《中药学》
  26. 白头蚯蚓《本草新编》
  27. 白头翁《本草便读》
  28. 白头疮候《诸病源候论》
  29. 白头翁《名医别录》
  30. 白头疮《中医词典》
  31. 白头翁《本草分经》


百合_《汤液本草》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘。无毒。

《本草》云∶主邪气腹胀心痛，利大小便，补中益气，除浮肿胪胀，痞满寒热，遍身疼痛，及乳难喉痹，止涕泪。

仲景治百合病，百合 知母汤、百合 滑石代赭石汤，有百合鸡子汤、百合 地黄汤。或百合病已经汗者，或未经汗下吐者，或病形如初，或病变寒热。并见《活人书》，治伤寒腹中疼，百合一两，炒黄为末。米饮调服。

孙真人云∶治百合阴毒，煮百合浓汁，服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：百合
  • 下一页：苁蓉
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《汤液本草》
  2. 百合《本草衍义》
  3. 百合《本草备要》
  4. 百合《吴普本草》
  5. 百合《本草蒙筌》
  6. 百合《神农本草经百种录》
  7. 百合《本草易读》
  8. 百合《新修本草》
  9. 百合《伤寒捷诀》
  10. 百合《本草经集注》
  11. 百合《医宗金鉴》
  12. 百合《备急千金要方》
  13. 百合《医学入门》
  14. 百合《食物疗法》
  15. 百合《证类本草》
  16. 百合《老年食养食疗》
  17. 百合《张氏医通》
  18. 百合《中药炮制》
  19. 百合《顾松园医镜》
  20. 百合《长沙药解》
  21. 百合《本草求真》
  22. 百合《药笼小品》
  23. 百合《本草新编》
  24. 百合《千金翼方》
  25. 百合《本经逢原》
  26. 百合《雷公炮制药性解》
  27. 百合《本草从新》
  28. 百合《本草纲目》
  29. 百合《医学摘粹》
  30. 百合《神农本草经》
  31. 百合《得配本草》


苁蓉_《汤液本草》_中医本草_【岐黄之术】

苁蓉

苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘、咸、酸。无毒。

《本草》云∶主五劳七伤，补中，除茎中寒热痛，养五脏，强阴，益精气，多子，妇人症瘕，除膀胱邪气，腰痛，止痢。久服轻身。

《液》云∶命门相火不足，以此补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：苁蓉
  • 下一页：玄参
<<< 返回本书目录
  1. 赐方五香汤【方剂大全】
  2. 苁蓉补虚益气方【方剂大全】
  3. 赐方鹿茸丸【方剂大全】
  4. 苁蓉补虚益阳方【方剂大全】
  5. 莿（木冬）【中药大全】
  6. 苁蓉大补圆【方剂大全】
  7. 刺子莞【中药大全】
  8. 苁蓉丹【方剂大全】
  9. 刺壮士《针灸素难要旨》
  10. 苁蓉独活散【方剂大全】
  11. 刺竹叶【中药大全】
  12. 苁蓉膏【方剂大全】
  13. 刺竹笋【中药大全】
  14. 苁蓉羮【方剂大全】
  15. 刺竹茹【中药大全】
  16. 苁蓉木瓜煎丸【方剂大全】
  17. 刺诸风《类经》
  18. 苁蓉牛膝汤【方剂大全】
  19. 刺诸病诸痛《类经》
  20. 苁蓉牛膝丸【方剂大全】
  21. 刺志论篇《疡医大全》
  22. 苁蓉茸附丸《洪氏集验方》
  23. 刺志论篇《黄帝内经·素问》
  24. 苁蓉茸附丸【方剂大全】
  25. 刺志论篇《冯氏锦囊秘录》
  26. 苁蓉散【方剂大全】
  27. 刺志论《素问悬解》
  28. 苁蓉四倍丸【方剂大全】
  29. 刺针草【中药大全】
  30. 苁蓉琐阳粥【方剂大全】
  1. 苁蓉《汤液本草》
  2. 蛓蚝风《中医词典》
  3. 苁蓉大补丸《太平惠民和剂局方》
  4. 刺壮士《针灸素难要旨》
  5. 苁蓉杜仲茶《茶饮保健》
  6. 刺壮士《针灸大成》
  7. 苁蓉牛膝汤《三因极一病证方论》
  8. 刺诸风《类经》
  9. 苁蓉茸附丸《洪氏集验方》
  10. 刺诸病诸痛《类经》
  11. 苁蓉散《备急千金要方》
  12. 刺志论篇《疡医大全》
  13. 苁蓉散《备急千金要方》
  14. 刺志论篇《冯氏锦囊秘录》
  15. 苁蓉丸《备急千金要方》
  16. 刺志论篇《黄帝内经·素问》
  17. 苁蓉丸《洪氏集验方》
  18. 刺志论《素问悬解》
  19. 苁蓉丸《三因极一病证方论》
  20. 刺志论《针灸大成》
  21. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  22. 刺有五节《类经》
  23. 囱巅诗（七言）《万氏秘传片玉心书》
  24. 刺有三变营卫寒痹《类经》
  25. 囱陷诗（七言）《万氏秘传片玉心书》
  26. 刺有大约须明逆顺《类经》
  27. 葱《服食导饵》
  28. 刺痈疽《类经》
  29. 葱《本草纲目》
  30. 刺婴儿《针灸素难要旨》
  31. 葱《食物疗法》


玄参_《汤液本草》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味苦、咸。无毒。

《象》云∶足少阴肾经之君药也，治本经须用。

《本草》云∶主腹中寒热积聚，女子产乳余疾，补肾气，令人目明。主暴中风伤寒，身热支满，狂邪，忽忽不知人，温疟洒洒，血瘕，下寒血，除胸中气，下水，止烦渴。

易老云∶玄参乃枢机之剂，管领诸气，上下整肃而不浊，风药中多用之。故《活人书》治伤寒阳毒，玄参升麻汤，治汗下吐后毒不散，则知为整肃枢机之剂。以此论之，治空中氤氲之气，无根之火，以玄参为圣药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苁蓉
  • 当前页：玄参
  • 下一页：款冬花
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《汤液本草》
  2. 玄参《吴普本草》
  3. 玄参《本草蒙筌》
  4. 玄参《神农本草经百种录》
  5. 玄参《冯氏锦囊秘录》
  6. 玄参《新修本草》
  7. 玄参《医学入门》
  8. 玄参《本草经集注》
  9. 玄参《证类本草》
  10. 玄参《中药炮制》
  11. 玄参《顾松园医镜》
  12. 玄参《千金翼方》
  13. 玄参《本草求真》
  14. 玄参《雷公炮制药性解》
  15. 玄参《本经逢原》
  16. 玄参《雷公炮炙论》
  17. 玄参《得配本草》
  18. 玄参《本草纲目》
  19. 玄参《中药学》
  20. 喧暑郁燠《中医词典》
  21. 玄参《本草崇原》
  22. 萱花《本草便读》
  23. 玄参《增广和剂局方药性总论》
  24. 萱草根《证类本草》
  25. 玄参《名医别录》
  26. 萱草根《本草蒙筌》
  27. 玄参《本草择要纲目》
  28. 萱草根《雷公炮制药性解》
  29. 玄参《药鉴》
  30. 萱草《本草图经》
  31. 玄参《本草乘雅半偈》


款冬花_《汤液本草》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘、辛，纯阳。无毒。

《珍》云∶温肺止嗽。

《本草》云∶主咳逆上气，善喘，喉痹，诸惊痫寒热邪气，消渴，喘息呼吸。杏仁为之使，得紫菀，良。恶皂荚、硝石、玄参。畏贝母、辛夷、麻黄、黄 、黄芩、黄连、青葙。

《药性论》云∶君。主疗肺气，心促急，热乏，劳咳，连连不绝，涕唾稠粘，肺痿，肺痈吐脓。

《日华子》云∶润心肺，益五脏，除烦，补劳劣，消痰止嗽。肺痿吐血，心虚惊悸。

《衍义》云∶有人病嗽多日，或教以燃款冬花三两枚，于无风处，以笔管吸其烟，满口则咽之，数日效。

《时习》云∶仲景射干汤用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：款冬花
  • 下一页：紫参
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《汤液本草》
  2. 款冬花《本草衍义》
  3. 款冬花《本草备要》
  4. 款冬花《中药炮制》
  5. 款冬花《本草易读》
  6. 款冬花《长沙药解》
  7. 款冬花《医学入门》
  8. 款冬花《药笼小品》
  9. 款冬花《证类本草》
  10. 款冬花《雷公炮制药性解》
  11. 款冬花《顾松园医镜》
  12. 款冬花《雷公炮炙论》
  13. 款冬花《本草求真》
  14. 款冬花《本草纲目》
  15. 款冬花《本草新编》
  16. 款冬花《神农本草经》
  17. 款冬花《本经逢原》
  18. 款冬贝茶《茶饮保健》
  19. 款冬花《本草从新》
  20. 款冬百合茶《茶饮保健》
  21. 款冬花《得配本草》
  22. 款冬《吴普本草》
  23. 款冬花《中药学》
  24. 款冬《新修本草》
  25. 款冬花《本草崇原》
  26. 款冬《本草经集注》
  27. 款冬花《本草便读》
  28. 款冬《千金翼方》
  29. 款冬花《本草经解》
  30. 髋关节脱位《骨科学》
  31. 款冬花《增广和剂局方药性总论》


紫参_《汤液本草》_中医本草_【岐黄之术】

紫参

紫参

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味苦、辛。无毒。

《本草》云∶主心腹积聚，寒热邪气，通九窍，利大小便。疗肠胃大热，唾血衄血，肠中聚血，痈肿诸疮，止渴益精。

仲景治痢，紫参汤主之。紫参半斤，甘草三两，水五升，煎紫参取二升。却内甘草，煎取半升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：紫参
  • 下一页：苦参
<<< 返回本书目录
  1. 紫参《本草纲目》图文版
  2. 紫参【中药大全】
  3. 紫参《证类本草》
  4. 紫参散【方剂大全】
  5. 紫参《长沙药解》
  6. 紫草《本草纲目》完整版
  7. 紫参《滇南本草》
  8. 紫草《本草乘雅半偈》
  9. 紫参《本草易读》
  10. 紫草《本草崇原》
  11. 紫参《本草图经》
  12. 紫草《本草图经》
  13. 紫参《本草崇原》
  14. 紫草《本草易读》
  15. 紫参《本草乘雅半偈》
  16. 紫草《滇南本草》
  17. 紫参《本草纲目》完整版
  18. 紫草《雷公炮炙论》
  19. 紫菜【中药大全】
  20. 紫草《神农本草经百种录》
  21. 紫菜《本草纲目》图文版
  22. 紫草《药鉴》
  23. 紫菜《食物疗法》
  24. 紫草《药笼小品》
  25. 紫菜《本草纲目》完整版
  26. 紫草《证类本草》
  27. 紫并食饮将慎法《外台秘要》
  28. 紫草《本草纲目》图文版
  29. 紫背天葵草根【中药大全】
  30. 紫草【中药大全】
  1. 紫参《汤液本草》
  2. 紫参《新修本草》
  3. 紫参《本草易读》
  4. 紫参《本草经集注》
  5. 紫参《医学入门》
  6. 紫参《长沙药解》
  7. 紫参《证类本草》
  8. 紫参《千金翼方》
  9. 紫参《本草求真》
  10. 紫参《本草纲目》
  11. 紫参《本经逢原》
  12. 紫参《神农本草经》
  13. 紫参《得配本草》
  14. 紫菜（《本草经集注》）《中医饮食营养学》
  15. 紫参《本草崇原》
  16. 紫菜《药性切用》
  17. 紫参《本草便读》
  18. 紫菜《本草撮要》
  19. 紫参《名医别录》
  20. 紫菜《本草分经》
  21. 紫参《本草分经》
  22. 紫菜《得配本草》
  23. 紫参《本草乘雅半偈》
  24. 紫菜《本草从新》
  25. 紫参《滇南本草》
  26. 紫菜《本经逢原》
  27. 紫参《本草图经》
  28. 紫菜《饮食须知》
  29. 紫参茶《茶饮保健》
  30. 紫菜《食疗本草》
  31. 紫参汤《圆运动的古中医学》


苦参_《汤液本草》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，气沉，纯阴。

《心》云∶除湿。

《本草》云∶主心腹结气，症瘕积聚，黄胆，溺有余沥，逐水除痈肿，补中，明目止泪。养肝胆气，安五脏，定志益精，利九窍，除伏热肠 ，止渴醒酒，小便黄赤，疗恶疮，下部 ，平胃气，令人嗜食轻身。

《衍义》云∶有人病遍身风热细疹，痒痛不可任，连胸颈脐腹近阴处皆然，涎痰亦多，夜不得睡。以苦参末一两，皂角二两，水一升，揉滤取汁，银、石器熬成膏，和苦参末为丸，如梧桐子大，食后温水下二十丸至三十丸。次日便愈。

《时习》云∶苦参揩齿，久能病腰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫参
  • 当前页：苦参
  • 下一页：芦根
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《汤液本草》
  2. 苦参《本草衍义》
  3. 苦参《本草备要》
  4. 苦参《吴普本草》
  5. 苦参《本草蒙筌》
  6. 苦参《神农本草经百种录》
  7. 苦参《本草易读》
  8. 苦参《新修本草》
  9. 苦参《冯氏锦囊秘录》
  10. 苦参《本草经集注》
  11. 苦参《医学入门》
  12. 苦参《中药炮制》
  13. 苦参《证类本草》
  14. 苦参《长沙药解》
  15. 苦参《顾松园医镜》
  16. 苦参《药笼小品》
  17. 苦参《本草求真》
  18. 苦参《千金翼方》
  19. 苦参《本草新编》
  20. 苦参《雷公炮制药性解》
  21. 苦参《本经逢原》
  22. 苦参《雷公炮炙论》
  23. 苦参《本草从新》
  24. 苦参《本草纲目》
  25. 苦参《得配本草》
  26. 苦参《神农本草经》
  27. 苦参《中药学》
  28. 苦菜《名医别录》
  29. 苦参《本草崇原》
  30. 苦菜《本草求真》
  31. 苦参《本草便读》


芦根_《汤液本草》_中医本草_【岐黄之术】

芦根

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘。

《本草》云∶主消渴客热，止小便。《金匮玉函》治五噎膈气烦闷，吐逆不下食，芦根五两，锉，水三盏，煮一盏，去渣，服无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：芦根
  • 下一页：射干
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《汤液本草》
  2. 芦根《新修本草》
  3. 芦根《本草备要》
  4. 芦根《本草经集注》
  5. 芦根《本草蒙筌》
  6. 芦根《中药炮制》
  7. 芦根《本草易读》
  8. 芦根《玉楸药解》
  9. 芦根《冯氏锦囊秘录》
  10. 芦根《药笼小品》
  11. 芦根《医学入门》
  12. 芦根《千金翼方》
  13. 芦根《证类本草》
  14. 芦根《雷公炮制药性解》
  15. 芦根《顾松园医镜》
  16. 芦根《雷公炮炙论》
  17. 芦根《本草求真》
  18. 芦《本草纲目》
  19. 芦根《本经逢原》
  20. 卢祖常《中医词典》
  21. 芦根《本草从新》
  22. 卢志《中医词典》
  23. 芦根《得配本草》
  24. 卢之颐（约1598-1664年）《中医词典》
  25. 芦根《中药学》
  26. 卢万钟《中医词典》
  27. 芦根《本草便读》
  28. 卢涛《中医词典》
  29. 芦根《名医别录》
  30. 卢似立《中医词典》
  31. 芦根《本草分经》


射干_《汤液本草》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

又名乌扇

气平，味苦，微温，有毒。

《本草》云∶主咳逆上气，喉闭咽痛，不得消息，散结气，腹中邪逆，食饮大热。疗老血在心脾间，咳唾，言语气臭，散胸中热气。

《衍义》云∶治肺气喉痹为佳。

仲景治咽中动气或闭塞，乌扇汤中用。

《时习》云∶仲景射干汤用之。

《心》云∶去胃痈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：射干
  • 下一页：败酱
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《汤液本草》
  2. 射干《本草衍义》
  3. 射干《本草备要》
  4. 射干《吴普本草》
  5. 射干《本草易读》
  6. 射干《新修本草》
  7. 射干《冯氏锦囊秘录》
  8. 射干《本草经集注》
  9. 射干《医学入门》
  10. 射干《中药炮制》
  11. 射干《本草求真》
  12. 射干《长沙药解》
  13. 射干《本经逢原》
  14. 射干《药笼小品》
  15. 射干《本草从新》
  16. 射干《千金翼方》
  17. 射干《得配本草》
  18. 射干《雷公炮制药性解》
  19. 射干《中药学》
  20. 射干《雷公炮炙论》
  21. 射干《本草便读》
  22. 射干《本草纲目》
  23. 射干《增广和剂局方药性总论》
  24. 射干《神农本草经》
  25. 射干《名医别录》
  26. 射覆《中医词典》
  27. 射干《本草分经》
  28. 射（音夜）干《证类本草》
  29. 射干《本草分经》
  30. 射（音夜）干《本草蒙筌》
  31. 射干《本草分经》


败酱_《汤液本草》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒平，味苦、咸。无毒。

入足少阴经，手厥阴经。

《本草》云∶主暴热火疮，赤气，疥瘙疽痔，马鞍热气。除痈肿，浮肿，结热，风痹不足，产后疾痛。

仲景治肠痈有脓者，薏苡仁 附子败酱汤。薏苡仁二十分，附子二分，败酱五分。三物为末。取方寸匕，以水二升，煎取一升，顿服之，小盒饭下，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：败酱
  • 下一页：败蒲
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《汤液本草》
  2. 败酱《吴普本草》
  3. 败酱《本草蒙筌》
  4. 败酱《新修本草》
  5. 败酱《本草易读》
  6. 败酱《本草经集注》
  7. 败酱《冯氏锦囊秘录》
  8. 败酱《长沙药解》
  9. 败酱《医学入门》
  10. 败酱《千金翼方》
  11. 败酱《证类本草》
  12. 败酱《雷公炮炙论》
  13. 败酱《本草从新》
  14. 败酱《本草纲目》
  15. 败酱《得配本草》
  16. 败酱《神农本草经》
  17. 败酱《本草崇原》
  18. 败坏别行方《伤寒总病论》
  19. 败酱《本草便读》
  20. 败龟板《药鉴》
  21. 败酱《名医别录》
  22. 败龟板《药性切用》
  23. 败酱《本草分经》
  24. 败龟板《本草易读》
  25. 败酱《本草分经》
  26. 败鼓皮《名医别录》
  27. 败酱《本草择要纲目》
  28. 败鼓皮《增广和剂局方药性总论》
  29. 败酱《本草撮要》
  30. 败鼓皮《本经逢原》
  31. 败酱《药性切用》


败蒲_《汤液本草》_中医本草_【岐黄之术】

败蒲

败蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

气平。

《本草》云∶主筋溢恶疮。

《药性论》云∶亦可单用，主破血。取蒲黄、赤芍药、当归、大黄、朴硝同服，治跌扑瘀血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：败蒲
  • 下一页：苇叶
<<< 返回本书目录
  1. 败瓢《本草纲目》完整版
  2. 败蒲散【方剂大全】
  3. 败弩散【方剂大全】
  4. 败蒲席《证类本草》
  5. 败弩筋散【方剂大全】
  6. 败蒲席、扇《本草易读》
  7. 败酱治病《趣味中医》
  8. 败乳自退方【方剂大全】
  9. 败酱饮【方剂大全】
  10. 败散瘰疬方【方剂大全】
  11. 败酱汤【方剂大全】
  12. 败蹄散【方剂大全】
  13. 败酱散【方剂大全】
  14. 败天公《本草纲目》完整版
  15. 败酱草散【方剂大全】
  16. 败铜散【方剂大全】
  17. 败酱草膏【方剂大全】
  18. 败血成痈《妇科心法要诀》
  19. 败酱草【中药大全】
  20. 败血成痈《医宗金鉴》
  21. 败酱【中药大全】
  22. 败血冲心《女科切要》
  23. 败酱《本草纲目》图文版
  24. 败血症《传染病》
  25. 败酱《证类本草》
  26. 败血症【疾病症状】
  27. 败酱《长沙药解》
  28. 败血症【疾病大全】
  29. 败酱《药征续编》
  30. 败血症的征象【疾病症状】
  1. 败蒲《汤液本草》
  2. 败芒箔《证类本草》
  3. 败蒲《本草分经》
  4. 败莲房《本草撮要》
  5. 败蒲扇《本经逢原》
  6. 败酱治病《趣味中医》
  7. 败蒲席《千金翼方》
  8. 败酱汤《备急千金要方》
  9. 败蒲席《本草经集注》
  10. 败酱秦皮茶《茶饮保健》
  11. 败蒲席《新修本草》
  12. 败酱归芍茶《茶饮保健》
  13. 败蒲席《证类本草》
  14. 败酱茶《茶饮保健》
  15. 败蒲席《名医别录》
  16. 败酱草《中药学》
  17. 败蒲席、扇《本草易读》
  18. 败酱草《本经逢原》
  19. 败扇《证类本草》
  20. 败酱冰茶《茶饮保健》
  21. 败石《千金翼方》
  22. 败酱《本草图经》
  23. 败石《新修本草》
  24. 败酱《本草乘雅半偈》
  25. 败石《证类本草》
  26. 败酱《药征续编》
  27. 败石《名医别录》
  28. 败酱《药性切用》
  29. 败时气病候《诸病源候论》
  30. 败酱《本草撮要》
  31. 败天公《千金翼方》


苇叶_《汤液本草》_中医本草_【岐黄之术】

苇叶

苇叶

  • 上一页
  • 目录
  • 相关
  • 下一页

《液》云∶同芦，差大耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败蒲
  • 当前页：苇叶
  • 下一页：防己
<<< 返回本书目录
  1. 苇茎汤【方剂大全】
  2. 尾部疼痛而拒坐【疾病症状】
  3. 苇茎、芦根解《医学衷中参西录》
  4. 尾部中线有细小凹坑但无任何感觉【疾病症状】
  5. 苇茎《药征续编》
  6. 尾骶部疼痛【疾病症状】
  7. 伪品门《串雅内外编》
  8. 尾骶部疼痛【疾病症状】
  9. 伪膜性肠炎【疾病大全】
  10. 尾骨骨折与脱位【疾病大全】
  11. 伪病名论《温病条辨》
  12. 尾骨压痛及异常活动【疾病症状】
  13. 鮠鱼【中药大全】
  14. 尾花细辛【中药大全】
  15. 维特他【中药大全】
  16. 尾闾发门主论《疡医大全》
  17. 维斯科特-奥尔德里奇综合征【疾病大全】
  18. 尾闾痈《外科启玄》
  19. 维氏假瘤蕨【中药大全】
  20. 尾神经丛痛【疾病大全】
  21. 维生素缺乏【疾病症状】
  22. 尾痛症【疾病大全】
  23. 维生素和矿物质《默克家庭诊疗手册》
  24. 尾叶山柑【中药大全】
  25. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  26. 尾叶越橘【中药大全】
  27. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  28. 尾蚴性皮炎《人体寄生虫学》
  29. 维生素K缺乏病【疾病大全】
  30. 尾蚴性皮炎【疾病大全】
  1. 苇叶《汤液本草》
  2. 苇茎汤方《备急千金要方》
  3. 苇叶汤《三因极一病证方论》
  4. 苇茎、芦根解《医学衷中参西录》
  5. 尾□骨《医宗金鉴》
  6. 苇茎《药征续编》
  7. 尾椿《中医词典》
  8. 苇茎《得配本草》
  9. 尾翠《中医词典》
  10. 伪药必辨《轩岐救正论》
  11. 尾骶《中医词典》
  12. 伪盲检查法《眼科学》
  13. 尾骶骨《中医词典》
  14. 伪病名论《温病条辨》
  15. 尾骶骨伤《中医词典》
  16. 维医学《中国医学通史》
  17. 尾骶骨痛《中医词典》
  18. 维医学《中国医学通史》
  19. 尾骨《正骨心法要旨》
  20. 维素素C和P《生物化学与分子生物学》
  21. 尾骨痛《寿世保元》
  22. 维生素缺乏症《眼科学》
  23. 尾闾《中医名词词典》
  24. 维生素缺乏与贫血《临床营养学》
  25. 尾闾《中医词典》
  26. 维生素缺乏《默克家庭诊疗手册》
  27. 尾闾发《中医词典》
  28. 维生素和矿物质《默克家庭诊疗手册》
  29. 尾闾发门主论《疡医大全》
  30. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  31. 尾闾骨伤《中医词典》


防己_《汤液本草》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味大苦、辛。苦，阴也，平。无毒。

通行十二经。

《象》云∶治腰以下至足湿热肿盛香港脚，补膀胱，去留热，通行十二经。去皮用。

《本草》云∶主风寒，温疟，热气诸痫。除邪，利大小便，疗水肿、风肿；去膀胱热，伤寒寒热邪气，中风，手脚挛急，止泄；散痈肿恶结，诸蜗疥癣虫疮；通腠理，利九窍。

《药性论》云∶汉防己，君。又云∶木防己，使。畏女菀、卤咸。去血中湿热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苇叶
  • 当前页：防己
  • 下一页：牵牛
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《汤液本草》
  2. 防己《新修本草》
  3. 防己《本草备要》
  4. 防己《本草经集注》
  5. 防己《本草蒙筌》
  6. 防己《长沙药解》
  7. 防己《本草易读》
  8. 防己《药笼小品》
  9. 防己《冯氏锦囊秘录》
  10. 防己《千金翼方》
  11. 防己《医学入门》
  12. 防己《雷公炮制药性解》
  13. 防己《证类本草》
  14. 防己《雷公炮炙论》
  15. 防己《顾松园医镜》
  16. 防己《本草纲目》
  17. 防己《本草求真》
  18. 防己《神农本草经》
  19. 防己《本草新编》
  20. 防感外邪《中医儿科学》
  21. 防己《本经逢原》
  22. 防感《丹台玉案》
  23. 防己《本草从新》
  24. 防腐剂《医学微生物学》
  25. 防己《中药学》
  26. 防风煮散方《备急千金要方》
  27. 防己《本草思辨录》
  28. 防风饮子《医方论》
  29. 防己《本草崇原》
  30. 防风丸《太平惠民和剂局方》
  31. 防己《本草便读》


牵牛_《汤液本草》_中医本草_【岐黄之术】

牵牛

牵牛

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦。有小毒。黑白二种。

《本草》云∶主下气，疗脚满水肿，除风毒，利小便。

海藏云∶以气药引之则入气；以大黄引之则入血。

张文懿云∶不可耽嗜，脱人元气。余初亦疑此药不可耽嗜，后见人有酒食、病痞，多服食药，以导其气，及服藏用神芎丸，及犯牵牛等丸。如初服，即快；药过，再食，其病痞依然。依前又服，其痞随药而效，药过后病复至。以至久服，则脱人元气而犹不知悔，戒之！

惟当益脾健胃，使元气生，而自能消腐水谷，其法无以加矣。

《心》云∶泻元气，去气中湿热。凡饮食劳倦，皆血受病。若以此药泻之，是血病泻气，使气血俱虚损。所伤虽去，泻元气、损人，不知也。经所谓∶毋盛盛，毋虚虚，毋绝人长命。此之谓也。用者戒之。白者亦同。

罗谦甫云∶牵牛，乃泻气之药，试取尝之，便得辛辣之味；久而嚼之，猛烈雄壮，渐渐不绝，非辛而何！续注∶味苦寒，果安在哉。又曰∶牵牛感南方热火之化所生者也，血热泻气，差误已甚。若病湿盛，湿气不得施化，致大小便不通，则宜用之耳。湿去，其气周流，所谓五脏有邪，更相平也。经所谓一脏未平，以所胜平之。火能平金，而泻肺气者即此也。

然仲景治七种湿证，小便不利，无一药犯牵牛者，仲景岂不知牵牛能泻湿利小便？为湿病之根在下焦，是血分中气病，不可用辛辣气药，泻上焦太阴之气故也。仲景尚不轻用如此，世医一概而用之可乎？又曰∶牵牛辛烈，泻人元气，比诸辛药尤甚，以辛之雄烈故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：牵牛
  • 下一页：三棱
<<< 返回本书目录
  1. 牵牛《药笼小品》
  2. 牵牛汤【方剂大全】
  3. 牵牛《药鉴》
  4. 牵牛子《本草纲目》完整版
  5. 牵牛《本草新编》
  6. 牵牛子《本草图经》
  7. 杄木【中药大全】
  8. 牵牛子《本草易读》
  9. 迁移性脓肿【疾病症状】
  10. 牵牛子《本草择要纲目》
  11. 迁移《医学遗传学基础》
  12. 牵牛子《证类本草》
  13. 迁延性昏迷【疾病大全】
  14. 牵牛子《本草纲目》图文版
  15. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  16. 牵牛子【中药大全】
  17. 迁徙性浅静脉血栓形成【疾病症状】
  18. 牵牛子【方剂大全】
  19. 千足虫灼伤【疾病大全】
  20. 牵牛子（别录）《本草乘雅半偈》
  21. 千只眼【中药大全】
  22. 牵涉痛【疾病症状】
  23. 千针万线草【中药大全】
  24. 牵涉性头痛【疾病症状】
  25. 千针万线草《滇南本草》
  26. 牵引性头痛【疾病症状】
  27. 千张纸《滇南本草》
  28. 牵正散【方剂大全】
  29. 千叶独活根【中药大全】
  30. 铅《本草纲目》完整版
  1. 牵牛《汤液本草》
  2. 牵牛《中药炮制》
  3. 牵牛《本草备要》
  4. 牵牛《药笼小品》
  5. 牵牛《医学入门》
  6. 牵拉肘复位法《中医词典》
  7. 牵牛《顾松园医镜》
  8. 牵拉肘《中医词典》
  9. 牵牛《本草求真》
  10. 牵法《中医词典》
  11. 牵牛《本草新编》
  12. 牵抖《中医词典》
  13. 牵牛《本经逢原》
  14. 迁正位《中医词典》
  15. 牵牛《本草从新》
  16. 迁移《医学遗传学基础》
  17. 牵牛《本草便读》
  18. 千珍万爽茶《茶饮保健》
  19. 牵牛《本草撮要》
  20. 千针万线草《滇南本草》
  21. 牵牛《药性切用》
  22. 千张纸《滇南本草》
  23. 牵牛《药鉴》
  24. 千岁汁《名医别录》
  25. 牵牛花《增广和剂局方药性总论》
  26. 千岁汁《新修本草》
  27. 牵牛丸《妇人大全良方》
  28. 千岁汁《本草经集注》
  29. 牵牛子《本草纲目》
  30. 千岁汁《千金翼方》
  31. 牵牛子《雷公炮制药性解》


三棱_《汤液本草》_中医本草_【岐黄之术】

三棱

三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味苦，阴中之阳。无毒。

《象》云∶治老癖症瘕结块，妇人血脉不调，心腹刺痛。须炮用。

《珍》云∶破积气，损真气，虚者勿用。

《液》云∶又治气胀，血脉不调，补五劳，通月经，消瘀血。色白，破血中之气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛
  • 当前页：三棱
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 三棱《药鉴》
  2. 三棱（图）【中药大全】
  3. 三棱《本草择要纲目》
  4. 三棱、莪术解《医学衷中参西录》
  5. 三棱《本草易读》
  6. 三棱草【中药大全】
  7. 三块瓦【中药大全】
  8. 三棱煎【方剂大全】
  9. 三枯髅酒【方剂大全】
  10. 三棱煎丸【方剂大全】
  11. 三颗针【中药大全】
  12. 三棱煎圆【方剂大全】
  13. 三棵针【方剂大全】
  14. 三棱马尾【中药大全】
  15. 三经独动《类经》
  16. 三棱散【方剂大全】
  17. 三禁《胎产心法》
  18. 三棱丸【方剂大全】
  19. 三禁《理虚元鉴》
  20. 三棱消积丸《脾胃论》
  21. 三金片【方剂大全】
  22. 三棱消积丸【方剂大全】
  23. 三解汤【方剂大全】
  24. 三棱针疗法《中医刺灸》
  25. 三角叶冷水花【中药大全】
  26. 三楞草【中药大全】
  27. 三角叶风毛菊【中药大全】
  28. 三楞筋骨草【中药大全】
  29. 三角头畸形【疾病症状】
  30. 三里发《医宗金鉴》
  1. 三棱《汤液本草》
  2. 三棱《中药炮制》
  3. 三棱《本草易读》
  4. 三棱《玉楸药解》
  5. 三棱《本草求真》
  6. 三棱《雷公炮制药性解》
  7. 三棱《本草便读》
  8. 三泪《中医词典》
  9. 三棱《本草分经》
  10. 三科《中医词典》
  11. 三棱《本草择要纲目》
  12. 三经独动《类经》
  13. 三棱《药鉴》
  14. 三禁《胎产心法》
  15. 三棱、莪术解《医学衷中参西录》
  16. 三禁《理虚元鉴》
  17. 三棱煎《妇人大全良方》
  18. 三进一退《中医词典》
  19. 三棱煎《三因极一病证方论》
  20. 三戒《中医词典》
  21. 三棱煎丸《太平惠民和剂局方》
  22. 三解汤《医方论》
  23. 三棱散《太平惠民和剂局方》
  24. 三解汤《医方考》
  25. 三棱汤《万氏秘传片玉心书》
  26. 三解散《万氏秘传片玉心书》
  27. 三棱丸《是斋百一选方》
  28. 三结交《中医词典》
  29. 三棱丸《博济方》
  30. 三教分合异同源流考《达摩洗髓易筋经》
  31. 三棱丸《博济方》


蓬莪术_《汤液本草》_中医本草_【岐黄之术】

蓬莪术

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦、辛。无毒。

《象》云∶治心膈痛，饮食不消，破 癖气最良。炮用。

《本草》云∶治妇人血气，丈夫贲豚；治心腹痛，中恶，疰杵，鬼气，霍乱冷气，吐酸水；解毒，饮食不消。酒研服。

《液》云∶色黑，破气中之血，入气药发诸香。虽为泄剂，亦能益气，故孙用和治气短不能接续，所以大小七香丸、集香丸散及汤内，多用此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱
  • 当前页：蓬莪术
  • 下一页：草龙胆
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《汤液本草》
  2. 蓬莪术《药笼小品》
  3. 蓬莪术《本草备要》
  4. 蓬莪术《雷公炮制药性解》
  5. 蓬莪术《本草蒙筌》
  6. 蓬莪术《雷公炮炙论》
  7. 蓬莪术《冯氏锦囊秘录》
  8. 蓬莪散《博济方》
  9. 蓬莪术《证类本草》
  10. 蓬莪茂《本草纲目》
  11. 蓬莪术《顾松园医镜》
  12. 蓬莪《医学入门》
  13. 蓬莪术《本草从新》
  14. 蓬草子《药性切用》
  15. 蓬莪术《得配本草》
  16. 蓬草子《本草撮要》
  17. 蓬莪术《增广和剂局方药性总论》
  18. 蓬草子《本草分经》
  19. 蓬莪术《本草择要纲目》
  20. 蓬草子《本草从新》
  21. 蓬莪术《本草害利》
  22. 蓬草子《证类本草》
  23. 蓬莪术《本草撮要》
  24. 蓬（力轨切）《证类本草》
  25. 蓬莪术《药性切用》
  26. 蓬《本草乘雅半偈》
  27. 蓬莪术《本草乘雅半偈》
  28. 蓬《名医别录》
  29. 蓬莪术《本草图经》
  30. 蓬《本草衍义》
  31. 蓬莪术（即蓬）《本经逢原》


草龙胆_《汤液本草》_中医本草_【岐黄之术】

草龙胆

草龙胆

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味大苦，气味俱浓，阴也。无毒。

《珍》云∶纯阴，酒浸上行。

《心》云∶除下焦之湿，及翳膜之湿。

《象》云∶治两目赤肿，睛胀，瘀肉高起，疼痛不可忍。以柴胡为主，治眼中疾必用之药也。去芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：草龙胆
  • 下一页：栝蒌根
<<< 返回本书目录
  1. 草龙【中药大全】
  2. 草龙胆散【方剂大全】
  3. 草灵脂【中药大全】
  4. 草龙根【中药大全】
  5. 草灵芝【中药大全】
  6. 草麻绳索《本草纲目》完整版
  7. 草灵仙【中药大全】
  8. 草蚂蚱莲【中药大全】
  9. 草灵散【方剂大全】
  10. 草蜜汤【方剂大全】
  11. 草灵丹【方剂大全】
  12. 草牡丹【中药大全】
  13. 草灵宝丹【方剂大全】
  14. 草木不凋论《侣山堂类辩》
  15. 草类《本草分经》
  16. 草木各得一太极论《温病条辨》
  17. 草蔻丸【方剂大全】
  18. 草木灰【中药大全】
  19. 草蔻汤【方剂大全】
  20. 草木类《普济方·针灸》
  21. 草蔻大顺饮【方剂大全】
  22. 草木类《吴普本草》
  23. 草蔻《药鉴》
  24. 草木上品《本草经集注》
  25. 草决明汤【方剂大全】
  26. 草木上品《本草经集注》
  27. 草决明合剂【方剂大全】
  28. 草木王【中药大全】
  29. 草决明《药笼小品》
  30. 草木樨【中药大全】
  1. 草龙胆《汤液本草》
  2. 草龙胆《雷公炮制药性解》
  3. 草龙胆《本草蒙筌》
  4. 草灵丹《仁术便览》
  5. 草龙胆《医学入门》
  6. 草类《本草分经》
  7. 草龙胆《本经逢原》
  8. 草蔻《药鉴》
  9. 草龙胆《珍珠囊补遗药性赋》
  10. 草决明《药性切用》
  11. 草龙胆散《太平惠民和剂局方》
  12. 草决明《本草择要纲目》
  13. 草龙胆散《太平惠民和剂局方》
  14. 草决明《本草从新》
  15. 草莓茶《茶饮保健》
  16. 草决明《医学入门》
  17. 草莓葛根茶《茶饮保健》
  18. 草决明《饮食须知》
  19. 草米《本草从新》
  20. 草决明《中药炮制》
  21. 草米《本草分经》
  22. 草决明《药笼小品》
  23. 草蜜汤《仁术便览》
  24. 草金零《雷公炮炙论》
  25. 草木不凋论《侣山堂类辩》
  26. 草金丹（加味草金丹）《仁术便览》
  27. 草木各得一太极论《温病条辨》
  28. 草蒿《本草图经》
  29. 草木类《普济方·针灸》
  30. 草蒿《名医别录》
  31. 草木上品《本草经集注》


栝蒌根_《汤液本草》_中医本草_【岐黄之术】

栝蒌根

栝蒌根

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦。味浓，阴也，无毒《本草》云∶主消渴，身热，烦满大热，补虚安中，通月水。消肿毒瘀血，及热狂。

《心》云∶止渴，行津液。苦寒，与辛酸同用，导肿气。

《珍》云∶苦，纯阴。若心中枯渴者，非此不能除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草龙胆
  • 当前页：栝蒌根
  • 下一页：地榆
<<< 返回本书目录
  1. 栝蒌根《长沙药解》
  2. 栝蒌根、栝蒌实《本草思辨录》
  3. 栝蒌根《雷公炮炙论》
  4. 栝蒌根实《本草乘雅半偈》
  5. 栝蒌《证类本草》
  6. 栝蒌解《医学衷中参西录》
  7. 栝蒌《雷公炮炙论》
  8. 栝蒌散《仙传外科集验方》
  9. 栝蒌《本草择要纲目》
  10. 栝蒌散【方剂大全】
  11. 栝蒌《本草图经》
  12. 栝蒌实《药征》
  13. 栝蒌《本草纲目》完整版
  14. 栝蒌实《长沙药解》
  15. 栝连丸【方剂大全】
  16. 栝蒌实（附天花粉）《本草新编》
  17. 括约肌功能障碍【疾病症状】
  18. 栝蒌汤《小儿药证直诀》
  19. 括痰丸【方剂大全】
  20. 栝蒌薤白汤类《退思集类方歌注》
  21. 括金板【中药大全】
  22. 栝蒌子《本草易读》
  23. 扩张型心肌病【疾病大全】
  24. 栝楼《侣山堂类辩》
  25. 扩张孔【疾病大全】
  26. 栝楼《本草纲目》图文版
  27. 扩充材料：眼科常用基础方剂《中医眼科备读》
  28. 栝楼【中药大全】
  29. 困倦少力【方剂主治】
  30. 栝楼方【方剂大全】
  1. 栝蒌根《汤液本草》
  2. 栝蒌根《新修本草》
  3. 栝蒌根《医学入门》
  4. 栝蒌根《本草经集注》
  5. 栝蒌根《本经逢原》
  6. 栝蒌根《长沙药解》
  7. 栝蒌根《增广和剂局方药性总论》
  8. 栝蒌根《千金翼方》
  9. 栝蒌根《名医别录》
  10. 栝蒌根《雷公炮炙论》
  11. 栝蒌根、栝蒌实《本草思辨录》
  12. 栝蒌茯苓汤方《伤寒杂病论》
  13. 栝蒌根实《本草乘雅半偈》
  14. 栝蒌粉《备急千金要方》
  15. 栝蒌根汤《备急千金要方》
  16. 栝蒌茶《茶饮保健》
  17. 栝蒌根汤《妇人大全良方》
  18. 栝蒌（瓜蒌）《食疗本草》
  19. 栝蒌根汤方《备急千金要方》
  20. 栝蒌《本草图经》
  21. 栝蒌桂枝汤《圆运动的古中医学》
  22. 栝蒌《本草害利》
  23. 栝蒌桂枝汤《医宗金鉴》
  24. 栝蒌《本草害利》
  25. 栝蒌桂枝汤《删补名医方论》
  26. 栝蒌《本草择要纲目》
  27. 栝蒌桂枝汤《三因极一病证方论》
  28. 栝蒌《本草分经》
  29. 栝蒌桂枝汤《退思集类方歌注》
  30. 栝蒌《本草分经》
  31. 栝蒌桂枝汤方《医宗金鉴》


地榆_《汤液本草》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味甘、酸。苦而酸，气味俱浓，阴也。

《本草》云∶主妇人乳产，七伤，带下，月水不止，血崩之疾。除恶血，止疼痛，肠风泄血。

《象》云∶治小儿疳痢。性沉寒，入下焦，治热血痢。去芦。

《心》云∶去下焦之血。肠风下血及泻痢下血，须用之。

《珍》云∶阳中微阴，治下部血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌根
  • 当前页：地榆
  • 下一页：紫草
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《汤液本草》
  2. 地榆《本草衍义》
  3. 地榆《本草备要》
  4. 地榆《新修本草》
  5. 地榆《本草蒙筌》
  6. 地榆《本草经集注》
  7. 地榆《本草易读》
  8. 地榆《中药炮制》
  9. 地榆《冯氏锦囊秘录》
  10. 地榆《玉楸药解》
  11. 地榆《医学入门》
  12. 地榆《药笼小品》
  13. 地榆《证类本草》
  14. 地榆《千金翼方》
  15. 地榆《顾松园医镜》
  16. 地榆《雷公炮制药性解》
  17. 地榆《本草求真》
  18. 地榆《本草纲目》
  19. 地榆《本草新编》
  20. 地榆《神农本草经》
  21. 地榆《本经逢原》
  22. 地涌金莲《滇南本草》
  23. 地榆《本草从新》
  24. 地缨子（土细辛）《滇南本草》
  25. 地榆《得配本草》
  26. 地缨子《滇南本草》
  27. 地榆《中药学》
  28. 地衣草《证类本草》
  29. 地榆《本草崇原》
  30. 地杨梅《证类本草》
  31. 地榆《本草便读》


紫草_《汤液本草》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦。无毒。

《本草》云∶主心腹邪气，五疸；补中益气，利九窍，通水道；治腹肿胀满。去土，用茸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：紫草
  • 下一页：茜根
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《汤液本草》
  2. 紫草《吴普本草》
  3. 紫草《本草备要》
  4. 紫草《神农本草经百种录》
  5. 紫草《本草蒙筌》
  6. 紫草《新修本草》
  7. 紫草《本草易读》
  8. 紫草《本草经集注》
  9. 紫草《冯氏锦囊秘录》
  10. 紫草《玉楸药解》
  11. 紫草《医学入门》
  12. 紫草《药笼小品》
  13. 紫草《证类本草》
  14. 紫草《千金翼方》
  15. 紫草《本草求真》
  16. 紫草《雷公炮制药性解》
  17. 紫草《本经逢原》
  18. 紫草《雷公炮炙论》
  19. 紫草《本草从新》
  20. 紫草《本草纲目》
  21. 紫草《得配本草》
  22. 紫草《神农本草经》
  23. 紫草《中药学》
  24. 紫参汤方《医宗金鉴》
  25. 紫草《本草崇原》
  26. 紫参汤方《伤寒杂病论》
  27. 紫草《本草便读》
  28. 紫参汤《金匮悬解》
  29. 紫草《增广和剂局方药性总论》
  30. 紫参汤《圆运动的古中医学》
  31. 紫草《名医别录》


茜根_《汤液本草》_中医本草_【岐黄之术】

茜根

茜根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，阴中微阳。

《珍》云∶去诸死血。

《药性论》云∶主治六极伤心肺，吐血、泻血。

《日华子》云∶止鼻洪，月经不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：茜根
  • 下一页：菊花
<<< 返回本书目录
  1. 茜根《证类本草》
  2. 茜根散【方剂大全】
  3. 茜根《雷公炮炙论》
  4. 茜根丸【方剂大全】
  5. 茜根《本草择要纲目》
  6. 茜梅丸【方剂大全】
  7. 茜根《本草图经》
  8. 茜茜糖浆【方剂大全】
  9. 茜草通脉汤【方剂大全】
  10. 嵌杯样病毒胃肠炎【疾病大全】
  11. 茜草藤【中药大全】
  12. 嵌顿包茎【疾病大全】
  13. 茜草汤【方剂大全】
  14. 嵌顿疝《百病自测》
  15. 茜草茎【中药大全】
  16. 嵌顿性腹股沟斜疝【疾病大全】
  17. 茜草根【中药大全】
  18. 嵌指《外科启玄》
  19. 茜草根《本草崇原》
  20. 羌附汤【方剂大全】
  21. 茜草根《本草乘雅半偈》
  22. 羌活《本草崇原》
  23. 茜草【中药大全】
  24. 羌活《本草经解》
  25. 茜草《本草纲目》图文版
  26. 羌活《本草易读》
  27. 茜草《药笼小品》
  28. 羌活《本草择要纲目》
  29. 茜草《药鉴》
  30. 羌活《药鉴》
  1. 茜根《汤液本草》
  2. 茜根《新修本草》
  3. 茜根《医学入门》
  4. 茜根《本草经集注》
  5. 茜根《证类本草》
  6. 茜根《千金翼方》
  7. 茜根《顾松园医镜》
  8. 茜根《雷公炮炙论》
  9. 茜根《增广和剂局方药性总论》
  10. 茜根《神农本草经》
  11. 茜根《名医别录》
  12. 茜草根《本草乘雅半偈》
  13. 茜根《本草择要纲目》
  14. 茜草根《本草崇原》
  15. 茜根《本草图经》
  16. 茜草（茜草藤）《中药学》
  17. 茜根散《冯氏锦囊秘录》
  18. 茜草《滇南本草》
  19. 茜根散《冯氏锦囊秘录》
  20. 茜草《药鉴》
  21. 茜根散《医方考》
  22. 茜草《药性切用》
  23. 茜梅丸《普济本事方》
  24. 茜草《本草撮要》
  25. 嵌顿疝《百病自测》
  26. 茜草《本草分经》
  27. 嵌甲《中医词典》
  28. 茜草《本草分经》
  29. 嵌指《中医词典》
  30. 茜草《本草便读》
  31. 嵌指《外科启玄》


菊花_《汤液本草》_中医本草_【岐黄之术】

菊花

菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

苦而甘、寒。无毒。

《心》云∶去翳膜，明目。

《珍》云∶养目血。

《药性论》云∶使。治身上诸风。

《日华子》云∶治四肢游风，利血脉，心烦，胸膈壅闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜根
  • 当前页：菊花
  • 下一页：葶苈
<<< 返回本书目录
  1. 菊花《证类本草》
  2. 菊花【中药大全】
  3. 菊花《神农本草经百种录》
  4. 菊花暗消【中药大全】
  5. 菊花《本草图经》
  6. 菊花补肝散【方剂大全】
  7. 菊花《本草崇原》
  8. 菊花参《滇南本草》
  9. 菊花《本草乘雅半偈》
  10. 菊花参【中药大全】
  11. 菊甘散【方剂大全】
  12. 菊花茶调散【方剂大全】
  13. 菊粉散【方剂大全】
  14. 菊花甘草汤【方剂大全】
  15. 菊虫汤【方剂大全】
  16. 菊花根【中药大全】
  17. 菊《本草纲目》图文版
  18. 菊花鳜鱼《保健药膳》
  19. 菊《本草纲目》完整版
  20. 菊花黄连【中药大全】
  21. 桔枳汤【方剂大全】
  22. 菊花煎【方剂大全】
  23. 桔柚《证类本草》
  24. 菊花金银花汤【方剂大全】
  25. 桔连汤【方剂大全】
  26. 菊花浸酒【方剂大全】
  27. 桔梗枳壳汤【方剂大全】
  28. 菊花酒【方剂大全】
  29. 桔梗枳壳汤《此事难知》
  30. 菊花决明散【方剂大全】
  1. 菊花《汤液本草》
  2. 菊花《本草衍义》
  3. 菊花《冯氏锦囊秘录》
  4. 菊花《神农本草经百种录》
  5. 菊花《医学入门》
  6. 菊花《新修本草》
  7. 菊花《证类本草》
  8. 菊花《本草经集注》
  9. 菊花《中医饮食营养学》
  10. 菊花《老年食养食疗》
  11. 菊花《得配本草》
  12. 菊花《中药炮制》
  13. 菊花《中药学》
  14. 菊花《千金翼方》
  15. 菊花《本草崇原》
  16. 菊甘茶《茶饮保健》
  17. 菊花《增广和剂局方药性总论》
  18. 菊《本经逢原》
  19. 菊花《名医别录》
  20. 菊《本草纲目》
  21. 菊花《本草害利》
  22. 桔紫茶《茶饮保健》
  23. 菊花《本草乘雅半偈》
  24. 桔枳生姜汤《圆运动的古中医学》
  25. 菊花《本草图经》
  26. 桔枳茶《茶饮保健》
  27. 菊花爆鸡丝《减肥新法与技巧》
  28. 桔柚《证类本草》
  29. 菊花参《滇南本草》
  30. 桔仙茶《茶饮保健》
  31. 菊花茶《茶饮保健》


葶苈_《汤液本草》_中医本草_【岐黄之术】

葶苈

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

气大寒，味苦、辛。无毒。

《本草》云∶主症瘕积聚结气，饮食寒热；破坚逐邪，通利水道，下膀胱水，伏留热气，及皮间邪水上出，面目浮肿，身暴中风，热痱痒，利小便。久服，令人虚。又云∶疗肺壅上气咳嗽，定喘促，除胸中痰饮。

《液》云∶苦、甜二味，主治同。仲景用苦，余方或有用甜者，或有不言甜、苦者。大抵苦则下泄，甜则少缓。量病虚实用之，不可不审。《本草》虽云治同，甜、苦之味安得不异？榆白皮为之使。恶僵蚕、石龙芮。仲景葶苈大枣泻肺汤用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花
  • 当前页：葶苈
  • 下一页：王不留行
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《汤液本草》
  2. 葶苈《本草衍义》
  3. 葶苈《本草备要》
  4. 葶苈《神农本草经百种录》
  5. 葶苈《本草蒙筌》
  6. 葶苈《新修本草》
  7. 葶苈《本草易读》
  8. 葶苈《本草经集注》
  9. 葶苈《医学入门》
  10. 葶苈《长沙药解》
  11. 葶苈《证类本草》
  12. 葶苈《千金翼方》
  13. 葶苈《本草求真》
  14. 葶苈《雷公炮制药性解》
  15. 葶苈《本经逢原》
  16. 葶苈《本草纲目》
  17. 葶苈《本草思辨录》
  18. 停饮肿满《儒门事亲》
  19. 葶苈《增广和剂局方药性总论》
  20. 停饮眩晕《中医词典》
  21. 葶苈《名医别录》
  22. 停饮心痛《中医词典》
  23. 葶苈《本草分经》
  24. 停饮心痛《圣济总录》
  25. 葶苈《本草害利》
  26. 停饮胁痛《中医词典》
  27. 葶苈《本草害利》
  28. 停饮伏痰《秘传证治要诀及类方》
  29. 葶苈《本草撮要》
  30. 停饮（述古）《伤寒指掌》
  31. 葶苈《珍珠囊补遗药性赋》


王不留行_《汤液本草》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，阳中之阴。甘平。无毒。

《珍》云∶下乳，引导用之。

《药性论》云∶治风毒，通血脉。

《日华子》云∶治游风，风疹，妇人月经不匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：王不留行
  • 下一页：通草
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《汤液本草》
  2. 王不留行《吴普本草》
  3. 王不留行《本草备要》
  4. 王不留行《新修本草》
  5. 王不留行《本草蒙筌》
  6. 王不留行《本草经集注》
  7. 王不留行《本草易读》
  8. 王不留行《长沙药解》
  9. 王不留行《冯氏锦囊秘录》
  10. 王不留行《千金翼方》
  11. 王不留行《医学入门》
  12. 王不留行《雷公炮制药性解》
  13. 王不留行《证类本草》
  14. 王不留行《雷公炮炙论》
  15. 王不留行《顾松园医镜》
  16. 王不留行《本草纲目》
  17. 王不留行《本草求真》
  18. 王不留行《神农本草经》
  19. 王不留行《本草新编》
  20. 王勃《中医词典》
  21. 王不留行《本经逢原》
  22. 王伯伟《中医词典》
  23. 王不留行《本草从新》
  24. 王伯顺《中医词典》
  25. 王不留行《得配本草》
  26. 王丙《中医词典》
  27. 王不留行《中药学》
  28. 王冰《中医词典》
  29. 王不留行《本草便读》
  30. 王璧《中医词典》
  31. 王不留行《增广和剂局方药性总论》


通草_《汤液本草》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘、辛，阳也。无毒。灯草同。

《象》云∶治阴窍不利，行小水，除水肿闭，治五淋。生用。

《珍》云∶泻肺，利小便。甘平，以缓阴血。

《日华子》云∶明目退热，催生，下胞，下乳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：通草
  • 下一页：木通
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《汤液本草》
  2. 通草《海药本草》
  3. 通草《本草备要》
  4. 通草《吴普本草》
  5. 通草《本草蒙筌》
  6. 通草《新修本草》
  7. 通草《医学入门》
  8. 通草《本草经集注》
  9. 通草《证类本草》
  10. 通草《长沙药解》
  11. 通草《顾松园医镜》
  12. 通草《药笼小品》
  13. 通草《本草求真》
  14. 通草《千金翼方》
  15. 通草《本经逢原》
  16. 通草《雷公炮制药性解》
  17. 通草《本草从新》
  18. 通草《本草纲目》
  19. 通草《得配本草》
  20. 通草《神农本草经》
  21. 通草《本草便读》
  22. 通便药《急诊医学》
  23. 通草《增广和剂局方药性总论》
  24. 通便秘方（华佗通便）《华佗神方》
  25. 通草《名医别录》
  26. 通便法《育婴家秘》
  27. 通草《本草分经》
  28. 通变黑锡丹《医学衷中参西录》
  29. 通草《本草分经》
  30. 通变大柴胡汤《医学衷中参西录》
  31. 通草《本草择要纲目》


木通_《汤液本草》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘。甘而淡，性平，味薄，阳也。无毒。

《象》云∶主小便不利，导小肠热。去皮用。

《心》云∶通经利窍。

《本草》云∶除脾胃寒热，通利九窍血脉关节，令人不忘；散痈肿诸结不消，堕胎，去虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：木通
  • 下一页：瞿麦
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《汤液本草》
  2. 木通《中药炮制》
  3. 木通《本草备要》
  4. 木通《玉楸药解》
  5. 木通《本草易读》
  6. 木通《药笼小品》
  7. 木通《冯氏锦囊秘录》
  8. 木通《雷公炮制药性解》
  9. 木通《顾松园医镜》
  10. 木天蓼《本草图经》
  11. 木通《本草求真》
  12. 木天蓼《证类本草》
  13. 木通《本草新编》
  14. 木天蓼《新修本草》
  15. 木通《本经逢原》
  16. 木天蓼《千金翼方》
  17. 木通《本草从新》
  18. 木薯中毒《预防医学》
  19. 木通《得配本草》
  20. 木肾《明医指掌》
  21. 木通《中药学》
  22. 木肾《中医词典》
  23. 木通《本草崇原》
  24. 木蛇叮《奇方类编》
  25. 木通《本草便读》
  26. 木舌肿强《奇效简便良方》
  27. 木通《本草经解》
  28. 木舌肿满《奇效简便良方》
  29. 木通《本草分经》
  30. 木舌症《喉舌备要秘旨》
  31. 木通《本草分经》


瞿麦_《汤液本草》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦、辛，阳中微阴也。

《象》云∶主关格诸癃结，小便不通；治痈肿，排脓，明目去翳，破胎下闭血，逐膀胱邪热。用穗。

《珍》云∶利小便，为君主之用。

《本草》云∶出刺，决痈肿，明目去翳；破胎堕子，下闭血；养肾气，逐膀胱邪逆；止霍乱，长毛发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：瞿麦
  • 下一页：车前子
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《汤液本草》
  2. 瞿麦《本草衍义》
  3. 瞿麦《本草备要》
  4. 瞿麦《新修本草》
  5. 瞿麦《本草蒙筌》
  6. 瞿麦《本草经集注》
  7. 瞿麦《本草易读》
  8. 瞿麦《中药炮制》
  9. 瞿麦《冯氏锦囊秘录》
  10. 瞿麦《长沙药解》
  11. 瞿麦《医学入门》
  12. 瞿麦《药笼小品》
  13. 瞿麦《本草求真》
  14. 瞿麦《千金翼方》
  15. 瞿麦《本经逢原》
  16. 瞿麦《雷公炮炙论》
  17. 瞿麦《本草从新》
  18. 瞿麦《本草纲目》
  19. 瞿麦《得配本草》
  20. 瞿麦《神农本草经》
  21. 瞿麦《中药学》
  22. 瞿（音劬）麦《证类本草》
  23. 瞿麦《本草思辨录》
  24. 鸲鹆肉（八哥）〈寒〉《食疗本草》
  25. 瞿麦《本草崇原》
  26. 鸲鹆肉《证类本草》
  27. 瞿麦《本草便读》
  28. 鸲鹆肉《新修本草》
  29. 瞿麦《增广和剂局方药性总论》
  30. 鸲鹆肉《千金翼方》
  31. 瞿麦《名医别录》


车前子_《汤液本草》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘、咸。无毒。

《象》云∶主气癃闭。利水道，通小便；除湿痹，肝中风热，冲目赤痛。

《本草》云∶主气癃。止痛，利水道，通小便，除湿痹，男子伤中，女子淋沥，不欲食，养肺；强阴益精，令人有子；明目，治目热赤痛；轻身耐老。

东垣云∶能利小便而不走气，与茯苓同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：车前子
  • 下一页：石苇
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《汤液本草》
  2. 车前子《神农本草经百种录》
  3. 车前子《本草蒙筌》
  4. 车前子《新修本草》
  5. 车前子《冯氏锦囊秘录》
  6. 车前子《本草经集注》
  7. 车前子《医学入门》
  8. 车前子《中药炮制》
  9. 车前子《证类本草》
  10. 车前子《药笼小品》
  11. 车前子《顾松园医镜》
  12. 车前子《千金翼方》
  13. 车前子《本草求真》
  14. 车前子《雷公炮制药性解》
  15. 车前子《本草新编》
  16. 车前子《神农本草经》
  17. 车前子《本经逢原》
  18. 车前叶粥《保健药膳》
  19. 车前子《本草从新》
  20. 车前瞿萹茶《茶饮保健》
  21. 车前子《医方考》
  22. 车前茯苓茶《茶饮保健》
  23. 车前子《得配本草》
  24. 车前草《本草分经》
  25. 车前子《本草思辨录》
  26. 车前草《本草备要》
  27. 车前子《本草崇原》
  28. 车前草《雷公炮炙论》
  29. 车前子《本草便读》
  30. 车前白芷茶《茶饮保健》
  31. 车前子《本草经解》


石苇_《汤液本草》_中医本草_【岐黄之术】

石苇

石苇

  • 上一页
  • 目录
  • 相关
  • 下一页

此一条，与本经无一字同，恐别是一物，有误，姑存之。名远墨子、血见愁、鹿《时习》云∶今一种作青苕帚，名蚁子槐，作血见愁。又隰州鼓角楼上一种，名血见愁，俱能破瘀血。《时习》补∶或人言，紫花如旋风草，但花不白。又有一种，花黄，叶似槐，结角如绿豆，俗呼夹竹梅。

《局方本草》∶石苇味苦、甘，平，无毒。主劳热邪气，五癃闭不通；利小便水道，止烦下气，通膀胱满；补五劳，安五脏，去恶风，益精气。

《药性论》云∶使。治劳及五淋，胞囊结热不通，膀胱热满。

《日华子》云∶治淋遗溺。杏仁为之使，得菖蒲，良。生华阴，又有生古瓦屋上者，名瓦韦，用治淋亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：石苇
  • 下一页：白附子
<<< 返回本书目录
  1. 石苇《证类本草》
  2. 石苇散【方剂大全】
  3. 石苇《滇南本草》
  4. 石蜈蚣【中药大全】
  5. 石苇《本草易读》
  6. 石仙桃【中药大全】
  7. 石苇《本草崇原》
  8. 石苋《本草纲目》完整版
  9. 石苇《本草乘雅半偈》
  10. 石香《本草纲目》完整版
  11. 石韦饮子【方剂大全】
  12. 石香《证类本草》
  13. 石韦散【方剂大全】
  14. 石香葇【中药大全】
  15. 石韦毛【中药大全】
  16. 石蟹《本草纲目》完整版
  17. 石韦根【中药大全】
  18. 石蟹《本草纲目》完整版
  19. 石韦【中药大全】
  20. 石蟹《本草图经》
  21. 石韦《本草纲目》图文版
  22. 石蟹《本草易读》
  23. 石韦《长沙药解》
  24. 石蟹《证类本草》
  25. 石韦《本草图经》
  26. 石蟹【中药大全】
  27. 石韦《本草纲目》完整版
  28. 石癣《滇南本草》
  29. 石头菜【中药大全】
  30. 石血【中药大全】
  1. 石苇《汤液本草》
  2. 石苇《新修本草》
  3. 石苇《本草易读》
  4. 石苇《千金翼方》
  5. 石苇《医学入门》
  6. 石苇《雷公炮制药性解》
  7. 石苇《证类本草》
  8. 石韦汤《妇人大全良方》
  9. 石苇《本草求真》
  10. 石韦散《三因极一病证方论》
  11. 石苇《本经逢原》
  12. 石韦散《妇人大全良方》
  13. 石苇《本草从新》
  14. 石韦茶《茶饮保健》
  15. 石苇《得配本草》
  16. 石韦《本草图经》
  17. 石苇《中药学》
  18. 石韦《药性切用》
  19. 石苇《本草崇原》
  20. 石韦《冯氏锦囊秘录》
  21. 石苇《本草便读》
  22. 石韦《本草蒙筌》
  23. 石苇《增广和剂局方药性总论》
  24. 石韦《本草备要》
  25. 石苇《名医别录》
  26. 石韦《本草经集注》
  27. 石苇《本草分经》
  28. 石韦《中药炮制》
  29. 石苇《本草分经》
  30. 石韦《长沙药解》
  31. 石苇《本草撮要》


白附子_《汤液本草》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

阳，微温。

《珍》云∶主血痹，行药势。

《本草》云∶主心痛血痹，面上百病。行药势。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石苇
  • 当前页：白附子
  • 下一页：葫芦巴
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《汤液本草》
  2. 白附子《海药本草》
  3. 白附子《本草备要》
  4. 白附子《本草经集注》
  5. 白附子《本草蒙筌》
  6. 白附子《中药炮制》
  7. 白附子《本草易读》
  8. 白附子《玉楸药解》
  9. 白附子《冯氏锦囊秘录》
  10. 白附子《药笼小品》
  11. 白附子《医学入门》
  12. 白附子《千金翼方》
  13. 白附子《证类本草》
  14. 白附子《雷公炮制药性解》
  15. 白附子《本草求真》
  16. 白附子《本草纲目》
  17. 白附子《本草新编》
  18. 白符《吴普本草》
  19. 白附子《本经逢原》
  20. 白茯苓丸《汤头歌诀》
  21. 白附子《本草从新》
  22. 白茯苓丸《医方论》
  23. 白附子《得配本草》
  24. 白茯苓散《妇人大全良方》
  25. 白附子《中药学》
  26. 白茯苓《珍珠囊补遗药性赋》
  27. 白附子《本草便读》
  28. 白茯苓《药性切用》
  29. 白附子《增广和剂局方药性总论》
  30. 白茯苓《外科全生集》
  31. 白附子《名医别录》


葫芦巴_《汤液本草》_中医本草_【岐黄之术】

葫芦巴

葫芦巴

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，纯阴。

《珍》云∶治元气虚冷，及肾虚冷。

《本草》云∶得 香子、桃仁，治膀胱气甚效。腹胁胀满，面色青黑，此肾虚证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：葫芦巴
  • 下一页：马兜铃
<<< 返回本书目录
  1. 葫芦巴《证类本草》
  2. 葫芦巴【中药大全】
  3. 葫芦巴《本草择要纲目》
  4. 葫芦巴圆【方剂大全】
  5. 葫芦巴《本草纲目》完整版
  6. 葫芦茶【中药大全】
  7. 葫芦【中药大全】
  8. 葫芦茶根【中药大全】
  9. 葫芦《滇南本草》
  10. 葫芦丹【方剂大全】
  11. 葫《本草纲目》图文版
  12. 葫芦根散【方剂大全】
  13. 葫《证类本草》
  14. 葫芦花汤【方剂大全】
  15. 葫《本草纲目》完整版
  16. 葫芦化毒丹【方剂大全】
  17. 斛夌散【方剂大全】
  18. 葫芦酒【方剂大全】
  19. 壶隐子双鹿丸【方剂大全】
  20. 葫芦糯米酒散【方剂大全】
  21. 壶卢子【中药大全】
  22. 葫芦七【中药大全】
  23. 壶卢秧【中药大全】
  24. 葫芦散【方剂大全】
  25. 壶卢【中药大全】
  26. 葫芦双皮汤【方剂大全】
  27. 壶卢《本草纲目》图文版
  28. 葫芦汤【方剂大全】
  29. 壶卢《本草纲目》完整版
  30. 葫芦藓【中药大全】
  1. 葫芦巴《汤液本草》
  2. 葫芦巴《本草衍义》
  3. 葫芦巴《本草蒙筌》
  4. 葫芦巴《雷公炮制药性解》
  5. 葫芦巴《冯氏锦囊秘录》
  6. 葫芦《滇南本草》
  7. 葫芦巴《证类本草》
  8. 葫芦《药性切用》
  9. 葫芦巴《得配本草》
  10. 葫芦《本草分经》
  11. 葫芦巴《中药学》
  12. 葫芦《医学入门》
  13. 葫芦巴《本草便读》
  14. 葫芦《饮膳正要》
  15. 葫芦巴《本草择要纲目》
  16. 葫《名医别录》
  17. 葫芦巴散《三因极一病证方论》
  18. 葫《得配本草》
  19. 葫芦巴丸《冯氏锦囊秘录》
  20. 葫《证类本草》
  21. 葫芦巴丸《太平惠民和剂局方》
  22. 葫《冯氏锦囊秘录》
  23. 葫芦巴丸《外科理例》
  24. 葫《本草蒙筌》
  25. 葫芦丹《中医词典》
  26. 葫《本草衍义》
  27. 葫芦壳《中药学》
  28. 葫《新修本草》
  29. 葫芦双皮汤《食物疗法》
  30. 葫《千金翼方》
  31. 猢狲疳《中医名词词典》


马兜铃_《汤液本草》_中医本草_【岐黄之术】

马兜铃

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，阴中微阳，味苦、寒。无毒。

《珍》云∶去肺热，安肺气，补肺。

《本草》云∶主咳嗽痰结。

《药性论》云∶平。能主肺气上急，坐息不得，主咳逆连连不可。

《日华子》云∶治痔 疮，以药于瓶中，烧，熏病处。入药炙用。是土青木香独行根子也。

《圣惠方》∶治五种蛊毒。

《图经》云∶亦名土青木香。实，主肺病。根，治气、下膈、止刺痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦巴
  • 当前页：马兜铃
  • 下一页：白芨
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《汤液本草》
  2. 马兜铃《玉楸药解》
  3. 马兜铃《本草备要》
  4. 马兜铃《药笼小品》
  5. 马兜铃《本草蒙筌》
  6. 马兜铃《雷公炮制药性解》
  7. 马兜铃《本草易读》
  8. 马兜铃《雷公炮炙论》
  9. 马兜铃《冯氏锦囊秘录》
  10. 马兜铃《本草纲目》
  11. 马兜铃《医学入门》
  12. 马疔《中医词典》
  13. 马兜铃《证类本草》
  14. 马癫《中医词典》
  15. 马兜铃《本草求真》
  16. 马颠《名医别录》
  17. 马兜铃《本经逢原》
  18. 马颠《证类本草》
  19. 马兜铃《本草从新》
  20. 马颠《新修本草》
  21. 马兜铃《得配本草》
  22. 马颠《千金翼方》
  23. 马兜铃《本草便读》
  24. 马迪庵内人奇痰症《孙文垣医案》
  25. 马兜铃《增广和剂局方药性总论》
  26. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  27. 马兜铃《本草分经》
  28. 马登风《中医词典》
  29. 马兜铃《本草分经》
  30. 马刀侠瘿《中医名词词典》
  31. 马兜铃《本草择要纲目》


白芨_《汤液本草》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、甘，阳中之阴。味辛、苦，平，微寒。无毒。

《珍》云∶止肺涩。白蔹治证同。

《本草》云∶主痈肿恶疮、败疽，伤阴死肌，胃中邪气，贼风鬼击，痱缓不收，白癣疥虫。

《药性论》云∶使。治热结不消，主阴下痿，治面上 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：白芨
  • 下一页：天南星
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《汤液本草》
  2. 白芨《神农本草经百种录》
  3. 白芨《本草备要》
  4. 白芨《新修本草》
  5. 白芨《本草蒙筌》
  6. 白芨《本草经集注》
  7. 白芨《本草易读》
  8. 白芨《玉楸药解》
  9. 白芨《冯氏锦囊秘录》
  10. 白芨《药笼小品》
  11. 白芨《医学入门》
  12. 白芨《千金翼方》
  13. 白芨《证类本草》
  14. 白芨《神农本草经》
  15. 白芨《顾松园医镜》
  16. 白黄羊《饮膳正要》
  17. 白芨《本草求真》
  18. 白黄色枯《奇方类编》
  19. 白芨《本草新编》
  20. 白黄《中医词典》
  21. 白芨《本草从新》
  22. 白环俞《针灸学》
  23. 白芨《得配本草》
  24. 白环俞《中医词典》
  25. 白芨《中药学》
  26. 白环俞《针灸大成》
  27. 白芨《本草便读》
  28. 白化病《默克家庭诊疗手册》
  29. 白芨《增广和剂局方药性总论》
  30. 白滑腻苔《中医词典》
  31. 白芨《名医别录》


天南星_《汤液本草》_中医本草_【岐黄之术】

天南星

天南星

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛。有毒。

《珍》云∶治同半夏。

陈藏器云∶主金疮伤折瘀血。取根，捣敷伤处。

《日华子》云∶味辛烈。治扑损瘀血，主蛇虫咬，敷疥癣毒疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：天南星
  • 下一页：郁金
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星《汤液本草》
  2. 天南星《药笼小品》
  3. 天南星《本草备要》
  4. 天名精《本草图经》
  5. 天南星《本草蒙筌》
  6. 天名精《药性切用》
  7. 天南星《证类本草》
  8. 天名精《本草撮要》
  9. 天南星《本草求真》
  10. 天名精《本草分经》
  11. 天南星《本草新编》
  12. 天名精《名医别录》
  13. 天南星《本经逢原》
  14. 天名精《增广和剂局方药性总论》
  15. 天南星《本草从新》
  16. 天名精《本草崇原》
  17. 天南星《本草崇原》
  18. 天名精《得配本草》
  19. 天南星《增广和剂局方药性总论》
  20. 天名精《本草从新》
  21. 天南星《本草择要纲目》
  22. 天名精《本经逢原》
  23. 天南星《本草害利》
  24. 天名精《证类本草》
  25. 天南星《本草撮要》
  26. 天名精《医学入门》
  27. 天南星《药性切用》
  28. 天名精《冯氏锦囊秘录》
  29. 天南星《本草图经》
  30. 天名精《本草蒙筌》
  31. 天南星（胆南星）《中药炮制》


郁金_《汤液本草》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，纯阴。

《珍》云∶凉心。

《局方本草》∶郁金，味辛、苦，寒，无毒。主血积，下气，生肌止血，破恶血，血淋，尿血，金疮。

《药性论》云∶单用亦可。治妇人宿血结聚，温醋磨服。

《经验方》云∶尿血不定，葱白相和，煎服，效。

《本草》云∶生蜀者，佳。胡人谓之马 ，亦啖马。药用治胀痛，破血而补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星
  • 当前页：郁金
  • 下一页：佛耳草
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《汤液本草》
  2. 郁金《本草衍义》
  3. 郁金《本草备要》
  4. 郁金《新修本草》
  5. 郁金《本草蒙筌》
  6. 郁金《中药炮制》
  7. 郁金《本草易读》
  8. 郁金《药笼小品》
  9. 郁金《冯氏锦囊秘录》
  10. 郁金《千金翼方》
  11. 郁金《医学入门》
  12. 郁金《雷公炮制药性解》
  13. 郁金《证类本草》
  14. 郁金《本草纲目》
  15. 郁金《顾松园医镜》
  16. 郁结血崩《中医词典》
  17. 郁金《本草求真》
  18. 郁结血崩《傅青主女科》
  19. 郁金《本草新编》
  20. 郁火积滞呕吐《中医词典》
  21. 郁金《本经逢原》
  22. 郁火恶寒《中医词典》
  23. 郁金《本草从新》
  24. 郁火丹候《诸病源候论》
  25. 郁金《得配本草》
  26. 郁火《校注医醇剩义》
  27. 郁金《中药学》
  28. 郁火《明医指掌》
  29. 郁金《本草便读》
  30. 郁火《中医词典》
  31. 郁金《本草经解》


佛耳草_《汤液本草》_中医本草_【岐黄之术】

佛耳草

佛耳草

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味酸。

《象》云∶治寒嗽及痰，除肺中寒，大升肺气，少用。款冬花为使。过食损目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：佛耳草
  • 下一页：蛇床
<<< 返回本书目录
  1. 佛肚花【中药大全】
  2. 佛甲草《本草纲目》完整版
  3. 佛杜树【中药大全】
  4. 佛甲草《本草纲目》图文版
  5. 佛顶疽《医宗金鉴》
  6. 佛甲草【中药大全】
  7. 佛宝丹【方剂大全】
  8. 佛葵【中药大全】
  9. 奉贤丸【方剂大全】
  10. 佛茄花散【方剂大全】
  11. 奉敕校正百一选方表《是斋百一选方》
  12. 佛桑散【方剂大全】
  13. 凤珠丹【方剂大全】
  14. 佛手【中药大全】
  15. 凤爪散【方剂大全】
  16. 佛手柑《滇南本草》
  17. 凤衣散【方剂大全】
  18. 佛手柑【中药大全】
  19. 凤眼兰【中药大全】
  20. 佛手柑根【中药大全】
  21. 凤眼果树皮【中药大全】
  22. 佛手柑饮《保健药膳》
  23. 凤眼果壳【中药大全】
  24. 佛手柑饮【方剂大全】
  25. 凤眼果根【中药大全】
  26. 佛手柑粥《保健药膳》
  27. 凤眼果【中药大全】
  28. 佛手柑粥【方剂大全】
  29. 凤眼丹【方剂大全】
  30. 佛手膏【方剂大全】
  1. 佛耳草《汤液本草》
  2. 佛耳草《雷公炮制药性解》
  3. 佛耳草《本草蒙筌》
  4. 佛顶疽《外科心法要诀》
  5. 佛耳草《冯氏锦囊秘录》
  6. 佛顶疽《医宗金鉴》
  7. 佛耳草《医学入门》
  8. 奉敕校正百一选方表《是斋百一选方》
  9. 佛耳草《本草分经》
  10. 奉《中医词典》
  11. 佛甲草《证类本草》
  12. 凤眼《中医词典》
  13. 佛甲草《得配本草》
  14. 凤眼《手穴手纹诊治》
  15. 佛手（佛手花）《中药学》
  16. 凤仙子花《本草易读》
  17. 佛手茶《茶饮保健》
  18. 凤仙子《药性切用》
  19. 佛手柑《本草分经》
  20. 凤仙子《本草分经》
  21. 佛手柑《本草分经》
  22. 凤仙子《本草从新》
  23. 佛手柑《本草害利》
  24. 凤仙子《本经逢原》
  25. 佛手柑《本草撮要》
  26. 凤仙子《本草求真》
  27. 佛手柑《药性切用》
  28. 凤仙子《玉楸药解》
  29. 佛手柑《滇南本草》
  30. 凤仙花《得配本草》
  31. 佛手柑饮《保健药膳》


蛇床_《汤液本草》_中医本草_【岐黄之术】

蛇床

蛇床

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛、甘，平。无毒。

《本草》云∶主妇人阴中肿痛，男子阴痿湿痒；除痹气，利关节，癫痫恶疮，温中下气；令妇人子脏热，男子阴强；久服，轻身、好颜色，令人有子。一名蛇粟、蛇米。五月采，阴干。恶牡丹、巴豆、贝母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛耳草
  • 当前页：蛇床
  • 下一页：桂
<<< 返回本书目录
  1. 蛇床《本草纲目》图文版
  2. 蛇床子《本草乘雅半偈》
  3. 蛇床《本草纲目》完整版
  4. 蛇床子《本草崇原》
  5. 蛇串疮《中医外科学》
  6. 蛇床子《本草图经》
  7. 蛇虫咬伤【中药主治】
  8. 蛇床子《本草新编》
  9. 蛇虫所伤《儒门事亲》
  10. 蛇床子《本草易读》
  11. 蛇虫伤治法《三因极一病证方论》
  12. 蛇床子《本草择要纲目》
  13. 蛇虫伤死《洗冤集录》
  14. 蛇床子《雷公炮炙论》
  15. 蛇虫伤《卫生易简方》
  16. 蛇床子《神农本草经百种录》
  17. 蛇虫等毒《备急千金要方》
  18. 蛇床子《药笼小品》
  19. 蛇虫《普济方·针灸》
  20. 蛇床子《长沙药解》
  21. 蛇不见【中药大全】
  22. 蛇床子《证类本草》
  23. 蛇背疔门主论《疡医大全》
  24. 蛇床子【中药大全】
  25. 蛇百子【中药大全】
  26. 蛇床子散《外科传薪集》
  27. 蛇白蔹【中药大全】
  28. 蛇床子散【方剂大全】
  29. 舌纵《证治准绳·类方》
  30. 蛇床子汤【方剂大全】
  1. 蛇床《汤液本草》
  2. 蛇床《吴普本草》
  3. 蛇床《本经逢原》
  4. 蛇床《本草纲目》
  5. 蛇床子《神农本草经》
  6. 蛇串疮《中医外科学》
  7. 蛇床子《雷公炮炙论》
  8. 蛇串疮《中医词典》
  9. 蛇床子《雷公炮制药性解》
  10. 蛇虫所伤《儒门事亲》
  11. 蛇床子《千金翼方》
  12. 蛇虫伤死《洗冤集录》
  13. 蛇床子《药笼小品》
  14. 蛇虫伤《卫生易简方》
  15. 蛇床子《长沙药解》
  16. 蛇虫等毒《备急千金要方》
  17. 蛇床子《本草经集注》
  18. 蛇虫《普济方·针灸》
  19. 蛇床子《新修本草》
  20. 蛇缠人《奇效简便良方》
  21. 蛇床子《神农本草经百种录》
  22. 蛇缠丹毒《回生集》
  23. 蛇床子《本草备要》
  24. 蛇缠丹毒《奇效简便良方》
  25. 蛇床子《本草蒙筌》
  26. 蛇缠丹《证治准绳·幼科》
  27. 蛇床子《本草易读》
  28. 蛇缠疮《中医词典》
  29. 蛇床子《冯氏锦囊秘录》
  30. 蛇背疔秘方《华佗神方》
  31. 蛇床子《医学入门》


桂_《汤液本草》_中医本草_【岐黄之术】

桂

桂

  • 上一页
  • 目录
  • 相关
  • 下一页

桂心、肉桂、桂枝附

气温，味甘、辛。有小毒。

入手少阴经。桂枝，入足太阳《本草》云∶主温中，利肝肺气，心腹寒热冷疾，霍乱转筋，头痛 腰痛，出汗，止烦，止唾，咳嗽鼻 ；能堕胎，坚骨节、通血脉，理疏不足；宣导百药，无所畏。久服，神仙不老。生桂阳，二月、八月、十月采皮，阴干。有菌桂、牡桂、木桂、筒桂、肉桂、板桂、桂心、官桂之类。用者罕有分别。《衍义》所言，不知何缘而得官之名。予考《本草》有出观、宾、宜、韶、钦诸州者，佳。世人以笔画多而懒书之，故只作官也。如写黄檗作黄柏，作姜同意。菌桂生交趾山谷，牡桂生南海山谷，木桂生桂阳。从岭至海尽有桂树，惟柳州、象州最多。《本草》所说菌桂、牡桂、板桂，浓薄不同。大抵细薄者为枝、为嫩，浓脂者为肉、为老，处其身者为中也。不必黄色为桂心，但不用皮与里，止用其身中者为桂心。不经水而味薄者，亦名柳桂。易老用此，以治虚人，使不生热也。《衍义》谓桂大热。《素问》谓辛甘发散为阳，故张仲景桂枝汤治伤寒表虚，皆须此药，是专用辛甘之意也。又云∶疗寒以热。故知三种之桂，不取菌桂、牡桂者，盖此二种性止温而已，不可以治风寒之病。独有一字桂，《本经》谓甘辛大热，正合《素问》辛甘发散为阳之说，尤知菌桂、牡桂不及也。

然《本经》止言桂，而仲景又言桂枝者，盖亦取其枝上皮也，其本身粗浓处亦不中用。诸家之说，但各执一己见，终无证据。今又谓之官桂，不知何缘而立名，虑后世以为别物，故于此书之。又有桂心，此则诸桂之心，不若一字桂也。别说交广商人所贩者，及医家见用，惟陈藏器之说最是。然筒桂浓实，气味浓重者，宜入治脏及下焦药。轻薄者，宜入治眼目发散药。《本经》以菌桂养精神，以牡桂利关节。仲景伤寒发汗用桂枝。桂枝者，桂条也，非身干也，取其轻薄而能发散。一种柳桂，乃小嫩枝条也，尤宜入上焦药。仲景汤液用桂枝发表，用肉桂补肾，本乎天者亲上，本乎地者亲下，理之自然，性分之所不可移也。一有差易，为效弥远。岁月既久，习以成弊，宜后世之不及古也。桂心通神，不可言之，至于诸桂数等，皆大小老壮之不同。观，作官也。《本草》所言有小毒，或云久服神仙不老。虽云小毒，亦从类化。与黄芩、黄连为使，参、麦门冬、甘草同用，能调中益气，则可久服。可知此药能护荣气而实卫气，则在足太阳经也。桂心，入心，则在手少阴也。若指荣字立说，止是血药，故经言通血脉也。若与巴豆、砂、干漆、穿山甲、水蛭、虻虫如此有毒之类同用，则小毒化为大毒，其类化可知矣。

汤液发汗用桂枝，补肾用肉桂，小柴胡只云加桂何也。《药象》谓肉桂大辛，补下焦热火不足，治沉寒痼冷，及治表虚自汗。春夏二时为禁药。

《珍》云∶秋冬治下部腹痛，非桂不能止也。

《心》云∶桂枝气味俱轻，故能上行，发散于表；内寒，则肉桂；补阳，则柳桂。桂，辛热散经寒，引导阳气。若正气虚者，以辛润之。散寒邪，治奔豚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床
  • 当前页：桂
  • 下一页：柏子仁
<<< 返回本书目录
  1. 桂《本草纲目》图文版
  2. 桂（本经上品）《本草乘雅半偈》
  3. 桂《证类本草》
  4. 桂扁猪脏饮【方剂大全】
  5. 桂《本草图经》
  6. 桂参汤【方剂大全】
  7. 桂《本草崇原》
  8. 桂参丸【方剂大全】
  9. 桂《本草纲目》完整版
  10. 桂菖散【方剂大全】
  11. 贵州追风散【中药大全】
  12. 桂车汤【方剂大全】
  13. 贵州獐牙菜【中药大全】
  14. 桂沉浆【方剂大全】
  15. 贵州远志【中药大全】
  16. 桂丁【中药大全】
  17. 贵州落地金钱【中药大全】
  18. 桂丁定痛散【方剂大全】
  19. 贵州卷柏【中药大全】
  20. 桂蠹虫《本草纲目》完整版
  21. 贵州花椒【中药大全】
  22. 桂矾敷方【方剂大全】
  23. 贵金丸《外科传薪集》
  24. 桂附八味丸方证散议《三十年临证经验集》
  25. 贵贱逆顺《类经》
  26. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  27. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  28. 桂附八珍汤【方剂大全】
  29. 癸字化毒丸【方剂大全】
  30. 桂附地黄汤【方剂大全】
  1. 桂《汤液本草》
  2. 桂《本草衍义》
  3. 桂《本草蒙筌》
  4. 桂《吴普本草》
  5. 桂《证类本草》
  6. 桂《新修本草》
  7. 桂《顾松园医镜》
  8. 桂《本草经集注》
  9. 桂《本草崇原》
  10. 桂《饮膳正要》
  11. 桂《名医别录》
  12. 桂《千金翼方》
  13. 桂《珍珠囊补遗药性赋》
  14. 桂《雷公炮制药性解》
  15. 桂《本草图经》
  16. 桂《本草纲目》
  17. 桂（本经上品）《本草乘雅半偈》
  18. 贵重药品管理制度《医院药学》
  19. 桂八味丸《医方论》
  20. 贵金丸《外科传薪集》
  21. 桂沉浆《饮膳正要》
  22. 贵贱逆顺《类经》
  23. 桂二麻一证四　太阳三十一《伤寒悬解》
  24. 贵达《丹台玉案》
  25. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  26. 炅中《中医词典》
  27. 桂附八味丸方证散议《三十年临证经验集》
  28. 炅则气泄（热则气泄）《中医名词词典》
  29. 桂附地黄丸《时方歌括》
  30. 炅则气泄《中医词典》
  31. 桂附汤《三因极一病证方论》


柏子仁_《汤液本草》_中医本草_【岐黄之术】

柏子仁

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘、辛。无毒。

《本草》云∶主安五脏，除风湿痹，益气血。能长生，令人润泽，美颜色，耳目聪明。

用之则润，肾之药也。

《药性论》云∶柏子仁，君。恶菊花，畏羊蹄草。能治腰肾中冷，膀胱冷脓宿水；兴阳道，益寿；去头风，治百邪鬼魅，主小儿惊痫。柏子仁，古方十精丸用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂
  • 当前页：柏子仁
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《汤液本草》
  2. 柏子仁《玉楸药解》
  3. 柏子仁《本草备要》
  4. 柏子仁《药笼小品》
  5. 柏子仁《本草易读》
  6. 柏子仁《雷公炮制药性解》
  7. 柏子仁《顾松园医镜》
  8. 柏子仁《雷公炮炙论》
  9. 柏子仁《本草求真》
  10. 柏竹沥膏《三因极一病证方论》
  11. 柏子仁《本经逢原》
  12. 柏叶粥《保健药膳》
  13. 柏子仁《中药学》
  14. 柏叶汤方《医宗金鉴》
  15. 柏子仁《本草崇原》
  16. 柏叶汤方《伤寒杂病论》
  17. 柏子仁《本草便读》
  18. 柏叶汤《是斋百一选方》
  19. 柏子仁《本草经解》
  20. 柏叶汤《冯氏锦囊秘录》
  21. 柏子仁《本草分经》
  22. 柏叶汤《备急千金要方》
  23. 柏子仁《本草分经》
  24. 柏叶汤《金匮悬解》
  25. 柏子仁《本草分经》
  26. 柏叶汤《圆运动的古中医学》
  27. 柏子仁《本草分经》
  28. 柏叶散《普济本事方》
  29. 柏子仁《本草择要纲目》
  30. 柏叶阿胶汤方《伤寒杂病论》
  31. 柏子仁《本草害利》


侧柏叶_《汤液本草》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味苦。无毒。

《本草》云∶主吐血、衄血及痢血，崩中赤白，轻身益气，令人耐寒暑。

《药性论》云∶侧柏叶苦辛，性涩，治冷风历节疼痛，止尿血，与酒相宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：侧柏叶
  • 下一页：柏皮
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《汤液本草》
  2. 侧柏叶《中药炮制》
  3. 侧柏叶《本草备要》
  4. 侧柏叶《药笼小品》
  5. 侧柏叶《本草易读》
  6. 侧柏叶《雷公炮炙论》
  7. 侧柏叶《顾松园医镜》
  8. 侧柏散《医方考》
  9. 侧柏叶《本草求真》
  10. 草子《药性切用》
  11. 侧柏叶《本草从新》
  12. 草子《药性切用》
  13. 侧柏叶《中药学》
  14. 草子《本草撮要》
  15. 侧柏叶《本草便读》
  16. 草子《本草撮要》
  17. 侧柏叶《本草分经》
  18. 草子《本草分经》
  19. 侧柏叶《本草择要纲目》
  20. 草子《本草从新》
  21. 侧柏叶《本草撮要》
  22. 草汁《三因极一病证方论》
  23. 侧柏叶《药性切用》
  24. 草汁《三因极一病证方论》
  25. 侧柏叶《药鉴》
  26. 草禹余粮《证类本草》
  27. 侧柏叶《滇南本草》
  28. 草鱼《本草分经》
  29. 侧柏叶《本草崇原》
  30. 草药中部《普济方·针灸》
  31. 侧部《类经图翼》


柏皮_《汤液本草》_中医本草_【岐黄之术】

柏皮

柏皮

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草》黑字，柏白皮主火灼烂疮，长毛发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：柏皮
  • 下一页：槐实
<<< 返回本书目录
  1. 柏木（黄柏也）《证类本草》
  2. 柏皮膏【方剂大全】
  3. 柏木《神农本草经百种录》
  4. 柏皮散【方剂大全】
  5. 柏木《雷公炮炙论》
  6. 柏皮汤【方剂大全】
  7. 柏木《本草图经》
  8. 柏皮丸【方剂大全】
  9. 柏木《本草乘雅半偈》
  10. 柏仁散【方剂大全】
  11. 柏木《本草纲目》完整版
  12. 柏石散【方剂大全】
  13. 柏母丸【方剂大全】
  14. 柏实《本草纲目》完整版
  15. 柏墨散【方剂大全】
  16. 柏实《本草乘雅半偈》
  17. 柏棉饮【方剂大全】
  18. 柏实《本草思辨录》
  19. 柏莲汤【方剂大全】
  20. 柏实《本草图经》
  21. 柏连散【方剂大全】
  22. 柏实《神农本草经百种录》
  23. 柏勒儿茶【中药大全】
  24. 柏实《长沙药解》
  25. 柏胶丸【方剂大全】
  26. 柏实《证类本草》
  27. 柏姜散【方剂大全】
  28. 柏实（柏叶）《本草新编》
  29. 柏煎丸【方剂大全】
  30. 柏实散【方剂大全】
  1. 柏皮《汤液本草》
  2. 柏木（黄柏也）《证类本草》
  3. 柏砂茶《茶饮保健》
  4. 柏木《本草图经》
  5. 柏实《神农本草经》
  6. 柏木《本草乘雅半偈》
  7. 柏实《千金翼方》
  8. 柏木《名医别录》
  9. 柏实《长沙药解》
  10. 柏木《本草衍义》
  11. 柏实《本草经集注》
  12. 柏木《神农本草经百种录》
  13. 柏实《新修本草》
  14. 柏木《新修本草》
  15. 柏实《神农本草经百种录》
  16. 柏木《本草经集注》
  17. 柏实《本草蒙筌》
  18. 柏木《千金翼方》
  19. 柏实《冯氏锦囊秘录》
  20. 柏木《雷公炮炙论》
  21. 柏实《医学入门》
  22. 柏母丸《重订囊秘喉书》
  23. 柏实《证类本草》
  24. 柏墨散《太平惠民和剂局方》
  25. 柏实《本草思辨录》
  26. 柏连散《冯氏锦囊秘录》
  27. 柏实《增广和剂局方药性总论》
  28. 柏灰散《医方考》
  29. 柏实《名医别录》
  30. 柏花丸《重订囊秘喉书》
  31. 柏实《本草乘雅半偈》


槐实_《汤液本草》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、酸、咸，寒。无毒。

《珍》云∶与桃仁治证同。

《药性论》云∶臣。治大热难产。皮煮汁，淋阴囊坠肿，气瘤。又，槐白皮，治口齿风疳。

《日华子》云∶槐子，治丈夫、女人阴疮湿痒；催生，吞七粒。皮，治中风皮肤不仁，喉痹；洗五痔，产门痒痛，及汤火疮。煎膏，止痛，长肉，消痈肿。

《别录》云∶八月断槐大枝使生嫩 ，煮汁酿酒，疗大风痿痹甚妙。槐耳，主五痔心痛，女使。槐花，味苦，无毒。治五痔心痛眼赤，杀腹脏虫及热。治皮肤风，肠风泻血，赤白痢。

槐胶，主一切风，化痰，治肝脏风，筋脉抽掣，急风口噤，四肢不收，顽痹或毒风，周身如虫行，或破伤风口眼偏斜，腰膝强硬。槐叶，平，无毒，煎汤，洗小儿惊疳壮热，疥癣 疔疮，皮茎同用良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏皮
  • 当前页：槐实
  • 下一页：槐花
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《汤液本草》
  2. 槐实《本草衍义》
  3. 槐实《本草备要》
  4. 槐实《食疗本草》
  5. 槐实《本草蒙筌》
  6. 槐实《神农本草经百种录》
  7. 槐实《冯氏锦囊秘录》
  8. 槐实《新修本草》
  9. 槐实《医学入门》
  10. 槐实《本草经集注》
  11. 槐实《证类本草》
  12. 槐实《玉楸药解》
  13. 槐实《本经逢原》
  14. 槐实《千金翼方》
  15. 槐实《本草从新》
  16. 槐实《雷公炮制药性解》
  17. 槐实《本草崇原》
  18. 槐实《雷公炮炙论》
  19. 槐实《增广和剂局方药性总论》
  20. 槐实《神农本草经》
  21. 槐实《名医别录》
  22. 槐蕊《得配本草》
  23. 槐实《本草分经》
  24. 槐皮膏《备急千金要方》
  25. 槐实《本草分经》
  26. 槐米《本草易读》
  27. 槐实《本草分经》
  28. 槐梅膏《外科全生集》
  29. 槐实《药性切用》
  30. 槐荆丸《儒门事亲》
  31. 槐实《本草乘雅半偈》


槐花_《汤液本草》_中医本草_【岐黄之术】

槐花

槐花

  • 上一页
  • 目录
  • 相关
  • 下一页

苦薄，阴也。《珍》云∶凉大肠热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：槐花
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 槐花《证类本草》
  2. 槐花【中药大全】
  3. 槐花《本草经解》
  4. 槐花丹【方剂大全】
  5. 槐花《本草崇原》
  6. 槐花当归散【方剂大全】
  7. 槐花《本草纲目》完整版
  8. 槐花金银酒【方剂大全】
  9. 槐根【中药大全】
  10. 槐花酒《景岳全书》
  11. 槐肤酒【方剂大全】
  12. 槐花酒【方剂大全】
  13. 槐耳丸【方剂大全】
  14. 槐花散《汤头歌诀》
  15. 槐耳汤【方剂大全】
  16. 槐花散【方剂大全】
  17. 槐耳散【方剂大全】
  18. 槐花汤【方剂大全】
  19. 槐耳【中药大全】
  20. 槐花丸【方剂大全】
  21. 槐耳《本草纲目》完整版
  22. 槐花消痔汤【方剂大全】
  23. 槐萼散【方剂大全】
  24. 槐花饮【方剂大全】
  25. 槐蛾散【方剂大全】
  26. 槐花枳壳散【方剂大全】
  27. 槐鹅散【方剂大全】
  28. 槐花子《药笼小品》
  29. 槐豆散【方剂大全】
  30. 槐黄散【方剂大全】
  1. 槐花《汤液本草》
  2. 槐花《本草衍义》
  3. 槐花《医学入门》
  4. 槐蛾《本草易读》
  5. 槐花《证类本草》
  6. 槐茶《医学入门》
  7. 槐花《顾松园医镜》
  8. 槐白皮膏《太平惠民和剂局方》
  9. 槐花《本经逢原》
  10. 槐白皮《本草易读》
  11. 槐花《中药学》
  12. 槐、槐角、槐花《滇南本草》
  13. 槐花《本草便读》
  14. 槐《本草择要纲目》
  15. 槐花《本草经解》
  16. 槐《本草纲目》
  17. 槐花《本草撮要》
  18. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  19. 槐花《本草崇原》
  20. 淮小麦《本草害利》
  21. 槐花（附槐米、槐角）《中药炮制》
  22. 淮小麦《本草便读》
  23. 槐花酒《景岳全书》
  24. 淮乌散《救伤秘旨》
  25. 槐花酒《医学入门》
  26. 淮山药《药性切用》
  27. 槐花酒《外科理例》
  28. 淮牛膝功用别传《三十年临证经验集》
  29. 槐花酒《仁术便览》
  30. 淮牛膝功用别传《邹孟城三十年临证经验集》
  31. 槐花散《冯氏锦囊秘录》


蔓荆子_《汤液本草》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

气清，味辛温苦、甘，阳中之阴。太阳经药。

《象》云∶治太阳经头痛，头昏闷，除目暗，散风邪药，胃虚人勿服，恐生痰疾。拣净，杵碎用。

《珍》云∶凉诸经血，止头痛，主目睛内痛。

《本草》云∶恶乌头、石膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花
  • 当前页：蔓荆子
  • 下一页：大腹子
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《汤液本草》
  2. 蔓荆子《中药炮制》
  3. 蔓荆子《本草备要》
  4. 蔓荆子《玉楸药解》
  5. 蔓荆子《本草易读》
  6. 蔓荆子《药笼小品》
  7. 蔓荆子《本草易读》
  8. 蔓荆子《雷公炮制药性解》
  9. 蔓荆子《冯氏锦囊秘录》
  10. 蔓荆实《本草图经》
  11. 蔓荆子《医学入门》
  12. 蔓荆实《本草乘雅半偈》
  13. 蔓荆子《顾松园医镜》
  14. 蔓荆实《名医别录》
  15. 蔓荆子《本草求真》
  16. 蔓荆实《增广和剂局方药性总论》
  17. 蔓荆子《本草新编》
  18. 蔓荆实《本草思辨录》
  19. 蔓荆子《本经逢原》
  20. 蔓荆实《证类本草》
  21. 蔓荆子《本草从新》
  22. 蔓荆实《本草蒙筌》
  23. 蔓荆子《得配本草》
  24. 蔓荆实《本草衍义》
  25. 蔓荆子《中药学》
  26. 蔓荆实《新修本草》
  27. 蔓荆子《本草崇原》
  28. 蔓荆实《本草经集注》
  29. 蔓荆子《本草便读》
  30. 蔓荆实《千金翼方》
  31. 蔓荆子《本草经解》


大腹子_《汤液本草》_中医本草_【岐黄之术】

大腹子

大腹子

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味辛。无毒。

《本草》云∶主冷热气攻心腹，大肠壅毒，痰膈醋心，并以姜、盐同煎。《时习》谓是气药也。

孙真人云∶先酒洗，后大豆汁洗。仲景用。

《日华子》云∶下一切气，止霍乱，通大小肠，健脾、开胃、调中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：大腹子
  • 下一页：酸枣
<<< 返回本书目录
  1. 大腹子《本草择要纲目》
  2. 大腹子膏【方剂大全】
  3. 大腹子《本草纲目》完整版
  4. 大腹子散【方剂大全】
  5. 大腹饮【方剂大全】
  6. 大腹子汤【方剂大全】
  7. 大腹丸【方剂大全】
  8. 大甘遂丸【方剂大全】
  9. 大腹汤【方剂大全】
  10. 大疳丸【方剂大全】
  11. 大腹水肿方《外台秘要》
  12. 大干葛汤【方剂大全】
  13. 大腹水肿【中药主治】
  14. 大干枣三味丸【方剂大全】
  15. 大腹水肿《圣济总录》
  16. 大高良姜【中药大全】
  17. 大腹水肿《普济方·针灸》
  18. 大膏升麻汤【方剂大全】
  19. 大腹散【方剂大全】
  20. 大咯血【疾病大全】
  21. 大腹皮饮【方剂大全】
  22. 大咯血的急救《现代院外急救手册》
  23. 大腹皮丸【方剂大全】
  24. 大葛根汤【方剂大全】
  25. 大腹皮汤【方剂大全】
  26. 大功散【方剂大全】
  27. 大腹皮散【方剂大全】
  28. 大钩藤饮【方剂大全】
  29. 大腹皮（图）【中药大全】
  30. 大狗尾草【中药大全】
  1. 大腹子《汤液本草》
  2. 大腹子《玉楸药解》
  3. 大腹子《本经逢原》
  4. 大腹痛《中医词典》
  5. 大腹子《本草择要纲目》
  6. 大腹水肿候《诸病源候论》
  7. 大甘茶《茶饮保健》
  8. 大腹水肿方五首《外台秘要》
  9. 大刚风《中医词典》
  10. 大腹水肿《普济方·针灸》
  11. 大咯血的急救《现代院外急救手册》
  12. 大腹水肿《新修本草》
  13. 大谷《中医词典》
  14. 大腹水肿《中医词典》
  15. 大骨《中医词典》
  16. 大腹水肿《圣济总录》
  17. 大骨节病《家庭医学百科-医疗康复篇》
  18. 大腹皮饮《三因极一病证方论》
  19. 大骨节病《病理学》
  20. 大腹皮饮《妇人大全良方》
  21. 大骨空《手穴手纹诊治》
  22. 大腹皮散《妇人大全良方》
  23. 大骨空《中医词典》
  24. 大腹皮《药鉴》
  25. 大骨枯槁《中医名词词典》
  26. 大腹皮《药性切用》
  27. 大骨枯槁《中医词典》
  28. 大腹皮《本草撮要》
  29. 大关节《中医词典》
  30. 大腹皮《本草害利》
  31. 大关节不利《中医词典》


酸枣_《汤液本草》_中医本草_【岐黄之术】

酸枣

酸枣

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味酸。无毒。

《本草》云∶主心腹寒热，邪结气聚，四肢酸疼湿痹，烦心不得眠，脐上下痛，血转久泄，虚汗烦渴；补中、益肝气，坚筋骨，助阴气，令人肥健。久服，安五脏、轻身、延年。

胡洽治振悸不得眠，人参、白术、白茯苓、甘草、生姜、酸枣仁六物煮服。

《圣惠方》∶胆虚不眠，寒也。酸枣仁炒香，竹叶汤调服。

《济众方》∶胆实多睡，热也。酸枣仁生用，末，茶、姜汁调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹子
  • 当前页：酸枣
  • 下一页：胡椒
<<< 返回本书目录
  1. 酸枣《本草纲目》图文版
  2. 酸枣根【中药大全】
  3. 酸枣《证类本草》
  4. 酸枣根皮【中药大全】
  5. 酸枣《本草图经》
  6. 酸枣仁《本草乘雅半偈》
  7. 酸枣《本草纲目》完整版
  8. 酸枣仁《本草崇原》
  9. 酸叶胶藤【中药大全】
  10. 酸枣仁《本草经解》
  11. 酸削解《研经言》
  12. 酸枣仁《本草思辨录》
  13. 酸痛门主论《疡医大全》
  14. 酸枣仁《本草新编》
  15. 酸痛门主论《疡医大全》
  16. 酸枣仁《本草易读》
  17. 酸痛《医宗金鉴》
  18. 酸枣仁《雷公炮炙论》
  19. 酸藤木【中药大全】
  20. 酸枣仁《药鉴》
  21. 酸藤果【中药大全】
  22. 酸枣仁《药征》
  23. 酸水草【中药大全】
  24. 酸枣仁【中药大全】
  25. 酸石榴汤【方剂大全】
  26. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  27. 酸石榴【中药大全】
  28. 酸枣仁汤【方剂大全】
  29. 酸石榴《本草纲目》完整版
  30. 酸枣仁汤证《临证实验录》
  1. 酸枣《汤液本草》
  2. 酸枣《本草衍义》
  3. 酸枣《本草蒙筌》
  4. 酸枣《吴普本草》
  5. 酸枣《证类本草》
  6. 酸枣《新修本草》
  7. 酸枣《增广和剂局方药性总论》
  8. 酸枣《本草经集注》
  9. 酸枣《名医别录》
  10. 酸枣《饮膳正要》
  11. 酸枣《本草图经》
  12. 酸枣《千金翼方》
  13. 酸枣〈平〉《食疗本草》
  14. 酸枣《本草纲目》
  15. 酸枣参茶《茶饮保健》
  16. 酸枣《神农本草经》
  17. 酸枣丹茶《茶饮保健》
  18. 酸削解《研经言》
  19. 酸枣连茶《茶饮保健》
  20. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  21. 酸枣仁《雷公炮炙论》
  22. 酸咸无升、甘辛无降《中医名词词典》
  23. 酸枣仁《雷公炮制药性解》
  24. 酸痛门主论《疡医大全》
  25. 酸枣仁《中药炮制》
  26. 酸痛门主论《疡医大全》
  27. 酸枣仁《本草备要》
  28. 酸痛门主方《疡医大全》
  29. 酸枣仁《本草易读》
  30. 酸痛《医宗金鉴》
  31. 酸枣仁《冯氏锦囊秘录》


胡椒_《汤液本草》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。无毒。

《本草》云∶主下气、温中、去痰，除脏腑中风冷。向阳者为胡椒，向阴者为荜澄茄。

胡椒多服损肺。味辛辣，力大于汉椒。

《衍义》云∶去胃中寒痰，吐水，食已即吐，甚验。过剂则走气。大肠寒滑亦用，须各以他药佐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣
  • 当前页：胡椒
  • 下一页：川椒
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《汤液本草》
  2. 胡椒《本草衍义》
  3. 胡椒《本草备要》
  4. 胡椒《海药本草》
  5. 胡椒《本草蒙筌》
  6. 胡椒《食疗本草》
  7. 胡椒《本草易读》
  8. 胡椒《新修本草》
  9. 胡椒《饮食须知》
  10. 胡椒《饮膳正要》
  11. 胡椒《冯氏锦囊秘录》
  12. 胡椒《食物疗法》
  13. 胡椒《医学入门》
  14. 胡椒《药笼小品》
  15. 胡椒《证类本草》
  16. 胡椒《千金翼方》
  17. 胡椒《本草求真》
  18. 胡椒《雷公炮炙论》
  19. 胡椒《本经逢原》
  20. 胡椒《本草纲目》
  21. 胡椒《本草从新》
  22. 胡黄莲《本草择要纲目》
  23. 胡椒《得配本草》
  24. 胡黄连丸《博济方》
  25. 胡椒《中药学》
  26. 胡黄连丸《小儿药证直诀》
  27. 胡椒《本草便读》
  28. 胡黄连麝香丸《小儿药证直诀》
  29. 胡椒《增广和剂局方药性总论》
  30. 胡黄连《本草图经》
  31. 胡椒《本草分经》


川椒_《汤液本草》_中医本草_【岐黄之术】

川椒

川椒

  • 上一页
  • 目录
  • 相关
  • 下一页

气热温，味大辛。辛温，大热。有毒。

《象》云∶主邪气，温中，除寒痹；坚齿发，明目，利五脏。须炒去汗。

《心》云∶去汗，辛热，以润心寒。

《本草》云∶主邪气咳逆，温中；逐骨节皮肤死肌，寒湿痹痛；下气，除六腑寒冷，伤寒温疟，大风汗不出，心腹留饮，宿食，肠 下痢，泄精，女子字乳余疾；散风邪瘕结水肿，黄胆，鬼疰蛊毒，耐寒暑，开腠理。闭口者，杀人。恶栝蒌、防、葵。畏雌黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：川椒
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 川椒《药笼小品》
  2. 川椒白芷散【方剂大全】
  3. 川姜丸【方剂大全】
  4. 川椒茶【方剂大全】
  5. 川活散【方剂大全】
  6. 川椒红《本草易读》
  7. 川黄散【方剂大全】
  8. 川椒面拌粥【方剂大全】
  9. 川黄连丸【方剂大全】
  10. 川椒散【方剂大全】
  11. 川桂皮【中药大全】
  12. 川椒丸【方剂大全】
  13. 川桂【中药大全】
  14. 川椒乌梅汤【方剂大全】
  15. 川归汤【方剂大全】
  16. 川槿皮锭【方剂大全】
  17. 川谷根【中药大全】
  18. 川槿散【方剂大全】
  19. 川附丸【方剂大全】
  20. 川槿汤【方剂大全】
  21. 川附散【方剂大全】
  22. 川韭丸【方剂大全】
  23. 川粉散【方剂大全】
  24. 川桔散【方剂大全】
  25. 川防风【中药大全】
  26. 川苦楝散【方剂大全】
  27. 川方五子丸【方剂大全】
  28. 川梨【中药大全】
  29. 川鄂山茱萸【中药大全】
  30. 川连茯苓汤【方剂大全】
  1. 川椒《汤液本草》
  2. 川椒《药笼小品》
  3. 川椒《本草备要》
  4. 川黄连《药性切用》
  5. 川椒《饮食须知》
  6. 川黄连《得配本草》
  7. 川椒《本草求真》
  8. 川黄连《冯氏锦囊秘录》
  9. 川椒《本草从新》
  10. 川黄柏《药性切用》
  11. 川椒《本草便读》
  12. 川黄柏《本草害利》
  13. 川椒《本草分经》
  14. 川黄柏《本草害利》
  15. 川椒《本草分经》
  16. 川黄柏《得配本草》
  17. 川椒《本草分经》
  18. 川桂枝《药性切用》
  19. 川椒《药性切用》
  20. 川附子《药性切用》
  21. 川椒《珍珠囊补遗药性赋》
  22. 川附子《外科全生集》
  23. 川椒饼灸《中医词典》
  24. 川断《本草便读》
  25. 川椒茶《医学入门》
  26. 川独活《药性切用》
  27. 川椒红《本草易读》
  28. 川独活《药性切用》
  29. 川椒丸《三因极一病证方论》
  30. 川独活《药性切用》
  31. 川槿皮《本草便读》


吴茱萸_《汤液本草》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味辛、苦，气味俱浓，阳中阴也。辛温大热。有小毒。

入足太阴经、少《象》云∶食则令人口开目瞪，寒邪所隔，气不得上下。此病不已，令人寒中，腹满膨胀，下利寒气，诸药不可代也。洗去苦味，日干，杵碎用。

《心》云∶去胸中逆气。不宜多用，辛热恐损元气。

《珍》云∶温中下气，温胃。

《本草》云∶主温中下气，止痛，咳逆寒热，除湿、血痹；逐风邪，开腠理，去痰冷，腹内绞痛，诸冷实不消，中恶，心腹痛，逆气；利五脏。入足太阴、少阴、厥阴，震坤合见，其色绿。

仲景云∶吴茱萸汤，当归四逆汤，大温脾汤，及脾胃药，皆用此也。

《衍义》云∶此物下气最速，肠虚人服之愈甚。蓼实为之使。恶丹参、硝石、白垩。畏紫石英。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川椒
  • 当前页：吴茱萸
  • 下一页：山茱萸
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《汤液本草》
  2. 吴茱萸《本草衍义》
  3. 吴茱萸《本草备要》
  4. 吴茱萸《神农本草经百种录》
  5. 吴茱萸《本草蒙筌》
  6. 吴茱萸《新修本草》
  7. 吴茱萸《本草易读》
  8. 吴茱萸《本草经集注》
  9. 吴茱萸《冯氏锦囊秘录》
  10. 吴茱萸《中药炮制》
  11. 吴茱萸《医学入门》
  12. 吴茱萸《长沙药解》
  13. 吴茱萸《证类本草》
  14. 吴茱萸《药笼小品》
  15. 吴茱萸《顾松园医镜》
  16. 吴茱萸《千金翼方》
  17. 吴茱萸《本草求真》
  18. 吴茱萸《雷公炮制药性解》
  19. 吴茱萸《本草新编》
  20. 吴茱萸《神农本草经》
  21. 吴茱萸《本经逢原》
  22. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  23. 吴茱萸《本草从新》
  24. 吴州《中医词典》
  25. 吴茱萸《得配本草》
  26. 吴仲峰脾泄《孙文垣医案》
  27. 吴茱萸《中药学》
  28. 吴中岳孺人疫后坏症《孙文垣医案》
  29. 吴茱萸《本草思辨录》
  30. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  31. 吴茱萸《本草崇原》


山茱萸_《汤液本草》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

气平微温，味酸。无毒。

入足厥阴经、少阴经。

《本草》云∶主温中，逐寒湿痹，强阴益精，通九窍，止小便。入足少阴、厥阴。

《圣济经》云∶滑则气脱，涩剂所以收之，山茱萸之涩以收其滑。仲景八味丸用为君主，如何涩剂以通九窍。

《雷公》云∶用之去核，一斤取肉四两，缓火熬用，能壮元气，秘精。核，能滑精，故去之。

《珍》云∶温肝。

《本经》云∶止小便利，以其味酸也。观八味丸用为君主，其性味可知矣。

《药性论》亦云∶补肾添精。

《日华子》亦云∶暖腰膝，助水脏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：山茱萸
  • 下一页：益智
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《汤液本草》
  2. 山茱萸《本草衍义》
  3. 山茱萸《本草备要》
  4. 山茱萸《吴普本草》
  5. 山茱萸《本草蒙筌》
  6. 山茱萸《新修本草》
  7. 山茱萸《本草易读》
  8. 山茱萸《本草经集注》
  9. 山茱萸《医学入门》
  10. 山茱萸《中药炮制》
  11. 山茱萸《证类本草》
  12. 山茱萸《长沙药解》
  13. 山茱萸《顾松园医镜》
  14. 山茱萸《药笼小品》
  15. 山茱萸《本草求真》
  16. 山茱萸《千金翼方》
  17. 山茱萸《本草新编》
  18. 山茱萸《雷公炮制药性解》
  19. 山茱萸《本经逢原》
  20. 山茱萸《雷公炮炙论》
  21. 山茱萸《本草从新》
  22. 山茱萸《本草纲目》
  23. 山茱萸《得配本草》
  24. 山茱萸《神农本草经》
  25. 山茱萸《中药学》
  26. 山茱《冯氏锦囊秘录》
  27. 山茱萸《本草思辨录》
  28. 山栀子散《普济本事方》
  29. 山茱萸《本草崇原》
  30. 山栀子《本草撮要》
  31. 山茱萸《本草便读》


益智_《汤液本草》_中医本草_【岐黄之术】

益智

益智

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味大辛。辛温。无毒。主君相二火。

手足太阴经，足少阴经，本是脾经药《象》云∶治脾胃中受寒邪，和中益气，治多唾，当于补中药内兼用之，勿多服。去皮用。

《本草》云∶主遗精虚漏，小便遗沥，益气安神。补不足，安三焦，调诸气。夜多小便者，取二十四枚，碎之，入盐同煎服，有神效。

《液》云∶主君相二火，手、足太阴，足少阴，本是脾药。在集香丸，则入肺；在四君子汤，则入脾；在大凤髓丹，则入肾。脾、肺、肾，互有子母相关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：益智
  • 下一页：浓朴
<<< 返回本书目录
  1. 益智《药鉴》
  2. 益智【中药大全】
  3. 益智《本草新编》
  4. 益智和中汤【方剂大全】
  5. 益志汤【方剂大全】
  6. 益智仁《本草易读》
  7. 益元汤【方剂大全】
  8. 益智仁《本草择要纲目》
  9. 益元散（一名天水散。一名六一散。）《张氏医通》
  10. 益智仁《药笼小品》
  11. 益元散【方剂大全】
  12. 益智仁【中药大全】
  13. 益元固真汤【方剂大全】
  14. 益智仁汤【方剂大全】
  15. 益元《汤头歌诀》
  16. 益智仁粥【方剂大全】
  17. 益营煎【方剂大全】
  18. 益智散【方剂大全】
  19. 益阴汤【方剂大全】
  20. 益智汤【方剂大全】
  21. 益阴肾气丸【方剂大全】
  22. 益智粥【方剂大全】
  23. 益阴煎【方剂大全】
  24. 益智子《本草纲目》完整版
  25. 益颜色【方剂主治】
  26. 益智子《本草乘雅半偈》
  27. 益血汤【方剂大全】
  28. 益智子《本草经解》
  29. 益血润肠丸【方剂大全】
  30. 益智子《本草图经》
  1. 益智《汤液本草》
  2. 益智《中药炮制》
  3. 益智《本草蒙筌》
  4. 益智《雷公炮制药性解》
  5. 益智《冯氏锦囊秘录》
  6. 益志汤《三因极一病证方论》
  7. 益智《本草求真》
  8. 益原散《仁术便览》
  9. 益智《本草新编》
  10. 益原散《仁术便览》
  11. 益智《药鉴》
  12. 益元汤《时方歌括》
  13. 益智仁《药笼小品》
  14. 益元汤《医方论》
  15. 益智仁《玉楸药解》
  16. 益元汤《退思集类方歌注》
  17. 益智仁《本草易读》
  18. 益元汤《冯氏锦囊秘录》
  19. 益智仁《医学入门》
  20. 益元散（一名天水散。一名六一散。）《张氏医通》
  21. 益智仁《顾松园医镜》
  22. 益元散《增订叶评伤暑全书》
  23. 益智仁《得配本草》
  24. 益元散《奇方类编》
  25. 益智仁《中药学》
  26. 益元散《仁术便览》
  27. 益智仁《本草便读》
  28. 益元散《仁术便览》
  29. 益智仁《本草分经》
  30. 益元散《仁术便览》
  31. 益智仁《本草分经》


浓朴_《汤液本草》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，阳中之阴。苦而辛，无毒。

《象》云∶能治腹胀，若虚弱，虽腹胀宜斟酌用之。寒胀，是大热药中兼用。结者散之，神药。误用脱人元气，切禁之。紫色者佳。去皮，姜汁制，微炒。

《珍》云∶去腹胀，浓肠胃。

《心》云∶味浓，阴也。专去腹胀满，去邪气。

《本草》云∶主中风，伤寒头痛寒热，惊悸，气血痹，死肌。去三虫，温中益气，消痰下气，疗霍乱及腹痛胀满，胃中冷逆，胸中呕不止，泄痢，淋露；除惊，去留热，心烦满，浓肠胃。

《本经》云∶治中风伤寒头痛，温中益气，消痰下气，浓肠胃，去腹胀满。果泄气乎？

果益气乎？若与枳实、大黄同用则能泄实满，《本经》谓消痰下气者是也；若与橘皮、苍术同用，则能除湿满，《本经》谓温中益气者是也；与解利药同用，则治伤寒头痛；与痢药同用，则浓肠胃。大抵苦温，用苦则泄，用温则补。

《衍义》云∶平胃散中用之，最调中，至今盛行。既能温脾胃，又能走冷气。

海藏云∶加减随证，如五积散治疗同。

《本草》又云∶干姜为使。恶泽泻、寒水石、硝石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智
  • 当前页：浓朴
  • 下一页：丁香
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《汤液本草》
  2. 浓朴《本草衍义》
  3. 浓朴《本草备要》
  4. 浓朴《吴普本草》
  5. 浓朴《本草蒙筌》
  6. 浓朴《新修本草》
  7. 浓朴《本草易读》
  8. 浓朴《本草经集注》
  9. 浓朴《冯氏锦囊秘录》
  10. 浓朴《千金翼方》
  11. 浓朴《医学入门》
  12. 浓朴《雷公炮制药性解》
  13. 浓朴《证类本草》
  14. 浓朴《雷公炮炙论》
  15. 浓朴《顾松园医镜》
  16. 浓腐之苔无寒症辨《察舌辨症新法》
  17. 浓朴《本草求真》
  18. 浓腐与浓腻不同辨《察舌辨症新法》
  19. 浓朴《本草新编》
  20. 浓杜仲《药性切用》
  21. 浓朴《本经逢原》
  22. 浓肠丸《是斋百一选方》
  23. 浓朴《本草从新》
  24. 浓肠丸《扁鹊心书》
  25. 浓朴《得配本草》
  26. 浓肠汤《三因极一病证方论》
  27. 浓朴《本草思辨录》
  28. 农药中毒《预防医学》
  29. 浓朴《本草崇原》
  30. 农药皮炎《家庭医学百科-医疗康复篇》
  31. 浓朴《本草便读》


丁香_《汤液本草》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，纯阳。无毒。入手太阴经、足阳明经、少阴经《象》云∶温脾胃，止霍乱，消 癖，气胀反胃，腹内冷痛，壮阳，暖腰膝，杀酒毒。

《珍》云∶去胃中之寒。

《本草》云∶主温脾胃，止霍乱，壅胀，风毒诸肿，牙齿疳 。能发诸香。能疗反胃，肾气奔豚气，阴痛。壮阳，暖腰膝，消 癖，除冷劳。

《液》云∶与五味子、广术同用，亦治奔豚之气，能泄肺，能补胃，大能疗肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：丁香
  • 下一页：沉香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《汤液本草》
  2. 丁香《本草衍义》
  3. 丁香《本草备要》
  4. 丁香《海药本草》
  5. 丁香《本草蒙筌》
  6. 丁香《玉楸药解》
  7. 丁香《本草易读》
  8. 丁香《药笼小品》
  9. 丁香《冯氏锦囊秘录》
  10. 丁香《雷公炮制药性解》
  11. 丁香《医学入门》
  12. 丁香《雷公炮炙论》
  13. 丁香《证类本草》
  14. 丁香《本草纲目》
  15. 丁香《本草求真》
  16. 丁酰苯类《药理学》
  17. 丁香《本草新编》
  18. 丁奚疳《幼科心法要诀》
  19. 丁香《本经逢原》
  20. 丁奚疳《儿科萃精》
  21. 丁香《本草从新》
  22. 丁奚疳《医宗金鉴》
  23. 丁香《得配本草》
  24. 丁奚疳《中医词典》
  25. 丁香《中药学》
  26. 丁奚疳《中医名词词典》
  27. 丁香《中药学》
  28. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  29. 丁香《本草便读》
  30. 丁奚哺露《幼科释谜》
  31. 丁香《本草经解》


沉香_《汤液本草》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，阳也。

《本草》云∶治风水毒肿，去恶气；能调中壮阳，暖腰膝；破症癖，冷风麻痹，骨节不任，湿风，皮肤痒，心腹痛，气痢；止转筋吐泻。

东垣云∶能养诸气，上而至天，下而至泉。用为使，最相宜。

《珍》云∶补右命门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：沉香
  • 下一页：乳香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《汤液本草》
  2. 沉香《海药本草》
  3. 沉香《本草备要》
  4. 沉香《药笼小品》
  5. 沉香《本草蒙筌》
  6. 沉香《雷公炮制药性解》
  7. 沉香《本草易读》
  8. 沉香《雷公炮炙论》
  9. 沉香《冯氏锦囊秘录》
  10. 沉听《中医词典》
  11. 沉香《医学入门》
  12. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  13. 沉香《证类本草》
  14. 沉睡《麻疹备要方论》
  15. 沉香《顾松园医镜》
  16. 沉尸候《诸病源候论》
  17. 沉香《本草求真》
  18. 沉麝丸《苏沈良方》
  19. 沉香《本草新编》
  20. 沉脉指法主病《脉诀乳海》
  21. 沉香《本经逢原》
  22. 沉脉体状《医学集成》
  23. 沉香《本草从新》
  24. 沉脉（阴）《诊家正眼》
  25. 沉香《得配本草》
  26. 沉脉（阴）《脉诀汇辨》
  27. 沉香《中药学》
  28. 沉脉《脉理求真》
  29. 沉香《本草思辨录》
  30. 沉脉《中医词典》
  31. 沉香《本草便读》


乳香_《汤液本草》_中医本草_【岐黄之术】

乳香

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，阳。

《珍》云∶定诸经之痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：乳香
  • 下一页：藿香
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《汤液本草》
  2. 乳香《中药炮制》
  3. 乳香《本草备要》
  4. 乳香《玉楸药解》
  5. 乳香《本草蒙筌》
  6. 乳香《药笼小品》
  7. 乳香《本草易读》
  8. 乳香《雷公炮制药性解》
  9. 乳香《冯氏锦囊秘录》
  10. 乳腺肿物《百病自测》
  11. 乳香《医学入门》
  12. 乳腺针吸细胞检查《临床基础检验学》
  13. 乳香《证类本草》
  14. 乳腺增生病《自我调养巧治病》
  15. 乳香《顾松园医镜》
  16. 乳腺炎《手穴手纹诊治》
  17. 乳香《本草求真》
  18. 乳腺纤维瘤《默克家庭诊疗手册》
  19. 乳香《本草新编》
  20. 乳腺囊肿《默克家庭诊疗手册》
  21. 乳香《本草从新》
  22. 乳腺囊性增生病《普通外科学》
  23. 乳香《得配本草》
  24. 乳腺结构不良《病理学》
  25. 乳香《中药学》
  26. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  27. 乳香《本草便读》
  28. 乳腺癌先兆《中医疾病预测》
  29. 乳香《增广和剂局方药性总论》
  30. 乳腺癌康复指导《家庭医学百科-医疗康复篇》
  31. 乳香《本草分经》


藿香_《汤液本草》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味甘、辛，阳也。甘苦，纯阳。无毒。

入手足太阴经。

《象》云∶治风水，去恶气，治脾胃，吐逆，霍乱，心痛。去枝、梗，用叶。

《心》云∶芳馨之气，助脾开胃，止呕。

《珍》云∶补卫气，益胃进食。

《本草》云∶主脾胃呕逆，疗风水毒肿，去恶气，疗霍乱心痛，温中快气；治口臭，上焦壅，煎汤漱口。入手足太阴。入顺气乌药汤则补肺；入黄 四君子汤，则补脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：藿香
  • 下一页：檀香
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《汤液本草》
  2. 藿香《玉楸药解》
  3. 藿香《本草备要》
  4. 藿香《药笼小品》
  5. 藿香《本草蒙筌》
  6. 藿香《雷公炮制药性解》
  7. 藿香《本草易读》
  8. 藿香《本草纲目》
  9. 藿香《冯氏锦囊秘录》
  10. 藿石香茶《茶饮保健》
  11. 藿香《医学入门》
  12. 藿佩茶《茶饮保健》
  13. 藿香《证类本草》
  14. 藿乱脾寒伤食所致《医学传心录》
  15. 藿香《顾松园医镜》
  16. 藿苓汤《仁术便览》
  17. 藿香《本草求真》
  18. 藿菌《医学入门》
  19. 藿香《本草新编》
  20. 藿黄茶《茶饮保健》
  21. 藿香《本经逢原》
  22. 藿甘茶《茶饮保健》
  23. 藿香《本草从新》
  24. 藿《服食导饵》
  25. 藿香《得配本草》
  26. 霍奇金病《默克家庭诊疗手册》
  27. 藿香《中药学》
  28. 霍乱总括《杂病心法要诀》
  29. 藿香《本草便读》
  30. 霍乱总括《幼科心法要诀》
  31. 藿香《本草经解》


檀香_《汤液本草》_中医本草_【岐黄之术】

檀香

檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛、热。无毒。入手太阴经，足少阴经，通行阳明经药。

《本草》云∶主心腹痛，霍乱，中恶，鬼气，杀虫。又云∶治肾气诸痛，腹痛，消热肿。

《东垣》云∶能调气而清香，引芳香之物，上行至极高之分，最宜橙橘之属，佐以姜、枣，将以葛根、豆蔻、缩砂、益智，通行阳明之经。在胸膈之上，处咽嗌之中，同为理气之药。

《珍》云∶主心腹，霍乱中恶；引胃气上升，进食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：檀香
  • 下一页：苏合香
<<< 返回本书目录
  1. 檀香《本草纲目》图文版
  2. 檀香【中药大全】
  3. 檀香《证类本草》
  4. 檀香泥【中药大全】
  5. 檀香《药笼小品》
  6. 檀香汤【方剂大全】
  7. 檀香《本草择要纲目》
  8. 檀香丸【方剂大全】
  9. 檀香《本草纲目》完整版
  10. 檀香油【中药大全】
  11. 檀桓《本草纲目》图文版
  12. 叹气后舒服【疾病症状】
  13. 檀桓《本草纲目》完整版
  14. 叹息《普济方·针灸》
  15. 檀根【中药大全】
  16. 叹息（太息）《针灸资生经》
  17. 檀《本草纲目》完整版
  18. 叹息样呼吸【疾病症状】
  19. 潭木《本草纲目》完整版
  20. 叹息样呼吸【疾病症状】
  21. 痰阻气络《凌临灵方》
  22. 炭火《本草纲目》完整版
  23. 痰总论《痰疠法门》
  24. 炭火《本草纲目》图文版
  25. 痰注发《医宗金鉴》
  26. 炭疽《传染病》
  27. 痰中夹血《凌临灵方》
  28. 炭疽【疾病大全】
  29. 痰中或可找到蛔蚴或虫卵【疾病症状】
  30. 炭疽病【疾病大全】
  1. 檀香《汤液本草》
  2. 檀香《药笼小品》
  3. 檀香《本草备要》
  4. 檀香《本草纲目》
  5. 檀香《本草蒙筌》
  6. 檀香《本草纲目》
  7. 檀香《冯氏锦囊秘录》
  8. 檀桓《证类本草》
  9. 檀香《医学入门》
  10. 檀《证类本草》
  11. 檀香《证类本草》
  12. 檀《本草纲目》
  13. 檀香《得配本草》
  14. 痰阻心窍《中医词典》
  15. 檀香《中药学》
  16. 痰阻气络《凌临灵方》
  17. 檀香《本草便读》
  18. 痰阻经行后期《中医词典》
  19. 檀香《增广和剂局方药性总论》
  20. 痰阻肺络《中医词典》
  21. 檀香《本草择要纲目》
  22. 痰阻肺络《中医名词词典》
  23. 檀香《本草撮要》
  24. 痰总论《痰疠法门》
  25. 檀香散《明目至宝》
  26. 痰浊内闭《中医词典》
  27. 檀香汤《太平惠民和剂局方》
  28. 痰浊犯肺《中医词典》
  29. 檀香汤膏子《是斋百一选方》
  30. 痰浊《中医词典》
  31. 坦然《中医词典》


苏合香_《汤液本草》_中医本草_【岐黄之术】

苏合香

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温。无毒。

《本草》云∶主辟恶，杀鬼精物，温疟，蛊毒，痫 ，去三虫，除邪，令人无梦魇。久服，通神明、轻身、长年。生中台川谷。

《禹锡》云∶按《梁书》云∶中天竺国出苏合香，是诸香汁煎之，非自然一物也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：檀香
  • 当前页：苏合香
  • 下一页：槟榔
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《汤液本草》
  2. 苏合香《玉楸药解》
  3. 苏合香《本草备要》
  4. 苏合香《药笼小品》
  5. 苏合香《本草蒙筌》
  6. 苏合香《千金翼方》
  7. 苏合香《本草易读》
  8. 苏合丸《瘴疟指南》
  9. 苏合香《冯氏锦囊秘录》
  10. 苏合丸《奇方类编》
  11. 苏合香《医学入门》
  12. 苏合丸《医学心悟》
  13. 苏合香《证类本草》
  14. 苏合《新修本草》
  15. 苏合香《本草求真》
  16. 苏合《本草经集注》
  17. 苏合香《本经逢原》
  18. 苏梗《本草害利》
  19. 苏合香《本草从新》
  20. 苏梗《本草害利》
  21. 苏合香《得配本草》
  22. 苏感丸《瘴疟指南》
  23. 苏合香《中药学》
  24. 苏枋木《增广和剂局方药性总论》
  25. 苏合香《本草便读》
  26. 苏方木《本草乘雅半偈》
  27. 苏合香《增广和剂局方药性总论》
  28. 苏方木《本草经解》
  29. 苏合香《名医别录》
  30. 苏方木《得配本草》
  31. 苏合香《本草撮要》


槟榔_《汤液本草》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛、苦，味浓气轻，阴中阳也。纯阳，无毒。

《象》云∶治后重如神。性如铁石之沉重，能坠诸药至于下极。杵细用。

《心》云∶苦以破滞，辛以散邪，专破滞气下行。

《珍》云∶破滞气，泄胸中至高之气。

《本草》云∶主消谷逐水，除痰癖，下三虫，去伏尸，疗寸白虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：槟榔
  • 下一页：栀子
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《汤液本草》
  2. 槟榔《本草衍义》
  3. 槟榔《本草备要》
  4. 槟榔《海药本草》
  5. 槟榔《本草蒙筌》
  6. 槟榔《食疗本草》
  7. 槟榔《本草易读》
  8. 槟榔《新修本草》
  9. 槟榔《饮食须知》
  10. 槟榔《本草经集注》
  11. 槟榔《冯氏锦囊秘录》
  12. 槟榔《中药炮制》
  13. 槟榔《医学入门》
  14. 槟榔《玉楸药解》
  15. 槟榔《证类本草》
  16. 槟榔《药笼小品》
  17. 槟榔《中医饮食营养学》
  18. 槟榔《千金翼方》
  19. 槟榔《顾松园医镜》
  20. 槟榔《雷公炮制药性解》
  21. 槟榔《本草求真》
  22. 槟榔《雷公炮炙论》
  23. 槟榔《本草新编》
  24. 槟榔《本草纲目》
  25. 槟榔《本经逢原》
  26. 槟榔《临床营养学》
  27. 槟榔《本草从新》
  28. 瘪螺痧辨《研经言》
  29. 槟榔《得配本草》
  30. 瘪螺痧《中医词典》
  31. 槟榔《中药学》


栀子_《汤液本草》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味微苦。味苦，性大寒，味薄，阴中阳也。无毒。入手太阴经。

《象》云∶治心烦，懊 而不得眠，心神颠倒欲绝，血滞，小便不利。杵细用。

《心》云∶去心中客热，除烦躁，与豉同用。

《珍》云∶止渴，去心懊 烦躁。

《本草》云∶主五内邪气，胃中热气，面赤，酒 渣鼻，白癞、赤癞，疮疡。疗目热赤痛，胸心大小肠大热，心中烦闷，胃中热气。仲景用栀子治烦，胸为至高之分也。故易老云∶轻浮而象肺也，色赤而象火，故能泻肺中之火。《本草》不言吐，仲景用此为吐药。栀子本非吐药，为邪气在上，拒而不纳，故令上吐，邪因得以出。经曰∶其高者因而越之，此之谓也。或用栀子利小便，实非利小便，清肺也。肺气清而化，膀胱为津液之府，小便得此气化而出也。《本经》谓治大小肠热，辛与庚合，又与丙合，又能泄戊，其先入中州故也。入手太阴。栀子豉汤治烦躁，烦者，气也，躁者，血也。气主肺，血主肾。故用栀子，以治肺烦；用香豉，以治肾躁。躁者，懊 不得眠也。少气、虚满者，加甘草；若哕呕者，加生姜、橘皮。下后，腹满而烦，栀子浓朴枳实汤；下后，身热微烦，栀子 甘草 干姜汤。栀子大而长者，染色，不堪入药。皮薄而圆，七棱至九棱者，名山栀子，所谓越桃者是也。

《衍义》云∶仲景治伤寒，发汗吐下后，虚烦不得眠。若剧者，必反复颠倒，心中懊，以栀子豉汤治虚烦。故不用大黄，以有寒毒故也。栀子虽寒无毒，治胃中热气。既亡血，亡津液，脏腑无润养，内生虚热，非此不可除。又，治心经留热，小便赤涩，去皮山栀子（火煨），大黄、连翘、甘草（炙）等分，末之。水煎三钱匕，服之者无不效。

仲景《伤寒论》及古今诸名医，治发黄皆用栀子、茵陈、香豉、甘草四物，等分，作汤饮之。又治大病起，劳复，皆用栀子、鼠矢等汤，并利小便而愈。其方极多，不可悉载。用仁，去心胸中热，用皮，去肌表热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：栀子
  • 下一页：黄柏
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《汤液本草》
  2. 栀子《本草衍义》
  3. 栀子《本草备要》
  4. 栀子《食疗本草》
  5. 栀子《医学入门》
  6. 栀子《神农本草经百种录》
  7. 栀子《证类本草》
  8. 栀子《新修本草》
  9. 栀子《顾松园医镜》
  10. 栀子《饮膳正要》
  11. 栀子《本草求真》
  12. 栀子《中药炮制》
  13. 栀子《本经逢原》
  14. 栀子《长沙药解》
  15. 栀子《本草从新》
  16. 栀子《千金翼方》
  17. 栀子《中药学》
  18. 栀子《雷公炮炙论》
  19. 栀子《本草思辨录》
  20. 栀子《本草纲目》
  21. 栀子《本草崇原》
  22. 栀于香豉证十九　太阳八十九《伤寒悬解》
  23. 栀子《增广和剂局方药性总论》
  24. 栀于豉证十八　阳明六十九《伤寒悬解》
  25. 栀子《名医别录》
  26. 织布法《老年百病防治》
  27. 栀子《本草分经》
  28. 肢肿如石击之有声《古今医统大全》
  29. 栀子《本草分经》
  30. 肢肿《中医词典》
  31. 栀子《本草分经》


黄柏_《汤液本草》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦。苦浓微辛，阴中之阳，降也。无毒。

足太阳经引经药，足少阴经之《象》云∶治肾水膀胱不足，诸痿厥，脚膝无力，于黄 汤中少加用之，使两膝中气力涌出，痿即去矣。蜜炒此一味，为细末，治口疮如神。瘫痪必用之药。

《珍》云∶泻膀胱之热，利下窍。

《心》云∶太阳经引经药，泻膀胱经火，补本经及肾不足。苦寒安蛔，疗下焦虚，坚肾。经曰∶苦以坚之。

《本草》云∶主五脏，肠胃中结热，黄胆，肠痔；止泄痢，女子漏下赤白，阴伤蚀疮，疗惊气，在皮间肌肤热，赤起，目热赤痛，口疮。久服，通神。

《液》云∶足少阴剂，肾苦燥，故肾停湿也，栀子、黄芩入肺，黄连入心，黄柏入肾，燥湿所归，各从其类也。《活人书》解毒汤，上下内外通治之。恶干漆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：黄柏
  • 下一页：枳实
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《汤液本草》
  2. 黄柏《中药炮制》
  3. 黄柏《本草备要》
  4. 黄柏《长沙药解》
  5. 黄柏《本草易读》
  6. 黄柏《药笼小品》
  7. 黄柏《冯氏锦囊秘录》
  8. 黄柏《雷公炮制药性解》
  9. 黄柏《医学入门》
  10. 黄白支《名医别录》
  11. 黄柏《顾松园医镜》
  12. 黄白支《证类本草》
  13. 黄柏《本草求真》
  14. 黄白支《新修本草》
  15. 黄柏《本草新编》
  16. 黄白支《千金翼方》
  17. 黄柏《本经逢原》
  18. 黄白纹《中医词典》
  19. 黄柏《中药学》
  20. 黄白术汤《仁术便览》
  21. 黄柏《本草思辨录》
  22. 黄白术肉桂《瘴疟指南》
  23. 黄柏《本草崇原》
  24. 黄白散《仁术便览》
  25. 黄柏《本草便读》
  26. 黄跋《先哲医话》
  27. 黄柏《本草经解》
  28. 黄?固真汤《万氏秘传片玉心书》
  29. 黄柏《本草分经》
  30. 黄?《名医别录》
  31. 黄柏《本草分经》


枳实_《汤液本草》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦、酸、咸，纯阳。无毒。

《象》云∶除寒热，破结实，消痰癖，治心下痞，逆气胁痛。麸炒用。

《心》云∶洁古用去脾经积血。故能去心下痞，脾无积血，则心下不痞。治心下痞，散气消宿食。苦寒，炙用，破水积，以泄里除气。

《珍》云∶去胃中湿。

《本草》云∶主大风在皮肤中，如麻豆，苦痒。除寒热结，止痢，长肌肉，利五脏，益气轻身。除胸胁痰癖，逐停水，破结实，消胀满，心下急，痞痛，逆气，胁风痛。安胃气，止溏泄，明目。生河内川泽，商州者，佳。益气，则佐之以人参、干姜、白术。破气，则佐之以大黄、牵牛、芒硝。此《本经》所以言益气，而复言消痞也。非白术，不能去湿；非枳实，不能除痞。壳主高而实主下。高者主气；下者主血。主气者，在胸膈；主血者，在心腹。仲景治心下坚大如盘，水饮所作，枳实 白术汤主之。枳实七枚，术三两，水一斗，煎取三升，分三服。腹中软即消。

《衍义》云∶枳实、枳壳，一物也。小即性酷而速，大则性详而缓。故仲景治伤寒仓卒之病，承气汤中用枳实，此其意也。皆取其疏通决泄，破结实之意。他方但导败风壅之气，可常用者，故用枳壳。故胸中痞，有桔梗 枳壳汤；心下痞，有枳实 白术汤。高低之分，易老详定为的也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：枳实
  • 下一页：枳壳
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《汤液本草》
  2. 枳实《本草衍义》
  3. 枳实《本草蒙筌》
  4. 枳实《吴普本草》
  5. 枳实《本草易读》
  6. 枳实《新修本草》
  7. 枳实《冯氏锦囊秘录》
  8. 枳实《本草经集注》
  9. 枳实《医学入门》
  10. 枳实《中药炮制》
  11. 枳实《证类本草》
  12. 枳实《长沙药解》
  13. 枳实《顾松园医镜》
  14. 枳实《药笼小品》
  15. 枳实《本草求真》
  16. 枳实《千金翼方》
  17. 枳实《本经逢原》
  18. 枳实《雷公炮制药性解》
  19. 枳实《得配本草》
  20. 枳实《神农本草经》
  21. 枳实《中药学》
  22. 枳升茶《茶饮保健》
  23. 枳实《本草思辨录》
  24. 枳茹酒《备急千金要方》
  25. 枳实《本草崇原》
  26. 枳连茶《茶饮保健》
  27. 枳实《本草便读》
  28. 枳壳煮散《普济本事方》
  29. 枳实《本草经解》
  30. 枳壳饮子《博济方》
  31. 枳实《增广和剂局方药性总论》


枳壳_《汤液本草》_中医本草_【岐黄之术】

枳壳

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦。苦而酸，微寒，味薄气浓，阳也。阴中微阳。无毒。

《象》云∶治脾胃痞塞，泄肺气。麸炒用。

《心》云∶利胸中气，胜湿化痰。勿多用，损胸中至高之气。

《珍》云∶破气。

《本草》云∶主风痒麻痹，通利关节，劳气咳嗽，背膊闷倦。散留结，胸膈痰滞；逐水，消胀满，大肠风；安胃，止风痛。

《药性论》云∶枳壳，使。味苦、辛。治遍身风疹，肌中如麻豆，恶痒。壳，高，主皮毛、胸膈之病；实，低，主心胃之病。其主治大同小异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：枳壳
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《汤液本草》
  2. 枳壳《中药炮制》
  3. 枳壳《本草易读》
  4. 枳壳《雷公炮制药性解》
  5. 枳壳《冯氏锦囊秘录》
  6. 枳壳《雷公炮炙论》
  7. 枳壳《医学入门》
  8. 枳枸子《医方考》
  9. 枳壳《证类本草》
  10. 枳甘茶《茶饮保健》
  11. 枳壳《顾松园医镜》
  12. 枳（音止）（音矩）《证类本草》
  13. 枳壳《本草求真》
  14. 枳《本草撮要》
  15. 枳壳《本经逢原》
  16. 枳《本经逢原》
  17. 枳壳《本草思辨录》
  18. 枳《食疗本草》
  19. 枳壳《本草便读》
  20. 枳《新修本草》
  21. 枳壳《本草经解》
  22. 枳《千金翼方》
  23. 枳壳《本草经解》
  24. 枳《本草纲目》
  25. 枳壳《增广和剂局方药性总论》
  26. 指针疗法《手穴手纹诊治》
  27. 枳壳《本草分经》
  28. 指针《中医词典》
  29. 枳壳《本草择要纲目》
  30. 指针《中医名词词典》
  31. 枳壳《本草害利》


牡丹皮_《汤液本草》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦、辛。阴中微阳。辛苦微寒。无毒。手厥阴经，足少阴经。

《象》云∶治肠胃积血，及衄血、吐血必用之药。

《珍》云∶凉骨蒸。

《本草》云∶主寒热，中风，螈 ，痉，惊痫邪气。除症坚、瘀血留舍肠胃。安五脏，疗痈疮，除时气头痛，客热，五劳之气，腰痛，风噤，癫疾。

《易老》云∶治神志不足。神不足者，手少阴；志不足者，足少阴。故仲景八味丸用之。

牡丹乃天地之精，群花之首。叶为阳，发生；花为阴，成实；丹为赤，即火。故能泻阴中之火。牡丹皮，手厥阴，足少阴，治无汗骨蒸；地骨皮，足少阴，手少阳，治有汗骨蒸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：牡丹皮
  • 下一页：地骨皮
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《汤液本草》
  2. 牡丹皮《中药炮制》
  3. 牡丹皮《本草备要》
  4. 牡丹皮《长沙药解》
  5. 牡丹皮《冯氏锦囊秘录》
  6. 牡丹皮《雷公炮制药性解》
  7. 牡丹皮《医学入门》
  8. 牡丹煎丸《太平惠民和剂局方》
  9. 牡丹皮《顾松园医镜》
  10. 牡丹煎《妇人大全良方》
  11. 牡丹皮《本草求真》
  12. 牡丹花茶《茶饮保健》
  13. 牡丹皮《本草新编》
  14. 牡丹大黄汤《备急千金要方》
  15. 牡丹皮《本经逢原》
  16. 牡丹《本草图经》
  17. 牡丹皮《本草从新》
  18. 牡丹《本草乘雅半偈》
  19. 牡丹皮《得配本草》
  20. 牡丹《名医别录》
  21. 牡丹皮《中药学》
  22. 牡丹《增广和剂局方药性总论》
  23. 牡丹皮《本草择要纲目》
  24. 牡丹《本草崇原》
  25. 牡丹皮《本草害利》
  26. 牡丹《本草思辨录》
  27. 牡丹皮《侣山堂类辩》
  28. 牡丹《证类本草》
  29. 牡丹皮《药性切用》
  30. 牡丹《本草蒙筌》
  31. 牡丹皮《药鉴》


地骨皮_《汤液本草》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，阴也。大寒。无毒。足少阴经，手少阳经。

《象》云∶解骨蒸、肌热，主风湿痹，消渴。坚筋骨。去骨，用根皮。

《心》云∶去肌热及骨中之热。

《珍》云∶凉血、凉骨。

《本草》云∶主五内邪气，热中消渴，周痹风湿，下胸胁气，客热头痛。补内伤大劳嘘吸，坚筋骨，强阴，利大小肠。

《药性论》云∶根皮细锉，面拌，熟煮吞之。主肾家风，益精气。

《衍义》云∶枸杞当用梗皮，地骨当用根皮。枸杞子当用其红实。实，微寒；皮，寒；根，大寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：地骨皮
  • 下一页：猪苓
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《汤液本草》
  2. 地骨皮《中药炮制》
  3. 地骨皮《本草备要》
  4. 地骨皮《药笼小品》
  5. 地骨皮《本草易读》
  6. 地骨皮《雷公炮制药性解》
  7. 地骨皮《冯氏锦囊秘录》
  8. 地阁骨伤《中医词典》
  9. 地骨皮《医学入门》
  10. 地阁骨《医宗金鉴》
  11. 地骨皮《顾松园医镜》
  12. 地阁骨《正骨心法要旨》
  13. 地骨皮《本草求真》
  14. 地阁骨《中医词典》
  15. 地骨皮《本经逢原》
  16. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  17. 地骨皮《本草从新》
  18. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  19. 地骨皮《中药学》
  20. 地芙蓉《证类本草》
  21. 地骨皮《本草便读》
  22. 地肤子汤《三因极一病证方论》
  23. 地骨皮《本草分经》
  24. 地肤子汤《备急千金要方》
  25. 地骨皮《本草分经》
  26. 地肤子汤《备急千金要方》
  27. 地骨皮《本草分经》
  28. 地肤子《本草图经》
  29. 地骨皮《本草择要纲目》
  30. 地肤子《本草乘雅半偈》
  31. 地骨皮《本草害利》


猪苓_《汤液本草》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘、苦，甘寒。甘苦而淡，甘重于苦，阳也。无毒。

入足太阳经、少阴《象》云∶除湿。比诸淡渗药大燥，亡津液，无湿证勿服。去皮用。

《心》云∶苦以泄滞，甘以助阳，淡以利窍。故能除湿，利小便。

《珍》云∶利小便。

《本草》云∶主 疟，解毒蛊疰不祥。利水道，能疗妊娠淋，又治从脚上至腹肿，小便不利。仲景，少阴渴者猪苓汤。入足太阳、少阴。

《衍义》云∶行水之功多，久服必损肾气，昏人目。果欲久服者，更宜详审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：猪苓
  • 下一页：茯苓
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《汤液本草》
  2. 猪苓《本草衍义》
  3. 猪苓《本草备要》
  4. 猪苓《吴普本草》
  5. 猪苓《本草蒙筌》
  6. 猪苓《新修本草》
  7. 猪苓《本草易读》
  8. 猪苓《本草经集注》
  9. 猪苓《冯氏锦囊秘录》
  10. 猪苓《中药炮制》
  11. 猪苓《医学入门》
  12. 猪苓《长沙药解》
  13. 猪苓《证类本草》
  14. 猪苓《药笼小品》
  15. 猪苓《顾松园医镜》
  16. 猪苓《千金翼方》
  17. 猪苓《本草求真》
  18. 猪苓《雷公炮制药性解》
  19. 猪苓《本草新编》
  20. 猪苓《雷公炮炙论》
  21. 猪苓《本经逢原》
  22. 猪苓《本草纲目》
  23. 猪苓《本草从新》
  24. 猪苓《神农本草经》
  25. 猪苓《得配本草》
  26. 猪巨吻棘头虫《人体寄生虫学》
  27. 猪苓《中药学》
  28. 猪椒根《本经逢原》
  29. 猪苓《本草思辨录》
  30. 猪甲散《冯氏锦囊秘录》
  31. 猪苓《本草崇原》


茯苓_《汤液本草》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味淡。味甘而淡，阳也。无毒。

白者，入手太阴经、足太阳经，少阳经；《象》云∶止渴，利小便，除湿益燥，和中益气，利腰脐间血为主。治小便不通，溺黄而赤或不利。如小便利或数服之，则大损人目。如汗多人服之，损真气，夭人寿。医云赤泻白补，上古无此说。去皮用。

《心》云∶淡能利窍，甘以助阳，除湿之圣药也。味甘平，补阳，益脾逐水。湿淫所胜，小便不利。淡味渗，泄阳也。治水缓脾，生精导气。

《珍》云∶甘，纯阳。渗泄止渴。

《本草》云∶胸胁逆气，忧恚惊邪恐悸，心下结痛，寒热烦满，咳逆，口焦舌干。利小便，止消渴，好唾，大腹淋沥，消膈中痰水，水肿，淋结。开胸腑，调脏气，伐肾邪，长阴，益气力，保神守中。

《液》云∶入足少阴，手足太阳。色白者，入辛壬癸；赤者，入丙丁。伐肾邪，小便多，能止之；小便涩，能利之。与车前子相似，虽利小便而不走气。酒浸，与光明朱砂同用，能秘真。味甘、平，如何是利小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：茯苓
  • 下一页：茯神
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《汤液本草》
  2. 茯苓《本草衍义》
  3. 茯苓《本草备要》
  4. 茯苓《吴普本草》
  5. 茯苓《本草蒙筌》
  6. 茯苓《神农本草经百种录》
  7. 茯苓《本草易读》
  8. 茯苓《新修本草》
  9. 茯苓《证类本草》
  10. 茯苓《本草经集注》
  11. 茯苓《顾松园医镜》
  12. 茯苓《长沙药解》
  13. 茯苓《本草求真》
  14. 茯苓《药笼小品》
  15. 茯苓《本经逢原》
  16. 茯苓《千金翼方》
  17. 茯苓《本草从新》
  18. 茯苓《雷公炮炙论》
  19. 茯苓《中药学》
  20. 茯苓《本草纲目》
  21. 茯苓《本草思辨录》
  22. 茯连茶《茶饮保健》
  23. 茯苓《本草崇原》
  24. 怫郁歌《伤寒百证歌》
  25. 茯苓《本草便读》
  26. 怫郁《伤寒括要》
  27. 茯苓《本草经解》
  28. 怫郁《医效秘传》
  29. 茯苓《增广和剂局方药性总论》
  30. 怫郁《伤寒六书》
  31. 茯苓《名医别录》


茯神_《汤液本草》_中医本草_【岐黄之术】

茯神

茯神

  • 上一页
  • 目录
  • 相关
  • 下一页

阳也，味甘。无毒。

《珍》云∶治风眩心虚，非此不能安。

《药性论》云∶君，主惊痫，安神定志，补虚乏。主心下急痛坚满，人虚而小便不利者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：茯神
  • 下一页：乌药
<<< 返回本书目录
  1. 茯神《药鉴》
  2. 茯神【中药大全】
  3. 茯神《本草择要纲目》
  4. 茯神补心汤【方剂大全】
  5. 茯神《本草易读》
  6. 茯神丹【方剂大全】
  7. 茯神《本草经解》
  8. 茯神膏【方剂大全】
  9. 茯神《本草崇原》
  10. 茯神黄耆汤【方剂大全】
  11. 茯神《本草纲目》完整版
  12. 茯神麦冬汤【方剂大全】
  13. 茯苓佐经汤【方剂大全】
  14. 茯神木【中药大全】
  15. 茯苓煮散【方剂大全】
  16. 茯神散【方剂大全】
  17. 茯苓煮鸡肝【方剂大全】
  18. 茯神四逆汤【方剂大全】
  19. 茯苓猪肾汤【方剂大全】
  20. 茯神酸枣仁汤【方剂大全】
  21. 茯苓茱萸丸【方剂大全】
  22. 茯神汤【方剂大全】
  23. 茯苓粥【方剂大全】
  24. 茯神丸【方剂大全】
  25. 茯苓钟乳丸【方剂大全】
  26. 茯神饮【方剂大全】
  27. 茯苓栀子茵陈汤【方剂大全】
  28. 茯神远志丸【方剂大全】
  29. 茯苓栀子散【方剂大全】
  30. 茯神镇惊汤【方剂大全】
  1. 茯神《汤液本草》
  2. 茯神《千金翼方》
  3. 茯神《本草备要》
  4. 茯苓粥《医学入门》
  5. 茯神《本草易读》
  6. 茯苓止利茶《茶饮保健》
  7. 茯神《医学入门》
  8. 茯苓泽泻汤方《医宗金鉴》
  9. 茯神《本草求真》
  10. 茯苓泽泻汤方《伤寒杂病论》
  11. 茯神《本经逢原》
  12. 茯苓泽泻汤《三因极一病证方论》
  13. 茯神《本草经解》
  14. 茯苓泽泻汤《金匮悬解》
  15. 茯神《增广和剂局方药性总论》
  16. 茯苓泽泻汤《圆运动的古中医学》
  17. 茯神《名医别录》
  18. 茯苓饮子《仁术便览》
  19. 茯神《本草分经》
  20. 茯苓饮《金匮悬解》
  21. 茯神《本草择要纲目》
  22. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  23. 茯神《本草撮要》
  24. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  25. 茯神《外科全生集》
  26. 茯苓杏仁甘草汤方《医宗金鉴》
  27. 茯神《药鉴》
  28. 茯苓杏仁甘草汤方《伤寒杂病论》
  29. 茯神《本草崇原》
  30. 茯苓杏仁甘草汤《金匮悬解》
  31. 茯神散《冯氏锦囊秘录》


乌药_《汤液本草》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。无毒。

入足阳明经、少阴经。

《本草》云∶主中恶心腹痛，蛊毒，疰忤鬼气，宿食不消，天行疫瘴，膀胱、肾间冷气，攻冲背膂。妇人血气，小儿腹中诸虫。又云∶去猫涎极妙。乌药叶及根，嫩时采，作茶片炙碾煎服，能补中益气，偏止小便滑数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神
  • 当前页：乌药
  • 下一页：干漆
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《汤液本草》
  2. 乌药《本草衍义》
  3. 乌药《本草备要》
  4. 乌药《中药炮制》
  5. 乌药《本草蒙筌》
  6. 乌药《玉楸药解》
  7. 乌药《本草易读》
  8. 乌药《药笼小品》
  9. 乌药《冯氏锦囊秘录》
  10. 乌药《雷公炮制药性解》
  11. 乌药《医学入门》
  12. 乌鸦挣《松峰说疫》
  13. 乌药《证类本草》
  14. 乌鸦肉《饮食须知》
  15. 乌药《顾松园医镜》
  16. 乌鸦鸡狗翻《急救广生集》
  17. 乌药《本草求真》
  18. 乌鸦《增广和剂局方药性总论》
  19. 乌药《本草新编》
  20. 乌鸦《得配本草》
  21. 乌药《本经逢原》
  22. 乌鸦《本经逢原》
  23. 乌药《本草从新》
  24. 乌鸦《证类本草》
  25. 乌药《得配本草》
  26. 乌鸦《医学入门》
  27. 乌药《中药学》
  28. 乌鸦《本草纲目》
  29. 乌药《本草思辨录》
  30. 乌须种子丸《奇方类编》
  31. 乌药《本草便读》


干漆_《汤液本草》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

气温、平，味辛。无毒。有毒。《本草》云∶主绝伤，补中，续筋骨，填髓脑，安五脏。治五缓六急，风寒湿痹。疗咳嗽，消瘀血痞结腰痛，女子疝瘕，利小肠，去蛔虫。

生漆，去长虫，半夏为之使。畏鸡子。忌油脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：干漆
  • 下一页：皂荚
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《汤液本草》
  2. 干漆《本草衍义》
  3. 干漆《本草蒙筌》
  4. 干漆《吴普本草》
  5. 干漆《本草易读》
  6. 干漆《神农本草经百种录》
  7. 干漆《医学入门》
  8. 干漆《新修本草》
  9. 干漆《证类本草》
  10. 干漆《本草经集注》
  11. 干漆《顾松园医镜》
  12. 干漆《长沙药解》
  13. 干漆《本草求真》
  14. 干漆《药笼小品》
  15. 干漆《本经逢原》
  16. 干漆《千金翼方》
  17. 干漆《本草从新》
  18. 干漆《雷公炮制药性解》
  19. 干漆《得配本草》
  20. 干漆《神农本草经》
  21. 干漆《本草崇原》
  22. 干呕续法《医学纲目》
  23. 干漆《本草便读》
  24. 干呕秘方《华佗神方》
  25. 干漆《增广和剂局方药性总论》
  26. 干呕候《诸病源候论》
  27. 干漆《名医别录》
  28. 干呕歌《伤寒百证歌》
  29. 干漆《本草分经》
  30. 干呕方六首《外台秘要》
  31. 干漆《药性切用》


皂荚_《汤液本草》_中医本草_【岐黄之术】

皂荚

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛、咸。有小毒。

引入厥阴经药。

《本草》云∶主风痹死肌邪气，风头泪出，利九窍，疗腹胀满，消谷，除咳嗽。治囊缩，妇人胞不落，明目，益精，可为沐药，不入汤。

《日华子》云∶通关节，除头风，消痰，杀劳虫，治骨蒸，开胃，破坚瘕，腹中痛，能堕胎。柏实为之使。恶麦门冬。畏空青、人参、苦参。

仲景治咳逆上气，唾浊，但坐不得卧，皂荚丸主之。杵末，一物蜜丸桐子大，用枣汤服一丸，日三夜一。

《活人书》云∶治阴毒，正阳散内用皂荚，引入厥阴也。用之有蜜炙、酥炙、烧灰之异，等分依方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：皂荚
  • 下一页：竹叶
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《汤液本草》
  2. 皂荚《本草衍义》
  3. 皂荚《本草蒙筌》
  4. 皂荚《新修本草》
  5. 皂荚《医学入门》
  6. 皂荚《本草经集注》
  7. 皂荚《证类本草》
  8. 皂荚《长沙药解》
  9. 皂荚《顾松园医镜》
  10. 皂荚《药笼小品》
  11. 皂荚《本草新编》
  12. 皂荚《千金翼方》
  13. 皂荚《本经逢原》
  14. 皂荚《雷公炮炙论》
  15. 皂荚《本草从新》
  16. 皂荚《本草纲目》
  17. 皂荚《本草崇原》
  18. 皂荚《神农本草经》
  19. 皂荚《增广和剂局方药性总论》
  20. 皂羹面《饮膳正要》
  21. 皂荚《名医别录》
  22. 皂矾《本草便读》
  23. 皂荚《本草择要纲目》
  24. 皂矾《本草求真》
  25. 皂荚《药征续编》
  26. 皂矾《本草备要》
  27. 皂荚《本草乘雅半偈》
  28. 皂矾《中药炮制》
  29. 皂荚《本草图经》
  30. 皂刺《本草易读》
  31. 皂荚（牙皂）《中药学》


竹叶_《汤液本草》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味辛。又苦大寒，辛平。无毒。

《本草》云∶主咳逆上气，溢筋，急恶疡，杀小虫。除烦热，风痉，喉痹，呕吐。仲景竹叶汤用淡竹叶。

《心》云∶除烦热，缓皮而益气。

《珍》云∶阴中微阳，凉心经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：竹叶
  • 下一页：竹茹
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《汤液本草》
  2. 竹叶《本草衍义》
  3. 竹叶《医学入门》
  4. 竹叶《新修本草》
  5. 竹叶《证类本草》
  6. 竹叶《长沙药解》
  7. 竹叶《顾松园医镜》
  8. 竹叶《药笼小品》
  9. 竹叶《本草求真》
  10. 竹叶《千金翼方》
  11. 竹叶《本经逢原》
  12. 竹叶《雷公炮制药性解》
  13. 竹叶《本草从新》
  14. 竹叶《神农本草经》
  15. 竹叶《本草崇原》
  16. 竹筒吸法《中医词典》
  17. 竹叶《本草经解》
  18. 竹笋的营养与功用《中医饮食营养学》
  19. 竹叶《本草经解》
  20. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  21. 竹叶《增广和剂局方药性总论》
  22. 竹笋《药性切用》
  23. 竹叶《名医别录》
  24. 竹笋《本草撮要》
  25. 竹叶《本草分经》
  26. 竹笋《得配本草》
  27. 竹叶《本草分经》
  28. 竹笋《本草从新》
  29. 竹叶《本草分经》
  30. 竹笋《医学入门》
  31. 竹叶《本草害利》


竹茹_《汤液本草》_中医本草_【岐黄之术】

竹茹

竹茹

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味苦。

《本草》云∶主呕哕、温气、寒热，吐血、崩中。溢筋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：竹茹
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 竹茹《长沙药解》
  2. 竹茹【中药大全】
  3. 竹茹《药征续编》
  4. 竹茹阿胶汤【方剂大全】
  5. 竹茹《本草思辨录》
  6. 竹茹膏【方剂大全】
  7. 竹茹《本草经解》
  8. 竹茹解《医学衷中参西录》
  9. 竹茹《本草崇原》
  10. 竹茹酒【方剂大全】
  11. 竹茹《本草纲目》完整版
  12. 竹茹散【方剂大全】
  13. 竹皮汤【方剂大全】
  14. 竹茹石膏汤【方剂大全】
  15. 竹皮大丸【方剂大全】
  16. 竹茹汤【方剂大全】
  17. 竹木签刺门（药方十二道）《古今医统大全》
  18. 竹茹丸【方剂大全】
  19. 竹木刺针入肉《证治准绳·疡医》
  20. 竹茹饮【方剂大全】
  21. 竹木刺伤肌肉不出《圣济总录》
  22. 竹茹紫菀汤【方剂大全】
  23. 竹木刺伤《续名医类案》
  24. 竹蓐《本草纲目》完整版
  25. 竹木刺入肉《医宗金鉴》
  26. 竹砂仁【中药大全】
  27. 竹木刺入肉《外科十法》
  28. 竹虱《本草纲目》完整版
  29. 竹木刺不出方《外台秘要》
  30. 竹实《本草纲目》完整版
  1. 竹茹《汤液本草》
  2. 竹茹《中药炮制》
  3. 竹茹《本草备要》
  4. 竹茹《长沙药解》
  5. 竹茹《医学入门》
  6. 竹肉《证类本草》
  7. 竹茹《顾松园医镜》
  8. 竹皮汤《备急千金要方》
  9. 竹茹《本草求真》
  10. 竹皮汤《备急千金要方》
  11. 竹茹《本经逢原》
  12. 竹皮汤《备急千金要方》
  13. 竹茹《本草思辨录》
  14. 竹皮大丸方《医宗金鉴》
  15. 竹茹《本草便读》
  16. 竹皮大丸方《伤寒杂病论》
  17. 竹茹《本草经解》
  18. 竹皮大丸《金匮悬解》
  19. 竹茹《本草分经》
  20. 竹皮大丸《圆运动的古中医学》
  21. 竹茹《本草分经》
  22. 竹木入肉秘方《华佗神方》
  23. 竹茹《本草分经》
  24. 竹木入目秘方《华佗神方》
  25. 竹茹《本草分经》
  26. 竹木签刺门（药方十二道）《古今医统大全》
  27. 竹茹《本草害利》
  28. 竹木剌入目《奇效简便良方》
  29. 竹茹《本草撮要》
  30. 竹木卡喉《奇效简便良方》
  31. 竹茹《药征续编》


淡竹叶_《汤液本草》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味辛、平。

《本草》云∶主胸中痰热，咳逆上气。

《药性论》云∶淡竹叶主吐血，热毒风，压丹石药毒，止渴。

《日华子》云∶淡竹及根，消痰，治热狂烦闷，中风失音不语，壮热头痛，头风，并怀孕妇人头旋倒地，止惊悸，温疫迷闷，小儿惊痫天吊。茎叶同用。见《局方本草》。今录附于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹
  • 当前页：淡竹叶
  • 下一页：茗苦茶
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《汤液本草》
  2. 淡竹叶《中药炮制》
  3. 淡竹叶《本草备要》
  4. 淡竹叶《玉楸药解》
  5. 淡竹叶《本草蒙筌》
  6. 淡竹叶《千金翼方》
  7. 淡竹叶《本草易读》
  8. 淡竹叶《本草纲目》
  9. 淡竹叶《本草易读》
  10. 淡竹茹汤《三因极一病证方论》
  11. 淡竹叶《冯氏锦囊秘录》
  12. 淡竹茹汤《备急千金要方》
  13. 淡竹叶《顾松园医镜》
  14. 淡竹茹《本草易读》
  15. 淡竹叶《本经逢原》
  16. 淡竹沥《本草易读》
  17. 淡竹叶《本草从新》
  18. 淡竹回生《友渔斋医话》
  19. 淡竹叶《得配本草》
  20. 淡滞定虚实歌《推拿抉微》
  21. 淡竹叶《得配本草》
  22. 淡滞定虚实歌《幼幼集成》
  23. 淡竹叶《中药学》
  24. 淡饮《中医词典》
  25. 淡竹叶《本草便读》
  26. 淡吴萸《本草害利》
  27. 淡竹叶《名医别录》
  28. 淡味渗泄为阳《中医名词词典》
  29. 淡竹叶《本草分经》
  30. 淡食能多补法《痰火点雪》
  31. 淡竹叶《本草择要纲目》


茗苦茶_《汤液本草》_中医本草_【岐黄之术】

茗苦茶

茗苦茶

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味苦、甘。无毒。

入手足厥阴经。

《液》云∶腊茶是也。清头目，利小便，消热渴，下气消食，令人少睡。中风昏愦，多睡不醒宜用此。入手足厥阴。茗苦茶，苦、甘微寒。无毒。主 疮，利小便，去痰热渴，治阴证汤药内，用此，去格拒之寒。及治伏阳，大意相似。茶苦，经云∶苦以泄之，其体下行，如何是清头目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：茗苦茶
  • 下一页：秦皮
<<< 返回本书目录
  1. 茗茶《本草择要纲目》
  2. 冥楂【中药大全】
  3. 茗、苦?《证类本草》
  4. 榠樝【中药大全】
  5. 茗、苦《本草图经》
  6. 酩酊感【疾病症状】
  7. 茗《本草纲目》图文版
  8. 命根养生篇《外经微言》
  9. 茗《本草乘雅半偈》
  10. 命门《本草分经》
  11. 茗《本草纲目》完整版
  12. 命门《经络全书》
  13. 鸣谢《胃肠动力检查手册》
  14. 命门《医学真传》
  15. 明肿疡虚实论《外科启玄》
  16. 命门部位歌《针灸大成》
  17. 明治法《石室秘录》
  18. 命门火衰【方剂主治】
  19. 明月映牡丹《保健药膳》
  20. 命门火衰不能生土等症《内科摘要》
  21. 明月砂《本草易读》
  22. 命门火衰阳气脱陷症《轩岐救正论》
  23. 明预识痘疹法论《外科启玄》
  24. 命门经主篇《外经微言》
  25. 明痈疽生于九死部位论《外科启玄》
  26. 命门考《研经言》
  27. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  28. 命门脉诊辩《吴医汇讲》
  29. 明婴孩疮疡治法不同论《外科启玄》
  30. 命门实《药症忌宜》
  1. 茗苦茶《汤液本草》
  2. 茗苦KT《增广和剂局方药性总论》
  3. 茗苦荼茗《千金翼方》
  4. 茗苦《本草衍义》
  5. 冥病《中医词典》
  6. 茗茶《本草择要纲目》
  7. 冥冥《中医词典》
  8. 茗、苦荼《新修本草》
  9. 冥视《中医词典》
  10. 茗、苦?《证类本草》
  11. 瞑《中医词典》
  12. 茗、苦《本草图经》
  13. 瞑眩《中医名词词典》
  14. 茗（茶）《食疗本草》
  15. 瞑眩《中医词典》
  16. 茗《本草乘雅半偈》
  17. 瞑眩膏《三因极一病证方论》
  18. 茗《得配本草》
  19. 命《中医词典》
  20. 茗《本经逢原》
  21. 命根养生篇《外经微言》
  22. 茗《本草纲目》
  23. 命功《中医词典》
  24. 鸣谢《胃肠动力检查手册》
  25. 命关《中医词典》
  26. 鸣显《中医词典》
  27. 命门《经络全书》
  28. 鸣条律畅《中医词典》
  29. 命门《中医名词词典》
  30. 鸣天鼓《中医词典》
  31. 命门《气功外气疗法》


秦皮_《汤液本草》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦。无毒。

《液》云∶主热利下重，下焦虚。经云∶以苦坚之。故用白头翁、黄柏、秦皮，苦之剂也。治风寒湿痹，目中青翳白膜，男子少精，妇人带下，小儿惊痫，宜作汤洗目，俗呼为白木。取皮渍水，浸出青蓝色，与紫草同用，以增光晕尤佳。大戟为之使。恶吴茱萸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茗苦茶
  • 当前页：秦皮
  • 下一页：桑白皮
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《汤液本草》
  2. 秦皮《新修本草》
  3. 秦皮《本草备要》
  4. 秦皮《本草经集注》
  5. 秦皮《本草蒙筌》
  6. 秦皮《中药炮制》
  7. 秦皮《本草易读》
  8. 秦皮《长沙药解》
  9. 秦皮《冯氏锦囊秘录》
  10. 秦皮《药笼小品》
  11. 秦皮《医学入门》
  12. 秦皮《千金翼方》
  13. 秦皮《证类本草》
  14. 秦皮《雷公炮制药性解》
  15. 秦皮《本草求真》
  16. 秦皮《本草纲目》
  17. 秦皮《本经逢原》
  18. 秦皮《神农本草经》
  19. 秦皮《本草从新》
  20. 秦鸣鹤《中医词典》
  21. 秦皮《得配本草》
  22. 秦椒丸《备急千金要方》
  23. 秦皮《中药学》
  24. 秦椒散《备急千金要方》
  25. 秦皮《本草崇原》
  26. 秦椒《本草图经》
  27. 秦皮《本草便读》
  28. 秦椒《本草乘雅半偈》
  29. 秦皮《增广和剂局方药性总论》
  30. 秦椒《本草择要纲目》
  31. 秦皮《名医别录》


桑白皮_《汤液本草》_中医本草_【岐黄之术】

桑白皮

桑白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦、酸，甘而辛，甘浓辛薄。无毒。

入手太阴经。

《象》云∶主伤中、五劳羸瘦，补虚益气，除肺气，止唾血、热渴，消水肿，利水道。

《心》云∶甘以固元气，辛以泻肺气之有余。

《本草》云∶治伤中五劳六极羸瘦，崩中脉绝，补虚益气。去肺中水气，唾血热渴，水肿，腹满胪胀，利水道，去寸白，可缝金疮。出土者，杀人。续断、麻子、桂心为之使。忌铁铅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：桑白皮
  • 下一页：梓白皮
<<< 返回本书目录
  1. 桑白皮《药鉴》
  2. 桑白皮【中药大全】
  3. 桑白皮《本草择要纲目》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  6. 桑白皮、桑椹子《滇南本草》
  7. 桑《本草纲目》图文版
  8. 桑白皮散【方剂大全】
  9. 桑《本草纲目》完整版
  10. 桑白皮汤【方剂大全】
  11. 散走流注发《外科启玄》
  12. 桑柴灰《本草纲目》完整版
  13. 散肿溃坚汤【方剂大全】
  14. 桑柴灰【中药大全】
  15. 散肿溃坚《汤头歌诀》
  16. 桑柴火《本草纲目》完整版
  17. 散滞气汤《脾胃论》
  18. 桑柴火《本草纲目》图文版
  19. 散治法《石室秘录》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 散阵《目经大成》
  22. 桑丹杞菊丸【方剂大全】
  23. 散阵《景岳全书》
  24. 桑丹泻白散【方剂大全】
  25. 散阵《景岳全书》
  26. 桑丹泻白汤【方剂大全】
  27. 散瘀止血【中药主治】
  28. 桑蠹虫《本草纲目》完整版
  29. 散瘀止痛【中药主治】
  30. 桑蠹虫【中药大全】
  1. 桑白皮《汤液本草》
  2. 桑白皮《中药炮制》
  3. 桑白皮《本草备要》
  4. 桑白皮《雷公炮制药性解》
  5. 桑白皮《冯氏锦囊秘录》
  6. 桑 肉《饮食须知》
  7. 桑白皮《医学入门》
  8. 桑《得配本草》
  9. 桑白皮《本草求真》
  10. 桑《食疗本草》
  11. 桑白皮《中药学》
  12. 桑《本草纲目》
  13. 桑白皮《本草便读》
  14. 散走流注发《外科启玄》
  15. 桑白皮《增广和剂局方药性总论》
  16. 散肿溃坚丸《外科理例》
  17. 桑白皮《本草择要纲目》
  18. 散肿溃坚汤《仁术便览》
  19. 桑白皮《本草害利》
  20. 散肿溃坚《汤头歌诀》
  21. 桑白皮《本草撮要》
  22. 散滞气汤《脾胃论》
  23. 桑白皮《外科全生集》
  24. 散治法《石室秘录》
  25. 桑白皮《药鉴》
  26. 散阵《目经大成》
  27. 桑白皮《珍珠囊补遗药性赋》
  28. 散阵《景岳全书》
  29. 桑白皮（桑叶、桑椹）《本草新编》
  30. 散阵《景岳全书》
  31. 桑白皮、桑椹子《滇南本草》


梓白皮_《汤液本草》_中医本草_【岐黄之术】

梓白皮

梓白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦。无毒。

《本草》云∶主热，去三虫，治目中疾。生河内山谷，今近道皆有之。木似梧桐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮
  • 当前页：梓白皮
  • 下一页：紫葳
<<< 返回本书目录
  1. 梓白皮《证类本草》
  2. 梓白皮【中药大全】
  3. 梓白皮《本草图经》
  4. 梓菌【中药大全】
  5. 梓白皮《本草崇原》
  6. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  7. 梓白皮《本草乘雅半偈》
  8. 梓木【中药大全】
  9. 梓白皮《本草纲目》完整版
  10. 梓岐风谷飞经撮要金针赋《针灸大全》
  11. 梓《本草纲目》完整版
  12. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  13. 姊妹树【中药大全】
  14. 梓实【中药大全】
  15. 子足少阳胆经《神应经》
  16. 梓树【中药大全】
  17. 子总论《经验麻科》
  18. 梓叶《本草纲目》完整版
  19. 子肿子气子满论《胎产心法》
  20. 梓叶【中药大全】
  21. 子肿子气子满论《妇科秘书》
  22. 紫黯色《麻科活人全书》
  23. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  24. 紫八宝【中药大全】
  25. 子肿子气满脆脚皱脚证治《医宗金鉴》
  26. 紫白癜风《外科正宗》
  27. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  28. 紫白癜风《卫生易简方》
  29. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  30. 紫白癜风《医宗金鉴》
  1. 梓白皮《汤液本草》
  2. 梓白皮《新修本草》
  3. 梓白皮《医学入门》
  4. 梓白皮《本草经集注》
  5. 梓白皮《证类本草》
  6. 梓白皮《千金翼方》
  7. 梓白皮《本经逢原》
  8. 梓白皮《神农本草经》
  9. 梓白皮《得配本草》
  10. 子足少阳胆经《神应经》
  11. 梓白皮《本草崇原》
  12. 子总论《经验麻科》
  13. 梓白皮《名医别录》
  14. 子肿子气子满论《妇科秘书》
  15. 梓白皮《本草分经》
  16. 子肿子气子满论《胎产心法》
  17. 梓白皮《本草乘雅半偈》
  18. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  19. 梓白皮《本草图经》
  20. 子肿子气满脆脚皱脚证治《医宗金鉴》
  21. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  22. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  23. 梓岐风谷飞经撮要金针赋《针灸大全》
  24. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  25. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  26. 子肿《评注产科心法》
  27. 紫《海药本草》
  28. 子肿《盘珠集胎产症治》
  29. 紫《本草衍义》
  30. 子肿《金匮钩玄》
  31. 紫黯色《麻科活人全书》


紫葳_《汤液本草》_中医本草_【岐黄之术】

紫葳

紫葳

  • 上一页
  • 目录
  • 相关
  • 下一页

即凌霄花

气微寒，味酸。无毒。

《本草》云∶主妇人产乳余疾，崩中，症瘕血闭，寒热羸瘦，养胎。茎、叶味苦，无毒，主痿蹶，益气。

《日华子》云∶根，治热风身痒，游风风疹。治瘀血带下，花、叶功用同。又云∶凌霄花，治酒 ，热毒风刺，妇人血膈、游风，崩中带下。

《衍义》云∶木也，紫葳花是也。畏卤咸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梓白皮
  • 当前页：紫葳
  • 下一页：诃黎勒
<<< 返回本书目录
  1. 紫葳《本草纲目》图文版
  2. 紫葳根【中药大全】
  3. 紫葳《长沙药解》
  4. 紫葳茎叶【中药大全】
  5. 紫葳《本草图经》
  6. 紫葳散【方剂大全】
  7. 紫葳《本草崇原》
  8. 紫葳汤【方剂大全】
  9. 紫葳《本草乘雅半偈》
  10. 紫薇【中药大全】
  11. 紫葳《本草纲目》完整版
  12. 紫薇（音威）《证类本草》
  13. 紫菀丸【方剂大全】
  14. 紫薇根【中药大全】
  15. 紫菀汤【方剂大全】
  16. 紫薇花《滇南本草》
  17. 紫菀汤《汤头歌诀》
  18. 紫薇花【中药大全】
  19. 紫菀散【方剂大全】
  20. 紫薇皮【中药大全】
  21. 紫菀茸汤【方剂大全】
  22. 紫薇叶【中药大全】
  23. 紫菀七味汤【方剂大全】
  24. 紫霞丹【方剂大全】
  25. 紫菀膏【方剂大全】
  26. 紫霞锭子【方剂大全】
  27. 紫菀【中药大全】
  28. 紫霞膏【方剂大全】
  29. 紫菀《本草纲目》图文版
  30. 紫苋粥《保健药膳》
  1. 紫葳《汤液本草》
  2. 紫葳《本草衍义》
  3. 紫葳《本草蒙筌》
  4. 紫葳《新修本草》
  5. 紫葳《本经逢原》
  6. 紫葳《本草经集注》
  7. 紫葳《本草崇原》
  8. 紫葳《长沙药解》
  9. 紫葳《增广和剂局方药性总论》
  10. 紫葳《千金翼方》
  11. 紫葳《名医别录》
  12. 紫葳《雷公炮制药性解》
  13. 紫葳《药性切用》
  14. 紫葳《本草纲目》
  15. 紫葳《本草乘雅半偈》
  16. 紫葳《神农本草经》
  17. 紫葳《本草图经》
  18. 紫威《吴普本草》
  19. 紫葳花《冯氏锦囊秘录》
  20. 紫菀丸《备急千金要方》
  21. 紫葳花《本草从新》
  22. 紫菀汤《汤头歌诀》
  23. 紫葳花《本草便读》
  24. 紫菀汤《医方论》
  25. 紫葳花《本草分经》
  26. 紫菀汤《医方论》
  27. 紫微膏《外科全生集》
  28. 紫菀汤《三因极一病证方论》
  29. 紫薇（音威）《证类本草》
  30. 紫菀汤《妇人大全良方》
  31. 紫薇花《滇南本草》


诃黎勒_《汤液本草》_中医本草_【岐黄之术】

诃黎勒

诃黎勒

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦。苦而酸，性平，味浓，阴也，降也。苦重酸轻。无毒。

《象》云∶主腹胀满，不下饮食；消痰下气，通利津液，破胸膈结气；治久痢赤白，肠风。去核，捣细用。

《心》云∶经曰肺苦气上逆，急食苦以泄之，以酸补之。苦重泻气，酸轻不能补肺，故嗽药中不用。俗名诃子、随风子。

《本草》云∶主冷气，心腹满，下食。仲景治气痢，以诃黎勒十枚，面裹， 灰火中煨之。令面黄熟，去核，细研为末，和粥饮顿服。

《衍义》云∶气虚人亦宜缓缓煨熟，少服。此物能涩肠而又泄气，盖其味苦涩故尔。其子未熟时，风飘堕者，谓之随风子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫葳
  • 当前页：诃黎勒
  • 下一页：杜仲
<<< 返回本书目录
  1. 诃黎勒《本草纲目》图文版
  2. 诃黎勒（诃子）《本草纲目》完整版
  3. 诃黎勒《长沙药解》
  4. 诃黎勒茶【方剂大全】
  5. 诃黎勒《雷公炮炙论》
  6. 诃黎勒煎【方剂大全】
  7. 诃黎勒《本草思辨录》
  8. 诃黎勒皮散【方剂大全】
  9. 诃黎勒《本草乘雅半偈》
  10. 诃黎勒散【方剂大全】
  11. 诃黎豆蔻丹【方剂大全】
  12. 诃黎勒汤【方剂大全】
  13. 诃梨勒丸《脾胃论》
  14. 诃黎勒丸【方剂大全】
  15. 诃梨勒《证类本草》
  16. 诃黎勒饮【方剂大全】
  17. 诃梨勒《本草图经》
  18. 诃黎勒圆【方剂大全】
  19. 诃灰散【方剂大全】
  20. 诃黎勒粥【方剂大全】
  21. 诃附丸【方剂大全】
  22. 诃黎勒煮汤【方剂大全】
  23. 好忘《备急千金要方》
  24. 诃黎散【方剂大全】
  25. 好乳汤【方剂大全】
  26. 诃黎丸【方剂大全】
  27. 好眠《普济方·针灸》
  28. 诃皮散【方剂大全】
  29. 好槐枝汤【方剂大全】
  30. 诃皮生化汤【方剂大全】
  1. 诃黎勒《汤液本草》
  2. 诃黎勒《本草衍义》
  3. 诃黎勒《本草蒙筌》
  4. 诃黎勒《长沙药解》
  5. 诃黎勒《本经逢原》
  6. 诃黎勒《千金翼方》
  7. 诃黎勒《本草从新》
  8. 诃黎勒《雷公炮炙论》
  9. 诃黎勒《得配本草》
  10. 诃黎勒《本草纲目》
  11. 诃黎勒《本草思辨录》
  12. 诃梨勒丸《脾胃论》
  13. 诃黎勒《增广和剂局方药性总论》
  14. 诃梨勒《本草图经》
  15. 诃黎勒《本草乘雅半偈》
  16. 诃梨勒《证类本草》
  17. 诃黎勒散《金匮悬解》
  18. 诃梨勒《医学入门》
  19. 诃黎勒散《太平惠民和剂局方》
  20. 诃梨勒《海药本草》
  21. 诃黎勒散《医方考》
  22. 诃梨勒《新修本草》
  23. 诃黎勒散方《伤寒杂病论》
  24. 诃梨勒《雷公炮制药性解》
  25. 诃黎勒散方《医宗金鉴》
  26. 皓华《中医词典》
  27. 诃黎勒丸《太平惠民和剂局方》
  28. 耗《中医词典》
  29. 诃藜勒《冯氏锦囊秘录》
  30. 号虫《外科证治全书》
  31. 诃藜勒散《圆运动的古中医学》


杜仲_《汤液本草》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，平、温，无毒。阳也，降也。

《本草》云∶主腰脊痛。补中、益精气，坚筋骨，强志；除阴下湿痒，小便余沥，脚中酸疼，不欲践地。久服，轻身、耐老。恶蛇蜕皮、玄参。

《日华子》云∶暖，治肾劳，腰脊挛，入药炙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃黎勒
  • 当前页：杜仲
  • 下一页：琥珀
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《汤液本草》
  2. 杜仲《吴普本草》
  3. 杜仲《本草备要》
  4. 杜仲《神农本草经百种录》
  5. 杜仲《本草蒙筌》
  6. 杜仲《新修本草》
  7. 杜仲《本草易读》
  8. 杜仲《本草经集注》
  9. 杜仲《冯氏锦囊秘录》
  10. 杜仲《中药炮制》
  11. 杜仲《医学入门》
  12. 杜仲《玉楸药解》
  13. 杜仲《证类本草》
  14. 杜仲《药笼小品》
  15. 杜仲《顾松园医镜》
  16. 杜仲《千金翼方》
  17. 杜仲《本草求真》
  18. 杜仲《雷公炮制药性解》
  19. 杜仲《本草新编》
  20. 杜仲《雷公炮炙论》
  21. 杜仲《本经逢原》
  22. 杜仲《本草纲目》
  23. 杜仲《本草从新》
  24. 杜仲《神农本草经》
  25. 杜仲《得配本草》
  26. 杜痔丸《外科全生集》
  27. 杜仲《中药学》
  28. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  29. 杜仲《本草思辨录》
  30. 杜兴型肌营养不良《基因与疾病》
  31. 杜仲《本草崇原》


琥珀_《汤液本草》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘，阳也。

《珍》云∶利小便，清肺。

《本草》云∶安五脏，定魂魄，消瘀血，通五淋。杵细用。

《药性论》云∶君。治产后血疹痛。

《日华子》云∶疗蛊毒，壮心，明目磨翳；止心痛。癫邪，破症结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：琥珀
  • 下一页：郁李仁
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《汤液本草》
  2. 琥珀《本草衍义》
  3. 琥珀《本草备要》
  4. 琥珀《海药本草》
  5. 琥珀《本草蒙筌》
  6. 琥珀《吴普本草》
  7. 琥珀《本草易读》
  8. 琥珀《新修本草》
  9. 琥珀《冯氏锦囊秘录》
  10. 琥珀《本草经集注》
  11. 琥珀《医学入门》
  12. 琥珀《玉楸药解》
  13. 琥珀《证类本草》
  14. 琥珀《药笼小品》
  15. 琥珀《顾松园医镜》
  16. 琥珀《千金翼方》
  17. 琥珀《本草求真》
  18. 琥珀《雷公炮制药性解》
  19. 琥珀《本经逢原》
  20. 琥珀《雷公炮炙论》
  21. 琥珀《本草从新》
  22. 琥珀《本草纲目》
  23. 琥珀《得配本草》
  24. 浒关黄拙安治效《仿寓意草》
  25. 琥珀《中药学》
  26. 浒关顾某治效《仿寓意草》
  27. 琥珀《本草便读》
  28. 虎髭毒《外科心法要诀》
  29. 琥珀《本草经解》
  30. 虎髭毒《医宗金鉴》
  31. 琥珀《增广和剂局方药性总论》


郁李仁_《汤液本草》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，阴中之阳。辛、苦，阴也。

《珍》云∶破血润燥。

《本草》云∶郁李根主齿龈肿，龋齿；坚齿，去毒虫。

《药性论》云∶根，治齿痛，宣结气，破积聚。

《日华子》云∶根，凉，无毒，治小儿发热，作汤浴。风 牙，浓煎含之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：郁李仁
  • 下一页：巴豆
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《汤液本草》
  2. 郁李仁《本草衍义》
  3. 郁李仁《本草备要》
  4. 郁李仁《食疗本草》
  5. 郁李仁《本草蒙筌》
  6. 郁李仁《药笼小品》
  7. 郁李仁《本草易读》
  8. 郁李仁《千金翼方》
  9. 郁李仁《冯氏锦囊秘录》
  10. 郁李仁《雷公炮制药性解》
  11. 郁李仁《医学入门》
  12. 郁李仁《雷公炮炙论》
  13. 郁李仁《证类本草》
  14. 郁李仁《神农本草经》
  15. 郁李仁《本草新编》
  16. 郁李《本草求真》
  17. 郁李仁《本经逢原》
  18. 郁李《本草纲目》
  19. 郁李仁《本草从新》
  20. 郁类《医学入门》
  21. 郁李仁《得配本草》
  22. 郁咳《中医词典》
  23. 郁李仁《中药学》
  24. 郁厥《中医词典》
  25. 郁李仁《本草崇原》
  26. 郁金香《增广和剂局方药性总论》
  27. 郁李仁《本草便读》
  28. 郁金香《证类本草》
  29. 郁李仁《增广和剂局方药性总论》
  30. 郁金散《仁术便览》
  31. 郁李仁《本草分经》


巴豆_《汤液本草》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，生温、熟寒。有大毒。

《本草》云∶主伤寒，温疟寒热。破症瘕结聚，坚积，留饮痰癖，大腹水胀。荡涤五脏 六腑，开通闭塞。利水谷道，去恶肉，除鬼毒蛊疰邪物，杀虫鱼。疗女子月闭，烂胎，金疮脓血不利，丈夫阴 。杀斑蝥毒，健脾开胃。

易老云∶斩关夺门之将，大宜详悉，不可轻用。

《雷公》云∶得火则良，若急治为水谷道路之剂，去皮心膜油，生用。若缓治，为消坚磨积之剂，炒烟去，令紫黑，研用。可以通肠，可以止泄，世所不知也。仲景治百病客忤，备急圆主之。巴豆、杏仁例，及加减寒热佐使，五色并余例，并见《元戎》。

《珍》云∶去胃中寒湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：巴豆
  • 下一页：芫花
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《汤液本草》
  2. 巴豆《吴普本草》
  3. 巴豆《本草备要》
  4. 巴豆《新修本草》
  5. 巴豆《本草蒙筌》
  6. 巴豆《本草经集注》
  7. 巴豆《本草易读》
  8. 巴豆《中药炮制》
  9. 巴豆《冯氏锦囊秘录》
  10. 巴豆《长沙药解》
  11. 巴豆《医学入门》
  12. 巴豆《药笼小品》
  13. 巴豆《证类本草》
  14. 巴豆《千金翼方》
  15. 巴豆《顾松园医镜》
  16. 巴豆《雷公炮制药性解》
  17. 巴豆《本草求真》
  18. 巴豆《雷公炮炙论》
  19. 巴豆《本经逢原》
  20. 巴豆《本草纲目》
  21. 巴豆《本草从新》
  22. 巴豆《神农本草经》
  23. 巴豆《得配本草》
  24. 巴旦杏仁《药性切用》
  25. 巴豆《中药学》
  26. 巴旦杏仁《本草撮要》
  27. 巴豆《本草崇原》
  28. 巴旦杏仁《得配本草》
  29. 巴豆《本草便读》
  30. 巴旦杏仁《本草从新》
  31. 巴豆《增广和剂局方药性总论》


芫花_《汤液本草》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛、苦。有小毒。

《本草》云∶主咳逆上气，喉鸣喘急，咽肿短气，蛊毒鬼疟，痈肿疝瘕。杀虫鱼。消胸中痰水，喜（声去）唾，水肿，五水在五脏、皮肤及腰痛。下寒毒、肉毒。久服令人虚。仲景治太阳中风，胁下痛，呕逆者，可攻，十枣汤主之。

《液》云∶胡洽治痰癖饮，加以大黄、甘草，五物同煎。以相反主之，欲其大吐也。

治之大略，水者，肺、肾、胃三经所主，有五脏、六腑、十二经之部分，上而头，中而四肢，下而腰脐，外而皮毛，中而肌肉，内而筋骨。脉有尺寸之殊，浮沉之异，不可轻泻药，当知病在何经何脏，误用则害深。然大意泄湿，内云五物者，即甘遂、大戟、芫花、大黄、甘草也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：芫花
  • 下一页：苏木
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《汤液本草》
  2. 芫花《本草经集注》
  3. 芫花《本草备要》
  4. 芫花《中药炮制》
  5. 芫花《本草蒙筌》
  6. 芫花《长沙药解》
  7. 芫花《本草易读》
  8. 芫花《药笼小品》
  9. 芫花《冯氏锦囊秘录》
  10. 芫花《千金翼方》
  11. 芫花《医学入门》
  12. 芫花《本草纲目》
  13. 芫花《证类本草》
  14. 元珠先生《中医词典》
  15. 芫花《本草求真》
  16. 元痈《中医词典》
  17. 芫花《本经逢原》
  18. 元英《中医词典》
  19. 芫花《本草从新》
  20. 元阴《中医词典》
  21. 芫花《得配本草》
  22. 元阳《中医词典》
  23. 芫花《中药学》
  24. 元虚受暑治验《一得集》
  25. 芫花《本草崇原》
  26. 元希声（?-707年）《中医词典》
  27. 芫花《本草便读》
  28. 元素组成《生物化学与分子生物学》
  29. 芫花《增广和剂局方药性总论》
  30. 元素侄令政春温后经水适止《孙文垣医案》
  31. 芫花《名医别录》


苏木_《汤液本草》_中医本草_【岐黄之术】

苏木

苏木

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘、咸。甘而酸、辛，性平。甘胜于酸辛，阳中之阴。无毒。

《本草》云∶主破血，产后血胀闷欲死者。排脓止痛，消痈肿瘀血，妇人月水不调及血晕口噤。

《心》云∶性平，甘胜于酸辛。去风，与防风同用。

《珍》云∶破死血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：苏木
  • 下一页：川楝子
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《汤液本草》
  2. 苏木《玉楸药解》
  3. 苏木《本草备要》
  4. 苏木《药笼小品》
  5. 苏木《本草易读》
  6. 苏木《雷公炮制药性解》
  7. 苏木《医学入门》
  8. 苏蜜煎《医学入门》
  9. 苏木《顾松园医镜》
  10. 苏麻粥《医学入门》
  11. 苏木《本草求真》
  12. 苏解散《冯氏锦囊秘录》
  13. 苏木《本草从新》
  14. 苏合油《本草分经》
  15. 苏木《中药学》
  16. 苏合香丸《普济本事方》
  17. 苏木《本草便读》
  18. 苏合香丸《苏沈良方》
  19. 苏木《本草分经》
  20. 苏合香丸《医方考》
  21. 苏木《本草择要纲目》
  22. 苏合香丸《医方考》
  23. 苏木《本草撮要》
  24. 苏合香丸《目经大成》
  25. 苏木《药性切用》
  26. 苏合香丸《太平惠民和剂局方》
  27. 苏木《药鉴》
  28. 苏合香丸《三因极一病证方论》
  29. 苏木《珍珠囊补遗药性赋》
  30. 苏合香丸《冯氏锦囊秘录》
  31. 苏木汤《妇人大全良方》


川楝子_《汤液本草》_中医本草_【岐黄之术】

川楝子

川楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦、平。有小毒。

《本草》云∶治伤寒大热烦躁，杀三虫疥疡，利小便。杵细用。

《珍》云∶入心，主上下部腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木
  • 当前页：川楝子
  • 下一页：金铃子
<<< 返回本书目录
  1. 川楝猬皮丸【方剂大全】
  2. 川楝子（图）【中药大全】
  3. 川楝丸【方剂大全】
  4. 川楝子解《医学衷中参西录》
  5. 川楝汤【方剂大全】
  6. 川楝子散【方剂大全】
  7. 川楝散【方剂大全】
  8. 川楝子汤【方剂大全】
  9. 川楝散《苏沈良方》
  10. 川楝子丸【方剂大全】
  11. 川楝茴香散【方剂大全】
  12. 川麻黄【中药大全】
  13. 川连枳壳汤【方剂大全】
  14. 川莓【中药大全】
  15. 川连枳桔汤【方剂大全】
  16. 川明参【中药大全】
  17. 川连饮【方剂大全】
  18. 川木通（图）【中药大全】
  19. 川连戊巳汤【方剂大全】
  20. 川木通汤【方剂大全】
  21. 川连戊己汤【方剂大全】
  22. 川木香（图）【中药大全】
  23. 川连散【方剂大全】
  24. 川牛膝（图）【中药大全】
  25. 川连茯苓汤【方剂大全】
  26. 川朴消丸【方剂大全】
  27. 川梨【中药大全】
  28. 川崎病【疾病大全】
  29. 川苦楝散【方剂大全】
  30. 川黔鸭脚木【中药大全】
  1. 川楝子《汤液本草》
  2. 川楝子《中药炮制》
  3. 川楝子《医学入门》
  4. 川楝实《本经逢原》
  5. 川楝子《本草求真》
  6. 川楝散《苏沈良方》
  7. 川楝子《得配本草》
  8. 川楝散《太平惠民和剂局方》
  9. 川楝子《中药学》
  10. 川楝根《本草分经》
  11. 川楝子《本草便读》
  12. 川连茯苓汤《三因极一病证方论》
  13. 川楝子《本草分经》
  14. 川槿皮《药性切用》
  15. 川楝子《本草分经》
  16. 川槿皮《本草便读》
  17. 川楝子《本草分经》
  18. 川椒丸《三因极一病证方论》
  19. 川楝子《本草分经》
  20. 川椒红《本草易读》
  21. 川楝子《本草害利》
  22. 川椒茶《医学入门》
  23. 川楝子《本草害利》
  24. 川椒饼灸《中医词典》
  25. 川楝子《药性切用》
  26. 川椒《珍珠囊补遗药性赋》
  27. 川楝子解《医学衷中参西录》
  28. 川椒《药性切用》
  29. 川楝子丸《是斋百一选方》
  30. 川椒《本草分经》
  31. 川木香《中药炮制》


金铃子_《汤液本草》_中医本草_【岐黄之术】

金铃子

金铃子

  • 上一页
  • 目录
  • 相关
  • 下一页

酸苦，阴中之阳。

《珍》云∶心暴痛，非此不能除。即川楝子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川楝子
  • 当前页：金铃子
  • 下一页：没药
<<< 返回本书目录
  1. 金铃子《药笼小品》
  2. 金铃子散【方剂大全】
  3. 金铃泻肝汤【方剂大全】
  4. 金铃子丸【方剂大全】
  5. 金铃泻肝汤《医学衷中参西录》
  6. 金铃子圆【方剂大全】
  7. 金铃丸【方剂大全】
  8. 金陵草煎【方剂大全】
  9. 金铃散【方剂大全】
  10. 金陵酒丸【方剂大全】
  11. 金铃黄柏散【方剂大全】
  12. 金陵种子丹【方剂大全】
  13. 金灵散合龙胆泻肝汤【方剂大全】
  14. 金龙胆草【中药大全】
  15. 金灵散【方剂大全】
  16. 金龙散【方剂大全】
  17. 金料散【方剂大全】
  18. 金龙丸《外科传薪集》
  19. 金两黄散【方剂大全】
  20. 金龙丸【方剂大全】
  21. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  22. 金露膏【方剂大全】
  23. 金楝散【方剂大全】
  24. 金露解毒丸【方剂大全】
  25. 金莲种子仙方【方剂大全】
  26. 金露梅【中药大全】
  27. 金莲种子方【方剂大全】
  28. 金露散【方剂大全】
  29. 金莲种子丹【方剂大全】
  30. 金露丸【方剂大全】
  1. 金铃子《汤液本草》
  2. 金铃子《药笼小品》
  3. 金铃子《本草害利》
  4. 金铃子《雷公炮制药性解》
  5. 金铃子《外科全生集》
  6. 金铃泻肝汤《医学衷中参西录》
  7. 金铃子散《时方歌括》
  8. 金铃丸《普济本事方》
  9. 金铃子丸《冯氏锦囊秘录》
  10. 金铃散《明目至宝》
  11. 金铃子丸《太平惠民和剂局方》
  12. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  13. 金瑬珂《中医词典》
  14. 金莲稳步膏《仁术便览》
  15. 金龙丸《外科传薪集》
  16. 金理《中医词典》
  17. 金露散《明目至宝》
  18. 金棱藤《证类本草》
  19. 金露丸《太平惠民和剂局方》
  20. 金类 玉类 石类 卤石类《本草从新》
  21. 金露丸即胜金丹《仁术便览》
  22. 金类《活幼心书》
  23. 金毛狗脊《药笼小品》
  24. 金劳黄《中医词典》
  25. 金毛狗脊《本草从新》
  26. 金癞《解围元薮》
  27. 金毛狗脊《本草分经》
  28. 金癞《中医词典》
  29. 金毛狗脊《本草分经》
  30. 金匮枳术汤《张氏医通》
  31. 金毛狗脊《本草害利》


没药_《汤液本草》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、平。无毒。

《本草》云∶主破血止痛，疗金疮杖疮，诸恶疮，痔漏卒下血，目中翳，晕痛，肤赤。

生波斯国，似安息香，其块大小不定，黑色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金铃子
  • 当前页：没药
  • 下一页：梧桐泪
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《汤液本草》
  2. 没药《本草衍义》
  3. 没药《本草备要》
  4. 没药《海药本草》
  5. 没药《本草蒙筌》
  6. 没药《中药炮制》
  7. 没药《本草易读》
  8. 没药《玉楸药解》
  9. 没药《冯氏锦囊秘录》
  10. 没药《药笼小品》
  11. 没药《医学入门》
  12. 没药《雷公炮制药性解》
  13. 没药《证类本草》
  14. 没药《本草纲目》
  15. 没药《顾松园医镜》
  16. 没食子丸《太平惠民和剂局方》
  17. 没药《本草求真》
  18. 没食子《本草新编》
  19. 没药《本草新编》
  20. 没食子《冯氏锦囊秘录》
  21. 没药《本经逢原》
  22. 没食子《本草蒙筌》
  23. 没药《本草从新》
  24. 没石子丸《是斋百一选方》
  25. 没药《得配本草》
  26. 没石子丸《小儿药证直诀》
  27. 没药《中药学》
  28. 没石子丸《洪氏集验方》
  29. 没药《本草便读》
  30. 没石子《药性切用》
  31. 没药《增广和剂局方药性总论》


梧桐泪_《汤液本草》_中医本草_【岐黄之术】

梧桐泪

梧桐泪

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸。

《珍》云∶瘰 ，非此不能除。

《本草》云∶味咸、苦、大寒。无毒。主大毒热，心腹烦满，水和服之取吐。又主牛马急黄，黑汗，水研三、二两，灌之，立瘥。

《日华子》云∶治风 牙齿痛，杀火毒并面毒。

《海药》云∶主风疳 ，齿牙疼痛，骨槽风劳。能软一切物。多服，令人吐也。又为金银焊药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：梧桐泪
  • 下一页：桑东南根
<<< 返回本书目录
  1. 梧桐花【中药大全】
  2. 梧桐叶【中药大全】
  3. 梧桐根【中药大全】
  4. 梧桐濯足汤【方剂大全】
  5. 梧桐白皮【中药大全】
  6. 梧桐子【中药大全】
  7. 梧桐【中药大全】
  8. 蜈蚣《本草纲目》完整版
  9. 梧桐《本草纲目》图文版
  10. 蜈蚣《本草崇原》
  11. 梧桐《本草纲目》完整版
  12. 蜈蚣《本草易读》
  13. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  14. 蜈蚣《本草择要纲目》
  15. 吴竺天临床经验方应用《三十年临证经验集》
  16. 蜈蚣《雷公炮炙论》
  17. 吴茱萸粥【方剂大全】
  18. 蜈蚣《证类本草》
  19. 吴茱萸叶【中药大全】
  20. 蜈蚣《本草纲目》图文版
  21. 吴茱萸丸【方剂大全】
  22. 蜈蚣【中药大全】
  23. 吴茱萸汤证《临证实验录》
  24. 蜈蚣草【中药大全】
  25. 吴茱萸汤【方剂大全】
  26. 蜈蚣草根【中药大全】
  27. 吴茱萸汤《汤头歌诀》
  28. 蜈蚣刺【中药大全】
  29. 吴茱萸汤《伤寒寻源》
  30. 蜈蚣叮疮《外科启玄》
  1. 梧桐泪《汤液本草》
  2. 梧桐《本草纲目》
  3. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  4. 吴竺天临床经验方应用《三十年临证经验集》
  5. 梧桐子《饮食须知》
  6. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  7. 梧叶皮《本经逢原》
  8. 吴茱萸粥《食疗方》
  9. 蜈蚣《神农本草经》
  10. 吴茱萸粥《饮膳正要》
  11. 蜈蚣《本草纲目》
  12. 吴茱萸证十七　少阴十八《伤寒悬解》
  13. 蜈蚣《雷公炮炙论》
  14. 吴茱萸证九　阳明六十《伤寒悬解》
  15. 蜈蚣《雷公炮制药性解》
  16. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  17. 蜈蚣《千金翼方》
  18. 吴茱萸证《医学摘粹》
  19. 蜈蚣《玉楸药解》
  20. 吴茱萸证《医学摘粹》
  21. 蜈蚣《本草经集注》
  22. 吴茱萸证《医学摘粹》
  23. 蜈蚣《新修本草》
  24. 吴茱萸汤证《临证实验录》
  25. 蜈蚣《本草衍义》
  26. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  27. 蜈蚣《本草备要》
  28. 吴茱萸汤方《伤寒论》
  29. 蜈蚣《本草蒙筌》
  30. 吴茱萸汤方《医宗金鉴》
  31. 蜈蚣《本草易读》


桑东南根_《汤液本草》_中医本草_【岐黄之术】

桑东南根

桑东南根

  • 上一页
  • 目录
  • 相关
  • 下一页

《时习》云∶根暖，无毒。研汁，治小儿天吊，惊痫客忤，及敷鹅口疮，大效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梧桐泪
  • 当前页：桑东南根
  • 下一页：大枣
<<< 返回本书目录
  1. 桑丹泻白汤【方剂大全】
  2. 桑蠹虫《本草纲目》完整版
  3. 桑丹泻白散【方剂大全】
  4. 桑蠹虫【中药大全】
  5. 桑丹杞菊丸【方剂大全】
  6. 桑耳《本草纲目》完整版
  7. 桑柴火烘法歌《医宗金鉴》
  8. 桑耳《本草思辨录》
  9. 桑柴火《本草纲目》图文版
  10. 桑耳【中药大全】
  11. 桑柴火《本草纲目》完整版
  12. 桑耳糯米粥《保健药膳》
  13. 桑柴灰【中药大全】
  14. 桑防白膏汤【方剂大全】
  15. 桑柴灰《本草纲目》完整版
  16. 桑根【中药大全】
  17. 桑白皮汤【方剂大全】
  18. 桑根白皮《本草纲目》完整版
  19. 桑白皮散【方剂大全】
  20. 桑根白皮《本草乘雅半偈》
  21. 桑白皮、桑椹子《滇南本草》
  22. 桑根白皮《本草崇原》
  23. 桑白皮（桑叶、桑椹）《本草新编》
  24. 桑根白皮《本草思辨录》
  25. 桑白皮【中药大全】
  26. 桑根白皮《本草图经》
  27. 桑白皮《药鉴》
  28. 桑根白皮《本草易读》
  29. 桑白皮《本草择要纲目》
  30. 桑根白皮《雷公炮炙论》
  1. 桑东南根《汤液本草》
  2. 桑虫《药性切用》
  3. 桑蠹虫《千金翼方》
  4. 桑虫《玉楸药解》
  5. 桑蠹虫《新修本草》
  6. 桑柴火烘法歌《外科心法要诀》
  7. 桑蠹虫《证类本草》
  8. 桑柴火烘法歌《医宗金鉴》
  9. 桑蠹虫《本经逢原》
  10. 桑柴火烘法《中医词典》
  11. 桑蠹虫《名医别录》
  12. 桑柴火《药性切用》
  13. 桑蛾《本草易读》
  14. 桑柴火《本草撮要》
  15. 桑耳《千金翼方》
  16. 桑柴火《本草分经》
  17. 桑耳《本经逢原》
  18. 桑柴火《饮食须知》
  19. 桑耳《本草思辨录》
  20. 桑蚕《本草分经》
  21. 桑耳《名医别录》
  22. 桑白皮饮《医学入门》
  23. 桑耳糯米粥《保健药膳》
  24. 桑白皮汤《明目至宝》
  25. 桑耳粥《医学入门》
  26. 桑白皮汤《妇人大全良方》
  27. 桑根《本草分经》
  28. 桑白皮散《妇人大全良方》
  29. 桑根白皮《神农本草经》
  30. 桑白皮等汁十味煎《医方论》
  31. 桑根白皮《雷公炮炙论》


大枣_《汤液本草》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘，气浓，阳也。无毒。

《珍》云∶味甘，补经不足，以缓阴血。

《液》云∶主养脾气，补津液，强志。三年陈者，核中仁，主腹痛，恶气卒疰忤，治心悬。经云∶助十二经脉，治心腹邪气，和百药，通九窍，补不足气。生者多食，令人腹胀注泄。蒸熟食，补肠胃，肥中益气。中满者勿食甘，甘者令人中满，故大建中汤，心下痞者，减饴、枣，与甘草同例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑东南根
  • 当前页：大枣
  • 下一页：生枣
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《汤液本草》
  2. 大枣《本草衍义》
  3. 大枣《本草备要》
  4. 大枣《吴普本草》
  5. 大枣《本草蒙筌》
  6. 大枣《神农本草经百种录》
  7. 大枣《本草易读》
  8. 大枣《新修本草》
  9. 大枣《冯氏锦囊秘录》
  10. 大枣《长沙药解》
  11. 大枣《医学入门》
  12. 大枣《药笼小品》
  13. 大枣《证类本草》
  14. 大枣《千金翼方》
  15. 大枣《顾松园医镜》
  16. 大枣《雷公炮制药性解》
  17. 大枣《本草求真》
  18. 大枣《神农本草经》
  19. 大枣《本草新编》
  20. 大灾后防大疫《免疫与健康》
  21. 大枣《本经逢原》
  22. 大运主运太少相因歌《古今医统大全》
  23. 大枣《本草从新》
  24. 大孕丹《幼幼新书》
  25. 大枣《得配本草》
  26. 大远志丸《备急千金要方》
  27. 大枣《中药学》
  28. 大渊（俞穴）《子午流注说难》
  29. 大枣《本草思辨录》
  30. 大羽《中医词典》
  31. 大枣《本草崇原》


生枣_《汤液本草》_中医本草_【岐黄之术】

生枣

生枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛。

多食，令人多寒热，羸瘦者不可食。叶，覆麻黄能令出汗。生河东平泽，杀乌头毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：生枣
  • 下一页：陈皮
<<< 返回本书目录
  1. 生枣《本草纲目》完整版
  2. 生长发育《儿科学》
  3. 生育问题《临床肝移植》
  4. 生长过快【疾病症状】
  5. 生用【中药主治】
  6. 生长缓慢【疾病症状】
  7. 生痈所感不同《外科理例》
  8. 生长激素（GH）《常用化验值及意义》
  9. 生瘾疹【方剂主治】
  10. 生长激素分泌过多【疾病症状】
  11. 生银《证类本草》
  12. 生长激素分泌过少【疾病症状】
  13. 生银《雷公炮炙论》
  14. 生长激素介素－C《常用化验值及意义》
  15. 生翳膜【方剂主治】
  16. 生长激素缺乏症【疾病大全】
  17. 生血丸【方剂大全】
  18. 生长激素释放抑制素瘤【疾病大全】
  19. 生血润肤饮【方剂大全】
  20. 生长期脱发【疾病大全】
  21. 生血清热方【方剂大全】
  22. 生长滞缓【疾病症状】
  23. 生血片【方剂大全】
  24. 生栀子炒栀子炮栀子《轩岐救正论》
  25. 生血补髓汤【方剂大全】
  26. 生栀子韭菜【方剂大全】
  27. 生新血【中药主治】
  28. 生殖《生理学》
  29. 生蟹足敷方【方剂大全】
  30. 生殖道结核《妇产科学》
  1. 生枣《汤液本草》
  2. 生枣《千金翼方》
  3. 生枣汤《冯氏锦囊秘录》
  4. 生育问题《临床肝移植》
  5. 生长发育《儿科学》
  6. 生鱼积滞《奇效简便良方》
  7. 生长发育不良《默克家庭诊疗手册》
  8. 生痈所感不同《外科理例》
  9. 生长和发育《默克家庭诊疗手册》
  10. 生银中毒《中医词典》
  11. 生长激素《减肥新法与技巧》
  12. 生银《增广和剂局方药性总论》
  13. 生长激素《常用化验值及意义》
  14. 生银《证类本草》
  15. 生长激素功能紊乱的生化诊断《临床生物化学》
  16. 生银《雷公炮炙论》
  17. 生长激素及生长调节素《临床生物化学》
  18. 生药库副使《中医词典》
  19. 生长激素介素－C《常用化验值及意义》
  20. 生药库大使《中医词典》
  21. 生长生殖与五脏调节《中医基础理论》
  22. 生药库《中医词典》
  23. 生长素《生理学》
  24. 生阳《中医词典》
  25. 生长抑素与生长素释放激素《生理学》
  26. 生硝《增广和剂局方药性总论》
  27. 生栀子炒栀子炮栀子《轩岐救正论》
  28. 生硝《证类本草》
  29. 生殖《生理学》
  30. 生香膏《三因极一病证方论》
  31. 生殖道结核《妇产科学》


陈皮_《汤液本草》_中医本草_【岐黄之术】

陈皮

陈皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味微苦。辛而苦，味浓，阴也。无毒。

《象》云∶能益气，加青皮，减半，去滞气，推陈致新。若补脾胃，不去白；若调理胸中肺气，须去白。

《心》云∶导胸中滞气，除客气。有白术，则补脾胃；无白术，则泻脾胃。然勿多用也。

《珍》云∶益气利肺。有甘草，则补肺；无甘草，则泻肺。

《本草》云∶主胸中痰热、逆气，利水谷。下气，止呕咳。除膀胱留热、停水、五淋，利小便。主脾不能消谷，气冲胸中，吐逆霍乱。止泻，去寸白虫。能除痰，解酒毒。海藏治酒毒，葛根 陈皮 茯苓 甘草 生姜汤。手太阴气逆，上而不下，宜以此顺之。陈皮、白檀为之使。其芳香之气，清奇之味，可以夺橙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生枣
  • 当前页：陈皮
  • 下一页：青皮
<<< 返回本书目录
  1. 陈皮《药鉴》
  2. 陈皮【中药大全】
  3. 陈皮《本草经解》
  4. 陈皮扒鸭条《保健药膳》
  5. 陈某子感证体脉俱厥《程杏轩医案》
  6. 陈皮半夏《轩岐救正论》
  7. 陈茗粥【方剂大全】
  8. 陈皮半夏汤【方剂大全】
  9. 陈茗粥《保健药膳》
  10. 陈皮厚朴汤【方剂大全】
  11. 陈米消胀丸【方剂大全】
  12. 陈皮滑石散【方剂大全】
  13. 陈米丸【方剂大全】
  14. 陈皮藿香汤【方剂大全】
  15. 陈米汤【方剂大全】
  16. 陈皮葵根汤【方剂大全】
  17. 陈米三棱丸【方剂大全】
  18. 陈皮石韦散【方剂大全】
  19. 陈梅散【方剂大全】
  20. 陈皮汤【方剂大全】
  21. 陈茂之劳倦色欲伤寒《孙文垣医案》
  22. 陈皮枳实汤【方剂大全】
  23. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  24. 陈皮竹茹汤【方剂大全】
  25. 陈苓术芍甘连汤【方剂大全】
  26. 陈平伯外感温病篇《温热经纬》
  27. 陈廪米《本草纲目》完整版
  28. 陈蒲饮【方剂大全】
  29. 陈橘丸【方剂大全】
  30. 陈朴四物汤【方剂大全】
  1. 陈皮《汤液本草》
  2. 陈皮《饮膳正要》
  3. 陈皮《本草备要》
  4. 陈皮《中药炮制》
  5. 陈皮《冯氏锦囊秘录》
  6. 陈皮《雷公炮制药性解》
  7. 陈皮《本草经解》
  8. 陈念祖《中医词典》
  9. 陈皮《药鉴》
  10. 陈某子感证体脉俱厥《程杏轩医案》
  11. 陈皮《珍珠囊补遗药性赋》
  12. 陈茗粥《保健药膳》
  13. 陈皮扒鸭条《保健药膳》
  14. 陈明曦《中医词典》
  15. 陈皮半夏《轩岐救正论》
  16. 陈米《本草分经》
  17. 陈皮半夏汤《瘴疟指南》
  18. 陈米《得配本草》
  19. 陈皮茶《茶饮保健》
  20. 陈米《本草从新》
  21. 陈平伯外感温病篇《温热经纬》
  22. 陈梦雷《中医词典》
  23. 陈气《中医词典》
  24. 陈茂之劳倦色欲伤寒《孙文垣医案》
  25. 陈曲《本草易读》
  26. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  27. 陈曲丸《普济本事方》
  28. 陈廪米《药性切用》
  29. 陈日华抽刀散《妇人大全良方》
  30. 陈廪米《名医别录》
  31. 陈伤《中医词典》


青皮_《汤液本草》_中医本草_【岐黄之术】

青皮

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。苦而辛，性寒，气浓，阴也。

足厥阴经引经药，又入手少阳经。

《象》云∶主气滞，消食，破积结膈气。去穣。

《心》云∶厥阴经引经药也。有滞气则破滞气，无滞气则损真气。

《液》云∶主气滞，下食，破积结及膈气。或云与陈皮一种。青皮小而未成熟，成熟而大者橘也，色红故名红皮，日久者佳，故名陈皮。如枳实、枳壳一种，“实”小而青，未穣；“壳”大而黄紫色，已穣。故壳高而治胸膈；实低而治心下。与陈皮治高，青皮治低同意。又云∶陈皮、青皮二种，枳实、枳壳亦有二种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈皮
  • 当前页：青皮
  • 下一页：桃仁
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《汤液本草》
  2. 青皮《中药炮制》
  3. 青皮《本草备要》
  4. 青皮《雷公炮制药性解》
  5. 青皮《本草易读》
  6. 青牛膝《滇南本草》
  7. 青皮《冯氏锦囊秘录》
  8. 青年自我意识的矛盾《医学心理学》
  9. 青皮《医学入门》
  10. 青年饮冰食中证《余无言医案》
  11. 青皮《顾松园医镜》
  12. 青年心理特征《医学心理学》
  13. 青皮《本草求真》
  14. 青年头风重证《余无言医案》
  15. 青皮《本草从新》
  16. 青年体弱奔豚证《余无言医案》
  17. 青皮《本草便读》
  18. 青年病人的心理与心理护理《医学心理学》
  19. 青皮《本草经解》
  20. 青囊丸《韩氏医通》
  21. 青皮《本草分经》
  22. 青木香浴汤《备急千金要方》
  23. 青皮《本草分经》
  24. 青木香丸《太平惠民和剂局方》
  25. 青皮《本草分经》
  26. 青木香丸《冯氏锦囊秘录》
  27. 青皮《本草分经》
  28. 青木香《本经逢原》
  29. 青皮《本草择要纲目》
  30. 青木香《本草求真》
  31. 青皮《本草害利》


桃仁_《汤液本草》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦、甘、性平，苦重于甘，阴中阳也。无毒。

入手、足厥阴经。

《象》云∶治大便血结、血秘、血燥，通润大便。七宣丸中，专治血结，破血。以汤浸，去皮尖，研如泥用。

《心》云∶苦以泄滞血，甘以生新血，故凝血须用。又去血中之热。

《本草》云∶主瘀血血闭，症瘕邪气。杀小虫，止咳逆上气，消心下坚。

除卒暴击血，通月水，止痛破血。入手足厥阴。

《衍义》云∶老人虚秘，与柏子仁、火麻仁、松子仁，等分同研，熔白蜡，和丸如桐子大。以少黄丹汤下。仲景治中焦畜血用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：桃仁
  • 下一页：杏仁
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《汤液本草》
  2. 桃仁《中药炮制》
  3. 桃仁《本草备要》
  4. 桃仁《长沙药解》
  5. 桃仁《本草易读》
  6. 桃仁《药笼小品》
  7. 桃仁《冯氏锦囊秘录》
  8. 桃仁《雷公炮制药性解》
  9. 桃仁《医学入门》
  10. 桃仁《雷公炮炙论》
  11. 桃仁《顾松园医镜》
  12. 桃人（仁）〈温〉《食疗本草》
  13. 桃仁《本草求真》
  14. 桃皮汤《备急千金要方》
  15. 桃仁《本经逢原》
  16. 桃皮汤《备急千金要方》
  17. 桃仁《本草从新》
  18. 桃奴丸《三因极一病证方论》
  19. 桃仁《本草思辨录》
  20. 桃奴汤《备急千金要方》
  21. 桃仁《本草崇原》
  22. 桃奴《本草易读》
  23. 桃仁《本草便读》
  24. 桃毛《千金翼方》
  25. 桃仁《本草经解》
  26. 桃掘《证类本草》
  27. 桃仁《本草分经》
  28. 桃胶散《妇人大全良方》
  29. 桃仁《本草分经》
  30. 桃胶散《妇人大全良方》
  31. 桃仁《本草分经》


杏仁_《汤液本草》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘、苦，冷利。有小毒。

入手太阴经。

《象》云∶除肺燥，治风燥在胸膈间。麸炒，去皮尖用。

《心》云∶散结润燥，散肺之风及热，是以风热嗽者用之。

《本草》云∶咳逆上气雷鸣，喉痹。下气，产乳金疮，寒心贲豚。惊痫，心下烦热，风气往来，时行头痛。解肌，消心下急，杀狗毒。破气，入手太阴。王朝奉治伤寒，气上喘，冲逆者，麻黄汤内加杏仁、陈皮；若气不喘，冲逆者，减杏仁、陈皮。知其能泻肺也。

《东垣》云∶杏仁下喘，用治气也。桃仁疗狂，用治血也。桃、杏仁俱治大便秘，当以气血分之。昼则难便，行阳气也；夜则难便，行阴血也。大肠虽属庚，为白肠，以昼夜言之，气血不可不分也。年虚人大便燥秘、不可过泄者，脉浮在气，杏仁、陈皮；脉沉在血，桃仁、陈皮。所以俱用陈皮者，以其手阳明病，与手太阴俱为表里也。贲门上主往来，魄门下主收闭，故王氏言肺与大肠为通道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：杏仁
  • 下一页：乌梅
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《汤液本草》
  2. 杏仁《中药炮制》
  3. 杏仁《本草备要》
  4. 杏仁《长沙药解》
  5. 杏仁《本草易读》
  6. 杏仁《药笼小品》
  7. 杏仁《冯氏锦囊秘录》
  8. 杏仁《雷公炮制药性解》
  9. 杏仁《医学入门》
  10. 杏仁《雷公炮炙论》
  11. 杏仁《顾松园医镜》
  12. 杏麻茶《茶饮保健》
  13. 杏仁《本草新编》
  14. 杏林《中医词典》
  15. 杏仁《本经逢原》
  16. 杏梨饮《保健药膳》
  17. 杏仁《医方考》
  18. 杏花天方《毓麟验方》
  19. 杏仁《得配本草》
  20. 杏花茶《茶饮保健》
  21. 杏仁《本草思辨录》
  22. 杏核仁《本草乘雅半偈》
  23. 杏仁《本草崇原》
  24. 杏核仁《证类本草》
  25. 杏仁《本草便读》
  26. 杏核仁《本草蒙筌》
  27. 杏仁《本草经解》
  28. 杏核仁《本草衍义》
  29. 杏仁《本草经解》
  30. 杏核仁《新修本草》
  31. 杏仁《增广和剂局方药性总论》


乌梅_《汤液本草》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味酸。酸温，阳也。无毒。

《象》云∶主下气，除热烦满，安心调中，治痢止渴。以盐为白梅，亦入除痰药。去核用。

《心》云∶收肺气。

《本草》云∶主肢体痛，偏枯不仁，死肌。去青黑痣恶疾，止下痢，好唾口干，去骨间热。又方，治一切恶疮肉出，以乌梅烧为灰，杵末，敷上，恶肉立尽。仲景治吐蛔下利，乌梅丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：乌梅
  • 下一页：木瓜
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《汤液本草》
  2. 乌梅《中药炮制》
  3. 乌梅《本草备要》
  4. 乌梅《长沙药解》
  5. 乌梅《本草易读》
  6. 乌梅《药笼小品》
  7. 乌梅《冯氏锦囊秘录》
  8. 乌梅《雷公炮制药性解》
  9. 乌梅《医学入门》
  10. 乌麻酒方《备急千金要方》
  11. 乌梅《顾松园医镜》
  12. 乌麻酒《三因极一病证方论》
  13. 乌梅《本草求真》
  14. 乌麻膏《备急千金要方》
  15. 乌梅《本草新编》
  16. 乌驴皮汤《食疗方》
  17. 乌梅《本草从新》
  18. 乌驴皮汤《饮膳正要》
  19. 乌梅《医方考》
  20. 乌轮赤晕《中医词典》
  21. 乌梅《得配本草》
  22. 乌龙丸《古代房中秘方》
  23. 乌梅《中药学》
  24. 乌龙髓《是斋百一选方》
  25. 乌梅《本草思辨录》
  26. 乌龙双摆尾《中医词典》
  27. 乌梅《本草崇原》
  28. 乌龙散《冯氏锦囊秘录》
  29. 乌梅《本草便读》
  30. 乌龙膏《回生集》
  31. 乌梅《本草经解》


木瓜_《汤液本草》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味酸。

入手足太阴经。

《本草》云∶治香港脚湿痹，邪气霍乱，大吐下，转筋不止。益肺而去湿，和胃而滋脾。

《衍义》云∶木瓜得木之正，故入筋。以铅白霜涂之，则失酸味，受金制也。此物入肝，故益筋与血。病腰肾脚膝无力，此物不可缺也。

《东垣》云∶气脱则能收，气滞则能和。

《雷公》云∶调荣卫，助谷气是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：木瓜
  • 下一页：甘李根白皮
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《汤液本草》
  2. 木瓜《本草衍义》
  3. 木瓜《本草备要》
  4. 木瓜《吴普本草》
  5. 木瓜《本草易读》
  6. 木瓜《饮膳正要》
  7. 木瓜《饮食须知》
  8. 木瓜《中药炮制》
  9. 木瓜《冯氏锦囊秘录》
  10. 木瓜《玉楸药解》
  11. 木瓜《医学入门》
  12. 木瓜《药笼小品》
  13. 木瓜《顾松园医镜》
  14. 木瓜《雷公炮制药性解》
  15. 木瓜《本草求真》
  16. 木瓜《雷公炮炙论》
  17. 木瓜《本草新编》
  18. 木瓜《本草纲目》
  19. 木瓜《本经逢原》
  20. 木疳《中医词典》
  21. 木瓜《本草从新》
  22. 木甘草《名医别录》
  23. 木瓜《得配本草》
  24. 木甘草《证类本草》
  25. 木瓜《中药学》
  26. 木甘草《新修本草》
  27. 木瓜《本草思辨录》
  28. 木甘草《千金翼方》
  29. 木瓜《本草便读》
  30. 木芙蓉《药性切用》
  31. 木瓜《本草经解》


甘李根白皮_《汤液本草》_中医本草_【岐黄之术】

甘李根白皮

甘李根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

《时习》云∶根皮大寒，主消渴，止心烦，气逆奔豚。仲景奔豚汤中用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：甘李根白皮
  • 下一页：荆芥穗
<<< 返回本书目录
  1. 甘李根白皮《长沙药解》
  2. 甘李根散【方剂大全】
  3. 甘李根白皮《本草易读》
  4. 甘理散【方剂大全】
  5. 甘蓝【中药大全】
  6. 甘醴【方剂大全】
  7. 甘蓝《本草纲目》图文版
  8. 甘连汤【方剂大全】
  9. 甘蓝《本草纲目》完整版
  10. 甘露《本草纲目》完整版
  11. 甘菊丸【方剂大全】
  12. 甘露《汤头歌诀》
  13. 甘菊汤【方剂大全】
  14. 甘露茶【方剂大全】
  15. 甘菊散【方剂大全】
  16. 甘露丹【方剂大全】
  17. 甘菊荆芥汤【方剂大全】
  18. 甘露膏【方剂大全】
  19. 甘菊花饮子【方剂大全】
  20. 甘露华《曹仁伯医案论》
  21. 甘菊花丸【方剂大全】
  22. 甘露回天汤【方剂大全】
  23. 甘菊花汤【方剂大全】
  24. 甘露解毒汤【方剂大全】
  25. 甘菊花散【方剂大全】
  26. 甘露酒【方剂大全】
  27. 甘菊花露【中药大全】
  28. 甘露蜜《本草纲目》完整版
  29. 甘菊花《本草择要纲目》
  30. 甘露内消丸【方剂大全】
  1. 甘李根白皮《汤液本草》
  2. 甘李根白皮《长沙药解》
  3. 甘李根白皮《本草易读》
  4. 甘梨浆《医方考》
  5. 甘李根皮《本草分经》
  6. 甘梨浆《医方考》
  7. 甘露《汤头歌诀》
  8. 甘烂水《本草撮要》
  9. 甘露醇《药理学》
  10. 甘烂水《本草分经》
  11. 甘露华《曹仁伯医案论》
  12. 甘烂水《本草分经》
  13. 甘露蜜《证类本草》
  14. 甘澜水（劳水）《中医名词词典》
  15. 甘露神膏《冯氏锦囊秘录》
  16. 甘澜水《得配本草》
  17. 甘露水《证类本草》
  18. 甘澜水《本草备要》
  19. 甘露藤《证类本草》
  20. 甘澜水《汤液本草》
  21. 甘露丸《太平惠民和剂局方》
  22. 甘蓝《中医饮食营养学》
  23. 甘露丸（杨泽清传）《回生集》
  24. 甘蓝《证类本草》
  25. 甘露消毒丹《医效秘传》
  26. 甘蓝《本草纲目》
  27. 甘露饮《重订囊秘喉书》
  28. 甘浚之《中医词典》
  29. 甘露饮《太平惠民和剂局方》
  30. 甘菊苗《饮食须知》
  31. 甘露饮《医方论》


荆芥穗_《汤液本草》_中医本草_【岐黄之术】

荆芥穗

荆芥穗

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛、苦。

《本草》云∶辟邪毒，利血脉，通宣五脏不足气。能发汗，除劳渴。杵，和醋，封毒肿。去枝、梗，手搓碎用，治产后血晕如神。动渴疾。多食，熏五脏神。破结气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘李根白皮
  • 当前页：荆芥穗
  • 下一页：生姜
<<< 返回本书目录
  1. 荆芥穗《滇南本草》
  2. 荆芥穗散【方剂大全】
  3. 荆芥四物汤【方剂大全】
  4. 荆芥穗汤【方剂大全】
  5. 荆芥首乌散【方剂大全】
  6. 荆芥汤【方剂大全】
  7. 荆芥散【方剂大全】
  8. 荆芥丸【方剂大全】
  9. 荆芥祛风汤【方剂大全】
  10. 荆芥洗剂【方剂大全】
  11. 荆芥连翘汤【方剂大全】
  12. 荆芥叶莸【中药大全】
  13. 荆芥桔梗汤【方剂大全】
  14. 荆芥银花汤【方剂大全】
  15. 荆芥茎穗《本草易读》
  16. 荆芥饮【方剂大全】
  17. 荆芥解毒汤【方剂大全】
  18. 荆芥饮子【方剂大全】
  19. 荆芥根【中药大全】
  20. 荆芥粥【方剂大全】
  21. 荆芥甘草防风汤【方剂大全】
  22. 荆芥煮散【方剂大全】
  23. 荆芥贩毒散【方剂大全】
  24. 荆菊酒【方剂大全】
  25. 荆芥豆淋酒【方剂大全】
  26. 荆菊散【方剂大全】
  27. 荆芥地黄汤【方剂大全】
  28. 荆兰汤【方剂大全】
  29. 荆芥丹【方剂大全】
  30. 荆沥方【方剂大全】
  1. 荆芥穗《汤液本草》
  2. 荆芥散《是斋百一选方》
  3. 荆芥穗《药性切用》
  4. 荆芥散《明目至宝》
  5. 荆芥穗《滇南本草》
  6. 荆芥散《太平惠民和剂局方》
  7. 荆芥汤《太平惠民和剂局方》
  8. 荆芥散《三因极一病证方论》
  9. 荆芥汤《明目至宝》
  10. 荆芥散《妇人大全良方》
  11. 荆芥粥《饮膳正要》
  12. 荆芥散《妇人大全良方》
  13. 荆芥粥《食疗方》
  14. 荆芥散《妇人大全良方》
  15. 荆芥煮散《妇人大全良方》
  16. 荆芥茎穗《本草易读》
  17. 荆金茶《茶饮保健》
  18. 荆芥茶《茶饮保健》
  19. 荆茎《千金翼方》
  20. 荆芥（假苏）〈温〉《食疗本草》
  21. 荆茎《新修本草》
  22. 荆芥《药鉴》
  23. 荆茎《证类本草》
  24. 荆芥《外科全生集》
  25. 荆茎《名医别录》
  26. 荆芥《本草撮要》
  27. 荆桔茶《茶饮保健》
  28. 荆芥《本草择要纲目》
  29. 荆沥《玉楸药解》
  30. 荆芥《本草分经》
  31. 荆沥《本草备要》


生姜_《汤液本草》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。辛而甘，微温，气味俱轻，阳也。无毒。

《象》云∶伤寒头痛鼻塞，咳逆上气。止呕吐，治痰嗽。生与干同治。与半夏等分，治心下急痛， 细用。

《心》云∶能制半夏、浓朴之毒。发散风寒，益元气，大枣同用。辛温，与芍药同用，温经散寒，呕家之圣药也。辛以散之，呕为气不散也。此药能行阳而散气。

《珍》云∶益脾胃、散风寒。久服，去臭气、通神明。

孙真人云∶为呕家之圣药。

或问东垣曰∶生姜辛温入肺，如何是入胃口？曰∶俗皆以心下为胃口者，非也。咽门之下，受有形之物，系胃之 ，便为胃口。与肺同处，故入肺而开胃口也。又问曰∶人云∶夜间勿食生姜，食则令人闭气，何也？曰∶生姜辛温，主开发，夜则气本收敛，反食之开发其气，则违天道，是以不宜食，此以平人论之可也。若有病则不然。姜屑比之干姜，不热；比之生姜，不润。以干生姜代干姜者，以其不僭故也。

《本草》云∶秦椒为之使。杀半夏、莨菪毒。恶黄芩、黄连、天鼠粪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥穗
  • 当前页：生姜
  • 下一页：干姜
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《汤液本草》
  2. 生姜《本草衍义》
  3. 生姜《本草备要》
  4. 生姜《饮膳正要》
  5. 生姜《本草易读》
  6. 生姜《食物疗法》
  7. 生姜《饮食须知》
  8. 生姜《中药炮制》
  9. 生姜《冯氏锦囊秘录》
  10. 生姜《长沙药解》
  11. 生姜《医学入门》
  12. 生姜《药笼小品》
  13. 生姜《证类本草》
  14. 生姜《千金翼方》
  15. 生姜《顾松园医镜》
  16. 生姜《雷公炮制药性解》
  17. 生姜《本草求真》
  18. 生姜《本草纲目》
  19. 生姜《本草新编》
  20. 生肌诸方《疡科纲要》
  21. 生姜《本经逢原》
  22. 生肌止痛《外科理例》
  23. 生姜《本草从新》
  24. 生肌太乙膏《奇方类编》
  25. 生姜《得配本草》
  26. 生肌收口部《外科方外奇方》
  27. 生姜《中药学》
  28. 生肌收口（附成漏证）《景岳全书》
  29. 生姜《本草思辨录》
  30. 生肌散《外科传薪集》
  31. 生姜《本草便读》


干姜_《汤液本草》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味大辛。辛，大热，味薄气浓，阳中之阳也。辛、温。无毒。

《象》云∶治沉寒痼冷，肾中无阳，脉气欲绝，黑附子为引，用水煎二物，名姜附汤。

亦治中焦有寒。水洗，慢火炮。

《心》云∶发散寒邪，如多用则耗散元气，辛以散之，是壮火食气故也，须以生甘草缓之。辛热，散里寒，散阴寒、肺寒，与五味同用，治嗽，以胜寒蛔。正气虚者，散寒，与人参同补药，温胃腹中寒，其平以辛热。

《珍》云∶寒淫所胜，以辛散之。经炮则味苦。

《本草》云∶主胸满咳逆上气，温中止血，出汗。逐风湿痹，肠 下利，寒冷腹痛，中恶霍乱，胀满，风邪诸毒，皮肤间结气。止唾血，生者尤良，主胸满，温脾燥胃，所以理中，其实主气而泄脾。

易老云∶干姜能补下焦，去寒，故四逆汤用之。干姜本味辛，及见火候，稍苦，故止而不移，所以能治里寒。非若附子行而不止也。理中汤用此者，以其四顺也。

或云∶干姜味辛热，人言补脾，今言泄而不言补者，何也？东垣谓∶泄之一字，非泄脾之正气也，是泄脾中寒湿之邪，故以姜辛热之剂燥之，故曰泄脾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：干姜
  • 下一页：薄荷
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《汤液本草》
  2. 干姜《吴普本草》
  3. 干姜《本草易读》
  4. 干姜《神农本草经百种录》
  5. 干姜《医学入门》
  6. 干姜《新修本草》
  7. 干姜《证类本草》
  8. 干姜《本草经集注》
  9. 干姜《顾松园医镜》
  10. 干姜《饮膳正要》
  11. 干姜《本草求真》
  12. 干姜《中药炮制》
  13. 干姜《本经逢原》
  14. 干姜《长沙药解》
  15. 干姜《本草从新》
  16. 干姜《药笼小品》
  17. 干姜《得配本草》
  18. 干姜《千金翼方》
  19. 干姜《中药学》
  20. 干姜《雷公炮制药性解》
  21. 干姜《本草思辨录》
  22. 干姜《本草纲目》
  23. 干姜《本草崇原》
  24. 干姜《神农本草经》
  25. 干姜《本草便读》
  26. 干霍乱治法《冷庐医话》
  27. 干姜《本草经解》
  28. 干霍乱吐方《医方论》
  29. 干姜《本草经解》
  30. 干霍乱吐法《增订叶评伤暑全书》
  31. 干姜《增广和剂局方药性总论》


薄荷_《汤液本草》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛、苦，辛、凉。无毒。

手太阴经、厥阴经药。

《象》云∶能发汗，通骨节，解劳乏。与薤相宜。新病瘥人，勿多食，令虚汗出不止。

去枝、梗，搓碎用。

《心》云∶上行之药。

陈士良云∶能引诸药入荣卫，又主风气壅并。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：薄荷
  • 下一页：葱白
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《汤液本草》
  2. 薄荷《本草衍义》
  3. 薄荷《本草备要》
  4. 薄荷《新修本草》
  5. 薄荷《本草蒙筌》
  6. 薄荷《玉楸药解》
  7. 薄荷《饮食须知》
  8. 薄荷《药笼小品》
  9. 薄荷《冯氏锦囊秘录》
  10. 薄荷《千金翼方》
  11. 薄荷《医学入门》
  12. 薄荷《雷公炮制药性解》
  13. 薄荷《证类本草》
  14. 薄荷《本草纲目》
  15. 薄荷《中医饮食营养学》
  16. 薄《中医词典》
  17. 薄荷《顾松园医镜》
  18. 雹《证类本草》
  19. 薄荷《本草求真》
  20. 胞阻总括《妇科心法要诀》
  21. 薄荷《本草新编》
  22. 胞阻总括《医宗金鉴》
  23. 薄荷《本经逢原》
  24. 胞阻证治《妇科心法要诀》
  25. 薄荷《本草从新》
  26. 胞阻证治《医宗金鉴》
  27. 薄荷《得配本草》
  28. 胞阻（妊娠）《金匮悬解》
  29. 薄荷《中药学》
  30. 胞阻《中医词典》
  31. 薄荷《本草思辨录》


葱白_《汤液本草》_中医本草_【岐黄之术】

葱白

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。无毒。

入手太阴经、足阳明经。

《液》云∶以通上下之阳也。《活人书》∶伤寒头痛如破，连须葱白汤主之。

《心》云∶通阳气，辛而甘，气浓味薄，阳也。发散风邪。

《本草》云∶葱实，主明目，补中不足。其茎白，平。可作汤，主伤寒寒热，出汗，中风，面目肿，伤寒骨肉痛，喉痹不通；安胎，归目，除肝邪气；安中，利五脏，益目精，杀百药毒。葱根，主伤寒头痛。葱汁，平温，主溺血，解藜芦毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：葱白
  • 下一页：韭白
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《汤液本草》
  2. 葱白《长沙药解》
  3. 葱白《冯氏锦囊秘录》
  4. 葱白《药笼小品》
  5. 葱白《医学入门》
  6. 葱白《雷公炮制药性解》
  7. 葱白《顾松园医镜》
  8. 葱〈温〉《食疗本草》
  9. 葱白《本草从新》
  10. 葱《本经逢原》
  11. 葱白《中药学》
  12. 葱《本草新编》
  13. 葱白《本草思辨录》
  14. 葱《饮食须知》
  15. 葱白《本草便读》
  16. 葱《本草易读》
  17. 葱白《本草经解》
  18. 葱《本草蒙筌》
  19. 葱白《本草分经》
  20. 葱《本草备要》
  21. 葱白《本草害利》
  22. 葱《饮膳正要》
  23. 葱白《本草撮要》
  24. 葱《食物疗法》
  25. 葱白《药性切用》
  26. 葱《本草纲目》
  27. 葱白《珍珠囊补遗药性赋》
  28. 葱《服食导饵》
  29. 葱白《药征续编》
  30. 囱陷诗（七言）《万氏秘传片玉心书》
  31. 葱白《滇南本草》


韭白_《汤液本草》_中医本草_【岐黄之术】

韭白

韭白

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，微酸。无毒。

《本草》云∶归心，安五脏，除胃中热，利病患，可久食。子，主梦泄精，溺白。根，养发。阴物变为阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：韭白
  • 下一页：薤白
<<< 返回本书目录
  1. 韭（韭子）《本草新编》
  2. 韭菜《服食导饵》
  3. 韭（根叶同用）、韭子《本草思辨录》
  4. 韭菜《食物疗法》
  5. 韭《本草纲目》图文版
  6. 韭菜【中药大全】
  7. 韭《证类本草》
  8. 韭菜、韭菜子《滇南本草》
  9. 韭《药笼小品》
  10. 韭菜炒羊肝【方剂大全】
  11. 韭《本草纲目》完整版
  12. 韭菜根汁【方剂大全】
  13. 灸赘疣穴歌《医宗金鉴》
  14. 韭菜莲【中药大全】
  15. 灸赘疣穴歌《刺灸心法要诀》
  16. 韭菜丸【方剂大全】
  17. 灸诸胀满及结气法《外台秘要》
  18. 韭菜汁《保健药膳》
  19. 灸诸法《外台秘要》
  20. 韭菜汁【方剂大全】
  21. 灸肘尖穴歌《医宗金鉴》
  22. 韭菜粥《保健药膳》
  23. 灸肘尖穴歌《刺灸心法要诀》
  24. 韭菜粥【方剂大全】
  25. 灸中恶穴歌《医宗金鉴》
  26. 韭菜子（图）【中药大全】
  27. 灸中恶穴歌《刺灸心法要诀》
  28. 韭附丸【方剂大全】
  29. 灸痔法方《外台秘要》
  30. 韭根【中药大全】
  1. 韭白《汤液本草》
  2. 韭（韭子）《本草新编》
  3. 韭菜《服食导饵》
  4. 韭（根叶同用）、韭子《本草思辨录》
  5. 韭菜《老年食养食疗》
  6. 韭《名医别录》
  7. 韭菜《食物疗法》
  8. 韭《增广和剂局方药性总论》
  9. 韭菜《饮食须知》
  10. 韭《本经逢原》
  11. 韭菜《医学入门》
  12. 韭《顾松园医镜》
  13. 韭菜《本草求真》
  14. 韭《证类本草》
  15. 韭菜《得配本草》
  16. 韭《冯氏锦囊秘录》
  17. 韭菜《本草便读》
  18. 韭《本草蒙筌》
  19. 韭菜《本草分经》
  20. 韭《本草备要》
  21. 韭菜《本草分经》
  22. 韭《本草衍义》
  23. 韭菜《本草分经》
  24. 韭《食疗本草》
  25. 韭菜《本草撮要》
  26. 韭《新修本草》
  27. 韭菜《药性切用》
  28. 韭《饮膳正要》
  29. 韭菜（《滇南本草》）《中医饮食营养学》
  30. 韭《药笼小品》
  31. 韭菜、韭菜子《滇南本草》


薤白_《汤液本草》_中医本草_【岐黄之术】

薤白

薤白

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦、辛。无毒。

入手阳明经。

《本草》云∶主金疮疮败。轻身不饥，耐老。除寒热，去水气，温中散结，利病患。诸疮中风寒水肿，以此涂之。下重者，气滞也。四逆散加此，以泄气滞。

《心》云∶治泄痢下重，下焦气滞，泄滞气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭白
  • 当前页：薤白
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 薤白《长沙药解》
  2. 薤白【中药大全】
  3. 薤白《药征》
  4. 薤白膏【方剂大全】
  5. 薤白《药笼小品》
  6. 薤白散【方剂大全】
  7. 薤白《本草易读》
  8. 薤白汤【方剂大全】
  9. 薤白《本草思辨录》
  10. 薤白粥【方剂大全】
  11. 薤白《本草经解》
  12. 薤叶【中药大全】
  13. 薤白《本草崇原》
  14. 薤叶膏【方剂大全】
  15. 薤白《本草纲目》完整版
  16. 獬豸汤【方剂大全】
  17. 薤（蒜苗）《服食导饵》
  18. 燮理汤《医学衷中参西录》
  19. 薤《本草纲目》图文版
  20. 燮理汤【方剂大全】
  21. 薤《本草乘雅半偈》
  22. 蟹《本草纲目》完整版
  23. 谢心阳子家传《麻疹阐注》
  24. 蟹《本草崇原》
  25. 谢翁证治并答所问《程杏轩医案》
  26. 蟹《本草易读》
  27. 谢氏外科秘法《发背对口治诀论》
  28. 蟹《滇南本草》
  29. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  30. 蟹《食物疗法》
  1. 薤白《汤液本草》
  2. 薤白《中药炮制》
  3. 薤白《本草易读》
  4. 薤白《长沙药解》
  5. 薤白《本草思辨录》
  6. 薤白《药笼小品》
  7. 薤白《本草崇原》
  8. 薤（蒜苗）《服食导饵》
  9. 薤白《本草便读》
  10. 薤《本草乘雅半偈》
  11. 薤白《本草经解》
  12. 薤《名医别录》
  13. 薤白《本草分经》
  14. 薤《增广和剂局方药性总论》
  15. 薤白《本草分经》
  16. 薤《得配本草》
  17. 薤白《本草撮要》
  18. 薤《本草从新》
  19. 薤白《药性切用》
  20. 薤《本经逢原》
  21. 薤白《药征》
  22. 薤《本草求真》
  23. 薤白膏《备急千金要方》
  24. 薤《医学入门》
  25. 薤白括蒌半夏汤方《伤寒杂病论》
  26. 薤《冯氏锦囊秘录》
  27. 薤白汤《备急千金要方》
  28. 薤《饮食须知》
  29. 薤白汤《妇人大全良方》
  30. 薤《本草蒙筌》
  31. 薤白粥《食物疗法》


瓜蒂_《汤液本草》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦。有毒。

《本草》云∶治大水，身面四肢浮肿，下水，杀蛊毒。咳逆上气，及食诸果，病在胸腹中者，皆吐下之。去鼻中息肉，疗黄胆，鼻中出黄水。除偏头疼，有神，头目有湿，宜此。

瓜蒂苦，以治胸中寒，与白虎同例，俱见知母条下。与麝香、细辛为使。治久不闻香臭。

仲景钤方∶瓜蒂一十四个，丁香一个，黍米四十九粒，为末，含水 一字，取下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白
  • 当前页：瓜蒂
  • 下一页：冬葵子
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《汤液本草》
  2. 瓜蒂《本草衍义》
  3. 瓜蒂《本草易读》
  4. 瓜蒂《新修本草》
  5. 瓜蒂《医学入门》
  6. 瓜蒂《长沙药解》
  7. 瓜蒂《证类本草》
  8. 瓜蒂《药笼小品》
  9. 瓜蒂《本草新编》
  10. 瓜蒂《雷公炮炙论》
  11. 瓜蒂《本草从新》
  12. 瓜蒂《神农本草经》
  13. 瓜蒂《中药学》
  14. 瓜瓣《药征续编》
  15. 瓜蒂《本草崇原》
  16. 瓜《食鉴本草》
  17. 瓜蒂《本草便读》
  18. 痼冷丸《是斋百一选方》
  19. 瓜蒂《增广和剂局方药性总论》
  20. 痼冷积热证治《三因极一病证方论》
  21. 瓜蒂《名医别录》
  22. 痼冷积热《杂病广要》
  23. 瓜蒂《本草撮要》
  24. 痼冷积热《备急千金要方》
  25. 瓜蒂《药征》
  26. 痼冷（内有久寒）《中医名词词典》
  27. 瓜蒂《本草乘雅半偈》
  28. 痼冷《卫生易简方》
  29. 瓜蒂漏《中医词典》
  30. 痼冷《万病回春》
  31. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》


冬葵子_《汤液本草》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘。无毒。

《本草》云∶主五脏 六腑寒热羸瘦，五癃，利小便。疗妇人乳难内闭。久服，坚筋骨，长肌肉，轻身。

《衍义》云∶性滑利，不益人。患痈疖，毒热内攻，未出脓者，水吞三五粒，遂作窍，脓出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：冬葵子
  • 下一页：蜀葵花
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《汤液本草》
  2. 冬葵子《本草衍义》
  3. 冬葵子《本草备要》
  4. 冬葵子《新修本草》
  5. 冬葵子《本草蒙筌》
  6. 冬葵子《千金翼方》
  7. 冬葵子《本草易读》
  8. 冬葵子《雷公炮制药性解》
  9. 冬葵子《证类本草》
  10. 冬葵子《神农本草经》
  11. 冬葵子《本草求真》
  12. 冬葵菜《冯氏锦囊秘录》
  13. 冬葵子《本草新编》
  14. 冬季怎样进补《老年食养食疗》
  15. 冬葵子《本经逢原》
  16. 冬季养生《中医养生学》
  17. 冬葵子《本草从新》
  18. 冬季疾病的饮食防治《老年食养食疗》
  19. 冬葵子《中药学》
  20. 冬季的饮食构成《老年食养食疗》
  21. 冬葵子《本草崇原》
  22. 冬灰《名医别录》
  23. 冬葵子《本草便读》
  24. 冬灰《证类本草》
  25. 冬葵子《增广和剂局方药性总论》
  26. 冬灰《医学入门》
  27. 冬葵子《名医别录》
  28. 冬灰《本草衍义》
  29. 冬葵子《本草分经》
  30. 冬灰《新修本草》
  31. 冬葵子《本草撮要》


蜀葵花_《汤液本草》_中医本草_【岐黄之术】

蜀葵花

蜀葵花

  • 上一页
  • 目录
  • 相关
  • 下一页

冷，阴中之阳。

《珍》云∶赤者，治赤带；白者，治白带；赤治血燥，白治气燥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：蜀葵花
  • 下一页：香薷
<<< 返回本书目录
  1. 蜀葵根【中药大全】
  2. 蜀葵花【中药大全】
  3. 蜀葵【中药大全】
  4. 蜀葵苗【中药大全】
  5. 蜀葵《本草纲目》图文版
  6. 蜀葵叶薯蓣【中药大全】
  7. 蜀葵《证类本草》
  8. 蜀葵子【中药大全】
  9. 蜀葵《本草纲目》完整版
  10. 蜀漆《本草乘雅半偈》
  11. 蜀椒汤【方剂大全】
  12. 蜀漆《本草崇原》
  13. 蜀椒救中汤【方剂大全】
  14. 蜀漆《本草图经》
  15. 蜀椒（即川椒．）《本草择要纲目》
  16. 蜀漆《本草新编》
  17. 蜀椒《本草纲目》图文版
  18. 蜀漆《雷公炮炙论》
  19. 蜀椒《证类本草》
  20. 蜀漆《药征续编》
  21. 蜀椒《长沙药解》
  22. 蜀漆《长沙药解》
  23. 蜀椒《药征续编》
  24. 蜀漆《证类本草》
  25. 蜀椒《雷公炮炙论》
  26. 蜀漆《本草纲目》图文版
  27. 蜀椒《本草新编》
  28. 蜀漆【中药大全】
  29. 蜀椒《本草图经》
  30. 蜀漆散【方剂大全】
  1. 蜀葵花《汤液本草》
  2. 蜀葵《外科全生集》
  3. 蜀葵花《本草蒙筌》
  4. 蜀葵《本经逢原》
  5. 蜀葵花《本草易读》
  6. 蜀葵《证类本草》
  7. 蜀葵花《得配本草》
  8. 蜀葵《医学入门》
  9. 蜀葵花《增广和剂局方药性总论》
  10. 蜀葵《冯氏锦囊秘录》
  11. 蜀漆《神农本草经》
  12. 蜀葵《本草衍义》
  13. 蜀漆《本草纲目》
  14. 蜀葵《本草纲目》
  15. 蜀漆《雷公炮炙论》
  16. 蜀椒丸《备急千金要方》
  17. 蜀漆《千金翼方》
  18. 蜀椒汤《备急千金要方》
  19. 蜀漆《长沙药解》
  20. 蜀椒散《备急千金要方》
  21. 蜀漆《本草经集注》
  22. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  23. 蜀漆《新修本草》
  24. 蜀椒·秦椒〈温〉《食疗本草》
  25. 蜀漆《本草衍义》
  26. 蜀椒（椒目）《中药学》
  27. 蜀漆《汤液本草》
  28. 蜀椒（即川椒．）《本草择要纲目》
  29. 蜀漆《本草易读》
  30. 蜀椒《本草图经》
  31. 蜀漆《冯氏锦囊秘录》


香薷_《汤液本草》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温。

《本草》云∶主霍乱腹痛吐下，散水肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀葵花
  • 当前页：香薷
  • 下一页：炊单布
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《汤液本草》
  2. 香薷《本草衍义》
  3. 香薷《本草备要》
  4. 香薷《新修本草》
  5. 香薷《本草蒙筌》
  6. 香薷《玉楸药解》
  7. 香薷《本草易读》
  8. 香薷《药笼小品》
  9. 香薷《冯氏锦囊秘录》
  10. 香薷《千金翼方》
  11. 香薷《医学入门》
  12. 香薷《雷公炮制药性解》
  13. 香薷《顾松园医镜》
  14. 香薷《雷公炮炙论》
  15. 香薷《本草求真》
  16. 香薷《本草纲目》
  17. 香薷《本草新编》
  18. 香茹《本草分经》
  19. 香薷《本经逢原》
  20. 香茸丸方《妇人大全良方》
  21. 香薷《本草从新》
  22. 香茸丸《是斋百一选方》
  23. 香薷《医方考》
  24. 香茸丸《冯氏锦囊秘录》
  25. 香薷《得配本草》
  26. 香穹丸《万氏秘传片玉心书》
  27. 香薷《中药学》
  28. 香清饼《外科全生集》
  29. 香薷《轩岐救正论》
  30. 香脐散《博济方》
  31. 香薷《本草便读》


炊单布_《汤液本草》_中医本草_【岐黄之术】

炊单布

炊单布

  • 上一页
  • 目录
  • 相关
  • 下一页

《液》云∶仲景治坠马，及一切筋骨损方中用。《时习》补入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：炊单布
  • 下一页：粳米
<<< 返回本书目录
  1. 炊单布《本草纲目》完整版
  2. 炊帚散【方剂大全】
  3. 炊饼丸【方剂大全】
  4. 垂臂发门主论《疡医大全》
  5. 吹云散【方剂大全】
  6. 垂果大蒜芥【中药大全】
  7. 吹云膏【方剂大全】
  8. 垂果南芥【中药大全】
  9. 吹云草【中药大全】
  10. 垂花胡枝子【中药大全】
  11. 吹药应效方【方剂大全】
  12. 垂花香薷【中药大全】
  13. 吹药类《外科全生集》
  14. 垂帘翳《银海精微》
  15. 吹药法《针灸学》
  16. 垂帘障《目经大成》
  17. 吹药《外科传薪集》
  18. 垂柳【中药大全】
  19. 吹药《外科传薪集》
  20. 垂柳膏【方剂大全】
  21. 吹消散【方剂大全】
  22. 垂柳散【方剂大全】
  23. 吹霞散【方剂大全】
  24. 垂柳汤【方剂大全】
  25. 吹乳证治《医宗金鉴》
  26. 垂柳枝煎【方剂大全】
  27. 吹乳证治《妇科心法要诀》
  28. 垂命茯苓丸【方剂大全】
  29. 吹乳痈肿《济阴纲目》
  30. 垂盆草【中药大全】
  1. 炊单布《汤液本草》
  2. 吹药法《针灸学》
  3. 炊单布《本经逢原》
  4. 吹药（一）《外科传薪集》
  5. 炊单布《本草分经》
  6. 吹药（二）《外科传薪集》
  7. 炊汤《证类本草》
  8. 吹药《中医词典》
  9. 垂臂发门主论《疡医大全》
  10. 吹药《中医名词词典》
  11. 垂浆《中医词典》
  12. 吹舌喉风《中医词典》
  13. 垂角《中医词典》
  14. 吹乳咒法《医学集成》
  15. 垂帘膜《中医词典》
  16. 吹乳证治《妇科心法要诀》
  17. 垂帘下膜症《中医词典》
  18. 吹乳证治《医宗金鉴》
  19. 垂帘翳《中医词典》
  20. 吹乳痈肿《济阴纲目》
  21. 垂帘翳《银海精微》
  22. 吹乳仙方《回生集》
  23. 垂帘障《中医词典》
  24. 吹乳妒乳《景岳全书》
  25. 垂帘障《目经大成》
  26. 吹乳、妒乳《妇人规》
  27. 垂盆草《中药学》
  28. 吹乳（一）《孙真人海上方》
  29. 垂盆草《中药学》
  30. 吹乳（二）《孙真人海上方》
  31. 垂盆草糖浆《保健药膳》


粳米_《汤液本草》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味甘、苦。甘平。无毒。

入手太阴经、少阴经。

《液》云∶主益气，止烦、止渴、止泄。与熟鸡头相合，作粥食之，可以益精强志，耳目聪明。本草诸家共言益脾胃，如何白虎汤用之入肺？以其阳明为胃之经，色为西方之白，故入肺也。然治阳明之经，即在胃也。色白，味甘寒，入手太阴。又少阴证桃花汤用此，甘以补正气；竹叶石膏汤用此，甘以益不足。

《衍义》云∶平和五脏，补益胃气，其功莫逮。然稍生，则复不益脾；过熟，则佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炊单布
  • 当前页：粳米
  • 下一页：赤小豆
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《汤液本草》
  2. 粳米《本草衍义》
  3. 粳米《本草备要》
  4. 粳米《新修本草》
  5. 粳米《本草蒙筌》
  6. 粳米《饮膳正要》
  7. 粳米《本草易读》
  8. 粳米《食物疗法》
  9. 粳米《饮食须知》
  10. 粳米《长沙药解》
  11. 粳米《冯氏锦囊秘录》
  12. 粳米《千金翼方》
  13. 粳米《医学入门》
  14. 粳米《服食导饵》
  15. 粳米《证类本草》
  16. 粳《本草纲目》
  17. 粳米《本草求真》
  18. 睛珠《中医词典》
  19. 粳米《本草从新》
  20. 睛中一点似银星《中医词典》
  21. 粳米《得配本草》
  22. 睛中《中医词典》
  23. 粳米《本草思辨录》
  24. 睛胀《中医词典》
  25. 粳米《本草经解》
  26. 睛陷《中医词典》
  27. 粳米《本草经解》
  28. 睛凸《目经大成》
  29. 粳米《增广和剂局方药性总论》
  30. 睛凸《中医词典》
  31. 粳米《名医别录》


赤小豆_《汤液本草》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛、甘、酸，阴中之阳。无毒。

《本草》云∶主下水，排脓，寒热热中消渴。止泄，利小便，吐逆卒 ，下胀满。又治水肿，通健脾胃。赤小豆，食之行小便，久食则虚人，令人黑瘦枯燥。赤小豆花，治宿酒渴病，即腐婢也。花有腐气，故以名之。与葛花末，服方寸匕，饮酒不知醉。气味平辛。大豆黄卷，是以生豆为 ，待其芽出，便曝干用。方书名黄卷皮，产妇药中用之。性平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：赤小豆
  • 下一页：黑大豆
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《汤液本草》
  2. 赤小豆《本草衍义》
  3. 赤小豆《本草备要》
  4. 赤小豆《食疗本草》
  5. 赤小豆《本草蒙筌》
  6. 赤小豆《吴普本草》
  7. 赤小豆《本草易读》
  8. 赤小豆《新修本草》
  9. 赤小豆《饮食须知》
  10. 赤小豆《饮膳正要》
  11. 赤小豆《冯氏锦囊秘录》
  12. 赤小豆《食物疗法》
  13. 赤小豆《医学入门》
  14. 赤小豆《长沙药解》
  15. 赤小豆《证类本草》
  16. 赤小豆《药笼小品》
  17. 赤小豆《本草求真》
  18. 赤小豆《千金翼方》
  19. 赤小豆《本草新编》
  20. 赤小豆《雷公炮制药性解》
  21. 赤小豆《本草从新》
  22. 赤小豆《本草纲目》
  23. 赤小豆《得配本草》
  24. 赤小豆《神农本草经》
  25. 赤小豆《中药学》
  26. 赤硝《长沙药解》
  27. 赤小豆《本草崇原》
  28. 赤苋成鳖《古今医统大全》
  29. 赤小豆《本草便读》
  30. 赤瞎《松峰说疫》
  31. 赤小豆《增广和剂局方药性总论》


黑大豆_《汤液本草》_中医本草_【岐黄之术】

黑大豆

黑大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘。

《本草》云∶涂痈肿。煮汁饮，杀鬼毒，止痛。解乌头毒，除胃中热痹。伤中淋露，逐水胀，下瘀血。久服，令人身重。炒令黑，烟未断，热投酒中，治风痹痈痪，口噤，产后诸风。食罢，生服半掬，去心胸烦热。明目镇心，不忘。恶五参、龙胆。得前胡、乌喙、杏仁、牡蛎良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：黑大豆
  • 下一页：大麦
<<< 返回本书目录
  1. 黑大豆《本草求真》
  2. 黑大豆【中药大全】
  3. 黑雌鸡肉《本草纲目》完整版
  4. 黑大豆（黑豆）《本草纲目》完整版
  5. 黑吹药【方剂大全】
  6. 黑大豆花【中药大全】
  7. 黑疮药【方剂大全】
  8. 黑大豆皮【中药大全】
  9. 黑疮药《外科传薪集》
  10. 黑大豆叶（图）【中药大全】
  11. 黑丑丸【方剂大全】
  12. 黑大艽【中药大全】
  13. 黑丑散【方剂大全】
  14. 黑丹《幼幼新书》
  15. 黑成散【方剂大全】
  16. 黑疸《扁鹊心书》
  17. 黑曾【方剂主治】
  18. 黑疸《圣济总录》
  19. 黑草【中药大全】
  20. 黑疸《幼幼新书》
  21. 黑参丸【方剂大全】
  22. 黑疸方《外台秘要》
  23. 黑参汤【方剂大全】
  24. 黑疸汤【方剂大全】
  25. 黑参（图）【中药大全】
  26. 黑地黄丸【方剂大全】
  27. 黑布药膏【方剂大全】
  28. 黑点草【中药大全】
  29. 黑布拉痒疹【疾病大全】
  30. 黑疔《医宗金鉴》
  1. 黑大豆《汤液本草》
  2. 黑雌鸡肉《本草易读》
  3. 黑大豆《本草备要》
  4. 黑雌鸡《名医别录》
  5. 黑大豆《饮食须知》
  6. 黑雌鸡《增广和剂局方药性总论》
  7. 黑大豆《顾松园医镜》
  8. 黑雌鸡《千金翼方》
  9. 黑大豆《本草求真》
  10. 黑疮药《外科传薪集》
  11. 黑大豆《本草从新》
  12. 黑疮倒靥《中医词典》
  13. 黑大豆《得配本草》
  14. 黑肠《中医词典》
  15. 黑大豆《本草害利》
  16. 黑参丸《冯氏锦囊秘录》
  17. 黑大豆《本草撮要》
  18. 黑崩《中医词典》
  19. 黑带《中医名词词典》
  20. 黑斑《中医词典》
  21. 黑带《中医词典》
  22. 黑白通《目经大成》
  23. 黑带第二《竹泉生女科集要》
  24. 黑白牵牛仁《外科全生集》
  25. 黑带第一《竹泉生女科集要》
  26. 黑白肥瘦刺《针灸素难要旨》
  27. 黑带下《傅青主女科》
  28. 鹤血毒《奇效简便良方》
  29. 黑丹《幼幼新书》
  30. 鹤膝证治《幼幼集成》
  31. 黑丹《证治准绳·幼科》


大麦_《汤液本草》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘、咸。无毒。

《象》云∶补脾胃虚，宽肠胃。先杵细，炒黄，取面用。

《本草》云∶能消化宿食，破症结冷气，去心腹胀满。开胃，止霍乱，除烦去痰。治产后秘结，鼓胀不通。大麦 并神曲二药，气虚人宜服，以代戊己，腐熟水谷。与豆蔻、缩砂、木瓜、芍药、五味子、乌梅为之使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑大豆
  • 当前页：大麦
  • 下一页：小麦
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《汤液本草》
  2. 大麦《本草衍义》
  3. 大麦《本草易读》
  4. 大麦《食疗本草》
  5. 大麦《饮食须知》
  6. 大麦《吴普本草》
  7. 大麦《冯氏锦囊秘录》
  8. 大麦《新修本草》
  9. 大麦《证类本草》
  10. 大麦《饮膳正要》
  11. 大麦《本草从新》
  12. 大麦《长沙药解》
  13. 大麦《得配本草》
  14. 大麦《千金翼方》
  15. 大麦《增广和剂局方药性总论》
  16. 大麦《本草纲目》
  17. 大麦《名医别录》
  18. 大麻子中毒的急救《现代院外急救手册》
  19. 大麦《本草分经》
  20. 大麻子仁《饮食须知》
  21. 大麦《本草择要纲目》
  22. 大麻子《本草衍义》
  23. 大麦《本草撮要》
  24. 大麻仁丸《妇人大全良方》
  25. 大麦《药性切用》
  26. 大麻仁《本草乘雅半偈》
  27. 大麦《药鉴》
  28. 大麻仁《药性切用》
  29. 大麦《药征续编》
  30. 大麻仁《外科全生集》
  31. 大麦《本草乘雅半偈》


小麦_《汤液本草》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味甘。无毒。

《本草》云∶除热，止燥渴、咽干，利小便，养肝气，止漏血、唾血。青蒿散有小麦百粒，治大人、小儿骨蒸肌热，妇人劳热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：小麦
  • 下一页：神曲
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《汤液本草》
  2. 小麦《本草衍义》
  3. 小麦《本草备要》
  4. 小麦《新修本草》
  5. 小麦《本草易读》
  6. 小麦《饮膳正要》
  7. 小麦《饮食须知》
  8. 小麦《食物疗法》
  9. 小麦《冯氏锦囊秘录》
  10. 小麦《长沙药解》
  11. 小麦《医学入门》
  12. 小麦《药笼小品》
  13. 小麦《证类本草》
  14. 小麦《千金翼方》
  15. 小麦《中医饮食营养学》
  16. 小麦《本草纲目》
  17. 小麦《本草从新》
  18. 小麦《服食导饵》
  19. 小麦《得配本草》
  20. 小络篇《外经微言》
  21. 小麦《中药学》
  22. 小瘰《中医词典》
  23. 小麦《本草经解》
  24. 小论《中医妇科学》
  25. 小麦《增广和剂局方药性总论》
  26. 小鹿骨煎《备急千金要方》
  27. 小麦《名医别录》
  28. 小灵丹《仁术便览》
  29. 小麦《本草分经》
  30. 小量质粒提取主要液体《实用免疫细胞与核酸》
  31. 小麦《本草择要纲目》


神曲_《汤液本草》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

气暖，味甘。

入足阳明经。

《象》云∶消食，治脾胃食不化，须于脾胃药中少加之。微炒黄用。

《珍》云∶益胃气。

《本草》云∶疗脏腑中风气，调中下气，开胃消宿食。主霍乱，心膈气痰逆。除烦，破症结及补虚，去冷气，除肠胃中塞，不下食。令人好颜色。落胎，下鬼胎。又能治小儿腹坚大如盘，胸中满，胎动不安。或腰痛抢心，下血不止。火炒以助天五之气，入足阳明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：神曲
  • 下一页：酒
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《汤液本草》
  2. 神曲《长沙药解》
  3. 神曲《本草备要》
  4. 神曲《药笼小品》
  5. 神曲《本草蒙筌》
  6. 神曲《雷公炮制药性解》
  7. 神曲《本草易读》
  8. 神曲《本草纲目》
  9. 神曲《冯氏锦囊秘录》
  10. 神气死证《景岳全书》
  11. 神曲《医学入门》
  12. 神气枯瘁《目经大成》
  13. 神曲《顾松园医镜》
  14. 神气枯瘁《中医词典》
  15. 神曲《本草求真》
  16. 神气丹《幼幼新书》
  17. 神曲《本草新编》
  18. 神气存亡论《景岳全书》
  19. 神曲《本经逢原》
  20. 神气不宁《傅青主男科》
  21. 神曲《本草从新》
  22. 神奇外治法《幼幼集成》
  23. 神曲《本草便读》
  24. 神奇外治法《中医词典》
  25. 神曲《本草经解》
  26. 神农所置九宫尻神《疡医大全》
  27. 神曲《本草经解》
  28. 神农尝百草论《医经溯洄集》
  29. 神曲《本草择要纲目》
  30. 神农尝百草论《古今医统大全》
  31. 神曲《本草撮要》


酒_《汤液本草》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

气大热，味苦、甘、辛。有毒。

《本草》云∶主行药势，杀百邪恶毒瓦斯。能行诸经不止，与附子相同。味辛者能散，味苦者能下，味甘者居中而缓也。为导引，可以通行一身之表，至极高之分。若味淡者，则利小便而速下。大海或凝，惟酒不冰。三人晨行，遇大寒，一人食粥者病；一人腹空者死；一人饮酒者，安。则知其大热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：酒
  • 下一页：苦酒
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《汤液本草》
  2. 酒《本草衍义》
  3. 酒《本草备要》
  4. 酒《食疗本草》
  5. 酒《本草蒙筌》
  6. 酒《新修本草》
  7. 酒《古今医统大全》
  8. 酒《饮膳正要》
  9. 酒《医学入门》
  10. 酒《药笼小品》
  11. 酒《证类本草》
  12. 酒《千金翼方》
  13. 酒《顾松园医镜》
  14. 酒《雷公炮制药性解》
  15. 酒《本草求真》
  16. 酒《本草纲目》
  17. 酒《本草新编》
  18. 韭子一物丸《医方考》
  19. 酒《本经逢原》
  20. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  21. 酒《本草从新》
  22. 韭子丸《备急千金要方》
  23. 酒《得配本草》
  24. 韭子散《备急千金要方》
  25. 酒《冷庐医话》
  26. 韭子（韭菜根）《中药学》
  27. 酒《本草便读》
  28. 韭子《本草撮要》
  29. 酒《本草经解》
  30. 韭子《本草择要纲目》
  31. 酒《增广和剂局方药性总论》


苦酒_《汤液本草》_中医本草_【岐黄之术】

苦酒

苦酒

  • 上一页
  • 目录
  • 相关
  • 下一页

一名醋，一名酰

气温，味酸。无毒。

《液》云∶敛咽疮，主消痈肿，散水气，杀邪毒。余初录《本草》苦酒条。《本经》一名酰，又一名苦酒，如为一物也。及读《金匮》，治黄胆，有麻黄醇酒汤∶右以美清酒五升，煮二升，苦酒也。前治黄汗，有黄 芍药桂枝苦酒汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：苦酒
  • 下一页：饴
<<< 返回本书目录
  1. 苦酒《长沙药解》
  2. 苦酒白丸【方剂大全】
  3. 苦酒《药征续编》
  4. 苦酒方【方剂大全】
  5. 苦芥【中药大全】
  6. 苦酒鸡子汤【方剂大全】
  7. 苦瓠子瓤《本草易读》
  8. 苦酒汤《伤寒寻源》
  9. 苦瓠叶【中药大全】
  10. 苦酒汤【方剂大全】
  11. 苦瓠丸【方剂大全】
  12. 苦酒絮裹足方【方剂大全】
  13. 苦瓠汤【方剂大全】
  14. 苦酒煮豆方【方剂大全】
  15. 苦瓠散【方剂大全】
  16. 苦苣《证类本草》
  17. 苦瓠浸方【方剂大全】
  18. 苦苣【中药大全】
  19. 苦瓠《本草纲目》图文版
  20. 苦苣根【中药大全】
  21. 苦瓠《证类本草》
  22. 苦苣苔【中药大全】
  23. 苦瓠《本草思辨录》
  24. 苦口婆心语《市隐庐医学杂着》
  25. 苦瓠《本草纲目》完整版
  26. 苦葵鸦葱【中药大全】
  27. 苦壶卢子【中药大全】
  28. 苦蓢树【中药大全】
  29. 苦壶卢蔓【中药大全】
  30. 苦连翘【中药大全】
  1. 苦酒《汤液本草》
  2. 苦酒《长沙药解》
  3. 苦酒《药征续编》
  4. 苦芥子《证类本草》
  5. 苦酒汤《圆运动的古中医学》
  6. 苦坚《中医词典》
  7. 苦酒汤《伤寒寻源》
  8. 苦坚《中医词典》
  9. 苦酒汤《时方妙用》
  10. 苦剂《女科证治准绳》
  11. 苦酒汤《伤寒括要》
  12. 苦瓠子瓤《本草易读》
  13. 苦酒汤方《伤寒杂病论》
  14. 苦瓠丸《备急千金要方》
  15. 苦酒汤方《医宗金鉴》
  16. 苦瓠散《备急千金要方》
  17. 苦酒汤方《伤寒论》
  18. 苦瓠灸《中医词典》
  19. 苦酒汤证十三　少阴十四《伤寒悬解》
  20. 苦瓠灸《中医词典》
  21. 苦桔梗《本草害利》
  22. 苦瓠《名医别录》
  23. 苦苣《证类本草》
  24. 苦瓠《本草思辨录》
  25. 苦口婆心语《市隐庐医学杂着》
  26. 苦瓠《本经逢原》
  27. 苦楝根皮《中药学》
  28. 苦瓠《证类本草》
  29. 苦楝皮（川楝子）《中药炮制》
  30. 苦瓠《新修本草》
  31. 苦楝丸《冯氏锦囊秘录》


饴_《汤液本草》_中医本草_【岐黄之术】

饴

饴

  • 上一页
  • 目录
  • 相关
  • 下一页

即胶饴

气温，味甘。无毒。

入足太阴经药。

《液》云∶补虚乏，止渴，去血。以其色紫凝如深琥珀色，谓之胶饴。色白而枯者，非胶饴，即饧糖也，不入药用。中满不宜用，呕家切忌。为足太阴经药。仲景谓，呕家不可用建中汤，以甘故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦酒
  • 当前页：饴
  • 下一页：香豉
<<< 返回本书目录
  1. 杝元《素灵微蕴》
  2. 饴（音贻）糖《证类本草》
  3. 夷鱼《本草纲目》完整版
  4. 饴糖《本草纲目》完整版
  5. 噫气吞酸【方剂主治】
  6. 饴糖《本草乘雅半偈》
  7. 噫气吞酸《秘传证治要诀及类方》
  8. 饴糖《本草经解》
  9. 噫气《证治准绳·杂病》
  10. 饴糖《本草思辨录》
  11. 噫气《证治准绳·幼科》
  12. 饴糖《本草择要纲目》
  13. 噫气《伤寒括要》
  14. 饴糖《药笼小品》
  15. 噫气《保婴撮要》
  16. 饴糖《本草纲目》图文版
  17. 噫醋吞酸【方剂主治】
  18. 饴糖【中药大全】
  19. 噫醋方《外台秘要》
  20. 饴糖萝卜汁【方剂大全】
  21. 噫醋（吐酸）《杂病广要》
  22. 饴糖饮【方剂大全】
  23. 噫醋《圣济总录》
  24. 怡堂散记续编《专治麻痧初编》
  25. 噫嗳（述古）《伤寒指掌》
  26. 宜补虚论《伤寒大白》
  27. 噫嗳《临证指南医案》
  28. 宜昌荚蒾【中药大全】
  29. 噫《证治准绳·类方》
  30. 宜昌荚蒾叶【中药大全】
  1. 饴《汤液本草》
  2. 杝元《素灵微蕴》
  3. 饴（音贻）糖《证类本草》
  4. 夷则《中医词典》
  5. 饴萝卜汁（《本草汇言》）《中医饮食营养学》
  6. 仪器室条件及仪器操作《临床生物化学》
  7. 饴糖《本草纲目》
  8. 仪器室工作制度《医院药学》
  9. 饴糖《雷公炮制药性解》
  10. 仪器设备的保养与维修《医院药学》
  11. 饴糖《千金翼方》
  12. 仪器法血细胞检查《临床基础检验学》
  13. 饴糖《药笼小品》
  14. 譩嘻《针灸学》
  15. 饴糖《新修本草》
  16. 譩嘻《针灸大成》
  17. 饴糖《食疗本草》
  18. 噫续法《医学纲目》
  19. 饴糖《本草衍义》
  20. 噫嘻《中医词典》
  21. 饴糖《本草蒙筌》
  22. 噫气吞酸《秘传证治要诀及类方》
  23. 饴糖《饮食须知》
  24. 噫气《伤寒括要》
  25. 饴糖《冯氏锦囊秘录》
  26. 噫气《保婴撮要》
  27. 饴糖《医学入门》
  28. 噫气《证治准绳·杂病》
  29. 饴糖《本草求真》
  30. 噫气《证治准绳·幼科》
  31. 饴糖《本草从新》


香豉_《汤液本草》_中医本草_【岐黄之术】

香豉

香豉

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，阴也。无毒。

《象》云∶治伤寒头痛，烦躁满闷。生用。

《珍》云∶去心中懊 。

《本草》云∶主伤寒头痛，寒热。伤寒初觉头痛内热，脉洪，起一二日，便作此加减葱豉汤∶葱白一虎口，豉一升，绵裹。以水三升，煎取一升，顿服取汗。若不汗，加葛根三两，水五升，煮二升，分二服。又不汗，加麻黄三两，去节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴
  • 当前页：香豉
  • 下一页：石膏
<<< 返回本书目录
  1. 香豉《长沙药解》
  2. 香豉汤【方剂大全】
  3. 香豉《药征》
  4. 香虫《本草纲目》完整版
  5. 香茶菜根【中药大全】
  6. 香椿【中药大全】
  7. 香茶菜【中药大全】
  8. 香椿子【中药大全】
  9. 香茶饼《毓麟验方》
  10. 香醋饮【方剂大全】
  11. 香草仔【中药大全】
  12. 香地膏【方剂大全】
  13. 香草类《本草便读》
  14. 香豆蔻【中药大全】
  15. 香草兰【中药大全】
  16. 香豆散【方剂大全】
  17. 香菜《食物疗法》
  18. 香榧草【中药大全】
  19. 香贝养荣汤【方剂大全】
  20. 香附《本草经解》
  21. 香瓣疮门主论《疡医大全》
  22. 香附《本草新编》
  23. 香瓣疮门主论《疡医大全》
  24. 香附《本草易读》
  25. 香柏【中药大全】
  26. 香附《滇南本草》
  27. 香艾【中药大全】
  28. 香附《轩岐救正论》
  29. 香阿魏【中药大全】
  30. 香附《药鉴》
  1. 香豉《汤液本草》
  2. 香豉《长沙药解》
  3. 香豉《药征》
  4. 香橙《玉楸药解》
  5. 香豉汤《备急千金要方》
  6. 香茶饼《毓麟验方》
  7. 香豉汤《备急千金要方》
  8. 香茶《饮膳正要》
  9. 香椿叶（《本草纲目》）《中医饮食营养学》
  10. 香参丸《奇方类编》
  11. 香蒂饮《删补名医方论》
  12. 香参散《是斋百一选方》
  13. 香豆素类《药理学》
  14. 香菜《饮膳正要》
  15. 香顿·斯杰巴尔《中医词典》
  16. 香菜《食物疗法》
  17. 香顿·秀保投吉赤俄《中医词典》
  18. 香瓣疮门主论《疡医大全》
  19. 香粉膏《冯氏锦囊秘录》
  20. 香瓣疮门主论《疡医大全》
  21. 香附《雷公炮制药性解》
  22. 香瓣疮门主方《疡医大全》
  23. 香附《药笼小品》
  24. 香瓣疮门主方《疡医大全》
  25. 香附《玉楸药解》
  26. 香（小茴香）《食疗本草》
  27. 香附《中药炮制》
  28. 香（香薷）〈温〉《食疗本草》
  29. 香附《本草备要》
  30. 香 肉《饮食须知》
  31. 香附《本草易读》


石膏_《汤液本草》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘、辛，微寒。大寒。无毒。

入手太阴经、少阳经，足阳明经。

《象》云∶治足阳明经中热，发热，恶热，燥热，日晡潮热，自汗，小便浊赤，大渴引饮，肌肉壮热，苦头痛之药，白虎汤是也。善治本经头痛，若无此有余证，勿用。

《心》云∶细理白泽者良，甘寒。胃经大寒药，润肺除热，发散阴邪，缓脾益气。

《珍》云∶辛甘，阴中之阳。止阳明经头痛。胃弱不可服。下牙痛，须用香白芷为引。

《本草》云∶主中风寒热，心下逆气，惊喘，口干舌焦，不能息，腹中坚痛，除邪鬼，产乳金疮。除时气头痛，身热，三焦大热，皮肤热，肠胃中膈气。解肌发汗，止消渴烦逆，腹胀，暴气喘息，咽热。亦可作浴汤。

太上云∶石膏发汗。辛寒，入手太阴也。

《东垣》云∶微寒，足阳明也。又治三焦皮肤大热，手少阳也。仲景治伤寒阳明证，身热，目痛鼻干，不得卧。身已前，胃之经也；胸，胃肺之室。邪在阳明，肺受火制，故用辛寒以清肺，所以号为白虎汤也。鸡子为之使。恶莽草、马目毒公。

《药性论》云∶石膏，使。恶巴豆。《唐本》注∶疗风去热，解肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香豉
  • 当前页：石膏
  • 下一页：滑石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《汤液本草》
  2. 石膏《本草衍义》
  3. 石膏《本草备要》
  4. 石膏《新修本草》
  5. 石膏《本草蒙筌》
  6. 石膏《本草经集注》
  7. 石膏《本草易读》
  8. 石膏《中药炮制》
  9. 石膏《冯氏锦囊秘录》
  10. 石膏《玉楸药解》
  11. 石膏《医学入门》
  12. 石膏《长沙药解》
  13. 石膏《证类本草》
  14. 石膏《药笼小品》
  15. 石膏《顾松园医镜》
  16. 石膏《千金翼方》
  17. 石膏《本草求真》
  18. 石膏《雷公炮制药性解》
  19. 石膏《本草新编》
  20. 石膏《雷公炮炙论》
  21. 石膏《本经逢原》
  22. 石膏《本草纲目》
  23. 石膏《本草从新》
  24. 石膏《神农本草经》
  25. 石膏《得配本草》
  26. 石羔《本草分经》
  27. 石膏《中药学》
  28. 石羔《本草分经》
  29. 石膏《本草思辨录》
  30. 石羔《本草分经》
  31. 石膏《本草崇原》


滑石_《汤液本草》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘。大寒。无毒。

入足太阳经。

《象》云∶治前阴不利，性沉重，能泄上气令下行。故曰滑则利窍。不可与淡渗同用。

白者佳。杵细、水飞用。

《本草》云∶主身热泄 ，女子乳难，癃闭。利小便，荡肠胃积聚寒热，益精气。通九窍六腑 津液，去留结，止渴，令人利中。入足太阳。滑能利窍，以通水道，为至燥之剂。猪苓汤，用滑石与阿胶同为滑利，以利水道。葱、豉、生姜同煎去渣，澄清以解利。淡味渗泄为阳，解表、利小便也。若小便自利，不宜以此解之。

《衍义》云∶暴吐逆，不下食，以生细末二钱匕，温水调服，后以热面压之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：滑石
  • 下一页：朴硝
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《汤液本草》
  2. 滑石《本草衍义》
  3. 滑石《本草备要》
  4. 滑石《神农本草经百种录》
  5. 滑石《本草蒙筌》
  6. 滑石《新修本草》
  7. 滑石《本草易读》
  8. 滑石《本草经集注》
  9. 滑石《冯氏锦囊秘录》
  10. 滑石《长沙药解》
  11. 滑石《医学入门》
  12. 滑石《药笼小品》
  13. 滑石《证类本草》
  14. 滑石《千金翼方》
  15. 滑石《顾松园医镜》
  16. 滑石《雷公炮制药性解》
  17. 滑石《本草求真》
  18. 滑石《雷公炮炙论》
  19. 滑石《本草新编》
  20. 滑石《本草纲目》
  21. 滑石《本经逢原》
  22. 滑石《神农本草经》
  23. 滑石《本草从新》
  24. 滑涩之脉《疡科纲要》
  25. 滑石《得配本草》
  26. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  27. 滑石《中药学》
  28. 滑涩统属《医学集成》
  29. 滑石《本草崇原》
  30. 滑涩二脉《圆运动的古中医学》
  31. 滑石《本草便读》


朴硝_《汤液本草》_中医本草_【岐黄之术】

朴硝

朴硝

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦辛。

《象》云∶除寒热邪气，逐六腑积聚，结痼留癖，胃中食饮热结。去血闭，停痰痞满。

消毒。揉细，生用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：朴硝
  • 下一页：盆硝
<<< 返回本书目录
  1. 朴硝《本草纲目》图文版
  2. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  3. 朴硝《证类本草》
  4. 朴硝、硝石解《医学衷中参西录》
  5. 朴硝《神农本草经百种录》
  6. 朴斋治验案《评注产科心法》
  7. 朴硝《本草择要纲目》
  8. 普洱茶【中药大全】
  9. 朴硝《本草图经》
  10. 普洱茶膏【中药大全】
  11. 朴硝《本草崇原》
  12. 普济本事方序《普济本事方》
  13. 朴硝《本草乘雅半偈》
  14. 普济丹【方剂大全】
  15. 朴硝《本草纲目》完整版
  16. 普济消毒《汤头歌诀》
  17. 朴消荡胞汤【方剂大全】
  18. 普济消毒饮子【方剂大全】
  19. 朴消【中药大全】
  20. 普救散《洪氏集验方》
  21. 朴松实【中药大全】
  22. 普救散【方剂大全】
  23. 朴树叶【中药大全】
  24. 普鲁卡因过敏试验《基础护理学》
  25. 朴树皮【中药大全】
  26. 普秃【疾病症状】
  27. 朴树果【中药大全】
  28. 普陀南星【中药大全】
  29. 朴树根皮【中药大全】
  30. 普贤菜【中药大全】
  1. 朴硝《汤液本草》
  2. 朴硝《本草衍义》
  3. 朴硝《本草蒙筌》
  4. 朴硝《神农本草经百种录》
  5. 朴硝《冯氏锦囊秘录》
  6. 朴硝《新修本草》
  7. 朴硝《医学入门》
  8. 朴硝《本草经集注》
  9. 朴硝《证类本草》
  10. 朴硝《千金翼方》
  11. 朴硝《本草求真》
  12. 朴消《神农本草经》
  13. 朴硝《本经逢原》
  14. 朴黄丸《医学心悟》
  15. 朴硝《本草从新》
  16. 朴附丸《太平惠民和剂局方》
  17. 朴硝《得配本草》
  18. 濮瓜《食疗本草》
  19. 朴硝《本草崇原》
  20. 蒲郁茶《茶饮保健》
  21. 朴硝《增广和剂局方药性总论》
  22. 蒲阴实《吴普本草》
  23. 朴硝《名医别录》
  24. 蒲阴实《千金翼方》
  25. 朴硝《本草分经》
  26. 蒲香茶《茶饮保健》
  27. 朴硝《本草分经》
  28. 蒲悉生《中医词典》
  29. 朴硝《本草分经》
  30. 蒲胃茶《茶饮保健》
  31. 朴硝《本草择要纲目》


盆硝_《汤液本草》_中医本草_【岐黄之术】

盆硝

盆硝

  • 上一页
  • 目录
  • 相关
  • 下一页

即芒硝

气寒，味咸。

《心》云∶去实热。《经》云∶热淫于内，治以咸寒，此之谓也。

《珍》云∶纯阴，热淫于内，治以咸寒。

《本草》云∶主五脏积聚，久热胃闭。除邪气，破留血，腹中痰实结搏。通经脉及月水，破五淋。消肿毒，疗天行热病。

《药性论》云∶使。味咸。有小毒。通月闭症瘕，下瘰 ，黄胆，主漆疮，散恶血。

《圣惠方》云∶治代指用芒硝煎汤，淋渍之，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝
  • 当前页：盆硝
  • 下一页：硝石
<<< 返回本书目录
  1. 盆腔坠痛【疾病症状】
  2. 彭德莱综合症《基因与疾病》
  3. 盆腔肿块【疾病症状】
  4. 彭侯《本草纲目》完整版
  5. 盆腔瘀血【疾病症状】
  6. 彭祖导引图《养生导引秘籍》
  7. 盆腔淤血综合征【疾病大全】
  8. 彭祖谷仙卧引法《养生导引法》
  9. 盆腔炎症性不孕症【疾病大全】
  10. 蓬《本草纲目》完整版
  11. 盆腔炎性肿块【疾病大全】
  12. 蓬《本草乘雅半偈》
  13. 盆腔炎【中药主治】
  14. 蓬（力轨切）《证类本草》
  15. 盆腔炎【疾病大全】
  16. 蓬草子《本草纲目》完整版
  17. 盆腔炎《自我调养巧治病》
  18. 蓬莪茂散【方剂大全】
  19. 盆腔炎《家庭医学百科-医疗康复篇》
  20. 蓬莪术《本草纲目》完整版
  21. 盆腔炎《妇产科学》
  22. 蓬莪术《本草乘雅半偈》
  23. 盆腔下垂感【疾病症状】
  24. 蓬莪术《本草图经》
  25. 盆腔脓肿【疾病大全】
  26. 蓬莪术《本草择要纲目》
  27. 盆腔脓肿【疾病症状】
  28. 蓬莪术《雷公炮炙论》
  29. 盆腔内有较广泛浸润【疾病症状】
  30. 蓬莪术《药笼小品》
  1. 盆硝《汤液本草》
  2. 盆腔脏器《人体解剖学》
  3. 彭德莱综合症《基因与疾病》
  4. 盆腔炎《妇产科学》
  5. 彭浩《中医词典》
  6. 盆腔炎《中医词典》
  7. 彭晓《中医词典》
  8. 盆腔炎《自我调养巧治病》
  9. 彭医妇《中医词典》
  10. 盆腔炎《家庭医学百科-医疗康复篇》
  11. 彭用光《中医词典》
  12. 盆腔炎《默克家庭诊疗手册》
  13. 彭祖《中医词典》
  14. 盆腔疼痛《默克家庭诊疗手册》
  15. 彭祖导引图《养生导引秘籍》
  16. 盆腔脓肿《普通外科学》
  17. 彭祖谷仙卧引法《养生导引法》
  18. 盆腔泌尿系统器官《人体解剖学》
  19. 彭祖摄生养性论《中医词典》
  20. 盆腔的陷凹《人体解剖学》
  21. 蓬《千金翼方》
  22. 盆内消化器官《人体解剖学》
  23. 蓬《新修本草》
  24. 盆内男性生殖器官《人体解剖学》
  25. 蓬《本草衍义》
  26. 盆筋膜《人体解剖学》
  27. 蓬《名医别录》
  28. 盆膈《人体解剖学》
  29. 蓬《本草乘雅半偈》
  30. 盆腹膜腔《人体解剖学》
  31. 蓬（力轨切）《证类本草》


硝石_《汤液本草》_中医本草_【岐黄之术】

硝石

硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘、辛。一作苦、辛，大寒。无毒。又云∶咸。又云∶甜，甜微缓于咸。

《液》云∶硝石者硝之总名也。但不经火者谓之生硝、朴硝，经火者谓之盆硝、芒硝。古人用辛，今人用咸。辛能润燥，咸能软坚，其意皆是，老弱虚人可下者宜用。若用此者，以玄明粉代之尤佳。《本经》谓利小便而堕胎，伤寒妊娠可下者用此，兼以大黄引之，直入大肠，润燥、软坚、泻热，子母俱安。《内经》云∶有故无殒，亦无殒也。此之谓欤。以在下言之，则便溺俱阴；以前后言之，则前气后血；以肾言之，总主大小便难。溺涩秘结，俱为水少。《经》云∶热淫于内，治以咸寒，佐以苦。故以芒硝、大黄，相须为使也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盆硝
  • 当前页：硝石
  • 下一页：玄明粉
<<< 返回本书目录
  1. 硝石《本草纲目》图文版
  2. 硝石、芒硝《本草思辨录》
  3. 硝石《证类本草》
  4. 硝酸酯类及亚硝酸酯类《药理学》
  5. 硝石《长沙药解》
  6. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  7. 硝石《雷公炮炙论》
  8. 小安肾圆【方剂大全】
  9. 硝石《本草崇原》
  10. 小白撑（图）【中药大全】
  11. 硝石《本草乘雅半偈》
  12. 小白蒿【中药大全】
  13. 硝石《本草纲目》完整版
  14. 小白花苏【中药大全】
  15. 硝菔通结汤《医学衷中参西录》
  16. 小白菊《滇南本草》
  17. 硝菔通结汤《保健药膳》
  18. 小白蜡条【中药大全】
  19. 萧序《小儿卫生总微论方》
  20. 小白绵参【中药大全】
  21. 消浊《儿科萃精》
  22. 小白棉【中药大全】
  23. 消肿止血【中药主治】
  24. 小白薇【中药大全】
  25. 消肿止痛散【方剂大全】
  26. 小白薇圆【方剂大全】
  27. 消肿止痛【方剂主治】
  28. 小白鱼【中药大全】
  29. 消肿止痛【中药主治】
  30. 小百部【中药大全】
  1. 硝石《汤液本草》
  2. 硝石《本草衍义》
  3. 硝石《医学入门》
  4. 硝石《吴普本草》
  5. 硝石《证类本草》
  6. 硝石《新修本草》
  7. 硝石《顾松园医镜》
  8. 硝石《本草经集注》
  9. 硝石《本经逢原》
  10. 硝石《长沙药解》
  11. 硝石《本草从新》
  12. 硝石《千金翼方》
  13. 硝石《得配本草》
  14. 硝石《雷公炮制药性解》
  15. 硝石《本草崇原》
  16. 硝石《雷公炮炙论》
  17. 硝石《增广和剂局方药性总论》
  18. 硝石《本草纲目》
  19. 硝石《名医别录》
  20. 硝普钠《药理学》
  21. 硝石《本草分经》
  22. 硝基呋喃类药《药理学》
  23. 硝石《药性切用》
  24. 硝黄散（加味硝黄散）《重订囊秘喉书》
  25. 硝石《本草乘雅半偈》
  26. 硝菔通结汤《医学衷中参西录》
  27. 硝石、芒硝《本草思辨录》
  28. 硝菔通结汤《保健药膳》
  29. 硝石大黄丸《备急千金要方》
  30. 硝矾散《金匮悬解》
  31. 硝石大丸《备急千金要方》


玄明粉_《汤液本草》_中医本草_【岐黄之术】

玄明粉

玄明粉

  • 上一页
  • 目录
  • 相关
  • 下一页

气冷，味辛、甘。无毒。

《液》云∶治心热烦躁，五脏宿滞，症瘕。明目，逐膈上虚热，消肿毒。注中有治阴毒一句，非伏阳不可用。若止用此除阴毒，杀人甚速。牙硝条下，太清炼灵砂补注，谓阴极之精，能化火石之毒。

《仙经》云∶阴中有阳之物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石
  • 当前页：玄明粉
  • 下一页：硫黄
<<< 返回本书目录
  1. 玄明粉《本草纲目》图文版
  2. 玄明粉【中药大全】
  3. 玄明粉《证类本草》
  4. 玄牝《冯氏锦囊秘录》
  5. 玄明粉《药鉴》
  6. 玄牝门《养生导引秘籍》
  7. 玄明粉《本草择要纲目》
  8. 玄石《本草纲目》完整版
  9. 玄明粉《本草纲目》完整版
  10. 玄石《证类本草》
  11. 玄妙散【方剂大全】
  12. 玄霜雪梨膏【方剂大全】
  13. 玄门《养生导引秘籍》
  14. 玄台【中药大全】
  15. 玄麦甘桔颗粒【方剂大全】
  16. 玄兔丹【方剂大全】
  17. 玄疽门主论《疡医大全》
  18. 玄菟丹【方剂大全】
  19. 玄精石【中药大全】
  20. 玄武丹【方剂大全】
  21. 玄精石《本草纲目》图文版
  22. 玄玄赋《冯氏锦囊秘录》
  23. 玄精石《本草择要纲目》
  24. 玄胰散【方剂大全】
  25. 玄精石《本草易读》
  26. 玄珠《养生导引秘籍》
  27. 玄精石《本草纲目》完整版
  28. 玄珠密语《古今医统大全》
  29. 玄及膏【方剂大全】
  30. 痃癖【中药主治】
  1. 玄明粉《汤液本草》
  2. 玄明粉《中药炮制》
  3. 玄明粉《本草易读》
  4. 玄明粉《本草纲目》
  5. 玄明粉《医学入门》
  6. 玄门《养生导引秘籍》
  7. 玄明粉《证类本草》
  8. 玄门《中医词典》
  9. 玄明粉《本草求真》
  10. 玄灵圣方《眼科秘诀》
  11. 玄明粉《本经逢原》
  12. 玄疽门主论《疡医大全》
  13. 玄明粉《得配本草》
  14. 玄精石《本草择要纲目》
  15. 玄明粉《增广和剂局方药性总论》
  16. 玄精石《本经逢原》
  17. 玄明粉《本草择要纲目》
  18. 玄精石《医学入门》
  19. 玄明粉《药鉴》
  20. 玄精石《本草易读》
  21. 玄明粉《珍珠囊补遗药性赋》
  22. 玄精石《中药炮制》
  23. 玄明粉散《医方考》
  24. 玄精石《本草纲目》
  25. 玄冥《中医词典》
  26. 玄黄石《证类本草》
  27. 玄冥煮朱砂法《中藏经》
  28. 玄黄丹《医方考》
  29. 玄牝《中医词典》
  30. 玄胡索散《医方考》
  31. 玄牝《冯氏锦囊秘录》


硫黄_《汤液本草》_中医本草_【岐黄之术】

硫黄

硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，大热，味酸，有毒。

《本草》云∶主妇人阴蚀，疽痔，恶血。坚筋骨，除头秃。疗心腹积聚邪气，冷癖在胁，咳逆上气，脚冷疼弱无力，及鼻衄，恶疮，下部 疮。止血，杀疥虫。

《液》云∶如太白丹佐以硝石，来复丹用硝石之类，至阳佐以至阴，与仲景白通汤佐以人溺、猪胆汁，大意相同，所以去格拒之寒。兼有伏阳，不得不尔；如无伏阳，只是阴证，更不必以阴药佐之也。硫黄亦号将军，功能破邪归正，返滞还清，挺出阳精，消阴、化魄、生魂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄明粉
  • 当前页：硫黄
  • 下一页：雄黄
<<< 返回本书目录
  1. 硫黄《雷公炮炙论》
  2. 硫黄【中药大全】
  3. 硫黄《本草易读》
  4. 硫黄半夏丸【方剂大全】
  5. 硫黄《本草新编》
  6. 硫黄杯【方剂大全】
  7. 硫化血红蛋白血症【疾病大全】
  8. 硫黄饼【方剂大全】
  9. 硫化氢中毒【疾病大全】
  10. 硫黄补火丸【方剂大全】
  11. 硫化铅【中药大全】
  12. 硫黄不二散【方剂大全】
  13. 硫汞丹【方剂大全】
  14. 硫黄茶【方剂大全】
  15. 硫糕丸【方剂大全】
  16. 硫黄大黑神丸【方剂大全】
  17. 硫附盐矾丸【方剂大全】
  18. 硫黄顶【方剂大全】
  19. 硫附盐矾丸《洪氏集验方》
  20. 硫黄锭子【方剂大全】
  21. 硫附丸【方剂大全】
  22. 硫黄兜【方剂大全】
  23. 硫矾丸【方剂大全】
  24. 硫黄方【方剂大全】
  25. 硫矾散【方剂大全】
  26. 硫黄敷痛膏【方剂大全】
  27. 硫丹丸【方剂大全】
  28. 硫黄膏【方剂大全】
  29. 硫葱敷剂【方剂大全】
  30. 硫黄煎【方剂大全】
  1. 硫黄《汤液本草》
  2. 硫黄《吴普本草》
  3. 硫黄《本草易读》
  4. 硫黄《中医词典》
  5. 硫黄《医学入门》
  6. 硫黄《中药炮制》
  7. 硫黄《本草新编》
  8. 硫黄《玉楸药解》
  9. 硫黄《中药学》
  10. 硫黄《雷公炮制药性解》
  11. 硫黄《本草便读》
  12. 硫黄《雷公炮炙论》
  13. 硫黄《本草撮要》
  14. 硫化氢中毒的急救《现代院外急救手册》
  15. 硫黄《外科全生集》
  16. 硫化氢《预防医学》
  17. 硫黄灸《中医词典》
  18. 硫附盐矾丸《洪氏集验方》
  19. 硫黄散《备急千金要方》
  20. 硫醇和硫醚《医用化学》
  21. 硫黄散《妇人大全良方》
  22. 硫醇的构造和性质《医用化学》
  23. 硫黄散《三因极一病证方论》
  24. 琉璃胎《中医词典》
  25. 硫黄汤《三因极一病证方论》
  26. 琉璃疽《中医词典》
  27. 硫黄丸《备急千金要方》
  28. 流注指要赋《卫生宝鉴》
  29. 硫黄丸《妇人大全良方》
  30. 流注指微针赋《子午流注针经》
  31. 硫黄丸《普济本事方》


雄黄_《汤液本草》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，寒，味苦、甘。有毒。

《本草》云∶主寒热鼠 恶疮，疽痔死肌。疗疥节中大风，积聚癖气，中恶，腹痛，鬼疰。

气大温，味甘、酸、辛。无毒。

《本草》∶主养心气，明目益精。疗腹痛泄 ，下利赤白，小便利，及痈疽疮痔，女子崩中漏下，产难，胞衣不出。久服，补髓、好颜色、益老不饥、轻身延年。五色石脂，各入五脏补益。

《东垣》云∶赤石脂、白石脂并温无毒。畏黄芩、芫花，恶大黄。

《本经》云∶涩可去脱，石脂为收敛之剂。胞衣不出，涩剂可以下之。赤入丙、白入庚。

《珍》云∶赤、白石脂俱甘酸，阳中之阴，固脱。

《心》云∶甘温，筛末用。去脱，涩以固肠胃。

《局方本草》云∶青石脂，养肝胆气，明目；黑石脂，养肾气，强阴，主阴蚀疮；黄石脂，养脾气，除黄胆。余与赤、白同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄
  • 当前页：雄黄
  • 下一页：禹余粮
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《汤液本草》
  2. 雄黄《本草衍义》
  3. 雄黄《本草备要》
  4. 雄黄《吴普本草》
  5. 雄黄《本草蒙筌》
  6. 雄黄《新修本草》
  7. 雄黄《本草易读》
  8. 雄黄《本草经集注》
  9. 雄黄《冯氏锦囊秘录》
  10. 雄黄《中药炮制》
  11. 雄黄《医学入门》
  12. 雄黄《长沙药解》
  13. 雄黄《证类本草》
  14. 雄黄《药笼小品》
  15. 雄黄《顾松园医镜》
  16. 雄黄《千金翼方》
  17. 雄黄《本草求真》
  18. 雄黄《雷公炮制药性解》
  19. 雄黄《本经逢原》
  20. 雄黄《雷公炮炙论》
  21. 雄黄《本草从新》
  22. 雄黄《本草纲目》
  23. 雄黄《得配本草》
  24. 雄黄《神农本草经》
  25. 雄黄《中药学》
  26. 雄狐屎《千金翼方》
  27. 雄黄《本草崇原》
  28. 雄矾散《冯氏锦囊秘录》
  29. 雄黄《本草便读》
  30. 雄矾瓜蒂散《医方考》
  31. 雄黄《增广和剂局方药性总论》


禹余粮_《汤液本草》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘。无毒。

《本草》云∶主咳逆寒热烦满，下痢赤白，血闭，症瘕大热。

《本经》云∶重可去怯。禹余粮之重，为镇固之剂。

《本草》注云∶仲景治伤寒下痢不止，心下痞硬，利在下焦者，赤石脂 禹余粮汤主之。

赤石脂、禹余粮各一斤。并碎之，以水六升，煎取二升，去渣，分二服。

《雷公》云∶看如石，轻敲便碎，可如粉也。兼重重如叶子雌黄，此能益脾，安五脏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：禹余粮
  • 下一页：代赭石
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《汤液本草》
  2. 禹余粮《神农本草经百种录》
  3. 禹余粮《本草备要》
  4. 禹余粮《新修本草》
  5. 禹余粮《本草蒙筌》
  6. 禹余粮《本草经集注》
  7. 禹余粮《本草易读》
  8. 禹余粮《长沙药解》
  9. 禹余粮《冯氏锦囊秘录》
  10. 禹余粮《药笼小品》
  11. 禹余粮《医学入门》
  12. 禹余粮《千金翼方》
  13. 禹余粮《证类本草》
  14. 禹余粮《雷公炮制药性解》
  15. 禹余粮《本草求真》
  16. 禹余粮《本草纲目》
  17. 禹余粮《本草新编》
  18. 禹余粮《神农本草经》
  19. 禹余粮《本经逢原》
  20. 禹粮石《中药炮制》
  21. 禹余粮《本草从新》
  22. 禹贡丸州分野《类经图翼》
  23. 禹余粮《得配本草》
  24. 禹功散《医方论》
  25. 禹余粮《本草崇原》
  26. 禹功散《儒门事亲》
  27. 禹余粮《本草便读》
  28. 禹功散《冯氏锦囊秘录》
  29. 禹余粮《增广和剂局方药性总论》
  30. 雨水《中医词典》
  31. 禹余粮《名医别录》


代赭石_《汤液本草》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘、苦。无毒。一名须丸。出姑幕者，为须丸；出代郡者，名代赭。入手少阴经、足厥阴经。

《本草》云∶主鬼疰，贼风蛊毒。杀精物恶鬼，腹中毒邪气，女子赤沃漏下，带下百病，产难，胞衣不出，堕胎。养血，除五脏血脉中热，血痹，血瘀，大人、小儿惊气入腹，及阴痿不起。

《圣济经》云∶怯则气浮，重则所以镇之。怯者亦惊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：代赭石
  • 下一页：铅丹
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《汤液本草》
  2. 代赭石《长沙药解》
  3. 代赭石《本草备要》
  4. 代赭石《药笼小品》
  5. 代赭石《本草蒙筌》
  6. 代赭石《本草纲目》
  7. 代赭石《本草易读》
  8. 代赭《本草图经》
  9. 代赭石《冯氏锦囊秘录》
  10. 代赭《名医别录》
  11. 代赭石《医学入门》
  12. 代赭《证类本草》
  13. 代赭石《顾松园医镜》
  14. 代赭《本草衍义》
  15. 代赭石《本草求真》
  16. 代赭《新修本草》
  17. 代赭石《本草新编》
  18. 代赭《本草经集注》
  19. 代赭石《本经逢原》
  20. 代赭《千金翼方》
  21. 代赭石《本草从新》
  22. 代赭《雷公炮炙论》
  23. 代赭石《得配本草》
  24. 代赭《神农本草经》
  25. 代赭石《中药学》
  26. 代谢与内分泌科病历《病历书写规范》
  27. 代赭石《中药学》
  28. 代谢性自身调节机制《生理学》
  29. 代赭石《本草崇原》
  30. 代谢性酸中毒《外科学总论》
  31. 代赭石《本草便读》


铅丹_《汤液本草》_中医本草_【岐黄之术】

铅丹

铅丹

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味辛。黄丹也。

《本草》云∶主吐逆反胃，惊痫癫疾，除热下气。止小便利，除毒热筋挛，金疮溢血。

又云∶镇心安神，止吐血。

《本经》云∶涩可去脱而固气。

成无己云∶铅丹收敛神气，以镇惊也。

《药性论》云∶君。治消渴。煎膏，止痛、生肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：铅丹
  • 下一页：白粉
<<< 返回本书目录
  1. 铅丹《本草纲目》图文版
  2. 铅丹【中药大全】
  3. 铅丹《证类本草》
  4. 铅丹散【方剂大全】
  5. 铅丹《长沙药解》
  6. 铅粉《本草崇原》
  7. 铅丹《本草崇原》
  8. 铅粉《本草易读》
  9. 铅丹《本草乘雅半偈》
  10. 铅粉《长沙药解》
  11. 铅丹《本草纲目》完整版
  12. 铅粉【中药大全】
  13. 铅（铅霜、黄丹、自然铜）《本草新编》
  14. 铅管样强直【疾病症状】
  15. 铅【中药大全】
  16. 铅灰【中药大全】
  17. 铅《本草纲目》图文版
  18. 铅霜《本草纲目》完整版
  19. 铅《证类本草》
  20. 铅霜《证类本草》
  21. 铅《本草易读》
  22. 铅霜《本草纲目》图文版
  23. 铅《本草图经》
  24. 铅霜【中药大全】
  25. 铅《本草纲目》完整版
  26. 铅中毒《预防医学》
  27. 牵正散【方剂大全】
  28. 铅中毒【疾病大全】
  29. 牵引性头痛【疾病症状】
  30. 铅中毒引起的溶血性贫血【疾病大全】
  1. 铅丹《汤液本草》
  2. 铅丹《本草衍义》
  3. 铅丹《医学入门》
  4. 铅丹《新修本草》
  5. 铅丹《证类本草》
  6. 铅丹《本草经集注》
  7. 铅丹《三因极一病证方论》
  8. 铅丹《长沙药解》
  9. 铅丹《本经逢原》
  10. 铅丹《千金翼方》
  11. 铅丹《中药学》
  12. 铅丹《本草纲目》
  13. 铅丹《本草崇原》
  14. 铅丹《神农本草经》
  15. 铅丹《增广和剂局方药性总论》
  16. 铅白霜丸《博济方》
  17. 铅丹《名医别录》
  18. 铅白霜散《儒门事亲》
  19. 铅丹《本草撮要》
  20. 铅（铅霜、黄丹、自然铜）《本草新编》
  21. 铅丹《药性切用》
  22. 铅《本草图经》
  23. 铅丹《本草乘雅半偈》
  24. 铅《本草撮要》
  25. 铅丹散《备急千金要方》
  26. 铅《本草分经》
  27. 铅丹散《备急千金要方》
  28. 铅《增广和剂局方药性总论》
  29. 铅粉《长沙药解》
  30. 铅《本草便读》
  31. 铅粉《本草易读》


白粉_《汤液本草》_中医本草_【岐黄之术】

白粉

白粉

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草》云∶一名胡粉，一名定粉，一名瓦粉。仲景猪肤汤用白粉，非此白粉，即白米粉也。黄延非治胸中寒，是治胸中塞，误写作寒字。

《药性论》云∶胡粉，使。又名定粉，味甘、辛。无毒。能治积聚不消，焦炒，止小儿疳痢。

陈藏器云∶主久痢成疳，粉和水及鸡子白服，以粪黑为度。为其杀虫而止痢也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅丹
  • 当前页：白粉
  • 下一页：紫石英
<<< 返回本书目录
  1. 白粉《药征续编》
  2. 白粉蝶【中药大全】
  3. 白痱【疾病症状】
  4. 白粉蕨【中药大全】
  5. 白沸汤【方剂大全】
  6. 白粉灵丹【方剂大全】
  7. 白防活命饮【方剂大全】
  8. 白粉散《小儿药证直诀》
  9. 白饭树叶【中药大全】
  10. 白粉散【方剂大全】
  11. 白饭树根【中药大全】
  12. 白粉霜【方剂大全】
  13. 白饭树【中药大全】
  14. 白粉藤【中药大全】
  15. 白饭豆【中药大全】
  16. 白凤丹【方剂大全】
  17. 白矾煮散【方剂大全】
  18. 白凤膏【方剂大全】
  19. 白矾丸【方剂大全】
  20. 白凤膏（自制）《何氏虚劳心传》
  21. 白矾涂方【方剂大全】
  22. 白凤散【方剂大全】
  23. 白矾汤【方剂大全】
  24. 白凤丸【方剂大全】
  25. 白矾散【方剂大全】
  26. 白凤饮【方剂大全】
  27. 白矾煎【方剂大全】
  28. 白凤饮子【方剂大全】
  29. 白矾灰散【方剂大全】
  30. 白敷药【方剂大全】
  1. 白粉《汤液本草》
  2. 白矾石《吴普本草》
  3. 白粉《药征续编》
  4. 白矾散《医学心悟》
  5. 白粉散《小儿药证直诀》
  6. 白矾散《妇人大全良方》
  7. 白凤膏（自制）《何氏虚劳心传》
  8. 白矾散《冯氏锦囊秘录》
  9. 白茯苓《雷公炮制药性解》
  10. 白矾半夏散《三因极一病证方论》
  11. 白茯苓《冯氏锦囊秘录》
  12. 白矾《药性切用》
  13. 白茯苓《医学入门》
  14. 白矾《本草撮要》
  15. 白茯苓《得配本草》
  16. 白矾《本草分经》
  17. 白茯苓《外科全生集》
  18. 白矾《本草便读》
  19. 白茯苓《药性切用》
  20. 白矾《本草从新》
  21. 白茯苓《珍珠囊补遗药性赋》
  22. 白矾《本草求真》
  23. 白茯苓散《妇人大全良方》
  24. 白矾《顾松园医镜》
  25. 白茯苓丸《医方论》
  26. 白矾《医学入门》
  27. 白茯苓丸《汤头歌诀》
  28. 白矾《本草易读》
  29. 白符《吴普本草》
  30. 白矾《本草备要》
  31. 白附子《本草纲目》


紫石英_《汤液本草》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘、辛，无毒。入手少阴经、足厥阴经。

《本草》云∶主心腹咳逆邪气，补不足，女子风寒在子宫，绝孕十年无子。疗上气，心腹痛，寒热邪气，结气。补心气不足，定惊悸，安魂魄，填下焦，止消渴。除胃中久寒，散痈肿。令人悦泽。久服温中，轻身延年。得茯苓、人参、芍药，共疗心中结气；得天雄、菖蒲，共疗霍乱。长石为之使。畏扁青、附子，不欲 甲、黄连、麦句姜。

《衍义》云∶仲景治风热螈 ，风引汤。紫石英、白石英、寒水石、石膏、干姜、大黄、龙齿、牡蛎、甘草、滑石等分。上 咀，以水一升，煎去三分。食后，量多少温呷之。

不用渣，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白粉
  • 当前页：紫石英
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《汤液本草》
  2. 紫石英《本草衍义》
  3. 紫石英《本草备要》
  4. 紫石英《吴普本草》
  5. 紫石英《本草易读》
  6. 紫石英《神农本草经百种录》
  7. 紫石英《冯氏锦囊秘录》
  8. 紫石英《新修本草》
  9. 紫石英《医学入门》
  10. 紫石英《本草经集注》
  11. 紫石英《证类本草》
  12. 紫石英《千金翼方》
  13. 紫石英《本草求真》
  14. 紫石英《雷公炮制药性解》
  15. 紫石英《本经逢原》
  16. 紫石英《神农本草经》
  17. 紫石英《本草从新》
  18. 紫石门冬丸《备急千金要方》
  19. 紫石英《得配本草》
  20. 紫石华《名医别录》
  21. 紫石英《本草崇原》
  22. 紫石华《证类本草》
  23. 紫石英《本草便读》
  24. 紫石华《新修本草》
  25. 紫石英《本草经解》
  26. 紫石华《千金翼方》
  27. 紫石英《增广和剂局方药性总论》
  28. 紫舌胀《外科心法要诀》
  29. 紫石英《名医别录》
  30. 紫舌胀《医宗金鉴》
  31. 紫石英《本草分经》


伏龙肝_《汤液本草》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。

《时习》云∶主妇人崩中吐血。止咳逆，止血，消痈肿。

《衍义》云∶妇人恶露不止，蚕沙一两（炒），伏龙肝半两，阿胶一两。同为末，温酒调，空心服三二钱。以止为度。

《药性论》云∶单用亦可。咸。无毒。

《日华子》云∶热，微毒。治鼻洪，肠风，带下，血崩，泄精尿血，催生下胞，及小儿夜啼。一云∶治心痛及中风心烦。陶隐居云∶此灶中对釜月下黄土也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：伏龙肝
  • 下一页：白矾
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《汤液本草》
  2. 伏龙肝《本草衍义》
  3. 伏龙肝《本草备要》
  4. 伏龙肝《新修本草》
  5. 伏龙肝《本草蒙筌》
  6. 伏龙肝《本草经集注》
  7. 伏龙肝《本草易读》
  8. 伏龙肝《药笼小品》
  9. 伏龙肝《冯氏锦囊秘录》
  10. 伏龙肝《千金翼方》
  11. 伏龙肝《医学入门》
  12. 伏龙肝《雷公炮炙论》
  13. 伏龙肝《证类本草》
  14. 伏龙肝《本草纲目》
  15. 伏龙肝《本草求真》
  16. 伏苓《神农本草经》
  17. 伏龙肝《本草从新》
  18. 伏梁丸《三因极一病证方论》
  19. 伏龙肝《医方考》
  20. 伏梁候《诸病源候论》
  21. 伏龙肝《得配本草》
  22. 伏梁病《黄帝内经太素》
  23. 伏龙肝《本草便读》
  24. 伏梁《灸法秘传》
  25. 伏龙肝《增广和剂局方药性总论》
  26. 伏梁《药症忌宜》
  27. 伏龙肝《名医别录》
  28. 伏梁《金匮翼》
  29. 伏龙肝《本草分经》
  30. 伏梁《灵素节注类编》
  31. 伏龙肝《本草撮要》


白矾_《汤液本草》_中医本草_【岐黄之术】

白矾

白矾

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味酸。无毒。

《本草》云∶主寒热泄泻下痢，白沃，阴蚀恶疮。消痰止渴，除痼热。治咽喉闭，目痛。坚骨齿。

《药性论》云∶使，有小毒，生含咽津，治急喉痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：白矾
  • 下一页：朱砂
<<< 返回本书目录
  1. 白矾《药笼小品》
  2. 白矾【中药大全】
  3. 白矾《雷公炮炙论》
  4. 白矾半夏散【方剂大全】
  5. 白矾《本草易读》
  6. 白矾酊【方剂大全】
  7. 白发症【疾病大全】
  8. 白矾膏【方剂大全】
  9. 白发【疾病大全】
  10. 白矾灰散【方剂大全】
  11. 白发《家庭医学百科-医疗康复篇》
  12. 白矾煎【方剂大全】
  13. 白垩丸【方剂大全】
  14. 白矾散【方剂大全】
  15. 白垩铁线蕨【中药大全】
  16. 白矾汤【方剂大全】
  17. 白垩散【方剂大全】
  18. 白矾涂方【方剂大全】
  19. 白垩丹【方剂大全】
  20. 白矾丸【方剂大全】
  21. 白垩【中药大全】
  22. 白矾煮散【方剂大全】
  23. 白垩《本草纲目》图文版
  24. 白饭豆【中药大全】
  25. 白垩《证类本草》
  26. 白饭树【中药大全】
  27. 白垩《雷公炮炙论》
  28. 白饭树根【中药大全】
  29. 白垩《本草纲目》完整版
  30. 白饭树叶【中药大全】
  1. 白矾《汤液本草》
  2. 白矾《药笼小品》
  3. 白矾《本草备要》
  4. 白矾《雷公炮炙论》
  5. 白矾《本草易读》
  6. 白发候《诸病源候论》
  7. 白矾《医学入门》
  8. 白发候《巢氏病源补养宣导法》
  9. 白矾《顾松园医镜》
  10. 白发《中医词典》
  11. 白矾《本草求真》
  12. 白发《家庭医学百科-医疗康复篇》
  13. 白矾《本草从新》
  14. 白垩丸《备急千金要方》
  15. 白矾《本草便读》
  16. 白垩丸《备急千金要方》
  17. 白矾《本草分经》
  18. 白垩丸《备急千金要方》
  19. 白矾《本草撮要》
  20. 白垩土《药性切用》
  21. 白矾《药性切用》
  22. 白垩散《妇人大全良方》
  23. 白矾半夏散《三因极一病证方论》
  24. 白垩丹《太平惠民和剂局方》
  25. 白矾散《冯氏锦囊秘录》
  26. 白垩丹《三因极一病证方论》
  27. 白矾散《妇人大全良方》
  28. 白垩《本草撮要》
  29. 白矾散《医学心悟》
  30. 白垩《名医别录》
  31. 白矾石《吴普本草》


朱砂_《汤液本草》_中医本草_【岐黄之术】

朱砂

朱砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘。

《珍》云∶心热者，非此不能除。

《局方本草》云∶丹朱味甘，微寒。无毒。养精神，安魂魄，益气明目，通血脉，止烦渴。

《药性论》云∶君。有大毒。镇心，主抽风。

《日华子》云∶凉，微毒。润心肺。恶磁石，畏咸水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白矾
  • 当前页：朱砂
  • 下一页：砂
<<< 返回本书目录
  1. 朱砂《长沙药解》
  2. 朱砂【中药大全】
  3. 朱砂《药笼小品》
  4. 朱砂安神丸【方剂大全】
  5. 朱砂《雷公炮炙论》
  6. 朱砂草【中药大全】
  7. 朱砂《本草择要纲目》
  8. 朱砂丹【方剂大全】
  9. 朱僧热翳方【方剂大全】
  10. 朱砂膏《苏沈良方》
  11. 朱雀丸【方剂大全】
  12. 朱砂膏【方剂大全】
  13. 朱雀丹【方剂大全】
  14. 朱砂根《本草纲目》完整版
  15. 朱蜜法《幼幼新书》
  16. 朱砂根【中药大全】
  17. 朱蜜法《医宗金鉴》
  18. 朱砂根叶【中药大全】
  19. 朱兰【中药大全】
  20. 朱砂红丸子【方剂大全】
  21. 朱蕉花【中药大全】
  22. 朱砂黄连丸【方剂大全】
  23. 朱蕉【中药大全】
  24. 朱砂煎【方剂大全】
  25. 朱家角邵《曹仁伯医案论》
  26. 朱砂解《医学衷中参西录》
  27. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  28. 朱砂菌【中药大全】
  29. 朱矾散【方剂大全】
  30. 朱砂莲【中药大全】
  1. 朱砂《汤液本草》
  2. 朱砂《中药炮制》
  3. 朱砂《顾松园医镜》
  4. 朱砂《长沙药解》
  5. 朱砂《本草从新》
  6. 朱砂《药笼小品》
  7. 朱砂《中药学》
  8. 朱砂《雷公炮炙论》
  9. 朱砂《本草便读》
  10. 朱儒《中医词典》
  11. 朱砂《本草分经》
  12. 朱日辉《中医词典》
  13. 朱砂《本草分经》
  14. 朱雀丸《是斋百一选方》
  15. 朱砂《本草择要纲目》
  16. 朱雀丸《医方考》
  17. 朱砂《外科全生集》
  18. 朱权《中医词典》
  19. 朱砂《药性切用》
  20. 朱南山（1871-1938年）《中医词典》
  21. 朱砂安神丸《内外伤辨》
  22. 朱蜜法《济阴纲目》
  23. 朱砂安神丸《医宗金鉴》
  24. 朱蜜法《幼幼新书》
  25. 朱砂安神丸《删补名医方论》
  26. 朱蜜法《医宗金鉴》
  27. 朱砂安神丸《医方考》
  28. 朱禄《中医词典》
  29. 朱砂安神丸《医学心悟》
  30. 朱琏（1909-1978年）《中医词典》
  31. 朱砂安神丸《仁术便览》


砂_《汤液本草》_中医本草_【岐黄之术】

砂

砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸。

《本草》云∶破坚癖，独不用，入群队用之。味咸、苦、辛，温。有毒，不宜多服。主积聚，破结血。烂胎，止痛，下气，疗咳嗽宿冷。去恶肉，生好肌。柔金银，可为焊药。

《药性论》云∶有大毒。畏浆水，忌羊血。味酸咸。能腐坏人肠胃，生食之化人心为血。

能除冷病，大益阳事。

《日华子》云∶北庭砂，味辛、酸，暖。无毒。畏一切酸。补水脏，暖子宫，消冷癖瘀血，宿食，气块 癖，及妇人血气心痛，血崩带下。凡修制，用黄丹、锻石作匮， 赤使用。无毒。柔金银，驴马药亦用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂
  • 当前页：砂
  • 下一页：东流水
<<< 返回本书目录
  1. 砂《证类本草》
  2. 砂锅《本草纲目》完整版
  3. 砂《本草择要纲目》
  4. 砂锅《本草纲目》图文版
  5. 砂《本草易读》
  6. 砂锅牛尾《保健药膳》
  7. 砂《本草图经》
  8. 砂锅人参鸡《保健药膳》
  9. 砂《本草乘雅半偈》
  10. 砂锅元鱼《保健药膳》
  11. 砂《本草纲目》完整版
  12. 砂茴香【中药大全】
  13. 沙枣树皮【中药大全】
  14. 砂茴香子【中药大全】
  15. 沙枣胶【中药大全】
  16. 砂煎丸《苏沈良方》
  17. 沙枣花【中药大全】
  18. 砂淋【中药主治】
  19. 沙枣【中药大全】
  20. 砂淋丸《医学衷中参西录》
  21. 沙苑子【中药大全】
  22. 砂淋丸【方剂大全】
  23. 沙苑蒺藜《药笼小品》
  24. 砂漏芦【中药大全】
  25. 沙叶铁线莲【中药大全】
  26. 砂漏芦根【中药大全】
  27. 沙眼衣原体肺炎【疾病大全】
  28. 砂仁《本草新编》
  29. 沙眼衣原体《医学微生物学》
  30. 砂仁《本草易读》
  1. 砂《汤液本草》
  2. 砂《本草衍义》
  3. 砂《本草备要》
  4. 砂《千金翼方》
  5. 砂《本草蒙筌》
  6. 沙证《中医词典》
  7. 砂《本草易读》
  8. 沙苑子茶《茶饮保健》
  9. 砂《冯氏锦囊秘录》
  10. 沙苑子《中药炮制》
  11. 砂《证类本草》
  12. 沙苑蒺藜《本草害利》
  13. 砂《本草求真》
  14. 沙苑蒺藜《本草分经》
  15. 砂《本经逢原》
  16. 沙苑蒺藜《中药学》
  17. 砂《本草从新》
  18. 沙苑蒺藜《得配本草》
  19. 砂《得配本草》
  20. 沙苑蒺藜《本草从新》
  21. 砂《本草便读》
  22. 沙苑蒺藜《本经逢原》
  23. 砂《增广和剂局方药性总论》
  24. 沙苑蒺藜《药笼小品》
  25. 砂《本草分经》
  26. 沙苑《本草便读》
  27. 砂《本草择要纲目》
  28. 沙蜮《中医词典》
  29. 砂《本草撮要》
  30. 沙鱼《饮膳正要》
  31. 砂《药性切用》


东流水_《汤液本草》_中医本草_【岐黄之术】

东流水

东流水

  • 上一页
  • 目录
  • 相关
  • 下一页

味平。无毒。

《时习》云∶千里水及东流水，主病后虚弱。扬之万过，煮药，收禁神效。二者皆堪荡涤邪秽。此水洁净，诚与诸水不同。为云母所畏，炼云母粉用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂
  • 当前页：东流水
  • 下一页：甘澜水
<<< 返回本书目录
  1. 东陵处士炼乳丸饵并补乳法《外台秘要》
  2. 东流饮【方剂大全】
  3. 东邻饮【方剂大全】
  4. 东南治法《石室秘录》
  5. 东莨菪【中药大全】
  6. 东蓬葵《本草纲目》完整版
  7. 东篱散【方剂大全】
  8. 东坡方《外科传薪集》
  9. 东菊【中药大全】
  10. 东廧子【中药大全】
  11. 东家鸡栖木《本草纲目》完整版
  12. 东山丸【方剂大全】
  13. 东华玉髓【方剂大全】
  14. 东实西虚泻南补北汤【方剂大全】
  15. 东华解毒膏【方剂大全】
  16. 东阳酒《本草纲目》完整版
  17. 东瓜汤【方剂大全】
  18. 东野菰【中药大全】
  19. 东瓜皮散【方剂大全】
  20. 东垣丹溪治病方论《明医杂着》
  21. 东封丹【方剂大全】
  22. 东垣景岳论相火辩《吴医汇讲》
  23. 东风散【方剂大全】
  24. 东垣内伤外感辨《冯氏锦囊秘录》
  25. 东风螺壳【中药大全】
  26. 东垣秦艽白术丸《汤头歌诀》
  27. 东风螺【中药大全】
  28. 东垣先生药类法象《汤液本草》
  29. 东风橘根【中药大全】
  30. 东垣先生用药心法《汤液本草》
  1. 东流水《汤液本草》
  2. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  3. 东流水《本草分经》
  4. 东莨菪碱《药理学》
  5. 东南治法《石室秘录》
  6. 东行根《千金翼方》
  7. 东坡方《外科传薪集》
  8. 东风散《退思集类方歌注》
  9. 东墙《证类本草》
  10. 东风菜《证类本草》
  11. 东墙子《本草分经》
  12. 东风菜《饮食须知》
  13. 东墙子《本草撮要》
  14. 东方实西方虚，泻南方补北方《侣山堂类辩》
  15. 东松岗哇《中医词典》
  16. 东方肝胆外科医院肝移植常规《临床肝移植》
  17. 东西法门《思考中医》
  18. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  19. 东轩居士《中医词典》
  20. 东丹《外科全生集》
  21. 东洋参《药性切用》
  22. 东壁土《药性切用》
  23. 东医《中医名词词典》
  24. 东壁土《本草撮要》
  25. 东医《中医词典》
  26. 东壁土《本草分经》
  27. 东垣报使《汤液本草》
  28. 东壁土《名医别录》
  29. 东垣报使《医旨绪余》
  30. 东壁土《得配本草》
  31. 东垣川芎肉桂汤《冯氏锦囊秘录》


甘澜水_《汤液本草》_中医本草_【岐黄之术】

甘澜水

甘澜水

  • 上一页
  • 目录
  • 相关
  • 下一页

《时习》云∶扬之水上成珠者是也。治霍乱，及入膀胱。治奔豚药用之，殊胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东流水
  • 当前页：甘澜水
  • 下一页：鸡子黄
<<< 返回本书目录
  1. 甘蓝【中药大全】
  2. 甘李根白皮《本草易读》
  3. 甘蓝《本草纲目》图文版
  4. 甘李根白皮《长沙药解》
  5. 甘蓝《本草纲目》完整版
  6. 甘李根散【方剂大全】
  7. 甘菊丸【方剂大全】
  8. 甘理散【方剂大全】
  9. 甘菊汤【方剂大全】
  10. 甘醴【方剂大全】
  11. 甘菊散【方剂大全】
  12. 甘连汤【方剂大全】
  13. 甘菊荆芥汤【方剂大全】
  14. 甘露《本草纲目》完整版
  15. 甘菊花饮子【方剂大全】
  16. 甘露《汤头歌诀》
  17. 甘菊花丸【方剂大全】
  18. 甘露茶【方剂大全】
  19. 甘菊花汤【方剂大全】
  20. 甘露丹【方剂大全】
  21. 甘菊花散【方剂大全】
  22. 甘露膏【方剂大全】
  23. 甘菊花露【中药大全】
  24. 甘露华《曹仁伯医案论》
  25. 甘菊花《本草择要纲目》
  26. 甘露回天汤【方剂大全】
  27. 甘菊花《本草新编》
  28. 甘露解毒汤【方剂大全】
  29. 甘菊花《本草经解》
  30. 甘露酒【方剂大全】
  1. 甘澜水《汤液本草》
  2. 甘蓝《中医饮食营养学》
  3. 甘澜水《本草备要》
  4. 甘蓝《证类本草》
  5. 甘澜水《得配本草》
  6. 甘蓝《本草纲目》
  7. 甘澜水（劳水）《中医名词词典》
  8. 甘浚之《中医词典》
  9. 甘烂水《本草分经》
  10. 甘菊苗《饮食须知》
  11. 甘烂水《本草分经》
  12. 甘菊花《珍珠囊补遗药性赋》
  13. 甘烂水《本草撮要》
  14. 甘菊花《药性切用》
  15. 甘梨浆《医方考》
  16. 甘菊花《本草撮要》
  17. 甘梨浆《医方考》
  18. 甘菊花《本草择要纲目》
  19. 甘李根白皮《长沙药解》
  20. 甘菊花《本草分经》
  21. 甘李根白皮《汤液本草》
  22. 甘菊花《本草分经》
  23. 甘李根白皮《本草易读》
  24. 甘菊花《本草分经》
  25. 甘李根皮《本草分经》
  26. 甘菊花《本草分经》
  27. 甘露《汤头歌诀》
  28. 甘菊花《本草经解》
  29. 甘露醇《药理学》
  30. 甘菊花《本草从新》
  31. 甘露华《曹仁伯医案论》


鸡子黄_《汤液本草》_中医本草_【岐黄之术】

鸡子黄

鸡子黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘。

《本草》云∶阴不足，补之以血。若咽有疮，鸡子一枚，去黄，苦酒倾壳中，以半夏入苦酒中，取壳，置刀环上，熬微沸。去渣，旋旋呷之。又主除热，火疮痫痉。可作琥珀神物。黄，和恒山末，为丸，竹叶汤服，治久疟不差；黄，合须发煎，消为水，疗小儿惊热、下痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘澜水
  • 当前页：鸡子黄
  • 下一页：龙骨
<<< 返回本书目录
  1. 鸡子黄《长沙药解》
  2. 鸡子黄【中药大全】
  3. 鸡子黄《药征续编》
  4. 鸡子黄连膏【方剂大全】
  5. 鸡子羹【方剂大全】
  6. 鸡子酒【方剂大全】
  7. 鸡子膏【方剂大全】
  8. 鸡子壳【中药大全】
  9. 鸡子粉【方剂大全】
  10. 鸡子壳散【方剂大全】
  11. 鸡子方【方剂大全】
  12. 鸡子沐汤【方剂大全】
  13. 鸡子丹【方剂大全】
  14. 鸡子清饮【方剂大全】
  15. 鸡子大黄丸【方剂大全】
  16. 鸡子散【方剂大全】
  17. 鸡子豉汤【方剂大全】
  18. 鸡子索饼【方剂大全】
  19. 鸡子常山丸【方剂大全】
  20. 鸡子汤【方剂大全】
  21. 鸡子饼【方剂大全】
  22. 鸡子涂方【方剂大全】
  23. 鸡子白丸【方剂大全】
  24. 鸡子涂敷方【方剂大全】
  25. 鸡子白煎【方剂大全】
  26. 鸡子丸【方剂大全】
  27. 鸡子白【中药大全】
  28. 鸡子雄黄【方剂大全】
  29. 鸡子白《长沙药解》
  30. 鸡子饮【方剂大全】
  1. 鸡子黄《汤液本草》
  2. 鸡子黄《饮膳正要》
  3. 鸡子黄《药征续编》
  4. 鸡子黄《长沙药解》
  5. 鸡子黄《食疗方》
  6. 鸡子白《药征续编》
  7. 鸡子煎《医学入门》
  8. 鸡子白《长沙药解》
  9. 鸡子灸《中医词典》
  10. 鸡子、金银花、王不留行《侣山堂类辩》
  11. 鸡子饮（专治狂走伤寒）《回生集》
  12. 鸡子《得配本草》
  13. 鸡子愈痨《古今医统大全》
  14. 鸡子《顾松园医镜》
  15. 鸡子致积《医方考》
  16. 鸡子《医学入门》
  17. 鸡足针法《中医词典》
  18. 鸡子《饮膳正要》
  19. 积《中医词典》
  20. 鸡子《雷公炮炙论》
  21. 积《证治准绳·幼科》
  22. 鸡肫皮《本草分经》
  23. 积《本草求真》
  24. 鸡肫皮《本草分经》
  25. 积《友渔斋医话》
  26. 鸡胗粉粥《保健药膳》
  27. 积《陈氏幼科秘诀》
  28. 鸡爪风秘方《华佗神方》
  29. 积病《明医指掌》
  30. 鸡爪风《解围元薮》
  31. 积病有治有不治《幼科释谜》


龙骨_《汤液本草》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

气平微寒，味甘。阳也。无毒。

《本草》云∶主心腹鬼疰，精物老魅，咳逆，泄利脓血，女子漏下，症瘕坚结，小儿热气惊痫。疗心腹烦满，四肢痿枯，汗出，夜卧自惊。恚怒伏气在心下，不得喘息。肠痈内疽，阴蚀。止汗，缩小便，溺血。养精神，定魂魄，安五脏。

《本经》云∶涩可去脱而固气。

成无己云∶龙骨、牡蛎、铅丹，皆收敛神气以镇惊。凡用，烧通赤为粉。畏石膏。

《珍》云∶固大肠脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡子黄
  • 当前页：龙骨
  • 下一页：麝香
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《汤液本草》
  2. 龙骨《本草衍义》
  3. 龙骨《本草备要》
  4. 龙骨《吴普本草》
  5. 龙骨《本草蒙筌》
  6. 龙骨《神农本草经百种录》
  7. 龙骨《本草易读》
  8. 龙骨《新修本草》
  9. 龙骨《冯氏锦囊秘录》
  10. 龙骨《本草经集注》
  11. 龙骨《医学入门》
  12. 龙骨《中药炮制》
  13. 龙骨《证类本草》
  14. 龙骨《长沙药解》
  15. 龙骨《顾松园医镜》
  16. 龙骨《药笼小品》
  17. 龙骨《本草求真》
  18. 龙骨《千金翼方》
  19. 龙骨《本经逢原》
  20. 龙骨《雷公炮制药性解》
  21. 龙骨《本草从新》
  22. 龙骨《雷公炮炙论》
  23. 龙骨《得配本草》
  24. 龙骨《神农本草经》
  25. 龙骨《本草思辨录》
  26. 龙宫液《中医词典》
  27. 龙骨《本草崇原》
  28. 龙粉丸《小儿药证直诀》
  29. 龙骨《本草便读》
  30. 龙胆饮《冯氏锦囊秘录》
  31. 龙骨《本草经解》


麝香_《汤液本草》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛。无毒。

《本草》云∶主辟恶气。杀鬼精物，疗温疟，蛊毒痫痉，去三尸虫。疗诸凶邪鬼气，中恶心腹暴痛，胀急痞满，风毒。妇人产难，堕胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：麝香
  • 下一页：牛黄
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《汤液本草》
  2. 麝香《食疗本草》
  3. 麝香《本草备要》
  4. 麝香《神农本草经百种录》
  5. 麝香《本草蒙筌》
  6. 麝香《新修本草》
  7. 麝香《本草易读》
  8. 麝香《本草经集注》
  9. 麝香《冯氏锦囊秘录》
  10. 麝香《药笼小品》
  11. 麝香《医学入门》
  12. 麝香《千金翼方》
  13. 麝香《证类本草》
  14. 麝香《雷公炮制药性解》
  15. 麝香《顾松园医镜》
  16. 麝香《雷公炮炙论》
  17. 麝香《本草求真》
  18. 麝香《神农本草经》
  19. 麝香《本草新编》
  20. 麝苏膏《外科全生集》
  21. 麝香《本草从新》
  22. 麝肉《饮膳正要》
  23. 麝香《医方考》
  24. 麝脐香《本草乘雅半偈》
  25. 麝香《得配本草》
  26. 麝脐散《太平惠民和剂局方》
  27. 麝香《中药学》
  28. 麝脐《本经逢原》
  29. 麝香《本草崇原》
  30. 麝蟾丸《小儿药证直诀》
  31. 麝香《本草便读》


牛黄_《汤液本草》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味苦。有小毒。

《本草》云∶主惊痫寒热，热盛狂痉。逐鬼除邪。疗小儿百病，诸痫热，口噤不开，大人癫狂。又堕胎。久服，令人不忘。又云∶磨指甲上黄者，为真。又云∶定魂魄。人参为使。得牡丹、菖蒲，利耳目。恶龙骨、龙胆、地黄，畏牛漆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：牛黄
  • 下一页：犀角
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《汤液本草》
  2. 牛黄《本草衍义》
  3. 牛黄《本草备要》
  4. 牛黄《吴普本草》
  5. 牛黄《本草蒙筌》
  6. 牛黄《神农本草经百种录》
  7. 牛黄《本草易读》
  8. 牛黄《新修本草》
  9. 牛黄《冯氏锦囊秘录》
  10. 牛黄《本草经集注》
  11. 牛黄《医学入门》
  12. 牛黄《中医词典》
  13. 牛黄《证类本草》
  14. 牛黄《中医词典》
  15. 牛黄《顾松园医镜》
  16. 牛黄《药笼小品》
  17. 牛黄《本草求真》
  18. 牛黄《千金翼方》
  19. 牛黄《本草新编》
  20. 牛黄《雷公炮制药性解》
  21. 牛黄《本经逢原》
  22. 牛黄《雷公炮炙论》
  23. 牛黄《本草从新》
  24. 牛黄《本草纲目》
  25. 牛黄《中药学》
  26. 牛黄《神农本草经》
  27. 牛黄《本草崇原》
  28. 牛喉风秘方《华佗神方》
  29. 牛黄《本草便读》
  30. 牛狗疾方六首《外台秘要》
  31. 牛黄《增广和剂局方药性总论》


犀角_《汤液本草》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦。酸、咸，微寒。无毒。

《象》云∶治伤寒温疫头痛，安心神，止烦乱，明目镇惊。治中风失音，小儿麸豆，风热惊痫。镑用。

《本草》云∶主百毒蛊疰，邪鬼瘴气。杀钩吻、鸩羽、蛇毒，除邪，不迷惑，魇寐。疗伤寒温疫头痛、寒热，诸毒瓦斯。能治一切疮肿，破血。

《液》云∶升麻代犀角说，并见升麻条下。易老疗畜血分三部∶上焦畜血，犀角地黄汤；中焦畜血，桃仁承气汤；下焦畜血，抵当汤、丸，丸但缓于汤耳。三法的当，后之用者，无以复加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：犀角
  • 下一页：阿胶
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《汤液本草》
  2. 犀角《本草衍义》
  3. 犀角《本草备要》
  4. 犀角《海药本草》
  5. 犀角《本草蒙筌》
  6. 犀角《食疗本草》
  7. 犀角《本草易读》
  8. 犀角《神农本草经百种录》
  9. 犀角《冯氏锦囊秘录》
  10. 犀角《新修本草》
  11. 犀角《医学入门》
  12. 犀角《本草经集注》
  13. 犀角《证类本草》
  14. 犀角《饮膳正要》
  15. 犀角《顾松园医镜》
  16. 犀角《玉楸药解》
  17. 犀角《本草求真》
  18. 犀角《药笼小品》
  19. 犀角《本草新编》
  20. 犀角《千金翼方》
  21. 犀角《本经逢原》
  22. 犀角《雷公炮制药性解》
  23. 犀角《本草从新》
  24. 犀角《雷公炮炙论》
  25. 犀角《中药学》
  26. 犀角《神农本草经》
  27. 犀角《本草思辨录》
  28. 犀灰散《博济方》
  29. 犀角《本草崇原》
  30. 犀黄丸《重楼玉钥》
  31. 犀角《本草便读》


阿胶_《汤液本草》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味甘平。无毒。甘，平。味薄，气升阳也。

入手太阴经、足少阴经、厥阴经。

《象》云∶主心腹痛内崩。补虚安胎，坚筋骨，和血脉，益气止痢。炮用。

《心》云∶补肺金气不足。除不足，甘温补血。出东阿，得火良。

《本草》云∶主心腹内崩，劳极，洒洒如疟状。腰腹痛，四肢酸痛，女子下血，安胎，丈夫小腹痛。虚劳羸瘦。阴气不足，脚痛，不能久立。养肝气，益肺气。肺虚极损。咳嗽，唾脓血，非阿胶不补。仲景猪苓汤，用阿胶，滑以利水道。《活人书》四物汤加减例，妊娠下血者，加阿胶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：阿胶
  • 下一页：猪肤
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《汤液本草》
  2. 阿胶《神农本草经百种录》
  3. 阿胶《本草备要》
  4. 阿胶《新修本草》
  5. 阿胶《本草蒙筌》
  6. 阿胶《本草经集注》
  7. 阿胶《本草易读》
  8. 阿胶《长沙药解》
  9. 阿胶《冯氏锦囊秘录》
  10. 阿胶《药笼小品》
  11. 阿胶《医学入门》
  12. 阿胶《千金翼方》
  13. 阿胶《证类本草》
  14. 阿胶《雷公炮制药性解》
  15. 阿胶《本草求真》
  16. 阿胶《雷公炮炙论》
  17. 阿胶《本草新编》
  18. 阿胶《本草纲目》
  19. 阿胶《本经逢原》
  20. 阿胶《神农本草经》
  21. 阿胶《本草从新》
  22. 阿伽陀丸主万病《千金翼方》
  23. 阿胶《中药学》
  24. 阿芙蓉《药性切用》
  25. 阿胶《本草思辨录》
  26. 阿芙蓉《本草撮要》
  27. 阿胶《本草崇原》
  28. 阿芙蓉《本草择要纲目》
  29. 阿胶《本草便读》
  30. 阿芙蓉《本草便读》
  31. 阿胶《本草经解》


猪肤_《汤液本草》_中医本草_【岐黄之术】

猪肤

猪肤

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘。

入足少阴经。

《液》云∶猪皮，味甘，寒。猪，水畜也，其气先入肾。解少阴客热，是以猪肤解之，加白蜜，以润燥除烦；白粉，以益气断痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：猪肤
  • 下一页：猪胆汁
<<< 返回本书目录
  1. 猪肤《长沙药解》
  2. 猪肤【中药大全】
  3. 猪肤《药征续编》
  4. 猪肤汤《伤寒寻源》
  5. 猪肤《本草思辨录》
  6. 猪肝《本草纲目》完整版
  7. 猪肤《本草纲目》完整版
  8. 猪肝【中药大全】
  9. 猪肺粥【方剂大全】
  10. 猪肝散【方剂大全】
  11. 猪肺【中药大全】
  12. 猪膏《药征续编》
  13. 猪肺《本草纲目》完整版
  14. 猪膏《长沙药解》
  15. 猪耳掌【中药大全】
  16. 猪膏发煎【方剂大全】
  17. 猪肚子【中药大全】
  18. 猪膏莓（音每）《证类本草》
  19. 猪肚粥【方剂大全】
  20. 猪骨《本草纲目》完整版
  21. 猪肚粥《保健药膳》
  22. 猪骨【中药大全】
  23. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  24. 猪脊羹【方剂大全】
  25. 猪肚丸（经验）《虚损启微》
  26. 猪脊髓煲莲藕【方剂大全】
  27. 猪肚丸【方剂大全】
  28. 猪巨吻棘头虫《人体寄生虫学》
  29. 猪肚木【中药大全】
  30. 猪窠草《本草纲目》完整版
  1. 猪肤《汤液本草》
  2. 猪肤《长沙药解》
  3. 猪肤《本草蒙筌》
  4. 猪肺粥《老年百病防治》
  5. 猪肤《冯氏锦囊秘录》
  6. 猪肺粥《食物疗法》
  7. 猪肤《本草思辨录》
  8. 猪肺《本草分经》
  9. 猪肤《本草分经》
  10. 猪肪汤《医学入门》
  11. 猪肤《药征续编》
  12. 猪肚粥《保健药膳》
  13. 猪肤红枣羹《食物疗法》
  14. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首《外台秘要》
  15. 猪肤汤《圆运动的古中医学》
  16. 猪肚丸（经验）《虚损启微》
  17. 猪肤汤《伤寒寻源》
  18. 猪肚丸《奇方类编》
  19. 猪肤汤《时方妙用》
  20. 猪肚丸《仁术便览》
  21. 猪肤汤《伤寒括要》
  22. 猪肚丸《儒门事亲》
  23. 猪肤汤方《伤寒杂病论》
  24. 猪肚丸《妇人大全良方》
  25. 猪肤汤方《医宗金鉴》
  26. 猪肚丸《妇人大全良方》
  27. 猪肤汤方《伤寒论》
  28. 猪肚丸《备急千金要方》
  29. 猪肤汤证十四　少阴十五《伤寒悬解》
  30. 猪肚煎秘方（华佗猪肚煎）《华佗神方》
  31. 猪肝《本草易读》


猪胆汁_《汤液本草》_中医本草_【岐黄之术】

猪胆汁

猪胆汁

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦、咸。苦，寒。

《液》云∶仲景白通汤，加此汁，与人尿咸寒，同与热剂合，去格拒之寒。又，与醋相合，内谷道中，酸苦益阴，以润燥泻便。

《本经》云∶治伤寒热渴。又∶白猪蹄，可用；杂青色者，不可食，疗疾亦不可。

《心》云∶与人尿同体，补肝而和阴引置阳，不被格拒，能入心而通脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肤
  • 当前页：猪胆汁
  • 下一页：獭肝
<<< 返回本书目录
  1. 猪胆汁《长沙药解》
  2. 猪胆汁导证《经方实验录》
  3. 猪胆汁《本草思辨录》
  4. 猪肚《本草纲目》完整版
  5. 猪胆汤【方剂大全】
  6. 猪肚【中药大全】
  7. 猪胆粉【中药大全】
  8. 猪肚木【中药大全】
  9. 猪胆导法《伤寒寻源》
  10. 猪肚丸【方剂大全】
  11. 猪胆【中药大全】
  12. 猪肚丸（经验）《虚损启微》
  13. 猪胆《药征续编》
  14. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  15. 猪胆《本草乘雅半偈》
  16. 猪肚粥《保健药膳》
  17. 猪胆《本草纲目》完整版
  18. 猪肚粥【方剂大全】
  19. 猪带绦虫病【疾病大全】
  20. 猪肚子【中药大全】
  21. 猪大肠【中药大全】
  22. 猪耳掌【中药大全】
  23. 猪肠【中药大全】
  24. 猪肺《本草纲目》完整版
  25. 猪肠《本草纲目》完整版
  26. 猪肺【中药大全】
  27. 猪槽中水《本草纲目》完整版
  28. 猪肺粥【方剂大全】
  29. 猪槽上垢土《本草纲目》完整版
  30. 猪肤《本草纲目》完整版
  1. 猪胆汁《汤液本草》
  2. 猪胆汁《长沙药解》
  3. 猪胆汁《中药学》
  4. 猪胆土瓜根汁方《圆运动的古中医学》
  5. 猪胆汁《本草思辨录》
  6. 猪胆汤《备急千金要方》
  7. 猪胆汁《本草分经》
  8. 猪胆苦酒汤《备急千金要方》
  9. 猪胆汁《本草分经》
  10. 猪胆导法《医方论》
  11. 猪胆汁《本草分经》
  12. 猪胆导法《伤寒寻源》
  13. 猪胆汁导《中医名词词典》
  14. 猪胆导法《医方考》
  15. 猪胆汁导《中医词典》
  16. 猪胆《本草乘雅半偈》
  17. 猪胆汁导法《冯氏锦囊秘录》
  18. 猪胆《药征续编》
  19. 猪胆汁导方《时方妙用》
  20. 猪胆《本草易读》
  21. 猪胆汁导证《经方实验录》
  22. 猪肠（《食疗本草》）《中医饮食营养学》
  23. 猪胆汁方《伤寒杂病论》
  24. 猪肠《本草分经》
  25. 猪胆汁方《医宗金鉴》
  26. 猪槽中水《证类本草》
  27. 猪胆汁方《伤寒论》
  28. 猪槽上垢及土《证类本草》
  29. 猪胆汁方（治症同上）《伤寒括要》
  30. 猪（豚）《食疗本草》
  31. 猪的选择与应用《实验动物科学》


獭肝_《汤液本草》_中医本草_【岐黄之术】

獭肝

獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘。有毒。

《本草》云∶主鬼疰、蛊毒，却鱼鲠，止久嗽。烧灰服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪胆汁
  • 当前页：獭肝
  • 下一页：鼠粪
<<< 返回本书目录
  1. 獭肝《证类本草》
  2. 獭肝【中药大全】
  3. 獭肝《药征续编》
  4. 獭肝散《何氏虚劳心传》
  5. 獭肝《本草新编》
  6. 獭骨【中药大全】
  7. 獭胆【中药大全】
  8. 獭皮毛【中药大全】
  9. 塔黄【中药大全】
  10. 獭肉【中药大全】
  11. 溻痒汤【方剂大全】
  12. 獭四足【中药大全】
  13. 塌胀丸【方剂大全】
  14. 獭子树【中药大全】
  15. 塌痒汤【方剂大全】
  16. 踏膀药【中药大全】
  17. 塌压死《洗冤集录》
  18. 蹋菜【中药大全】
  19. 塌气丸【方剂大全】
  20. 蹋曲疗冷《千金翼方》
  21. 塌气丸《小儿药证直诀》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 塌气散【方剂大全】
  24. 胎病《慈幼新书》
  25. 塌方砸伤的急救《现代院外急救手册》
  26. 胎病论《幼幼集成》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 胎不安【方剂主治】
  29. 塌菜【中药大全】
  30. 胎不安、小产、堕胎证治《妇科心法要诀》
  1. 獭肝《汤液本草》
  2. 獭肝《新修本草》
  3. 獭肝《本草备要》
  4. 獭肝《本草经集注》
  5. 獭肝《本草蒙筌》
  6. 獭肝《饮膳正要》
  7. 獭肝《冯氏锦囊秘录》
  8. 獭肝《玉楸药解》
  9. 獭肝《证类本草》
  10. 獭肝《千金翼方》
  11. 獭肝《本草新编》
  12. 獭《本草求真》
  13. 獭肝《本草从新》
  14. 獭《本草衍义》
  15. 獭肝《医方考》
  16. 獭《食疗本草》
  17. 獭肝《本草便读》
  18. 塔剌不花《饮膳正要》
  19. 獭肝《名医别录》
  20. 溻渍法《中医词典》
  21. 獭肝《本草分经》
  22. 溻浴《中医词典》
  23. 獭肝《本草撮要》
  24. 溻（tà榻）皮疮《中医词典》
  25. 獭肝《药性切用》
  26. 塌肿汤《外科理例》
  27. 獭肝《药征续编》
  28. 塌压死《洗冤集录》
  29. 獭肝羹《饮膳正要》
  30. 塌气丸《小儿药证直诀》
  31. 獭肝羹《食疗方》


鼠粪_《汤液本草》_中医本草_【岐黄之术】

鼠粪

鼠粪

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒劳复。《经》言∶牡鼠粪两头尖者是。或在人家，诸物中遗者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝
  • 当前页：鼠粪
  • 下一页：人尿
<<< 返回本书目录
  1. 鼠耳《本草乘雅半偈》
  2. 鼠粪（鼠屎）《本草纲目》完整版
  3. 鼠肚《本草纲目》完整版
  4. 鼠妇《本草纲目》完整版
  5. 鼠胆【中药大全】
  6. 鼠妇《本草乘雅半偈》
  7. 鼠胆《本草纲目》完整版
  8. 鼠妇《本草崇原》
  9. 鼠标蛇【中药大全】
  10. 鼠妇《长沙药解》
  11. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  12. 鼠妇《证类本草》
  13. 鼠【中药大全】
  14. 鼠妇《本草纲目》图文版
  15. 鼠《本草纲目》图文版
  16. 鼠妇【中药大全】
  17. 鼠《针灸素难要旨》
  18. 鼠妇画眉草【中药大全】
  19. 鼠《千金翼方》
  20. 鼠肝《本草纲目》完整版
  21. 鼠《本草纲目》完整版
  22. 鼠肝【中药大全】
  23. 蜀羊泉【中药大全】
  24. 鼠骨（鼠胆）《本草新编》
  25. 蜀羊泉《本草纲目》图文版
  26. 鼠及瘰方《外台秘要》
  27. 蜀羊泉《证类本草》
  28. 鼠脊骨《本草纲目》完整版
  29. 蜀羊泉《本草纲目》完整版
  30. 鼠迹《痘疹心法要诀》
  1. 鼠粪《汤液本草》
  2. 鼠耳《本草乘雅半偈》
  3. 鼠粪汤《三因极一病证方论》
  4. 鼠耳《名医别录》
  5. 鼠粪汤《伤寒括要》
  6. 鼠耳《证类本草》
  7. 鼠妇《神农本草经》
  8. 鼠耳《新修本草》
  9. 鼠妇《本草纲目》
  10. 鼠耳《千金翼方》
  11. 鼠妇《千金翼方》
  12. 鼠肚《得配本草》
  13. 鼠妇《长沙药解》
  14. 鼠疸《中医词典》
  15. 鼠妇《本草经集注》
  16. 鼠胆《玉楸药解》
  17. 鼠妇《新修本草》
  18. 鼠疮《中医词典》
  19. 鼠妇《本草衍义》
  20. 鼠《针灸素难要旨》
  21. 鼠妇《汤液本草》
  22. 鼠《名医别录》
  23. 鼠妇《本草易读》
  24. 鼠《冷庐医话》
  25. 鼠妇《医学入门》
  26. 鼠《得配本草》
  27. 鼠妇《证类本草》
  28. 鼠《新修本草》
  29. 鼠妇《本经逢原》
  30. 鼠《本草经集注》
  31. 鼠妇《得配本草》


人尿_《汤液本草》_中医本草_【岐黄之术】

人尿

人尿

  • 上一页
  • 目录
  • 相关
  • 下一页

《时习》云∶疗寒热头疼，温气。童男子者，尤良。

《衍义》云∶人尿，须用童男者，产后温一杯，压下败血恶物。久服，令人反虚。气血无热，尤不可多服。此亦性寒，故治热劳方中亦用也。

《日华子》云∶小便，凉。止劳渴嗽，润心肺，疗血闷热狂，扑损瘀血，运绝，及蛇犬等咬，以热尿淋患处。难产胞衣不下，即取一升，用姜、葱煎，乘热饮，即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠粪
  • 当前页：人尿
  • 下一页：牡蛎
<<< 返回本书目录
  1. 人尿《本草纲目》图文版
  2. 人尿【中药大全】
  3. 人尿《长沙药解》
  4. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  5. 人尿《药征续编》
  6. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  7. 人尿《本草思辨录》
  8. 人疱疹病毒-6型感染【疾病大全】
  9. 人尿《本草乘雅半偈》
  10. 人魄《本草纲目》完整版
  11. 人尿《本草纲目》完整版
  12. 人气《本草纲目》完整版
  13. 人溺《证类本草》
  14. 人气《本草从新》
  15. 人面子叶【中药大全】
  16. 人情论《目经大成》
  17. 人面子根皮【中药大全】
  18. 人群健康研究的流行病学原理和方法《预防医学》
  19. 人面子【中药大全】
  20. 人群健康研究的统计学方法《预防医学》
  21. 人面疮门主论《疡医大全》
  22. 人群健康状况评价《预防医学》
  23. 人面疮部《外科启玄》
  24. 人群易感性《流行病学》
  25. 人面疮《医宗金鉴》
  26. 人绒毛膜促性腺激素（hCG）《妇产科学》
  27. 人面疮《外科正宗》
  28. 人绒毛膜促性腺激素检查《临床基础检验学》
  29. 人面疮《外科启玄》
  30. 人肉《本草纲目》完整版
  1. 人尿《汤液本草》
  2. 人尿《长沙药解》
  3. 人尿《医方考》
  4. 人尿《本草纲目》
  5. 人尿《本草思辨录》
  6. 人溺《名医别录》
  7. 人尿《药征续编》
  8. 人溺《增广和剂局方药性总论》
  9. 人尿《本草乘雅半偈》
  10. 人溺《医方考》
  11. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  12. 人溺《顾松园医镜》
  13. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  14. 人溺《证类本草》
  15. 人品起居《脉诀汇辨》
  16. 人溺《医学入门》
  17. 人气《中医词典》
  18. 人溺《本草蒙筌》
  19. 人气《冯氏锦囊秘录》
  20. 人溺《本草衍义》
  21. 人气《本草从新》
  22. 人溺《千金翼方》
  23. 人气《本草分经》
  24. 人溺《雷公炮制药性解》
  25. 人气《药性切用》
  26. 人面恶疮《中医词典》
  27. 人情论《目经大成》
  28. 人面疮秘方《华佗神方》
  29. 人群分布《预防医学》
  30. 人面疮门主论《疡医大全》
  31. 人群分布特点《预防医学》


牡蛎_《汤液本草》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味咸，平。无毒。

入足少阴经。

《象》云∶治伤寒寒热温疟，女子带下赤白，止汗，止心痛气结。涩大小肠，治心胁痞。烧，白研，细用。

《珍》云∶能软积气之痞。《经》曰∶咸能软坚。

《心》云∶咸，平。熬，泄水气。

《本草》云∶主伤寒寒热，温疟洒洒，惊恚怒气。除拘缓，鼠 ，女子带下赤白。除留热在关节，荣卫虚热，往来不定，烦满。止汗，心痛气结。止渴，除老血。涩大小肠，止大小便。疗泄精，喉痹咳嗽，心胁下痞热。能去瘰 ，一切疮肿。入足少阴。咸为软坚之剂，以柴胡引之，故能去胁下之硬；以茶引之，能消结核；以大黄引之，能除股间肿；地黄为之使，能益精收涩，止小便，本肾经之药也。久服，强骨节，杀鬼延年。贝母为之使。得甘草、牛膝、远志、蛇床子，良。恶麻黄、吴茱萸、辛夷。

《药性论》云∶君主之剂。治女子崩中，止血及盗汗，除风热，定痛。治温疟。又和杜仲服，止盗汗。为末蜜丸，服三十丸，令人面光白，永不值时气。又治鬼交精出，病患虚而多热，加用之，并地黄、小草。

陈士良云∶牡蛎捣粉粉身，治大人小儿盗汗。和麻黄根、蛇床子、干姜为粉，粉身，去阴汗。《衍义》意同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人尿
  • 当前页：牡蛎
  • 下一页：文蛤
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《汤液本草》
  2. 牡蛎《本草衍义》
  3. 牡蛎《本草备要》
  4. 牡蛎《海药本草》
  5. 牡蛎《本草蒙筌》
  6. 牡蛎《食疗本草》
  7. 牡蛎《本草易读》
  8. 牡蛎《吴普本草》
  9. 牡蛎《医学入门》
  10. 牡蛎《新修本草》
  11. 牡蛎《证类本草》
  12. 牡蛎《本草经集注》
  13. 牡蛎《顾松园医镜》
  14. 牡蛎《中药炮制》
  15. 牡蛎《本草求真》
  16. 牡蛎《长沙药解》
  17. 牡蛎《本草新编》
  18. 牡蛎《药笼小品》
  19. 牡蛎《本经逢原》
  20. 牡蛎《千金翼方》
  21. 牡蛎《本草从新》
  22. 牡蛎《雷公炮制药性解》
  23. 牡蛎《得配本草》
  24. 牡蛎《雷公炮炙论》
  25. 牡蛎《中药学》
  26. 牡蛎《本草纲目》
  27. 牡蛎《本草崇原》
  28. 牡蛎《神农本草经》
  29. 牡蛎《本草便读》
  30. 牡荆实《名医别录》
  31. 牡蛎《本草经解》


文蛤_《汤液本草》_中医本草_【岐黄之术】

文蛤

文蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味咸。无毒。

《本草》云∶主恶疮，蚀五痔，咳逆胸痹，腰痛胁急，鼠 ，大孔出血，崩中漏下。能利水。治急疳蚀口鼻，数日尽，欲死，烧灰，腊猪脂和涂之。坠痰软坚，止渴，收涩固济，蛤粉也。咸能走肾，可以胜水。文蛤尖而有紫斑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：文蛤
  • 下一页：虻虫
<<< 返回本书目录
  1. 文蛤《证类本草》
  2. 文蛤【中药大全】
  3. 文蛤《长沙药解》
  4. 文蛤（花蛤）《本草纲目》完整版
  5. 文蛤《药征续编》
  6. 文蛤肉【中药大全】
  7. 文蛤《本草新编》
  8. 文蛤散《扁鹊心书》
  9. 文蛤《本草思辨录》
  10. 文蛤散《伤寒寻源》
  11. 文蛤《本草崇原》
  12. 文蛤汤【方剂大全】
  13. 文蛤《本草乘雅半偈》
  14. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  15. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  16. 文墨丹【方剂大全】
  17. 文冠果【中药大全】
  18. 文殊兰【中药大全】
  19. 瘟症杂症治略《松峰说疫》
  20. 文殊兰果【中药大全】
  21. 瘟疹《医宗金鉴》
  22. 文武膏【方剂大全】
  23. 瘟疫总括《医宗金鉴》
  24. 文星丹《外科传薪集》
  25. 瘟疫赘言《吴医汇讲》
  26. 文鳐鱼《本草纲目》完整版
  27. 瘟疫治法《石室秘录》
  28. 文鳐鱼【中药大全】
  29. 瘟疫杂症简方《松峰说疫》
  30. 文约孺人八十三胃脘疼痛《孙文垣医案》
  1. 文蛤《汤液本草》
  2. 文蛤《新修本草》
  3. 文蛤《本草蒙筌》
  4. 文蛤《本草经集注》
  5. 文蛤《冯氏锦囊秘录》
  6. 文蛤《长沙药解》
  7. 文蛤《证类本草》
  8. 文蛤《千金翼方》
  9. 文蛤《本草新编》
  10. 文蛤《神农本草经》
  11. 文蛤《本经逢原》
  12. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  13. 文蛤《本草思辨录》
  14. 瘟症杂症治略《松峰说疫》
  15. 文蛤《本草崇原》
  16. 瘟症挟惊《松峰说疫》
  17. 文蛤《名医别录》
  18. 瘟疹痧《幼科心法要诀》
  19. 文蛤《药征续编》
  20. 瘟疹《医宗金鉴》
  21. 文蛤《本草乘雅半偈》
  22. 瘟疫总括《幼科心法要诀》
  23. 文蛤、海蛤《医学入门》
  24. 瘟疫总括《医宗金鉴》
  25. 文蛤白散证《医学摘粹》
  26. 瘟疫赘言《吴医汇讲》
  27. 文蛤散《圆运动的古中医学》
  28. 瘟疫专书之概论《温病正宗》
  29. 文蛤散《圆运动的古中医学》
  30. 瘟疫治法《石室秘录》
  31. 文蛤散《三因极一病证方论》


虻虫_《汤液本草》_中医本草_【岐黄之术】

虻虫

虻虫

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味苦，平。有毒。

《本草》云∶主目中赤痛， 伤泪出，瘀血血闭，寒热酸 ，无子。炒，去翅、足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤
  • 当前页：虻虫
  • 下一页：水蛭
<<< 返回本书目录
  1. 虻虫《长沙药解》
  2. 虻虫【中药大全】
  3. 虻虫《药征续编》
  4. 萌牙延迟【疾病症状】
  5. 虻虫《本草易读》
  6. 蒙《痘疹心法要诀》
  7. 闷痧《痧胀玉衡》
  8. 蒙□《医宗金鉴》
  9. 闷痘门主论《疡医大全》
  10. 蒙古扁桃【中药大全】
  11. 门主论《疡医大全》
  12. 蒙古马兰【中药大全】
  13. 门直推到横纹《幼科推拿秘书》
  14. 蒙古山萝卜【中药大全】
  15. 门诊高血压【疾病症状】
  16. 蒙花皮【中药大全】
  17. 门诊部《基础护理学》
  18. 蒙疆苓菊【中药大全】
  19. 门诊病历质量评定标准《病历书写规范》
  20. 蒙头《痘疹心法要诀》
  21. 门诊病历《病历书写规范》
  22. 蒙头《医宗金鉴》
  23. 门体侧支循环的形成【疾病症状】
  24. 蒙莸【中药大全】
  25. 门体侧支循环【疾病症状】
  26. 蒙自草胡椒【中药大全】
  27. 门脉高压症的外科治疗《普通外科学》
  28. 蒙自赤杨【中药大全】
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 蒙自虎耳草【中药大全】
  1. 虻虫《汤液本草》
  2. 虻虫《中药炮制》
  3. 虻虫《本草易读》
  4. 虻虫《长沙药解》
  5. 虻虫《本草求真》
  6. 闷痧《痧胀玉衡》
  7. 虻虫《本经逢原》
  8. 闷痧《中医词典》
  9. 虻虫《本草从新》
  10. 闷气生《中医词典》
  11. 虻虫《得配本草》
  12. 闷脐生《中医词典》
  13. 虻虫《中药学》
  14. 闷瞀《中医词典》
  15. 虻虫《本草便读》
  16. 闷瞀《中医名词词典》
  17. 虻虫《本草分经》
  18. 闷痘门主论《疡医大全》
  19. 虻虫《本草分经》
  20. 闷瘄（cù醋）《中医词典》
  21. 虻虫《本草害利》
  22. 闷肠生《中医词典》
  23. 虻虫《本草撮要》
  24. 扪法《中医词典》
  25. 虻虫《药性切用》
  26. 扪《中医词典》
  27. 虻虫《药征续编》
  28. 门主论《疡医大全》
  29. 虻母草《证类本草》
  30. 门直推到横纹《幼科推拿秘书》
  31. 蒙《中医词典》


水蛭_《汤液本草》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味咸、苦，平。有毒。

《本草》云∶主逐恶血，瘀血月闭，破血瘕积聚，无子，利水道，堕胎。炒用。畏盐。

苦走血，咸胜血，仲景抵当汤用虻虫、水蛭，咸苦以泄畜血。故《经》云∶有故无殒也。虽可用之，亦不甚安。莫若四物汤加酒浸大黄各半，下之极妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虻虫
  • 当前页：水蛭
  • 下一页：虫
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《汤液本草》
  2. 水蛭《本草衍义》
  3. 水蛭《本草蒙筌》
  4. 水蛭《神农本草经百种录》
  5. 水蛭《本草易读》
  6. 水蛭《新修本草》
  7. 水蛭《冯氏锦囊秘录》
  8. 水蛭《本草经集注》
  9. 水蛭《医学入门》
  10. 水蛭《中药炮制》
  11. 水蛭《本草求真》
  12. 水蛭《长沙药解》
  13. 水蛭《本草新编》
  14. 水蛭《千金翼方》
  15. 水蛭《本经逢原》
  16. 水蛭《本草纲目》
  17. 水蛭《本草从新》
  18. 水蛭《神农本草经》
  19. 水蛭《中药学》
  20. 水制法《中药炮制》
  21. 水蛭《本草思辨录》
  22. 水芝丸《医学入门》
  23. 水蛭《本草崇原》
  24. 水芝丸《冯氏锦囊秘录》
  25. 水蛭《本草便读》
  26. 水症候《诸病源候论》
  27. 水蛭《名医别录》
  28. 水症方二首《外台秘要》
  29. 水蛭《本草分经》
  30. 水症《中医词典》
  31. 水蛭《本草害利》


虫_《汤液本草》_中医本草_【岐黄之术】

虫

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，寒。有毒。

《本草》云∶主心腹寒热洒洒，血积症瘕，破坚，下血闭，生子大良。仲景主治久瘕积结，有大黄 虫丸。

《衍义》云∶乳汁不行，研一枚，水半合，滤清汁服。勿令服药人知之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：虫
  • 下一页：鼠妇
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《汤液本草》
  2. 虫《本草衍义》
  3. 虫《本草易读》
  4. 虫《新修本草》
  5. 虫《冯氏锦囊秘录》
  6. 虫《本草经集注》
  7. 虫《续名医类案》
  8. 虫《食鉴本草》
  9. 虫《张氏医通》
  10. 虫《中医词典》
  11. 虫《证治准绳·类方》
  12. 虫《千金翼方》
  13. 虫《证治准绳·杂病》
  14. 舂杵头细糠《名医别录》
  15. 虫《临证指南医案》
  16. 舂杵头细糠《证类本草》
  17. 虫《医碥》
  18. 舂杵头细糠《新修本草》
  19. 虫《医碥》
  20. 舂杵头细糠《千金翼方》
  21. 虫《张聿青医案》
  22. 舂杵《中医词典》
  23. 虫《顾松园医镜》
  24. 茺蔚子《本草图经》
  25. 虫《本经逢原》
  26. 茺蔚子《本草乘雅半偈》
  27. 虫《本草从新》
  28. 茺蔚子《名医别录》
  29. 虫《得配本草》
  30. 茺蔚子《增广和剂局方药性总论》
  31. 虫《本草崇原》


鼠妇_《汤液本草》_中医本草_【岐黄之术】

鼠妇

鼠妇

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，微寒，味酸。无毒。

《本草》云∶主气癃不得小便，妇人月水闭，血瘕痫痉，寒热，利水道。仲景治久疟，大鳖甲丸中使之。以其主寒热也。

《衍义》云∶鼠妇，湿生虫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫
  • 当前页：鼠妇
  • 下一页：蜘蛛
<<< 返回本书目录
  1. 鼠妇《本草纲目》图文版
  2. 鼠妇【中药大全】
  3. 鼠妇《证类本草》
  4. 鼠妇画眉草【中药大全】
  5. 鼠妇《长沙药解》
  6. 鼠肝《本草纲目》完整版
  7. 鼠妇《本草崇原》
  8. 鼠肝【中药大全】
  9. 鼠妇《本草乘雅半偈》
  10. 鼠骨（鼠胆）《本草新编》
  11. 鼠妇《本草纲目》完整版
  12. 鼠及瘰方《外台秘要》
  13. 鼠粪（鼠屎）《本草纲目》完整版
  14. 鼠脊骨《本草纲目》完整版
  15. 鼠耳《本草乘雅半偈》
  16. 鼠迹《痘疹心法要诀》
  17. 鼠肚《本草纲目》完整版
  18. 鼠迹《医宗金鉴》
  19. 鼠胆【中药大全】
  20. 鼠解《研经言》
  21. 鼠胆《本草纲目》完整版
  22. 鼠李《本草纲目》完整版
  23. 鼠标蛇【中药大全】
  24. 鼠李《本草图经》
  25. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  26. 鼠李《证类本草》
  27. 鼠【中药大全】
  28. 鼠李《本草纲目》图文版
  29. 鼠《本草纲目》图文版
  30. 鼠李【中药大全】
  1. 鼠妇《汤液本草》
  2. 鼠妇《本草衍义》
  3. 鼠妇《本草易读》
  4. 鼠妇《新修本草》
  5. 鼠妇《医学入门》
  6. 鼠妇《本草经集注》
  7. 鼠妇《证类本草》
  8. 鼠妇《长沙药解》
  9. 鼠妇《本经逢原》
  10. 鼠妇《千金翼方》
  11. 鼠妇《得配本草》
  12. 鼠妇《本草纲目》
  13. 鼠妇《本草崇原》
  14. 鼠妇《神农本草经》
  15. 鼠妇《名医别录》
  16. 鼠粪汤《伤寒括要》
  17. 鼠妇《本草分经》
  18. 鼠粪汤《三因极一病证方论》
  19. 鼠妇《本草撮要》
  20. 鼠粪《汤液本草》
  21. 鼠妇《本草乘雅半偈》
  22. 鼠耳《本草乘雅半偈》
  23. 鼠姑《千金翼方》
  24. 鼠耳《名医别录》
  25. 鼠姑《本草经集注》
  26. 鼠耳《证类本草》
  27. 鼠姑《新修本草》
  28. 鼠耳《新修本草》
  29. 鼠姑《证类本草》
  30. 鼠耳《千金翼方》
  31. 鼠姑《名医别录》


蜘蛛_《汤液本草》_中医本草_【岐黄之术】

蜘蛛

蜘蛛

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒。

《本草》云∶主大人小儿 疝。七月七日取其网，疗喜忘。仲景治杂病。狐疝，偏有大小，时时上下者，蜘蛛一十四个，熬焦，桂半两。研细为散。八分匕，酒调服，日再。蜜丸亦通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠妇
  • 当前页：蜘蛛
  • 下一页：蛴螬
<<< 返回本书目录
  1. 蜘蛛《本草纲目》图文版
  2. 蜘蛛【中药大全】
  3. 蜘蛛《证类本草》
  4. 蜘蛛抱蛋【中药大全】
  5. 蜘蛛《长沙药解》
  6. 蜘蛛草【中药大全】
  7. 蜘蛛《药征续编》
  8. 蜘蛛疮《外科启玄》
  9. 蜘蛛《雷公炮炙论》
  10. 蜘蛛疮门主论《疡医大全》
  11. 蜘蛛《本草易读》
  12. 蜘蛛果【中药大全】
  13. 蜘蛛《本草乘雅半偈》
  14. 蜘蛛果茎叶【中药大全】
  15. 蜘蛛《本草纲目》完整版
  16. 蜘蛛摩方【方剂大全】
  17. 脂质化学及其代谢参考文献《动脉粥样硬化》
  18. 蜘蛛七【中药大全】
  19. 脂质的生理功能《动脉粥样硬化》
  20. 蜘蛛散【方剂大全】
  21. 脂质代谢《动脉粥样硬化》
  22. 蜘蛛蜕壳【中药大全】
  23. 脂质沉积症【疾病症状】
  24. 蜘蛛网【中药大全】
  25. 脂质沉积性肌病【疾病大全】
  26. 蜘蛛蜈蚣伤《圣济总录》
  27. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  28. 蜘蛛香《本草纲目》完整版
  29. 脂溢性皮炎【疾病大全】
  30. 蜘蛛香【中药大全】
  1. 蜘蛛《汤液本草》
  2. 蜘蛛《本草衍义》
  3. 蜘蛛《本草蒙筌》
  4. 蜘蛛《新修本草》
  5. 蜘蛛《本草易读》
  6. 蜘蛛《本草经集注》
  7. 蜘蛛《冯氏锦囊秘录》
  8. 蜘蛛《长沙药解》
  9. 蜘蛛《医学入门》
  10. 蜘蛛《千金翼方》
  11. 蜘蛛《证类本草》
  12. 蜘蛛《雷公炮炙论》
  13. 蜘蛛《本经逢原》
  14. 蜘蛛《本草纲目》
  15. 蜘蛛《得配本草》
  16. 脂贮积症《默克家庭诊疗手册》
  17. 蜘蛛《名医别录》
  18. 脂质体《医院药学》
  19. 蜘蛛《外科全生集》
  20. 脂质双分子层《生理学》
  21. 蜘蛛《药征续编》
  22. 脂质的生理功能《动脉粥样硬化》
  23. 蜘蛛《本草乘雅半偈》
  24. 脂质《动脉粥样硬化》
  25. 蜘蛛拔毒法《中医词典》
  26. 脂溢性皮炎《自我调养巧治病》
  27. 蜘蛛疮《中医词典》
  28. 脂溢性皮炎《赵绍琴临证验案精选》
  29. 蜘蛛疮《奇效简便良方》
  30. 脂溢性皮炎《百病自测》
  31. 蜘蛛疮《外科启玄》


蛴螬_《汤液本草》_中医本草_【岐黄之术】

蛴螬

蛴螬

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，微温，味咸。有毒。

《本草》云∶主恶血血瘀，痹气破折，血在胁下，坚满痛，月闭，目中淫肤，青翳白膜。吐血，在胸中不去，及破骨 折血结。金疮血塞。产后中寒，下乳汁。仲景治杂病方，大黄虫丸中用之，以其主胁下坚满也。《续传信方》治喉痹，取虫汁点在喉中，下即喉开也。《时习》补入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛
  • 当前页：蛴螬
  • 下一页：蜜
<<< 返回本书目录
  1. 蛴螬《本草纲目》图文版
  2. 蛴螬【中药大全】
  3. 蛴螬《证类本草》
  4. 鬾奶散【方剂大全】
  5. 蛴螬《长沙药解》
  6. 蕲艾膏【方剂大全】
  7. 蛴螬《药征续编》
  8. 蕲艾汤【方剂大全】
  9. 蛴螬《雷公炮炙论》
  10. 蕲蛇【中药大全】
  11. 蛴螬《本草易读》
  12. 蕲蛇酒【方剂大全】
  13. 蛴螬《本草思辨录》
  14. 蕲蛇酿【方剂大全】
  15. 蛴螬《本草乘雅半偈》
  16. 鳍蓟【中药大全】
  17. 蛴螬《本草纲目》完整版
  18. 麒麟菜【中药大全】
  19. 骑竹马灸穴法《针灸大成》
  20. 麒麟竭膏【方剂大全】
  21. 骑竹马灸法《外科精要》
  22. 麒麟竭散【方剂大全】
  23. 骑竹马灸法《宋本备急灸法》
  24. 麒麟吐珠【中药大全】
  25. 骑竹马灸《古今医统大全》
  26. 麒麟尾【中药大全】
  27. 骑竹马法《针灸聚英》
  28. 麒麟血散【方剂大全】
  29. 骑马痈门主论《疡医大全》
  30. 乞力伽散【方剂大全】
  1. 蛴螬《汤液本草》
  2. 蛴螬《本草衍义》
  3. 蛴螬《本草易读》
  4. 蛴螬《吴普本草》
  5. 蛴螬《医学入门》
  6. 蛴螬《新修本草》
  7. 蛴螬《证类本草》
  8. 蛴螬《本草经集注》
  9. 蛴螬《本经逢原》
  10. 蛴螬《长沙药解》
  11. 蛴螬《得配本草》
  12. 蛴螬《千金翼方》
  13. 蛴螬《本草思辨录》
  14. 蛴螬《雷公炮炙论》
  15. 蛴螬《名医别录》
  16. 蛴螬《本草纲目》
  17. 蛴螬《本草分经》
  18. 蛴螬《神农本草经》
  19. 蛴螬《药征续编》
  20. 骑竹马穴《中医词典》
  21. 蛴螬《本草乘雅半偈》
  22. 骑竹马灸穴法《针灸大成》
  23. 蛴螬候《诸病源候论》
  24. 骑竹马灸法《宋本备急灸法》
  25. 蛴螬灸《中医词典》
  26. 骑竹马灸法《外科精要》
  27. 蛴螬漏《中医词典》
  28. 骑竹马灸法《外科证治全书》
  29. 蛴螬明目《医方考》
  30. 骑竹马灸法《类经图翼》
  31. 鬾病《中医词典》


蜜_《汤液本草》_中医本草_【岐黄之术】

蜜

蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，微温，味甘。无毒。

《本草》云∶主心腹邪气，诸惊痫痉。安五脏诸不足，益气补中，止痛解毒，除众病，和百药。养脾气，除心烦，饮食不下，止肠 ，肌中疼痛，口疮，明耳目。

《液》云∶凡炼蜜，必须用火熬开，以纸覆，经宿，纸上去蜡尽，再熬色变，不可过度，令熟入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛴螬
  • 当前页：蜜
  • 下一页：蜣螂
<<< 返回本书目录
  1. 蜜《药征续编》
  2. 蜜蜂《本草纲目》完整版
  3. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  4. 蜜蜂《本草纲目》图文版
  5. 嘧啶5′-核苷酸缺乏症【疾病大全】
  6. 蜜蜂房【中药大全】
  7. 密枝问荆【中药大全】
  8. 蜜蜂子【中药大全】
  9. 密褶红菇【中药大全】
  10. 蜜柑草【中药大全】
  11. 密斋治法大略括《麻科活人全书》
  12. 蜜环菌【中药大全】
  13. 密叶天胡荽【中药大全】
  14. 蜜煎【方剂大全】
  15. 密叶绢藓【中药大全】
  16. 蜜煎导法方《伤寒寻源》
  17. 密纹薄芝【中药大全】
  18. 蜜煎导法通大便，《汤头歌诀》
  19. 密陀僧散【方剂大全】
  20. 蜜饯百合【方剂大全】
  21. 密陀僧【中药大全】
  22. 蜜饯萝卜【方剂大全】
  23. 密陀僧《本草纲目》图文版
  24. 蜜饯山楂【方剂大全】
  25. 密陀僧《证类本草》
  26. 蜜蜡《本草纲目》完整版
  27. 密陀僧《雷公炮炙论》
  28. 蜜蜡《本草乘雅半偈》
  29. 密陀僧《本草择要纲目》
  30. 蜜蜡《本草崇原》
  1. 蜜《汤液本草》
  2. 蜜《饮膳正要》
  3. 蜜《本草求真》
  4. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  5. 蜜《药征续编》
  6. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  7. 蜜〈微温〉《食疗本草》
  8. 密斋治法大略括《麻科活人全书》
  9. 蜜葱猪胆汤《医林改错》
  10. 密意守气《中医词典》
  11. 蜜胆导法《目经大成》
  12. 密钥匙《外科理例》
  13. 蜜导法《瘴疟指南》
  14. 密钥匙《喉舌备要秘旨》
  15. 蜜兑法《妇人大全良方》
  16. 密陀僧一物散《医方考》
  17. 蜜兑法《三因极一病证方论》
  18. 密陀僧《本草图经》
  19. 蜜蜂《本草纲目》
  20. 密陀僧《药性切用》
  21. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  22. 密陀僧《外科全生集》
  23. 蜜附汤《三因极一病证方论》
  24. 密陀僧《本草择要纲目》
  25. 蜜附子《三因极一病证方论》
  26. 密陀僧《本草分经》
  27. 蜜煎《备急千金要方》
  28. 密陀僧《增广和剂局方药性总论》
  29. 蜜煎导法《中医名词词典》
  30. 密陀僧《本草便读》
  31. 蜜煎导法《时病论歌括新编》


蜣螂_《汤液本草》_中医本草_【岐黄之术】

蜣螂

蜣螂

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味酸。有毒。

《本草》云∶治小儿惊风螈 ，腹胀寒热，大人癫疾狂易。手足端寒，支满奔豚。

《日华子》云∶堕胎，治疰忤。和干姜，傅恶疮，出箭头。

《图经》云∶心，主疔疮。

《衍义》云∶大小二种。一种大者，为胡蜣螂，身黑光，腹翼下有小黄子，附母飞行，昼不出，夜方飞至人家户庭中，见灯光则来；一种小者，身黑暗，昼方飞出，夜不出。今当用胡蜣螂，以其小者，研三十枚，以水灌牛、马肠结，佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜
  • 当前页：蜣螂
  • 下一页：鳖甲
<<< 返回本书目录
  1. 蜣螂《本草纲目》图文版
  2. 蜣螂【中药大全】
  3. 蜣螂《证类本草》
  4. 蜣螂蛀《医宗金鉴》
  5. 蜣螂《长沙药解》
  6. 蜣螂蛀门主论《疡医大全》
  7. 蜣螂《本草崇原》
  8. 蜣螂转丸《本草纲目》完整版
  9. 蜣螂《本草乘雅半偈》
  10. 蜣螂转丸《本草纲目》图文版
  11. 蜣螂《本草纲目》完整版
  12. 强间穴【头部背面穴位】
  13. 腔隙性脑梗死【疾病大全】
  14. 强碱类中毒【疾病大全】
  15. 枪乌贼【中药大全】
  16. 强筋【中药主治】
  17. 枪花药【中药大全】
  18. 强筋骨【中药主治】
  19. 枪刀药【中药大全】
  20. 强筋骨【方剂主治】
  21. 枪刀菜根【中药大全】
  22. 强筋壮骨【中药主治】
  23. 羌乌散【方剂大全】
  24. 强筋壮骨【方剂主治】
  25. 羌活愈风汤【方剂大全】
  26. 强迫侧卧位【疾病症状】
  27. 羌活鱼【中药大全】
  28. 强迫蹲位【疾病症状】
  29. 羌活饮子【方剂大全】
  30. 强迫俯卧位【疾病症状】
  1. 蜣螂《汤液本草》
  2. 蜣螂《本草衍义》
  3. 蜣螂《证类本草》
  4. 蜣螂《新修本草》
  5. 蜣螂《本经逢原》
  6. 蜣螂《本草经集注》
  7. 蜣螂《得配本草》
  8. 蜣螂《长沙药解》
  9. 蜣螂《本草崇原》
  10. 蜣螂《千金翼方》
  11. 蜣螂《本草便读》
  12. 蜣螂《雷公炮制药性解》
  13. 蜣螂《名医别录》
  14. 蜣螂《本草纲目》
  15. 蜣螂《本草分经》
  16. 蜣螂《神农本草经》
  17. 蜣螂《本草撮要》
  18. 腔子、脂膜《医述》
  19. 蜣螂《本草乘雅半偈》
  20. 枪形《中医词典》
  21. 蜣螂候《诸病源候论》
  22. 羌英茶《茶饮保健》
  23. 蜣螂秘方《华佗神方》
  24. 羌荆风茶《茶饮保健》
  25. 蜣螂蛀《中医词典》
  26. 羌活煮散《博济方》
  27. 蜣螂蛀《医宗金鉴》
  28. 羌活愈风汤《仁术便览》
  29. 蜣螂蛀《外科心法要诀》
  30. 羌活愈风汤《删补名医方论》
  31. 蜣螂蛀门主论《疡医大全》


鳖甲_《汤液本草》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味咸。无毒。

《本草》云∶主心腹症瘕坚积，寒热。去鼻中息肉，阴蚀，痔，恶肉。疗温疟，血瘕，腰痛，小儿胁下坚。

《衍义》云∶治劳瘦，除骨中热，极佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜣螂
  • 当前页：鳖甲
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《汤液本草》
  2. 鳖甲《本草衍义》
  3. 鳖甲《本草备要》
  4. 鳖甲《新修本草》
  5. 鳖甲《本草蒙筌》
  6. 鳖甲《本草经集注》
  7. 鳖甲《本草易读》
  8. 鳖甲《中药炮制》
  9. 鳖甲《冯氏锦囊秘录》
  10. 鳖甲《长沙药解》
  11. 鳖甲《医学入门》
  12. 鳖甲《千金翼方》
  13. 鳖甲《证类本草》
  14. 鳖甲《雷公炮制药性解》
  15. 鳖甲《顾松园医镜》
  16. 鳖甲《雷公炮炙论》
  17. 鳖甲《本草求真》
  18. 鳖甲《神农本草经》
  19. 鳖甲《本草新编》
  20. 鳖龟牡蛎汤《食物疗法》
  21. 鳖甲《本经逢原》
  22. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  23. 鳖甲《本草从新》
  24. 鳖（《名医别录》）《中医饮食营养学》
  25. 鳖甲《得配本草》
  26. 鳖《食疗本草》
  27. 鳖甲《本草崇原》
  28. 鳖《食物疗法》
  29. 鳖甲《本草便读》
  30. 鳖《本草纲目》
  31. 鳖甲《本草经解》


蛇蜕_《汤液本草》_中医本草_【岐黄之术】

蛇蜕

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

《心》云∶去翳膜用之，取其意也。

《日华子》云∶止呕逆，小儿惊悸客忤，催生。 疡、白癜风，煎汁敷。入药炙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：蛇蜕
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《汤液本草》
  2. 蛇蜕《本草衍义》
  3. 蛇蜕《本草备要》
  4. 蛇蜕《新修本草》
  5. 蛇蜕《本草易读》
  6. 蛇蜕《本草经集注》
  7. 蛇蜕《冯氏锦囊秘录》
  8. 蛇蜕《中药炮制》
  9. 蛇蜕《医学入门》
  10. 蛇蜕《玉楸药解》
  11. 蛇蜕《本草求真》
  12. 蛇蜕《千金翼方》
  13. 蛇蜕《本经逢原》
  14. 蛇蜕《本草纲目》
  15. 蛇蜕《本草从新》
  16. 蛇蜕《神农本草经》
  17. 蛇蜕《得配本草》
  18. 蛇头丸《太平惠民和剂局方》
  19. 蛇蜕《本草崇原》
  20. 蛇头毒《医学心悟》
  21. 蛇蜕《增广和剂局方药性总论》
  22. 蛇头毒《外科十法》
  23. 蛇蜕《名医别录》
  24. 蛇头疔秘方《华佗神方》
  25. 蛇蜕《本草分经》
  26. 蛇头疔、天蛇毒《外科心法要诀》
  27. 蛇蜕《本草撮要》
  28. 蛇头疔、天蛇毒《医宗金鉴》
  29. 蛇蜕《外科全生集》
  30. 蛇头疔《万氏秘传外科心法》
  31. 蛇蜕《药性切用》


蝉蜕_《汤液本草》_中医本草_【岐黄之术】

蝉蜕

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

《心》云∶治同蛇蜕。

《药性论》云∶使。治小儿浑身壮热惊痫，兼能止渴。又云∶其蜕壳，头上有一角，如冠状，谓之蝉花，最佳。味甘，寒。无毒。主小儿天吊，惊痫螈 ，夜啼，心悸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：蝉蜕
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《汤液本草》
  2. 蝉蜕《中药炮制》
  3. 蝉蜕《本草备要》
  4. 蝉蜕《玉楸药解》
  5. 蝉蜕《本草易读》
  6. 蝉蜕《药笼小品》
  7. 蝉蜕《医学入门》
  8. 蝉蜕《雷公炮制药性解》
  9. 蝉蜕《本草求真》
  10. 蝉蜕《本草纲目》
  11. 蝉蜕《本草新编》
  12. 蝉声《盘珠集胎产症治》
  13. 蝉蜕《本经逢原》
  14. 蝉舌风《中医词典》
  15. 蝉蜕《本草从新》
  16. 蝉舌《重订囊秘喉书》
  17. 蝉蜕《得配本草》
  18. 蝉壳《外科全生集》
  19. 蝉蜕《中药学》
  20. 蝉壳《本草便读》
  21. 蝉蜕《本草分经》
  22. 蝉壳《顾松园医镜》
  23. 蝉蜕《本草择要纲目》
  24. 蝉花无比散《医学心悟》
  25. 蝉蜕《本草撮要》
  26. 蝉花无比散《太平惠民和剂局方》
  27. 蝉蜕《药性切用》
  28. 蝉花散《小儿药证直诀》
  29. 蝉蜕《药鉴》
  30. 蝉花散《太平惠民和剂局方》
  31. 蝉蜕《本草崇原》


白僵蚕_《汤液本草》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，辛平。无毒。

《本草》云∶主小儿惊痫夜啼，去三虫。灭黑 ，令人面色好。男子阴疡病，女子崩中赤白，产后余痛。灭诸疮瘢痕。生 川平泽，四月取自死者，勿令中湿。湿有毒，不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：白僵蚕
  • 下一页：斑蝥
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《汤液本草》
  2. 白僵蚕《本草衍义》
  3. 白僵蚕《本草蒙筌》
  4. 白僵蚕《神农本草经百种录》
  5. 白僵蚕《本草易读》
  6. 白僵蚕《新修本草》
  7. 白僵蚕《冯氏锦囊秘录》
  8. 白僵蚕《本草经集注》
  9. 白僵蚕《证类本草》
  10. 白僵蚕《千金翼方》
  11. 白僵蚕《顾松园医镜》
  12. 白僵蚕《雷公炮制药性解》
  13. 白僵蚕《本经逢原》
  14. 白僵蚕《雷公炮炙论》
  15. 白僵蚕《本草从新》
  16. 白僵蚕《神农本草经》
  17. 白僵蚕《得配本草》
  18. 白茧唇《中医词典》
  19. 白僵蚕《本草思辨录》
  20. 白蒺藜子《雷公炮制药性解》
  21. 白僵蚕《本草崇原》
  22. 白蒺藜散《博济方》
  23. 白僵蚕《增广和剂局方药性总论》
  24. 白蒺藜散《三因极一病证方论》
  25. 白僵蚕《名医别录》
  26. 白蒺藜《本草撮要》
  27. 白僵蚕《本草撮要》
  28. 白蒺藜《本草害利》
  29. 白僵蚕《药性切用》
  30. 白蒺藜《本草分经》
  31. 白僵蚕《珍珠囊补遗药性赋》


斑蝥_《汤液本草》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，寒。有毒。

《本草》云∶主寒热，鬼疰蛊毒，鼠 ，疥癣，恶疮疽蚀，死肌。破石癃血积，伤人肌，堕胎。畏巴豆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：斑蝥
  • 下一页：乌蛇
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《汤液本草》
  2. 斑蝥《本草衍义》
  3. 斑蝥《本草备要》
  4. 斑蝥《新修本草》
  5. 斑蝥《本草蒙筌》
  6. 斑蝥《本草经集注》
  7. 斑蝥《本草易读》
  8. 斑蝥《中药炮制》
  9. 斑蝥《冯氏锦囊秘录》
  10. 斑蝥《玉楸药解》
  11. 斑蝥《医学入门》
  12. 斑蝥《千金翼方》
  13. 斑蝥《证类本草》
  14. 斑蝥《雷公炮制药性解》
  15. 斑蝥《本草求真》
  16. 斑蝥《雷公炮炙论》
  17. 斑蝥《本经逢原》
  18. 斑蝥《本草纲目》
  19. 斑蝥《得配本草》
  20. 斑猫《本草从新》
  21. 斑蝥《中药学》
  22. 斑猫《吴普本草》
  23. 斑蝥《本草崇原》
  24. 斑龙宴《韩氏医通》
  25. 斑蝥《本草便读》
  26. 斑龙丸《是斋百一选方》
  27. 斑蝥《增广和剂局方药性总论》
  28. 斑龙丸《医方论》
  29. 斑蝥《名医别录》
  30. 斑龙丸《外科理例》
  31. 斑蝥《本草分经》


乌蛇_《汤液本草》_中医本草_【岐黄之术】

乌蛇

乌蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草》云∶主诸风瘙瘾疹，疥癣，皮肤不仁，顽痹诸风。用之炙，入丸散，浸酒，合膏。背有三棱，色黑如漆，性善，不噬物。江东有黑稍蛇，能缠物至死，亦是其类。生商洛山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：乌蛇
  • 下一页：五灵脂
<<< 返回本书目录
  1. 乌蛇《本草纲目》图文版
  2. 乌蛇【中药大全】
  3. 乌蛇《证类本草》
  4. 乌蛇胆《本草纲目》完整版
  5. 乌蛇《雷公炮炙论》
  6. 乌蛇胆【中药大全】
  7. 乌蛇《本草纲目》完整版
  8. 乌蛇膏《本草纲目》完整版
  9. 乌稍蛇《本草择要纲目》
  10. 乌蛇膏【中药大全】
  11. 乌梢蛇酒【方剂大全】
  12. 乌蛇膏【方剂大全】
  13. 乌梢蛇【中药大全】
  14. 乌蛇浸酒方【方剂大全】
  15. 乌梢蛇《本草易读》
  16. 乌蛇卵《本草纲目》完整版
  17. 乌痧瘴《松峰说疫》
  18. 乌蛇卵【中药大全】
  19. 乌沙挣《松峰说疫》
  20. 乌蛇皮《本草纲目》完整版
  21. 乌骚风【中药大全】
  22. 乌蛇皮【中药大全】
  23. 乌茜汤【方剂大全】
  24. 乌蛇驱风汤【方剂大全】
  25. 乌泡刺【中药大全】
  26. 乌蛇肉《本草纲目》完整版
  27. 乌奴龙胆【中药大全】
  28. 乌蛇散【方剂大全】
  29. 乌尼参【中药大全】
  30. 乌蛇丸【方剂大全】
  1. 乌蛇《汤液本草》
  2. 乌蛇《本草衍义》
  3. 乌蛇《医学入门》
  4. 乌蛇《雷公炮炙论》
  5. 乌蛇《证类本草》
  6. 乌蛇《本草纲目》
  7. 乌蛇膏《太平惠民和剂局方》
  8. 乌稍蛇《本草择要纲目》
  9. 乌蛇散《妇人大全良方》
  10. 乌梢蛇《药性切用》
  11. 乌蛇丸《妇人大全良方》
  12. 乌梢蛇《本草分经》
  13. 乌升茶《茶饮保健》
  14. 乌梢蛇《得配本草》
  15. 乌头《神农本草经》
  16. 乌梢蛇《本草从新》
  17. 乌头《本草纲目》
  18. 乌梢蛇《本经逢原》
  19. 乌头《雷公炮炙论》
  20. 乌梢蛇《本草易读》
  21. 乌头《雷公炮制药性解》
  22. 乌梢蛇《本草备要》
  23. 乌头《千金翼方》
  24. 乌梢蛇《中药炮制》
  25. 乌头《长沙药解》
  26. 乌梢蛇《玉楸药解》
  27. 乌头《本草经集注》
  28. 乌痧瘴《松峰说疫》
  29. 乌头《新修本草》
  30. 乌痧胀《外科全生集》
  31. 乌头《吴普本草》


五灵脂_《汤液本草》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温。无毒。

《本草》云∶主疗心腹冷气，小儿五疳，辟疫，治肠风，通利气脉，女子月闭。出北地，此是寒号虫粪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌蛇
  • 当前页：五灵脂
  • 下一页：绯帛
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《汤液本草》
  2. 五灵脂《本草衍义》
  3. 五灵脂《本草备要》
  4. 五灵脂《中药炮制》
  5. 五灵脂《本草蒙筌》
  6. 五灵脂《玉楸药解》
  7. 五灵脂《本草易读》
  8. 五灵脂《药笼小品》
  9. 五灵脂《冯氏锦囊秘录》
  10. 五灵脂《雷公炮制药性解》
  11. 五灵脂《医学入门》
  12. 五灵丸《普济本事方》
  13. 五灵脂《证类本草》
  14. 五淋痛甚久不愈《奇效简便良方》
  15. 五灵脂《顾松园医镜》
  16. 五淋统治《奇效简便良方》
  17. 五灵脂《本草求真》
  18. 五淋通治《奇效简便良方》
  19. 五灵脂《本草新编》
  20. 五淋散《时方歌括》
  21. 五灵脂《本经逢原》
  22. 五淋散《太平惠民和剂局方》
  23. 五灵脂《本草从新》
  24. 五淋散《太平惠民和剂局方》
  25. 五灵脂《得配本草》
  26. 五淋散《冯氏锦囊秘录》
  27. 五灵脂《中药学》
  28. 五淋散《删补名医方论》
  29. 五灵脂《本草便读》
  30. 五淋散《医宗金鉴》
  31. 五灵脂《本草经解》


绯帛_《汤液本草》_中医本草_【岐黄之术】

绯帛

绯帛

  • 上一页
  • 目录
  • 相关
  • 下一页

《液》云∶主恶疮疔肿，毒肿，诸疮有根者。作膏∶用帛如手大，取露蜂房、弯头棘刺、烂草节二寸许、乱发。烧末。主疔疮肿。又主小儿初生脐未落时，肿痛、水出，烧，为末，细研，敷之。又，五色帛主盗汗，拭干讫，弃五道头。仲景治坠马，及一切筋骨损方中用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：绯帛
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 非专卖药物《默克家庭诊疗手册》
  2. 绯帛膏【方剂大全】
  3. 非洲锥虫病【疾病大全】
  4. 绯绶丸【方剂大全】
  5. 非酯化脂肪酸测定《动脉粥样硬化》
  6. 蜚蠊《本草纲目》完整版
  7. 非阵发性交接区性心动过速【疾病大全】
  8. 蜚蠊《人体寄生虫学》
  9. 非阵发性窦性心动过速【疾病大全】
  10. 蜚蠊《本草纲目》图文版
  11. 非甾体类抗炎药物性肾病【疾病大全】
  12. 蜚蠊（音廉）《证类本草》
  13. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  14. 蜚龙分师丸【方剂大全】
  15. 非依赖性物质所致的精神障碍【疾病症状】
  16. 蜚虻《本草纲目》完整版
  17. 非依赖性物质伴发依赖【疾病大全】
  18. 蜚虻《本草乘雅半偈》
  19. 非炎性单纯性突眼【疾病大全】
  20. 蜚虻《本草新编》
  21. 非血性腹水【疾病症状】
  22. 蜚虻《证类本草》
  23. 非血管介入技术《医学影像学》
  24. 蜚虻《本草纲目》图文版
  25. 非性病性梅毒【疾病大全】
  26. 鲱鱼【中药大全】
  27. 非细菌性血栓性心内膜炎【疾病大全】
  28. 鲱鱼籽【中药大全】
  29. 非细菌性前列腺炎【疾病大全】
  30. 肥白丸【方剂大全】
  1. 绯帛《汤液本草》
  2. 非自动控制系统《生理学》
  3. 绯帛《本草分经》
  4. 非专卖药物《默克家庭诊疗手册》
  5. 蜚厉《千金翼方》
  6. 非专卖药和商标药的比较《默克家庭诊疗手册》
  7. 蜚厉《新修本草》
  8. 非专卖非处方药物《默克家庭诊疗手册》
  9. 蜚厉《证类本草》
  10. 非酯化脂肪酸测定《动脉粥样硬化》
  11. 蜚厉《名医别录》
  12. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  13. 蜚廉《神农本草经》
  14. 非言语心理治疗《医学心理学》
  15. 蜚廉《本草经集注》
  16. 非心源性胸痛《胃肠动力检查手册》
  17. 蜚廉虫《吴普本草》
  18. 非线性动力学《临床生物化学》
  19. 蜚蠊《本草纲目》
  20. 非位《中医词典》
  21. 蜚蠊《千金翼方》
  22. 非酮症高渗性糖尿病昏迷《内分泌学》
  23. 蜚蠊《本草经集注》
  24. 非同位素原位杂交组化与免疫组化联合法《实用免疫细胞与核酸》
  25. 蜚蠊《新修本草》
  26. 非特异性酯酶染色《常用化验值及意义》
  27. 蜚蠊《医学入门》
  28. 非特异性因素的抗病毒作用《医学微生物学》
  29. 蜚蠊《名医别录》
  30. 非特异性食管动力障碍《胃肠动力检查手册》
  31. 蜚蠊《人体寄生虫学》


《汤液本草》

  • 作者：王好古 朝代：元 年份：公元1298年
  • 《汤液本草》序一
  • 《汤液本草》序二
  • 《汤液本草》后序
  • 卷之一
    • 五脏苦欲补泻药味
    • 脏腑泻火药
    • 东垣先生药类法象
      • 用药法象
      • 药性要旨
      • 气味浓薄寒热阴阳升降图（缺）
      • 升降者天地之气交
      • 用药升降浮沉补泻法
      • 五味所用
      • 药类法象
      • 标本阴阳论
      • 五方之正气味
  • 卷之二
    • 东垣先生用药心法
      • 随证治病药品
      • 用药凡例
      • 东垣报使
      • 诸经向导（缺）
      • 制方之法
      • 用药各定分两
      • 用药酒洗曝干
      • 用药根梢身例
      • 用丸散药例
      • 升合分两
      • 君臣佐使法
      • 治法纲要
      • 药味专精
      • 汤液煎造
      • 古人服药活法
      • 古人服药有法
      • 察病轻重
      • 五宜
      • 五伤
      • 五走
      • 服药可慎
      • 论药所主
      • 天地生物有浓薄堪用不堪用
      • 气味生成流布
      • 七方
      • 十剂
      • 防风
  • 卷之三
    • 草部
      • 升麻
      • 羌活
      • 独活
      • 柴胡
      • 葛根
      • 威灵仙
      • 细辛
      • 白芷
      • 川芎
      • 麻黄
      • 本
      • 桔梗
      • 鼠粘子
      • 秦艽
      • 天麻
      • 黑附子
      • 乌头
      • 缩砂
      • 荜澄茄
      • 荜拨
      • 香附子
      • 草豆蔻
      • 白豆蔻
      • 延胡索
      • 茴香
      • 红蓝花
      • 良姜
      • 黄
      • 苍术
      • 白术
      • 当归
      • 芍药
      • 熟地黄
      • 生地黄
      • 山药
      • 麻仁
      • 薏苡仁
      • 甘草
      • 白前
      • 白薇
      • 前胡
  • 卷之四
    • 草部
      • 木香
      • 知母
      • 贝母
      • 黄芩
      • 黄连
      • 大黄
      • 连翘
      • 连轺
      • 人参
      • 沙参
      • 半夏
      • 五味子
      • 甘遂
      • 大戟
      • 荛花
      • 海藻
      • 商陆根
      • 旋复花
      • 泽泻
      • 红豆蔻
      • 肉豆蔻
      • 甘松
      • 蜀漆
      • 蒲黄
      • 天门冬
      • 麦门冬
      • 葳蕤
      • 茵陈蒿
      • 艾叶
      • 白头翁
      • 百合
      • 苁蓉
      • 玄参
      • 款冬花
      • 紫参
      • 苦参
      • 芦根
      • 射干
      • 败酱
      • 败蒲
      • 苇叶
      • 防己
      • 牵牛
      • 三棱
      • 蓬莪术
      • 草龙胆
      • 栝蒌根
      • 地榆
      • 紫草
      • 茜根
      • 菊花
      • 葶苈
      • 王不留行
      • 通草
      • 木通
      • 瞿麦
      • 车前子
      • 石苇
      • 白附子
      • 葫芦巴
      • 马兜铃
      • 白芨
      • 天南星
      • 郁金
      • 佛耳草
      • 蛇床
  • 卷之五
    • 木部
      • 桂
      • 柏子仁
      • 侧柏叶
      • 柏皮
      • 槐实
      • 槐花
      • 蔓荆子
      • 大腹子
      • 酸枣
      • 胡椒
      • 川椒
      • 吴茱萸
      • 山茱萸
      • 益智
      • 浓朴
      • 丁香
      • 沉香
      • 乳香
      • 藿香
      • 檀香
      • 苏合香
      • 槟榔
      • 栀子
      • 黄柏
      • 枳实
      • 枳壳
      • 牡丹皮
      • 地骨皮
      • 猪苓
      • 茯苓
      • 茯神
      • 乌药
      • 干漆
      • 皂荚
      • 竹叶
      • 竹茹
      • 淡竹叶
      • 茗苦茶
      • 秦皮
      • 桑白皮
      • 梓白皮
      • 紫葳
      • 诃黎勒
      • 杜仲
      • 琥珀
      • 郁李仁
      • 巴豆
      • 芫花
      • 苏木
      • 川楝子
      • 金铃子
      • 没药
      • 梧桐泪
      • 桑东南根
    • 果部
      • 大枣
      • 生枣
      • 陈皮
      • 青皮
      • 桃仁
      • 杏仁
      • 乌梅
      • 木瓜
      • 甘李根白皮
  • 卷之六
    • 菜部
      • 荆芥穗
      • 生姜
      • 干姜
      • 薄荷
      • 葱白
      • 韭白
      • 薤白
      • 瓜蒂
      • 冬葵子
      • 蜀葵花
      • 香薷
      • 炊单布
    • 米谷部
      • 粳米
      • 赤小豆
      • 黑大豆
      • 大麦
      • 小麦
      • 神曲
      • 酒
      • 苦酒
      • 饴
      • 香豉
    • 玉石部
      • 石膏
      • 滑石
      • 朴硝
      • 盆硝
      • 硝石
      • 玄明粉
      • 硫黄
      • 雄黄
      • 禹余粮
      • 代赭石
      • 铅丹
      • 白粉
      • 紫石英
      • 伏龙肝
      • 白矾
      • 朱砂
      • 砂
      • 东流水
      • 甘澜水
    • 禽部
      • 鸡子黄
    • 兽部
      • 龙骨
      • 麝香
      • 牛黄
      • 犀角
      • 阿胶
      • 猪肤
      • 猪胆汁
      • 獭肝
      • 鼠粪
      • 人尿
    • 虫部
      • 牡蛎
      • 文蛤
      • 虻虫
      • 水蛭
      • 虫
      • 鼠妇
      • 蜘蛛
      • 蛴螬
      • 蜜
      • 蜣螂
      • 鳖甲
      • 蛇蜕
      • 蝉蜕
      • 白僵蚕
      • 斑蝥
      • 乌蛇
      • 五灵脂
      • 绯帛
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行