陈序_《本草备要》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草备要》
陈序
在线购买《本草备要》正版书籍

陈序

  • 上一页
  • 目录
  • 相关
  • 下一页

医学始于《内经》，药品始于《本经》，药性之于医，特其一端耳，而生杀反掌匪细，故也同雷。而下考其性，正其用，广其数，详其义，历数十百家，宜亦无余蕴矣，然皆偏有所长。求其词句雅炼、意旨赅明、不简不繁、体裁合节者，则未之数见也。

汪子 庵，予之至交也。少长宫墙，逾壮厌薄制举，遂自逸以老，然经史百家靡不殚究，而于岐黄之书为尤嗜，盖以刀圭家鲜能探注，而养生者又不可以不知也。

予交 庵久，尊酒论文之暇，辄及医旨，殆于其间有玄解乎？近以本草一帙示予，盖会蕞诸家，而手自裁定者也，名曰备要，征序于予，予知非以予言为重，以予稍解此中意旨耳。

夫本草，大者莫如《纲目》，谓其类多而难穷也；小本莫如《汤液》，又未免失之稍略。即余小刻医学五种，其一为《本草十剂》，盖推徐氏之说而扩充之，但与《方解》相表里，而于婴儿、疡科药则未之及。兹本精于搜逸，严于树裁，于《汤液》则补其阙略，于《纲目》则汰其繁芜，益以《经疏》诸书。使义类昭着，文约而指博，以云备要， 其然乎。是书行世，则从来诸家别刻，皆可废览矣。嗟乎，使 庵得行其志，将跻民生于仁寿，其见诸事功者，曷止如是。今伏处衡茅，仅着方书以寄意，然其 博济之心，则一也，是 庵之为庵也夫。

眷同学弟陈丰拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：陈序
  • 下一页：童序
<<< 返回本书目录
  1. 陈序《理虚元鉴》
  2. 陈玄穿牵汤加味【方剂大全】
  3. 陈序《金匮玉函经二注》
  4. 陈仰山内人小产二月而血大下《孙文垣医案》
  5. 陈序《本草备要》
  6. 陈应之疗痢血方。《苏沈良方》
  7. 陈姓子痰痫宿病治验《一得集》
  8. 陈猪油膏【方剂大全】
  9. 陈姓子瘰沥治验《一得集》
  10. 陈紫苏散【方剂大全】
  11. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  12. 晨僵【疾病症状】
  13. 陈姓妇虚喘暴脱症治验《一得集》
  14. 晨起肥皮肿【疾病症状】
  15. 陈信良肺虚喘咳治验《一得集》
  16. 晨起前额疼，午后减轻【疾病症状】
  17. 陈逍遥水酒散【方剂大全】
  18. 晨起时颈背部弥漫性剧痛【疾病症状】
  19. 陈香橼散【方剂大全】
  20. 晨泻散【方剂大全】
  21. 陈五山胃脘痛《孙文垣医案》
  22. 趁风膏【方剂大全】
  23. 陈外甥疯症治效《仿寓意草》
  24. 趁鬼丹【方剂大全】
  25. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  26. 趁气丸【方剂大全】
  27. 陈粟汤【方剂大全】
  28. 趁痛散【方剂大全】
  29. 陈氏玉龙汤【方剂大全】
  30. 趁痛汤【方剂大全】
  1. 陈序《本草备要》
  2. 陈姓子痰痫宿病治验《一得集》
  3. 陈序《理虚元鉴》
  4. 陈姓子瘰沥治验《一得集》
  5. 陈序《金匮玉函经二注》
  6. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  7. 陈延之《中医词典》
  8. 陈姓妇虚喘暴脱症治验《一得集》
  9. 陈言《中医词典》
  10. 陈信良肺虚喘咳治验《一得集》
  11. 陈衍《中医词典》
  12. 陈小粉《本草易读》
  13. 陈仰山内人小产二月而血大下《孙文垣医案》
  14. 陈香橼《药性切用》
  15. 陈樱宁《中医词典》
  16. 陈希恕《中医词典》
  17. 陈应之疗痢血方。《苏沈良方》
  18. 陈五山胃脘痛《孙文垣医案》
  19. 陈元（斌^贝）《中医词典》
  20. 陈无择求子论《妇人大全良方》
  21. 陈元功《中医词典》
  22. 陈无咎《中医词典》
  23. 陈长卿《中医词典》
  24. 陈文中《中医词典》
  25. 陈昭遇《中医词典》
  26. 陈外甥疯症治效《仿寓意草》
  27. 陈枳姜茶《茶饮保健》
  28. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  29. 陈自明《中医词典》
  30. 陈粟《吴普本草》
  31. 晨《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


童序_《本草备要》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草备要》
童序
在线购买《本草备要》正版书籍

童序

  • 上一页
  • 目录
  • 相关
  • 下一页

乙已夏，武林武蝶生先生，言及新安汪 庵《本草备要》、《医方集解》二书简要易明，乡僻无医之所与不知医之人，读之了然。且卷帙无多，行李便于携带其中。医方无不神效，历试历验，洵为有济于世之书。惜坊本舛讹漶漫，几至不能卒读。如能重订锓行，亦造福不小。京江包松溪、包美东、包子 诸君子闻之欣然，愿为重刊，而蝶翁遂以仇校自任，于是松溪诸君 金开雕。雕既成，有谓方书中精详而罕传者颇多，此书浅略，且已遍行海内，家有其书，何必多此一举？此盖泥于海盐吴遵程之说。不知吴氏之《成方切用》、《本草从新》即因汪氏书而推展之，良足补所未备，然例以先河后海之义，则汪氏安可忽者。拟俟此书工竣，即续刊吴氏之书，以与汪氏书相辅而行，此特先河之义也。噫嘻，医岂易言哉！

病情万变，治不一端。近之浅学急求速化，往往钞撮汤头，药性编写为歌诀，人挟一册，率尔悬壶，以性命为尝试。曾有友人偶患肠风，以柿干烧灰，饮服而愈。医者惊为奇方，纪而录之，不知即载在《本草备要》柿干注内，则是医家于此二书罕有涉其浅而领其略也，遑问其他。今之重梓是书，正以其浅而易明，略而知要，以便于人人之用耳。若夫高材敏达之士，欲广究医理之奥，则最古之《内经》、《难经》、《神农本草经》，最博之《千金》、《外台》诸书俱在，原不以浅略域之也。抑闻之，行远自迩，登高自卑，苟由此而寻源竟委，以游灏博而归于精微。为三折肱之良医，登一世于仁寿，是二书者，又未必非梯航之一助云。

道光二十五年仲冬月童濂叙于扬州

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈序
  • 当前页：童序
  • 下一页：自序
<<< 返回本书目录
  1. 童序《本草备要》
  2. 童样痴呆【疾病症状】
  3. 童损《张聿青医案》
  4. 童真丸【方剂大全】
  5. 童女交接他物伤方《外台秘要》
  6. 酮尿【疾病症状】
  7. 童尿《本草易读》
  8. 酮症酸中毒【疾病症状】
  9. 童年社会功能障碍【疾病大全】
  10. 瞳孔变白【疾病症状】
  11. 童年情绪障碍【疾病大全】
  12. 瞳孔变形【疾病症状】
  13. 童痨《儿科萃精》
  14. 瞳孔不对称【疾病症状】
  15. 童便（秋石）《本草新编》
  16. 瞳孔出现黄白色反光【疾病症状】
  17. 童便《药笼小品》
  18. 瞳孔大小不等【疾病症状】
  19. 童便《本草从新》
  20. 瞳孔固定【疾病症状】
  21. 童跋《目经大成》
  22. 瞳孔两侧不等大【疾病症状】
  23. 铜中毒引起的溶血性贫血【疾病大全】
  24. 瞳孔如锯齿或梅花状【疾病症状】
  25. 铜线草【中药大全】
  26. 瞳孔异常【疾病症状】
  27. 铜线草《滇南本草》
  28. 瞳孔缘色素外翻【疾病症状】
  29. 铜苋菜【中药大全】
  30. 瞳孔中能见到白色反光【疾病症状】
  1. 童序《本草备要》
  2. 童天成《中医词典》
  3. 童月轩《中医词典》
  4. 童损《张聿青医案》
  5. 童稚不孕《竹林女科证治》
  6. 童损《中医词典》
  7. 童子好睡说《友渔斋医话》
  8. 童歧《中医词典》
  9. 童子痨《奇效简便良方》
  10. 童女交接他物伤方三首《外台秘要》
  11. 童子疬《中医词典》
  12. 童女交接及他物伤秘方《华佗神方》
  13. 童子怯《中医词典》
  14. 童女《中医词典》
  15. 酮式-烯醇式互变异构现象《医用化学》
  16. 童尿《本草易读》
  17. 酮体的生成与利用《生物化学与分子生物学》
  18. 童年期儿童的心理卫生《医学心理学》
  19. 瞳孔《常见病自测》
  20. 童男《中医词典》
  21. 瞳孔反射（图1-21）《眼科学》
  22. 童痨《儿科萃精》
  23. 瞳孔和瞳孔对光反应《生理学》
  24. 童痨《友渔斋医话》
  25. 瞳人《中医词典》
  26. 童痨《中医词典》
  27. 瞳人淡白内障《中医词典》
  28. 童劳《友渔斋医话》
  29. 瞳人反背《中医词典》
  30. 童春茶《茶饮保健》
  31. 瞳人反视《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


自序_《本草备要》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《本草备要》
自序
在线购买《本草备要》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

医学之要，莫先于切脉，脉候不真，则虚实莫辨、攻补妄施，鲜不夭人寿命者。其次，则当明药性，如病在某经当用某药，或有因此经而旁达他经者。是以补母泻子，扶弱抑强，义有多端，指不一定。自非兼贯博通，析微洞奥，不但呼应不灵，或反致邪失正。先正云∶用药如用兵，诚不可以不慎也。古今着本草者，无虑数百家，其中精且详者，莫如李氏《纲目》，考究渊博，指示周明，所以嘉惠斯人之心，良方切至。第卷帙浩繁，卒难究殚，舟车之上，携取为难，备则备矣，而未能要也。他如《主治》、《指掌》、《药性歌赋》，聊以便初学之诵习，要则要矣，而未能备也。近如《蒙筌》、《经疏》，世称善本。《蒙筌》附类，颇着精义，然文拘对偶，辞太繁缛，而阙略尚多；《经疏》发明主治之理，制方参互之义，又着简误，以究其失，可谓尽善，然未暇详地道、明制治、辨真伪，解处偶有付会，常品时多芟黜，均为千虑之一失。余非岐黄家，而喜读其书，三余之暇，特为诸家本草，由博返约，取适用者凡四百品，汇为小帙。某药入某经、治某病，必为明其气味、形色所以主治之由，间附古人畏恶兼施、制防互济、用药深远之意，而以土产、修治、畏恶附于后，以十剂宣、通、补、泻冠于前，既着其功，亦明其过，使人开卷了然，庶几用之不致舛误。以去备则已备矣，以去要则又要矣。通敏之士，由此而究图焉，医学之精微，可以思过半矣。题曰本草备要，用以就正于宗工焉！

休宁 庵汪昂题于延禧堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童序
  • 当前页：自序
  • 下一页：增补本草备要自序
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《本草备要》
  2. 自序《韩氏医通》
  3. 自序《诊脉三十二辨》
  4. 自序《白喉条辨》
  5. 自序《性命要旨》
  6. 自序《痰疠法门》
  7. 自序《医医小草》
  8. 自序《医林改错》
  9. 自序《中风论》
  10. 自序《三十年临证经验集》
  11. 自序《全生指迷方》
  12. 自序《伤寒悬解》
  13. 自序《济生集》
  14. 自序《难经悬解》
  15. 自序《幼科切要》
  16. 自序《灵枢悬解》
  17. 自序《虚损启微》
  18. 自序《素问悬解》
  19. 自序《经络考》
  20. 自序《中医疾病预测》
  21. 自序《知医必辨》
  22. 自序《外台秘要》
  23. 自序《针灸易学》
  24. 自序《邹孟城三十年临证经验集》
  25. 自序《丛桂草堂医案》
  26. 自刑《洗冤集录》
  27. 自序《疫疹一得》
  28. 自笑门（附自哭三则）《辨证录》
  29. 自序《医学纲目》
  30. 自下《周慎斋遗书》
  31. 自序《冯氏锦囊秘录》


增补本草备要自序_《本草备要》_中医本草_【岐黄之术】

增补本草备要自序

增补本草备要自序

  • 上一页
  • 目录
  • 相关
  • 下一页

言之可贵而足以垂后者，必性命之文也，其次则经济之文也。余于理学，既无所窥，又六经四子之书，灿如星日，即汉疏宋注，且有遗讥，况余愚瞽凡民，安敢以管蠡仰测高深也哉！性命之文，吾无及矣。若经济之文，必须见诸实事，方能载诸简编。余少困棘闱，壮谢制举，长甘蓬 ，终鲜通荣，经济之文，吾无望焉耳！至于词章诗赋，月露风云，纵极精工，无裨实用。扬子所谓雕虫篆刻，壮夫不为，不其然乎！窃谓医药之书，虽无当于文章巨丽之观，然能起人沉 ，益人神智，弱可令壮，郁可使宽。无关道脉，而能有助刚大之形躯；不系政刑，而实有裨生成之大德。言不堕绮语之障，用有当施济之仁，群居饱食之余，或可以愧小慧而胜犹贤也乎！是用寄意此中，思以寿世。初则谓医学与堪舆不同，堪舆当有秘奥，天机不欲轻泄。若医集所以济生救疾，自应无微不阐，无隐不彰，恣意极言，不遣余蕴。

及泛览诸书，惟《灵素》、《难经》、仲景、叔和，奥衍宏深，不易究殚。自唐宋而下，名家百氏方书，非不灿陈，而义蕴殊少诠释。如本草第言治某病某病，而不明所以主治之由；医方第云用某药某药，而不明所以当用之理。千书一律，开卷茫如，即间有辨析病源、训解药性者，率说焉而不详，语焉而不畅，医理虽云深造，文本多欠通明，难以豁观者之心目。

良用怃然，不揣固陋，爰采诸家之长，辑为《本草备要》、《医方集解》二篇，理法全宗古人，体裁更为创制。本草则字笺句释，仿传注之详明。医疗则诠证释方，兼百家之论辨。书分两帙，用实相资。要令不知医之人，读之了然，庶裨实用。两书甫出，幸海内名贤颇垂鉴许。今本草原刻，字已漫灭，特再加厘订，用酬世好。抑世尚有议余药味之简者，余惟歌赋汤液，药仅二百四十种，拙集广至四百种，不为少矣。如食物仅可充口腹，僻药非治所常需者，安能尽录？盖既取其备，又欲其要，应如是止也。兹因重梓，更增备而可用者约六十品，聊以厌言者之口，仍不碍携者之艰。苟小道之可观，倘不至致远之恐泥也乎！

康熙甲戌岁阳月

休宁八十老人 庵汪昂书于延禧堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：增补本草备要自序
  • 下一页：本草备要凡例
<<< 返回本书目录
  1. 增补本草备要自序《本草备要》
  2. 增补临产须知（万密斋先生女科）《胎产指南》
  3. 怎样制作茶饮《茶饮保健》
  4. 增补省风汤【方剂大全】
  5. 怎样预防病毒性肝炎《免疫与健康》
  6. 增补胎前十症《胎产指南》
  7. 怎样预防艾滋病传播《免疫与健康》
  8. 增补诸方《增订叶评伤暑全书》
  9. 怎样学习外科学《外科学总论》
  10. 增订客气客运活法《增订叶评伤暑全书》
  11. 怎样选择配料《茶饮保健》
  12. 增订治麻问答捷要《麻科活人全书》
  13. 怎样选择茶具《茶饮保健》
  14. 增加身体的能量，是减肥的第一课《人体使用手册》
  15. 怎样选择保健茶饮《茶饮保健》
  16. 增进健康靠自己《家庭医学百科·预防保健篇》
  17. 怎样食补有益《老年食养食疗》
  18. 增进老人心理卫生的原则《医学心理学》
  19. 怎样减肥《减肥新法与技巧》
  20. 增龄性黄斑变性【疾病大全】
  21. 怎样避免火罐烫伤《中医刺灸》
  22. 增录《重订囊秘喉书》
  23. 贼风邪气乘虚伤人《类经》
  24. 增明丸【方剂大全】
  25. 贼风篇《医旨绪余》
  26. 增生性瘢痕【疾病症状】
  27. 贼风挛痛《普济方·针灸》
  28. 增生性玻璃体视网膜病变【疾病大全】
  29. 贼风鬼神《类经》
  30. 增生性骨关节病【疾病大全】
  1. 增补本草备要自序《本草备要》
  2. 增爱丸《是斋百一选方》
  3. 增补临产须知（万密斋先生女科）《胎产指南》
  4. 怎样制作茶饮《茶饮保健》
  5. 增补胎前十症《胎产指南》
  6. 怎样预防病毒性肝炎《免疫与健康》
  7. 增订客气客运活法《增订叶评伤暑全书》
  8. 怎样预防艾滋病传播《免疫与健康》
  9. 增订治麻问答捷要《麻科活人全书》
  10. 怎样学习外科学《外科学总论》
  11. 增加染色强度方法《实用免疫细胞与核酸》
  12. 怎样选择配料《茶饮保健》
  13. 增进健康靠自己《家庭医学百科·预防保健篇》
  14. 怎样选择茶具《茶饮保健》
  15. 增进老人心理卫生的原则《医学心理学》
  16. 怎样选择保健茶饮《茶饮保健》
  17. 增录《重订囊秘喉书》
  18. 怎样选用滋补性食物《中医饮食营养学》
  19. 增生《病理学》
  20. 怎样食补有益《老年食养食疗》
  21. 增生性骨性关节病《常见中老年疾病防治》
  22. 怎样避免火罐烫伤《中医刺灸》
  23. 增水行舟《中医词典》
  24. 贼邪《中医词典》
  25. 增损柴胡汤《妇人大全良方》
  26. 贼风邪气乘虚伤人《类经》
  27. 增损建脾丸《备急千金要方》
  28. 贼风入腹《中医词典》
  29. 增损乐令汤《三因极一病证方论》
  30. 贼风篇《医旨绪余》
  31. 增损肾沥汤《备急千金要方》


本草备要凡例_《本草备要》_中医本草_【岐黄之术】

本草备要凡例

本草备要凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）注本草者，当先注病证。不然，病之未明，药于何有？从前作者罕明斯义，第云某药入某经治某病而已。浅术视之，盖茫如也。唯李氏《纲目》裒集诸家，附着论说，间及病源；《经疏》因之释药而兼释病，补前人之未备，作后学之指南。兹集祖述二书，更加增订，药性病情，互相阐发，以便资用。若每处皆释，则重复烦琐，反生厌渎，故前后间见，或因药论辨，读者汇观而统会之可也。

（一）药品主治，诸家析言者少，统言者多。如治痰之药，有治燥痰者，有治湿痰者，诸书第以除痰概之；头痛之药，有治内伤头痛者，有治外感头痛者，诸书唯言治头痛而已。

此皆相反之证，未可混施。举此二端，其余可以类推矣！又每药之下，止言某病宜用，而不言某病忌用，均属阙略。兹集并加详注，庶无贻误。

（一）每药先辨其气味形色，次着其所入经络，乃为发明其功用之中，不能逐款细注，读者谅之。

（一）徐之才曰∶药有宣（上升下行曰宣）、通、补、泻、涩、滑、燥、湿（湿即润也）、轻、重十种，是药之大体，而《本经》不言，后人未述。凡用药者审而详之，则靡所遗失矣。今为分阐以冠于诸药之首（此十剂也。陶宏景加寒、热二剂，兹不俱述。然本集燥剂，即陶氏之热剂，通剂乃徐氏之燥剂，而寒剂则多寓于泻剂也）。

（一）药品主治，已注明入某脏某腑者，则不更言入某经络，以重复无用也。

（一）药品稍近遐僻者，必详其地道形色。如习知习见之药，则不加详注。

（一）阴阳、升降、浮沉，已详于药性总义中，故每品之下，不加重注。

（一）主治要义及诸家名论用……病症用……药名汤头用……顶上十剂用……（一）药内，间附古方，便人施用。如方药俱全者，则于方名加……如有方无药者，则方名不用……（一）药目次第，每药稍从其类，以便查阅。

（一）先哲名言，有言以人重者、有人以言重者，须当仍其名氏，庶乎后学知所禀承，或者或非，有可裁断矣。奈何医集之中，率掠古人之言，混入已作，使读者苍黄莫辨，泾渭难分，习俗移人，贤者不免。甚有合数人之言，砌掇成篇，首尾欠贯，词意多乖。以故医学每鲜佳编，良深慨息。本集采用诸家，悉存原名，使可考据。间有删节数句者，以限于尺幅也；有增改数句数字者，务畅其文义也。亦有录其言而未悉其名氏者，以藏书既寡，目力不充，难于尽考也。或时附入鄙见，必加“昂按”二字，以听时贤之论定。其间旁搜远讨，义图贯通，取要删繁，词归雅饬，庶几豁观者之心目云耳。

（一）是书篇章虽约，多有补《纲目》、《经疏》之所未备者，故曰备也。

（一）药有气味、形色、经络、主治、功用、禁忌数端，《药性歌赋》虽便记诵，然限于字句，又须用韵，是以不能详括。兹集文无一定，药小者语简，药大者词繁，然皆各为杼轴， 炼成章，使人可以诵读。

（一）《本草》一书，读之率欲睡欲卧，以每药之下，所注者不过脏腑、经络、甘酸苦涩、寒热温平、升降浮沉、病候、主治而已。未尝阐发其理，使读之者有义味可咀嚼也。

即如《证类》诸本，采集颇广，又以众说繁芜，观者罔所折衷也。是编主治之理，务令详明，取用之宜，期于确切。言畅意晰，字少义多，作者颇费匠心，读者幸毋忽视。

（一）是书之作，不专为医林而设。盖以疾 人所时有，脱或处僻小之区，遇庸劣之手，脉候欠审，用药乖方，而无简便方书与之较证，鲜有不受其误者。是以特着此编，兼辑《医方集解》一书相辅而行。篇章虽约，词旨详明，携带不难，简阅甚便。倘能人置一本，附之箧笥，以备缓急，亦卫生之一助。有识之士，当不以愚言为狂谬也。

（一）昂自壮立之年，便弃制举，蹉跎世变，念着书作诗，无当人意，只堪复瓿，难以垂远。然禽鹿视息，无所表见，窃用疚心，故疲精瘁神，着辑方书数种，以为有当于民生日用之实。且集诸家大成，贯穿笺释，或可有功前贤，嘉惠来世。易世之后，倘有嗜吾书而为重梓者，庶能传之久远，此区区立言之意也。

（一）是书之作，因阅过伯龄《围棋四子谱》而师其意。章围棋之谱，自唐宋至今，千有余载。然必如伯龄之谱，有议论，有变换，而后围棋之妙显。本草自《本经》而下，不啻数百千家，然率言其气味主治，而无义味可寻。必须为之字笺句释，明体辨用，而后药性之功全。盖士生千载之后，贵能取前人之言，寸衡铢称，抉髓抡精，庶几有集成之益，无缺略之讥也。故拙着《内经》、《本草》、《方解》、《汤头》数书，皆另为体裁，别开径路，以发前贤未竟之旨，启后人便易之门。窃谓于医学颇有阐微廓清之力，读者倘能鉴别，斯不虚老人之苦心焉耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：增补本草备要自序
  • 当前页：本草备要凡例
  • 下一页：药性总义
<<< 返回本书目录
  1. 本草备要凡例《本草备要》
  2. 本草菜部《古今医统大全》
  3. 本草（一）《中国医籍考》
  4. 本草草部《古今医统大全》
  5. 本草（五）《中国医籍考》
  6. 本草乘雅半偈自序《本草乘雅半偈》
  7. 本草（四）《中国医籍考》
  8. 本草乘雅凡例《本草乘雅半偈》
  9. 本草（三）《中国医籍考》
  10. 本草乘雅义例《本草乘雅半偈》
  11. 本草（六）《中国医籍考》
  12. 本草虫鱼部《古今医统大全》
  13. 本草（二）《中国医籍考》
  14. 本草从新凡例《本草从新》
  15. 本藏二十五变《类经》
  16. 本草分类《医学入门》
  17. 本藏《内经评文》
  18. 本草纲领论《侣山堂类辩》
  19. 本藏《黄帝内经·灵枢》
  20. 本草纲目的书名由来《本草纲目》完整版
  21. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  22. 本草纲目简介《本草纲目》完整版
  23. 本病论《素问悬解》
  24. 本草攻克血积症瘕及胎产解毒并十八反药类《医旨绪余》
  25. 本标《圣济总录》
  26. 本草古今论《医学源流论》
  27. 本（茇，鬼卿）《本草纲目》完整版
  28. 本草谷部《古今医统大全》
  29. 本《证类本草》
  30. 本草果部《古今医统大全》
  1. 本草备要凡例《本草备要》
  2. 本草（一）《中国医籍考》
  3. 本草菜部《古今医统大全》
  4. 本草（五）《中国医籍考》
  5. 本草草部《古今医统大全》
  6. 本草（四）《中国医籍考》
  7. 本草乘雅半偈自序《本草乘雅半偈》
  8. 本草（三）《中国医籍考》
  9. 本草乘雅凡例《本草乘雅半偈》
  10. 本草（六）《中国医籍考》
  11. 本草乘雅义例《本草乘雅半偈》
  12. 本草（二）《中国医籍考》
  13. 本草虫鱼部《古今医统大全》
  14. 本草《中医名词词典》
  15. 本草从新凡例《本草从新》
  16. 本藏二十五变《类经》
  17. 本草待诏《中医词典》
  18. 本藏《内经评文》
  19. 本草分类《医学入门》
  20. 本藏《黄帝内经·灵枢》
  21. 本草纲领论《侣山堂类辩》
  22. 本病宜食诸物《痰火点雪》
  23. 本草攻克血积症瘕及胎产解毒并十八反药类《医旨绪余》
  24. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  25. 本草古今论《医学源流论》
  26. 本病论《素问悬解》
  27. 本草谷部《古今医统大全》
  28. 本病论《素问悬解》
  29. 本草果部《古今医统大全》
  30. 本标《圣济总录》
  31. 本草既无而人未识者《幼幼新书》


药性总义_《本草备要》_中医本草_【岐黄之术】

药性总义

药性总义

  • 上一页
  • 目录
  • 相关
  • 下一页

凡药酸属木入肝、苦属火入心、甘属土入脾、辛属金入肺、咸属水入肾，此五味之义也。

凡药青属木入肝、赤属火入心、黄属土入脾、白属金入肺、黑属水入肾，此五色之义也。

凡药酸者能涩能收、苦者能泻能燥能坚、甘者能补能和能缓、辛者能散能润能横行、咸者能下能软坚、淡者能利窍能渗泄，此五味之用也。

凡药寒、热、温、凉，气也；酸、苦、甘、辛、咸，味也。气为阳，味为阴。气浓者阳中之阳，薄者阳中之阴；味浓者阴中之阴，薄者阴中之阳。气薄则发泄（发散），浓则发热（温燥），味浓则泄（降泻），薄则通（利窍渗湿）。辛甘发散为阳，酸苦涌泄为阴，咸味涌泄为阴，淡味渗泄为阳。轻清升浮为阳，重浊沉降为阴。阳气出上窍，阴味出下窍。清阳发腠理，浊阴走五脏。清阳实四肢，浊阴归六腑。此阴阳之义也。

凡药轻虚者浮而升，重实者沉而降。味薄者升而生（象春），气薄者降而收（象秋），气浓者浮而长（象夏），味浓者沉而藏（象冬），味平者化而成（象土）。气浓味薄者浮而升，味浓气薄者沉而降，气味俱浓者能浮能沉，气味俱薄者可升可降。酸咸无升，辛甘无降，寒无浮，热无沉，此升降浮沉之义也（李时珍曰∶升者引之以咸寒，则沉而直达下焦；沉者引之以酒，则浮而上至巅顶。一物之中，有根升梢降、生升熟降者，是升降在物亦在人也）。

凡药根之在土中者，半身以上则上升，半身以下则下降（以生苗者为根，以入土者为梢。上焦用根，下焦用梢，半身以上用头，中焦用身，半身以下用梢。虽一药而根、梢各别，用之或差，服亦罔效）。药之为枝者达四肢，为皮者达皮肤，为心、为干者内行脏腑。质之轻者上入心、肺，重者下入肝、肾。中空者发表，内实者攻里。枯燥者入气分，润泽者入血分。此上下内外，各以其类相从也。

凡药色青、味酸、气臊、性属木者，皆入足厥阴肝、足少阳胆经（肝与胆相表里，胆为甲木，肝为乙木）；色赤、味苦、气焦、性属火者，皆入手少阴心，手太阳小肠经（心与小肠相表里，小肠为丙火，心为丁火）；色黄、味甘、气香、性属土者，皆入足太阴脾、足阳明胃经（脾与胃相表里，胃为戊土，脾为己土）；色白、味辛、气腥、性属金者，皆入手太阴肺、手阳明大肠经（肺与大肠相表里，大肠为庚金，肺为辛金）；色黑、味咸、气腐、性属水者，皆入足少阴肾、足太阳膀胱经（肾与膀胱相表里，膀胱为壬水，肾为癸水，凡一脏配一腑，腑皆属阳，故为甲、丙、戊、庚、壬；脏皆属阴，故为乙、丁、己、辛、癸也）。

十二经中，惟手厥阴心包、手少阳三焦经无所主，其经通于足厥阴、少阳。厥阴主血，诸药入肝经血分者，并入心包；少阳主气，诸药入胆经气分者，并入三焦。命门相火，散行于胆、三焦、心包络，故入命门者，并入三焦。此诸药入诸经之部分也。

药有相须者，同类而不可离也（如黄柏、知母、破故纸、胡桃之类）；相使者，我之佐使也；相恶者，夺我之能也；相畏者，受彼之制也；相反者，两不可合也；相杀者，制彼之毒也，此异同之义也。

肝苦急（血燥苦急），急食甘以缓之；肝欲散（木喜条达），急食辛以散之；以辛补之，以酸泻之（以散为补，以敛为泻）。心苦缓（缓则散逸），急食酸以收之；心欲软，急食咸以软之；以咸补之（按∶水能克火，然心以下交于肾为补，取既济之义也），以甘泻之。脾苦湿，急食苦以燥之；脾欲缓（舒和），急食甘以缓之；以甘补之，以苦泻之。肺苦气上逆（火旺克金），急食苦以泻之；肺欲收，急食酸以收之；以酸补之，以辛泄之。肾苦燥，急食辛以润之；肾欲坚（坚固则无狂荡之患），急食苦以坚之；以苦补之，以咸泻之。此五脏补泻之义也。

风淫于内，治以辛凉，佐以苦甘，以甘缓之，以辛散之（风属木，辛为金，金能胜木，故治以辛凉。过辛恐伤真气，故佐以苦甘，苦胜辛，甘益气也。木性急，故以甘缓之。木喜条达，故以辛散之）。热淫于内，治以咸寒，佐以苦甘，以酸收之，以苦发之（水胜火，故治以咸寒。甘胜咸，佐之所以防其过，必甘苦者，防咸之过，而又以泻热气佐实也。热淫故以酸收之，热结故以苦发之），湿淫于内，治以苦热，佐以酸淡，以苦燥之，以淡泄之（湿为土气，苦热皆能燥湿，淡能利窍渗湿，用酸者，木能制土也）。火淫于内，治以咸冷，佐以苦辛，以酸收之，以苦发之（相火畏火也，故治以咸冷。辛能滋润，酸能收敛，苦能泄热，或从其性而升发之也）。燥淫于内，治以苦温，佐以甘辛，以苦下之（燥属金，苦属火，火能胜金，故治以苦温。甘能缓，辛能润，苦能下，故以为佐也）。寒淫于内，治以甘热，佐以苦辛，以咸泻之，以辛润之，以苦坚之（土能制水，热能胜寒，故治以甘热。苦而辛，亦热品也。伤寒内热者，以咸泻之。内燥者，以辛润之。苦能泻热而坚肾，泻中有补也）。此六淫主治各有所宜，故药性宜明而施用贵审也。

人之五脏应五行，金、木、水、火、土，子母相生。经曰∶虚则补其母，实则泻其子。

又曰∶子能令母实。如肾为肝母，心为肝子，故入肝者，并入肾与心；肝为心母，脾为心子，故入心者，并入肝与脾；心为脾母，肺为脾子，故入脾者，并入心与肺；脾为肺母，肾为肺子，故入肺者，并入脾与肾；肺为肾母，肝为肾子，故入肾者，并入肺与肝。此五行相生，子母相应之义也。

酸伤筋（敛则筋缩），辛胜酸；苦伤气（苦能泻气），咸胜苦；甘伤肉，酸胜甘；辛伤皮毛（疏散腠理），苦胜辛；咸伤血（咸能渗泄），甘胜咸。此五行相克之义也。

酸走筋，筋病毋多食酸，筋得酸，则拘挛收引益甚也。苦走骨，骨病毋多食苦；骨得苦，则阴益甚重而难举也。甘走肉，肉病毋多食甘，肉得甘，则壅气胪肿益甚也。辛走气，气病毋多食辛，气得辛，则散而益虚也。咸走血，血病毋多食咸，血得咸，则凝涩而口渴也（咸能渗泄津液）。此五病之所禁也。

多食咸，则脉凝泣（涩同）而变色（脉即血也，心合脉，水克水）。多食苦，则皮槁而毛拔（肺合皮毛，火克金）。多食辛，则筋急而爪枯（肝合筋，爪者筋之余。为金克木，按肝喜散，故辛能补肝，惟多则为害）。多食酸，则肉胝 而唇揭（脾合肉，其华在唇，水克土，胝音支，皮浓也）。多食甘，则骨痛而发落（肾合骨，其华在发，土克水）。此五味之所伤也。

药之为物，各有形、性、气、质。其入诸经，有因形相类者（如连翘似心而入心，荔枝核似睾丸而入肾之类）；有因性相从者（如属木者入肝，属水者入肾；润者走血分，燥者入气分；本天者亲上，本地者亲下之类）；有因气相求者（如气香入脾，气焦入心之类）；有因质相同者（如药之头入头，干入身，枝入肢，皮行皮。又如红花、苏木，汁似血而入血之类），自然之理，可以意得也。

药有以形名者，人参、狗脊之类是也；有以色名者，黄连、黑参之类是也；有以气名者， 、香薷之类是也；有以味名者，甘草、苦参之类是也；有以质名者，石膏、石脂、归身、归尾之类是也；有以时名者，夏枯、款冬之类是也；有以能名者，何首乌、骨碎补之类是也。

凡药火制四， 、煨、炙、炒也；水制三，浸、泡、洗也；水火共制二，蒸、煮也。

酒制升提，姜制温散；入盐走肾而软坚，用醋注肝而收敛；童便制，除劣性而降下；米泔制，去燥性而和中；乳制润枯生血，蜜制甘缓益元；陈壁土制，借土气以补中州；面裹曲制，抑酷性勿伤上膈；黑豆、甘草汤渍，并解毒致令平和；羊酥、猪脂涂烧，咸渗骨容易脆断；去穣者免胀，去心者除烦，此制治各有所宜也。

药之为用，或地道不真，则美恶迥别；或市肆饰伪，则气味全乖；或收采非时，则良异质；或头尾误用，则呼应不灵；或制治不精，则功力大减。用者不察，顾归咎于药之罔功。譬之兵不精练，思以荡寇克敌，适以复众舆尸也。治疗之家，其可忽诸！

《千金》云∶凡药须治择熬泡毕，然后秤用。不得生秤，湿润药皆先增分两，燥乃秤之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本草备要凡例
  • 当前页：药性总义
  • 下一页：黄
<<< 返回本书目录
  1. 药性总义《本草从新》
  2. 药学发展简史《医院药学》
  3. 药性总义《本草备要》
  4. 药学科的管理模式《医院药学》
  5. 药性专长论《医学源流论》
  6. 药学科的经济效益管理《医院药学》
  7. 药性指掌《医经国小》
  8. 药学科质量管理《医院药学》
  9. 药性有畏恶《冯氏锦囊秘录》
  10. 药验论《研经言》
  11. 药性阴阳论《药鉴》
  12. 药用必明六化《古今医统大全》
  13. 药性要旨《医学启源》
  14. 药用倒提壶【中药大全】
  15. 药性要旨《卫生宝鉴》
  16. 药用根梢法《医学启源》
  17. 药性形名论《侣山堂类辩》
  18. 药用狗牙花【中药大全】
  19. 药性小引《幼科铁镜》
  20. 药用寒温补泻，当察患者体质《余无言医案》
  21. 药性生熟〔用〕法《医学启源》
  22. 药用气味所宜《古今医统大全》
  23. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  24. 药用小阴地蕨【中药大全】
  25. 药性论《银海精微》
  26. 药有轻清重浊《古今医统大全》
  27. 药性光明赋《异授眼科》
  28. 药有四气五味《古今医统大全》
  29. 药性歌括《寿世保元》
  30. 药有五法《寿世保元》
  1. 药性总义《本草备要》
  2. 药性专长论《医学源流论》
  3. 药性总义《本草从新》
  4. 药性指掌九十首《医经国小》
  5. 药学发展简史《医院药学》
  6. 药性有畏恶《冯氏锦囊秘录》
  7. 药学管理人员的职责《医院药学》
  8. 药性阴阳论《药鉴》
  9. 药学技术简史《医院药学》
  10. 药性要旨《医学启源》
  11. 药学技术人员岗位职责《医院药学》
  12. 药性要旨《医旨绪余》
  13. 药学监督的组织网络与职责《医院药学》
  14. 药性要旨《卫生宝鉴》
  15. 药学监督的作用与意义《医院药学》
  16. 药性要旨《汤液本草》
  17. 药学教育《中国医学通史》
  18. 药性形名论《侣山堂类辩》
  19. 药学科《医院药学》
  20. 药性小引《幼科铁镜》
  21. 药学科的管理模式《医院药学》
  22. 药性生熟〔用〕法《医学启源》
  23. 药学科的科研基础必备条件《医院药学》
  24. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  25. 药学科质量管理《医院药学》
  26. 药性论《银海精微》
  27. 药学人员的考核《医院药学》
  28. 药性光明赋《异授眼科》
  29. 药学人员的来源《医院药学》
  30. 药性歌括《寿世保元》
  31. 药学人员的使用《医院药学》


黄_《本草备要》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

补气，固表，泻火

甘温。生用固表，无汗能发，有汗能止（丹溪云∶黄 大补阳虚自汗，若表虚有邪，发汗不出者，服此又能自汗。朱震亨，号丹溪，着《本草补遗》）。温分肉，实腠理，泻阴火，解肌热。炙用补中，益元气，温三焦，壮脾胃（脾胃一虚，土不能生金，则肺气先绝。脾胃缓和，则肺气旺而肌表固实。补中即所以固表也）。生血生肌（气能生血、血充则肉长，经曰∶血生肉），排脓内托，疮痈圣药（毒瓦斯化则成脓，补气故能内托。痈疽不能成脓者，死不治，毒瓦斯盛而元气衰也，痘症亦然）。痘症不起，阳虚无热者宜之（新安汪机治痘症虚寒不起，用四君子汤加黄 、紫草多效，间有枯萎而死者，自咎用药之不精，思之至忘寝食，忽悟曰∶白术燥湿，茯苓渗水，宜痘浆之不行也。乃减去二味，加官桂、糯米，以助其力，因名保元汤。人参、白术、茯苓、甘草，名四君子汤。王好古曰∶黄 实卫气，是表药；益脾胃，是中州药；治伤寒尺脉不至，补肾元，是里药。甄权谓∶其补肾者，气为水母也。日华谓∶其止崩带者，气盛则无陷下之忧也。《蒙筌》曰∶补气药多，补血药亦从而补气，补血药多，补气药亦从而补血。益气汤虽加当归，因势寡，功被参、 所据；补血汤数倍于当归，亦从当归所引而补血。黄 一两、当归二钱，名补血汤。气药多而云补血者，气能生血，又有当归为引也。表旺者不宜用，阴虚者宜少用，恐升气于表，而里愈虚矣。汪机，号石山，着《本草会编》。王好古，号海藏，着《汤液本草》。甄权，着《药性论》。日华，着《大明本草》。陈嘉谟，着《本草蒙筌》）。为补药之长，故名耆（俗作 ）。

皮黄肉白，坚实者良。入补中药槌扁，蜜炙。达表生用（或曰，补肾及治崩带淋浊，宜盐水浸炒。昂按∶此说非也。前症用黄 ，非欲抑黄 使入肾也。取其补中升气，则肾受荫，而带浊崩淋自止。即日华∶气盛自无陷下之忧也。有上病而下取，有下病而上取，补彼经而益及此经者，此类是也）。茯苓为使。恶龟甲、白鲜皮。畏防风（东垣曰∶黄 得防风，其功益大，乃相畏而更以相使也。李东垣，着《用药法篆》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性总义
  • 当前页：黄
  • 下一页：甘草
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《本草备要》
  2. 黄《汤液本草》
  3. 黄《本草易读》
  4. 黄《神农本草经百种录》
  5. 黄《医学纲目》
  6. 黄《新修本草》
  7. 黄《冯氏锦囊秘录》
  8. 黄《本草经集注》
  9. 黄《医学入门》
  10. 黄《雷公炮炙论》
  11. 黄《证类本草》
  12. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  13. 黄《顾松园医镜》
  14. 皇明《古今医统大全》
  15. 黄《本草求真》
  16. 皇甫中《中医词典》
  17. 黄《本经逢原》
  18. 皇甫序《针灸甲乙经》
  19. 黄《本草从新》
  20. 皇甫坦《中医词典》
  21. 黄《得配本草》
  22. 皇甫嵩《中医词典》
  23. 黄《轩岐救正论》
  24. 皇甫谧《中医词典》
  25. 黄《本草思辨录》
  26. 肓之原《中医词典》
  27. 黄《本草崇原》
  28. 肓之原《中医名词词典》
  29. 黄《本草便读》
  30. 肓俞《针灸学》
  31. 黄《本草经解》


甘草_《本草备要》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

有补有泻，能表能里，可升可降

味甘。生用气平，补脾胃不足而泻心火（火急甚者，必以此缓之）。炙用气温，补三焦元气而散表寒。入和剂则补益，入汗剂则解肌（解退肌表之热），入凉剂则泻邪热（白虎汤、泻心汤之类），入峻剂则缓正气（姜、附加之，恐其僭上；硝、黄加之，恐其峻下，皆缓之之意），入润剂则养阴血（炙甘草汤之类）。能协和诸药，使之不争。生肌止痛（土主肌肉，甘能缓痛），通行十二经，解百药毒（凡解毒药，并须冷冻饮料，热则不效。小儿初生，拭去口中恶血，绵渍汁令咂之，能解胎毒），故有国老之称。中满证忌之（甘令人满。亦有生用为泻者，以其能引诸药至于满所。经云∶以甘补之，以甘泻之是已。故《别录》、甄权并云除满，脾健运则满除也。仲景冶痞满，有甘草泻心汤。又甘草得茯苓，则不资满，而反泄满。

陶宏景，着《明医别录》，发明药性）。

大而结者良。补中炙用，泻火生用，达茎中（肾茎）用梢（梢止茎中痛，淋浊证用之）。

白术、苦参、干漆为使。恶远志。反大戟、芫花、甘遂、海藻。然亦有并用者（胡洽治痰癖，十枣汤加甘草；东垣治结核，与海藻同用；丹溪治劳瘵，莲心饮与芫花同行，非妙达精微者，不知此理。十枣汤，芫花、甘遂、大戟等分，枣十枚，仲景诒伤寒表已解，心下有水气、喘咳之剂。时珍曰∶甘草外赤中黄，色兼坤离，味浓气薄，资全土德。协和群品，有元老之功，普治百邪，得王道之化。赞帝力而人不知，参神功而己不与，可谓药中之良相也。昂按∶甘草之功用如是。故仲景有甘草汤、甘草芍药汤、甘草 茯苓汤、炙甘草汤，以及桂枝、麻黄、葛根、青龙、理中、四逆、调胃、建中、柴胡、白虎等汤，无不重用甘草，赞助成功。

即如后人益气、补中、泻火、解毒诸剂，皆倚甘草为君，必须重用，方能见效，此古法也。

奈何时师每用甘草不过二三分而止，不知始自何人，相习成风，牢不可破，殊属可笑。附记于此，以正其失）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：甘草
  • 下一页：人参
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《本草备要》
  2. 甘草《汤液本草》
  3. 甘草《本草蒙筌》
  4. 甘草《本草衍义》
  5. 甘草《本草易读》
  6. 甘草《神农本草经百种录》
  7. 甘草《冯氏锦囊秘录》
  8. 甘草《新修本草》
  9. 甘草《医学入门》
  10. 甘草《本草经集注》
  11. 甘草《顾松园医镜》
  12. 甘草《饮膳正要》
  13. 甘草《本草求真》
  14. 甘草《中药炮制》
  15. 甘草《本草新编》
  16. 甘草《长沙药解》
  17. 甘草《本经逢原》
  18. 甘草《药笼小品》
  19. 甘草《本草从新》
  20. 甘草《千金翼方》
  21. 甘草《得配本草》
  22. 甘草《雷公炮制药性解》
  23. 甘草《中药学》
  24. 甘草《雷公炮炙论》
  25. 甘草《轩岐救正论》
  26. 甘草《本草纲目》
  27. 甘草《本草思辨录》
  28. 甘草《神农本草经》
  29. 甘草《本草崇原》
  30. 甘伯宗《中医词典》
  31. 甘草《本草便读》


人参_《本草备要》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

大补元气，泻火

生甘苦微凉（甘补阳，微苦微寒，又能补阴），熟甘温。大补肺中元气（东坦曰∶肺主气，肺气旺，则四脏之气皆旺，精自生而形自盛。十剂曰补可去弱，人参羊肉之属是也。人参补气，羊肉补形），泻火（得升麻补上焦，泻肺火；得茯苓补下焦，泻肾火；得麦冬泻火而生脉；得黄 、甘草，乃甘温退大热。东垣曰∶参、 、甘草，泻火之圣药，合用名黄汤。按烦劳则虚而生热，得甘温以益元气，而邪热自退，故亦谓之泻），益土（健脾）、生金（补肺）。明目，开心益智，添精神，定惊悸（邪火退，正气旺，则心肝宁而惊悸定），除烦渴（泻火故除烦、生津故止渴），通血脉（气行则血行，贺汝瞻曰∶生脉散用之者，以其通经活血，则脉自生也，古方解散药、行表药多用之，皆取其通经而走表也），破坚积（气运则积化），消痰水（气旺则痰行水消）。

治虚劳内伤（伤于七情、六欲、饮食、作劳为内伤；伤于风寒、暑、湿为外感。如内伤发热，时热时止；外感发热，热甚无休。内伤恶寒，得暖便解；外感恶寒，絮火不除。内伤头痛，乍痛乍歇；外感头痛，连痛无停。内伤则手心热，外感则手背热。内伤则口淡无味，外感则鼻塞不通。内伤则气口脉盛，多属不足，宜温、宜补、宜和；外感则人迎脉盛，多属有余，宜汗、宜吐、宜下。盖左人迎主表，右气口主里也！昂按∶东垣辨内伤外感最详，恐人以治外感者治内伤也。今人缘东垣之言，凡外伤风寒发热 咳嗽者，概不轻易表散，每用润肺退热药，间附秦艽、苏梗、柴胡、前胡一二味，而羌活、防风等绝不敢用。不思秦艽阳明药，柴胡少阳药，于太阳有何涉乎？以致风寒久郁，嗽热不止，变成虚损，杀人多矣。此又以内伤治外感之误也，附此正之），发热自汗（自汗属阳虚，盗汗属阴虚，亦有过服参、而汗反盛者，以阳盛阴虚，阳愈补而阴愈亏也，又宜清热养血，而汗自止），多梦纷纭，呕哕反胃，虚咳喘促（《蒙筌》曰∶歌有肺热还伤肺之句，惟言寒热，不辨虚实，若肺中实热者忌之，虚热者服之何害？又曰∶诸痛无补法，不用参 。若久病虚痛，何尝忌此耶），疟痢滑泻（始痢宜下，久痢宜补，治疟意同。丹溪曰∶叶先生患痢，后甚逼迫，正合承气证，予曰气口脉虚，形虽实而面黄白，必过饱伤胃，与参、术、陈、芍十余帖，三日后胃气稍完，再与承气汤二帖而安。又曰∶补未至而下，则病者不能当；补已至而弗下，则药反添药。匪急匪徐，其间间不容发，噫，微哉！昂按∶此先补后下法之变者也，非胸有定见者，不可轻用，然后学亦宜知之。大承气汤，大黄、芒硝、枳实、浓朴），淋沥胀满（《发明》云∶胸胁逆满，由中气不足作胀者宜补之，而胀自除，经所谓塞因塞用也。俗医泥于作饱不敢用，不知少服反滋壅，多服则宣通，补之，正所以导之也。皇甫嵩，着《本草发明》），中暑、中风及一切血证（东垣曰∶古人治大吐血，脉芤洪者，并用人参。脱血者先益其气，盖血不自生，须得生阳气之药乃生，阳生则阴长之义也。若单用补血药，血无由而生矣。凡虚劳吐血，能受补者易治，不能受补者难治）。

黄润紧实，似人形者良。去芦用。补剂用熟，泻火用生。炼膏服，能回元气于无何有之乡（有火者，天冬膏对服）。参生时背阳向阴，不喜风日，宜焙用，忌铁。茯苓为使。畏五灵脂。恶皂荚、黑豆、紫石英、人溲、咸卤。反藜芦（言闻曰∶东垣理脾胃，泻阴火，交泰丸内用人参、皂荚，是恶而不恶也；古方疗月闭，四物汤加人参、五灵脂，是畏而不畏也。

又疗痰在胸膈、人参藜芦同用，而取其涌越，是激其怒性也。非洞奥达权者不能知）。

人参芦能涌吐痰涎，体虚人用之，以代瓜蒂（丹溪曰∶人参入手太阴、补阳中之阴。

芦反能泻太阴之阳，亦犹麻黄根、苗不同。痰在膈，在经络，非吐不可，吐中就有发散之义。

一妇性躁味浓，暑月因怒而病呃，作则举身跳动，昏不知人。其人形气俱实，乃痰因怒郁，气不得降，非吐不可。以参芦半两，逆流水煎服，吐顽痰数碗，大汗昏睡而安）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：人参
  • 下一页：沙参
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《本草备要》
  2. 人参《汤液本草》
  3. 人参《本草蒙筌》
  4. 人参《本草衍义》
  5. 人参《本草易读》
  6. 人参《海药本草》
  7. 人参《冯氏锦囊秘录》
  8. 人参《吴普本草》
  9. 人参《医学入门》
  10. 人参《新修本草》
  11. 人参《证类本草》
  12. 人参《本草经集注》
  13. 人参《本草求真》
  14. 人参《长沙药解》
  15. 人参《本草新编》
  16. 人参《药笼小品》
  17. 人参《本经逢原》
  18. 人参《千金翼方》
  19. 人参《本草从新》
  20. 人参《雷公炮制药性解》
  21. 人参《医方考》
  22. 人参《雷公炮炙论》
  23. 人参《得配本草》
  24. 人参《本草纲目》
  25. 人参《本草思辨录》
  26. 人参《神农本草经》
  27. 人参《本草崇原》
  28. 人部宜用物《痰火点雪》
  29. 人参《本草便读》
  30. 人部《珍珠囊补遗药性赋》
  31. 人参《本草经解》


沙参_《本草备要》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴，泻肺火

甘苦微寒。味淡体轻，专补肺气，清肺养肝，兼益脾肾（脾为肺母，肾为肺子）。久嗽肺痿，金受火克者宜之，寒客肺中作嗽者勿服（人参补五脏之阳，沙参补五脏之阴，肺热者用之，以代人参）。

似人参而体轻松，白实者良，生沙地者长大，生黄土者瘦小。畏防己。反黎芦（北地真者难得。郑奠一曰∶能疗胸痹、心腹痛、邪热结，去皮肤游风、疥癣、恶疮、疝气、崩带）

。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：沙参
  • 下一页：丹参
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《本草备要》
  2. 沙参《汤液本草》
  3. 沙参《本草蒙筌》
  4. 沙参《神农本草经百种录》
  5. 沙参《本草易读》
  6. 沙参《新修本草》
  7. 沙参《冯氏锦囊秘录》
  8. 沙参《本草经集注》
  9. 沙参《医学入门》
  10. 沙参《中药炮制》
  11. 沙参《证类本草》
  12. 沙参《玉楸药解》
  13. 沙参《顾松园医镜》
  14. 沙参《千金翼方》
  15. 沙参《本草求真》
  16. 沙参《本草纲目》
  17. 沙参《本草新编》
  18. 沙参《神农本草经》
  19. 沙参《本经逢原》
  20. 沙《新修本草》
  21. 沙参《本草思辨录》
  22. 杀血心痛论《女科折衷纂要》
  23. 沙参《本草崇原》
  24. 杀血心痛《女科证治准绳》
  25. 沙参《本草便读》
  26. 杀血心痛《妇人规》
  27. 沙参《本草经解》
  28. 杀血心痛《竹林女科证治》
  29. 沙参《增广和剂局方药性总论》
  30. 杀血心痛《中医词典》
  31. 沙参《名医别录》


丹参_《本草备要》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

补心，生血，去瘀

气平而降（《本经》∶微寒。宏景曰∶性应热）。味苦色赤，入心与包络。破宿血，生新血（瘀去然后新生），安生胎（养血），堕死胎（去瘀），调经脉（风寒湿热，袭伤营血，则经水不调。先期属热，后期属寒。又有血虚、血瘀、气滞、痰阻之不同。大抵妇人之病，首重调经，经调则百病散），除烦热，功兼四物（一味丹参散，功同四物汤），为女科要药。

治冷热劳，骨节痛，风痹不随（手足缓散，不随人用。经曰∶足受血而能步、掌受血而能握），肠鸣腹痛，崩带症瘕（音“征加”。症者有块可征，瘕者假也，移动聚散无常，皆血病），血虚血瘀之候。又治目赤、疝痛、疮疥、肿毒，排脓生肌（郑奠一曰∶丹参养神定志，通利血脉，实有神验）。畏咸水，忌醋。反藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：丹参
  • 下一页：元参
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《本草备要》
  2. 丹参《吴普本草》
  3. 丹参《本草蒙筌》
  4. 丹参《神农本草经百种录》
  5. 丹参《本草易读》
  6. 丹参《新修本草》
  7. 丹参《冯氏锦囊秘录》
  8. 丹参《本草经集注》
  9. 丹参《医学入门》
  10. 丹参《中药炮制》
  11. 丹参《证类本草》
  12. 丹参《玉楸药解》
  13. 丹参《顾松园医镜》
  14. 丹参《药笼小品》
  15. 丹参《本草求真》
  16. 丹参《千金翼方》
  17. 丹参《本草新编》
  18. 丹参《雷公炮制药性解》
  19. 丹参《本经逢原》
  20. 丹参《本草纲目》
  21. 丹参《本草从新》
  22. 丹参《神农本草经》
  23. 丹参《得配本草》
  24. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  25. 丹参《中药学》
  26. 丹《中医词典》
  27. 丹参《本草崇原》
  28. 丹《中医名词词典》
  29. 丹参《本草便读》
  30. 戴震《中医词典》
  31. 丹参《本草经解》


元参_《本草备要》_中医本草_【岐黄之术】

元参

元参

  • 上一页
  • 目录
  • 相关
  • 下一页

补水，泻无根之火

苦咸微寒。色黑入肾。能壮水以制火，散无根浮游之火（肾水受寒，真阴失守，孤阳无根，发为火病），益精明目，利咽喉，通二便。

治骨蒸传尸，伤寒阳毒发斑（亦有阴证发斑者），懊 （郁闷不舒），烦渴，温疟洒洒，喉痹咽痛（本肾药而治上焦火证，壮水以制火也。肾脉贯肝膈，入肺中。循喉咙，系舌本。肾虚则相火上炎，此喉痹、咽肿、咳嗽、吐血之所由来也。潮热骨蒸，亦本于此。此与黄能治下焦带浊崩淋同义），瘰疠结核（寒散火，咸软坚），痈疽鼠 （音漏）。脾虚泄泻者忌用。蒸过焙用，勿犯铜器。恶黄 、山茱萸、姜、枣。反藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：元参
  • 下一页：白术
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《本草备要》
  2. 元参《玉楸药解》
  3. 元参《本草易读》
  4. 元参《药笼小品》
  5. 元参《本草新编》
  6. 元参《神农本草经》
  7. 元参《本草从新》
  8. 元宝草《药性切用》
  9. 元参《本草便读》
  10. 元宝草《本草分经》
  11. 元参《本草经解》
  12. 元宝草《本草从新》
  13. 元参《本草害利》
  14. 元《古今医统大全》
  15. 元参《本草撮要》
  16. 元《中医词典》
  17. 元参《外科全生集》
  18. 渊腋《针灸学》
  19. 元参《药性切用》
  20. 渊腋《中医词典》
  21. 元参（寒）《本草分经》
  22. 渊液（一名泉液）《针灸大成》
  23. 元朝增颜茶《茶饮保健》
  24. 渊液《中医词典》
  25. 元慈勒《海药本草》
  26. 渊疽门主论《疡医大全》
  27. 元慈勒《证类本草》
  28. 渊疽门主方《疡医大全》
  29. 元达《中医词典》
  30. 渊疽《外科心法要诀》
  31. 元儿《中医词典》


白术_《本草备要》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾燥湿

苦燥湿（经曰∶脾苦湿，急食苦以燥之），甘补脾，温和中。在血补血，在气补气（同血药则补血，同气药则补气），无汗能发，有汗能止（湿从汗出，湿去汗止。止汗同 、芍之类，发汗加辛散之味）。燥湿则能利小便，生津液（既燥湿而又生津何也？汪机曰∶脾恶湿，湿胜则气不得施化，津何由生？用白术以除其湿，则气得周流，而津液生矣），止泄泻（凡水泻，湿也。腹痛肠鸣而泻，火也。水火相激则肠鸣。痛甚而泻，泻而痛减者食也。完谷不化气虚也。在伤寒下利，则为邪热不杀谷也。久泻名脾泄，肾虚而命火衰，不能生土也。有积痰壅滞，肺气不能下降，大肠虚而作泻者宜豁痰。有伤风泄泻者宜散风。如脾虚湿泻者宜白术。凡治泻，丸散优于汤剂），消痰水肿满，黄胆湿痹。补脾则能进饮食，祛劳倦（脾主四肢，虚则四肢倦怠），止肌热（脾主肌肉），化症癖（同枳实则消痞，一消一补，名枳术丸、荷叶烧饭为丸，脾运则积化也）。和中则能已呕吐，定痛安胎（同黄 则安胎，黄芩除胃热，白术补脾，亦除胃热，利腰脐间血。盖胎气系于脾，脾虚则蒂无所附，故易落。利腰脐血者，湿除则血气流行也）。血燥无湿者禁用。能生脓作痛，溃疡忌之（补气故也，凡胀满者忌用，白术闭气，然亦有塞因塞用者）。

肥白者出浙地，名云头术；燥白者出宣歙，名狗头术，差胜于浙。用糯米泔浸（借谷气以和脾），陈壁土炒（借土气以助脾），或蜜水炒，人乳拌用（润以制其燥，《千金方》曰∶有人病牙齿退场门，艰于饮食者，名髓溢，单用白术愈）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参
  • 当前页：白术
  • 下一页：苍术
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《本草备要》
  2. 白术《汤液本草》
  3. 白术《本草蒙筌》
  4. 白术《中药炮制》
  5. 白术《本草易读》
  6. 白术《长沙药解》
  7. 白术《冯氏锦囊秘录》
  8. 白术《药笼小品》
  9. 白术《医学入门》
  10. 白术《雷公炮制药性解》
  11. 白术《顾松园医镜》
  12. 白淑气花《滇南本草》
  13. 白术《本草求真》
  14. 白石脂丸《备急千金要方》
  15. 白术《本草新编》
  16. 白石脂散《备急千金要方》
  17. 白术《本经逢原》
  18. 白石脂《本草图经》
  19. 白术《轩岐救正论》
  20. 白石脂《本草择要纲目》
  21. 白术《本草思辨录》
  22. 白石脂《名医别录》
  23. 白术《本草崇原》
  24. 白石脂《增广和剂局方药性总论》
  25. 白术《本草便读》
  26. 白石脂《证类本草》
  27. 白术《增广和剂局方药性总论》
  28. 白石脂《本草衍义》
  29. 白术《本草择要纲目》
  30. 白石脂《千金翼方》
  31. 白术《本草害利》


苍术_《本草备要》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾燥湿，宣，升阳散郁

甘温辛烈。燥胃强脾，发汗除湿，能升发胃中阳气（东垣曰∶雄壮上行，能除湿，下安太阴，使邪气不传入脾），止吐泻，逐痰水（许叔微云∶苍术能治水饮之 囊，盖燥脾以去湿，崇土以填科。日用苍术一斤，大枣五十枚，去皮捣，麻油半两，水二盏研，滤汁和丸，名神术丸。丹溪曰∶实脾土，燥脾湿，洵是治痰之本），消肿满，辟恶气（辟一切岚瘴、邪恶、鬼气。暑湿月，焚之佳。《夷坚志》曰∶有士人游西湖，遇一女子，明艳动人，重币求之不得。又五年重寻旧游，怅然空返，忽遇女子，士欣然并行，过旅馆，留半岁，将议偕逝。

女曰∶向自君去，忆念之苦，感疾而亡，今非人也，但君浸阴气深，当暴泻，宜服平胃散，以补安精血。士惊惋曰∶药味皆平，何得取效？女曰∶中有苍术除邪气，乃为上品也）。散风寒湿，为治痿要药（阳明虚则宗筋纵弛，带脉不引故痿蹶。苍术阳明经药。经曰∶治痿独取阳明。合黄柏为二妙散，加牛膝名三妙散）。又能总解痰、火、气、血、湿、食六郁（丹溪曰∶诸郁皆因传化失常，气不得升降。病在中焦，将欲升之，必先降之，将欲降之，必先升之。越鞠丸用苍术、香附。苍术能径入诸经，疏泄阳明之湿，通行敛涩，香附乃阴中快气之药，一升一降，故郁散而平），及脾湿下流，肠风带浊（带浊赤者湿伤血分，从心、小肠来。白者湿伤气分，从肺、大肠来。并有寒热二证，亦有因痰而带浊者，宜二陈加二术、升，柴）。燥结多汗者忌用（南阳文氏值乱，逃往壶山，饥，因有人教以饵术，遂不饥。数十年后归家，颜色更少，气力转健。术一名山精，一名山姜。《导仙录》曰∶子欲长生，当服山精，子欲轻翔，当服山姜。昂按∶苍术善发汗，安能长远服食？文氏仙录之说，要亦方书夸张之言也）。

出茅山坚小有朱砂点者良。糯米泔浸焙干，同芝麻炒，以制其燥。

二术皆防风、地榆为使，主治略同，第有止汗发汗之异。古文本草不分苍、白，陶隐君（即宏景）言有两种，始各施用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：苍术
  • 下一页：葳蕤
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《本草备要》
  2. 苍术《汤液本草》
  3. 苍术《本草易读》
  4. 苍术《本草衍义》
  5. 苍术《冯氏锦囊秘录》
  6. 苍术《中药炮制》
  7. 苍术《医学入门》
  8. 苍术《玉楸药解》
  9. 苍术《顾松园医镜》
  10. 苍术《药笼小品》
  11. 苍术《本草求真》
  12. 苍术《雷公炮制药性解》
  13. 苍术《本草新编》
  14. 苍术《本草纲目》
  15. 苍术《本经逢原》
  16. 苍石《名医别录》
  17. 苍术《本草从新》
  18. 苍石《证类本草》
  19. 苍术《得配本草》
  20. 苍石《新修本草》
  21. 苍术《本草便读》
  22. 苍石《本草经集注》
  23. 苍术《本草分经》
  24. 苍石《千金翼方》
  25. 苍术《本草分经》
  26. 苍升茶《茶饮保健》
  27. 苍术《本草择要纲目》
  28. 苍芍芩茶《茶饮保健》
  29. 苍术《本草害利》
  30. 苍朴茶《茶饮保健》
  31. 苍术《本草撮要》


葳蕤_《本草备要》_中医本草_【岐黄之术】

葳蕤

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

平补而润，去风湿

甘平。补中益气，润心肺，悦颜色，除烦渴。

治风淫湿毒，目痛 烂（风湿），寒热 疟（ ，诗廉切，亦疟也），中风暴热，不能动摇，头痛 腰痛（凡头痛不止者属外感，宜发散。乍痛乍止者属内伤，宜补虚。又有偏头痛者，左属风与血虚，右属痰热与气虚，腰痛亦有肾虚、气滞、痰积、血瘀、风寒、湿热之不同。凡挟虚、挟风湿者，宜葳蕤），茎寒自汗，一切不足之证。用代参、 ，不寒不燥，大有殊功（昂按∶葳蕤温润甘平，中和之品。若蜜制作丸，服之数斤，自有殊功。与服何首乌、地黄者，同一理也。若仅加数分于煎剂，以为可代参、 ，则失之远矣。大抵此药性缓，久服方能见功。而所主者，多风湿、虚劳之症。故 仙以之服食，南阳用治风温，《千金》、《外台》亦间用之，未尝恃之重剂也。若急虚之证，必须参、 ，方能复脉回阳，斯时即用葳蕤斤许，亦不能敌参、 数分也。时医因李时珍有可代参、 之语，凡遇虚证，辄加用之，曾何益于病者之分毫哉？拙着《方解》∶欲采葳蕤古方可以入补剂者，终不可得，则古人之罕用，亦可见矣）。

似黄精而差小，黄白多须（二药功用相近，而葳蕤更胜），竹刀刮去皮、节，蜜水或酒浸蒸用。畏咸卤（陶宏景曰∶《本经》有女萎无葳蕤，《别录》有葳蕤无女蕤。功用正同，疑名异尔）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：葳蕤
  • 下一页：黄精
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《本草备要》
  2. 葳蕤《汤液本草》
  3. 葳蕤《本草易读》
  4. 葳蕤《药笼小品》
  5. 葳蕤《冯氏锦囊秘录》
  6. 葳蕤《雷公炮炙论》
  7. 葳蕤《医学入门》
  8. 葳灵仙《冯氏锦囊秘录》
  9. 葳蕤《顾松园医镜》
  10. 葳参《滇南本草》
  11. 葳蕤《本草求真》
  12. 威喜丸《时方歌括》
  13. 葳蕤《本草新编》
  14. 威喜丸《太平惠民和剂局方》
  15. 葳蕤《本经逢原》
  16. 威喜丸《三因极一病证方论》
  17. 葳蕤《本草崇原》
  18. 威喜丸《冯氏锦囊秘录》
  19. 葳蕤《本草经解》
  20. 威宁《中医词典》
  21. 葳蕤《本草经解》
  22. 威灵芷茶《茶饮保健》
  23. 葳蕤《增广和剂局方药性总论》
  24. 威灵仙茶《茶饮保健》
  25. 葳蕤《名医别录》
  26. 威灵仙（散）《本草分经》
  27. 葳蕤《本草择要纲目》
  28. 威灵仙《本草图经》
  29. 葳蕤《本草撮要》
  30. 威灵仙《滇南本草》
  31. 葳蕤《药性切用》


黄精_《本草备要》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

平补而润

甘平。补中益气，安五脏，益脾胃，润心肺，填精髓，助筋骨，除风湿，下三虫。以其得坤土之精粹，久服不饥（气满则不饥。脂川有人虐使婢，婢逃入山，拔草根食之甚美，久食不饥。夜宿树下，见草动疑为虎，上树避之，及晓而下，凌空若飞鸟。家人采薪见之，告其主，设网捕不得。或曰∶此岂有仙骨？不过服食灵药耳。遂设酒馔于路，果来食之，食讫遂不能去，擒而询之，指所食之草，乃黄精也）。

俗名山生姜，九蒸九晒用（仙家以为芝草之类，服之长生）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：黄精
  • 下一页：狗脊
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《本草备要》
  2. 黄精《食疗本草》
  3. 黄精《本草蒙筌》
  4. 黄精《新修本草》
  5. 黄精《本草易读》
  6. 黄精《本草经集注》
  7. 黄精《饮食须知》
  8. 黄精《中医词典》
  9. 黄精《冯氏锦囊秘录》
  10. 黄精《中药炮制》
  11. 黄精《医学入门》
  12. 黄精《玉楸药解》
  13. 黄精《证类本草》
  14. 黄精《药笼小品》
  15. 黄精《本草求真》
  16. 黄精《千金翼方》
  17. 黄精《本经逢原》
  18. 黄精《雷公炮制药性解》
  19. 黄精《本草从新》
  20. 黄精《雷公炮炙论》
  21. 黄精《得配本草》
  22. 黄精《本草纲目》
  23. 黄精《中药学》
  24. 黄荆根《得配本草》
  25. 黄精《本草便读》
  26. 黄筋《中医词典》
  27. 黄精《增广和剂局方药性总论》
  28. 黄解《医学衷中参西录》
  29. 黄精《名医别录》
  30. 黄焦舌《喉科指掌》
  31. 黄精《本草分经》


狗脊_《本草备要》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

平补肝肾

苦坚肾，甘益血（能强汗），温养气。治失溺不节（肾虚），脚弱、腰痛、寒湿。

周痹（经曰∶内不在脏腑，而外未发于皮，独居分肉之间，真气不能周，命曰周痹）。

除风虚，强机关，利俯仰（滋肾益肝，则骨健而筋强）。

有黄毛如狗形，故曰金毛狗脊。去毛，切，酒拌蒸。萆 为使。熬膏良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：狗脊
  • 下一页：石斛
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《本草备要》
  2. 狗脊《吴普本草》
  3. 狗脊《本草蒙筌》
  4. 狗脊《神农本草经百种录》
  5. 狗脊《本草易读》
  6. 狗脊《新修本草》
  7. 狗脊《冯氏锦囊秘录》
  8. 狗脊《本草经集注》
  9. 狗脊《医学入门》
  10. 狗脊《中药炮制》
  11. 狗脊《证类本草》
  12. 狗脊《玉楸药解》
  13. 狗脊《本草求真》
  14. 狗脊《千金翼方》
  15. 狗脊《本经逢原》
  16. 狗脊《雷公炮制药性解》
  17. 狗脊《得配本草》
  18. 狗脊《雷公炮炙论》
  19. 狗脊《中药学》
  20. 狗脊《本草纲目》
  21. 狗脊《本草崇原》
  22. 狗脊《神农本草经》
  23. 狗脊《增广和剂局方药性总论》
  24. 狗獾《药性切用》
  25. 狗脊《名医别录》
  26. 狗獾《本草撮要》
  27. 狗脊《本草择要纲目》
  28. 狗獾《本草分经》
  29. 狗脊《本草撮要》
  30. 狗獾《本草从新》
  31. 狗脊《本草乘雅半偈》


石斛_《本草备要》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

平补肝肾

甘淡入脾，而除虚热，咸平入肾，而涩元气。益精，强阴，暖水脏，平胃气，补虚劳，壮筋骨。

疗风痹脚弱，发热自汗，梦遗滑精，囊涩余沥（雷 曰∶石斛镇髓。昂按∶石斛石生之草，体瘦无汁，味淡难出。置之煎剂，猝难见功，必须熬膏，用之为良）。

光泽如金钗，股短而中实，生石上者良，名金钗石斛。长而虚者名水斛，不堪用。去头、根，酒浸用。恶巴豆。畏僵蚕。细锉水浸，熬膏更良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：石斛
  • 下一页：远志
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《本草备要》
  2. 石斛《本草衍义》
  3. 石斛《本草蒙筌》
  4. 石斛《吴普本草》
  5. 石斛《本草易读》
  6. 石斛《神农本草经百种录》
  7. 石斛《冯氏锦囊秘录》
  8. 石斛《新修本草》
  9. 石斛《医学入门》
  10. 石斛《本草经集注》
  11. 石斛《证类本草》
  12. 石斛《中药炮制》
  13. 石斛《顾松园医镜》
  14. 石斛《玉楸药解》
  15. 石斛《本草求真》
  16. 石斛《药笼小品》
  17. 石斛《本草求真》
  18. 石斛《千金翼方》
  19. 石斛《本经逢原》
  20. 石斛《雷公炮制药性解》
  21. 石斛《本草从新》
  22. 石斛《雷公炮炙论》
  23. 石斛《得配本草》
  24. 石斛《本草纲目》
  25. 石斛《中药学》
  26. 石斛《神农本草经》
  27. 石斛《本草思辨录》
  28. 石胡荽〈寒〉《食疗本草》
  29. 石斛《本草崇原》
  30. 石胡荽《中药学》
  31. 石斛《本草便读》


远志_《本草备要》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

补心肾

苦泄热，温壮气，辛散郁。主手少阴（心），能通肾气上达于心。强志益智，补精壮阳，聪耳明目，利九窍，长肌肉，助筋骨。

治迷惑善忘，惊悸梦泄（能交心肾。时珍曰∶远志入足少阴肾经，非心经药也。强志益精，故治健忘。盖精与志，皆藏于肾，肾精不足，则志气衰，不能上通于心，故健忘梦泄也），肾积奔豚，一切痈疽（酒煎服。《经疏》曰∶痈疽皆属七情忧郁恼怒而得，远志辛能散郁。昂按∶辛能散郁者多矣，何独远志？《三因》云∶盖亦补肾之力耳。缪希雍着《本草经疏》）。

去心，甘草水浸一宿用。畏真珠、藜芦，得茯苓、龙骨良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：远志
  • 下一页：石菖蒲
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《本草备要》
  2. 远志《新修本草》
  3. 远志《本草蒙筌》
  4. 远志《中药炮制》
  5. 远志《本草易读》
  6. 远志《玉楸药解》
  7. 远志《冯氏锦囊秘录》
  8. 远志《药笼小品》
  9. 远志《医学入门》
  10. 远志《千金翼方》
  11. 远志《顾松园医镜》
  12. 远志《雷公炮制药性解》
  13. 远志《本草求真》
  14. 远志《雷公炮炙论》
  15. 远志《本草新编》
  16. 远志《本草纲目》
  17. 远志《本经逢原》
  18. 远志《神农本草经》
  19. 远志《本草从新》
  20. 远者偶之《中医词典》
  21. 远志《得配本草》
  22. 远欲《脾胃论》
  23. 远志《中药学》
  24. 远益茶《茶饮保健》
  25. 远志《本草崇原》
  26. 远血《中医词典》
  27. 远志《本草便读》
  28. 远血《中医名词词典》
  29. 远志《本草经解》
  30. 远杏茶《茶饮保健》
  31. 远志《增广和剂局方药性总论》


石菖蒲_《本草备要》_中医本草_【岐黄之术】

石菖蒲

石菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，通窍，补心

辛苦而温，芳香而散。补肝益心，开心孔，利九窍，明耳目，发音声。去湿逐风，除痰消积，开胃宽中。

疗噤口毒痢（杨土瀛曰∶噤口虽属脾虚，亦热闭胸膈所致。用木香失之温，山药失之闭，唯参苓白术散加菖蒲，米饮下，胸次一开，自然思食。菖蒲黍米酸酒，治一切风），风痹惊痫，崩带胎漏，消肿止痛，解毒杀虫（李士材曰∶《仙经》称为水草之精英，神仙之灵药，用泔浸饭上蒸之，借谷气而臻于中和，真有殊常之效。又曰∶芳香利窍，心脾良药，能佐地黄、天冬之属，资其宣导，若多用、独用，亦耗气血而为殃。李士材，着《药性解》、《本草通玄》）。

根瘦节密，一寸九节者良。去皮，微炒用。秦艽为使。恶麻黄。忌饴糖、羊肉、铁器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：石菖蒲
  • 下一页：牛膝
<<< 返回本书目录
  1. 石菖蒲《药笼小品》
  2. 石菖蒲【中药大全】
  3. 石菖蒲《药鉴》
  4. 石菖蒲花【中药大全】
  5. 石菖蒲《本草新编》
  6. 石菖蒲散【方剂大全】
  7. 石蟾蜍【中药大全】
  8. 石菖蒲丸【方剂大全】
  9. 石蝉草【中药大全】
  10. 石串莲【中药大全】
  11. 石茶【中药大全】
  12. 石床《证类本草》
  13. 石草鞋【中药大全】
  14. 石床【中药大全】
  15. 石草类《本草便读》
  16. 石莼《本草纲目》图文版
  17. 石草部《本经逢原》
  18. 石莼【中药大全】
  19. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  20. 石刺木《本草纲目》完整版
  21. 石蚕【中药大全】
  22. 石苁蓉【中药大全】
  23. 石蚕《证类本草》
  24. 石胆《本草纲目》完整版
  25. 石蚕《证类本草》
  26. 石胆《本草崇原》
  27. 石蚕《本草纲目》完整版
  28. 石胆《本草图经》
  29. 石参【中药大全】
  30. 石胆《证类本草》
  1. 石菖蒲《本草备要》
  2. 石菖蒲《药笼小品》
  3. 石菖蒲《本草蒙筌》
  4. 石昌琏《中医词典》
  5. 石菖蒲《冯氏锦囊秘录》
  6. 石蚕《名医别录》
  7. 石菖蒲《本草求真》
  8. 石蚕《证类本草》
  9. 石菖蒲《本草新编》
  10. 石蚕《证类本草》
  11. 石菖蒲《本草从新》
  12. 石蚕《医学入门》
  13. 石菖蒲《得配本草》
  14. 石蚕《本草衍义》
  15. 石菖蒲《中药学》
  16. 石蚕《吴普本草》
  17. 石菖蒲《本草分经》
  18. 石蚕《新修本草》
  19. 石菖蒲《本草害利》
  20. 石蚕《本草经集注》
  21. 石菖蒲《本草害利》
  22. 石蚕《玉楸药解》
  23. 石菖蒲《本草撮要》
  24. 石蚕《千金翼方》
  25. 石菖蒲《药鉴》
  26. 石蚕《神农本草经》
  27. 石车茶《茶饮保健》
  28. 石布《滇南本草》
  29. 石成金《中医词典》
  30. 石碑《新修本草》
  31. 石床《千金翼方》


牛膝_《本草备要》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

补肝肾，泻恶血

苦酸而平。足厥阴、少阴经药（肝肾），能引诸药下行。酒蒸则甘酸而温，益肝肾，强筋骨（肝主筋，肾主骨），治腰膝骨痛，足痿筋挛（下行故理足，补肝则筋舒，血行则痛止），阴痿失溺（筋衰则阴痿，肾虚则失溺），久疟下痢，伤中少气（以土皆补肝肾之功）。

生用，则散恶血，破症结（血行则结散），治心腹诸痛，淋痛尿血（热蓄膀胱、便涩而痛曰淋。气淋便涩余沥，劳淋房劳即发，冷淋寒战后溲，膏淋便出如膏，石淋精结成石，尿血即血淋也。鲜色者，心与小肠实热；色瘀者，肾与膀胱虚冷。张子和曰∶石淋乃肝经移热于胞中，日久熬煎成石，非肾与小肠病也。大法治淋宜通气、清心、平火、利湿。不宜用补，恐湿热得补增剧也。牛膝，淋证要药，血淋尤宜用之，杜牛膝亦可。又有中气不足致小便不利者，宜补中益气，经所谓气化则能出是也，忌用淋药通之），经闭产难（下行之效，误用堕胎），喉痹齿痛（引火下行），痈肿恶疮，金疮伤折（以上皆散恶血之功），出竹木刺（捣烂罨之即出；纵疮口合，刺犹自出）。然性下行而滑窍，梦遗失精及脾虚下陷，因而腿膝肿痛者禁用。

出西川及怀庆府，长大肥润者良。下行生用，入滋补药酒浸蒸。恶龟甲。畏白前。忌羊肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石菖蒲
  • 当前页：牛膝
  • 下一页：甘菊花
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《本草备要》
  2. 牛膝《本草衍义》
  3. 牛膝《本草蒙筌》
  4. 牛膝《吴普本草》
  5. 牛膝《本草易读》
  6. 牛膝《神农本草经百种录》
  7. 牛膝《冯氏锦囊秘录》
  8. 牛膝《新修本草》
  9. 牛膝《医学入门》
  10. 牛膝《本草经集注》
  11. 牛膝《医学入门》
  12. 牛膝《玉楸药解》
  13. 牛膝《顾松园医镜》
  14. 牛膝《药笼小品》
  15. 牛膝《本草求真》
  16. 牛膝《千金翼方》
  17. 牛膝《本草新编》
  18. 牛膝《雷公炮制药性解》
  19. 牛膝《本经逢原》
  20. 牛膝《雷公炮炙论》
  21. 牛膝《本草从新》
  22. 牛膝《本草纲目》
  23. 牛膝《中药学》
  24. 牛膝《神农本草经》
  25. 牛膝《轩岐救正论》
  26. 牛尾参《滇南本草》
  27. 牛膝《本草崇原》
  28. 牛丸《洪氏集验方》
  29. 牛膝《本草便读》
  30. 牛头痈秘方《华佗神方》
  31. 牛膝《本草经解》


甘菊花_《本草备要》_中医本草_【岐黄之术】

甘菊花

甘菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

祛风温，补肺肾，明目

味兼甘苦，性禀平和，备受四气（冬苗、春叶、夏蕊、秋花），饱经霜露，得金、水之精居多。能益金、水二脏（肺肾），以制火而平木（心肝）。木平则风息，火降则热除。故能养目血，去翳膜（与枸杞相对蜜丸久服，永无目疾）。治头目眩晕（风热），散湿痹游风。

以单瓣味甘者入药（花小味苦者，名苦薏，非真菊也。《牧署闲谈》云∶真菊延龄，野菊泻人）。术、枸杞、地骨皮为使。黄者入阴分，白者入阳分。紫者入血分。可药可饵，可酿可枕，《仙经》重之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：甘菊花
  • 下一页：五味子
<<< 返回本书目录
  1. 甘菊花《本草择要纲目》
  2. 甘菊花露【中药大全】
  3. 甘菊花《本草新编》
  4. 甘菊花散【方剂大全】
  5. 甘菊花《本草经解》
  6. 甘菊花汤【方剂大全】
  7. 甘菊膏【方剂大全】
  8. 甘菊花丸【方剂大全】
  9. 甘菊【中药大全】
  10. 甘菊花饮子【方剂大全】
  11. 甘菊《药笼小品》
  12. 甘菊荆芥汤【方剂大全】
  13. 甘菊《药鉴》
  14. 甘菊散【方剂大全】
  15. 甘菊《本草易读》
  16. 甘菊汤【方剂大全】
  17. 甘桔元射汤【方剂大全】
  18. 甘菊丸【方剂大全】
  19. 甘桔玄参汤【方剂大全】
  20. 甘蓝《本草纲目》完整版
  21. 甘桔泻肺汤【方剂大全】
  22. 甘蓝《本草纲目》图文版
  23. 甘桔消痰饮【方剂大全】
  24. 甘蓝【中药大全】
  25. 甘桔汤类《退思集类方歌注》
  26. 甘李根白皮《本草易读》
  27. 甘桔汤【方剂大全】
  28. 甘李根白皮《长沙药解》
  29. 甘桔汤《小儿药证直诀》
  30. 甘李根散【方剂大全】
  1. 甘菊花《本草备要》
  2. 甘菊花《玉楸药解》
  3. 甘菊花《本草蒙筌》
  4. 甘菊〈平〉《食疗本草》
  5. 甘菊花《顾松园医镜》
  6. 甘菊《药鉴》
  7. 甘菊花《本草新编》
  8. 甘菊《本草便读》
  9. 甘菊花《本草从新》
  10. 甘菊《本草求真》
  11. 甘菊花《本草经解》
  12. 甘菊《本草易读》
  13. 甘菊花《本草分经》
  14. 甘菊《药笼小品》
  15. 甘菊花《本草分经》
  16. 甘菊《雷公炮制药性解》
  17. 甘菊花《本草分经》
  18. 甘桔汤类《退思集类方歌注》
  19. 甘菊花《本草分经》
  20. 甘桔汤（加味甘桔汤）《医学心悟》
  21. 甘菊花《本草择要纲目》
  22. 甘桔汤（加味甘桔汤）《医学心悟》
  23. 甘菊花《本草撮要》
  24. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  25. 甘菊花《药性切用》
  26. 甘桔汤《小儿药证直诀》
  27. 甘菊花《珍珠囊补遗药性赋》
  28. 甘桔汤《医方论》
  29. 甘菊苗《饮食须知》
  30. 甘桔汤《万氏秘传片玉心书》
  31. 甘浚之《中医词典》


五味子_《本草备要》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

补肺肾，涩精气。

性温。五味俱备（皮甘、肉酸，核中苦辛，都有咸味）酸咸为多，故专收敛肺气而滋肾水（气为水母。经曰∶肺欲收，急食酸以收之。王好古曰∶入手太阴血分、足少阴气分）。

益气生津（肺主气，敛故能益，益气故能生津。夏月宜常服，以泻火而益金），补虚明目，强阴涩精（仲景八味丸，加之补肾。盖内核似肾，象形之义）退热敛汗，止呕住泻，宁嗽定喘（感风寒而喘嗽者当表散，宜羌、防、苏、桔；痰壅气逆而喘嗽者当清降，宜二陈及苏子降气汤；水气逆而喘嗽者，宜小青龙半夏茯苓汤；气虚病久而喘嗽者，宜人参五味）除烦渴，消水肿，解酒毒，收耗散之气，瞳子散大。嗽初起脉数有实火者忌用（丹溪曰∶五味收肺气，非除热乎，补肾非暧火脏乎？乃火热嗽必用之药，寇氏所谓食之多虚热者，收补之骤也。闵守泉每晨吞北五味三十粒，固精气，益五脏）。

北产紫黑者良。入滋补药蜜浸蒸，入劳嗽药生用，俱槌碎核。南产色红而枯，若风寒在肺宜南者。苁蓉为使。恶葳蕤。熬膏良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊花
  • 当前页：五味子
  • 下一页：天门冬
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《本草备要》
  2. 五味子《汤液本草》
  3. 五味子《本草蒙筌》
  4. 五味子《本草衍义》
  5. 五味子《本草易读》
  6. 五味子《神农本草经百种录》
  7. 五味子《冯氏锦囊秘录》
  8. 五味子《新修本草》
  9. 五味子《医学入门》
  10. 五味子《本草经集注》
  11. 五味子《证类本草》
  12. 五味子《饮膳正要》
  13. 五味子《顾松园医镜》
  14. 五味子《中药炮制》
  15. 五味子《本草新编》
  16. 五味子《长沙药解》
  17. 五味子《本经逢原》
  18. 五味子《药笼小品》
  19. 五味子《本草从新》
  20. 五味子《千金翼方》
  21. 五味子《得配本草》
  22. 五味子《雷公炮制药性解》
  23. 五味子《中药学》
  24. 五味子《雷公炮炙论》
  25. 五味子《本草思辨录》
  26. 五味子《神农本草经》
  27. 五味子《本草崇原》
  28. 五味之走各有所病《类经》
  29. 五味子《本草便读》
  30. 五味异功散加白芍方《临症验舌法》
  31. 五味子《本草经解》


天门冬_《本草备要》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺火，补肾水，润燥痰

甘苦大寒，入手太阴（肺）气分，清金降火，益水之上源（肺为肾母），下通足少阴肾（苦能坚肾，寒能去肾家湿热，故亦治骨痿）。滋肾润燥，止渴消痰（《蒙筌》曰∶肾主津液，燥则凝而为痰，得润剂则痰化，所谓治痰之本也），泽肌肤，利二便。

治肺痿肿痈（肺痿者，属于风寒咳嗽，短气鼻塞胸胀，久而成痿，有寒痿、热痿二证。

肺痈者，热毒蕴结，咳吐脓血，胸中隐痛。痿重而痈稍轻。治痿宜养血、补气、保肺、清火；治痈宜泻热、豁痰、开提、升散。痈为邪实，痿为正虚，不可误治），吐脓吐血（苦泄血滞，甘益元气，寒止血妄行），痰嗽喘促，消渴嗌干（烦渴引饮，多食善饥，为消渴，由火盛津枯），足下热痛，虚劳骨蒸，阴虚有火之证。然性冷利，胃虚无热及泻者忌用。

取肥大明亮者，去心皮，酒蒸。地黄、贝母为使，恶鲤鱼。二冬熬膏并良（天冬滋阴助元消肾痰，麦冬清心降火止肺咳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：天门冬
  • 下一页：麦门冬
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《本草备要》
  2. 天门冬《汤液本草》
  3. 天门冬《本草蒙筌》
  4. 天门冬《本草衍义》
  5. 天门冬《冯氏锦囊秘录》
  6. 天门冬《食疗本草》
  7. 天门冬《医学入门》
  8. 天门冬《新修本草》
  9. 天门冬《证类本草》
  10. 天门冬《中药炮制》
  11. 天门冬《顾松园医镜》
  12. 天门冬《千金翼方》
  13. 天门冬《本草求真》
  14. 天门冬《雷公炮制药性解》
  15. 天门冬《本草新编》
  16. 天门冬《雷公炮炙论》
  17. 天门冬《本经逢原》
  18. 天门冬《本草纲目》
  19. 天门冬《本草从新》
  20. 天门冬《神农本草经》
  21. 天门冬《得配本草》
  22. 天门《中医词典》
  23. 天门冬《中药学》
  24. 天满《中医词典》
  25. 天门冬《本草崇原》
  26. 天马疮《中医词典》
  27. 天门冬《本草便读》
  28. 天麻猪脑羹《保健药膳》
  29. 天门冬《本草经解》
  30. 天麻丸《明目至宝》
  31. 天门冬《增广和剂局方药性总论》


麦门冬_《本草备要》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

补肺，清心，泻热，润燥

甘微苦寒。清心润肺（东垣曰∶入手太阴气分），强阴益精，泻热除烦（微寒能泻肺火，火退则金清，金旺则水生，阴得水养，则火降心宁而精益），消痰止嗽（午前嗽多属胃火，宜芩、连、栀、柏、知母、石膏；午后嗽及日轻夜重者，多属阴虚，宜五味、麦冬、知母、四物），行水生津（肺清则水道下行，故治浮肿；火降则肾气上腾，故又治消渴）。

治呕吐（胃火上冲则呕，宜麦冬。又有因寒、因食、因痰、因虚之不同），痿蹶（手足缓纵曰痿蹶。阳明湿热上蒸于肺，故肺热叶焦，发为痿蹶。《经疏》曰∶麦冬实足阳明胃经之正药），客热虚劳，脉绝短气（同人参、五味，名生脉散。盖心主脉，肺朝百脉，补肺清心，则气充而脉复。又有脉绝将死者，服此能复生之。夏月火旺灼金，服之尤宜。东垣曰∶人参甘寒，泻火热而益元气；麦冬苦寒，滋燥金而清水源；五味酸温，泻丙火而补庚金，益五脏之气也。丙火小肠，庚金大肠，并主津液），肺痿吐脓，血热妄行，经枯乳闭。明目悦颜（益水清火）。但性寒而泄，气弱胃寒人禁用。

肥大者良，去心用。入滋补药酒浸（制其寒）。地黄、车前为使。恶款冬花、苦参、青葙、木耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：麦门冬
  • 下一页：款冬花
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《本草备要》
  2. 麦门冬《汤液本草》
  3. 麦门冬《本草蒙筌》
  4. 麦门冬《本草衍义》
  5. 麦门冬《冯氏锦囊秘录》
  6. 麦门冬《吴普本草》
  7. 麦门冬《医学入门》
  8. 麦门冬《神农本草经百种录》
  9. 麦门冬《顾松园医镜》
  10. 麦门冬《新修本草》
  11. 麦门冬《本草新编》
  12. 麦门冬《本草经集注》
  13. 麦门冬《本经逢原》
  14. 麦门冬《中药炮制》
  15. 麦门冬《本草从新》
  16. 麦门冬《千金翼方》
  17. 麦门冬《得配本草》
  18. 麦门冬《雷公炮制药性解》
  19. 麦门冬《中药学》
  20. 麦门冬《本草纲目》
  21. 麦门冬《本草思辨录》
  22. 麦门冬《神农本草经》
  23. 麦门冬《本草崇原》
  24. 麦芒入目秘方《华佗神方》
  25. 麦门冬《本草便读》
  26. 麦芒入目门主方《疡医大全》
  27. 麦门冬《本草经解》
  28. 麦芒入目《奇效简便良方》
  29. 麦门冬《增广和剂局方药性总论》
  30. 麦粒肿《自我调养巧治病》
  31. 麦门冬《名医别录》


款冬花_《本草备要》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺，泻热，止嗽

辛温纯阳。泻热润肺，消痰除烦。定惊明目。

治咳逆上气，喘渴（肺虚挟火），喉痹，肺痿肺痈，咳吐脓血。为治嗽要药（烧烟以筒吸之亦良。百合、款冬等分蜜丸，名百花膏，治咳嗽痰血。凡阴虚劳嗽，通用款冬、紫菀、百部、百合、沙参、生地、麦冬、五味、知、柏、芩、芍。如内热骨蒸，加丹皮、地骨。若嗽而复泻者，为肺移热于大肠，脏腑俱病。嗽而发热不止者，为阴虚火炎，皆难治），寒热虚实，皆可施用（《本草汇》曰∶隆冬独秀，先春开放，得肾之体，先肝之用，故为温肺理嗽之最。大抵咳必因寒，寒为冬气，入肺为逆。款冬非肺家专药，乃使肺邪从肾顺流而出。

肺恶寒。郭佩兰，着《本草汇》）。十一、二月开花如黄菊，微见花、未舒者良（生河北关中，世多以枇杷蕊伪之）。拣净花，甘草水浸一宿，曝用。得紫菀良。杏仁为使。恶皂荚、硝石、玄参。畏黄 、贝母、连翘、麻黄、青葙、辛夷（虽畏贝母，得之反良）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：款冬花
  • 下一页：紫菀
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《本草备要》
  2. 款冬花《汤液本草》
  3. 款冬花《本草易读》
  4. 款冬花《本草衍义》
  5. 款冬花《医学入门》
  6. 款冬花《中药炮制》
  7. 款冬花《证类本草》
  8. 款冬花《长沙药解》
  9. 款冬花《顾松园医镜》
  10. 款冬花《药笼小品》
  11. 款冬花《本草求真》
  12. 款冬花《雷公炮制药性解》
  13. 款冬花《本草新编》
  14. 款冬花《雷公炮炙论》
  15. 款冬花《本经逢原》
  16. 款冬花《本草纲目》
  17. 款冬花《本草从新》
  18. 款冬花《神农本草经》
  19. 款冬花《得配本草》
  20. 款冬贝茶《茶饮保健》
  21. 款冬花《中药学》
  22. 款冬百合茶《茶饮保健》
  23. 款冬花《本草崇原》
  24. 款冬《吴普本草》
  25. 款冬花《本草便读》
  26. 款冬《新修本草》
  27. 款冬花《本草经解》
  28. 款冬《本草经集注》
  29. 款冬花《增广和剂局方药性总论》
  30. 款冬《千金翼方》
  31. 款冬花《名医别录》


紫菀_《本草备要》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺，泻火

辛温润肺，苦温下气。补虚调中，消痰止渴。

治寒热结气，咳逆上气，咳吐脓血（专治血痰，为血劳圣药），肺经虚热，小儿惊痫（亦虚而有热）。能开喉痹，取恶涎，然辛散性滑，不宜多用独用（《本草汇》云∶苦能达下，辛可益金，故吐血保肺，收为上剂。虽入至高善于达下，使气化及于州都，小便自利，人所不知。李士材曰∶辛而不燥，润而不寒，补而不滞，诚金玉君子，非多用独用，不能速效。州都，膀胱也）。

根作节、紫色润软者良（人多以车前、旋复根伪之，误服误人）。去头须蜜水浸，焙用。

款冬为使。恶天雄、瞿麦、 本、远志。畏茵陈。白者名菀（时珍曰∶紫入血分，白入气分）

。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：紫菀
  • 下一页：旋复花
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《本草备要》
  2. 紫菀《本草衍义》
  3. 紫菀《本草蒙筌》
  4. 紫菀《吴普本草》
  5. 紫菀《医学入门》
  6. 紫菀《新修本草》
  7. 紫菀《证类本草》
  8. 紫菀《本草经集注》
  9. 紫菀《顾松园医镜》
  10. 紫菀《中药炮制》
  11. 紫菀《本草求真》
  12. 紫菀《长沙药解》
  13. 紫菀《本草新编》
  14. 紫菀《药笼小品》
  15. 紫菀《本经逢原》
  16. 紫菀《千金翼方》
  17. 紫菀《本草从新》
  18. 紫菀《雷公炮制药性解》
  19. 紫菀《得配本草》
  20. 紫菀《雷公炮炙论》
  21. 紫菀《中药学》
  22. 紫菀《本草纲目》
  23. 紫菀《本草崇原》
  24. 紫菀《神农本草经》
  25. 紫菀《本草便读》
  26. 紫丸《三因极一病证方论》
  27. 紫菀《本草经解》
  28. 紫丸《备急千金要方》
  29. 紫菀《增广和剂局方药性总论》
  30. 紫外线杀菌的作用《理疗学》
  31. 紫菀《名医别录》


旋复花_《本草备要》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

一名金沸草

泻、下气，消痰

咸能软坚，苦辛能下气行水，温能通血脉。入肺、大肠经。消痰结坚痞，唾如胶漆，噫气不除（噫，于介切，俗作嗳。胸中气不畅，故嗳以通之，属不足。亦有挟痰挟火者，属有余。仲景治汗、吐、下后，痞硬噫气，有代赭旋复汤），大肠水肿，去头目风。然走散之药，冷利大肠，虚者慎用。

类金钱菊，去皮带蕊壳蒸用，根能续筋（筋断者，捣汁滴伤处，用滓敷其上，半月不开，筋自续矣）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：旋复花
  • 下一页：百部
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《本草备要》
  2. 旋复花《汤液本草》
  3. 旋复花《冯氏锦囊秘录》
  4. 旋复花《神农本草经百种录》
  5. 旋复花《医学入门》
  6. 旋复花《新修本草》
  7. 旋复花《证类本草》
  8. 旋复花《本草经集注》
  9. 旋复花《顾松园医镜》
  10. 旋复花《千金翼方》
  11. 旋复花《本草求真》
  12. 旋复花《雷公炮制药性解》
  13. 旋复花《本草求真》
  14. 旋复花《雷公炮炙论》
  15. 旋复花《本草新编》
  16. 旋复花《神农本草经》
  17. 旋复花《本经逢原》
  18. 旋复代赭汤《伤寒括要》
  19. 旋复花《本草从新》
  20. 旋复代赭汤《退思集类方歌注》
  21. 旋复花《本草崇原》
  22. 旋复代赭石证《医学摘粹》
  23. 旋复花《增广和剂局方药性总论》
  24. 旋复代赭石汤方《伤寒论》
  25. 旋复花《名医别录》
  26. 旋复代赭石汤《伤寒寻源》
  27. 旋复花《本草分经》
  28. 旋复代赭石汤《医方考》
  29. 旋复花《本草分经》
  30. 旋复代赭石汤《医述》
  31. 旋复花《本草择要纲目》


百部_《本草备要》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺，杀虫

甘苦微温。能润肺，治肺热咳嗽（苦能泻热）。有小毒，杀蛔、蛲、蝇、虱，一切树木蛀虫（触烟即死）。

治骨蒸传尸，疳积疥癣（皆有虫。时珍曰∶百部亦天冬之类，故皆治肺而杀虫，但天冬寒，热嗽宜之；百部温，寒嗽宜之）。

根多成百故名。取肥实者，竹刀劈去心皮，酒浸焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：百部
  • 下一页：桔梗
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《本草备要》
  2. 百部《中药炮制》
  3. 百部《本草蒙筌》
  4. 百部《玉楸药解》
  5. 百部《本草易读》
  6. 百部《药笼小品》
  7. 百部《冯氏锦囊秘录》
  8. 百部《雷公炮制药性解》
  9. 百部《医学入门》
  10. 百部《雷公炮炙论》
  11. 百部《顾松园医镜》
  12. 百部《本草纲目》
  13. 百部《本草求真》
  14. 百病虚实顺逆篇《形色外诊简摩》
  15. 百部《本草新编》
  16. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  17. 百部《本经逢原》
  18. 百病提纲论《医原》
  19. 百部《本草从新》
  20. 百病始生邪分三部《类经》
  21. 百部《得配本草》
  22. 百病始生《内经评文》
  23. 百部《中药学》
  24. 百病始生《中医词典》
  25. 百部《本草便读》
  26. 百病始生《灵枢悬解》
  27. 百部《本草分经》
  28. 百病始生《黄帝内经·灵枢》
  29. 百部《本草择要纲目》
  30. 百病皆生于痰《医学纲目》
  31. 百部《本草撮要》


桔梗_《本草备要》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

宣通气血，泻火散寒，载药上浮

苦辛而平。色白属金，入肺（气分）泻热，兼入手少阴心、足阳明胃经。开提气血，表散寒邪，清利头目咽喉，开胸膈滞气。

凡痰壅喘促、鼻塞（肺气不利）目赤、喉痹咽痛（两少阴火）、齿痛（阳明风热）口疮、肺痈干咳（火郁在肺）、胸膈刺痛（火郁上焦）、下痢腹痛、腹满肠鸣（肺火郁于大肠），并宜苦梗以开之。为诸药舟楫，载之上浮，能引苦泄峻下之剂。至于至高之分成功（既上行而又能下气何也？肺主气，肺金清，浊气自下行耳），养血排脓，补内漏（故治肺痈。时珍曰∶枳桔汤治胸中痞满不痛，取其通肺利膈下气也。甘桔汤通治咽喉口舌诸病，取其苦辛散寒、甘平除热也。宋仁宗加荆芥、防风、连翘，遂名如圣汤。王好古加味甘桔汤，失音加诃子，声不出加半夏，上气加陈皮，涎嗽加知母、贝母，咳渴加五味，酒毒加葛根，少气加人参，呕加半夏、生姜，吐脓血加紫菀，肺痿加阿胶，胸膈不利加枳壳，痞满加枳实，目赤加栀子、大黄，面肿加茯苓，肤痛加黄 ，发斑加荆、防，疫毒加牛蒡、大黄，不得眠加栀子。昂按∶观海藏所加，则用药之大较，亦可识矣）。

去浮皮，泔浸微炒用。畏龙胆、白芨。忌猪肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：桔梗
  • 下一页：荠
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《本草备要》
  2. 桔梗《汤液本草》
  3. 桔梗《本草蒙筌》
  4. 桔梗《本草衍义》
  5. 桔梗《本草易读》
  6. 桔梗《吴普本草》
  7. 桔梗《冯氏锦囊秘录》
  8. 桔梗《新修本草》
  9. 桔梗《医学入门》
  10. 桔梗《本草经集注》
  11. 桔梗《证类本草》
  12. 桔梗《中药炮制》
  13. 桔梗《顾松园医镜》
  14. 桔梗《长沙药解》
  15. 桔梗《本草求真》
  16. 桔梗《药笼小品》
  17. 桔梗《本草新编》
  18. 桔梗《千金翼方》
  19. 桔梗《本经逢原》
  20. 桔梗《雷公炮制药性解》
  21. 桔梗《本草从新》
  22. 桔梗《雷公炮炙论》
  23. 桔梗《得配本草》
  24. 桔梗《本草纲目》
  25. 桔梗《中药学》
  26. 桔梗《神农本草经》
  27. 桔梗《本草思辨录》
  28. 桔甘茶《茶饮保健》
  29. 桔梗《本草崇原》
  30. 局灶性节段性肾小球硬化《病理学》
  31. 桔梗《本草便读》


荠_《本草备要》_中医本草_【岐黄之术】

荠

荠

  • 上一页
  • 目录
  • 相关
  • 下一页

补，和中，解毒

寒利肺，甘解毒（能解百药及蛇虫毒，在诸药中，毒皆自解）。和中止嗽，治消渴强中（渴症下消，茎长兴盛，不交精出，名强中。消渴之后，发为痈疽），痈肿疔毒。

似人参而体虚无心，似桔梗而味甘不苦（奸贾多用以乱人参。时珍曰∶荠 即甜桔梗）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：荠
  • 下一页：马兜铃
<<< 返回本书目录
  1. 荠《证类本草》
  2. 荠（臭苏，青白苏）《本草纲目》完整版
  3. 荠《证类本草》
  4. 荠菜《滇南本草》
  5. 荠《滇南本草》
  6. 荠菜《食物疗法》
  7. 荠《本草易读》
  8. 荠菜《本草纲目》图文版
  9. 荠《本草图经》
  10. 荠菜【中药大全】
  11. 荠《本草乘雅半偈》
  12. 荠菜拌豆腐《保健药膳》
  13. 荠《本草纲目》完整版
  14. 荠菜炒肉丝《保健药膳》
  15. 奇治法《石室秘录》
  16. 荠菜花【中药大全】
  17. 奇治法《石室秘录》
  18. 荠菜蜜枣藕节汤《保健药膳》
  19. 奇症《急救广生集》
  20. 荠菜粥《保健药膳》
  21. 奇俞类集《类经图翼》
  22. 荠菜子【中药大全】
  23. 奇异部《本草易读》
  24. 荠莱粥【方剂大全】
  25. 奇药门《串雅内外编》
  26. 荠苠《本草纲目》图文版
  27. 奇穴部《经穴汇解》
  28. 荠苨【中药大全】
  29. 奇穴部《经穴汇解》
  30. 荠苨煎【方剂大全】
  1. 荠《本草备要》
  2. 荠《本草衍义》
  3. 荠《本草易读》
  4. 荠《食疗本草》
  5. 荠《医学入门》
  6. 荠《食疗本草》
  7. 荠《证类本草》
  8. 荠《吴普本草》
  9. 荠《证类本草》
  10. 荠《新修本草》
  11. 荠《本草求真》
  12. 荠《新修本草》
  13. 荠《得配本草》
  14. 荠《本草经集注》
  15. 荠《本草便读》
  16. 荠《千金翼方》
  17. 荠《增广和剂局方药性总论》
  18. 歧骨《医宗金鉴》
  19. 荠《名医别录》
  20. 歧骨《中医词典》
  21. 荠《本草乘雅半偈》
  22. 歧骨《中医名词词典》
  23. 荠《滇南本草》
  24. 奇治法《石室秘录》
  25. 荠《本草图经》
  26. 奇治法《石室秘录》
  27. 荠（寒）《本草分经》
  28. 奇异多变规律《中医疾病预测》
  29. 荠?《医学入门》
  30. 奇异的求爱法——巫术《玉房秘诀》
  31. 荠菜《本草纲目》


马兜铃_《本草备要》_中医本草_【岐黄之术】

马兜铃

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺，下气

体轻而虚。熟则四开象肺，故入肺。寒能清肺热。苦辛能降肺气（时珍曰∶钱乙补肺阿胶散用之，非取其补肺，取其清热降气，则肺自安也。其中阿胶糯米，乃补肺之正药。昂按∶清热降气，泻之即所以补之，若专一于补，适以助火而益嗽也）。

治痰嗽喘促，血痔 疮，大肠经热（ ，漏也，音闾，亦音漏。痔属大肠，大肠与肺为表里。肺移热于大肠，故肠风痔 ，清脏热则腑热亦清矣。《千金》单服治水肿，以能泻肺行水也），亦可吐蛊（汤剂中用之，多作吐）。

蔓生，实如铃，去筋膜，取子用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠
  • 当前页：马兜铃
  • 下一页：白前
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《本草备要》
  2. 马兜铃《汤液本草》
  3. 马兜铃《本草蒙筌》
  4. 马兜铃《玉楸药解》
  5. 马兜铃《本草易读》
  6. 马兜铃《药笼小品》
  7. 马兜铃《冯氏锦囊秘录》
  8. 马兜铃《雷公炮制药性解》
  9. 马兜铃《医学入门》
  10. 马兜铃《雷公炮炙论》
  11. 马兜铃《证类本草》
  12. 马兜铃《本草纲目》
  13. 马兜铃《本草求真》
  14. 马疔《中医词典》
  15. 马兜铃《本经逢原》
  16. 马癫《中医词典》
  17. 马兜铃《本草从新》
  18. 马颠《名医别录》
  19. 马兜铃《得配本草》
  20. 马颠《证类本草》
  21. 马兜铃《本草便读》
  22. 马颠《新修本草》
  23. 马兜铃《增广和剂局方药性总论》
  24. 马颠《千金翼方》
  25. 马兜铃《本草分经》
  26. 马迪庵内人奇痰症《孙文垣医案》
  27. 马兜铃《本草分经》
  28. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  29. 马兜铃《本草择要纲目》
  30. 马登风《中医词典》
  31. 马兜铃《本草害利》


白前_《本草备要》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺，降气，下痰

辛甘微寒。长于降气下痰止嗽，治肺气壅实，胸膈逆满。虚者禁用。

似牛膝、粗长坚直易断者，白前也；短小柔软能弯者，白薇也（近道多有，形色颇同，以此别之）。去头须，甘草水浸一伏时（即一昼夜），焙用。忌羊肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：白前
  • 下一页：白芨
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《本草备要》
  2. 白前《汤液本草》
  3. 白前《本草蒙筌》
  4. 白前《本草衍义》
  5. 白前《本草易读》
  6. 白前《新修本草》
  7. 白前《冯氏锦囊秘录》
  8. 白前《本草经集注》
  9. 白前《医学入门》
  10. 白前《中药炮制》
  11. 白前《证类本草》
  12. 白前《长沙药解》
  13. 白前《顾松园医镜》
  14. 白前《药笼小品》
  15. 白前《本草求真》
  16. 白前《千金翼方》
  17. 白前《本经逢原》
  18. 白前《雷公炮制药性解》
  19. 白前《本草从新》
  20. 白前《雷公炮炙论》
  21. 白前《得配本草》
  22. 白前《本草纲目》
  23. 白前《中药学》
  24. 白气证《伤寒总病论》
  25. 白前《本草便读》
  26. 白气狸《中医词典》
  27. 白前《增广和剂局方药性总论》
  28. 白蒲岭张氏女科《张氏妇科》
  29. 白前《名医别录》
  30. 白皮小豆散《三因极一病证方论》
  31. 白前《本草分经》


白芨_《本草备要》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

涩，补肺，逐瘀生新

味苦而辛，性涩而收。得秋金之令，入肺止吐血，（《摘玄》云∶试血法，吐水内浮者肺血也，沉者肝血也，半浮沉者心血也。各随所见，以羊肺、肝、心蘸白芨末，日日服之佳），肺损者能复生之（以有形生有形也。人之五脏，惟肺叶损坏者，可以复生。台州狱吏悯一重囚，囚感之曰∶吾七犯死罪，遭刑拷，肺皆损伤。得一方，用白芨末米饮日服，其效如神。后囚凌迟，剖开胸，见肺开窍穴数十，皆白芨填补，色犹不变也）。

治跌打折骨（酒服二钱），汤火灼伤（油调末敷），恶疮痈肿，败疽死肌。去腐逐瘀生新，除面上 （ 音千，去声，面黑气。 音炮，面疮也），涂手足皴裂，令人肌滑。

紫石英为使。畏杏仁。反乌头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：白芨
  • 下一页：半夏
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《本草备要》
  2. 白芨《汤液本草》
  3. 白芨《本草蒙筌》
  4. 白芨《神农本草经百种录》
  5. 白芨《本草易读》
  6. 白芨《新修本草》
  7. 白芨《冯氏锦囊秘录》
  8. 白芨《本草经集注》
  9. 白芨《医学入门》
  10. 白芨《玉楸药解》
  11. 白芨《证类本草》
  12. 白芨《药笼小品》
  13. 白芨《顾松园医镜》
  14. 白芨《千金翼方》
  15. 白芨《本草求真》
  16. 白芨《神农本草经》
  17. 白芨《本草新编》
  18. 白黄羊《饮膳正要》
  19. 白芨《本草从新》
  20. 白黄色枯《奇方类编》
  21. 白芨《得配本草》
  22. 白黄《中医词典》
  23. 白芨《中药学》
  24. 白环俞《针灸学》
  25. 白芨《本草便读》
  26. 白环俞《中医词典》
  27. 白芨《增广和剂局方药性总论》
  28. 白环俞《针灸大成》
  29. 白芨《名医别录》
  30. 白化病《默克家庭诊疗手册》
  31. 白芨《本草分经》


半夏_《本草备要》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

燥湿痰，润肾燥，宣通阴阳

辛温有毒，体滑性燥，能走能散，能燥能润。和胃健脾（去湿），补肝（辛散）润肾，除湿化痰，发表开郁，下逆气，止烦呕，发音声，利水道（燥去湿，故利水；辛通气，能化液，故润燥。丹溪谓∶二陈汤能使大便润而小便长），救暴卒（葛生曰∶凡遇五绝之病，用半夏末吹入鼻中即活，盖取其能作嚏也。五绝，谓缢死、溺死、压死、魇死、产死也）。

治咳逆头眩（火炎痰升则眩），痰厥头痛，眉棱骨痛（风热与痰），咽痛（成无己曰∶半夏辛散，行水气而润肾燥。又局方半硫丸，治老人虚秘，皆取其润滑也。俗以半夏、南星为性燥误矣，湿去则土燥，痰涎不生，非二物之性燥也。古方用治咽痛、喉痹、吐血，非禁剂也。二物亦能散血，故破伤、扑打皆主之。惟阴虚劳损，则非湿热之邪，而用利窍行湿之药，是重竭其津液，医之罪也，岂药之咎哉。《甲乙经》用治之眠，是果性燥者乎！半夏、硫黄等分，生姜糊丸，名半硫丸）胸胀（仲景小陷胸汤用之），伤寒寒热（故小柴胡汤用之），痰疟不眠（《素问》曰∶胃不和，则卧不安。半夏能和胃气而通阴阳。《灵枢》曰∶阳气满，不得入于阴，阴气虚，故目不得瞑，饮以半夏汤，阴阳既通，其卧立安。又有喘嗽不得眠者。

左不得眠属肝胀，宜清肝；右不得眠属肺胀，宜清肺），反胃吐食（痰膈），散痞除瘿（瘿多属痰），消肿止汗（胜湿）。孕妇忌之（王好古曰∶肾主五液，化为五湿，本经为唾、入肝为泪、入心为汗、入肺为涕、入脾为痰。痰者因咳而动，脾之湿也，半夏泄痰之际，不能治痰之本，治本者治肾也。咳无形，痰有形，无形则润，有形则燥，所以为流脾湿而润肾燥之剂也。俗以半夏为肺药非也，止呕为足阳明，除痰为足太阴。柴胡为之使，故柴胡汤用之。虽云止呕，亦助柴、芩主寒热往来，是又为足少阳也。时珍曰∶脾无湿不生痰，故脾为生痰之源，肺为贮痰之器。按∶有声无痰曰咳，盖伤于肺气；有痰无声曰嗽，盖动于脾湿也；有声有痰曰咳嗽，或因火、因风、因寒、因湿、因虚劳、因食积，宜分证论治。大法治嗽，当以治痰为先，而治痰又以顺气为主。宜以半夏、南星燥其湿，枳壳、橘红利其气，肺虚加温敛之味，肺热加凉泻之剂。赵继宗曰∶二陈治痰，世医执之，内有半夏，其性燥烈，若风、寒、湿、食诸痰则相宜，至于劳痰、失血诸痰，用之反能燥血液而加病。按古有三禁，血家、汗家、渴家忌之，然亦间有用之者。俗以半夏专为除痰，而半夏之功用，不复见知于世矣。小柴胡汤、半夏泻心汤，皆用半夏，岂为除痰乎？火结为痰，气顺则火降而痰消）。

圆白而大，陈久者良，浸七日，逐日换水，沥去涎，切片，姜汁拌（性畏生姜，用之以制其毒，得姜而功愈彰）。柴胡、射干为使。畏生姜、秦皮、龟甲、雄黄。忌羊肉、海藻、饴糖。恶皂角。反乌头（合陈皮、茯苓、甘草、名二陈汤，为治痰之总剂。寒痰佐以干姜、芥子，热痰佐以黄芩、栝蒌，湿痰佐以苍术、茯苓，风痰佐以南星、前胡，痞痰佐以枳实、白术。更看痰之所在，加导引药，惟燥痰非半夏所司也）。

韩飞霞造曲十法（一姜汁浸造，名生姜曲，治浅近诸痰。一矾水煮透，兼姜糊造，名矾曲，矾最能却水，治清水痰。一煮皂角汁，炼膏，和半夏末为曲，或加南星，或加麝香，名皂角曲，治风痰开经络。一用白芥子等分，或三分之一，竹沥和成，略加曲糊，名竹沥曲，治皮里膜外结核隐显之痰。一麻油浸半夏三五日，炒干为末，曲糊造成。油以润燥，名麻油曲，治虚热劳咳之痰。一用腊月黄牛胆汁，略加热蜜和造，名牛胆曲，治癫痫风痰。一用香附、苍术、抚芎等分，熬膏，和半夏末作曲，名开郁曲，治郁痰；一用芒硝居半夏十分之三，煮透为末，煎大黄膏和成，名硝磺曲，治中风、卒厥、伤寒宜下由于痰者。一用海粉一两、雄黄一两、半夏二两，为末炼蜜和造，名海粉曲，治积痰沉痼；一用黄牛肉煎汁炼膏，即霞天膏，和半夏末为曲，名霞天曲，治沉 痼痰，功效最烈）。以上并照造曲法，草庵七日，待生黄衣晒干，悬挂风处，愈久愈良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：半夏
  • 下一页：天南星
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《本草备要》
  2. 半夏《汤液本草》
  3. 半夏《本草蒙筌》
  4. 半夏《本草衍义》
  5. 半夏《本草易读》
  6. 半夏《吴普本草》
  7. 半夏《冯氏锦囊秘录》
  8. 半夏《神农本草经百种录》
  9. 半夏《医学入门》
  10. 半夏《新修本草》
  11. 半夏《证类本草》
  12. 半夏《本草经集注》
  13. 半夏《顾松园医镜》
  14. 半夏《长沙药解》
  15. 半夏《本草求真》
  16. 半夏《药笼小品》
  17. 半夏《本草新编》
  18. 半夏《千金翼方》
  19. 半夏《本经逢原》
  20. 半夏《雷公炮制药性解》
  21. 半夏《本草从新》
  22. 半夏《雷公炮炙论》
  23. 半夏《得配本草》
  24. 半夏《本草纲目》
  25. 半夏《中药学》
  26. 半夏《神农本草经》
  27. 半夏《本草思辨录》
  28. 半微量定氮法《中国生物制品规程》
  29. 半夏《本草崇原》
  30. 半头痛目翳《凌临灵方》
  31. 半夏《本草便读》


天南星_《本草备要》_中医本草_【岐黄之术】

天南星

天南星

  • 上一页
  • 目录
  • 相关
  • 下一页

燥湿，宣，祛风痰

味辛而苦，能治风散血（《是斋方》∶南星、防风等分为末，治破伤风、刀伤、扑伤如神，名玉真散。破伤风者，药敷疮口，温酒调下二钱；打伤至死，童便调灌二钱，连进三服必活）；气温而燥，能胜湿除痰；性紧而毒，能攻积拔肿，补肝风虚（凡味辛而散者，皆能补肝，木喜条达故也），为肝、脾、肺三经之药。

治惊痫风眩（丹溪曰∶无痰不作眩），身强口噤，喉痹舌疮，结核疝瘕，痈毒疥癣，蛇虫咬毒（调末箍之），破结下气，利水堕胎，性更烈于半夏（与半夏皆燥而毒，故堕胎。半夏辛而能守，南星辛而不守。然古安胎方中，亦有用半夏者）。阴虚燥痰禁用。

根似半夏而大，形如虎掌，故一名虎掌。以矾汤或皂角汁浸三昼夜，曝用；或酒浸一宿，蒸，竹刀切开，至不麻乃止；或姜渣、黄泥和包，煨熟用。造曲法与半夏同。造胆星法∶腊月取黄牛胆汁，和南星末纳入胆中，风干，年久者弥佳。畏附子、干姜、防风（得防风则不麻，火炮则毒性缓，得牛胆则不燥，且胆有益肝胆之功）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：天南星
  • 下一页：贝母
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星《本草备要》
  2. 天南星《汤液本草》
  3. 天南星《本草蒙筌》
  4. 天南星《药笼小品》
  5. 天南星《证类本草》
  6. 天名精《本草图经》
  7. 天南星《本草求真》
  8. 天名精《药性切用》
  9. 天南星《本草新编》
  10. 天名精《本草撮要》
  11. 天南星《本经逢原》
  12. 天名精《本草分经》
  13. 天南星《本草从新》
  14. 天名精《名医别录》
  15. 天南星《本草崇原》
  16. 天名精《增广和剂局方药性总论》
  17. 天南星《增广和剂局方药性总论》
  18. 天名精《本草崇原》
  19. 天南星《本草择要纲目》
  20. 天名精《得配本草》
  21. 天南星《本草害利》
  22. 天名精《本草从新》
  23. 天南星《本草撮要》
  24. 天名精《本经逢原》
  25. 天南星《药性切用》
  26. 天名精《证类本草》
  27. 天南星《本草图经》
  28. 天名精《医学入门》
  29. 天南星（胆南星）《中药炮制》
  30. 天名精《冯氏锦囊秘录》
  31. 天南星（胆南星）《中药学》


贝母_《本草备要》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，散结，泻热，润肺，清火

微寒，苦泻心火，辛散肺郁（入肺经气分，心火降则肺气宁。《诗》曰∶言采其虻。虻即贝母也。取其解郁）。润心肺，清虚痰。

治虚劳烦热，咳嗽上气，吐血咯血，肺痿肺痈，喉痹（君相之火）目眩（火热上攻），淋沥（小肠邪热，心与小肠相表里，肺为气化之源）瘿 瘤（化痰），乳闭产难。功专散结除热，敷恶疮（唐时有人膊上生疮如人面，能饮酒食物，亦无他苦。遍投诸药悉受之，至贝母。

疮乃颦眉，灌之数日，成痂而愈），敛疮口（火降邪散，疮口自敛，非贝母性收敛也。俗以半夏燥毒，代以贝母，不知贝母寒润，主肺家燥痰，半夏温燥，主脾家湿痰，设或误用，贻误非浅。故凡风、寒、湿、食诸痰，贝母非所宜也，宜用半夏、南星）。

川产开瓣者良，独颗无瓣者不堪用。去心，糯米拌炒黄，捣用。浓朴、白薇为使。畏秦艽。反乌头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星
  • 当前页：贝母
  • 下一页：栝楼仁
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《本草备要》
  2. 贝母《汤液本草》
  3. 贝母《本草蒙筌》
  4. 贝母《新修本草》
  5. 贝母《本草易读》
  6. 贝母《本草经集注》
  7. 贝母《冯氏锦囊秘录》
  8. 贝母《长沙药解》
  9. 贝母《医学入门》
  10. 贝母《药笼小品》
  11. 贝母《证类本草》
  12. 贝母《千金翼方》
  13. 贝母《顾松园医镜》
  14. 贝母《雷公炮制药性解》
  15. 贝母《本草求真》
  16. 贝母《雷公炮炙论》
  17. 贝母《本草新编》
  18. 贝母《本草纲目》
  19. 贝母《本经逢原》
  20. 贝母《神农本草经》
  21. 贝母《本草从新》
  22. 贝美格《药理学》
  23. 贝母《医方考》
  24. 贝桔茶《茶饮保健》
  25. 贝母《中药学》
  26. 贝冬茶《茶饮保健》
  27. 贝母《本草崇原》
  28. 贝齿《中药学》
  29. 贝母《本草便读》
  30. 贝齿《雷公炮炙论》
  31. 贝母《本草经解》


栝楼仁_《本草备要》_中医本草_【岐黄之术】

栝楼仁

栝楼仁

  • 上一页
  • 目录
  • 相关
  • 下一页

俗作瓜蒌

泻火，润肺，滑肠，止血，治热痰

甘补肺（本草苦），寒润下。能清上焦之火，使痰气下降，为治嗽要药（肺受火逼，失下降之令，故生痰作嗽）。又能荡涤胸中郁热垢腻，生津止渴（丹溪曰∶消渴神药），清咽利肠（通大便。《是斋方》∶焙研酒调或米饮下，治小便不通），通乳消肿。

治结胸胸痹（仲景小陷胸汤用之。又云∶少阳证口渴者，小柴胡汤，以此易半夏），酒黄热痢，二便不通。炒香酒服，止一切血（寒降火），泻者忌用。

实圆长如熟柿子，扁多脂，去油用。枸杞为使，畏牛膝、干漆。恶干姜。反乌头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：栝楼仁
  • 下一页：天花粉
<<< 返回本书目录
  1. 栝楼瞿麦丸【方剂大全】
  2. 栝楼乳香散【方剂大全】
  3. 栝楼皮【中药大全】
  4. 栝楼散【方剂大全】
  5. 栝楼牛蒡汤【方剂大全】
  6. 栝楼麝香散【方剂大全】
  7. 栝楼牡蛎散【方剂大全】
  8. 栝楼实丸【方剂大全】
  9. 栝楼酒【方剂大全】
  10. 栝楼汤【方剂大全】
  11. 栝楼茎叶【中药大全】
  12. 栝楼涂方【方剂大全】
  13. 栝楼煎【方剂大全】
  14. 栝楼丸【方剂大全】
  15. 栝楼桂枝汤【方剂大全】
  16. 栝楼薤白白酒汤【方剂大全】
  17. 栝楼根饮【方剂大全】
  18. 栝楼薤白半夏汤【方剂大全】
  19. 栝楼根丸【方剂大全】
  20. 栝楼饮【方剂大全】
  21. 栝楼根汤【方剂大全】
  22. 栝楼子【中药大全】
  23. 栝楼根散【方剂大全】
  24. 栝楼子膏【方剂大全】
  25. 栝楼根煎剂【方剂大全】
  26. 栝楼子散【方剂大全】
  27. 栝楼根煎【方剂大全】
  28. 栝石汤【方剂大全】
  29. 栝楼根羹【方剂大全】
  30. 蛞（音阔）蝓（音俞）《证类本草》
  1. 栝楼仁《本草备要》
  2. 栝楼根《药征续编》
  3. 栝楼实《本草衍义》
  4. 栝楼《侣山堂类辩》
  5. 栝乌茶《茶饮保健》
  6. 栝楼《吴普本草》
  7. 栝枳茶《茶饮保健》
  8. 栝楼《本草纲目》
  9. 蛞（音阔）蝓（音俞）《证类本草》
  10. 栝蒌子《本草易读》
  11. 蛞蝓《神农本草经》
  12. 栝蒌竹皮汤《伤寒括要》
  13. 蛞蝓《本草纲目》
  14. 栝蒌薤白茶《茶饮保健》
  15. 蛞蝓《千金翼方》
  16. 栝蒌薤白半夏汤方《医宗金鉴》
  17. 蛞蝓《本草经集注》
  18. 栝蒌薤白半夏汤《金匮悬解》
  19. 蛞蝓《新修本草》
  20. 栝蒌薤白白酒汤方《医宗金鉴》
  21. 蛞蝓《医学入门》
  22. 栝蒌薤白白酒汤《医方论》
  23. 蛞蝓《得配本草》
  24. 栝蒌薤白白酒汤《退思集类方歌注》
  25. 蛞蝓《本草崇原》
  26. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  27. 蛞蝓《名医别录》
  28. 栝蒌薤白白酒汤《金匮悬解》
  29. 蛞蝓蜗牛《本草衍义》
  30. 栝蒌薤白白酒汤《圆运动的古中医学》
  31. 阔节裂头绦虫《人体寄生虫学》


天花粉_《本草备要》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火，润燥，治热

酸能生津，甘不伤胃，微苦微寒。降火润燥，滑痰解渴（古方多用治消渴），生肌排脓，消肿，行水通经，止小便利，（膀胱热解，则水行而小便不数）。

治热狂时疾，胃热疸黄，口燥唇干，肿毒发背，乳痈疮痔。脾胃虚寒者禁用。

即栝蒌根，畏恶同。澄粉食，大宜虚热人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝楼仁
  • 当前页：天花粉
  • 下一页：夏枯草
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《本草备要》
  2. 天花粉《中药炮制》
  3. 天花粉《本草易读》
  4. 天花粉《药笼小品》
  5. 天花粉《冯氏锦囊秘录》
  6. 天花粉《雷公炮制药性解》
  7. 天花粉《证类本草》
  8. 天花包子《饮膳正要》
  9. 天花粉《顾松园医镜》
  10. 天花板《中医词典》
  11. 天花粉《本草求真》
  12. 天花《重订广温热论》
  13. 天花粉《本草从新》
  14. 天花《中医词典》
  15. 天花粉《得配本草》
  16. 天花《饮膳正要》
  17. 天花粉《中药学》
  18. 天胡荽《中药学》
  19. 天花粉《本草便读》
  20. 天河水《中医词典》
  21. 天花粉《本草经解》
  22. 天河《中医词典》
  23. 天花粉《本草择要纲目》
  24. 天和脉《轩岐救正论》
  25. 天花粉《本草害利》
  26. 天行阴阳易方二首《外台秘要》
  27. 天花粉《本草害利》
  28. 天行虚羸方二首《外台秘要》
  29. 天花粉《本草撮要》
  30. 天行虚烦方二首《外台秘要》
  31. 天花粉《外科全生集》


夏枯草_《本草备要》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

补阳，散结，消瘿

辛苦微寒，气禀纯阳。补肝血，缓肝火，解内热，散结气。

治瘿 湿痹，目珠夜痛（楼全善曰∶目珠连目本，即目系也。夜痛及点苦寒药更甚者，夜与寒皆阴也，夏枯气禀纯阳；补厥阴血脉，故治此如神，以阳和阴也。按目白珠属阳，故昼痛，点苦寒药则效；黑珠属阴，故夜痛，点苦寒药反剧）。

冬至生，夏至枯，故名，用茎叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：夏枯草
  • 下一页：海藻
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《本草备要》
  2. 夏枯草《本草衍义》
  3. 夏枯草《本草蒙筌》
  4. 夏枯草《神农本草经百种录》
  5. 夏枯草《本草易读》
  6. 夏枯草《新修本草》
  7. 夏枯草《冯氏锦囊秘录》
  8. 夏枯草《本草经集注》
  9. 夏枯草《医学入门》
  10. 夏枯草《中药炮制》
  11. 夏枯草《证类本草》
  12. 夏枯草《玉楸药解》
  13. 夏枯草《顾松园医镜》
  14. 夏枯草《药笼小品》
  15. 夏枯草《本草求真》
  16. 夏枯草《千金翼方》
  17. 夏枯草《本草新编》
  18. 夏枯草《雷公炮制药性解》
  19. 夏枯草《本经逢原》
  20. 夏枯草《本草纲目》
  21. 夏枯草《本草从新》
  22. 夏枯草《神农本草经》
  23. 夏枯草《得配本草》
  24. 夏科关节病《默克家庭诊疗手册》
  25. 夏枯草《中药学》
  26. 夏菊茶《茶饮保健》
  27. 夏枯草《本草思辨录》
  28. 夏金茶《食物疗法》
  29. 夏枯草《本草崇原》
  30. 夏季中暑秘方《华佗神方》
  31. 夏枯草《本草便读》


海藻_《本草备要》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，软坚痰，消瘿 瘤

咸润下而软坚，寒行水以泄热。故消瘿 瘤、桔核、阴 之坚聚（腹痛曰疝，丸痛曰 ，音颓），痰饮香港脚水肿之湿热。消宿食，治五膈。

山东海有大叶马尾二种，亦作海菜食，洗去咸水用（昂按∶其用在咸，似不宜过洗）。

反甘草（东垣治瘰 、马刀、海藻、甘草并用，盖激之以溃坚也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：海藻
  • 下一页：海带
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《本草备要》
  2. 海藻《汤液本草》
  3. 海藻《本草蒙筌》
  4. 海藻《海药本草》
  5. 海藻《本草易读》
  6. 海藻《食疗本草》
  7. 海藻《冯氏锦囊秘录》
  8. 海藻《吴普本草》
  9. 海藻《医学入门》
  10. 海藻《新修本草》
  11. 海藻《证类本草》
  12. 海藻《本草经集注》
  13. 海藻《顾松园医镜》
  14. 海藻《中药炮制》
  15. 海藻《本草求真》
  16. 海藻《长沙药解》
  17. 海藻《本草新编》
  18. 海藻《药笼小品》
  19. 海藻《本经逢原》
  20. 海藻《千金翼方》
  21. 海藻《本草从新》
  22. 海藻《雷公炮炙论》
  23. 海藻《得配本草》
  24. 海藻《本草纲目》
  25. 海藻《中药学》
  26. 海藻《神农本草经》
  27. 海藻《本草崇原》
  28. 海蕴《证类本草》
  29. 海藻《本草便读》
  30. 海月〈平〉《食疗本草》
  31. 海藻《增广和剂局方药性总论》


海带_《本草备要》_中医本草_【岐黄之术】

海带

海带

  • 上一页
  • 目录
  • 相关
  • 下一页

下水消瘿，功同海藻。似海藻而粗，柔弱而长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：海带
  • 下一页：昆布
<<< 返回本书目录
  1. 海带《食物疗法》
  2. 海带【中药大全】
  3. 海带《本草择要纲目》
  4. 海带根【中药大全】
  5. 海带《本草纲目》完整版
  6. 海带散【方剂大全】
  7. 海葱散【方剂大全】
  8. 海带丸【方剂大全】
  9. 海藏治验录《阴证略例》
  10. 海胆【中药大全】
  11. 海藏妊娠六合汤《汤头歌诀》
  12. 海胆刺伤及海胆肉芽肿【疾病大全】
  13. 海藏老人阴证例总论《阴证略例》
  14. 海岛苎麻叶【中药大全】
  15. 海藏老人内伤三阴例《阴证略例》
  16. 海底柏【中药大全】
  17. 海藏当归丸【方剂大全】
  18. 海底觅火《养生导引秘籍》
  19. 海蚕《本草纲目》完整版
  20. 海非菜籽【中药大全】
  21. 海参粥【方剂大全】
  22. 海粉【中药大全】
  23. 海参粥《保健药膳》
  24. 海风藤【中药大全】
  25. 海参粥《保健药膳》
  26. 海芙蓉【中药大全】
  27. 海参丸【方剂大全】
  28. 海浮散《外科传薪集》
  29. 海参内脏【中药大全】
  30. 海浮散【方剂大全】
  1. 海带《本草备要》
  2. 海带《食物疗法》
  3. 海带《本草易读》
  4. 海带《老年食养食疗》
  5. 海带《饮食须知》
  6. 海带《玉楸药解》
  7. 海带《医学入门》
  8. 海带《减肥新法与技巧》
  9. 海带《证类本草》
  10. 海藏紫菀散《仁术便览》
  11. 海带《本草从新》
  12. 海藏治验录《阴证略例》
  13. 海带《得配本草》
  14. 海藏神术散《时病论歌括新编》
  15. 海带《本草分经》
  16. 海藏妊娠六合汤《汤头歌诀》
  17. 海带《本草择要纲目》
  18. 海藏老人阴证例总论《阴证略例》
  19. 海带《药性切用》
  20. 海藏老人内伤三阴例《阴证略例》
  21. 海带草决明汤《减肥新法与技巧》
  22. 海蚕沙《证类本草》
  23. 海带粥《食物疗法》
  24. 海蚕沙《海药本草》
  25. 海底捞明月《中医词典》
  26. 海参粥《保健药膳》
  27. 海底漏《中医词典》
  28. 海参粥《保健药膳》
  29. 海底漏《奇效简便良方》
  30. 海参《药性切用》
  31. 海底觅火《养生导引秘籍》


昆布_《本草备要》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

功同海藻而少滑，性雄。治水肿 瘿 瘤，阴 膈噎（含之咽汁）。

出登莱者，搓如绳索；出闽越者，大叶如菜。洗去咸味用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海带
  • 当前页：昆布
  • 下一页：独活
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《本草备要》
  2. 昆布《海药本草》
  3. 昆布《本草易读》
  4. 昆布《食疗本草》
  5. 昆布《医学入门》
  6. 昆布《新修本草》
  7. 昆布《证类本草》
  8. 昆布《本草经集注》
  9. 昆布《顾松园医镜》
  10. 昆布《中药炮制》
  11. 昆布《本经逢原》
  12. 昆布《玉楸药解》
  13. 昆布《本草从新》
  14. 昆布《药笼小品》
  15. 昆布《得配本草》
  16. 昆布《千金翼方》
  17. 昆布《中药学》
  18. 昆布《雷公炮炙论》
  19. 昆布《本草便读》
  20. 昆布《本草纲目》
  21. 昆布《名医别录》
  22. 坤元《中医词典》
  23. 昆布《本草分经》
  24. 坤元《中医词典》
  25. 昆布《本草择要纲目》
  26. 坤髓膏《何氏虚劳心传》
  27. 昆布《本草撮要》
  28. 坤廓《中医词典》
  29. 昆布《药性切用》
  30. 坤廓《中医词典》
  31. 昆布《本草乘雅半偈》


独活_《本草备要》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，搜风，去湿

辛苦微温。气缓善搜，入足少阴（肾）气分，以理伏风。

治本经伤风头痛，头晕目眩（宜与细辛同用），风热齿痛（文潞公《药准》用独活、地黄等分为末，每服三钱），痉痫湿痹（项背强直，手足反张曰痉；湿流关节，痛而烦曰湿痹。

风胜湿，故二活兼能去湿），奔豚疝瘕（肾积曰奔豚，风寒湿客于肾家所致。瘕疝亦然）。有风不动，无风反摇，又名独摇草（故治风）。

《本经》云∶独活一名羌活。古方惟用独活，后人云是一类二种，遂分用。以形虚大有臼如鬼眼，节疏色黄者为独活；色紫节密，气猛烈者为羌活。并出蜀汉。又云自西羌来者名羌活（故名胡王使者，今采诸家所分经络、主治各证，以便施用）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：独活
  • 下一页：羌活
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《本草备要》
  2. 独活《汤液本草》
  3. 独活《本草易读》
  4. 独活《吴普本草》
  5. 独活《冯氏锦囊秘录》
  6. 独活《新修本草》
  7. 独活《医学入门》
  8. 独活《本草经集注》
  9. 独活《证类本草》
  10. 独活《中药炮制》
  11. 独活《顾松园医镜》
  12. 独活《药笼小品》
  13. 独活《本草求真》
  14. 独活《千金翼方》
  15. 独活《本经逢原》
  16. 独活《雷公炮制药性解》
  17. 独活《本草从新》
  18. 独活《雷公炮炙论》
  19. 独活《得配本草》
  20. 独活《本草纲目》
  21. 独活《中药学》
  22. 独活《神农本草经》
  23. 独活《本草便读》
  24. 独行丸《医学心悟》
  25. 独活《名医别录》
  26. 独行根《得配本草》
  27. 独活《本草择要纲目》
  28. 独行根《证类本草》
  29. 独活《本草害利》
  30. 独行根《本草衍义》
  31. 独活《本草撮要》


羌活_《本草备要》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，搜风，发表，胜湿

辛苦性湿，气雄而散，味薄上升。入足太阳（膀胱）以理游风，兼入足少阴、厥阴（肾、肝）气分。泻肝气，搜肝风，小无不入，大无不通。

治风湿相搏，本经头痛（同川芎，治太阳、少阴头痛。凡头痛多用风药者，以巅顶之上，唯风药可到也），督脉为病，脊强而厥（督脉并太阳经），刚痉柔痉（脊强而厥，即痉证也。

伤寒无汗为刚痉；伤风有汗为柔痉。亦有血虚发痉者。大约风证宜二活，血虚忌用），中风不语（按∶古人治中风，多主外感，率用续命、愈风等汤以发表，用三化汤、麻仁丸以攻里。至河间出，如云中风非外来之风，良由心火暴甚，肾水虚衰。东垣则以为本气自病。丹溪以为湿生痰、痰生热、热生风。世人复分北方风劲、质浓，为真中；南方地卑、质弱，为类中。不思岐伯云∶中风大法有四。一偏枯，半身不遂也；二风痱，四肢不收也；三风 ，奄忽不知人也；四风痹，诸风类痹状也。风证尽矣，何尝有真中、类中之说乎？此证皆由气血亏虚，医者不知养血益气以固本，徒用乌、附、羌、独以驱风，命曰虚虚，误人多矣。真中定重于类中。焉有类中既属内伤，真中单属外感乎！河间、东垣皆北人，安能尽舍北人而专治南病乎），头旋目赤（目赤要药）。散肌表八风之邪，利周身百节之痛，为却乱反正之主药。若血虚头痛、遍身痛者（此属内证），二活并禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：羌活
  • 下一页：防风
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《本草备要》
  2. 羌活《汤液本草》
  3. 羌活《本草易读》
  4. 羌活《中药炮制》
  5. 羌活《冯氏锦囊秘录》
  6. 羌活《玉楸药解》
  7. 羌活《医学入门》
  8. 羌活《药笼小品》
  9. 羌活《本草求真》
  10. 羌活《雷公炮制药性解》
  11. 羌活《本经逢原》
  12. 羌滑《本草蒙筌》
  13. 羌活《本草从新》
  14. 羌附术茶《茶饮保健》
  15. 羌活《得配本草》
  16. 羌附茶《茶饮保健》
  17. 羌活《中药学》
  18. 嵌趾甲《默克家庭诊疗手册》
  19. 羌活《本草崇原》
  20. 嵌指《外科启玄》
  21. 羌活《本草便读》
  22. 嵌指《中医词典》
  23. 羌活《本草经解》
  24. 嵌甲《中医词典》
  25. 羌活《本草经解》
  26. 嵌顿疝《百病自测》
  27. 羌活《增广和剂局方药性总论》
  28. 茜梅丸《普济本事方》
  29. 羌活《本草分经》
  30. 茜根散《医方考》
  31. 羌活《本草分经》


防风_《本草备要》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，发表，胜湿

辛苦性温，升浮为阳。搜肝泻肺，散头目滞气、经络留湿。

主上部见血（用之为使，亦能治崩），上焦风邪，头痛目眩，脊痛项强，周身尽痛，太阳（膀胱）经证（徐之才曰∶得葱白，能行周身）。又行脾胃二经，为去风胜湿之要药（凡风药皆能胜湿。东垣曰∶卒伍卑贱之职，随所引而止，乃风药中润剂。若补脾胃，非此引用不能行），散目赤、疮疡。若血虚痉急、头痛不因风寒（内伤头痛）、泄泻不因寒湿、火升发嗽、阴虚盗汗、阳虚自汗者并禁用（同黄 、芍药，又能实表止汗；合黄 、白术，名玉屏风散，固表圣药。黄 得防风而功益大，取其相畏而相使也）。

黄润者良。上部用身，下部用梢。畏萆 。恶干姜、白蔹、芫花。杀附子毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：防风
  • 下一页：本
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《本草备要》
  2. 防风《汤液本草》
  3. 防风《本草蒙筌》
  4. 防风《吴普本草》
  5. 防风《本草易读》
  6. 防风《神农本草经百种录》
  7. 防风《冯氏锦囊秘录》
  8. 防风《新修本草》
  9. 防风《医学入门》
  10. 防风《本草经集注》
  11. 防风《证类本草》
  12. 防风《中药炮制》
  13. 防风《顾松园医镜》
  14. 防风《长沙药解》
  15. 防风《本草求真》
  16. 防风《药笼小品》
  17. 防风《本草新编》
  18. 防风《千金翼方》
  19. 防风《本经逢原》
  20. 防风《雷公炮制药性解》
  21. 防风《本草从新》
  22. 防风《本草纲目》
  23. 防风《得配本草》
  24. 防风《神农本草经》
  25. 防风《中药学》
  26. 防痘入目《奇效简便良方》
  27. 防风《本草崇原》
  28. 防党参《药笼小品》
  29. 防风《本草便读》
  30. 防磋跌（胎教五）《宜麟策》
  31. 防风《本草经解》


本_《本草备要》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，去风寒湿

辛温雄壮，为太阳经（膀胱）风药，寒郁本经、头痛连脑者必用之（凡巅顶痛，宜 本、防风、酒炒升、柴）。治督脉为病，脊强而厥（督脉并太阳经贯脊）；又能下行去湿，治妇人疝瘕，阴寒肿痛，腹中急痛（皆太阳寒湿），胃风泄泻（夏英公病泄，医以虚治不效。霍翁曰∶此风客于胃也，饮以 本汤而愈。盖 本能除风湿耳），粉刺酒 （音查，和白芷作面脂良）。

根紫色似芎 而轻虚，气香味麻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：本
  • 下一页：葛根
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《本草备要》
  2. 本《汤液本草》
  3. 本《本草蒙筌》
  4. 本《吴普本草》
  5. 本《本草易读》
  6. 本《新修本草》
  7. 本《冯氏锦囊秘录》
  8. 本《本草经集注》
  9. 本《证类本草》
  10. 贲肫《中医词典》
  11. 本《本草求真》
  12. 贲豚气治验《一得集》
  13. 本《本经逢原》
  14. 贲豚气候《诸病源候论》
  15. 本《本草从新》
  16. 贲豚气方四首《外台秘要》
  17. 本《得配本草》
  18. 贲豚气（伏梁气 息贲）《针灸资生经》
  19. 本《本草崇原》
  20. 贲豚气《普济方·针灸》
  21. 本《本草便读》
  22. 贲豚气《中医词典》
  23. 本《本草经解》
  24. 贲豚《中医词典》
  25. 本《增广和剂局方药性总论》
  26. 贲豚《圣济总录》
  27. 本《本草分经》
  28. 贲门失弛缓症《胸外科学》
  29. 本《本草分经》
  30. 贲门失弛缓症《默克家庭诊疗手册》
  31. 本《本草择要纲目》


葛根_《本草备要》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，宣，解肌，升阳，散火

辛甘性平，轻扬升发。入阴阳经，能鼓胃气上行，生津止渴（风药多燥，葛根独能止渴者，以能升胃气、入肺而生津耳）。兼入脾经，开腠发汗，解肌退热（脾主肌肉）。为治脾胃虚弱泄泻之圣药（经曰∶清气在下，则生飧泄。葛根能升阳明清气）。

疗伤寒中风，阳明头痛（张元素曰∶头痛如破，乃阳明中风，可用葛根葱白汤；若太阳初病，未入阳明而头痛者，不可便服升葛汤发之，反引邪气入阳明也。仲景治太阳、阳明合病，桂枝汤加葛根 麻黄；又有葛根 黄芩 黄连解肌汤，是用以断太阳入阳明之路，非太阳药也）。血痢温疟（丹溪曰∶治疟无汗要有汗，散邪为主，带补；有汗要无汗，扶正为主，带散。

若阳疟有汗，加参、 、白术以敛之，无汗加芩、葛、苍术以发之），肠风痘疹（能发痘疹。

丹溪曰∶凡斑疹已见红点，不可更服升葛汤，恐表虚反增斑烂也）。

又能起阴气，散郁火，解酒毒（葛花尤良），利二便，杀百药毒。多用反伤胃气（升散太过）。

生葛汁大寒，解温病大热，吐衄诸血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：葛根
  • 下一页：升麻
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《本草备要》
  2. 葛根《汤液本草》
  3. 葛根《本草蒙筌》
  4. 葛根《本草衍义》
  5. 葛根《本草易读》
  6. 葛根《食疗本草》
  7. 葛根《医学入门》
  8. 葛根《吴普本草》
  9. 葛根《证类本草》
  10. 葛根《新修本草》
  11. 葛根《顾松园医镜》
  12. 葛根《本草经集注》
  13. 葛根《本草求真》
  14. 葛根《中药炮制》
  15. 葛根《本草新编》
  16. 葛根《长沙药解》
  17. 葛根《本经逢原》
  18. 葛根《药笼小品》
  19. 葛根《本草从新》
  20. 葛根《千金翼方》
  21. 葛根《得配本草》
  22. 葛根《雷公炮制药性解》
  23. 葛根《中药学》
  24. 葛根《神农本草经》
  25. 葛根《本草思辨录》
  26. 葛风茶《茶饮保健》
  27. 葛根《本草崇原》
  28. 葛粉羹《食疗方》
  29. 葛根《本草便读》
  30. 葛粉羹《饮膳正要》
  31. 葛根《本草经解》


升麻_《本草备要》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，宣，升阳，解毒

甘辛微苦。足阳明、太阴（胃、脾）引经药（参、 上行，须此引之），亦入手阳明、太阴（大肠、肺）。表散风邪（引葱白，散手阳明风邪；同葛根，能发阳明之汗；引石膏，止阳明头痛齿痛），升发火郁，能升阳气于至阴之下。引甘温之药上行，以补卫气之散而实其表（柴胡引少阳清气上行，升麻引阳明清气上行，故补中汤用为佐使。若下元虚者，用此升之。则下元愈虚，又当慎用）。

治时气毒疠，头痛（阳明头痛，痛连齿颊）寒热，肺痿吐脓，下痢后重（后重者，气滞也。气滞于中，必上行而后能下降。有病大小便秘者，用通利药而罔效，重加升麻而反通。

丹溪曰∶气升则水自降。经曰∶地气上为云，天气下为雨。天地不交，则万物不通也），久泄（经曰∶清气在下，则生飧泄）脱肛，崩中带下（能缓带脉之缩急），足寒阴痿，目赤口疮，痘疮（升葛汤，初发热时可用，痘出后气弱或泄泻者可少用，否则见点之后，必不可用，为其解散也）斑疹（成朵如锦纹者为斑，隐隐见红点者为疹。盖胃热失下，冲入少阳，则助相火而成斑，冲入少阴，则助君火而成疹），风热疮痈。解百药毒，吐蛊毒，杀精鬼（性阳、气升、味甘故也）。阴虚火动者忌用（朱肱《活人书》言瘀血入里吐衄血者，犀角地黄汤，乃阳明圣药，如无犀角，代以升麻。二药性味相远，何以为代？盖以升麻能引诸药同入阳明也。朱二允曰∶升麻性升，犀角性降，用犀角止血，乃借其下降之气，清心肝之火，使血下行归经耳。倘误用升麻，血随气升，不愈涌出不止乎？古方未可尽泥也）。

里白外黑，紧实者良，名鬼脸升麻，去须芦用（或有参、 补剂，须用升、柴，而又恐其太升发者，升麻、柴胡并用，蜜水炒之。别有一种绿升麻，缪仲醇用治滞下，每每有验）

。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：升麻
  • 下一页：白芷
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《本草备要》
  2. 升麻《汤液本草》
  3. 升麻《本草蒙筌》
  4. 升麻《吴普本草》
  5. 升麻《本草易读》
  6. 升麻《新修本草》
  7. 升麻《冯氏锦囊秘录》
  8. 升麻《本草经集注》
  9. 升麻《医学入门》
  10. 升麻《中药炮制》
  11. 升麻《证类本草》
  12. 升麻《长沙药解》
  13. 升麻《顾松园医镜》
  14. 升麻《药笼小品》
  15. 升麻《本草求真》
  16. 升麻《千金翼方》
  17. 升麻《本草新编》
  18. 升麻《雷公炮制药性解》
  19. 升麻《本经逢原》
  20. 升麻《雷公炮炙论》
  21. 升麻《本草从新》
  22. 升麻《本草纲目》
  23. 升麻《得配本草》
  24. 升麻《神农本草经》
  25. 升麻《中药学》
  26. 升龙茶《茶饮保健》
  27. 升麻《本草崇原》
  28. 升连茶《茶饮保健》
  29. 升麻《本草便读》
  30. 升解散《目经大成》
  31. 升麻《本草经解》


白芷_《本草备要》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，发表，祛风，散湿

辛散风，温除湿，芳香通窍而表汗。行手足阳明（大肠、胃），入手太阴（肺，色白味辛，故入肺），而为阳明主药（阳明之脉营于面，故治头面诸疾）。治阳明头目昏痛（杨吉老方，白芷汤泡四、五遍，蜜丸弹子大，名都梁丸。每服一丸，荆芥点醋茶嚼下。杨吉老，名介，治王定国病时在都梁，因以名丸），眉棱骨痛（风热与痰，同酒浸黄芩为末，茶下）牙痛（上龈属足阳明，下龈属手阳明，二经风热）鼻渊（肺主鼻，风热乘肺，上烁于脑，故鼻多浊涕而渊。经曰∶脑渗为涕，宜同细辛、辛夷治之），目痒泪出，面 （干去声，面黑气）

瘢疵（可作面脂），皮肤燥痒，三经风热之病。及血崩血闭，肠风痔 ，痈疽疮疡，三经湿热之病。

活血排脓（肠有败脓血，淋露腥秽，致脐腹冷痛，须此排之），生肌止痛，解砒毒、蛇伤（先以绳扎伤处，酒调下白芷末五钱。种白芷，能辟蛇）。又治产后伤风，血虚头痛（自鱼尾上攻，多在日晚，宜四物加辛、芷。如气虚头痛，多在清晨，宜芎、 倍参、 。保寿堂治正、偏头痛，白芷、川芎各三钱，搽牛脑上，加酒顿熟，热食尽醉，其病如失。鱼尾，目之上角）。然其性升散，血热有虚火者禁用。

色白、气香者佳，或微炒用。当归为使。恶旋复花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：白芷
  • 下一页：细辛
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草备要》
  2. 白芷《汤液本草》
  3. 白芷《本草蒙筌》
  4. 白芷《本草衍义》
  5. 白芷《本草易读》
  6. 白芷《吴普本草》
  7. 白芷《冯氏锦囊秘录》
  8. 白芷《神农本草经百种录》
  9. 白芷《医学入门》
  10. 白芷《新修本草》
  11. 白芷《证类本草》
  12. 白芷《本草经集注》
  13. 白芷《顾松园医镜》
  14. 白芷《中药炮制》
  15. 白芷《本草求真》
  16. 白芷《玉楸药解》
  17. 白芷《本草新编》
  18. 白芷《药笼小品》
  19. 白芷《本经逢原》
  20. 白芷《千金翼方》
  21. 白芷《本草从新》
  22. 白芷《雷公炮制药性解》
  23. 白芷《得配本草》
  24. 白芷《雷公炮炙论》
  25. 白芷《中药学》
  26. 白芷《本草纲目》
  27. 白芷《本草崇原》
  28. 白芷《神农本草经》
  29. 白芷《本草便读》
  30. 白芝麻《饮食须知》
  31. 白芷《本草经解》


细辛_《本草备要》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

宣散风湿，补肝润肾

辛温散风邪，故诸风痹痛、咳嗽上气、头痛脊强者宜之（专治少阴头痛，独活为使）。

辛散浮热，故口疮喉痹（少阴火）、鼻渊齿蛊者（虫蚀脓烂）宜之。辛益肝胆，故胆虚惊痫，风眼泪下者宜之。水停心下则肾燥，细辛之辛，能行水气以润之（肾燥者，心亦燥，火屈于水故燥也。经曰∶肾苦燥，急食辛以润之）。虽手少阴（心）引经，乃足少阴（肾）本药，能通精气，利九窍，故耳聋鼻 （音瓮，鼻塞不闻香臭也。风寒入脑，故气不宣通。寒宜表，热宜清，有息肉者，为末吹鼻）、倒睫便涩者宜之。散结温经，破痰下乳，行血发汗（能发少阴之汗。仲景治少阴证反发热，麻黄 附子 细辛汤，乃治邪在里之表剂）。然味浓性烈不可过用（不可过一钱，多则气不通，闷绝而死，虽而无伤可验，开平狱尝治此，不可不知）。

味极辛，产华阴者真（杜蘅、鬼督邮、徐长卿皆可乱之），拣去双叶者用。恶黄 、山茱。畏硝石、滑石。反藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：细辛
  • 下一页：柴胡
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《本草备要》
  2. 细辛《汤液本草》
  3. 细辛《本草蒙筌》
  4. 细辛《本草衍义》
  5. 细辛《本草易读》
  6. 细辛《吴普本草》
  7. 细辛《冯氏锦囊秘录》
  8. 细辛《神农本草经百种录》
  9. 细辛《医学入门》
  10. 细辛《新修本草》
  11. 细辛《证类本草》
  12. 细辛《本草经集注》
  13. 细辛《顾松园医镜》
  14. 细辛《中药炮制》
  15. 细辛《本草求真》
  16. 细辛《长沙药解》
  17. 细辛《本草新编》
  18. 细辛《药笼小品》
  19. 细辛《本经逢原》
  20. 细辛《千金翼方》
  21. 细辛《本草从新》
  22. 细辛《雷公炮制药性解》
  23. 细辛《得配本草》
  24. 细辛《雷公炮炙论》
  25. 细辛《中药学》
  26. 细辛《本草纲目》
  27. 细辛《本草崇原》
  28. 细辛《神农本草经》
  29. 细辛《本草便读》
  30. 细香茶《茶饮保健》
  31. 细辛《本草经解》


柴胡_《本草备要》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，发表和里，退热升阳

苦平微寒，味薄气升为阳。主阳气下陷，能引清气上行，而平少阳、厥阴之邪热（肝、胆、心包、三焦相火。时珍曰∶行少阳，黄芩为佐；行厥阴，黄连为佐），宣畅气血，散结调经（昂按∶人第知柴胡能发表，而不知柴胡最能和里。故劳药、血药，往往用之。补中益气汤，逍遥散，皆用柴胡，取其和中，皆非解表）。为足少阳（胆）表药（胆为清净之府，无出无入，其经在半表半里，法当和解，小柴胡汤之属是也。若病在太阳，服之太早，则引贼入门；若病入阴经，复服柴胡，则重虚其表。最宜详慎）。

治伤寒邪热（仲景有大、小柴胡汤），痰热结实，虚劳肌热（寇宗 曰∶柴胡，《本经》并无一字治劳，《药性论》、《日华子》皆言补劳伤，医家执而用之，贻误无穷。时珍曰∶劳有五，若劳在肝、胆、心、心包有热，则柴胡乃手足厥阴、少阳必用之药；劳在脾胃有热，或阳气下陷，则柴胡为升清退热必用之药。惟劳在肺肾者，不可用耳，寇氏一概摈斥，殊非通论。昂按∶杨氏秦艽扶羸汤，治肺痿成劳，咳嗽声嗄，体虚自汗，用柴胡为君，则肺劳亦有用之者矣。《药性论》甄权着），呕吐心烦（邪在半表半里，则多呕吐），诸疟寒热（东垣曰∶诸疟以柴胡为君，佐以引经之药。李士材曰∶疟非少阳经慎用。喻嘉言曰∶疟发必有寒有热，盖外邪伏于半表半里，适在少阳所主之界。入与阴争，阳胜则热；出与阳争，阴胜则寒。既纯热无寒，为瘅疟温疟，纯寒无热，为牝疟，要皆自少阳而造其极偏。补偏救弊，亦必返还少阳之界，使阴阳协和而后愈也。谓少阳而兼他经则有之，谓他经而不涉少阳，则不成其为疟矣，脉纵屡迁，而弦之一字，实贯彻之也。昂按∶疟之不离少阳。犹咳之不离于肺也。谈薮云∶张知阁久病疟，热时如火，年余骨立。医用茸，附诸药，热益甚。孙琳投以小柴胡汤，三服脱然。琳曰∶此名劳疟，热从髓出，加以刚剂，气血愈亏。热有在皮肤、在脏腑、在骨髓，在骨髓者，非柴胡不可，若得银柴胡，只须一服，南方者力减，故三服乃效也。时珍曰∶观此则得用药之妙的矣。昂按∶据孙氏之说，是柴胡亦能退骨蒸也），头眩目赤，胸痞胁痛（凡胁痛，多是肝木有余，宜小柴胡汤加青皮、川芎、白芍。又左胁痛，宜活血行气；右胁痛，宜消食行痰），口苦耳聋（皆肝胆之邪），妇人热入血室（冲为血海，即血室也，男女皆有之。柴胡在脏主血，在经主气），胎前产后诸热，小儿痘疹，五疳羸热，散十二经疮疽，血凝气聚，功同连翘（连翘治血热，柴胡治气热，为少异）。阴虚，火炎气升者禁用。

银州者根长尺余，微白，治劳疳良。北产者如前胡而软者良，南产者强硬不堪用。外感生用，内伤升气酒炒用根，中及下降用梢，有汗、咳者蜜水炒。前胡、半夏为使。恶皂角。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：柴胡
  • 下一页：前胡
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草备要》
  2. 柴胡《汤液本草》
  3. 柴胡《本草蒙筌》
  4. 柴胡《本草衍义》
  5. 柴胡《本草易读》
  6. 柴胡《神农本草经百种录》
  7. 柴胡《冯氏锦囊秘录》
  8. 柴胡《新修本草》
  9. 柴胡《医学入门》
  10. 柴胡《中药炮制》
  11. 柴胡《顾松园医镜》
  12. 柴胡《长沙药解》
  13. 柴胡《本草求真》
  14. 柴胡《药笼小品》
  15. 柴胡《本草新编》
  16. 柴胡《雷公炮制药性解》
  17. 柴胡《本经逢原》
  18. 柴胡《雷公炮炙论》
  19. 柴胡《本草从新》
  20. 柴胡《神农本草经》
  21. 柴胡《医方考》
  22. 柴蒿茶《茶饮保健》
  23. 柴胡《得配本草》
  24. 柴葛解肌汤《医方论》
  25. 柴胡《中药学》
  26. 柴葛解肌汤《万氏秘传片玉心书》
  27. 柴胡《本草思辨录》
  28. 柴葛解肌汤《退思集类方歌注》
  29. 柴胡《本草崇原》
  30. 柴葛解肌汤《医学心悟》
  31. 柴胡《本草便读》


前胡_《本草备要》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，解表，泻，下气，治风痰

辛以畅肺解风寒，甘以悦脾理胸腹，苦泻厥阴（肝）之热，寒散太阳（膀胱）之邪（微寒，一云微温）。性阴而降，功专下气，气下则火降而痰消（气有余便是火，火则生痰）。能除实热。

治痰热哮喘，咳嗽呕逆，痞膈霍乱，小儿疳气，有推陈致新之绩。明目安胎。无外感者忌用（按∶柴胡、前胡均是风药。但柴胡性升、前胡性降，为不同。肝胆经风痰，非前胡不能除）。

皮白肉黑，味甘、气香者良。半夏为使。恶皂角。忌火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：前胡
  • 下一页：麻黄
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《本草备要》
  2. 前胡《汤液本草》
  3. 前胡《本草蒙筌》
  4. 前胡《吴普本草》
  5. 前胡《本草易读》
  6. 前胡《新修本草》
  7. 前胡《冯氏锦囊秘录》
  8. 前胡《本草经集注》
  9. 前胡《医学入门》
  10. 前胡《中药炮制》
  11. 前胡《证类本草》
  12. 前胡《玉楸药解》
  13. 前胡《顾松园医镜》
  14. 前胡《药笼小品》
  15. 前胡《本草求真》
  16. 前胡《千金翼方》
  17. 前胡《本经逢原》
  18. 前胡《雷公炮制药性解》
  19. 前胡《本草从新》
  20. 前胡《雷公炮炙论》
  21. 前胡《得配本草》
  22. 前胡《本草纲目》
  23. 前胡《中药学》
  24. 前后阴部《类经图翼》
  25. 前胡《本草便读》
  26. 前后血《中医词典》
  27. 前胡《本草经解》
  28. 前后虚实图《此事难知》
  29. 前胡《增广和剂局方药性总论》
  30. 前后虚实《温疫论》
  31. 前胡《名医别录》


麻黄_《本草备要》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，发汗

辛温微苦（僧继洪曰∶中牟产麻黄，地冬不积雪，性热，故过服泄真气）。入足太阳（膀胱），兼走手少阴、阳明（心、大肠）而为肺家专药。能发汗解肌，去营中寒邪、卫中风热。

调血脉，通九窍，开毛孔。

治中风伤寒（中，犹伤也），头痛温疟，咳逆上气（风寒郁于肺经。经曰∶诸气 郁，皆属于肺），痰哮气喘（哮证宜泻肺气，虽用麻黄，而不出汗，本草未载），赤黑斑毒（胃热。

一曰斑证，表虚不得再汗，非便闭亦不可下，只宜清解其热），毒风疹痹，皮肉不仁，目赤肿痛，水肿风肿。过剂则汗多云阳，夏月禁用（汗者心之液，过汗则心血为之动摇，乃骁悍之剂。丹溪以人参、麻黄同用，亦攻补法也。东垣曰∶十剂曰轻可去实，葛根、麻黄之属是也。邪客皮毛，腠理闭拒，营卫不行，故谓之实，二药轻清，故可去之。时珍曰∶麻黄太阳经药，兼入肺经，肺主皮毛；葛根阳明经药，兼入脾经，脾主肌肉。二药皆轻扬发散，而所入不同。王好古曰∶麻黄治卫实，桂枝治卫虚，虽皆太阳经药，其实营卫药也。心主营为血，肺主卫为气。故麻黄为手太阴之剂，桂枝为手少阴心之剂。时珍曰∶仲景治伤寒，无汗用麻黄，有汗用桂枝，未有究其精微者。津液为汗，汗即血也，在营则为血，在卫则为汗。寒伤营，营血内涩。不能外通于卫，卫气闭固，津液不行，故无汗发热而恶寒；风伤卫，卫气外滞，不能内护于营，营气虚弱，津液不固，故有汗发热而恶风。然风寒皆由皮毛而入，皮毛肺之合也，盖皮毛外闭，则邪热内攻，故用麻黄、甘草同桂枝，引出营分之邪，达之肌表；佐以杏仁，泄肺而和气。汗后无大热而喘者加石膏。《活人书》，夏至后加石膏知母，皆泄肺火之药，是麻黄汤虽太阳发汗重剂，实散肺经火郁之药。腠理不密，则津液外泄，而肺气虚，虚则补其母，故用桂枝同甘草，外散风邪以救表，内伐肝木以防脾；佐以芍药，泄木而固脾；使以姜、枣，行脾之津液而和营卫。下后微喘者，加浓朴、杏仁，以利肺气也。汗后脉沉迟者加人参，以益肺气也。《活人书》，加黄芩为阳旦汤，以泻肺热也。是桂枝汤虽太阳解肌轻剂，实为理脾救肺之药也。诸家皆以麻黄 桂枝为肺经药，谓伤寒传足不传手者误也。桂能平肝）。

发汗用茎去节，煮十余沸，掠去浮沫，或用醋汤略泡。

备用，亦有用蜜炒者（庶免太发），止汗用根节（无时出汗为自汗，属阳虚；梦中出汗为盗汗，属阴虚。用麻黄根、蛤粉、粟米等分为末，袋盛扑之佳。时珍曰∶麻黄发汗，驶不能御；根节止汗，效如影响，物理不可测如此。自汗有风湿、伤风、风温，气虚、血虚、脾虚、阴虚、胃热、痰饮、中暑、亡阳、柔痉等证，皆可加用。盖其性能行周身肌表，引诸药至卫分而固腠理。汗虽为心液，然五脏亦各有汗。经曰∶饮食饱甚，汗出于胃；惊而夺精，汗出于心；持重远行，汗出于肾；疾走恐惧，汗出于肝；摇体劳苦，汗出于脾）。浓朴、白薇为使。恶辛夷、石膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：麻黄
  • 下一页：荆芥
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草备要》
  2. 麻黄《汤液本草》
  3. 麻黄《本草蒙筌》
  4. 麻黄《本草衍义》
  5. 麻黄《本草易读》
  6. 麻黄《吴普本草》
  7. 麻黄《冯氏锦囊秘录》
  8. 麻黄《神农本草经百种录》
  9. 麻黄《医学入门》
  10. 麻黄《新修本草》
  11. 麻黄《证类本草》
  12. 麻黄《本草经集注》
  13. 麻黄《顾松园医镜》
  14. 麻黄《中药炮制》
  15. 麻黄《本草求真》
  16. 麻黄《长沙药解》
  17. 麻黄《本草新编》
  18. 麻黄《药笼小品》
  19. 麻黄《本经逢原》
  20. 麻黄《千金翼方》
  21. 麻黄《本草从新》
  22. 麻黄《雷公炮制药性解》
  23. 麻黄《得配本草》
  24. 麻黄《雷公炮炙论》
  25. 麻黄《中药学》
  26. 麻黄《本草纲目》
  27. 麻黄《轩岐救正论》
  28. 麻黄《神农本草经》
  29. 麻黄《本草思辨录》
  30. 麻后余义《专治麻痧初编》
  31. 麻黄《本草崇原》


荆芥_《本草备要》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

一名假苏

轻，宣，发表，祛风，理血

辛苦而温，芳香而散。入肝经气分，兼行血分。其性升浮能发汗（又云∶止冷汗、虚汗）

，散风湿，清头目，利咽喉。治伤寒头痛，中风口噤，身强项直，口面 斜，目中黑花。

其气温散，能助脾消食（气香入脾），通利血脉。治吐衄肠风，崩中血痢，产风血运（产后去血过多，腹内空虚，则自生风。故常有崩运之患，不待外风袭之也。荆芥最能散血中之风，华佗愈风散，荆芥三钱，微焙为末，豆淋酒调服，或童便服，诸家云甚效），瘰 疮肿。清热散瘀，破结解毒（结散热清，则血凉而毒解，为风病、血病、疮家圣药）。荆芥功本治风，又兼治血者，以其入风木之脏，即是藏血之地也。李士材曰∶风在皮里膜外，荆芥主之，非若防风能入骨肉也。

连穗用（穗在于巅，故善升发），治血炒黑用（凡血药用山栀、干姜、地榆、棕榈、五灵脂等，皆应炒黑者，以黑胜红也）。反鱼蟹、河豚、驴肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：荆芥
  • 下一页：连翘
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《本草备要》
  2. 荆芥《中药炮制》
  3. 荆芥《本草蒙筌》
  4. 荆芥《玉楸药解》
  5. 荆芥《饮食须知》
  6. 荆芥《药笼小品》
  7. 荆芥《冯氏锦囊秘录》
  8. 荆芥《雷公炮制药性解》
  9. 荆芥《医学入门》
  10. 荆黄汤《仁术便览》
  11. 荆芥《顾松园医镜》
  12. 荆桂茶《茶饮保健》
  13. 荆芥《本草求真》
  14. 荆风茶《茶饮保健》
  15. 荆芥《本草新编》
  16. 荆防饮《冯氏锦囊秘录》
  17. 荆芥《本经逢原》
  18. 荆防败毒散《外科理例》
  19. 荆芥《本草从新》
  20. 荆大茶《茶饮保健》
  21. 荆芥《得配本草》
  22. 荆薄茶《茶饮保健》
  23. 荆芥《中药学》
  24. 经阻腹大如鼓《女科秘要》
  25. 荆芥《本草思辨录》
  26. 经阻腹大呕不纳谷《景景医话》
  27. 荆芥《本草崇原》
  28. 经准不孕《女科切要》
  29. 荆芥《本草便读》
  30. 经终《医经原旨》
  31. 荆芥《本草经解》


连翘_《本草备要》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，宣，散结，泻火

微寒升浮。形似心（实以莲房有瓣），苦入心，故入手少阴，厥阴（心、心包）气分而泻火，兼除手、足少阳（三焦、胆），手阳明经（大肠）气分湿热。散诸经血凝、气聚（营气壅遏，卫气郁滞，遂成疮肿），利水通经，杀虫止痛，消肿排脓（皆结者散之。凡肿而痛者为实邪，肿而不痛为虚邪，肿而赤者为结热，肿而不赤为留气停痰），为十二经疮家圣药（经曰∶诸疮痛痒皆属心火）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：连翘
  • 下一页：紫苏
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草备要》
  2. 连翘《汤液本草》
  3. 连翘《本草蒙筌》
  4. 连翘《本草衍义》
  5. 连翘《本草易读》
  6. 连翘《神农本草经百种录》
  7. 连翘《冯氏锦囊秘录》
  8. 连翘《新修本草》
  9. 连翘《医学入门》
  10. 连翘《本草经集注》
  11. 连翘《证类本草》
  12. 连翘《中药炮制》
  13. 连翘《顾松园医镜》
  14. 连翘《长沙药解》
  15. 连翘《本草求真》
  16. 连翘《药笼小品》
  17. 连翘《本草新编》
  18. 连翘《千金翼方》
  19. 连翘《本经逢原》
  20. 连翘《雷公炮制药性解》
  21. 连翘《本草从新》
  22. 连翘《本草纲目》
  23. 连翘《得配本草》
  24. 连翘《神农本草经》
  25. 连翘《中药学》
  26. 连梅茶《茶饮保健》
  27. 连翘《本草崇原》
  28. 连理汤《退思集类方歌注》
  29. 连翘《本草便读》
  30. 连眶赤烂《中医词典》
  31. 连翘《本草经解》


紫苏_《本草备要》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，发表，散寒

味辛入气分，色紫入血分。香温散寒，通心利肺，开胃益脾（气香入胃），发汗解肌，和血下气，宽中消痰，祛风定喘，止痛安胎，利大、小肠，解鱼、蟹毒。多服泄人真气（时珍曰∶同陈皮、砂仁，行气安胎；同霍香、乌药，温中止痛；同香附、麻黄，发热解肌；同芎、当归，和血散血；同桔梗、枳壳，利膈宽肠；同卜子、杏仁，消痰定喘；同木瓜、浓朴，散温解暑治霍乱香港脚）。

气香者良。宜橘皮。忌鲤鱼。

苏子与叶同功。润心肺，尤能下气定喘，止嗽消痰，利膈宽肠，温中开郁（有苏子降气汤）。

苏梗下气稍缓，虚者宜之（叶发汗散寒、梗顺气安胎，子降气开郁、消痰定喘。表弱气虚者忌用叶，肠滑气虚者忌用子），炒、研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：紫苏
  • 下一页：薄荷
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《本草备要》
  2. 紫苏《食疗本草》
  3. 紫苏《本草蒙筌》
  4. 紫苏《玉楸药解》
  5. 紫苏《冯氏锦囊秘录》
  6. 紫苏《药笼小品》
  7. 紫苏《医学入门》
  8. 紫苏《千金翼方》
  9. 紫苏《顾松园医镜》
  10. 紫苏《雷公炮制药性解》
  11. 紫苏《本草求真》
  12. 紫苏《雷公炮炙论》
  13. 紫苏《本经逢原》
  14. 紫霜丸《小儿药证直诀》
  15. 紫苏《本草从新》
  16. 紫霜丸《万氏秘传片玉心书》
  17. 紫苏《得配本草》
  18. 紫霜丸《太平惠民和剂局方》
  19. 紫苏《中药学》
  20. 紫霜散《博济方》
  21. 紫苏《本草崇原》
  22. 紫双丸《备急千金要方》
  23. 紫苏《本草经解》
  24. 紫石煮散《备急千金要方》
  25. 紫苏《本草择要纲目》
  26. 紫石英丸《太平惠民和剂局方》
  27. 紫苏《本草害利》
  28. 紫石英丸《妇人大全良方》
  29. 紫苏《本草撮要》
  30. 紫石英天门冬丸《备急千金要方》
  31. 紫苏《外科全生集》


薄荷_《本草备要》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，宣，散风热

辛能散，凉能清（本经温，盖体温而用凉也），升浮能发汗。搜肝气而抑肺盛，消散风热，清利头目。

治头痛头风，中风失音，痰嗽口气，语涩舌胎（含漱），眼耳咽喉，口齿诸病（辛香通窍，而散风热），皮肤瘾疹，瘰 疮疥，惊热（凡小儿治惊药，俱宜薄荷汤调），骨蒸。破血止痢（能治血痢。血痢病在凝滞，辛能散，凉能清）。虚人不宜多服（能发汗疏表，夏月多服，泄人元气）。

苏产气芳者良（薄荷，猫之酒也；犬，虎之酒也；蜈蚣，鸡之酒也；桑椹，鸠之酒也；莽草，鱼之酒也，食之皆醉。被猫伤者，薄荷汁涂之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：薄荷
  • 下一页：鸡苏
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《本草备要》
  2. 薄荷《汤液本草》
  3. 薄荷《本草蒙筌》
  4. 薄荷《本草衍义》
  5. 薄荷《饮食须知》
  6. 薄荷《新修本草》
  7. 薄荷《冯氏锦囊秘录》
  8. 薄荷《玉楸药解》
  9. 薄荷《医学入门》
  10. 薄荷《药笼小品》
  11. 薄荷《证类本草》
  12. 薄荷《千金翼方》
  13. 薄荷《中医饮食营养学》
  14. 薄荷《雷公炮制药性解》
  15. 薄荷《顾松园医镜》
  16. 薄荷《本草纲目》
  17. 薄荷《本草求真》
  18. 薄《中医词典》
  19. 薄荷《本草新编》
  20. 雹《证类本草》
  21. 薄荷《本经逢原》
  22. 胞阻总括《妇科心法要诀》
  23. 薄荷《本草从新》
  24. 胞阻总括《医宗金鉴》
  25. 薄荷《得配本草》
  26. 胞阻证治《妇科心法要诀》
  27. 薄荷《中药学》
  28. 胞阻证治《医宗金鉴》
  29. 薄荷《本草思辨录》
  30. 胞阻（妊娠）《金匮悬解》
  31. 薄荷《本草便读》


鸡苏_《本草备要》_中医本草_【岐黄之术】

鸡苏

鸡苏

  • 上一页
  • 目录
  • 相关
  • 下一页

一名水苏，一名龙脑薄荷

轻，宣，散热，理血

辛而微温。清肺下气理血，辟恶而消谷。

治头风目眩，肺痿血痢，吐衄崩淋，喉腥口臭，邪热诸病（《局方》有龙脑鸡苏丸）。

方茎中虚，似苏叶而微长，密齿面皱，气甚辛烈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：鸡苏
  • 下一页：木贼
<<< 返回本书目录
  1. 鸡树条果【中药大全】
  2. 鸡苏饼【方剂大全】
  3. 鸡树条【中药大全】
  4. 鸡苏吹喉散【方剂大全】
  5. 鸡屎子散【方剂大全】
  6. 鸡苏龙脑散【方剂大全】
  7. 鸡屎藤果【中药大全】
  8. 鸡苏七味汤【方剂大全】
  9. 鸡屎藤【中药大全】
  10. 鸡苏羌活丸【方剂大全】
  11. 鸡屎树【中药大全】
  12. 鸡苏人参汤【方剂大全】
  13. 鸡屎散【方剂大全】
  14. 鸡苏散【方剂大全】
  15. 鸡屎米煎【方剂大全】
  16. 鸡苏汤【方剂大全】
  17. 鸡屎醴饮【方剂大全】
  18. 鸡苏涂方【方剂大全】
  19. 鸡屎醴散【方剂大全】
  20. 鸡苏丸【方剂大全】
  21. 鸡屎醴【方剂大全】
  22. 鸡苏饮【方剂大全】
  23. 鸡屎矾丸【方剂大全】
  24. 鸡苏饮子【方剂大全】
  25. 鸡屎矾散【方剂大全】
  26. 鸡嗉《本草纲目》完整版
  27. 鸡屎矾敷方【方剂大全】
  28. 鸡嗉【中药大全】
  29. 鸡屎白散【方剂大全】
  30. 鸡嗉子【中药大全】
  1. 鸡苏《本草备要》
  2. 鸡屎白散方《医宗金鉴》
  3. 鸡苏《本草求真》
  4. 鸡屎白散《金匮悬解》
  5. 鸡苏《本草从新》
  6. 鸡屎白《药征续编》
  7. 鸡苏《增广和剂局方药性总论》
  8. 鸡屎白《得配本草》
  9. 鸡苏《本草分经》
  10. 鸡屎白《本草易读》
  11. 鸡苏《药性切用》
  12. 鸡屎白《长沙药解》
  13. 鸡苏（水苏）《食疗本草》
  14. 鸡矢醴散《医方考》
  15. 鸡苏散《妇人大全良方》
  16. 鸡矢醴法《冯氏锦囊秘录》
  17. 鸡苏散《妇人大全良方》
  18. 鸡矢醴《医述》
  19. 鸡苏散《妇人大全良方》
  20. 鸡矢白散《圆运动的古中医学》
  21. 鸡苏散《仁术便览》
  22. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  23. 鸡苏丸《妇人大全良方》
  24. 鸡肾参《滇南本草》
  25. 鸡汤《备急千金要方》
  26. 鸡舌香汤《是斋百一选方》
  27. 鸡汤《医学衷中参西录》
  28. 鸡舌香散《太平惠民和剂局方》
  29. 鸡膯疳《中医词典》
  30. 鸡舌香散《三因极一病证方论》
  31. 鸡头《饮膳正要》


木贼_《本草备要》_中医本草_【岐黄之术】

木贼

木贼

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，发汗，退目翳

温微甘苦。中空轻扬，与麻黄同形、性；亦能发汗解肌，升散火郁、风湿，入足厥阴，少阳血分。益肝胆。

治目疾，退翳膜（翳乃肝邪郁遏，不能上通于目），及疝痛脱肛，肠风痔 ，赤痢崩中诸血病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡苏
  • 当前页：木贼
  • 下一页：浮萍
<<< 返回本书目录
  1. 木贼《本草纲目》图文版
  2. 木贼（图）【中药大全】
  3. 木贼《证类本草》
  4. 木贼草《本草择要纲目》
  5. 木贼《滇南本草》
  6. 木贼草《药笼小品》
  7. 木贼《本草易读》
  8. 木贼煎【方剂大全】
  9. 木贼《本草图经》
  10. 木贼散【方剂大全】
  11. 木贼《本草乘雅半偈》
  12. 木竹子【中药大全】
  13. 木贼《本草纲目》完整版
  14. 木竹子皮【中药大全】
  15. 木郁达之论《吴医汇讲》
  16. 木竹子油【中药大全】
  17. 木萸散【方剂大全】
  18. 木苎麻【中药大全】
  19. 木药中部《新修本草》
  20. 木锥花【中药大全】
  21. 木药下部《新修本草》
  22. 目《慈幼新书》
  23. 木药上部《新修本草》
  24. 目《丹溪手镜》
  25. 木药上、中、下部《证类本草》
  26. 目《痘疹心法要诀》
  27. 木绣球茎【中药大全】
  28. 目《古今医案按》
  29. 木香子【中药大全】
  30. 目《经络全书》
  1. 木贼《本草备要》
  2. 木贼《本草衍义》
  3. 木贼《本草蒙筌》
  4. 木贼《雷公炮制药性解》
  5. 木贼《本草易读》
  6. 木贼《本草纲目》
  7. 木贼《医学入门》
  8. 木运临卯《中医词典》
  9. 木贼《证类本草》
  10. 木运《中医词典》
  11. 木贼《本草求真》
  12. 木曰委和之纪《脉诀汇辨》
  13. 木贼《本经逢原》
  14. 木曰敷和之纪《脉诀汇辨》
  15. 木贼《得配本草》
  16. 木曰发生之纪《脉诀汇辨》
  17. 木贼《增广和剂局方药性总论》
  18. 木郁之发《松峰说疫》
  19. 木贼《本草撮要》
  20. 木郁土虚《中医词典》
  21. 木贼《本草乘雅半偈》
  22. 木郁化火《中医词典》
  23. 木贼《滇南本草》
  24. 木郁化火《中医名词词典》
  25. 木贼《本草图经》
  26. 木郁化风《中医词典》
  27. 木贼草《药笼小品》
  28. 木郁化风《中医名词词典》
  29. 木贼草《玉楸药解》
  30. 木郁达之论《吴医汇讲》
  31. 木贼草《中药炮制》


浮萍_《本草备要》_中医本草_【岐黄之术】

浮萍

浮萍

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，发汗，利湿

辛散轻浮。入肺经，达皮肤，能发扬邪汗（丹溪曰∶浮萍发汗，甚于麻黄），止瘙痒、消渴（捣汁服）生于水，又能下水气，利小便。

治一切风湿瘫痪（浮萍一味，蜜丸酒服，治三十六种风；浓煮汁浴，治恶疾疮癞遍身）。

烧烟辟蚊。

紫背者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼
  • 当前页：浮萍
  • 下一页：苍耳子
<<< 返回本书目录
  1. 浮萍《医宗金鉴》
  2. 浮萍【中药大全】
  3. 浮萍《痘疹心法要诀》
  4. 浮萍草《滇南本草》
  5. 浮萍《本草易读》
  6. 浮萍草散【方剂大全】
  7. 浮皮兜脓须剪开《医门补要》
  8. 浮萍草丸【方剂大全】
  9. 浮脉指法主病　《脉诀乳海》
  10. 浮萍当归汤【方剂大全】
  11. 浮脉反宜见于闭证说《读医随笔》
  12. 浮萍地肤汤【方剂大全】
  13. 浮脉反不宜发散说《读医随笔》
  14. 浮萍地黄汤【方剂大全】
  15. 浮脉（阳）《诊家正眼》
  16. 浮萍茯苓丸【方剂大全】
  17. 浮脉（阳）《脉诀汇辨》
  18. 浮萍葛根半夏汤【方剂大全】
  19. 浮脉【疾病症状】
  20. 浮萍葛根芍药汤【方剂大全】
  21. 浮脉《脉理求真》
  22. 浮萍葛根汤【方剂大全】
  23. 浮麦汤【方剂大全】
  24. 浮萍黑豆汤【方剂大全】
  25. 浮麦散【方剂大全】
  26. 浮萍黄芩汤【方剂大全】
  27. 浮缓反不如弦涩说《读医随笔》
  28. 浮萍煎膏【方剂大全】
  29. 浮海石【中药大全】
  30. 浮萍酒【方剂大全】
  1. 浮萍《本草备要》
  2. 浮萍《玉楸药解》
  3. 浮萍《本草易读》
  4. 浮皮兜脓须剪开《医门补要》
  5. 浮萍《医宗金鉴》
  6. 浮沤丁《中医词典》
  7. 浮萍《本草求真》
  8. 浮脉指法主病《脉诀乳海》
  9. 浮萍《中药学》
  10. 浮脉体状《医学集成》
  11. 浮萍《本草便读》
  12. 浮脉反宜见于闭证说《读医随笔》
  13. 浮萍《本草撮要》
  14. 浮脉反不宜发散说《读医随笔》
  15. 浮萍《痘疹心法要诀》
  16. 浮脉（阳）《诊家正眼》
  17. 浮萍草《滇南本草》
  18. 浮脉（阳）《脉诀汇辨》
  19. 浮萍散《儒门事亲》
  20. 浮脉《脉理求真》
  21. 浮萍丸《备急千金要方》
  22. 浮脉《中医词典》
  23. 浮萍障《中医词典》
  24. 浮脉《中医名词词典》
  25. 浮萍障《目经大成》
  26. 浮麦《外科全生集》
  27. 浮气《中医词典》
  28. 浮麦《本草便读》
  29. 浮郄《针灸大成》
  30. 浮麦《本草易读》
  31. 浮郄《中医词典》


苍耳子_《本草备要》_中医本草_【岐黄之术】

苍耳子

苍耳子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 耳，即诗卷耳

轻，发汗，散风湿

甘苦性温。善发汗散风湿，上通脑顶，下行足膝，外达皮肤。

治头痛目暗，齿痛鼻渊，肢挛痹痛，瘰 疮疥（采根叶熬，名万应膏），遍身瘙痒（作浴汤佳）。

去刺，酒拌蒸。忌猪肉（《圣惠方》云∶叶捣汁，治产后痢）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮萍
  • 当前页：苍耳子
  • 下一页：天麻
<<< 返回本书目录
  1. 苍耳子《药笼小品》
  2. 苍耳子【中药大全】
  3. 苍耳子《本草择要纲目》
  4. 苍耳子【方剂大全】
  5. 苍耳子《本草崇原》
  6. 苍耳子软膏【方剂大全】
  7. 苍耳中毒【疾病大全】
  8. 苍耳子散加减【方剂大全】
  9. 苍耳鱼【方剂大全】
  10. 苍耳子汤【方剂大全】
  11. 苍耳饮【方剂大全】
  12. 苍耳子洗剂【方剂大全】
  13. 苍耳叶羮【方剂大全】
  14. 苍耳子汁【方剂大全】
  15. 苍耳丸【方剂大全】
  16. 苍耳子粥《保健药膳》
  17. 苍耳汤【方剂大全】
  18. 苍耳子粥【方剂大全】
  19. 苍耳说《苏沈良方》
  20. 苍矾洗剂【方剂大全】
  21. 苍耳散【方剂大全】
  22. 苍防柴胡汤【方剂大全】
  23. 苍耳散《汤头歌诀》
  24. 苍防干葛汤【方剂大全】
  25. 苍耳囊虫【中药大全】
  26. 苍防汤【方剂大全】
  27. 苍耳酒【方剂大全】
  28. 苍防五皮饮【方剂大全】
  29. 苍耳花【中药大全】
  30. 苍附导痰丸【方剂大全】
  1. 苍耳子《本草备要》
  2. 苍耳子《中药炮制》
  3. 苍耳子《医学入门》
  4. 苍耳子《玉楸药解》
  5. 苍耳子《本草求真》
  6. 苍耳子《药笼小品》
  7. 苍耳子《得配本草》
  8. 苍耳子《雷公炮制药性解》
  9. 苍耳子《本草崇原》
  10. 苍耳说《苏沈良方》
  11. 苍耳子《本草便读》
  12. 苍耳散《汤头歌诀》
  13. 苍耳子《本草分经》
  14. 苍耳散《医方论》
  15. 苍耳子《本草择要纲目》
  16. 苍耳散《医方考》
  17. 苍耳子《本草撮要》
  18. 苍耳散《三因极一病证方论》
  19. 苍耳子《药性切用》
  20. 苍耳散《冯氏锦囊秘录》
  21. 苍耳子虫《冷庐医话》
  22. 苍耳散《备急千金要方》
  23. 苍耳子绿豆茶《茶饮保健》
  24. 苍耳蠹虫《得配本草》
  25. 苍耳子粥《保健药膳》
  26. 苍耳草散《仁术便览》
  27. 苍耳子粥《医学入门》
  28. 苍耳〈温〉《食疗本草》
  29. 苍感茶《茶饮保健》
  30. 苍耳《滇南本草》
  31. 苍龟探穴《中医词典》


天麻_《本草备要》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，祛风

辛温，入肝经气分。益气强阴，通血脉，强筋力，疏痰气。

治诸风眩掉，头旋眼黑，语言不遂，风湿 （音顽）痹，小儿惊痫（诸风掉眩，皆属肝木。肝病不能荣筋，故见前症。天麻入厥阴而治诸疾，肝气和平，诸疾自瘳）。血液衰少及类中风者忌用（风药能燥血故也。昂按∶风药中须兼养血药，制其燥也。养血药或兼搜风药，宣其滞也。古云；治风先治血，血行风自灭）。

根类黄瓜，茎名赤箭，有风不动，无风反摇，一名定风草。明亮坚实者佳，湿纸包煨熟，切片，酒浸一宿焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳子
  • 当前页：天麻
  • 下一页：秦艽
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《本草备要》
  2. 天麻《汤液本草》
  3. 天麻《本草蒙筌》
  4. 天麻《本草衍义》
  5. 天麻《本草易读》
  6. 天麻《中药炮制》
  7. 天麻《冯氏锦囊秘录》
  8. 天麻《玉楸药解》
  9. 天麻《医学入门》
  10. 天麻《药笼小品》
  11. 天麻《证类本草》
  12. 天麻《雷公炮制药性解》
  13. 天麻《顾松园医镜》
  14. 天麻《雷公炮炙论》
  15. 天麻《本草求真》
  16. 天罗勒《证类本草》
  17. 天麻《本草新编》
  18. 天笼《中医词典》
  19. 天麻《本经逢原》
  20. 天灵盖散《妇人大全良方》
  21. 天麻《本草从新》
  22. 天灵盖《增广和剂局方药性总论》
  23. 天麻《得配本草》
  24. 天灵盖《本经逢原》
  25. 天麻《中药学》
  26. 天灵盖《证类本草》
  27. 天麻《轩岐救正论》
  28. 天灵盖《医学入门》
  29. 天麻《本草便读》
  30. 天灵盖《冯氏锦囊秘录》
  31. 天麻《本草经解》


秦艽_《本草备要》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，去寒湿

苦燥湿，辛散风。去肠胃之热，益肝胆之气，养血荣筋（风药中润剂，散药中补剂）。

治风寒湿痹（经曰∶风寒湿三气杂至，合而为痹。风胜为行痹，寒胜为痛痹，湿胜为着痹。痹在于骨则体重，在脉则血涩，在筋则拘挛，在肉则不仁，在皮则寒），通身挛急，（血不荣筋），虚劳骨蒸（时珍曰∶手足阳阴经药，兼入肝胆。阳明有湿，则手足酸痛寒热，有热则日晡潮热骨蒸。《圣惠方》治急劳烦热，秦艽、柴胡各一两，甘草五钱，为末，每服三钱。治小儿骨蒸潮热食减瘦弱，秦艽、炙甘草各一两，每服一二钱，钱乙加薄荷五钱），疸黄酒毒，肠风泻血，口噤牙痛（齿下龈属手阳明大肠经。张洁古曰∶秦艽能去下牙痛，及本经风湿）。湿胜风淫之证，利大小便（牛乳点服，兼治黄胆，烦渴便赤）。

形作罗纹相交，长大黄白左纹者良。菖蒲为使，畏牛乳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：秦艽
  • 下一页：草
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《本草备要》
  2. 秦艽《汤液本草》
  3. 秦艽《本草蒙筌》
  4. 秦艽《新修本草》
  5. 秦艽《本草易读》
  6. 秦艽《本草经集注》
  7. 秦艽《冯氏锦囊秘录》
  8. 秦艽《中药炮制》
  9. 秦艽《医学入门》
  10. 秦艽《玉楸药解》
  11. 秦艽《顾松园医镜》
  12. 秦艽《药笼小品》
  13. 秦艽《本草求真》
  14. 秦艽《雷公炮制药性解》
  15. 秦艽《本草新编》
  16. 秦艽《雷公炮炙论》
  17. 秦艽《本经逢原》
  18. 秦艽《本草纲目》
  19. 秦艽《本草从新》
  20. 秦艽《神农本草经》
  21. 秦艽《得配本草》
  22. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  23. 秦艽《中药学》
  24. 秦汉时期医学《中国医学通史》
  25. 秦艽《本草崇原》
  26. 秦汉时期医事制度《中国医学通史》
  27. 秦艽《本草便读》
  28. 秦汉时期药物与方剂成就《中国医学通史》
  29. 秦艽《本草经解》
  30. 秦汉时期军事医学《中国医学通史》
  31. 秦艽《增广和剂局方药性总论》


草_《本草备要》_中医本草_【岐黄之术】

草

草

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，去风湿

苦辛。生寒，熟温。

治肝肾风气，四肢麻痹，筋骨冷痛，腰膝无力，风湿疮疡。若痹痛由脾肾两虚、阴血不足，不由风湿而得者，忌服（风药能燥血）。

江东人呼猪为 ，其草似猪咏臭，故名（唐·成讷有进 表。宋·张咏进 表云∶其草金棱银线，素茎紫 ，对节而生，颇同苍耳。臣吃百服，眼目清明，即至千服，须发乌黑，筋力轻健，效验多端）。以五月五日、六月六日、七月七日、九月九日采者尤佳。去粗茎，留枝叶花实，酒拌蒸晒九次，蜜丸，甚益元气（ 辛苦气寒，故必蒸晒九次加以酒蜜，则苦寒之阴浊尽去，而清香之美味见矣。数不至九，阴浊未尽，则不能透骨搜风而却病也）。捣汁熬膏，以甘草、生地煎膏，炼蜜三味收之，酒调服尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：草
  • 下一页：威灵仙
<<< 返回本书目录
  1. 草《证类本草》
  2. 草柏枝【中药大全】
  3. 草《神农本草经》
  4. 草贝母【中药大全】
  5. 草《神农本草经》
  6. 草本三角枫【中药大全】
  7. 草《神农本草经》
  8. 草本水杨梅【中药大全】
  9. 草《滇南本草》
  10. 草本威灵仙【中药大全】
  11. 草《本草图经》
  12. 草部《本草纲目》完整版
  13. 嘈杂症《医学传心录》
  14. 草部《本草备要》
  15. 嘈杂证《明医指掌》
  16. 草部《本草便读》
  17. 嘈杂吞酸《药症忌宜》
  18. 草部《本草撮要》
  19. 嘈杂门《张氏医通》
  20. 草部《古今医统大全》
  21. 嘈杂门《医方考》
  22. 草部《顾松园医镜》
  23. 嘈杂门《古今医统大全》
  24. 草部《海药本草》
  25. 嘈杂嗳气《医学正传》
  26. 草部《秘传眼科龙木论》
  27. 嘈杂（嗳气、KT）《张氏医通》
  28. 草部《普济方·针灸》
  29. 嘈杂【方剂主治】
  30. 草部《汤液本草》
  1. 草《本草备要》
  2. 草《本草衍义》
  3. 草《冯氏锦囊秘录》
  4. 草《海药本草》
  5. 草《证类本草》
  6. 草《新修本草》
  7. 草《证类本草》
  8. 草《新修本草》
  9. 草《本经逢原》
  10. 草《新修本草》
  11. 草《本草从新》
  12. 草《新修本草》
  13. 草《得配本草》
  14. 草《本草经集注》
  15. 草《本草便读》
  16. 草《千金翼方》
  17. 草《增广和剂局方药性总论》
  18. 草《千金翼方》
  19. 草《名医别录》
  20. 槽牙《中医词典》
  21. 草《名医别录》
  22. 嘈杂症《医学传心录》
  23. 草《本草分经》
  24. 嘈杂证《明医指掌》
  25. 草《本草撮要》
  26. 嘈杂吞酸《药症忌宜》
  27. 草《药性切用》
  28. 嘈杂门《医方考》
  29. 草《滇南本草》
  30. 嘈杂门《张氏医通》
  31. 草《本草图经》


威灵仙_《本草备要》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，行气，祛风

辛泄气，咸泄水（《本草》苦，元素甘），气温属木。其性善走，能宣疏五脏，通行十二经络。

治中风痛风，头风顽痹（湿热流于肢节之间，肿属湿，痛属热，汗多属风，麻属气虚，木属湿痰死血。十指麻木，亦是胃中有湿痰死血，脾主四肢故也。痛风当分新久，新痛属寒，宜辛温药；久痛属热，宜清凉药。河间所谓暴病非热，久病非寒是也。大法宜顺气、清痰、搜风、散湿、养血、去瘀为要。威灵仙传曰∶一人手足不遂数十年，遇新罗僧曰，得一药可治，入山求之，乃威灵仙也，服之而愈），症瘕积聚，痰水宿脓，黄胆浮肿，大小肠秘，风湿痰气，一切冷痛。性极快利，积 不痊者，服之有捷效。然疏泄真气，弱者慎用。和砂仁、沙糖、醋煎，治诸骨哽。

根丛须数百条，长者二尺余，色深黑，俗名铁脚威灵仙。忌茗、面汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草
  • 当前页：威灵仙
  • 下一页：钓藤钩
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《本草备要》
  2. 威灵仙《汤液本草》
  3. 威灵仙《本草蒙筌》
  4. 威灵仙《本草衍义》
  5. 威灵仙《本草易读》
  6. 威灵仙《中药炮制》
  7. 威灵仙《医学入门》
  8. 威灵仙《玉楸药解》
  9. 威灵仙《证类本草》
  10. 威灵仙《药笼小品》
  11. 威灵仙《顾松园医镜》
  12. 威灵仙《雷公炮制药性解》
  13. 威灵仙《本草求真》
  14. 威灵仙《本草纲目》
  15. 威灵仙《本草新编》
  16. 威灵散《妇人大全良方》
  17. 威灵仙《本经逢原》
  18. 威灵骨茶《茶饮保健》
  19. 威灵仙《本草从新》
  20. 威灵《中医词典》
  21. 威灵仙《得配本草》
  22. 威奥氏综合征《默克家庭诊疗手册》
  23. 威灵仙《中药学》
  24. 危重病人的呼吸监护《急诊医学》
  25. 威灵仙《轩岐救正论》
  26. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  27. 威灵仙《本草便读》
  28. 危证先兆特点《中医疾病预测》
  29. 威灵仙《增广和剂局方药性总论》
  30. 危证《圆运动的古中医学》
  31. 威灵仙《本草择要纲目》


钓藤钩_《本草备要》_中医本草_【岐黄之术】

钓藤钩

钓藤钩

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，除风热，定惊

甘微苦寒。除心热，平肝风。

治大人头旋目眩，小儿惊啼螈 （音炽纵。筋急而缩为螈，筋缓而弛为 ，伸缩不已为螈，俗谓之搐搦是也），客忤胎风，发斑疹。主肝风相火之病，风静火息，则诸证自除（相火散行于胆、三焦、心包）。

有刺，类钓钩。藤细多钩者良（纯用钩，其功加倍）。久煎则无力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：钓藤钩
  • 下一页：茵芋
<<< 返回本书目录
  1. 钓藤膏【方剂大全】
  2. 钓藤煎【方剂大全】
  3. 钓藤大黄汤【方剂大全】
  4. 钓藤散【方剂大全】
  5. 钓藤《证类本草》
  6. 钓藤汤【方剂大全】
  7. 钓藤《本草图经》
  8. 钓藤丸【方剂大全】
  9. 钓藤《本草纲目》完整版
  10. 钓藤饮【方剂大全】
  11. 钓痰仙方【方剂大全】
  12. 钓藤饮子【方剂大全】
  13. 钓痰膏【方剂大全】
  14. 钓藤紫草散【方剂大全】
  15. 钓苓散【方剂大全】
  16. 钓鱼竿【中药大全】
  17. 钓疬褪管生肌丹【方剂大全】
  18. 钓鱼秆【中药大全】
  19. 钓疬丹【方剂大全】
  20. 钓樟《本草纲目》完整版
  21. 钓兰【中药大全】
  22. 钓樟《本草纲目》图文版
  23. 钓筋药【方剂大全】
  24. 钓樟（音草）根皮《证类本草》
  25. 钓骨丸【方剂大全】
  26. 钓樟根皮【中药大全】
  27. 钓钩藤散【方剂大全】
  28. 钓樟枝叶【中药大全】
  29. 钓杆柴【中药大全】
  30. 掉毛草【中药大全】
  1. 钓藤钩《本草备要》
  2. 钓藤膏《太平惠民和剂局方》
  3. 钓樟《本草纲目》
  4. 钓藤《本草图经》
  5. 钓樟《医学入门》
  6. 钓藤《证类本草》
  7. 钓樟（音草）根皮《证类本草》
  8. 钓藤《新修本草》
  9. 钓樟根皮《千金翼方》
  10. 钓肠丸《是斋百一选方》
  11. 钓樟根皮《本草经集注》
  12. 钓肠丸《太平惠民和剂局方》
  13. 钓樟根皮《新修本草》
  14. 吊阴《中医词典》
  15. 钓樟根皮《名医别录》
  16. 吊下巴《中医词典》
  17. 掉瘛《中医词典》
  18. 吊起外肾《幼幼新书》
  19. 掉眩《中医词典》
  20. 吊脚痧《奇效简便良方》
  21. 掉振《中医词典》
  22. 吊脚痧《中医词典》
  23. 跌打部《疡医大全》
  24. 吊《本草纲目》
  25. 跌打吊瘀煎水洗方《穴道秘书》
  26. 雕鸟鹤候《诸病源候论》
  27. 跌打骨断《外科全生集》
  28. 雕《本经逢原》
  29. 跌打及墙壁压伤神验方《回生集》
  30. 貂鼠肉《饮食须知》
  31. 跌打伤《急救广生集》


茵芋_《本草备要》_中医本草_【岐黄之术】

茵芋

茵芋

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，去风湿

辛苦微温，有小毒。

治风湿拘挛痹痛（时珍曰∶古方治风痫，有茵芋丸；治风痹，有茵芋酒；治产后风，有茵芋膏。风湿诸证多用之。茵芋、石南、莽草，皆治风妙品，近世罕知。莽草辛温有毒，治头风痈肿乳痈疝瘕。苏颂曰∶古方风湿诸酒多用之，今人取叶煎汤热含，治牙虫喉痹甚效。

甄权曰∶不入汤）。

茎赤，叶如石榴而短浓，茎炙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钓藤钩
  • 当前页：茵芋
  • 下一页：当归
<<< 返回本书目录
  1. 茵芋《本草纲目》图文版
  2. 茵芋【中药大全】
  3. 茵芋《证类本草》
  4. 茵芋散【方剂大全】
  5. 茵芋《滇南本草》
  6. 荫风轮【中药大全】
  7. 茵芋《本草易读》
  8. 音声《本草纲目》完整版
  9. 茵芋《本草图经》
  10. 音声言语论《侣山堂类辩》
  11. 茵芋《本草纲目》完整版
  12. 音声预兆《中医疾病预测》
  13. 茵陈粥【方剂大全】
  14. 音释《丹溪手镜》
  15. 茵陈五苓散【方剂大全】
  16. 音调韵律的异常【疾病症状】
  17. 茵陈丸《汤头歌诀》
  18. 音训《本草经解》
  19. 茵陈汤【方剂大全】
  20. 音哑《经验麻科》
  21. 茵陈四逆汤【方剂大全】
  22. 音哑【中药主治】
  23. 茵陈四苓汤【方剂大全】
  24. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  25. 茵陈术附汤【方剂大全】
  26. 音哑门主论《疡医大全》
  27. 茵陈散【方剂大全】
  28. 洇尻疮门主论《疡医大全》
  29. 茵陈酒《保健药膳》
  30. 氤氲汤【方剂大全】
  1. 茵芋《本草备要》
  2. 茵芋《吴普本草》
  3. 茵芋《本草易读》
  4. 茵芋《新修本草》
  5. 茵芋《证类本草》
  6. 茵芋《本草经集注》
  7. 茵芋《本草求真》
  8. 茵芋《千金翼方》
  9. 茵芋《本经逢原》
  10. 茵芋《本草纲目》
  11. 茵芋《本草从新》
  12. 茵芋《神农本草经》
  13. 茵芋《增广和剂局方药性总论》
  14. 茵陈栀子丸《三因极一病证方论》
  15. 茵芋《名医别录》
  16. 茵陈栀子大黄汤《医方考》
  17. 茵芋《本草分经》
  18. 茵陈五苓散方《医宗金鉴》
  19. 茵芋《药性切用》
  20. 茵陈五苓散《增订叶评伤暑全书》
  21. 茵芋《滇南本草》
  22. 茵陈五苓散《退思集类方歌注》
  23. 茵芋《本草图经》
  24. 茵陈五苓散《仁术便览》
  25. 茵芋酒《备急千金要方》
  26. 茵陈五苓散《医学心悟》
  27. 茵芋酒《备急千金要方》
  28. 茵陈五苓散《医方考》
  29. 茵芋汤《备急千金要方》
  30. 茵陈五苓散《冯氏锦囊秘录》
  31. 茵芋丸《备急千金要方》


当归_《本草备要》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

补血，润燥，滑肠

甘温和血，辛温散内，苦温助心、散寒（诸血属心，凡通脉者，必先补心，当归苦温助心）。入心、肝、脾（心生血，肝藏血，脾统血），为血中之气药。

治虚劳寒热，咳逆上气（血和则气降），温疟（厥阴肝邪） 痢（便血曰 ），头痛 腰痛，心腹诸痛（散寒和气），风痉无汗（痉音擎上声。身强项直，角弓反张曰痉。无汗为刚痉，有汗为柔痉。当归辛散风，温和血。产后亦有发痉者，以脱血无以养筋也，宜十全大补汤），痿痹症瘕（筋骨缓纵，足不任地曰痿；风寒湿客于肌肉、血脉曰痹；血凝气聚，按之坚硬曰症；虽坚硬而聚散无常曰瘕，尚未至症也），痈疽疮疡，冲脉为病，气逆里急，带脉为病，腹痛腰溶溶如坐水中（冲脉起于肾下，出于气街，挟脐上行，至胸中，上颃颡，渗诸阳，灌诸经，下行入足，渗三阴，灌诸络，为十二经脉之海，主血。带脉横围于腰如束带，总约诸脉），及妇人诸不足，一切血证，阴虚而阳无所附者。

润肠胃，泽皮肤，养血生肌（血旺则肉长），排脓止痛（血和则痛止）。然滑大肠，泻者忌用（当归为君，白芍为臣，地黄为佐，芎 为使，名四物汤。治血之总剂，血虚佐以人参、黄；血热佐以条芩、栀、连；血积佐以大黄、牵牛。昂按∶血属阴，四物能养阴，阴得其养，则血自生，非四物能生血也。若气虚血弱之人，当用人参，取阳旺生阴血之义。多有过服四物阴滞之药，而反致害者）。使气血各有所归，故名（血滞能通，血虚能补，血枯能润，血乱能抚，盖其辛温能行气分，使气调而血和也。东垣曰∶头，止血而上行；身，养血而中守；尾，破血而下流；全，活血而不走。雷 、海藏并曰∶头，破血。时珍曰∶治上用头，治中用身，治下用尾，通治全用。一定之理也）。

川产力刚善攻，秦产力柔善补。以秦产头园尾多肥润气香者良，名马尾当归；尾粗坚枯者，名 头当归，只宜发散用。治血酒制，有痰姜制（昂按∶当归非治痰药，姜制亦臆说耳）

。畏菖蒲、海藻、生姜。恶湿面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵芋
  • 当前页：当归
  • 下一页：芎
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草备要》
  2. 当归《汤液本草》
  3. 当归《本草蒙筌》
  4. 当归《本草衍义》
  5. 当归《本草易读》
  6. 当归《吴普本草》
  7. 当归《冯氏锦囊秘录》
  8. 当归《神农本草经百种录》
  9. 当归《医学入门》
  10. 当归《新修本草》
  11. 当归《证类本草》
  12. 当归《本草经集注》
  13. 当归《中医饮食营养学》
  14. 当归《中药炮制》
  15. 当归《顾松园医镜》
  16. 当归《长沙药解》
  17. 当归《本草求真》
  18. 当归《药笼小品》
  19. 当归《本草新编》
  20. 当归《千金翼方》
  21. 当归《本经逢原》
  22. 当归《雷公炮制药性解》
  23. 当归《本草从新》
  24. 当归《雷公炮炙论》
  25. 当归《读医随笔》
  26. 当归《本草纲目》
  27. 当归《得配本草》
  28. 当归《神农本草经》
  29. 当归《中药学》
  30. 憺憺《中医词典》
  31. 当归《本草崇原》


芎_《本草备要》_中医本草_【岐黄之术】

芎

芎

  • 上一页
  • 目录
  • 相关
  • 下一页

补血润燥，宣，行气搜风

辛温升浮。为少阳（胆）引经，入手、足厥阴（心包、肝）气分，乃血中气药。助清阳而开诸郁（丹溪曰∶气升则郁自降，为通阴阳血气之使），润肝燥而补肝虚（肝以泻为补，所谓辛以散之，辛以补之），上行头目，下行血海（冲脉），搜风散瘀，止痛调经。

治风湿在头，血虚头痛（能引血下行，头痛必用之。加各引经药，太阳羌活，阳明白芷，少阳柴胡，太阴苍术，少阴细辛，厥阴吴茱萸。丹溪曰∶诸经气郁，亦能头痛），腹痛 胁痛，气郁血郁，湿泻血痢，寒痹筋挛，目泪多涕（肝热），风木为病（诸风掉眩，皆属肝木）。

及痈疽疮疡（痈从六腑生，疽从五脏生，皆阴阳相滞而成。气为阳，血为阴，血行脉中，气行脉外，相并周流。寒湿搏之，则凝滞而行迟，为不及；火热搏之，则沸腾而行速，为太过；气郁邪入血中，为阴滞于阳；血郁邪入气中，为阳滞于阴，致生恶毒，然百病皆由此起也。芎、归能和血行气而通阴阳），男妇一切血证。然香窜辛散，能走泄真气，单服久服，令人暴亡（单服则脏有偏胜，久服则过剂生邪，故有此失。若有配合节制，则不至此矣。昂按∶芍、地酸寒为阴，芎、归辛温为阳，故四物取其相济以行血药之滞耳。川芎辛散，岂能生血者乎？治法云∶验胎法，妇人过经三月，用川芎末，空心热汤调服一匙，腹中微动者是胎，不动者是经闭）。

蜀产为川芎，秦产为西芎，江南为抚芎。以川产大块、里白不油、辛甘者胜，白芷为使。畏黄连、硝石、滑石。恶黄 、山茱萸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：芎
  • 下一页：白芍药
<<< 返回本书目录
  1. 芎《证类本草》
  2. 芎䓖《药笼小品》
  3. 芎《本草易读》
  4. 芎䓖《长沙药解》
  5. 芎《本草图经》
  6. 芎䓖散【方剂大全】
  7. 芎《本草崇原》
  8. 芎附饮【方剂大全】
  9. 芎《本草乘雅半偈》
  10. 芎葛汤【方剂大全】
  11. 芎《本草纲目》完整版
  12. 芎归百草饮【方剂大全】
  13. 兄序《目经大成》
  14. 芎归补中汤【方剂大全】
  15. 兄妹例《此事难知》
  16. 芎归胶艾汤【方剂大全】
  17. 凶证《景岳全书》
  18. 芎归六君子汤【方剂大全】
  19. 莕菜【中药大全】
  20. 芎归明目丸【方剂大全】
  21. 荇菜《本草纲目》完整版
  22. 芎归人参散【方剂大全】
  23. 性窒息【疾病症状】
  24. 芎归首乌饮【方剂大全】
  25. 性障碍【疾病大全】
  26. 芎归汤【方剂大全】
  27. 性早熟【疾病大全】
  28. 芎归丸【方剂大全】
  29. 性早熟【疾病症状】
  30. 芎归泻心汤【方剂大全】
  1. 芎《本草备要》
  2. 芎《本草衍义》
  3. 芎《本草蒙筌》
  4. 芎《吴普本草》
  5. 芎《本草易读》
  6. 芎《新修本草》
  7. 芎《证类本草》
  8. 芎《本草经集注》
  9. 芎《本草求真》
  10. 兄序《目经大成》
  11. 芎《本经逢原》
  12. 兄妹例《此事难知》
  13. 芎《本草从新》
  14. 凶证《景岳全书》
  15. 芎《得配本草》
  16. 凶风《中医词典》
  17. 芎《本草崇原》
  18. 臖核《中医名词词典》
  19. 芎《增广和剂局方药性总论》
  20. 性状《常见病自测》
  21. 芎《本草害利》
  22. 性早熟《家庭医学百科-医疗康复篇》
  23. 芎《本草撮要》
  24. 性早熟《默克家庭诊疗手册》
  25. 芎《本草乘雅半偈》
  26. 性欲预兆的临床预报意义《中医疾病预测》
  27. 芎《本草图经》
  28. 性欲预兆的理论基础《中医疾病预测》
  29. 芎䓖《神农本草经》
  30. 性欲预兆《中医疾病预测》
  31. 芎䓖《千金翼方》


白芍药_《本草备要》_中医本草_【岐黄之术】

白芍药

白芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

补血，泻肝，涩，敛阴

苦酸微寒，入肝脾血分，为手、足太阴（肺脾）行经药。泻肝火（酸敛汗，肝以敛为泻，以散为补），安脾肺，固腠理（肺主皮毛，脾主肌肉。肝木不克土，则脾安。土旺能生金，则肺安。脾和肺安，则腠理固矣），和血脉，收阴气，敛逆气（酸主收敛），散恶血，利小便（敛阴生津，小便自利，非通行之谓也），缓中止痛（东垣曰∶经曰损其肝者，缓其中，即调血也）益气除烦，敛汗安胎，补劳退热。

治泻痢后重（能除胃中湿热），脾虚腹痛（泻痢俱太阴病，不可缺此，寒泻冷痛忌用。

虞天民曰∶白芍不惟治血虚，大能行气。古方治腹痛，用白芍四钱，甘草二钱，名芍药甘草汤。盖腹痛因营气不从，逆于肉里，白芍能行营气，甘草能敛逆气，又痛为肝木克脾土，白芍能伐肝故也。天民又曰∶白芍只治血虚腹痛，余不治，以其酸寒收敛，无温散之功也），心痞胁痛（胁者，肝胆二经往来之道。其火上冲，则胃脘痛，横行则两胁痛。白芍能理中泻肝），肺胀喘噫（嗳同），痈肿疝瘕。其收降之体，又能入血海（冲脉为血海，男女皆有之），而至厥阴（肝）。治鼻衄（鼻血曰衄，音女六切）目涩，肝血不足（退火益阴，肝血自足），妇人胎产，及一切血病。又曰产后忌用（丹溪曰∶以其酸寒伐生发之气也，必不得已，酒炒用之可耳。时珍曰∶产后肝血已虚，不可更泻也。寇氏曰∶减芍药以避中寒。微寒如芍药，古人犹谆谆告诫，况大苦大寒，可肆行而莫之忌耶？同白术补脾，同参、 补气，同归、地补血，同芎 泻肝，同甘草止腹痛，同黄连止泻痢，同防风发痘症，同姜、枣温经散湿）。

赤芍药主治略同，尤能泻肝火，散恶血，治腹痛坚积，血痹疝瘕（邪聚外肾为疝，腹内为瘕），经闭肠风，痈肿目赤（皆散泻之功）。

白补而收，赤散而泻。白益脾，能于土中泻木；赤散邪，能行血中之滞。产后俱忌用。

赤白各随花色，单瓣者入药。酒炒用（制其寒），妇人血分醋炒，下痢后重不炒。恶芒硝、石斛。畏鳖甲、小蓟。反藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎
  • 当前页：白芍药
  • 下一页：生地黄
<<< 返回本书目录
  1. 白芍汤【方剂大全】
  2. 白芍药散【方剂大全】
  3. 白芍黄芩木通汤【方剂大全】
  4. 白芍药汤【方剂大全】
  5. 白芍甘草汤【方剂大全】
  6. 白芍药丸【方剂大全】
  7. 白芍、赤芍《滇南本草》
  8. 白蛇串门主论《疡医大全》
  9. 白芍【中药大全】
  10. 白蛇浸酒【方剂大全】
  11. 白芍《本草易读》
  12. 白蛇散【方剂大全】
  13. 白鳝泥《本草纲目》图文版
  14. 白蛇汤【方剂大全】
  15. 白鳝泥《本草纲目》完整版
  16. 白蛇丸【方剂大全】
  17. 白善方【方剂大全】
  18. 白神散【方剂大全】
  19. 白山苔【中药大全】
  20. 白神丸【方剂大全】
  21. 白山蓼【中药大全】
  22. 白升麻【中药大全】
  23. 白痧药【方剂大全】
  24. 白圣散【方剂大全】
  25. 白痧散【方剂大全】
  26. 白狮丹【方剂大全】
  27. 白砂丹【方剂大全】
  28. 白石方【方剂大全】
  29. 白沙蚓《滇南本草》
  30. 白石膏《药鉴》
  1. 白芍药《本草备要》
  2. 白芍药《雷公炮制药性解》
  3. 白芍药《冯氏锦囊秘录》
  4. 白芍薇茶《茶饮保健》
  5. 白芍药《顾松园医镜》
  6. 白芍梅茶《茶饮保健》
  7. 白芍药《本经逢原》
  8. 白芍钩藤茶《茶饮保健》
  9. 白芍药《本草从新》
  10. 白芍茶《茶饮保健》
  11. 白芍药《得配本草》
  12. 白芍、赤芍《滇南本草》
  13. 白芍药《本草便读》
  14. 白芍《外科全生集》
  15. 白芍药《本草害利》
  16. 白芍《本草分经》
  17. 白芍药《药性切用》
  18. 白芍《本草分经》
  19. 白芍药《珍珠囊补遗药性赋》
  20. 白芍《本草分经》
  21. 白芍药散《妇人大全良方》
  22. 白芍《本草分经》
  23. 白芍药汤《冯氏锦囊秘录》
  24. 白芍《中药学》
  25. 白蛇串门主方《疡医大全》
  26. 白芍《本草求真》
  27. 白蛇串门主论《疡医大全》
  28. 白芍《医学入门》
  29. 白狮子《证类本草》
  30. 白芍《本草易读》
  31. 白石膏《药鉴》


生地黄_《本草备要》_中医本草_【岐黄之术】

生地黄

生地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

大泻火

甘苦大寒，入心肾。泻丙火（小肠为丙火，心与小肠相表里，导赤散与木通同用），清燥金（胃、大肠火），消瘀通经，平诸血逆。治吐衄崩中（唾血者，血随唾出；咯血者，随痰咯出，或带血丝，出肾经及肺经。自两胁逆上吐出者，属肝经。衄血者，血溢于脑，从鼻而出；咳血者，咳出痰内有血，并属肺经。吐出呕出成盆成碗者，属胃经。经漏不止曰崩，血热则妄行，宜以此凉之。虚人忌用，用于干地黄可也），伤寒阳强，痘症大热（痘症用之甚多，本草未载）。多服损胃。

生掘鲜者，捣汁饮之，或用酒制，则不伤胃。生则寒，干则凉，热则温（故分为三条，以便施用）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芍药
  • 当前页：生地黄
  • 下一页：干地黄
<<< 返回本书目录
  1. 生地黄《药鉴》
  2. 生地黄鸡《保健药膳》
  3. 生地黄《本草易读》
  4. 生地黄煎【方剂大全】
  5. 生地黄《本草纲目》完整版
  6. 生地黄散【方剂大全】
  7. 生地膏《外科传薪集》
  8. 生地黄汤【方剂大全】
  9. 生地八物汤【方剂大全】
  10. 生地黄丸【方剂大全】
  11. 生地《本草新编》
  12. 生地黄饮子【方剂大全】
  13. 生等[藏药名]【中药大全】
  14. 生地栀子汤【方剂大全】
  15. 生大豆《证类本草》
  16. 生豆浆中毒【疾病大全】
  17. 生存率的直接计算法《预防医学》
  18. 生发【中药主治】
  19. 生存率的寿命表法《预防医学》
  20. 生发膏【方剂大全】
  21. 生疮【方剂主治】
  22. 生发膏方《外台秘要》
  23. 生成数论《古今医统大全》
  24. 生发黑发《千金翼方》
  25. 生成数歌《针灸聚英》
  26. 生发饮【方剂大全】
  27. 生成数法《普济方·针灸》
  28. 生肤息肉方《外台秘要》
  29. 生成数（聚英）《针灸大成》
  30. 生附四君子汤【方剂大全】
  1. 生地黄《本草备要》
  2. 生地黄《汤液本草》
  3. 生地黄《本草易读》
  4. 生地黄《千金翼方》
  5. 生地黄《医学入门》
  6. 生地黄《雷公炮制药性解》
  7. 生地黄《顾松园医镜》
  8. 生地膏《外科传薪集》
  9. 生地黄《本草求真》
  10. 生地豆卷茶《茶饮保健》
  11. 生地黄《本经逢原》
  12. 生地茶《茶饮保健》
  13. 生地黄《增广和剂局方药性总论》
  14. 生地八物汤《医学心悟》
  15. 生地黄《名医别录》
  16. 生地（补）《本草分经》
  17. 生地黄《药鉴》
  18. 生地《本草撮要》
  19. 生地黄《珍珠囊补遗药性赋》
  20. 生地《本草害利》
  21. 生地黄鸡《保健药膳》
  22. 生地《本草分经》
  23. 生地黄鸡《饮膳正要》
  24. 生地《本草分经》
  25. 生地黄鸡《食疗方》
  26. 生地《本草分经》
  27. 生地黄煎《备急千金要方》
  28. 生地《本草分经》
  29. 生地黄煎《普济本事方》
  30. 生地《得配本草》
  31. 生地黄散《妇人大全良方》


干地黄_《本草备要》_中医本草_【岐黄之术】

干地黄

干地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴，凉血

甘苦而寒，沉阴而降。入手足少阴（心、肾）、厥阴（心包、肝），及手太阳经（小肠）。

滋阴退阳，生血凉血。

治血虚发热（经曰∶阴虚生内热），劳伤咳嗽（咳嗽阴虚者，地黄丸为要药，亦能除痰。

丹溪曰∶久病阴火上升，津液生痰不生血，宜补血以制相火，其痰自除），痿痹惊悸（有触而心动曰惊，无惊而自动曰悸，即怔忡也。有因心虚火动者，有因肝虚胆怯者，有因水停心下者，火畏水故悸也。地黄能交心肾而益肝胆，亦能行水，故治之）。吐衄尿血（痛为血淋，不痛为尿血。由心、肾气结，或忧思、房劳所致，多属虚寒，不可专作热治）血晕崩（经曰∶阴虚阳搏谓之崩），足下热痛，折跌绝筋（生地一斤，瓜姜糟一斤，生姜四两，炒熟，伤折处，冷则易之。又生地汁三分，酒一升半，煮服，下扑损瘀血），填骨髓，长肌肉，利大小便，调经安胎，又能杀虫。治心腹急痛（《海上方》∶捣汁和面作 饪食，能利出虫，忌用盐。《本草汇》曰∶丹溪云气病补血，虽不中病，亦无害也。不知血药属阴，其性凝滞，若胃虚气弱之人，过服归地等剂，反致痞闷，饮食减少，变证百出，至死不悟，岂不惜哉！

大抵血虚，固不可专补其气，而气虚亦不可徒补其血也。凡劳病，阳虚宜四君补气；阴虚宜四物补血；阴阳俱虚者，宜合用，名八珍汤）。

江浙生者，南方阳气力微；北方生者，纯阴力大，以怀庆肥大菊花心者良。酒制则上行外行，姜制则不泥膈。恶贝母。畏芜荑。忌莱菔、葱、蒜、铜铁器。得酒、门冬、丹皮、当归良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄
  • 当前页：干地黄
  • 下一页：熟地黄
<<< 返回本书目录
  1. 干地黄《证类本草》
  2. 干地黄【中药大全】
  3. 干地黄《神农本草经百种录》
  4. 干地黄补虚益气能食资颜色长阳方【方剂大全】
  5. 干地黄《雷公炮炙论》
  6. 干地黄当归丸【方剂大全】
  7. 干地黄《本草择要纲目》
  8. 干地黄煎【方剂大全】
  9. 干地黄《本草崇原》
  10. 干地黄散【方剂大全】
  11. 干地黄《本草乘雅半偈》
  12. 干地黄汤【方剂大全】
  13. 干德符《脉诀汇辨》
  14. 干地黄丸【方剂大全】
  15. 干德符《古今医统大全》
  16. 干冬菜【中药大全】
  17. 干道（蓄德一）《宜麟策》
  18. 干疳《幼幼新书》
  19. 干疮散【方剂大全】
  20. 干咯散【方剂大全】
  21. 干蟾丸【方剂大全】
  22. 干葛半夏生姜汤【方剂大全】
  23. 干蟾散【方剂大全】
  24. 干葛防风汤【方剂大全】
  25. 干蟾【中药大全】
  26. 干葛厚朴汤【方剂大全】
  27. 干槽症【疾病大全】
  28. 干葛黄芩黄连汤【方剂大全】
  29. 干贝【中药大全】
  30. 干葛解肌汤【方剂大全】
  1. 干地黄《本草备要》
  2. 干地黄《神农本草经百种录》
  3. 干地黄《证类本草》
  4. 干地黄《新修本草》
  5. 干地黄《本草求真》
  6. 干地黄《本草经集注》
  7. 干地黄《本经逢原》
  8. 干地黄《千金翼方》
  9. 干地黄《本草从新》
  10. 干地黄《雷公炮炙论》
  11. 干地黄《本草崇原》
  12. 干地黄《神农本草经》
  13. 干地黄《增广和剂局方药性总论》
  14. 干德符《脉诀汇辨》
  15. 干地黄《名医别录》
  16. 干德符《古今医统大全》
  17. 干地黄《本草择要纲目》
  18. 干道（蓄德一）《宜麟策》
  19. 干地黄《本草害利》
  20. 干喘《中医词典》
  21. 干地黄《本草乘雅半偈》
  22. 干豉汤《是斋百一选方》
  23. 干地黄当归丸《备急千金要方》
  24. 干蟾《中药炮制》
  25. 干地黄汤《备急千金要方》
  26. 干百合《药性切用》
  27. 干地黄汤《备急千金要方》
  28. 干（匿^虫）《中医词典》
  29. 干地黄汤《备急千金要方》
  30. 橄榄汤《是斋百一选方》
  31. 干地黄汤《妇人大全良方》


熟地黄_《本草备要》_中医本草_【岐黄之术】

熟地黄

熟地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

平补肝肾，养血滋阴

甘而微温。入手足少阴、厥阴经。滋肾水，补真阴，填骨髓，生精血，聪耳明目（耳为肾窍，目为肝窍。目得血而能视。耳得血而能聪），黑发乌髭。治劳伤风痹，胎产百病，为补血之上剂（丹溪曰∶产前当清热养血为主，产后宜大补气血为主，虽有杂证，从未治之。

昂按∶丹溪产后大补气血一语，诚至当不易之论。后人不善用之，多有风寒未解，瘀血未尽，妄施峻补，反致大害者，不可不察。王硕云∶男子多阴虚，宜熟地；女子多血热，宜生地）。

以好酒拌砂仁末，浸蒸晒九次用（地黄性寒，得酒与火与日则温。性泥，得砂仁则和气，且能引入丹田。六味丸用之为君，尺脉弱者加桂、附，所谓益火之原，以消阴翳也。尺脉旺者加知、柏，所谓壮水之主，以制阳光也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干地黄
  • 当前页：熟地黄
  • 下一页：何首乌
<<< 返回本书目录
  1. 熟地黄《药鉴》
  2. 熟地黄【中药大全】
  3. 熟地黄《本草择要纲目》
  4. 熟地黄散【方剂大全】
  5. 熟地膏【方剂大全】
  6. 熟地黄生地黄《轩岐救正论》
  7. 熟地补阴汤【方剂大全】
  8. 熟附煨姜焖狗肉【方剂大全】
  9. 熟地《本草新编》
  10. 熟附子散【方剂大全】
  11. 熟大黄汤【方剂大全】
  12. 熟干地黄煎【方剂大全】
  13. 熟艾丸【方剂大全】
  14. 熟干地黄散【方剂大全】
  15. 熟艾汤【方剂大全】
  16. 熟干地黄散【方剂大全】
  17. 秫米粥【方剂大全】
  18. 熟干地黄汤【方剂大全】
  19. 秫米【中药大全】
  20. 熟干地黄汤【方剂大全】
  21. 秫米《证类本草》
  22. 熟干地黄丸【方剂大全】
  23. 秫米《滇南本草》
  24. 熟干地黄圆【方剂大全】
  25. 秫《本草纲目》图文版
  26. 熟记常用保健手穴《手穴手纹诊治》
  27. 秫《本草纲目》完整版
  28. 熟寐丸【方剂大全】
  29. 蔬菜皮炎【疾病大全】
  30. 熟猪肚方【方剂大全】
  1. 熟地黄《本草备要》
  2. 熟地黄《汤液本草》
  3. 熟地黄《本草易读》
  4. 熟地黄《雷公炮制药性解》
  5. 熟地黄《医学入门》
  6. 熟地《本草撮要》
  7. 熟地黄《顾松园医镜》
  8. 熟地《本草分经》
  9. 熟地黄《本草求真》
  10. 熟地《本草分经》
  11. 熟地黄《本经逢原》
  12. 熟地《本草分经》
  13. 熟地黄《本草从新》
  14. 熟地《本草新编》
  15. 熟地黄《得配本草》
  16. 熟地《冯氏锦囊秘录》
  17. 熟地黄《中药学》
  18. 熟大黄汤《三因极一病证方论》
  19. 熟地黄《本草择要纲目》
  20. 熟艾汤《妇人大全良方》
  21. 熟地黄《药性切用》
  22. 秫米《滇南本草》
  23. 熟地黄《药鉴》
  24. 秫米《药性切用》
  25. 熟地黄《珍珠囊补遗药性赋》
  26. 秫米《名医别录》
  27. 熟地黄散《妇人大全良方》
  28. 秫米《中药学》
  29. 熟地黄生地黄《轩岐救正论》
  30. 秫米《得配本草》
  31. 熟地黄汤《三因极一病证方论》


何首乌_《本草备要》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

平补肝肾，涩精

苦坚肾，温补肝，甘益血，涩收敛精气。添精益髓，养血祛风（治风先治血，血活则风散），强筋骨，乌髭发（故名首乌），令人有子，为滋补良药。气血太和，则劳瘦风虚、崩带疮痔、瘰 痈肿诸病自已（营血调则痈肿消。赤者，外科呼为疮帚）止恶疟（益阴补肝，疟疾要药，而本草不言治疟。时珍曰∶不寒不燥功在地黄、天冬诸药之上）。

有赤、白二种。夜则藤交，一名六藤，有阴阳交合之象。赤雄入血分，白雌入气分。以大如拳、五瓣者良，三百年者大如栲栳，服之成地仙。凡使赤、白各半泔浸，竹刀刮皮切片，用黑豆与首乌拌匀，铺柳甑，入砂锅，九蒸九晒用。茯苓为使。忌诸血、无鳞鱼、莱菔、葱、蒜、铁器（唐时有何首乌者，祖名能嗣，父名延秀。能嗣五十八，尚无妻子，服此药七日，而思人道，娶妻连生数子。延秀服之，寿百六十岁。首乌又服之，寿百三十岁，发犹乌黑，李翱为立何首乌传。然流传虽久，服者尚少。明嘉靖初，方士邵应节进七宝美髯丹，世宗服之，连生皇子，遂盛行于世。方用赤、何首乌各一斤，黑豆拌，九蒸晒。茯苓半斤，乳拌。当归、枸杞、菟丝各半斤，俱酒浸。牛膝半斤，酒浸。同首乌第七次蒸至第九次。破故纸四两，黑芝麻炒，蜜丸。并忌铁器。昂按∶地黄、何首乌皆君药也，故六味丸以地黄为君，七宝丹以何首乌为君，各有配合，未可同类而共施也。即有加减，当各依本方随病而施损益。今人多以何首乌加入地黄丸中，合两方而为一方，是一药二君，安所适从乎？失制方之本义也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟地黄
  • 当前页：何首乌
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《本草备要》
  2. 何首乌《本草衍义》
  3. 何首乌《本草蒙筌》
  4. 何首乌《中药炮制》
  5. 何首乌《本草易读》
  6. 何首乌《玉楸药解》
  7. 何首乌《冯氏锦囊秘录》
  8. 何首乌《药笼小品》
  9. 何首乌《医学入门》
  10. 何首乌《雷公炮制药性解》
  11. 何首乌《证类本草》
  12. 何首乌《本草纲目》
  13. 何首乌《顾松园医镜》
  14. 何世仁（1752-1806年）《中医词典》
  15. 何首乌《本草求真》
  16. 何世全寒疝暴发治验《一得集》
  17. 何首乌《本草新编》
  18. 何时得病《备急千金要方》
  19. 何首乌《本经逢原》
  20. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  21. 何首乌《得配本草》
  22. 何若愚《中医词典》
  23. 何首乌《轩岐救正论》
  24. 何荣《中医词典》
  25. 何首乌《本草思辨录》
  26. 何人饮《时病论歌括新编》
  27. 何首乌《本草便读》
  28. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  29. 何首乌《本草经解》
  30. 何梦瑶《中医词典》
  31. 何首乌《增广和剂局方药性总论》


牡丹皮_《本草备要》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

泻伏火而补血

辛甘寒微。入手足少阴（心、肾）、厥阴（心包、肝）。泻血中伏火（色丹故入血分。时珍曰∶伏火即阴火也，阴火即相火也。世人专以黄柏治相火，不知丹皮之功更胜，故仲景肾气丸用之），和血、凉血而生血（血热则枯，凉则生），破积血（积瘀不去则新血不生），通经脉。

为吐衄必用之药（血属阴本静，因相火所逼，故越出上窍）。治中风，五劳，惊痫螈（筋脉伸缩抽掣为螈 。或手足抽掣，口眼 斜，卒然眩仆，吐涎身软，时发时止为痫。皆阴虚血热，风火相搏，痰随火涌所致），除烦热，疗痈疮（凉血），下胞胎，退无汗之骨蒸（张元素曰∶丹皮治无汗之骨蒸，地骨皮治有汗之骨蒸。神不足者手少阴，志不足者足少阴，故仲景肾气丸用丹皮，治神志不足也。按《内经》曰∶水之精为志，故肾藏志。火之精为神，故心藏神）。

单瓣花红者入药，肉浓者佳。酒拌蒸用。畏贝母、菟丝、大黄。忌蒜、胡荽、伏砒（时珍曰∶花白者补，赤者利，人所罕悟，宜分别之）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：牡丹皮
  • 下一页：续断
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《本草备要》
  2. 牡丹皮《汤液本草》
  3. 牡丹皮《冯氏锦囊秘录》
  4. 牡丹皮《中药炮制》
  5. 牡丹皮《医学入门》
  6. 牡丹皮《长沙药解》
  7. 牡丹皮《顾松园医镜》
  8. 牡丹皮《雷公炮制药性解》
  9. 牡丹皮《本草求真》
  10. 牡丹煎丸《太平惠民和剂局方》
  11. 牡丹皮《本草新编》
  12. 牡丹煎《妇人大全良方》
  13. 牡丹皮《本经逢原》
  14. 牡丹花茶《茶饮保健》
  15. 牡丹皮《本草从新》
  16. 牡丹大黄汤《备急千金要方》
  17. 牡丹皮《得配本草》
  18. 牡丹《本草图经》
  19. 牡丹皮《中药学》
  20. 牡丹《本草乘雅半偈》
  21. 牡丹皮《本草择要纲目》
  22. 牡丹《名医别录》
  23. 牡丹皮《本草害利》
  24. 牡丹《增广和剂局方药性总论》
  25. 牡丹皮《侣山堂类辩》
  26. 牡丹《本草崇原》
  27. 牡丹皮《药性切用》
  28. 牡丹《本草思辨录》
  29. 牡丹皮《药鉴》
  30. 牡丹《证类本草》
  31. 牡丹皮《药征》


续断_《本草备要》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

补肝肾，理筋骨

苦温补肾、辛温补肝。能宣通血脉而理筋骨。主伤中，补不足（《经疏》曰∶味甘故然）

暖子宫，缩小便，破瘀血。

治腰痛 胎漏（怀妊沥血），崩带遗精，肠风血痢（《是斋方》∶平胃散一两，川续断二钱半，每服二钱，米饮下，治时痢亦验），痈痔肿毒。又主金疮折跌（以功命名），止痛生肌。

女科外科，需为上剂。川产良。状如鸡脚，皮黄皱节节断者真。去向里硬筋，酒浸用。地黄为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：续断
  • 下一页：骨碎补
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《本草备要》
  2. 续断《神农本草经百种录》
  3. 续断《本草蒙筌》
  4. 续断《新修本草》
  5. 续断《本草易读》
  6. 续断《本草经集注》
  7. 续断《冯氏锦囊秘录》
  8. 续断《中药炮制》
  9. 续断《医学入门》
  10. 续断《玉楸药解》
  11. 续断《证类本草》
  12. 续断《药笼小品》
  13. 续断《顾松园医镜》
  14. 续断《千金翼方》
  15. 续断《本草求真》
  16. 续断《雷公炮制药性解》
  17. 续断《本草新编》
  18. 续断《雷公炮炙论》
  19. 续断《本经逢原》
  20. 续断《本草纲目》
  21. 续断《本草从新》
  22. 续断《神农本草经》
  23. 续断《中药学》
  24. 续产后论《古今医彻》
  25. 续断《本草崇原》
  26. 绪言《神经病学》
  27. 续断《本草经解》
  28. 绪言《流行病学》
  29. 续断《增广和剂局方药性总论》
  30. 绪言《针灸学》
  31. 续断《名医别录》


骨碎补_《本草备要》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾，治折伤

苦温补肾，故治耳鸣（耳鸣必由肾虚），及肾虚久泻（研末，入猪肾煨熟，空心食之。

肾主二便，久泻多属肾虚，不可专责脾胃也）。肾主骨，故治折伤（以功命名，粥和敷伤处。

经曰∶肾者胃之关也。前阴利水，后阴利谷），牙痛（炒黑为末，擦牙，咽下亦良）。又入厥阴（心包，肝），能破血止血（入血行伤，故治折伤，粥和末裹伤处）。

根似姜而扁长，去毛用，或蜜拌蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：骨碎补
  • 下一页：益母草
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《本草备要》
  2. 骨碎补《本草衍义》
  3. 骨碎补《本草蒙筌》
  4. 骨碎补《中药炮制》
  5. 骨碎补《本草易读》
  6. 骨碎补《药笼小品》
  7. 骨碎补《冯氏锦囊秘录》
  8. 骨碎补《雷公炮制药性解》
  9. 骨碎补《医学入门》
  10. 骨碎补《雷公炮炙论》
  11. 骨碎补《证类本草》
  12. 骨碎补《本草纲目》
  13. 骨碎补《本草求真》
  14. 骨碎《中医词典》
  15. 骨碎补《本草新编》
  16. 骨髓增生异常综合征《血液病学》
  17. 骨碎补《本经逢原》
  18. 骨髓增生性疾病《病理学》
  19. 骨碎补《本草从新》
  20. 骨髓增生性疾病《默克家庭诊疗手册》
  21. 骨碎补《得配本草》
  22. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  23. 骨碎补《中药学》
  24. 骨髓移植、血肉情深《免疫与健康》
  25. 骨碎补《本草思辨录》
  26. 骨髓移植《默克家庭诊疗手册》
  27. 骨碎补《本草便读》
  28. 骨髓炎《默克家庭诊疗手册》
  29. 骨碎补《增广和剂局方药性总论》
  30. 骨髓型放射病的治疗《核、化学武器损伤》
  31. 骨碎补《本草择要纲目》


益母草_《本草备要》_中医本草_【岐黄之术】

益母草

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名茺蔚

通行瘀血，生新血

辛微苦寒。入手、足厥阴（心包、肝）。消水行血，去瘀生新，调经解毒（瘀血去则经调）。

治血风血晕，血痛血淋，胎痛产难，崩中带下（带脉横于腰间，病生于此，故名为带。

赤属血，白属气。气虚者，补中益气而兼升降。血虚者，养血滋阴而兼调气）。为经产良药，消疔肿乳痈（亦取其散瘀解毒），通大小便。然辛散之药，瞳子散大者忌服。

益母子主治略同，调经益精，明目（血滞病目者则宜之）活血，顺气逐风（气行则血行，血活则风散），行中有补。治心烦头痛（血虚血热之候），胎产带崩，令人有子（有补阴之功。

时珍曰∶益母根茎花叶实，皆可同用。若治疮肿胎产，消水行血，则宜并用；若治血分风热，明目调经，用子为良。盖根茎花叶专于行，子则行中有补也。《产宝》济阴返魂丹，小暑端午或六月六日，采益母茎叶花实，为末蜜丸，治胎产百病。《近效方》∶捣汁熬膏亦良）

。忌铁。子微炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：益母草
  • 下一页：泽兰
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《本草备要》
  2. 益母草《玉楸药解》
  3. 益母草《本草蒙筌》
  4. 益母草《药笼小品》
  5. 益母草《本草易读》
  6. 益母草《雷公炮制药性解》
  7. 益母草《冯氏锦囊秘录》
  8. 益决草《名医别录》
  9. 益母草《顾松园医镜》
  10. 益决草《证类本草》
  11. 益母草《本草求真》
  12. 益决草《新修本草》
  13. 益母草《本草新编》
  14. 益决草《千金翼方》
  15. 益母草《得配本草》
  16. 益火之源以消阴翳辩解《医法圆通》
  17. 益母草《中药学》
  18. 益火之源，以消阴翳《中医词典》
  19. 益母草《本草便读》
  20. 益火之原。以消阴翳《中医名词词典》
  21. 益母草《本草分经》
  22. 益黄汤《奇方类编》
  23. 益母草《本草分经》
  24. 益黄散治病《明医杂着》
  25. 益母草《本草择要纲目》
  26. 益黄散方《临症验舌法》
  27. 益母草《本草撮要》
  28. 益黄散《小儿药证直诀》
  29. 益母草《外科全生集》
  30. 益黄散《万氏秘传片玉心书》
  31. 益母草《药性切用》


泽兰_《本草备要》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

通、行血，消水

苦泄热，甘和血，辛散郁，香舒脾。入足太阴、厥阴（脾、肝）。通九窍，利关节，养血气，长肌肉，破宿血，调月经，消症瘕，散水肿（防己为使）。

治产后血沥腰痛（瘀行未尽），吐血鼻血，目痛头风，痈毒扑损。补而不滞，行而不峻，为女科要药（古方泽兰丸甚多）。

时珍曰∶兰草、泽兰，一类二种，俱生下湿。紫茎素枝，赤节绿叶，叶对节生，有细齿。但以茎圆节长、叶光有歧者为兰草；茎微方节短、叶有毛者为泽兰。嫩时并可 （音那）

而佩之，《楚辞》所谓纫秋兰以为佩是也（朱文公《离骚辨证》云∶必花叶俱香，燥湿不变，方可刈佩。今之兰蕙，花虽香而叶无气，质弱易萎，不可刈佩），吴人呼为香草，俗名孩儿菊（夏日采，置发中，则发不 ，浸油涂发，去垢香泽，故名泽兰）。兰草走气分，故能利水道，除痰癖，杀蛊辟恶，而为消渴良药（经曰∶数食肥甘，传为消渴，治之以兰，除陈气也）。泽兰走血分，故能消水肿，涂痈毒，破瘀除症，而为妇人要药。以为今之山兰者误矣。

防己为使（寇宗 、朱丹溪并以兰草为山兰之叶，李时珍考众说以讥之。按别本云∶兰叶甘寒，清肺开胃，消痰利水，解郁调经，闽产者力胜。闽产为胜，则是建兰矣。李士材云∶兰叶禀金水之气，故入肺脏，东垣方中尝用之。《内经》所谓治之以兰除陈气者是也，余屡验之。李时珍又谓东垣所用乃兰草也。其集诸家之言曰∶陈遁斋《闲览》云楚骚之兰，或以为都梁香，或以为泽兰，或以为猗兰，当以泽兰为正，今之所种如麦门冬者名幽兰，非真兰也，故陈止斋着盗兰说以讥之。既名幽兰，正合骚经矣。方虚谷《订兰说》言古之兰草即今之千金草，俗名孩儿菊者；今之所谓兰，其叶如茅者，根名土续断，因花馥郁，故得兰名。杨升庵曰∶世以如蒲萱者为兰，九畹之受诬也久矣。又吴草庐《有兰说》曰∶兰为医经上品，有根有茎，草之植者也。今所谓兰无枝无茎，因黄山谷称之，世遂谬指为离骚之兰。寇氏本草溺于流俗，反疑归说为非。夫医经为实用岂可诬哉？今之兰果可以利水杀虫而除痰癖乎？其种盛于闽，朱子闽人，岂不识其土产而辨析若此。世俗至今，犹以非兰为兰，何其惑之甚也。

昂按∶朱子辨兰，援《离骚》纫 以为证，窃谓纫 亦骚人风致之词耳。如所云饮木兰之坠露，餐秋菊之落英，岂真露可饮而英可餐乎？又云制芰荷以为衣，集芙蓉以为裳，岂真芰荷可衣芙蓉可裳乎？宋儒释经执泥，恐未可为定论也。第骚经既言秋兰，则非春兰明矣。本经既言泽兰，则非山兰明矣。是《离骚》之秋兰，当属本经之泽兰无疑也。然《离骚》不尝曰春兰兮秋菊乎？不又曰结幽兰而延伫乎？不又曰疏石兰以为芳乎？若秋兰既属之泽兰，将所谓春兰幽兰石兰者，又不得为山兰，当是何等之兰乎？且山兰为花中最上之品，古今评者，列之梅、菊之前今反屈，于孩儿菊之下，以为盗袭其名，世间至贱之草皆收入本草，独山兰清芬佳品，摈弃不录，何其不幸若斯之甚也！本草杀虫之药良多，皆未必有验，至于行水消痰，固山兰之叶力所优为者也。盖李时珍、陈、方、吴、杨辈，皆泥定陈藏器以泽兰、兰草为一类二种，遂并骚经而疑之。崇泽兰而黜山兰，遂令兰草无复有用之者。不思若以为一类，则《本经》兰草一条，已属重出，何以《本经》兰草反列之上品，而泽兰止为中品乎？况一入气分，一入血分，迥然不同也。又骚经言兰者凡五，除木兰人所共识，其余春兰、秋兰、幽兰、石兰若皆以为孩儿菊，是不特一类二种，且四种一类矣。而以为九畹之受诬，岂理也哉？盖《本经》言泽兰，所以别乎山也；言兰草，明用叶而不用其花也；骚经言秋兰，所以别乎春也；言石兰，所以别乎泽也。愚谓秋兰当属泽兰，而春兰、石兰定是山兰。其曰幽兰，则山兰之别名，以其生于深山穷谷故也。寇氏、朱氏之论，又安可全非也，姑附愚说，以咨多识之士）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：泽兰
  • 下一页：白薇
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《本草备要》
  2. 泽兰《本草衍义》
  3. 泽兰《本草蒙筌》
  4. 泽兰《吴普本草》
  5. 泽兰《本草易读》
  6. 泽兰《神农本草经百种录》
  7. 泽兰《冯氏锦囊秘录》
  8. 泽兰《新修本草》
  9. 泽兰《医学入门》
  10. 泽兰《本草经集注》
  11. 泽兰《证类本草》
  12. 泽兰《中药炮制》
  13. 泽兰《顾松园医镜》
  14. 泽兰《玉楸药解》
  15. 泽兰《本草求真》
  16. 泽兰《药笼小品》
  17. 泽兰《本草新编》
  18. 泽兰《千金翼方》
  19. 泽兰《本经逢原》
  20. 泽兰《雷公炮制药性解》
  21. 泽兰《本草从新》
  22. 泽兰《本草纲目》
  23. 泽兰《得配本草》
  24. 泽兰《神农本草经》
  25. 泽兰《中药学》
  26. 泽廓《中医词典》
  27. 泽兰《本草崇原》
  28. 泽及昆虫《奇方类编》
  29. 泽兰《本草便读》
  30. 泽归茶《茶饮保健》
  31. 泽兰《增广和剂局方药性总论》


白薇_《本草备要》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

泻血热

苦咸而寒，阴阳、冲、任之药。利阴气，下水气。

主中风身热支满，忽忽不知人（阴虚火旺，则内热主风。火气焚灼，故身热支满。痰随火涌，故不知人），血厥（汗出过多血少，阳气独上，气塞不行而厥，妇人尤多。此证宜白薇汤，白薇、当归各一两，参五钱，甘草钱半，每服五钱）热淋，温疟洒洒，寒热酸痛（寒热作，则营气不能内营，故酸痛），妇人伤中淋露（血热。千金白薇散治胎前产后遗尿不知时，白薇、芍药等分，酒调服。丹溪曰∶此即河间所谓热甚廷孔郁结，神无所依，不能收禁之意也。廷孔，女人溺孔也），产虚烦呕（仲景安中益气竹皮丸用之。《经疏》曰∶古方调经种子，往往用之。盖不孕缘于血热血少，而其源起于真阴不足，阳胜而内热，故营血日枯也。

益阴清热，则血自生旺而有子矣，须佐以归、地、芍药、杜仲、苁蓉等药）。

似牛膝而短小柔软。去须酒洗用。恶大黄、大戟、山茱、姜、枣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：白薇
  • 下一页：艾叶
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《本草备要》
  2. 白薇《汤液本草》
  3. 白薇《本草蒙筌》
  4. 白薇《吴普本草》
  5. 白薇《本草易读》
  6. 白薇《新修本草》
  7. 白薇《冯氏锦囊秘录》
  8. 白薇《本草经集注》
  9. 白薇《医学入门》
  10. 白薇《中药炮制》
  11. 白薇《证类本草》
  12. 白薇《长沙药解》
  13. 白薇《顾松园医镜》
  14. 白薇《药笼小品》
  15. 白薇《本草求真》
  16. 白薇《千金翼方》
  17. 白薇《本草新编》
  18. 白薇《雷公炮制药性解》
  19. 白薇《本经逢原》
  20. 白薇《雷公炮炙论》
  21. 白薇《本草从新》
  22. 白薇《本草纲目》
  23. 白薇《得配本草》
  24. 白薇《神农本草经》
  25. 白薇《中药学》
  26. 白菀《名医别录》
  27. 白薇《本草崇原》
  28. 白丸子《正体类要》
  29. 白薇《本草便读》
  30. 白丸子《正体类要》
  31. 白薇《增广和剂局方药性总论》


艾叶_《本草备要》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，理气血，燥，逐寒湿

苦辛。生温，熟热。纯阳之性，能回垂绝之元阳。通十二经，走三阴（太、少、厥），理气血，逐寒湿，暖子宫，止诸血，温中开郁，调经安胎（胎动腰痛下血，胶艾汤良，阿胶、艾叶煎服，亦治虚痢）。

治吐衄崩带（治带要药），腹痛冷痢，霍乱转筋（皆理气血、逐寒湿之效），杀蛇治癣（醋煎，外科有用干艾作汤，投白矾二三钱，洗疮，然后敷药者。盖人血气冷，必假艾力以佐阳，而艾性又能杀虫也）。以之灸（音九）火，能透诸经而治百病。血热为病者禁用（灸火则气下行，入药则热上冲，不可过剂。丹田气弱，脐腹冷者，以熟艾装袋，兜脐腹甚妙。寒湿香港脚，亦宜以此夹入袜内）。

陈者良，揉捣如绵，谓之熟艾，灸火用。妇人丸散，醋煮捣饼，再为末用（入茯苓数片同研，则易细）。煎服宜鲜者，苦酒（醋也）、香附为使（艾附丸，调妇人诸病。宋时重汤阴艾，自明成化来，则以蕲州艾为胜。云灸酒坛，一灸便透。《蒙筌》、《发明》，并以野艾为真蕲艾，虽香实非艾种）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：艾叶
  • 下一页：延胡索
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《本草备要》
  2. 艾叶《汤液本草》
  3. 艾叶《本草蒙筌》
  4. 艾叶《本草衍义》
  5. 艾叶《本草易读》
  6. 艾叶《食疗本草》
  7. 艾叶《古今医统大全》
  8. 艾叶《新修本草》
  9. 艾叶《冯氏锦囊秘录》
  10. 艾叶《本草经集注》
  11. 艾叶《医学入门》
  12. 艾叶《中药炮制》
  13. 艾叶《证类本草》
  14. 艾叶《长沙药解》
  15. 艾叶《本草求真》
  16. 艾叶《药笼小品》
  17. 艾叶《本草新编》
  18. 艾叶《千金翼方》
  19. 艾叶《本草从新》
  20. 艾叶《雷公炮制药性解》
  21. 艾叶《中药学》
  22. 艾香《证类本草》
  23. 艾叶《本草便读》
  24. 艾香《海药本草》
  25. 艾叶《增广和剂局方药性总论》
  26. 艾条灸《中医词典》
  27. 艾叶《名医别录》
  28. 艾条《中医词典》
  29. 艾叶《本草害利》
  30. 艾司唑仑《精神药品临床应用指导原则》
  31. 艾叶《本草害利》


延胡索_《本草备要》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，活血，利气

辛苦而温。入手足太阴（肺、脾）、厥阴（心包、肝）经。能行血中气滞，气中血滞，通小便，除风痹。

治气凝血结，上下内外诸痛（通则不痛），症瘕崩淋，月候不调（气血不和，因而凝滞，不以时至），产后血晕，暴血上冲，折伤积血，疝气危急，为活血、利气第一药。然辛温走而不守（独用力迅，宜兼补气血药），通经坠胎，血热、气虚者禁用。

根如半夏。肉黄、小而坚者良。酒炒行血，醋炒止血，生用破血，炒用调血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：延胡索
  • 下一页：红花
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《本草备要》
  2. 延胡索《汤液本草》
  3. 延胡索《本草蒙筌》
  4. 延胡索《海药本草》
  5. 延胡索《冯氏锦囊秘录》
  6. 延胡索《中药炮制》
  7. 延胡索《证类本草》
  8. 延胡索《玉楸药解》
  9. 延胡索《本草求真》
  10. 延胡索《药笼小品》
  11. 延胡索《妇人大全良方》
  12. 延胡索《本草纲目》
  13. 延胡索《本草新编》
  14. 延胡散《博济方》
  15. 延胡索《本经逢原》
  16. 延胡散《奇方类编》
  17. 延胡索《本草从新》
  18. 延胡散《妇人大全良方》
  19. 延胡索《得配本草》
  20. 延胡金铃茶《茶饮保健》
  21. 延胡索《中药学》
  22. 延归茶《茶饮保健》
  23. 延胡索《本草便读》
  24. 湮尻疮《外科启玄》
  25. 延胡索《本草经解》
  26. 湮尻（kāo）《中医词典》
  27. 延胡索《增广和剂局方药性总论》
  28. 淹溺《默克家庭诊疗手册》
  29. 延胡索《本草分经》
  30. 淹闾《本草纲目》
  31. 延胡索《本草分经》


红花_《本草备要》_中医本草_【岐黄之术】

红花

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

古名红兰花

通，行血，润燥

辛苦甘温。入肺经而破瘀血、活血（瘀行则血活。有热结于中、暴吐紫黑血者，吐出为好。吐未尽，加桃仁、红花行之。大抵鲜血宜止，瘀血宜行），润燥，消肿止痛（凡血热血瘀，则作肿作痛）。

治经闭便难，血运口噤，胎死腹中（非活血行血不能下），痘疮血热（本草不言治痘），喉痹不通。又能入心经，生新血（须兼补益药为佐使）。俗用染红，并作胭脂（胭脂活血解毒。痘疔挑破，以油胭脂敷之良）。少用养血，多则行血，过用能使血行不止而毙（血生于心包，藏于肝，属于冲、任。红花汁与相类，故治血病。有产妇血闷而死，名医陆氏以红花敷十斤煮汤，寝妇于上而熏之，汤冷再加，半日而苏。《金匮》有红兰花酒，云治妇人六十二种风）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：红花
  • 下一页：茜草
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《本草备要》
  2. 红花《药笼小品》
  3. 红花《本草易读》
  4. 红花《雷公炮制药性解》
  5. 红花《顾松园医镜》
  6. 红蝴蝶疮《中医外科学》
  7. 红花《本草求真》
  8. 红汗《中医词典》
  9. 红花《本草从新》
  10. 红膏药（一）《外科传薪集》
  11. 红花《得配本草》
  12. 红膏药（二）《外科传薪集》
  13. 红花《中药学》
  14. 红粉妆《毓麟验方》
  15. 红花《本草便读》
  16. 红豆散《冯氏锦囊秘录》
  17. 红花《本草经解》
  18. 红豆蔻（热）《本草分经》
  19. 红花《本草分经》
  20. 红豆蔻《本草择要纲目》
  21. 红花《本草撮要》
  22. 红豆蔻《本草分经》
  23. 红花《外科全生集》
  24. 红豆蔻《得配本草》
  25. 红花《侣山堂类辩》
  26. 红豆蔻《证类本草》
  27. 红花《药性切用》
  28. 红豆蔻《医学入门》
  29. 红花《药鉴》
  30. 红豆蔻《饮食须知》
  31. 红花《珍珠囊补遗药性赋》


茜草_《本草备要》_中医本草_【岐黄之术】

茜草

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

通，行血

色赤入营，气温行滞，味酸走肝，而咸走血（《本经》苦寒），入厥阴（心包、肝）血分。

能行血止血（能行故能止。消瘀通经，又能止吐崩尿血），消瘀通经（酒煎一两，通经甚效）。

治风痹黄胆（疸有五∶黄胆、谷疸、酒疸、黄汗疸、女劳疸。此盖蓄血发黄，不专于温热者也。女劳疸必属肾虚，亦不可以湿热例治。当用四物、知、柏壮其水，参、术培其气，随证而加利湿清热药），崩运扑损，痔 疮疖。血少者忌用。根可染绛，忌铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：茜草
  • 下一页：紫草
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《本草备要》
  2. 茜草《中药炮制》
  3. 茜草《本草蒙筌》
  4. 茜草《玉楸药解》
  5. 茜草《本草易读》
  6. 茜草《药笼小品》
  7. 茜草《冯氏锦囊秘录》
  8. 茜草《本草纲目》
  9. 茜草《本草求真》
  10. 芡实粥《医学入门》
  11. 茜草《本草新编》
  12. 芡实粥《保健药膳》
  13. 茜草《本经逢原》
  14. 芡实丸《冯氏锦囊秘录》
  15. 茜草《本草从新》
  16. 芡实散《回生集》
  17. 茜草《得配本草》
  18. 芡实米《药鉴》
  19. 茜草《本草便读》
  20. 芡实茯苓粥《保健药膳》
  21. 茜草《本草分经》
  22. 芡实《本草乘雅半偈》
  23. 茜草《本草分经》
  24. 芡实《药性切用》
  25. 茜草《本草撮要》
  26. 芡实《外科全生集》
  27. 茜草《药性切用》
  28. 芡实《本草撮要》
  29. 茜草《药鉴》
  30. 芡实《本草择要纲目》
  31. 茜草《滇南本草》


紫草_《本草备要》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

泻血热，滑肠

甘咸气寒。入厥阴（心包、肝）血分。凉血活血，利九窍，通二便（咸寒性滑）。

治心腹邪气（即热也），水肿五痘， 癣恶疮（血热所致）及痘疮血热毒盛、二便闭涩者（血热则毒闭，得紫草凉之，则血行而毒出。大便利者忌之。《活幼心书》云∶紫草性寒，小儿脾实者可用，脾虚者反能作泻。古方惟用茸，取其初得阳气，以类触类，用发痘疮。今人不达此理，一概用之误矣）。泻者忌用。

去头须，酒洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：紫草
  • 下一页：凌霄花
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《本草备要》
  2. 紫草《汤液本草》
  3. 紫草《本草蒙筌》
  4. 紫草《吴普本草》
  5. 紫草《本草易读》
  6. 紫草《神农本草经百种录》
  7. 紫草《冯氏锦囊秘录》
  8. 紫草《新修本草》
  9. 紫草《医学入门》
  10. 紫草《本草经集注》
  11. 紫草《证类本草》
  12. 紫草《玉楸药解》
  13. 紫草《本草求真》
  14. 紫草《药笼小品》
  15. 紫草《本经逢原》
  16. 紫草《千金翼方》
  17. 紫草《本草从新》
  18. 紫草《雷公炮制药性解》
  19. 紫草《得配本草》
  20. 紫草《雷公炮炙论》
  21. 紫草《中药学》
  22. 紫草《本草纲目》
  23. 紫草《本草崇原》
  24. 紫草《神农本草经》
  25. 紫草《本草便读》
  26. 紫参汤方《医宗金鉴》
  27. 紫草《增广和剂局方药性总论》
  28. 紫参汤方《伤寒杂病论》
  29. 紫草《名医别录》
  30. 紫参汤《金匮悬解》
  31. 紫草《本草分经》


凌霄花_《本草备要》_中医本草_【岐黄之术】

凌霄花

凌霄花

  • 上一页
  • 目录
  • 相关
  • 下一页

一名紫葳

泻血热

甘酸而寒。入厥阴（心包、肝）血分。能去血中伏火，破血去瘀。

生产乳余疾，崩带症瘕，肠结（不大便）血闭，淋 风痒，血热生风之证。女科多用，孕妇忌之（《本经》云∶养胎。《经疏》云∶破血之药，非所宜也。肺痈有用之为君药者。凌霄花为末，和密陀僧唾调，敷酒 甚验）。

藤生，花开五瓣，黄赤有点，不可近鼻，嗅之伤脑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：凌霄花
  • 下一页：大小蓟
<<< 返回本书目录
  1. 凌霄花《本草易读》
  2. 凌霄花【中药大全】
  3. 凌霄【中药大全】
  4. 凌霄花根丸【方剂大全】
  5. 凌花散【方剂大全】
  6. 凌霄花散【方剂大全】
  7. 凌夫人孕《孙文垣医案》
  8. 凌霄花汤【方剂大全】
  9. 铃茵陈【中药大全】
  10. 凌霄花丸【方剂大全】
  11. 铃石散【方剂大全】
  12. 凌霄散【方剂大全】
  13. 铃铃草【中药大全】
  14. 凌阳子木香丸【方剂大全】
  15. 铃兰【中药大全】
  16. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  17. 铃当子【中药大全】
  18. 陵鲤甲散【方剂大全】
  19. 柃木【中药大全】
  20. 陵鲤甲汤【方剂大全】
  21. 柃寄生【中药大全】
  22. 陵零香油【方剂大全】
  23. 苓泽石膏汤【方剂大全】
  24. 聆音《医述》
  25. 苓泽芍药汤【方剂大全】
  26. 菱【中药大全】
  27. 苓泽姜苏汤【方剂大全】
  28. 菱蒂【中药大全】
  29. 苓薏败酱汤【方剂大全】
  30. 菱粉【中药大全】
  1. 凌霄花《本草备要》
  2. 凌堃（kūn昆）（1795-1861年）《中医词典》
  3. 凌霄花《本草易读》
  4. 凌奂（1822-1893年）《中医词典》
  5. 凌霄花《本草求真》
  6. 凌绂曾《中医词典》
  7. 凌霄花《得配本草》
  8. 凌夫人孕《孙文垣医案》
  9. 凌霄花《中药学》
  10. 凌德《中医词典》
  11. 凌霄花《本草撮要》
  12. 铃医（走方医）《中医名词词典》
  13. 凌霄花散《妇人大全良方》
  14. 苓术菟丝丸（新方）《虚损启微》
  15. 凌霄散《医方考》
  16. 苓术汤《三因极一病证方论》
  17. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  18. 苓术汤《三因极一病证方论》
  19. 凌云《中医词典》
  20. 苓藕饮《保健药膳》
  21. 凌云骨《正骨心法要旨》
  22. 苓桂五味甘草汤方《医宗金鉴》
  23. 凌云骨《医宗金鉴》
  24. 苓桂五味甘草去甘草去桂加干姜细辛半夏汤方《医宗金鉴》
  25. 凌云骨伤《中医词典》
  26. 苓桂术甘证四　太阳九十五《伤寒悬解》
  27. 凌贞侯《中医词典》
  28. 苓桂术甘汤证《临证实验录》
  29. 陵后《中医词典》
  30. 苓桂术甘汤九十二　方见《伤寒·太阳》《金匮悬解》
  31. 陵石《千金翼方》


大小蓟_《本草备要》_中医本草_【岐黄之术】

大小蓟

大小蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，凉血

甘温（《大明》曰凉）。皆能破血下气，行而带补。治吐衄肠痈，女子赤白浊，安胎（凉血之功）。

小蓟力微，能破瘀生新，保精养血，退热补虚，不能如大蓟之消痈毒（丹溪曰∶小蓟治下焦结热血淋。《本事方》∶一人冷气入阴囊，肿满疼痛，煎大蓟汁服，立瘥）。

两蓟相似，花如髻。大蓟茎高而叶皱，小蓟茎低而叶不皱，皆用根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凌霄花
  • 当前页：大小蓟
  • 下一页：三七
<<< 返回本书目录
  1. 大小蓟《药笼小品》
  2. 大小蓟根《证类本草》
  3. 大小蓟《本草易读》
  4. 大小雷头风《目经大成》
  5. 大小茴香丸【方剂大全】
  6. 大小论《小儿卫生总微论方》
  7. 大小府-养生余录（上）《古今医统大全》
  8. 大小青龙汤《医学读书记》
  9. 大小二脉《圆运动的古中医学》
  10. 大小续命汤中风方《外台秘要》
  11. 大小二便秘结不通《女科百问》
  12. 大小之脉《疡科纲要》
  13. 大小二便《幼科释谜》
  14. 大效点明膏【方剂大全】
  15. 大小肠痈论治《类证治裁》
  16. 大效拱辰丸【方剂大全】
  17. 大小肠痈《医宗金鉴》
  18. 大效厚朴煎丸【方剂大全】
  19. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  20. 大效琥珀散【方剂大全】
  21. 大小肠脉诊部位辨《三十年临证经验集》
  22. 大效黄耆汤【方剂大全】
  23. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  24. 大效金丝膏【方剂大全】
  25. 大小便潴留【疾病症状】
  26. 大效萝卜丸【方剂大全】
  27. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  28. 大效没药丸【方剂大全】
  29. 大小便血论《胎产心法》
  30. 大效妙应丸【方剂大全】
  1. 大小蓟《本草备要》
  2. 大小蓟《本草衍义》
  3. 大小蓟《本草蒙筌》
  4. 大小蓟《药笼小品》
  5. 大小蓟《本草易读》
  6. 大小腑门汤类《秘传证治要诀及类方》
  7. 大小蓟《冯氏锦囊秘录》
  8. 大小府（养生余录 上）《古今医统大全》
  9. 大小蓟《本草求真》
  10. 大小二脉《圆运动的古中医学》
  11. 大小蓟《本草从新》
  12. 大小二便秘结不通《女科百问》
  13. 大小蓟《本草撮要》
  14. 大小二便《幼科释谜》
  15. 大小蓟《药性切用》
  16. 大小承气汤《仁术便览》
  17. 大小蓟根《证类本草》
  18. 大小肠痈论治《类证治裁》
  19. 大小蓟根《增广和剂局方药性总论》
  20. 大小肠痈《外科心法要诀》
  21. 大小蓟根《名医别录》
  22. 大小肠痈《医宗金鉴》
  23. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  24. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  25. 大小雷头风《目经大成》
  26. 大小肠脉诊部位辨《三十年临证经验集》
  27. 大小论《小儿卫生总微论方》
  28. 大小肠交《中医词典》
  29. 大小男女一切心气疼《奇方类编》
  30. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  31. 大小青《本草撮要》


三七_《本草备要》_中医本草_【岐黄之术】

三七

三七

  • 上一页
  • 目录
  • 相关
  • 下一页

一名山漆

泻，散瘀，定痛

甘苦微温。散血定痛。

治吐血衄血，血痢血崩，目赤痈肿（醋磨涂即散，已破者为末掺之）。为金疮杖疮要药（杖时先服一二钱，则血不冲心；杖后敷之，去瘀消肿易愈。大抵阳明、厥阴血分之药，故治血病）。

此药近时始出，军中恃之。从广西山洞来者，略似白芨、地黄，有节，味微甘，颇似人参．以末掺猪血中，血化为水者真（近出一种，叶似菊艾，而劲浓有岐尖，茎有赤棱，夏秋开黄花，蕊如金丝，盘纽可爱，而气不香，根大如牛蒡，味甘极。《易繁衍》云是三七，治金疮折伤血病甚效，与南中来者不同）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小蓟
  • 当前页：三七
  • 下一页：地榆
<<< 返回本书目录
  1. 三七《本草纲目》图文版
  2. 三七（图）【中药大全】
  3. 三七《药笼小品》
  4. 三七草【中药大全】
  5. 三七《本草纲目》完整版
  6. 三七二十五《本草易读》
  7. 三品一枝花【中药大全】
  8. 三七根《本草新编》
  9. 三品一条枪【方剂大全】
  10. 三七根《本草择要纲目》
  11. 三品锭子【方剂大全】
  12. 三七花【中药大全】
  13. 三品《增广和剂局方药性总论》
  14. 三七解《医学衷中参西录》
  15. 三品《增广和剂局方药性总论》
  16. 三七藕蛋羹《保健药膳》
  17. 三品《增广和剂局方药性总论》
  18. 三七伤药片【方剂大全】
  19. 三品《增广和剂局方药性总论》
  20. 三七叶【中药大全】
  21. 三匹叶【中药大全】
  22. 三期梅毒【疾病大全】
  23. 三匹箭【中药大全】
  24. 三奇散【方剂大全】
  25. 三疟治验《肯堂医论》
  26. 三奇汤【方剂大全】
  27. 三疟《黄帝内经太素》
  28. 三气《黄帝内经太素》
  29. 三拗汤【方剂大全】
  30. 三气门方《医门法律》
  1. 三七《本草备要》
  2. 三七《中药炮制》
  3. 三七《冯氏锦囊秘录》
  4. 三七《玉楸药解》
  5. 三七《顾松园医镜》
  6. 三七《药笼小品》
  7. 三七《本草求真》
  8. 三七《本草纲目》
  9. 三七《本经逢原》
  10. 三品锭子《外科理例》
  11. 三七《本草从新》
  12. 三品（上品、中品、下品）《中医名词词典》
  13. 三七《得配本草》
  14. 三品《中医词典》
  15. 三七《本草分经》
  16. 三盘落地《中医词典》
  17. 三七《本草撮要》
  18. 三疟治验《肯堂医论》
  19. 三七《外科全生集》
  20. 三疟神方（锦囊秘方）《冯氏锦囊秘录》
  21. 三七 《本草易读》
  22. 三疟《症因脉治》
  23. 三七（和）《本草分经》
  24. 三疟《黄帝内经太素》
  25. 三七茶《茶饮保健》
  26. 三拗汤《是斋百一选方》
  27. 三七沉香茶《茶饮保健》
  28. 三拗汤《仁术便览》
  29. 三七丹茶《茶饮保健》
  30. 三拗汤《太平惠民和剂局方》
  31. 三七根《本草新编》


地榆_《本草备要》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

涩，止血

苦酸微寒。性沉而涩（本草未尝言涩，然能收汗止血，皆酸敛之功也），入下焦，除血热。

治吐衄崩中（血虚禁用），肠风（血鲜者为肠风，随感而见也；血瘀者为脏毒，积久而发也。粪前为近血，出肠、胃；粪后为远血，出肺、肝）血痢（苏颂曰∶古方断下多用之。

寇宗 曰∶虚寒泻痢，及初起者忌用。苏颂，着《本草图科》）。

似柳根，外黑里红。取上截，炒黑用。梢皮行血。得发良。恶麦冬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三七
  • 当前页：地榆
  • 下一页：蒲黄
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《本草备要》
  2. 地榆《汤液本草》
  3. 地榆《本草蒙筌》
  4. 地榆《本草衍义》
  5. 地榆《本草易读》
  6. 地榆《新修本草》
  7. 地榆《冯氏锦囊秘录》
  8. 地榆《本草经集注》
  9. 地榆《医学入门》
  10. 地榆《中药炮制》
  11. 地榆《证类本草》
  12. 地榆《玉楸药解》
  13. 地榆《顾松园医镜》
  14. 地榆《药笼小品》
  15. 地榆《本草求真》
  16. 地榆《千金翼方》
  17. 地榆《本草新编》
  18. 地榆《雷公炮制药性解》
  19. 地榆《本经逢原》
  20. 地榆《本草纲目》
  21. 地榆《本草从新》
  22. 地榆《神农本草经》
  23. 地榆《得配本草》
  24. 地涌金莲《滇南本草》
  25. 地榆《中药学》
  26. 地缨子（土细辛）《滇南本草》
  27. 地榆《本草崇原》
  28. 地缨子《滇南本草》
  29. 地榆《本草便读》
  30. 地衣草《证类本草》
  31. 地榆《增广和剂局方药性总论》


蒲黄_《本草备要》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

生滑行血，炒涩止血

甘平。厥阴（心包、肝）血分药。生用性滑，行血消瘀，通经脉，利小便，祛心、腹、膀胱寒、热（同五灵脂，治心腹血气痛，名失笑散）。

疗扑打损伤，疮疖诸肿（一妇舌胀满口，以蒲黄频掺，比晓乃愈。宋度宗舌胀满口，御医用蒲黄、干姜末等分，搽之愈。时珍曰∶观此则蒲黄之凉血、活血可知矣。盖舌为心苗，心包相火。乃其臣使，得干姜，是阴阳相济也）。

炒黑性涩，止一切血，崩带泄精。

香蒲，花中蕊屑，汤成入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：蒲黄
  • 下一页：卷柏
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《本草备要》
  2. 蒲黄《汤液本草》
  3. 蒲黄《本草蒙筌》
  4. 蒲黄《本草衍义》
  5. 蒲黄《本草易读》
  6. 蒲黄《新修本草》
  7. 蒲黄《冯氏锦囊秘录》
  8. 蒲黄《本草经集注》
  9. 蒲黄《医学入门》
  10. 蒲黄《饮膳正要》
  11. 蒲黄《证类本草》
  12. 蒲黄《中药炮制》
  13. 蒲黄《顾松园医镜》
  14. 蒲黄《玉楸药解》
  15. 蒲黄《本草求真》
  16. 蒲黄《药笼小品》
  17. 蒲黄《本草新编》
  18. 蒲黄《千金翼方》
  19. 蒲黄《本经逢原》
  20. 蒲黄《雷公炮制药性解》
  21. 蒲黄《本草从新》
  22. 蒲黄《雷公炮炙论》
  23. 蒲黄《得配本草》
  24. 蒲黄《神农本草经》
  25. 蒲黄《中药学》
  26. 蒲花茶《茶饮保健》
  27. 蒲黄《本草崇原》
  28. 蒲核茶《茶饮保健》
  29. 蒲黄《本草便读》
  30. 蒲瓜茶《茶饮保健》
  31. 蒲黄《增广和剂局方药性总论》


卷柏_《本草备要》_中医本草_【岐黄之术】

卷柏

卷柏

  • 上一页
  • 目录
  • 相关
  • 下一页

生用破血，炙用止血

生用辛平，破血通经，治症瘕淋结。炙用辛温，止血，治肠风脱肛。

生石上，拳挛如鸡足，俗呼万年松。凡使盐水煮半日，井水煮半日，焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：卷柏
  • 下一页：茹
<<< 返回本书目录
  1. 卷柏《本草纲目》图文版
  2. 卷柏【中药大全】
  3. 卷柏《本草易读》
  4. 卷柏阿胶散【方剂大全】
  5. 卷柏《本草图经》
  6. 卷柏散【方剂大全】
  7. 卷柏《本草乘雅半偈》
  8. 卷柏丸【方剂大全】
  9. 卷柏《本草纲目》完整版
  10. 卷栢散【方剂大全】
  11. 卷八（短集之）《证类本草》
  12. 卷边桩菇【中药大全】
  13. 卷八《医学实在易》
  14. 卷疮散【方剂大全】
  15. 卷八《血证论》
  16. 卷丹【中药大全】
  17. 卷八《王氏医案绎注》
  18. 卷第八《类证活人书》
  19. 卷八《脉诀汇辨》
  20. 卷第八《小品方》
  21. 卷八《本草衍义》
  22. 卷第八《新修本草》
  23. 卷（一）《删补名医方论》
  24. 卷第二《类证活人书》
  25. 卷（五）《删补名医方论》
  26. 卷第二《名医别录》
  27. 卷（四）《删补名医方论》
  28. 卷第二《伤寒总病论》
  29. 卷（三）《删补名医方论》
  30. 卷第二《小品方》
  1. 卷柏《本草备要》
  2. 卷柏《吴普本草》
  3. 卷柏《本草易读》
  4. 卷柏《新修本草》
  5. 卷柏《冯氏锦囊秘录》
  6. 卷柏《本草经集注》
  7. 卷柏《医学入门》
  8. 卷柏《千金翼方》
  9. 卷柏《本草求真》
  10. 卷柏《本草纲目》
  11. 卷柏《本经逢原》
  12. 卷柏《神农本草经》
  13. 卷柏《本草从新》
  14. 卷八《医学实在易》
  15. 卷柏《得配本草》
  16. 卷八《脉诀汇辨》
  17. 卷柏《增广和剂局方药性总论》
  18. 卷八《血证论》
  19. 卷柏《名医别录》
  20. 卷八《王氏医案绎注》
  21. 卷柏《本草分经》
  22. 卷《本草蒙筌》
  23. 卷柏《本草撮要》
  24. 卷《中医词典》
  25. 卷柏《药性切用》
  26. 蠲饮枳实丸《脾胃论》
  27. 卷柏《本草乘雅半偈》
  28. 蠲痛汤《仁术便览》
  29. 卷柏《本草图经》
  30. 蠲痛散《妇人大全良方》
  31. 卷柏（君免切）《证类本草》


茹_《本草备要》_中医本草_【岐黄之术】

茹

茹

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，破血

辛寒，有小毒。蚀恶肉，排脓血，杀疥虫，除热痹，破症瘕（《内经》同乌贼骨。治妇人血枯）。

根如莱菔，皮黄肉白，叶长微阔，折之有汁，结实如豆，一颗三粒。甘草为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷柏
  • 当前页：茹
  • 下一页：庵子
<<< 返回本书目录
  1. 茹《本草图经》
  2. 茹淡论《格致余论》
  3. 茹《本草纲目》完整版
  4. 薷苓清暑汤【方剂大全】
  5. 如长脉《轩岐救正论》
  6. 薷苓汤【方剂大全】
  7. 如鱼脑【方剂主治】
  8. 濡（阴）《濒湖脉学》
  9. 如意线方《毓麟验方》
  10. 濡肠汤【方剂大全】
  11. 如意丸【方剂大全】
  12. 濡肠丸【方剂大全】
  13. 如意通圣散【方剂大全】
  14. 濡肠饮【方剂大全】
  15. 如意酒【方剂大全】
  16. 濡脉《脉理求真》
  17. 如意金黄散【方剂大全】
  18. 濡脉【疾病症状】
  19. 如意黑白散【方剂大全】
  20. 濡脉（阴中之阳）《诊家正眼》
  21. 如意丹《毓麟验方》
  22. 濡脉（阴中之阴）《脉诀汇辨》
  23. 如意草【中药大全】
  24. 濡脉指法主病《脉诀乳海》
  25. 如意草《滇南本草》
  26. 濡木饮【方剂大全】
  27. 如弦脉《轩岐救正论》
  28. 濡弱二脉辨《读医随笔》
  29. 如细脉《轩岐救正论》
  30. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  1. 茹《本草备要》
  2. 茹《本草衍义》
  3. 茹《本草蒙筌》
  4. 茹《新修本草》
  5. 茹《冯氏锦囊秘录》
  6. 茹《本草经集注》
  7. 茹《本经逢原》
  8. 茹《千金翼方》
  9. 茹《本草从新》
  10. 如智散《博济方》
  11. 茹《得配本草》
  12. 如长脉《轩岐救正论》
  13. 茹《本草便读》
  14. 如银障症《中医词典》
  15. 茹《名医别录》
  16. 如银内障证《中医词典》
  17. 茹《本草分经》
  18. 如意线方《毓麟验方》
  19. 茹《本草撮要》
  20. 如意丹《毓麟验方》
  21. 茹《本草图经》
  22. 如意草《滇南本草》
  23. 茹淡论《格致余论》
  24. 如惺《中医词典》
  25. 茹膏《备急千金要方》
  26. 如弦脉《轩岐救正论》
  27. 儒医《轩岐救正论》
  28. 如细脉《轩岐救正论》
  29. 濡《痰火点雪》
  30. 如数脉《轩岐救正论》
  31. 濡《三指禅》


庵子_《本草备要》_中医本草_【岐黄之术】

庵子

庵子

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，行水，散血

苦辛微寒（《别录》微温）。入肝经血分。行水散血，散中有补。

治阳痿经涩，腰、膝、骨节重痛，产后血气作痛，闪锉折伤（扑打方多用之）。能制蛇（见之则烂）。

叶似菊而薄，茎似艾而粗。薏苡为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茹
  • 当前页：庵子
  • 下一页：郁金
<<< 返回本书目录
  1. 庵子《滇南本草》
  2. 鹌《本草纲目》完整版
  3. 庵摩勒【中药大全】
  4. 鹌鹑《食物疗法》
  5. 庵摩勒《本草纲目》完整版
  6. 鹌鹑【中药大全】
  7. 庵闾子丸【方剂大全】
  8. 鹌鹑蛋【中药大全】
  9. 庵闾子【中药大全】
  10. 鹌鹑肉片《保健药膳》
  11. 庵闾子《本草乘雅半偈》
  12. 鞍鼻【疾病症状】
  13. 庵闾饮【方剂大全】
  14. 鞍结节脑膜瘤【疾病大全】
  15. 庵闾【中药大全】
  16. 鞍上生殖细胞瘤【疾病大全】
  17. 庵罗果《证类本草》
  18. 犴（貘犴）《本草纲目》完整版
  19. 庵罗果《本草纲目》完整版
  20. 按法《厘正按摩要术》
  21. 庵（音淹）?（音闾）子《证类本草》
  22. 按法《形色外诊简摩》
  23. 庵（音谙）摩勒《证类本草》
  24. 按脉论《金疮跌打接骨药性秘书》
  25. 庵 （艹闾）子【中药大全】
  26. 按摩《老年百病防治》
  27. 庵 （艹闾）【中药大全】
  28. 按摩《圣济总录》
  29. 庵《本草纲目》完整版
  30. 按摩法《备急千金要方》
  1. 庵子《本草备要》
  2. 庵摩勒《本草衍义》
  3. 庵子《本草蒙筌》
  4. 庵闾子《本草乘雅半偈》
  5. 庵子《滇南本草》
  6. 庵罗果《证类本草》
  7. 鹌鹑《减肥新法与技巧》
  8. 庵罗果《本草衍义》
  9. 鹌鹑《老年食养食疗》
  10. 庵庐《中医词典》
  11. 鹌鹑《食物疗法》
  12. 庵?子《医学入门》
  13. 鹌鹑《饮膳正要》
  14. 庵（音淹）?（音闾）子《证类本草》
  15. 鹌鹑《医学入门》
  16. 庵（音谙）摩勒《证类本草》
  17. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  18. 氨中毒的急救《现代院外急救手册》
  19. 鹌鹑肉片《保健药膳》
  20. 氨已酸（6-氨基已酸，EACE）《医院药学》
  21. 鞍鼻《中西医结合耳鼻喉科》
  22. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  23. 按《中医词典》
  24. 氨鲁米特《药理学》
  25. 按病理生理分类《心脏病学》
  26. 氨甲酰甲胆碱《药理学》
  27. 按产生原因分类《实验动物科学》
  28. 氨甲酰胆碱《药理学》
  29. 按法《中医词典》
  30. 氨基转移酶（ALT，AST）及其同工酶《临床生物化学》
  31. 按法《形色外诊简摩》


郁金_《本草备要》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，行气解郁，泻，泄血破瘀

辛苦气寒。纯阳之品，其性轻扬上行，入心及包络，兼入肺经。凉心热，散肝郁，下气破血（行滞气，亦不损正气。破瘀血，亦能生新血）。

治吐衄尿血，妇人经脉逆行（经不下行，上为吐衄诸症。用郁金末，加韭汁、姜汁、童便服，其血自清。痰中带血者，加竹沥），血气诸痛，产后败血攻心，癫狂失心（癫多喜笑，尚知畏惧，证属不足；狂多忿怒，人莫能制，证属有余。此病多因惊忧、瘀血塞于心窍所致。郁金七两，白矾三两，米糊丸服，名白金丸。郁金入心散恶血，明矾化顽痰故也），痘毒入心（郁金一两，甘草二钱半，煮干焙研末，冰片五分，每用一钱，加猪血五、七滴，新汲水下。治斑痘始有白泡，忽搐入腹，紫黑无脓），下蛊毒（同升麻服，不吐则下）。

出川广，体锐圆如蝉肚，外黄内赤，色鲜微香，味苦带甘者真（市人多以姜黄伪之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庵子
  • 当前页：郁金
  • 下一页：姜黄
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《本草备要》
  2. 郁金《汤液本草》
  3. 郁金《本草蒙筌》
  4. 郁金《本草衍义》
  5. 郁金《本草易读》
  6. 郁金《新修本草》
  7. 郁金《冯氏锦囊秘录》
  8. 郁金《中药炮制》
  9. 郁金《医学入门》
  10. 郁金《药笼小品》
  11. 郁金《证类本草》
  12. 郁金《千金翼方》
  13. 郁金《顾松园医镜》
  14. 郁金《雷公炮制药性解》
  15. 郁金《本草求真》
  16. 郁金《本草纲目》
  17. 郁金《本草新编》
  18. 郁结血崩《中医词典》
  19. 郁金《本经逢原》
  20. 郁结血崩《傅青主女科》
  21. 郁金《本草从新》
  22. 郁火积滞呕吐《中医词典》
  23. 郁金《得配本草》
  24. 郁火恶寒《中医词典》
  25. 郁金《中药学》
  26. 郁火丹候《诸病源候论》
  27. 郁金《本草便读》
  28. 郁火《校注医醇剩义》
  29. 郁金《本草经解》
  30. 郁火《明医指掌》
  31. 郁金《增广和剂局方药性总论》


姜黄_《本草备要》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，破血，行气

苦辛（《本草》大寒。藏器、《大明》曰热）色黄，入脾兼入肝经。理血中之气，下气破血，除风消肿，功力烈于郁金。

治气胀血积，产后败血攻心，通月经，疗扑损。片子者能入手臂，治风寒湿痹（血虚臂痛者勿用。时珍曰∶入臂治痛，其兼理血中之气可知）。

出川广（陈藏器曰∶郁金苦寒色赤，姜黄辛温色黄）术味苦色青，三物不同，所用各别。

《经疏》曰∶姜黄主治，介乎三棱、郁金之间。时珍曰∶姜黄、郁金、莪术、形状不同，大略相近。但郁金入心，专治血；姜黄入脾，兼治血中之气；术入肝，治气中之血，稍为不同。今时以扁如干姜者，为片子姜黄。圆如蝉腹者，为蝉肚郁金，并可染色，术形虽似郁金，而色不黄也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：姜黄
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《本草备要》
  2. 姜黄《新修本草》
  3. 姜黄《本草蒙筌》
  4. 姜黄《饮膳正要》
  5. 姜黄《本草易读》
  6. 姜黄《中药炮制》
  7. 姜黄《冯氏锦囊秘录》
  8. 姜黄《玉楸药解》
  9. 姜黄《医学入门》
  10. 姜黄《药笼小品》
  11. 姜黄《证类本草》
  12. 姜黄《千金翼方》
  13. 姜黄《顾松园医镜》
  14. 姜黄《雷公炮制药性解》
  15. 姜黄《本草求真》
  16. 姜黄《本草纲目》
  17. 姜黄《本经逢原》
  18. 姜合丸《是斋百一选方》
  19. 姜黄《本草从新》
  20. 姜合丸《太平惠民和剂局方》
  21. 姜黄《得配本草》
  22. 姜桂养荣汤方《临症验舌法》
  23. 姜黄《中药学》
  24. 姜归桂汤《退思集类方歌注》
  25. 姜黄《本草便读》
  26. 姜归桂参甘汤《退思集类方歌注》
  27. 姜黄《本草经解》
  28. 姜甘苓术汤《金匮悬解》
  29. 姜黄《增广和剂局方药性总论》
  30. 姜附汤《瘴疟指南》
  31. 姜黄《本草分经》


蓬莪术_《本草备要》_中医本草_【岐黄之术】

蓬莪术

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，破血，行气，消积

辛苦气温。入肝经血分。破气中之血（能通肝经聚血），消瘀通经，开胃化食，解毒止痛。

治心腹诸痛，冷气吐酸，奔豚 癖（酒、醋磨服。 ，音贤，小腹积。 癖多见于男子，症瘕多见于妇人。莪术香烈，行气通窍，同三棱用，治积聚诸气良。按∶五积，心积曰伏梁，起脐上至心下；肝积曰肥气，在左胁；肺积曰息贲，在右胁；脾积曰痞气，在胃脘右侧；肾积曰奔豚，在小腹上至心下。治之不宜专用下药，恐损真气，宜于破血行气药中，加补脾胃药。气旺方能磨积，正旺则邪自消也。经曰∶大积大聚，其可犯也，哀其大半而止，过者死。东垣五积方，用三棱、莪术，皆兼人参赞助成功。按治积诸药，神曲、麦芽化谷食，莱菔化面食， 砂、阿魏、山查化肉食，紫苏化鱼、蟹毒，葛花、枳 消酒积，麝香消酒积、果积，芫花、牵牛、大戟行水饮，三棱、莪术、鳖甲消症瘕，木香、槟榔行气滞，礞石、蛤粉功痰积，巴豆攻冷积，大黄、芒硝攻热积，雄黄、腻粉攻涎积，虻虫、水蛭攻血积）。

虽为泄剂，亦能益气（王好古曰∶故治气短不能接续。大小七香丸、积香丸、诸汤散中多用之）。

根如生姜，莪生根下，似卵不齐，坚硬难捣。灰火煨透，乘热捣之（入气分），或醋磨酒磨，或煮熟用（入血分）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：蓬莪术
  • 下一页：荆三棱
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《本草备要》
  2. 蓬莪术《汤液本草》
  3. 蓬莪术《本草蒙筌》
  4. 蓬莪术《药笼小品》
  5. 蓬莪术《冯氏锦囊秘录》
  6. 蓬莪术《雷公炮制药性解》
  7. 蓬莪术《证类本草》
  8. 蓬莪术《雷公炮炙论》
  9. 蓬莪术《顾松园医镜》
  10. 蓬莪散《博济方》
  11. 蓬莪术《本草从新》
  12. 蓬莪茂《本草纲目》
  13. 蓬莪术《得配本草》
  14. 蓬莪《医学入门》
  15. 蓬莪术《增广和剂局方药性总论》
  16. 蓬草子《药性切用》
  17. 蓬莪术《本草择要纲目》
  18. 蓬草子《本草撮要》
  19. 蓬莪术《本草害利》
  20. 蓬草子《本草分经》
  21. 蓬莪术《本草撮要》
  22. 蓬草子《本草从新》
  23. 蓬莪术《药性切用》
  24. 蓬草子《证类本草》
  25. 蓬莪术《本草乘雅半偈》
  26. 蓬（力轨切）《证类本草》
  27. 蓬莪术《本草图经》
  28. 蓬《本草乘雅半偈》
  29. 蓬莪术（即蓬）《本经逢原》
  30. 蓬《名医别录》
  31. 蓬莪术散《妇人大全良方》


荆三棱_《本草备要》_中医本草_【岐黄之术】

荆三棱

荆三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，行气，破血，消积

苦平。色白属金（皮黑肉白），入肺金血分，破血中之气（亦通肝经聚血），兼入脾经。

散一切血瘀、气结，疮硬食停，老块坚积（乃坚者削之。从血药则治血，从气药则治气。须辅以健脾补气药良。昔有人患症瘕死，遗言开腹取之，得病块如石。文理五色，削成刀柄。

因砍三棱，柄消成水，乃知此药可疗症瘕），消肿止痛，通乳堕胎。功近香附而力峻，虚者慎用。

色黄体重，若鲫鱼而小者良。醋浸、炒，或面裹、煨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：荆三棱
  • 下一页：白茅根
<<< 返回本书目录
  1. 荆三棱《本草纲目》图文版
  2. 荆三棱（图）【中药大全】
  3. 荆三棱《药笼小品》
  4. 荆三棱煎丸【方剂大全】
  5. 荆三棱《本草乘雅半偈》
  6. 荆三棱散【方剂大全】
  7. 荆三棱《本草纲目》完整版
  8. 荆神饮【方剂大全】
  9. 荆蓬煎丸【方剂大全】
  10. 荆实汤【方剂大全】
  11. 荆沥饮子【方剂大全】
  12. 荆术散【方剂大全】
  13. 荆沥涂洗方【方剂大全】
  14. 荆苏汤【方剂大全】
  15. 荆沥汤【方剂大全】
  16. 荆穗四物汤【方剂大全】
  17. 荆沥方【方剂大全】
  18. 荆叶蒸【方剂大全】
  19. 荆兰汤【方剂大全】
  20. 荆芷治崩汤【方剂大全】
  21. 荆菊散【方剂大全】
  22. 荆枳汤【方剂大全】
  23. 荆菊酒【方剂大全】
  24. 惊《古今医案按》
  25. 荆芥煮散【方剂大全】
  26. 惊《临证指南医案》
  27. 荆芥粥【方剂大全】
  28. 惊《也是山人医案》
  29. 荆芥饮子【方剂大全】
  30. 惊《医碥》
  1. 荆三棱《本草备要》
  2. 荆三棱《药笼小品》
  3. 荆三棱《本经逢原》
  4. 荆三棱《本草纲目》
  5. 荆三棱《本草从新》
  6. 荆沥汤《备急千金要方》
  7. 荆三棱《得配本草》
  8. 荆沥汤《备急千金要方》
  9. 荆三棱《中药学》
  10. 荆沥汤《备急千金要方》
  11. 荆三棱《本草乘雅半偈》
  12. 荆沥《本草撮要》
  13. 荆石茶《茶饮保健》
  14. 荆沥《本草分经》
  15. 荆叶《名医别录》
  16. 荆沥《得配本草》
  17. 惊《中医词典》
  18. 荆沥《本草备要》
  19. 惊《推求师意》
  20. 荆沥《玉楸药解》
  21. 惊《医述》
  22. 荆桔茶《茶饮保健》
  23. 惊《证治准绳·幼科》
  24. 荆茎《名医别录》
  25. 惊《证治准绳·幼科》
  26. 荆茎《证类本草》
  27. 惊《张氏医通》
  28. 荆茎《新修本草》
  29. 惊《证治准绳·类方》
  30. 荆茎《千金翼方》
  31. 惊《证治准绳·杂病》


白茅根_《本草备要》_中医本草_【岐黄之术】

白茅根

白茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火，补中，止血，止哕

甘寒。入手少阴（心），足太阴、阳明（脾胃）。补中益气，除伏热，消瘀血，利小便，解酒毒。

治吐、衄诸血（心肝火旺，逼血上行，则吐血；肺火盛，则衄血。茅根甘和血，寒凉血，引火下降，故治之。扑损瘀血，捣汁服。名茅花汤。亦治鼻衄产淋），血闭寒热（血瘀则闭，闭则寒热作矣），淋沥崩中（血热则崩），伤寒哕逆（即呃逆。《说文》曰∶哕，气牾也。

东垣作干呕之甚者，未是），肺热喘急，内热烦渴，黄胆水肿（清火行水。时珍曰∶良药也，世人以微而忽之，惟事苦寒之剂，伤冲和之气，乌足知此哉）。

茅针，溃痈疖（酒煮服。一针溃一孔，二针溃二孔），口疮之神药。角蒿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆三棱
  • 当前页：白茅根
  • 下一页：芦根
<<< 返回本书目录
  1. 白茅根《药笼小品》
  2. 白茅根【中药大全】
  3. 白茅根《本草崇原》
  4. 白茅根解《医学衷中参西录》
  5. 白茅《本草纲目》图文版
  6. 白茅根散【方剂大全】
  7. 白茅《本草乘雅半偈》
  8. 白茅根汤《医学衷中参西录》
  9. 白茅《本草纲目》完整版
  10. 白茅根汤【方剂大全】
  11. 白毛夏枯草【中药大全】
  12. 白茅根饮子【方剂大全】
  13. 白毛委陵菜【中药大全】
  14. 白茅花【中药大全】
  15. 白毛藤根【中药大全】
  16. 白茅煎【方剂大全】
  17. 白毛藤【中药大全】
  18. 白茅散【方剂大全】
  19. 白毛蛇【中药大全】
  20. 白茅汤【方剂大全】
  21. 白毛鹿茸草【中药大全】
  22. 白茅藤酒【方剂大全】
  23. 白毛草【中药大全】
  24. 白茅香《本草纲目》完整版
  25. 白马鬃铃花【中药大全】
  26. 白茅香《本草择要纲目》
  27. 白马饮【方剂大全】
  28. 白茅针【中药大全】
  29. 白马阴茎【中药大全】
  30. 白玫魂露酒【方剂大全】
  1. 白茅根《本草备要》
  2. 白茅根《中药炮制》
  3. 白茅根《本经逢原》
  4. 白茅根《药笼小品》
  5. 白茅根《本草从新》
  6. 白茅车前茶《茶饮保健》
  7. 白茅根《得配本草》
  8. 白茅《本草乘雅半偈》
  9. 白茅根《本草崇原》
  10. 白茅《本草纲目》
  11. 白茅根《增广和剂局方药性总论》
  12. 白毛夏枯草《中药学》
  13. 白茅根《本草分经》
  14. 白蟒吐舌《中医词典》
  15. 白茅根《本草分经》
  16. 白马阴茎《本草乘雅半偈》
  17. 白茅根《本草分经》
  18. 白马通《本草易读》
  19. 白茅根《本草害利》
  20. 白马蹄丸《备急千金要方》
  21. 白茅根《药性切用》
  22. 白马蹄散《备急千金要方》
  23. 白茅根茶《茶饮保健》
  24. 白马蹄《名医别录》
  25. 白茅根解《医学衷中参西录》
  26. 白马散《备急千金要方》
  27. 白茅根汤《医学衷中参西录》
  28. 白马溺《药性切用》
  29. 白茅花汤《妇人大全良方》
  30. 白马溺《本草撮要》
  31. 白茅香《本草择要纲目》


芦根_《本草备要》_中医本草_【岐黄之术】

芦根

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，止呕

甘益胃，寒降火。

治呕哕反胃（胃热火升，则呕逆，食不下。《金匮》方∶芦根煎服），消渴客热，伤寒内热，止小便数（肺为水之上源，脾气散精，上归于肺，始能通调水道，下输膀胱。肾为水脏，而主二便，三经有热。则小便数，甚至不能少忍，火性急速故也。芦中空，故入心肺，清上焦热，热解则肺之气化行，而小便复其常道矣）。能解鱼、蟹、河豚毒。

取迸水肥浓者，去须、节用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茅根
  • 当前页：芦根
  • 下一页：苎根
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《本草备要》
  2. 芦根《汤液本草》
  3. 芦根《本草蒙筌》
  4. 芦根《新修本草》
  5. 芦根《本草易读》
  6. 芦根《本草经集注》
  7. 芦根《冯氏锦囊秘录》
  8. 芦根《中药炮制》
  9. 芦根《医学入门》
  10. 芦根《玉楸药解》
  11. 芦根《证类本草》
  12. 芦根《药笼小品》
  13. 芦根《顾松园医镜》
  14. 芦根《千金翼方》
  15. 芦根《本草求真》
  16. 芦根《雷公炮制药性解》
  17. 芦根《本经逢原》
  18. 芦根《雷公炮炙论》
  19. 芦根《本草从新》
  20. 芦《本草纲目》
  21. 芦根《得配本草》
  22. 卢祖常《中医词典》
  23. 芦根《中药学》
  24. 卢志《中医词典》
  25. 芦根《本草便读》
  26. 卢之颐（约1598-1664年）《中医词典》
  27. 芦根《名医别录》
  28. 卢万钟《中医词典》
  29. 芦根《本草分经》
  30. 卢涛《中医词典》
  31. 芦根《本草分经》


苎根_《本草备要》_中医本草_【岐黄之术】

苎根

苎根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，散瘀

甘寒而滑。补阴破瘀，解热润燥。

治天行热疾，大渴大狂，胎动下血，诸淋血淋，捣贴赤游丹毒，痈疽发背，金疮折伤（止血易痂），鸡鱼骨哽（捣如龙眼。鸡骨，鸡汤下，鱼骨，鱼汤下）。汁能化血为水。

苎皮与产妇作枕，止血运；安腹上，止产后腹痛（散瘀之功）沤苎汁，疗消渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：苎根
  • 下一页：蔷薇根
<<< 返回本书目录
  1. 苎根《证类本草》
  2. 苎花【中药大全】
  3. 苎根《本草易读》
  4. 苎麻《本草纲目》完整版
  5. 苎根《本草图经》
  6. 苎麻《本草乘雅半偈》
  7. 嘱言《外科十三方考》
  8. 苎麻《本草纲目》图文版
  9. 煮针药方《重楼玉钥》
  10. 苎麻【中药大全】
  11. 煮针药方《医宗金鉴》
  12. 苎麻根【中药大全】
  13. 煮针药方《刺灸心法要诀》
  14. 苎麻梗【中药大全】
  15. 煮针法《医学入门》
  16. 苎麻花【中药大全】
  17. 煮针法《普济方·针灸》
  18. 苎麻皮【中药大全】
  19. 煮针法《古今医统大全》
  20. 苎麻叶【中药大全】
  21. 煮针《针灸聚英》
  22. 苎麻粥【方剂大全】
  23. 煮羊肾《保健药膳》
  24. 助脾散【方剂大全】
  25. 煮线方《毓麟验方》
  26. 助气补漏汤【方剂大全】
  27. 煮铅圈法《毓麟验方》
  28. 助胃膏《洪氏集验方》
  29. 煮黄丸【方剂大全】
  30. 助胃膏【方剂大全】
  1. 苎根《本草备要》
  2. 苎根《本草衍义》
  3. 苎根《本草蒙筌》
  4. 苎根《新修本草》
  5. 苎根《本草易读》
  6. 苎根《本草经集注》
  7. 苎根《冯氏锦囊秘录》
  8. 苎根《千金翼方》
  9. 苎根《医学入门》
  10. 麈角解《冷庐医话》
  11. 苎根《证类本草》
  12. 嘱言《外科十三方考》
  13. 苎根《名医别录》
  14. 煮针药方《重楼玉钥》
  15. 苎根《本草撮要》
  16. 煮针药方《刺灸心法要诀》
  17. 苎根《本草图经》
  18. 煮针药方《医宗金鉴》
  19. 苎根汤《三因极一病证方论》
  20. 煮针法《明目至宝》
  21. 苎麻《本草纲目》
  22. 煮针法《普济方·针灸》
  23. 苎麻《得配本草》
  24. 煮针法《医学入门》
  25. 苎麻《本草乘雅半偈》
  26. 煮针法《古今医统大全》
  27. 苎麻、黄麻《本经逢原》
  28. 煮针法《中医词典》
  29. 苎麻根《中药炮制》
  30. 煮针法《针灸大成》
  31. 苎麻根《本草从新》


蔷薇根_《本草备要》_中医本草_【岐黄之术】

蔷薇根

蔷薇根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻湿热

苦涩而冷。入胃、大肠经。除风热、湿热，生肌杀虫。

治泄痢消渴，牙痛口糜（煎汁含漱），遗尿好眠，痈疽疮癣。

花有黄、白、红、紫数色，以黄心、白色、粉红者入药。

子，名营实，酸温。主治略同（《千金》曰∶蔷薇根，角蒿，口疮之神药。角蒿所在多有，开淡红紫花，角微弯，长二寸许，辛苦有小毒。治恶疮有虫，及口齿疮）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苎根
  • 当前页：蔷薇根
  • 下一页：芭蕉根
<<< 返回本书目录
  1. 蔷薇根《本草易读》
  2. 蔷薇根【中药大全】
  3. 墙草根【中药大全】
  4. 蔷薇花【中药大全】
  5. 墙草【中药大全】
  6. 蔷薇露【中药大全】
  7. 强壮丸《毓麟验方》
  8. 蔷薇丸【方剂大全】
  9. 强壮莲座蕨【中药大全】
  10. 蔷薇叶【中药大全】
  11. 强壮筋骨【方剂主治】
  12. 蔷薇疹样皮疹【疾病症状】
  13. 强壮【中药主治】
  14. 蔷薇疹样皮疹【疾病症状】
  15. 强中汤【方剂大全】
  16. 蔷薇枝【中药大全】
  17. 强中生诸病方《外台秘要》
  18. 羟基酸《医用化学》
  19. 强中《杂病广要》
  20. 羟磷灰石沉积病【疾病大全】
  21. 强中《本草纲目》完整版
  22. 襁褓《证治准绳·幼科》
  23. 强制性思维【疾病症状】
  24. 呛咳【疾病症状】
  25. 强制性哭笑【疾病症状】
  26. 呛水《痘疹心法要诀》
  27. 强直性脊柱炎性巩膜炎【疾病大全】
  28. 呛水《医宗金鉴》
  29. 强直性脊柱炎及其伴发的葡萄膜炎【疾病大全】
  30. 呛水《张氏医通》
  1. 蔷薇根《本草备要》
  2. 蔷薇《本经逢原》
  3. 蔷薇根《本草易读》
  4. 蔷薇《吴普本草》
  5. 蔷薇根《本草从新》
  6. 墙《中医词典》
  7. 蔷薇根《得配本草》
  8. 强壮丸《毓麟验方》
  9. 蔷薇根《本草分经》
  10. 强壮功《中医词典》
  11. 蔷薇根《本草分经》
  12. 强壮功《老年百病防治》
  13. 蔷薇根《本草撮要》
  14. 强中丸《三因极一病证方论》
  15. 蔷薇根《药性切用》
  16. 强中生诸病方六首《外台秘要》
  17. 蔷薇煎《医方考》
  18. 强中秘方《华佗神方》
  19. 蔷薇丸《备急千金要方》
  20. 强中候《诸病源候论》
  21. 蔷薇丸《备急千金要方》
  22. 强中《杂病广要》
  23. 抢舌喉风《中医词典》
  24. 强中《中医词典》
  25. 抢食风《中医词典》
  26. 强中《中医名词词典》
  27. 抢食症《中医词典》
  28. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  29. 抢食症《喉舌备要秘旨》
  30. 强直性脊柱炎《默克家庭诊疗手册》
  31. 羟基脲《药理学》


芭蕉根_《本草备要》_中医本草_【岐黄之术】

芭蕉根

芭蕉根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热

味甘大寒。治天行热狂，烦闷消渴，产后血胀（并捣汁服），涂痈肿结热（为末，油调敷。霜后者佳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔷薇根
  • 当前页：芭蕉根
  • 下一页：大黄
<<< 返回本书目录
  1. 芭蕉根《本草易读》
  2. 芭蕉根【中药大全】
  3. 叭哒杏仁粉【方剂大全】
  4. 芭蕉花《滇南本草》
  5. 叭哒润嗽膏【方剂大全】
  6. 芭蕉花【中药大全】
  7. 扒脊髓菜心《保健药膳》
  8. 芭蕉散【方剂大全】
  9. 扒地蜈蚣【中药大全】
  10. 芭蕉头【中药大全】
  11. 巴掌草【中药大全】
  12. 芭蕉涂方【方剂大全】
  13. 巴油膏【方剂大全】
  14. 芭蕉叶【中药大全】
  15. 巴西紫热【疾病大全】
  16. 芭蕉油【中药大全】
  17. 巴特综合征【疾病大全】
  18. 芭蕉子【中药大全】
  19. 巴斯德菌肺炎【疾病大全】
  20. 芭茅【中药大全】
  21. 巴霜黄蜡丸【方剂大全】
  22. 芭茅果【中药大全】
  23. 巴石丸【方剂大全】
  24. 疤痕癌《临床激光治疗学》
  25. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  26. 疤痕处破损后出现溃疡【疾病症状】
  27. 巴山虎【中药大全】
  28. 疤痕疙瘩《临床激光治疗学》
  29. 巴瑞特综合征【疾病大全】
  30. 疤痕奇痒【疾病症状】
  1. 芭蕉根《本草备要》
  2. 芭蕉《本草衍义》
  3. 芭蕉根《本草易读》
  4. 扒脊髓菜心《保健药膳》
  5. 芭蕉根《本草从新》
  6. 巴朱《名医别录》
  7. 芭蕉根《本草撮要》
  8. 巴朱《证类本草》
  9. 芭蕉根《药性切用》
  10. 巴朱《新修本草》
  11. 芭蕉花《滇南本草》
  12. 巴朱《千金翼方》
  13. 疤痕癌《临床激光治疗学》
  14. 巴萸茶《茶饮保健》
  15. 疤痕疙瘩《临床激光治疗学》
  16. 巴希氏综合征《默克家庭诊疗手册》
  17. 拔白发良日并方三首《外台秘要》
  18. 巴特尔综合征《默克家庭诊疗手册》
  19. 拔齿损候《诸病源候论》
  20. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  21. 拔疔膏《急救广生集》
  22. 巴郡太守奏三黄丸《备急千金要方》
  23. 拔疔散《重订囊秘喉书》
  24. 巴蕉花茶《茶饮保健》
  25. 拔疔散《外科传薪集》
  26. 巴鲫膏《冷庐医话》
  27. 拔疔线《外科全生集》
  28. 巴戟丸《太平惠民和剂局方》
  29. 拔毒部《外科方外奇方》
  30. 巴戟天酒《备急千金要方》
  31. 拔毒疔苍耳散《仁术便览》


大黄_《本草备要》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

大泻血分湿热，下有形积滞

大苦大寒。入足太阴（脾），手足阳明、厥阴（大肠、胃、心包、肝）血分。其性浮而不沉，其用走而不守。若酒浸，亦能引至高之分（仲景太阳门调胃承气汤，大黄注曰酒浸；阳明门大承气汤，大黄注曰酒洗；少阳阳明小承气汤，大黄不用酒制，皆有分别。东垣曰∶邪气在上，非酒不至。若用生者，则遗至高之邪热。病愈后，或目赤、喉痹、头痛、膈上热疾生也）。用以荡涤肠胃，下燥结而除瘀热。

治伤寒时疾，发热谵语（大肠有燥粪，故谵语，宜下之。谵，音占），温热瘴疟，下痢赤白，腹痛里急，黄胆水肿，症瘕积聚（积久成形谓之积，属阴；聚散无常谓之聚，属阳。

积多是血或食或痰，聚多是气），留饮宿食，心腹痞满，二便不通（皆土郁，夺之），吐血衄血，血闭血枯，损伤积血，一切实热，血中伏火。行水除痰，蚀脓消肿，能推陈致新。然伤元气而耗阴血（下多亡阴），若病在气分，胃虚、血弱人禁用（病在气分而用之，是为诛伐无过。东垣曰∶能推陈致新，如定祸乱以致太平，所以有将军之号。时珍曰∶仲景泻心汤，治心气不足吐衄血者，用大黄。黄连、黄芩，乃泻心包、肝、脾、胃四经血中之伏火也。又治心下痞满按之软者，用大黄、黄连泻心汤，亦泻脾胃之湿热，非泻心也。病发于阴，而反下之，则痞满。乃寒伤营血，邪结上焦，胃之上脘当心，故曰泻心。经曰∶太阴所至，为痞满。又曰∶浊气在上，则生 胀是已。病发于阳，而反下之，则结胸。乃热邪陷入血分，亦在上脘，故大陷胸汤、丸皆用大黄，亦泻脾胃血分之邪，而降其浊气也。若结胸在气分，只用小陷胸汤；痞满在气分，只用半夏泻心汤。或问心气不足而吐衄，何以不补心而反泻心？

丹溪曰∶少阴不足，亢阳无辅，致阴血妄行，故用大黄泻其亢甚之火。又心本不足，肝、肺各受火邪而病作，故用黄芩救肺、黄连救肝。肺者阴之主，肝者心之母，血之合也，肺、肝火退，则血归经而自安矣。寇宗 曰∶以苦泄其热，就以苦补其心，盖一举而两得之。李士材曰∶古人用大黄治虚劳吐衄，意甚深微。盖浊阴不降，则清阳不生，瘀血不去，则新血不生也）。

川产锦纹者良。有酒浸、酒蒸、生、熟之不同。生用更峻。黄芩为使（欲取通利者，不得骤进谷食，大黄得谷食，便不能通利耳。《夷坚志》∶汤，火伤者，捣生大黄，醋调敷，止痛无瘢）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芭蕉根
  • 当前页：大黄
  • 下一页：黄芩
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《本草备要》
  2. 大黄《汤液本草》
  3. 大黄《本草蒙筌》
  4. 大黄《本草衍义》
  5. 大黄《本草易读》
  6. 大黄《吴普本草》
  7. 大黄《冯氏锦囊秘录》
  8. 大黄《神农本草经百种录》
  9. 大黄《医学入门》
  10. 大黄《新修本草》
  11. 大黄《顾松园医镜》
  12. 大黄《中药炮制》
  13. 大黄《本草求真》
  14. 大黄《长沙药解》
  15. 大黄《本草新编》
  16. 大黄《药笼小品》
  17. 大黄《本经逢原》
  18. 大黄《雷公炮制药性解》
  19. 大黄《本草从新》
  20. 大黄《雷公炮炙论》
  21. 大黄《得配本草》
  22. 大黄《本草纲目》
  23. 大黄《中药学》
  24. 大黄《神农本草经》
  25. 大黄《轩岐救正论》
  26. 大患后生翳《银海精微》
  27. 大黄《本草思辨录》
  28. 大环内酯类抗生素《药理学》
  29. 大黄《本草崇原》
  30. 大环内酯类抗生素《医院药学》
  31. 大黄《本草便读》


黄芩_《本草备要》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火，除湿

苦入心，寒胜热。泻中焦实火，除脾家湿热。

治 痢腹痛（便血曰 ，寒痛忌用。凡腹痛有寒热、虚实、食积，瘀血、痰湿之不同。

寒宜温，热宜清，虚宜补，实宜下，食宜消导，瘀血宜行散，痰湿宜化痰利湿。痛时手不可按者为实痛，按之痛止者为虚痛），寒热往来（邪在少阳），黄胆五淋，血闭（实热在血分）气逆，痈疽疮疡，及诸失血。消痰（丹溪以黄芩降痰，假其降火也。按痰因火动，当先降火）利水，解渴安胎（胎孕宜清热凉血，血不妄行则胎安），养阴退阳，补膀胱水。

酒炒则上行，泻肺火，利胸中气（肺主气，热伤气，泻热所以保肺）。治上焦之风热、湿热（丹溪曰∶黄芩上、中二焦药），火嗽喉腥（五臭，肺为腥），目赤肿痛。过服损胃。血虚、寒中者禁用（得柴胡退寒热，得芍药治痢，得浓朴、黄连止腹痛，得桑皮泻肺火，得白术安胎之圣药。时珍曰∶仲景治少阳证小柴胡汤，太阳少阳合病下利黄芩汤，少阳证下后心满泻心汤，并用之。盖黄连苦寒，入心泻热，除脾家湿热，使胃火不流入肺，不致刑金，即所以保肺也。肺虚不宜者，苦寒伤土，损其母也。少阳证虽在半表半里，而心膈痞满，实兼心、肺上焦之邪。心烦喜呕，默默不欲食，又兼脾、胃中焦之证，故用黄芩以治手，足少阳相火，黄芩亦少阳药也。杨士瀛曰∶柴胡退热，不及黄芩。时珍曰∶柴胡乃苦以发之，散火之标也；黄芩乃寒能胜热，折火之本也。东垣治肺热，身如火燎，烦燥引饮。而昼盛者，宜一味黄芩汤，以泻肺经气分之火，黄芩一两煎服。《本事方》用治崩中、暴下）。

黄明者良。中虚名枯芩，即片芩，泻肺火，清肌表之热。内实名条芩，即子芩，泻大肠火，补膀胱水。上行酒炒。泻肝，胆火，猪胆汁炒。山茱萸、龙骨为使。畏丹皮、丹砂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：黄芩
  • 下一页：黄连
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草备要》
  2. 黄芩《汤液本草》
  3. 黄芩《本草蒙筌》
  4. 黄芩《吴普本草》
  5. 黄芩《本草易读》
  6. 黄芩《神农本草经百种录》
  7. 黄芩《冯氏锦囊秘录》
  8. 黄芩《新修本草》
  9. 黄芩《医学入门》
  10. 黄芩《本草经集注》
  11. 黄芩《证类本草》
  12. 黄芩《中药炮制》
  13. 黄芩《顾松园医镜》
  14. 黄芩《长沙药解》
  15. 黄芩《本草求真》
  16. 黄芩《药笼小品》
  17. 黄芩《本草新编》
  18. 黄芩《千金翼方》
  19. 黄芩《本经逢原》
  20. 黄芩《雷公炮制药性解》
  21. 黄芩《本草从新》
  22. 黄芩《本草纲目》
  23. 黄芩《得配本草》
  24. 黄芩《神农本草经》
  25. 黄芩《中药学》
  26. 黄茄子《本草易读》
  27. 黄芩《本草思辨录》
  28. 黄茄根及茎叶《本草易读》
  29. 黄芩《本草崇原》
  30. 黄气病兼痧《痧胀玉衡》
  31. 黄芩《本草便读》


黄连_《本草备要》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火，燥湿

大苦大寒。入心泻火（王海藏曰∶泻心，实泻脾也。实则泻其子），镇肝凉血（凡治血，防风为上部之使，黄连为中部之使，地榆为下部之使），燥湿开郁，解渴（单用能治消渴）

除烦，益肝胆，浓肠胃，消心瘀（能去心窍恶血），止盗汗（凉心）。

治肠 泻痢（便血曰 ，有脏连丸。湿热郁而为痢，黄连治痢要药。噤口者，热壅上焦，同人参煎汤呷之，但得下咽便好。喻嘉言曰∶下痢，必先汗解其外，后调其内。首用辛凉以解表，次用苦寒以攻里。《机要》云∶后重宜下，腹痛宜和，身重宜除湿，脉弦宜去风，风邪内结宜汗，身冷自汗宜温，脓血稠粘宜重剂以竭之。下痢，赤属血分，白属气分。戴氏曰∶俗谓赤热、白寒者，非也。通作湿热处治，但有新久、虚实之分），痞满（燥湿开郁。

张仲景治九种心下痞，五等泻心汤皆用之）腹痛（清热），心痛伏梁（心积），目痛 伤（人乳浸点或合归、芍等分，煎汤热洗，散热活血），痈疽疮疥（诸痛痒疮，皆属心火），酒毒胎毒（小儿初生，合甘草为末，蜜调令咽之），明目（《传信方》∶羊肝一具，黄连一两，捣丸，名羊肝丸，凡是目疾皆治）定惊（镇肝），止汗解毒，除疳（同猪肝蒸为丸）杀蛔（蛔得苦则伏）。虚寒为病者禁用（久服黄连、苦参反热，从火化也。昂按∶炎上作苦，味苦必燥，燥则热矣，旦苦寒沉阴肃杀，伐伤生和之气也。韩 曰∶黄连与肉桂同行，能交心肾于顷刻。

时珍曰∶治痢用香连丸，姜连丸用黄连、干姜，姜黄散用黄连、生姜，左金丸用黄连、吴茱萸，治口疮用黄连、细辛，止下血用黄连、大蒜，一阴一阳，寒因热用，热因寒用，最得制方之妙）。出宜州者粗肥，出四川者瘦小。状类鹰爪、连珠者良。去毛。治心火生用，虚火醋炒，肝、胆火猪胆汁炒，上焦火酒炒（有吞酸嘈杂等证，亦有吐酸者名酢心，宜黄连。吴茱萸降火开郁。酢，音醋），中焦火姜汁炒，下焦火盐水或童便炒，食积火黄士炒，治湿热在气分，吴茱萸汤炒，在血分干漆水炒，点眼赤人乳浸（时珍曰∶诸法不独为之引导，盖辛热制其寒苦，咸寒制其燥性，用者详之）。黄芩龙骨为使。恶菊花、玄参、僵蚕、白鲜皮。

畏款冬、牛膝。忌猪肉（时珍曰∶方有脏连丸、黄连猪肚丸，岂忌肉而不忌脏腑乎？）。杀乌头、巴豆毒。（黄连泻心火，佐以龙胆泻肝、胆火，白芍泻脾火，石膏泻胃火，知母泻肾火，黄柏泻膀胱火，木通泻小肠火。黄芩泻肺火，栀子佐之；泻大肠火，黄连佐之；柴胡泻肝胆火，黄连佐之；泻三焦火，黄芩佐之。郑奠一曰∶兀兀欲吐，用黄连数分甚效）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：黄连
  • 下一页：胡黄连
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《本草备要》
  2. 黄连《汤液本草》
  3. 黄连《本草蒙筌》
  4. 黄连《本草衍义》
  5. 黄连《本草易读》
  6. 黄连《吴普本草》
  7. 黄连《医学入门》
  8. 黄连《神农本草经百种录》
  9. 黄连《证类本草》
  10. 黄连《新修本草》
  11. 黄连《顾松园医镜》
  12. 黄连《本草经集注》
  13. 黄连《本草求真》
  14. 黄连《中药炮制》
  15. 黄连《本草新编》
  16. 黄连《长沙药解》
  17. 黄连《本经逢原》
  18. 黄连《药笼小品》
  19. 黄连《本草从新》
  20. 黄连《千金翼方》
  21. 黄连《中药学》
  22. 黄连《雷公炮制药性解》
  23. 黄连《轩岐救正论》
  24. 黄连《雷公炮炙论》
  25. 黄连《本草思辨录》
  26. 黄连《本草纲目》
  27. 黄连《本草崇原》
  28. 黄连《神农本草经》
  29. 黄连《本草便读》
  30. 黄理中汤《备急千金要方》
  31. 黄连《本草经解》


胡黄连_《本草备要》_中医本草_【岐黄之术】

胡黄连

胡黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，疗惊疳

苦寒。去心热，益肝胆，浓肠胃。

治骨蒸劳热，五心（心窝、左右手心、足心）烦热，三消（渴而多饮为上消，肺热也。

心移热于肺，传为膈消是也。多食善饥为中消，胃热也，痹成为消中是也。渴而小便数有膏为下消，肾热而水亏也）五痔（牝痔、牡痔、脉痔、肠痔、血痔、湿热下流伤血分，无所施泄，则逼肛门而为痔肿），温疟泻痢，女人胎蒸，消果子积，为小儿惊疳良药（朱二允曰∶解吃烟毒，合茶服之甚效）。性味功用同黄连，故名。

出波斯国，今秦陇、南海亦有之。心黑外黄，折之尘出如烟者真。畏、恶同黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：胡黄连
  • 下一页：苦参
<<< 返回本书目录
  1. 胡黄连《本草纲目》图文版
  2. 胡黄连【中药大全】
  3. 胡黄连《证类本草》
  4. 胡黄连点眼方【方剂大全】
  5. 胡黄连《药笼小品》
  6. 胡黄连煎【方剂大全】
  7. 胡黄连《本草图经》
  8. 胡黄连散【方剂大全】
  9. 胡黄连《本草纲目》完整版
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡观察疝证《程杏轩医案》
  12. 胡黄连麝香丸【方剂大全】
  13. 胡瓜叶《证类本草》
  14. 胡黄连汤【方剂大全】
  15. 胡瓜《本草纲目》图文版
  16. 胡黄连丸《小儿药证直诀》
  17. 胡瓜《本草求真》
  18. 胡黄连丸【方剂大全】
  19. 胡瓜《本草纲目》完整版
  20. 胡黄连饮【方剂大全】
  21. 胡蜂酒【方剂大全】
  22. 胡黄莲《本草择要纲目》
  23. 胡粉丸【方剂大全】
  24. 胡椒《本草纲目》完整版
  25. 胡粉涂敷方【方剂大全】
  26. 胡椒《本草易读》
  27. 胡粉涂方【方剂大全】
  28. 胡椒《雷公炮炙论》
  29. 胡粉散【方剂大全】
  30. 胡椒《食物疗法》
  1. 胡黄连《本草备要》
  2. 胡黄连《中药炮制》
  3. 胡黄连《医学入门》
  4. 胡黄连《药笼小品》
  5. 胡黄连《证类本草》
  6. 胡黄连《雷公炮制药性解》
  7. 胡黄连《顾松园医镜》
  8. 胡黄连《本草纲目》
  9. 胡黄连《本草求真》
  10. 胡观察疝证《程杏轩医案》
  11. 胡黄连《本经逢原》
  12. 胡瓜叶《证类本草》
  13. 胡黄连《本草从新》
  14. 胡瓜〈寒〉《食疗本草》
  15. 胡黄连《得配本草》
  16. 胡瓜《本草撮要》
  17. 胡黄连《中药学》
  18. 胡瓜《本草从新》
  19. 胡黄连《本草便读》
  20. 胡瓜《本经逢原》
  21. 胡黄连《增广和剂局方药性总论》
  22. 胡瓜《本草求真》
  23. 胡黄连《本草害利》
  24. 胡瓜《医学入门》
  25. 胡黄连《本草撮要》
  26. 胡瓜《本草纲目》
  27. 胡黄连《药性切用》
  28. 胡蜂叮《是斋百一选方》
  29. 胡黄连《本草图经》
  30. 胡粉散《儒门事亲》
  31. 胡黄连麝香丸《小儿药证直诀》


苦参_《本草备要》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火，燥湿，补阴

苦燥湿，寒胜热。沉阴主肾。补阴益精，养肝胆，安五脏（湿热去则血气和平，而五脏自安）利九窍，生津止渴，明目止泪（泪为肝热）。

治温病血痢（纯下清血者，风伤肝也，宜散风凉血；下如豆汁者，湿伤脾也，宜清热渗湿），肠风溺赤，黄胆酒毒。热生风，湿生虫，又能祛风、逐水、杀虫，治大肠疥癞。然大苦大寒，肝、肾虚而无热者勿服（张从正曰∶凡药皆毒也，虽苦参、甘草，不可不谓之毒，久服必偏胜为患。经曰∶五味入胃，各归其所喜攻，久而增气，物化之常也。气增而久，夭之由也。王冰注曰∶气增不已，则脏有偏胜，偏胜则脏有偏绝，故令人暴夭。《笔谈》曰∶久用苦参擦牙，遂病腰痛，由其气伤肾也。经又曰∶大毒治病，十去其六；常毒治病，十去其七；小毒治病，十去其八；无毒治病，十去其九。谷肉果菜，食养尽之，无使过之，伤其正也。按∶人参补脾，沙参补肺，紫参补肝，丹参补心，玄参补肾。苦参不在五参之内，然名参者皆补也。药能医病，不能养人，食能养人，不能医病）。

糯米泔浸去腥气，蒸用。玄参为使。恶贝母，菟丝子、漏芦。反藜芦（苦参一两，或酒煎，或醋煮，能吐天行时毒）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连
  • 当前页：苦参
  • 下一页：知母
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《本草备要》
  2. 苦参《汤液本草》
  3. 苦参《本草蒙筌》
  4. 苦参《本草衍义》
  5. 苦参《本草易读》
  6. 苦参《吴普本草》
  7. 苦参《冯氏锦囊秘录》
  8. 苦参《神农本草经百种录》
  9. 苦参《医学入门》
  10. 苦参《新修本草》
  11. 苦参《证类本草》
  12. 苦参《本草经集注》
  13. 苦参《顾松园医镜》
  14. 苦参《中药炮制》
  15. 苦参《本草求真》
  16. 苦参《长沙药解》
  17. 苦参《本草新编》
  18. 苦参《药笼小品》
  19. 苦参《本经逢原》
  20. 苦参《千金翼方》
  21. 苦参《本草从新》
  22. 苦参《雷公炮制药性解》
  23. 苦参《得配本草》
  24. 苦参《雷公炮炙论》
  25. 苦参《中药学》
  26. 苦参《本草纲目》
  27. 苦参《本草崇原》
  28. 苦参《神农本草经》
  29. 苦参《本草便读》
  30. 苦菜《名医别录》
  31. 苦参《增广和剂局方药性总论》


知母_《本草备要》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火补水，润燥滑肠

辛苦寒滑。上清肺金而泻火（泻胃热、膀胱邪热、肾命相火），下润肾燥而滋阴，入二经气分（黄柏入二经血分，故二药必相须而行）。消痰定嗽，止渴安胎（莫非清火之用）。

治伤寒烦热，蓐劳（产劳）骨蒸（退有汗之骨蒸），燥渴虚烦，久疟下痢（治嗽者，清肺火也。治渴者，清胃热也。退骨蒸者，泻肾火也），利二便，消浮肿（小便利则肿消。东垣曰∶热在上焦气分，结秘而渴，乃肺中伏热，不能生水，膀胱绝其化源。宜用渗湿之药，泻火清金，滋水之化源。热在下焦血分，便闭而不渴，乃真水不足，膀胱干涸，无阴则阳无以化。宜用黄柏、知母大苦寒之药，滋肾与膀胱之阴。而阳自化，小便自通。丹溪曰∶小便不通，有热有湿，有气结于下，宜清、宜燥、宜升。又有隔二隔三之治∶如肺不燥，但膀胱热，宜泻膀胱，此正治；如因肺热不能生水，则清肺，此隔二之治；如因脾湿不运而精不上升，故肺不能生水，则燥胃健脾，此隔三之治。泻膀胱，黄柏、知母之类；清肺，车前、茯苓之类；燥脾，二术之类。昂按∶凡病皆有隔二隔三之治，不独便闭也）。然苦寒伤胃而滑肠，多服令人泻（李士材曰∶苦寒肃杀，非长养万物者也。世以其滋阴，施之虚损之人，则如水益深矣，特表出以为戒）。

得酒良。上行酒浸，下行盐水拌。忌铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：知母
  • 下一页：龙胆草
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草备要》
  2. 知母《汤液本草》
  3. 知母《本草蒙筌》
  4. 知母《吴普本草》
  5. 知母《本草易读》
  6. 知母《新修本草》
  7. 知母《冯氏锦囊秘录》
  8. 知母《本草经集注》
  9. 知母《医学入门》
  10. 知母《中药炮制》
  11. 知母《证类本草》
  12. 知母《长沙药解》
  13. 知母《顾松园医镜》
  14. 知母《药笼小品》
  15. 知母《本草求真》
  16. 知母《千金翼方》
  17. 知母《本草新编》
  18. 知母《雷公炮制药性解》
  19. 知母《本经逢原》
  20. 知母《雷公炮炙论》
  21. 知母《本草从新》
  22. 知母《本草纲目》
  23. 知母《得配本草》
  24. 知母《神农本草经》
  25. 知母《中药学》
  26. 知节《理虚元鉴》
  27. 知母《本草思辨录》
  28. 知觉障碍《神经精神疾病诊断学》
  29. 知母《本草崇原》
  30. 知官能《黄帝内经太素》
  31. 知母《本草便读》


龙胆草_《本草备要》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肝胆火，下焦湿热

大苦大寒，沉阴下行。益肝胆而泻火（相火寄于肝胆，有泻无补，泻其邪热，即所以补火也），兼入膀胱、肾经。除下焦之湿热，与防己同功。酒浸亦能外行、上行。

治骨间寒热（肾主骨），惊痫邪气（肝经风火），时气温热，热痢疸黄、寒湿香港脚（足伤湿热，则成香港脚。肿而痛者，为湿香港脚，宜清热利湿搜风。又有挛缩枯细，痛而不肿者，名干香港脚，宜养血润燥），咽喉风热，赤睛 肉（泻肝胆火，能明目。元素曰∶柴胡为主，龙胆为使，目疾要药。昂按∶若目疾初起，宜发散，忌用寒凉），痈疽疮疥。过服损胃。

甘草水浸一宿，曝用。小豆、贯众为使。忌地黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：龙胆草
  • 下一页：青黛
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《本草备要》
  2. 龙胆草《中药炮制》
  3. 龙胆草《本草易读》
  4. 龙胆草《玉楸药解》
  5. 龙胆草《冯氏锦囊秘录》
  6. 龙胆草《药笼小品》
  7. 龙胆草《顾松园医镜》
  8. 龙胆《本草图经》
  9. 龙胆草《本草求真》
  10. 龙胆《本草乘雅半偈》
  11. 龙胆草《本草新编》
  12. 龙胆《名医别录》
  13. 龙胆草《本草从新》
  14. 龙胆《本草崇原》
  15. 龙胆草《得配本草》
  16. 龙胆《本草思辨录》
  17. 龙胆草《中药学》
  18. 龙胆《证类本草》
  19. 龙胆草《本草便读》
  20. 龙胆《吴普本草》
  21. 龙胆草《增广和剂局方药性总论》
  22. 龙胆《神农本草经百种录》
  23. 龙胆草《本草分经》
  24. 龙胆《新修本草》
  25. 龙胆草《本草分经》
  26. 龙胆《本草经集注》
  27. 龙胆草《本草分经》
  28. 龙胆《千金翼方》
  29. 龙胆草《本草分经》
  30. 龙胆《雷公炮炙论》
  31. 龙胆草《本草分经》


青黛_《本草备要》_中医本草_【岐黄之术】

青黛

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肝，散郁火

咸寒，色青泻肝。散五脏郁火，解中、下焦蓄蕴风热（《衍义》曰∶一妇患脐、腹、二阴遍生湿疮，热痒而痛，出黄汁，二便涩。用鳗鲡、松脂、黄丹之类涂之，热痛愈甚。其妇嗜酒，喜食鱼、虾发风之物。乃用马齿苋四两研烂，入青黛一两和涂，热痛皆去，仍服八正散而愈。此中、下焦蓄蕴风热。毒瓦斯若不出，当作肠风、内痔。妇不能禁酒物，果仍发痔）

。

治伤寒发斑，吐咯血痢（阴虚火炎者忌用。合杏仁研，置柿饼中煨食，名圣饼子，治咯血）。小儿惊痫，疳热丹热，敷痈疮、蛇犬毒。

即靛花。取娇碧者，水飞净用（内多锻石，故须淘净）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：青黛
  • 下一页：大青
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《本草备要》
  2. 青黛《本草衍义》
  3. 青黛《本草易读》
  4. 青黛《中药炮制》
  5. 青黛《医学入门》
  6. 青黛《玉楸药解》
  7. 青黛《证类本草》
  8. 青黛《药笼小品》
  9. 青黛《顾松园医镜》
  10. 青黛《雷公炮制药性解》
  11. 青黛《本草求真》
  12. 青黛《本草纲目》
  13. 青黛《本草新编》
  14. 青带下《傅青主女科》
  15. 青黛《本经逢原》
  16. 青带第一《竹泉生女科集要》
  17. 青黛《本草从新》
  18. 青带第三《竹泉生女科集要》
  19. 青黛《得配本草》
  20. 青带第二《竹泉生女科集要》
  21. 青黛《本草便读》
  22. 青带《中医词典》
  23. 青黛《增广和剂局方药性总论》
  24. 青带《中医名词词典》
  25. 青黛《本草分经》
  26. 青刺尖《滇南本草》
  27. 青黛《本草分经》
  28. 青雌《名医别录》
  29. 青黛《本草分经》
  30. 青雌《证类本草》
  31. 青黛《本草择要纲目》


大青_《本草备要》_中医本草_【岐黄之术】

大青

大青

  • 上一页
  • 目录
  • 相关
  • 下一页

泻心胃热毒

微苦咸，大寒。解心胃热毒。

治伤寒，时疾热狂，阳毒发斑（热甚伤血，里实表虚，则发斑。轻如疹子，重如锦纹。

紫黑者，热极而胃烂也，多死。《活人书》∶治赤斑烦痛，有犀角大青汤），黄胆热痢，丹毒喉痹。

处处有之。高二三尺，茎圆叶长，叶对节生，八月开小红花成簇，实大如椒，色赤。用茎叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：大青
  • 下一页：牵牛
<<< 返回本书目录
  1. 大青《本草纲目》图文版
  2. 大青【中药大全】
  3. 大青《证类本草》
  4. 大青草【中药大全】
  5. 大青《药笼小品》
  6. 大青丹【方剂大全】
  7. 大青《本草易读》
  8. 大青膏《扁鹊心书》
  9. 大青《本草图经》
  10. 大青膏《小儿药证直诀》
  11. 大青《本草乘雅半偈》
  12. 大青膏【方剂大全】
  13. 大青《本草纲目》完整版
  14. 大青根【中药大全】
  15. 大秦艽汤【方剂大全】
  16. 大青根【方剂大全】
  17. 大秦艽汤《汤头歌诀》
  18. 大青煎【方剂大全】
  19. 大秦艽散【方剂大全】
  20. 大青龙加黄芩汤【方剂大全】
  21. 大蜣螂《本草易读》
  22. 大青龙加味汤【方剂大全】
  23. 大羌活丸【方剂大全】
  24. 大青龙汤《伤寒寻源》
  25. 大羌活汤【方剂大全】
  26. 大青龙汤《汤头歌诀》
  27. 大羌活汤《汤头歌诀》
  28. 大青龙汤【方剂大全】
  29. 大羌活汤《此事难知》
  30. 大青龙汤方《伤寒明理论》
  1. 大青《本草备要》
  2. 大青《新修本草》
  3. 大青《本草蒙筌》
  4. 大青《本草经集注》
  5. 大青《本草易读》
  6. 大青《玉楸药解》
  7. 大青《冯氏锦囊秘录》
  8. 大青《药笼小品》
  9. 大青《医学入门》
  10. 大青《千金翼方》
  11. 大青《证类本草》
  12. 大青《本草纲目》
  13. 大青《本草从新》
  14. 大秦芎汤《时病论歌括新编》
  15. 大青《得配本草》
  16. 大秦艽汤《汤头歌诀》
  17. 大青《本草便读》
  18. 大秦艽汤《医方论》
  19. 大青《增广和剂局方药性总论》
  20. 大秦艽汤《仁术便览》
  21. 大青《名医别录》
  22. 大秦艽汤《医学心悟》
  23. 大青《本草分经》
  24. 大秦艽汤《医方考》
  25. 大青《本草分经》
  26. 大秦艽汤《目经大成》
  27. 大青《药性切用》
  28. 大秦艽汤《冯氏锦囊秘录》
  29. 大青《本草乘雅半偈》
  30. 大蜣螂《本草易读》
  31. 大青《本草图经》


牵牛_《本草备要》_中医本草_【岐黄之术】

牵牛

牵牛

  • 上一页
  • 目录
  • 相关
  • 下一页

大泻气分湿热

辛热有毒，属火善走。入肺经，泻气分之湿热（肺主气，火能平金而泄肺），能达右肾命门，走精隧，通下焦郁遏。及大肠风秘、气秘，利大小便，逐水消痰，杀虫堕胎。

治水肿喘满 癖气块。若湿、热在血分、胃弱气虚人禁用（东垣曰∶牵牛苦寒误矣，其味辛辣，久嚼猛烈雄壮，所谓苦寒安在哉？乃泻气之药，比诸辛药泄气尤甚。若湿从下受，下焦主血，血中之湿，宜苦寒之味。而反用辛热之药，泄上焦之气，是血病泻气，使气血俱损也。王好古曰∶以气药引，则入气；以大黄引，则入血。时珍曰∶一妇肠结，年几六十，服养血润燥药，则泥结，服硝黄药，则若罔知。如此三十余年。其人体肥膏梁而多郁，日吐酸痰乃宽。此乃三焦气滞，有升无降，津液皆化为痰，不能下润肠腑，非血燥也。润剂留滞，硝、黄入血，不能入气，故无效。用牵牛为末，皂角膏丸，才服便通。外甥素多酒色病，二便不通，胀痛呻吟七昼夜，用通利药不效。予言此乃湿热之邪在精道，壅隧路，病在二阴之间。故前阻小便，后阻大便，病不在大肠、膀胱也。用楝实、茴香、穿山甲诸药，倍牵牛，三服而平。东垣补下焦阳虚天真丹，用牵牛盐水炒黑，佐沉香、杜仲、肉桂、破故纸诸药，深得补泻兼施之妙）。

有黑、白二种，黑者（亦名黑丑）力速。取子淘去浮者，舂去皮用。得木香、干姜良（此药汉前未入本草，故仲景方中无此。《别录》始载之，宋后始多用者）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青
  • 当前页：牵牛
  • 下一页：防己
<<< 返回本书目录
  1. 牵牛《药笼小品》
  2. 牵牛汤【方剂大全】
  3. 牵牛《药鉴》
  4. 牵牛子《本草纲目》完整版
  5. 牵牛《本草新编》
  6. 牵牛子《本草图经》
  7. 杄木【中药大全】
  8. 牵牛子《本草易读》
  9. 迁移性脓肿【疾病症状】
  10. 牵牛子《本草择要纲目》
  11. 迁移《医学遗传学基础》
  12. 牵牛子《证类本草》
  13. 迁延性昏迷【疾病大全】
  14. 牵牛子《本草纲目》图文版
  15. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  16. 牵牛子【中药大全】
  17. 迁徙性浅静脉血栓形成【疾病症状】
  18. 牵牛子【方剂大全】
  19. 千足虫灼伤【疾病大全】
  20. 牵牛子（别录）《本草乘雅半偈》
  21. 千只眼【中药大全】
  22. 牵涉痛【疾病症状】
  23. 千针万线草【中药大全】
  24. 牵涉性头痛【疾病症状】
  25. 千针万线草《滇南本草》
  26. 牵引性头痛【疾病症状】
  27. 千张纸《滇南本草》
  28. 牵正散【方剂大全】
  29. 千叶独活根【中药大全】
  30. 铅《本草纲目》完整版
  1. 牵牛《本草备要》
  2. 牵牛《汤液本草》
  3. 牵牛《医学入门》
  4. 牵牛《中药炮制》
  5. 牵牛《顾松园医镜》
  6. 牵牛《药笼小品》
  7. 牵牛《本草求真》
  8. 牵拉肘复位法《中医词典》
  9. 牵牛《本草新编》
  10. 牵拉肘《中医词典》
  11. 牵牛《本经逢原》
  12. 牵法《中医词典》
  13. 牵牛《本草从新》
  14. 牵抖《中医词典》
  15. 牵牛《本草便读》
  16. 迁正位《中医词典》
  17. 牵牛《本草撮要》
  18. 迁移《医学遗传学基础》
  19. 牵牛《药性切用》
  20. 千珍万爽茶《茶饮保健》
  21. 牵牛《药鉴》
  22. 千针万线草《滇南本草》
  23. 牵牛花《增广和剂局方药性总论》
  24. 千张纸《滇南本草》
  25. 牵牛丸《妇人大全良方》
  26. 千岁汁《名医别录》
  27. 牵牛子《本草纲目》
  28. 千岁汁《新修本草》
  29. 牵牛子《雷公炮制药性解》
  30. 千岁汁《本草经集注》
  31. 牵牛子《千金翼方》


防己_《本草备要》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

通，行水，泻下焦血分湿热

大苦大寒（《本经》）平，《别录》温）。太阳（膀胱）经药。能行十二经，通腠理，利九窍，泻下焦血分湿热，为疗风水之要药。

治肺气喘嗽（水湿），热气诸痫（降气下痰），湿症香港脚（足伤寒湿为香港脚。寒湿郁而为热，湿则肿，热则痛。防己为主药。湿加苡仁、苍术、木瓜、木通，热加芩、柏，风加羌活、萆，痰加竹沥、南星，痛加香附、木香，活血加四物，大便秘加桃仁、红花，小便秘加牛膝、泽泻，痛连臂加桂枝、威灵仙，痛连胁加胆草。又有足跟痛者，属肾虚。不与香港脚同论），水肿风肿，痈肿恶疮。或湿热流入十二经，致二阴不通者，非此不可。然性险而健，阴虚及湿热在上焦气分者禁用（《十剂》曰∶通可去滞，通草 防己之属是也。通草即木通，是徐之才亦以行水者，为通与燥剂无以别矣。木通甘淡，泻气分湿热；防己苦寒，泻血分湿热。本集以行水为通剂，改热药为燥剂）。

出汉中，根大而虚通，心有花纹，色黄，名汉防己；黑点黄腥木强者，名木防己，不佳（陈藏器曰∶治风用木防己，治水用汉防己）。酒洗用。恶细辛。畏萆 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛
  • 当前页：防己
  • 下一页：葶苈
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《本草备要》
  2. 防己《汤液本草》
  3. 防己《本草蒙筌》
  4. 防己《新修本草》
  5. 防己《本草易读》
  6. 防己《本草经集注》
  7. 防己《冯氏锦囊秘录》
  8. 防己《长沙药解》
  9. 防己《医学入门》
  10. 防己《药笼小品》
  11. 防己《证类本草》
  12. 防己《千金翼方》
  13. 防己《顾松园医镜》
  14. 防己《雷公炮制药性解》
  15. 防己《本草求真》
  16. 防己《雷公炮炙论》
  17. 防己《本草新编》
  18. 防己《本草纲目》
  19. 防己《本经逢原》
  20. 防己《神农本草经》
  21. 防己《本草从新》
  22. 防感外邪《中医儿科学》
  23. 防己《中药学》
  24. 防感《丹台玉案》
  25. 防己《本草思辨录》
  26. 防腐剂《医学微生物学》
  27. 防己《本草崇原》
  28. 防风煮散方《备急千金要方》
  29. 防己《本草便读》
  30. 防风饮子《医方论》
  31. 防己《本草经解》


葶苈_《本草备要》_中医本草_【岐黄之术】

葶苈

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

大泻气秘，通，行水

辛苦大寒。属火性急，大能下气，行膀胱水。肿中水气 急者，非此不能除。破积聚症结，伏留热气，消肿除痰，止嗽定喘（水湿泛溢，为肿胀，为痰嗽，为喘满）通经利便。久服令人虚（《十剂》曰∶泄可去闭，葶苈、大黄之属是也。大黄泄阴分血闭，葶苈泄阳分气闭，气味俱浓，不减大黄。然有甜、苦二种，甜者性缓，苦者性急，泄肺而伤胃，宜大枣辅之。仲景有葶苈大枣泻肺汤，治肺气喘急不得卧。昂按∶辅以大枣，补土所以制水）。

子如黍米，微长色黄。合糯米微炒，去米用。得酒良。榆皮为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：葶苈
  • 下一页：甘遂
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《本草备要》
  2. 葶苈《汤液本草》
  3. 葶苈《本草蒙筌》
  4. 葶苈《本草衍义》
  5. 葶苈《本草易读》
  6. 葶苈《神农本草经百种录》
  7. 葶苈《医学入门》
  8. 葶苈《新修本草》
  9. 葶苈《证类本草》
  10. 葶苈《本草经集注》
  11. 葶苈《本草求真》
  12. 葶苈《长沙药解》
  13. 葶苈《本经逢原》
  14. 葶苈《千金翼方》
  15. 葶苈《本草思辨录》
  16. 葶苈《雷公炮制药性解》
  17. 葶苈《增广和剂局方药性总论》
  18. 葶苈《本草纲目》
  19. 葶苈《名医别录》
  20. 停饮肿满《儒门事亲》
  21. 葶苈《本草分经》
  22. 停饮眩晕《中医词典》
  23. 葶苈《本草害利》
  24. 停饮心痛《中医词典》
  25. 葶苈《本草害利》
  26. 停饮心痛《圣济总录》
  27. 葶苈《本草撮要》
  28. 停饮胁痛《中医词典》
  29. 葶苈《珍珠囊补遗药性赋》
  30. 停饮伏痰《秘传证治要诀及类方》
  31. 葶苈《药征》


甘遂_《本草备要》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

大通，泻经隧水湿

苦寒有毒。能泻肾经及隧道水湿，直达水气所结之处，以攻决为用，为下水之圣药（仲景大陷肠汤用之）。

主十二种水，大腹肿满（名水蛊。喻嘉言曰∶肾为水谷之海，五脏 六腑之源。脾不能散胃之水精于肺，而病于中；肺不能通胃之水道于膀胱，而病于上。肾不能司胃之关，时其输泄，而病于下，以致积水浸淫，无所底止。肾者，胃之关也。前阴利水，后阴利谷。王好古曰∶水者，脾肺肾三经所主。有五脏 六腑十二经之部分，上头面，中四肢，下腰脚，外皮肤，中肌肉，内筋骨。脉有尺寸之殊，浮沉之别，不可轻泻药，当知病在何经何脏，方可用之。

按∶水肿有痰裹食和瘀血、致清不升浊不降而成者，有湿热相生、隧道阻塞而成者；有燥热冲击、秘结不通而成者，证属有余。有服寒凉伤饮食、中气虚衰而成者；有大病后正气衰惫而成者，有小便不通、水液妄行、脾莫能制而成者，证属不足。宜分别治之。然其源多由中气不足而起。丹溪曰∶水病当以健脾为主，使脾实而气运，则水自行。宜参、苓为君，视所挟证加减，苟徒用利水药，多致不救），瘕疝积聚，留饮宿食，痰迷癫痫。虚者忌用。

皮赤肉白，根作连珠。重实者良。面裹煨熟用（或用甘草、荠 汁浸三日，其水如墨，以清为度，再面裹煨）。瓜蒂为使。恶远志。反甘草（张仲景治心下留饮，与甘草同用，取其相反以立功也。有治水肿及肿毒者，以甘遂末敷肿处，浓煎甘草汤服之，其肿立消，二物相反，感应如此）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：甘遂
  • 下一页：大戟
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《本草备要》
  2. 甘遂《汤液本草》
  3. 甘遂《本草蒙筌》
  4. 甘遂《本草衍义》
  5. 甘遂《本草易读》
  6. 甘遂《吴普本草》
  7. 甘遂《冯氏锦囊秘录》
  8. 甘遂《新修本草》
  9. 甘遂《医学入门》
  10. 甘遂《本草经集注》
  11. 甘遂《证类本草》
  12. 甘遂《中药炮制》
  13. 甘遂《顾松园医镜》
  14. 甘遂《长沙药解》
  15. 甘遂《本草求真》
  16. 甘遂《药笼小品》
  17. 甘遂《本草新编》
  18. 甘遂《千金翼方》
  19. 甘遂《本经逢原》
  20. 甘遂《雷公炮炙论》
  21. 甘遂《本草从新》
  22. 甘遂《本草纲目》
  23. 甘遂《得配本草》
  24. 甘遂《神农本草经》
  25. 甘遂《中药学》
  26. 甘松香《本草图经》
  27. 甘遂《本草崇原》
  28. 甘松香《本草乘雅半偈》
  29. 甘遂《本草便读》
  30. 甘松香《药性切用》
  31. 甘遂《增广和剂局方药性总论》


大戟_《本草备要》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

大泻，通脏腑水湿

苦寒有毒。能泻脏腑水湿，行血发汗，利大小便。

治十二种水，腹满急痛，积聚症瘕，颈腋痈肿，风毒脚肿，通经堕胎。误服损真气（时珍曰∶痰涎为物，随气升降，无处不到。入心则迷，成癫痫；入肺则塞窍，为咳喘背冷；入肝则胁痛干呕，寒热往来；入经络则麻痹疼痛；入筋骨则牵引隐痛；入皮肉则瘰 痈肿。陈无择并以控涎丹主之，殊有奇效，此乃治痰之本。痰之本，水也，湿也，得气与火。则结为痰。大戟能泄脏腑水湿，甘遂能行经络水湿，白芥子能散皮里膜外痰气，惟善用者能收奇功也。又曰∶钱仲阳谓肾为真水，有补无泻。复云痘症变黑归肾者，用百祥膏下之，非泻肾也，泻其腑，则脏自不实。腑者，膀胱也。百祥惟大戟一味，能行膀腕之水故也。窍谓非独泻腑，乃肾邪实而泻肝也。实则泻其子，大戟浸水青绿，肝胆之色也。痘症毒盛火炽，则水益涸，风挟火势，则土受亏，故津液内竭，不能化脓，而成黑陷之证，泻其风火之毒，所以救肾扶脾也。昂按∶泻心乃所以补心，泻肾即所以救肾，邪热退，则真阴复矣。《机要》用大戟一两，枣三枚，同煮焙干，去戟，用枣丸服，名枣变百祥丸）。

杭产紫者为上，北产白者伤人。浆水煮，去骨用。得大枣则不损脾。畏菖蒲。反甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：大戟
  • 下一页：商陆
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《本草备要》
  2. 大戟《汤液本草》
  3. 大戟《本草蒙筌》
  4. 大戟《新修本草》
  5. 大戟《本草易读》
  6. 大戟《本草经集注》
  7. 大戟《冯氏锦囊秘录》
  8. 大戟《长沙药解》
  9. 大戟《医学入门》
  10. 大戟《药笼小品》
  11. 大戟《证类本草》
  12. 大戟《千金翼方》
  13. 大戟《顾松园医镜》
  14. 大戟《雷公炮制药性解》
  15. 大戟《本草求真》
  16. 大戟《雷公炮炙论》
  17. 大戟《本经逢原》
  18. 大戟《本草纲目》
  19. 大戟《本草从新》
  20. 大戟《神农本草经》
  21. 大戟《得配本草》
  22. 大藿香散《是斋百一选方》
  23. 大戟《中药学》
  24. 大惑篇《医旨绪余》
  25. 大戟《本草崇原》
  26. 大惑论《内经评文》
  27. 大戟《本草便读》
  28. 大惑论《灵枢悬解》
  29. 大戟《增广和剂局方药性总论》
  30. 大惑论《黄帝内经·灵枢》
  31. 大戟《名医别录》


商陆_《本草备要》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

大通，行水

苦寒有毒（诸家辛酸，时珍苦寒）。沉阴下行，与大戟、甘遂同功。

疗水肿胀满（肿属脾，胀属肝。肿则阳气犹行，如单胀而不肿者名臌胀，为木横克土，难治。肿胀朝宽暮急为血虚，朝暮俱急为气血两虚。肿胀由心腹而散四肢者吉，由四肢而入心腹者危。男自下而上，女自上而下，皆难治）。瘕疝痈肿。喉痹不通，（薄切醋炒，涂喉中良），湿热也病。泻蛊毒，敷恶疮，堕胎孕，令人见鬼神。

取花白者根（赤者伤人，只堪贴脐，入麝三分捣贴，小便利则，肿消），黑豆汤浸蒸用。

得蒜良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：商陆
  • 下一页：芫花
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《本草备要》
  2. 商陆《新修本草》
  3. 商陆《本草蒙筌》
  4. 商陆《本草经集注》
  5. 商陆《本草易读》
  6. 商陆《中药炮制》
  7. 商陆《冯氏锦囊秘录》
  8. 商陆《药笼小品》
  9. 商陆《医学入门》
  10. 商陆《千金翼方》
  11. 商陆《证类本草》
  12. 商陆《雷公炮制药性解》
  13. 商陆《本草求真》
  14. 商陆《本草纲目》
  15. 商陆《本经逢原》
  16. 商陆《神农本草经》
  17. 商陆《本草从新》
  18. 商谷《中医词典》
  19. 商陆《得配本草》
  20. 商盖《中医词典》
  21. 商陆《中药学》
  22. 商《中医词典》
  23. 商陆《本草便读》
  24. 伤中《中医词典》
  25. 商陆《名医别录》
  26. 伤肢痛秘方《华佗神方》
  27. 商陆《本草分经》
  28. 伤折统论《圣济总录》
  29. 商陆《本草择要纲目》
  30. 伤折腹中瘀血《圣济总录》
  31. 商陆《本草撮要》


芫花_《本草备要》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

大通，行水

苦寒有毒。去水饮痰癖。

疗五水在五脏、皮肤，胀满喘急，痛引胸胁，咳嗽瘴疟（五水者，风水、皮水、正水、石水、黄汗也。水积胸中，坚满如石，名石水。汗如柏汁，名黄汗，久不愈必致痈脓。时珍曰∶仲景治伤寒太阳证，表未解，心下有水而咳，干呕发热，或喘或利者，小青龙汤主之。

表已解，有时头痛，汗出恶寒，心下有水，干呕，痛引两胁，或喘或嗽者，十枣汤主之。盖青龙散表邪，使水从汗出，《内经》所谓开鬼门也；十枣逐里邪，使水从两便出，《内经》所谓洁净府、去陈 法也。十枣汤∶芫花、甘遂、大戟等分，枣十枚）。

叶似柳，二月开花紫碧色，叶生花落。陈久者良。醋煮过，水浸曝用。根疗疥，可毒鱼。反甘草（斗讼者，取叶擦皮肤，辄作赤肿，假伤以诬人）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：芫花
  • 下一页：荛花
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《本草备要》
  2. 芫花《汤液本草》
  3. 芫花《本草蒙筌》
  4. 芫花《本草经集注》
  5. 芫花《本草易读》
  6. 芫花《中药炮制》
  7. 芫花《冯氏锦囊秘录》
  8. 芫花《长沙药解》
  9. 芫花《医学入门》
  10. 芫花《药笼小品》
  11. 芫花《证类本草》
  12. 芫花《千金翼方》
  13. 芫花《本草求真》
  14. 芫花《本草纲目》
  15. 芫花《本经逢原》
  16. 元珠先生《中医词典》
  17. 芫花《本草从新》
  18. 元痈《中医词典》
  19. 芫花《得配本草》
  20. 元英《中医词典》
  21. 芫花《中药学》
  22. 元阴《中医词典》
  23. 芫花《本草崇原》
  24. 元阳《中医词典》
  25. 芫花《本草便读》
  26. 元虚受暑治验《一得集》
  27. 芫花《增广和剂局方药性总论》
  28. 元希声（?-707年）《中医词典》
  29. 芫花《名医别录》
  30. 元素组成《生物化学与分子生物学》
  31. 芫花《本草分经》


荛花_《本草备要》_中医本草_【岐黄之术】

荛花

荛花

  • 上一页
  • 目录
  • 相关
  • 下一页

大通，行水

辛散结、苦泄热，行水捷药，主治略同芫花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：荛花
  • 下一页：泽漆
<<< 返回本书目录
  1. 荛花《药征续编》
  2. 荛花（图）【中药大全】
  3. 荛花《本草思辨录》
  4. 荛花根【中药大全】
  5. 荛花《本草崇原》
  6. 饶君扬翁公郎风温证治原委《程杏轩医案》
  7. 荛花《本草乘雅半偈》
  8. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  9. 荛花《本草纲目》完整版
  10. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  11. 荛（音饶）花《证类本草》
  12. 桡骨、尺骨茎突骨折【疾病大全】
  13. 禳谢法《幼幼新书》
  14. 桡骨干骨折【疾病大全】
  15. 禳疟法《外台秘要》
  16. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  17. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  18. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  19. 染症《万氏秘传片玉心书》
  20. 桡骨茎突部局限性疼痛【疾病症状】
  21. 染色体异常伴发的精神障碍【疾病大全】
  22. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  23. 染色体异常【疾病大全】
  24. 桡骨茎突骨折【疾病大全】
  25. 染色体畸形【疾病症状】
  26. 桡骨茎突剧痛【疾病症状】
  27. 染色体畸变综合征《医学遗传学基础》
  28. 桡骨茎突剧痛【疾病症状】
  29. 染色方法《实用免疫细胞与核酸》
  30. 桡骨颈骨折【疾病大全】
  1. 荛花《本草备要》
  2. 荛花《汤液本草》
  3. 荛花《本草蒙筌》
  4. 荛花《本草衍义》
  5. 荛花《冯氏锦囊秘录》
  6. 荛花《本草经集注》
  7. 荛花《医学入门》
  8. 荛花《千金翼方》
  9. 荛花《本经逢原》
  10. 荛花《神农本草经》
  11. 荛花《得配本草》
  12. 荛（音饶）花《证类本草》
  13. 荛花《本草思辨录》
  14. 让实《名医别录》
  15. 荛花《本草崇原》
  16. 让实《证类本草》
  17. 荛花《增广和剂局方药性总论》
  18. 让实《新修本草》
  19. 荛花《药征续编》
  20. 让实《千金翼方》
  21. 荛花《本草乘雅半偈》
  22. 禳厌法《证治准绳·幼科》
  23. 荛花（攻）《本草分经》
  24. 禳谢法《幼幼新书》
  25. 荛华《新修本草》
  26. 禳疟法六首《外台秘要》
  27. 荛华《名医别录》
  28. 禳疟法《备急千金要方》
  29. 饶进《中医词典》
  30. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  31. 饶君扬翁公郎风温证治原委《程杏轩医案》


泽漆_《本草备要》_中医本草_【岐黄之术】

泽漆

泽漆

  • 上一页
  • 目录
  • 相关
  • 下一页

通，行水

辛苦微寒。消痰退热，止嗽杀虫，利大、小肠。治大腹水肿，益丈夫阴气。

生平泽，叶园黄绿，颇类猫睛，一名猫儿眼睛草。茎中有白汁，黏人（时珍曰∶《别录》云是大戟苗，非也。功相类耳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荛花
  • 当前页：泽漆
  • 下一页：常山
<<< 返回本书目录
  1. 泽漆《本草纲目》图文版
  2. 泽漆【中药大全】
  3. 泽漆《证类本草》
  4. 泽漆汤【方剂大全】
  5. 泽漆《长沙药解》
  6. 泽漆丸【方剂大全】
  7. 泽漆《本草易读》
  8. 泽芹（图）【中药大全】
  9. 泽漆《本草新编》
  10. 泽藓【中药大全】
  11. 泽漆《本草图经》
  12. 泽泻《本草纲目》完整版
  13. 泽漆《本草崇原》
  14. 泽泻《本草乘雅半偈》
  15. 泽漆《本草乘雅半偈》
  16. 泽泻《本草崇原》
  17. 泽漆《本草纲目》完整版
  18. 泽泻《本草经解》
  19. 泽兰圆【方剂大全】
  20. 泽泻《本草思辨录》
  21. 泽兰丸【方剂大全】
  22. 泽泻《本草图经》
  23. 泽兰汤【方剂大全】
  24. 泽泻《本草新编》
  25. 泽兰散治妇人产乳百疾《苏沈良方》
  26. 泽泻《本草易读》
  27. 泽兰散【方剂大全】
  28. 泽泻《本草择要纲目》
  29. 泽兰膏【方剂大全】
  30. 泽泻《雷公炮炙论》
  1. 泽漆《本草备要》
  2. 泽漆《新修本草》
  3. 泽漆《本草易读》
  4. 泽漆《本草经集注》
  5. 泽漆《证类本草》
  6. 泽漆《长沙药解》
  7. 泽漆《本草新编》
  8. 泽漆《千金翼方》
  9. 泽漆《本经逢原》
  10. 泽漆《本草纲目》
  11. 泽漆《得配本草》
  12. 泽漆《神农本草经》
  13. 泽漆《中药学》
  14. 泽兰叶《药性切用》
  15. 泽漆《本草崇原》
  16. 泽兰丸《博济方》
  17. 泽漆《增广和剂局方药性总论》
  18. 泽兰丸《太平惠民和剂局方》
  19. 泽漆《名医别录》
  20. 泽兰汤《外科理例》
  21. 泽漆《本草撮要》
  22. 泽兰汤《医学心悟》
  23. 泽漆《本草乘雅半偈》
  24. 泽兰汤《医学心悟》
  25. 泽漆《本草图经》
  26. 泽兰汤《备急千金要方》
  27. 泽漆汤《金匮悬解》
  28. 泽兰汤《备急千金要方》
  29. 泽漆汤《备急千金要方》
  30. 泽兰汤《备急千金要方》
  31. 泽漆汤《备急千金要方》


常山_《本草备要》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，吐痰，截疟，通，行水

辛苦而寒，有毒。能引吐行水，祛老痰积饮（痰有六∶风痰、寒痰、湿痰、热痰、食痰、气痰也。饮有五，流于肺为支饮，于肝为悬饮，于心为伏饮，于经络为溢饮，于肠胃为痰饮也。常山力能吐之，下之），专治诸疟。然悍暴能损真气，弱者慎用（时珍曰∶常山蜀漆，韧痰截疟，须在发散表邪及提出阳分之后用之。疟有经疟、脏疟、风、寒、暑、湿、痰、食、瘴、鬼之别，须分阴、阳、虚、实，不可概论。常山蜀漆，得甘草则吐，得大黄则利，得乌梅、穿山甲则入肝，得小麦、竹叶则入心，得秫米、麻黄则入肺，得龙骨、附子则入肾，得草果、槟榔则入脾。盖无痰不作疟，一物之功，亦在驱逐痰水而已。李士材曰∶常山发吐，唯生用、多用为然。与甘草同用亦必吐。若酒浸炒透，但用钱许，每见奇功，未见其或吐也。世人泥于雷 老人久病忌服之说，使良药见疑，沉 难起，抑何愚也。常山吐疟痰，瓜蒂吐热痰，乌附尖吐湿痰，莱菔子吐气痰，藜芦吐风痰）。

鸡骨者良。酒浸蒸或炒用。栝蒌为使。忌葱、茗。茎叶名蜀漆，功用略同（古方有蜀漆散，取其苗性轻扬，发散上焦邪结）。甘草水拌蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽漆
  • 当前页：常山
  • 下一页：藜芦
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《本草备要》
  2. 常山《本草衍义》
  3. 常山《本草蒙筌》
  4. 常山《中药炮制》
  5. 常山《本草易读》
  6. 常山《玉楸药解》
  7. 常山《医学入门》
  8. 常山《药笼小品》
  9. 常山《证类本草》
  10. 常山《雷公炮制药性解》
  11. 常山《顾松园医镜》
  12. 常山《雷公炮炙论》
  13. 常山《本草求真》
  14. 常染色体遗传《医学遗传学基础》
  15. 常山《本经逢原》
  16. 常年性变应性鼻炎《默克家庭诊疗手册》
  17. 常山《本草从新》
  18. 常脉《中医词典》
  19. 常山《得配本草》
  20. 常吏之生《证类本草》
  21. 常山《轩岐救正论》
  22. 常经篇《经络全书》
  23. 常山《本草崇原》
  24. 常近交系大鼠品系特征《实验动物科学》
  25. 常山《本草便读》
  26. 常见综合征《神经精神疾病诊断学》
  27. 常山《增广和剂局方药性总论》
  28. 常见种类《病理生理学》
  29. 常山《本草分经》
  30. 常见症状辨病《常见病自测》
  31. 常山《本草择要纲目》


藜芦_《本草备要》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，引吐

辛寒至苦，有毒。

入口即吐，善通顶，令人嚏，风痫证多用之（张子和曰∶一妇病风痫，初一、二年一作，后渐日作，甚至一日数作，求死而已。值岁大饥，采百草食，见野草若葱，采蒸饱食，觉不安，吐胶涎数日，约一二斗，汗出如洗，甚昏困，后遂轻健如常人。以所食葱访人，乃憨葱苗，即藜芦是矣。时珍曰∶和王妃年七十，中风不省，牙关紧闭。先考太医吏目月池翁诊视，药不得入。不获已，打去一齿，浓煎藜芦汤灌之，少顷噫气，遂吐痰而苏。药不瞑眩，厥疾不瘳，诚然）。

取根去头。用黄连为使。反细辛、芍药、诸参。恶大黄。畏葱白（吐者、服葱汤即止）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：藜芦
  • 下一页：木通
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《本草备要》
  2. 藜芦《本草衍义》
  3. 藜芦《本草蒙筌》
  4. 藜芦《吴普本草》
  5. 藜芦《本草易读》
  6. 藜芦《神农本草经百种录》
  7. 藜芦《冯氏锦囊秘录》
  8. 藜芦《新修本草》
  9. 藜芦《医学入门》
  10. 藜芦《本草经集注》
  11. 藜芦《证类本草》
  12. 藜芦《中药炮制》
  13. 藜芦《本草求真》
  14. 藜芦《药笼小品》
  15. 藜芦《本经逢原》
  16. 藜芦《千金翼方》
  17. 藜芦《本草从新》
  18. 藜芦《雷公炮炙论》
  19. 藜芦《得配本草》
  20. 藜芦《本草纲目》
  21. 藜芦《中药学》
  22. 藜芦《神农本草经》
  23. 藜芦《本草崇原》
  24. 藜《本草纲目》
  25. 藜芦《本草便读》
  26. 罹患率《预防医学》
  27. 藜芦《增广和剂局方药性总论》
  28. 黎芦《长沙药解》
  29. 藜芦《名医别录》
  30. 黎勒丸《备急千金要方》
  31. 藜芦《本草分经》


木通_《本草备要》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

古名通草

轻，通，行水，泻小肠火

甘淡轻虚。上通心包，降心火，清肺热（心火降。则肺热清矣），化津液（肺为水源，肺热清，则津液化，水道通），下通大、小肠，膀胱，导诸湿热由小便出（故导赤散用之。

凡利小便者，多不利大便，以小水愈通，大便愈燥也。木通能入大肠，兼通大便），通利九窍，血脉关节。

治胸中烦热，遍身拘痛（杨仁斋云∶遍身隐热、疼痛拘急、足冷，皆伏热伤血。血属于心，宜木通以通心窍，则经络流行也），大渴引饮（中焦火），淋沥不通（下焦火，心与小肠相表里，心移热于小肠，则淋秘），水肿浮大（利小便），耳聋（泄肾火，通窍）目眩，口燥舌干（舌为心苗），喉痹咽痛（火炎上焦），鼻 （热壅清道，则气窒不通）失音（清金），脾热好眠（脾主四肢，倦则好眠。心为脾母，心热清，脾热亦除），除烦退热，止痛排脓，破血催生，行经下乳（火不亢于内，气顺血行，故经调有准，乳汁循常）。汗多者禁用（东垣曰∶肺受热邪，津液气化之源绝，则寒水断流；膀胱受湿热，癃闭约束，则小便不通，宜此治之。寒水，太阳膀胱也。朱二允曰∶火在上则口燥，眼赤、鼻干，在中则心烦、呕哕、浮肿，在下则淋秘、足肿，必借此甘平之性，泻诸经之火，火退则小便自利，便利则诸经火邪，皆从小水而下降矣。君火宜木通，相火宜泽泻，利水虽同，所用各别）。

藤有细孔，两头皆通（故通窍）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：木通
  • 下一页：通草
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《本草备要》
  2. 木通《汤液本草》
  3. 木通《本草易读》
  4. 木通《中药炮制》
  5. 木通《冯氏锦囊秘录》
  6. 木通《玉楸药解》
  7. 木通《顾松园医镜》
  8. 木通《药笼小品》
  9. 木通《本草求真》
  10. 木通《雷公炮制药性解》
  11. 木通《本草新编》
  12. 木天蓼《本草图经》
  13. 木通《本经逢原》
  14. 木天蓼《证类本草》
  15. 木通《本草从新》
  16. 木天蓼《新修本草》
  17. 木通《得配本草》
  18. 木天蓼《千金翼方》
  19. 木通《中药学》
  20. 木薯中毒《预防医学》
  21. 木通《本草崇原》
  22. 木肾《明医指掌》
  23. 木通《本草便读》
  24. 木肾《中医词典》
  25. 木通《本草经解》
  26. 木蛇叮《奇方类编》
  27. 木通《本草分经》
  28. 木舌肿强《奇效简便良方》
  29. 木通《本草分经》
  30. 木舌肿满《奇效简便良方》
  31. 木通《本草分经》


通草_《本草备要》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

古名通脱木

轻、通、利水、退热

色白气寒，体轻味淡。气寒则降，故入肺经，引热下行而利小便；味淡则升，故入胃经，通气上达而下乳汁。治五淋水肿，目昏耳聋，鼻塞失音（淡通窍，寒降火，利肺气），退热催生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：通草
  • 下一页：泽泻
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《本草备要》
  2. 通草《汤液本草》
  3. 通草《本草蒙筌》
  4. 通草《海药本草》
  5. 通草《医学入门》
  6. 通草《吴普本草》
  7. 通草《证类本草》
  8. 通草《新修本草》
  9. 通草《顾松园医镜》
  10. 通草《本草经集注》
  11. 通草《本草求真》
  12. 通草《长沙药解》
  13. 通草《本经逢原》
  14. 通草《药笼小品》
  15. 通草《本草从新》
  16. 通草《千金翼方》
  17. 通草《得配本草》
  18. 通草《雷公炮制药性解》
  19. 通草《本草便读》
  20. 通草《本草纲目》
  21. 通草《增广和剂局方药性总论》
  22. 通草《神农本草经》
  23. 通草《名医别录》
  24. 通便药《急诊医学》
  25. 通草《本草分经》
  26. 通便秘方（华佗通便）《华佗神方》
  27. 通草《本草分经》
  28. 通便法《育婴家秘》
  29. 通草《本草择要纲目》
  30. 通变黑锡丹《医学衷中参西录》
  31. 通草《本草害利》


泽泻_《本草备要》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

通，利水，泻膀胱火

甘淡微咸。入膀胱，利小便，泻肾经之火邪，功专利湿行水。

治消渴痰饮，呕吐泻痢，肿胀水痞，香港脚疝痛，淋沥阴汗（阴间有汗），尿血泄精（既利水而又止泄精，何也？此乃湿热为病。不为虚滑者言也，虚滑则当用补涩之药），湿热之病。

湿热既除，则清气上行。又能养五脏，益气力，起阴气，补虚损，止头旋，有聪耳、明目之功（脾胃有湿热，则头重耳鸣目昏。渗去其湿，则热亦随去，土乃得令，而精气上行。

故《本经》列之上品，云聪耳明目，而六味丸用之，今人多以昏目疑之）。多服昏目（小便过利，而肾水虚故也。眼中有水，属膀胱，过利则水涸而火生。张仲景八味丸用泽泻，寇宗谓其接引桂附入肾经。李时珍曰∶非接引也，乃取其泻膀胱之邪气也。古人用补药，必兼泻邪，邪去则补药得力，一阖一辟，此乃玄妙。后人不知此理，专一于补，必致偏胜之患矣。

王履曰∶地黄、山茱、茯苓、丹皮，皆肾经药，桂、附右肾命门之药，何待接引乎？钱仲阳谓∶肾为真水，有补无泻。或云脾虚肾旺，故泻肾扶脾，不知肾之真水不可泻，泻其伏留之邪耳！脾喜燥，肾恶燥，故兼补为难。易老云∶去脬中留垢，以其微咸能泻伏水故也。昂按∶六味丸有熟地之温，丹皮之凉，山药之涩，茯苓之渗，山茱之收，泽泻之泻。补肾而兼补脾，有补而必有泻，相和相济，以成平补之功，乃平淡之神奇，所以为古今不易之良方也。即有加减，或加紫河车一具，或五味、麦冬、杜仲、牛膝之类，不过一二味，极三四味而止。今人或疑泽泻之泻而减之，多拣本草补药，恣意加入，有补无泻。且客倍于主，责成不专，而六味之功，且退处于虚位，失制方配合之本旨矣，此近世庸师之误也）。

盐水拌，或酒浸用。忌铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：泽泻
  • 下一页：车前草
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草备要》
  2. 泽泻《汤液本草》
  3. 泽泻《本草蒙筌》
  4. 泽泻《本草衍义》
  5. 泽泻《本草易读》
  6. 泽泻《神农本草经百种录》
  7. 泽泻《冯氏锦囊秘录》
  8. 泽泻《新修本草》
  9. 泽泻《医学入门》
  10. 泽泻《本草经集注》
  11. 泽泻《证类本草》
  12. 泽泻《中药炮制》
  13. 泽泻《顾松园医镜》
  14. 泽泻《长沙药解》
  15. 泽泻《本草求真》
  16. 泽泻《药笼小品》
  17. 泽泻《本草新编》
  18. 泽泻《千金翼方》
  19. 泽泻《本经逢原》
  20. 泽泻《雷公炮制药性解》
  21. 泽泻《本草从新》
  22. 泽泻《雷公炮炙论》
  23. 泽泻《得配本草》
  24. 泽泻《本草纲目》
  25. 泽泻《中药学》
  26. 泽泻《神农本草经》
  27. 泽泻《本草思辨录》
  28. 泽术麋衔散《医述》
  29. 泽泻《本草崇原》
  30. 泽术茶《茶饮保健》
  31. 泽泻《本草便读》


车前草_《本草备要》_中医本草_【岐黄之术】

车前草

车前草

  • 上一页
  • 目录
  • 相关
  • 下一页

通，行水，泻热，凉血

甘寒。凉血去热，止吐衄，消瘕瘀，明目通淋（凡利水之剂，多损于目。惟此能解肝与小肠之热，湿热退而目清矣。雷 曰∶使叶，勿使茎、蕊）。

子，甘寒。清肺、肝风热，渗膀胱湿热，利小便而不走气，与茯苓同功，强阴益精，令人有子（肾有二窍，车前子能利水窍而固精窍。精盛则有子，五子衍宗丸用之，枸杞、菟丝各八两，五味、复盆各四两，车前二两，蜜丸。惯遗泄者，车前易莲子。时珍曰∶人服食，须佐他药，如六味丸之用泽泻可也，若单用则过泻）。治湿痹五淋，暑湿泻痢（欧阳文忠患暴下，国医不能愈。夫人云∶市有药，三文一贴甚效。公不肯服，夫人杂他药进之，一服而愈。问其方，乃车前子为末，米饮下二钱。一云此药利水而不动气，水道利则清浊分，谷脏自止矣），目赤障翳（能除肝热），催生下胎。

酒蒸捣饼，焙研（酒蒸捣饼，入滋补药。炒研，入利水泄泻药）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：车前草
  • 下一页：灯草
<<< 返回本书目录
  1. 车前草《雷公炮炙论》
  2. 车前草【方剂大全】
  3. 车前饼子【方剂大全】
  4. 车前草（图）【中药大全】
  5. 车前八珍散【方剂大全】
  6. 车前草汤【方剂大全】
  7. 车前【中药大全】
  8. 车前草饮【方剂大全】
  9. 车前《本草纲目》图文版
  10. 车前利湿汤【方剂大全】
  11. 车前《本草易读》
  12. 车前门冬丸【方剂大全】
  13. 车前《本草纲目》完整版
  14. 车前木通汤【方剂大全】
  15. 车辇土《本草纲目》完整版
  16. 车前散【方剂大全】
  17. 车轮拶死《洗冤集录》
  18. 车前四物汤【方剂大全】
  19. 车莲饮【方剂大全】
  20. 车前汤【方剂大全】
  21. 车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  22. 车前叶散【方剂大全】
  23. 车祸伤《家庭医学百科-自救互救篇》
  24. 车前叶汤【方剂大全】
  25. 车祸的急救《现代院外急救手册》
  26. 车前叶粥《保健药膳》
  27. 车膏涂方【方剂大全】
  28. 车前叶粥【方剂大全】
  29. 车肝散【方剂大全】
  30. 车前饮【方剂大全】
  1. 车前草《本草备要》
  2. 车前草《雷公炮炙论》
  3. 车前草《本草分经》
  4. 车前白芷茶《茶饮保健》
  5. 车前茯苓茶《茶饮保健》
  6. 车前《本草撮要》
  7. 车前瞿萹茶《茶饮保健》
  8. 车前《本草经解》
  9. 车前叶粥《保健药膳》
  10. 车前《本草易读》
  11. 车前子《神农本草经》
  12. 车前《本草衍义》
  13. 车前子《雷公炮制药性解》
  14. 车前《本草纲目》
  15. 车前子《千金翼方》
  16. 车碾及坠马伤《奇效简便良方》
  17. 车前子《药笼小品》
  18. 车轮拶死《洗冤集录》
  19. 车前子《中药炮制》
  20. 车连茶《茶饮保健》
  21. 车前子《本草经集注》
  22. 车藜茶《茶饮保健》
  23. 车前子《新修本草》
  24. 车家鸡栖木《证类本草》
  25. 车前子《神农本草经百种录》
  26. 车祸伤《家庭医学百科-自救互救篇》
  27. 车前子《汤液本草》
  28. 车祸的急救《现代院外急救手册》
  29. 车前子《本草蒙筌》
  30. 车祸《默克家庭诊疗手册》
  31. 车前子《冯氏锦囊秘录》


灯草_《本草备要》_中医本草_【岐黄之术】

灯草

灯草

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，通，利水，清热

甘淡而寒。降心火（心能入心），清肺热，利小肠（心与小肠相表里，心火清则肺热小肠亦清，而热从小便出矣），通气止血。

治五淋水肿，烧灰吹喉痹，涂乳止夜啼，擦癣最良（缚成把，擦摩极痒时，虫从草出，浮水可见，十余次则能断也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前草
  • 当前页：灯草
  • 下一页：瞿麦
<<< 返回本书目录
  1. 灯草《本草易读》
  2. 灯蛾【中药大全】
  3. 灯苍丸【方剂大全】
  4. 灯花《本草纲目》完整版
  5. 德以治身药以治病论《一得集》
  6. 灯花膏【方剂大全】
  7. 德生丹【方剂大全】
  8. 灯花散【方剂大全】
  9. 德清某《曹仁伯医案论》
  10. 灯花丸【方剂大全】
  11. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  12. 灯火《本草纲目》完整版
  13. 德化政令不能相过《类经》
  14. 灯火《本草纲目》图文版
  15. 得治法《石室秘录》
  16. 灯笼草【中药大全】
  17. 得一汤【方剂大全】
  18. 灯笼果【中药大全】
  19. 得效百部丸【方剂大全】
  20. 灯笼花【中药大全】
  21. 得手《陆地仙经》
  22. 灯笼泡【中药大全】
  23. 得圣丸【方剂大全】
  24. 灯笼婆婆纳【中药大全】
  25. 得生丸【方剂大全】
  26. 灯台菜【中药大全】
  27. 得气失气在十二禁《类经》
  28. 灯台莲【中药大全】
  29. 得命丹【方剂大全】
  30. 灯台树【中药大全】
  1. 灯草《本草备要》
  2. 德者寿《中医词典》
  3. 灯草《本草易读》
  4. 德以治身药以治病论《一得集》
  5. 灯草《本草求真》
  6. 德医《轩岐救正论》
  7. 灯草《本草撮要》
  8. 德全不危《中医词典》
  9. 灯草灸《中医词典》
  10. 德清某《曹仁伯医案论》
  11. 灯花《本草从新》
  12. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  13. 灯花《得配本草》
  14. 德流气薄《中医词典》
  15. 灯花《本草分经》
  16. 德化政令不能相过《类经》
  17. 灯花《本草撮要》
  18. 德《中医词典》
  19. 灯花《药性切用》
  20. 得治法《石室秘录》
  21. 灯花末《证类本草》
  22. 得位《中医词典》
  23. 灯花散《三因极一病证方论》
  24. 得守者生《中医词典》
  25. 灯火《本草纲目》
  26. 得手《陆地仙经》
  27. 灯火《本草从新》
  28. 得时《中医词典》
  29. 灯火《本草分经》
  30. 得神《中医词典》
  31. 灯火《本草撮要》


瞿麦_《本草备要》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

通，利水，破血

苦寒。降心火，利小肠，逐膀胱邪热，为治淋要药（故八正散用之。五淋大抵皆属湿热，热淋宜八正及山栀、滑石之类；血淋宜小蓟、牛膝；膏肾虚淋宜补肾，不可独泻；老人气虚者，宜参、术兼木通、山栀；亦有痰滞中焦作淋者，宜行痰兼通利药，最忌发汗，汗之必便血）。破血利窍，决痈消肿，明目去翳，通经堕胎。性利善下，虚者慎用（寇宗 曰∶心经虽有热，而小肠虚者服之，则心热未清，而小肠别作病矣）。

花大如钱，红白斑斓，色甚斌媚，俗呼洛阳花。用蕊、壳。丹皮为使。恶螵蛸（产后淋当去血，瞿麦、蒲黄皆为要药）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯草
  • 当前页：瞿麦
  • 下一页：蓄
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《本草备要》
  2. 瞿麦《汤液本草》
  3. 瞿麦《本草蒙筌》
  4. 瞿麦《本草衍义》
  5. 瞿麦《本草易读》
  6. 瞿麦《新修本草》
  7. 瞿麦《冯氏锦囊秘录》
  8. 瞿麦《本草经集注》
  9. 瞿麦《医学入门》
  10. 瞿麦《中药炮制》
  11. 瞿麦《本草求真》
  12. 瞿麦《长沙药解》
  13. 瞿麦《本经逢原》
  14. 瞿麦《药笼小品》
  15. 瞿麦《本草从新》
  16. 瞿麦《千金翼方》
  17. 瞿麦《得配本草》
  18. 瞿麦《雷公炮炙论》
  19. 瞿麦《中药学》
  20. 瞿麦《本草纲目》
  21. 瞿麦《本草思辨录》
  22. 瞿麦《神农本草经》
  23. 瞿麦《本草崇原》
  24. 瞿（音劬）麦《证类本草》
  25. 瞿麦《本草便读》
  26. 鸲鹆肉（八哥）〈寒〉《食疗本草》
  27. 瞿麦《增广和剂局方药性总论》
  28. 鸲鹆肉《证类本草》
  29. 瞿麦《名医别录》
  30. 鸲鹆肉《新修本草》
  31. 瞿麦《本草分经》


蓄_《本草备要》_中医本草_【岐黄之术】

蓄

蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

一名扁竹

通淋

苦平。杀虫疥，利小便。治黄胆热淋，蛔咬腹痛，虫蚀下部（煮服）。

叶细如竹，弱茎蔓引，促节有粉，三月开红花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：蓄
  • 下一页：天仙藤
<<< 返回本书目录
  1. 蓄《滇南本草》
  2. 蓄苗《医宗金鉴》
  3. 蓄《本草图经》
  4. 蓄苗《幼科种痘心法要旨》
  5. 蓄《本草思辨录》
  6. 蓄外家（人事二）《妇人规》
  7. 蓄《本草崇原》
  8. 蓄外家（人事二）《宜麟策》
  9. 蓄《本草乘雅半偈》
  10. 蓄血《丹溪手镜》
  11. 蓄《本草纲目》完整版
  12. 蓄血《古今医彻》
  13. 续诸疮验方《万氏秘传片玉心书》
  14. 蓄血《景岳全书》
  15. 续肿胀论《古今医彻》
  16. 蓄血《伤寒大白》
  17. 续治诸症《疠疡机要》
  18. 蓄血《伤寒括要》
  19. 续增治法《针灸大成》
  20. 蓄血《伤寒明理论》
  21. 续增小儿伤寒《医学纲目》
  22. 蓄血《伤寒指掌》
  23. 续印《产科心法》之缘起《评注产科心法》
  24. 蓄血《温疫论》
  25. 续养生论《苏沈良方》
  26. 蓄血《血证论》
  27. 续序《痧胀玉衡》
  28. 蓄血《张氏医通》
  29. 续随子叶【中药大全】
  30. 蓄血《张聿青医案》
  1. 蓄《本草备要》
  2. 蓄《吴普本草》
  3. 蓄《本草蒙筌》
  4. 蓄《新修本草》
  5. 蓄《冯氏锦囊秘录》
  6. 蓄《本草经集注》
  7. 蓄《本经逢原》
  8. 蓄《千金翼方》
  9. 蓄《本草从新》
  10. 絮状沉淀试验《免疫学和免疫学检验》
  11. 蓄《得配本草》
  12. 续诸疮验方《万氏秘传片玉心书》
  13. 蓄《本草思辨录》
  14. 续肿胀论《古今医彻》
  15. 蓄《本草崇原》
  16. 续治诸症《疠疡机要》
  17. 蓄《本草便读》
  18. 续增哑《医学纲目》
  19. 蓄《名医别录》
  20. 续增小儿伤寒《医学纲目》
  21. 蓄《本草分经》
  22. 续增妊娠伤寒《医学纲目》
  23. 蓄《本草撮要》
  24. 续增斑《医学纲目》
  25. 蓄《药性切用》
  26. 续印《产科心法》之缘起《评注产科心法》
  27. 蓄《本草乘雅半偈》
  28. 续养生论《苏沈良方》
  29. 蓄《滇南本草》
  30. 续序《痧胀玉衡》
  31. 蓄《本草图经》


天仙藤_《本草备要》_中医本草_【岐黄之术】

天仙藤

天仙藤

  • 上一页
  • 目录
  • 相关
  • 下一页

通，活血，消肿

苦温。疏气活血。治风劳腹痛，妊娠水肿（有天仙藤散，专治水肿）。

叶似葛，圆而小，有白毛，根有须，四时不凋（一云即青木香藤）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄
  • 当前页：天仙藤
  • 下一页：地肤子
<<< 返回本书目录
  1. 天仙藤《本草纲目》完整版
  2. 天仙藤（图）【中药大全】
  3. 天仙果【中药大全】
  4. 天仙藤散【方剂大全】
  5. 天下至道谈《马王堆简帛》
  6. 天仙饮【方剂大全】
  7. 天下第一金疮药【方剂大全】
  8. 天仙子（图）【中药大全】
  9. 天溪穴【胸部腹部穴位】
  10. 天香炉【中药大全】
  11. 天乌散【方剂大全】
  12. 天香炉煲猪肉【方剂大全】
  13. 天文草【中药大全】
  14. 天心十一穴歌《针灸问对》
  15. 天王七叶【中药大全】
  16. 天星十一穴《针灸神书》
  17. 天王七果实【中药大全】
  18. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  19. 天王七【中药大全】
  20. 天星藤【中药大全】
  21. 天王补心丸【方剂大全】
  22. 天刑诀《脉诀汇辨》
  23. 天王补心丹【方剂大全】
  24. 天雄《本草纲目》完整版
  25. 天王补心丹《虚损启微》
  26. 天雄《本草乘雅半偈》
  27. 天王补心丹《何氏虚劳心传》
  28. 天雄《本草崇原》
  29. 天突穴【胸部腹部穴位】
  30. 天雄《本草择要纲目》
  1. 天仙藤《本草备要》
  2. 天仙膏《冯氏锦囊秘录》
  3. 天仙藤《医学入门》
  4. 天下至道谈《马王堆简帛》
  5. 天仙藤《证类本草》
  6. 天下受拜平胃散《冯氏锦囊秘录》
  7. 天仙藤《本草求真》
  8. 天下第一金疮药《医学心悟》
  9. 天仙藤《本草从新》
  10. 天溪《针灸学》
  11. 天仙藤《得配本草》
  12. 天溪《中医词典》
  13. 天仙藤《本草分经》
  14. 天溪《针灸大成》
  15. 天仙藤《本草撮要》
  16. 天五会《中医词典》
  17. 天仙藤《药性切用》
  18. 天温《中医词典》
  19. 天仙藤散《妇人大全良方》
  20. 天王补心丹《何氏虚劳心传》
  21. 天仙藤散《医方论》
  22. 天王补心丹《时方歌括》
  23. 天仙藤散方《妇人大全良方》
  24. 天王补心丹《医方论》
  25. 天仙圆《中藏经》
  26. 天王补心丹《奇方类编》
  27. 天香散《仁术便览》
  28. 天王补心丹《仁术便览》
  29. 天香饮子《是斋百一选方》
  30. 天王补心丹《医方考》
  31. 天哮《中医词典》


地肤子_《本草备要》_中医本草_【岐黄之术】

地肤子

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

通，利水，补阴

甘苦气寒。益精强阴，入膀胱，除虚热，利小便而通淋（时珍曰∶无阴则阳无以化，亦犹东垣治小便不通，用知、柏滋肾之意。王节斋曰∶小便不禁或频数，古方多以为寒，而用温涩之药。殊不知属热者多，盖膀胱火邪妄动，水不得宁，故不能禁而频数也。故老人多频数，是膀胱血少，阳火偏旺也。治法当补膀胱阴血，泻火邪为主，而佐以收涩之剂，如牡蛎、山茱、五味之类，不可独用。病本属热，故宜泻火。因水不足，故火动而致便数，小便既多，水益虚矣，故宜补血。补血泻火，治其本也。收之涩之，治其标也）。

治 疝，散恶疮（煎汤，洗疮疥良）。叶作浴汤，去皮肤风热丹肿，洗眼除雀盲涩痛。

叶如蒿，茎赤，子类蚕砂。恶螵蛸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天仙藤
  • 当前页：地肤子
  • 下一页：石韦
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《本草备要》
  2. 地肤子《新修本草》
  3. 地肤子《本草蒙筌》
  4. 地肤子《本草经集注》
  5. 地肤子《本草易读》
  6. 地肤子《玉楸药解》
  7. 地肤子《冯氏锦囊秘录》
  8. 地肤子《千金翼方》
  9. 地肤子《医学入门》
  10. 地肤子《神农本草经》
  11. 地肤子《证类本草》
  12. 地肤苗叶《本草易读》
  13. 地肤子《本草求真》
  14. 地肤大黄汤《妇人大全良方》
  15. 地肤子《本经逢原》
  16. 地肤草汤《医方考》
  17. 地肤子《本草从新》
  18. 地肤《本草纲目》
  19. 地肤子《得配本草》
  20. 地防《名医别录》
  21. 地肤子《本草崇原》
  22. 地防《证类本草》
  23. 地肤子《本草便读》
  24. 地防《新修本草》
  25. 地肤子《增广和剂局方药性总论》
  26. 地防《千金翼方》
  27. 地肤子《名医别录》
  28. 地方性甲状腺肿《自我调养巧治病》
  29. 地肤子《本草分经》
  30. 地方性氟中毒《预防医学》
  31. 地肤子《本草择要纲目》


石韦_《本草备要》_中医本草_【岐黄之术】

石韦

石韦

  • 上一页
  • 目录
  • 相关
  • 下一页

通淋，补劳

甘苦微寒。清肺金以滋化源（凡行水之药，必皆能先清肺火），通膀胱而利水道。益精气，补五劳（利湿清热之功。高阳生对宣帝治劳伤，用石韦计）。治淋崩发背（炒末，冷调，酒服）。

生石阴，柔韧如皮，背有黄毛。去毛，微炙用。杏仁、滑石、射干为使，得菖蒲良。生古瓦上者名瓦韦，治淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：石韦
  • 下一页：海金砂
<<< 返回本书目录
  1. 石韦《本草纲目》图文版
  2. 石韦【中药大全】
  3. 石韦《长沙药解》
  4. 石韦根【中药大全】
  5. 石韦《本草图经》
  6. 石韦毛【中药大全】
  7. 石韦《本草纲目》完整版
  8. 石韦散【方剂大全】
  9. 石头菜【中药大全】
  10. 石韦饮子【方剂大全】
  11. 石通【中药大全】
  12. 石苇《本草乘雅半偈》
  13. 石炭《本草纲目》图文版
  14. 石苇《本草崇原》
  15. 石炭《本草纲目》完整版
  16. 石苇《本草易读》
  17. 石髓铅《雷公炮炙论》
  18. 石苇《滇南本草》
  19. 石髓《本草纲目》完整版
  20. 石苇《证类本草》
  21. 石蒜【中药大全】
  22. 石苇散【方剂大全】
  23. 石蒜《本草纲目》图文版
  24. 石蜈蚣【中药大全】
  25. 石蒜《本草择要纲目》
  26. 石仙桃【中药大全】
  27. 石蒜《本草纲目》完整版
  28. 石苋《本草纲目》完整版
  29. 石松子【中药大全】
  30. 石香《本草纲目》完整版
  1. 石韦《本草备要》
  2. 石韦《本草经集注》
  3. 石韦《本草蒙筌》
  4. 石韦《中药炮制》
  5. 石韦《冯氏锦囊秘录》
  6. 石韦《长沙药解》
  7. 石韦《药性切用》
  8. 石韦《本草纲目》
  9. 石韦《本草图经》
  10. 石韦《神农本草经》
  11. 石韦茶《茶饮保健》
  12. 石炭《药性切用》
  13. 石韦散《妇人大全良方》
  14. 石炭《本草从新》
  15. 石韦散《三因极一病证方论》
  16. 石炭《本草纲目》
  17. 石韦汤《妇人大全良方》
  18. 石髓铅《雷公炮炙论》
  19. 石苇《雷公炮制药性解》
  20. 石髓《证类本草》
  21. 石苇《千金翼方》
  22. 石蒜《本草择要纲目》
  23. 石苇《新修本草》
  24. 石蒜《本草纲目》
  25. 石苇《汤液本草》
  26. 石松《证类本草》
  27. 石苇《本草易读》
  28. 石松《本草纲目》
  29. 石苇《医学入门》
  30. 石水候《诸病源候论》
  31. 石苇《证类本草》


海金砂_《本草备要》_中医本草_【岐黄之术】

海金砂

海金砂

  • 上一页
  • 目录
  • 相关
  • 下一页

通淋，泻湿热

甘寒淡渗。除小肠、膀胱血分湿热。

治肿满、五淋、茎痛。得栀子、牙硝、硼砂，治伤寒热狂（大热利小便，此釜底抽薪之义也）。

茎细如线，引竹木上。叶级皱处，有砂黄赤色。忌火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石韦
  • 当前页：海金砂
  • 下一页：茵陈
<<< 返回本书目录
  1. 海金砂《本草乘雅半偈》
  2. 海金砂【方剂大全】
  3. 海金沙丸【方剂大全】
  4. 海韭菜【中药大全】
  5. 海金沙散【方剂大全】
  6. 海决明【中药大全】
  7. 海金沙根【中药大全】
  8. 海康钩粉草【中药大全】
  9. 海金沙草【中药大全】
  10. 海蝰【中药大全】
  11. 海金沙【中药大全】
  12. 海狸香【中药大全】
  13. 海金沙《本草纲目》图文版
  14. 海莲果【中药大全】
  15. 海金沙《药笼小品》
  16. 海莲叶【中药大全】
  17. 海金沙《本草图经》
  18. 海柳【中药大全】
  19. 海金沙《本草纲目》完整版
  20. 海龙【中药大全】
  21. 海金散【方剂大全】
  22. 海龙丸【方剂大全】
  23. 海金花丸【方剂大全】
  24. 海论《黄帝内经·灵枢》
  25. 海红豆【中药大全】
  26. 海论《灵枢悬解》
  27. 海红豆《本草纲目》完整版
  28. 海论《内经评文》
  29. 海红（海棠梨）《本草纲目》完整版
  30. 海萝【中药大全】
  1. 海金砂《本草备要》
  2. 海金沙散《仁术便览》
  3. 海金砂《医学入门》
  4. 海金沙散《仁术便览》
  5. 海金砂《顾松园医镜》
  6. 海金沙《本草图经》
  7. 海金砂《本草乘雅半偈》
  8. 海金沙《药性切用》
  9. 海论《黄帝内经·灵枢》
  10. 海金沙《本草撮要》
  11. 海论《灵枢悬解》
  12. 海金沙《本草害利》
  13. 海论《内经评文》
  14. 海金沙《本草害利》
  15. 海螺《证类本草》
  16. 海金沙《本草分经》
  17. 海蠃《本经逢原》
  18. 海金沙《本草分经》
  19. 海马《本草纲目》
  20. 海金沙《增广和剂局方药性总论》
  21. 海马《玉楸药解》
  22. 海金沙《本草便读》
  23. 海马《医学入门》
  24. 海金沙《中药学》
  25. 海马《证类本草》
  26. 海金沙《得配本草》
  27. 海马《本草新编》
  28. 海金沙《本草从新》
  29. 海马《本经逢原》
  30. 海金沙《本经逢原》
  31. 海马《本草从新》


茵陈_《本草备要》_中医本草_【岐黄之术】

茵陈

茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

通，利湿热，治诸黄

苦燥湿，寒胜热。入足太阳（膀胱）经。发汗利水，以泄太阴、阳明（脾、胃）之湿热。

为治黄胆之君药（脾胃有湿热则发黄，黄者，脾之色也。热甚者，身如桔色，汗如柏汁。亦有寒湿发黄、身熏黄而色暗。大抵治以茵陈为主，阳黄加大黄、栀子，阴黄加附子、干姜，各随寒热治之）。又治伤寒时疾，狂热瘴疟，头痛头旋，女人瘕疝（皆湿热为病）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金砂
  • 当前页：茵陈
  • 下一页：香薷
<<< 返回本书目录
  1. 茵陈《药笼小品》
  2. 茵陈【中药大全】
  3. 茵陈《药鉴》
  4. 茵陈车前饮【方剂大全】
  5. 茵陈《本草易读》
  6. 茵陈赤小豆汤【方剂大全】
  7. 茵陈《本草新编》
  8. 茵陈地黄汤【方剂大全】
  9. 茵陈《本草经解》
  10. 茵陈防己汤【方剂大全】
  11. 阴肿证治《医宗金鉴》
  12. 茵陈茯苓汤【方剂大全】
  13. 阴肿证治《妇科心法要诀》
  14. 茵陈公英汤《保健药膳》
  15. 阴肿生疮论《小儿卫生总微论方》
  16. 茵陈公英汤【方剂大全】
  17. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  18. 茵陈蒿《本草纲目》完整版
  19. 阴肿疝气第八十六问《婴童百问》
  20. 茵陈蒿《本草乘雅半偈》
  21. 阴肿门《女科指要》
  22. 茵陈蒿《本草崇原》
  23. 阴肿门《古今医统大全》
  24. 茵陈蒿《本草图经》
  25. 阴肿方《外台秘要》
  26. 茵陈蒿《本草择要纲目》
  27. 阴肿（阴疮）《针灸资生经》
  28. 茵陈蒿《雷公炮炙论》
  29. 阴肿《证治准绳·幼科》
  30. 茵陈蒿《药征》
  1. 茵陈《本草备要》
  2. 茵陈《中药炮制》
  3. 茵陈《本草易读》
  4. 茵陈《药笼小品》
  5. 茵陈《顾松园医镜》
  6. 茵陈《神农本草经》
  7. 茵陈《本草求真》
  8. 阴纵《中医词典》
  9. 茵陈《本草新编》
  10. 阴肿证治《妇科心法要诀》
  11. 茵陈《本草从新》
  12. 阴肿证治《医宗金鉴》
  13. 茵陈《本草便读》
  14. 阴肿生疮论《小儿卫生总微论方》
  15. 茵陈《本草经解》
  16. 阴肿生疮《奇效简便良方》
  17. 茵陈《本草分经》
  18. 阴肿疝气第八十六问《婴童百问》
  19. 茵陈《本草分经》
  20. 阴肿疝气（幼幼汇集 下）《古今医统大全》
  21. 茵陈《本草分经》
  22. 阴肿疝气《急救广生集》
  23. 茵陈《本草撮要》
  24. 阴肿疝气《寿世保元》
  25. 茵陈《外科全生集》
  26. 阴肿疝《幼科释谜》
  27. 茵陈《药鉴》
  28. 阴肿如斗门主方《疡医大全》
  29. 茵陈茯苓汤《医方考》
  30. 阴肿如斗《奇方类编》
  31. 茵陈公英汤《保健药膳》


香薷_《本草备要》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，通，利湿，清暑

辛散皮肤之蒸，温解心腹之凝结。属金、水而主肺，为清暑之主药。肺气清，则小便行而热降（暑必兼湿，治暑必兼利湿，若无湿，但为干热，非暑也）。

治呕逆水肿（熬膏服，小便利则消）、香港脚口气（煎汤含敷）。单服治霍乱转筋（时珍曰∶暑月乘凉饮冷，致阳气为阴邪所遏，反中入内，遂病头痛，发热恶寒，烦躁口渴，吐泻霍乱，宜用之，以发越阳气、散暑和脾则愈。若饮食不节、劳役作伤之人，伤暑大热大渴，汗出如雨，烦躁喘促，或泻或吐者，乃内伤之证。宜用清暑益气汤、人参白虎汤之类，以泻火益元可也。若用香薷，是重虚其表，而济之热矣。盖香薷乃夏月解表之药，如冬月之用麻黄，气虚者尤不宜多服，今人谓能解暑，概用代茶，误矣！李士材曰∶香薷为夏月发汗之药，其性温热，只宜于中暑之人，若中热者误服之，反成大害，世所未知。按洁古云∶中暑为阴证、为不足，中热为阳证、为有余。经曰∶气盛身寒，得之伤寒；气虚身热，得之伤暑。故中暑宜温散，中热宜清凉。身寒“寒”字，当“热”字看，伤寒必病热）。陈者胜（宜冷冻饮料，热服令人泻）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈
  • 当前页：香薷
  • 下一页：青蒿
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《本草备要》
  2. 香薷《汤液本草》
  3. 香薷《本草蒙筌》
  4. 香薷《本草衍义》
  5. 香薷《本草易读》
  6. 香薷《新修本草》
  7. 香薷《冯氏锦囊秘录》
  8. 香薷《玉楸药解》
  9. 香薷《医学入门》
  10. 香薷《药笼小品》
  11. 香薷《顾松园医镜》
  12. 香薷《千金翼方》
  13. 香薷《本草求真》
  14. 香薷《雷公炮制药性解》
  15. 香薷《本草新编》
  16. 香薷《雷公炮炙论》
  17. 香薷《本经逢原》
  18. 香薷《本草纲目》
  19. 香薷《本草从新》
  20. 香茹《本草分经》
  21. 香薷《医方考》
  22. 香茸丸方《妇人大全良方》
  23. 香薷《得配本草》
  24. 香茸丸《是斋百一选方》
  25. 香薷《中药学》
  26. 香茸丸《冯氏锦囊秘录》
  27. 香薷《轩岐救正论》
  28. 香穹丸《万氏秘传片玉心书》
  29. 香薷《本草便读》
  30. 香清饼《外科全生集》
  31. 香薷《本草经解》


青蒿_《本草备要》_中医本草_【岐黄之术】

青蒿

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，补劳

苦寒。得春木少阳之令最早（二月生苗），故入少阳、厥阴（肝胆）血分。

治骨蒸劳热（童便捣汁，取汁熬膏），蓐劳虚热（凡苦寒之药，多伤胃气。惟青蒿芳香入脾，独宜于血虚有热之人，以其不犯胃气也），风毒热黄，久疟久痢，瘙疥恶疮，鬼气尸疰（时珍曰∶《月令通纂》言伏内庚日，采蒿悬门庭，可辟邪。冬至元旦，各服一钱亦良，则青蒿之治鬼疰，盖亦有所伏也），补中明目。

童便浸叶用，熬膏亦良。使子勿使叶，使根勿使茎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：青蒿
  • 下一页：附子
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《本草备要》
  2. 青蒿《玉楸药解》
  3. 青蒿《本草易读》
  4. 青蒿《药笼小品》
  5. 青蒿《冯氏锦囊秘录》
  6. 青蒿《雷公炮制药性解》
  7. 青蒿《顾松园医镜》
  8. 青蒿《本草纲目》
  9. 青蒿《本草求真》
  10. 青蛤氽鲫鱼《保健药膳》
  11. 青蒿《本草新编》
  12. 青光眼《百病自测》
  13. 青蒿《本经逢原》
  14. 青光眼《家庭医学百科-医疗康复篇》
  15. 青蒿《本草从新》
  16. 青光眼《默克家庭诊疗手册》
  17. 青蒿《得配本草》
  18. 青膏《备急千金要方》
  19. 青蒿《中药学》
  20. 青蚨《证类本草》
  21. 青蒿《本草思辨录》
  22. 青蚨《海药本草》
  23. 青蒿《本草崇原》
  24. 青敷药《外科传薪集》
  25. 青蒿《本草便读》
  26. 青风有余歌《医宗金鉴》
  27. 青蒿《本草分经》
  28. 青风有余歌《眼科心法要诀》
  29. 青蒿《本草分经》
  30. 青风藤《本草择要纲目》
  31. 青蒿《本草害利》


附子_《本草备要》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

大燥，回阳，补肾命火，逐风寒湿

辛甘有毒，大热纯阳。其性浮而不沉，其用走而不守，通行十二经，无所不至。能引补气药以复散之元阳，引补血药以滋不足之真阴，引发散药开腠理，以逐在表之风寒（同干姜、桂枝，温经散寒发汗），引温暖药达下焦，以祛在里之寒湿（能引火下行，亦有津调贴足心者。入八味丸内，亦从地黄等补阴）。

治三阴伤寒（吴绶曰∶附子阴证要药。凡伤寒传变三阴，中寒夹阴，身虽大热，而脉沉细者；或厥阴腹痛，甚则唇青、囊缩者，急须用之。若待阴极阳竭而用之，已迟矣。东垣治阴盛格阳，伤寒面赤目赤，烦渴引饮，脉七八至。但按之则散，用姜附汤加人参，投半斤，得汗而愈，此神圣之妙也），中寒中风（卒中曰中，渐伤曰伤。轻为感冒，重则为伤，又重则为中），气厥痰厥（虚寒而厥者宜之。如伤寒阳盛格阴，身冷脉伏，热厥似寒者，误投立毙，宜承气、白虎等汤），咳逆（风寒）呕哕（胃寒），膈噎（膈噎，多由气血虚、胃冷、胃槁而成。饮可下而食不可下，槁在吸门，喉间之厌会也。食下胃脘痛，须臾吐出，槁在贲门，胃之上口也，此上焦，名噎。食下良久吐出，槁在幽门，胃之下口也，此中焦，名膈。朝食暮吐，槁在阑门，大、小肠下口也，此下焦，名反胃。又有痰饮、食积、瘀血壅塞胃口者。

如寒痰胃冷，则宜姜、附、参、术；胃槁者，当滋润，宜四物牛羊乳，血瘀者加韭汁。当与韭汁、牛乳二条参看论治），脾泄（命火不足），冷痢寒泻，霍乱转筋（脾虚，寒客中焦为霍乱。寒客下焦肝肾为转筋。热霍乱者禁用），拘挛风痹，症瘕积聚，督脉为病，脊强而厥，小儿慢惊，痘疮灰白，痈疽不敛，一切沉寒痼冷之证（经曰∶阴盛主内寒，阳虚生外寒）。

助阳退阴，杀邪辟鬼（本草未载），通经堕胎（凡阴证用姜、附药，宜冷服，热因寒用也。

盖阴寒在下，虚阳上浮。治之以寒，则阴益盛，治之以热，则拒格不纳。用热药冷冻饮料，下嗌之后，冷体既消，热性便发，情且不违，而致大益，此反治之妙也。又有寒药热饮治热证者，此寒因热用，义亦相同也。经曰∶正者正治，反者反治。如用寒治热，用热治寒，此正治也。

或以寒治寒，以热治热，此反治也。经所谓必伏其所主，而先其所因。盖借寒药、热药为反佐，以作向导也，亦曰从治。王好古曰∶用附子以补火，必防涸水。如阴虚之人，久服补阳之药，则虚阳益炽，真阴愈耗，精血日枯，而气无所附丽，遂成不救者多矣）。

母为乌头，附生者为附子，连生者为侧子，细长者为天雄，两岐者为乌喙。五物同出异名。

附子以西川彰明赤水产者为最，皮黑体圆、底平八角、重一两以上者良（或云二两者更胜，然难得）。生用发散，熟用峻补（赵嗣真曰∶仲景麻黄 附子 细辛汤，熟附配麻黄，发中有补；四逆汤生附配干姜，补中有发，其旨微矣。丹溪曰∶乌附行经，仲景八味丸用为少阴向导，后世因以为补药，误矣！附子走而不守，取其健悍走下，以行地黄之滞耳。相习用为风及补药，杀人多矣。昂按∶附子味甘气热，峻补元阳。阳微欲绝者、回生起死，非此不为功，故仲景四逆、真武、白通诸汤多用之。其有功于生民甚大，况古人日用常方，用之最多，本非禁剂。丹溪乃仅以为行经之药，而云用作补药多致杀人，言亦过矣。盖丹溪法重滋阴，故每訾阳药，亦其偏也。王节斋曰∶气虚用四君子汤，血虚用四物汤，虚甚者俱宜加熟附。盖四君、四物，皆平和宽缓之剂，须得附子健悍之性行之，方能成功。附子热药，本不可轻用，但当病，则虽暑热时月，亦可用也）。水浸，面裹煨，令发坼，乘热切片，炒黄，去火毒用。又法，甘草二钱，盐水、姜汁、童便各半盏，煮熟用（今人用黑豆煮亦佳）。畏人参、黄 、甘草、防风、犀角、绿豆、童便。反贝母、半夏、栝蒌、白芨、白蔹。中其毒者，黄连、犀角、甘草煎汤解之，黄土水亦可解。

乌头功同附子而稍缓。附子性重峻，温脾逐寒；乌头性轻疏，温脾逐风。寒疾宜附子，风疾宜乌头。

乌附尖吐风痰，治癫痫，取其锋锐，直达病所（丹溪治许白云，屡用瓜蒂、栀子、苦参、藜芦等剂，吐之不透。后用附子尖和浆水与之，始得大吐胶痰数碗）。

天雄补下焦命门阳虚（寇宗 、张元素皆曰补上焦。丹溪曰∶可为下部之佐。时珍曰∶其尖皆向下生，故下行。然补下乃所以盖上也，若上焦阳虚，则属心、肺之分，当用参、，不当用雄、附矣），治风寒湿痹，为风家主药，发汗又能止阴汗。

侧子散侧旁生，宜于发散四肢，充达皮毛，治手足风湿诸痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：附子
  • 下一页：草乌头
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《本草备要》
  2. 附子《吴普本草》
  3. 附子《本草蒙筌》
  4. 附子《神农本草经百种录》
  5. 附子《本草易读》
  6. 附子《新修本草》
  7. 附子《冯氏锦囊秘录》
  8. 附子《本草经集注》
  9. 附子《医学入门》
  10. 附子《中药炮制》
  11. 附子《证类本草》
  12. 附子《长沙药解》
  13. 附子《顾松园医镜》
  14. 附子《药笼小品》
  15. 附子《本草求真》
  16. 附子《千金翼方》
  17. 附子《本草新编》
  18. 附子《雷公炮炙论》
  19. 附子《本经逢原》
  20. 附子《本草纲目》
  21. 附子《本草从新》
  22. 附子《神农本草经》
  23. 附子《得配本草》
  24. 附志《喉科秘诀》
  25. 附子《本草崇原》
  26. 附证《麻科活人全书》
  27. 附子《本草便读》
  28. 附箴三首警医一首《古今医鉴》
  29. 附子《本草经解》
  30. 附则《传染病》
  31. 附子《增广和剂局方药性总论》


草乌头_《本草备要》_中医本草_【岐黄之术】

草乌头

草乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

大燥，开顽痰

辛苦大热。搜风胜湿，开顽痰。治顽疮，以毒攻毒，颇胜川乌。然至毒，无所酿制，不可轻投。

野生，状类川乌，亦名乌喙。姜汁炒，或豆腐煮用。熬膏，名射罔，敷箭射兽，见面立死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：草乌头
  • 下一页：白附子
<<< 返回本书目录
  1. 草乌头《本草易读》
  2. 草乌头【中药大全】
  3. 草乌头《本草纲目》完整版
  4. 草乌头方【方剂大全】
  5. 草乌散【方剂大全】
  6. 草乌头膏【方剂大全】
  7. 草乌揭毒散【方剂大全】
  8. 草乌头散【方剂大全】
  9. 草乌煎【方剂大全】
  10. 草乌头汤【方剂大全】
  11. 草乌膏【方剂大全】
  12. 草乌头丸【方剂大全】
  13. 草乌复方洗剂【方剂大全】
  14. 草乌丸【方剂大全】
  15. 草乌敷贴药【方剂大全】
  16. 草乌洗剂【方剂大全】
  17. 草乌【中药大全】
  18. 草乌叶【中药大全】
  19. 草问荆【中药大全】
  20. 草犀《本草纲目》完整版
  21. 草威灵【中药大全】
  22. 草犀《本草择要纲目》
  23. 草头方【方剂大全】
  24. 草仙丸【方剂大全】
  25. 草藤乌【中药大全】
  26. 草香附【中药大全】
  27. 草霜散【方剂大全】
  28. 草香散【方剂大全】
  29. 草石蚕【中药大全】
  30. 草鞋《本草纲目》完整版
  1. 草乌头《本草备要》
  2. 草乌《外科全生集》
  3. 草乌头《本草易读》
  4. 草乌《顾松园医镜》
  5. 草乌头《本草求真》
  6. 草乌《医学入门》
  7. 草乌头《本经逢原》
  8. 草乌《中药炮制》
  9. 草乌头《本草从新》
  10. 草石蚕《证类本草》
  11. 草乌头《得配本草》
  12. 草神丹《扁鹊心书》
  13. 草乌头《本草撮要》
  14. 草三棱根《证类本草》
  15. 草乌头《药性切用》
  16. 草青鱼《药性切用》
  17. 草乌头（热）《本草分经》
  18. 草木中品《本草经集注》
  19. 草犀《本草择要纲目》
  20. 草木下品《本草经集注》
  21. 草犀根《海药本草》
  22. 草木上品《本草经集注》
  23. 草犀根《证类本草》
  24. 草木类《普济方·针灸》
  25. 草鞋带《中医词典》
  26. 草木各得一太极论《温病条辨》
  27. 草薢《中药炮制》
  28. 草木不凋论《侣山堂类辩》
  29. 草血竭《滇南本草》
  30. 草蜜汤《仁术便览》
  31. 草药《中医名词词典》


白附子_《本草备要》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

燥，祛风湿，治面疾

辛甘有毒，大热纯阳。阳明经药，能引药势上行，治面上百病（阳明之脉萦于面，白附能去头面游风。作面脂，消斑疵）。补肝虚，祛风痰，治心痛血痹，诸风冷气，中风失音，阴下湿痒。

根如草乌之小者，长寸许，皱纹有节，炮用（陶宏景曰∶此药久绝，无复真者，今惟凉州生）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草乌头
  • 当前页：白附子
  • 下一页：破故纸
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《本草备要》
  2. 白附子《汤液本草》
  3. 白附子《本草蒙筌》
  4. 白附子《海药本草》
  5. 白附子《本草易读》
  6. 白附子《本草经集注》
  7. 白附子《冯氏锦囊秘录》
  8. 白附子《中药炮制》
  9. 白附子《医学入门》
  10. 白附子《玉楸药解》
  11. 白附子《证类本草》
  12. 白附子《药笼小品》
  13. 白附子《本草求真》
  14. 白附子《千金翼方》
  15. 白附子《本草新编》
  16. 白附子《雷公炮制药性解》
  17. 白附子《本经逢原》
  18. 白附子《本草纲目》
  19. 白附子《本草从新》
  20. 白符《吴普本草》
  21. 白附子《得配本草》
  22. 白茯苓丸《汤头歌诀》
  23. 白附子《中药学》
  24. 白茯苓丸《医方论》
  25. 白附子《本草便读》
  26. 白茯苓散《妇人大全良方》
  27. 白附子《增广和剂局方药性总论》
  28. 白茯苓《珍珠囊补遗药性赋》
  29. 白附子《名医别录》
  30. 白茯苓《药性切用》
  31. 白附子《本草分经》


破故纸_《本草备要》_中医本草_【岐黄之术】

破故纸

破故纸

  • 上一页
  • 目录
  • 相关
  • 下一页

一名补骨脂

燥，补命火

辛苦大温。入心包、命门。补相火以通君火，暖丹田，壮元阳，缩小便（亦治遗尿）。

治五劳七伤（五脏之劳，七情之伤），腰膝冷痛，肾冷精流，肾虚泄泻（肾虚则命门火衰，不能熏蒸脾胃，脾胃虚寒，迟于运化，致饮食减少，腹胀肠鸣，呕涎泄泻，如鼎釜之下无火，物终不熟，故补命门相火即所以补脾。破故纸四两，五味三两，肉蔻二两，吴茱一两，姜煮枣丸，名四神丸，治五更泄泻），妇人血气（妇人之血脱气陷，亦犹男子之肾冷精流）

堕胎。

出南番者色赤，岭南者色绿。酒浸蒸用，亦有童便乳浸、盐水炒者。得胡桃、胡麻良。

恶甘草（唐郑相国方∶破故纸十两，酒浸蒸为末，胡桃肉二十两，去皮烂研，蜜和，每日酒调一匙，或水调服。白飞霞曰∶破故纸属火，坚固元阳；胡桃属水，润燥养血，有水火相生之妙。忌芸薹、羊血。加杜仲，名青娥丸。云薹，油菜也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：破故纸
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 破故纸《药笼小品》
  2. 破故纸散【方剂大全】
  3. 破故纸《本草易读》
  4. 破棺丹【方剂大全】
  5. 破骨风【中药大全】
  6. 破积【中药主治】
  7. 破布叶【中药大全】
  8. 破积导饮丸【方剂大全】
  9. 破布木【中药大全】
  10. 破积聚【中药主治】
  11. 破布草【中药大全】
  12. 破牛膝【中药大全】
  13. 珀珠散【方剂大全】
  14. 破皮疮《医门补要》
  15. 珀《本草纲目》完整版
  16. 破气汤【方剂大全】
  17. 迫血妄行【方剂主治】
  18. 破钱草《滇南本草》
  19. 迫害妄想【疾病症状】
  20. 破伤风《百病自测》
  21. 迫风丹【方剂大全】
  22. 破伤风《保婴撮要》
  23. 婆娑石《证类本草》
  24. 破伤风《扁鹊心书》
  25. 婆娑石《本草纲目》完整版
  26. 破伤风《慈幼便览》
  27. 婆婆指甲菜【中药大全】
  28. 破伤风《丹溪手镜》
  29. 婆婆纳【中药大全】
  30. 破伤风《丹溪心法》
  1. 破故纸《本草备要》
  2. 破故纸《药笼小品》
  3. 破故纸《本草易读》
  4. 破故纸《雷公炮制药性解》
  5. 破故纸《本草从新》
  6. 破除结硬而下血《丹溪手镜》
  7. 破故纸《本草害利》
  8. 破（月囷）（jùn，音俊）脱肉《中医词典》
  9. 破故纸《本草害利》
  10. 破（月囷）《中医词典》
  11. 破故纸《本草撮要》
  12. 破《中医词典》
  13. 破故纸《药性切用》
  14. 迫咳《中医词典》
  15. 破故纸（热）《本草分经》
  16. 婆娑石《增广和剂局方药性总论》
  17. 破故纸（热）《本草分经》
  18. 婆娑石《证类本草》
  19. 破关丹《外科理例》
  20. 婆娑石《本草衍义》
  21. 破棺丹《中藏经》
  22. 婆罗得《证类本草》
  23. 破棺丹《儒门事亲》
  24. 婆罗得《海药本草》
  25. 破棺丹《外科理例》
  26. 颇儿必汤《饮膳正要》
  27. 破黄七神丹《中藏经》
  28. 颇（若感切）《针灸素难要旨》
  29. 破积乌头丸《备急千金要方》
  30. 钋（pǔ）《中医词典》
  31. 破结散《冯氏锦囊秘录》


肉苁蓉_《本草备要》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾命，滑肠

甘酸咸温。入肾经血分。补命门相火，滋润五脏。益髓强筋。

治五劳七伤，绝阳不兴，绝阴不产，腰膝冷痛，崩带遗精，峻补精血（时珍曰∶补而不峻，故有苁蓉之号）。骤用恐妨心，滑大便。

长大如臂，重至斤许。有松子鳞甲者良。酒浸一宿，刷去浮甲，劈破，除内筋膜。酒蒸半日。又酥炙用。忌铁（苏恭曰∶今日所用，多草苁蓉功力稍劣）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破故纸
  • 当前页：肉苁蓉
  • 下一页：锁阳
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《本草备要》
  2. 肉苁蓉《本草衍义》
  3. 肉苁蓉《本草蒙筌》
  4. 肉苁蓉《吴普本草》
  5. 肉苁蓉《本草易读》
  6. 肉苁蓉《神农本草经百种录》
  7. 肉苁蓉《冯氏锦囊秘录》
  8. 肉苁蓉《新修本草》
  9. 肉苁蓉《医学入门》
  10. 肉苁蓉《本草经集注》
  11. 肉苁蓉《证类本草》
  12. 肉苁蓉《中药炮制》
  13. 肉苁蓉《中医饮食营养学》
  14. 肉苁蓉《玉楸药解》
  15. 肉苁蓉《顾松园医镜》
  16. 肉苁蓉《药笼小品》
  17. 肉苁蓉《本草求真》
  18. 肉苁蓉《千金翼方》
  19. 肉苁蓉《本草新编》
  20. 肉苁蓉《雷公炮制药性解》
  21. 肉苁蓉《本经逢原》
  22. 肉苁蓉《雷公炮炙论》
  23. 肉苁蓉《本草从新》
  24. 肉苁蓉《本草纲目》
  25. 肉苁蓉《得配本草》
  26. 肉刺秘方《华佗神方》
  27. 肉苁蓉《中药学》
  28. 肉刺毛门主论《疡医大全》
  29. 肉苁蓉《本草崇原》
  30. 肉刺候《诸病源候论》
  31. 肉苁蓉《本草便读》


锁阳_《本草备要》_中医本草_【岐黄之术】

锁阳

锁阳

  • 上一页
  • 目录
  • 相关
  • 下一页

补阳，滑肠

甘温补阴。益精兴阳，润燥养筋（强筋故能兴阳）。治痿弱，滑大便（便燥者啖之，可代苁蓉，煮粥弥佳）。

鳞甲栉比，状类男阳。酥炙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：锁阳
  • 下一页：巴戟天
<<< 返回本书目录
  1. 锁阳《本草纲目》图文版
  2. 锁阳【中药大全】
  3. 锁阳《药笼小品》
  4. 锁阳丹【方剂大全】
  5. 锁阳《本草择要纲目》
  6. 锁阳固精丸【方剂大全】
  7. 锁阳《本草易读》
  8. 锁子骨《伤科补要》
  9. 锁阳《本草纲目》完整版
  10. 铊中毒【疾病大全】
  11. 锁眼《医宗金鉴》
  12. 塌菜【中药大全】
  13. 锁眼《痘疹心法要诀》
  14. 塌方伤《家庭医学百科-自救互救篇》
  15. 锁项《医宗金鉴》
  16. 塌方砸伤的急救《现代院外急救手册》
  17. 锁项《痘疹心法要诀》
  18. 塌气散【方剂大全】
  19. 锁口《医宗金鉴》
  20. 塌气丸《小儿药证直诀》
  21. 锁口《痘疹心法要诀》
  22. 塌气丸【方剂大全】
  23. 锁精丸【方剂大全】
  24. 塌压死《洗冤集录》
  25. 锁喉黄《松峰说疫》
  26. 塌痒汤【方剂大全】
  27. 锁喉毒《医宗金鉴》
  28. 塌胀丸【方剂大全】
  29. 锁喉毒《马培之医案》
  30. 溻痒汤【方剂大全】
  1. 锁阳《本草备要》
  2. 锁阳《中药炮制》
  3. 锁阳《本草易读》
  4. 锁阳《玉楸药解》
  5. 锁阳《冯氏锦囊秘录》
  6. 锁阳《药笼小品》
  7. 锁阳《本草求真》
  8. 锁阳《雷公炮制药性解》
  9. 锁阳《得配本草》
  10. 锁阳《本草纲目》
  11. 锁阳《中药学》
  12. 锁眼《痘疹心法要诀》
  13. 锁阳《本草择要纲目》
  14. 锁眼《医宗金鉴》
  15. 锁阳参茶《茶饮保健》
  16. 锁心惊《幼科推拿秘书》
  17. 锁阳茶《茶饮保健》
  18. 锁项《痘疹心法要诀》
  19. 锁阳丹《三因极一病证方论》
  20. 锁项《医宗金鉴》
  21. 锁阳龙胆茶《茶饮保健》
  22. 锁口疔《中医名词词典》
  23. 锁阳龙骨茶《茶饮保健》
  24. 锁口《痘疹心法要诀》
  25. 锁子骨《伤科补要》
  26. 锁口《医宗金鉴》
  27. 锁子骨《正骨心法要旨》
  28. 锁喉痈《中医名词词典》
  29. 锁子骨《医宗金鉴》
  30. 锁喉黄《松峰说疫》
  31. 锁子症《喉舌备要秘旨》


巴戟天_《本草备要》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾，祛风

甘辛微温。入肾经血分、强阴益精，治五劳七伤；辛温散风湿，治风气、香港脚、水肿。

根如连珠。击破中紫而鲜洁者，伪也。中虽紫，微有白糁粉色而理小暗者，真也。蜀产佳（山 根似巴戟，但色白，人或醋煮以乱之）。去心，酒浸焙用。复盆子为使。恶丹参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁阳
  • 当前页：巴戟天
  • 下一页：胡卢巴
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《本草备要》
  2. 巴戟天《本草衍义》
  3. 巴戟天《本草蒙筌》
  4. 巴戟天《新修本草》
  5. 巴戟天《本草易读》
  6. 巴戟天《本草经集注》
  7. 巴戟天《冯氏锦囊秘录》
  8. 巴戟天《中药炮制》
  9. 巴戟天《证类本草》
  10. 巴戟天《玉楸药解》
  11. 巴戟天《顾松园医镜》
  12. 巴戟天《千金翼方》
  13. 巴戟天《本草求真》
  14. 巴戟天《雷公炮制药性解》
  15. 巴戟天《本草新编》
  16. 巴戟天《雷公炮炙论》
  17. 巴戟天《本经逢原》
  18. 巴戟天《本草纲目》
  19. 巴戟天《本草从新》
  20. 巴戟天《神农本草经》
  21. 巴戟天《得配本草》
  22. 巴戟散《博济方》
  23. 巴戟天《中药学》
  24. 巴戟牛膝茶《茶饮保健》
  25. 巴戟天《本草崇原》
  26. 巴戟二子酒《保健药膳》
  27. 巴戟天《本草便读》
  28. 巴戟杜仲茶《茶饮保健》
  29. 巴戟天《本草经解》
  30. 巴戟《医学入门》
  31. 巴戟天《增广和剂局方药性总论》


胡卢巴_《本草备要》_中医本草_【岐黄之术】

胡卢巴

胡卢巴

  • 上一页
  • 目录
  • 相关
  • 下一页

燥，补肾命，除寒湿

苦温纯阳。入右肾命门。暖丹田，壮元阳。

治肾脏虚冷，阳气不能归元（同附子、硫黄），瘕疝冷气（同茴香、巴戟、川乌、川楝、吴茱萸），寒湿香港脚。

出岭南番舶者良，云是番莱菔子。酒浸曝，或蒸，或炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：胡卢巴
  • 下一页：仙茅
<<< 返回本书目录
  1. 胡卢巴《本草乘雅半偈》
  2. 胡芦巴《本草图经》
  3. 胡漏灶丹《幼幼新书》
  4. 胡芦巴《本草易读》
  5. 胡漏丹《外科启玄》
  6. 胡芦巴《药笼小品》
  7. 胡邻泉女吐血潮热《孙文垣医案》
  8. 胡芦巴《本草纲目》图文版
  9. 胡莲【中药大全】
  10. 胡芦巴【中药大全】
  11. 胡连追毒丸【方剂大全】
  12. 胡芦巴散【方剂大全】
  13. 胡连追毒丸《外科传薪集》
  14. 胡芦巴汤【方剂大全】
  15. 胡连芎归汤【方剂大全】
  16. 胡芦巴丸【方剂大全】
  17. 胡连丸【方剂大全】
  18. 胡芦巴饮【方剂大全】
  19. 胡连散【方剂大全】
  20. 胡芦巴煮散【方剂大全】
  21. 胡连闭管丸《外科传薪集》
  22. 胡芦丸【方剂大全】
  23. 胡连《本草易读》
  24. 胡萝卜《本草纲目》完整版
  25. 胡堇草方【方剂大全】
  26. 胡萝卜《本草求真》
  27. 胡椒宣气丸【方剂大全】
  28. 胡萝卜《食物疗法》
  29. 胡椒丸【方剂大全】
  30. 胡萝卜【中药大全】
  1. 胡卢巴《本草备要》
  2. 胡漏灶丹《幼幼新书》
  3. 胡卢巴《本草从新》
  4. 胡漏丹《外科启玄》
  5. 胡卢巴《本草分经》
  6. 胡漏丹《中医词典》
  7. 胡卢巴《本草乘雅半偈》
  8. 胡邻泉女吐血潮热《孙文垣医案》
  9. 胡芦巴《本草纲目》
  10. 胡连追毒丸《外科传薪集》
  11. 胡芦巴《药笼小品》
  12. 胡连丸《博济方》
  13. 胡芦巴《玉楸药解》
  14. 胡连闭管丸《外科传薪集》
  15. 胡芦巴《本草易读》
  16. 胡连《本草分经》
  17. 胡芦巴《本草求真》
  18. 胡连《本草分经》
  19. 胡芦巴《本经逢原》
  20. 胡连《本草分经》
  21. 胡芦巴《增广和剂局方药性总论》
  22. 胡连《本草分经》
  23. 胡芦巴《本草撮要》
  24. 胡连《本草易读》
  25. 胡芦巴《本草图经》
  26. 胡莱菔英能解砒石毒《医学衷中参西录》
  27. 胡芦芭《医学入门》
  28. 胡轲《中医词典》
  29. 胡芦芭《药性切用》
  30. 胡珏《中医词典》
  31. 胡萝卜《老年食养食疗》


仙茅_《本草备要》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

燥，补肾命

辛热有小毒。助命火，益阳道，明耳目，补虚劳。

治失溺无子，心腹冷气不能食（温胃），腰脚冷痹不能行（暧筋骨）。相火盛者忌服。

叶如茅而略阔，根如小指，黄白多涎。竹刀去皮，切，糯米泔浸，去赤汁，出毒用。忌铁（唐，婆罗门始进此方，当时盛传，服之多效。照前制，阴干，蜜丸，酒服。禁牛乳、牛肉。许真君书曰∶甘能养肉，苦能养气，咸能养骨，酸能养筋，滑能养肤，和苦酒服之必效）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡卢巴
  • 当前页：仙茅
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《本草备要》
  2. 仙茅《海药本草》
  3. 仙茅《本草蒙筌》
  4. 仙茅《中药炮制》
  5. 仙茅《本草易读》
  6. 仙茅《玉楸药解》
  7. 仙茅《冯氏锦囊秘录》
  8. 仙茅《药笼小品》
  9. 仙茅《医学入门》
  10. 仙茅《雷公炮制药性解》
  11. 仙茅《证类本草》
  12. 仙茅《雷公炮炙论》
  13. 仙茅《本草求真》
  14. 仙茅《本草纲目》
  15. 仙茅《本草新编》
  16. 仙露汤《医学衷中参西录》
  17. 仙茅《本经逢原》
  18. 仙灵散《三因极一病证方论》
  19. 仙茅《本草从新》
  20. 仙灵脾酒《保健药膳》
  21. 仙茅《得配本草》
  22. 仙灵脾《玉楸药解》
  23. 仙茅《中药学》
  24. 仙灵酒《奇方类编》
  25. 仙茅《本草便读》
  26. 仙酒方（窦朝议经进）《三因极一病证方论》
  27. 仙茅《本草分经》
  28. 仙鹤草《中药学》
  29. 仙茅《本草择要纲目》
  30. 仙方活命饮今古不同论《外科正宗》
  31. 仙茅《本草撮要》


淫羊藿_《本草备要》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

一名仙灵脾

补肾命

辛香甘温。入肝肾。补命门（时珍曰∶手足阳明、三焦、命门药），益精气，坚筋骨，利小便。

治绝阳不兴，绝阴不产，冷风劳气，四肢不仁（手足麻木）。

一名仙灵脾。北部有羊，一日百合，食此藿所致，故名。去枝，羊脂拌炒。山药为使。

得酒良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：淫羊藿
  • 下一页：蛇床子
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《本草备要》
  2. 淫羊藿《吴普本草》
  3. 淫羊藿《本草蒙筌》
  4. 淫羊藿《新修本草》
  5. 淫羊藿《本草易读》
  6. 淫羊藿《本草经集注》
  7. 淫羊藿《冯氏锦囊秘录》
  8. 淫羊藿《中药炮制》
  9. 淫羊藿《医学入门》
  10. 淫羊藿《药笼小品》
  11. 淫羊藿《证类本草》
  12. 淫羊藿《千金翼方》
  13. 淫羊藿《本草求真》
  14. 淫羊藿《雷公炮制药性解》
  15. 淫羊藿《本草新编》
  16. 淫羊藿《雷公炮炙论》
  17. 淫羊藿《本草从新》
  18. 淫羊藿《神农本草经》
  19. 淫羊藿《得配本草》
  20. 淫羊霍《药性切用》
  21. 淫羊藿《中药学》
  22. 淫羊霍《本经逢原》
  23. 淫羊藿《本草崇原》
  24. 淫羊霍《本草纲目》
  25. 淫羊藿《本草便读》
  26. 淫羊桂茶《茶饮保健》
  27. 淫羊藿《本草经解》
  28. 淫邪因素《中医妇科学》
  29. 淫羊藿《增广和剂局方药性总论》
  30. 淫邪发梦《内经评文》
  31. 淫羊藿《名医别录》


蛇床子_《本草备要》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾命，去风湿

辛苦而温。强阳益阴，补肾祛寒，祛风燥湿。

治痿囊湿，女子阴痛阴痒（湿生虫，同矾煎汤洗），子脏虚寒，产门不闭（炒热熨之），肾命之病。及腰酸体痛，带下 脱肛，喉痹齿痛，湿癣恶疮（杀虫止痒），风湿诸病。煎汤浴，止风痒（时珍曰∶肾命、三焦气分之药，不独补助男子，而且有益妇人，世人舍此而求补药于远域，岂非贵耳贱目乎？）。

似小茴而细。微妙，杀毒则不辣（以地黄汁拌蒸三遍佳）。恶丹皮、贝母、巴豆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：蛇床子
  • 下一页：菟丝子
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《本草备要》
  2. 蛇床子《神农本草经百种录》
  3. 蛇床子《本草蒙筌》
  4. 蛇床子《新修本草》
  5. 蛇床子《本草易读》
  6. 蛇床子《本草经集注》
  7. 蛇床子《冯氏锦囊秘录》
  8. 蛇床子《长沙药解》
  9. 蛇床子《医学入门》
  10. 蛇床子《药笼小品》
  11. 蛇床子《证类本草》
  12. 蛇床子《千金翼方》
  13. 蛇床子《顾松园医镜》
  14. 蛇床子《雷公炮制药性解》
  15. 蛇床子《本草求真》
  16. 蛇床子《雷公炮炙论》
  17. 蛇床子《本草新编》
  18. 蛇床子《神农本草经》
  19. 蛇床子《本草从新》
  20. 蛇床《本经逢原》
  21. 蛇床子《得配本草》
  22. 蛇床《汤液本草》
  23. 蛇床子《中药学》
  24. 蛇床《吴普本草》
  25. 蛇床子《本草崇原》
  26. 蛇床《本草纲目》
  27. 蛇床子《本草便读》
  28. 蛇串疮《中医外科学》
  29. 蛇床子《增广和剂局方药性总论》
  30. 蛇串疮《中医词典》
  31. 蛇床子《名医别录》


菟丝子_《本草备要》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

平补三阴

甘辛和平。凝正阳之气，入足三阴（脾、肝、肾）。强阴益精，温而不燥，不助相火。

治五劳七伤，精寒淋沥，口苦燥渴（脾虚肾燥而生内热，菟丝益阴清热）。祛风明目，补卫气，助筋脉，益气力，肥健人（补肝肾之效。《老学庵笔记》∶予族弟，少服菟丝子凡数年，饮食倍常，血气充盛。忽因浴见背肿，随视随长，乃大疽也。适值金银花开，饮至数斤，肿遂消。菟丝过服，尚能作疽，以此知金石药，不可不戒。昂按∶此人或感他毒，未可尽归咎于菟丝也）。

无根，蔓延草上，子黄如黍粒。得酒良。淘去泥沙，酒浸一宿，曝干捣末。山药为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：菟丝子
  • 下一页：复盆子
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草备要》
  2. 菟丝子《本草衍义》
  3. 菟丝子《本草蒙筌》
  4. 菟丝子《神农本草经百种录》
  5. 菟丝子《本草易读》
  6. 菟丝子《新修本草》
  7. 菟丝子《冯氏锦囊秘录》
  8. 菟丝子《本草经集注》
  9. 菟丝子《医学入门》
  10. 菟丝子《中药炮制》
  11. 菟丝子《证类本草》
  12. 菟丝子《药笼小品》
  13. 菟丝子《顾松园医镜》
  14. 菟丝子《千金翼方》
  15. 菟丝子《本草新编》
  16. 菟丝子《雷公炮制药性解》
  17. 菟丝子《本经逢原》
  18. 菟丝子《雷公炮炙论》
  19. 菟丝子《本草从新》
  20. 菟丝子《本草纲目》
  21. 菟丝子《得配本草》
  22. 菟丝子《神农本草经》
  23. 菟丝子《中药学》
  24. 菟丝饮《保健药膳》
  25. 菟丝子《本草思辨录》
  26. 菟丝五味茶《茶饮保健》
  27. 菟丝子《本草崇原》
  28. 菟丝实《吴普本草》
  29. 菟丝子《本草便读》
  30. 菟丝牛膝茶《茶饮保健》
  31. 菟丝子《本草经解》


复盆子_《本草备要》_中医本草_【岐黄之术】

复盆子

复盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

平补肝肾

甘酸微温。益肾脏而固精，补肝虚而明目，起阳痿，缩小便（寇氏曰∶服之当复其溺器，故名），泽肌肤，乌髭发（榨汁涂发不白），女子多孕。

同蜜为膏，治肺气虚寒（李士材曰∶强肾无燥热之偏，固精无凝涩之害，金玉之品也）。

状如复盆，故名。去蒂，淘净捣饼，用时酒拌蒸。叶绞汁，滴目中，出目弦虫，除肤赤，收湿止泪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：复盆子
  • 下一页：蒺藜子
<<< 返回本书目录
  1. 复盆子《本草纲目》完整版
  2. 复气应时占《医学纲目》
  3. 复目汤【方剂大全】
  4. 复全膏【方剂大全】
  5. 复明丸【方剂大全】
  6. 复燃丹【方剂大全】
  7. 复明散【方剂大全】
  8. 复热《麻科活人全书》
  9. 复明膏【方剂大全】
  10. 复审《中药法规》
  11. 复明地黄汤加减方【方剂大全】
  12. 复肾散【方剂大全】
  13. 复脉汤【方剂大全】
  14. 复生草【中药大全】
  15. 复论阳明本证用药法《医学心悟》
  16. 复生散【方剂大全】
  17. 复溜穴【下肢内侧穴位】
  18. 复生汤【方剂大全】
  19. 复老还童丸【方剂大全】
  20. 复生丸【方剂大全】
  21. 复孔绦虫病【疾病大全】
  22. 复生饮【方剂大全】
  23. 复蠲饮【方剂大全】
  24. 复视【疾病症状】
  25. 复睛丸【方剂大全】
  26. 复寿延春丹【方剂大全】
  27. 复煎散【方剂大全】
  28. 复苏《病理生理学》
  29. 复煎散《仙传外科集验方》
  30. 复苏散【方剂大全】
  1. 复盆子《本草备要》
  2. 复明膏《儒门事亲》
  3. 复气《中医词典》
  4. 复脉汤《医述》
  5. 复气应时占《医学纲目》
  6. 复论阳明本证用药法《医学心悟》
  7. 复热《麻科活人全书》
  8. 复论五善七恶救援法《医学心悟》
  9. 复审《中药法规》
  10. 复溜（一名昌阳，一名伏白）《针灸大成》
  11. 复视《百病自测》
  12. 复溜（经穴）《子午流注说难》
  13. 复苏《病理生理学》
  14. 复溜《针灸学》
  15. 复苏的结局和停止抢救《外科学总论》
  16. 复溜《中医词典》
  17. 复苏的条件《病理生理学》
  18. 复煎散《仙传外科集验方》
  19. 复苏的原则及方法《病理生理学》
  20. 复合性高脂蛋白血症《动脉粥样硬化》
  21. 复苏失败的原因《急诊医学》
  22. 复合手法《中医词典》
  23. 复苏时的监护治疗《急诊医学》
  24. 复合麻醉《外科学总论》
  25. 复苏时的药物《急诊医学》
  26. 复合PCR《实用免疫细胞与核酸》
  27. 复苏术引起的并发症《急诊医学》
  28. 复骨《中医词典》
  29. 复苏术中几种新观点《急诊医学》
  30. 复钙时间测定《临床基础检验学》
  31. 复苏有效指标《急诊医学》


蒺藜子_《本草备要》_中医本草_【岐黄之术】

蒺藜子

蒺藜子

  • 上一页
  • 目录
  • 相关
  • 下一页

平补肝肾

苦温补肾，辛温泻肺气而散肝风，益精明目（肝以散为补，凡补肝药，皆能明目）。

治虚劳 腰痛，遗精 带下，咳逆肺痿，乳闭症瘕，痔漏阴 （音颓），肾、肝、肺三经之病，催生堕胎（刺蒺藜主恶血，故能破症下胎）。

沙苑蒺藜 绿色似肾（故补肾）。炒用（亦可代茶）。

刺蒺藜 三角有刺。去刺，酒拌蒸（风家宜刺蒺藜，补肾则沙苑者为优）。余功略同（瑞竹堂方∶齿牙打动者，蒺藜根烧灰敷之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：复盆子
  • 当前页：蒺藜子
  • 下一页：使君子
<<< 返回本书目录
  1. 蒺藜子《证类本草》
  2. 蒺藜子散【方剂大全】
  3. 蒺藜子《雷公炮炙论》
  4. 蒺藜子汤【方剂大全】
  5. 蒺藜子《本草新编》
  6. 蒺藜子丸【方剂大全】
  7. 蒺藜浴汤【方剂大全】
  8. 蕺《本草纲目》完整版
  9. 蒺藜丸【方剂大全】
  10. 蕺《本草纲目》图文版
  11. 蒺藜涂敷方【方剂大全】
  12. 蕺叶秋海棠【中药大全】
  13. 蒺藜汤【方剂大全】
  14. 瘠肥丸【方剂大全】
  15. 蒺藜散【方剂大全】
  16. 几个方差的齐性检验《医学统计学》
  17. 蒺藜苗【中药大全】
  18. 几个基本概念《预防医学》
  19. 蒺藜两地汤【方剂大全】
  20. 几种常见疾病的理疗举例《理疗学》
  21. 蒺藜花【中药大全】
  22. 几种常见心脏病典型体征表《物理诊断学》
  23. 蒺藜根【中药大全】
  24. 几种神经系统疾病与营养《临床营养学》
  25. 蒺藜贝母汤【方剂大全】
  26. 几种先心病鉴别诊断表《放射诊断学》
  27. 蒺藜【中药大全】
  28. 己丑岁图《圣济总录》
  29. 蒺藜《本草纲目》图文版
  30. 己亥岁图《圣济总录》
  1. 蒺藜子《本草备要》
  2. 蒺藜子《新修本草》
  3. 蒺藜子《本草蒙筌》
  4. 蒺藜子《本草经集注》
  5. 蒺藜子《冯氏锦囊秘录》
  6. 蒺藜子《千金翼方》
  7. 蒺藜子《证类本草》
  8. 蒺藜子《雷公炮炙论》
  9. 蒺藜子《本草新编》
  10. 蒺藜子《神农本草经》
  11. 蒺藜子《增广和剂局方药性总论》
  12. 蒺藜丸《三因极一病证方论》
  13. 蒺藜子《名医别录》
  14. 蒺藜丸《备急千金要方》
  15. 蒺藜子汤《备急千金要方》
  16. 蒺藜汤《医学心悟》
  17. 嫉妒不孕《傅青主女科》
  18. 蒺藜散《明目至宝》
  19. 嫉妒不孕《中医词典》
  20. 蒺藜散《备急千金要方》
  21. 蕺《本草纲目》
  22. 蒺藜《本草图经》
  23. 蕺《千金翼方》
  24. 蒺藜《本草乘雅半偈》
  25. 蕺《新修本草》
  26. 蒺藜《本草择要纲目》
  27. 蕺《冯氏锦囊秘录》
  28. 蒺藜《本草经解》
  29. 蕺《名医别录》
  30. 蒺藜《本草崇原》
  31. 蕺（音戢）《证类本草》


使君子_《本草备要》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾，杀虫，消积

甘温。健脾胃，除虚热，杀脏虫。

治五疳便浊，泻痢疮癣，为小儿诸病要药（《经疏》曰∶五疳便浊，泻痢腹虫，皆由脾胃虚弱，因而乳停食滞、湿热瘀塞而成。脾胃健，则积滞消，湿热散，水道利，而前证尽除矣。时珍曰∶凡能杀虫之药，多是苦辛，独使君子、榧子，甘而杀虫。每月上旬，虫头向上，中旬头横，下旬向下。《道藏》云∶初一至初五，虫头向上。凡有虫病者，每月上旬，空心食数枚，虫皆死而出也。按∶地黄、胡麻皆杀虫）。

出闽蜀，五瓣有 ，内仁如榧。亦可煨食，久则油，不可用。忌饮热茶，犯之作泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜子
  • 当前页：使君子
  • 下一页：益智子
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《本草备要》
  2. 使君子《本草衍义》
  3. 使君子《本草蒙筌》
  4. 使君子《中药炮制》
  5. 使君子《本草易读》
  6. 使君子《玉楸药解》
  7. 使君子《冯氏锦囊秘录》
  8. 使君子《药笼小品》
  9. 使君子《医学入门》
  10. 使君子《雷公炮制药性解》
  11. 使君子《证类本草》
  12. 使君子《本草纲目》
  13. 使君子《顾松园医镜》
  14. 使道《中医词典》
  15. 使君子《本草求真》
  16. 豕首《吴普本草》
  17. 使君子《本草新编》
  18. 豕膏《医述》
  19. 使君子《本经逢原》
  20. 豕《本草纲目》
  21. 使君子《本草从新》
  22. 矢镞入骨要诀《华佗神方》
  23. 使君子《得配本草》
  24. 矢气《中医词典》
  25. 使君子《中药学》
  26. 史载之论水气凌心诸脉证《读医随笔》
  27. 使君子《本草便读》
  28. 史序《邵兰荪医案》
  29. 使君子《本草经解》
  30. 史崧《中医词典》
  31. 使君子《增广和剂局方药性总论》


益智子_《本草备要》_中医本草_【岐黄之术】

益智子

益智子

  • 上一页
  • 目录
  • 相关
  • 下一页

燥脾肾，补心肾

辛热。本脾药，兼入心、肾。主君相二火，补心气、命门、三焦之不足（心为脾母，补火故能生土），能涩精固气（《本草》未载）。又能开发郁结，使气宣通（味辛能散），温中进食，摄涎唾（胃冷则涎涌），缩小便（肾与膀胱相表里，益智辛温固肾。盐水炒，同乌药等分，酒煮山药糊丸，盐汤下，名缩泉丸）。

治呕吐 泄泻，客寒犯胃，冷气腹痛，崩带泄精（涩精固气。因热而崩浊者禁用）。

出岭南，形如枣核，用仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：益智子
  • 下一页：砂仁
<<< 返回本书目录
  1. 益智子《本草纲目》图文版
  2. 益中活血汤【方剂大全】
  3. 益智子《证类本草》
  4. 谊妄【疾病症状】
  5. 益智子《本草图经》
  6. 逸搏出现【疾病症状】
  7. 益智子《本草经解》
  8. 逸治法《石室秘录》
  9. 益智子《本草乘雅半偈》
  10. 意念按摩《人体使用手册》
  11. 益智子《本草纲目》完整版
  12. 意舍穴【人体背部穴位】
  13. 益智粥【方剂大全】
  14. 意识短暂中断【疾病症状】
  15. 益智汤【方剂大全】
  16. 意识改变状态【疾病症状】
  17. 益智散【方剂大全】
  18. 意识朦胧状态 【疾病症状】
  19. 益智仁粥【方剂大全】
  20. 意识模糊【疾病症状】
  21. 益智仁汤【方剂大全】
  22. 意识丧失【疾病症状】
  23. 益智仁【中药大全】
  24. 意识障碍《神经精神疾病诊断学》
  25. 益智仁《药笼小品》
  26. 意识障碍《医学心理学》
  27. 益智仁《本草择要纲目》
  28. 意识障碍【疾病症状】
  29. 益智仁《本草易读》
  30. 意识障碍【疾病大全】
  1. 益智子《本草备要》
  2. 益智子《本草纲目》
  3. 益智子《证类本草》
  4. 益智汤《太平惠民和剂局方》
  5. 益智子《本经逢原》
  6. 益智散《太平惠民和剂局方》
  7. 益智子《本草从新》
  8. 益智仁《药性切用》
  9. 益智子《本草经解》
  10. 益智仁《本草撮要》
  11. 益智子《增广和剂局方药性总论》
  12. 益智仁《本草害利》
  13. 益智子《本草乘雅半偈》
  14. 益智仁《本草害利》
  15. 益智子《本草图经》
  16. 益智仁《本草择要纲目》
  17. 益智子散《妇人大全良方》
  18. 益智仁《本草分经》
  19. 悒悒《中医词典》
  20. 益智仁《本草分经》
  21. 逸搏与逸搏心律《心脏病学》
  22. 益智仁《本草分经》
  23. 逸风疮《中医词典》
  24. 益智仁《本草分经》
  25. 逸风疮候《诸病源候论》
  26. 益智仁《本草便读》
  27. 逸老《中医词典》
  28. 益智仁《中药学》
  29. 逸者行之《中医名词词典》
  30. 益智仁《得配本草》
  31. 逸者行之《中医词典》


砂仁_《本草备要》_中医本草_【岐黄之术】

砂仁

砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

即缩砂

宣，行气，调中

辛温香窜。补肺益肾，和胃醒脾，快气调中，通行结滞。

治腹痛痞胀（痞滞，有伤寒下早里虚邪入而痞者；有食壅痰塞而痞者；有脾虚气弱而痞者。须分虚实治之，不宜专用利气药，恐变为鼓胀。鼓胀，内胀而外有形；痞胀，惟觉痞闷而已，皆太阴为病也），噎膈 呕吐，上气咳嗽，赤白泻利（湿热积滞，客于大肠，砂仁亦入大小肠经），霍乱转筋，奔豚崩带。祛痰逐冷，消食醒酒，止痛安胎（气行则痛止，气顺则胎安），散咽喉口齿浮热，化铜铁骨鲠（王好古曰∶得檀香、豆蔻入肺，得人参、益智入脾，得黄柏、茯苓入肾，得赤石脂入大、小肠。《医通》曰∶辛能润肾燥，引诸药归宿丹田，地黄用之拌蒸，亦取其能达下也。《经疏》曰∶肾虚气不归元，用为向导。殆胜桂、附热药为害）。

出岭南，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智子
  • 当前页：砂仁
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《本草备要》
  2. 砂仁《中药炮制》
  3. 砂仁《本草易读》
  4. 砂仁《药笼小品》
  5. 砂仁《顾松园医镜》
  6. 砂仁《雷公炮制药性解》
  7. 砂仁《本草新编》
  8. 砂挪子《证类本草》
  9. 砂仁《本草从新》
  10. 砂木香丸《博济方》
  11. 砂仁《本草便读》
  12. 砂淋丸《医学衷中参西录》
  13. 砂仁《本草分经》
  14. 砂淋《中医词典》
  15. 砂仁《本草分经》
  16. 砂疥《中医词典》
  17. 砂仁《本草分经》
  18. 砂煎丸《苏沈良方》
  19. 砂仁《本草分经》
  20. 砂煎丸《妇人大全良方》
  21. 砂仁《本草害利》
  22. 砂煎丸《妇人大全良方》
  23. 砂仁《本草害利》
  24. 砂锅元鱼《保健药膳》
  25. 砂仁《本草撮要》
  26. 砂锅人参鸡《保健药膳》
  27. 砂仁《外科全生集》
  28. 砂锅牛尾《保健药膳》
  29. 砂仁《药性切用》
  30. 砂《本草图经》
  31. 砂仁（和）《本草分经》


白豆蔻_《本草备要》_中医本草_【岐黄之术】

白豆蔻

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，行气，暖胃

辛热。流行三焦，温暖脾胃（三焦利，脾胃运，则诸证自平矣）而为肺家本药（肺主气）。

散滞气，消酒积，除寒燥湿，化食宽膨。

治脾虚疟疾，感寒腹痛，吐逆反胃（肺胃火盛及气虚者禁用），白睛翳膜（白睛属肺，能散肺滞），太阳经目 红筋（太阳脉起目 ）。

番舶者良，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁
  • 当前页：白豆蔻
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《本草备要》
  2. 白豆蔻《汤液本草》
  3. 白豆蔻《本草蒙筌》
  4. 白豆蔻《玉楸药解》
  5. 白豆蔻《本草易读》
  6. 白豆蔻《药笼小品》
  7. 白豆蔻《冯氏锦囊秘录》
  8. 白豆蔻《雷公炮制药性解》
  9. 白豆蔻《医学入门》
  10. 白豆蔻《本草纲目》
  11. 白豆蔻《证类本草》
  12. 白豆豉《外科全生集》
  13. 白豆蔻《顾松园医镜》
  14. 白豆《药性切用》
  15. 白豆蔻《本草求真》
  16. 白豆《本草撮要》
  17. 白豆蔻《本草新编》
  18. 白豆《本草分经》
  19. 白豆蔻《本经逢原》
  20. 白豆《增广和剂局方药性总论》
  21. 白豆蔻《本草从新》
  22. 白豆《本草从新》
  23. 白豆蔻《得配本草》
  24. 白豆《本草求真》
  25. 白豆蔻《本草便读》
  26. 白豆《证类本草》
  27. 白豆蔻《本草经解》
  28. 白豆《食疗本草》
  29. 白豆蔻《增广和剂局方药性总论》
  30. 白豆《饮膳正要》
  31. 白豆蔻《本草分经》


肉豆蔻_《本草备要》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

一名肉果

燥脾，涩肠

辛温气香。理脾暖胃，下气调中，逐冷祛痰，消食解酒。

治积冷心腹胀痛（挟痰、挟食者并宜之），中恶吐沫，小儿吐逆，乳食不下。又能涩大肠，止虚泻冷痢（初起忌用）。

出岭南。似草蔻，外有皱纹，内有斑纹。糯米粉裹，煨熟用。忌铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：肉豆蔻
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《本草备要》
  2. 肉豆蔻《汤液本草》
  3. 肉豆蔻《本草蒙筌》
  4. 肉豆蔻《本草衍义》
  5. 肉豆蔻《本草易读》
  6. 肉豆蔻《海药本草》
  7. 肉豆蔻《冯氏锦囊秘录》
  8. 肉豆蔻《中药炮制》
  9. 肉豆蔻《医学入门》
  10. 肉豆蔻《玉楸药解》
  11. 肉豆蔻《证类本草》
  12. 肉豆蔻《药笼小品》
  13. 肉豆蔻《顾松园医镜》
  14. 肉豆蔻《雷公炮制药性解》
  15. 肉豆蔻《本草求真》
  16. 肉蝶《外科证治全书》
  17. 肉豆蔻《本草新编》
  18. 肉疸《中医词典》
  19. 肉豆蔻《本经逢原》
  20. 肉腠《中医词典》
  21. 肉豆蔻《本草从新》
  22. 肉苁蓉汤《时病论歌括新编》
  23. 肉豆蔻《得配本草》
  24. 肉苁蓉茶《茶饮保健》
  25. 肉豆蔻《中药学》
  26. 肉苁蓉《本草图经》
  27. 肉豆蔻《轩岐救正论》
  28. 肉苁蓉《本草乘雅半偈》
  29. 肉豆蔻《本草便读》
  30. 肉苁蓉《药鉴》
  31. 肉豆蔻《本草经解》


草豆蔻_《本草备要》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

一名草果

燥湿祛痰，除痰截疟

辛热香散。暖胃健脾，破气开郁，燥湿祛寒，除痰化食。

治瘴疠寒疟（佐常山能截疟。或与知母同用，取其一阴一阳，治寒热瘴疟。盖草果治太阴独胜之寒，知母治阳明独胜之火），寒客胃痛（散滞气，利膈痰，因滞因寒者多效），霍乱泻痢，噎膈反胃，痞满吐酸，痰饮积聚。解口臭气、酒毒、鱼肉毒（故食料用之）。过剂助脾热，耗气损目。

闽产名草蔻，如龙眼而微长，皮黄白、薄而棱峭，仁如砂仁，而辛香气和。滇广所产名草果，如诃子，皮黑、浓而棱密，子粗而辛臭，虽是一物，微有不同。面裹，煨熟，取仁用。忌铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：草豆蔻
  • 下一页：香附
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《本草备要》
  2. 草豆蔻《汤液本草》
  3. 草豆蔻《本草蒙筌》
  4. 草豆蔻《玉楸药解》
  5. 草豆蔻《本草易读》
  6. 草豆蔻《药笼小品》
  7. 草豆蔻《饮食须知》
  8. 草豆蔻《雷公炮制药性解》
  9. 草豆蔻《冯氏锦囊秘录》
  10. 草豆蔻《雷公炮炙论》
  11. 草豆蔻《医学入门》
  12. 草窗痛泻方《时病论歌括新编》
  13. 草豆蔻《顾松园医镜》
  14. 草豉《证类本草》
  15. 草豆蔻《本草求真》
  16. 草部中品之下《千金翼方》
  17. 草豆蔻《本经逢原》
  18. 草部中品之上《千金翼方》
  19. 草豆蔻《本草从新》
  20. 草部中《珍珠囊补遗药性赋》
  21. 草豆蔻《得配本草》
  22. 草部下品之下《千金翼方》
  23. 草豆蔻《中药学》
  24. 草部下品之上《千金翼方》
  25. 草豆蔻《本草便读》
  26. 草部下《珍珠囊补遗药性赋》
  27. 草豆蔻《本草分经》
  28. 草部上品之下《千金翼方》
  29. 草豆蔻《本草分经》
  30. 草部上品之上《千金翼方》
  31. 草豆蔻《本草择要纲目》


香附_《本草备要》_中医本草_【岐黄之术】

香附

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

一名莎草根

宣，调气开郁

性平气香，味辛能散，微苦能降，微甘能和。乃血中气药，通行十二经。八脉气分，主一切气（人身以气为主，气盛则强，虚则衰，顺则平，逆则病，绝则死矣。经曰∶怒则气上，恐则气下，喜则气缓，悲则气消，惊则气乱，思则气结，劳则气耗，此七情之气也。以香附为君，随证而加升降消补之药。《素问》中仍有寒则气收，热则气泄，名九气）。利三焦，解六郁（痰郁、火郁、气郁、血郁、湿郁、食郁），止诸痛（通则不痛）。

治多怒多忧，痰饮痞满，胸肿腹胀，饮食积聚，霍乱吐泻，肾气香港脚，痈疽疮疡（血凝气滞所致。香附一味末服，名独胜丸，治痈疽由郁怒得者。如疮初作，以此代茶。溃后亦宜服之。大凡疮疽喜服香药，行气通血，最忌臭秽不洁触之。故古人治疡，多用五香连翘饮。

康祖左乳病痈，又臆间生核，痛楚半载。祷张王梦授以方，姜汁制香附为末，每服二钱，米饮下，遂愈），吐血便血，崩中带下，月候不调（气为血配，血因气行。经成块者，气之凝；将行而痛，气之滞；行后作痛，气血俱虚也；色淡亦虚也，色紫，气之热；色黑则热之甚也；错经者，气之乱；肥人痰多而经阻，气不运也。香附阴中快气之药，气顺则血和畅，然须辅以凉血补气之药。丹溪曰∶能引血药至气分而生血，此正阳生阴长之义），胎产百病。

能推陈致新，故诸书皆云益气（行中有补。丹溪曰∶天行健运不怠，所以生生无穷，即此理耳。时珍曰∶凡人病则气滞而馁，香附为气分君药。臣以参、 佐以甘草，治虚怯甚速也）。

去毛用。生则上行胸膈，外达皮肤；熟则下走肝肾，旁彻腰膝。童便浸炒，则入血分而补虚；盐水浸炒，则入血分而润燥（或蜜水炒）；青盐炒，则补肾气；酒浸炒，则行经络；醋浸炒，则消积聚（且敛其散）；姜汁炒，则化痰饮；炒黑又能止血。忌铁（时珍曰∶得参、术则补气，得归、地则补血，得木香则散滞和中，得檀香则理气醒脾，得沉香则升降诸气，得芎 、苍术则总解诸郁，得栀子、黄连则清降火热，得茯神则交济心肾，得茴香、破故纸则引气归元，得浓朴、半夏则决壅消胀，得紫苏、葱白则发汗散邪，得三棱、莪术则消积磨块；得艾叶则治血气，暖子宫。乃气病之总司，女科之仙药也。大抵妇人多郁，气行则郁解，故服之尤效，非宜于妇人，不宜于男子也。李士材曰∶乃治标之剂，惟气实血未大虚者宜之，不然恐损气而燥血，愈致其疾矣。世俗泥于女科仙药之一语，惜未有发明及此者）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：香附
  • 下一页：木香
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《本草备要》
  2. 香附《中药炮制》
  3. 香附《本草易读》
  4. 香附《玉楸药解》
  5. 香附《医学入门》
  6. 香附《药笼小品》
  7. 香附《顾松园医镜》
  8. 香附《雷公炮制药性解》
  9. 香附《本草新编》
  10. 香粉膏《冯氏锦囊秘录》
  11. 香附《本经逢原》
  12. 香顿·秀保投吉赤俄《中医词典》
  13. 香附《本草从新》
  14. 香顿·斯杰巴尔《中医词典》
  15. 香附《中药学》
  16. 香豆素类《药理学》
  17. 香附《轩岐救正论》
  18. 香蒂饮《删补名医方论》
  19. 香附《本草便读》
  20. 香椿叶（《本草纲目》）《中医饮食营养学》
  21. 香附《本草经解》
  22. 香豉汤《备急千金要方》
  23. 香附《本草分经》
  24. 香豉汤《备急千金要方》
  25. 香附《本草分经》
  26. 香豉《药征》
  27. 香附《本草分经》
  28. 香豉《汤液本草》
  29. 香附《本草害利》
  30. 香豉《长沙药解》
  31. 香附《本草害利》


木香_《本草备要》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，行气

辛苦而温。三焦气分之药，能升降诸气，泄肺气，疏肝气，和脾气（怒则肝气上，肺气调，则金能制木而肝平，木不克土而脾和）。

治一切气痛，九种心痛（皆属胃脘，曰寒痛、热痛、气痛、血痛、湿痛、痰痛、食痛、蛔痛、悸痛。盖君心不易受邪，真心痛者，手足冷过腕节，朝发夕死），呕逆反胃，霍乱泻痢，后重（同槟榔用。刘河间曰∶痢疾行血则脓血自愈，调气则后重自除）癃闭，痰壅气结，癖症块，肿毒虫毒，冲脉为病，气逆里急。杀鬼物，御瘴雾，去腋臭，宽大肠，消食安胎（气逆则胎不安）。过服损真气（丹溪曰∶味辛气升，若阴火冲上者，反助火邪，当用黄柏 知母，少以木香佐之。王好古曰∶《本草》主气劣、气不足，补也；通壅导气，破也；安胎健脾胃，补也；除痰癖症块，破也，不同如此。汪机曰∶与补药为佐则补，与泻药为君则泻。

李时珍曰∶诸气 郁，皆属于肺，上焦气滞用之者，金郁泄之也；中气不运，皆属于脾，中焦气滞用之者，脾胃喜芳香也；大肠气滞则后重，膀胱气不化则癃闭，肝气郁则为痛，下焦气滞用之者，塞者通之也）。

番舶上耒，形如枯骨，味苦粘舌者良，名青木香（今所用者，皆广木香、土木香）。磨汁用。东垣用黄连制，亦有蒸用，面裹煨用者（煨用实肠止泻）。畏火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：木香
  • 下一页：藿香
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草备要》
  2. 木香《汤液本草》
  3. 木香《本草蒙筌》
  4. 木香《本草衍义》
  5. 木香《本草易读》
  6. 木香《海药本草》
  7. 木香《冯氏锦囊秘录》
  8. 木香《神农本草经百种录》
  9. 木香《医学入门》
  10. 木香《新修本草》
  11. 木香《证类本草》
  12. 木香《本草经集注》
  13. 木香《顾松园医镜》
  14. 木香《中药炮制》
  15. 木香《本草求真》
  16. 木香《玉楸药解》
  17. 木香《本经逢原》
  18. 木香《药笼小品》
  19. 木香《本草从新》
  20. 木香《千金翼方》
  21. 木香《得配本草》
  22. 木香《雷公炮制药性解》
  23. 木香《中药学》
  24. 木香《雷公炮炙论》
  25. 木香《本草思辨录》
  26. 木香《本草纲目》
  27. 木香《本草崇原》
  28. 木香《神农本草经》
  29. 木香《本草便读》
  30. 木细辛《证类本草》
  31. 木香《本草经解》


藿香_《本草备要》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，去恶气

辛甘微温。入手足太阴（肺、脾）。快气和中，开胃止呕（胃弱、胃热而呕者忌用），去恶气，进饮食。

治霍乱吐泻，心腹绞痛，肺虚有寒，上焦壅热（能理脾、肺之气。古方有藿香正气散，正气通畅，则邪逆自除）。

出交广，方茎有节，叶微似茄汁。古惟用叶，今枝、茎亦用之，因叶多伪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：藿香
  • 下一页：茴香
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《本草备要》
  2. 藿香《汤液本草》
  3. 藿香《本草蒙筌》
  4. 藿香《玉楸药解》
  5. 藿香《本草易读》
  6. 藿香《药笼小品》
  7. 藿香《冯氏锦囊秘录》
  8. 藿香《雷公炮制药性解》
  9. 藿香《医学入门》
  10. 藿香《本草纲目》
  11. 藿香《证类本草》
  12. 藿石香茶《茶饮保健》
  13. 藿香《顾松园医镜》
  14. 藿佩茶《茶饮保健》
  15. 藿香《本草求真》
  16. 藿乱脾寒伤食所致《医学传心录》
  17. 藿香《本草新编》
  18. 藿苓汤《仁术便览》
  19. 藿香《本经逢原》
  20. 藿菌《医学入门》
  21. 藿香《本草从新》
  22. 藿黄茶《茶饮保健》
  23. 藿香《得配本草》
  24. 藿甘茶《茶饮保健》
  25. 藿香《中药学》
  26. 藿《服食导饵》
  27. 藿香《本草便读》
  28. 霍奇金病《默克家庭诊疗手册》
  29. 藿香《本草经解》
  30. 霍乱总括《杂病心法要诀》
  31. 藿香《增广和剂局方药性总论》


茴香_《本草备要》_中医本草_【岐黄之术】

茴香

茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

古作怀香

燥，补肾命门，治寒疝

大茴辛热。入肾膀胱。暖丹田，补命门，开胃下食，调中止呕。

疗小肠冷气， 疝阴肿（疝有七种，气、血、寒、水、筋、狐、 也。肝经病，不属肾经，以厥阴肝脉络阴器也。多因寒湿所致，亦有挟虚者，当加参、术于温散药中），干湿脚气。多食损目发疮。

小茴辛平，理气开胃，亦治寒疝。食料宜之。

大如麦粒，轻而有细棱者名大茴，出宁夏，他处小者名小茴。自番舶来，实八瓣者，名八角茴香。炒黄用，得酒良。得盐则入肾，发肾邪，故治阴疝（受病于肝，见证于肾。大、小茴各一两，为末，猪脬一个，连尿入药，酒煮烂，为丸服）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：茴香
  • 下一页：甘松香
<<< 返回本书目录
  1. 茴香《药鉴》
  2. 茴香【中药大全】
  3. 茴香《食物疗法》
  4. 茴香，八角珠《本草纲目》完整版
  5. 茴香《本草易读》
  6. 茴香安肾汤【方剂大全】
  7. 茴楝五苓散【方剂大全】
  8. 茴香鳖甲丸【方剂大全】
  9. 茴姜汤【方剂大全】
  10. 茴香槟榔散【方剂大全】
  11. 回正散【方剂大全】
  12. 茴香苍术丸【方剂大全】
  13. 回蒸膏【方剂大全】
  14. 茴香草散【方剂大全】
  15. 回元饮【方剂大全】
  16. 茴香草饮【方剂大全】
  17. 回元汤【方剂大全】
  18. 茴香虫【中药大全】
  19. 回鱼《本草纲目》完整版
  20. 茴香附子丸【方剂大全】
  21. 回音饮【方剂大全】
  22. 茴香根（图）【中药大全】
  23. 回阴散痉汤【方剂大全】
  24. 茴香化气散【方剂大全】
  25. 回阳煮散【方剂大全】
  26. 茴香煎丸【方剂大全】
  27. 回阳正气饮【方剂大全】
  28. 茴香角子【方剂大全】
  29. 回阳玉龙膏【方剂大全】
  30. 茴香金铃丸【方剂大全】
  1. 茴香《本草备要》
  2. 茴香《汤液本草》
  3. 茴香《本草易读》
  4. 茴香《饮膳正要》
  5. 茴香《医学入门》
  6. 茴香《食物疗法》
  7. 茴香《本经逢原》
  8. 茴香《雷公炮制药性解》
  9. 茴香《得配本草》
  10. 茴香《本草纲目》
  11. 茴香《本草害利》
  12. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  13. 茴香《本草害利》
  14. 回鱼《饮食须知》
  15. 茴香《本草撮要》
  16. 回阳玉龙膏《外科理例》
  17. 茴香《药鉴》
  18. 回阳玉龙膏《仙传外科集验方》
  19. 茴香煎丸《是斋百一选方》
  20. 回阳玉龙膏《正体类要》
  21. 茴香金铃丸《是斋百一选方》
  22. 回阳丸《奇方类编》
  23. 茴香酒《冯氏锦囊秘录》
  24. 回阳汤《是斋百一选方》
  25. 茴香散《普济本事方》
  26. 回阳升陷汤《医学衷中参西录》
  27. 茴香汤《保健药膳》
  28. 回阳散《外科传薪集》
  29. 茴香汤《饮膳正要》
  30. 回阳救逆《中医词典》
  31. 茴香汤《太平惠民和剂局方》


甘松香_《本草备要》_中医本草_【岐黄之术】

甘松香

甘松香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，理气醒脾

甘温芳香。理诸气，开脾郁。

治腹卒然满痛，风疳齿 ，香港脚膝浮。煎汤淋洗。

出凉州及黔蜀。叶如茅，用根（根极繁密）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香
  • 当前页：甘松香
  • 下一页：山柰
<<< 返回本书目录
  1. 甘松香《本草纲目》图文版
  2. 甘松香散【方剂大全】
  3. 甘松香《证类本草》
  4. 甘松香丸【方剂大全】
  5. 甘松香《本草易读》
  6. 甘松粥【方剂大全】
  7. 甘松香《本草图经》
  8. 甘肃棘豆【中药大全】
  9. 甘松香《本草乘雅半偈》
  10. 甘肃土当归【中药大全】
  11. 甘松香《本草纲目》完整版
  12. 甘遂《本草纲目》完整版
  13. 甘松丸【方剂大全】
  14. 甘遂《本草乘雅半偈》
  15. 甘松汤【方剂大全】
  16. 甘遂《本草崇原》
  17. 甘松散【方剂大全】
  18. 甘遂《本草图经》
  19. 甘松【中药大全】
  20. 甘遂《本草新编》
  21. 甘松《本草择要纲目》
  22. 甘遂《本草易读》
  23. 甘薯粳【方剂大全】
  24. 甘遂《本草择要纲目》
  25. 甘薯【中药大全】
  26. 甘遂《雷公炮炙论》
  27. 甘薯《本草纲目》图文版
  28. 甘遂《药笼小品》
  29. 甘薯《食物疗法》
  30. 甘遂《药征》
  1. 甘松香《本草备要》
  2. 甘松香《海药本草》
  3. 甘松香《本草易读》
  4. 甘松香《本草纲目》
  5. 甘松香《医学入门》
  6. 甘松《本草择要纲目》
  7. 甘松香《证类本草》
  8. 甘松《本草分经》
  9. 甘松香《本经逢原》
  10. 甘松《增广和剂局方药性总论》
  11. 甘松香《本草从新》
  12. 甘松《本草便读》
  13. 甘松香《得配本草》
  14. 甘松《中药学》
  15. 甘松香《本草撮要》
  16. 甘松《本草求真》
  17. 甘松香《药性切用》
  18. 甘松《汤液本草》
  19. 甘松香《本草乘雅半偈》
  20. 甘薯《药性切用》
  21. 甘松香《本草图经》
  22. 甘薯《本草撮要》
  23. 甘遂《神农本草经》
  24. 甘薯《本草分经》
  25. 甘遂《本草纲目》
  26. 甘薯《本草分经》
  27. 甘遂《雷公炮炙论》
  28. 甘薯《本草分经》
  29. 甘遂《千金翼方》
  30. 甘薯《本草从新》
  31. 甘遂《药笼小品》


山柰_《本草备要》_中医本草_【岐黄之术】

山柰

山柰

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，温中，辟恶

辛温。暖中辟恶。

治心腹冷痛，寒湿霍乱，风虫牙痛。

生广中，据叶皆如生姜，入合诸香用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘松香
  • 当前页：山柰
  • 下一页：高良姜
<<< 返回本书目录
  1. 山柰《本草易读》
  2. 山柰（图）【中药大全】
  3. 山柰《本草纲目》完整版
  4. 山柰根《本草择要纲目》
  5. 山奈《本草乘雅半偈》
  6. 山牛蒡【中药大全】
  7. 山木通根【中药大全】
  8. 山牛毛毡【中药大全】
  9. 山木通【中药大全】
  10. 山螃蟹《滇南本草》
  11. 山牡丹【中药大全】
  12. 山螃蟹【中药大全】
  13. 山梅花根皮【中药大全】
  14. 山佩兰【中药大全】
  15. 山梅花【中药大全】
  16. 山皮条《滇南本草》
  17. 山莓（图）【中药大全】
  18. 山皮条【中药大全】
  19. 山毛藓【中药大全】
  20. 山枇杷【中药大全】
  21. 山猫儿【中药大全】
  22. 山枇杷根【中药大全】
  23. 山麦冬（图）【中药大全】
  24. 山枇杷叶【中药大全】
  25. 山蚂蝗【中药大全】
  26. 山飘儿草【中药大全】
  27. 山马兰【中药大全】
  28. 山葡萄《滇南本草》
  29. 山马豆根【中药大全】
  30. 山葡萄【中药大全】
  1. 山柰《本草备要》
  2. 山奈《本草乘雅半偈》
  3. 山柰《本草易读》
  4. 山奈《药性切用》
  5. 山柰《本草求真》
  6. 山奈《中药炮制》
  7. 山柰《本经逢原》
  8. 山莨菪碱《药理学》
  9. 山柰《得配本草》
  10. 山莲散《外科全生集》
  11. 山柰《本草便读》
  12. 山莲葡萄粥《保健药膳》
  13. 山柰根《本草择要纲目》
  14. 山立功《减肥新法与技巧》
  15. 山南东道《千金翼方》
  16. 山梨醇《药理学》
  17. 山南西道《千金翼方》
  18. 山岚瘴气《回生集》
  19. 山螃蟹《滇南本草》
  20. 山岚瘴气《奇效简便良方》
  21. 山皮条《滇南本草》
  22. 山岚痹气《中医名词词典》
  23. 山葡萄《滇南本草》
  24. 山廓《中医词典》
  25. 山漆《轩岐救正论》
  26. 山菌子《证类本草》
  27. 山青茶《茶饮保健》
  28. 山菊茶《茶饮保健》
  29. 山蛩虫《证类本草》
  30. 山韭菜《滇南本草》
  31. 山区《中医养生学》


高良姜_《本草备要》_中医本草_【岐黄之术】

高良姜

高良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，燥，暖胃散寒

辛热。暖胃散寒，消食醒酒。

治胃脘冷痛（凡心口一点痛，俗言心气痛，非也。乃胃脘有滞或有虫，及因怒、因寒而起。以良姜酒洗七次，香附醋洗七次，焙研。因寒者，姜二钱，附一钱；因怒者，附二钱，姜一钱；寒怒兼者，每钱半，米饮加姜汁一匙，盐少许服。初梁绲患心脾痛，梦神授此方，二味等分服，后入各炒方用），霍乱泻痢，吐恶噎膈，瘴疟冷癖。肺胃热者忌之。

出岭南高州。

子，名红豆蔻，温肺散寒，醒脾燥湿，消食解酒（东垣脾胃药中常用之）。并东壁土炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山柰
  • 当前页：高良姜
  • 下一页：荜茇
<<< 返回本书目录
  1. 高良姜《本草纲目》图文版
  2. 高良姜【中药大全】
  3. 高良姜《证类本草》
  4. 高良姜酒【方剂大全】
  5. 高良姜《本草新编》
  6. 高良姜理中丸【方剂大全】
  7. 高良姜《本草图经》
  8. 高良姜散【方剂大全】
  9. 高良姜《本草乘雅半偈》
  10. 高良姜十味散【方剂大全】
  11. 高良姜《本草纲目》完整版
  12. 高良姜汤【方剂大全】
  13. 高丽清心丸【方剂大全】
  14. 高良姜丸【方剂大全】
  15. 高空坠落伤《家庭医学百科-自救互救篇》
  16. 高良姜羊肉汤【方剂大全】
  17. 高刻丹溪治法心要原序《丹溪治法心要》
  18. 高良姜粥【方剂大全】
  19. 高脚落山箕根【中药大全】
  20. 高良苦三味饮子【方剂大全】
  21. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  22. 高梁泡叶【中药大全】
  23. 高钾血症【疾病大全】
  24. 高粱《食物疗法》
  25. 高钾血症【疾病症状】
  26. 高粱【中药大全】
  27. 高技术和新方法的应用《人体寄生虫学》
  28. 高粱根【中药大全】
  29. 高胡萝卜素血症【疾病大全】
  30. 高粱火焰苞【中药大全】
  1. 高良姜《本草备要》
  2. 高良姜《新修本草》
  3. 高良姜《本草蒙筌》
  4. 高良姜《本草经集注》
  5. 高良姜《冯氏锦囊秘录》
  6. 高良姜《中药炮制》
  7. 高良姜《医学入门》
  8. 高良姜《千金翼方》
  9. 高良姜《证类本草》
  10. 高良姜《雷公炮制药性解》
  11. 高良姜《本草新编》
  12. 高良姜《本草纲目》
  13. 高良姜《本经逢原》
  14. 高濂《中医词典》
  15. 高良姜《得配本草》
  16. 高丽参《药性切用》
  17. 高良姜《增广和剂局方药性总论》
  18. 高丽参《本草分经》
  19. 高良姜《名医别录》
  20. 高丽参《本草分经》
  21. 高良姜《本草害利》
  22. 高空坠落伤《家庭医学百科-自救互救篇》
  23. 高良姜《外科全生集》
  24. 高刻丹溪治法心要原序《丹溪治法心要》
  25. 高良姜《药性切用》
  26. 高钾血症《病理生理学》
  27. 高良姜《本草乘雅半偈》
  28. 高技术和新方法的应用《人体寄生虫学》
  29. 高良姜《本草图经》
  30. 高骨大骨非一骨也《读医随笔》
  31. 高良姜（红豆寇）《中药学》


荜茇_《本草备要》_中医本草_【岐黄之术】

荜茇

荜茇

  • 上一页
  • 目录
  • 相关
  • 下一页

茇、一作拨

燥，除胃冷，散浮热

辛热除胃冷，温中下气，消食祛痰。

治水泻气痢（牛乳点服），虚冷肠鸣（亦入大肠经），冷痰恶心，呕吐酸水， 癖阴疝。

辛散阳明之浮热，治头痛（偏头痛者，口含温水，随左右以末吹一字入鼻效）、牙痛（寒痛宜干姜、荜茇、细辛，热痛宜石膏、牙硝，风痛宜皂角、僵蚕、蜂房、二乌，虫痛宜锻石、雄黄），鼻渊。多服泄真气，动脾肺之火，损目。

出南番，岭南亦有。类椹子而长，青色，去挺用头。醋浸。刮净皮粟，免伤人肺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高良姜
  • 当前页：荜茇
  • 下一页：烟草
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《本草备要》
  2. 荜茇《本草衍义》
  3. 荜茇《本草易读》
  4. 荜茇《海药本草》
  5. 荜茇《饮食须知》
  6. 荜茇《雷公炮制药性解》
  7. 荜茇《冯氏锦囊秘录》
  8. 荜茇《雷公炮炙论》
  9. 荜茇《医学入门》
  10. 闭治法《石室秘录》
  11. 荜茇《证类本草》
  12. 闭症《古今医彻》
  13. 荜茇《本草求真》
  14. 闭症《麻科活人全书》
  15. 荜茇《本经逢原》
  16. 闭证先兆及其临床意义《中医疾病预测》
  17. 荜茇《本草从新》
  18. 闭证先兆《中医疾病预测》
  19. 荜茇《得配本草》
  20. 闭证《中医词典》
  21. 荜茇《增广和剂局方药性总论》
  22. 闭息《心医集》
  23. 荜茇《本草分经》
  24. 闭暑《中医词典》
  25. 荜茇《本草分经》
  26. 闭神庐以定火候《养生导引秘籍》
  27. 荜茇《本草择要纲目》
  28. 闭塞性动脉硬化症《老年百病防治》
  29. 荜茇《本草撮要》
  30. 闭气《中医词典》
  31. 荜茇《药性切用》


烟草_《本草备要》_中医本草_【岐黄之术】

烟草

烟草

  • 上一页
  • 目录
  • 相关
  • 下一页

新增

宣，行气，辟寒

辛温有毒。

治风寒湿痹，滞气停痰，山岚瘴雾。其气入口，不循常度，顷刻而周一身，令人通体俱快，醒能使醉，醉能使醒，饥能使饱，饱能使饥。

人以代酒代茗，终身不厌（故一名相思草）。然火气熏灼，耗血损年，人自不觉耳。闽产者佳（烟筒中水，能解蛇毒）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇
  • 当前页：烟草
  • 下一页：金银花
<<< 返回本书目录
  1. 胭脂木【中药大全】
  2. 烟草【中药大全】
  3. 胭脂花【中药大全】
  4. 烟管蓟【中药大全】
  5. 胭脂《本草易读》
  6. 烟锅草【中药大全】
  7. 胭木【中药大全】
  8. 烟火丹《外科启玄》
  9. 咽肿【中药主治】
  10. 烟胶《本草纲目》完整版
  11. 咽中状如梅核或如炙肉《女科百问》
  12. 烟胶《本草纲目》图文版
  13. 咽中噎《幼幼新书》
  14. 烟胶【中药大全】
  15. 咽中如炙《女科指掌》
  16. 烟-酒性综合征【疾病症状】
  17. 咽中如梗《证治准绳·类方》
  18. 烟痢宜通不宜塞论《一得集》
  19. 咽瘀症（胎症）《冯氏锦囊秘录》
  20. 烟煤舌《塘医话》
  21. 咽硬《沈氏女科辑要》
  22. 烟梦花【中药大全】
  23. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  24. 烟酸缺乏【疾病症状】
  25. 咽异感症【疾病大全】
  26. 烟酸缺乏【疾病大全】
  27. 咽异感症【疾病症状】
  28. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  29. 咽异感症《百病自测》
  30. 烟酸缺乏病（Oellagra）《皮肤性病学》
  1. 烟草《本草备要》
  2. 烟《本草害利》
  3. 烟草《冯氏锦囊秘录》
  4. 烟《本草分经》
  5. 烟草《本草求真》
  6. 烟《本草从新》
  7. 烟草《本草撮要》
  8. 胭脂雪《目经大成》
  9. 烟草《药性切用》
  10. 胭脂《得配本草》
  11. 烟管伤喉《奇效简便良方》
  12. 胭脂《本经逢原》
  13. 烟灰入目《奇效简便良方》
  14. 胭脂《本草易读》
  15. 烟火丹《中医词典》
  16. 胭脂《饮膳正要》
  17. 烟火丹《外科启玄》
  18. 胭脂《玉楸药解》
  19. 烟火熏死《奇效简便良方》
  20. 咽肿《中医词典》
  21. 烟胶《本草纲目》
  22. 咽中状如梅核或如炙肉《女科百问》
  23. 烟胶《本草便读》
  24. 咽中炙裔（杂病）《金匮悬解》
  25. 烟痢宜通不宜塞论《一得集》
  26. 咽中炙脔《医述》
  27. 烟煤舌《塘医话》
  28. 咽中证《女科经纶》
  29. 烟酸《医院药学》
  30. 咽中证《女科经纶》
  31. 烟酸《药理学》


金银花_《本草备要》_中医本草_【岐黄之术】

金银花

金银花

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，解毒

甘寒入肺。散热解毒（清热即是解毒），补虚（凡物甘者皆补）疗风，养血止渴（丹溪曰∶痈疽安后发渴，黄 六一汤吞忍冬丸切当。忍冬养血，黄 补气，渴何由作）。

治痈疽疥癣，杨梅恶疮，肠 血痢，五种尸疰。

经冬不凋，名忍冬（又名左缠藤）。花叶同功，花香尤佳，酿酒代茶。熬膏并妙（忍冬酒，治痈疽发背一切恶毒，初起便服奇效。干者亦可，惟不及生者力速。忍冬五两，甘草二两，水二碗、煎至一碗，再入酒一碗略煎，分三服，一日一夜吃尽。重者日二剂，服至大、小肠通利，则药力到。忍冬丸，照前分两，酒煮晒干，同甘草为末，以所煮余酒打糊为丸。

陈藏器曰∶热毒血痢，浓煎服之。为末，糖调常服，能稀痘）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烟草
  • 当前页：金银花
  • 下一页：蒲公英
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《本草备要》
  2. 金银花《中药炮制》
  3. 金银花《本草易读》
  4. 金银花《玉楸药解》
  5. 金银花《冯氏锦囊秘录》
  6. 金银花《药笼小品》
  7. 金银花《医学入门》
  8. 金银花《雷公炮制药性解》
  9. 金银花《本草求真》
  10. 金银甘茶《茶饮保健》
  11. 金银花《本草新编》
  12. 金银箔《本草害利》
  13. 金银花《本草从新》
  14. 金银箔《雷公炮制药性解》
  15. 金银花《本草便读》
  16. 金银薄荷之误《古今医统大全》
  17. 金银花《本草撮要》
  18. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  19. 金银花《外科全生集》
  20. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  21. 金银花《药性切用》
  22. 金翳《中医词典》
  23. 金银花《滇南本草》
  24. 金义孙《中医词典》
  25. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  26. 金液丹（局方）《张氏医通》
  27. 金银花茶《茶饮保健》
  28. 金液丹《普济本事方》
  29. 金银花酒《汤头歌诀》
  30. 金液丹《博济方》
  31. 金银花露《中医饮食营养学》


蒲公英_《本草备要》_中医本草_【岐黄之术】

蒲公英

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

一名黄花地丁

泻热，解毒

甘平。花黄，属土，入太阴、阳明（脾、胃）。化热毒，解食毒，消肿核。

专治乳痈（乳头属厥阴，乳房属阳明。同忍冬煎，入少酒服，捣敷亦良）疔毒，亦为通淋妙品（诸家不言治淋，试之甚验）。擦牙、乌髭发（瑞竹堂有还少丹，方取其通肾。东垣曰∶苦寒肾经君药），白汁涂恶刺（凡螳螂诸虫，盛夏孕育，游诸物上，必遗精汁，干久则有毒。人手触之成疾，名狐尿刺。惨痛不眠，百疗难效，取汁浓涂即愈，千金方极言其功）。

叶如莴苣，花如单瓣菊花，四时有花，花罢飞絮，断之茎中有白汁（郑方升曰∶一茎两花，高尺许者，掘下数尺，根大如拳，旁有人形拱抱。捣汁酒服，治噎膈如神）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花
  • 当前页：蒲公英
  • 下一页：紫花地丁
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《本草备要》
  2. 蒲公英《药笼小品》
  3. 蒲公英《本草易读》
  4. 蒲公英《雷公炮制药性解》
  5. 蒲公英《饮食须知》
  6. 蒲公英《本草纲目》
  7. 蒲公英《医学入门》
  8. 蒲公草《本草图经》
  9. 蒲公英《顾松园医镜》
  10. 蒲公草《证类本草》
  11. 蒲公英《本草求真》
  12. 蒲公草《冯氏锦囊秘录》
  13. 蒲公英《本草新编》
  14. 蒲公草《本草蒙筌》
  15. 蒲公英《本经逢原》
  16. 蒲公草《本草衍义》
  17. 蒲公英《本草从新》
  18. 蒲公草《新修本草》
  19. 蒲公英《得配本草》
  20. 蒲公草《千金翼方》
  21. 蒲公英《中药学》
  22. 蒲肝茶《茶饮保健》
  23. 蒲公英《本草便读》
  24. 蒲辅周《中医词典》
  25. 蒲公英《本草分经》
  26. 蒲地茶《茶饮保健》
  27. 蒲公英《本草分经》
  28. 蒲黛茶《茶饮保健》
  29. 蒲公英《本草择要纲目》
  30. 蒲《得配本草》
  31. 蒲公英《本草撮要》


紫花地丁_《本草备要》_中医本草_【岐黄之术】

紫花地丁

紫花地丁

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，解毒

辛苦而寒。

治痈疽发背，疔肿瘰 ，无名肿毒。

叶如柳而细，夏开紫花结角，生平地者起茎，生沟壑者起蔓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：紫花地丁
  • 下一页：杜牛膝
<<< 返回本书目录
  1. 紫花地丁《本草纲目》图文版
  2. 紫花地丁【中药大全】
  3. 紫花地丁《滇南本草》
  4. 紫花地丁散【方剂大全】
  5. 紫花地丁《本草易读》
  6. 紫花芥【中药大全】
  7. 紫花地丁《本草乘雅半偈》
  8. 紫花芥子【中药大全】
  9. 紫花地丁《本草纲目》完整版
  10. 紫花堇菜【中药大全】
  11. 紫红獐牙菜【中药大全】
  12. 紫花景天【中药大全】
  13. 紫红色掌【疾病症状】
  14. 紫花苣苔【中药大全】
  15. 紫红鞭【中药大全】
  16. 紫花络石【中药大全】
  17. 紫红白三泡《经验麻科》
  18. 紫花卫矛【中药大全】
  19. 紫黑相间治验《疫疹一得》
  20. 紫花一炷香【中药大全】
  21. 紫黑呃逆治验《疫疹一得》
  22. 紫花鱼灯草【中药大全】
  23. 紫黑迟见《四圣悬枢》
  24. 紫藿香【中药大全】
  25. 紫河车【中药大全】
  26. 紫金标【中药大全】
  27. 紫河车《本草择要纲目》
  28. 紫金丹《扁鹊心书》
  29. 紫河车《本草新编》
  30. 紫金丹《苏沈良方》
  1. 紫花地丁《本草备要》
  2. 紫花地丁《本草纲目》
  3. 紫花地丁《本草易读》
  4. 紫花《本草分经》
  5. 紫花地丁《顾松园医镜》
  6. 紫虎茶《茶饮保健》
  7. 紫花地丁《本草从新》
  8. 紫红白三泡《经验麻科》
  9. 紫花地丁《得配本草》
  10. 紫黑相间治验《疫疹一得》
  11. 紫花地丁《本草便读》
  12. 紫黑呃逆治验《疫疹一得》
  13. 紫花地丁《本草分经》
  14. 紫黑迟见《四圣悬枢》
  15. 紫花地丁《本草撮要》
  16. 紫河车（补）《本草分经》
  17. 紫花地丁《外科全生集》
  18. 紫河车《药性切用》
  19. 紫花地丁《药性切用》
  20. 紫河车《本草撮要》
  21. 紫花地丁《本草乘雅半偈》
  22. 紫河车《本草择要纲目》
  23. 紫花地丁《滇南本草》
  24. 紫河车《本草分经》
  25. 紫花地丁（附药：犁头草）《中药学》
  26. 紫河车《本草经解》
  27. 紫花散《重楼玉钥》
  28. 紫河车《本草经解》
  29. 紫黄茶《茶饮保健》
  30. 紫河车《本草便读》
  31. 紫加石《千金翼方》


杜牛膝_《本草备要》_中医本草_【岐黄之术】

杜牛膝

杜牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

一名天名精，一名地菘

泻热，吐痰，破血，解毒

甘寒微毒。能破血（一妇产后，口渴 气喘，面赤有斑，大便泄，小便秘。用行血、利水药不效，用牛膝浓煎膏饮，下血一桶，小便通而愈），能止血吐痰，除热解毒杀虫。

治乳蛾喉痹，砂淋血淋（《良方》曰∶浓煎，加乳、麝少许，神效），小儿牙关紧闭，急慢惊风（不省人事者，绞汁入好酒灌之即苏。以醋拌渣，敷项下）。服汁，吐疟痰（惊风服之，亦取其吐痰）。漱汁，止牙痛。捣之，敷蛇、虫螫毒。

根白如短牛膝。地黄为使（煎汤洗痔，渣塞患处良）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫花地丁
  • 当前页：杜牛膝
  • 下一页：鹤虱
<<< 返回本书目录
  1. 杜牛膝《本草易读》
  2. 杜牛膝丸【方剂大全】
  3. 杜楝【中药大全】
  4. 杜若《本草纲目》完整版
  5. 杜梨【中药大全】
  6. 杜若《本草图经》
  7. 杜劳方【方剂大全】
  8. 杜若《雷公炮炙论》
  9. 杜鹃兰【中药大全】
  10. 杜若《证类本草》
  11. 杜鹃花叶【中药大全】
  12. 杜若《本草纲目》图文版
  13. 杜鹃花果实【中药大全】
  14. 杜若散【方剂大全】
  15. 杜鹃花根【中药大全】
  16. 杜若丸【方剂大全】
  17. 杜鹃花【中药大全】
  18. 杜氏利什曼原虫《人体寄生虫学》
  19. 杜鹃【中药大全】
  20. 杜松【中药大全】
  21. 杜鹃《本草纲目》完整版
  22. 杜松散【方剂大全】
  23. 杜茎山【中药大全】
  24. 杜松实【中药大全】
  25. 杜煎鹿角胶【方剂大全】
  26. 杜隙汤【方剂大全】
  27. 杜蘅丸【方剂大全】
  28. 杜香【中药大全】
  29. 杜蘅汤【方剂大全】
  30. 杜兴型肌营养不良《基因与疾病》
  1. 杜牛膝《本草备要》
  2. 杜鹃花茶《茶饮保健》
  3. 杜牛膝《本草易读》
  4. 杜鹃《证类本草》
  5. 杜荍《中医词典》
  6. 杜鹃《医学入门》
  7. 杜任《中医词典》
  8. 杜茎山《证类本草》
  9. 杜若《神农本草经》
  10. 杜鸿渐《中医词典》
  11. 杜若《本草纲目》
  12. 杜蘅汤《备急千金要方》
  13. 杜若《雷公炮炙论》
  14. 杜蘅《本草图经》
  15. 杜若《千金翼方》
  16. 杜蘅《名医别录》
  17. 杜若《本草经集注》
  18. 杜蘅《本草衍义》
  19. 杜若《新修本草》
  20. 杜蘅《本草经集注》
  21. 杜若《医学入门》
  22. 杜蘅《千金翼方》
  23. 杜若《证类本草》
  24. 杜衡《本草择要纲目》
  25. 杜若《名医别录》
  26. 杜衡《本经逢原》
  27. 杜若《本草图经》
  28. 杜衡《证类本草》
  29. 杜若丸《备急千金要方》
  30. 杜衡《新修本草》
  31. 杜氏利什曼原虫《人体寄生虫学》


鹤虱_《本草备要》_中医本草_【岐黄之术】

鹤虱

鹤虱

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，杀虫

苦辛，有小毒。杀五脏虫，治蛔啮腹痛（面白唇红，时发时止者，为虫痛，肥肉汁调末服）。

《沈存中笔记》云∶是杜牛膝子（或曰非也，别是一种）。最黏人衣。有狐气，炒热则香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜牛膝
  • 当前页：鹤虱
  • 下一页：山豆根
<<< 返回本书目录
  1. 鹤虱《证类本草》
  2. 鹤虱【中药大全】
  3. 鹤虱《本草图经》
  4. 鹤虱槟榔汤【方剂大全】
  5. 鹤虱《本草崇原》
  6. 鹤虱风【中药大全】
  7. 鹤虱《本草纲目》完整版
  8. 鹤虱散【方剂大全】
  9. 鹤肉【中药大全】
  10. 鹤虱丸【方剂大全】
  11. 鹤脑【中药大全】
  12. 鹤虱饮【方剂大全】
  13. 鹤节《证治准绳·幼科》
  14. 鹤寿丹【方剂大全】
  15. 鹤节《幼幼新书》
  16. 鹤膝风《保婴撮要》
  17. 鹤节《慈幼新书》
  18. 鹤膝风《古今医案按》
  19. 鹤骨【中药大全】
  20. 鹤膝风《古今医统大全》
  21. 鹤顶兰【中药大全】
  22. 鹤膝风《景岳全书》
  23. 鹤顶红【方剂大全】
  24. 鹤膝风《马培之医案》
  25. 鹤顶丹【方剂大全】
  26. 鹤膝风《时方妙用》
  27. 鹤草芽【中药大全】
  28. 鹤膝风《外科十三方考》
  29. 鹤《本草纲目》图文版
  30. 鹤膝风《续名医类案》
  1. 鹤虱《本草备要》
  2. 鹤虱《新修本草》
  3. 鹤虱《本草蒙筌》
  4. 鹤虱《千金翼方》
  5. 鹤虱《本草易读》
  6. 鹤肉《饮食须知》
  7. 鹤虱《证类本草》
  8. 鹤节候《诸病源候论》
  9. 鹤虱《本草求真》
  10. 鹤节《慈幼新书》
  11. 鹤虱《本经逢原》
  12. 鹤节《寿世保元》
  13. 鹤虱《得配本草》
  14. 鹤节《证治准绳·幼科》
  15. 鹤虱《中药学》
  16. 鹤节《医述》
  17. 鹤虱《增广和剂局方药性总论》
  18. 鹤节《幼幼新书》
  19. 鹤虱《本草分经》
  20. 鹤节《医学纲目》
  21. 鹤虱《本草图经》
  22. 鹤节《中医词典》
  23. 鹤虱《本草崇原》
  24. 鹤顶丹《太平惠民和剂局方》
  25. 鹤膝（四言句）《万氏秘传片玉心书》
  26. 鹤顶《针灸学》
  27. 鹤膝风《中医名词词典》
  28. 鹤顶《药性切用》
  29. 鹤膝风《景岳全书》
  30. 鹤顶《本经逢原》
  31. 鹤膝风《中医词典》


山豆根_《本草备要》_中医本草_【岐黄之术】

山豆根

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，解毒

苦寒。泻心火以保金气，去肺，大肠之风热（心火降，则不灼肺而金清。肺与大肠相表里，肺金清，则大肠亦清），消肿止痛。

治喉痈喉风，龈肿齿痛（含之咽汁），喘满热咳，腹痛下痢，五痔诸疮。解诸药毒，敷秃疮、蛇狗蜘蛛伤，疗人、马急黄（血热极所致）。

苗蔓如豆，经冬不凋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤虱
  • 当前页：山豆根
  • 下一页：牛蒡子
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《本草备要》
  2. 山豆根《中药炮制》
  3. 山豆根《本草蒙筌》
  4. 山豆根《玉楸药解》
  5. 山豆根《本草易读》
  6. 山豆根《药笼小品》
  7. 山豆根《冯氏锦囊秘录》
  8. 山豆根《雷公炮制药性解》
  9. 山豆根《医学入门》
  10. 山豆根《本草纲目》
  11. 山豆根《证类本草》
  12. 山冬茶《茶饮保健》
  13. 山豆根《顾松园医镜》
  14. 山巅取水《养生导引秘籍》
  15. 山豆根《本草求真》
  16. 山丹根《饮膳正要》
  17. 山豆根《本草新编》
  18. 山磁石《名医别录》
  19. 山豆根《本经逢原》
  20. 山磁石《千金翼方》
  21. 山豆根《本草从新》
  22. 山慈石《证类本草》
  23. 山豆根《得配本草》
  24. 山慈石《新修本草》
  25. 山豆根《中药学》
  26. 山慈菇根《本草新编》
  27. 山豆根《本草便读》
  28. 山慈菇茶《茶饮保健》
  29. 山豆根《本草分经》
  30. 山慈菇《药性切用》
  31. 山豆根《本草分经》


牛蒡子_《本草备要》_中医本草_【岐黄之术】

牛蒡子

牛蒡子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鼠粘子，一名恶实

泻热，解毒

辛平。润肺解热，散结除风，利咽膈，理痰嗽，消斑疹，利二便，行十二经。散诸肿疮疡之毒，利腰膝凝滞之气（性冷而滑利，痘症虚寒泄泻者忌服）。

实如葡萄而褐色，酒拌蒸，待有霜，拭去用。根苦寒。竹刀刮净，绞汁，蜜和服，治中风，汗出乃愈。捣和猪脂，贴疮肿及翻花疮（肉翻出如花状）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：牛蒡子
  • 下一页：山慈菇
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《本草备要》
  2. 牛蒡子《中药炮制》
  3. 牛蒡子《本草易读》
  4. 牛蒡子《玉楸药解》
  5. 牛蒡子《冯氏锦囊秘录》
  6. 牛蒡子《药笼小品》
  7. 牛蒡子《医学入门》
  8. 牛蒡子《雷公炮制药性解》
  9. 牛蒡子《顾松园医镜》
  10. 牛蒡粥《保健药膳》
  11. 牛蒡子《本草求真》
  12. 牛蒡消痛茶《茶饮保健》
  13. 牛蒡子《中药学》
  14. 牛蒡解肌茶《茶饮保健》
  15. 牛蒡子《本草便读》
  16. 牛蒡根叶《本草易读》
  17. 牛蒡子《本草经解》
  18. 牛蒡 饪方《医学入门》
  19. 牛蒡子《本草害利》
  20. 牛柏茶《茶饮保健》
  21. 牛蒡子《本草撮要》
  22. 牛《药性切用》
  23. 牛蒡子《外科全生集》
  24. 牛《本草撮要》
  25. 牛蒡子《药鉴》
  26. 牛《得配本草》
  27. 牛蒡子茶《茶饮保健》
  28. 牛《本经逢原》
  29. 牛蒡子散《普济本事方》
  30. 牛《食疗本草》
  31. 牛蒡子汤《冯氏锦囊秘录》


山慈菇_《本草备要》_中医本草_【岐黄之术】

山慈菇

山慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，解毒

甘微辛，有小毒。功专清热散结。

治痈疮疔肿，瘰 结核（醋磨涂）。解诸毒、虫毒、蛇、虫、狂犬伤。

根与慈菇、小蒜相类，去毛壳用（玉枢丹中用之。《广笔记》云∶出处州遂昌县洪山，无毛，云真者有毛，误也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子
  • 当前页：山慈菇
  • 下一页：漏芦
<<< 返回本书目录
  1. 山慈菇《药笼小品》
  2. 山慈菇（图）【中药大全】
  3. 山慈菇《本草择要纲目》
  4. 山慈菇根《本草新编》
  5. 山慈菇《本草纲目》完整版
  6. 山慈菇叶【中药大全】
  7. 山慈姑叶【中药大全】
  8. 山刺柏【中药大全】
  9. 山慈姑花【中药大全】
  10. 山刺梨【中药大全】
  11. 山慈姑【中药大全】
  12. 山大刀【中药大全】
  13. 山慈姑《本草纲目》图文版
  14. 山大刀根【中药大全】
  15. 山慈姑《滇南本草》
  16. 山大黄【中药大全】
  17. 山慈姑《本草易读》
  18. 山大黄（波叶大黄）【中药大全】
  19. 山慈姑《本草乘雅半偈》
  20. 山大黄（华北大黄）【中药大全】
  21. 山臭草【中药大全】
  22. 山大烟【中药大全】
  23. 山橙叶【中药大全】
  24. 山大颜（图）【中药大全】
  25. 山橙【中药大全】
  26. 山丹《本草纲目》完整版
  27. 山沉香【中药大全】
  28. 山丹【中药大全】
  29. 山查《药笼小品》
  30. 山丹花【中药大全】
  1. 山慈菇《本草备要》
  2. 山慈菇《中药炮制》
  3. 山慈菇《本草求真》
  4. 山慈菇《药笼小品》
  5. 山慈菇《本经逢原》
  6. 山慈菰根《证类本草》
  7. 山慈菇《得配本草》
  8. 山慈菰《医学入门》
  9. 山慈菇《中药学》
  10. 山慈菰《玉楸药解》
  11. 山慈菇《本草便读》
  12. 山慈姑《滇南本草》
  13. 山慈菇《本草择要纲目》
  14. 山慈姑《本草乘雅半偈》
  15. 山慈菇《本草害利》
  16. 山慈姑《本草分经》
  17. 山慈菇《本草撮要》
  18. 山慈姑《本草从新》
  19. 山慈菇《药性切用》
  20. 山慈姑《本草易读》
  21. 山慈菇茶《茶饮保健》
  22. 山慈姑《本草纲目》
  23. 山慈菇根《本草新编》
  24. 山茨菇根《本草蒙筌》
  25. 山慈石《新修本草》
  26. 山茨菇《冯氏锦囊秘录》
  27. 山慈石《证类本草》
  28. 山查子《本草蒙筌》
  29. 山磁石《千金翼方》
  30. 山查肉《药性切用》
  31. 山磁石《名医别录》


漏芦_《本草备要》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，解毒

咸软坚，苦下泄，寒胜热。入胃、大肠，通肺、小肠。散热解毒，通经下乳，排脓止血，生肌杀虫。

治遗精尿血，痈疽发背（古方以漏芦汤为称首），及预解时行痘疹毒（取其寒胜热，又能入阳明故也）。

出闽中，茎如油麻，枯黑如漆者真。甘草拌蒸。连翘为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈菇
  • 当前页：漏芦
  • 下一页：贯众
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《本草备要》
  2. 漏芦《新修本草》
  3. 漏芦《本草蒙筌》
  4. 漏芦《本草经集注》
  5. 漏芦《本草易读》
  6. 漏芦《中药炮制》
  7. 漏芦《冯氏锦囊秘录》
  8. 漏芦《玉楸药解》
  9. 漏芦《医学入门》
  10. 漏芦《千金翼方》
  11. 漏芦《证类本草》
  12. 漏芦《雷公炮炙论》
  13. 漏芦《本草求真》
  14. 漏芦《神农本草经》
  15. 漏芦《本经逢原》
  16. 漏卢《本草分经》
  17. 漏芦《得配本草》
  18. 漏卢《本草分经》
  19. 漏芦《中药学》
  20. 漏卢《本草分经》
  21. 漏芦《本草思辨录》
  22. 漏卢《本草分经》
  23. 漏芦《本草便读》
  24. 漏卢《本草从新》
  25. 漏芦《增广和剂局方药性总论》
  26. 漏卢《本草纲目》
  27. 漏芦《名医别录》
  28. 漏蒌茶《茶饮保健》
  29. 漏芦《本草择要纲目》
  30. 漏龙茶《茶饮保健》
  31. 漏芦《本草撮要》


贯众_《本草备要》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，解毒

味苦微寒，有毒，而能解邪热之毒。

治崩中带下，产后血气胀痛，破症瘕，发斑痘（王海藏快斑散用之），化骨哽（能软坚），杀三虫。

根似狗脊而大。汁能制三黄，化五金，伏钟乳、结砂、制汞，解毒软坚（以此浸水缸中，日饮其水，能辟时疾）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：贯众
  • 下一页：射干
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《本草备要》
  2. 贯众《吴普本草》
  3. 贯众《本草蒙筌》
  4. 贯众《神农本草经百种录》
  5. 贯众《本草易读》
  6. 贯众《新修本草》
  7. 贯众《冯氏锦囊秘录》
  8. 贯众《本草经集注》
  9. 贯众《医学入门》
  10. 贯众《中药炮制》
  11. 贯众《证类本草》
  12. 贯众《药笼小品》
  13. 贯众《本草求真》
  14. 贯众《千金翼方》
  15. 贯众《本草新编》
  16. 贯众《本草纲目》
  17. 贯众《本经逢原》
  18. 贯众《神农本草经》
  19. 贯众《本草从新》
  20. 贯仲《玉楸药解》
  21. 贯众《得配本草》
  22. 贯脓治法《寿世保元》
  23. 贯众《中药学》
  24. 贯脓三日诀《丹台玉案》
  25. 贯众《本草便读》
  26. 贯脓三朝证治类《古今医鉴》
  27. 贯众《增广和剂局方药性总论》
  28. 贯脓三朝决生死例《古今医鉴》
  29. 贯众《名医别录》
  30. 贯脓《中医词典》
  31. 贯众《本草撮要》


射干_《本草备要》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火，解毒，散血，消痰

苦寒有毒。能泻实火，火降则血散肿消，而痰结自解，故能消心、脾老血，行太阴（肺、脾）、厥阴（肝）之积痰。

治喉痹、咽痛，为要药（擂汁醋和，噙之引涎。《千金方》∶治喉痹，有乌扇膏），治结核瘕疝，便毒疟母（鳖甲煎丸，治疟母用之，皆取其降厥阴相火也）。通经闭，利大肠，镇肝明目。

扁竹花根也（叶横铺，如乌羽及扇，故一名乌扇，乌 ），泔水浸一日， 竹叶煮半日用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：射干
  • 下一页：续随子
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《本草备要》
  2. 射干《汤液本草》
  3. 射干《本草易读》
  4. 射干《本草衍义》
  5. 射干《冯氏锦囊秘录》
  6. 射干《吴普本草》
  7. 射干《医学入门》
  8. 射干《新修本草》
  9. 射干《本草求真》
  10. 射干《本草经集注》
  11. 射干《本经逢原》
  12. 射干《中药炮制》
  13. 射干《本草从新》
  14. 射干《长沙药解》
  15. 射干《得配本草》
  16. 射干《药笼小品》
  17. 射干《中药学》
  18. 射干《千金翼方》
  19. 射干《本草便读》
  20. 射干《雷公炮制药性解》
  21. 射干《增广和剂局方药性总论》
  22. 射干《雷公炮炙论》
  23. 射干《名医别录》
  24. 射干《本草纲目》
  25. 射干《本草分经》
  26. 射干《神农本草经》
  27. 射干《本草分经》
  28. 射覆《中医词典》
  29. 射干《本草分经》
  30. 射（音夜）干《证类本草》
  31. 射干《本草分经》


续随子_《本草备要》_中医本草_【岐黄之术】

续随子

续随子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名千金子

泻，行水，破血，解毒

辛温有毒，行水破血。

治症瘕痰饮，冷气胀满，蛊毒鬼疰。利大、小肠，下恶滞物，涂疥癣疮（玉枢丹用之，治百病多效。《经疏》曰∶乃以毒治毒之功）。

去壳，取色白者，压去油用（时珍曰∶续随子、大戟、泽漆、甘遂，茎叶相似，主疗亦相似，长于利水，用之得法，皆要药也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：续随子
  • 下一页：马蔺子
<<< 返回本书目录
  1. 续随子《本草纲目》图文版
  2. 续随子茎中白汁【中药大全】
  3. 续随子《证类本草》
  4. 续随子叶【中药大全】
  5. 续随子《本草易读》
  6. 续序《痧胀玉衡》
  7. 续随子《本草图经》
  8. 续养生论《苏沈良方》
  9. 续随子《本草乘雅半偈》
  10. 续印《产科心法》之缘起《评注产科心法》
  11. 续随子《本草纲目》完整版
  12. 续增小儿伤寒《医学纲目》
  13. 续嗣降生丹【方剂大全】
  14. 续增治法《针灸大成》
  15. 续伤寒通论《医学纲目》
  16. 续治诸症《疠疡机要》
  17. 续命汤（金匮名古今录验续命汤）《张氏医通》
  18. 续肿胀论《古今医彻》
  19. 续命汤【方剂大全】
  20. 续诸疮验方《万氏秘传片玉心书》
  21. 续命风引汤【方剂大全】
  22. 蓄《本草纲目》完整版
  23. 续论《时方妙用》
  24. 蓄《本草乘雅半偈》
  25. 续论《时方妙用》
  26. 蓄《本草崇原》
  27. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  28. 蓄《本草思辨录》
  29. 续筋接骨酒【方剂大全】
  30. 蓄《本草图经》
  1. 续随子《本草备要》
  2. 续随子《本草纲目》
  3. 续随子《本草蒙筌》
  4. 续伤寒通论《医学纲目》
  5. 续随子《本草易读》
  6. 续命煮散《妇人大全良方》
  7. 续随子《冯氏锦囊秘录》
  8. 续命煮散《备急千金要方》
  9. 续随子《医学入门》
  10. 续命汤加紫苏陈皮方《医方考》
  11. 续随子《证类本草》
  12. 续命汤（金匮名古今录验续命汤）《张氏医通》
  13. 续随子《本草求真》
  14. 续命汤（防风丸）《是斋百一选方》
  15. 续随子《本经逢原》
  16. 续命汤《妇人大全良方》
  17. 续随子《本草从新》
  18. 续命汤《删补名医方论》
  19. 续随子《中药学》
  20. 续命汤《医宗金鉴》
  21. 续随子《本草便读》
  22. 续命汤《备急千金要方》
  23. 续随子《增广和剂局方药性总论》
  24. 续命风引汤《备急千金要方》
  25. 续随子《本草分经》
  26. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  27. 续随子《药性切用》
  28. 续命虫《外科证治全书》
  29. 续随子《本草乘雅半偈》
  30. 续命虫《中医词典》
  31. 续随子《本草图经》


马蔺子_《本草备要》_中医本草_【岐黄之术】

马蔺子

马蔺子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蠡实

泻湿热，解毒

甘平。

治寒疝喉痹，痈肿疮疖，妇人血气烦闷，血运崩带。利大、小肠。久服令人泻。

丛生，叶似薤而长浓，结角子如麻大，赤色有棱。炒用。治疝用醋拌。根、叶同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续随子
  • 当前页：马蔺子
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 马蔺子《本草易读》
  2. 马蔺子【中药大全】
  3. 马蔺浴汤【方剂大全】
  4. 马蔺子散【方剂大全】
  5. 马蔺叶【中药大全】
  6. 马蔺子丸【方剂大全】
  7. 马蔺丸【方剂大全】
  8. 马蔺子饮【方剂大全】
  9. 马蔺汤【方剂大全】
  10. 马铃根【中药大全】
  11. 马蔺散【方剂大全】
  12. 马铃薯《食物疗法》
  13. 马蔺花丸【方剂大全】
  14. 马铃薯【中药大全】
  15. 马蔺花煎丸【方剂大全】
  16. 马骝卵【中药大全】
  17. 马蔺花【中药大全】
  18. 马柳根【中药大全】
  19. 马蔺根汤【方剂大全】
  20. 马陆《本草纲目》完整版
  21. 马蔺根散【方剂大全】
  22. 马陆《雷公炮炙论》
  23. 马蔺根【中药大全】
  24. 马陆《证类本草》
  25. 马蔺（图）【中药大全】
  26. 马陆【中药大全】
  27. 马料豆《本草经解》
  28. 马鹿花【中药大全】
  29. 马蓼【中药大全】
  30. 马毛《本草纲目》完整版
  1. 马蔺子《本草备要》
  2. 马料豆《本草经解》
  3. 马蔺子《本草易读》
  4. 马蓼《本草纲目》
  5. 马蔺子《得配本草》
  6. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  7. 马蔺子《药性切用》
  8. 马兰子《本草撮要》
  9. 马蔺子丸《备急千金要方》
  10. 马兰花煎丸《博济方》
  11. 马铃薯《食物疗法》
  12. 马兰花《医学入门》
  13. 马铃薯（《湖南药物志》）《中医饮食营养学》
  14. 马兰根叶《药性切用》
  15. 马铃薯中毒的急救《现代院外急救手册》
  16. 马兰根《中药学》
  17. 马流沫秘方《华佗神方》
  18. 马兰膏治痞积《奇方类编》
  19. 马陆《神农本草经》
  20. 马兰《本草分经》
  21. 马陆《雷公炮炙论》
  22. 马兰《本草从新》
  23. 马陆《千金翼方》
  24. 马兰《本经逢原》
  25. 马陆《本草经集注》
  26. 马兰《证类本草》
  27. 马陆《新修本草》
  28. 马兰《冯氏锦囊秘录》
  29. 马陆《吴普本草》
  30. 马兰《饮食须知》
  31. 马陆《本草衍义》


蓖麻子_《本草备要》_中医本草_【岐黄之术】

蓖麻子

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，通窍，拔毒，出有形滞物

辛苦有毒。性善收，亦善走，能开通诸窍、经络。

治偏风不遂， 斜（捣饼。左贴右，右贴左，即止）口噤，鼻窒耳聋（捣烂绵裹，塞耳塞鼻），喉痹舌胀（油作纸，燃烟熏）。能利水气，治水症浮肿（研服。当下青黄水，壮人只可五粒）能出有形滞物。治针刺入肉（捣敷伤处，频看，刺出即去药，恐努出好肉），竹木骨哽（蓖麻子一两，凝水石二两，研匀。以一捻置舌根，噙咽，自然不见），胞胎不下（蓖麻一粒，巴豆一粒，麝香一分，贴脐中并足心，胎下即去之。若子肠挺出者，捣膏涂顶心，即收）。能追脓拔毒，敷瘰 恶疮，外用屡奏奇功（鹈鹕油，能引药气入内。蓖麻油，能拔气出外，故诸膏多用之）。然有热毒，气味颇近巴豆，内服不可轻率（去皮，黄连水浸，每晨用浸水吞一粒至三四粒，治大风疥癞）。

形如牛蜱，黄褐有斑。盐水煮，去皮研，或用油。忌铁（食蓖麻，一生不得食炒豆，犯之胀死）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马蔺子
  • 当前页：蓖麻子
  • 下一页：白头翁
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《本草备要》
  2. 蓖麻子《本草衍义》
  3. 蓖麻子《本草蒙筌》
  4. 蓖麻子《新修本草》
  5. 蓖麻子《本草易读》
  6. 蓖麻子《玉楸药解》
  7. 蓖麻子《冯氏锦囊秘录》
  8. 蓖麻子《药笼小品》
  9. 蓖麻子《医学入门》
  10. 蓖麻子《千金翼方》
  11. 蓖麻子《顾松园医镜》
  12. 蓖麻子《雷公炮制药性解》
  13. 蓖麻子《本草求真》
  14. 蓖麻子《雷公炮炙论》
  15. 蓖麻子《本经逢原》
  16. 蓖麻油捻纸熏舌法《医方考》
  17. 蓖麻子《本草从新》
  18. 蓖麻法《普济本事方》
  19. 蓖麻子《得配本草》
  20. 蓖麻《本草图经》
  21. 蓖麻子《本草便读》
  22. 蓖麻《本草乘雅半偈》
  23. 蓖麻子《增广和剂局方药性总论》
  24. 蓖麻《本草纲目》
  25. 蓖麻子《本草分经》
  26. 蓖（音卑）麻子《证类本草》
  27. 蓖麻子《本草择要纲目》
  28. 萆饮《医学心悟》
  29. 蓖麻子《本草撮要》
  30. 萆薢《中药学》
  31. 蓖麻子《外科全生集》


白头翁_《本草备要》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，凉血

苦坚肾，寒凉血。入阳明（胃，大肠）血分。

治热毒血痢（仲景治热痢，有白头翁汤合黄连、黄柏、秦皮。东垣曰∶骨欲坚，急食苦以坚之。痢则下焦虚，故以纯苦之剂坚之），温疟寒热，齿痛骨痛（肾主齿骨，龈属阳明），鼻衄秃疮，瘰 疝瘕，血痔偏坠（捣敷患处）。明目消疣。

有风反静，无风则摇，近根外有白茸。得酒良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：白头翁
  • 下一页：王瓜
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《本草备要》
  2. 白头翁《汤液本草》
  3. 白头翁《本草蒙筌》
  4. 白头翁《本草衍义》
  5. 白头翁《本草易读》
  6. 白头翁《吴普本草》
  7. 白头翁《冯氏锦囊秘录》
  8. 白头翁《新修本草》
  9. 白头翁《医学入门》
  10. 白头翁《本草经集注》
  11. 白头翁《证类本草》
  12. 白头翁《中药炮制》
  13. 白头翁《本草求真》
  14. 白头翁《长沙药解》
  15. 白头翁《本草新编》
  16. 白头翁《药笼小品》
  17. 白头翁《本经逢原》
  18. 白头翁《千金翼方》
  19. 白头翁《本草从新》
  20. 白头翁《雷公炮制药性解》
  21. 白头翁《得配本草》
  22. 白头翁《本草纲目》
  23. 白头翁《中药学》
  24. 白头翁《神农本草经》
  25. 白头翁《本草便读》
  26. 白头蚯蚓《药性切用》
  27. 白头翁《名医别录》
  28. 白头蚯蚓《本草新编》
  29. 白头翁《本草分经》
  30. 白头疮候《诸病源候论》
  31. 白头翁《本草分经》


王瓜_《本草备要》_中医本草_【岐黄之术】

王瓜

王瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

即土瓜根

泻热，利水，行血

苦寒。泻热利水。治天行热疾，黄胆消渴（捣汁饮），便数带下，月闭瘀血。利大、小肠，排脓消肿，下乳（通乳药多用之，单服亦可）堕胎。

根如栝蒌之小者，味如山药，根、子通用（《经疏》曰∶主治略似栝蒌。伤寒发斑，用王瓜捣汁，和伏龙肝末服，甚效）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：王瓜
  • 下一页：王不留行
<<< 返回本书目录
  1. 王瓜《本草纲目》图文版
  2. 王瓜【中药大全】
  3. 王瓜《证类本草》
  4. 王瓜翻《松峰说疫》
  5. 王瓜《本草图经》
  6. 王瓜根【中药大全】
  7. 王瓜《本草纲目》完整版
  8. 王瓜散【方剂大全】
  9. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  10. 王瓜子【中药大全】
  11. 王道无忧散【方剂大全】
  12. 王海藏拔原法《普济方·针灸》
  13. 王策勋先生幼孙疳疾《程杏轩医案》
  14. 王海藏先生论痘疹出不快《专治麻痧初编》
  15. 王不留行汤【方剂大全】
  16. 王好古类集五脏苦欲补泻药味《医旨绪余》
  17. 王不留行散【方剂大全】
  18. 王节斋《本草集要》参论《医旨绪余》
  19. 王不留行（图）【中药大全】
  20. 王节斋·附余暑论《增订叶评伤暑全书》
  21. 王不留行《本草纲目》图文版
  22. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  23. 王不留行《证类本草》
  24. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  25. 王不留行《长沙药解》
  26. 王九峰治吐血丸《外科传薪集》
  27. 王不留行《雷公炮炙论》
  28. 王梦隐青龙白虎汤《重订囊秘喉书》
  29. 王不留行《滇南本草》
  30. 王明府夫人积聚久痛《程杏轩医案》
  1. 王瓜《本草备要》
  2. 王瓜《新修本草》
  3. 王瓜《本草蒙筌》
  4. 王瓜《本草经集注》
  5. 王瓜《冯氏锦囊秘录》
  6. 王瓜《千金翼方》
  7. 王瓜《医学入门》
  8. 王瓜《本草纲目》
  9. 王瓜《证类本草》
  10. 王瓜《神农本草经》
  11. 王瓜《本草从新》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王瓜《名医别录》
  14. 王宫《中医词典》
  15. 王瓜《本草分经》
  16. 王府秘传治杨梅疮方《回生集》
  17. 王瓜《本草撮要》
  18. 王凤梧《中医词典》
  19. 王瓜《本草图经》
  20. 王方庆《中医词典》
  21. 王瓜翻《松峰说疫》
  22. 王东阳《中医词典》
  23. 王瓜根《得配本草》
  24. 王玎《中医词典》
  25. 王瓜根散方《伤寒杂病论》
  26. 王殿标《中医词典》
  27. 王瓘《中医词典》
  28. 王玷桂《中医词典》
  29. 王光佑《中医词典》
  30. 王德续《中医词典》
  31. 王珪《中医词典》


王不留行_《本草备要》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

通，行血

甘苦而平。其性行而不住，能走血分、通血脉，乃阳明、冲、任之药（阳明多气多血）。

除风去痹，止血定痛，通经利便，下乳（俗云∶穿山甲、王不留行妇人服之乳长流）催生。治金疮（止血）痈疮（散血），出竹、木刺。孕妇忌之。

花如铃铎，实如灯笼，子壳五棱。取苗子蒸，浆水浸用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王瓜
  • 当前页：王不留行
  • 下一页：冬葵子
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《本草备要》
  2. 王不留行《汤液本草》
  3. 王不留行《本草蒙筌》
  4. 王不留行《吴普本草》
  5. 王不留行《本草易读》
  6. 王不留行《新修本草》
  7. 王不留行《冯氏锦囊秘录》
  8. 王不留行《本草经集注》
  9. 王不留行《医学入门》
  10. 王不留行《长沙药解》
  11. 王不留行《证类本草》
  12. 王不留行《千金翼方》
  13. 王不留行《顾松园医镜》
  14. 王不留行《雷公炮制药性解》
  15. 王不留行《本草求真》
  16. 王不留行《雷公炮炙论》
  17. 王不留行《本草新编》
  18. 王不留行《本草纲目》
  19. 王不留行《本经逢原》
  20. 王不留行《神农本草经》
  21. 王不留行《本草从新》
  22. 王勃《中医词典》
  23. 王不留行《得配本草》
  24. 王伯伟《中医词典》
  25. 王不留行《中药学》
  26. 王伯顺《中医词典》
  27. 王不留行《本草便读》
  28. 王丙《中医词典》
  29. 王不留行《增广和剂局方药性总论》
  30. 王冰《中医词典》
  31. 王不留行《名医别录》


冬葵子_《本草备要》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

滑肠，利窍

甘寒淡滑。润燥利窍，通营卫，滋气脉，行津液，利二便，消水肿（用榆皮等分煎服），通关格，下乳滑胎。

秋葵复种，经冬至春作子者，名冬葵子。根、叶同功。春葵子亦滑，不堪入药。

蜀葵花，赤者治赤带，白者治白带，赤者治血燥，白者治气燥。亦治血淋、关格，皆取其寒润滑利之功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：冬葵子
  • 下一页：白藓皮
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《本草备要》
  2. 冬葵子《汤液本草》
  3. 冬葵子《本草蒙筌》
  4. 冬葵子《本草衍义》
  5. 冬葵子《本草易读》
  6. 冬葵子《新修本草》
  7. 冬葵子《证类本草》
  8. 冬葵子《千金翼方》
  9. 冬葵子《本草求真》
  10. 冬葵子《雷公炮制药性解》
  11. 冬葵子《本草新编》
  12. 冬葵子《神农本草经》
  13. 冬葵子《本经逢原》
  14. 冬葵菜《冯氏锦囊秘录》
  15. 冬葵子《本草从新》
  16. 冬季怎样进补《老年食养食疗》
  17. 冬葵子《中药学》
  18. 冬季养生《中医养生学》
  19. 冬葵子《本草崇原》
  20. 冬季疾病的饮食防治《老年食养食疗》
  21. 冬葵子《本草便读》
  22. 冬季的饮食构成《老年食养食疗》
  23. 冬葵子《增广和剂局方药性总论》
  24. 冬灰《名医别录》
  25. 冬葵子《名医别录》
  26. 冬灰《证类本草》
  27. 冬葵子《本草分经》
  28. 冬灰《医学入门》
  29. 冬葵子《本草撮要》
  30. 冬灰《本草衍义》
  31. 冬葵子《药性切用》


白藓皮_《本草备要》_中医本草_【岐黄之术】

白藓皮

白藓皮

  • 上一页
  • 目录
  • 相关
  • 下一页

通，祛风湿

气寒善行，味苦性燥（行水故燥）。入脾、胃除湿热，兼入膀胱、小肠。行水道，通关节，利九窍。

为诸黄、风痹之要药（一味白藓皮汤，治产后风。时珍曰∶世医止施之疮科，浅矣）。

兼治风疮疥癣，女子阴中肿痛（湿热乘虚客肾与膀胱所致）。

根黄白而心实。取皮用。恶桑螵蛸、桔梗、茯苓、萆 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：白藓皮
  • 下一页：萆
<<< 返回本书目录
  1. 白藓皮《本草思辨录》
  2. 白苋【中药大全】
  3. 白藓根皮《本草崇原》
  4. 白线疝【疾病大全】
  5. 白藓根皮《本草乘雅半偈》
  6. 白线蛇【中药大全】
  7. 白藓（根皮）《本草择要纲目》
  8. 白线薯【中药大全】
  9. 白藓《证类本草》
  10. 白陷鱼鳞《银海精微》
  11. 白藓《本草纲目》完整版
  12. 白香散【方剂大全】
  13. 白蚬壳散【方剂大全】
  14. 白屑风《外科正宗》
  15. 白鹇【中药大全】
  16. 白屑风《医宗金鉴》
  17. 白鹇《本草纲目》完整版
  18. 白屑风【疾病大全】
  19. 白鲜汤【方剂大全】
  20. 白屑风酊【方剂大全】
  21. 白鲜皮丸【方剂大全】
  22. 白屑风门主论《疡医大全》
  23. 白鲜皮汤【方剂大全】
  24. 白屑秃部《本草易读》
  25. 白鲜皮散【方剂大全】
  26. 白杏膏【方剂大全】
  27. 白鲜皮七味汤【方剂大全】
  28. 白雄鸡羹【方剂大全】
  29. 白鲜皮酒【方剂大全】
  30. 白雄鸡肉《本草纲目》完整版
  1. 白藓皮《本草备要》
  2. 白藓皮《雷公炮制药性解》
  3. 白藓皮《本草求真》
  4. 白藓根皮《本草乘雅半偈》
  5. 白藓皮《本经逢原》
  6. 白藓根皮《本草崇原》
  7. 白藓皮《得配本草》
  8. 白藓（根皮）《本草择要纲目》
  9. 白藓皮《中药学》
  10. 白藓《名医别录》
  11. 白藓皮《本草思辨录》
  12. 白藓《证类本草》
  13. 白藓皮《本草便读》
  14. 白藓《冯氏锦囊秘录》
  15. 白藓皮《增广和剂局方药性总论》
  16. 白藓《新修本草》
  17. 白藓皮《本草分经》
  18. 白藓《本草经集注》
  19. 白藓皮《本草分经》
  20. 白藓《千金翼方》
  21. 白藓皮《本草分经》
  22. 白鹇《医学入门》
  23. 白藓皮《本草撮要》
  24. 白鲜皮《本草从新》
  25. 白藓皮《药性切用》
  26. 白鲜皮《医学入门》
  27. 白藓皮（寒）《本草分经》
  28. 白鲜皮《本草易读》
  29. 白藓皮汤《备急千金要方》
  30. 白鲜皮《中药炮制》
  31. 白陷《中医词典》


萆_《本草备要》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

通，祛风湿，补下焦

甘苦性平。入足阳明、厥阴（胃、肝）。祛风去湿，以固下焦（阳明主肉，属湿。厥阴主筋，属风），补肝虚（去风），坚筋骨（风湿去，则筋骨坚），益精明目。

治风寒湿痹，腰痛久冷，关节老血，膀胱宿水，阴痿失溺，茎痛遗浊，痔 恶疮（诸病皆阳明湿热流入下焦，萆 能除浊厘清，古方有萆 厘清饮。史国信云∶若欲兴阳，先滋筋力。若欲便清，先分肝火。《万金护命方》云∶凡人小便频数、便时痛不可忍者，此疾必因大肠秘热不通，水液只就小肠，大肠愈加干竭，甚则身热心躁，思水，即重证也。此疾本因贪酒色，或过食辛热、荤腻之物，积有热毒，腐物、瘀血，乘虚流入小肠，故便时作痛也。

此便数而痛，与淋证涩而痛不同，宜用萆 一两，盐水炒，为末，每服二三钱，使水道转入大肠，仍以葱汤频洗谷道，令气得通，则便数及痛自减也。肾有二窍，淋证出于溺窍，浊证出于精窍）。

有黄、白二种，黄长、 （音硬），白虚、软，软者良。薏苡为使。畏大黄、柴胡、前胡。忌茗、醋（时珍曰∶萆 、菝 、土茯苓，形不同而主治不甚相远，岂一类数种乎？萆根细长、浅白，菝 根作块而黄）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白藓皮
  • 当前页：萆
  • 下一页：土茯苓
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《本草备要》
  2. 萆《吴普本草》
  3. 萆《本草蒙筌》
  4. 萆《新修本草》
  5. 萆《本草易读》
  6. 萆《本草经集注》
  7. 萆《冯氏锦囊秘录》
  8. 萆《千金翼方》
  9. 萆《医学入门》
  10. 萆《雷公炮制药性解》
  11. 萆《证类本草》
  12. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  13. 萆《顾松园医镜》
  14. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  15. 萆《本草求真》
  16. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  17. 萆《本草新编》
  18. 荜茏《本草纲目》
  19. 萆《本经逢原》
  20. 荜澄茄丸《博济方》
  21. 萆《本草从新》
  22. 荜澄茄散《博济方》
  23. 萆《得配本草》
  24. 荜澄茄散《扁鹊心书》
  25. 萆《本草思辨录》
  26. 荜澄茄《本草图经》
  27. 萆《本草崇原》
  28. 荜澄茄《本草择要纲目》
  29. 萆《本草便读》
  30. 荜澄茄《本经逢原》
  31. 萆《本草经解》


土茯苓_《本草备要》_中医本草_【岐黄之术】

土茯苓

土茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

通，祛湿热，补脾胃

甘淡而平。阳明（胃、大肠）主药，健脾胃，祛风湿，脾胃健则营卫从，风湿除则筋骨利。利小便，止泻泄。

治筋骨拘挛，杨梅疮毒（杨梅疮，古方不载。明·正德间起于岭表，其证多属阳明，厥阴而兼及他经。盖相火寄于厥阴、肌肉属于阳明故也。医用轻粉劫剂，其性燥烈。入阳明劫去痰涎，从口齿出，疮即干愈。然毒瓦斯窜入经络、筋骨，血液枯槁，筋失所养，变为拘挛、痈、漏，竟致废痼。土茯苓能制轻粉之毒，去阳明湿热。用一两为君，苡仁、金银花、防风、木通、木瓜、白藓皮各五分，皂角子四分，气虚加人参七分，血虚加当归七分，名搜风解毒汤），瘰 疮肿（湿郁而为热，营卫不和，则生疮肿。经曰∶湿气害人，皮肉筋胀是也。

土茯苓淡能渗，甘能补，患脓疥者，煎汤代茶，甚妙）。

大如鸭子，连缀而生，俗名冷饭团。有赤、白二种，白者良。可食良，亦可生啖。忌茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：土茯苓
  • 下一页：白蔹
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《本草备要》
  2. 土茯苓《中药炮制》
  3. 土茯苓《本草易读》
  4. 土茯苓《玉楸药解》
  5. 土茯苓《冯氏锦囊秘录》
  6. 土茯苓《药笼小品》
  7. 土茯苓《本草求真》
  8. 土茯苓《本草纲目》
  9. 土茯苓《本经逢原》
  10. 土蜂子《千金翼方》
  11. 土茯苓《本草从新》
  12. 土蜂窠上细土《证类本草》
  13. 土茯苓《得配本草》
  14. 土蜂窠《外科全生集》
  15. 土茯苓《中药学》
  16. 土蜂窠《本草纲目》
  17. 土茯苓《本草便读》
  18. 土蜂《本草经集注》
  19. 土茯苓《本草分经》
  20. 土蜂《本草纲目》
  21. 土茯苓《本草分经》
  22. 土蜂《名医别录》
  23. 土茯苓《本草择要纲目》
  24. 土风疮候《诸病源候论》
  25. 土茯苓《本草撮要》
  26. 土风疮《中医词典》
  27. 土茯苓《外科全生集》
  28. 土方《中医词典》
  29. 土茯苓《药性切用》
  30. 土豆粥《食物疗法》
  31. 土茯苓《本草乘雅半偈》


白蔹_《本草备要》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火，散结

苦能泄，辛能散，甘能缓，寒能除热。杀火毒，散结气，生肌止痛。

治痈疽疮肿，面上 疮，金疮扑损（箭镞不出者，同丹皮或半夏为末，酒服），敛疮方多用之（故名，每与白芨相须），搽冻耳（同黄柏末油调）。

蔓赤，枝有五叶，根如卵而长，三五枝同窠，皮乌肉白。一种赤蔹，功用皆用（郑奠一曰∶能治温疟血痢，肠风痔 ，赤白带下）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓
  • 当前页：白蔹
  • 下一页：预知子
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《本草备要》
  2. 白蔹《新修本草》
  3. 白蔹《本草蒙筌》
  4. 白蔹《本草经集注》
  5. 白蔹《本草易读》
  6. 白蔹《中药炮制》
  7. 白蔹《冯氏锦囊秘录》
  8. 白蔹《长沙药解》
  9. 白蔹《医学入门》
  10. 白蔹《千金翼方》
  11. 白蔹《证类本草》
  12. 白蔹《本草纲目》
  13. 白蔹《本草求真》
  14. 白敛《神农本草经》
  15. 白蔹《本经逢原》
  16. 白痢方八首《外台秘要》
  17. 白蔹《本草从新》
  18. 白痢《中医词典》
  19. 白蔹《得配本草》
  20. 白痢《中医名词词典》
  21. 白蔹《中药学》
  22. 白雷丸《药性切用》
  23. 白蔹《本草便读》
  24. 白烂《中医词典》
  25. 白蔹《增广和剂局方药性总论》
  26. 白癞头疮《奇效简便良方》
  27. 白蔹《名医别录》
  28. 白癞秘方《华佗神方》
  29. 白蔹《本草分经》
  30. 白癞候《诸病源候论》
  31. 白蔹《本草择要纲目》


预知子_《本草备要》_中医本草_【岐黄之术】

预知子

预知子

  • 上一页
  • 目录
  • 相关
  • 下一页

补劳，泻热

苦寒。补五劳七伤。

治 癖气块，天行温疾，蛇虫咬毒。杀虫疗蛊（缀衣领中，凡遇蛊毒，则闻其声而预知之，故名），利便催生。

藤生，子如皂角，褐色光润。出蜀中，云亦难得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：预知子
  • 下一页：旱莲草
<<< 返回本书目录
  1. 预知子《本草纲目》图文版
  2. 预知子【中药大全】
  3. 预知子《证类本草》
  4. 预知子圆【方剂大全】
  5. 预知子《本草图经》
  6. 欲不可遏法宜疏肝健脾《读医随笔》
  7. 预知子《本草纲目》完整版
  8. 欲不可绝-养生余录（上）《古今医统大全》
  9. 预兆《冯氏锦囊秘录》
  10. 欲不可强-养生余录（上）《古今医统大全》
  11. 预免难产《冯氏锦囊秘录》
  12. 欲不可早-养生余录（上）《古今医统大全》
  13. 预料疹后《经验麻科》
  14. 欲不可纵-养生余录（上）《古今医统大全》
  15. 预解宣毒《麻科活人全书》
  16. 欲刺井当刺荥《针灸素难要旨》
  17. 预激综合征【疾病大全】
  18. 欲得汗歌《伤寒百证歌》
  19. 预后的判断《流行病学》
  20. 欲独闭户牖而处《医学纲目》
  21. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  22. 欲靥不靥欲落不落之症《保婴撮要》
  23. 预防中风《寿世保元》
  24. 欲有所避-养生余录（上）《古今医统大全》
  25. 预防中风《经验丹方汇编》
  26. 欲有所忌-养生余录（上）《古今医统大全》
  27. 预防与保健《中医妇科学》
  28. 遇冷后排汗增多【疾病症状】
  29. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  30. 遇仙补寿丹【方剂大全】
  1. 预知子《本草备要》
  2. 预知子《本草纲目》
  3. 预知子《本草蒙筌》
  4. 预知男女法《竹林女科证治》
  5. 预知子《冯氏锦囊秘录》
  6. 预兆《冯氏锦囊秘录》
  7. 预知子《医学入门》
  8. 预养以培其元一《育婴家秘》
  9. 预知子《证类本草》
  10. 预免难产《女科精要》
  11. 预知子《本经逢原》
  12. 预免难产《冯氏锦囊秘录》
  13. 预知子《得配本草》
  14. 预料疹后《经验麻科》
  15. 预知子《增广和剂局方药性总论》
  16. 预解宣毒《麻科活人全书》
  17. 预知子《本草图经》
  18. 预解小儿胎毒秘方《华佗神方》
  19. 预知子丸《太平惠民和剂局方》
  20. 预解胎毒免痘《寿世保元》
  21. 域中《中医词典》
  22. 预解痘毒方《奇方类编》
  23. 欲不可遏法宜疏肝健脾《读医随笔》
  24. 预激综合症《物理诊断学》
  25. 欲不可绝《古代房中术》
  26. 预激综合征《心脏病学》
  27. 欲不可绝（养生余录 上）《古今医统大全》
  28. 预激综合征《默克家庭诊疗手册》
  29. 欲不可强《古代房中术》
  30. 预后与随访《儿科学》
  31. 欲不可强（养生余录 上）《古今医统大全》


旱莲草_《本草备要》_中医本草_【岐黄之术】

旱莲草

旱莲草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鲤肠，又名金陵草

补肾

甘咸，汁黑。补肾止血，黑发乌髭（《千金》云∶当及时多收，其效甚速。《经疏》云∶性凉不益脾胃，故《千金方》金陵煎丸用姜汁和剂）。

苗如旋复，实似莲房，断之有计，须臾而黑。熬膏良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预知子
  • 当前页：旱莲草
  • 下一页：刘寄奴草
<<< 返回本书目录
  1. 旱莲草《药笼小品》
  2. 旱莲草红枣汤【方剂大全】
  3. 旱莲草《滇南本草》
  4. 旱莲草散【方剂大全】
  5. 旱莲草《本草新编》
  6. 旱莲车前汁【方剂大全】
  7. 旱金莲【中药大全】
  8. 旱莲膏【方剂大全】
  9. 旱荷叶【中药大全】
  10. 旱莲花【中药大全】
  11. 旱冬瓜【中药大全】
  12. 旱莲丸【方剂大全】
  13. 旱菜【中药大全】
  14. 旱莲子汤【方剂大全】
  15. 汗总论《证治准绳·杂病》
  16. 旱莲子丸【方剂大全】
  17. 汗之则疮已《卫生宝鉴》
  18. 旱柳【中药大全】
  19. 汗之则疮已《外科理例》
  20. 旱柳叶【中药大全】
  21. 汗之而热不退歌《伤寒百证歌》
  22. 旱螺《滇南本草》
  23. 汗症章《医学妙谛》
  24. 旱螺散【方剂大全】
  25. 汗症门《辨证录》
  26. 旱苗稙法《医宗金鉴》
  27. 汗症论治《类证治裁》
  28. 旱苗种法《幼科种痘心法要旨》
  29. 汗症《幼科折衷》
  30. 旱前胡【中药大全】
  1. 旱莲草《本草备要》
  2. 旱莲草《玉楸药解》
  3. 旱莲草《本草蒙筌》
  4. 旱莲草《药笼小品》
  5. 旱莲草《冯氏锦囊秘录》
  6. 汗总论《证治准绳·杂病》
  7. 旱莲草《顾松园医镜》
  8. 汗之则疮已《外科理例》
  9. 旱莲草《本草求真》
  10. 汗之则疮已《卫生宝鉴》
  11. 旱莲草《本草新编》
  12. 汗之而热不退歌《伤寒百证歌》
  13. 旱莲草《得配本草》
  14. 汗症章《医学妙谛》
  15. 旱莲草《中药学》
  16. 汗症门（五则）《辨证录》
  17. 旱莲草《本草便读》
  18. 汗症脉候《类证治裁》
  19. 旱莲草《本草分经》
  20. 汗症论治《类证治裁》
  21. 旱莲草《本草撮要》
  22. 汗症《灸法秘传》
  23. 旱莲草《药性切用》
  24. 汗症《幼科折衷》
  25. 旱莲草《滇南本草》
  26. 汗症《寿世保元》
  27. 旱莲灸《中医词典》
  28. 汗症《寿世保元》
  29. 旱莲子丸《三因极一病证方论》
  30. 汗证总括《幼科心法要诀》
  31. 旱螺《滇南本草》


刘寄奴草_《本草备要》_中医本草_【岐黄之术】

刘寄奴草

刘寄奴草

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，破血，止血

苦温。破血通经，除症下胀，止金疮血。多服令人吐利。

一茎直上，叶尖长、糙涩，花白芯黄，如小菊花，有白絮如苦 絮，子细长亦似苦 子。茎、叶、花、子皆可用（刘裕，小字寄奴。微时，曾射一蛇，明日，见童子林中捣药，问之，答曰∶吾王为刘寄奴所伤，合药敷之。裕曰∶王何不杀之？童曰∶寄奴，王者，不可杀也。叱之不见，乃收药回。每遇金疮，敷之立愈）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱莲草
  • 当前页：刘寄奴草
  • 下一页：马鞭草
<<< 返回本书目录
  1. 刘寄奴草《本草纲目》图文版
  2. 刘寄奴酒【方剂大全】
  3. 刘寄奴草《证类本草》
  4. 刘寄奴散【方剂大全】
  5. 刘寄奴草《本草乘雅半偈》
  6. 刘寄奴汤【方剂大全】
  7. 刘寄奴草《本草纲目》完整版
  8. 刘寄奴饮【方剂大全】
  9. 刘寄奴【中药大全】
  10. 刘老丸【方剂大全】
  11. 刘寄奴《雷公炮炙论》
  12. 刘眉士治效《仿寓意草》
  13. 刘寄奴《本草择要纲目》
  14. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  15. 刘寄奴《本草新编》
  16. 刘奇奴散【方剂大全】
  17. 刘寄奴《本草图经》
  18. 刘奇奴汤【方剂大全】
  19. 刘河间先生三消论《儒门事亲》
  20. 刘氏跌打损伤膏【方剂大全】
  21. 刘河间·中暑论《增订叶评伤暑全书》
  22. 刘氏毒镖膏【方剂大全】
  23. 刘国师禁方《金疮秘传禁方》
  24. 刘守真疮论《外科精义》
  25. 刘刺史丸【方剂大全】
  26. 刘松亭患疟转痢治效《仿寓意草》
  27. 熘炒黄花猪腰【方剂大全】
  28. 刘姓子泄泻危症治验《一得集》
  29. 令阴急小方【方剂大全】
  30. 刘序《程杏轩医案》
  1. 刘寄奴草《本草备要》
  2. 刘寄奴草《新修本草》
  3. 刘寄奴草《本草蒙筌》
  4. 刘寄奴草《千金翼方》
  5. 刘寄奴草《证类本草》
  6. 刘寄奴草《雷公炮制药性解》
  7. 刘寄奴草《本草撮要》
  8. 刘寄奴草《本草纲目》
  9. 刘寄奴草《本草乘雅半偈》
  10. 刘寄奴《本草图经》
  11. 刘寄奴散《冯氏锦囊秘录》
  12. 刘寄奴《药性切用》
  13. 刘寄奴散《普济本事方》
  14. 刘寄奴《本草择要纲目》
  15. 刘嘉孙《中医词典》
  16. 刘寄奴《本草分经》
  17. 刘涓子《中医词典》
  18. 刘寄奴《增广和剂局方药性总论》
  19. 刘奎《中医词典》
  20. 刘寄奴《本草便读》
  21. 刘眉士治效《仿寓意草》
  22. 刘寄奴《中药学》
  23. 刘名《中医词典》
  24. 刘寄奴《得配本草》
  25. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  26. 刘寄奴《本草从新》
  27. 刘沫《中医词典》
  28. 刘寄奴《本经逢原》
  29. 刘难经《中医词典》
  30. 刘寄奴《本草新编》
  31. 刘欧泉秘方《医学集成》


马鞭草_《本草备要》_中医本草_【岐黄之术】

马鞭草

马鞭草

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，破血，消胀，杀虫

味苦微寒。破血通经，杀虫消胀。

治气血症瘕，痈疮阴肿（捣汁涂敷）。

墟陌甚多。方茎，叶似益母对生，夏、秋开细紫花，穗如车前草，类蓬蒿而细，根白而小。

用苗、叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴草
  • 当前页：马鞭草
  • 下一页：谷精草
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《本草备要》
  2. 马鞭草《新修本草》
  3. 马鞭草《本草蒙筌》
  4. 马鞭草《本草经集注》
  5. 马鞭草《本草易读》
  6. 马鞭草《中药炮制》
  7. 马鞭草《冯氏锦囊秘录》
  8. 马鞭草《千金翼方》
  9. 马鞭草《医学入门》
  10. 马鞭草《雷公炮制药性解》
  11. 马鞭草《证类本草》
  12. 马鞭草《本草纲目》
  13. 马鞭草《本经逢原》
  14. 马鞭《本草从新》
  15. 马鞭草《中药学》
  16. 马痹候《诸病源候论》
  17. 马鞭草《本草便读》
  18. 马痹《幼幼新书》
  19. 马鞭草《名医别录》
  20. 马宝（狗宝）《中药学》
  21. 马鞭草《本草分经》
  22. 马胞转及肠结秘方《华佗神方》
  23. 马鞭草《本草撮要》
  24. 马（学名Equns　caballus,英文名Horse）《实验动物科学》
  25. 马鞭草《外科全生集》
  26. 马（疒^其）《中医词典》
  27. 马鞭草《药性切用》
  28. 马《得配本草》
  29. 马鞭草《药鉴》
  30. 马《本经逢原》
  31. 马鞭草《滇南本草》


谷精草_《本草备要》_中医本草_【岐黄之术】

谷精草

谷精草

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，明目

辛温轻浮。上行阳明（胃），兼入厥阴（肝）。明目退翳之功在菊花之上。亦治喉痹齿痛，阳明风热。

收谷后，荒田中生。叶似嫩秧，花如白星（小儿雀盲者，羯羊肝一具，不洗，竹刀割开，入谷精煮熟食之。或作丸，茶下）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草
  • 当前页：谷精草
  • 下一页：青葙子
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《本草备要》
  2. 谷精草《玉楸药解》
  3. 谷精草《本草蒙筌》
  4. 谷精草《药笼小品》
  5. 谷精草《本草易读》
  6. 谷精草《本草纲目》
  7. 谷精草《冯氏锦囊秘录》
  8. 谷瘕候《诸病源候论》
  9. 谷精草《医学入门》
  10. 谷瘕《中医词典》
  11. 谷精草《证类本草》
  12. 谷道痒痛《医碥》
  13. 谷精草《顾松园医镜》
  14. 谷道痒痛《证治准绳·杂病》
  15. 谷精草《本草求真》
  16. 谷道痒候《诸病源候论》
  17. 谷精草《本经逢原》
  18. 谷道痒《中医词典》
  19. 谷精草《本草从新》
  20. 谷道痛蚀《医学纲目》
  21. 谷精草《得配本草》
  22. 谷道生疮候《诸病源候论》
  23. 谷精草《中药学》
  24. 谷道生疮《急救广生集》
  25. 谷精草《本草便读》
  26. 谷道虫候《诸病源候论》
  27. 谷精草《本草分经》
  28. 谷道赤痛候《诸病源候论》
  29. 谷精草《本草择要纲目》
  30. 谷道《中医词典》
  31. 谷精草《本草撮要》


青葙子_《本草备要》_中医本草_【岐黄之术】

青葙子

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名草决明

泻肝，明目

味苦微寒。入厥阴（肝）。祛风热，镇肝明目。治青盲障翳，虫疥恶疮。瞳子散大者忌服（能助相火）。

类鸡冠而穗尖长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草
  • 当前页：青葙子
  • 下一页：决明子
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《本草备要》
  2. 青葙子《本草衍义》
  3. 青葙子《本草蒙筌》
  4. 青葙子《新修本草》
  5. 青葙子《本草易读》
  6. 青葙子《本草经集注》
  7. 青葙子《冯氏锦囊秘录》
  8. 青葙子《玉楸药解》
  9. 青葙子《医学入门》
  10. 青葙子《千金翼方》
  11. 青葙子《证类本草》
  12. 青葙子《雷公炮制药性解》
  13. 青葙子《本草求真》
  14. 青葙子《雷公炮炙论》
  15. 青葙子《得配本草》
  16. 青葙子《神农本草经》
  17. 青葙子《中药学》
  18. 青葙散《备急千金要方》
  19. 青葙子《本草便读》
  20. 青葙《本草乘雅半偈》
  21. 青葙子《增广和剂局方药性总论》
  22. 青葙《本草崇原》
  23. 青葙子《名医别录》
  24. 青葙《本经逢原》
  25. 青葙子《本草撮要》
  26. 青葙《本草纲目》
  27. 青葙子《药性切用》
  28. 青霞草《滇南本草》
  29. 青葙子《本草图经》
  30. 青纹《中医词典》
  31. 青葙子丸《备急千金要方》


决明子_《本草备要》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肝，明目

甘苦咸平。入肝经，除风热。治一切目疾，故有决明之名。又曰∶益肾精（瞳子神光属肾。日华曰∶明目甚于黑豆，作枕治头风）。

状如马蹄决明。捣碎煎。恶大麻仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：决明子
  • 下一页：蓼实
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《本草备要》
  2. 决明子《本草衍义》
  3. 决明子《本草蒙筌》
  4. 决明子《吴普本草》
  5. 决明子《本草易读》
  6. 决明子《神农本草经百种录》
  7. 决明子《冯氏锦囊秘录》
  8. 决明子《新修本草》
  9. 决明子《证类本草》
  10. 决明子《本草经集注》
  11. 决明子《顾松园医镜》
  12. 决明子《千金翼方》
  13. 决明子《本草求真》
  14. 决明子《雷公炮制药性解》
  15. 决明子《本经逢原》
  16. 决明子《神农本草经》
  17. 决明子《得配本草》
  18. 决明丸《明目至宝》
  19. 决明子《中药学》
  20. 决明散《博济方》
  21. 决明子《本草崇原》
  22. 决明散《博济方》
  23. 决明子《本草便读》
  24. 决明散《明目至宝》
  25. 决明子《增广和剂局方药性总论》
  26. 决明散《明目至宝》
  27. 决明子《名医别录》
  28. 决明降压粥《减肥新法与技巧》
  29. 决明子《本草分经》
  30. 决明丹《明目至宝》
  31. 决明子《本草撮要》


蓼实_《本草备要》_中医本草_【岐黄之术】

蓼实

蓼实

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，温中

辛温。温中明目，耐风寒，下水气（时珍曰∶古人种蓼为蔬，收子入药，今为酒曲用其汁耳。以香蓼、青蓼、紫蓼为良）。

有香蓼、青蓼、紫蓼、赤蓼、木蓼、水蓼、马蓼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：蓼实
  • 下一页：马勃
<<< 返回本书目录
  1. 蓼实《证类本草》
  2. 蓼实【中药大全】
  3. 蓼实《本草易读》
  4. 蓼汤【方剂大全】
  5. 蓼实《本草崇原》
  6. 蓼叶散【方剂大全】
  7. 蓼螺【中药大全】
  8. 蓼汁饮【方剂大全】
  9. 蓼螺《本草纲目》完整版
  10. 蓼子草【中药大全】
  11. 蓼酒【方剂大全】
  12. 料物丸【方剂大全】
  13. 蓼花膏【方剂大全】
  14. 料物性味《饮膳正要》
  15. 蓼大青叶【中药大全】
  16. 列当《本草纲目》完整版
  17. 蓼草膏【方剂大全】
  18. 列当《本草择要纲目》
  19. 蓼《本草纲目》图文版
  20. 列当《本草纲目》图文版
  21. 蓼《本草纲目》完整版
  22. 列当【中药大全】
  23. 簝叶竹根【中药大全】
  24. 列节浸酒【方剂大全】
  25. 鹩哥舌【中药大全】
  26. 列缺穴【上肢内侧穴位】
  27. 潦水《本草纲目》图文版
  28. 列缺穴歌《刺灸心法要诀》
  29. 潦水《本草乘雅半偈》
  30. 列缺穴歌《医宗金鉴》
  1. 蓼实《本草备要》
  2. 蓼实《本草衍义》
  3. 蓼实《本草易读》
  4. 蓼实《吴普本草》
  5. 蓼实《医学入门》
  6. 蓼实《新修本草》
  7. 蓼实《证类本草》
  8. 蓼实《千金翼方》
  9. 蓼实《得配本草》
  10. 蓼实《神农本草经》
  11. 蓼实《本草崇原》
  12. 蓼荞《证类本草》
  13. 蓼实《名医别录》
  14. 蓼螺《证类本草》
  15. 蓼实《本草撮要》
  16. 蓼酒《备急千金要方》
  17. 蓼子《饮膳正要》
  18. 蓼《本草纲目》
  19. 蓼子《本经逢原》
  20. 髎髎《中医词典》
  21. 蓼子（蓼实）《食疗本草》
  22. 髎疽《中医词典》
  23. 廖家兴（1918-1982年）《中医词典》
  24. 髎（窌）《中医名词词典》
  25. 列当《本草纲目》
  26. 髎《中医词典》
  27. 列当《证类本草》
  28. 燎疱《中医词典》
  29. 列当《本草择要纲目》
  30. 潦水《本草乘雅半偈》
  31. 列缺《针灸大成》


马勃_《本草备要》_中医本草_【岐黄之术】

马勃

马勃

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，解热，外用敷疮

辛平轻虚。清肺解热（东垣普济消毒饮中用之），散血止嗽。

治喉痹咽痛（吹喉中良，或加白矾，或硝扫喉，取吐痰愈），鼻衄失音，外用敷诸疮良。

生湿地朽木上。状如肺肝，紫色虚软，弹之粉出，取粉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓼实
  • 当前页：马勃
  • 下一页：木鳖子
<<< 返回本书目录
  1. 马勃《本草纲目》图文版
  2. 马勃（图）【中药大全】
  3. 马勃《药笼小品》
  4. 马勃散【方剂大全】
  5. 马勃《本草易读》
  6. 马勃丸【方剂大全】
  7. 马勃《本草乘雅半偈》
  8. 马草【中药大全】
  9. 马勃《本草纲目》完整版
  10. 马肠根《本草纲目》完整版
  11. 马剥平胃散【方剂大全】
  12. 马肠薯蓣【中药大全】
  13. 马槟榔【中药大全】
  14. 马齿【中药大全】
  15. 马槟榔《本草纲目》图文版
  16. 马齿菜方【方剂大全】
  17. 马槟榔《滇南本草》
  18. 马齿菜汁【方剂大全】
  19. 马槟榔《本草纲目》完整版
  20. 马齿草《雷公炮炙论》
  21. 马鞭石斛【中药大全】
  22. 马齿丹【方剂大全】
  23. 马鞭散【方剂大全】
  24. 马齿矾丸【方剂大全】
  25. 马鞭酒【方剂大全】
  26. 马齿膏【方剂大全】
  27. 马鞭草汁【方剂大全】
  28. 马齿煎【方剂大全】
  29. 马鞭草散【方剂大全】
  30. 马齿觅藕汁饮《保健药膳》
  1. 马勃《本草备要》
  2. 马勃《本草衍义》
  3. 马勃《本草易读》
  4. 马勃《新修本草》
  5. 马勃《冯氏锦囊秘录》
  6. 马勃《本草经集注》
  7. 马勃《医学入门》
  8. 马勃《药笼小品》
  9. 马勃《证类本草》
  10. 马勃《千金翼方》
  11. 马勃《本经逢原》
  12. 马勃《本草纲目》
  13. 马勃《本草从新》
  14. 马槟榔《滇南本草》
  15. 马勃《得配本草》
  16. 马槟榔《本经逢原》
  17. 马勃《中药学》
  18. 马槟榔《饮食须知》
  19. 马勃《本草便读》
  20. 马槟榔《本草纲目》
  21. 马勃《增广和剂局方药性总论》
  22. 马鞭草散《三因极一病证方论》
  23. 马勃《名医别录》
  24. 马鞭草散《妇人大全良方》
  25. 马勃《本草分经》
  26. 马鞭草《本草图经》
  27. 马勃《本草撮要》
  28. 马鞭草《滇南本草》
  29. 马勃《本草乘雅半偈》
  30. 马鞭草《药鉴》
  31. 马勃茶《茶饮保健》


木鳖子_《本草备要》_中医本草_【岐黄之术】

木鳖子

木鳖子

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，外用治疮

苦温微甘。有小毒，利大肠。

治泻痢疳积，瘰 疮痔，乳痈蚌毒。消肿追毒，生肌除 （音旱，黑斑），专入外科。

核扁如鳖，绿色。拣去油者，能毒狗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马勃
  • 当前页：木鳖子
  • 下一页：茯苓
<<< 返回本书目录
  1. 木鳖子《本草纲目》图文版
  2. 木鳖子（图）【中药大全】
  3. 木鳖子《证类本草》
  4. 木鳖子根【中药大全】
  5. 木鳖子《本草易读》
  6. 木鳖子仁《本草择要纲目》
  7. 木鳖子《本草图经》
  8. 木槟汤【方剂大全】
  9. 木鳖子《本草乘雅半偈》
  10. 木菠萝【中药大全】
  11. 木鳖子《本草纲目》完整版
  12. 木部《本草纲目》完整版
  13. 木鳖根【中药大全】
  14. 木部《本草备要》
  15. 木本猪毛菜【中药大全】
  16. 木部《本草便读》
  17. 木本远志【中药大全】
  18. 木部《本草撮要》
  19. 木本胡枝子叶【中药大全】
  20. 木部《本草纲目》
  21. 木本胡枝子皮【中药大全】
  22. 木部《本草蒙筌》
  23. 木半夏叶【中药大全】
  24. 木部《冯氏锦囊秘录》
  25. 木半夏果实【中药大全】
  26. 木部《古今医统大全》
  27. 木半夏根【中药大全】
  28. 木部《顾松园医镜》
  29. 木半夏【中药大全】
  30. 木部《海药本草》
  1. 木鳖子《本草备要》
  2. 木鳖子《本草衍义》
  3. 木鳖子《本草蒙筌》
  4. 木鳖子《玉楸药解》
  5. 木鳖子《本草易读》
  6. 木鳖子《本草纲目》
  7. 木鳖子《冯氏锦囊秘录》
  8. 木鳖《本草求真》
  9. 木鳖子《证类本草》
  10. 木鳖《医学入门》
  11. 木鳖子《本经逢原》
  12. 木《证类本草》
  13. 木鳖子《本草从新》
  14. 木《证类本草》
  15. 木鳖子《得配本草》
  16. 木《证类本草》
  17. 木鳖子《本草便读》
  18. 木《海药本草》
  19. 木鳖子《增广和剂局方药性总论》
  20. 木《中医词典》
  21. 木鳖子《本草分经》
  22. 木《傅青主男科》
  23. 木鳖子《本草撮要》
  24. 拇指再造术《骨科学》
  25. 木鳖子《药性切用》
  26. 拇指再造的方法《骨科学》
  27. 木鳖子《本草乘雅半偈》
  28. 拇指同身寸《中医词典》
  29. 木鳖子《本草图经》
  30. 拇指缺损的分类《骨科学》
  31. 木鳖子膏《是斋百一选方》


茯苓_《本草备要》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

补心脾，通，行水

甘温益脾助阳，淡渗利窍除湿。色白入肺泻热，而下通膀胱（能通心气于肾，使热从小便出，然必其上行入肺，能清化源，而后能下降利水也），宁心益气，调营理卫，定魄安魂（营主血，卫主气，肺藏魄，肝藏魂）。

治忧恚惊悸（心肝不足），心下结痛，寒热烦满，口焦舌干（口为脾窍，舌为心苗。火下降则热除），咳逆（肺火）呕哕（胃火），膈中痰水（脾虚），水肿淋沥，泄泻（渗湿）遗精（益心肾。若虚寒遗溺、泄精者，又当用温热之剂峻补其下。忌用茯苓淡渗之药）。小便结者能通，多者能止（湿除则便自止），生津止渴（湿热去则津生），退热安胎。

松根灵气结成，以大块、坚白者良。去皮，乳拌蒸，多拌良。

白者入肺、膀胱气分，赤者入心、小肠气分（时珍曰∶白入气，赤入血），补心脾白胜，利湿热赤胜。恶白蔹。畏地榆、秦艽、龟甲、雄黄。忌醋。

皮，专能行水，治水肿肤胀（以皮行皮之义，五皮散用之。凡肿而烦渴，便秘溺赤，属阳水，宜五皮散、疏凿饮；不烦渴，大便溏，小便数，属阴水，宜实脾饮、流气饮。腰以上肿，宜汗；腰以下肿，宜利小便）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木鳖子
  • 当前页：茯苓
  • 下一页：茯神
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《本草备要》
  2. 茯苓《汤液本草》
  3. 茯苓《本草蒙筌》
  4. 茯苓《本草衍义》
  5. 茯苓《本草易读》
  6. 茯苓《吴普本草》
  7. 茯苓《证类本草》
  8. 茯苓《神农本草经百种录》
  9. 茯苓《顾松园医镜》
  10. 茯苓《新修本草》
  11. 茯苓《本草求真》
  12. 茯苓《本草经集注》
  13. 茯苓《本经逢原》
  14. 茯苓《长沙药解》
  15. 茯苓《本草从新》
  16. 茯苓《药笼小品》
  17. 茯苓《中药学》
  18. 茯苓《千金翼方》
  19. 茯苓《本草思辨录》
  20. 茯苓《雷公炮炙论》
  21. 茯苓《本草崇原》
  22. 茯苓《本草纲目》
  23. 茯苓《本草便读》
  24. 茯连茶《茶饮保健》
  25. 茯苓《本草经解》
  26. 怫郁歌《伤寒百证歌》
  27. 茯苓《增广和剂局方药性总论》
  28. 怫郁《伤寒括要》
  29. 茯苓《名医别录》
  30. 怫郁《医效秘传》
  31. 茯苓《本草分经》


茯神_《本草备要》_中医本草_【岐黄之术】

茯神

茯神

  • 上一页
  • 目录
  • 相关
  • 下一页

补心

主治略同茯苓，但茯苓入脾，肾之用多，茯神入心之用多。开心益智，安魂养神。疗风眩心虚，健忘多恚。

即茯苓抱根生者（昂按∶以其抱心，故能补心也）。去皮及中木用。

茯神心木，名黄松节。疗诸筋挛缩，偏风 斜，心掣健忘（心木一两，乳香一钱，石器炒研，名松节散。每服二钱，木瓜汤下，治一切筋挛疼痛。乳香能伸筋，木瓜能舒筋也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：茯神
  • 下一页：琥珀
<<< 返回本书目录
  1. 茯神《药鉴》
  2. 茯神【中药大全】
  3. 茯神《本草择要纲目》
  4. 茯神补心汤【方剂大全】
  5. 茯神《本草易读》
  6. 茯神丹【方剂大全】
  7. 茯神《本草经解》
  8. 茯神膏【方剂大全】
  9. 茯神《本草崇原》
  10. 茯神黄耆汤【方剂大全】
  11. 茯神《本草纲目》完整版
  12. 茯神麦冬汤【方剂大全】
  13. 茯苓佐经汤【方剂大全】
  14. 茯神木【中药大全】
  15. 茯苓煮散【方剂大全】
  16. 茯神散【方剂大全】
  17. 茯苓煮鸡肝【方剂大全】
  18. 茯神四逆汤【方剂大全】
  19. 茯苓猪肾汤【方剂大全】
  20. 茯神酸枣仁汤【方剂大全】
  21. 茯苓茱萸丸【方剂大全】
  22. 茯神汤【方剂大全】
  23. 茯苓粥【方剂大全】
  24. 茯神丸【方剂大全】
  25. 茯苓钟乳丸【方剂大全】
  26. 茯神饮【方剂大全】
  27. 茯苓栀子茵陈汤【方剂大全】
  28. 茯神远志丸【方剂大全】
  29. 茯苓栀子散【方剂大全】
  30. 茯神镇惊汤【方剂大全】
  1. 茯神《本草备要》
  2. 茯神《汤液本草》
  3. 茯神《本草易读》
  4. 茯神《千金翼方》
  5. 茯神《医学入门》
  6. 茯苓粥《医学入门》
  7. 茯神《本草求真》
  8. 茯苓止利茶《茶饮保健》
  9. 茯神《本经逢原》
  10. 茯苓泽泻汤方《医宗金鉴》
  11. 茯神《本草经解》
  12. 茯苓泽泻汤方《伤寒杂病论》
  13. 茯神《增广和剂局方药性总论》
  14. 茯苓泽泻汤《三因极一病证方论》
  15. 茯神《名医别录》
  16. 茯苓泽泻汤《金匮悬解》
  17. 茯神《本草分经》
  18. 茯苓泽泻汤《圆运动的古中医学》
  19. 茯神《本草择要纲目》
  20. 茯苓饮子《仁术便览》
  21. 茯神《本草撮要》
  22. 茯苓饮《金匮悬解》
  23. 茯神《外科全生集》
  24. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  25. 茯神《药鉴》
  26. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  27. 茯神《本草崇原》
  28. 茯苓杏仁甘草汤方《医宗金鉴》
  29. 茯神散《冯氏锦囊秘录》
  30. 茯苓杏仁甘草汤方《伤寒杂病论》
  31. 茯神散《妇人大全良方》


琥珀_《本草备要》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

通，行水，散瘀，安神

甘平。以脂入土而成实，故能通塞以宁心。安魂魄，疗癫邪（从镇坠药，则安心神）。

色赤入手少阴、足厥阴（心、肝）血分，故能消瘀血，破症瘕，生肌肉，合金疮（从辛温药、则破血生肌）。其味甘淡上行，能使肺气下降而通膀胱（经曰∶饮食入胃，游溢精气。上输于脾，脾气散精，上归于肺，通调水道，下输膀胱。凡渗药皆上行而后下降），故能治五淋，利小便，燥脾土（从淡渗药，则利窍行水。然石药终燥，若血少而小便不利者，仅致燥急之苦），又能明目磨翳。

松脂入土，年日久结成，或云枫脂结成。以摩热拾芥者真（市人多煮鸡子及青鱼枕伪之。摩呵亦能拾芥，宜辨）。用柏子仁末，入瓦锅同煮半日，捣末用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神
  • 当前页：琥珀
  • 下一页：松节
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《本草备要》
  2. 琥珀《汤液本草》
  3. 琥珀《本草蒙筌》
  4. 琥珀《本草衍义》
  5. 琥珀《本草易读》
  6. 琥珀《海药本草》
  7. 琥珀《冯氏锦囊秘录》
  8. 琥珀《吴普本草》
  9. 琥珀《医学入门》
  10. 琥珀《新修本草》
  11. 琥珀《证类本草》
  12. 琥珀《本草经集注》
  13. 琥珀《顾松园医镜》
  14. 琥珀《玉楸药解》
  15. 琥珀《本草求真》
  16. 琥珀《药笼小品》
  17. 琥珀《本经逢原》
  18. 琥珀《千金翼方》
  19. 琥珀《本草从新》
  20. 琥珀《雷公炮制药性解》
  21. 琥珀《得配本草》
  22. 琥珀《雷公炮炙论》
  23. 琥珀《中药学》
  24. 琥珀《本草纲目》
  25. 琥珀《本草便读》
  26. 浒关黄拙安治效《仿寓意草》
  27. 琥珀《本草经解》
  28. 浒关顾某治效《仿寓意草》
  29. 琥珀《增广和剂局方药性总论》
  30. 虎髭毒《外科心法要诀》
  31. 琥珀《本草分经》


松节_《本草备要》_中医本草_【岐黄之术】

松节

松节

  • 上一页
  • 目录
  • 相关
  • 下一页

燥湿，去风

松之骨也，坚劲不凋，故取其苦温之性，以治骨节间之风湿（丹溪曰∶能燥血中之湿）。

杵碎浸酒良（史国公药酒中用之）。

松脂 苦甘性燥。祛风去湿，化毒杀虫，生肌止痛。养生家炼之服食，今熬膏多用之（龋齿有孔，松脂 塞，虫即从脂出）。

松毛 酿酒（煮汁代水），亦治风痹香港脚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：松节
  • 下一页：柏子仁
<<< 返回本书目录
  1. 松节《本草易读》
  2. 松节【中药大全】
  3. 松节《本草崇原》
  4. 松节、松笔头、松香、地盘松球《滇南本草》
  5. 松节《本草纲目》完整版
  6. 松节油【中药大全】
  7. 松江朱《曹仁伯医案论》
  8. 松节油皮炎【疾病大全】
  9. 松寄生【中药大全】
  10. 松紧二脉《圆运动的古中医学》
  11. 松花散方【方剂大全】
  12. 松菌《滇南本草》
  13. 松花粉【中药大全】
  14. 松罗《证类本草》
  15. 松花淡菜粥【方剂大全】
  16. 松萝《本草纲目》完整版
  17. 松花【中药大全】
  18. 松萝【中药大全】
  19. 松花《本草经解》
  20. 松毛虫病骨关节病【疾病大全】
  21. 松花《本草崇原》
  22. 松毛虫皮炎【疾病大全】
  23. 松花《本草纲目》完整版
  24. 松毛虫性骨关节病【疾病大全】
  25. 松蒿【中药大全】
  26. 松毛虫性骨关节炎【疾病大全】
  27. 松果体细胞瘤【疾病大全】
  28. 松毛火绒草【中药大全】
  29. 松果体区占位病变【疾病症状】
  30. 松梅丸《轩岐救正论》
  1. 松节《本草备要》
  2. 松节《千金翼方》
  3. 松节《本草易读》
  4. 松江朱《曹仁伯医案论》
  5. 松节《顾松园医镜》
  6. 松黄汤《饮膳正要》
  7. 松节《本经逢原》
  8. 松黄《本草衍义》
  9. 松节《本草便读》
  10. 松花《本草崇原》
  11. 松节《名医别录》
  12. 松花《本草分经》
  13. 松节《本草撮要》
  14. 松花《本草分经》
  15. 松节《本草崇原》
  16. 松花《本草经解》
  17. 松节（松香、松花粉）《中药学》
  18. 松果体《组织学与胚胎学》
  19. 松节、松笔头、松香、地盘松球《滇南本草》
  20. 松果体《生理学》
  21. 松节茶《茶饮保健》
  22. 松根酒《饮膳正要》
  23. 松节酒《饮膳正要》
  24. 松根白皮《千金翼方》
  25. 松节酒《备急千金要方》
  26. 松膏酒《备急千金要方》
  27. 松节散《三因极一病证方论》
  28. 松膏《备急千金要方》
  29. 松紧二脉《圆运动的古中医学》
  30. 松橄榄《滇南本草》
  31. 松菌《滇南本草》


柏子仁_《本草备要》_中医本草_【岐黄之术】

柏子仁

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

补心脾，润肝肾

辛甘而润。其气清香，能透心肾而悦脾（昂按∶凡补脾药多燥，此润药而香能舒脾，燥脾药中兼用最良）。养心气，润肾燥，助脾滋肝（王好古曰∶肝经气分药），益智宁神（养心）

，聪耳明目（甘益血，香通窍），益血止汗（心生血，汗为心液），除风湿。愈惊痫，泽皮肤，辟鬼魅。

炒研去油，油透者勿用。畏菊花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松节
  • 当前页：柏子仁
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《本草备要》
  2. 柏子仁《汤液本草》
  3. 柏子仁《本草易读》
  4. 柏子仁《玉楸药解》
  5. 柏子仁《顾松园医镜》
  6. 柏子仁《药笼小品》
  7. 柏子仁《本草求真》
  8. 柏子仁《雷公炮制药性解》
  9. 柏子仁《本经逢原》
  10. 柏子仁《雷公炮炙论》
  11. 柏子仁《中药学》
  12. 柏竹沥膏《三因极一病证方论》
  13. 柏子仁《本草崇原》
  14. 柏叶粥《保健药膳》
  15. 柏子仁《本草便读》
  16. 柏叶汤方《医宗金鉴》
  17. 柏子仁《本草经解》
  18. 柏叶汤方《伤寒杂病论》
  19. 柏子仁《本草分经》
  20. 柏叶汤《是斋百一选方》
  21. 柏子仁《本草分经》
  22. 柏叶汤《冯氏锦囊秘录》
  23. 柏子仁《本草分经》
  24. 柏叶汤《备急千金要方》
  25. 柏子仁《本草分经》
  26. 柏叶汤《金匮悬解》
  27. 柏子仁《本草择要纲目》
  28. 柏叶汤《圆运动的古中医学》
  29. 柏子仁《本草害利》
  30. 柏叶散《普济本事方》
  31. 柏子仁《本草撮要》


侧柏叶_《本草备要》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴，凉血

苦涩微寒（《本草》微温）。养阴滋肺而燥土最清血分，为补阴要药。

止吐衄崩淋，肠风尿（血）痢（血），一切血证，去冷风湿痹，历节风痛（肢节大痛，昼静夜剧，名白虎历节风。亦风寒湿所致）。涂汤火伤（捣烂水调涂），生肌杀虫，炙罨冻疮，汁乌髭发。

取侧者（丹溪曰∶多得月令之气，随月建方取），或炒或生用。桂、牡蛎为使。恶菊花。

宜酒（万木皆向阳，柏独四指，受金之正气，坚劲不凋，多寿之木，故元旦饮椒柏酒以辟邪）

。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：侧柏叶
  • 下一页：肉桂
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《本草备要》
  2. 侧柏叶《汤液本草》
  3. 侧柏叶《本草易读》
  4. 侧柏叶《中药炮制》
  5. 侧柏叶《顾松园医镜》
  6. 侧柏叶《药笼小品》
  7. 侧柏叶《本草求真》
  8. 侧柏叶《雷公炮炙论》
  9. 侧柏叶《本草从新》
  10. 侧柏散《医方考》
  11. 侧柏叶《中药学》
  12. 草子《药性切用》
  13. 侧柏叶《本草便读》
  14. 草子《药性切用》
  15. 侧柏叶《本草分经》
  16. 草子《本草撮要》
  17. 侧柏叶《本草择要纲目》
  18. 草子《本草撮要》
  19. 侧柏叶《本草撮要》
  20. 草子《本草分经》
  21. 侧柏叶《药性切用》
  22. 草子《本草从新》
  23. 侧柏叶《药鉴》
  24. 草汁《三因极一病证方论》
  25. 侧柏叶《滇南本草》
  26. 草汁《三因极一病证方论》
  27. 侧柏叶《本草崇原》
  28. 草禹余粮《证类本草》
  29. 侧部《类经图翼》
  30. 草鱼《本草分经》
  31. 侧部《伤科补要》


肉桂_《本草备要》_中医本草_【岐黄之术】

肉桂

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

大燥，补肾命火

辛甘大热，气浓纯阳。入肝、肾血分（平肝、补肾），补命门相火之不足（两肾中间，先天祖气，乃真火也。人非此火，不能有生，无此真阳之火，则无以蒸糟粕而化精微，脾胃衰败，气尽而亡矣），益阳消阴。治痼冷沉寒，能发汗疏通血脉，宣导百药（辛则善散，热则通行）。去营卫风寒，表虚自汗（阳虚），腹中冷痛，咳逆结气（咳逆亦由气不归元，桂能引火，归宿丹田）。

木得桂而枯（削桂钉木根，其木即死），又能抑肝风而扶脾土（肝木盛则克土，辛散肝风，甘益脾土），从治目赤肿痛（以热攻热，名曰从治），及脾虚恶食（命火不足），湿盛泄泻（土为木克，不能防水。古行水方中，亦多用桂，如五苓散、滋肾丸之类），补劳明目，通经堕胎（辛热能动血故也）。

出岭南桂州者良（州因桂名）。色紫肉浓，味辛甘者，为肉桂（入肝、肾、命门）。去粗皮用（其毒在皮），去里外皮，当中心者，为桂心（入心），枝上嫩皮，为桂枝（入肺、膀胱及手足）。得人参、甘草、麦冬良。忌生葱、石脂（本草有菌桂、筒桂、牡桂、版桂之殊。

今用者亦罕分别，惟以肉浓气香者良）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：肉桂
  • 下一页：桂心
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《本草备要》
  2. 肉桂《中药炮制》
  3. 肉桂《本草易读》
  4. 肉桂《玉楸药解》
  5. 肉桂《冯氏锦囊秘录》
  6. 肉桂《药笼小品》
  7. 肉桂《医学入门》
  8. 肉龟疮门主论《疡医大全》
  9. 肉桂《本草求真》
  10. 肉龟《中医词典》
  11. 肉桂《本草新编》
  12. 肉羹《食疗方》
  13. 肉桂《本经逢原》
  14. 肉羹《饮膳正要》
  15. 肉桂《本草从新》
  16. 肉疙瘩《中医词典》
  17. 肉桂《得配本草》
  18. 肉覆瞳《奇效简便良方》
  19. 肉桂《中药学》
  20. 肉附丸《是斋百一选方》
  21. 肉桂《本草便读》
  22. 肉分《中医词典》
  23. 肉桂《本草经解》
  24. 肉分《中医名词词典》
  25. 肉桂《本草分经》
  26. 肉方二首《外台秘要》
  27. 肉桂《本草分经》
  28. 肉蛾《中医词典》
  29. 肉桂《本草择要纲目》
  30. 肉度《中医词典》
  31. 肉桂《本草害利》


桂心_《本草备要》_中医本草_【岐黄之术】

桂心

桂心

  • 上一页
  • 目录
  • 相关
  • 下一页

燥，补阳，活血

苦入心，辛走血。能引血、化汗、化脓，内托痈、疽、痘疮（同丁香，治痘疮灰塌），益精明目，消瘀生肌，补劳伤，暖腰膝，续筋骨。

治风痹症瘕，噎膈腹满，腹内冷痛，九种心痛（一虫、二疰、三风、四悸、五食、六饮、七冷、八热、九去来痛，皆邪乘于手少阴之络，邪正相激，故令心痛）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：桂心
  • 下一页：桂枝
<<< 返回本书目录
  1. 桂心《本草择要纲目》
  2. 桂心庵（艹闾）子丸【方剂大全】
  3. 桂香匀气丸【方剂大全】
  4. 桂心白术散【方剂大全】
  5. 桂香丸【方剂大全】
  6. 桂心白术汤【方剂大全】
  7. 桂香汤【方剂大全】
  8. 桂心半夏汤【方剂大全】
  9. 桂香散【方剂大全】
  10. 桂心蜂房散【方剂大全】
  11. 桂香膏【方剂大全】
  12. 桂心釜墨散【方剂大全】
  13. 桂丸【方剂大全】
  14. 桂心膏【方剂大全】
  15. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  16. 桂心煎【方剂大全】
  17. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  18. 桂心胶饴汤【方剂大全】
  19. 桂铁散【方剂大全】
  20. 桂心酒【方剂大全】
  21. 桂桃汤【方剂大全】
  22. 桂心酒粥【方剂大全】
  23. 桂粟饮【方剂大全】
  24. 桂心橘皮汤【方剂大全】
  25. 桂树根【中药大全】
  26. 桂心羌活丸【方剂大全】
  27. 桂术汤【方剂大全】
  28. 桂心三物汤【方剂大全】
  29. 桂术散【方剂大全】
  30. 桂心散【方剂大全】
  1. 桂心《本草备要》
  2. 桂香丸《三因极一病证方论》
  3. 桂心《本草易读》
  4. 桂香丸《妇人大全良方》
  5. 桂心《本草求真》
  6. 桂香汤《是斋百一选方》
  7. 桂心《本经逢原》
  8. 桂香散《是斋百一选方》
  9. 桂心《本草从新》
  10. 桂香散《是斋百一选方》
  11. 桂心《本草分经》
  12. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  13. 桂心《本草择要纲目》
  14. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  15. 桂心《本草撮要》
  16. 桂汤《备急千金要方》
  17. 桂心《药性切用》
  18. 桂术汤《三因极一病证方论》
  19. 桂心（热）《本草分经》
  20. 桂曲丸《是斋百一选方》
  21. 桂心白术汤《妇人大全良方》
  22. 桂芪茶《茶饮保健》
  23. 桂心酒《备急千金要方》
  24. 桂皮山楂饮《保健药膳》
  25. 桂心酒《备急千金要方》
  26. 桂皮《药鉴》
  27. 桂心橘皮汤《备急千金要方》
  28. 桂皮《增广和剂局方药性总论》
  29. 桂心三物汤《备急千金要方》
  30. 桂皮《饮食须知》
  31. 桂心散《妇人大全良方》


桂枝_《本草备要》_中医本草_【岐黄之术】

桂枝

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，解肌，调营卫

辛甘而温，气薄升浮。入太阴肺、太阳膀胱经。温经通脉，发汗解肌（能利肺气。经曰∶辛甘发散为阳）。

治伤风头痛（无汗能发），中风自汗（有汗能止。中，犹伤也，古文通用，自汗属阳虚。

桂枝为君，芍药，甘草为佐。加姜、枣名桂枝汤，能和营实表），调和营卫，使邪从汗出，而汗自止。亦治手足痛风、胁风（痛风有风痰、风湿、湿痰、瘀血、气虚、血虚之异。

桂枝用作引经。胁风属肝，桂能平肝。东垣曰∶桂枝横行手臂，以其为枝也。又曰∶气薄则发泄，桂枝上行而解表。气浓则发热，肉桂下行而补肾。王好古曰∶或问桂枝止烦出汗，仲景治伤寒发汗，数处皆用桂枝汤。又曰无汗不得用桂枝，汗多者桂枝 甘草汤，此又能闭汗也，二义相通否乎？曰∶仲景云太阳病发热汗出者，此为营弱卫强。阴虚，阳必凑之，故以桂枝发其汗，此乃调其营气，则卫气自和，风邪无所容，遂自汗而解，非若麻黄能开腠理，发出其汗也。汗多用桂枝者，以之调和营卫，则邪从汗出，而汗自止，非桂枝能闭汗孔也，亦惟有汗者宜之。若伤寒无汗，则当以发汗为主，而不独调其营卫矣！故曰无汗不得服桂枝，有汗不得服麻黄也。《伤寒例》曰∶桂枝下咽，阳盛则毙；承气入胃，阴盛则亡）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂心
  • 当前页：桂枝
  • 下一页：枸杞子
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《本草备要》
  2. 桂枝《中药炮制》
  3. 桂枝《本草易读》
  4. 桂枝《长沙药解》
  5. 桂枝《医学入门》
  6. 桂枝《药笼小品》
  7. 桂枝《本草求真》
  8. 桂圆粥《保健药膳》
  9. 桂枝《本草新编》
  10. 桂圆童子鸡《保健药膳》
  11. 桂枝《本经逢原》
  12. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  13. 桂枝《本草从新》
  14. 桂圆肉《药性切用》
  15. 桂枝《医方考》
  16. 桂圆肉《中药学》
  17. 桂枝《中药学》
  18. 桂圆莲子粥《食物疗法》
  19. 桂枝《本草思辨录》
  20. 桂圆方《妇人大全良方》
  21. 桂枝《本草便读》
  22. 桂萸茶《茶饮保健》
  23. 桂枝《本草经解》
  24. 桂鱼（《开宝本草》）《中医饮食营养学》
  25. 桂枝《本草分经》
  26. 桂辛汤《是斋百一选方》
  27. 桂枝《本草分经》
  28. 桂心粥《保健药膳》
  29. 桂枝《本草择要纲目》
  30. 桂心丸《妇人大全良方》
  31. 桂枝《本草害利》


枸杞子_《本草备要》_中医本草_【岐黄之术】

枸杞子

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

平补而润

甘平（《本草》苦寒）。润肺清肝，滋肾益气，生精助阳，补虚劳，强筋骨（肝主筋，肾主骨），去风明目（目为肝窍，瞳子属肾），利大小肠。治嗌干消渴（昂按∶古谚有云，出家千里，勿食枸杞。其色赤属火，能补精壮阳。然气味甘寒而性润，仍是补水之药，所以能滋肾、益肝、明目而治消渴也）。

南方树高数尺，北方并是大树。以甘州所产、红润少核者良。酒浸捣用。根名地骨皮（见下）。

叶，名天精草，苦甘而凉。清上焦心、肺客热，代茶止消渴（时珍曰∶皆三焦气分之药）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：枸杞子
  • 下一页：地骨皮
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《本草备要》
  2. 枸杞子《中药炮制》
  3. 枸杞子《本草蒙筌》
  4. 枸杞子《玉楸药解》
  5. 枸杞子《本草易读》
  6. 枸杞子《雷公炮制药性解》
  7. 枸杞子《冯氏锦囊秘录》
  8. 枸杞粥《医学入门》
  9. 枸杞子《医学入门》
  10. 枸杞粥《保健药膳》
  11. 枸杞子《顾松园医镜》
  12. 枸杞汁大排《保健药膳》
  13. 枸杞子《本草从新》
  14. 枸杞炸烹大虾《保健药膳》
  15. 枸杞子《得配本草》
  16. 枸杞养荣汤方《临症验舌法》
  17. 枸杞子《中药学》
  18. 枸杞羊肾粥《食疗方》
  19. 枸杞子《本草便读》
  20. 枸杞羊肾粥《饮膳正要》
  21. 枸杞子《本草经解》
  22. 枸杞羊肾粥《老年百病防治》
  23. 枸杞子《本草分经》
  24. 枸杞羊肾粥《保健药膳》
  25. 枸杞子《本草分经》
  26. 枸杞五味茶《茶饮保健》
  27. 枸杞子《本草择要纲目》
  28. 枸杞汤《备急千金要方》
  29. 枸杞子《本草害利》
  30. 枸杞汤《备急千金要方》
  31. 枸杞子《本草害利》


地骨皮_《本草备要》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热凉血，补正气

甘淡而寒。降肺中伏火，泻肝、肾虚热，能凉血而补正气。

内治五内邪热（热淫于内，治以甘寒。地骨一斤，生地五斤，酒煮服，治带下），吐血尿血（捣鲜汁服），咳嗽 消渴（清肺）。外治肌热虚汗，上除头风痛（能除风者，肝、肾同治也。

肝有热，则自生风，与外感之风不同，热退则风自息），中平胸胁痛（清肝），下利大、小肠。疗在表无定之风邪，传尸，有汗之骨蒸（李东垣曰∶地为阴，骨为里，皮为表。地骨皮泻肾火，牡丹皮泻包络火，总治热在外，无汗而骨蒸。知母泻肾火，治热在内有汗而骨蒸。

四物汤加二皮，治妇人骨蒸。朱二允曰∶能退内潮，人所知也；能退外潮，人实不知。病或风寒散而未尽，作潮往来，非柴、葛所能治，用地骨皮走表又走里之药，消其浮游之邪，服之未有不愈者，特表明之。时珍曰∶枸杞、地骨，甘寒平补，使精气充足，则邪火自退。世人多用苦寒，以芩、连降上焦，知、柏降下焦，致伤元气惜哉！予尝青蒿佐地骨退热，累有殊功）。

甘草水浸一宿用（肠滑者，忌枸杞子。中寒者，忌地骨皮。掘鲜者同鲜小蓟煎浓汁，浸下疳甚效）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：地骨皮
  • 下一页：山茱萸
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《本草备要》
  2. 地骨皮《汤液本草》
  3. 地骨皮《本草易读》
  4. 地骨皮《中药炮制》
  5. 地骨皮《冯氏锦囊秘录》
  6. 地骨皮《药笼小品》
  7. 地骨皮《医学入门》
  8. 地骨皮《雷公炮制药性解》
  9. 地骨皮《顾松园医镜》
  10. 地阁骨伤《中医词典》
  11. 地骨皮《本草求真》
  12. 地阁骨《医宗金鉴》
  13. 地骨皮《本经逢原》
  14. 地阁骨《正骨心法要旨》
  15. 地骨皮《本草从新》
  16. 地阁骨《中医词典》
  17. 地骨皮《中药学》
  18. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  19. 地骨皮《本草便读》
  20. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  21. 地骨皮《本草分经》
  22. 地芙蓉《证类本草》
  23. 地骨皮《本草分经》
  24. 地肤子汤《三因极一病证方论》
  25. 地骨皮《本草分经》
  26. 地肤子汤《备急千金要方》
  27. 地骨皮《本草择要纲目》
  28. 地肤子汤《备急千金要方》
  29. 地骨皮《本草害利》
  30. 地肤子《本草图经》
  31. 地骨皮《本草害利》


山茱萸_《本草备要》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

补肝肾，涩精气

辛温酸涩。补肾温肝（入二经气分）。固精秘气，强阴助阳，安五脏，通九窍（《圣济》云∶如何涩剂以通九窍？《经疏》云∶精气充则九窍通利。昂按∶山茱萸通九窍，古今疑之，得《经疏》一言，而意旨豁然。始叹前人识见深远，不易测识，多有如此类者，即《经疏》一语而扩充之，实可发医人之慧悟也），暖腰膝，缩小便。

治风寒湿痹（温肝故能逐风），鼻塞目黄（肝虚邪客，则目黄），耳鸣耳聋（肾虚则耳鸣耳聋，皆固精通窍之功。王好古曰∶滑则气脱，涩剂所以收之，仲景八味丸用之为君，其性味可知矣。昂按∶《别录》、甄权皆云能发汗，恐属误文。酸剂敛涩，何以反发？仲景亦安取发汗之药为君乎？李士材曰∶酸属东方，而功多在北方者，乙癸同源也。肝为乙木，肾为癸水），去核（核能滑精）用。恶桔梗、防风、防己。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：山茱萸
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草备要》
  2. 山茱萸《汤液本草》
  3. 山茱萸《本草蒙筌》
  4. 山茱萸《本草衍义》
  5. 山茱萸《本草易读》
  6. 山茱萸《吴普本草》
  7. 山茱萸《医学入门》
  8. 山茱萸《新修本草》
  9. 山茱萸《证类本草》
  10. 山茱萸《本草经集注》
  11. 山茱萸《顾松园医镜》
  12. 山茱萸《中药炮制》
  13. 山茱萸《本草求真》
  14. 山茱萸《长沙药解》
  15. 山茱萸《本草新编》
  16. 山茱萸《药笼小品》
  17. 山茱萸《本经逢原》
  18. 山茱萸《千金翼方》
  19. 山茱萸《本草从新》
  20. 山茱萸《雷公炮制药性解》
  21. 山茱萸《得配本草》
  22. 山茱萸《雷公炮炙论》
  23. 山茱萸《中药学》
  24. 山茱萸《本草纲目》
  25. 山茱萸《本草思辨录》
  26. 山茱萸《神农本草经》
  27. 山茱萸《本草崇原》
  28. 山茱《冯氏锦囊秘录》
  29. 山茱萸《本草便读》
  30. 山栀子散《普济本事方》
  31. 山茱萸《本草经解》


酸枣仁_《本草备要》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

补而润，敛汗，宁心

甘酸而润（凡仁皆润）。专补肝胆。炒熟酸温而香，亦能醒脾（故归脾汤用之）。助阴气，坚筋骨，除烦止渴（敛阴生津），敛汗（《经疏》曰∶凡服固表药，而汗不止者，用枣仁炒研，同生地、白芍、五味，麦冬、竹叶、龙眼肉煎服多效。汗为心液故也）宁心（心君易动，皆由胆怯所致。经曰∶凡十一官皆取决于胆也）。

疗胆虚不眠（温胆汤中或用之。肝虚则胆也虚，肝不藏魂，故不寐。血不归脾，卧亦不安。《金匮》治虚劳烦不眠，用酸枣仁汤。枣仁二升，甘草一两炙，知母、茯苓、芎 各二两，深师加生姜二两，此补肝之剂。经曰∶卧则血归于肝。苏颂曰∶一方加桂一两，二方枣仁并生用，治不得眠，岂得以煮过便为熟乎？），酸痹久泻（酸收涩，香舒脾）。

生用酸平，疗胆热好眠（时珍曰∶今人专以为心家药，殊昧此理。昂按∶胆热必有心烦口苦之证，何以反能好眠乎？温胆汤治不眠，用二陈加竹茹、枳实，二味皆凉药，乃以凉肺、胃之热，非以温胆经之寒也。其以温胆名汤者，以胆欲不寒不燥，当温为候耳。胆热好眠四字，不能无疑也）。

炒，研用。恶防己。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：酸枣仁
  • 下一页：杜仲
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《本草备要》
  2. 酸枣仁《中药炮制》
  3. 酸枣仁《本草易读》
  4. 酸枣仁《雷公炮制药性解》
  5. 酸枣仁《冯氏锦囊秘录》
  6. 酸枣仁《雷公炮炙论》
  7. 酸枣仁《医学入门》
  8. 酸枣连茶《茶饮保健》
  9. 酸枣仁《中医饮食营养学》
  10. 酸枣丹茶《茶饮保健》
  11. 酸枣仁《顾松园医镜》
  12. 酸枣参茶《茶饮保健》
  13. 酸枣仁《本草求真》
  14. 酸枣〈平〉《食疗本草》
  15. 酸枣仁《本草新编》
  16. 酸枣《本草图经》
  17. 酸枣仁《本经逢原》
  18. 酸枣《名医别录》
  19. 酸枣仁《本草从新》
  20. 酸枣《增广和剂局方药性总论》
  21. 酸枣仁《得配本草》
  22. 酸枣《证类本草》
  23. 酸枣仁《中药学》
  24. 酸枣《本草蒙筌》
  25. 酸枣仁《本草思辨录》
  26. 酸枣《汤液本草》
  27. 酸枣仁《本草崇原》
  28. 酸枣《本草衍义》
  29. 酸枣仁《本草便读》
  30. 酸枣《吴普本草》
  31. 酸枣仁《本草经解》


杜仲_《本草备要》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

补腰膝

甘温能补，微辛能润。色紫入肝经气分。润肝燥，补肝虚。子能令母实，故兼补肾。肝充则筋健，肾充则骨强，能使筋骨相着（皮中有丝，有筋骨相着之象）。

治腰膝酸痛（经曰∶腰者肾之府，转移不能，肾将惫矣；膝者筋之府，屈伸不能，筋将惫矣。一少年新娶，得脚软病，且痛甚，作香港脚治，不效。孙林曰∶此肾虚也。用杜仲一两，半酒半水煎服，六日全愈。按∶腰痛不已者，属肾虚；痛有定处，属死血；往来走痛，属痰；腰冷身重、遇寒即发，属寒湿；或痛或止，属湿热，而其原多本于肾虚，以腰者肾之府也），阴下湿痒，小便余沥，胎漏（怀孕沥血）胎坠（惯坠胎者，受孕一、两月，用杜仲八两，糯米煎汤浸透，炒断丝，续断二两，酒浸，山药六两，为糊丸，或枣肉为丸，米饮下。

二药大补肾气，托住胎元，则胎不坠）。

出汉中。浓润者良。去粗皮锉，或酥炙、酒炙、蜜炙，盐酒炒、姜汁炒，断丝用。恶黑参．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：杜仲
  • 下一页：女贞子
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《本草备要》
  2. 杜仲《汤液本草》
  3. 杜仲《本草蒙筌》
  4. 杜仲《吴普本草》
  5. 杜仲《本草易读》
  6. 杜仲《神农本草经百种录》
  7. 杜仲《冯氏锦囊秘录》
  8. 杜仲《新修本草》
  9. 杜仲《医学入门》
  10. 杜仲《本草经集注》
  11. 杜仲《证类本草》
  12. 杜仲《中药炮制》
  13. 杜仲《顾松园医镜》
  14. 杜仲《玉楸药解》
  15. 杜仲《本草求真》
  16. 杜仲《药笼小品》
  17. 杜仲《本草新编》
  18. 杜仲《千金翼方》
  19. 杜仲《本经逢原》
  20. 杜仲《雷公炮制药性解》
  21. 杜仲《本草从新》
  22. 杜仲《雷公炮炙论》
  23. 杜仲《得配本草》
  24. 杜仲《本草纲目》
  25. 杜仲《中药学》
  26. 杜仲《神农本草经》
  27. 杜仲《本草思辨录》
  28. 杜痔丸《外科全生集》
  29. 杜仲《本草崇原》
  30. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  31. 杜仲《本草便读》


女贞子_《本草备要》_中医本草_【岐黄之术】

女贞子

女贞子

  • 上一页
  • 目录
  • 相关
  • 下一页

平补肝肾

甘苦而平。少阴之精，隆冬不雕。益肝肾，安五脏，强腰膝，明耳目，乌髭发，补风虚，除百病（女贞酒蒸，晒干，二十两，桑椹干十两，旱莲草十两，蜜丸，治虚损百病。如四月即捣桑椹汁，七月即捣旱莲汁，和药，不必用蜜。时珍曰∶女贞子上品妙药，古方罕用何哉）。

女贞、冬青，《本草》作二种，实一物也。冬至采佳。酒蒸用（近人放蜡虫于此树）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：女贞子
  • 下一页：楮实
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子《本草备要》
  2. 女贞子《中药炮制》
  3. 女贞子《顾松园医镜》
  4. 女贞子《玉楸药解》
  5. 女贞子《本草新编》
  6. 女贞子《药笼小品》
  7. 女贞子《本草从新》
  8. 女贞实《本草图经》
  9. 女贞子《得配本草》
  10. 女贞实《本草乘雅半偈》
  11. 女贞子《本草便读》
  12. 女贞实《侣山堂类辩》
  13. 女贞子《本草经解》
  14. 女贞实《名医别录》
  15. 女贞子《本草分经》
  16. 女贞实《本草崇原》
  17. 女贞子《本草分经》
  18. 女贞实《本草思辨录》
  19. 女贞子《本草害利》
  20. 女贞实《本经逢原》
  21. 女贞子《本草撮要》
  22. 女贞实《证类本草》
  23. 女贞子《药性切用》
  24. 女贞实《医学入门》
  25. 女贞子（女贞叶）《中药学》
  26. 女贞实《冯氏锦囊秘录》
  27. 女治法《石室秘录》
  28. 女贞实《本草易读》
  29. 女子暗闭《中医词典》
  30. 女贞实《本草蒙筌》
  31. 女子暗闭《中医词典》


楮实_《本草备要》_中医本草_【岐黄之术】

楮实

楮实

  • 上一页
  • 目录
  • 相关
  • 下一页

平，补，助阳

甘寒。助阳气，起阴痿，补虚劳，壮筋骨，明目充肌（时珍曰∶《别录》、《大明》皆云楮实大补益，而《修真秘书》又云久服令人骨痿，《济生秘览》治骨哽用楮实煎汤，岂非软骨之征乎？《本草发明》甚言其功，而云今补药中罕用，惜未之察耳）。

取子浸去浮者，酒蒸用。

楮皮善行水。治水肿气满（皮可为纸。楮汁和白芨飞面，调糊接纸，永不解脱）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子
  • 当前页：楮实
  • 下一页：桑白皮
<<< 返回本书目录
  1. 楮实《证类本草》
  2. 楮实【中药大全】
  3. 楮实《药笼小品》
  4. 楮实，楮桃《本草纲目》完整版
  5. 楮实《雷公炮炙论》
  6. 楮实煎【方剂大全】
  7. 楮实《本草图经》
  8. 楮实散【方剂大全】
  9. 楮实《本草思辨录》
  10. 楮实丸【方剂大全】
  11. 楮实《本草乘雅半偈》
  12. 楮实子《本草新编》
  13. 楮皮粥【方剂大全】
  14. 楮实子【中药大全】
  15. 楮皮汤【方剂大全】
  16. 楮实子丸【方剂大全】
  17. 楮皮间白汁【中药大全】
  18. 楮树白皮《本草纲目》完整版
  19. 楮皮间白汁《本草纲目》完整版
  20. 楮树白皮【中药大全】
  21. 楮茎【中药大全】
  22. 楮树根【中药大全】
  23. 楮白皮散【方剂大全】
  24. 楮头红【中药大全】
  25. 楮《本草纲目》图文版
  26. 楮叶《本草纲目》完整版
  27. 楮《本草纲目》完整版
  28. 楮叶【中药大全】
  29. 杵状指（趾）【疾病症状】
  30. 楮叶散【方剂大全】
  1. 楮实《本草备要》
  2. 楮实《新修本草》
  3. 楮实《本草蒙筌》
  4. 楮实《本草经集注》
  5. 楮实《冯氏锦囊秘录》
  6. 楮实《药笼小品》
  7. 楮实《医学入门》
  8. 楮实《千金翼方》
  9. 楮实《证类本草》
  10. 楮实《雷公炮制药性解》
  11. 楮实《本草求真》
  12. 楮实《雷公炮炙论》
  13. 楮实《本经逢原》
  14. 楮《本草纲目》
  15. 楮实《本草从新》
  16. 杵状指《默克家庭诊疗手册》
  17. 楮实《本草思辨录》
  18. 杵头细糠《本草易读》
  19. 楮实《增广和剂局方药性总论》
  20. 杵头糠《本草撮要》
  21. 楮实《名医别录》
  22. 锄刀《中医词典》
  23. 楮实《本草分经》
  24. 除中《伤寒括要》
  25. 楮实《本草撮要》
  26. 除中《医效秘传》
  27. 楮实《药性切用》
  28. 除中《医学心悟》
  29. 楮实《本草乘雅半偈》
  30. 除中《医述》
  31. 楮实《本草图经》


桑白皮_《本草备要》_中医本草_【岐黄之术】

桑白皮

桑白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺，行水，十剂作燥，以其行水也

甘辛而寒。泻肺火（罗谦甫曰∶是泻肺中火邪，非泻肺气也。火与元气不两立，火去则气得安矣，故《本经》又云益气。东垣曰∶甘，固元气之不足而补虚。辛，泻肺气之有余而止嗽。然性不纯良，不宜多用。钱乙泻白散，桑皮、地骨各一两，甘草五钱，每服二钱，入粳米百粒煎。时珍曰∶桑皮、地骨，皆能泻火从小便出。甘草泻火缓中，粳米清肺养血，乃泻肺诸方之准绳也。一妇，鼻久不闻香臭，后因他疾，缪仲醇为处方，每服桑皮至七八钱，服久而鼻塞忽通），利二便，散瘀血，下气行水，止嗽清痰（《发明》曰∶肺中有水，则生痰而作嗽，除水气，正所以泻火邪，实则泻其子也。火退气宁，则补益在其中矣。《十剂》曰∶燥可去湿，桑白皮、赤小豆之类是也）。

治肺热喘满，唾血热渴，水肿胪胀。肺气虚及风寒作嗽者慎用。为线可缝金疮。

刮去外皮，取白用（如恐其泻气，用蜜炙之）。续断，桂心为使。忌铁。

桑乃箕星之精。其木利关节，养津液，行水（《录验》方∶枝皮细 ，酿酒服良）祛风（桑枝一升，细锉，炒香，水三升，熬至二升，一日服尽，名桑枝煎，治风气、香港脚、口渴）

。其火拔引毒瓦斯，祛风寒湿痹（凡痈疽不起，瘀肉不腐，瘰 、流注、 顽、恶疮不愈，用桑木片扎成小把，燃火，吹息，灸患处。内服补托药良）。煎补药，熬诸膏，宜用桑柴，内亦宜桑枝搅。

桑椹甘凉。色黑入肾而补水。利五脏关节，安魂镇神，聪耳明目。生津止渴（炼膏，治服金石药热渴），利水消肿，解酒乌髭。晒干为末，蜜丸良。取极熟者，沪汁熬膏，入蜜炼稠，点汤和酒并妙。入烧酒经年愈佳（每日汤点服，亦治瘰 ，名文武膏，以椹名文武实也）

。

桑叶甘寒。手、足阳明（大肠、胃）之药，凉血（刀斧伤者，为末干贴之妙）燥湿，去风明目（采经霜者，煎汤洗眼，去风泪。洗手足，去风痹。桑叶、黑芝麻等分，蜜丸，名扶桑丸，除湿去风，乌须明目。以五月五日，六月六日，立冬日，采者佳。一老人年八十四，夜能细书，询之云得一奇方，每年九月二十三日，桑叶洗目一次，永绝昏暗）。末服止盗汗（严州有僧，每就枕，汗出遍身，比旦，衣被皆透，二十年不能疗。监寺教采带露桑叶，焙干为末，空心米饮下二钱，数日而愈），代茶止消渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实
  • 当前页：桑白皮
  • 下一页：桑寄生
<<< 返回本书目录
  1. 桑白皮《药鉴》
  2. 桑白皮【中药大全】
  3. 桑白皮《本草择要纲目》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  6. 桑白皮、桑椹子《滇南本草》
  7. 桑《本草纲目》图文版
  8. 桑白皮散【方剂大全】
  9. 桑《本草纲目》完整版
  10. 桑白皮汤【方剂大全】
  11. 散走流注发《外科启玄》
  12. 桑柴灰《本草纲目》完整版
  13. 散肿溃坚汤【方剂大全】
  14. 桑柴灰【中药大全】
  15. 散肿溃坚《汤头歌诀》
  16. 桑柴火《本草纲目》完整版
  17. 散滞气汤《脾胃论》
  18. 桑柴火《本草纲目》图文版
  19. 散治法《石室秘录》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 散阵《目经大成》
  22. 桑丹杞菊丸【方剂大全】
  23. 散阵《景岳全书》
  24. 桑丹泻白散【方剂大全】
  25. 散阵《景岳全书》
  26. 桑丹泻白汤【方剂大全】
  27. 散瘀止血【中药主治】
  28. 桑蠹虫《本草纲目》完整版
  29. 散瘀止痛【中药主治】
  30. 桑蠹虫【中药大全】
  1. 桑白皮《本草备要》
  2. 桑白皮《汤液本草》
  3. 桑白皮《冯氏锦囊秘录》
  4. 桑白皮《中药炮制》
  5. 桑白皮《医学入门》
  6. 桑白皮《雷公炮制药性解》
  7. 桑白皮《本草求真》
  8. 桑 肉《饮食须知》
  9. 桑白皮《中药学》
  10. 桑《得配本草》
  11. 桑白皮《本草便读》
  12. 桑《食疗本草》
  13. 桑白皮《增广和剂局方药性总论》
  14. 桑《本草纲目》
  15. 桑白皮《本草择要纲目》
  16. 散走流注发《外科启玄》
  17. 桑白皮《本草害利》
  18. 散肿溃坚丸《外科理例》
  19. 桑白皮《本草撮要》
  20. 散肿溃坚汤《仁术便览》
  21. 桑白皮《外科全生集》
  22. 散肿溃坚《汤头歌诀》
  23. 桑白皮《药鉴》
  24. 散滞气汤《脾胃论》
  25. 桑白皮《珍珠囊补遗药性赋》
  26. 散治法《石室秘录》
  27. 桑白皮（桑叶、桑椹）《本草新编》
  28. 散阵《目经大成》
  29. 桑白皮、桑椹子《滇南本草》
  30. 散阵《景岳全书》
  31. 桑白皮等汁十味煎《医方论》


桑寄生_《本草备要》_中医本草_【岐黄之术】

桑寄生

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

补筋骨，散风湿

苦坚肾，助筋骨而固齿、长发（齿者骨之余，发者血之余）。甘益血，止崩漏而下乳、安胎（三症皆由血虚）。外科散疮疡，追风湿。

他树多寄生，以桑上采者为真，杂树恐反有害。茎、叶并用。忌火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮
  • 当前页：桑寄生
  • 下一页：栀子
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《本草备要》
  2. 桑寄生《本草衍义》
  3. 桑寄生《本草易读》
  4. 桑寄生《玉楸药解》
  5. 桑寄生《医学入门》
  6. 桑寄生《药笼小品》
  7. 桑寄生《本草求真》
  8. 桑寄风茶《茶饮保健》
  9. 桑寄生《本经逢原》
  10. 桑花《本草崇原》
  11. 桑寄生《本草从新》
  12. 桑花《证类本草》
  13. 桑寄生《中药学》
  14. 桑观察痰火上攻上实下虚治案《一得集》
  15. 桑寄生《中药学》
  16. 桑根下土《证类本草》
  17. 桑寄生《本草便读》
  18. 桑根白皮汤《备急千金要方》
  19. 桑寄生《增广和剂局方药性总论》
  20. 桑根白皮解《研经言》
  21. 桑寄生《本草分经》
  22. 桑根白皮《本草图经》
  23. 桑寄生《本草择要纲目》
  24. 桑根白皮《本草乘雅半偈》
  25. 桑寄生《本草害利》
  26. 桑根白皮《药性切用》
  27. 桑寄生《本草撮要》
  28. 桑根白皮《名医别录》
  29. 桑寄生《药性切用》
  30. 桑根白皮《本草崇原》
  31. 桑寄生《本草图经》


栀子_《本草备要》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

泻心、肺、三焦之火

苦寒。轻飘象肺，色赤入心，泻心、肺之邪热，使之屈曲下行，从小便出（海藏曰∶或用为利小便药，非利小便，乃肺清则化行，而膀胱津液之府，得此气化而出也），而三焦之郁火以解，热厥（厥有寒、热二证）心痛以平（丹溪曰∶治心痛，当分新久。若初起因寒、因食，宜当温散。久则郁而成热，若用温剂，不助痛添病乎？古方多用栀子为君，热药为之响导，则邪易伏。此病虽日久，不食不死，若痛止恣食，病必再作也），吐衄、血淋、血痢之病以息（最清胃脘之血。炒黑末服，吹鼻治衄。《本草汇》曰∶治实火之血，顺气为先，气行则血自归经；治虚火之血，养正为先，气壮则自能摄血。丹溪曰∶治血不可单行、单止，亦不可纯用寒药。气逆为火，顺气即是降火）。治心烦懊 不眠（仲景用栀子豉汤。王好古曰∶烦者气也，燥者血也，故用栀子治肺烦，香豉治肾燥。亦用作吐药，以邪在上焦，吐之邪散，经所谓其高者因而越之也。按∶栀豉汤，吐虚烦客热；瓜蒂散，吐痰食宿寒），五黄（古方多用栀子、茵陈）五淋，亡血津枯，口渴目赤，紫癜白癞， 疮疡（皮腠，肺所主故也）。

生用泻火，炒黑止血，姜汁炒止烦呕。内热用仁，表热用皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：栀子
  • 下一页：猪苓
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《本草备要》
  2. 栀子《汤液本草》
  3. 栀子《医学入门》
  4. 栀子《本草衍义》
  5. 栀子《证类本草》
  6. 栀子《食疗本草》
  7. 栀子《顾松园医镜》
  8. 栀子《神农本草经百种录》
  9. 栀子《本草求真》
  10. 栀子《新修本草》
  11. 栀子《本经逢原》
  12. 栀子《饮膳正要》
  13. 栀子《本草从新》
  14. 栀子《中药炮制》
  15. 栀子《中药学》
  16. 栀子《长沙药解》
  17. 栀子《本草思辨录》
  18. 栀子《千金翼方》
  19. 栀子《本草崇原》
  20. 栀子《雷公炮炙论》
  21. 栀子《增广和剂局方药性总论》
  22. 栀子《本草纲目》
  23. 栀子《名医别录》
  24. 栀于香豉证十九　太阳八十九《伤寒悬解》
  25. 栀子《本草分经》
  26. 栀于豉证十八　阳明六十九《伤寒悬解》
  27. 栀子《本草分经》
  28. 织布法《老年百病防治》
  29. 栀子《本草分经》
  30. 肢肿如石击之有声《古今医统大全》
  31. 栀子《本草分经》


猪苓_《本草备要》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

通，行水

苦泄滞，淡利窍，甘助阳。入膀胱、肾经。升而能降，开腠发汗，利便行水，与茯苓同而不补。

治伤寒、温疫大热，（《经疏曰∶大热利小便，亦分消之意），懊 消渴，肿胀淋浊，泻痢疟（疟多由暑，暑必兼湿。经曰∶夏伤于暑，秋必 疟）。然耗津液，多服损肾昏目（肾水不足则目昏。仲景五苓散，猪苓、茯苓、泽泻、白术、桂，为治水之总剂。昂按∶经曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。用肉桂辛热引入膀胱，所以化其气也。除桂名四苓散。《资生经》曰∶五苓散能生津液，亦通大便。曾世荣治惊风，亦用五苓散。白茯苓安心神，泽泻导小便，小肠利而心气平，木得桂而枯，能抑肝而风自止，可谓善用五苓者矣）。

多生枫树下，块如猪屎故名（马屎曰通，猪屎曰苓。苓即屎也，古字通用）。肉白而实者良。去皮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：猪苓
  • 下一页：黄柏
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草备要》
  2. 猪苓《汤液本草》
  3. 猪苓《本草蒙筌》
  4. 猪苓《本草衍义》
  5. 猪苓《本草易读》
  6. 猪苓《吴普本草》
  7. 猪苓《冯氏锦囊秘录》
  8. 猪苓《新修本草》
  9. 猪苓《医学入门》
  10. 猪苓《本草经集注》
  11. 猪苓《证类本草》
  12. 猪苓《中药炮制》
  13. 猪苓《顾松园医镜》
  14. 猪苓《长沙药解》
  15. 猪苓《本草求真》
  16. 猪苓《药笼小品》
  17. 猪苓《本草新编》
  18. 猪苓《千金翼方》
  19. 猪苓《本经逢原》
  20. 猪苓《雷公炮制药性解》
  21. 猪苓《本草从新》
  22. 猪苓《雷公炮炙论》
  23. 猪苓《得配本草》
  24. 猪苓《本草纲目》
  25. 猪苓《中药学》
  26. 猪苓《神农本草经》
  27. 猪苓《本草思辨录》
  28. 猪巨吻棘头虫《人体寄生虫学》
  29. 猪苓《本草崇原》
  30. 猪椒根《本经逢原》
  31. 猪苓《本草便读》


黄柏_《本草备要》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

泻相火，补肾水

苦寒微辛，沉阴下降。泻膀胱相火（足太阳引经药），补肾水不足，坚肾润燥（《发明》曰∶非真能补也。肾苦燥，急食辛以润之，肾欲坚，急食苦以坚之也，相火退而肾固，则无狂荡之患矣。按∶肾本属水，虚则热矣；心本属火，虚则寒矣），除湿清热。

疗下焦虚，骨蒸劳热（阴虚生内热），诸痿瘫痪（热胜则伤血，血不荣筋，则软短而为拘。湿胜则伤筋，筋不束骨，则弛长而为痿。合苍术名二妙散，清热利湿，为治痿要药。或兼气虚、血虚、脾虚、肾虚、湿痰、死血者，当随证加治），目赤耳鸣（肾火），消渴便闭，黄胆水肿（王善夫病便闭，腹坚如石，腿裂出水，饮食不下，治以利小便药，遍服不效。东垣曰∶此奉养太过，膏梁积热，损伤肾水，致膀胱干涸，小便不化，火又逆上，而为呕哕，《难经》所谓关则不得小便，格则吐逆者。《内经》所谓无阴则阳无以化也。遂处以北方大苦寒之剂，黄柏、知母各一两，酒洗焙研，桂一钱为引，名滋肾丸，每服二百丸，未几，前阴如刀刺火烧，溺出床下成流，肿胀遂消）。水泻热痢，痔血肠风，漏下赤白（皆湿热为病），诸疮痛痒，头疮（研末敷之）口疮（蜜炒研含。凡口疮用凉药不效者，乃中气不足，虚火上炎。宜用反治之法，参、术、甘草补上之虚，干姜散火之际。甚者加附子，或噙官桂，引火归元），杀虫安蛔。久服伤胃，尺脉弱者禁用（若虚火上炎，服此苦寒之剂，有寒中之变。

时珍曰∶知母佐黄柏，滋阴降火，有金水相生之义。古云黄柏无知母，犹水母之无虾也。盖黄柏能制命门、膀胱阴中之火，知母能清肺金、滋肾水之化源。丹溪曰∶君火者，人火也，心火也。可以水灭，可以直折，黄连之属，可以制之。相火者，天火也，龙雷之火也。阴火也，不可以水湿制之，当从其性而伏之，惟黄柏之属，可以降之。按∶火有虚火、实火、燥火、湿火、郁火、相火之异。虚火宜补，实火宜泻，燥火宜滋润，郁火宜升发。湿火由湿郁为热，多病 肿。经所谓诸腹胀大，皆属于热；诸病 肿，皆属于火是也。宜利湿清热而兼补脾。相火寄于肝肾，乃龙雷之火，非苦寒所能胜，宜滋阴养血，壮水之主，以制阳光。又按∶诸病之中，火证为多，有本经自病者，如忿怒生肝火，焦思生心火之类是也；有子母相克者，如金火克肺金，肝木克脾火之类是也；有脏腑相移者，如肺火咳嗽，久则移热于大肠而泄泻，心火烦焦，久则移热于小肠，而为淋闭之类是也。又有别经相移者，有数经合病者，当从其重者而治之）。

川产、肉浓色深者良。生用降实火，蜜炙则不伤胃，炒黑能止崩带。酒制治上，蜜制治中，盐制治下（又末乳调，能涂冻疮）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：黄柏
  • 下一页：枳实、枳壳
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《本草备要》
  2. 黄柏《汤液本草》
  3. 黄柏《本草易读》
  4. 黄柏《中药炮制》
  5. 黄柏《冯氏锦囊秘录》
  6. 黄柏《长沙药解》
  7. 黄柏《医学入门》
  8. 黄柏《药笼小品》
  9. 黄柏《顾松园医镜》
  10. 黄柏《雷公炮制药性解》
  11. 黄柏《本草求真》
  12. 黄白支《名医别录》
  13. 黄柏《本草新编》
  14. 黄白支《证类本草》
  15. 黄柏《本经逢原》
  16. 黄白支《新修本草》
  17. 黄柏《中药学》
  18. 黄白支《千金翼方》
  19. 黄柏《本草思辨录》
  20. 黄白纹《中医词典》
  21. 黄柏《本草崇原》
  22. 黄白术汤《仁术便览》
  23. 黄柏《本草便读》
  24. 黄白术肉桂《瘴疟指南》
  25. 黄柏《本草经解》
  26. 黄白散《仁术便览》
  27. 黄柏《本草分经》
  28. 黄跋《先哲医话》
  29. 黄柏《本草分经》
  30. 黄?固真汤《万氏秘传片玉心书》
  31. 黄柏《本草择要纲目》


枳实、枳壳_《本草备要》_中医本草_【岐黄之术】

枳实、枳壳

枳实、枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，破气，行痰。枳实小，枳壳大

苦酸微寒。其功皆能破气。气行则痰行喘止，痞胀消（脾无积血；心下不痞；浊气在上，则生腹胀。东垣曰∶枳实治下而主血，枳壳治上而主气），痛刺息，后重除。

治胸痹结胸，食积五膈，痰癖症结，呕逆咳嗽，水肿胁胀（肝郁），泻痢淋闭，痔肿肠风。除风去痹（辛散风），开胃健脾。所主略同，但枳实利胸膈，枳壳宽肠胃。枳实力猛（大、小承气汤皆用之。丹溪曰∶枳实泻痰，能冲墙倒壁），枳壳力缓为少异。孕妇及气虚人忌用（按∶《本草》壳、实皆云明目。思之不得其解，然目疾方中多用之，岂以其破浊气？即能升清气乎？《本经》又言枳实益气，想亦同此理也。故浓朴调中，亦有益气明目之文。王好古曰∶枳实佐以参、术、干姜则益气，佐以硝、黄、牵牛则破气，此本经所以言益气，而复言消痞也。张元素曰∶枳壳泄肺、走大肠，多用损胸中至高之气。昔湖阳公主难产，方士进瘦胎饮，用枳壳四两，甘草三两，五月后日服一钱。张洁古改以枳术名束胎丸。寇宗 明其不然，盖孕妇全赖血气以养胎，血气充实，胎乃易生。彼公主奉养太过，气实有余，故可服之，若概施则误矣。时珍曰∶八九月胎，气盛壅滞，用枳壳、苏梗以顺气，胎前无滞，则产后无虚也。气弱者，大非所宜矣）。

皮浓而小为枳实，壳薄虚大为枳壳。陈者良。麸炒用（时珍曰∶壳、实上世未分，魏、晋始分用。洁古、东垣，始分壳治上，实治下。海藏始分壳主气，实主血。然仲景治上焦胸痹、痞满用枳实；诸方治下血、痢、痔、肠秘、后重用枳壳，则实不独治下，而壳不独治高也。盖自飞门至魄门，皆肺主之，三焦相通，一气而已。飞门，口也。魄门，即肛门）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：枳实、枳壳
  • 下一页：浓朴
<<< 返回本书目录
  1. 枳实（枳壳）《本草新编》
  2. 枳实半夏汤【方剂大全】
  3. 枳实【中药大全】
  4. 枳实半夏丸【方剂大全】
  5. 枳实《证类本草》
  6. 枳实槟榔丸【方剂大全】
  7. 枳实《长沙药解》
  8. 枳实参朴汤【方剂大全】
  9. 枳实《药征》
  10. 枳实大黄汤【方剂大全】
  11. 枳实《药笼小品》
  12. 枳实导滞《汤头歌诀》
  13. 枳实《药鉴》
  14. 枳实导滞汤【方剂大全】
  15. 枳实《侣山堂类辩》
  16. 枳实导滞丸【方剂大全】
  17. 枳实《本草择要纲目》
  18. 枳实膏【方剂大全】
  19. 枳实《本草易读》
  20. 枳实酒【方剂大全】
  21. 枳实《本草图经》
  22. 枳实理中汤【方剂大全】
  23. 枳实《本草思辨录》
  24. 枳实理中圆【方剂大全】
  25. 枳实《本草经解》
  26. 枳实连槟丸【方剂大全】
  27. 枳实《本草崇原》
  28. 枳实木香丸【方剂大全】
  29. 枳实《本草乘雅半偈》
  30. 枳实三百丸【方剂大全】
  1. 枳实、枳壳《本草备要》
  2. 枳实（枳壳）《本草新编》
  3. 枳实白术茯苓甘草汤方《伤寒杂病论》
  4. 枳实《本草图经》
  5. 枳实白术汤方《伤寒杂病论》
  6. 枳实《本草乘雅半偈》
  7. 枳实白术汤方《医宗金鉴》
  8. 枳实《药征》
  9. 枳实大黄栀子豉汤《备急千金要方》
  10. 枳实《珍珠囊补遗药性赋》
  11. 枳实导滞《汤头歌诀》
  12. 枳实《药鉴》
  13. 枳实导滞丸《内外伤辨》
  14. 枳实《侣山堂类辩》
  15. 枳实导滞丸《医方考》
  16. 枳实《本草撮要》
  17. 枳实导滞丸《退思集类方歌注》
  18. 枳实《本草害利》
  19. 枳实导滞丸《医方论》
  20. 枳实《本草害利》
  21. 枳实厚朴白术甘草汤方《伤寒杂病论》
  22. 枳实《本草择要纲目》
  23. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  24. 枳实《本草分经》
  25. 枳实理中丸《三因极一病证方论》
  26. 枳实《名医别录》
  27. 枳实理中丸《太平惠民和剂局方》
  28. 枳实《增广和剂局方药性总论》
  29. 枳实理中丸《医学心悟》
  30. 枳实《本草经解》
  31. 枳实理中丸《退思集类方歌注》


浓朴_《本草备要》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，下气，散满

苦降能泻实满，辛温能散湿满（王好古曰∶《别录》言浓朴温中益气，消痰下气。果泄气乎？益气乎？益与枳实、大黄同用，则泻实满，所谓消痰下气是也；与橘皮、苍术同用，则除湿满，所谓温中益气是也。与解利药同用，则治伤寒头痛；与泻利药同用，则浓肠胃。

大抵味苦性温，用苦则泻，用温则补也。同大黄、枳实，即承气汤。同橘皮、苍术，即平胃散。按∶胀满症多不同，清、补贵得其宜。气虚宜补气，血虚宜补血，食积宜消导，瘀滞宜行痰，挟热宜清热，湿盛宜利湿，寒郁者散寒，怒郁者行气，蓄血者消瘀，不宜专用行散药。

亦有服参、 而胀反甚者，以挟食、挟血、挟热、挟寒，不可概作脾虚气弱治也）。入足太阴、阳明（脾、胃）。平胃调中（佐苍术为平胃散。平湿土之太过，以致于中和），消痰化食，浓肠胃，行结水，破宿血，杀脏虫。

治反胃呕逆，喘咳泻痢，冷痛霍乱。误服脱人元气，孕妇忌之。

榛树皮也，肉浓、紫润者良。去粗皮，姜汁炙，或醋炒用。干姜为使。恶泽泻、硝石。

忌豆，犯之动气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实、枳壳
  • 当前页：浓朴
  • 下一页：槟榔
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草备要》
  2. 浓朴《汤液本草》
  3. 浓朴《本草蒙筌》
  4. 浓朴《本草衍义》
  5. 浓朴《本草易读》
  6. 浓朴《吴普本草》
  7. 浓朴《冯氏锦囊秘录》
  8. 浓朴《新修本草》
  9. 浓朴《医学入门》
  10. 浓朴《本草经集注》
  11. 浓朴《证类本草》
  12. 浓朴《千金翼方》
  13. 浓朴《顾松园医镜》
  14. 浓朴《雷公炮制药性解》
  15. 浓朴《本草求真》
  16. 浓朴《雷公炮炙论》
  17. 浓朴《本草新编》
  18. 浓腐之苔无寒症辨《察舌辨症新法》
  19. 浓朴《本经逢原》
  20. 浓腐与浓腻不同辨《察舌辨症新法》
  21. 浓朴《本草从新》
  22. 浓杜仲《药性切用》
  23. 浓朴《得配本草》
  24. 浓肠丸《是斋百一选方》
  25. 浓朴《本草思辨录》
  26. 浓肠丸《扁鹊心书》
  27. 浓朴《本草崇原》
  28. 浓肠汤《三因极一病证方论》
  29. 浓朴《本草便读》
  30. 农药中毒《预防医学》
  31. 浓朴《本草经解》


槟榔_《本草备要》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

泻气，行水，破胀，攻坚

苦温破滞，辛温散邪。泻胸中至高之气，使之下行。性如铁石，能坠诸药至于极下。攻坚去胀，消食行痰，下水除风，杀虫醒酒。

治痰癖症结，瘴疠疟痢，水肿香港脚（香港脚冲心，尤须用之，童便、姜汁温酒调服）。治大、小便气秘，里急后重（同木香用，木香能利气）。过服则损真气（岭南多瘴，以槟榔代茶，其功有四∶醒能使醉，醉能使醒，饥能使饱，饱能使饥。然泄脏气，无瘴之地忌用）。

鸡心尖长，破之作锦纹者良（程星海曰∶阴毛生虱，也鲜良方，以槟榔煎水洗，即除。

又方，以心红擦之亦好）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：槟榔
  • 下一页：大腹皮
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《本草备要》
  2. 槟榔《汤液本草》
  3. 槟榔《本草蒙筌》
  4. 槟榔《本草衍义》
  5. 槟榔《本草易读》
  6. 槟榔《海药本草》
  7. 槟榔《饮食须知》
  8. 槟榔《食疗本草》
  9. 槟榔《冯氏锦囊秘录》
  10. 槟榔《新修本草》
  11. 槟榔《医学入门》
  12. 槟榔《本草经集注》
  13. 槟榔《证类本草》
  14. 槟榔《中药炮制》
  15. 槟榔《中医饮食营养学》
  16. 槟榔《玉楸药解》
  17. 槟榔《顾松园医镜》
  18. 槟榔《药笼小品》
  19. 槟榔《本草求真》
  20. 槟榔《千金翼方》
  21. 槟榔《本草新编》
  22. 槟榔《雷公炮制药性解》
  23. 槟榔《本经逢原》
  24. 槟榔《雷公炮炙论》
  25. 槟榔《本草从新》
  26. 槟榔《本草纲目》
  27. 槟榔《得配本草》
  28. 槟榔《临床营养学》
  29. 槟榔《中药学》
  30. 瘪螺痧辨《研经言》
  31. 槟榔《冷庐医话》


大腹皮_《本草备要》_中医本草_【岐黄之术】

大腹皮

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，下气，通，行水

辛泄肺、温和脾。下气行水，通大、小肠。

治水肿香港脚，痞胀痰膈，瘴疟霍乱。气虚者忌用。

子，似槟榔，腹大形扁（故与槟榔同功）。取皮，酒洗，黑豆汤再洗。煨用（鸠鸟多栖其树，故宜洗净）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：大腹皮
  • 下一页：槐实
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《本草备要》
  2. 大腹皮《药笼小品》
  3. 大腹皮《本草易读》
  4. 大腹皮《雷公炮制药性解》
  5. 大腹皮《冯氏锦囊秘录》
  6. 大腹疔奚候《诸病源候论》
  7. 大腹皮《医学入门》
  8. 大腹《医学见能》
  9. 大腹皮《顾松园医镜》
  10. 大腹《增广和剂局方药性总论》
  11. 大腹皮《本草新编》
  12. 大腹《证类本草》
  13. 大腹皮《本经逢原》
  14. 大腹《本草蒙筌》
  15. 大腹皮《本草从新》
  16. 大腹《中医词典》
  17. 大腹皮《得配本草》
  18. 大附着散《备急千金要方》
  19. 大腹皮《中药学》
  20. 大附丸《三因极一病证方论》
  21. 大腹皮《本草便读》
  22. 大父拙吾府君家传《金匮翼》
  23. 大腹皮《本草分经》
  24. 大府泄《史载之方》
  25. 大腹皮《本草分经》
  26. 大府秘《史载之方》
  27. 大腹皮《本草害利》
  28. 大茯苓汤《备急千金要方》
  29. 大腹皮《本草害利》
  30. 大夫《中医词典》
  31. 大腹皮《本草撮要》


槐实_《本草备要》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

即槐角

泻风热，凉大肠

苦寒纯阴。入肝经气分。疏风热，润肝燥，凉大肠。

治烦闷风眩，痔血肠风（粪前有血名外痔，粪后有血名内痔，谷道 肉名举痔，头上有孔名痔 ，疮内有虫名虫痔。大法用槐角、地榆、生地以凉血，芩、连、栀、柏以清热。防风、秦艽以祛风湿，芎、归、人参以和血生血，枳壳以宽肠，升麻以升提。治肠风略同，不宜专用寒凉，须兼补剂收功），阴疮湿痒，明目止泪（清肝，泪为肝热），固齿乌髭（十月上已采，渍牛胆中，阴干百日。食后吞一枚，明目补脑，发白还黑，肠风痔血，尤宜服之），杀虫（根、皮皆能洗痔）堕胎。

去单子及五子者，铜槌槌碎，牛乳拌蒸（槐乃虚星之精）。

槐花苦凉，入肝、大肠血分而凉血（血凉则阴自足）。治风热目赤，赤白泄痢，五痔肠风，吐崩诸血（舌上无故出血如线者，名血衄，炒研掺之）。陈者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：槐实
  • 下一页：苦楝子
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《本草备要》
  2. 槐实《汤液本草》
  3. 槐实《本草蒙筌》
  4. 槐实《本草衍义》
  5. 槐实《冯氏锦囊秘录》
  6. 槐实《食疗本草》
  7. 槐实《医学入门》
  8. 槐实《神农本草经百种录》
  9. 槐实《证类本草》
  10. 槐实《新修本草》
  11. 槐实《本经逢原》
  12. 槐实《本草经集注》
  13. 槐实《本草从新》
  14. 槐实《玉楸药解》
  15. 槐实《本草崇原》
  16. 槐实《千金翼方》
  17. 槐实《增广和剂局方药性总论》
  18. 槐实《雷公炮制药性解》
  19. 槐实《名医别录》
  20. 槐实《雷公炮炙论》
  21. 槐实《本草分经》
  22. 槐实《神农本草经》
  23. 槐实《本草分经》
  24. 槐蕊《得配本草》
  25. 槐实《本草分经》
  26. 槐皮膏《备急千金要方》
  27. 槐实《药性切用》
  28. 槐米《本草易读》
  29. 槐实《本草乘雅半偈》
  30. 槐梅膏《外科全生集》
  31. 槐实《本草图经》


苦楝子_《本草备要》_中医本草_【岐黄之术】

苦楝子

苦楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名金铃子

泻湿热，治疝，杀虫

苦寒有小毒。能入肝舒筋，能导小肠、膀胱之热，因引心包相火下行，通利小便。

为疝气要药。亦治伤寒热狂、热厥，腹痛心痛。杀三虫，疗疡疥（《夷坚志》∶消渴症有虫、耗其津液者，取根、皮浓煎，加少麝服，下其虫而渴自止）。脾胃虚寒忌之。

川产良。酒蒸（寒因热用）。去皮取肉、去核用。用核则槌碎，浆水煮一伏时去肉用。

茴香为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：苦楝子
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 苦楝子《滇南本草》
  2. 苦楝子【中药大全】
  3. 苦楝子《本草易读》
  4. 苦楝子膏【方剂大全】
  5. 苦楝叶【中药大全】
  6. 苦楝子汤【方剂大全】
  7. 苦楝丸【方剂大全】
  8. 苦楝子丸【方剂大全】
  9. 苦楝汤【方剂大全】
  10. 苦良姜【中药大全】
  11. 苦楝散【方剂大全】
  12. 苦龙胆草《滇南本草》
  13. 苦楝皮【中药大全】
  14. 苦龙汤【方剂大全】
  15. 苦楝菌【中药大全】
  16. 苦芦骨【中药大全】
  17. 苦楝寄生【中药大全】
  18. 苦马菜《滇南本草》
  19. 苦楝花【中药大全】
  20. 苦马豆【中药大全】
  21. 苦楝根粥【方剂大全】
  22. 苦荬菜【中药大全】
  23. 苦楝根汤【方剂大全】
  24. 苦木【中药大全】
  25. 苦楝根散【方剂大全】
  26. 苦木根【中药大全】
  27. 苦楝敷方【方剂大全】
  28. 苦木叶【中药大全】
  29. 苦连翘【中药大全】
  30. 苦荞麦《本草纲目》完整版
  1. 苦楝子《本草备要》
  2. 苦楝丸《三因极一病证方论》
  3. 苦楝子《本草易读》
  4. 苦楝丸《冯氏锦囊秘录》
  5. 苦楝子《本草从新》
  6. 苦楝皮（川楝子）《中药炮制》
  7. 苦楝子《本草撮要》
  8. 苦楝根皮《中药学》
  9. 苦楝子《滇南本草》
  10. 苦口婆心语《市隐庐医学杂着》
  11. 苦龙胆草《滇南本草》
  12. 苦苣《证类本草》
  13. 苦马菜《滇南本草》
  14. 苦桔梗《本草害利》
  15. 苦买菜《饮膳正要》
  16. 苦酒汤证十三　少阴十四《伤寒悬解》
  17. 苦荞麦《饮食须知》
  18. 苦酒汤方《伤寒论》
  19. 苦散《三因极一病证方论》
  20. 苦酒汤方《医宗金鉴》
  21. 苦伤气《中医词典》
  22. 苦酒汤方《伤寒杂病论》
  23. 苦伤气《中医词典》
  24. 苦酒汤《伤寒括要》
  25. 苦生心《中医词典》
  26. 苦酒汤《时方妙用》
  27. 苦生心《中医词典》
  28. 苦酒汤《伤寒寻源》
  29. 苦胜辛《中医词典》
  30. 苦酒汤《圆运动的古中医学》
  31. 苦胜辛《中医词典》


蔓荆子_《本草备要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

轻宣，散上部风热

辛苦微寒、轻浮升散。入足太阳、阳明、厥阴（膀胱、胃、肝）经。搜风凉血，通利九窍。

治湿痹拘挛，头痛脑鸣（太阳脉络于脑），目赤齿痛（齿虽属肾，为骨之余。而上龈属足阳明，下龈属手阳明。阳明风热上攻，则动摇肿痛），头面风虚之证。明目固齿，长发泽肌。

去膜，打碎用，亦有酒蒸、炒用者。恶石膏、乌头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦楝子
  • 当前页：蔓荆子
  • 下一页：石南叶
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草备要》
  2. 蔓荆子《汤液本草》
  3. 蔓荆子《本草易读》
  4. 蔓荆子《中药炮制》
  5. 蔓荆子《本草易读》
  6. 蔓荆子《玉楸药解》
  7. 蔓荆子《冯氏锦囊秘录》
  8. 蔓荆子《药笼小品》
  9. 蔓荆子《医学入门》
  10. 蔓荆子《雷公炮制药性解》
  11. 蔓荆子《顾松园医镜》
  12. 蔓荆实《本草图经》
  13. 蔓荆子《本草求真》
  14. 蔓荆实《本草乘雅半偈》
  15. 蔓荆子《本草新编》
  16. 蔓荆实《名医别录》
  17. 蔓荆子《本经逢原》
  18. 蔓荆实《增广和剂局方药性总论》
  19. 蔓荆子《本草从新》
  20. 蔓荆实《本草思辨录》
  21. 蔓荆子《得配本草》
  22. 蔓荆实《证类本草》
  23. 蔓荆子《中药学》
  24. 蔓荆实《本草蒙筌》
  25. 蔓荆子《本草崇原》
  26. 蔓荆实《本草衍义》
  27. 蔓荆子《本草便读》
  28. 蔓荆实《新修本草》
  29. 蔓荆子《本草经解》
  30. 蔓荆实《本草经集注》
  31. 蔓荆子《本草分经》


石南叶_《本草备要》_中医本草_【岐黄之术】

石南叶

石南叶

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，去风，补肾

辛散风、苦坚肾。补内伤阴衰，利筋骨皮毛，为治肾虚、脚弱、风痹要药。妇人不可久服，令思男（时珍曰∶今人绝不知用，盖为《药性论》有令人阴痿之说也。不知此药能令肾强，人或借此纵欲，以致痿弱，归咎于药，良可慨也。昂按∶石南补阴祛风则有之，然味辛不热，不助相火，亦未闻淫邪方中用石南者，《别录》思男之说，殆不可信）。

关中者佳。炙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：石南叶
  • 下一页：辛夷
<<< 返回本书目录
  1. 石南叶《本草易读》
  2. 石南叶【中药大全】
  3. 石南叶《本草纲目》完整版
  4. 石南圆【方剂大全】
  5. 石南丸【方剂大全】
  6. 石楠【中药大全】
  7. 石南藤【中药大全】
  8. 石楠肤子酒【方剂大全】
  9. 石南藤《滇南本草》
  10. 石楠根【中药大全】
  11. 石南实（鬼目）《本草纲目》完整版
  12. 石楠叶《本草择要纲目》
  13. 石南实【中药大全】
  14. 石楠叶【中药大全】
  15. 石南散【方剂大全】
  16. 石脑《本草纲目》完整版
  17. 石南【中药大全】
  18. 石脑《证类本草》
  19. 石南《本草纲目》图文版
  20. 石脑油《本草纲目》完整版
  21. 石南《证类本草》
  22. 石脑油《证类本草》
  23. 石南《本草图经》
  24. 石脑油《本草纲目》图文版
  25. 石南《本草纲目》完整版
  26. 石脑油【中药大全】
  27. 石面枇杷【中药大全】
  28. 石螃蟹【中药大全】
  29. 石面《本草纲目》图文版
  30. 石彭子【中药大全】
  1. 石南叶《本草备要》
  2. 石南叶《本草衍义》
  3. 石南叶《本草易读》
  4. 石南丸《太平惠民和剂局方》
  5. 石南叶《医学入门》
  6. 石南藤《滇南本草》
  7. 石南叶《本草求真》
  8. 石南藤《证类本草》
  9. 石南叶《本草撮要》
  10. 石南藤《医学入门》
  11. 石南叶《药性切用》
  12. 石南汤《备急千金要方》
  13. 石楠草《名医别录》
  14. 石南汤《备急千金要方》
  15. 石楠藤《中药炮制》
  16. 石南散《三因极一病证方论》
  17. 石楠叶《中药炮制》
  18. 石南散《备急千金要方》
  19. 石楠叶《本草从新》
  20. 石南草《新修本草》
  21. 石楠叶《本草便读》
  22. 石南草《本草经集注》
  23. 石楠叶《本草分经》
  24. 石南《本草图经》
  25. 石楠叶《本草择要纲目》
  26. 石南《本经逢原》
  27. 石脑《千金翼方》
  28. 石南《本经逢原》
  29. 石脑《本草经集注》
  30. 石南《证类本草》
  31. 石脑《新修本草》


辛夷_《本草备要》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

即木笔花

宣散上焦风热

辛温轻浮。入肺、胃气分，能助胃中清阳上行，通于头脑。温中解肌，通九窍，利关节。

主治鼻渊鼻塞（肺主鼻。胆移热于脑，则鼻多浊涕而渊，风寒客于脑则鼻塞。经曰∶脑渗为涕。王冰曰∶胆液不澄，则为浊涕，如泉不已，故曰鼻渊），及头痛面 （音旱，黑斑。

可作面脂），目眩齿痛，九窍风热之病。然性走窜，气虚火盛者忌服（时珍曰∶肺开窍于鼻，阳明胃脉环鼻上行。脑为元神之府，鼻为命门之窍。人之中气不足，清阳不升，则头为之倾，九窍为之不利。吾乡金正希先生尝语余曰∶人之记性，皆在脑中。小儿善忘者，脑未满也；老人健忘者，脑渐空也。凡人外见一物，必有一形影留于脑中。昂按∶今人每记忆往事，必闭目上瞪而思索之，此即凝神于脑之意也。不经先生道破，人皆习焉而不察矣。李时珍曰∶脑为元气之府，其于此义，殆暗符欤）。

去外皮毛（毛射肺，令人咳），微炒用。芎 为使。恶石脂。畏黄 、菖蒲、石膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石南叶
  • 当前页：辛夷
  • 下一页：郁李仁
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《本草备要》
  2. 辛夷《本草衍义》
  3. 辛夷《冯氏锦囊秘录》
  4. 辛夷《神农本草经百种录》
  5. 辛夷《医学入门》
  6. 辛夷《本草经集注》
  7. 辛夷《证类本草》
  8. 辛夷《玉楸药解》
  9. 辛夷《顾松园医镜》
  10. 辛夷《千金翼方》
  11. 辛夷《本草求真》
  12. 辛夷《雷公炮制药性解》
  13. 辛夷《本草新编》
  14. 辛夷《雷公炮炙论》
  15. 辛夷《本经逢原》
  16. 辛夷《本草纲目》
  17. 辛夷《本草从新》
  18. 辛夷《神农本草经》
  19. 辛夷《得配本草》
  20. 辛序《医碥》
  21. 辛夷《中药学》
  22. 辛香散《救伤秘旨》
  23. 辛夷《本草崇原》
  24. 辛香气味宜避《医门补要》
  25. 辛夷《本草便读》
  26. 辛乌散《重楼玉钥》
  27. 辛夷《增广和剂局方药性总论》
  28. 辛温平补汤《退思集类方歌注》
  29. 辛夷《名医别录》
  30. 辛温解表法《时病论歌括新编》
  31. 辛夷《本草分经》


郁李仁_《本草备要》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

润燥，泻气，破血

辛苦而甘。入脾经气分。性降下气行水，破血润燥。

治水肿癃急，大肠气滞，关格不通。用酒能入胆，治悸、目张不眠（一妇因大恐而病，愈后目张不瞑。钱乙曰∶目系内连肝胆，恐则气结，胆横不下。郁李润能散结，随酒入胆，结去胆下，而目瞑矣）。然治标之剂，多服渗人津液。

去皮、尖，蜜浸研。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：郁李仁
  • 下一页：金樱子
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《本草备要》
  2. 郁李仁《汤液本草》
  3. 郁李仁《本草蒙筌》
  4. 郁李仁《本草衍义》
  5. 郁李仁《本草易读》
  6. 郁李仁《食疗本草》
  7. 郁李仁《冯氏锦囊秘录》
  8. 郁李仁《药笼小品》
  9. 郁李仁《医学入门》
  10. 郁李仁《千金翼方》
  11. 郁李仁《证类本草》
  12. 郁李仁《雷公炮制药性解》
  13. 郁李仁《本草新编》
  14. 郁李仁《雷公炮炙论》
  15. 郁李仁《本经逢原》
  16. 郁李仁《神农本草经》
  17. 郁李仁《本草从新》
  18. 郁李《本草求真》
  19. 郁李仁《得配本草》
  20. 郁李《本草纲目》
  21. 郁李仁《中药学》
  22. 郁类《医学入门》
  23. 郁李仁《本草崇原》
  24. 郁咳《中医词典》
  25. 郁李仁《本草便读》
  26. 郁厥《中医词典》
  27. 郁李仁《增广和剂局方药性总论》
  28. 郁金香《增广和剂局方药性总论》
  29. 郁李仁《本草分经》
  30. 郁金香《证类本草》
  31. 郁李仁《本草择要纲目》


金樱子_《本草备要》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

涩精，固肠

酸涩。入脾、肺、肾三经。固精秘气。

治梦泄遗精（和芡实为丸，名水陆丹），泄痢便数（丹溪曰∶经络隧道，以通畅为平和，而昧者以涩性为快，熬膏食之，自作不靖，咎将谁执李时珍曰∶无故而食，以恣欲则不可。

若精气不固者，服之何害）。

似榴而小，黄赤有刺。取半黄，（熟则纯甘）去刺核用。熬膏亦良（《笔谈》云∶熬膏则甘，全失涩味）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：金樱子
  • 下一页：诃子
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《本草备要》
  2. 金樱子《本草衍义》
  3. 金樱子《本草蒙筌》
  4. 金樱子《中药炮制》
  5. 金樱子《本草易读》
  6. 金樱子《玉楸药解》
  7. 金樱子《冯氏锦囊秘录》
  8. 金樱子《药笼小品》
  9. 金樱子《医学入门》
  10. 金樱子《雷公炮制药性解》
  11. 金樱子《证类本草》
  12. 金樱子《雷公炮炙论》
  13. 金樱子《顾松园医镜》
  14. 金樱子《本草纲目》
  15. 金樱子《本草求真》
  16. 金樱丸《冯氏锦囊秘录》
  17. 金樱子《本草新编》
  18. 金银散《外科全生集》
  19. 金樱子《本经逢原》
  20. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  21. 金樱子《本草从新》
  22. 金银菊茶《茶饮保健》
  23. 金樱子《得配本草》
  24. 金银花露《中医饮食营养学》
  25. 金樱子《中药学》
  26. 金银花酒《汤头歌诀》
  27. 金樱子《本草便读》
  28. 金银花茶《茶饮保健》
  29. 金樱子《本草经解》
  30. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  31. 金樱子《增广和剂局方药性总论》


诃子_《本草备要》_中医本草_【岐黄之术】

诃子

诃子

  • 上一页
  • 目录
  • 相关
  • 下一页

涩肠，敛肺，泻气

苦以泄气消痰，酸以敛肺降火（东垣曰∶肺苦气上逆，急食苦以泄之，以酸补之。诃子苦重泄气，酸轻不能补肺，故嗽药中不用），涩以收脱止泻，温以开胃调中。

治冷气腹胀，膈气呕逆，痰嗽喘急（肺挟痰水，或被火伤，故宜苦酸以敛之），泻痢脱肛，肠风崩带（皆取其酸涩），开音止渴（肺敛则音开，火降则渴止。古方有诃子清音汤）。

然苦多酸少，虽涩肠而泄气，气虚及嗽痢初起者，忌服（同乌梅、倍子，则收敛；同陈皮、浓朴，则下气。得人参，治肺虚寒嗽；得陈皮、砂仁，治冷气腹胀。佐白术、莲子，治虚寒久泻；佐樗皮，治肠癖便血。同蛇床、五味、山茱、续断、杜仲，治虚寒带下）。

从番舶来，番名诃黎勒。岭南亦有。六棱黑色，肉浓者良。酒蒸一伏时，去核取肉用，用肉则去核。生用清金行气，煨熟温胃固肠（海鱼放涎凝滑，船不能行，投诃子汤，寻化为水，其化痰可知）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：诃子
  • 下一页：乌药
<<< 返回本书目录
  1. 诃子《药笼小品》
  2. 诃子【中药大全】
  3. 诃子《本草择要纲目》
  4. 诃子膏【方剂大全】
  5. 诃子《本草易读》
  6. 诃子核【中药大全】
  7. 诃术散【方剂大全】
  8. 诃子灰散【方剂大全】
  9. 诃皮生化汤【方剂大全】
  10. 诃子皮散【方剂大全】
  11. 诃皮散【方剂大全】
  12. 诃子青黛丸【方剂大全】
  13. 诃黎丸【方剂大全】
  14. 诃子人参汤【方剂大全】
  15. 诃黎散【方剂大全】
  16. 诃子散《汤头歌诀》
  17. 诃黎勒煮汤【方剂大全】
  18. 诃子散【方剂大全】
  19. 诃黎勒粥【方剂大全】
  20. 诃子四柱散【方剂大全】
  21. 诃黎勒圆【方剂大全】
  22. 诃子汤【方剂大全】
  23. 诃黎勒饮【方剂大全】
  24. 诃子丸《苏沈良方》
  25. 诃黎勒丸【方剂大全】
  26. 诃子丸【方剂大全】
  27. 诃黎勒汤【方剂大全】
  28. 诃子叶【中药大全】
  29. 诃黎勒散【方剂大全】
  30. 诃子饮【方剂大全】
  1. 诃子《本草备要》
  2. 诃子《药笼小品》
  3. 诃子《本草易读》
  4. 诃藜勒散《圆运动的古中医学》
  5. 诃子《本草求真》
  6. 诃藜勒《冯氏锦囊秘录》
  7. 诃子《本草便读》
  8. 诃黎勒丸《太平惠民和剂局方》
  9. 诃子《本草分经》
  10. 诃黎勒散方《医宗金鉴》
  11. 诃子《本草分经》
  12. 诃黎勒散方《伤寒杂病论》
  13. 诃子《本草择要纲目》
  14. 诃黎勒散《医方考》
  15. 诃子《本草害利》
  16. 诃黎勒散《太平惠民和剂局方》
  17. 诃子《本草撮要》
  18. 诃黎勒散《金匮悬解》
  19. 诃子《药性切用》
  20. 诃黎勒《本草乘雅半偈》
  21. 诃子（藏青果）《中药学》
  22. 诃黎勒《增广和剂局方药性总论》
  23. 诃子（诃子肉）《中药炮制》
  24. 诃黎勒《本草思辨录》
  25. 诃子散《妇人大全良方》
  26. 诃黎勒《得配本草》
  27. 诃子散《三因极一病证方论》
  28. 诃黎勒《本草从新》
  29. 诃子散《汤头歌诀》
  30. 诃黎勒《本经逢原》
  31. 诃子散《博济方》


乌药_《本草备要》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，顺气

辛温香窜，上入脾、肺，下通肾经。能疏胸腹邪逆之气。

一切病之属气者皆可治。气顺则风散，故用以治中气、中风（厥逆、痰壅、口噤、脉伏，身温为中风，身冷为中气。又有痰为中风，无痰为中气。《局方》治此，亦用乌药顺气散。许学士云∶暴怒伤阴，暴喜伤阳，忧愁不已，气多厥逆。往往得中气之证，不可作中风治），及膀胱冷气，小便频数，反胃吐食，宿食不消，泻痢霍乱，女人血凝气滞。小儿蛔蛔，外如疮疖疥疠，皆成于血逆，理气亦可治之。疗猫、犬百病。气虚、气热者忌用（时珍曰∶四磨汤治七情郁结上气喘急者，降中兼收，泻中兼补也。方用人参、乌药、沉香、槟榔，各浓磨汁七分合煎。缩泉丸，用同益智、等分为丸，治虚寒便数者，取其通阳明、少阴也）。

根有车毂纹、形如连珠者良。酒浸一宿用（亦有 研用者）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子
  • 当前页：乌药
  • 下一页：五加皮
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草备要》
  2. 乌药《汤液本草》
  3. 乌药《本草蒙筌》
  4. 乌药《本草衍义》
  5. 乌药《本草易读》
  6. 乌药《中药炮制》
  7. 乌药《冯氏锦囊秘录》
  8. 乌药《玉楸药解》
  9. 乌药《医学入门》
  10. 乌药《药笼小品》
  11. 乌药《证类本草》
  12. 乌药《雷公炮制药性解》
  13. 乌药《顾松园医镜》
  14. 乌鸦挣《松峰说疫》
  15. 乌药《本草求真》
  16. 乌鸦肉《饮食须知》
  17. 乌药《本草新编》
  18. 乌鸦鸡狗翻《急救广生集》
  19. 乌药《本经逢原》
  20. 乌鸦《增广和剂局方药性总论》
  21. 乌药《本草从新》
  22. 乌鸦《得配本草》
  23. 乌药《得配本草》
  24. 乌鸦《本经逢原》
  25. 乌药《中药学》
  26. 乌鸦《证类本草》
  27. 乌药《本草思辨录》
  28. 乌鸦《医学入门》
  29. 乌药《本草便读》
  30. 乌鸦《本草纲目》
  31. 乌药《本草经解》


五加皮_《本草备要》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，去风湿，补，壮筋骨

辛顺气而化痰，苦坚骨而益精，温祛风而胜湿。逐肌肤之瘀血，疗筋骨之拘挛（肾得其养，则妄水去而骨壮；肝得其养，则邪风去而筋强）。

治五缓虚羸（五脏筋脉缓纵。《千金方》补云∶五月五日采茎，七月七日采叶，九月九日采根，合为末，治五劳）阴痿囊湿，女子阴痒（湿生虫），小儿脚弱，明目愈疮。酿酒尤良（王纶曰∶风病饮酒，能生痰火，惟五加浸酒益人）。

茎青，节白，花赤，皮黄，根黑，上应五车之精。芬香、五叶者佳。远志为使。恶玄参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：五加皮
  • 下一页：椿樗白皮
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《本草备要》
  2. 五加皮《本草经集注》
  3. 五加皮《本草蒙筌》
  4. 五加皮《玉楸药解》
  5. 五加皮《本草易读》
  6. 五加皮《药笼小品》
  7. 五加皮《冯氏锦囊秘录》
  8. 五加皮《千金翼方》
  9. 五加皮《医学入门》
  10. 五加皮《雷公炮制药性解》
  11. 五加皮《证类本草》
  12. 五加皮《神农本草经》
  13. 五加皮《本草求真》
  14. 五加酒《备急千金要方》
  15. 五加皮《本草新编》
  16. 五加酒《备急千金要方》
  17. 五加皮《本草从新》
  18. 五加酒《备急千金要方》
  19. 五加皮《中药学》
  20. 五加归膝茶《茶饮保健》
  21. 五加皮《本草思辨录》
  22. 五加根皮《本经逢原》
  23. 五加皮《本草崇原》
  24. 五加杜仲茶《茶饮保健》
  25. 五加皮《本草便读》
  26. 五加《新修本草》
  27. 五加皮《增广和剂局方药性总论》
  28. 五加《本草纲目》
  29. 五加皮《本草分经》
  30. 五积证治《三因极一病证方论》
  31. 五加皮《本草分经》


椿樗白皮_《本草备要》_中医本草_【岐黄之术】

椿樗白皮

椿樗白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

涩肠，燥湿

苦燥湿，寒胜热，涩收敛。入血分而涩血。去肺、胃之陈痰。治湿热为病，泄泻久痢，崩带肠风，梦遗便数，有断下之功（痢疾滞气未尽者勿遽用，勉强固涩，必变他证），去疳、樗皮尤良（时珍曰∶椿皮入血气而性涩；樗皮入气分而胜利。凡血分受病不足者宜椿皮；气分受病有郁者宜樗皮。《乾坤生意》治疮肿下药，用樗皮水研，服汁取利，是其验矣。昂按∶樗皮止泻痢，终是涩剂。寇氏曰∶一妇年四十余，耽饮无度，多食鱼蟹，积毒在脏，日夜二三十泻，便与脓血杂下，大肠连肛门甚痛。用止血痢药不效，用肠风药益甚，盖肠风有血无脓也。服热药，腹愈痛，血愈下。服冷药，注泻食减。服温平药，则若不知，年余待毙。或教服人参散，樗皮、人参各一两为末，空心温酒或米饮下二钱，遂愈。昂按∶此方仍是作痢疾治）香者为椿，肌实而赤嫩，其苗可茹；臭者为樗，肌虚而白，主治略同。根东引者良。去粗皮，或醋炙、蜜炙用。忌肉面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：椿樗白皮
  • 下一页：榆白皮
<<< 返回本书目录
  1. 椿樗白皮《本草易读》
  2. 椿樗皮《本草择要纲目》
  3. 椿樗《本草纲目》图文版
  4. 椿根皮汤【方剂大全】
  5. 椿樗《本草乘雅半偈》
  6. 椿根散【方剂大全】
  7. 椿樗《本草纲目》完整版
  8. 椿根汤【方剂大全】
  9. 椿白皮【中药大全】
  10. 椿花散【方剂大全】
  11. 春泽汤【方剂大全】
  12. 椿鸡丸【方剂大全】
  13. 春鱼《本草纲目》完整版
  14. 椿荚散【方剂大全】
  15. 春疫五仙膏【方剂大全】
  16. 椿木《本草图经》
  17. 春雪膏【方剂大全】
  18. 椿木根《雷公炮炙论》
  19. 春宣论《古今医统大全》
  20. 椿木叶《证类本草》
  21. 春宣论《格致余论》
  22. 椿皮【中药大全】
  23. 春心动奇方《毓麟验方》
  24. 椿皮膏【方剂大全】
  25. 春夏治法《石室秘录》
  26. 椿皮煎【方剂大全】
  27. 春夏刺浅秋冬刺深法《普济方·针灸》
  28. 椿皮散【方剂大全】
  29. 春温症(冬温同论症治)《评琴书屋医略》
  30. 椿皮丸【方剂大全】
  1. 椿樗白皮《本草备要》
  2. 椿樗《本草乘雅半偈》
  3. 椿樗白皮《本草易读》
  4. 椿樗《本草撮要》
  5. 椿樗根皮《本经逢原》
  6. 椿樗《本草纲目》
  7. 椿樗皮《本草择要纲目》
  8. 椿白皮《得配本草》
  9. 椿根白皮《中药炮制》
  10. 椿〈温〉《食疗本草》
  11. 椿根皮（凤眼草）《中药学》
  12. 春泽汤《退思集类方歌注》
  13. 椿荚《证类本草》
  14. 春月咳嗽《中医词典》
  15. 椿木《本草图经》
  16. 春应中规《中医词典》
  17. 椿木根《雷公炮炙论》
  18. 春应中规《中医名词词典》
  19. 椿木华、椿樗《本草衍义》
  20. 春阳回令丸《目经大成》
  21. 椿木叶《千金翼方》
  22. 春雪膏《明目至宝》
  23. 椿木叶《新修本草》
  24. 春雪膏《太平惠民和剂局方》
  25. 椿木叶《证类本草》
  26. 春宣论《格致余论》
  27. 椿皮《本草分经》
  28. 春宣论《古今医统大全》
  29. 椿皮丸《普济本事方》
  30. 春心动奇方《毓麟验方》
  31. 纯白小舌《中医词典》


榆白皮_《本草备要》_中医本草_【岐黄之术】

榆白皮

榆白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

滑，利窍

甘滑下降。入大、小肠、膀胱经。行经脉、利诸窍，通二便，渗湿热，滑胎产（或胎死腹中，服汁可下），下有形留着之物。治五淋肿满（《备急方》∶捣屑作粥食，小便利差）喘咳不眠（嵇康《养生论》∶榆令人瞑），疗疥癣秃疮，消赤肿妒乳（乳痈汁不出，内结成肿，名妒乳。和陈醋滓调，日六七易效。《十剂》曰∶滑可去着，冬葵子、榆白皮之属是也）。

有赤白二种，去粗皮，取白用（采皮为面，荒年当粮可食。香剂以之调和，粘滑胜于胶漆）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椿樗白皮
  • 当前页：榆白皮
  • 下一页：秦皮
<<< 返回本书目录
  1. 榆白皮《本草易读》
  2. 榆白皮【中药大全】
  3. 榆《本草纲目》图文版
  4. 榆白皮（榆皮）《本草纲目》完整版
  5. 榆《本草纲目》完整版
  6. 榆白皮散【方剂大全】
  7. 瑜伽减肥《减肥新法与技巧》
  8. 榆白皮饮【方剂大全】
  9. 愉快感缺乏【疾病症状】
  10. 榆丁散【方剂大全】
  11. 萸肉粥【方剂大全】
  12. 榆耳《本草纲目》完整版
  13. 萸连栀石丸【方剂大全】
  14. 榆耳【中药大全】
  15. 萸连丸【方剂大全】
  16. 榆花《本草纲目》完整版
  17. 娱乐养生的意义《中医养生学》
  18. 榆花【中药大全】
  19. 娱乐养生的方法《中医养生学》
  20. 榆荚仁《本草纲目》完整版
  21. 娱乐养生《中医养生学》
  22. 榆荚仁【中药大全】
  23. 娱乐卫生《家庭医学百科·预防保健篇》
  24. 榆蘑【中药大全】
  25. 俞穴《中医名词词典》
  26. 榆拟层孔菌【中药大全】
  27. 俞序《重订囊秘喉书》
  28. 榆皮《本草图经》
  29. 俞山人降气汤【方剂大全】
  30. 榆皮《证类本草》
  1. 榆白皮《本草备要》
  2. 榆白皮《玉楸药解》
  3. 榆白皮《本草易读》
  4. 榆《本草纲目》
  5. 榆白皮《本草求真》
  6. 瑜伽减肥《减肥新法与技巧》
  7. 榆白皮《本草从新》
  8. 愉愉《中医词典》
  9. 榆白皮《得配本草》
  10. 腴（yú，音盂）《中医词典》
  11. 榆白皮《本草便读》
  12. 揄（yú，音盂）申《中医词典》
  13. 榆白皮《增广和剂局方药性总论》
  14. 萸肉《外科全生集》
  15. 榆白皮《本草分经》
  16. 萸肉《本草分经》
  17. 榆白皮《本草分经》
  18. 萸肉《本草分经》
  19. 榆白皮《本草分经》
  20. 娱乐养生的意义《中医养生学》
  21. 榆白皮《本草撮要》
  22. 娱乐养生的方法《中医养生学》
  23. 榆白皮《药性切用》
  24. 娱乐养生《中医养生学》
  25. 榆白皮散《三因极一病证方论》
  26. 娱乐卫生《家庭医学百科·预防保健篇》
  27. 榆白皮散《太平惠民和剂局方》
  28. 娱蚣咬的防治《外科学总论》
  29. 榆根白皮《本经逢原》
  30. 俞正燮（1775-1840年）《中医词典》
  31. 榆荚〈平〉《食疗本草》


秦皮_《本草备要》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

涩而补，明目

苦寒，色青，性涩。补肝胆而益肾。以能平木（能除肝热）故治目疾（洗目赤，退翳膜）

惊痫。以其收涩而寒，故治崩带下痢（仲景白头翁汤用之）。以其涩而补下焦，故能益精有子（时珍曰∶天道贵啬，惟收涩故能补。今人只知治目一节，几于废弃，良为可婉）。出西土。皮有白点、渍水碧色、书纸不脱者真。大戟为使。恶吴茱萸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆白皮
  • 当前页：秦皮
  • 下一页：海桐皮
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《本草备要》
  2. 秦皮《汤液本草》
  3. 秦皮《本草蒙筌》
  4. 秦皮《新修本草》
  5. 秦皮《本草易读》
  6. 秦皮《本草经集注》
  7. 秦皮《冯氏锦囊秘录》
  8. 秦皮《中药炮制》
  9. 秦皮《医学入门》
  10. 秦皮《长沙药解》
  11. 秦皮《证类本草》
  12. 秦皮《药笼小品》
  13. 秦皮《本草求真》
  14. 秦皮《千金翼方》
  15. 秦皮《本经逢原》
  16. 秦皮《雷公炮制药性解》
  17. 秦皮《本草从新》
  18. 秦皮《本草纲目》
  19. 秦皮《得配本草》
  20. 秦皮《神农本草经》
  21. 秦皮《中药学》
  22. 秦鸣鹤《中医词典》
  23. 秦皮《本草崇原》
  24. 秦椒丸《备急千金要方》
  25. 秦皮《本草便读》
  26. 秦椒散《备急千金要方》
  27. 秦皮《增广和剂局方药性总论》
  28. 秦椒《本草图经》
  29. 秦皮《名医别录》
  30. 秦椒《本草乘雅半偈》
  31. 秦皮《本草分经》


海桐皮_《本草备要》_中医本草_【岐黄之术】

海桐皮

海桐皮

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，祛风湿

苦温（《经疏》云∶应兼辛）。入血分。祛风、去湿、杀虫，能行经络达病所。治风蹶顽痹，腰膝疼痛（《传信方》∶海桐、薏苡各二两，芎 、羌活、地骨皮、五加皮各二两，甘草五钱，生地七两，酒二斗浸，此方不得增减。早、中、晚饮，常令醺醺），疳 疥癣，目赤（煎洗）牙虫（煎服，或含漱）。出广南。皮白坚韧，作索不烂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：海桐皮
  • 下一页：蕤仁
<<< 返回本书目录
  1. 海桐皮《证类本草》
  2. 海桐皮【中药大全】
  3. 海桐皮《药笼小品》
  4. 海桐皮煎【方剂大全】
  5. 海桐皮《本草图经》
  6. 海桐皮煎丸【方剂大全】
  7. 海桐木皮《本草纲目》完整版
  8. 海桐皮浸酒【方剂大全】
  9. 海桐煎【方剂大全】
  10. 海桐皮浸酒方【方剂大全】
  11. 海桐花【中药大全】
  12. 海桐皮酒【方剂大全】
  13. 海桐《本草纲目》图文版
  14. 海桐皮散【方剂大全】
  15. 海桐《本草纲目》完整版
  16. 海桐皮汤【方剂大全】
  17. 海通【中药大全】
  18. 海桐皮丸【方剂大全】
  19. 海铁树【中药大全】
  20. 海桐皮洗剂【方剂大全】
  21. 海獭《本草纲目》完整版
  22. 海桐散【方剂大全】
  23. 海松子【中药大全】
  24. 海桐树【中药大全】
  25. 海松子《本草纲目》图文版
  26. 海豘鱼【中药大全】
  27. 海松子《证类本草》
  28. 海豚鱼《本草纲目》完整版
  29. 海松子《本草纲目》完整版
  30. 海犀膏【方剂大全】
  1. 海桐皮《本草备要》
  2. 海桐皮《海药本草》
  3. 海桐皮《本草蒙筌》
  4. 海桐皮《中药炮制》
  5. 海桐皮《冯氏锦囊秘录》
  6. 海桐皮《药笼小品》
  7. 海桐皮《医学入门》
  8. 海桐《本草纲目》
  9. 海桐皮《证类本草》
  10. 海棠子《得配本草》
  11. 海桐皮《本草求真》
  12. 海苔《药性切用》
  13. 海桐皮《本经逢原》
  14. 海苔《本草分经》
  15. 海桐皮《本草从新》
  16. 海苔《本草从新》
  17. 海桐皮《得配本草》
  18. 海苔《饮食须知》
  19. 海桐皮《中药学》
  20. 海松子《本草撮要》
  21. 海桐皮《本草便读》
  22. 海松子《本草从新》
  23. 海桐皮《增广和剂局方药性总论》
  24. 海松子《证类本草》
  25. 海桐皮《本草分经》
  26. 海松子《冯氏锦囊秘录》
  27. 海桐皮《本草撮要》
  28. 海松子《本草备要》
  29. 海桐皮《药性切用》
  30. 海松子《海药本草》
  31. 海桐皮《本草图经》


蕤仁_《本草备要》_中医本草_【岐黄之术】

蕤仁

蕤仁

  • 上一页
  • 目录
  • 相关
  • 下一页

亦名白

补，明目

甘温（《别录》微寒）。入心、肝、脾三经。消风散热，益水生光（三经皆血脏也。血得其养，则目疾平。凡目病在表，当疏风清热。在里属肾虚、血少、神劳，宜补肾养血安神。

远视为肾水亏，近视为火不足）。

治目赤肿痛， 烂泪出，亦治心腹邪热，结气痰痞（今人惟用疗眼。陈藏器曰∶生治足睡，熟治不眠）。丛生有刺，实如五味，圆扁有纹，紫赤可食。取仁浸，去皮、尖，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海桐皮
  • 当前页：蕤仁
  • 下一页：密蒙花
<<< 返回本书目录
  1. 蕤仁《药笼小品》
  2. 蕤仁【中药大全】
  3. 蕤仁《雷公炮炙论》
  4. 蕤仁散【方剂大全】
  5. 蕤核仁《本草易读》
  6. 蕤仁丸【方剂大全】
  7. 蕤核仁《本草纲目》完整版
  8. 蕤仁洗眼汤【方剂大全】
  9. 蕤核【中药大全】
  10. 蕊珠丹《苏沈良方》
  11. 蕤核《本草纲目》图文版
  12. 蕊珠汤【方剂大全】
  13. 蕤核《证类本草》
  14. 蚋、虻《人体寄生虫学》
  15. 蕤核《本草图经》
  16. 瑞尔黑变病【疾病大全】
  17. 蕤核《本草纲目》完整版
  18. 瑞金丹【方剂大全】
  19. 朊毒体病【疾病大全】
  20. 瑞金散【方剂大全】
  21. 软组织肿胀【疾病症状】
  22. 瑞连草【中药大全】
  23. 软组织肿瘤【疾病大全】
  24. 瑞莲丸【方剂大全】
  25. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  26. 瑞列绦虫病【疾病大全】
  27. 软组织肉瘤【疾病大全】
  28. 瑞苓草【中药大全】
  29. 软组织肉瘤《家庭医学百科-医疗康复篇》
  30. 瑞氏综合症【疾病大全】
  1. 蕤仁《本草备要》
  2. 蕤仁《玉楸药解》
  3. 蕤仁《本经逢原》
  4. 蕤仁《药笼小品》
  5. 蕤仁《本草从新》
  6. 蕤仁《雷公炮制药性解》
  7. 蕤仁《得配本草》
  8. 蕤仁《雷公炮炙论》
  9. 蕤仁《本草便读》
  10. 蕤核仁《本草易读》
  11. 蕤仁《本草分经》
  12. 蕤核《本草图经》
  13. 蕤仁《本草撮要》
  14. 蕤核《名医别录》
  15. 蕤仁《药性切用》
  16. 蕤核《增广和剂局方药性总论》
  17. 蕤仁膏《冯氏锦囊秘录》
  18. 蕤核《本草求真》
  19. 蕊珠丹《苏沈良方》
  20. 蕤核《证类本草》
  21. 蕊珠丸《冯氏锦囊秘录》
  22. 蕤核《医学入门》
  23. 蚋、虻《人体寄生虫学》
  24. 蕤核《冯氏锦囊秘录》
  25. 锐毒《中医词典》
  26. 蕤核《本草蒙筌》
  27. 锐发《中医词典》
  28. 蕤核《吴普本草》
  29. 锐骨《中医词典》
  30. 蕤核《新修本草》
  31. 锐骨（兑骨）《中医名词词典》


密蒙花_《本草备要》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

润肝，明目

甘而微寒。入肝经气血分。润肝燥。治目中赤脉、青盲肤翳，赤肿眵（音鸱。眼脂）泪，小儿疳气攻眼。产蜀中。叶冬不雕，其花繁密蒙茸，故名。拣净，酒浸一缩，候干，蜜拌蒸，晒三次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤仁
  • 当前页：密蒙花
  • 下一页：芙蓉花
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《本草备要》
  2. 密蒙花《本草衍义》
  3. 密蒙花《本草蒙筌》
  4. 密蒙花《玉楸药解》
  5. 密蒙花《本草易读》
  6. 密蒙花《药笼小品》
  7. 密蒙花《冯氏锦囊秘录》
  8. 密蒙花《雷公炮制药性解》
  9. 密蒙花《证类本草》
  10. 密蒙花《雷公炮炙论》
  11. 密蒙花《本草求真》
  12. 密螺旋体病《默克家庭诊疗手册》
  13. 密蒙花《本经逢原》
  14. 密嘿《中医词典》
  15. 密蒙花《本草从新》
  16. 密度梯度分类法《动脉粥样硬化》
  17. 密蒙花《得配本草》
  18. 密度对比概念和影像形成原理《放射诊断学》
  19. 密蒙花《中药学》
  20. 秘制白龙丹《外科传薪集》
  21. 密蒙花《本草便读》
  22. 秘真丸《目经大成》
  23. 密蒙花《增广和剂局方药性总论》
  24. 秘真丹《医学衷中参西录》
  25. 密蒙花《本草分经》
  26. 秘元煎（新方）《虚损启微》
  27. 密蒙花《本草择要纲目》
  28. 秘用三十七方就注三十七槌法《伤寒六书》
  29. 密蒙花《本草撮要》
  30. 秘药加料《外科传薪集》
  31. 密蒙花《药性切用》


芙蓉花_《本草备要》_中医本草_【岐黄之术】

芙蓉花

芙蓉花

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，凉血，解毒

辛平、性滑涎粘。清肺凉血，散热止痛，消肿排脓。治一切痈疽肿毒有殊功（用芙蓉花，或叶、或皮、或根，生捣或干研末，蜜调涂四围，中间留头，干则频换。初起者即觉清凉，痛止肿消。已成者即脓出，已溃者则易敛。疡科秘其名为清凉膏、清露散、铁箍散，皆此物也。或加赤小豆末，或苍耳烧存性为末，加入亦妙）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：芙蓉花
  • 下一页：山茶花
<<< 返回本书目录
  1. 芙蓉花《滇南本草》
  2. 芙蓉花【中药大全】
  3. 芙蓉海马丹【方剂大全】
  4. 芙蓉截流丸【方剂大全】
  5. 芙蓉根【中药大全】
  6. 芙蓉酒【方剂大全】
  7. 芙蓉膏【方剂大全】
  8. 芙蓉菊根【中药大全】
  9. 芙蓉敷方【方剂大全】
  10. 芙蓉菊花膏【方剂大全】
  11. 芙蓉丹【方剂大全】
  12. 芙蓉内托散【方剂大全】
  13. 芙蓉《本草纲目》图文版
  14. 芙蓉软膏【方剂大全】
  15. 芙蕖散【方剂大全】
  16. 芙蓉散【方剂大全】
  17. 扶中丸【方剂大全】
  18. 芙蓉丸【方剂大全】
  19. 扶中汤【方剂大全】
  20. 芙蓉叶《本草易读》
  21. 扶中汤《医学衷中参西录》
  22. 芙蓉叶【中药大全】
  23. 扶中汤《保健药膳》
  24. 拂毒散【方剂大全】
  25. 扶正消毒饮【方剂大全】
  26. 拂手汤【方剂大全】
  27. 扶正散邪汤【方剂大全】
  28. 拂疼饮【方剂大全】
  29. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  30. 服败毒药《保婴撮要》
  1. 芙蓉花《本草备要》
  2. 芙蓉膏《急救广生集》
  3. 芙蓉花《本草求真》
  4. 芙蓉《本经逢原》
  5. 芙蓉花《得配本草》
  6. 扶中汤《医学衷中参西录》
  7. 芙蓉花《本草撮要》
  8. 扶中汤《保健药膳》
  9. 芙蓉花《滇南本草》
  10. 扶正散邪汤《傅青主男科》
  11. 芙蓉花（芙蓉叶）《中药学》
  12. 扶正袪邪《中医名词词典》
  13. 芙蓉鸡《饮膳正要》
  14. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  15. 芙蓉镜《目经大成》
  16. 扶正祛邪《中医内科学》
  17. 芙蓉叶《本草易读》
  18. 扶正祛邪《中医词典》
  19. 拂毒散《万氏秘传片玉心书》
  20. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  21. 拂法《中医词典》
  22. 扶阳助胃汤《医方考》
  23. 拂拂发热《中医词典》
  24. 扶阳助胃汤《目经大成》
  25. 服败毒药《保婴撮要》
  26. 扶阳助胃汤《冯氏锦囊秘录》
  27. 服补药快捷方式《集验背疽方》
  28. 扶土抑木除脘痛《三十年临证经验集》
  29. 服苍术《饮膳正要》
  30. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  31. 服菖蒲《饮膳正要》


山茶花_《本草备要》_中医本草_【岐黄之术】

山茶花

山茶花

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，凉血

甘微辛寒。色赤，入血分。治吐衄肠风。麻油调末，涂汤火伤。用红者为末，入童便、姜汁、酒调服，可代郁金。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芙蓉花
  • 当前页：山茶花
  • 下一页：木槿
<<< 返回本书目录
  1. 山茶花《滇南本草》
  2. 山茶花【中药大全】
  3. 山茶花《本草纲目》完整版
  4. 山茶叶【中药大全】
  5. 山茶根【中药大全】
  6. 山茶子《本草纲目》完整版
  7. 山茶《本草纲目》完整版
  8. 山茶子【中药大全】
  9. 山草类《本草从新》
  10. 山查《药笼小品》
  11. 山草类《本草便读》
  12. 山沉香【中药大全】
  13. 山草部《景岳全书》
  14. 山橙【中药大全】
  15. 山草部《本经逢原》
  16. 山橙叶【中药大全】
  17. 山苍子叶【中药大全】
  18. 山臭草【中药大全】
  19. 山苍子（图）【中药大全】
  20. 山慈姑《本草乘雅半偈》
  21. 山菠萝根【中药大全】
  22. 山慈姑《本草易读》
  23. 山兵豆【中药大全】
  24. 山慈姑《滇南本草》
  25. 山槟榔【中药大全】
  26. 山慈姑《本草纲目》图文版
  27. 山扁豆子【中药大全】
  28. 山慈姑【中药大全】
  29. 山扁豆（图）【中药大全】
  30. 山慈姑花【中药大全】
  1. 山茶花《本草备要》
  2. 山草部《景岳全书》
  3. 山茶花《冯氏锦囊秘录》
  4. 山冰茶《茶饮保健》
  5. 山茶花《本经逢原》
  6. 山薄茶《茶饮保健》
  7. 山茶花《本草从新》
  8. 山稗子《滇南本草》
  9. 山茶花《得配本草》
  10. 山芭蕉《滇南本草》
  11. 山茶花《中药学》
  12. 晒衣法《古今医统大全》
  13. 山茶花《本草便读》
  14. 晒说《修昆仑证验》
  15. 山茶花《本草分经》
  16. 晒斑《家庭医学百科-医疗康复篇》
  17. 山茶花《本草撮要》
  18. 晒斑《默克家庭诊疗手册》
  19. 山茶花《药性切用》
  20. 筛检试验的评价指标《预防医学》
  21. 山茶花《滇南本草》
  22. 筛检的目的《预防医学》
  23. 山查《药笼小品》
  24. 筛检的概念《预防医学》
  25. 山查《本草备要》
  26. 筛检的定义《预防医学》
  27. 山查《本草从新》
  28. 筛检《流行病学》
  29. 山查《本草害利》
  30. 筛骨《人体解剖学》
  31. 山查肉《药性切用》


木槿_《本草备要》_中医本草_【岐黄之术】

木槿

木槿

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热

苦凉。活血润燥。治肠风泻血，痢后热渴。作饮服，令人得睡。川产者治癣疮（癣疮有虫，用川槿皮肥皂水浸，时时搽之，或浸汁磨雄黄尤妙）。用根、皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茶花
  • 当前页：木槿
  • 下一页：杉木
<<< 返回本书目录
  1. 木槿《本草纲目》图文版
  2. 木槿【中药大全】
  3. 木槿《证类本草》
  4. 木槿根【中药大全】
  5. 木槿《本草纲目》完整版
  6. 木槿花《本草纲目》完整版
  7. 木锦鸡儿【中药大全】
  8. 木槿花《滇南本草》
  9. 木椒根【中药大全】
  10. 木槿花【中药大全】
  11. 木僵【疾病症状】
  12. 木槿皮《本草易读》
  13. 木姜子叶【中药大全】
  14. 木槿皮【中药大全】
  15. 木姜子茎【中药大全】
  16. 木槿皮，木槿根《本草纲目》完整版
  17. 木姜子根【中药大全】
  18. 木槿叶【中药大全】
  19. 木姜子【中药大全】
  20. 木槿子《本草纲目》完整版
  21. 木姜花【中药大全】
  22. 木槿子【中药大全】
  23. 木火刑金声嗄《凌临灵方》
  24. 木蜡树根【中药大全】
  25. 木火刑金《凌临灵方》
  26. 木蜡树叶【中药大全】
  27. 木黄连【中药大全】
  28. 木兰《本草纲目》完整版
  29. 木蝴蝶树皮【中药大全】
  30. 木兰《本草图经》
  1. 木槿《本草备要》
  2. 木槿《本草衍义》
  3. 木槿《本草蒙筌》
  4. 木槿《本草纲目》
  5. 木槿《冯氏锦囊秘录》
  6. 木戟《证类本草》
  7. 木槿《医学入门》
  8. 木火刑金声嗄《凌临灵方》
  9. 木槿《证类本草》
  10. 木火刑金《凌临灵方》
  11. 木槿《本草从新》
  12. 木火刑金《中医词典》
  13. 木槿《本草分经》
  14. 木火刑金《中医名词词典》
  15. 木槿《本草撮要》
  16. 木蝴蝶《本草害利》
  17. 木槿根皮《本经逢原》
  18. 木蝴蝶《本草分经》
  19. 木槿根皮《得配本草》
  20. 木蝴蝶《中药学》
  21. 木槿花《滇南本草》
  22. 木蝴蝶《中药炮制》
  23. 木槿花茶《茶饮保健》
  24. 木核《名医别录》
  25. 木槿皮《本草易读》
  26. 木核《证类本草》
  27. 木槿皮（土槿皮、木槿花、木槿子）《中药学》
  28. 木核《新修本草》
  29. 木克土《中医名词词典》
  30. 木核《千金翼方》
  31. 木克土《中医词典》


杉木_《本草备要》_中医本草_【岐黄之术】

杉木

杉木

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，散肿胀

辛温。去恶气，散风毒。治香港脚肿痛，心腹胀满，洗毒疮（柳子浓纂《救死方》云∶得香港脚夜半痞绝，胁块如石，昏困且死。郑洵美传杉木汤，食顷大下，块散气通。用杉木节一升，橘叶一升，无叶以皮代，大腹槟榔七枚，连子槌碎，童便三升煮，分二服。若一服得快利，即停后服）。有赤、白二种，赤、油斑如野鸡者，作棺尤贵。性直，烧炭最发火药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木槿
  • 当前页：杉木
  • 下一页：乌臼木
<<< 返回本书目录
  1. 杉木《本草纲目》完整版
  2. 杉木【中药大全】
  3. 杉蔓石松【中药大全】
  4. 杉木根【中药大全】
  5. 杉菌《滇南本草》
  6. 杉木节【中药大全】
  7. 杉菌《本草纲目》完整版
  8. 杉木油【中药大全】
  9. 杉寄生叶【中药大全】
  10. 杉皮《本草纲目》完整版
  11. 杉寄生【中药大全】
  12. 杉皮【中药大全】
  13. 杉材【中药大全】
  14. 杉松【中药大全】
  15. 杉材《证类本草》
  16. 杉塔【中药大全】
  17. 杉材《本草图经》
  18. 杉叶《本草纲目》完整版
  19. 杉《本草纲目》图文版
  20. 杉叶【中药大全】
  21. 杉《本草纲目》完整版
  22. 杉叶藻【中药大全】
  23. 山紫菀【中药大全】
  24. 杉子《本草纲目》完整版
  25. 山竹子（图）【中药大全】
  26. 杉子【中药大全】
  27. 山茱萸丸【方剂大全】
  28. 删补名医方论《医宗金鉴》
  29. 山茱萸实《本草纲目》完整版
  30. 删补名医方论八卷《医宗金鉴》
  1. 杉木《本草备要》
  2. 杉篱《伤科汇纂》
  3. 杉木《得配本草》
  4. 杉篱《医宗金鉴》
  5. 杉木《本草分经》
  6. 杉篱《中医词典》
  7. 杉木《本草撮要》
  8. 杉篱《中医名词词典》
  9. 杉木节汤《冯氏锦囊秘录》
  10. 杉菌《滇南本草》
  11. 杉木汤《医方考》
  12. 杉材节《医学入门》
  13. 删补名医方论《医宗金鉴》
  14. 杉材《本草图经》
  15. 删定野山秘抄种子论《医旨绪余》
  16. 杉材《名医别录》
  17. 删节广布序《达生编》
  18. 杉材《本草从新》
  19. 珊瑚《千金翼方》
  20. 杉材《证类本草》
  21. 珊瑚《玉楸药解》
  22. 杉材《冯氏锦囊秘录》
  23. 珊瑚《新修本草》
  24. 杉材《本草蒙筌》
  25. 珊瑚《海药本草》
  26. 杉材《新修本草》
  27. 珊瑚《本草衍义》
  28. 杉材《本草经集注》
  29. 珊瑚《医学入门》
  30. 杉材《千金翼方》
  31. 珊瑚《证类本草》


乌臼木_《本草备要》_中医本草_【岐黄之术】

乌臼木

乌臼木

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热毒

苦凉、性沉而降。利水通肠，功胜大戟。疗疔肿，解砒毒（极能泻下。凡患肿毒，中砒毒者，不拘根、皮、枝、叶，捣汁多饮，得大利即愈。虚人忌用）。

子，可作烛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杉木
  • 当前页：乌臼木
  • 下一页：水杨柳
<<< 返回本书目录
  1. 乌臼木《本草纲目》图文版
  2. 乌臼木根皮《证类本草》
  3. 乌韭《证类本草》
  4. 乌桕【中药大全】
  5. 乌韭《本草纲目》完整版
  6. 乌桕根皮《药笼小品》
  7. 乌荆圆【方剂大全】
  8. 乌桕根皮【中药大全】
  9. 乌荆丸《苏沈良方》
  10. 乌桕木根皮【中药大全】
  11. 乌金丸【方剂大全】
  12. 乌桕叶【中药大全】
  13. 乌金散治产后十八症《妇科秘方》
  14. 乌桕子【中药大全】
  15. 乌金散〔一〕《洪氏集验方》
  16. 乌口树【中药大全】
  17. 乌金散〔二〕《洪氏集验方》
  18. 乌癞《圣济总录》
  19. 乌金散【方剂大全】
  20. 乌癞方《外台秘要》
  21. 乌金散《仙传外科集验方》
  22. 乌榄【中药大全】
  23. 乌金散《洪氏集验方》
  24. 乌榄根【中药大全】
  25. 乌金散《洪氏集验方》
  26. 乌榄核【中药大全】
  27. 乌金膏《外科传薪集》
  28. 乌榄仁【中药大全】
  29. 乌金草【中药大全】
  30. 乌榄树皮【中药大全】
  1. 乌臼木《本草备要》
  2. 乌臼木《本草纲目》
  3. 乌臼木《医学入门》
  4. 乌臼根皮《中药学》
  5. 乌臼木《本草撮要》
  6. 乌臼《本草衍义》
  7. 乌臼木根皮《千金翼方》
  8. 乌韭《名医别录》
  9. 乌臼木根皮《新修本草》
  10. 乌韭《证类本草》
  11. 乌臼木根皮《证类本草》
  12. 乌韭《新修本草》
  13. 乌桕根皮《药笼小品》
  14. 乌韭《本草经集注》
  15. 乌癞《圣济总录》
  16. 乌韭《千金翼方》
  17. 乌癞《中医词典》
  18. 乌韭《神农本草经》
  19. 乌癞《解围元薮》
  20. 乌荆丸（加味乌荆丸）《三因极一病证方论》
  21. 乌癞方一首《外台秘要》
  22. 乌荆丸《苏沈良方》
  23. 乌癞候《诸病源候论》
  24. 乌荆丸《太平惠民和剂局方》
  25. 乌癞秘方《华佗神方》
  26. 乌金丸《奇方类编》
  27. 乌烂死蚕《证类本草》
  28. 乌金丸《冯氏锦囊秘录》
  29. 乌鳢鱼《得配本草》
  30. 乌金散治产后十八症《妇科秘方》
  31. 乌连汤《三因极一病证方论》


水杨柳_《本草备要》_中医本草_【岐黄之术】

水杨柳

水杨柳

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，行气血

苦平。痘疮顶陷，浆滞不起者，用枝煎汤浴之（此因气凝血滞，或风寒外束而热，得此暖气透达，浆随暖而行，再用助气血药更效）。

枝，煎汁，治黄胆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌臼木
  • 当前页：水杨柳
  • 下一页：皂角
<<< 返回本书目录
  1. 水杨根【中药大全】
  2. 水杨柳【中药大全】
  3. 水杨《本草纲目》图文版
  4. 水杨梅《本草纲目》完整版
  5. 水杨《本草纲目》完整版
  6. 水杨梅【中药大全】
  7. 水眼药《外科传薪集》
  8. 水杨梅根【中药大全】
  9. 水盐代谢障碍【疾病症状】
  10. 水杨木白皮【中药大全】
  11. 水泻不止【方剂主治】
  12. 水杨酸类《药理学》
  13. 水泻不止《儒门事亲》
  14. 水杨酸类中毒【疾病大全】
  15. 水泻伴低血钾【疾病症状】
  16. 水杨枝叶【中药大全】
  17. 水泻【方剂主治】
  18. 水样便【疾病症状】
  19. 水泻【中药主治】
  20. 水液浑浊《医学读书记》
  21. 水泻《圆运动的古中医学》
  22. 水银《本草纲目》完整版
  23. 水泻《医宗金鉴》
  24. 水银《本草乘雅半偈》
  25. 水泻《孙真人海上方》
  26. 水银《本草崇原》
  27. 水泻《圣济总录》
  28. 水银《本草图经》
  29. 水泻《儿科萃精》
  30. 水银《本草易读》
  1. 水杨柳《本草备要》
  2. 水杨《本草分经》
  3. 水杨柳《本草撮要》
  4. 水杨《增广和剂局方药性总论》
  5. 水杨酸类《药理学》
  6. 水杨《本经逢原》
  7. 水杨酸盐类药物中毒《医院药学》
  8. 水杨《冯氏锦囊秘录》
  9. 水杨汤《冯氏锦囊秘录》
  10. 水杨《本草纲目》
  11. 水杨叶《千金翼方》
  12. 水眼药《外科传薪集》
  13. 水杨叶《新修本草》
  14. 水盐代谢《病理生理学》
  15. 水杨叶《证类本草》
  16. 水穴《中医词典》
  17. 水杨枝叶《本草从新》
  18. 水咻咳《中医词典》
  19. 水杨枝叶《得配本草》
  20. 水性流下《中医词典》
  21. 水杨枝叶《药性切用》
  22. 水性流下《中医名词词典》
  23. 水药法《仁术便览》
  24. 水泻已愈二便[b]难分[/b]《圆运动的古中医学》
  25. 水液代谢与五脏调节《中医基础理论》
  26. 水泻惊《幼科推拿秘书》
  27. 水液浑浊《中医词典》
  28. 水泻方《急救广生集》
  29. 水液浑浊《医学读书记》
  30. 水泻的意义《圆运动的古中医学》
  31. 水靥《中医词典》


皂角_《本草备要》_中医本草_【岐黄之术】

皂角

皂角

  • 上一页
  • 目录
  • 相关
  • 下一页

通关窍，搜风

辛咸性燥，气浮而散。入肺、大肠经。金胜木，燥胜风，故兼入肝。搜风泄热，吹之导之，则通上、下关窍，而涌吐痰涎，搐鼻立作喷嚏。

治中风口噤，胸痹喉痹（凡中风不省人事，口噤不能进药。急提头发，手掐人中，用皂角末或半夏末吹入鼻中，有嚏者生，无嚏者肺气已绝，死。或用稀涎散吐之，皂角末一两，白矾五钱，每用一钱，温水调灌。或加藜芦、少麝，鹅翎探喉，令微吐稀涎，再用药治。年老、气虚人忌用）。服之则除湿去垢（最去油腻，刮人肠胃），消痰破坚（取中段，汤泡服，治老人风秘），杀虫下胎。治风湿风癞，痰喘肿满，坚症囊结（厥阴肝脉络阴器。寒客肝经，则为囊结）。涂之则散肿消毒，煎膏贴一切痹痛。合苍术焚之，辟瘟疫湿气。一种小如猪牙，一种长而枯燥，一种肥浓多脂。多脂者良。去粗皮、子弦。或蜜炙、酥炙，绞汁烧灰用。柏实为使，恶麦冬。畏人参、苦参（性能消铁，不结荚者，凿树一孔，八铁封之，则结荚矣。

锤碾见之，久则成孔，故此木不能烧爨）。

皂角刺辛温。搜风杀虫，功同皂荚。但其锋锐，能直达患处，溃散痈疽。治痈毒妒乳，风厉恶疮（痈，同癞。疠乃营气热附，风寒客于脉而不去。经曰∶脉风成为疠。脉与营皆血也。蒸晒为末，大黄汤调下）胎衣不下。痈疽已溃者禁用，孕妇忌之。

皂角子通大便燥结。 存性用（汪机曰∶其性得湿则滑。李时珍曰∶亦辛以润之之义，非得湿则滑也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水杨柳
  • 当前页：皂角
  • 下一页：肥皂荚
<<< 返回本书目录
  1. 皂角《本草易读》
  2. 皂角刺《本草崇原》
  3. 皂荚子【中药大全】
  4. 皂角刺《药笼小品》
  5. 皂荚子《雷公炮炙论》
  6. 皂角刺【中药大全】
  7. 皂荚子《本草崇原》
  8. 皂角膏【方剂大全】
  9. 皂荚子《本草纲目》完整版
  10. 皂角化痰丸【方剂大全】
  11. 皂荚叶【中药大全】
  12. 皂角菌【中药大全】
  13. 皂荚叶《本草纲目》完整版
  14. 皂角苦参丸【方剂大全】
  15. 皂荚蕈《本草纲目》图文版
  16. 皂角散【方剂大全】
  17. 皂荚蕈《本草纲目》完整版
  18. 皂角圆【方剂大全】
  19. 皂荚丸证《经方实验录》
  20. 皂柳【中药大全】
  21. 皂荚丸【方剂大全】
  22. 皂柳根【中药大全】
  23. 皂荚木皮，皂荚根皮《本草纲目》完整版
  24. 灶灰《证类本草》
  25. 皂荚菌《滇南本草》
  26. 灶马《本草纲目》完整版
  27. 皂荚根皮【中药大全】
  28. 灶心黄土《本草乘雅半偈》
  29. 皂荚蠹虫《本草纲目》完整版
  30. 灶中黄土《长沙药解》
  1. 皂角《本草备要》
  2. 皂荚子《本草崇原》
  3. 皂角《本草易读》
  4. 皂荚子《雷公炮炙论》
  5. 皂角《本草求真》
  6. 皂荚长板荚《冯氏锦囊秘录》
  7. 皂角《得配本草》
  8. 皂荚圆方《医宗金鉴》
  9. 皂角《本草便读》
  10. 皂荚蕈《本草纲目》
  11. 皂角《本草分经》
  12. 皂荚丸证其一《经方实验录》
  13. 皂角《本草分经》
  14. 皂荚丸证其四《经方实验录》
  15. 皂角《本草分经》
  16. 皂荚丸证其三《经方实验录》
  17. 皂角《本草撮要》
  18. 皂荚丸证其二《经方实验录》
  19. 皂角刺《药笼小品》
  20. 皂荚丸方《伤寒杂病论》
  21. 皂角刺《中药炮制》
  22. 皂荚丸《冯氏锦囊秘录》
  23. 皂角刺《本经逢原》
  24. 皂荚丸《备急千金要方》
  25. 皂角刺《医方考》
  26. 皂荚丸《金匮悬解》
  27. 皂角刺《药性切用》
  28. 皂荚丸《圆运动的古中医学》
  29. 皂角刺《本草崇原》
  30. 皂荚菌《滇南本草》
  31. 皂角膏《儒门事亲》


肥皂荚_《本草备要》_中医本草_【岐黄之术】

肥皂荚

肥皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热毒

辛温。除风湿，去垢腻（故澡身，盥面用之），疗无名肿毒有奇功（不拘奇疡恶毒，用生肥皂去子、弦及筋捣烂，酽醋和敷立愈，不愈再敷奇验。此方方书未载，若贫人，僻地仓卒无药者，用之甚便，故特着之。《集成》曰∶生肥皂火 存性，生油，腻粉调敷诸恶疮）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂角
  • 当前页：肥皂荚
  • 下一页：棕榈
<<< 返回本书目录
  1. 肥皂荚《本草崇原》
  2. 肥皂荚【中药大全】
  3. 肥皂荚《本草纲目》完整版
  4. 肥皂荚丸【方剂大全】
  5. 肥皂核【中药大全】
  6. 肥皂丸【方剂大全】
  7. 肥皂膏【方剂大全】
  8. 肥粘疮《外科启玄》
  9. 肥皂方【方剂大全】
  10. 肥治法《石室秘录》
  11. 肥油膏【方剂大全】
  12. 肥中丸【方剂大全】
  13. 肥瘦婴壮逆顺之刺《类经》
  14. 肥猪草【中药大全】
  15. 肥瘦散【方剂大全】
  16. 肥猪苗【中药大全】
  17. 肥肉草【中药大全】
  18. 腓〔月专〕发《医宗金鉴》
  19. 肥筇荚《本草纲目》图文版
  20. 腓部《疡医大全》
  21. 肥气主方【方剂大全】
  22. 腓肠肌痉挛【疾病症状】
  23. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  24. 腓肠肌痉挛性疼痛【疾病症状】
  25. 肥气丸【方剂大全】
  26. 腓肠肌拉伤【疾病症状】
  27. 肥气【疾病大全】
  28. 腓肠肌强直收缩并有疼痛【疾病症状】
  29. 肥气《药症忌宜》
  30. 腓肠肌撕裂【疾病症状】
  1. 肥皂荚《本草备要》
  2. 肥皂《本草分经》
  3. 肥皂荚《本草求真》
  4. 肥瘦婴壮逆顺之刺《类经》
  5. 肥皂荚《本经逢原》
  6. 肥人白带多痰《竹林女科证治》
  7. 肥皂荚《得配本草》
  8. 肥人白带多痰《中医词典》
  9. 肥皂荚《药性切用》
  10. 肥人《中医词典》
  11. 肥皂荚《本草崇原》
  12. 肥热疮《中医词典》
  13. 肥粘疮《中医词典》
  14. 肥筇荚《本草纲目》
  15. 肥粘疮《外科启玄》
  16. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  17. 肥知母《药性切用》
  18. 肥气丸《三因极一病证方论》
  19. 肥治法《石室秘录》
  20. 肥气积《儒门事亲》
  21. 肥株子风《中医词典》
  22. 肥气伏梁息贲奔豚《灵素节注类编》
  23. 肥株子风《重楼玉钥》
  24. 肥气《药症忌宜》
  25. 肥猪症《喉舌备要秘旨》
  26. 肥气《金匮翼》
  27. 腓（féi，音肥）《中医词典》
  28. 肥气《中医词典》
  29. 腓〔月专〕发《医宗金鉴》
  30. 肥气《圣济总录》
  31. 腓部《疡医大全》


棕榈_《本草备要》_中医本草_【岐黄之术】

棕榈

棕榈

  • 上一页
  • 目录
  • 相关
  • 下一页

涩，止血

苦能泄热，涩可收脱，烧黑能止血（红见黑则止，不可烧过。棕榈、侧柏、卷柏烧存性，饭丸，止远年下血。亦可煎服）。治吐衄下痢，崩带肠风，失血过多者，初起未可遽用。

年久败棕尤良。（与发灰同用更良）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥皂荚
  • 当前页：棕榈
  • 下一页：茶
<<< 返回本书目录
  1. 棕榈《本草纲目》图文版
  2. 棕榈【中药大全】
  3. 棕榈《本草图经》
  4. 棕榈根【中药大全】
  5. 棕榈《本草乘雅半偈》
  6. 棕榈花【中药大全】
  7. 棕榈《本草纲目》完整版
  8. 棕榈皮【中药大全】
  9. 棕灰散【方剂大全】
  10. 棕榈散【方剂大全】
  11. 棕板【中药大全】
  12. 棕榈叶【中药大全】
  13. 综述《妇产科学》
  14. 棕榈子《证类本草》
  15. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  16. 棕榈子【中药大全】
  17. 综合调养《中医养生学》
  18. 棕皮灰《本草易读》
  19. 综合练习题《医学统计学》
  20. 棕树根【中药大全】
  21. 综概《质疑录》
  22. 棕树根、棕子《滇南本草》
  23. 综概《修昆仑证验》
  24. 棕树心【中药大全】
  25. 宗旨《诊宗三昧》
  26. 棕叶狗尾草【中药大全】
  27. 宗气营气卫气说《医旨绪余》
  28. 棕叶芦【中药大全】
  29. 宗教是否可以治病呢?《中医之钥》
  30. 棕叶七【中药大全】
  1. 棕榈《本草备要》
  2. 棕榈《本草纲目》
  3. 棕榈《本经逢原》
  4. 综述《妇产科学》
  5. 棕榈《本草从新》
  6. 综合治疗《默克家庭诊疗手册》
  7. 棕榈《得配本草》
  8. 综合治理防治性病《基因诊断与性传播疾病》
  9. 棕榈《增广和剂局方药性总论》
  10. 综合医院中精神异常病人的诊断要点《急诊医学》
  11. 棕榈《本草分经》
  12. 综合性大型本草著作《中国医学通史》
  13. 棕榈《本草撮要》
  14. 综合调养《中医养生学》
  15. 棕榈《本草乘雅半偈》
  16. 综合手法《中医词典》
  17. 棕榈《本草图经》
  18. 综合练习题《医学统计学》
  19. 棕榈毛《玉楸药解》
  20. 综合分析《放射诊断学》
  21. 棕榈木《本草衍义》
  22. 综概《修昆仑证验》
  23. 棕榈皮《本草便读》
  24. 综概《质疑录》
  25. 棕榈炭《中药学》
  26. 宗旨《诊宗三昧》
  27. 棕榈子《本草蒙筌》
  28. 宗营卫三气解《脉诀汇辨》
  29. 棕榈子《冯氏锦囊秘录》
  30. 宗营卫三气解《类经图翼》
  31. 棕榈子《医学入门》


茶_《本草备要》_中医本草_【岐黄之术】

茶

茶

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，清神，消食

苦甘微寒。下气消食，去痰热，除烦渴，清头目（得春初生发之气，故多整肃上膈之功。《汤液》云∶茶苦寒下行，如何是清头目？《蒙鉴》曰∶热下降，则上自清矣），醒昏睡（清神），解酒食、油腻、烧炙之毒，利大、小便。多饮消脂（最能去油）、寒胃（故浓茶能引吐。《千金》疗卒头痛如破，非中冷、中风。由痰、厥气上冲所致，名厥头痛，单煮茶恣饮取吐，直吐出胆汁乃已，渴而即瘥）。酒后饮茶，引入膀胱、肾经，患瘕疝水肿，空心亦忌之（与姜等分浓煎，名姜茶饮，治赤白痢。茶助阴，姜助阳，使寒热平调。并能消暑、解酒、食毒）。陈、细者良，粗者损人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棕榈
  • 当前页：茶
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 茶《药笼小品》
  2. 茶【中药大全】
  3. 插田泡【中药大全】
  4. 茶柏散【方剂大全】
  5. 插耳皂荚丸【方剂大全】
  6. 茶方《苏沈良方》
  7. 叉枝藻【中药大全】
  8. 茶膏【中药大全】
  9. 叉枝鸦葱【中药大全】
  10. 茶花【中药大全】
  11. 叉手冒心证《伤寒九十论》
  12. 茶黄丸【方剂大全】
  13. 叉歧繁缕【中药大全】
  14. 茶积丸【方剂大全】
  15. 叉分蓼【中药大全】
  16. 茶煎散【方剂大全】
  17. 曾青散【方剂大全】
  18. 茶煎汤【方剂大全】
  19. 曾青【中药大全】
  20. 茶酒类《食物疗法》
  21. 曾青《本草纲目》图文版
  22. 茶蜡丸【方剂大全】
  23. 曾青《证类本草》
  24. 茶毛虫皮炎【疾病大全】
  25. 曾青《雷公炮炙论》
  26. 茶梅丸【方剂大全】
  27. 曾青《本草乘雅半偈》
  28. 茶末敷方【方剂大全】
  29. 曾青《本草纲目》完整版
  30. 茶癖《丹溪治法心要》
  1. 茶《本草备要》
  2. 茶《药笼小品》
  3. 茶《饮食须知》
  4. 茶《中医名词词典》
  5. 茶《古今医统大全》
  6. 插药《中医词典》
  7. 茶《本草从新》
  8. 插药《中医名词词典》
  9. 茶《本草分经》
  10. 插花《中医词典》
  11. 茶方《苏沈良方》
  12. 叉手自冒心《中医词典》
  13. 茶黄《中医词典》
  14. 叉手冒心证《伤寒九十论》
  15. 茶积《中医词典》
  16. 叉手冒心《医学纲目》
  17. 茶剂《中医词典》
  18. 叉喉瘤《喉科指掌》
  19. 茶碱《临床生物化学》
  20. 叉喉瘤《中医词典》
  21. 茶碱《药理学》
  22. 叉喉风《重楼玉钥》
  23. 茶茗《雷公炮制药性解》
  24. 叉喉风《中医词典》
  25. 茶茗《本草蒙筌》
  26. 叉喉《中医词典》
  27. 茶茗《冯氏锦囊秘录》
  28. 曾懿（1853-?年）《中医词典》
  29. 茶茗《医学入门》
  30. 曾世荣（1253-1332?年）《中医词典》
  31. 茶茗《本草求真》


吴茱萸_《本草备要》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

燥，去风寒湿，宣，下气开郁

辛苦大热，有小毒。入足太阴（脾）血分，少阴、厥阴（肾、肝）气分（其气燥，故专入肝而旁及脾、肾）。润肝燥脾，温中下气，除湿解郁，去痰杀虫，开腠理，逐风寒。

治厥阴头痛（仲景用吴茱萸汤），阴毒腹痛（痛在小腹），呕逆吞酸（俗名醋心。亦有吐酸者，宜降火清痰，用吴萸作响导。蔡中丞苦痰饮，率十日一发，头痛背寒，呕酸不食。得一方，茯苓、吴萸汤泡七次，等分，蜜丸，名吴仙丹。前、后痰方无此者），痞满 噎膈（胃冷）。食积泻痢，血痹阴疝，痔疾肠风，香港脚水肿，口舌生疮（为末，醋调贴足心，过夜便愈，能引热下行），冲脉为病，气逆里急（宜此主之）。性虽热，而能引热下行（段成式言∶椒性善下，吴萸性上，似不尽然。寇宗 曰∶此物下气甚速。东垣曰∶浊阴不降，厥气上逆，膈塞胀满，非吴萸不可治也。昂按∶吴萸辛热，故性上。气味俱浓，故善降），利大肠壅气（故治肠风痔痢），下产后余血（故产后必用之）。然走气动火，昏目发疮，血虚有火者禁用。

陈者良。泡去苦烈汁用（须泡数次）。止呕，黄连水炒。治疝，盐水炒。治血，醋炒。恶丹参、硝石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶
  • 当前页：吴茱萸
  • 下一页：川椒
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《本草备要》
  2. 吴茱萸《汤液本草》
  3. 吴茱萸《本草蒙筌》
  4. 吴茱萸《本草衍义》
  5. 吴茱萸《本草易读》
  6. 吴茱萸《神农本草经百种录》
  7. 吴茱萸《冯氏锦囊秘录》
  8. 吴茱萸《新修本草》
  9. 吴茱萸《医学入门》
  10. 吴茱萸《本草经集注》
  11. 吴茱萸《证类本草》
  12. 吴茱萸《中药炮制》
  13. 吴茱萸《顾松园医镜》
  14. 吴茱萸《长沙药解》
  15. 吴茱萸《本草求真》
  16. 吴茱萸《药笼小品》
  17. 吴茱萸《本草新编》
  18. 吴茱萸《千金翼方》
  19. 吴茱萸《本经逢原》
  20. 吴茱萸《雷公炮制药性解》
  21. 吴茱萸《本草从新》
  22. 吴茱萸《神农本草经》
  23. 吴茱萸《得配本草》
  24. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  25. 吴茱萸《中药学》
  26. 吴州《中医词典》
  27. 吴茱萸《本草思辨录》
  28. 吴仲峰脾泄《孙文垣医案》
  29. 吴茱萸《本草崇原》
  30. 吴中岳孺人疫后坏症《孙文垣医案》
  31. 吴茱萸《本草便读》


川椒_《本草备要》_中医本草_【岐黄之术】

川椒

川椒

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，散寒湿，燥，补火

辛热纯阳。入肺，发汗散寒，治风寒咳嗽。入脾，暖胃燥湿，消食除胀，治心腹冷痛、吐泻 痢、痰饮水肿（《千金方》有人冷气入阴囊肿满，生椒择净，帛裹着丸囊，浓半寸，须臾热气大通，日再易，取消瘥。梅师用桂末涂亦良）；入右肾命门，补火，治肾气上逆（能下行导火归元。每日吞三十粒，大能温补下焦），阳衰溲数、阴汗泄精（下焦虚寒）。坚齿明目，破血通经，除症安蛔（虫见椒则伏。仲景蛔厥乌梅丸用之。凡虫嚼腹痛者，面白唇红，时发时止）。杀鬼疰、虫、鱼毒（最杀劳虫。危氏神授丸。川椒炒出汗，为末，米饮下三钱。

有人病传尸劳，遇异人传此方，服至二斤，吐出虫如蛇而安）。肺、胃素热者忌服（丹溪曰∶食椒既久，则火自水中生，多被其毒也）。秦产名秦椒，俗名花椒，实稍大；蜀产肉浓皮皱为川椒。闭口者杀人，微炒去汗，捣，去里面黄壳，取红用（名椒红）。得盐良（入肾）。使杏仁。畏款冬、防风、附子、雄黄、麻仁、凉水（椒乃玉衡星之精，辟疫伏邪，故岁旦饮椒柏酒）。

子，名椒目，苦辛。专行水道，不行谷道。能治水臌，除胀定喘，及肾虚耳鸣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：川椒
  • 下一页：胡椒
<<< 返回本书目录
  1. 川椒《药笼小品》
  2. 川椒白芷散【方剂大全】
  3. 川姜丸【方剂大全】
  4. 川椒茶【方剂大全】
  5. 川活散【方剂大全】
  6. 川椒红《本草易读》
  7. 川黄散【方剂大全】
  8. 川椒面拌粥【方剂大全】
  9. 川黄连丸【方剂大全】
  10. 川椒散【方剂大全】
  11. 川桂皮【中药大全】
  12. 川椒丸【方剂大全】
  13. 川桂【中药大全】
  14. 川椒乌梅汤【方剂大全】
  15. 川归汤【方剂大全】
  16. 川槿皮锭【方剂大全】
  17. 川谷根【中药大全】
  18. 川槿散【方剂大全】
  19. 川附丸【方剂大全】
  20. 川槿汤【方剂大全】
  21. 川附散【方剂大全】
  22. 川韭丸【方剂大全】
  23. 川粉散【方剂大全】
  24. 川桔散【方剂大全】
  25. 川防风【中药大全】
  26. 川苦楝散【方剂大全】
  27. 川方五子丸【方剂大全】
  28. 川梨【中药大全】
  29. 川鄂山茱萸【中药大全】
  30. 川连茯苓汤【方剂大全】
  1. 川椒《本草备要》
  2. 川椒《汤液本草》
  3. 川椒《饮食须知》
  4. 川椒《药笼小品》
  5. 川椒《本草求真》
  6. 川黄连《药性切用》
  7. 川椒《本草从新》
  8. 川黄连《得配本草》
  9. 川椒《本草便读》
  10. 川黄连《冯氏锦囊秘录》
  11. 川椒《本草分经》
  12. 川黄柏《药性切用》
  13. 川椒《本草分经》
  14. 川黄柏《本草害利》
  15. 川椒《本草分经》
  16. 川黄柏《本草害利》
  17. 川椒《药性切用》
  18. 川黄柏《得配本草》
  19. 川椒《珍珠囊补遗药性赋》
  20. 川桂枝《药性切用》
  21. 川椒饼灸《中医词典》
  22. 川附子《药性切用》
  23. 川椒茶《医学入门》
  24. 川附子《外科全生集》
  25. 川椒红《本草易读》
  26. 川断《本草便读》
  27. 川椒丸《三因极一病证方论》
  28. 川独活《药性切用》
  29. 川槿皮《本草便读》
  30. 川独活《药性切用》
  31. 川槿皮《药性切用》


胡椒_《本草备要》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

燥，快膈，消痰

辛热纯阳。暖胃快膈，下气消痰。治寒痰食积，肠滑冷痢，阴毒腹痛，胃寒吐水，牙齿浮热作痛（合荜茇散之）。杀一切鱼、肉、鳖、蕈（音寻，上声）毒。食料宜之，嗜之者众。

多食损肺，走气动火，发疮、痔、脏毒，齿痛目昏。

毕澄茄一类二种，主治略同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川椒
  • 当前页：胡椒
  • 下一页：苏木
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《本草备要》
  2. 胡椒《汤液本草》
  3. 胡椒《本草蒙筌》
  4. 胡椒《本草衍义》
  5. 胡椒《本草易读》
  6. 胡椒《海药本草》
  7. 胡椒《饮食须知》
  8. 胡椒《食疗本草》
  9. 胡椒《冯氏锦囊秘录》
  10. 胡椒《新修本草》
  11. 胡椒《医学入门》
  12. 胡椒《饮膳正要》
  13. 胡椒《证类本草》
  14. 胡椒《食物疗法》
  15. 胡椒《本草求真》
  16. 胡椒《药笼小品》
  17. 胡椒《本经逢原》
  18. 胡椒《千金翼方》
  19. 胡椒《本草从新》
  20. 胡椒《雷公炮炙论》
  21. 胡椒《得配本草》
  22. 胡椒《本草纲目》
  23. 胡椒《中药学》
  24. 胡黄莲《本草择要纲目》
  25. 胡椒《本草便读》
  26. 胡黄连丸《博济方》
  27. 胡椒《增广和剂局方药性总论》
  28. 胡黄连丸《小儿药证直诀》
  29. 胡椒《本草分经》
  30. 胡黄连麝香丸《小儿药证直诀》
  31. 胡椒《本草害利》


苏木_《本草备要》_中医本草_【岐黄之术】

苏木

苏木

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，行血，解表

甘咸辛凉。入三阴血分。行血去瘀，发散表里风气（宜与防风同用）。治产后血晕（《肘后方》∶煮汁服。《海藏方》∶加乳香，酒服），胀满欲死，血痛血瘕，经闭气壅，痈肿朴伤，排脓止痛。多破血，少和血。出苏方国，交、爱亦有。忌铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：苏木
  • 下一页：沉香
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《本草备要》
  2. 苏木《汤液本草》
  3. 苏木《本草易读》
  4. 苏木《玉楸药解》
  5. 苏木《医学入门》
  6. 苏木《药笼小品》
  7. 苏木《顾松园医镜》
  8. 苏木《雷公炮制药性解》
  9. 苏木《本草求真》
  10. 苏蜜煎《医学入门》
  11. 苏木《本草从新》
  12. 苏麻粥《医学入门》
  13. 苏木《中药学》
  14. 苏解散《冯氏锦囊秘录》
  15. 苏木《本草便读》
  16. 苏合油《本草分经》
  17. 苏木《本草分经》
  18. 苏合香丸《普济本事方》
  19. 苏木《本草择要纲目》
  20. 苏合香丸《苏沈良方》
  21. 苏木《本草撮要》
  22. 苏合香丸《医方考》
  23. 苏木《药性切用》
  24. 苏合香丸《医方考》
  25. 苏木《药鉴》
  26. 苏合香丸《目经大成》
  27. 苏木《珍珠囊补遗药性赋》
  28. 苏合香丸《太平惠民和剂局方》
  29. 苏木汤《妇人大全良方》
  30. 苏合香丸《三因极一病证方论》
  31. 苏前汤《外科全生集》


沉香_《本草备要》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

重，宣，调气，补阳

辛苦性温。诸木皆浮，而沉香独沉，故能下气而坠痰涎（怒则气上，能平则下气）。能降亦能升，气香入脾，故能理诸气而调中（东垣曰∶上至天，下至泉，用为使，最相宜）。

其色黑、体阳，故入右肾命门，暖精助阳。行气不伤气，温中不助火。

治心腹疼痛，噤口毒痢，症癖邪恶，冷风麻痹，气痢气淋。色黑、沉水者良。香甜者性平，辛辣者热。入汤剂，磨汁用；入丸散，纸裹置怀中，待燥碾之。忌火（鹧鸪斑者，名黄沉；如牛角黑者，名黑沉；咀之软、削之卷者，名黄腊沉，甚难得；浮者，名栈香；半沉者，名煎香；鸡骨香虽沉而心空，并不堪用）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木
  • 当前页：沉香
  • 下一页：檀香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《本草备要》
  2. 沉香《汤液本草》
  3. 沉香《本草蒙筌》
  4. 沉香《海药本草》
  5. 沉香《本草易读》
  6. 沉香《药笼小品》
  7. 沉香《冯氏锦囊秘录》
  8. 沉香《雷公炮制药性解》
  9. 沉香《医学入门》
  10. 沉香《雷公炮炙论》
  11. 沉香《证类本草》
  12. 沉听《中医词典》
  13. 沉香《顾松园医镜》
  14. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  15. 沉香《本草求真》
  16. 沉睡《麻疹备要方论》
  17. 沉香《本草新编》
  18. 沉尸候《诸病源候论》
  19. 沉香《本经逢原》
  20. 沉麝丸《苏沈良方》
  21. 沉香《本草从新》
  22. 沉脉指法主病《脉诀乳海》
  23. 沉香《得配本草》
  24. 沉脉体状《医学集成》
  25. 沉香《中药学》
  26. 沉脉（阴）《诊家正眼》
  27. 沉香《本草思辨录》
  28. 沉脉（阴）《脉诀汇辨》
  29. 沉香《本草便读》
  30. 沉脉《脉理求真》
  31. 沉香《本草经解》


檀香_《本草备要》_中医本草_【岐黄之术】

檀香

檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，理气

辛温。调脾肺，利胸膈，去邪恶，能引胃气上升，进饮食，为理气要药（《内典》云∶旃檀涂身，能除热恼。昂按∶内兴欲念，亦称热恼。盖诸香多助淫火，惟檀香不然，故释氏焚之。道书又以檀为俗香，不可以供上真）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：檀香
  • 下一页：紫檀
<<< 返回本书目录
  1. 檀香《本草纲目》图文版
  2. 檀香【中药大全】
  3. 檀香《证类本草》
  4. 檀香泥【中药大全】
  5. 檀香《药笼小品》
  6. 檀香汤【方剂大全】
  7. 檀香《本草择要纲目》
  8. 檀香丸【方剂大全】
  9. 檀香《本草纲目》完整版
  10. 檀香油【中药大全】
  11. 檀桓《本草纲目》图文版
  12. 叹气后舒服【疾病症状】
  13. 檀桓《本草纲目》完整版
  14. 叹息《普济方·针灸》
  15. 檀根【中药大全】
  16. 叹息（太息）《针灸资生经》
  17. 檀《本草纲目》完整版
  18. 叹息样呼吸【疾病症状】
  19. 潭木《本草纲目》完整版
  20. 叹息样呼吸【疾病症状】
  21. 痰阻气络《凌临灵方》
  22. 炭火《本草纲目》完整版
  23. 痰总论《痰疠法门》
  24. 炭火《本草纲目》图文版
  25. 痰注发《医宗金鉴》
  26. 炭疽《传染病》
  27. 痰中夹血《凌临灵方》
  28. 炭疽【疾病大全】
  29. 痰中或可找到蛔蚴或虫卵【疾病症状】
  30. 炭疽病【疾病大全】
  1. 檀香《本草备要》
  2. 檀香《汤液本草》
  3. 檀香《本草蒙筌》
  4. 檀香《药笼小品》
  5. 檀香《冯氏锦囊秘录》
  6. 檀香《本草纲目》
  7. 檀香《医学入门》
  8. 檀香《本草纲目》
  9. 檀香《证类本草》
  10. 檀桓《证类本草》
  11. 檀香《得配本草》
  12. 檀《证类本草》
  13. 檀香《中药学》
  14. 檀《本草纲目》
  15. 檀香《本草便读》
  16. 痰阻心窍《中医词典》
  17. 檀香《增广和剂局方药性总论》
  18. 痰阻气络《凌临灵方》
  19. 檀香《本草择要纲目》
  20. 痰阻经行后期《中医词典》
  21. 檀香《本草撮要》
  22. 痰阻肺络《中医词典》
  23. 檀香散《明目至宝》
  24. 痰阻肺络《中医名词词典》
  25. 檀香汤《太平惠民和剂局方》
  26. 痰总论《痰疠法门》
  27. 檀香汤膏子《是斋百一选方》
  28. 痰浊内闭《中医词典》
  29. 坦然《中医词典》
  30. 痰浊犯肺《中医词典》
  31. 叹息《普济方·针灸》


紫檀_《本草备要》_中医本草_【岐黄之术】

紫檀

紫檀

  • 上一页
  • 目录
  • 相关
  • 下一页

重，和血

咸寒。血分之药。和荣气，消肿毒，敷金疮，止血定痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：檀香
  • 当前页：紫檀
  • 下一页：降真香
<<< 返回本书目录
  1. 紫苏子圆【方剂大全】
  2. 紫檀【中药大全】
  3. 紫苏子汤【方剂大全】
  4. 紫檀香《本草纲目》完整版
  5. 紫苏子散【方剂大全】
  6. 紫藤《本草纲目》完整版
  7. 紫苏子【中药大全】
  8. 紫藤《证类本草》
  9. 紫苏粥《保健药膳》
  10. 紫藤【中药大全】
  11. 紫苏饮子【方剂大全】
  12. 紫藤根【中药大全】
  13. 紫苏饮【方剂大全】
  14. 紫藤子【中药大全】
  15. 紫苏叶（苏子）《本草新编》
  16. 紫铜矿【中药大全】
  17. 紫苏叶【中药大全】
  18. 紫筒草【中药大全】
  19. 紫苏叶《滇南本草》
  20. 紫筒草根【中药大全】
  21. 紫苏汤【方剂大全】
  22. 紫团参丸【方剂大全】
  23. 紫苏散【方剂大全】
  24. 紫外线对眼的作用《理疗学》
  25. 紫苏麻仁粥【方剂大全】
  26. 紫外线疗法（Ultraviolet radiation therapy）《理疗学》
  27. 紫苏麻仁粥《保健药膳》
  28. 紫外线杀菌的作用《理疗学》
  29. 紫苏梗叶《本草易读》
  30. 紫外线伤【疾病大全】
  1. 紫檀《本草备要》
  2. 紫笋雀舌茶《饮膳正要》
  3. 紫檀《本经逢原》
  4. 紫苏子粥《医学入门》
  5. 紫檀香《本草易读》
  6. 紫苏子丸《太平惠民和剂局方》
  7. 紫檀香《本草从新》
  8. 紫苏子汤《三因极一病证方论》
  9. 紫檀香《本草分经》
  10. 紫苏子汤《备急千金要方》
  11. 紫檀香《药性切用》
  12. 紫苏子散《太平惠民和剂局方》
  13. 紫藤《证类本草》
  14. 紫苏粥《保健药膳》
  15. 紫外线的生物学效应《理疗学》
  16. 紫苏饮《博济方》
  17. 紫外线对眼的作用《理疗学》
  18. 紫苏饮《医方论》
  19. 紫外线光量子照射血液回输疗法《理疗学》
  20. 紫苏饮《仁术便览》
  21. 紫外线光谱及生物学作用特点《理疗学》
  22. 紫苏饮《医学心悟》
  23. 紫外线杀菌的作用《理疗学》
  24. 紫苏饮《医方考》
  25. 紫丸《备急千金要方》
  26. 紫苏叶（苏子）《本草新编》
  27. 紫丸《三因极一病证方论》
  28. 紫苏叶《滇南本草》
  29. 紫菀《神农本草经》
  30. 紫苏叶《药性切用》
  31. 紫菀《本草纲目》


降真香_《本草备要》_中医本草_【岐黄之术】

降真香

降真香

  • 上一页
  • 目录
  • 相关
  • 下一页

焚之能降诸真，故名

宣，辟恶、止血、生肌

辛温。辟恶气怪异，疗伤折金疮，止血定痛，消肿生肌（周崇逐寇被伤，血出不止，敷花芯石散，不效。军士李高，用紫金藤散敷之，血止痛定，明日结痂无瘢，曾救万人。紫金藤，即降真香之最佳者也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫檀
  • 当前页：降真香
  • 下一页：丁香
<<< 返回本书目录
  1. 降真香《本草纲目》图文版
  2. 降真香【中药大全】
  3. 降真香《证类本草》
  4. 降真香散【方剂大全】
  5. 降真香《本草择要纲目》
  6. 降脂汤【方剂大全】
  7. 降真香《本草易读》
  8. 降脂饮【方剂大全】
  9. 降真香《本草经解》
  10. 降珠丸《毓麟验方》
  11. 降真香《本草乘雅半偈》
  12. 降子汤【方剂大全】
  13. 降真香《本草纲目》完整版
  14. 绛矾丸【方剂大全】
  15. 降真丸【方剂大全】
  16. 绛宫汤【方剂大全】
  17. 降真散【方剂大全】
  18. 绛宫丸【方剂大全】
  19. 降真龙骨散【方剂大全】
  20. 绛红膏【方剂大全】
  21. 降真丹【方剂大全】
  22. 绛梨木【中药大全】
  23. 降痈散【方剂大全】
  24. 绛梨木根【中药大全】
  25. 降痈活命饮【方剂大全】
  26. 绛梨木叶【中药大全】
  27. 降药条【方剂大全】
  28. 绛梨木子【中药大全】
  29. 降药良方《经验麻科》
  30. 绛袍散【方剂大全】
  1. 降真香《本草备要》
  2. 降真香《海药本草》
  3. 降真香《本草易读》
  4. 降真香《本草纲目》
  5. 降真香《冯氏锦囊秘录》
  6. 降药良方《经验麻科》
  7. 降真香《医学入门》
  8. 降药加减《经验麻科》
  9. 降真香《证类本草》
  10. 降药不痛配法《医门补要》
  11. 降真香《顾松园医镜》
  12. 降药《瘴疟指南》
  13. 降真香《本经逢原》
  14. 降压茶《食物疗法》
  15. 降真香《本草从新》
  16. 降压茶《保健药膳》
  17. 降真香《太平惠民和剂局方》
  18. 降血脂药的不良反应及相互作用《医院药学》
  19. 降真香《得配本草》
  20. 降心火之剂《金匮翼》
  21. 降真香《本草经解》
  22. 降心丹《太平惠民和剂局方》
  23. 降真香《增广和剂局方药性总论》
  24. 降香《本草撮要》
  25. 降真香《本草择要纲目》
  26. 降香《本草分经》
  27. 降真香《药性切用》
  28. 降香《本草便读》
  29. 降真香《本草乘雅半偈》
  30. 降香《中药学》
  31. 降脂饮《减肥新法与技巧》


丁香_《本草备要》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

燥，暖胃，补肾

辛温纯阳。泄肺温胃，大能疗肾，壮阳事，暖阴户。治胃冷壅胀，呕哕呃逆（丹溪曰∶人之阴气，以胃为养。土伤则木挟相火，直冲清道而上作咳逆。古人以为胃寒，用丁香、柿蒂，不能清痰利气，惟助火而已。按∶呃逆有痰阻、气滞、食塞，不得升降者；有火郁下焦者；有伤寒汗、吐，下后，中气大虚者；有阳明内热失下者；有痢疾大下，胃虚而阴火上冲者。时珍曰∶当视虚实阴阳，或泄热，或降气，或温，或补，或吐，或下，可也。古方单用柿蒂，取其苦温降气。《济生》加丁香、生姜，取其开郁散痰。盖从治之法，亦尝有收效者矣。朱氏但执以寒治热，矫枉之过矣） 癖奔豚，腹痛口臭（丹溪曰∶脾有郁火，溢入肺中，浊气上行，发为口气，治以丁香，是扬汤止沸耳，唯香薷甚捷），脑疳齿 ，痘疮胃虚灰白不发。热证忌用。有雌、雄二种（雌即鸡舌香，力大。若用雄，去丁盖乳子）。畏郁金火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降真香
  • 当前页：丁香
  • 下一页：乳香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《本草备要》
  2. 丁香《汤液本草》
  3. 丁香《本草蒙筌》
  4. 丁香《本草衍义》
  5. 丁香《本草易读》
  6. 丁香《海药本草》
  7. 丁香《冯氏锦囊秘录》
  8. 丁香《玉楸药解》
  9. 丁香《医学入门》
  10. 丁香《药笼小品》
  11. 丁香《证类本草》
  12. 丁香《雷公炮制药性解》
  13. 丁香《本草求真》
  14. 丁香《雷公炮炙论》
  15. 丁香《本草新编》
  16. 丁香《本草纲目》
  17. 丁香《本经逢原》
  18. 丁酰苯类《药理学》
  19. 丁香《本草从新》
  20. 丁奚疳《幼科心法要诀》
  21. 丁香《得配本草》
  22. 丁奚疳《儿科萃精》
  23. 丁香《中药学》
  24. 丁奚疳《医宗金鉴》
  25. 丁香《中药学》
  26. 丁奚疳《中医词典》
  27. 丁香《本草便读》
  28. 丁奚疳《中医名词词典》
  29. 丁香《本草经解》
  30. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  31. 丁香《增广和剂局方药性总论》


乳香_《本草备要》_中医本草_【岐黄之术】

乳香

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

一名熏陆香

宣，活血，伸筋

香窜入心，苦温补肾，辛温通十二经。能去风伸筋（筋不伸者，敷药加用），活血调气，托里护心（香彻疮孔，能使毒瓦斯外出，不致内攻），生肌止痛。治心腹诸痛，口噤耳聋，痈疽疮肿，产难折伤（皆取其活血止痛）。亦治癫狂（以能去风散瘀。灵苑辰砂散，辰砂一两，乳香、枣仁各五钱，酒下。恣饮沉醉，听睡一二日勿动，惊醒则不可治。《本事》加人参一两，名宁志膏）。出诸番。如乳头、明透者良（市人多以枫香伪之）。性粘难研，水飞过，用钵坐热水中研之，或用灯心同研则易细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：乳香
  • 下一页：没药
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《本草备要》
  2. 乳香《汤液本草》
  3. 乳香《本草蒙筌》
  4. 乳香《中药炮制》
  5. 乳香《本草易读》
  6. 乳香《玉楸药解》
  7. 乳香《冯氏锦囊秘录》
  8. 乳香《药笼小品》
  9. 乳香《医学入门》
  10. 乳香《雷公炮制药性解》
  11. 乳香《证类本草》
  12. 乳腺肿物《百病自测》
  13. 乳香《顾松园医镜》
  14. 乳腺针吸细胞检查《临床基础检验学》
  15. 乳香《本草求真》
  16. 乳腺增生病《自我调养巧治病》
  17. 乳香《本草新编》
  18. 乳腺炎《手穴手纹诊治》
  19. 乳香《本草从新》
  20. 乳腺纤维瘤《默克家庭诊疗手册》
  21. 乳香《得配本草》
  22. 乳腺囊肿《默克家庭诊疗手册》
  23. 乳香《中药学》
  24. 乳腺囊性增生病《普通外科学》
  25. 乳香《本草便读》
  26. 乳腺结构不良《病理学》
  27. 乳香《增广和剂局方药性总论》
  28. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  29. 乳香《本草分经》
  30. 乳腺癌先兆《中医疾病预测》
  31. 乳香《本草分经》


没药_《本草备要》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，散瘀，定痛

苦平（《经疏》云∶应兼辛）。入十二经。散结气，通滞血，消肿定痛生肌（寇宗 曰∶血滞则气壅，气壅则经络满急，故肿且痛），补心胆虚，肝血不足（推陈致新，能生好血）。

治金疮杖疮（血肉受伤，故瘀而发热作痛），恶疮痔漏，翳晕目赤（肝经血热），产后血气痛，破症堕胎（乳香活血，没药散血，皆能消肿止痛生肌，故每兼用。疮疽已溃者忌用，脓多者勿敷）。出诸南番。赤色、类于琥珀者良。主治与乳香同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：没药
  • 下一页：枫脂香
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《本草备要》
  2. 没药《汤液本草》
  3. 没药《本草蒙筌》
  4. 没药《本草衍义》
  5. 没药《本草易读》
  6. 没药《海药本草》
  7. 没药《冯氏锦囊秘录》
  8. 没药《中药炮制》
  9. 没药《医学入门》
  10. 没药《玉楸药解》
  11. 没药《证类本草》
  12. 没药《药笼小品》
  13. 没药《顾松园医镜》
  14. 没药《雷公炮制药性解》
  15. 没药《本草求真》
  16. 没药《本草纲目》
  17. 没药《本草新编》
  18. 没食子丸《太平惠民和剂局方》
  19. 没药《本经逢原》
  20. 没食子《本草新编》
  21. 没药《本草从新》
  22. 没食子《冯氏锦囊秘录》
  23. 没药《得配本草》
  24. 没食子《本草蒙筌》
  25. 没药《中药学》
  26. 没石子丸《是斋百一选方》
  27. 没药《本草便读》
  28. 没石子丸《小儿药证直诀》
  29. 没药《增广和剂局方药性总论》
  30. 没石子丸《洪氏集验方》
  31. 没药《本草分经》


枫脂香_《本草备要》_中医本草_【岐黄之术】

枫脂香

枫脂香

  • 上一页
  • 目录
  • 相关
  • 下一页

即白胶香

宣，调气血

苦平。活血解毒，止痛生肌。治血衄咯血，齿痛风疹，痈疽金疮。外科要药。色白微黄，能乱乳香，功颇相近。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：枫脂香
  • 下一页：冰片
<<< 返回本书目录
  1. 枫叶风《喉科秘诀》
  2. 封《本草纲目》完整版
  3. 枫杨【中药大全】
  4. 封闭群动物的特点及应用《实验动物科学》
  5. 枫香脂丸【方剂大全】
  6. 封裹虎骨膏【方剂大全】
  7. 枫香脂膏【方剂大全】
  8. 封口金疮药【方剂大全】
  9. 枫香脂【中药大全】
  10. 封口药【方剂大全】
  11. 枫香脂《本草纲目》图文版
  12. 封脐艾【方剂大全】
  13. 枫香脂《证类本草》
  14. 封脐丹【方剂大全】
  15. 枫香脂《本草纲目》完整版
  16. 封脐膏《毓麟验方》
  17. 枫香洗汤【方剂大全】
  18. 封脐膏【方剂大全】
  19. 枫香丸【方剂大全】
  20. 封脐固阳膏【方剂大全】
  21. 枫香汤【方剂大全】
  22. 封脐散【方剂大全】
  23. 枫香树叶【中药大全】
  24. 封脐丸【方剂大全】
  25. 枫香树皮【中药大全】
  26. 封脐雄鼠粪散【方剂大全】
  27. 枫香树根【中药大全】
  28. 封塞《冯氏锦囊秘录》
  29. 枫香散【方剂大全】
  30. 封髓丹【方剂大全】
  1. 枫脂香《本草备要》
  2. 枫叶脂《增广和剂局方药性总论》
  3. 枫脂香《本草撮要》
  4. 枫叶风《喉科秘诀》
  5. 枫脂香《药性切用》
  6. 枫香脂《本草分经》
  7. 枫猪苓《药性切用》
  8. 枫香脂《得配本草》
  9. 枫子膏方《外科全生集》
  10. 枫香脂《本草从新》
  11. 封闭群的分类《实验动物科学》
  12. 枫香脂《本经逢原》
  13. 封闭群动物的交配方式《实验动物科学》
  14. 枫香脂《证类本草》
  15. 封闭群动物的应用《实验动物科学》
  16. 枫香脂《冯氏锦囊秘录》
  17. 封藏《中医词典》
  18. 枫香脂《本草蒙筌》
  19. 封藏失职《中医名词词典》
  20. 枫香脂《新修本草》
  21. 封藏失职《中医词典》
  22. 枫香脂《千金翼方》
  23. 封藏之本《中医词典》
  24. 枫香脂《本草纲目》
  25. 封囱法《万氏秘传片玉心书》
  26. 枫香《本草图经》
  27. 封固《中医词典》
  28. 枫香《本草求真》
  29. 封固剂《实用免疫细胞与核酸》
  30. 枫香《医学入门》
  31. 封花《证类本草》


冰片_《本草备要》_中医本草_【岐黄之术】

冰片

冰片

  • 上一页
  • 目录
  • 相关
  • 下一页

一名龙脑香

宣，通窃，散火

辛温。香窜善走能散，先入肺，传于心脾而透骨，通诸窍，散郁火。治惊痫痰迷（东垣曰∶风病在骨髓者宜之。若在血脉肌肉，反能引风入骨，如油入面），目赤肤翳（乳调日点数次。王节斋曰∶冰片大辛热，用之点眼，取其拔出火邪。盖火郁发之，从治法也。世人误以为寒，而常用之。遂致积热害目，故云眼不点不瞎者，此也），耳聋鼻息（鼻中息肉，点之自入，皆通窍之功），喉痹舌出（散火），骨痛齿痛（治骨），痘陷（猪心血作引，酒服或紫草汤服，引入心经能发之）产难，三虫五痔（王纶曰∶世人误以为寒，不知辛散性甚，似乎凉耳。诸香皆属阳，岂有香之至者，而反寒乎？昂幼时曾问家叔建侯公云∶姜性何如？叔曰∶体热而用凉。盖味辛者多热，然辛热必借辛以散之，风热散则凉矣。此即本草所云冰片性寒之义，向未有发明之者，附记于此）。出南番，云是老杉脂。以白如冰、作梅花片者良（以杉木炭养之则不耗，今人多以樟脑升打乱之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枫脂香
  • 当前页：冰片
  • 下一页：樟脑
<<< 返回本书目录
  1. 冰硼散金钥匙方【方剂大全】
  2. 冰片【中药大全】
  3. 冰硼散【方剂大全】
  4. 冰片【方剂大全】
  5. 冰硼利喉散【方剂大全】
  6. 冰片粉【方剂大全】
  7. 冰梅丸【方剂大全】
  8. 冰片鸡蛋油【方剂大全】
  9. 冰梅丸《外科传薪集》
  10. 冰片破毒散【方剂大全】
  11. 冰梅上清丸【方剂大全】
  12. 冰片散【方剂大全】
  13. 冰梅散【方剂大全】
  14. 冰青散【方剂大全】
  15. 冰螺散【方剂大全】
  16. 冰球子【中药大全】
  17. 冰炉散【方剂大全】
  18. 冰砂丹【方剂大全】
  19. 冰芦散【方剂大全】
  20. 冰麝散【方剂大全】
  21. 冰芦膏【方剂大全】
  22. 冰麝散Ⅱ号【方剂大全】
  23. 冰六散【方剂大全】
  24. 冰麝痧药丸【方剂大全】
  25. 冰硫散【方剂大全】
  26. 冰麝上清丸【方剂大全】
  27. 冰凉花【中药大全】
  28. 冰麝无价散【方剂大全】
  29. 冰肌散【方剂大全】
  30. 冰石散【方剂大全】
  1. 冰片《本草备要》
  2. 冰片《玉楸药解》
  3. 冰片《本草求真》
  4. 冰片《雷公炮制药性解》
  5. 冰片《医方考》
  6. 冰硼散《重订囊秘喉书》
  7. 冰片《中药学》
  8. 冰梅丸《外科传薪集》
  9. 冰片《本草便读》
  10. 冰轮《中医词典》
  11. 冰片《本草分经》
  12. 冰煎理中丸《医方考》
  13. 冰片《本草分经》
  14. 冰黄散《医学心悟》
  15. 冰片《本草分经》
  16. 冰黄散《太平惠民和剂局方》
  17. 冰片《本草分经》
  18. 冰壶秋月《目经大成》
  19. 冰片《外科全生集》
  20. 冰壶秋月《中医词典》
  21. 冰片散《医学心悟》
  22. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  23. 冰台《中医词典》
  24. 冰雹水《饮食须知》
  25. 冰糖《本草易读》
  26. 冰《药性切用》
  27. 冰糖《本草害利》
  28. 冰《本草撮要》
  29. 冰糖炖香蕉《保健药膳》
  30. 冰《本草分经》
  31. 冰糖桂花莲子《保健药膳》


樟脑_《本草备要》_中医本草_【岐黄之术】

樟脑

樟脑

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，通窍，除湿

辛热香窜，能于水中发火（置水中焰益炽）。通关利滞，除湿杀虫。置鞋中去香港脚（《集要》曰∶和乌头为末，醋丸弹子大，置足心，微火烘之，汗出为效）熏衣箧，辟疰虫。以樟木切片，浸水煎成。升打得法，能乱冰片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰片
  • 当前页：樟脑
  • 下一页：苏合香
<<< 返回本书目录
  1. 樟脑《本草纲目》图文版
  2. 樟脑【中药大全】
  3. 樟脑《本草择要纲目》
  4. 樟脑丹【方剂大全】
  5. 樟脑《本草易读》
  6. 樟树根【中药大全】
  7. 樟脑《本草纲目》完整版
  8. 樟树果【中药大全】
  9. 樟木钻【中药大全】
  10. 樟树皮【中药大全】
  11. 樟木子【中药大全】
  12. 樟树叶【中药大全】
  13. 樟木【中药大全】
  14. 樟树子【中药大全】
  15. 樟柳头【中药大全】
  16. 蟑螂【中药大全】
  17. 樟柳散【方剂大全】
  18. 长《脉确》
  19. 樟梨子【中药大全】
  20. 长（阳）《濒湖脉学》
  21. 樟梨【中药大全】
  22. 长Q-T间期综合征【疾病大全】
  23. 樟冰散【方剂大全】
  24. 长白楤木【中药大全】
  25. 樟【中药大全】
  26. 长白假水晶兰【中药大全】
  27. 樟《本草纲目》图文版
  28. 长白鱼鳞松【中药大全】
  29. 樟《本草纲目》完整版
  30. 长瓣金莲花【中药大全】
  1. 樟脑《本草备要》
  2. 樟脑《本草纲目》
  3. 樟脑《本草易读》
  4. 樟《本草纲目》
  5. 樟脑《冯氏锦囊秘录》
  6. 獐肉《医学入门》
  7. 樟脑《本草求真》
  8. 獐肉《饮膳正要》
  9. 樟脑《本经逢原》
  10. 獐骨汤《备急千金要方》
  11. 樟脑《本草从新》
  12. 獐骨《名医别录》
  13. 樟脑《得配本草》
  14. 獐骨《证类本草》
  15. 樟脑《中药学》
  16. 獐骨《新修本草》
  17. 樟脑《本草便读》
  18. 獐骨《本草经集注》
  19. 樟脑《本草分经》
  20. 獐骨《千金翼方》
  21. 樟脑《本草择要纲目》
  22. 獐《本经逢原》
  23. 樟脑《本草撮要》
  24. 獐《食疗本草》
  25. 樟脑《外科全生集》
  26. 章一第《中医词典》
  27. 樟脑《药性切用》
  28. 章楠《中医词典》
  29. 长《中医词典》
  30. 章门（一名长平，一名胁髎）《针灸大成》
  31. 长《脉确》


苏合香_《本草备要》_中医本草_【岐黄之术】

苏合香

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，通窍，辟恶

甘温走窜。通窍开郁，辟一切不正之气，杀精鬼。出诸番。合众香之汁煎成。以筋挑起，悬丝不断者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樟脑
  • 当前页：苏合香
  • 下一页：血竭
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《本草备要》
  2. 苏合香《汤液本草》
  3. 苏合香《本草蒙筌》
  4. 苏合香《玉楸药解》
  5. 苏合香《本草易读》
  6. 苏合香《药笼小品》
  7. 苏合香《冯氏锦囊秘录》
  8. 苏合香《千金翼方》
  9. 苏合香《医学入门》
  10. 苏合丸《瘴疟指南》
  11. 苏合香《证类本草》
  12. 苏合丸《奇方类编》
  13. 苏合香《本草求真》
  14. 苏合丸《医学心悟》
  15. 苏合香《本经逢原》
  16. 苏合《新修本草》
  17. 苏合香《本草从新》
  18. 苏合《本草经集注》
  19. 苏合香《得配本草》
  20. 苏梗《本草害利》
  21. 苏合香《中药学》
  22. 苏梗《本草害利》
  23. 苏合香《本草便读》
  24. 苏感丸《瘴疟指南》
  25. 苏合香《增广和剂局方药性总论》
  26. 苏枋木《增广和剂局方药性总论》
  27. 苏合香《名医别录》
  28. 苏方木《本草乘雅半偈》
  29. 苏合香《本草撮要》
  30. 苏方木《本草经解》
  31. 苏合香《药性切用》


血竭_《本草备要》_中医本草_【岐黄之术】

血竭

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

补，和血，敛疮

甘咸。色赤入血分。补心包、肝血不足，专除血痛，散瘀生新，为和血之圣药。治内伤血聚，金疮折跌，疮口不合，止痛生肌。性急，不可多使，引脓（血竭单入血分、乳香、没药兼入气分，皆木脂也）。出南番。色赤，以染透指甲者为真（假者是海母血，味大咸，有腥气）。单碾用（同众药捣，则作尘飞）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：血竭
  • 下一页：阿魏
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《本草备要》
  2. 血竭《玉楸药解》
  3. 血竭《本草易读》
  4. 血竭《药笼小品》
  5. 血竭《本草求真》
  6. 血竭《雷公炮制药性解》
  7. 血竭《本草新编》
  8. 血结胸证《伤寒九十论》
  9. 血竭《本草从新》
  10. 血结胸痛治验《一得集》
  11. 血竭《得配本草》
  12. 血结胸《伤寒捷诀》
  13. 血竭《中药学》
  14. 血结胸《中医词典》
  15. 血竭《本草便读》
  16. 血结胸《中医名词词典》
  17. 血竭《本草分经》
  18. 血结成瘕《竹林女科证治》
  19. 血竭《本草分经》
  20. 血浆置换疗法《肾脏病学》
  21. 血竭《本草害利》
  22. 血浆脂蛋白的分类《生物化学与分子生物学》
  23. 血竭《本草撮要》
  24. 血浆脂蛋白的分类《临床生物化学》
  25. 血竭《外科全生集》
  26. 血浆脂蛋白测定《临床生物化学》
  27. 血竭《药性切用》
  28. 血浆正铁白蛋白《常用化验值及意义》
  29. 血竭膏《仁术便览》
  30. 血浆粘度增大《病理生理学》
  31. 血竭散《博济方》


阿魏_《本草备要》_中医本草_【岐黄之术】

阿魏

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，消积，杀虫

辛平（一日温）。入脾胃。消肉积，杀细虫，去臭气（谚曰∶黄芩无假，阿魏无真。刘纯曰∶阿魏无真却有真，臭而止臭是为珍），解蕈菜，自死牛马肉毒。治心腹冷痛、疟痢（疟痢多由积滞而起），传尸、疳劳疰虫。出西番。木脂熬成，极臭。试取少许，安铜器一宿，沾处白如银，汞者真（人多以胡蒜白赝之）。用钵研细，热酒器上熏过入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：阿魏
  • 下一页：芦荟
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《本草备要》
  2. 阿魏《海药本草》
  3. 阿魏《本草蒙筌》
  4. 阿魏《新修本草》
  5. 阿魏《本草易读》
  6. 阿魏《玉楸药解》
  7. 阿魏《冯氏锦囊秘录》
  8. 阿魏《千金翼方》
  9. 阿魏《医学入门》
  10. 阿魏《雷公炮制药性解》
  11. 阿魏《证类本草》
  12. 阿魏《雷公炮炙论》
  13. 阿魏《本草求真》
  14. 阿魏《本草纲目》
  15. 阿魏《本草新编》
  16. 阿托品类药物中毒《医院药学》
  17. 阿魏《本经逢原》
  18. 阿托品和阿托品类生物碱《药理学》
  19. 阿魏《本草从新》
  20. 阿托品的合成代用品《药理学》
  21. 阿魏《得配本草》
  22. 阿托品《药理学》
  23. 阿魏《中药学》
  24. 阿托品《医院药学》
  25. 阿魏《本草便读》
  26. 阿替洛尔和美托洛尔《药理学》
  27. 阿魏《增广和剂局方药性总论》
  28. 阿糖腺苷《药理学》
  29. 阿魏《本草分经》
  30. 阿糖胞苷《药理学》
  31. 阿魏《本草分经》


芦荟_《本草备要》_中医本草_【岐黄之术】

芦荟

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，杀虫

大苦大寒。功专清热杀虫，凉肝明目，镇心除烦。治小儿惊痫五疳，敷 齿湿癣（甘草末和敷），吹鼻杀脑疳，除鼻痒。小儿脾胃虚寒作泻者勿服。出波斯国。木脂也，味苦、色绿者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：芦荟
  • 下一页：胡桐泪
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《本草备要》
  2. 芦荟《玉楸药解》
  3. 芦荟《本草蒙筌》
  4. 芦荟《药笼小品》
  5. 芦荟《本草易读》
  6. 芦荟《雷公炮制药性解》
  7. 芦荟《冯氏锦囊秘录》
  8. 芦荟《本草纲目》
  9. 芦荟《医学入门》
  10. 芦根竹茹粥《保健药膳》
  11. 芦荟《证类本草》
  12. 芦根饮子《备急千金要方》
  13. 芦荟《顾松园医镜》
  14. 芦根汤《医方论》
  15. 芦荟《本草求真》
  16. 芦根代茶饮《保健药膳》
  17. 芦荟《本经逢原》
  18. 芦根茶《茶饮保健》
  19. 芦荟《本草从新》
  20. 芦根《本草图经》
  21. 芦荟《得配本草》
  22. 芦根《本草乘雅半偈》
  23. 芦荟《中药学》
  24. 芦根《本草撮要》
  25. 芦荟《本草便读》
  26. 芦根《本草害利》
  27. 芦荟《增广和剂局方药性总论》
  28. 芦根《本草分经》
  29. 芦荟《本草分经》
  30. 芦根《本草分经》
  31. 芦荟《本草分经》


胡桐泪_《本草备要》_中医本草_【岐黄之术】

胡桐泪

胡桐泪

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，杀虫

苦能杀虫，咸能入胃软坚，大寒能除热。治咽喉热痛（磨扫取涎），齿 风疳，瘰 结核（苏颂曰∶古方稀用，今口齿家，多用为要药）。出凉肃。乃胡桐脂，入土得斥卤之气结成，如小石片，木泪状如膏油。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：胡桐泪
  • 下一页：芜夷
<<< 返回本书目录
  1. 胡桐泪《证类本草》
  2. 胡桐泪【中药大全】
  3. 胡桐泪《本草易读》
  4. 胡桐泪散【方剂大全】
  5. 胡桐泪《本草图经》
  6. 胡桐泪汤【方剂大全】
  7. 胡桐泪《本草纲目》完整版
  8. 胡桐律散【方剂大全】
  9. 胡桃粥【方剂大全】
  10. 胡颓子《本草纲目》完整版
  11. 胡桃枝【中药大全】
  12. 胡颓子《本草纲目》图文版
  13. 胡桃油【中药大全】
  14. 胡颓子（图）【中药大全】
  15. 胡桃饮【方剂大全】
  16. 胡颓子根【中药大全】
  17. 胡桃叶【中药大全】
  18. 胡颓子叶【中药大全】
  19. 胡桃丸【方剂大全】
  20. 胡颓子叶【方剂大全】
  21. 胡桃涂方【方剂大全】
  22. 胡序《一草亭目科全书》
  23. 胡桃汤【方剂大全】
  24. 胡盐《本草纲目》完整版
  25. 胡桃树皮【中药大全】
  26. 胡燕窠涂缴方【方剂大全】
  27. 胡桃树皮《本草纲目》完整版
  28. 胡燕窠土《本草纲目》完整版
  29. 胡桃散【方剂大全】
  30. 胡燕窠土《本草纲目》图文版
  1. 胡桐泪《本草备要》
  2. 胡桐泪《海药本草》
  3. 胡桐泪《本草蒙筌》
  4. 胡桐泪《新修本草》
  5. 胡桐泪《本草易读》
  6. 胡桐泪《千金翼方》
  7. 胡桐泪《冯氏锦囊秘录》
  8. 胡廷训《中医词典》
  9. 胡桐泪《医学入门》
  10. 胡田《中医词典》
  11. 胡桐泪《证类本草》
  12. 胡桃粥《医学入门》
  13. 胡桐泪《本草求真》
  14. 胡桃丸《三因极一病证方论》
  15. 胡桐泪《本草从新》
  16. 胡桃肉（胡桃夹）《中药学》
  17. 胡桐泪《得配本草》
  18. 胡桃肉《药性切用》
  19. 胡桐泪《增广和剂局方药性总论》
  20. 胡桃肉《本草新编》
  21. 胡桐泪《本草分经》
  22. 胡桃肉《冯氏锦囊秘录》
  23. 胡桐泪《本草撮要》
  24. 胡桃肉《饮食须知》
  25. 胡桐泪《药性切用》
  26. 胡桃肉《本草易读》
  27. 胡桐泪《本草图经》
  28. 胡桃肉《本草蒙筌》
  29. 胡颓叶（胡颓子、胡颓根）《中药学》
  30. 胡桃肉《药笼小品》
  31. 胡颓子《本草纲目》


芜夷_《本草备要》_中医本草_【岐黄之术】

芜夷

芜夷

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，散风湿，泻，消积，杀虫

辛散满，苦杀虫，温燥湿化食（诸虫皆因湿而生，气食皆因寒而滞）。祛五脏、皮肤、肢节风湿，心腹积冷，症痛鳖瘕（《直指方》云∶嗜酒人，血入于酒为酒鳖；多气人，血入于气为气鳖；虚劳人，败血杂痰为血鳖。如虫之行，上侵人咽，下蚀人肛，或附胁背，或隐胸腹。惟用芜夷炒，兼暖胃、理气、益血之药，乃可杀之），痔 疮癣，小儿惊疳冷痢（得诃子、豆蔻良），胃中有虫，食即作痛（和面炒黄为末，米饮下）。形类榆荚。陈久、气膻者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桐泪
  • 当前页：芜夷
  • 下一页：没石子
<<< 返回本书目录
  1. 芜菁子【中药大全】
  2. 芜荑《本草纲目》完整版
  3. 芜菁及芦菔《证类本草》
  4. 芜荑《本草乘雅半偈》
  5. 芜菁花【中药大全】
  6. 芜荑《本草崇原》
  7. 芜菁甘蓝子【中药大全】
  8. 芜荑《本草图经》
  9. 芜菁【中药大全】
  10. 芜荑《本草择要纲目》
  11. 芜菁《本草纲目》图文版
  12. 芜荑《药笼小品》
  13. 芜菁《本草纲目》完整版
  14. 芜荑《证类本草》
  15. 无子《卫生易简方》
  16. 芜荑《本草纲目》图文版
  17. 无子《普济方·针灸》
  18. 芜荑【中药大全】
  19. 无助感【疾病症状】
  20. 芜荑酱《本草纲目》完整版
  21. 无症状性脑梗死【疾病大全】
  22. 芜荑酱【中药大全】
  23. 无症状性菌尿【疾病症状】
  24. 芜荑散《小儿药证直诀》
  25. 无症状型心肌缺血【疾病大全】
  26. 吴《古今医统大全》
  27. 无症状型溃疡 【疾病症状】
  28. 吴媪肺痹《程杏轩医案》
  29. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  30. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  1. 芜夷《本草备要》
  2. 芜菁及芦菔《名医别录》
  3. 芜荑《神农本草经》
  4. 芜菁及芦菔《证类本草》
  5. 芜荑《本草纲目》
  6. 芜菁及芦菔《新修本草》
  7. 芜荑《雷公炮制药性解》
  8. 芜菁及芦菔《千金翼方》
  9. 芜荑《千金翼方》
  10. 芜菁、芦菔《本草衍义》
  11. 芜荑《药笼小品》
  12. 芜菁《本经逢原》
  13. 芜荑《玉楸药解》
  14. 芜菁《饮食须知》
  15. 芜荑《本草经集注》
  16. 芜菁《本草纲目》
  17. 芜荑《新修本草》
  18. 芜花《顾松园医镜》
  19. 芜荑《海药本草》
  20. 芜《吴普本草》
  21. 芜荑《本草衍义》
  22. 无子候《诸病源候论》
  23. 芜荑《本草衍义》
  24. 无子《卫生易简方》
  25. 芜荑《本草蒙筌》
  26. 无子《普济方·针灸》
  27. 芜荑《冯氏锦囊秘录》
  28. 无子《新修本草》
  29. 芜荑《医学入门》
  30. 无子《中医词典》
  31. 芜荑《证类本草》


没石子_《本草备要》_中医本草_【岐黄之术】

没石子

没石子

  • 上一页
  • 目录
  • 相关
  • 下一页

涩精，外用染须

苦温入肾。须精固气，收阴汗，乌须发。出大食诸番。颗小、纹细者佳。炒研用，虫食成孔者拣去。忌铜、铁器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜夷
  • 当前页：没石子
  • 下一页：卫矛
<<< 返回本书目录
  1. 没乳丸【方剂大全】
  2. 没石子丸《洪氏集验方》
  3. 瞀《药症忌宜》
  4. 没石子丸《小儿药证直诀》
  5. 貌似古方欺人论《医学源流论》
  6. 没食子《本草新编》
  7. 帽状腱膜下脓肿【疾病大全】
  8. 没食子【中药大全】
  9. 帽兰【中药大全】
  10. 没食子散【方剂大全】
  11. 帽辫七【中药大全】
  12. 没食子丸【方剂大全】
  13. 贸易辨假真《本草蒙筌》
  14. 没食子圆【方剂大全】
  15. 贸药辨真假《经验丹方汇编》
  16. 没药《本草纲目》完整版
  17. 贸药辨假真《冯氏锦囊秘录》
  18. 没药《本草乘雅半偈》
  19. 冒闷歌《伤寒百证歌》
  20. 没药《本草图经》
  21. 茂香散【方剂大全】
  22. 没药《本草新编》
  23. 卯药【方剂大全】
  24. 没药《本草易读》
  25. 卯戍丸【方剂大全】
  26. 没药《本草择要纲目》
  27. 卯手阳明大肠经《神应经》
  28. 没药《药笼小品》
  29. 牦牛角【中药大全】
  30. 没药《证类本草》
  1. 没石子《本草备要》
  2. 没石子《玉楸药解》
  3. 没石子《本草求真》
  4. 没离梨《证类本草》
  5. 没石子《本经逢原》
  6. 没离梨《海药本草》
  7. 没石子《本草从新》
  8. 瞀重《中医词典》
  9. 没石子《得配本草》
  10. 瞀郁《中医词典》
  11. 没石子《本草分经》
  12. 瞀热《中医词典》
  13. 没石子《本草撮要》
  14. 瞀闷《医学纲目》
  15. 没石子《药性切用》
  16. 瞀闷《中医词典》
  17. 没石子丸《洪氏集验方》
  18. 瞀闷《医林改错》
  19. 没石子丸《小儿药证直诀》
  20. 瞀昧《中医词典》
  21. 没石子丸《是斋百一选方》
  22. 瞀瘛《中医名词词典》
  23. 没食子《本草蒙筌》
  24. 瞀《药症忌宜》
  25. 没食子《冯氏锦囊秘录》
  26. 瞀《中医词典》
  27. 没食子《本草新编》
  28. 貌似古方欺人论《医学源流论》
  29. 没食子丸《太平惠民和剂局方》
  30. 瑁《冯氏锦囊秘录》
  31. 没药《本草纲目》


卫矛_《本草备要》_中医本草_【岐黄之术】

卫矛

卫矛

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鬼箭羽

泻，破血苦寒（时珍曰∶酸涩）。破陈血，通经落胎，杀虫祛祟。干有三羽，叶似野茶。酥炙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没石子
  • 当前页：卫矛
  • 下一页：漆
<<< 返回本书目录
  1. 卫矛《本草纲目》图文版
  2. 卫矛【中药大全】
  3. 卫矛《证类本草》
  4. 卫气《黄帝内经·灵枢》
  5. 卫矛《本草图经》
  6. 卫气《内经评文》
  7. 卫矛《本草思辨录》
  8. 卫气《养生导引秘籍》
  9. 卫矛《本草纲目》完整版
  10. 卫气本病方《圆运动的古中医学》
  11. 卫睾丸【方剂大全】
  12. 卫气出入《四圣心源》
  13. 卫道观前头鸣右盛《曹仁伯医案论》
  14. 卫气行《黄帝内经·灵枢》
  15. 卫、气、营、血看法《温热论》
  16. 卫气行《灵枢悬解》
  17. 痿症章《医学妙谛》
  18. 卫气行《内经评文》
  19. 痿症论治《类证治裁》
  20. 卫气行度一经星经天论《医原》
  21. 痿症论《症因脉治》
  22. 卫气论《内经博议》
  23. 痿症不足与湿热《医学传心录》
  24. 卫气失常《黄帝内经·灵枢》
  25. 痿症不从脉论《三指禅》
  26. 卫气失常《灵枢悬解》
  27. 痿症《医学传灯》
  28. 卫气失常《内经评文》
  29. 痿症《时方妙用》
  30. 卫气失常皮肉气血筋骨之刺《类经》
  1. 卫矛《本草备要》
  2. 卫矛《本草衍义》
  3. 卫矛《本草蒙筌》
  4. 卫矛《新修本草》
  5. 卫矛《冯氏锦囊秘录》
  6. 卫矛《本草经集注》
  7. 卫矛《医学入门》
  8. 卫矛《千金翼方》
  9. 卫矛《证类本草》
  10. 卫矛《本草纲目》
  11. 卫矛《本经逢原》
  12. 卫矛《神农本草经》
  13. 卫矛《得配本草》
  14. 卫侣瑗《中医词典》
  15. 卫矛《本草思辨录》
  16. 卫侯青膏《备急千金要方》
  17. 卫矛《名医别录》
  18. 卫分证《中医词典》
  19. 卫矛《本草图经》
  20. 卫分证《中医名词词典》
  21. 卫气《黄帝内经·灵枢》
  22. 卫道观前头鸣右盛《曹仁伯医案论》
  23. 卫气《中医名词词典》
  24. 卫朝楝《中医词典》
  25. 卫气《中医词典》
  26. 卫、气、营、血看法《温热论》
  27. 卫气《养生导引秘籍》
  28. 卫《中医词典》
  29. 卫气《内经评文》
  30. 痿症章《医学妙谛》
  31. 卫气出入《四圣心源》


漆_《本草备要》_中医本草_【岐黄之术】

漆

漆

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，破血，消积，杀虫

辛温有毒。功专行血杀虫，削年深坚结之积滞（丹溪曰∶漆性急而飞补，用之中节，积滞去后，补性内行，人不知也），破日久凝结之瘀血（能化瘀血为水），续筋骨绝伤（损伤必有瘀血停滞）。治传尸劳瘵，瘕疝蛔虫。炒令烟尽入药，或烧存性，用半夏为使。畏川椒、紫苏、鸡子、蟹（漆得蟹而成水）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫矛
  • 当前页：漆
  • 下一页：巴豆
<<< 返回本书目录
  1. 漆《本草纲目》图文版
  2. 漆疮《保婴撮要》
  3. 漆《本草纲目》完整版
  4. 漆疮《普济方·针灸》
  5. 期颐饼【方剂大全】
  6. 漆疮《圣济总录》
  7. 期颐饼《医学衷中参西录》
  8. 漆疮《外科大成》
  9. 期外收缩【疾病症状】
  10. 漆疮《外科理例》
  11. 期门穴【胸部腹部穴位】
  12. 漆疮《外科启玄》
  13. 桤木枝梢【中药大全】
  14. 漆疮《外科正宗》
  15. 桤木皮【中药大全】
  16. 漆疮《卫生易简方》
  17. 桤木【中药大全】
  18. 漆疮《医宗金鉴》
  19. 七子汤【方剂大全】
  20. 漆疮《幼幼新书》
  21. 七子散【方剂大全】
  22. 漆疮《证治准绳·疡医》
  23. 七制香附丸【方剂大全】
  24. 漆疮【疾病大全】
  25. 七制补骨脂不老方《毓麟验方》
  26. 漆疮【中药主治】
  27. 七汁饮【方剂大全】
  28. 漆疮方《外台秘要》
  29. 七正散【方剂大全】
  30. 漆疮论《小儿卫生总微论方》
  1. 漆《本草备要》
  2. 漆《本草纲目》
  3. 漆《本草撮要》
  4. 期颐饼《医学衷中参西录》
  5. 漆疮《中医名词词典》
  6. 期嗣保胎论《古今医鉴》
  7. 漆疮《圣济总录》
  8. 期前收缩《物理诊断学》
  9. 漆疮《中医词典》
  10. 期门《针灸学》
  11. 漆疮《新修本草》
  12. 期门《中医词典》
  13. 漆疮《医学纲目》
  14. 期门《针灸大成》
  15. 漆疮《医宗金鉴》
  16. 朞（jī，音基）日《中医词典》
  17. 漆疮《幼幼新书》
  18. 柒紫《名医别录》
  19. 漆疮《证治准绳·疡医》
  20. 柒紫《证类本草》
  21. 漆疮《普济方·针灸》
  22. 柒紫《新修本草》
  23. 漆疮《保婴撮要》
  24. 柒紫《千金翼方》
  25. 漆疮《外科心法要诀》
  26. 七字真言《达摩洗髓易筋经》
  27. 漆疮《外科大成》
  28. 七子丸《明目至宝》
  29. 漆疮《卫生易简方》
  30. 七子散《备急千金要方》
  31. 漆疮《外科正宗》


巴豆_《本草备要》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

大燥，大泻

辛热有大毒。生猛而熟少缓。可升可降，能止能行，开窍宣滞，去脏腑沉寒，最为斩关夺门之将。破痰癖血瘕，气痞食积，生冷硬物所伤，大腹水肿，泻痢惊痫，口 耳聋，牙痛喉痹（缠喉急痹，缓治则死。用解毒丸，雄黄一两，郁金一钱，巴豆十四粒，去皮油，为丸。每服五分，津咽下。雄黄破结气，郁金散恶血，巴豆下稠涎，然系厉剂，不可轻用。或用纸拈蘸巴豆油，燃火刺喉；或捣巴豆，绵裹，随左、右纳鼻中，吐出恶涎，紫血即宽。鼻虽小，生疮无碍）。其毒性又能解毒、杀虫，疗疮疡、蛇蝎诸毒。峻用大可劫病，微用亦可和中。通经烂胎（巴豆禀火烈之气，烂人肌肉。试以少许擦皮肤，即发一泡，况肠胃耶，不可轻用。王好古曰∶去心、皮膜、油，生用，为急治水谷道路之剂。炒去烟、令紫黑用。为缓治消坚磨积之剂。可以通畅，可以止泻，世所不知也。时珍曰∶一妇年六十余，溏泻五载，犯生冷油腻肉食，即作痛，服升涩药，泻反甚，脉沉而滑，此乃脾胃久伤，积冷凝滞。法当以热下之。用腊匮巴豆丸五十粒，服二日，不利而愈。自是每用治泻痢，愈者近百人）。一名刚子（雷 曰∶紧小、色黄者为巴，三棱、色黑者为豆，小而两头尖者为刚子。刚子杀人。时珍曰∶此说殊乖。盖紧小者为雌，有棱及两头尖者是雄，雄者更峻耳。用之得宜，皆有功力。不去膜则伤胃，不去心则作呕。《藏器》法连白膜服）。或用谷、用仁、用油、生用、炒用、醋煮烧存性用。研去油，名巴豆霜。芫花为使。畏大黄、黄连、凉水（中其毒者，以此解之，或黑豆、绿豆汁亦佳）。得火良。

巴豆油作纸拈燃火，吹息，或熏鼻，或刺喉，能行恶涎恶血。治中风中恶，痰厥气厥，喉痹不通，一切急病（大黄、巴豆，同为峻下之剂。但大黄性寒，腑病多热者宜之。巴豆性热，脏病多寒者宜之。故仲景治伤寒传里多热者，多用大黄；东垣治五积属脏者，多用巴豆。与大黄同服，反不泻人）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漆
  • 当前页：巴豆
  • 下一页：大风子
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《本草备要》
  2. 巴豆《汤液本草》
  3. 巴豆《本草蒙筌》
  4. 巴豆《吴普本草》
  5. 巴豆《本草易读》
  6. 巴豆《新修本草》
  7. 巴豆《冯氏锦囊秘录》
  8. 巴豆《本草经集注》
  9. 巴豆《医学入门》
  10. 巴豆《中药炮制》
  11. 巴豆《证类本草》
  12. 巴豆《长沙药解》
  13. 巴豆《顾松园医镜》
  14. 巴豆《药笼小品》
  15. 巴豆《本草求真》
  16. 巴豆《千金翼方》
  17. 巴豆《本经逢原》
  18. 巴豆《雷公炮制药性解》
  19. 巴豆《本草从新》
  20. 巴豆《雷公炮炙论》
  21. 巴豆《得配本草》
  22. 巴豆《本草纲目》
  23. 巴豆《中药学》
  24. 巴豆《神农本草经》
  25. 巴豆《本草崇原》
  26. 巴旦杏仁《药性切用》
  27. 巴豆《本草便读》
  28. 巴旦杏仁《本草撮要》
  29. 巴豆《增广和剂局方药性总论》
  30. 巴旦杏仁《得配本草》
  31. 巴豆《名医别录》


大风子_《本草备要》_中医本草_【岐黄之术】

大风子

大风子

  • 上一页
  • 目录
  • 相关
  • 下一页

燥痰，外用治疮

辛热有毒。取油治疮癣疥癞，有杀虫劫毒之功（丹溪曰∶粗工治大风病，佐以大风油，殊不知此物性热，有燥痰之功而伤血，至有病将愈而先失明者）。出南番。子中有仁，白色，久则油黄，不可用。入丸药，压去油。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：大风子
  • 下一页：荆沥
<<< 返回本书目录
  1. 大风子《本草纲目》图文版
  2. 大风子【中药大全】
  3. 大风子《本草乘雅半偈》
  4. 大风子膏【方剂大全】
  5. 大风子《本草纲目》完整版
  6. 大风子丸【方剂大全】
  7. 大风治法《三因极一病证方论》
  8. 大风子油【方剂大全】
  9. 大风油【方剂大全】
  10. 大风子油（图）【中药大全】
  11. 大风引汤【方剂大全】
  12. 大枫草《滇南本草》
  13. 大风引酒【方剂大全】
  14. 大枫子《本草易读》
  15. 大风药叶【中药大全】
  16. 大枫子《药笼小品》
  17. 大风药【中药大全】
  18. 大疯丸【方剂大全】
  19. 大风叙论《三因极一病证方论》
  20. 大凤髓丹【方剂大全】
  21. 大风丸【方剂大全】
  22. 大夫酒【方剂大全】
  23. 大风桃杏油【方剂大全】
  24. 大茯苓汤【方剂大全】
  25. 大风水银膏【方剂大全】
  26. 大茯苓丸【方剂大全】
  27. 大风神验方【方剂大全】
  28. 大浮萍（图）【中药大全】
  29. 大风门散【方剂大全】
  30. 大府秘《史载之方》
  1. 大风子《本草备要》
  2. 大风子《玉楸药解》
  3. 大风子《本经逢原》
  4. 大风子《本草纲目》
  5. 大风子《本草从新》
  6. 大风治法《三因极一病证方论》
  7. 大风子《得配本草》
  8. 大风叙论《三因极一病证方论》
  9. 大风子《中药学》
  10. 大风眉须堕落《圣济总录》
  11. 大风子《本草便读》
  12. 大风癞病《圣济总录》
  13. 大风子《药性切用》
  14. 大风苛毒《中医名词词典》
  15. 大风子《本草乘雅半偈》
  16. 大风恶疾《中医词典》
  17. 大枫草《滇南本草》
  18. 大风出虫《圣济总录》
  19. 大枫膏《仁术便览》
  20. 大风部《本草易读》
  21. 大枫子《药笼小品》
  22. 大风《针灸素难要旨》
  23. 大枫子《本草易读》
  24. 大风《卫生易简方》
  25. 大枫子《本草求真》
  26. 大风《推求师意》
  27. 大枫子《本草分经》
  28. 大风《中医词典》
  29. 大夫《中医名词词典》
  30. 大分《中医词典》
  31. 大夫《中医词典》


荆沥_《本草备要》_中医本草_【岐黄之术】

荆沥

荆沥

  • 上一页
  • 目录
  • 相关
  • 下一页

宣通经络，滑痰泻热

甘平。除风热，化痰涎，开经络，行血气。治中风失音，惊痫痰迷，眩晕烦闷，消渴热痢，为去风化痰妙药。气虚、食少者忌之（《延年秘录》云∶热多用竹沥，寒多用荆沥。丹溪曰∶虚痰用竹沥，实痰用荆沥，并宜姜汁助送，则不凝滞）。

牡荆俗名黄荆，截取尺余，架砖上，中间火炙，两头承取汁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大风子
  • 当前页：荆沥
  • 下一页：竹沥
<<< 返回本书目录
  1. 荆兰汤【方剂大全】
  2. 荆沥方【方剂大全】
  3. 荆菊散【方剂大全】
  4. 荆沥汤【方剂大全】
  5. 荆菊酒【方剂大全】
  6. 荆沥涂洗方【方剂大全】
  7. 荆芥煮散【方剂大全】
  8. 荆沥饮子【方剂大全】
  9. 荆芥粥【方剂大全】
  10. 荆蓬煎丸【方剂大全】
  11. 荆芥饮子【方剂大全】
  12. 荆三棱《本草纲目》完整版
  13. 荆芥饮【方剂大全】
  14. 荆三棱《本草乘雅半偈》
  15. 荆芥银花汤【方剂大全】
  16. 荆三棱《药笼小品》
  17. 荆芥叶莸【中药大全】
  18. 荆三棱《本草纲目》图文版
  19. 荆芥洗剂【方剂大全】
  20. 荆三棱（图）【中药大全】
  21. 荆芥丸【方剂大全】
  22. 荆三棱煎丸【方剂大全】
  23. 荆芥汤【方剂大全】
  24. 荆三棱散【方剂大全】
  25. 荆芥穗汤【方剂大全】
  26. 荆神饮【方剂大全】
  27. 荆芥穗散【方剂大全】
  28. 荆实汤【方剂大全】
  29. 荆芥穗《滇南本草》
  30. 荆术散【方剂大全】
  1. 荆沥《本草备要》
  2. 荆沥《玉楸药解》
  3. 荆沥《得配本草》
  4. 荆桔茶《茶饮保健》
  5. 荆沥《本草分经》
  6. 荆茎《名医别录》
  7. 荆沥《本草撮要》
  8. 荆茎《证类本草》
  9. 荆沥汤《备急千金要方》
  10. 荆茎《新修本草》
  11. 荆沥汤《备急千金要方》
  12. 荆茎《千金翼方》
  13. 荆沥汤《备急千金要方》
  14. 荆金茶《茶饮保健》
  15. 荆三棱《本草纲目》
  16. 荆芥煮散《妇人大全良方》
  17. 荆三棱《药笼小品》
  18. 荆芥粥《食疗方》
  19. 荆三棱《本草备要》
  20. 荆芥粥《饮膳正要》
  21. 荆三棱《本经逢原》
  22. 荆芥汤《明目至宝》
  23. 荆三棱《本草从新》
  24. 荆芥汤《太平惠民和剂局方》
  25. 荆三棱《得配本草》
  26. 荆芥穗《滇南本草》
  27. 荆三棱《中药学》
  28. 荆芥穗《药性切用》
  29. 荆三棱《本草乘雅半偈》
  30. 荆芥穗《汤液本草》
  31. 荆石茶《茶饮保健》


竹沥_《本草备要》_中医本草_【岐黄之术】

竹沥

竹沥

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火，滑痰，润燥

甘寒而滑。消风降火，润燥行痰，养血益阴（竹之有沥，犹人之有血也。故能补阴清火）

。利窍明目。

治中风口噤，痰迷大热，风痉癫狂，烦闷（《产乳》方∶妊娠苦烦名子烦，竹沥不限多少细服。梅师加茯苓煎）消渴，血虚自汗。然寒胃滑肠、有寒湿者勿服（《经疏》曰∶中风要药。凡中风未有不因阴虚火旺、痰热壅结所致，如果外来风邪，安得复用此寒滑之药治之哉！丹溪曰∶痰在经络、四肢、皮里、膜外者，非此不能达行。又曰∶味甘性缓，能除阴虚之有大热者。寒而能补，胎后不碍虚，胎前不损子。世人因本草大寒二字，弃而不用，然人食笋，至老未有因寒而病者。沥，即笋之液也，又假火而成，何寒如此之甚耶？治法云∶竹沥和米煮粥，能治反胃）。竹类甚多，淡行肉薄，节间有粉，多汁而甘，最良； 竹坚而节促，皮白如霜；苦竹本粗叶大，笋味苦。入药，惟此三种，功用略同。竹茹即刮取青皮。竹沥如取荆沥法。姜汁为使（姜能除痰，且济其寒）。

笋尖发痘疮（《本草》未载。昂按∶笋蕨多食，皆能燥血，故笋有刮肠篦之名。惟同肉煮食，则无害也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆沥
  • 当前页：竹沥
  • 下一页：竹茹
<<< 返回本书目录
  1. 竹沥《药鉴》
  2. 竹沥【中药大全】
  3. 竹沥《本草择要纲目》
  4. 竹沥达痰丸【方剂大全】
  5. 竹沥《本草经解》
  6. 竹沥导痰丸【方剂大全】
  7. 竹沥《本草崇原》
  8. 竹沥涤痰汤【方剂大全】
  9. 竹沥《本草纲目》完整版
  10. 竹沥化痰丸【方剂大全】
  11. 竹类《本草便读》
  12. 竹沥汤【方剂大全】
  13. 竹篮《本草纲目》完整版
  14. 竹沥饮【方剂大全】
  15. 竹兰草【中药大全】
  16. 竹沥枳术丸【方剂大全】
  17. 竹菌【中药大全】
  18. 竹沥粥《保健药膳》
  19. 竹菌《滇南本草》
  20. 竹沥粥【方剂大全】
  21. 竹卷心【中药大全】
  22. 竹林标【中药大全】
  23. 竹精【中药大全】
  24. 竹林寺真传生化汤论《女科秘要》
  25. 竹节香附【中药大全】
  26. 竹林消【中药大全】
  27. 竹节树【中药大全】
  28. 竹林霄【中药大全】
  29. 竹节三七【中药大全】
  30. 竹凌霄【中药大全】
  1. 竹沥《本草备要》
  2. 竹沥《中药炮制》
  3. 竹沥《冯氏锦囊秘录》
  4. 竹沥《玉楸药解》
  5. 竹沥《医学入门》
  6. 竹菌《滇南本草》
  7. 竹沥《顾松园医镜》
  8. 竹卷心《本草害利》
  9. 竹沥《本草求真》
  10. 竹橘茶《茶饮保健》
  11. 竹沥《本经逢原》
  12. 竹节骨折伤《中医词典》
  13. 竹沥《本草从新》
  14. 竹节骨《医宗金鉴》
  15. 竹沥《本草便读》
  16. 竹节骨《正骨心法要旨》
  17. 竹沥《本草经解》
  18. 竹节参《中药炮制》
  19. 竹沥《本草分经》
  20. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  21. 竹沥《本草择要纲目》
  22. 竹鸡肉《饮食须知》
  23. 竹沥《本草害利》
  24. 竹鸡《本草求真》
  25. 竹沥《本草撮要》
  26. 竹鸡《医学入门》
  27. 竹沥《药鉴》
  28. 竹火《本草分经》
  29. 竹沥《本草崇原》
  30. 竹黄《本草乘雅半偈》
  31. 竹沥茶《茶饮保健》


竹茹_《本草备要》_中医本草_【岐黄之术】

竹茹

竹茹

  • 上一页
  • 目录
  • 相关
  • 下一页

泻上焦烦热，凉血

甘而微寒。开胃土之郁，清肺金之燥，凉血除热。治上焦烦热（皮入肺，主上焦。温胆汤用之），温气寒热，噎膈呕逆（胃热），吐血衄血（清肺凉胃，齿血不止，浸醋含之），肺痿惊痫（散肝火），崩中胎动（凉胎气）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥
  • 当前页：竹茹
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 竹茹《长沙药解》
  2. 竹茹【中药大全】
  3. 竹茹《药征续编》
  4. 竹茹阿胶汤【方剂大全】
  5. 竹茹《本草思辨录》
  6. 竹茹膏【方剂大全】
  7. 竹茹《本草经解》
  8. 竹茹解《医学衷中参西录》
  9. 竹茹《本草崇原》
  10. 竹茹酒【方剂大全】
  11. 竹茹《本草纲目》完整版
  12. 竹茹散【方剂大全】
  13. 竹皮汤【方剂大全】
  14. 竹茹石膏汤【方剂大全】
  15. 竹皮大丸【方剂大全】
  16. 竹茹汤【方剂大全】
  17. 竹木签刺门（药方十二道）《古今医统大全》
  18. 竹茹丸【方剂大全】
  19. 竹木刺针入肉《证治准绳·疡医》
  20. 竹茹饮【方剂大全】
  21. 竹木刺伤肌肉不出《圣济总录》
  22. 竹茹紫菀汤【方剂大全】
  23. 竹木刺伤《续名医类案》
  24. 竹蓐《本草纲目》完整版
  25. 竹木刺入肉《医宗金鉴》
  26. 竹砂仁【中药大全】
  27. 竹木刺入肉《外科十法》
  28. 竹虱《本草纲目》完整版
  29. 竹木刺不出方《外台秘要》
  30. 竹实《本草纲目》完整版
  1. 竹茹《本草备要》
  2. 竹茹《汤液本草》
  3. 竹茹《医学入门》
  4. 竹茹《中药炮制》
  5. 竹茹《顾松园医镜》
  6. 竹茹《长沙药解》
  7. 竹茹《本草求真》
  8. 竹肉《证类本草》
  9. 竹茹《本经逢原》
  10. 竹皮汤《备急千金要方》
  11. 竹茹《本草思辨录》
  12. 竹皮汤《备急千金要方》
  13. 竹茹《本草便读》
  14. 竹皮汤《备急千金要方》
  15. 竹茹《本草经解》
  16. 竹皮大丸方《医宗金鉴》
  17. 竹茹《本草分经》
  18. 竹皮大丸方《伤寒杂病论》
  19. 竹茹《本草分经》
  20. 竹皮大丸《金匮悬解》
  21. 竹茹《本草分经》
  22. 竹皮大丸《圆运动的古中医学》
  23. 竹茹《本草分经》
  24. 竹木入肉秘方《华佗神方》
  25. 竹茹《本草害利》
  26. 竹木入目秘方《华佗神方》
  27. 竹茹《本草撮要》
  28. 竹木签刺门（药方十二道）《古今医统大全》
  29. 竹茹《药征续编》
  30. 竹木剌入目《奇效简便良方》
  31. 竹茹《本草崇原》


淡竹叶_《本草备要》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

泻上焦烦热

辛淡甘寒。凉心暖脾，消痰止渴。除上焦风邪烦热（叶生竹上，故治上焦。仲景治伤寒发热、大渴，有竹叶石膏汤。乃假其辛寒，以散阳明之邪热也），咳逆喘促，呕哕吐血，中风失音，小儿惊痫。竹生一年以上者，嫩而有力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹
  • 当前页：淡竹叶
  • 下一页：天竹黄
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《本草备要》
  2. 淡竹叶《汤液本草》
  3. 淡竹叶《本草蒙筌》
  4. 淡竹叶《中药炮制》
  5. 淡竹叶《本草易读》
  6. 淡竹叶《玉楸药解》
  7. 淡竹叶《本草易读》
  8. 淡竹叶《千金翼方》
  9. 淡竹叶《冯氏锦囊秘录》
  10. 淡竹叶《本草纲目》
  11. 淡竹叶《顾松园医镜》
  12. 淡竹茹汤《三因极一病证方论》
  13. 淡竹叶《本经逢原》
  14. 淡竹茹汤《备急千金要方》
  15. 淡竹叶《本草从新》
  16. 淡竹茹《本草易读》
  17. 淡竹叶《得配本草》
  18. 淡竹沥《本草易读》
  19. 淡竹叶《得配本草》
  20. 淡竹回生《友渔斋医话》
  21. 淡竹叶《中药学》
  22. 淡滞定虚实歌《推拿抉微》
  23. 淡竹叶《本草便读》
  24. 淡滞定虚实歌《幼幼集成》
  25. 淡竹叶《名医别录》
  26. 淡饮《中医词典》
  27. 淡竹叶《本草分经》
  28. 淡吴萸《本草害利》
  29. 淡竹叶《本草择要纲目》
  30. 淡味渗泄为阳《中医名词词典》
  31. 淡竹叶《本草撮要》


天竹黄_《本草备要》_中医本草_【岐黄之术】

天竹黄

天竹黄

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，豁痰，凉心

甘而微寒。凉心经，去风热，利窍豁痰，镇肝明目。功同竹沥，而性和缓，无寒滑之患。治大人中风不语，小儿客忤惊痫为尤宜。出南海。大竹之津气结成（即竹内黄粉），片片如竹节者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：天竹黄
  • 下一页：雷丸
<<< 返回本书目录
  1. 天竹黄《本草择要纲目》
  2. 天竹黄【中药大全】
  3. 天竹黄《本草易读》
  4. 天竺桂《本草纲目》完整版
  5. 天真丸【方剂大全】
  6. 天竺桂【中药大全】
  7. 天真丹【方剂大全】
  8. 天竺黄《药笼小品》
  9. 天灶火丹《幼幼新书》
  10. 天竺黄《证类本草》
  11. 天灶丹《外科启玄》
  12. 天竺黄（图）【中药大全】
  13. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  14. 天竺黄散【方剂大全】
  15. 天元玉册《古今医统大全》
  16. 天竺黄丸【方剂大全】
  17. 天元五运经天(一首)《医经国小》
  18. 天竺经论眼序《外台秘要》
  19. 天元图《此事难知》
  20. 天竺散【方剂大全】
  21. 天元图《此事难知》
  22. 天竺饮子【方剂大全】
  23. 天元太乙歌《针灸聚英》
  24. 天竺子【中药大全】
  25. 天元太乙歌《类经图翼》
  26. 天柱骨倒《幼科铁镜》
  27. 天元太乙歌《古今医统大全》
  28. 天柱骨倒（儿科）《冯氏锦囊秘录》
  29. 天元纪大论篇《疡医大全》
  30. 天柱疽《医宗金鉴》
  1. 天竹黄《本草备要》
  2. 天竹黄《本草衍义》
  3. 天竹黄《本草易读》
  4. 天竹桂《海药本草》
  5. 天竹黄《本草从新》
  6. 天真丸《医方论》
  7. 天竹黄《得配本草》
  8. 天真丸《退思集类方歌注》
  9. 天竹黄《本草便读》
  10. 天真丸《儒门事亲》
  11. 天竹黄《增广和剂局方药性总论》
  12. 天灶火丹候《诸病源候论》
  13. 天竹黄《本草分经》
  14. 天灶火丹候《诸病源候论》
  15. 天竹黄《本草分经》
  16. 天灶火丹《证治准绳·幼科》
  17. 天竹黄《本草择要纲目》
  18. 天灶火丹《幼幼新书》
  19. 天竹黄《本草撮要》
  20. 天灶火丹《中医词典》
  21. 天竺干姜《证类本草》
  22. 天灶丹《外科启玄》
  23. 天竺桂《本草衍义》
  24. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  25. 天竺桂《证类本草》
  26. 天元玉册《古今医统大全》
  27. 天竺国按摩法《备急千金要方》
  28. 天元五运经天（一首）《医经国小》
  29. 天竺黄《雷公炮制药性解》
  30. 天元图《此事难知》
  31. 天竺黄《药笼小品》


雷丸_《本草备要》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，消积，杀虫

苦寒有小毒。入胃、大肠经。功专消积杀虫（杨 得异疾，每发语，腹中有小声应之，久渐声大。有道士曰∶此应声虫也，但读本草，取不应者治之。读至雷丸，不应，服之而愈）。竹之余气，得霹雳而生，故名。大小如栗，竹刀刮去黑皮。甘草水浸一宿，酒拌蒸，或炮用。浓朴、芫花为使。恶葛根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竹黄
  • 当前页：雷丸
  • 下一页：赤柽柳
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《本草备要》
  2. 雷丸《吴普本草》
  3. 雷丸《本草蒙筌》
  4. 雷丸《新修本草》
  5. 雷丸《本草易读》
  6. 雷丸《本草经集注》
  7. 雷丸《冯氏锦囊秘录》
  8. 雷丸《中药炮制》
  9. 雷丸《医学入门》
  10. 雷丸《玉楸药解》
  11. 雷丸《证类本草》
  12. 雷丸《药笼小品》
  13. 雷丸《顾松园医镜》
  14. 雷丸《千金翼方》
  15. 雷丸《本草求真》
  16. 雷丸《雷公炮制药性解》
  17. 雷丸《本草新编》
  18. 雷丸《雷公炮炙论》
  19. 雷丸《本经逢原》
  20. 雷丸《本草纲目》
  21. 雷丸《本草从新》
  22. 雷丸《神农本草经》
  23. 雷丸《医方考》
  24. 雷头风痛《奇效简便良方》
  25. 雷丸《得配本草》
  26. 雷头风内障《明目至宝》
  27. 雷丸《中药学》
  28. 雷头风内障《秘传眼科龙木论》
  29. 雷丸《本草崇原》
  30. 雷头风内障《中医词典》
  31. 雷丸《本草便读》


赤柽柳_《本草备要》_中医本草_【岐黄之术】

赤柽柳

赤柽柳

  • 上一页
  • 目录
  • 相关
  • 下一页

一名西河柳

宣，解毒

能使疹毒外出。末服四钱，治痧疹不出，喘嗽闷乱。沙糖调服，治疹后痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：赤柽柳
  • 下一页：大枣
<<< 返回本书目录
  1. 赤车使者酒【方剂大全】
  2. 赤翅蜂《本草纲目》完整版
  3. 赤车使者根【中药大全】
  4. 赤翅蜂【中药大全】
  5. 赤车使者【中药大全】
  6. 赤疵《幼幼新书》
  7. 赤车使者《雷公炮炙论》
  8. 赤丹《续名医类案》
  9. 赤车【中药大全】
  10. 赤丹《续名医类案》
  11. 赤苍饮【方剂大全】
  12. 赤丹《幼幼新书》
  13. 赤苍散【方剂大全】
  14. 赤丹方《外台秘要》
  15. 赤参汤【方剂大全】
  16. 赤地利《本草纲目》完整版
  17. 赤瓟根【中药大全】
  18. 赤地利《本草图经》
  19. 赤瓟【中药大全】
  20. 赤地利《雷公炮炙论》
  21. 赤鼻门主论《疡医大全》
  22. 赤地利《证类本草》
  23. 赤鼻《孙真人海上方》
  24. 赤地利散【方剂大全】
  25. 赤雹【中药大全】
  26. 赤地利汤【方剂大全】
  27. 赤白浊遗精《古今名医汇粹》
  28. 赤地利丸【方剂大全】
  29. 赤白浊精滑梦遗证《明医指掌》
  30. 赤地榆《滇南本草》
  1. 赤柽柳《本草备要》
  2. 赤车使者《证类本草》
  3. 赤柽柳枝叶《得配本草》
  4. 赤车使者《新修本草》
  5. 赤柽木《本草衍义》
  6. 赤车使者《千金翼方》
  7. 赤柽木《冯氏锦囊秘录》
  8. 赤车使者《雷公炮炙论》
  9. 赤柽木《证类本草》
  10. 赤肠《中医词典》
  11. 赤赤哈纳即酸刺《饮膳正要》
  12. 赤鼻门主论《疡医大全》
  13. 赤翅蜂《证类本草》
  14. 赤鼻门主方《疡医大全》
  15. 赤虫《中医词典》
  16. 赤鼻方《仁术便览》
  17. 赤虫病《中医词典》
  18. 赤鼻《中医词典》
  19. 赤疵《幼幼新书》
  20. 赤鼻《孙真人海上方》
  21. 赤疵候《诸病源候论》
  22. 赤崩《中医词典》
  23. 赤疵候《诸病源候论》
  24. 赤斑瘭子《中医词典》
  25. 赤带《中医名词词典》
  26. 赤斑《中医词典》
  27. 赤带《中医词典》
  28. 赤柏茶《茶饮保健》
  29. 赤带抱轮《中医词典》
  30. 赤白浊遗精《古今名医汇粹》
  31. 赤带第二《竹泉生女科集要》


大枣_《本草备要》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾胃，润心肺，和百药

甘油。脾经血分药。补中益气，滋脾土，润心肺，调营卫，缓阴血，生津液，悦颜色，通九窍，助十二经，和百药。伤寒及补剂加用之，以发脾胃升腾之气。多食损齿（齿属肾，土克水），中满证忌之（甘令人满。大建中汤心下痞者，减饧、枣与甘草同例。成无己曰∶仲景治奔豚用大枣者，滋脾土以平肾气也。治水饮胁痛，有十枣汤，益脾土以胜妄水也）。

北产肥润者良（昂按∶金华南枣，更胜于北，徽宁所产，亦有佳者）。杀乌、附毒。忌葱、鱼同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤柽柳
  • 当前页：大枣
  • 下一页：桃仁
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草备要》
  2. 大枣《汤液本草》
  3. 大枣《本草蒙筌》
  4. 大枣《本草衍义》
  5. 大枣《本草易读》
  6. 大枣《吴普本草》
  7. 大枣《冯氏锦囊秘录》
  8. 大枣《神农本草经百种录》
  9. 大枣《医学入门》
  10. 大枣《新修本草》
  11. 大枣《证类本草》
  12. 大枣《长沙药解》
  13. 大枣《顾松园医镜》
  14. 大枣《药笼小品》
  15. 大枣《本草求真》
  16. 大枣《千金翼方》
  17. 大枣《本草新编》
  18. 大枣《雷公炮制药性解》
  19. 大枣《本经逢原》
  20. 大枣《神农本草经》
  21. 大枣《本草从新》
  22. 大灾后防大疫《免疫与健康》
  23. 大枣《得配本草》
  24. 大运主运太少相因歌《古今医统大全》
  25. 大枣《中药学》
  26. 大孕丹《幼幼新书》
  27. 大枣《本草思辨录》
  28. 大远志丸《备急千金要方》
  29. 大枣《本草崇原》
  30. 大渊（俞穴）《子午流注说难》
  31. 大枣《本草便读》


桃仁_《本草备要》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，破血，润燥

苦平微甘（孙思邈辛，孟诜温。孙思邈，着《千金方》，孟诜，着《食疗本草》）厥阴（心包、肝）血分药。苦以泄血滞，甘以缓肝气新血（成无己曰∶肝者，血之源，血聚，则肝气燥。肝苦急，宜急食甘以缓之）。通大肠血秘。

治热入血室（冲脉），血燥血痞，损伤积血。血痢经闭，咳逆上气（血和则气降），皮肤血热，燥痒蓄血，发热如狂（仲景治膀胱蓄血，有桃仁承气汤即调胃承气汤加桃仁、桂枝。

抵当汤，用桃仁、大黄、虻虫、水蛭。水蛭，即马蟥。蛭食血之虫，能通肝经聚血，性最难死。虽炙为末，得水即活，若入腹中，生子为患，田泥和水饮下之。虻虫即蚊虫，因其食血，故用以治血）。血不足者禁用。行血连皮、尖生用，润燥去皮、尖炒用，俱研碎，或烧存性用。双仁者有毒，不可食。香附为使。

桃花苦平。下宿水，除痰饮，消积聚，利二便，疗风狂（范纯佑女，丧夫发狂，夜断窗，登桃树食花几尽，自是遂愈。以能泻痰饮、滞血也）。

桃叶能发汗（凡伤寒、风痹发汗不出，以火 地，用水洒之，铺干桃叶浓二三寸，席卧，温复取大汗，敷粉极燥，即瘥。麦麸、蚕沙，皆可如此法用。桃为五木之精，其枝、叶、花、仁，并能辟邪。《食医心镜》桃仁煮粥，治鬼证咳嗽。生桃食多生痈疖）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：桃仁
  • 下一页：杏仁
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《本草备要》
  2. 桃仁《汤液本草》
  3. 桃仁《本草易读》
  4. 桃仁《中药炮制》
  5. 桃仁《冯氏锦囊秘录》
  6. 桃仁《长沙药解》
  7. 桃仁《医学入门》
  8. 桃仁《药笼小品》
  9. 桃仁《顾松园医镜》
  10. 桃仁《雷公炮制药性解》
  11. 桃仁《本草求真》
  12. 桃仁《雷公炮炙论》
  13. 桃仁《本经逢原》
  14. 桃人（仁）〈温〉《食疗本草》
  15. 桃仁《本草从新》
  16. 桃皮汤《备急千金要方》
  17. 桃仁《本草思辨录》
  18. 桃皮汤《备急千金要方》
  19. 桃仁《本草崇原》
  20. 桃奴丸《三因极一病证方论》
  21. 桃仁《本草便读》
  22. 桃奴汤《备急千金要方》
  23. 桃仁《本草经解》
  24. 桃奴《本草易读》
  25. 桃仁《本草分经》
  26. 桃毛《千金翼方》
  27. 桃仁《本草分经》
  28. 桃掘《证类本草》
  29. 桃仁《本草分经》
  30. 桃胶散《妇人大全良方》
  31. 桃仁《本草择要纲目》


杏仁_《本草备要》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺，解肌，润燥，下气

辛苦甘温而利。泻肺解肌（能发汗），除风散寒，降气行痰，润燥消积（索面、豆粉，近之则烂），通大肠气秘。治时行头痛，上焦风燥，咳逆上气（杏仁炒研，蜜和为丸，含咽），烦热喘促。有小毒，能杀虫治疮，制狗毒（可毒狗，消狗肉积）、 毒。肺虚而咳者禁用（东垣曰∶杏仁下喘治气，桃仁疗狂治血，俱治大便秘。当分气血，昼便难属阳气，夜便难属阴血。妇人便秘，不可过泄。脉浮属气，用杏仁、陈皮；脉沉属血，用桃仁、陈皮。肺与大肠相表里，贲门上主往来，魄门下主收闭，为气之通道，故并用陈皮佐之。贲门胃之上口，魄门，即肛门。杏仁、紫菀，并能解肺郁，利小便）。去皮、尖，炒研，发散连皮、尖研。双仁者杀人。得火良。恶黄 、黄芩、葛根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：杏仁
  • 下一页：乌梅
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《本草备要》
  2. 杏仁《汤液本草》
  3. 杏仁《本草易读》
  4. 杏仁《中药炮制》
  5. 杏仁《冯氏锦囊秘录》
  6. 杏仁《长沙药解》
  7. 杏仁《医学入门》
  8. 杏仁《药笼小品》
  9. 杏仁《顾松园医镜》
  10. 杏仁《雷公炮制药性解》
  11. 杏仁《本草新编》
  12. 杏仁《雷公炮炙论》
  13. 杏仁《本经逢原》
  14. 杏麻茶《茶饮保健》
  15. 杏仁《医方考》
  16. 杏林《中医词典》
  17. 杏仁《得配本草》
  18. 杏梨饮《保健药膳》
  19. 杏仁《本草思辨录》
  20. 杏花天方《毓麟验方》
  21. 杏仁《本草崇原》
  22. 杏花茶《茶饮保健》
  23. 杏仁《本草便读》
  24. 杏核仁《本草乘雅半偈》
  25. 杏仁《本草经解》
  26. 杏核仁《证类本草》
  27. 杏仁《本草经解》
  28. 杏核仁《本草蒙筌》
  29. 杏仁《增广和剂局方药性总论》
  30. 杏核仁《本草衍义》
  31. 杏仁《本草分经》


乌梅_《本草备要》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

涩肠，敛肺

酸涩而温。脾、肺血分之果，敛肺（肺欲收，急食酸以收之）涩肠，涌痰消肿，清热解毒，生津止渴，醒酒杀虫。

治久咳泻痢（梁庄肃公血痢，陈应之用乌梅、胡黄连、灶下土等分为末，茶调服而愈。

曾鲁公血痢百余日，国医不能疗，应之用盐梅肉研烂，合腊茶入醋服，一啜而安）。瘴疟（诸症初起者，皆禁用）霍乱，吐逆反胃，劳热骨蒸（皆取其酸收），安蛔厥（蛔虫上攻而眩仆。

虫得酸则伏，仲景有蛔厥乌梅丸），去黑痣，蚀恶肉（痈疮后生恶肉，烧梅存性，研末敷之）。

多食损齿伤筋（经曰∶酸走筋，筋病无多食酸）。

白梅功用略同。治痰厥僵仆，牙关紧闭（取肉揩擦牙龈，涎出即开。盖酸先入筋，齿软则易开。若用铁器撬开，恐伤其齿），惊痫喉痹，敷乳痈肿毒，刺入肉中（嚼烂罨之即出。

疮中 肉。捣饼贴之即收）。

青梅薰黑为乌梅（稻灰汁淋蒸，则不蠹。孟诜云∶乌梅十颗，汤煮去核，纳肛中，通大便），盐渍为白梅（时珍曰∶梅、花于冬，而实于夏，得木之全气，故最酸。胆为甲木，肝为乙木。人舌下有四窍，两通胆液，故食酸则津生。食梅齿 者，嚼胡桃即解。衣生霉点者，梅叶煎汤洗之。捣洗葛衣亦佳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：乌梅
  • 下一页：栗
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《本草备要》
  2. 乌梅《汤液本草》
  3. 乌梅《本草易读》
  4. 乌梅《中药炮制》
  5. 乌梅《冯氏锦囊秘录》
  6. 乌梅《长沙药解》
  7. 乌梅《医学入门》
  8. 乌梅《药笼小品》
  9. 乌梅《顾松园医镜》
  10. 乌梅《雷公炮制药性解》
  11. 乌梅《本草求真》
  12. 乌麻酒方《备急千金要方》
  13. 乌梅《本草新编》
  14. 乌麻酒《三因极一病证方论》
  15. 乌梅《本草从新》
  16. 乌麻膏《备急千金要方》
  17. 乌梅《医方考》
  18. 乌驴皮汤《食疗方》
  19. 乌梅《得配本草》
  20. 乌驴皮汤《饮膳正要》
  21. 乌梅《中药学》
  22. 乌轮赤晕《中医词典》
  23. 乌梅《本草思辨录》
  24. 乌龙丸《古代房中秘方》
  25. 乌梅《本草崇原》
  26. 乌龙髓《是斋百一选方》
  27. 乌梅《本草便读》
  28. 乌龙双摆尾《中医词典》
  29. 乌梅《本草经解》
  30. 乌龙散《冯氏锦囊秘录》
  31. 乌梅《本草分经》


栗_《本草备要》_中医本草_【岐黄之术】

栗

栗

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾

咸温。浓肠胃，补肾气（寇宗 曰∶小儿不可多食。生则难化，熟则滞气。能解羊膻）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：栗
  • 下一页：陈皮
<<< 返回本书目录
  1. 栗《本草纲目》图文版
  2. 栗【中药大全】
  3. 栗《证类本草》
  4. 栗柄金粉蕨【中药大全】
  5. 栗《服食导饵》
  6. 栗荴【中药大全】
  7. 栗《本草易读》
  8. 栗根《本草纲目》完整版
  9. 栗《本草求真》
  10. 栗花《本草纲目》完整版
  11. 栗《本草纲目》完整版
  12. 栗花【中药大全】
  13. 疬子膏【方剂大全】
  14. 栗花灯心草【中药大全】
  15. 疬子草【中药大全】
  16. 栗灰散【方剂大全】
  17. 疬疮痰核噙药【方剂大全】
  18. 栗寄生【中药大全】
  19. 疬串膏【方剂大全】
  20. 栗壳《本草纲目》完整版
  21. 栎叶槲蕨【中药大全】
  22. 栗壳【中药大全】
  23. 荔枝子《证类本草》
  24. 栗壳牛肝菌【中药大全】
  25. 荔枝粥【方剂大全】
  26. 栗毛球《本草纲目》完整版
  27. 荔枝粥《保健药膳》
  28. 栗毛球【中药大全】
  29. 荔枝叶【中药大全】
  30. 栗内薄皮《本草纲目》完整版
  1. 栗《本草备要》
  2. 栗《本草衍义》
  3. 栗《本草蒙筌》
  4. 栗《新修本草》
  5. 栗《本草易读》
  6. 栗《饮膳正要》
  7. 栗《冯氏锦囊秘录》
  8. 栗《千金翼方》
  9. 栗《医学入门》
  10. 栗《本草纲目》
  11. 栗《证类本草》
  12. 栗《服食导饵》
  13. 栗《本草求真》
  14. 疬串《中医词典》
  15. 栗《本经逢原》
  16. 栎炭火《本草分经》
  17. 栗《本草从新》
  18. 栎木皮《证类本草》
  19. 栗《本草便读》
  20. 荔枝子《证类本草》
  21. 栗《名医别录》
  22. 荔枝粥《保健药膳》
  23. 栗《本草分经》
  24. 荔枝芍茶《茶饮保健》
  25. 栗《本草撮要》
  26. 荔枝肉《医学入门》
  27. 栗（补）《本草分经》
  28. 荔枝肉《冯氏锦囊秘录》
  29. 栗子《玉楸药解》
  30. 荔枝肉《本草蒙筌》
  31. 栗子《老年食养食疗》


陈皮_《本草备要》_中医本草_【岐黄之术】

陈皮

陈皮

  • 上一页
  • 目录
  • 相关
  • 下一页

能燥能宣，有补有泻，可升可降

辛能散，苦能燥、能泻，温能补、能和。同补药则补，泻药则泻，升药则升，降药则降。为脾、肺气分之药（脾为气母，肺为气龠。凡补药涩药，必佐陈皮以利气）。调中快膈，导滞消痰（大法治痰，以健脾顺气为主。洁古曰∶陈皮、枳壳利其气，而痰自下），利水破症，宣通五脏，统治百病，皆取其理气燥湿之功（人身以气为主，气顺湿除，则百病散。《金匮》云∶能解鱼毒、食毒）。多服久服，损人元气。入补养药则留白，入下气消痰药则去白（《圣济》云∶不去白，反生痰）。

去白名橘红，兼能除寒发表（皮能发散皮肤）。核治疝痛。叶散乳痈（皆能入厥阴，行肝气，消肿散毒。腰肾冷痛，橘核炒酒服良。《十剂》曰∶宣可去壅，生姜橘皮之属是也。《泊宅编》曰∶莫强中，食已辄胸满不下，百治不效。偶家人合橘皮汤，尝之似有味，连日饮之。一日坐厅事，觉胸中有物坠下，目瞪汗濡，大惊扶归，腹疼痛，下数块如铁弹，臭不可闻，自此胸次廓然。盖脾之冷积也，半年服药不知，功乃在橘皮。方用橘皮一斤，甘草、盐各四两，煮干点服，名二贤散。蒸饼丸，名润下丸。治痰特有验。世医惟知半夏、南星、枳壳、茯苓之属，何足语此哉！丹溪曰∶治痰，利药过多则脾虚，痰易生而反多。又曰∶胃气亦赖痰以养，不可攻尽，攻尽则虚而愈剧）。广中陈久者良，故名陈皮（陈则烈气消，无燥散之患。半夏亦然，故同用名二陈汤）。治痰咳，童便浸晒。治痰积，姜汁炒。治下焦，盐水炒。去核、皮，炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗
  • 当前页：陈皮
  • 下一页：青皮
<<< 返回本书目录
  1. 陈皮《药鉴》
  2. 陈皮【中药大全】
  3. 陈皮《本草经解》
  4. 陈皮扒鸭条《保健药膳》
  5. 陈某子感证体脉俱厥《程杏轩医案》
  6. 陈皮半夏《轩岐救正论》
  7. 陈茗粥【方剂大全】
  8. 陈皮半夏汤【方剂大全】
  9. 陈茗粥《保健药膳》
  10. 陈皮厚朴汤【方剂大全】
  11. 陈米消胀丸【方剂大全】
  12. 陈皮滑石散【方剂大全】
  13. 陈米丸【方剂大全】
  14. 陈皮藿香汤【方剂大全】
  15. 陈米汤【方剂大全】
  16. 陈皮葵根汤【方剂大全】
  17. 陈米三棱丸【方剂大全】
  18. 陈皮石韦散【方剂大全】
  19. 陈梅散【方剂大全】
  20. 陈皮汤【方剂大全】
  21. 陈茂之劳倦色欲伤寒《孙文垣医案》
  22. 陈皮枳实汤【方剂大全】
  23. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  24. 陈皮竹茹汤【方剂大全】
  25. 陈苓术芍甘连汤【方剂大全】
  26. 陈平伯外感温病篇《温热经纬》
  27. 陈廪米《本草纲目》完整版
  28. 陈蒲饮【方剂大全】
  29. 陈橘丸【方剂大全】
  30. 陈朴四物汤【方剂大全】
  1. 陈皮《本草备要》
  2. 陈皮《汤液本草》
  3. 陈皮《冯氏锦囊秘录》
  4. 陈皮《饮膳正要》
  5. 陈皮《本草经解》
  6. 陈皮《中药炮制》
  7. 陈皮《药鉴》
  8. 陈皮《雷公炮制药性解》
  9. 陈皮《珍珠囊补遗药性赋》
  10. 陈念祖《中医词典》
  11. 陈皮扒鸭条《保健药膳》
  12. 陈某子感证体脉俱厥《程杏轩医案》
  13. 陈皮半夏《轩岐救正论》
  14. 陈茗粥《保健药膳》
  15. 陈皮半夏汤《瘴疟指南》
  16. 陈明曦《中医词典》
  17. 陈皮茶《茶饮保健》
  18. 陈米《本草分经》
  19. 陈平伯外感温病篇《温热经纬》
  20. 陈米《得配本草》
  21. 陈气《中医词典》
  22. 陈米《本草从新》
  23. 陈曲《本草易读》
  24. 陈梦雷《中医词典》
  25. 陈曲丸《普济本事方》
  26. 陈茂之劳倦色欲伤寒《孙文垣医案》
  27. 陈日华抽刀散《妇人大全良方》
  28. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  29. 陈伤《中医词典》
  30. 陈廪米《药性切用》
  31. 陈师文《中医词典》


青皮_《本草备要》_中医本草_【岐黄之术】

青皮

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肝，破气，散积

辛苦而温，色青气烈。入肝胆气分。疏肝泻肺（柴胡疏上焦肝气，青皮平下焦肝气。凡泻气药，皆云泻肺），破滞削坚，除痰消痞。治肝气郁积，胁痛多怒，久疟结癖（入肝散邪，入脾除痰，疟家必用之品，故清脾饮以之为君），疟痛乳肿（丹溪曰∶乳房属阳阴，乳头属厥阴。乳母或因忿怒郁闷，浓味酿积，致厥阴之气不行，故窍不得出。阳明之血腾沸，故热甚而化脓。亦因其子有滞痰膈热，含乳而睡，嘘气致生结核者，初起便须忍痛揉软，吮令汁透，自可消散。治法以青皮疏肝滞，石膏清胃热，甘草节行浊血，瓜蒌消肿导毒。或加没药、橘叶、金银花、蒲公英、皂角刺、当归，佐以少酒，若于肿处灸三五壮尤捷。久则凹陷，名乳癌，不可治矣）。最能发汗（皮能达皮，辛善发散），有汗及气虚人禁用（陈皮升浮，入脾、肺治高；青皮沉降，入肝、胆治低。炒之以醋，所谓肝欲散，急食辛以散之，以酸泄之，以苦降之也）。橘之青而未黄者。醋炒用（古方无用者，宋以后始与陈皮分用）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈皮
  • 当前页：青皮
  • 下一页：柿干
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《本草备要》
  2. 青皮《汤液本草》
  3. 青皮《本草易读》
  4. 青皮《中药炮制》
  5. 青皮《冯氏锦囊秘录》
  6. 青皮《雷公炮制药性解》
  7. 青皮《医学入门》
  8. 青牛膝《滇南本草》
  9. 青皮《顾松园医镜》
  10. 青年自我意识的矛盾《医学心理学》
  11. 青皮《本草求真》
  12. 青年饮冰食中证《余无言医案》
  13. 青皮《本草从新》
  14. 青年心理特征《医学心理学》
  15. 青皮《本草便读》
  16. 青年头风重证《余无言医案》
  17. 青皮《本草经解》
  18. 青年体弱奔豚证《余无言医案》
  19. 青皮《本草分经》
  20. 青年病人的心理与心理护理《医学心理学》
  21. 青皮《本草分经》
  22. 青囊丸《韩氏医通》
  23. 青皮《本草分经》
  24. 青木香浴汤《备急千金要方》
  25. 青皮《本草分经》
  26. 青木香丸《太平惠民和剂局方》
  27. 青皮《本草择要纲目》
  28. 青木香丸《冯氏锦囊秘录》
  29. 青皮《本草害利》
  30. 青木香《本经逢原》
  31. 青皮《本草害利》


柿干_《本草备要》_中医本草_【岐黄之术】

柿干

柿干

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺，涩肠，宁嗽

甘平性涩（生柿性寒）。脾、肺血分之药。健脾涩汤，润肺宁嗽，而消宿血。治肺痿热咳，咯血反胃（有人三世病反胃，得一方，柿干同干饭日日食，不饮水，遂愈），肠风痔漏（肺与大肠相表里，脏清则腑热亦除。《泊宅编》∶柿干烧灰饮，服二钱，治下血）。忌蟹。

柿霜乃其精液。生津化痰，清上焦心、肺之热为尤佳。治咽喉口舌疮痈。

柿蒂止呃逆（古方单用，取其苦温降气。《济生》加丁香、生姜，取其开郁散痰，亦从治之法。《产宝》云∶产后呃逆、烦乱。柿饼一个，煮汁热饮）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：柿干
  • 下一页：木瓜
<<< 返回本书目录
  1. 柿蒂汤【方剂大全】
  2. 柿根【中药大全】
  3. 柿蒂（图）【中药大全】
  4. 柿花《滇南本草》
  5. 柿饼丸【方剂大全】
  6. 柿花【中药大全】
  7. 柿饼饭《保健药膳》
  8. 柿灰散【方剂大全】
  9. 柿饼【中药大全】
  10. 柿寄生【中药大全】
  11. 柿饼《本草易读》
  12. 柿木皮【中药大全】
  13. 柿【中药大全】
  14. 柿皮【中药大全】
  15. 柿《本草纲目》图文版
  16. 柿漆【中药大全】
  17. 柿《证类本草》
  18. 柿钱散【方剂大全】
  19. 柿《本草乘雅半偈》
  20. 柿霜《药笼小品》
  21. 柿《本草纲目》完整版
  22. 柿霜【中药大全】
  23. 拭摩神庭《养生导引秘籍》
  24. 柿霜丸【方剂大全】
  25. 拭口附下胎毒法《医宗金鉴》
  26. 柿叶【中药大全】
  27. 拭儿口法《幼幼新书》
  28. 柿叶速溶饮【方剂大全】
  29. 视珠外神水干涩而不莹润《证治准绳·杂病》
  30. 柿子【中药大全】
  1. 柿干《本草备要》
  2. 柿蒂（柿霜）《中药学》
  3. 柿干《医学入门》
  4. 柿蒂《本经逢原》
  5. 柿花《滇南本草》
  6. 柿蒂《本草求真》
  7. 柿霜《药笼小品》
  8. 柿饼木耳羹《食物疗法》
  9. 柿霜《玉楸药解》
  10. 柿饼饭《保健药膳》
  11. 柿霜《本草易读》
  12. 柿饼《本草易读》
  13. 柿霜《顾松园医镜》
  14. 柿〈寒〉《食疗本草》
  15. 柿叶山楂茶《食物疗法》
  16. 柿《本草乘雅半偈》
  17. 柿子《饮食须知》
  18. 柿《本草撮要》
  19. 柿子《药性切用》
  20. 柿《本草分经》
  21. 柿子茶《茶饮保健》
  22. 柿《本草分经》
  23. 是动病《中医词典》
  24. 柿《本草分经》
  25. 是动所生病《中医词典》
  26. 柿《名医别录》
  27. 是动所生病说《研经言》
  28. 柿《本草便读》
  29. 是否报道了全部的临床结果《预防医学》
  30. 柿《本草从新》
  31. 是否同时考虑临床意义和统计学意义《预防医学》


木瓜_《本草备要》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

补，和脾，舒筋，涩，敛肺

酸涩而温。入脾、肺血分。敛肺和胃，理脾伐肝，化食（酸能敛，敛则化，与山查同）

止渴（酸能生津），气脱能收，气滞能和，调营卫，利筋骨，去湿热，消水胀。

治霍乱转筋（夏月暑湿，邪伤脾胃。阳不升，阴不降，则挥霍撩乱，上吐下泻，甚则肝木乘脾，而筋为之转也。《食疗》云∶煮汁饮良。时珍曰∶肝虽主筋，而转筋则因风寒湿热，袭伤脾胃所致。转筋必起于足腓，腓，音肥，足肚也，腓及宗筋，皆属阳明。木瓜治转筋，取其理筋以伐肝也。土病则金衰而木盛，故用酸温以收脾肺之耗散，而借其走筋以平肝邪，乃土中泻木以助金也。陶宏景曰∶凡转筋呼木瓜名，写木瓜字，皆愈），泻痢香港脚（脾主四肢。或寒湿伤于足络，或胃受湿热之物，上输于脾，下流至足，则成香港脚。恶寒发热，状类伤寒，第胫肿掣痛为异耳。宜利湿清热，忌用补剂及淋洗。昔有患足痹者，趁舟见舟中一袋，以足倚之，比及登岸，足已善步矣，询袋中何物，乃木瓜也），腰足无力。多食损齿、骨，病癃闭（酸收太甚。郑奠一曰∶木瓜乃酸涩之品，世用治水肿、腹胀，误矣！有大僚舟过金陵，爱其芬馥，购数百颗置之舟中，举舟人皆病溺不得出，医以通利药罔效。迎予视之，闻四面皆木瓜香，笑谓诸人曰∶彻去此物，溺即出矣，不必用药也。于是尽投江中，顷之，溺皆如旧）。陈者良（香薷饮用之，取其和脾去湿，补肺生金）。忌铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿干
  • 当前页：木瓜
  • 下一页：山查
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《本草备要》
  2. 木瓜《汤液本草》
  3. 木瓜《本草易读》
  4. 木瓜《本草衍义》
  5. 木瓜《饮食须知》
  6. 木瓜《吴普本草》
  7. 木瓜《冯氏锦囊秘录》
  8. 木瓜《饮膳正要》
  9. 木瓜《医学入门》
  10. 木瓜《中药炮制》
  11. 木瓜《顾松园医镜》
  12. 木瓜《玉楸药解》
  13. 木瓜《本草求真》
  14. 木瓜《药笼小品》
  15. 木瓜《本草新编》
  16. 木瓜《雷公炮制药性解》
  17. 木瓜《本经逢原》
  18. 木瓜《雷公炮炙论》
  19. 木瓜《本草从新》
  20. 木瓜《本草纲目》
  21. 木瓜《得配本草》
  22. 木疳《中医词典》
  23. 木瓜《中药学》
  24. 木甘草《名医别录》
  25. 木瓜《本草思辨录》
  26. 木甘草《证类本草》
  27. 木瓜《本草便读》
  28. 木甘草《新修本草》
  29. 木瓜《本草经解》
  30. 木甘草《千金翼方》
  31. 木瓜《增广和剂局方药性总论》


山查_《本草备要》_中医本草_【岐黄之术】

山查

山查

  • 上一页
  • 目录
  • 相关
  • 下一页

查，古字作楂

泻滞气，消积，散瘀，化痰

酸甘咸温。健脾行气，散瘀化痰，消食磨积（消油腻、腥膻之积，与麦芽消壳积者不同。凡煮老鸡硬肉，投数枚则易烂，其消肉积可知）。发小儿痘疹，止儿枕作痛（恶露积于太阴，少腹作痛，名几枕痛。沙糖调服）。多食令人嘈烦易饥，反伐脾胃生发之气（破泄太过，中气受伤，凡服人参不相宜者，服山楂即解。一补气，一破气也）。有大、小二种，小者入药，一名棠球子。去皮、核用（一云核亦有力，化食磨积）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：山查
  • 下一页：梨
<<< 返回本书目录
  1. 山查《药笼小品》
  2. 山沉香【中药大全】
  3. 山茶子【中药大全】
  4. 山橙【中药大全】
  5. 山茶子《本草纲目》完整版
  6. 山橙叶【中药大全】
  7. 山茶叶【中药大全】
  8. 山臭草【中药大全】
  9. 山茶花【中药大全】
  10. 山慈姑《本草乘雅半偈》
  11. 山茶花《滇南本草》
  12. 山慈姑《本草易读》
  13. 山茶花《本草纲目》完整版
  14. 山慈姑《滇南本草》
  15. 山茶根【中药大全】
  16. 山慈姑《本草纲目》图文版
  17. 山茶《本草纲目》完整版
  18. 山慈姑【中药大全】
  19. 山草类《本草从新》
  20. 山慈姑花【中药大全】
  21. 山草类《本草便读》
  22. 山慈姑叶【中药大全】
  23. 山草部《景岳全书》
  24. 山慈菇《本草纲目》完整版
  25. 山草部《本经逢原》
  26. 山慈菇《本草择要纲目》
  27. 山苍子叶【中药大全】
  28. 山慈菇《药笼小品》
  29. 山苍子（图）【中药大全】
  30. 山慈菇（图）【中药大全】
  1. 山查《本草备要》
  2. 山查《药笼小品》
  3. 山查《本草从新》
  4. 山茶花《滇南本草》
  5. 山查《本草害利》
  6. 山茶花《药性切用》
  7. 山查肉《药性切用》
  8. 山茶花《本草撮要》
  9. 山查子《本草蒙筌》
  10. 山茶花《本草分经》
  11. 山茨菇《冯氏锦囊秘录》
  12. 山茶花《本草便读》
  13. 山茨菇根《本草蒙筌》
  14. 山茶花《中药学》
  15. 山慈姑《本草纲目》
  16. 山茶花《得配本草》
  17. 山慈姑《本草易读》
  18. 山茶花《本草从新》
  19. 山慈姑《本草从新》
  20. 山茶花《本经逢原》
  21. 山慈姑《本草分经》
  22. 山茶花《冯氏锦囊秘录》
  23. 山慈姑《本草乘雅半偈》
  24. 山茶花《本草备要》
  25. 山慈姑《滇南本草》
  26. 山草部《景岳全书》
  27. 山慈菰《玉楸药解》
  28. 山冰茶《茶饮保健》
  29. 山慈菰《医学入门》
  30. 山薄茶《茶饮保健》
  31. 山慈菰根《证类本草》


梨_《本草备要》_中医本草_【岐黄之术】

梨

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

润肠，泻火，清热

甘微酸寒。润肺凉心，消痰降火，止渴解酒，利大小肠。治伤寒发热，热嗽痰喘，中风失音（捣汁频服。《圣惠方》梨汁煮粥，治小儿心脏风热昏躁）。切片，贴汤火伤。多食冷利。脾虚泄泻及乳妇、血虚人忌之（生者清六腑之热，熟者滋五脏之阴。实火宜生，虚火宜熟。《泊宅编》有仕宦病消渴，医谓不过三十日死。亟弃官归，途遇一医，令致北梨二担，食尽则瘥。宦如其言，食及五六十枚而病愈。杨吉老介医木甚着，一士有疾，厌厌不聊，往谒之。杨曰∶汝证热已极，气血全消，三年当以疽死，不可为也。士不乐而退，闻茅山一道士，医术通神，但不肯以技自名。乃衣僮仆之服，诣山拜之，愿执役席下，道士喜留，只事左右，历两月久。觉其与常隶别，扣所从来，再拜谢过，始以实告。道士笑曰∶世间那有医不得的病，试诊脉。又笑曰∶吾亦无药与汝，便可下山买好梨，日食一颗，梨尽取干者泡汤，和滓食之，疾自当平。士人如戒，经一岁复见吉老，颜貌腴泽，脉息和平。惊曰∶君必遇异人，士人以告。杨衣冠焚香，望茅山设拜。盖自咎其学之未至也）。捣汁用，熬膏亦良（加姜汁、蜂蜜佳。清痰止嗽。与莱菔相间收藏则不烂，或削梨蒂扦莱菔上）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山查
  • 当前页：梨
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《本草备要》
  2. 梨《本草衍义》
  3. 梨《本草蒙筌》
  4. 梨《吴普本草》
  5. 梨《饮食须知》
  6. 梨《新修本草》
  7. 梨《冯氏锦囊秘录》
  8. 梨《饮膳正要》
  9. 梨《证类本草》
  10. 梨《千金翼方》
  11. 梨《顾松园医镜》
  12. 梨《雷公炮制药性解》
  13. 梨《本草求真》
  14. 梨《本草纲目》
  15. 梨《本经逢原》
  16. 离子转移（一般在2～4小时完成）《病理生理学》
  17. 梨《本草从新》
  18. 离子选择性电极分类《临床生物化学》
  19. 梨《得配本草》
  20. 离子通道型受体及其信号转导《生物化学与分子生物学》
  21. 梨《本草便读》
  22. 离泽通气汤《仁术便览》
  23. 梨《名医别录》
  24. 离心式空气微生物采样法《预防医学》
  25. 梨《本草分经》
  26. 离心技术的应用《临床生物化学》
  27. 梨《本草分经》
  28. 离心分离方法《临床生物化学》
  29. 梨《本草分经》
  30. 离物入目不出《奇效简便良方》
  31. 梨《本草分经》


枇杷叶_《本草备要》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺降火

苦平。清肺和胃而降气，气下则火降痰消（气有余便是火，火则生痰）。治热咳、呕逆、口渴（时珍曰∶火降痰顺，则逆者不逆，呕者不呕，咳者不咳，渴者不渴矣。一妇肺热久嗽，身如火炙，肌瘦将成劳。以枇杷叶、款冬花、紫菀、杏仁、桑皮、木通等分，大黄减半，蜜丸樱桃大。食后、夜卧各含化一丸，未终剂而愈）。叶湿重一两，干重三钱为气足，拭净毛（毛射肺，令人咳）。治胃病，姜汁炙；治肺病，蜜炙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：枇杷叶
  • 下一页：橄榄
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《本草备要》
  2. 枇杷叶《本草衍义》
  3. 枇杷叶《本草蒙筌》
  4. 枇杷叶《新修本草》
  5. 枇杷叶《本草易读》
  6. 枇杷叶《本草经集注》
  7. 枇杷叶《冯氏锦囊秘录》
  8. 枇杷叶《中药炮制》
  9. 枇杷叶《医学入门》
  10. 枇杷叶《药笼小品》
  11. 枇杷叶《证类本草》
  12. 枇杷叶《千金翼方》
  13. 枇杷叶《顾松园医镜》
  14. 枇杷叶《雷公炮制药性解》
  15. 枇杷叶《本草求真》
  16. 枇杷叶《雷公炮炙论》
  17. 枇杷叶《本草新编》
  18. 枇杷川贝茶《茶饮保健》
  19. 枇杷叶《本经逢原》
  20. 枇杷茶《茶饮保健》
  21. 枇杷叶《本草从新》
  22. 枇杷〈温〉《食疗本草》
  23. 枇杷叶《中药学》
  24. 枇杷、枇杷叶《滇南本草》
  25. 枇杷叶《本草思辨录》
  26. 枇杷（《名医别录》）《中医饮食营养学》
  27. 枇杷叶《本草便读》
  28. 枇杷《侣山堂类辩》
  29. 枇杷叶《本草经解》
  30. 枇杷《本草撮要》
  31. 枇杷叶《增广和剂局方药性总论》


橄榄_《本草备要》_中医本草_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，清肺

甘涩而温。肺、胃之果，清咽生津，除烦醒酒，解河豚毒（投入煮佳）及鱼骨鲠（如无橄榄，以核磨水服。橄榄木作舟楫，鱼拨即浮出，物之相畏有如此者）。

核，烧灰，敷疰疳良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：橄榄
  • 下一页：白果
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《本草备要》
  2. 橄榄《本草衍义》
  3. 橄榄《本草蒙筌》
  4. 橄榄《海药本草》
  5. 橄榄《本草易读》
  6. 橄榄《饮膳正要》
  7. 橄榄《饮食须知》
  8. 橄榄《玉楸药解》
  9. 橄榄《冯氏锦囊秘录》
  10. 橄榄《雷公炮制药性解》
  11. 橄榄《医学入门》
  12. 橄槛《本草纲目》
  13. 橄榄《本草求真》
  14. 橄核莲《中药学》
  15. 橄榄《本草新编》
  16. 橄（音敢）榄（音览）《证类本草》
  17. 橄榄《本经逢原》
  18. 橄（橄榄）《食疗本草》
  19. 橄榄《本草从新》
  20. 感知综合障碍《神经精神疾病诊断学》
  21. 橄榄《医方考》
  22. 感知障碍《医学心理学》
  23. 橄榄《得配本草》
  24. 感症总论《医宗己任编》
  25. 橄榄《本草便读》
  26. 感症小议《邹孟城三十年临证经验集》
  27. 橄榄《增广和剂局方药性总论》
  28. 感症兼病《医宗己任编》
  29. 橄榄《本草分经》
  30. 感症变病《医宗己任编》
  31. 橄榄《本草撮要》


白果_《本草备要》_中医本草_【岐黄之术】

白果

白果

  • 上一页
  • 目录
  • 相关
  • 下一页

一名银杏

涩，敛肺，去痰

甘苦而温。性涩而收。熟食温肺益气（色白属金，故入肺），定痰哮，敛喘嗽，缩小便，止带浊。生食降痰解酒，消毒杀虫（花夜开，人不得见，性阴，有小毒，故能消毒杀虫）。

多食则收涩太过，令人壅气胪胀，小儿发惊动疳（食千枚者死）。

浆，泽手面，浣油腻（时珍曰∶去痰浊之功，可以类推）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：白果
  • 下一页：石榴皮
<<< 返回本书目录
  1. 白果《滇南本草》
  2. 白果【中药大全】
  3. 白果《本草易读》
  4. 白果蛋方【方剂大全】
  5. 白果《本草新编》
  6. 白果定喘汤【方剂大全】
  7. 白桂木根【中药大全】
  8. 白果冬瓜子饮《保健药膳》
  9. 白桂【中药大全】
  10. 白果方《毓麟验方》
  11. 白鬼笔【中药大全】
  12. 白果根【中药大全】
  13. 白归汤【方剂大全】
  14. 白果功肉粥【方剂大全】
  15. 白桄子《滇南本草》
  16. 白果槲寄生【中药大全】
  17. 白光【方剂主治】
  18. 白果鸡丁《保健药膳》
  19. 白瓜子丸【方剂大全】
  20. 白果浆【方剂大全】
  21. 白瓜子《证类本草》
  22. 白果烧鸡《保健药膳》
  23. 白瓜丸【方剂大全】
  24. 白果树皮【中药大全】
  25. 白骨走马【中药大全】
  26. 白果汤【方剂大全】
  27. 白垢散【方剂大全】
  28. 白果叶【中药大全】
  29. 白狗肺汤【方剂大全】
  30. 白果叶散【方剂大全】
  1. 白果《本草备要》
  2. 白果《中医词典》
  3. 白果《本草蒙筌》
  4. 白果《中药炮制》
  5. 白果《本草易读》
  6. 白归汤《冯氏锦囊秘录》
  7. 白果《冯氏锦囊秘录》
  8. 白桄子《滇南本草》
  9. 白果《本草求真》
  10. 白瓜子丸《备急千金要方》
  11. 白果《本草新编》
  12. 白瓜子《名医别录》
  13. 白果《本草分经》
  14. 白瓜子《证类本草》
  15. 白果《药性切用》
  16. 白瓜子《本草衍义》
  17. 白果《滇南本草》
  18. 白瓜子《新修本草》
  19. 白果（白果叶）《中药学》
  20. 白瓜子《千金翼方》
  21. 白果茶《茶饮保健》
  22. 白狗血《千金翼方》
  23. 白果冬瓜子饮《保健药膳》
  24. 白狗胆《玉楸药解》
  25. 白果方《毓麟验方》
  26. 白给《名医别录》
  27. 白果鸡丁《保健药膳》
  28. 白给《证类本草》
  29. 白果鸡丁《食物疗法》
  30. 白给《新修本草》
  31. 白果梨柿膏《食物疗法》


石榴皮_《本草备要》_中医本草_【岐黄之术】

石榴皮

石榴皮

  • 上一页
  • 目录
  • 相关
  • 下一页

涩肠，外用染须

酸涩而温。能涩肠，止泻痢下血（ 末服），崩带脱肛（泻痢至于脱肛者，以石榴皮、陈壁土加明矾少许，浓煎熏洗，再用五倍子炒研、敷托而止之）。浸水，汁黑如墨，乌须方绿云油中用之。勿犯铁器（《客座新闻》云∶一人患腹胀，夏成诊曰∶饮食如常，非水肿蛊胀，乃湿热生虫之象也。以石榴、椿树东引根皮、槟榔各五钱，空心服，腹大痛，泻虫长丈余，遂愈）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果
  • 当前页：石榴皮
  • 下一页：枳子
<<< 返回本书目录
  1. 石榴皮《药笼小品》
  2. 石榴皮【中药大全】
  3. 石榴壳《雷公炮炙论》
  4. 石榴皮散【方剂大全】
  5. 石榴疽门主论《疡医大全》
  6. 石榴皮石榴《滇南本草》
  7. 石榴疽《医宗金鉴》
  8. 石榴汤【方剂大全】
  9. 石榴疽《外科正宗》
  10. 石榴叶《雷公炮炙论》
  11. 石榴酒【方剂大全】
  12. 石榴叶【中药大全】
  13. 石榴解《医学衷中参西录》
  14. 石榴枝《雷公炮炙论》
  15. 石榴花【中药大全】
  16. 石龙草《滇南本草》
  17. 石榴根皮【中药大全】
  18. 石龙刍《本草纲目》完整版
  19. 石榴根【中药大全】
  20. 石龙刍《本草崇原》
  21. 石榴根《雷公炮炙论》
  22. 石龙刍《证类本草》
  23. 石硫青《本草纲目》完整版
  24. 石龙刍【中药大全】
  25. 石硫磺《本草纲目》图文版
  26. 石龙刍根【中药大全】
  27. 石硫黄《证类本草》
  28. 石龙胆【中药大全】
  29. 石硫黄《药笼小品》
  30. 石龙芮《本草纲目》完整版
  1. 石榴皮《本草备要》
  2. 石榴皮《玉楸药解》
  3. 石榴皮《冯氏锦囊秘录》
  4. 石榴皮《药笼小品》
  5. 石榴皮《本草从新》
  6. 石榴皮《雷公炮制药性解》
  7. 石榴皮《得配本草》
  8. 石榴壳《雷公炮炙论》
  9. 石榴皮《本草便读》
  10. 石榴疽门主论《疡医大全》
  11. 石榴皮《增广和剂局方药性总论》
  12. 石榴疽《外科正宗》
  13. 石榴皮《本草分经》
  14. 石榴疽《外科心法要诀》
  15. 石榴皮《本草撮要》
  16. 石榴疽《医宗金鉴》
  17. 石榴皮《药性切用》
  18. 石榴疽《中医词典》
  19. 石榴皮（石榴根皮）《中药学》
  20. 石榴解《医学衷中参西录》
  21. 石榴皮石榴《滇南本草》
  22. 石榴浆《饮膳正要》
  23. 石榴叶《雷公炮炙论》
  24. 石榴花茶《茶饮保健》
  25. 石榴翳《中医词典》
  26. 石榴根《雷公炮炙论》
  27. 石榴枝《雷公炮炙论》
  28. 石榴〈温〉《食疗本草》
  29. 石榴痔《中医词典》
  30. 石榴《医学入门》
  31. 石瘤《中医词典》


枳子_《本草备要》_中医本草_【岐黄之术】

枳子

枳子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名木蜜

润，解酒

甘平。止渴除烦，润五脏，解酒毒（葛根解酒毒，而发散不如枳 。屋外有枳 树，屋内酿酒多不佳。赵以得治酒毒、房劳病热者，加葛根于补气血药中，一贴微汗，反解怠，热如故。知气血虚，不禁葛根之散也，必得枳 方可，偶得干者加入即愈。《东坡集》曰∶杨颖臣病消渴，日饮水数斗，饭亦倍进，小便频数，服消渴药，日甚。延张肱诊之，笑曰∶君几误死，取麝香当门子，以酒濡作十许丸，枳 子煎汤吞之遂愈。问其故，肱曰∶消渴消中，皆脾弱肾败、土不制水而成。今颖臣脾脉极热，肾脉不衰，当由酒果过度，积热在脾，所以多食多饮，饮多溲不得不多，非消非渴也。麝香坏酒果，枳 能胜酒，故假二物以去其酒果之毒也。雷 曰∶凡使麝香，用当门子尤妙）。

俗名鸡距，以实拳曲如鸡距。蜀呼为棘枸。经霜黄赤，甚甘。其叶入酒，酒化为水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴皮
  • 当前页：枳子
  • 下一页：胡桃
<<< 返回本书目录
  1. 枳芎散【方剂大全】
  2. 趾《经络全书》
  3. 枳杏丸【方剂大全】
  4. 趾(指)环状缩窄带【疾病症状】
  5. 枳香散【方剂大全】
  6. 趾垂症【疾病症状】
  7. 枳缩二陈汤【方剂大全】
  8. 趾垂症【疾病症状】
  9. 枳术丸论《明医杂着》
  10. 趾垂症【疾病症状】
  11. 枳术丸【方剂大全】
  12. 趾端干枯发黑【疾病症状】
  13. 枳术丸《脾胃论》
  14. 趾短小【疾病症状】
  15. 枳术汤论《侣山堂类辩》
  16. 趾间神经痛【疾病大全】
  17. 枳术汤【方剂大全】
  18. 趾蹼间隙麻木【疾病症状】
  19. 枳术化痰丸【方剂大全】
  20. 趾远端呈球形【疾病症状】
  21. 枳术二陈汤【方剂大全】
  22. 至宝丹《苏沈良方》
  23. 枳实栀子汤【方剂大全】
  24. 至宝丹【方剂大全】
  25. 枳实栀子豉汤【方剂大全】
  26. 至脉损脉死期脉候《古今医统大全》
  27. 枳实栀子豉汤《医学读书记》
  28. 至圣保命丹【方剂大全】
  29. 枳实栀子豉汤《伤寒寻源》
  30. 至圣保命金丹【方剂大全】
  1. 枳子《本草备要》
  2. 枳香茶《茶饮保健》
  3. 枳子《本草从新》
  4. 枳术丸烧饭法《韩氏医通》
  5. 枳子《得配本草》
  6. 枳术丸论《明医杂着》
  7. 枳子《本草便读》
  8. 枳术丸《医方论》
  9. 枳子《本草分经》
  10. 枳术丸《脾胃论》
  11. 枳子《药性切用》
  12. 枳术丸《仁术便览》
  13. 趾《经络全书》
  14. 枳术丸《医学心悟》
  15. 趾《中医名词词典》
  16. 枳术丸《医方考》
  17. 趾骨伤《中医词典》
  18. 枳术丸《儒门事亲》
  19. 趾甲变色《默克家庭诊疗手册》
  20. 枳术丸《医述》
  21. 趾甲癣《默克家庭诊疗手册》
  22. 枳术丸《冯氏锦囊秘录》
  23. 至宝丹《冯氏锦囊秘录》
  24. 枳术丸《删补名医方论》
  25. 至宝丹《太平惠民和剂局方》
  26. 枳术丸《医宗金鉴》
  27. 至宝丹《奇方类编》
  28. 枳术汤论《侣山堂类辩》
  29. 至宝丹《苏沈良方》
  30. 枳术汤（加味枳术汤）《仁术便览》
  31. 至道《中医词典》


胡桃_《本草备要》_中医本草_【岐黄之术】

胡桃

胡桃

  • 上一页
  • 目录
  • 相关
  • 下一页

补命门，肉润，皮涩

味甘气热。皮涩（皮敛肺定喘，固肾涩精。今药中罕用，昂谓若用之，当胜金樱、莲须也）肉润，皮汁青黑，属水入肾。通命门，利三焦，温肺润肠，补气养血。佐补骨脂，一木一火，大补下焦（胡桃属木，破故纸属火，有木火相生之妙。古云∶黄柏无知母，破故纸无胡桃，犹水母之无虾也。时珍曰∶三焦者，无气之别使；命门者，三焦之本原。命门指所居之府而言，为藏精、系胞之物；三焦指所治之部而名，为出纳、腐熟之司。一为体，一为用也。其体非脂非肉，白膜裹之，在脊骨第七节两肾中央，系着于脊，下通二肾，上通心、肺贯脑。为生命之源，相火之生，精气之府，人物皆有之。生人生物，皆由此出。《内经》所谓七节之旁，中有小心是也。《难经》误以右肾为命门。高阳生承谬脉诀，至朱肱、陈言、戴起宗始辟之。夫肾命相通，藏精而恶燥，胡桃颇类其状。汁青黑，故入北方，佐破故纸，润燥而调血，使精气内充，血脉通利，诸疾自除矣。男女交媾，皆禀此命火而结胎。人之穷通寿夭，皆根于此），三焦通利，故上而虚寒喘嗽（能温肺化痰。洪迈有痰疾，晚对上谕以胡桃三枚、姜三片，卧时嚼服，即饮汤，复嚼姜、桃如前数，静卧必愈。迈如旨服，旦而痰消嗽止。洪辑幼子病痰喘，梦观音令服人参胡桃汤，服之而愈。明日剥去皮，喘复作，仍连皮用，信宿而瘳。盖皮能敛肺也。胡桃、葱白、姜、茶等分，捣煎，能发汗散寒），下而腰脚虚痛（能补肾），内而心腹诸痛，外而疮肿诸毒（能调中和营），皆可除也。然动风痰，助肾火（连皮同烧细嚼三枚，能久战），有痰火积热者，少服。油者有毒，故杀虫治疮。壳外青皮，压油乌髭发。润燥养血去皮用，敛涩连皮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳子
  • 当前页：胡桃
  • 下一页：龙眼肉
<<< 返回本书目录
  1. 胡桃《本草纲目》图文版
  2. 胡桃膏【方剂大全】
  3. 胡桃《证类本草》
  4. 胡桃根【中药大全】
  5. 胡桃《本草纲目》完整版
  6. 胡桃花【中药大全】
  7. 胡荽子散【方剂大全】
  8. 胡桃夹食管【疾病大全】
  9. 胡荽子【中药大全】
  10. 胡桃解《医学衷中参西录》
  11. 胡荽饮【方剂大全】
  12. 胡桃酒【方剂大全】
  13. 胡荽汤【方剂大全】
  14. 胡桃壳《本草纲目》完整版
  15. 胡荽散【方剂大全】
  16. 胡桃壳【中药大全】
  17. 胡荽酒【方剂大全】
  18. 胡桃青皮《本草纲目》完整版
  19. 胡荽根汁【方剂大全】
  20. 胡桃青皮【中药大全】
  21. 胡荽丹【方剂大全】
  22. 胡桃仁《本草纲目》完整版
  23. 胡荽饼【方剂大全】
  24. 胡桃仁【中药大全】
  25. 胡荽【中药大全】
  26. 胡桃肉《本草新编》
  27. 胡荽《本草纲目》图文版
  28. 胡桃肉《本草易读》
  29. 胡荽《证类本草》
  30. 胡桃肉《药笼小品》
  1. 胡桃《本草备要》
  2. 胡桃《本草衍义》
  3. 胡桃《医学入门》
  4. 胡桃《饮膳正要》
  5. 胡桃《证类本草》
  6. 胡桃《玉楸药解》
  7. 胡桃《顾松园医镜》
  8. 胡桃《雷公炮制药性解》
  9. 胡桃《本草求真》
  10. 胡桃《本草纲目》
  11. 胡桃《本经逢原》
  12. 胡荽酒《仁术便览》
  13. 胡桃《本草从新》
  14. 胡荽〈平〉《食疗本草》
  15. 胡桃《得配本草》
  16. 胡荽《药性切用》
  17. 胡桃《本草便读》
  18. 胡荽《本草撮要》
  19. 胡桃《本草分经》
  20. 胡荽《本草分经》
  21. 胡桃《本草分经》
  22. 胡荽《增广和剂局方药性总论》
  23. 胡桃《本草分经》
  24. 胡荽《本草从新》
  25. 胡桃《本草撮要》
  26. 胡荽《本经逢原》
  27. 胡桃〈平〉《食疗本草》
  28. 胡荽《本草求真》
  29. 胡桃夹食管《胃肠动力检查手册》
  30. 胡荽《证类本草》
  31. 胡桃解《医学衷中参西录》


龙眼肉_《本草备要》_中医本草_【岐黄之术】

龙眼肉

龙眼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

补心脾

甘温归脾。益脾长智（一名益智），养心补血（心为脾母），故归脾汤用之。治思虑劳心脾，及汤风下血（心生血，脾统血。思虑过多，则心脾伤而血耗，致有健忘、怔忡、惊悸诸病。归脾汤能引血归脾而生补之。肠风亦由血不归脾而妄行）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃
  • 当前页：龙眼肉
  • 下一页：荔枝核
<<< 返回本书目录
  1. 龙眼肉《本草择要纲目》
  2. 龙眼肉（图）【中药大全】
  3. 龙眼肉《本草易读》
  4. 龙眼肉解《医学衷中参西录》
  5. 龙眼肉《本草新编》
  6. 龙眼肉粥【方剂大全】
  7. 龙眼肉《本草经解》
  8. 龙眼实《本草纲目》完整版
  9. 龙眼莲子羹《保健药膳》
  10. 龙眼梳（图）【中药大全】
  11. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  12. 龙眼树皮（图）【中药大全】
  13. 龙眼壳核有妙用《三十年临证经验集》
  14. 龙眼汤【方剂大全】
  15. 龙眼壳（图）【中药大全】
  16. 龙眼叶（图）【中药大全】
  17. 龙眼酒【方剂大全】
  18. 龙曜脉《丹医秘授古脉法》
  19. 龙眼花（图）【中药大全】
  20. 龙液膏【方剂大全】
  21. 龙眼核（图）【中药大全】
  22. 龙衣炒鸡蛋【方剂大全】
  23. 龙眼核《本草纲目》完整版
  24. 龙衣粉【方剂大全】
  25. 龙眼根（图）【中药大全】
  26. 龙衣散【方剂大全】
  27. 龙眼（图）【中药大全】
  28. 龙吟草《滇南本草》
  29. 龙眼《本草纲目》图文版
  30. 龙游串【方剂大全】
  1. 龙眼肉《本草备要》
  2. 龙眼莲子羹《食物疗法》
  3. 龙眼肉《本草蒙筌》
  4. 龙眼莲子羹《保健药膳》
  5. 龙眼肉《本草易读》
  6. 龙眼壳核有妙用《三十年临证经验集》
  7. 龙眼肉《本草新编》
  8. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  9. 龙眼肉《本草从新》
  10. 龙眼姜茶《茶饮保健》
  11. 龙眼肉《本草便读》
  12. 龙眼茶《茶饮保健》
  13. 龙眼肉《本草经解》
  14. 龙眼参茶《茶饮保健》
  15. 龙眼肉《本草分经》
  16. 龙眼参茶《茶饮保健》
  17. 龙眼肉《本草分经》
  18. 龙眼百合茶《茶饮保健》
  19. 龙眼肉《本草择要纲目》
  20. 龙眼《本草图经》
  21. 龙眼肉《本草害利》
  22. 龙眼《滇南本草》
  23. 龙眼肉《本草害利》
  24. 龙眼《本草乘雅半偈》
  25. 龙眼肉《本草撮要》
  26. 龙眼《名医别录》
  27. 龙眼肉（《开宝本草》）《中医饮食营养学》
  28. 龙眼《本草经解》
  29. 龙眼肉茶《茶饮保健》
  30. 龙眼《得配本草》
  31. 龙眼肉解《医学衷中参西录》


荔枝核_《本草备要》_中医本草_【岐黄之术】

荔枝核

荔枝核

  • 上一页
  • 目录
  • 相关
  • 下一页

宣散寒湿

甘涩而温。入肝肾。散滞气，辟寒邪。治胃脘痛，妇人血气痛（ 存性五钱，香附一两，为末，每服二钱，盐汤或米饮下，名蠲痛散。单服、醋汤下，亦效）。其实双结，核似睾丸（睾音皋，肾子也）故治 疝卵肿，有述类象形之义（ 存性，酒调服，加茴香、青皮，各炒为末，酒服亦良）。壳发痘疮，烧存性用。荔枝连壳 研，止呃逆（生荔枝多食则醉，以壳浸水解之。此即食物不消，还以本物解之之义）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼肉
  • 当前页：荔枝核
  • 下一页：榧实
<<< 返回本书目录
  1. 荔枝核《药笼小品》
  2. 荔枝核【中药大全】
  3. 荔枝核《本草易读》
  4. 荔枝花，荔枝皮根《本草纲目》完整版
  5. 荔枝核《本草纲目》完整版
  6. 荔枝橘核汤【方剂大全】
  7. 荔枝根【中药大全】
  8. 荔枝壳《本草纲目》完整版
  9. 荔枝膏【方剂大全】
  10. 荔枝壳【中药大全】
  11. 荔枝干大枣【方剂大全】
  12. 荔枝肉《保健药膳》
  13. 荔枝草【中药大全】
  14. 荔枝散【方剂大全】
  15. 荔枝【中药大全】
  16. 荔枝实《本草纲目》完整版
  17. 荔枝《本草纲目》图文版
  18. 荔枝汤【方剂大全】
  19. 荔枝《滇南本草》
  20. 荔枝藤【中药大全】
  21. 荔枝《本草乘雅半偈》
  22. 荔枝叶【中药大全】
  23. 荔枝《本草纲目》完整版
  24. 荔枝粥《保健药膳》
  25. 荔香散【方剂大全】
  26. 荔枝粥【方剂大全】
  27. 荔奴散【方剂大全】
  28. 荔枝子《证类本草》
  29. 荔奴丹【方剂大全】
  30. 栎叶槲蕨【中药大全】
  1. 荔枝核《本草备要》
  2. 荔枝核《中药炮制》
  3. 荔枝核《本草易读》
  4. 荔枝核《药笼小品》
  5. 荔枝核《顾松园医镜》
  6. 荔枝膏《饮膳正要》
  7. 荔枝核《本草从新》
  8. 荔枝茶《茶饮保健》
  9. 荔枝核《中药学》
  10. 荔枝〈微温〉《食疗本草》
  11. 荔枝核《本草便读》
  12. 荔枝（《本草拾遗》）《中医饮食营养学》
  13. 荔枝核《本草分经》
  14. 荔枝《滇南本草》
  15. 荔枝核《本草撮要》
  16. 荔枝《本草乘雅半偈》
  17. 荔枝核《药性切用》
  18. 荔枝《得配本草》
  19. 荔枝酒《古代房中秘方》
  20. 荔枝《本经逢原》
  21. 荔枝肉《保健药膳》
  22. 荔枝《本草求真》
  23. 荔枝肉《本草蒙筌》
  24. 荔枝《饮食须知》
  25. 荔枝肉《冯氏锦囊秘录》
  26. 荔枝《本草衍义》
  27. 荔枝肉《医学入门》
  28. 荔枝《海药本草》
  29. 荔枝芍茶《茶饮保健》
  30. 荔枝《饮膳正要》
  31. 荔枝粥《保健药膳》


榧实_《本草备要》_中医本草_【岐黄之术】

榧实

榧实

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺

甘涩。润肺（《本草》未尝言润，然润剂也。故寇氏云∶多食润肠）杀虫（有虫积者，宜上旬日日食之，食一斤，虫乃绝）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝核
  • 当前页：榧实
  • 下一页：海松子
<<< 返回本书目录
  1. 榧实《本草纲目》图文版
  2. 榧枝叶【中药大全】
  3. 榧实《本草纲目》完整版
  4. 榧子《本草新编》
  5. 榧螺【中药大全】
  6. 榧子【中药大全】
  7. 榧花【中药大全】
  8. 榧子贯众汤【方剂大全】
  9. 榧根皮【中药大全】
  10. 榧子煎【方剂大全】
  11. 榧（音匪）实《证类本草》
  12. 翡翠【中药大全】
  13. 腓总神经损伤【疾病大全】
  14. 肺《古今医彻》
  15. 腓总神经损害【疾病大全】
  16. 肺《顾松园医镜》
  17. 腓总神经卡压症【疾病大全】
  18. 肺《人体解剖学》
  19. 腓疽门主论《疡医大全》
  20. 肺《证治准绳·幼科》
  21. 腓骨近端骨折【疾病大全】
  22. 肺《组织学与胚胎学》
  23. 腓骨肌萎缩症【疾病大全】
  24. 肺、胸膜阿米巴病【疾病大全】
  25. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  26. 肺癌《基因与疾病》
  27. 腓肠肌压痛【疾病症状】
  28. 肺癌《家庭医学百科-医疗康复篇》
  29. 腓肠肌撕裂【疾病症状】
  30. 肺癌《默克家庭诊疗手册》
  1. 榧实《本草备要》
  2. 榧实《本草衍义》
  3. 榧实《医学入门》
  4. 榧实《新修本草》
  5. 榧实《本草求真》
  6. 榧实《本草经集注》
  7. 榧实《得配本草》
  8. 榧实《千金翼方》
  9. 榧实《名医别录》
  10. 榧实《本草纲目》
  11. 榧子《中药炮制》
  12. 榧（音匪）实《证类本草》
  13. 榧子《饮膳正要》
  14. 榧《冯氏锦囊秘录》
  15. 榧子《饮食须知》
  16. 榧《本草蒙筌》
  17. 榧子《中医饮食营养学》
  18. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  19. 榧子《顾松园医镜》
  20. 腓腨疽《中医词典》
  21. 榧子《本草新编》
  22. 腓腨发《中医词典》
  23. 榧子《本经逢原》
  24. 腓疽门主论《疡医大全》
  25. 榧子《本草从新》
  26. 腓骨长短肌腱滑脱《中医伤科按摩学》
  27. 榧子《中药学》
  28. 腓发《外科心法要诀》
  29. 榧子《本草便读》
  30. 腓发《证治准绳·疡医》
  31. 榧子《本草分经》


海松子_《本草备要》_中医本草_【岐黄之术】

海松子

海松子

  • 上一页
  • 目录
  • 相关
  • 下一页

润燥

甘温。润肺温胃，散水除风。治咳嗽（松子一两，胡桃二两，炼蜜和服，治肺燥咳嗽）

虚秘（同柏子仁、麻仁，溶蜡为丸，名三仁丸）。出辽东云南，松须五鬣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧实
  • 当前页：海松子
  • 下一页：落花生
<<< 返回本书目录
  1. 海松子《本草纲目》图文版
  2. 海松子【中药大全】
  3. 海松子《证类本草》
  4. 海獭《本草纲目》完整版
  5. 海松子《本草纲目》完整版
  6. 海铁树【中药大全】
  7. 海石丸【方剂大全】
  8. 海通【中药大全】
  9. 海石散【方剂大全】
  10. 海桐《本草纲目》完整版
  11. 海石二陈汤【方剂大全】
  12. 海桐《本草纲目》图文版
  13. 海石鳖【中药大全】
  14. 海桐花【中药大全】
  15. 海蛇【中药大全】
  16. 海桐煎【方剂大全】
  17. 海蛸散【方剂大全】
  18. 海桐木皮《本草纲目》完整版
  19. 海鳝【中药大全】
  20. 海桐皮《本草图经》
  21. 海桑【中药大全】
  22. 海桐皮《药笼小品》
  23. 海人草【中药大全】
  24. 海桐皮《证类本草》
  25. 海蚯蚓【中药大全】
  26. 海桐皮【中药大全】
  27. 海青挣《松峰说疫》
  28. 海桐皮煎【方剂大全】
  29. 海青丸【方剂大全】
  30. 海桐皮煎丸【方剂大全】
  1. 海松子《本草备要》
  2. 海松子《海药本草》
  3. 海松子《冯氏锦囊秘录》
  4. 海松子《本草纲目》
  5. 海松子《证类本草》
  6. 海蛳《药性切用》
  7. 海松子《本草从新》
  8. 海蛳《本草分经》
  9. 海松子《本草撮要》
  10. 海蛳《本草从新》
  11. 海苔《饮食须知》
  12. 海水伤裂《急救广生集》
  13. 海苔《本草从新》
  14. 海水《药性切用》
  15. 海苔《本草分经》
  16. 海水《本草撮要》
  17. 海苔《药性切用》
  18. 海水《本草分经》
  19. 海棠子《得配本草》
  20. 海水《本草从新》
  21. 海桐《本草纲目》
  22. 海水《饮食须知》
  23. 海桐皮《药笼小品》
  24. 海石《药性切用》
  25. 海桐皮《中药炮制》
  26. 海石《本草从新》
  27. 海桐皮《海药本草》
  28. 海石《本草求真》
  29. 海桐皮《本草备要》
  30. 海蛇《药性切用》
  31. 海桐皮《本草蒙筌》


落花生_《本草备要》_中医本草_【岐黄之术】

落花生

落花生

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾润肺

辛能润肺，香能舒脾。果中佳品，出闽广。藤生花，落地而结实，故名（按∶落花生《本草》未收，本无当医药之用，然能益脾润肺，实佳果也。因世人谤之者多，附见于此，明其有利无害也）。炒食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海松子
  • 当前页：落花生
  • 下一页：莲子
<<< 返回本书目录
  1. 落花参《滇南本草》
  2. 落花生【中药大全】
  3. 落红散【方剂大全】
  4. 落花生油【中药大全】
  5. 落弓痧《痧胀玉衡》
  6. 落花生枝叶【中药大全】
  7. 落地小金钱【中药大全】
  8. 落花生粥【方剂大全】
  9. 落地生根【中药大全】
  10. 落痂后辩吉凶《景岳全书》
  11. 落地金钱【中药大全】
  12. 落痂时备用诸药《冯氏锦囊秘录》
  13. 落地荷花【中药大全】
  14. 落痂证治《证治准绳·幼科》
  15. 骆驼脂【中药大全】
  16. 落痂证治歌（凡五首，共三方）《幼幼集成》
  17. 骆驼蹄草【中药大全】
  18. 落痂诸论《冯氏锦囊秘录》
  19. 骆驼蹄瓣【中药大全】
  20. 落葵《本草纲目》完整版
  21. 骆驼肉【中药大全】
  22. 落葵【中药大全】
  23. 骆驼蓬子【中药大全】
  24. 落葵花【中药大全】
  25. 骆驼蓬【中药大全】
  26. 落葵子【中药大全】
  27. 骆驼毛【中药大全】
  28. 落瘤饼【方剂大全】
  29. 骆驼黄【中药大全】
  30. 落马衣【中药大全】
  1. 落花生《本草备要》
  2. 落花参《滇南本草》
  3. 落花生《饮食须知》
  4. 落癸叶《饮食须知》
  5. 落花生《本草从新》
  6. 落弓痧《痧胀玉衡》
  7. 落花生《本草分经》
  8. 落弓痧《中医词典》
  9. 落花生《本草分经》
  10. 落得打《药性切用》
  11. 落花生《本草撮要》
  12. 落得打《本草分经》
  13. 落花生《药性切用》
  14. 落得打《本草从新》
  15. 落花生（《滇南本草图说》）《中医饮食营养学》
  16. 落床损瘀候《诸病源候论》
  17. 落基山斑疹热《默克家庭诊疗手册》
  18. 落草《中医词典》
  19. 落痂后辩吉凶《景岳全书》
  20. 骆驼《医学入门》
  21. 落痂时备用诸药《冯氏锦囊秘录》
  22. 骆如龙《中医词典》
  23. 落痂余毒诀《丹台玉案》
  24. 骆龙吉《中医词典》
  25. 落痂证治《证治准绳·幼科》
  26. 络诊先兆意义《中医疾病预测》
  27. 落痂证治歌（凡五首，共三方）《幼幼集成》
  28. 络俞《中医词典》
  29. 落痂证治歌括《冯氏锦囊秘录》
  30. 络血《中医词典》
  31. 落痂诸论《冯氏锦囊秘录》


莲子_《本草备要》_中医本草_【岐黄之术】

莲子

莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾，涩肠，固精

甘温而涩，脾之果也。脾者黄宫，故能交水火而媾心肾，安靖上下君、相火邪（古方治心肾不交、劳伤白浊，有莲子清心饮，补心肾有瑞莲丸）。益十二经脉血气，涩精气，浓肠胃，除寒热。治脾泄久痢，白浊梦遗，女人崩带及诸血病。大便燥者勿服。去心、皮，蒸熟焙干用。得茯苓、山药、白术、枸杞良。

黑而沉水者为石莲，清心除烦，开胃进食，专治噤口痢、淋浊诸证（石莲入水则沉，入卤则浮。煎盐人以之试卤，莲浮至顶，卤乃可煎。落田野中者，百年不坏，人得食之，发黑不老。肆中石莲，产广中树上，其味大苦，不宜入药）。

莲心为末，米饮下，疗产后血竭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落花生
  • 当前页：莲子
  • 下一页：莲蕊须
<<< 返回本书目录
  1. 莲子《药笼小品》
  2. 莲子【中药大全】
  3. 莲子《本草经解》
  4. 莲子（藕花心）《本草新编》
  5. 莲状绢毛菊【中药大全】
  6. 莲子百合煲猪肉【方剂大全】
  7. 莲枣麦豆汤【方剂大全】
  8. 莲子草【中药大全】
  9. 莲薏（苦薏）《本草纲目》完整版
  10. 莲子草膏【方剂大全】
  11. 莲薏《本草崇原》
  12. 莲子丹【方剂大全】
  13. 莲衣【中药大全】
  14. 莲子发《外科启玄》
  15. 莲叶饮【方剂大全】
  16. 莲子发《医宗金鉴》
  17. 莲叶橐吾【中药大全】
  18. 莲子房散【方剂大全】
  19. 莲叶散【方剂大全】
  20. 莲子粉粥《保健药膳》
  21. 莲须【中药大全】
  22. 莲子蜂窝发门主论《疡医大全》
  23. 莲心散【方剂大全】
  24. 莲子茯苓糕《保健药膳》
  25. 莲心清火汤【方剂大全】
  26. 莲子黄连丸【方剂大全】
  27. 莲雾根【中药大全】
  28. 莲子六一汤【方剂大全】
  29. 莲雾【中药大全】
  30. 莲子龙眼粥【方剂大全】
  1. 莲子《本草备要》
  2. 莲子《饮膳正要》
  3. 莲子《本草蒙筌》
  4. 莲子《中药炮制》
  5. 莲子《医学入门》
  6. 莲子《玉楸药解》
  7. 莲子《顾松园医镜》
  8. 莲子《药笼小品》
  9. 莲子《本草求真》
  10. 莲薏《本草崇原》
  11. 莲子《本草从新》
  12. 莲须《外科全生集》
  13. 莲子《本草便读》
  14. 莲须《本草分经》
  15. 莲子《本草经解》
  16. 莲须《本草分经》
  17. 莲子《本草经解》
  18. 莲须《本草求真》
  19. 莲子《本草分经》
  20. 莲须《顾松园医镜》
  21. 莲子《本草分经》
  22. 莲须《本草易读》
  23. 莲子《本草撮要》
  24. 莲香茶《茶饮保健》
  25. 莲子《药性切用》
  26. 莲实《本草乘雅半偈》
  27. 莲子（藕花心）《本草新编》
  28. 莲实《侣山堂类辩》
  29. 莲子（石莲子、莲须、荷花莲房）《中药学》
  30. 莲实《本草崇原》
  31. 莲子〈寒〉《食疗本草》


莲蕊须_《本草备要》_中医本草_【岐黄之术】

莲蕊须

莲蕊须

  • 上一页
  • 目录
  • 相关
  • 下一页

涩精

甘温而涩。精心通肾，益血固精，乌须黑发，止梦泄遗精，吐崩诸血。略与莲子同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子
  • 当前页：莲蕊须
  • 下一页：藕
<<< 返回本书目录
  1. 莲蕊须《本草崇原》
  2. 莲砂散【方剂大全】
  3. 莲蕊须《本草纲目》完整版
  4. 莲椹汤【方剂大全】
  5. 莲肉粥【方剂大全】
  6. 莲生桂子草根【中药大全】
  7. 莲肉丸【方剂大全】
  8. 莲生桂子花【中药大全】
  9. 莲肉汤【方剂大全】
  10. 莲实《本草纲目》完整版
  11. 莲肉散【方剂大全】
  12. 莲实《本草乘雅半偈》
  13. 莲肉膏【方剂大全】
  14. 莲实《本草崇原》
  15. 莲肉《本草易读》
  16. 莲实《侣山堂类辩》
  17. 莲茸糖包《保健药膳》
  18. 莲实汤【方剂大全】
  19. 莲蓬散【方剂大全】
  20. 莲实丸【方剂大全】
  21. 莲蓬草【中药大全】
  22. 莲实粥【方剂大全】
  23. 莲藕汁【方剂大全】
  24. 莲汤散【方剂大全】
  25. 莲藕《本草纲目》图文版
  26. 莲雾【中药大全】
  27. 莲藕《食物疗法》
  28. 莲雾根【中药大全】
  29. 莲藕《本草择要纲目》
  30. 莲心清火汤【方剂大全】
  1. 莲蕊须《本草备要》
  2. 莲肉膏《医学入门》
  3. 莲蕊须《本经逢原》
  4. 莲肉《冯氏锦囊秘录》
  5. 莲蕊须《本草从新》
  6. 莲肉《饮食须知》
  7. 莲蕊须《本草撮要》
  8. 莲肉《本草易读》
  9. 莲蕊须《药性切用》
  10. 莲茸糖包《保健药膳》
  11. 莲蕊须《本草崇原》
  12. 莲蓬发《中医词典》
  13. 莲实《本经逢原》
  14. 莲藕粥《食物疗法》
  15. 莲实《本草崇原》
  16. 莲藕《本草择要纲目》
  17. 莲实《侣山堂类辩》
  18. 莲藕《本经逢原》
  19. 莲实《本草乘雅半偈》
  20. 莲藕《本草求真》
  21. 莲香茶《茶饮保健》
  22. 莲藕《食物疗法》
  23. 莲须《本草易读》
  24. 莲藕《本草纲目》
  25. 莲须《顾松园医镜》
  26. 莲龙茶《茶饮保健》
  27. 莲须《本草求真》
  28. 莲壳散《儒门事亲》
  29. 莲须《本草分经》
  30. 莲壳散《儒门事亲》
  31. 莲须《本草分经》


藕_《本草备要》_中医本草_【岐黄之术】

藕

藕

  • 上一页
  • 目录
  • 相关
  • 下一页

凉血散瘀

涩平。解热毒，消瘀血，止吐、衄、淋、痢一切血证（和生地汁、童便服良）。藕生甘寒，凉血散瘀（宋大官作血 ，误落藕皮，血遂涣散不凝。一人病血淋，痛胀欲死，李时珍以发灰二钱，藕汁调服，三日而愈。《梅师方》∶产后余血上冲，煮汁服），止渴除烦（《圣惠方》∶藕汁，蜜和服，治时气烦渴），解酒毒、蟹毒（捣烂，热酒调服）。煮熟甘温，益胃补心（多孔象心），止泻（能实大肠）止怒，久服令人欢（益心之效）。生捣，罨金疮伤折；熟捣，涂坼裂冻疮（《肘后方》∶卒中毒箭者，藕汁饮，多多益善。孟诜曰∶产后忌生冷，独藕不忌，为能散瘀血也）澄粉亦佳，安神益胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲蕊须
  • 当前页：藕
  • 下一页：荷叶
<<< 返回本书目录
  1. 藕《药笼小品》
  2. 藕【中药大全】
  3. 藕《本草纲目》完整版
  4. 藕、鸡头实《本草思辨录》
  5. 偶治法《石室秘录》
  6. 藕粉【中药大全】
  7. 偶有自发只言片语【疾病症状】
  8. 藕粉糕《保健药膳》
  9. 偶有所遇厥疾获瘳记《儒门事亲》
  10. 藕羹【方剂大全】
  11. 偶发性妇产科紧急情况《急诊医学》
  12. 藕节《本草纲目》完整版
  13. 偶发分枝杆菌感染【疾病大全】
  14. 藕节《本草易读》
  15. 偶被物撞破外障《秘传眼科龙木论》
  16. 藕节《本草择要纲目》
  17. 呕证吐乳证第六十问《婴童百问》
  18. 藕节【中药大全】
  19. 呕证《医宗金鉴》
  20. 藕蔤【中药大全】
  21. 呕血与黑粪【疾病大全】
  22. 藕实茎《神农本草经百种录》
  23. 呕血与黑便【疾病症状】
  24. 藕实茎《证类本草》
  25. 呕血与便血《物理诊断学》
  26. 藕丝菜《本草纲目》完整版
  27. 呕血的急救《现代院外急救手册》
  28. 藕丝羹《保健药膳》
  29. 呕血、黑粪《家庭医学百科-自救互救篇》
  30. 藕汁膏【方剂大全】
  1. 藕《本草备要》
  2. 藕《饮膳正要》
  3. 藕《饮食须知》
  4. 藕《药笼小品》
  5. 藕《医学入门》
  6. 藕《雷公炮制药性解》
  7. 藕《本草从新》
  8. 偶治法《石室秘录》
  9. 藕《得配本草》
  10. 偶有所遇厥疾获瘳记《儒门事亲》
  11. 藕《本草分经》
  12. 偶因他患后生翳《明目至宝》
  13. 藕（《神农本草经》）《中医饮食营养学》
  14. 偶经取穴《中医词典》
  15. 藕、鸡头实《本草思辨录》
  16. 偶方《中医词典》
  17. 藕〈寒〉《食疗本草》
  18. 偶方《中医名词词典》
  19. 藕包《中医词典》
  20. 偶刺《中医词典》
  21. 藕包毒《中医词典》
  22. 偶刺《中医名词词典》
  23. 藕粉糕《保健药膳》
  24. 偶被物撞破外障《秘传眼科龙木论》
  25. 藕根《本草易读》
  26. 呕汁《中医词典》
  27. 藕节《中药炮制》
  28. 呕证吐乳证第六十问《婴童百问》
  29. 藕节《本草易读》
  30. 呕证《医学摘粹》
  31. 藕节《本草从新》


荷叶_《本草备要》_中医本草_【岐黄之术】

荷叶

荷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

轻宣，升阳，散瘀

苦平。其色青，其形仰，其中空，其象震（震仰盂），感少阳甲胆之气。烧饭合药，裨助脾，胃而升发阳气（洁古枳术丸，用荷叶烧饭为丸），痘疮倒 者，用此发之（僵蚕等分为末，胡荽汤下。闻人规曰∶胜于人牙、龙脑）。能散瘀血，留好血。治吐、衄、崩、淋，损伤产瘀（熬香末服），一切血证，洗肾囊风（东垣曰∶雷头风症，头面疙瘩肿痛，憎寒恶热，状如伤寒，病在三阳，不可过用寒药重剂，诛罚无过，处清震汤治之。荷叶一枚，升麻、苍术各五钱，煎服。郑奠一曰∶荷叶研末，酒服三钱，治遗精极验）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕
  • 当前页：荷叶
  • 下一页：芡实
<<< 返回本书目录
  1. 荷叶《药笼小品》
  2. 荷叶【中药大全】
  3. 荷叶《本草易读》
  4. 荷叶蒂【中药大全】
  5. 荷叶《本草崇原》
  6. 荷叶藁本汤【方剂大全】
  7. 荷叶《本草纲目》完整版
  8. 荷叶煎《保健药膳》
  9. 荷杏石甘汤【方剂大全】
  10. 荷叶金钱【中药大全】
  11. 荷秋藤【中药大全】
  12. 荷叶米粉肉《保健药膳》
  13. 荷青花【中药大全】
  14. 荷叶藕《滇南本草》
  15. 荷莲豆草【中药大全】
  16. 荷叶散【方剂大全】
  17. 荷莲豆菜【中药大全】
  18. 荷叶汤【方剂大全】
  19. 荷花【中药大全】
  20. 荷叶丸【方剂大全】
  21. 荷梗【中药大全】
  22. 荷叶粥【方剂大全】
  23. 荷蒂【中药大全】
  24. 核分裂象增多【疾病症状】
  25. 荷鼻《本草崇原》
  26. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  27. 荷苞花根【中药大全】
  28. 核苷酸的分解代谢《生物化学与分子生物学》
  29. 荷苞花【中药大全】
  30. 核苷酸的化学结构《生物化学与分子生物学》
  1. 荷叶《本草备要》
  2. 荷叶《中药炮制》
  3. 荷叶《本草易读》
  4. 荷叶《药笼小品》
  5. 荷叶《顾松园医镜》
  6. 荷钱癣《中医词典》
  7. 荷叶《本草求真》
  8. 荷莲兜子《饮膳正要》
  9. 荷叶《本经逢原》
  10. 荷兰据台时期的医学《中国医学通史》
  11. 荷叶《本草从新》
  12. 荷地茶《茶饮保健》
  13. 荷叶《得配本草》
  14. 荷鼻《本草崇原》
  15. 荷叶《中药学》
  16. 荷包草《滇南本草》
  17. 荷叶《本草分经》
  18. 荷《本经逢原》
  19. 荷叶《本草分经》
  20. 盍藤子《本草纲目》
  21. 荷叶《本草撮要》
  22. 河鱼《饮膳正要》
  23. 荷叶《药性切用》
  24. 河蟹《药性切用》
  25. 荷叶《本草崇原》
  26. 河虾《药性切用》
  27. 荷叶本汤《三因极一病证方论》
  28. 河西米汤粥《饮膳正要》
  29. 荷叶茶《茶饮保健》
  30. 河西米《饮膳正要》
  31. 荷叶煎《保健药膳》


芡实_《本草备要》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鸡头子

补脾，涩精

甘涩。固肾益精，补脾去湿。治泄泻带浊，小便不禁，梦遗滑精（同金樱膏为丸，名水陆二仙丹），腰漆瘀痛（吴子野曰∶人之食芡，必枚啮而细嚼之，使华液流通，转相灌溉，其功胜于乳石也。《经验后方》∶煮熟研膏，合粳米煮粥食，益精气）。蒸熟捣粉用，涩精药或连壳用（李惟熙曰∶菱寒而芡暖，菱花背日，芡花向日）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶
  • 当前页：芡实
  • 下一页：甘蔗
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《本草备要》
  2. 芡实《中药炮制》
  3. 芡实《本草易读》
  4. 芡实《玉楸药解》
  5. 芡实《饮食须知》
  6. 芡实《药笼小品》
  7. 芡实《医学入门》
  8. 芡实《雷公炮制药性解》
  9. 芡实《顾松园医镜》
  10. 芡实《本草纲目》
  11. 芡实《本草新编》
  12. 欠嚏《医碥》
  13. 芡实《本经逢原》
  14. 欠嚏《证治准绳·杂病》
  15. 芡实《本草从新》
  16. 欠嚏《张氏医通》
  17. 芡实《得配本草》
  18. 欠嚏《医学纲目》
  19. 芡实《中药学》
  20. 欠伸《医学纲目》
  21. 芡实《本草崇原》
  22. 欠舌风《中医词典》
  23. 芡实《本草便读》
  24. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  25. 芡实《本草经解》
  26. 欠《针灸素难要旨》
  27. 芡实《本草分经》
  28. 欠《中医词典》
  29. 芡实《本草分经》
  30. 浅治法《石室秘录》
  31. 芡实《本草择要纲目》


甘蔗_《本草备要》_中医本草_【岐黄之术】

甘蔗

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾，润燥

甘寒。和中助脾，除热润燥，止渴（治消渴）消痰，解酒毒，利二便（《外台方》∶嚼咽或捣汁，治发热口干便涩）。治呕哕反胃（《梅师方》∶蔗汁、姜汁和服），大便燥结（蔗汁熬之，名石蜜，即白霜糖。唐大历间，有邹和尚始传造法，性味甘温，补脾缓肝，润肺和中，消痰治嗽，多食助热损齿生虫。紫沙糖功用略同）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：甘蔗
  • 下一页：荸荠
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《本草备要》
  2. 甘蔗《本草衍义》
  3. 甘蔗《本草蒙筌》
  4. 甘蔗《食疗本草》
  5. 甘蔗《饮食须知》
  6. 甘蔗《新修本草》
  7. 甘蔗《顾松园医镜》
  8. 甘蔗《玉楸药解》
  9. 甘蔗《本经逢原》
  10. 甘蔗《千金翼方》
  11. 甘蔗《本草从新》
  12. 甘蔗《本草纲目》
  13. 甘蔗《得配本草》
  14. 甘载《中医词典》
  15. 甘蔗《本草便读》
  16. 甘油一酯途径《生物化学与分子生物学》
  17. 甘蔗《增广和剂局方药性总论》
  18. 甘油三酯合成代谢《生物化学与分子生物学》
  19. 甘蔗《名医别录》
  20. 甘油三酯的分解代谢《生物化学与分子生物学》
  21. 甘蔗《本草分经》
  22. 甘油三酯代谢《生物化学与分子生物学》
  23. 甘蔗《本草分经》
  24. 甘油三酯测定《动脉粥样硬化》
  25. 甘蔗《本草撮要》
  26. 甘油三酯测定《临床生物化学》
  27. 甘蔗《外科全生集》
  28. 甘油磷脂的合成《生物化学与分子生物学》
  29. 甘蔗《药性切用》
  30. 甘油磷脂的分解《生物化学与分子生物学》
  31. 甘蔗《滇南本草》


荸荠_《本草备要》_中医本草_【岐黄之术】

荸荠

荸荠

  • 上一页
  • 目录
  • 相关
  • 下一页

一名凫茈，一名乌芋，一名地栗

补中，泻热，消食

甘微寒滑。益气安中，开胃消食（饭后宜食之），除胸中实热。治五种噎膈（五膈，忧膈、恚膈、气膈、热膈、寒膈。噎亦五种，气噎、食噎、劳噎、忧噎、思噎），消渴黄胆，血证蛊毒（末服辟蛊），能毁铜（汪机曰∶食铜钱，食之则钱化。可见为消坚削积之物，故能开五膈，消宿食，治误吞铜也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：荸荠
  • 下一页：菱
<<< 返回本书目录
  1. 荸荠《滇南本草》
  2. 荸荠【中药大全】
  3. 逼血雷【中药大全】
  4. 荸荠柽柳汤【方剂大全】
  5. 逼瘟丹【方剂大全】
  6. 荸荠海蜇汤《保健药膳》
  7. 逼尿肌无反射【疾病症状】
  8. 荸荠酒酿【方剂大全】
  9. 逼尿肌反射亢进【疾病症状】
  10. 荸荠萝卜汁【方剂大全】
  11. 逼尿肌不稳定【疾病症状】
  12. 荸荠熟地汤【方剂大全】
  13. 逼毒散【方剂大全】
  14. 荸荠退翳散【方剂大全】
  15. 逼毒七宝散【方剂大全】
  16. 鼻《本草纲目》完整版
  17. 绷缚背疮法《疡医大全》
  18. 鼻《常见病自测》
  19. 绷缚背疮《外科正宗》
  20. 鼻《慈幼新书》
  21. 崩中下血《医学读书记》
  22. 鼻《丹溪手镜》
  23. 崩中去血方《外台秘要》
  24. 鼻《丹溪治法心要》
  25. 崩中漏下【方剂主治】
  26. 鼻《古今医案按》
  27. 崩中漏下【中药主治】
  28. 鼻《金匮翼》
  29. 崩中漏下《本草纲目》完整版
  30. 鼻《经络考》
  1. 荸荠《本草备要》
  2. 荸荠《玉楸药解》
  3. 荸荠《饮食须知》
  4. 逼牙风《中医词典》
  5. 荸荠《冯氏锦囊秘录》
  6. 绷缚法《外科证治全书》
  7. 荸荠《顾松园医镜》
  8. 绷缚背疮法《疡医大全》
  9. 荸荠《得配本草》
  10. 绷缚背疮《外科正宗》
  11. 荸荠《中药学》
  12. 绷补法《达生编》
  13. 荸荠《本草便读》
  14. 崩中下血《回生集》
  15. 荸荠《本草分经》
  16. 崩中下血《医学读书记》
  17. 荸荠《本草撮要》
  18. 崩中下血《千金翼方》
  19. 荸荠《滇南本草》
  20. 崩中五色俱下候《诸病源候论》
  21. 荸荠（《日用本草》）《中医饮食营养学》
  22. 崩中五色俱下《中医词典》
  23. 荸荠茶《茶饮保健》
  24. 崩中去血秘方《华佗神方》
  25. 荸荠海蜇汤《保健药膳》
  26. 崩中去血方一十三首《外台秘要》
  27. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  28. 崩中秘方《华佗神方》
  29. 鼻《经络全书》
  30. 崩中漏下五色候《诸病源候论》
  31. 鼻《物理诊断学》


菱_《本草备要》_中医本草_【岐黄之术】

菱

菱

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名菱角，一名芰

泻，解暑，止渴

甘寒。安中消暑，止渴解酒。有两角、三角、四角、老嫩之殊（《武陵记》以三角、四角者为芰，两角者为菱。菱花随月而转，犹葵花之向日）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荸荠
  • 当前页：菱
  • 下一页：西瓜
<<< 返回本书目录
  1. 聆音《医述》
  2. 菱【中药大全】
  3. 陵零香油【方剂大全】
  4. 菱蒂【中药大全】
  5. 陵鲤甲汤【方剂大全】
  6. 菱粉【中药大全】
  7. 陵鲤甲散【方剂大全】
  8. 菱角《本草求真》
  9. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  10. 菱角《滇南本草》
  11. 凌阳子木香丸【方剂大全】
  12. 菱角粉粥《保健药膳》
  13. 凌霄散【方剂大全】
  14. 菱茎【中药大全】
  15. 凌霄花丸【方剂大全】
  16. 菱壳【中药大全】
  17. 凌霄花汤【方剂大全】
  18. 菱实粉粥【方剂大全】
  19. 凌霄花散【方剂大全】
  20. 菱形-现象【疾病症状】
  21. 凌霄花根丸【方剂大全】
  22. 菱叶【中药大全】
  23. 凌霄花【中药大全】
  24. 菱叶山蚂蝗【中药大全】
  25. 凌霄花《本草易读》
  26. 羚角钩藤汤【方剂大全】
  27. 凌霄【中药大全】
  28. 羚角荷翘汤【方剂大全】
  29. 凌花散【方剂大全】
  30. 羚角化斑汤【方剂大全】
  1. 菱《本草备要》
  2. 聆音《医述》
  3. 菱《饮食须知》
  4. 陵石《名医别录》
  5. 菱《本草分经》
  6. 陵石《证类本草》
  7. 菱角《老年食养食疗》
  8. 陵石《新修本草》
  9. 菱角《医学入门》
  10. 陵石《千金翼方》
  11. 菱角《本草求真》
  12. 陵后《中医词典》
  13. 菱角《本草从新》
  14. 凌贞侯《中医词典》
  15. 菱角《本草撮要》
  16. 凌云骨伤《中医词典》
  17. 菱角《药性切用》
  18. 凌云骨《医宗金鉴》
  19. 菱角《滇南本草》
  20. 凌云骨《正骨心法要旨》
  21. 菱角粉粥《保健药膳》
  22. 凌云《中医词典》
  23. 菱角痔《中医词典》
  24. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  25. 菱形肌损伤《中医伤科按摩学》
  26. 凌霄散《医方考》
  27. 羚犀逍遥散《目经大成》
  28. 凌霄花散《妇人大全良方》
  29. 羚羊《本草纲目》
  30. 凌霄花《本草撮要》
  31. 羚羊《食疗本草》


西瓜_《本草备要》_中医本草_【岐黄之术】

西瓜

西瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

泻暑

甘寒。解暑除烦，利便醒酒，名天生白虎汤（西瓜、甜瓜，皆属生冷，多食伤脾助湿。

《卫生歌》云∶瓜、桃生冷宜少食，免致成疟痢。瓜性寒，曝之尤寒。《稽食赋》云∶瓜、曝则寒，油煎则冷，物性之异也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菱
  • 当前页：西瓜
  • 下一页：粳米
<<< 返回本书目录
  1. 西瓜《本草纲目》图文版
  2. 西瓜【中药大全】
  3. 西瓜《药笼小品》
  4. 西瓜根叶【中药大全】
  5. 西瓜《滇南本草》
  6. 西瓜黑霜【中药大全】
  7. 西瓜《本草易读》
  8. 西瓜皮（图）【中药大全】
  9. 西瓜《本草纲目》完整版
  10. 西瓜霜【中药大全】
  11. 西方医学心理学的形成过程《医学心理学》
  12. 西瓜霜【方剂大全】
  13. 西方马型脑炎【疾病大全】
  14. 西瓜霜润喉片【方剂大全】
  15. 西番莲【中药大全】
  16. 西瓜子壳【中药大全】
  17. 西法化验《景景医话》
  18. 西瓜子仁【中药大全】
  19. 西藏圆柏【中药大全】
  20. 西归芹根【中药大全】
  21. 西藏野樱桃【中药大全】
  22. 西河柳《药笼小品》
  23. 西藏野花椒【中药大全】
  24. 西河柳【中药大全】
  25. 西藏羊耳兰【中药大全】
  26. 西红花【中药大全】
  27. 西藏土连翘【中药大全】
  28. 西红柿《食物疗法》
  29. 西藏桃叶珊瑚叶【中药大全】
  30. 西红柿【中药大全】
  1. 西瓜《本草备要》
  2. 西瓜《饮膳正要》
  3. 西瓜《本草易读》
  4. 西瓜《玉楸药解》
  5. 西瓜《饮食须知》
  6. 西瓜《药笼小品》
  7. 西瓜《冯氏锦囊秘录》
  8. 西瓜《本草纲目》
  9. 西瓜《医学入门》
  10. 西方子《中医词典》
  11. 西瓜《中医饮食营养学》
  12. 西方医学心理学的形成过程《医学心理学》
  13. 西瓜《顾松园医镜》
  14. 西番莲茶《茶饮保健》
  15. 西瓜《本草求真》
  16. 西番茶《饮膳正要》
  17. 西瓜《本经逢原》
  18. 西法化验《景景医话》
  19. 西瓜《本草从新》
  20. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  21. 西瓜《得配本草》
  22. 西北治法《石室秘录》
  23. 西瓜《本草便读》
  24. 鹜泄《中医词典》
  25. 西瓜《本草分经》
  26. 鹜溏《中医词典》
  27. 西瓜《本草撮要》
  28. 鹜《本草纲目》
  29. 西瓜《药性切用》
  30. 寤生《中医词典》
  31. 西瓜《滇南本草》


粳米_《本草备要》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

粳，硬也

补脾清肺

甘凉。得天地中和之气，和胃补中，色白入肺。除烦清热，煮汁止渴（仲景白虎汤、桃花汤、竹叶石膏汤，并用之以清热、补不足。张文潜《粥记》∶粥能畅胃气，生津液，每晨空腹食之，所补不细。昂按∶今人终日食粥，不知其妙。迨病中食之，觉与脏腑相宜，迥非他物之所能及也）。粳，乃稻之总名，有早、中、晚三收。晚者得金气多，性凉，尤能清热（北粳凉，南粳温，白粳凉，红粳温，新米食之动气）。

陈廪米冲淡可以养胃，煮汁煎药，亦取其调肠胃、利小便、去湿热，除烦渴之功（《集成》云∶陈米饭扎作团，火 存性，麻油，腻粉调，敷一切恶疮、百药不效者）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜
  • 当前页：粳米
  • 下一页：糯米
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《本草备要》
  2. 粳米《汤液本草》
  3. 粳米《本草蒙筌》
  4. 粳米《本草衍义》
  5. 粳米《本草易读》
  6. 粳米《新修本草》
  7. 粳米《饮食须知》
  8. 粳米《饮膳正要》
  9. 粳米《冯氏锦囊秘录》
  10. 粳米《食物疗法》
  11. 粳米《医学入门》
  12. 粳米《长沙药解》
  13. 粳米《证类本草》
  14. 粳米《千金翼方》
  15. 粳米《本草求真》
  16. 粳米《服食导饵》
  17. 粳米《本草从新》
  18. 粳《本草纲目》
  19. 粳米《得配本草》
  20. 睛珠《中医词典》
  21. 粳米《本草思辨录》
  22. 睛中一点似银星《中医词典》
  23. 粳米《本草经解》
  24. 睛中《中医词典》
  25. 粳米《本草经解》
  26. 睛胀《中医词典》
  27. 粳米《增广和剂局方药性总论》
  28. 睛陷《中医词典》
  29. 粳米《名医别录》
  30. 睛凸《目经大成》
  31. 粳米《本草分经》


糯米_《本草备要》_中医本草_【岐黄之术】

糯米

糯米

  • 上一页
  • 目录
  • 相关
  • 下一页

糯，懦也。《本草》名稻米。按∶《诗》，黍、稷、稻、粱、禾、麻、菽、麦，名八

此稻与禾所以有异乎。

补温脾肺

甘温。补脾、肺虚寒，坚大便，缩小便，收自汗（同龙骨、牡蛎为粉，能扑汗），发痘疮（解毒化脓）。然性粘滞，病患及小儿忌之（糯米酿酒则热，熬饧尤甚。饧即饴糖，润肺和脾，化痰止嗽。仲景建中汤用之，取其甘以补脾缓中。多食发湿热、动痰火、损齿）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：糯米
  • 下一页：谷芽
<<< 返回本书目录
  1. 糯米《药笼小品》
  2. 糯米【中药大全】
  3. 糯米《食物疗法》
  4. 糯米阿胶粥【方剂大全】
  5. 糯米《本草易读》
  6. 糯米泔【中药大全】
  7. 糯稻根须【中药大全】
  8. 糯米固肠汤【方剂大全】
  9. 糯稻根【中药大全】
  10. 糯米黄芪饮【方剂大全】
  11. 诺沃克类病毒胃肠炎【疾病大全】
  12. 糯米灵芝粥【方剂大全】
  13. 诺瓦克病毒性胃肠炎【疾病大全】
  14. 糯米内金粥【方剂大全】
  15. 诺卡菌性巩膜炎【疾病大全】
  16. 糯米藕《保健药膳》
  17. 诺卡菌病【疾病大全】
  18. 糯米山药粥【方剂大全】
  19. 诺卡放线菌病【疾病大全】
  20. 糯米藤【中药大全】
  21. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  22. 糯米条【中药大全】
  23. 诺虫咬《幼幼新书》
  24. 糯米团【中药大全】
  25. 挪挪果【中药大全】
  26. 糯米粥【方剂大全】
  27. 疟昼夜作《杂病心法要诀》
  28. 糯芋【中药大全】
  29. 疟症论治《类证治裁》
  30. 女宝调经丸【方剂大全】
  1. 糯米《本草备要》
  2. 糯米《食物疗法》
  3. 糯米《本草易读》
  4. 糯米《药笼小品》
  5. 糯米《饮食须知》
  6. 糯稻根（糯稻草）《中药学》
  7. 糯米《冯氏锦囊秘录》
  8. 糯稻根《中药炮制》
  9. 糯米《医学入门》
  10. 懦懦《中医词典》
  11. 糯米《本草从新》
  12. 懦懦《中医词典》
  13. 糯米《医方考》
  14. 懦《中医词典》
  15. 糯米《得配本草》
  16. 懦《中医词典》
  17. 糯米《本草分经》
  18. 诺卡放线菌病《默克家庭诊疗手册》
  19. 糯米《本草分经》
  20. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  21. 糯米《本草撮要》
  22. 诺虫咬《幼幼新书》
  23. 糯米《药性切用》
  24. 挪手腕法《中医词典》
  25. 糯米（《千金·食治》《中医饮食营养学》
  26. 挪手腕法《中医词典》
  27. 糯米〈寒〉《食疗本草》
  28. 挪脚踝骨入臼手法《中医词典》
  29. 糯米阿胶粥《老年百病防治》
  30. 挪脚踝骨入臼手法《中医词典》
  31. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》


谷芽_《本草备要》_中医本草_【岐黄之术】

谷芽

谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

健脾消食

甘温。开胃快脾，下气和中，消食化积。炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米
  • 当前页：谷芽
  • 下一页：大麦芽
<<< 返回本书目录
  1. 谷芽《药笼小品》
  2. 谷芽【中药大全】
  3. 谷芽《本草经解》
  4. 谷芽枳实小柴胡汤【方剂大全】
  5. 谷仙散【方剂大全】
  6. 谷眼《松峰说疫》
  7. 谷神丸【方剂大全】
  8. 谷子煎法《苏沈良方》
  9. 谷神汤【方剂大全】
  10. 股《经络全书》
  11. 谷神散【方剂大全】
  12. 股部《外科大成》
  13. 谷神厚朴丸【方剂大全】
  14. 股部《外科心法要诀》
  15. 谷神《养生导引秘籍》
  16. 股部病症《中医伤科按摩学》
  17. 谷皮藤【中药大全】
  18. 股部内侧靠近阴囊处的皮疹【疾病症状】
  19. 谷皮树【中药大全】
  20. 股部证治（计四证）《外科证治全书》
  21. 谷木【中药大全】
  22. 股动脉瘤【疾病大全】
  23. 谷米《千金食治》
  24. 股动脉枪击音【疾病症状】
  25. 谷米《备急千金要方》
  26. 股动脉损伤【疾病大全】
  27. 谷灵丸【方剂大全】
  28. 股二头肌损伤【疾病症状】
  29. 谷蓼【中药大全】
  30. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  1. 谷芽《本草备要》
  2. 谷芽《中药炮制》
  3. 谷芽《本草易读》
  4. 谷芽《药笼小品》
  5. 谷芽《顾松园医镜》
  6. 谷神散《是斋百一选方》
  7. 谷芽《本草从新》
  8. 谷神《养生导引秘籍》
  9. 谷芽《得配本草》
  10. 谷气《中医词典》
  11. 谷芽《中药学》
  12. 谷气《景岳全书》
  13. 谷芽《本草便读》
  14. 谷气《中医名词词典》
  15. 谷芽《本草经解》
  16. 谷木皮《吴普本草》
  17. 谷芽《本草分经》
  18. 谷米第四（二十七条）《千金食治》
  19. 谷芽《本草分经》
  20. 谷米《备急千金要方》
  21. 谷芽《本草撮要》
  22. 谷门《中医词典》
  23. 谷芽《外科全生集》
  24. 谷类《本草分经》
  25. 谷芽《药性切用》
  26. 谷类《寿世传真》
  27. 谷眼《松峰说疫》
  28. 谷劳诗《医学实在易》
  29. 谷雨《中医词典》
  30. 谷劳候《诸病源候论》
  31. 谷贼《中医词典》


大麦芽_《本草备要》_中医本草_【岐黄之术】

大麦芽

大麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

开胃健脾，行气消积

咸温。能助胃气上行，而资健运，补脾宽肠，和中下气，消食除胀，散结祛痰（咸能软坚），化一切米、面、果、食积，通乳下胎（《外台方》∶麦芽一升、蜜一升服，下胎神验。

薛立斋治一妇人，丧子乳胀，几欲成痈，单用麦芽一二两炒，煎服立消，其破血散气如此。

《良方》云∶神曲亦下胎，皆不可轻用）。久服消肾气（王好古曰∶麦芽，神曲，胃虚人宜服之，以伐戊己，腐熟水谷。李时珍曰∶无积而服之，消人元气。与白术诸药，消补兼施，则无害也。胃为戊土，脾为己土）。炒用。豆蔻、砂仁、乌梅、木瓜、芍药、五味为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷芽
  • 当前页：大麦芽
  • 下一页：小麦
<<< 返回本书目录
  1. 大麦芽《滇南本草》
  2. 大麦芽解《医学衷中参西录》
  3. 大麦汤【方剂大全】
  4. 大麦芽散【方剂大全】
  5. 大麦汤《保健药膳》
  6. 大麦粥【方剂大全】
  7. 大麦曲《本草纲目》完整版
  8. 大脉《脉理求真》
  9. 大麦片粉【方剂大全】
  10. 大芒萁【中药大全】
  11. 大麦泡【中药大全】
  12. 大莽草散【方剂大全】
  13. 大麦奴【中药大全】
  14. 大毛红花【中药大全】
  15. 大麦糵丸【方剂大全】
  16. 大毛桐子根【中药大全】
  17. 大麦苗【中药大全】
  18. 大虻虫丸【方剂大全】
  19. 大麦面【方剂大全】
  20. 大米冬笋粥【方剂大全】
  21. 大麦米粥《保健药膳》
  22. 大米胡萝卜粥【方剂大全】
  23. 大麦秸【中药大全】
  24. 大明复光散【方剂大全】
  25. 大麦煎散【方剂大全】
  26. 大明会典医政官制《古今医统大全》
  27. 大麦敷方【方剂大全】
  28. 大明会典医政官制《古今医统大全》
  29. 大麦粉糊《保健药膳》
  30. 大明会典医政官制《古今医统大全》
  1. 大麦芽《本草备要》
  2. 大麦汤《备急千金要方》
  3. 大麦芽《本草易读》
  4. 大麦汤《饮膳正要》
  5. 大麦芽《滇南本草》
  6. 大麦汤《保健药膳》
  7. 大麦芽解《医学衷中参西录》
  8. 大麦算子粉《饮膳正要》
  9. 大脉《中医名词词典》
  10. 大麦片粉《饮膳正要》
  11. 大脉《中医词典》
  12. 大麦奴汤方《备急千金要方》
  13. 大脉《脉理求真》
  14. 大麦面《本草易读》
  15. 大满《傅青主男科》
  16. 大麦米粥《保健药膳》
  17. 大门《中医词典》
  18. 大麦粉糊《保健药膳》
  19. 大虻虫丸《备急千金要方》
  20. 大麦饭《保健药膳》
  21. 大明会典医政官制《古今医统大全》
  22. 大麦《本草乘雅半偈》
  23. 大明会典医政官制《古今医统大全》
  24. 大麦《药征续编》
  25. 大明会典医政官制《古今医统大全》
  26. 大麦《药鉴》
  27. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  28. 大麦《药性切用》
  29. 大拇指头《中医词典》
  30. 大麦《本草撮要》
  31. 大木皮《证类本草》


小麦_《本草备要》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

补

味甘微寒。养心除烦，利溲止血（李时珍曰∶《素问》麦属火，心之谷也；郑玄谓属木；许慎谓属金；《别录》云养肝，与郑说合；孙思邈云养心，与《素问》合，当以《素问》为准。按∶麦，秋种夏熟，备受四时之气。南方地暖下湿，不如北产者良。张仲景治妇人脏躁证，悲伤欲绝，状若神灵，用甘麦大枣汤。大枣十枚，小麦一升，甘草一两，每服一两，亦补脾气。《圣惠方》∶小麦饭治烦热。少睡，多渴）。

面粉甘温。补虚养气，助五脏，浓肠胃，然能壅气作渴，助湿发热。陈者良（寒食日，纸袋盛，悬风处，名寒食面，年久不热，入药尤良）。

浮小麦（即水淘浮起者）咸凉。止虚汗盗汗，劳热骨蒸（汗为心液，麦为心谷，浮者无肉，故能凉心。麦麸同功）。

麦麸醋拌蒸，能散血止痛，熨腰脚折伤，风湿痹痛，寒湿香港脚，互易至汗出良（麦之凉，全在皮，故面去皮即热，凡疮疡痘疮溃烂不能着席者，用麦麸装褥卧，性凉而软，诚妙法也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦芽
  • 当前页：小麦
  • 下一页：稷
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《本草备要》
  2. 小麦《汤液本草》
  3. 小麦《本草易读》
  4. 小麦《本草衍义》
  5. 小麦《饮食须知》
  6. 小麦《新修本草》
  7. 小麦《冯氏锦囊秘录》
  8. 小麦《饮膳正要》
  9. 小麦《医学入门》
  10. 小麦《食物疗法》
  11. 小麦《证类本草》
  12. 小麦《长沙药解》
  13. 小麦《中医饮食营养学》
  14. 小麦《药笼小品》
  15. 小麦《本草从新》
  16. 小麦《千金翼方》
  17. 小麦《得配本草》
  18. 小麦《本草纲目》
  19. 小麦《中药学》
  20. 小麦《服食导饵》
  21. 小麦《本草经解》
  22. 小络篇《外经微言》
  23. 小麦《增广和剂局方药性总论》
  24. 小瘰《中医词典》
  25. 小麦《名医别录》
  26. 小论《中医妇科学》
  27. 小麦《本草分经》
  28. 小鹿骨煎《备急千金要方》
  29. 小麦《本草择要纲目》
  30. 小灵丹《仁术便览》
  31. 小麦《本草撮要》


稷_《本草备要》_中医本草_【岐黄之术】

稷

稷

  • 上一页
  • 目录
  • 相关
  • 下一页

补、和中

甘平。益气和中，宣脾利胃（陶宏景曰∶稷米，人亦不识。书记多云黍与稷相似，又注∶黍米云 米。与黍米相似，而粒殊大，食之不宜，人发旧病。《诗》云∶黍稷稻粱，禾麻菽麦，此八谷也。俗犹不能辨证，况芝英乎？按∶黍、稷辨者颇多，皆无确义。李时珍曰∶稷、黍一类二种。粘者为黍，不粘者为稷。昂谓∶诗人既云八谷，何必取一类者强分二种？

是仍为七谷矣。盖 、稷同音，故世妄谓 为稷，不知 乃黍类似粟，而粒大疏散，乃北方下谷，南土全无，北人亦不之重，安能度越粳、糯而高踞八谷之上乎？陶氏所说，因是 黍，所以疑也。若稷当属高硕如芦，世之所谓芦稷者，实既香美，性复中和，干又高硕，所以能为五谷之长，而先王以之名官也。况 黍所生不遍，而芦稷薄海蕃滋，《本草》乃指芦稷为蜀黍，其名义亦不伦矣。此实从来之误，敢为正之，以质明者。又芦稷最能和中，煎汤温服，治霍乱吐泻如神。昂尝病中啾唧，经两月，有友人见招，饮以芦稷烧酒一醉，而积病畅然，性之中和，又可见矣）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：稷
  • 下一页：粟
<<< 返回本书目录
  1. 稷《本草纲目》图文版
  2. 稷米《滇南本草》
  3. 稷《本草求真》
  4. 稷米《证类本草》
  5. 稷《本草乘雅半偈》
  6. 稷米【中药大全】
  7. 稷《本草纲目》完整版
  8. 稷香丸【方剂大全】
  9. 鲚鱼肉《本草纲目》完整版
  10. 鲫鱼《本草纲目》完整版
  11. 鲚鱼【中药大全】
  12. 鲫鱼《本草易读》
  13. 鲚鱼《本草纲目》完整版
  14. 鲫鱼《本草择要纲目》
  15. 蓟罂粟子【中药大全】
  16. 鲫鱼《滇南本草》
  17. 蓟罂粟根【中药大全】
  18. 鲫鱼《食物疗法》
  19. 蓟罂粟【中药大全】
  20. 鲫鱼《证类本草》
  21. 蓟叶汤【方剂大全】
  22. 鲫鱼《本草纲目》图文版
  23. 蓟菀汤【方剂大全】
  24. 鲫鱼【中药大全】
  25. 蓟根酒【方剂大全】
  26. 鲫鱼胆《本草纲目》完整版
  27. 蓟菜汤【方剂大全】
  28. 鲫鱼胆【中药大全】
  29. 寂静腹【疾病症状】
  30. 鲫鱼胆草【中药大全】
  1. 稷《本草备要》
  2. 稷《食疗本草》
  3. 稷《本草求真》
  4. 稷《本草纲目》
  5. 稷《本草从新》
  6. 鲚鱼（《食疗本草》）《中医饮食营养学》
  7. 稷《本草分经》
  8. 鲚鱼《本草分经》
  9. 稷《本草撮要》
  10. 鲚鱼《证类本草》
  11. 稷《本草乘雅半偈》
  12. 鲚鱼《医学入门》
  13. 稷米《千金翼方》
  14. 鲚鱼《食疗本草》
  15. 稷米《饮膳正要》
  16. 跽《中医名词词典》
  17. 稷米《新修本草》
  18. 蓟根《医学入门》
  19. 稷米《本草衍义》
  20. 蓟菜（小蓟）《食疗本草》
  21. 稷米《本草易读》
  22. 寄生现象、寄生虫与宿主、《人体寄生虫学》
  23. 稷米《饮食须知》
  24. 寄生实《本草崇原》
  25. 稷米《医学入门》
  26. 寄生生活对寄生虫的影响《人体寄生虫学》
  27. 稷米《证类本草》
  28. 寄生胶艾茶《茶饮保健》
  29. 稷米《名医别录》
  30. 寄生风茶《茶饮保健》
  31. 稷米《药性切用》


粟_《本草备要》_中医本草_【岐黄之术】

粟

粟

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾

甘咸微寒。养肾益气。治胃热消渴，止霍乱，利二便（《千金方》粟米粉水丸，梧子大，煮七枚，纳醋中，细吞之，治反胃吐食）。即粱米。有青、黄、赤、白、黑诸色，陈者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稷
  • 当前页：粟
  • 下一页：荞麦
<<< 返回本书目录
  1. 粟《本草纲目》图文版
  2. 粟疮作痒《医宗金鉴》
  3. 粟《本草乘雅半偈》
  4. 粟泔汁《本草纲目》完整版
  5. 粟《本草纲目》完整版
  6. 粟糠【中药大全】
  7. 速效散【方剂大全】
  8. 粟壳《本草易读》
  9. 速脉【疾病症状】
  10. 粟壳饮【方剂大全】
  11. 速成的减肥多数是将垃圾脱水《人体使用手册》
  12. 粟粒性结核【疾病症状】
  13. 素兴花【中药大全】
  14. 粟粒样丘疹【疾病症状】
  15. 素馨花【中药大全】
  16. 粟米《本草纲目》完整版
  17. 素问针灸方宜始论《古今医统大全》
  18. 粟米《本草求真》
  19. 素问摘要《医医小草》
  20. 粟米《本草易读》
  21. 素问泻必用方补必用圆法《普济方·针灸》
  22. 粟米《滇南本草》
  23. 素问五脏疟证汤液之图《此事难知》
  24. 粟米《证类本草》
  25. 素问六十年运气病治之纪《轩岐救正论》
  26. 粟米【中药大全】
  27. 素问六经疟候汤液之图《此事难知》
  28. 粟米草【中药大全】
  29. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  30. 粟米泔汁【中药大全】
  1. 粟《本草备要》
  2. 粟《本草纲目》
  3. 粟《本草从新》
  4. 速效误人《轩岐救正论》
  5. 粟《本草撮要》
  6. 速效散《冯氏锦囊秘录》
  7. 粟《本草乘雅半偈》
  8. 速儿麻酒《饮膳正要》
  9. 粟疮《中医名词词典》
  10. 素问针灸方宜始论《古今医统大全》
  11. 粟疮作痒《医宗金鉴》
  12. 素问摘要《医医小草》
  13. 粟疮作痒《外科心法要诀》
  14. 素问泻必用方补必用圆法《普济方·针灸》
  15. 粟房风《重楼玉钥》
  16. 素问五脏疟证汤液之图《此事难知》
  17. 粟壳《玉楸药解》
  18. 素问六十年运气病治之纪《轩岐救正论》
  19. 粟壳《本草易读》
  20. 素问六经疟候汤液之图《此事难知》
  21. 粟米《神农本草经》
  22. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  23. 粟米《千金翼方》
  24. 素衰诸方《医学实在易》
  25. 粟米《饮膳正要》
  26. 素衰一条《医学实在易》
  27. 粟米《新修本草》
  28. 素衰服药诗《医学实在易》
  29. 粟米《食疗本草》
  30. 素盛诸方《医学实在易》
  31. 粟米《本草衍义》


荞麦_《本草备要》_中医本草_【岐黄之术】

荞麦

荞麦

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，利肠，下气

甘寒。降气，宽肠胃沉积（孟诜曰∶能炼五脏垢秽。昂按∶亦解酒积），泄痢带浊，敷痘疮溃烂，汤火灼伤。脾胃虚寒人勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟
  • 当前页：荞麦
  • 下一页：黑大豆
<<< 返回本书目录
  1. 荞麦《本草纲目》图文版
  2. 荞麦【中药大全】
  3. 荞麦《证类本草》
  4. 荞麦秸【中药大全】
  5. 荞麦《食物疗法》
  6. 荞麦七【中药大全】
  7. 荞麦《本草择要纲目》
  8. 荞麦叶【中药大全】
  9. 荞麦《本草易读》
  10. 桥脑出血【疾病症状】
  11. 荞麦《本草纲目》完整版
  12. 桥脑梗塞【疾病症状】
  13. 乔序《疡医大全》
  14. 樵阳经女工修炼《女丹合编选注》
  15. 乔木紫珠【中药大全】
  16. 巧妇鸟《本草纲目》完整版
  17. 乔木五加【中药大全】
  18. 巧用一双手《手穴手纹诊治》
  19. 乔木类《本草从新》
  20. 巧字号定风针《喉科秘诀》
  21. 乔木类《本草便读》
  22. 翘根《本草崇原》
  23. 乔木刺桐【中药大全】
  24. 翘荷汤【方剂大全】
  25. 乔木部《本经逢原》
  26. 翘摇《本草纲目》完整版
  27. 敲胆经《人体使用手册》
  28. 翘摇《本草纲目》图文版
  29. 敲胆经《人体使用手册》
  30. 鞘菝葜【中药大全】
  1. 荞麦《本草备要》
  2. 荞麦《饮膳正要》
  3. 荞麦《本草易读》
  4. 荞麦《食物疗法》
  5. 荞麦《饮食须知》
  6. 荞麦《本草纲目》
  7. 荞麦《证类本草》
  8. 乔序《疡医大全》
  9. 荞麦《本草求真》
  10. 乔木类《本草从新》
  11. 荞麦《本草从新》
  12. 乔麦《本草便读》
  13. 荞麦《得配本草》
  14. 蹻足《中医词典》
  15. 荞麦《本草分经》
  16. 蹻脉《中医词典》
  17. 荞麦《本草择要纲目》
  18. 蹻《中医词典》
  19. 荞麦《本草撮要》
  20. 缲丝汤《本草分经》
  21. 荞麦《药性切用》
  22. 跷脉分男女《类经》
  23. 荞麦〈寒〉《食疗本草》
  24. 悄悄紧《毓麟验方》
  25. 荞麦米《本草蒙筌》
  26. 呛水《痘疹心法要诀》
  27. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  28. 呛水《张氏医通》
  29. 桥粒蛋白《实用免疫细胞与核酸》
  30. 呛水《证治准绳·幼科》
  31. 樵阳经女工修炼《女丹合编选注》


黑大豆_《本草备要》_中医本草_【岐黄之术】

黑大豆

黑大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾，解毒

甘寒色黑。属水似肾，肾之谷也（豆有五色，各入五脏），故能补肾镇心（肾水足，则心火宁），明目（肾水足则目明），利水下气（古方治水肿，每单用，或加他药），散热祛风（炒热酒沃，饮其汁，治产后中风危笃及妊娠腰痛，兼能发表。《千金》云∶一以去风，一以消血结），活血（《产书》云∶熬令烟绝，酒淋服，下产后余血）解毒（苏颂曰∶古称大豆解百药毒，试之不然，又加甘草，其验乃奇），消肿止痛，捣涂一切肿毒，煮食稀痘疮。紧小者良（小者名马料豆。每晨盐水吞，或盐水煮食，补肾）。畏五参、龙胆、猪肉。忌浓朴（犯之动气），得前胡、杏仁、牡蛎、石蜜、诸胆汁良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荞麦
  • 当前页：黑大豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 黑大豆《本草求真》
  2. 黑大豆【中药大全】
  3. 黑雌鸡肉《本草纲目》完整版
  4. 黑大豆（黑豆）《本草纲目》完整版
  5. 黑吹药【方剂大全】
  6. 黑大豆花【中药大全】
  7. 黑疮药【方剂大全】
  8. 黑大豆皮【中药大全】
  9. 黑疮药《外科传薪集》
  10. 黑大豆叶（图）【中药大全】
  11. 黑丑丸【方剂大全】
  12. 黑大艽【中药大全】
  13. 黑丑散【方剂大全】
  14. 黑丹《幼幼新书》
  15. 黑成散【方剂大全】
  16. 黑疸《扁鹊心书》
  17. 黑曾【方剂主治】
  18. 黑疸《圣济总录》
  19. 黑草【中药大全】
  20. 黑疸《幼幼新书》
  21. 黑参丸【方剂大全】
  22. 黑疸方《外台秘要》
  23. 黑参汤【方剂大全】
  24. 黑疸汤【方剂大全】
  25. 黑参（图）【中药大全】
  26. 黑地黄丸【方剂大全】
  27. 黑布药膏【方剂大全】
  28. 黑点草【中药大全】
  29. 黑布拉痒疹【疾病大全】
  30. 黑疔《医宗金鉴》
  1. 黑大豆《本草备要》
  2. 黑大豆《汤液本草》
  3. 黑大豆《饮食须知》
  4. 黑雌鸡肉《本草易读》
  5. 黑大豆《顾松园医镜》
  6. 黑雌鸡《名医别录》
  7. 黑大豆《本草求真》
  8. 黑雌鸡《增广和剂局方药性总论》
  9. 黑大豆《本草从新》
  10. 黑雌鸡《千金翼方》
  11. 黑大豆《得配本草》
  12. 黑疮药《外科传薪集》
  13. 黑大豆《本草害利》
  14. 黑疮倒靥《中医词典》
  15. 黑大豆《本草撮要》
  16. 黑肠《中医词典》
  17. 黑带《中医名词词典》
  18. 黑参丸《冯氏锦囊秘录》
  19. 黑带《中医词典》
  20. 黑崩《中医词典》
  21. 黑带第二《竹泉生女科集要》
  22. 黑斑《中医词典》
  23. 黑带第一《竹泉生女科集要》
  24. 黑白通《目经大成》
  25. 黑带下《傅青主女科》
  26. 黑白牵牛仁《外科全生集》
  27. 黑丹《幼幼新书》
  28. 黑白肥瘦刺《针灸素难要旨》
  29. 黑丹《证治准绳·幼科》
  30. 鹤血毒《奇效简便良方》
  31. 黑丹候《诸病源候论》


赤小豆_《本草备要》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

通，行水，散血。十剂作燥

甘酸（思邈∶咸冷）。色赤，心之谷也。性下行，通小肠，利小便（心与小肠相表里），行水散血，消肿排脓，清热解毒。治泻痢香港脚（昔有患香港脚者，用袋盛赤小豆，朝夕践踏之，遂愈。同鲤鱼煮汁食，能消水肿，煮粥亦佳），敷一切疮疽（鸡子白调末箍之，性极粘，干则难揭，入苎根末则不粘。宋仁宗患 腮，道士赞能，取赤小豆四十九粒咒之，杂他药敷之而愈。中贵任承亮亲见，后任自患恶疮，付永投以药立愈。问之∶赤小豆也。承亮始悟道士之咒伪也。后过豫章，见医治胁疽甚捷，任曰∶莫非赤小豆耶？医惊拜曰∶用此活三十余口，愿勿复宣），止渴解酒，通乳下胎。然渗津液，久服令人枯瘦（《十剂》曰∶燥可去湿，桑白皮、赤小豆之属是也。按∶二药未可言燥，盖取其行水之功，然以木通，防己为通剂，通、燥二义似重。故本集改热药为燥剂，而以行水为通剂）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑大豆
  • 当前页：赤小豆
  • 下一页：绿豆
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《本草备要》
  2. 赤小豆《汤液本草》
  3. 赤小豆《本草蒙筌》
  4. 赤小豆《本草衍义》
  5. 赤小豆《本草易读》
  6. 赤小豆《食疗本草》
  7. 赤小豆《饮食须知》
  8. 赤小豆《吴普本草》
  9. 赤小豆《冯氏锦囊秘录》
  10. 赤小豆《新修本草》
  11. 赤小豆《医学入门》
  12. 赤小豆《饮膳正要》
  13. 赤小豆《证类本草》
  14. 赤小豆《食物疗法》
  15. 赤小豆《本草求真》
  16. 赤小豆《长沙药解》
  17. 赤小豆《本草新编》
  18. 赤小豆《药笼小品》
  19. 赤小豆《本草从新》
  20. 赤小豆《千金翼方》
  21. 赤小豆《得配本草》
  22. 赤小豆《雷公炮制药性解》
  23. 赤小豆《中药学》
  24. 赤小豆《本草纲目》
  25. 赤小豆《本草崇原》
  26. 赤小豆《神农本草经》
  27. 赤小豆《本草便读》
  28. 赤硝《长沙药解》
  29. 赤小豆《增广和剂局方药性总论》
  30. 赤苋成鳖《古今医统大全》
  31. 赤小豆《名医别录》


绿豆_《本草备要》_中医本草_【岐黄之术】

绿豆

绿豆

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热解毒

甘寒。行十二经，清热解毒（一切草木、金石、砒霜毒皆治之），利小便，止消渴，治泻痢，连皮用（其凉在皮）。

粉，扑痘疮溃烂良（一市民诵观音经甚诚，出行折一足，哀叫菩萨，梦僧授一方，绿豆粉新铫炒紫色，井水调，浓敷纸贴，杉木扎定，其效如神）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：绿豆
  • 下一页：白扁豆
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《本草备要》
  2. 绿豆《饮膳正要》
  3. 绿豆《本草易读》
  4. 绿豆《食物疗法》
  5. 绿豆《饮食须知》
  6. 绿豆《药笼小品》
  7. 绿豆《冯氏锦囊秘录》
  8. 绿豆《雷公炮制药性解》
  9. 绿豆《医学入门》
  10. 绿豆《本草纲目》
  11. 绿豆《证类本草》
  12. 绿茶煎《保健药膳》
  13. 绿豆《中医饮食营养学》
  14. 率骨《中医词典》
  15. 绿豆《顾松园医镜》
  16. 率谷《针灸学》
  17. 绿豆《本草求真》
  18. 率谷《中医词典》
  19. 绿豆《本草从新》
  20. 率谷《针灸大成》
  21. 绿豆《得配本草》
  22. 率的调整或标准化《流行病学》
  23. 绿豆《本草思辨录》
  24. 率的标准误《预防医学》
  25. 绿豆《本草经解》
  26. 率的标准化法《预防医学》
  27. 绿豆《增广和剂局方药性总论》
  28. 率《预防医学》
  29. 绿豆《本草分经》
  30. 虑《中医词典》
  31. 绿豆《本草撮要》


白扁豆_《本草备要》_中医本草_【岐黄之术】

白扁豆

白扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾，除湿，消暑

甘温腥香。色白微黄，脾之谷也。调脾暖胃，通利三焦，降浊升清，消暑除湿（能消脾胃之暑），止渴止泻，专治中宫之病（土强湿去，正气自旺）。解酒毒，河豚毒（《备急方》∶新汲水调末服，能解砒毒）。多食壅气，子粗圆、色白者入药，连皮炒，研用，亦有浸去皮及生用者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆
  • 当前页：白扁豆
  • 下一页：淡豆豉
<<< 返回本书目录
  1. 白扁豆《本草易读》
  2. 白扁豆【中药大全】
  3. 白扁豆《本草新编》
  4. 白扁豆花《本草纲目》完整版
  5. 白扁豆《本草纲目》完整版
  6. 白扁豆皮【中药大全】
  7. 白避瘟散【方剂大全】
  8. 白扁豆散【方剂大全】
  9. 白壁膏【方剂大全】
  10. 白扁豆丸【方剂大全】
  11. 白萆薢【中药大全】
  12. 白扁豆粥《保健药膳》
  13. 白疕一号方【方剂大全】
  14. 白扁豆粥【方剂大全】
  15. 白疕丸【方剂大全】
  16. 白扁饮【方剂大全】
  17. 白疕二号方【方剂大全】
  18. 白藨【中药大全】
  19. 白疕《医宗金鉴》
  20. 白槟榔散【方剂大全】
  21. 白背叶根【中药大全】
  22. 白饼子《小儿药证直诀》
  23. 白背叶（峨嵋山胡椒）【中药大全】
  24. 白饼子【方剂大全】
  25. 白背叶【中药大全】
  26. 白驳《圣济总录》
  27. 白背杨【中药大全】
  28. 白驳《幼幼新书》
  29. 白背小报春【中药大全】
  30. 白驳方《外台秘要》
  1. 白扁豆《本草备要》
  2. 白扁豆《中药炮制》
  3. 白扁豆《本草蒙筌》
  4. 白扁豆《雷公炮制药性解》
  5. 白扁豆《本草易读》
  6. 白疕（bì毕）《中医词典》
  7. 白扁豆《冯氏锦囊秘录》
  8. 白疕《医宗金鉴》
  9. 白扁豆《顾松园医镜》
  10. 白鼻痧《中医词典》
  11. 白扁豆《本草新编》
  12. 白崩中秘方《华佗神方》
  13. 白扁豆《本草从新》
  14. 白崩候《诸病源候论》
  15. 白扁豆《得配本草》
  16. 白崩《中医词典》
  17. 白扁豆《本草害利》
  18. 白背《名医别录》
  19. 白扁豆《本草害利》
  20. 白背《证类本草》
  21. 白扁豆《本草撮要》
  22. 白背《新修本草》
  23. 白扁豆《药性切用》
  24. 白背《千金翼方》
  25. 白扁豆散《普济本事方》
  26. 白斑《口腔科学》
  27. 白扁豆粥《保健药膳》
  28. 白[病培]（晶[病培]）《中医名词词典》
  29. 白饼子《小儿药证直诀》
  30. 白（一名风）《外科证治全书》
  31. 白并《千金翼方》


淡豆豉_《本草备要》_中医本草_【岐黄之术】

淡豆豉

淡豆豉

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，解表，除烦

苦泄肺、寒胜热（陈藏器曰∶豆性生平，炒熟、热煮食寒，作豉冷）。发汗解肌，调中下气。治伤寒头痛，烦躁满闷，懊 不眠，发斑呕逆（凡伤寒呕逆烦闷，宜引吐，不宜用下药以逆之。淡豉合栀子，名栀子豉汤，能吐虚烦），血痢温疟（时珍曰∶黑豆性平，作豉则温，既经蒸 ，故能升能散。得葱则发汗，得盐则能吐，得酒能治风，得薤则治痢，得蒜则止血，炒熟又能止汗。孟诜治盗汗，炒香渍酒服。《肘后》∶合葱白煎，名葱豉汤，用代麻黄汤，通治伤寒，发表，亦治酒病）。

造淡豉法，用黑大豆水浸一宿，淘净蒸熟，摊匀，蒿复，候上黄衣，取晒，簸净，水拌，干湿得所，安瓮中，筑实。桑叶浓盖，泥封。晒七日取出，曝一时，又水拌入瓮。如此七次，再蒸，去火气，瓮收用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆
  • 当前页：淡豆豉
  • 下一页：刀豆
<<< 返回本书目录
  1. 淡豆豉《药笼小品》
  2. 淡豆豉【中药大全】
  3. 淡豆豉《本草择要纲目》
  4. 淡豆豉丸【方剂大全】
  5. 淡豆豉《本草易读》
  6. 淡花当药【中药大全】
  7. 淡豆豉《本草思辨录》
  8. 淡黄丸【方剂大全】
  9. 淡豉散【方剂大全】
  10. 淡婆婆根汤【方剂大全】
  11. 淡豉《本草纲目》完整版
  12. 淡秋石【中药大全】
  13. 淡菜（壳菜）《本草纲目》完整版
  14. 淡渗二苓汤【方剂大全】
  15. 淡菜【中药大全】
  16. 淡渗汤【方剂大全】
  17. 淡菜《本草纲目》图文版
  18. 淡食能多补法《痰火点雪》
  19. 淡菜《证类本草》
  20. 淡味当药【中药大全】
  21. 淡菜《药笼小品》
  22. 淡滞定虚实歌《推拿抉微》
  23. 啖鱼《本草纲目》完整版
  24. 淡竹根《本草纲目》完整版
  25. 但欲寐《医宗金鉴》
  26. 淡竹根【中药大全】
  27. 但欲寐《伤寒心法要诀》
  28. 淡竹壳【中药大全】
  29. 但欲寐《伤寒括要》
  30. 淡竹沥《本草纲目》完整版
  1. 淡豆豉《本草备要》
  2. 淡豆豉《药笼小品》
  3. 淡豆豉《本草易读》
  4. 淡淡《中医词典》
  5. 淡豆豉《医学入门》
  6. 淡菜〈温〉《食疗本草》
  7. 淡豆豉《中医饮食营养学》
  8. 淡菜《药性切用》
  9. 淡豆豉《顾松园医镜》
  10. 淡菜《本草撮要》
  11. 淡豆豉《本草求真》
  12. 淡菜《本草分经》
  13. 淡豆豉《本草从新》
  14. 淡菜《本草便读》
  15. 淡豆豉《医方考》
  16. 淡菜《得配本草》
  17. 淡豆豉《医方考》
  18. 淡菜《本草从新》
  19. 淡豆豉《得配本草》
  20. 淡菜《本经逢原》
  21. 淡豆豉《本草思辨录》
  22. 淡菜《证类本草》
  23. 淡豆豉《本草分经》
  24. 淡菜《医学入门》
  25. 淡豆豉《本草择要纲目》
  26. 淡菜《饮食须知》
  27. 淡豆豉《本草撮要》
  28. 淡菜《老年食养食疗》
  29. 淡豆豉《药性切用》
  30. 淡菜《药笼小品》
  31. 淡红《疫疹一得》


刀豆_《本草备要》_中医本草_【岐黄之术】

刀豆

刀豆

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，下气

甘平。温中止呃（ 存性服），胜于柿蒂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡豆豉
  • 当前页：刀豆
  • 下一页：胡麻
<<< 返回本书目录
  1. 刀豆《本草纲目》图文版
  2. 刀豆（图）【中药大全】
  3. 刀豆《滇南本草》
  4. 刀豆根【中药大全】
  5. 刀豆《本草纲目》完整版
  6. 刀豆壳【中药大全】
  7. 刀疮良方【方剂大全】
  8. 刀豆散【方剂大全】
  9. 荡滞散【方剂大全】
  10. 刀斧伤《孙真人海上方》
  11. 荡阴救命汤【方剂大全】
  12. 刀灰树【中药大全】
  13. 荡胸汤【方剂大全】
  14. 刀箭疮《仁术便览》
  15. 荡胸汤《医学衷中参西录》
  16. 刀口药【中药大全】
  17. 荡邪散【方剂大全】
  18. 刀枪伤【中药主治】
  19. 荡涎散【方剂大全】
  20. 刀鞘《本草纲目》完整版
  21. 荡痰汤【方剂大全】
  22. 刀伤【中药主治】
  23. 荡痰汤《医学衷中参西录》
  24. 刀伤出血《孙真人海上方》
  25. 荡痰加甘遂汤【方剂大全】
  26. 刀伤出血【中药主治】
  27. 荡痰加甘遂汤《医学衷中参西录》
  28. 刀伤跌打《医学见能》
  29. 荡疝汤【方剂大全】
  30. 刀伤散【方剂大全】
  1. 刀豆《本草备要》
  2. 刀豆《本草纲目》
  3. 刀豆《冯氏锦囊秘录》
  4. 刀《中医词典》
  5. 刀豆《本草从新》
  6. 荡胸汤《医学衷中参西录》
  7. 刀豆《得配本草》
  8. 荡痰汤《医学衷中参西录》
  9. 刀豆《本草分经》
  10. 荡痰加甘遂汤《医学衷中参西录》
  11. 刀豆《本草撮要》
  12. 荡疝丹《儒门事亲》
  13. 刀豆《药性切用》
  14. 荡胞汤《三因极一病证方论》
  15. 刀豆《滇南本草》
  16. 党永年《中医词典》
  17. 刀豆（《救荒本草》）《中医饮食营养学》
  18. 党参茶《茶饮保健》
  19. 刀豆子《饮食须知》
  20. 党参鹌鹑《食物疗法》
  21. 刀豆子《本草便读》
  22. 党参（附:明党参）《中药学》
  23. 刀豆子（附药：刀豆壳）《中药学》
  24. 党参（补）《本草分经》
  25. 刀斧伤《孙真人海上方》
  26. 党参（补）《本草分经》
  27. 刀斧伤《中医词典》
  28. 党参《本草从新》
  29. 刀圭《中医词典》
  30. 党参《中药炮制》
  31. 刀箭疮《仁术便览》


胡麻_《本草备要》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

即芝麻，一名巨胜子，种出大宛，故曰胡麻

补肝肾，润五脏，清肠

甘平。补肺气、益肝肾，润五脏，填精髓，坚筋骨，明耳目，耐饥渴（可以辟谷，但滑肠，与白术并用为胜），乌髭发，利大小肠，逐风湿气（刘河间曰∶麻木谷而治风。又云∶治风先治血，血活则风散，胡麻入肝益血，故风药中不可阙也。郑奠一用鳖虱胡麻，佐苦参、蒺藜，治大疯疥癞，屡有愈者），凉血解毒。生嚼敷小儿头疮。

麻油 滑胎疗疮，熬膏多用之（凉血解毒，止痛生肌）。

皮肉俱黑者良（入肾） 栗色者名鳖虱胡麻更佳，九蒸九晒，可以服食（陶宏景曰∶八谷之中，惟此为良。昂按∶若云自大宛来，则非八谷之麻，明矣。又按∶月令仲秋之月，天子以犬尝麻，则其为八谷之麻又可见矣。种出大宛之说，何以称焉，岂白者产中原、黑者产大宛乎？）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀豆
  • 当前页：胡麻
  • 下一页：大麻仁
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《本草备要》
  2. 胡麻《本草衍义》
  3. 胡麻《本草蒙筌》
  4. 胡麻《食疗本草》
  5. 胡麻《本草易读》
  6. 胡麻《吴普本草》
  7. 胡麻《饮食须知》
  8. 胡麻《新修本草》
  9. 胡麻《冯氏锦囊秘录》
  10. 胡麻《饮膳正要》
  11. 胡麻《医学入门》
  12. 胡麻《药笼小品》
  13. 胡麻《证类本草》
  14. 胡麻《千金翼方》
  15. 胡麻《顾松园医镜》
  16. 胡麻《本草纲目》
  17. 胡麻《本草求真》
  18. 胡麻《神农本草经》
  19. 胡麻《本经逢原》
  20. 胡萝卜粥《食物疗法》
  21. 胡麻《本草从新》
  22. 胡萝卜粥《保健药膳》
  23. 胡麻《本草思辨录》
  24. 胡萝卜（《日用本草》）《中医饮食营养学》
  25. 胡麻《本草便读》
  26. 胡萝卜《药性切用》
  27. 胡麻《增广和剂局方药性总论》
  28. 胡萝卜《本草分经》
  29. 胡麻《名医别录》
  30. 胡萝卜《本草从新》
  31. 胡麻《本草分经》


大麻仁_《本草备要》_中医本草_【岐黄之术】

大麻仁

大麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

大麻，即作布之麻，俗作火麻

润燥滑肠

甘平滑利。脾、胃、大肠之药，缓脾润燥。治阳明病、胃热汗多而便难（三者皆燥也，汗出愈多，则津枯而大便愈燥。张仲景治脾约有麻仁丸。成无己曰∶脾欲缓，急食甘以缓之，麻仁之甘，以缓脾润燥。张子和曰∶诸燥皆三阳病），破积血，利小便，通乳催生。又木谷也，亦能治风。极难去壳，帛裹置沸汤，待冷，悬井中一夜，晒干，就新瓦上 去壳，捣用。畏茯芩、白薇、牡蛎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：大麻仁
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 大麻仁《药笼小品》
  2. 大麻仁敷方【方剂大全】
  3. 大麻仁《本草易读》
  4. 大麻仁酒【方剂大全】
  5. 大麻仁《本草思辨录》
  6. 大麻仁散【方剂大全】
  7. 大麻仁《本草崇原》
  8. 大麻仁汤【方剂大全】
  9. 大麻仁《本草乘雅半偈》
  10. 大麻仁丸【方剂大全】
  11. 大麻漆【中药大全】
  12. 大麻仁饮【方剂大全】
  13. 大麻疙瘩【中药大全】
  14. 大麻仁粥【方剂大全】
  15. 大麻疯门主论《疡医大全》
  16. 大麻丸【方剂大全】
  17. 大麻疯疠疯《外科大成》
  18. 大麻药（图）【中药大全】
  19. 大麻疯《文堂集验方》
  20. 大麻叶佩兰【中药大全】
  21. 大麻风针法《医门补要》
  22. 大麻子赤小豆汤【方剂大全】
  23. 大麻风丸【方剂大全】
  24. 大麻子膏【方剂大全】
  25. 大麻风认法《医门补要》
  26. 大麻子酒【方剂大全】
  27. 大麻风【方剂主治】
  28. 大麻子散【方剂大全】
  29. 大麻风《医宗金鉴》
  30. 大麻子汤【方剂大全】
  1. 大麻仁《本草备要》
  2. 大麻仁《药笼小品》
  3. 大麻仁《本草易读》
  4. 大麻滥用《默克家庭诊疗手册》
  5. 大麻仁《顾松园医镜》
  6. 大麻疯门主论《疡医大全》
  7. 大麻仁《本草从新》
  8. 大麻疯门主方《疡医大全》
  9. 大麻仁《得配本草》
  10. 大麻疯疠疯《外科大成》
  11. 大麻仁《本草思辨录》
  12. 大麻疯《文堂集验方》
  13. 大麻仁《本草崇原》
  14. 大麻风针法《医门补要》
  15. 大麻仁《本草撮要》
  16. 大麻风汤药方《外科全生集》
  17. 大麻仁《外科全生集》
  18. 大麻风认法《医门补要》
  19. 大麻仁《药性切用》
  20. 大麻风秘方《华佗神方》
  21. 大麻仁《本草乘雅半偈》
  22. 大麻风癞《回生集》
  23. 大麻仁丸《妇人大全良方》
  24. 大麻风《解围元薮》
  25. 大麻子《本草衍义》
  26. 大麻风《奇效简便良方》
  27. 大麻子仁《饮食须知》
  28. 大麻风《医学心悟》
  29. 大麻子中毒的急救《现代院外急救手册》
  30. 大麻风《外科正宗》
  31. 大麦《本草纲目》


薏苡仁_《本草备要》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾胃，通，行水

甘淡。微寒而属土，阳明（胃）药也。甘益胃，土胜水。淡渗湿。泻水所以益土，故健脾。治水肿湿痹，香港脚疝气，泄痢热淋。益土所以生金，故补肺清热（色白入肺，微寒清热），治肺痿肺痛，咳吐脓血（以猪肺沾苡仁米服）。扶土所以抑木，故治风热筋急拘挛（厥阴风木主筋，然治筋骨之病，以阳明为末。阳明主润宗筋，宗筋主束骨而利机关者也。阳明虚则宗筋纵驰，故经曰∶治痿独取阳明，又曰∶肺热叶焦，发为痿 。盖肺者相传之官，治节出焉，阳明湿热上蒸于肺，则肺热叶焦，气无所主而失其治节，故痿 。薏苡理脾，而兼清热补肺，筋寒则急，热则缩，湿则纵。然寒湿久留，亦变为热。又有热气熏蒸，水液不行，久而成湿者。薏苡去湿要药，因寒因热，皆可用也。《衍义》云∶因寒筋急者不可用，恐不然）

。但其力和缓，用之须倍于他药。杀蛔堕胎，炒熟微研。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻仁
  • 当前页：薏苡仁
  • 下一页：御米壳
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草备要》
  2. 薏苡仁《汤液本草》
  3. 薏苡仁《本草蒙筌》
  4. 薏苡仁《本草衍义》
  5. 薏苡仁《本草易读》
  6. 薏苡仁《神农本草经百种录》
  7. 薏苡仁《饮食须知》
  8. 薏苡仁《新修本草》
  9. 薏苡仁《医学入门》
  10. 薏苡仁《本草经集注》
  11. 薏苡仁《顾松园医镜》
  12. 薏苡仁《老年食养食疗》
  13. 薏苡仁《本草求真》
  14. 薏苡仁《中药炮制》
  15. 薏苡仁《本草新编》
  16. 薏苡仁《千金翼方》
  17. 薏苡仁《本经逢原》
  18. 薏苡仁《雷公炮制药性解》
  19. 薏苡仁《本草从新》
  20. 薏苡仁《雷公炮炙论》
  21. 薏苡仁《得配本草》
  22. 薏苡仁《本草纲目》
  23. 薏苡仁《中药学》
  24. 薏苡仁《神农本草经》
  25. 薏苡仁《本草思辨录》
  26. 薏苡米《药性切用》
  27. 薏苡仁《本草崇原》
  28. 薏苡寄生茶《茶饮保健》
  29. 薏苡仁《本草便读》
  30. 薏苡诃子茶《茶饮保健》
  31. 薏苡仁《本草经解》


御米壳_《本草备要》_中医本草_【岐黄之术】

御米壳

御米壳

  • 上一页
  • 目录
  • 相关
  • 下一页

即罂粟壳

涩肠，敛肺，固肾

酸涩微寒。敛肺涩肠而固肾。治久嗽泻痢，遗精 脱肛，心腹筋骨诸痛（东垣曰∶收涩固气，能入肾，故治骨病尤宜），嗽、痢初起者忌用（丹溪曰∶此是收后药，要先除病根）。一名丽春花，红黄紫白，艳丽可爱。凡使壳，洗去蒂及筋膜，取薄皮。醋炒或蜜炒用（性紧涩，不制多令人吐逆）。得醋、乌梅、陈皮良。罂中有米极细，甘寒润燥，煮粥食，治反胃（加参尤佳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：御米壳
  • 下一页：神曲
<<< 返回本书目录
  1. 御酱铁雀《保健药膳》
  2. 御米汤【方剂大全】
  3. 御府鹿尾《保健药膳》
  4. 御米饮子【方剂大全】
  5. 御风草《雷公炮炙论》
  6. 御女损益篇《养生导引秘籍》
  7. 御定医宗金鉴麻疹《麻疹阐注》
  8. 御苑匀气散【方剂大全】
  9. 御爱姜苏丸【方剂大全】
  10. 御制《饮膳正要》序《饮膳正要》
  11. 喻氏春温论辨《医学读书记》
  12. 鹆《本草纲目》完整版
  13. 喻氏《解后须知》《专治麻痧初编》
  14. 寓木部《本经逢原》
  15. 喻嘉言秋燥论《古今名医汇粹》
  16. 寓木类《本草便读》
  17. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  18. 裕民贝母【中药大全】
  19. 喻嘉言脉部位论《古今名医汇粹》
  20. 蓣莲饮【方剂大全】
  21. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  22. 愈病有日期论《医学源流论》
  23. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  24. 愈疮枣【方剂大全】
  25. 遇仙立效散【方剂大全】
  26. 愈带丸【方剂大全】
  27. 遇仙丹【方剂大全】
  28. 愈风饼子【方剂大全】
  29. 遇仙补寿丹【方剂大全】
  30. 愈风宁心片【方剂大全】
  1. 御米壳《本草备要》
  2. 御米《得配本草》
  3. 御米壳《本草求真》
  4. 御米《饮食须知》
  5. 御米壳《本草从新》
  6. 御酱铁雀《保健药膳》
  7. 御米壳《本草撮要》
  8. 御府鹿尾《保健药膳》
  9. 御米壳《药性切用》
  10. 御风草《雷公炮炙论》
  11. 御米汤《太平惠民和剂局方》
  12. 御定医宗金鉴麻疹《麻疹阐注》
  13. 御女损益篇《养生导引秘籍》
  14. 御爱灵黍汤《是斋百一选方》
  15. 御神《中医词典》
  16. 喻义《中医词典》
  17. 御痛汤《冯氏锦囊秘录》
  18. 喻言《轩岐救正论》
  19. 御医《中医名词词典》
  20. 喻氏春温论辨《医学读书记》
  21. 御院平胃散《冯氏锦囊秘录》
  22. 喻氏《解后须知》《专治麻痧初编》
  23. 御制《饮膳正要》序《饮膳正要》
  24. 喻嘉言先生肺痈肺痿论《疡科心得集》
  25. 鹆肉《饮食须知》
  26. 喻嘉言瘟疫论《温热暑疫全书》
  27. 寓补于攻《中医词典》
  28. 喻嘉言秋燥论《古今名医汇粹》
  29. 寓攻于补《中医词典》
  30. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  31. 愈病有日期论《医学源流论》


神曲_《本草备要》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，行气，化痰，消食

辛散气，甘调中，温开胃。化水谷，消积滞（《医余》云∶有伤粽子成积，用曲末少加木香，盐汤下，数日口中闻酒香，积遂散）。治痰逆症结，泻痢胀满。回乳（炒研，酒服二钱，日二）下胎（产后血晕，末服亦良），亦治目病（《启微集》云∶生用，能发其生气；熟用，能敛其暴气）。造曲法，以五月五日，六月六日，用白面百斤，赤豆末、杏仁泥、青蒿、苍耳、红蓼汁各三升，以配青龙、白虎、朱雀、玄武、 蛇、勾陈六神，通和作饼， 生黄衣，晒收。陈者良。炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：御米壳
  • 当前页：神曲
  • 下一页：红曲
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《本草备要》
  2. 神曲《汤液本草》
  3. 神曲《本草蒙筌》
  4. 神曲《长沙药解》
  5. 神曲《本草易读》
  6. 神曲《药笼小品》
  7. 神曲《冯氏锦囊秘录》
  8. 神曲《雷公炮制药性解》
  9. 神曲《医学入门》
  10. 神曲《本草纲目》
  11. 神曲《顾松园医镜》
  12. 神气死证《景岳全书》
  13. 神曲《本草求真》
  14. 神气枯瘁《目经大成》
  15. 神曲《本草新编》
  16. 神气枯瘁《中医词典》
  17. 神曲《本经逢原》
  18. 神气丹《幼幼新书》
  19. 神曲《本草从新》
  20. 神气存亡论《景岳全书》
  21. 神曲《本草便读》
  22. 神气不宁《傅青主男科》
  23. 神曲《本草经解》
  24. 神奇外治法《幼幼集成》
  25. 神曲《本草经解》
  26. 神奇外治法《中医词典》
  27. 神曲《本草择要纲目》
  28. 神农所置九宫尻神《疡医大全》
  29. 神曲《本草撮要》
  30. 神农尝百草论《医经溯洄集》
  31. 神曲《外科全生集》


红曲_《本草备要》_中医本草_【岐黄之术】

红曲

红曲

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，破血，燥，消食

甘温色赤。入营而破血，燥胃消食，活血和血。治赤白下痢，跌打损伤，产后恶露不尽（李时珍曰∶人之水谷入胃，中焦湿热熏蒸，游溢精气，化为营血，此造化自然之妙也。红曲以白米饭杂曲面母，湿热蒸 ，即变为真红，此人窥造化之巧者也。故治脾胃营血，得同气相求之理）。红入米心、陈久者良（昂按∶红曲温燥，能腐生物使熟。故鱼肉 用之，不特取其色也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：红曲
  • 下一页：醋
<<< 返回本书目录
  1. 红曲《本草纲目》图文版
  2. 红曲【中药大全】
  3. 红曲《本草易读》
  4. 红曲酒【方剂大全】
  5. 红曲《本草经解》
  6. 红雀珊瑚【中药大全】
  7. 红曲《本草乘雅半偈》
  8. 红肉膏【方剂大全】
  9. 红曲《本草纲目》完整版
  10. 红肉药捻【方剂大全】
  11. 红茄苳【中药大全】
  12. 红瑞木【中药大全】
  13. 红倩丹【方剂大全】
  14. 红瑞木果【中药大全】
  15. 红铅造化丹【方剂大全】
  16. 红润不起已出不红《麻科活人全书》
  17. 红铅损益篇《外经微言》
  18. 红三七【中药大全】
  19. 红铅散【方剂大全】
  20. 红散子【方剂大全】
  21. 红千捶膏【方剂大全】
  22. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  23. 红千层【中药大全】
  24. 红色盲【疾病症状】
  25. 红芪【中药大全】
  26. 红色舌总论《伤寒舌鉴》
  27. 红皮云杉【中药大全】
  28. 红色新月蕨【中药大全】
  29. 红皮病【疾病大全】
  30. 红沙【中药大全】
  1. 红曲《本草备要》
  2. 红曲《饮膳正要》
  3. 红曲《本草易读》
  4. 红曲《本草纲目》
  5. 红曲《冯氏锦囊秘录》
  6. 红铅损益篇《外经微言》
  7. 红曲《顾松园医镜》
  8. 红铅《药性切用》
  9. 红曲《本草从新》
  10. 红铅《本经逢原》
  11. 红曲《得配本草》
  12. 红铅《医学入门》
  13. 红曲《本草便读》
  14. 红铅《中医词典》
  15. 红曲《本草经解》
  16. 红杞蒸鸡《老年百病防治》
  17. 红曲《本草分经》
  18. 红杞乌参鸽蛋《古代房中秘方》
  19. 红曲《本草分经》
  20. 红娘《中药炮制》
  21. 红曲《本草撮要》
  22. 红嫩无津舌《中医词典》
  23. 红曲《外科全生集》
  24. 红膜《中医词典》
  25. 红曲《药性切用》
  26. 红棉散《医学心悟》
  27. 红曲《本草乘雅半偈》
  28. 红绵散《普济本事方》
  29. 红如柿色舌《中医词典》
  30. 红绵散《是斋百一选方》
  31. 红润不起已出不红《麻科活人全书》


醋_《本草备要》_中医本草_【岐黄之术】

醋

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

一名苦酒

散瘀，敛气，消痈肿

酸温。散瘀解毒，下气消食（食敛缩则消矣），开胃气（令人嗜食，《本草》未载），散水气。治心腹血气痛（磨木香服），产后血晕（以火淬醋，使闻其气），症结痰癖，疸黄痈肿（外科敷药多用之，取其敛壅热、散瘀解毒。昂按∶贝母性散而敛疮口，盖能散，所以能敛。

醋性酸收而散痈肿，盖消则内散，溃则外散，收处即是散处，两者一义也）口舌生疮（含漱），损伤积血（面和，涂能散之），谷、鱼、肉、菜、蕈、诸虫毒。多食伤筋（收缩太过。酒、醋无所不入，故制药多用之）。米造、陈久者良（寇宗 曰∶食酸则齿软者，齿属肾，酸属肝，木气强水气弱故也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红曲
  • 当前页：醋
  • 下一页：酒
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《本草备要》
  2. 醋《本草衍义》
  3. 醋《本草蒙筌》
  4. 醋《新修本草》
  5. 醋《饮食须知》
  6. 醋《饮膳正要》
  7. 醋《冯氏锦囊秘录》
  8. 醋《食物疗法》
  9. 醋《医学入门》
  10. 醋《千金翼方》
  11. 醋《证类本草》
  12. 醋《雷公炮制药性解》
  13. 醋《本草新编》
  14. 醋《本草纲目》
  15. 醋《本经逢原》
  16. 瘄门《中医词典》
  17. 醋《本草从新》
  18. 瘄后便脓《中医词典》
  19. 醋《得配本草》
  20. 猝中邪魔《奇效简便良方》
  21. 醋《本草便读》
  22. 猝中《中医词典》
  23. 醋《本草经解》
  24. 猝魇方二十一首《外台秘要》
  25. 醋《增广和剂局方药性总论》
  26. 猝痖《中医词典》
  27. 醋《名医别录》
  28. 猝眩仆《药症忌宜》
  29. 醋《本草撮要》
  30. 猝心痛《药症忌宜》
  31. 醋《本草乘雅半偈》


酒_《本草备要》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，行药势

辛者能散，苦者能降，甘者居中而缓，浓者热而毒，淡者利小便。用为响导，可以通行一身之表，引药至极高之分。热饮伤肺，温饮和中。少饮则和血行气，壮神御寒，遣兴消愁，辟邪逐秽，暖水藏，行药势。过饮则伤神耗血（亦能乱血，故饮之身面俱赤），损胃灼精，动火生痰，发怒助欲（酒是色媒人），致生湿热诸病（过饮则相火昌炎，肺金受灼，致生痰嗽。脾因火而困怠，胃因火而呕吐，心因火而昏狂，肝因火而善怒，胆因火而忘惧，肾因火而精枯，以致吐血、消渴、劳伤、蛊膈、痈疽、失明，为害无穷。汪颖曰∶人知戒早饮，而不知夜饮更甚。醉饱就床，热壅三焦，伤心损目，夜气收敛，酒以发之，乱其清明，劳其脾胃，停湿动火，因而致病者多矣。朱子云∶以醉为节可也）。醇而无灰，陈久者良。畏枳 、葛花、赤豆花、绿豆粉、咸卤（得咸则解，水制火也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：酒
  • 下一页：韭
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《本草备要》
  2. 酒《汤液本草》
  3. 酒《本草蒙筌》
  4. 酒《本草衍义》
  5. 酒《古今医统大全》
  6. 酒《食疗本草》
  7. 酒《医学入门》
  8. 酒《新修本草》
  9. 酒《证类本草》
  10. 酒《饮膳正要》
  11. 酒《顾松园医镜》
  12. 酒《药笼小品》
  13. 酒《本草求真》
  14. 酒《千金翼方》
  15. 酒《本草新编》
  16. 酒《雷公炮制药性解》
  17. 酒《本经逢原》
  18. 酒《本草纲目》
  19. 酒《本草从新》
  20. 韭子一物丸《医方考》
  21. 酒《得配本草》
  22. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  23. 酒《冷庐医话》
  24. 韭子丸《备急千金要方》
  25. 酒《本草便读》
  26. 韭子散《备急千金要方》
  27. 酒《本草经解》
  28. 韭子（韭菜根）《中药学》
  29. 酒《增广和剂局方药性总论》
  30. 韭子《本草撮要》
  31. 酒《名医别录》


韭_《本草备要》_中医本草_【岐黄之术】

韭

韭

  • 上一页
  • 目录
  • 相关
  • 下一页

补阳，散瘀

辛温微酸。肝之菜也，入血分而行气。归心益胃，助肾补阳（一名土钟乳，言温补也），除胃热，充肺气，散瘀血，逐停痰。治吐衄损伤，一切血病（捣汁童便和服），噎膈反胃（能消瘀血停痰在胃口，治反胃及胃脘痛。丹溪曰∶有食热物及郁怒，致死血留胃口作痛者，宜加韭汁、桔梗入药，开提气血；有肾气上攻，致心痛者，宜韭汁和五苓散为丸，空心茴香汤下。治反胃宜用牛乳加韭汁、姜汁，细细温服。盖韭汁散瘀，姜汁下气消痰和胃，牛乳解热润燥补虚也。《单方总录》曰∶食不得入，是有火也；食久反出，是无火也。治法虽有寒、热、虚、实之别，要以安其胃气为本。使阴阳升降平均，呕逆自顺而愈矣），解药毒，食毒，狂犬、蛇、虫毒。多食昏神，忌蜜、牛肉（昂按∶今人多以韭炒牛肉，其味甚佳，未见作害。经曰∶毒药攻邪，五谷为养，五畜为益，五菜为充，五果为助，气味合而服之，以补精益气。五菜，韭、薤、葱、葵、藿也；五果，桃、李、枣、杏、栗也）。

韭子辛甘而温，补肝肾，助命门，暖腰膝。治筋痿遗尿，泄精溺血，白带白淫（经曰∶足厥阴病则遗尿。思想无穷，入房太甚，发为筋痿及白淫。韭子同龙骨、桑螵蛸，能治诸病，以其入厥阴补肝、肾、命门。命门者，藏精之府也）。蒸、曝、炒，研用（烧烟熏牙虫）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：韭
  • 下一页：葱
<<< 返回本书目录
  1. 韭《本草纲目》图文版
  2. 韭（根叶同用）、韭子《本草思辨录》
  3. 韭《证类本草》
  4. 韭（韭子）《本草新编》
  5. 韭《药笼小品》
  6. 韭菜《服食导饵》
  7. 韭《本草纲目》完整版
  8. 韭菜《食物疗法》
  9. 灸赘疣穴歌《医宗金鉴》
  10. 韭菜【中药大全】
  11. 灸赘疣穴歌《刺灸心法要诀》
  12. 韭菜、韭菜子《滇南本草》
  13. 灸诸胀满及结气法《外台秘要》
  14. 韭菜炒羊肝【方剂大全】
  15. 灸诸法《外台秘要》
  16. 韭菜根汁【方剂大全】
  17. 灸肘尖穴歌《医宗金鉴》
  18. 韭菜莲【中药大全】
  19. 灸肘尖穴歌《刺灸心法要诀》
  20. 韭菜丸【方剂大全】
  21. 灸中恶穴歌《医宗金鉴》
  22. 韭菜汁《保健药膳》
  23. 灸中恶穴歌《刺灸心法要诀》
  24. 韭菜汁【方剂大全】
  25. 灸痔法方《外台秘要》
  26. 韭菜粥《保健药膳》
  27. 灸之不发《卫生宝鉴》
  28. 韭菜粥【方剂大全】
  29. 灸盏图《灸法秘传》
  30. 韭菜子（图）【中药大全】
  1. 韭《本草备要》
  2. 韭《本草衍义》
  3. 韭《本草蒙筌》
  4. 韭《食疗本草》
  5. 韭《冯氏锦囊秘录》
  6. 韭《新修本草》
  7. 韭《证类本草》
  8. 韭《饮膳正要》
  9. 韭《顾松园医镜》
  10. 韭《药笼小品》
  11. 韭《本经逢原》
  12. 韭《千金翼方》
  13. 韭《增广和剂局方药性总论》
  14. 韭《雷公炮制药性解》
  15. 韭《名医别录》
  16. 韭《本草纲目》
  17. 韭（根叶同用）、韭子《本草思辨录》
  18. 灸浊证穴道《医学集成》
  19. 韭（韭子）《本草新编》
  20. 灸赘疣穴歌《刺灸心法要诀》
  21. 韭白《汤液本草》
  22. 灸赘疣穴歌《医宗金鉴》
  23. 韭菜《服食导饵》
  24. 灸诸胀满及结气法二十二首《外台秘要》
  25. 韭菜《老年食养食疗》
  26. 灸诸惊穴《婴童类萃》
  27. 韭菜《食物疗法》
  28. 灸诸法一十四首《外台秘要》
  29. 韭菜《饮食须知》
  30. 灸诸疮法《寿世保元》
  31. 韭菜《医学入门》


葱_《本草备要》_中医本草_【岐黄之术】

葱

葱

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，发表和里，宣，通阳活血

生辛散，熟甘温（陶宏景曰∶白冷青热，伤寒汤中不得用青），外实中空，肺之菜也。

肺主皮毛，其合阳明（大肠）。故发汗解肌，以通上下阳气（仲景白通汤、通脉四逆汤并加之，以通脉回阳），益目睛（白睛属肺），利耳鸣，通二便（时珍曰∶葱管吹盐入玉茎中，治小便不通，及转脬危急者极效）。治伤寒头痛，时疾热狂，阴毒腹痛（阴证厥逆，用葱白安脐上熨之）。气通则血活（气为血帅），故治吐血衄血，便血痢血（《食医心镜》∶葱煮粥食，治赤白痢，薤粥亦良），折伤血出（火煨研封，止痛无瘢），乳痈风痹，通乳安胎（妇人妊娠伤寒，葱白一物汤，发汗而安胎，加生姜亦佳。《删繁方》∶合香豉、阿胶，治胎动）。通气故能解毒，杀药毒、鱼肉毒、蚯蚓毒、 犬毒。诸物皆宜，故曰菜伯，又曰和事草。取白连须用，亦有用青者。同蜜食杀人，同枣食令人病（《百一方》∶患外痔者，先用木鳖煎汤熏洗，以青葱涎对蜜调敷，其凉如冰。《独行方》∶水病足肿，煮汤渍之，日三五度佳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭
  • 当前页：葱
  • 下一页：大蒜
<<< 返回本书目录
  1. 葱《本草纲目》图文版
  2. 葱白《本草经解》
  3. 葱《食物疗法》
  4. 葱白《本草思辨录》
  5. 葱《服食导饵》
  6. 葱白《滇南本草》
  7. 葱《本草易读》
  8. 葱白《药笼小品》
  9. 葱《本草新编》
  10. 葱白《药征续编》
  11. 葱《本草纲目》完整版
  12. 葱白《长沙药解》
  13. 苁蓉粥【方剂大全】
  14. 葱白【中药大全】
  15. 苁蓉饮【方剂大全】
  16. 葱白补骨脂汤【方剂大全】
  17. 苁蓉羊肾粥【方剂大全】
  18. 葱白豉汤【方剂大全】
  19. 苁蓉羊肉粥【方剂大全】
  20. 葱白大枣汤【方剂大全】
  21. 苁蓉杏仁汤【方剂大全】
  22. 葱白当归汤【方剂大全】
  23. 苁蓉丸【方剂大全】
  24. 葱白滴鼻液【方剂大全】
  25. 苁蓉丸《洪氏集验方》
  26. 葱白定痛汤【方剂大全】
  27. 苁蓉菟丝丸【方剂大全】
  28. 葱白甘草汤【方剂大全】
  29. 苁蓉汤【方剂大全】
  30. 葱白膏【方剂大全】
  1. 葱《本草备要》
  2. 葱《饮膳正要》
  3. 葱《本草蒙筌》
  4. 葱《食物疗法》
  5. 葱《本草易读》
  6. 葱《本草纲目》
  7. 葱《饮食须知》
  8. 葱《服食导饵》
  9. 葱《本草新编》
  10. 囱陷诗（七言）《万氏秘传片玉心书》
  11. 葱《本经逢原》
  12. 囱巅诗（七言）《万氏秘传片玉心书》
  13. 葱〈温〉《食疗本草》
  14. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  15. 葱白《雷公炮制药性解》
  16. 苁蓉丸《三因极一病证方论》
  17. 葱白《药笼小品》
  18. 苁蓉丸《洪氏集验方》
  19. 葱白《长沙药解》
  20. 苁蓉丸《备急千金要方》
  21. 葱白《汤液本草》
  22. 苁蓉散《备急千金要方》
  23. 葱白《冯氏锦囊秘录》
  24. 苁蓉散《备急千金要方》
  25. 葱白《医学入门》
  26. 苁蓉茸附丸《洪氏集验方》
  27. 葱白《顾松园医镜》
  28. 苁蓉牛膝汤《三因极一病证方论》
  29. 葱白《本草从新》
  30. 苁蓉杜仲茶《茶饮保健》
  31. 葱白《中药学》


大蒜_《本草备要》_中医本草_【岐黄之术】

大蒜

大蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

张骞使西域，始得种入中国，故一名葫

宣，通窍，辟恶

辛温。开胃健脾，通五脏，达诸窍（凡极臭极香之物，皆能通窍），去寒湿，解暑气，辟瘟疫，消痈肿（捣烂，麻油调敷），破症积，化肉食，杀蛇虫蛊毒。治中暑不醒（捣，和地浆温服），鼻衄不止（捣，贴足心，能引热下行），关格不通（捣，纳肛中，能通幽门）。

敷脐能达下焦，消水，利大、小便。切片，灼艾，灸（音九）一切痈疽，恶疮肿核。独头者尤良（李迅曰∶痈疽着灸，胜于诸药。缘热毒中膈，上下不通，必得毒瓦斯发泄，然后解散。

初起便用独头大蒜，切片灸之，三壮一易，百壮为率。但头项以上，切不可灸，恐引气上，更生大祸也。史源曰∶有灸至八百壮者，约艾一筛，初坏肉不痛，直灸到好肉方痛。至夜，火满背高阜，头孔百数，则毒外出，否则内逼五脏而危矣。《纲目》曰∶《精要》谓头上毒不得灸，此言过矣。头为诸阳所聚，艾宜小如椒粒，炷宜三五壮而已。又按∶李东垣灸元好问脑疽，艾大如两核许，灸至百壮，始觉痛而痊。由是推之，头毒若不痛者，艾大壮多，亦无妨也）。然其气熏臭，多食生痰动火，散气耗血，损目昏神（五荤皆然，而蒜尤甚。《楞严经》云∶五荤熟食发淫，生啖增恚，故释氏戒之。释家以大蒜、小蒜、兴渠、慈葱、 葱为五荤。慈葱，冬葱也； 葱，山葱也；兴渠，西域菜，云即中国之荽。道家以韭、薤、蒜、胡荽、芸苔为五荤。芸苔，油菜也）。忌蜜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱
  • 当前页：大蒜
  • 下一页：薤
<<< 返回本书目录
  1. 大蒜《药笼小品》
  2. 大蒜【中药大全】
  3. 大蒜《食物疗法》
  4. 大蒜、青蒜《滇南本草》
  5. 大蒜《本草易读》
  6. 大蒜膏【方剂大全】
  7. 大酸枣汤【方剂大全】
  8. 大蒜糊剂【方剂大全】
  9. 大酸浆草【中药大全】
  10. 大蒜鸡子方【方剂大全】
  11. 大四神煎【方剂大全】
  12. 大蒜煎【方剂大全】
  13. 大四神丹【方剂大全】
  14. 大蒜浸液【方剂大全】
  15. 大四块瓦（图）【中药大全】
  16. 大蒜酒【方剂大全】
  17. 大四斤丸【方剂大全】
  18. 大蒜平胃散【方剂大全】
  19. 大思食丸【方剂大全】
  20. 大蒜汤【方剂大全】
  21. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  22. 大蒜丸【方剂大全】
  23. 大顺饮【方剂大全】
  24. 大蒜新汲水方【方剂大全】
  25. 大顺丸【方剂大全】
  26. 大蒜粥【方剂大全】
  27. 大顺汤【方剂大全】
  28. 大桫椤【中药大全】
  29. 大顺汤《医学衷中参西录》
  30. 大蓑衣藤根【中药大全】
  1. 大蒜《本草备要》
  2. 大蒜《食物疗法》
  3. 大蒜《本草易读》
  4. 大蒜《老年食养食疗》
  5. 大蒜《饮食须知》
  6. 大蒜《药笼小品》
  7. 大蒜《医学入门》
  8. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  9. 大蒜《中医饮食营养学》
  10. 大顺汤《医学衷中参西录》
  11. 大蒜《本草求真》
  12. 大顺散《医方论》
  13. 大蒜《本草从新》
  14. 大顺散《增订叶评伤暑全书》
  15. 大蒜《中药学》
  16. 大顺散《仁术便览》
  17. 大蒜《本草便读》
  18. 大顺散《医方考》
  19. 大蒜《本草分经》
  20. 大顺散《目经大成》
  21. 大蒜《本草撮要》
  22. 大顺散《太平惠民和剂局方》
  23. 大蒜《药性切用》
  24. 大顺散《医述》
  25. 大蒜（葫）〈热〉《食疗本草》
  26. 大顺散《冯氏锦囊秘录》
  27. 大蒜、青蒜《滇南本草》
  28. 大顺散《时病论歌括新编》
  29. 大蒜煎《备急千金要方》
  30. 大顺《中医词典》
  31. 大蒜治验《寿世保元》


薤_《本草备要》_中医本草_【岐黄之术】

薤

薤

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 子， 音叫

滑，利窍，助阳

辛苦滑温。调中助阳，散血生肌，泄下焦大肠气滞。治泄痢下重（王好古曰∶下重者，气滞也，四逆散加此以泄滞。按∶下重亦有气虚、血虚、火热、风燥之不同），胸痹刺痛（仲景用栝蒌薤白白酒汤），肺气喘急。安胎利产，涂汤、火伤（和蜜捣用。《肘后方》∶中恶卒死者，用薤汁灌鼻中，韭汁亦可）。叶似韭而中空，根如蒜。取白用。忌牛肉（其叶光滑，露亦难贮，故云薤露）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜
  • 当前页：薤
  • 下一页：胡荽
<<< 返回本书目录
  1. 薤《本草纲目》图文版
  2. 薤（蒜苗）《服食导饵》
  3. 薤《本草乘雅半偈》
  4. 薤白《本草纲目》完整版
  5. 谢心阳子家传《麻疹阐注》
  6. 薤白《本草崇原》
  7. 谢翁证治并答所问《程杏轩医案》
  8. 薤白《本草经解》
  9. 谢氏外科秘法《发背对口治诀论》
  10. 薤白《本草思辨录》
  11. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  12. 薤白《本草易读》
  13. 谢氏《发背对口治诀论》序《发背对口治诀论》
  14. 薤白《药笼小品》
  15. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  16. 薤白《药征》
  17. 渫牙散【方剂大全】
  18. 薤白《长沙药解》
  19. 渫洗疠疮药【方剂大全】
  20. 薤白【中药大全】
  21. 渫白圆【方剂大全】
  22. 薤白膏【方剂大全】
  23. 渫白丸【方剂大全】
  24. 薤白散【方剂大全】
  25. 泻子汤【方剂大全】
  26. 薤白汤【方剂大全】
  27. 泻证总括《医宗金鉴》
  28. 薤白粥【方剂大全】
  29. 泻证述要《儿科要略》
  30. 薤叶【中药大全】
  1. 薤《本草备要》
  2. 薤《本草衍义》
  3. 薤《本草蒙筌》
  4. 薤《食疗本草》
  5. 薤《饮食须知》
  6. 薤《新修本草》
  7. 薤《冯氏锦囊秘录》
  8. 薤《千金翼方》
  9. 薤《医学入门》
  10. 薤《本草纲目》
  11. 薤《本草求真》
  12. 谢元庆（1798-1860年）《中医词典》
  13. 薤《本经逢原》
  14. 谢毓秀《中医词典》
  15. 薤《本草从新》
  16. 谢玉琼《中医词典》
  17. 薤《得配本草》
  18. 谢以闻（1555-?年）《中医词典》
  19. 薤《增广和剂局方药性总论》
  20. 谢星焕《中医词典》
  21. 薤《名医别录》
  22. 谢心阳子家传《麻疹阐注》
  23. 薤《本草乘雅半偈》
  24. 谢翁证治并答所问《程杏轩医案》
  25. 薤（蒜苗）《服食导饵》
  26. 谢氏外科秘法《发背对口治诀论》
  27. 薤白《药笼小品》
  28. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  29. 薤白《长沙药解》
  30. 谢氏《发背对口治诀论》序《发背对口治诀论》
  31. 薤白《中药炮制》


胡荽_《本草备要》_中医本草_【岐黄之术】

胡荽

胡荽

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，发痘疹，辟恶气

辛温香窜。内通心脾，外达四肢。辟一切不正之气，痧疹、痘疮不出。煎酒喷之（心脾之气，得芳香而营运，含喷遍身，勿 头面。痘疹家悬挂，辟邪恶，胡荽久食，令人多忘，病患不宜食胡荽、黄花菜）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤
  • 当前页：胡荽
  • 下一页：生姜
<<< 返回本书目录
  1. 胡荽《本草纲目》图文版
  2. 胡荽【中药大全】
  3. 胡荽《证类本草》
  4. 胡荽饼【方剂大全】
  5. 胡荽《本草纲目》完整版
  6. 胡荽丹【方剂大全】
  7. 胡侍郎奏过尻神指诀《针灸聚英》
  8. 胡荽根汁【方剂大全】
  9. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  10. 胡荽酒【方剂大全】
  11. 胡氏双金丸【方剂大全】
  12. 胡荽散【方剂大全】
  13. 胡氏牡丹散【方剂大全】
  14. 胡荽汤【方剂大全】
  15. 胡氏孤凤散【方剂大全】
  16. 胡荽饮【方剂大全】
  17. 胡尚书壮阳丹【方剂大全】
  18. 胡荽子【中药大全】
  19. 胡蜣螂散【方剂大全】
  20. 胡荽子散【方剂大全】
  21. 胡气《丹溪治法心要》
  22. 胡桃《本草纲目》完整版
  23. 胡木星饮子【方剂大全】
  24. 胡桃《证类本草》
  25. 胡某乃媳感证《程杏轩医案》
  26. 胡桃《本草纲目》图文版
  27. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  28. 胡桃膏【方剂大全】
  29. 胡某妇脏躁面论证治方法《程杏轩医案》
  30. 胡桃根【中药大全】
  1. 胡荽《本草备要》
  2. 胡荽《雷公炮制药性解》
  3. 胡荽《本草蒙筌》
  4. 胡荽《本草纲目》
  5. 胡荽《冯氏锦囊秘录》
  6. 胡嗣廉《中医词典》
  7. 胡荽《医学入门》
  8. 胡澍《中医词典》
  9. 胡荽《证类本草》
  10. 胡侍郎奏过尻神指诀《针灸聚英》
  11. 胡荽《本草求真》
  12. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  13. 胡荽《本经逢原》
  14. 胡仕可《中医词典》
  15. 胡荽《本草从新》
  16. 胡氏牡丹散《妇人大全良方》
  17. 胡荽《增广和剂局方药性总论》
  18. 胡氏方人参鳖甲散《妇人大全良方》
  19. 胡荽《本草分经》
  20. 胡慎柔《中医词典》
  21. 胡荽《本草撮要》
  22. 胡任《中医词典》
  23. 胡荽《药性切用》
  24. 胡权《中医词典》
  25. 胡荽〈平〉《食疗本草》
  26. 胡洽《中医词典》
  27. 胡荽酒《仁术便览》
  28. 胡气《丹溪治法心要》
  29. 胡桃《本草纲目》
  30. 胡南莽《证类本草》
  31. 胡桃《雷公炮制药性解》


生姜_《本草备要》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，散寒发表，止呕开痰

辛温。行阳分而祛寒发表，宣肺气而解郁调中，畅胃口而开痰下食。治伤寒头痛，伤风鼻塞（辛能入肺，通气散寒），咳逆呕哕（有声有物为呕，有声无物为哕，有物无声为吐。

其证或因寒、因热、因食、因痰，气逆上冲而然。生姜能散逆气，呕家圣药。东垣曰∶辛热生姜之类治呕吐，但治上焦气壅表实之病，若胃虚谷气不行、胸闭塞而呕者，惟宜益胃、推扬谷气而已，勿作表实用辛药泻之。丹溪曰∶阴分咳嗽者，多属阴虚，宜用贝母，勿用生姜，以其辛散也。昂按∶人特知陈皮、生姜能止呕，不知亦有发呕之时。以其性上升，如胃热者非所宜也。藿香亦然），胸壅痰膈，寒痛湿泻。消水气，行血痹（产后血上冲心及污秽不尽，煎服亦良），通神明，去秽恶，救暴卒（凡中风、中气、中暑、中恶、暴卒等症，姜汁和童便饮效。姜汁开痰，童便降火也），疗狐臭（姜汁频涂），搽冻耳（熬膏涂）。杀半夏、南星、菌蕈、野禽毒（野禽多食半夏，故有毒，生姜能解之），辟雾露山岚瘴气（早行含之）。捣汁，和黄明胶熬，贴风湿痹痛。久食兼酒，则患目发痔（积热使然），疮痈人忌食。

姜皮辛凉，和脾行水。治浮肿胀满（以皮行皮，五皮散用之。成无己曰∶姜、枣辛甘，能行脾胃之津液而和营卫，不专于发散也。东垣曰∶夜不食姜者，夜主阁而姜主辟也；秋不食姜者，秋主收而姜主散也。妊妇多食，令儿歧指，象形也）。

秦椒为使。恶黄连、黄芩、夜明砂（槽姜纳入蝉蜕，虽老无筋）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡荽
  • 当前页：生姜
  • 下一页：干姜、黑姜
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《本草备要》
  2. 生姜《汤液本草》
  3. 生姜《本草易读》
  4. 生姜《本草衍义》
  5. 生姜《饮食须知》
  6. 生姜《饮膳正要》
  7. 生姜《冯氏锦囊秘录》
  8. 生姜《食物疗法》
  9. 生姜《医学入门》
  10. 生姜《中药炮制》
  11. 生姜《证类本草》
  12. 生姜《长沙药解》
  13. 生姜《顾松园医镜》
  14. 生姜《药笼小品》
  15. 生姜《本草求真》
  16. 生姜《千金翼方》
  17. 生姜《本草新编》
  18. 生姜《雷公炮制药性解》
  19. 生姜《本经逢原》
  20. 生姜《本草纲目》
  21. 生姜《本草从新》
  22. 生肌诸方《疡科纲要》
  23. 生姜《得配本草》
  24. 生肌止痛《外科理例》
  25. 生姜《中药学》
  26. 生肌太乙膏《奇方类编》
  27. 生姜《本草思辨录》
  28. 生肌收口部《外科方外奇方》
  29. 生姜《本草便读》
  30. 生肌收口（附成漏证）《景岳全书》
  31. 生姜《本草经解》


干姜、黑姜_《本草备要》_中医本草_【岐黄之术】

干姜、黑姜

干姜、黑姜

  • 上一页
  • 目录
  • 相关
  • 下一页

燥，回阳，宣，通脉

生用辛温，逐寒邪而发表。炮则辛苦大热，除胃冷而守中（辛则散，炮则稍苦，故止而不移，非若附子走而不守）。温经止血（炮黑止吐衄诸血，红见黑则止也），定呕消痰，去脏腑沉寒痼冷。能去恶生新，使阳生阴长，故吐衄下血，有阴无阳者宜之。亦能引血药入气分而生血，故血虚发热、产后大热者宜之（此非有余之热，乃阴虚生内热也，忌用表药寒药。

干姜能入肺，利气；能入肝，引血药生血，故与补阴药同用。乃热因热用，从治之法，故亦治目睛久赤）。引以黑附，能入肾而祛寒湿，能回脉绝无阳（仲景四逆、白通、姜附汤，皆用之）。同五味利肺气而治寒嗽（肺恶寒）。燥脾湿而补脾（脾恶湿），通心助阳而补心气（苦入心），开五脏 六腑，通四肢关节，宣诸脉络。治冷痹寒痞，反胃下利。多用损阴耗气，孕妇忌之（辛热能动血。王好古曰∶服干姜以治中者必僭上，宜大枣辅之。东垣曰∶宜甘草以缓之）。母姜晒干者为干姜，炮黑为黑姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：干姜、黑姜
  • 下一页：山药
<<< 返回本书目录
  1. 干姜（图）【中药大全】
  2. 干姜白术散【方剂大全】
  3. 干姜（炮姜）《本草新编》
  4. 干姜饼【方剂大全】
  5. 干姜《本草纲目》图文版
  6. 干姜柴胡汤【方剂大全】
  7. 干姜《证类本草》
  8. 干姜车前子饮《保健药膳》
  9. 干姜《长沙药解》
  10. 干姜地黄散【方剂大全】
  11. 干姜《药征》
  12. 干姜附子汤《伤寒寻源》
  13. 干姜《药笼小品》
  14. 干姜附子汤【方剂大全】
  15. 干姜《药鉴》
  16. 干姜甘草汤【方剂大全】
  17. 干姜《神农本草经百种录》
  18. 干姜黄连黄芩人参汤《伤寒寻源》
  19. 干姜《本草择要纲目》
  20. 干姜黄连丸【方剂大全】
  21. 干姜《本草易读》
  22. 干姜黄芩黄连人参汤【方剂大全】
  23. 干姜《本草思辨录》
  24. 干姜黄芩黄连人参汤证其二《临证实验录》
  25. 干姜《本草经解》
  26. 干姜黄芩黄连人参汤证其一《临证实验录》
  27. 干姜《本草崇原》
  28. 干姜建脾散【方剂大全】
  29. 干姜《本草乘雅半偈》
  30. 干姜解《医学衷中参西录》
  1. 干姜、黑姜《本草备要》
  2. 干姜（炮姜）《本草新编》
  3. 干姜茶《茶饮保健》
  4. 干姜《本草乘雅半偈》
  5. 干姜柴胡汤《妇人大全良方》
  6. 干姜《药征》
  7. 干姜车前子饮《保健药膳》
  8. 干姜《珍珠囊补遗药性赋》
  9. 干姜大黄茶《茶饮保健》
  10. 干姜《药鉴》
  11. 干姜附子汤《圆运动的古中医学》
  12. 干姜《药性切用》
  13. 干姜附子汤《备急千金要方》
  14. 干姜《本草撮要》
  15. 干姜附子汤《医宗金鉴》
  16. 干姜《本草害利》
  17. 干姜附子汤《删补名医方论》
  18. 干姜《本草害利》
  19. 干姜附子汤《三因极一病证方论》
  20. 干姜《本草择要纲目》
  21. 干姜附子汤《伤寒寻源》
  22. 干姜《本草分经》
  23. 干姜附子汤《退思集类方歌注》
  24. 干姜《本草分经》
  25. 干姜附子汤《瘴疟指南》
  26. 干姜《名医别录》
  27. 干姜附子汤《伤寒括要》
  28. 干姜《增广和剂局方药性总论》
  29. 干姜附子汤方《伤寒杂病论》
  30. 干姜《本草经解》
  31. 干姜附子汤方《医宗金鉴》


山药_《本草备要》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

古名薯蓣

补脾肺，涩精气

色白入肺，味甘归脾。入脾、肺二经，补其不足，清其虚热（阴不足则内热，补阴故能清热）。固肠胃，润皮毛，化痰涎，止泻痢（渗湿故化痰止泻。《百一方》∶山药半生半炒，米饮下。治噤口痢）。肺为肾母，故又益肾强阴，治虚损劳伤（王履云∶八味丸用之以强阴）

；脾为心子，故又益心气（子能令母实），治健忘遗精（昂按∶山药性涩，故治遗精 泄泻，而诸家俱未言涩）。生捣，敷痈疮，消肿硬（山药能消热肿，益补其气，则邪滞自行。丹溪云∶补阳气生者，能消肿硬是也）。色白而坚者入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜、黑姜
  • 当前页：山药
  • 下一页：百合
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《本草备要》
  2. 山药《汤液本草》
  3. 山药《本草易读》
  4. 山药《本草衍义》
  5. 山药《饮食须知》
  6. 山药《饮膳正要》
  7. 山药《冯氏锦囊秘录》
  8. 山药《饮膳正要》
  9. 山药《顾松园医镜》
  10. 山药《食物疗法》
  11. 山药《本草求真》
  12. 山药《老年食养食疗》
  13. 山药《本草新编》
  14. 山药《中药炮制》
  15. 山药《本草从新》
  16. 山药《减肥新法与技巧》
  17. 山药《中药学》
  18. 山药《药笼小品》
  19. 山药《本草便读》
  20. 山药《雷公炮制药性解》
  21. 山药《本草经解》
  22. 山羊血《外科全生集》
  23. 山药《本草经解》
  24. 山羊血《本草便读》
  25. 山药《本草分经》
  26. 山羊血《得配本草》
  27. 山药《本草分经》
  28. 山羊血《本经逢原》
  29. 山药《本草择要纲目》
  30. 山羊血《本草新编》
  31. 山药《本草害利》


百合_《本草备要》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺止嗽

甘平。润肺宁心，清热止嗽，益气调中，止涕泪（涕泪，肺肝热也。经曰∶肺为涕，肝为泪，心为汗，脾为涎，肾为唾），利二便。治浮肿胪胀，痞满寒热，疮肿乳痈，伤寒百合病（行住坐卧不安，如有鬼神状。苏颂曰∶病名百合，而用百合治之，不识其义。李士材曰∶亦清心安神之效耳。朱二允曰∶久嗽之人，肺气必虚，虚则宜敛。百合之甘敛，胜于五味之酸收）。花白者入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：百合
  • 下一页：莱菔
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《本草备要》
  2. 百合《汤液本草》
  3. 百合《本草蒙筌》
  4. 百合《本草衍义》
  5. 百合《本草易读》
  6. 百合《吴普本草》
  7. 百合《伤寒捷诀》
  8. 百合《神农本草经百种录》
  9. 百合《医宗金鉴》
  10. 百合《新修本草》
  11. 百合《医学入门》
  12. 百合《本草经集注》
  13. 百合《证类本草》
  14. 百合《备急千金要方》
  15. 百合《张氏医通》
  16. 百合《食物疗法》
  17. 百合《顾松园医镜》
  18. 百合《老年食养食疗》
  19. 百合《本草求真》
  20. 百合《中药炮制》
  21. 百合《本草新编》
  22. 百合《长沙药解》
  23. 百合《本经逢原》
  24. 百合《药笼小品》
  25. 百合《本草从新》
  26. 百合《千金翼方》
  27. 百合《医学摘粹》
  28. 百合《雷公炮制药性解》
  29. 百合《得配本草》
  30. 百合《本草纲目》
  31. 百合《中药学》


莱菔_《本草备要》_中医本草_【岐黄之术】

莱菔

莱菔

  • 上一页
  • 目录
  • 相关
  • 下一页

俗作萝卜

宣，行气，化痰，消食

辛甘属土。生食升气，熟食降气。宽中化痰，散瘀消食（丹溪曰∶气升则食自降）。治吐血衄血，咳嗽吞酸，利二便，解酒毒，制面毒、豆腐积（昔有人病，梦红裳女子引入宫殿，小姑歌云∶五灵楼阁晓玲珑，天府由来是此中，惆怅闷怀言不尽，一丸莱菔火吾宫。一道士云∶此犯大麦毒也。女子心神，小姑脾神。《医经》∶莱菔制面毒，遂以药并莱菔治之，果愈。腐浆见莱菔则难收）。生捣治噤口痢，止消渴，涂跌打汤火伤。多食渗血，故白人髭发（服何首乌、地黄者忌之，生姜能制其毒。夏月食其菜数斤，秋不患痢，冬月以菜叶摊屋瓦上，任霜雪打压，至春收之，煎汤饮，治痢得效。有人避难入石洞中，贼烧烟熏之，口含莱菔一块，烟不能毒。嚼汁濡水饮之亦可。王荆公患偏头痛，捣莱菔汁，仰卧，左痛注右鼻，右痛注左鼻，或两鼻齐注，数十年之患。二注而愈）。

莱菔子辛入肺，甘走脾，长于利气。生能升，熟能降。升则吐风痰，散风寒，宽胸膈，发疮疹；降则定痰喘咳嗽，调下痢后重，止内痛（皆利气之功。丹溪曰∶莱菔子治痰，有冲墙倒壁之功。《食医心境》研汤煎服，治气嗽痰喘吐脓血）。炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：莱菔
  • 下一页：白芥子
<<< 返回本书目录
  1. 莱菔《本草纲目》图文版
  2. 莱菔【中药大全】
  3. 莱菔《本草易读》
  4. 莱菔（音卜）根《证类本草》
  5. 莱菔《本草乘雅半偈》
  6. 莱菔膏【方剂大全】
  7. 莱菔《本草纲目》完整版
  8. 莱菔酒【方剂大全】
  9. 来痛饮【方剂大全】
  10. 莱菔木香散【方剂大全】
  11. 来苏饮【方剂大全】
  12. 莱菔散【方剂大全】
  13. 来苏汤【方剂大全】
  14. 莱菔丸【方剂大全】
  15. 来苏散【方剂大全】
  16. 莱菔叶【中药大全】
  17. 来苏膏【方剂大全】
  18. 莱菔饮【方剂大全】
  19. 来苏丹【方剂大全】
  20. 莱菔缨【中药大全】
  21. 来泉散【方剂大全】
  22. 莱菔汁【方剂大全】
  23. 来溺《孙真人海上方》
  24. 莱菔粥《保健药膳》
  25. 来某痰火症治验《一得集》
  26. 莱菔粥【方剂大全】
  27. 来路《伤寒悬解》
  28. 莱菔子《本草择要纲目》
  29. 来复汤【方剂大全】
  30. 莱菔子《药笼小品》
  1. 莱菔《本草备要》
  2. 莱菔《雷公炮制药性解》
  3. 莱菔《本草易读》
  4. 莱菔《本草纲目》
  5. 莱菔《医学入门》
  6. 来苏散《太平惠民和剂局方》
  7. 莱菔《本草从新》
  8. 来苏儿中毒的急救《现代院外急救手册》
  9. 莱菔《本草撮要》
  10. 来蛇形《中医词典》
  11. 莱菔《药性切用》
  12. 来泉散《回生集》
  13. 莱菔《本草乘雅半偈》
  14. 来气《中医词典》
  15. 莱菔（音卜）根《证类本草》
  16. 来溺《孙真人海上方》
  17. 莱菔菜（莱菔子）《中药炮制》
  18. 来某痰火症治验《一得集》
  19. 莱菔根《千金翼方》
  20. 来复汤《医学衷中参西录》
  21. 莱菔根《新修本草》
  22. 来复丹《瘴疟指南》
  23. 莱菔根《本草衍义》
  24. 来复丹《扁鹊心书》
  25. 莱菔根《本草蒙筌》
  26. 来复丹《太平惠民和剂局方》
  27. 莱菔根《饮食须知》
  28. 来复丹《时病论歌括新编》
  29. 莱菔根《冯氏锦囊秘录》
  30. 辣蓼《中药学》
  31. 莱菔粥《保健药膳》


白芥子_《本草备要》_中医本草_【岐黄之术】

白芥子

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，利气，豁痰

辛温入肺。通行经络，温中开胃，发汗散寒，利气豁痰，消肿止痛（痰行则肿消，气行则痛止。为末醋调敷，消痈肿）。治咳嗽反胃，痹木香港脚，筋骨诸病（痰阻气滞）。久嗽肺虚人禁用（丹溪曰∶痰在胁下及皮里膜外，非此不能达行。古方控涎丹用之，正此义。韩 三子养亲汤，白芥子主痰，下气宽中；紫苏子主气，定喘止嗽；莱菔子主食，开痞降气。各微炒研，看病所主为君。治老人痰嗽、喘满、懒食）北产者良。煎汤不可过熟，熟则力减。

芥菜子豁痰利气，主治略同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔
  • 当前页：白芥子
  • 下一页：蔓菁子
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《本草备要》
  2. 白芥子《玉楸药解》
  3. 白芥子《本草易读》
  4. 白芥子《药笼小品》
  5. 白芥子《冯氏锦囊秘录》
  6. 白芥子《雷公炮制药性解》
  7. 白芥子《顾松园医镜》
  8. 白芥菜《医学入门》
  9. 白芥子《本草求真》
  10. 白芥《证类本草》
  11. 白芥子《本草新编》
  12. 白芥《本草蒙筌》
  13. 白芥子《本经逢原》
  14. 白芥《本草纲目》
  15. 白芥子《本草从新》
  16. 白胶香《本草易读》
  17. 白芥子《得配本草》
  18. 白胶香《中药炮制》
  19. 白芥子《中药学》
  20. 白胶《本草乘雅半偈》
  21. 白芥子《本草便读》
  22. 白胶《名医别录》
  23. 白芥子《本草经解》
  24. 白胶《本草经解》
  25. 白芥子《本草分经》
  26. 白胶《本草经解》
  27. 白芥子《本草分经》
  28. 白胶《证类本草》
  29. 白芥子《本草择要纲目》
  30. 白胶《冯氏锦囊秘录》
  31. 白芥子《本草害利》


蔓菁子_《本草备要》_中医本草_【岐黄之术】

蔓菁子

蔓菁子

  • 上一页
  • 目录
  • 相关
  • 下一页

即芜菁

泻热，利水，明目

苦辛。泻热解毒，利水明目（古方治目，用之最多）。治黄胆（捣服）腹胀（捣研滤汁饮，或吐或利，腹中自宽，得汗愈），症瘕积聚，小儿血痢（蜜和汁服），一切疮疽（凡痈疽捣敷皆良。醋调敷秃疮，盐捣敷乳痈。冬取根用），敷蜘蛛咬毒（陈藏器曰∶蔓菁园中无蜘蛛。李时珍曰∶蔓菁子可升可降，能汗能吐能下，能利小便，明目解毒，其功甚伟，世罕知用，何哉？）。根，捣敷阴囊肿大如斗；末服解酒毒；和芸苔（油菜也）根捣汁，鸡子清调，涂诸热毒（单盐捣，不用芸薹亦可）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：蔓菁子
  • 下一页：芸薹
<<< 返回本书目录
  1. 蔓菁散【方剂大全】
  2. 蔓菁子膏【方剂大全】
  3. 蔓荆子叶【中药大全】
  4. 蔓菁子散【方剂大全】
  5. 蔓荆子汤【方剂大全】
  6. 蔓菁子汤【方剂大全】
  7. 蔓荆子散【方剂大全】
  8. 蔓菁子丸【方剂大全】
  9. 蔓荆子膏【方剂大全】
  10. 蔓菁子粥【方剂大全】
  11. 蔓荆子【中药大全】
  12. 蔓生百部【中药大全】
  13. 蔓荆子《药笼小品》
  14. 蔓乌头【中药大全】
  15. 蔓荆子《本草择要纲目》
  16. 漫话海鲜过敏引起的腹泻《免疫与健康》
  17. 蔓荆子《本草易读》
  18. 漫惊《张氏医通》
  19. 蔓荆子《本草易读》
  20. 漫心痈《马培之医案》
  21. 蔓荆子《本草新编》
  22. 漫肿无头【方剂主治】
  23. 蔓荆子《本草经解》
  24. 慢白汤【方剂大全】
  25. 蔓荆子《本草崇原》
  26. 慢肝风《幼幼新书》
  27. 蔓荆丸【方剂大全】
  28. 慢肝六味饮【方剂大全】
  29. 蔓荆汤【方剂大全】
  30. 慢喉风《医宗金鉴》
  1. 蔓菁子《本草备要》
  2. 蔓菁（芜菁）〈温〉《食疗本草》
  3. 蔓菁子《本草从新》
  4. 蔓菁《药性切用》
  5. 蔓菁子《本草分经》
  6. 蔓菁《饮膳正要》
  7. 漫话海鲜过敏引起的腹泻《免疫与健康》
  8. 蔓荆子散《万氏秘传片玉心书》
  9. 漫惊《张氏医通》
  10. 蔓荆子散《妇人大全良方》
  11. 漫心痈《马培之医案》
  12. 蔓荆子茶《茶饮保健》
  13. 慢蛾《中医词典》
  14. 蔓荆子《本草撮要》
  15. 慢肝风《中医词典》
  16. 蔓荆子《本草撮要》
  17. 慢肝风《幼幼新书》
  18. 蔓荆子《本草撮要》
  19. 慢肝惊风《中医词典》
  20. 蔓荆子《本草撮要》
  21. 慢喉《外科大成》
  22. 蔓荆子《本草撮要》
  23. 慢喉痹《中医词典》
  24. 蔓荆子《本草撮要》
  25. 慢喉风《中医词典》
  26. 蔓荆子《本草撮要》
  27. 慢喉风《医宗金鉴》
  28. 蔓荆子《本草撮要》
  29. 慢喉风《外科心法要诀》
  30. 蔓荆子《本草撮要》
  31. 慢惊《续名医类案》


芸薹_《本草备要》_中医本草_【岐黄之术】

芸薹

芸薹

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，散血，消肿

辛温。散血消肿，捣贴乳痈 丹毒（孙思邈曰∶捣贴丹毒，随手即消，其效如神），动疾发疮。即油菜（道家五荤之一）。

子，与叶同功，治产难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓菁子
  • 当前页：芸薹
  • 下一页：马齿苋
<<< 返回本书目录
  1. 芸薹《本草纲目》图文版
  2. 芸薹【中药大全】
  3. 芸苔子【中药大全】
  4. 芸薹子《本草易读》
  5. 芸苔【中药大全】
  6. 芸薹子【中药大全】
  7. 芸苔《本草纲目》完整版
  8. 芸薹子油【中药大全】
  9. 匀气饮【方剂大全】
  10. 芸香【中药大全】
  11. 匀气散【方剂大全】
  12. 芸香草《滇南本草》
  13. 云芝【中药大全】
  14. 芸香草【中药大全】
  15. 云支花【中药大全】
  16. 孕产痘《续名医类案》
  17. 云芎《滇南本草》
  18. 孕产妇腰痛【疾病症状】
  19. 云香草【中药大全】
  20. 孕妇背痛【疾病症状】
  21. 云雾移睛《中医眼科学》
  22. 孕妇病须保胎《医门补要》
  23. 云雾七【中药大全】
  24. 孕妇耻骨痛【疾病症状】
  25. 云头片《麻科活人全书》
  26. 孕妇出痘《痘疹心法要诀》
  27. 云苔草【中药大全】
  28. 孕妇出痘《医宗金鉴》
  29. 云实蛀虫【中药大全】
  30. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  1. 芸薹《本草备要》
  2. 芸薹《本草纲目》
  3. 芸薹子《本草易读》
  4. 芸苔散《普济本事方》
  5. 芸香《外科全生集》
  6. 芸苔散《博济方》
  7. 芸香草《滇南本草》
  8. 芸苔散《妇人大全良方》
  9. 殒《中医词典》
  10. 芸苔菜《饮食须知》
  11. 孕《中医词典》
  12. 芸苔（油菜）《食疗本草》
  13. 孕悲《中医词典》
  14. 芸苔《药性切用》
  15. 孕悲《评注产科心法》
  16. 芸苔《本草撮要》
  17. 孕产痘《续名医类案》
  18. 芸苔《名医别录》
  19. 孕产妇的营养和膳食《食物疗法》
  20. 芸苔《得配本草》
  21. 孕妇、乳母营养《临床营养学》
  22. 芸苔《本草从新》
  23. 孕妇便结《儒门事亲》
  24. 芸苔《本经逢原》
  25. 孕妇遍身搔痒《奇效简便良方》
  26. 芸苔《证类本草》
  27. 孕妇病须保胎《医门补要》
  28. 芸苔《医学入门》
  29. 孕妇出痘《医宗金鉴》
  30. 芸苔《本草衍义》
  31. 孕妇出痘《痘疹心法要诀》


马齿苋_《本草备要》_中医本草_【岐黄之术】

马齿苋

马齿苋

  • 上一页
  • 目录
  • 相关
  • 下一页

一名九头狮子草

泻热，散血

酸寒。散血解毒，祛风杀虫。治诸淋疳痢（《海上方》∶捣汁，和鸡子白服，治赤白痢）

，血癖恶疮（多年恶疮，敷两三遍即瘥。烧灰煎膏，涂秃疮湿癣），小儿丹毒（捣汁饮，以滓涂之），利肠滑产。叶如马齿，有大、小二种，小者入药。性至难燥，去茎用（亦忌鱼、鳖同食）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸薹
  • 当前页：马齿苋
  • 下一页：甜瓜蒂
<<< 返回本书目录
  1. 马齿苋《本草纲目》图文版
  2. 马齿苋（图）【中药大全】
  3. 马齿苋《证类本草》
  4. 马齿苋粉【方剂大全】
  5. 马齿苋《食物疗法》
  6. 马齿苋敷方【方剂大全】
  7. 马齿苋《滇南本草》
  8. 马齿苋膏【方剂大全】
  9. 马齿苋《本草易读》
  10. 马齿苋羹【方剂大全】
  11. 马齿苋《本草纲目》完整版
  12. 马齿苋还黑散【方剂大全】
  13. 马齿实拌葱豉粥【方剂大全】
  14. 马齿苋解毒汤【方剂大全】
  15. 马齿散熨方【方剂大全】
  16. 马齿苋酒【方剂大全】
  17. 马齿散【方剂大全】
  18. 马齿苋绿豆汤《保健药膳》
  19. 马齿觅藕汁饮《保健药膳》
  20. 马齿苋绿豆汤【方剂大全】
  21. 马齿煎【方剂大全】
  22. 马齿苋散【方剂大全】
  23. 马齿膏【方剂大全】
  24. 马齿苋汤【方剂大全】
  25. 马齿矾丸【方剂大全】
  26. 马齿苋涂敷方【方剂大全】
  27. 马齿丹【方剂大全】
  28. 马齿苋洗方【方剂大全】
  29. 马齿草《雷公炮炙论》
  30. 马齿苋洗剂【方剂大全】
  1. 马齿苋《本草备要》
  2. 马齿苋《本草衍义》
  3. 马齿苋《本草易读》
  4. 马齿苋《食疗本草》
  5. 马齿苋《饮食须知》
  6. 马齿苋《食物疗法》
  7. 马齿苋《医学入门》
  8. 马齿苋《本草纲目》
  9. 马齿苋《证类本草》
  10. 马齿觅藕汁饮《保健药膳》
  11. 马齿苋《本经逢原》
  12. 马齿矾丸《备急千金要方》
  13. 马齿苋《本草从新》
  14. 马齿蛋羹《食物疗法》
  15. 马齿苋《得配本草》
  16. 马齿草《雷公炮炙论》
  17. 马齿苋《中药学》
  18. 马齿菜粥《食疗方》
  19. 马齿苋《奇效简便良方》
  20. 马齿菜粥《饮膳正要》
  21. 马齿苋《本草便读》
  22. 马齿《饮膳正要》
  23. 马齿苋《本草分经》
  24. 马肠根《证类本草》
  25. 马齿苋《药性切用》
  26. 马勃糖（《袖珍方》）《中医饮食营养学》
  27. 马齿苋《滇南本草》
  28. 马勃方《妇人大全良方》
  29. 马齿苋（《本草经集注》）《中医饮食营养学》
  30. 马勃茶《茶饮保健》
  31. 马齿苋茶。《茶饮保健》


甜瓜蒂_《本草备要》_中医本草_【岐黄之术】

甜瓜蒂

甜瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，涌，吐。与淡豆豉、赤小豆，并为吐药

苦寒。阳明（胃）吐药，能吐风热痰涎，上隔宿食（吐去上焦之邪，经所谓其高者因而越之。在上者涌之，木郁达之是也。越以瓜蒂、淡豉之苦，涌以赤小豆之酸，吐去上焦有形之物，则木得舒畅，天地交而万物通矣。当吐而胃弱者，代以参芦。朱丹溪曰∶吐中就有发散之义。张子和曰∶诸汗法，古方多有之，惟以吐发汗，世罕知之。故予尝曰∶吐法兼汗以此夫。昂按∶汗、吐、下、和，乃治疗之四法。仲景瓜蒂散、栀豉汤，并是吐药。子和治病，用吐尤多。丹溪治许白云大吐二十余日，治小便不通，亦用吐法，甚至用四物、四君以引吐，成法具在。今人惟知汗、下、和，而吐法绝置不用。遇邪在上焦及当吐者，不行涌越，致结塞而成坏证。轻病致重，重病致死者多矣！时医皆弃古法，枉人性命，可痛也夫），治风眩头痛，懊 不眠，癫痫喉痹，头目湿气，水肿黄胆（或合赤小豆煎，或吹鼻中，取出黄水），湿热诸病。上部无实邪者禁用（能损胃耗气，语曰∶大吐亡阳，大下亡阴。凡取吐者，须天气清明，巳午以前，令病患隔夜勿食，卒病者不拘。《类编》云∶一女子病 喘不止，遇道人教取瓜蒂七枚为末，调服其汁，即吐痰如胶粘，三进而病如扫）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋
  • 当前页：甜瓜蒂
  • 下一页：冬瓜
<<< 返回本书目录
  1. 甜瓜【中药大全】
  2. 甜瓜蒂【中药大全】
  3. 甜瓜《本草纲目》图文版
  4. 甜瓜根【中药大全】
  5. 甜瓜《证类本草》
  6. 甜瓜花【中药大全】
  7. 甜瓜《滇南本草》
  8. 甜瓜茎【中药大全】
  9. 甜瓜《本草求真》
  10. 甜瓜皮【中药大全】
  11. 甜瓜《本草纲目》完整版
  12. 甜瓜叶【中药大全】
  13. 甜根子草【中药大全】
  14. 甜瓜子【中药大全】
  15. 甜地丁【中药大全】
  16. 甜果藤【中药大全】
  17. 甜疮《儒门事亲》
  18. 甜酒酿山药羹《保健药膳》
  19. 甜橙【中药大全】
  20. 甜石榴【中药大全】
  21. 甜茶藤【中药大全】
  22. 甜藤《本草纲目》完整版
  23. 甜茶【中药大全】
  24. 甜葶苈散【方剂大全】
  25. 甜草【中药大全】
  26. 甜葶苈子《滇南本草》
  27. 甜菜《滇南本草》
  28. 甜杏仁【中药大全】
  29. 甜菜《本草纲目》完整版
  30. 甜叶菊【中药大全】
  1. 甜瓜蒂《本草备要》
  2. 甜瓜茶《茶饮保健》
  3. 甜瓜蒂《本草求真》
  4. 甜瓜〈寒〉《食疗本草》
  5. 甜瓜蒂《本经逢原》
  6. 甜瓜《滇南本草》
  7. 甜瓜蒂《本草分经》
  8. 甜瓜《本草撮要》
  9. 甜瓜蒂《药性切用》
  10. 甜瓜《增广和剂局方药性总论》
  11. 甜瓜仁《顾松园医镜》
  12. 甜瓜《得配本草》
  13. 甜瓜子《本经逢原》
  14. 甜瓜《本草求真》
  15. 甜瓜子《本草便读》
  16. 甜瓜《证类本草》
  17. 甜酱《药性切用》
  18. 甜瓜《医学入门》
  19. 甜酒酿山药羹《保健药膳》
  20. 甜瓜《冯氏锦囊秘录》
  21. 甜肉桂《药性切用》
  22. 甜瓜《饮食须知》
  23. 甜食要少吃《预防医学》
  24. 甜瓜《本草蒙筌》
  25. 甜藤《证类本草》
  26. 甜瓜《本草衍义》
  27. 甜葶苈《药性切用》
  28. 甜瓜《饮膳正要》
  29. 甜葶苈子《滇南本草》
  30. 甜瓜《玉楸药解》
  31. 甜杏仁（《本草从新》）《中医饮食营养学》


冬瓜_《本草备要》_中医本草_【岐黄之术】

冬瓜

冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

又名白瓜

泻热，补脾

寒泻热，甘益脾。利二便，消水肿（冬瓜任吃效），止消渴（苗、叶皆治消渴），散热毒痈肿（切片敷之。丹溪曰∶冬瓜性急而走，久病阴虚者忌之。昂按∶冬瓜日食常物，于诸瓜中尤觉宜人，且味甘而不辛，何以见其性急而走乎？）。

子，补肝明目（凡药中所用瓜子，皆冬瓜子也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜蒂
  • 当前页：冬瓜
  • 下一页：丝瓜
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《本草备要》
  2. 冬瓜《饮膳正要》
  3. 冬瓜《本草易读》
  4. 冬瓜《食物疗法》
  5. 冬瓜《本草易读》
  6. 冬瓜《老年食养食疗》
  7. 冬瓜《饮食须知》
  8. 冬瓜《玉楸药解》
  9. 冬瓜《本草求真》
  10. 冬瓜《减肥新法与技巧》
  11. 冬瓜《本草从新》
  12. 冬瓜《本草纲目》
  13. 冬瓜《得配本草》
  14. 冬春治表《证治准绳·幼科》
  15. 冬瓜《本草分经》
  16. 冬虫夏草茶《茶饮保健》
  17. 冬瓜《本草撮要》
  18. 冬虫夏草《药性切用》
  19. 冬瓜《药性切用》
  20. 冬虫夏草《本草分经》
  21. 冬瓜（《本草经集注》）《中医饮食营养学》
  22. 冬虫夏草《本草分经》
  23. 冬瓜、冬瓜皮《滇南本草》
  24. 冬虫夏草《中药学》
  25. 冬瓜〈寒〉《食疗本草》
  26. 冬虫夏草《本草从新》
  27. 冬瓜串《中医词典》
  28. 冬虫夏草《食物疗法》
  29. 冬瓜串门主方《疡医大全》
  30. 冬藏不固《卫生宝鉴》
  31. 冬瓜串门主论《疡医大全》


丝瓜_《本草备要》_中医本草_【岐黄之术】

丝瓜

丝瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热凉血，宣通经络

甘平（苏颂曰冷）。凉血解毒，除风化痰，通经络，行血脉（老者筋络贯穿，象人经络，故可借其气以引之），消浮肿，稀痘疮（出不快者，烧存性，入朱砂，蜜水调服）。治肠风崩漏，疝痔痈疽，滑肠下乳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜
  • 当前页：丝瓜
  • 下一页：茄根
<<< 返回本书目录
  1. 丝瓜《本草纲目》图文版
  2. 丝瓜【中药大全】
  3. 丝瓜《食物疗法》
  4. 丝瓜、丝瓜花《滇南本草》
  5. 丝瓜《本草易读》
  6. 丝瓜蒂【中药大全】
  7. 丝瓜《本草求真》
  8. 丝瓜根【中药大全】
  9. 丝瓜《本草纲目》完整版
  10. 丝瓜花【中药大全】
  11. 丝点地梅【中药大全】
  12. 丝瓜酒【方剂大全】
  13. 丝带蕨【中药大全】
  14. 丝瓜络【中药大全】
  15. 丝虫病【中药主治】
  16. 丝瓜皮【中药大全】
  17. 丝虫病【疾病大全】
  18. 丝瓜散【方剂大全】
  19. 丝虫病《传染病》
  20. 丝瓜藤【中药大全】
  21. 丝虫病《病理学》
  22. 丝瓜叶【中药大全】
  23. 丝虫《人体寄生虫学》
  24. 丝瓜粥《保健药膳》
  25. 司天掌诀歌《专治麻痧初编》
  26. 丝瓜子【中药大全】
  27. 司天在泉解《松峰说疫》
  28. 丝毛毛毡草【中药大全】
  29. 司天在泉分合篇《外经微言》
  30. 丝茅七【中药大全】
  1. 丝瓜《本草备要》
  2. 丝瓜《食物疗法》
  3. 丝瓜《本草易读》
  4. 丝瓜《本草纲目》
  5. 丝瓜《饮食须知》
  6. 丝风内障《中医词典》
  7. 丝瓜《医学入门》
  8. 丝虫病《实用免疫细胞与核酸》
  9. 丝瓜《本草求真》
  10. 丝虫病《传染病》
  11. 丝瓜《本经逢原》
  12. 丝虫病《病理学》
  13. 丝瓜《本草从新》
  14. 丝虫《人体寄生虫学》
  15. 丝瓜《得配本草》
  16. 司医《中医词典》
  17. 丝瓜《本草分经》
  18. 司天掌诀歌《专治麻痧初编》
  19. 丝瓜《本草撮要》
  20. 司天在泉左右间气《松峰说疫》
  21. 丝瓜《药性切用》
  22. 司天在泉左右间《灵素节注类编》
  23. 丝瓜（《滇南本草》）《中医饮食营养学》
  24. 司天在泉图说《医学实在易》
  25. 丝瓜、丝瓜花《滇南本草》
  26. 司天在泉图解《类经图翼》
  27. 丝瓜络《本草便读》
  28. 司天在泉南北政不应《灵素节注类编》
  29. 丝瓜饮《食物疗法》
  30. 司天在泉解《松峰说疫》
  31. 丝瓜粥《保健药膳》


茄根_《本草备要》_中医本草_【岐黄之术】

茄根

茄根

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，散血，消肿

散血消肿。煮汁渍冻疮（史国公药酒，用白茄根为君。茄根以马尿浸三日，晒炒为末，点牙即落）。

茄子甘寒，散血宽肠，动风发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝瓜
  • 当前页：茄根
  • 下一页：金
<<< 返回本书目录
  1. 茄蒂【中药大全】
  2. 茄根【中药大全】
  3. 茄病《寿世保元》
  4. 茄花【中药大全】
  5. 茄《本草纲目》图文版
  6. 茄稞虫【中药大全】
  7. 茄《本草纲目》完整版
  8. 茄叶【中药大全】
  9. 切诊《中医诊断学》
  10. 茄叶一枝蒿【中药大全】
  11. 切牙惊搐热渴《经验麻科》
  12. 茄子《本草纲目》完整版
  13. 切牙《张氏医通》
  14. 茄子《本草求真》
  15. 切牙《麻科活人全书》
  16. 茄子《食物疗法》
  17. 切牙《经验麻科》
  18. 茄子《证类本草》
  19. 切脉约言《医理真传》
  20. 茄子【中药大全】
  21. 切脉源流论《医原》
  22. 茄子东风草《滇南本草》
  23. 切脉要法《医学集成》
  24. 茄子根【中药大全】
  25. 切脉金针《医法圆通》
  26. 郄门穴【上肢内侧穴位】
  27. 切脉察病歌《幼科推拿秘书》
  28. 窃衣【中药大全】
  29. 切脉《医宗金鉴》
  30. 锲斗垣申君校正外科启玄序《外科启玄》
  1. 茄根《本草备要》
  2. 茄病《寿世保元》
  3. 茄子《食物疗法》
  4. 茄病《中医词典》
  5. 茄子《饮膳正要》
  6. 茄《得配本草》
  7. 茄子《本草衍义》
  8. 茄《本经逢原》
  9. 茄子《本草蒙筌》
  10. 茄《医学入门》
  11. 茄子《饮食须知》
  12. 茄《本草纲目》
  13. 茄子《冯氏锦囊秘录》
  14. 切周岁脉《儿科萃精》
  15. 茄子《证类本草》
  16. 切制《中药炮制》
  17. 茄子《本草求真》
  18. 切诊《中医诊断学》
  19. 茄子《本草从新》
  20. 切诊《中医妇科学》
  21. 茄子《本草分经》
  22. 切诊《中医儿科学》
  23. 茄子《本草撮要》
  24. 切诊《中医词典》
  25. 茄子《药性切用》
  26. 切诊《中医名词词典》
  27. 茄子（《本草拾遗》）《中医饮食营养学》
  28. 切牙惊搐热渴《经验麻科》
  29. 茄子东风草《滇南本草》
  30. 切牙《麻科活人全书》
  31. 茄子疾《中医词典》


金_《本草备要》_中医本草_【岐黄之术】

金

金

  • 上一页
  • 目录
  • 相关
  • 下一页

重，镇心肝，定郁悸

辛平有毒（生金屑，服之杀人。昂按∶金性至刚重坠，与血肉之体不相宜，故服之致死，非其性有毒也。人被金银灼者，并不溃烂，无毒可知矣。精金粹玉，世之宝器，岂有毒瓦斯哉？）。金制木，重镇怯，故镇心肝，安魂魄（虽云重坠，亦借其宝气也。古方有红雪、紫雪，皆并金银煮汁，亦假其气耳）。治惊痫风热，肝胆之病（肝经风热，则为惊痫失志，魂魄飞扬。肝属木而畏金，与心为子母之脏，故其病同源一治）。丸散用箔为衣，煎剂加入药煮。畏铅、水银（遇铅则碎，五金皆畏水银）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茄根
  • 当前页：金
  • 下一页：银
<<< 返回本书目录
  1. 金《本草纲目》图文版
  2. 金、镞、竹、木伤《本草纲目》完整版
  3. 金《雷公炮炙论》
  4. 金白散【方剂大全】
  5. 金《古今医统大全》
  6. 金柏散【方剂大全】
  7. 金《本草易读》
  8. 金棒锤【中药大全】
  9. 金《本草纲目》完整版
  10. 金宝赴筵膏【方剂大全】
  11. 今书《冷庐医话》
  12. 金宝膏【方剂大全】
  13. 今世所传之针法《金针秘传》
  14. 金宝散【方剂大全】
  15. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  16. 金宝神丹【方剂大全】
  17. 今日医生都没有医德对吗?《中医之钥》
  18. 金贝煎【方剂大全】
  19. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  20. 金背枇杷【中药大全】
  21. 今人《冷庐医话》
  22. 金背枇杷果【中药大全】
  23. 今集诸经验方，附于篇末。《三消论》
  24. 金背枇杷花【中药大全】
  25. 疥药一扫光【方剂大全】
  26. 金背枇杷叶【中药大全】
  27. 疥药神效散【方剂大全】
  28. 金倍散【方剂大全】
  29. 疥癣散【方剂大全】
  30. 金笔丸【方剂大全】
  1. 金《本草备要》
  2. 金《中医词典》
  3. 金《本草易读》
  4. 金《雷公炮炙论》
  5. 金《古今医统大全》
  6. 今制三种尺《类经图翼》
  7. 金《本草求真》
  8. 今书《冷庐医话》
  9. 金《本经逢原》
  10. 今世所传之针法《金针秘传》
  11. 金《本草便读》
  12. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  13. 金《本草分经》
  14. 今日医生都没有医德对吗?《中医之钥》
  15. 金《本草分经》
  16. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  17. 金《本草撮要》
  18. 今人《冷庐医话》
  19. 金篦《中医词典》
  20. 今集诸经验方，附于篇末。《三消论》
  21. 金鞭散《急救广生集》
  22. 巾针《中医词典》
  23. 金箔《药笼小品》
  24. 骱（jiè介）《中医词典》
  25. 金箔《顾松园医镜》
  26. 借借《中医词典》
  27. 金箔《得配本草》
  28. 疥药《是斋百一选方》
  29. 金箔《本草择要纲目》
  30. 疥癣论《外科集验方》
  31. 金箔《药性切用》


银_《本草备要》_中医本草_【岐黄之术】

银

银

  • 上一页
  • 目录
  • 相关
  • 下一页

功用略同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金
  • 当前页：银
  • 下一页：铜绿
<<< 返回本书目录
  1. 银《本草纲目》图文版
  2. 银白散【方剂大全】
  3. 银《本草易读》
  4. 银白杨叶【中药大全】
  5. 银《本草纲目》完整版
  6. 银背藤【中药大全】
  7. 吟诗样语言【疾病症状】
  8. 银边翠【中药大全】
  9. 喑哑声音不清《麻科活人全书》
  10. 银边吊兰【中药大全】
  11. 喑哑门《辨证录》
  12. 银扁担【中药大全】
  13. 喑俳《圣济总录》
  14. 银箔【中药大全】
  15. 喑门《张氏医通》
  16. 银不换【中药大全】
  17. 喑《证治准绳·杂病》
  18. 银柴胡【中药大全】
  19. 喑《证治准绳·幼科》
  20. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  21. 喑《证治准绳·女科》
  22. 银耳《食物疗法》
  23. 喑《证治准绳·类方》
  24. 银耳【中药大全】
  25. 喑《张氏医通》
  26. 银耳白肺《保健药膳》
  27. 喑《杂病广要》
  28. 银耳蚕蛹《保健药膳》
  29. 喑《医学纲目》
  30. 银耳杜仲羹《保健药膳》
  1. 银《本草备要》
  2. 银《本草纲目》
  3. 银《本草易读》
  4. 瘖痱《中医名词词典》
  5. 银《本草分经》
  6. 喑哑声音不清《麻科活人全书》
  7. 银《本草分经》
  8. 喑哑门（三则）《辨证录》
  9. 银白散《三因极一病证方论》
  10. 喑俳《中医词典》
  11. 银白散《太平惠民和剂局方》
  12. 喑俳《圣济总录》
  13. 银白散《是斋百一选方》
  14. 喑门《张氏医通》
  15. 银箔《得配本草》
  16. 喑痱《灵素节注类编》
  17. 银柴胡《中药炮制》
  18. 喑《女科证治准绳》
  19. 银柴胡《本草求真》
  20. 喑《古今医案按》
  21. 银柴胡《本经逢原》
  22. 喑《保婴撮要》
  23. 银柴胡《中药学》
  24. 喑《医碥》
  25. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  26. 喑《医碥》
  27. 银翠制法《外科十三方考》
  28. 喑《证治准绳·杂病》
  29. 银耳《老年食养食疗》
  30. 喑《证治准绳·女科》
  31. 银耳《食物疗法》


铜绿_《本草备要》_中医本草_【岐黄之术】

铜绿

铜绿

  • 上一页
  • 目录
  • 相关
  • 下一页

即铜青

宣，去风痰

酸平微毒。治风烂泪眼，恶疮疳疮，妇人血气心痛，吐风痰，合金疮，止血杀虫（治皆肝胆之病，亦金胜木之义）。用醋制，铜刮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银
  • 当前页：铜绿
  • 下一页：自然铜
<<< 返回本书目录
  1. 铜绿《本草易读》
  2. 铜绿【中药大全】
  3. 铜锣七【中药大全】
  4. 铜绿假单胞菌感染【疾病大全】
  5. 铜罗伞【中药大全】
  6. 铜绿假单胞菌性角膜炎【疾病大全】
  7. 铜罗汉【中药大全】
  8. 铜绿散【方剂大全】
  9. 铜矿石《本草纲目》图文版
  10. 铜绿色假单胞菌肺炎【疾病大全】
  11. 铜矿石《证类本草》
  12. 铜绿色假单胞菌脑膜炎【疾病大全】
  13. 铜矿石《本草纲目》完整版
  14. 铜牛皮【中药大全】
  15. 铜脚威灵仙【中药大全】
  16. 铜弩牙《本草纲目》完整版
  17. 铜壶滴漏水《本草纲目》图文版
  18. 铜弩牙《证类本草》
  19. 铜壶滴漏水《本草纲目》完整版
  20. 铜皮【中药大全】
  21. 铜骨七【中药大全】
  22. 铜钱菌【中药大全】
  23. 铜锤玉带草【中药大全】
  24. 铜钱麻黄【中药大全】
  25. 铜锤草根【中药大全】
  26. 铜钱细辛【中药大全】
  27. 铜锤草【中药大全】
  28. 铜青《本草纲目》完整版
  29. 铜棒锤【中药大全】
  30. 铜青《本草择要纲目》
  1. 铜绿《本草备要》
  2. 铜蓝蛋白检验《神经精神疾病诊断学》
  3. 铜绿《本草易读》
  4. 铜蓝蛋白《生物化学与分子生物学》
  5. 铜绿《得配本草》
  6. 铜矿石《证类本草》
  7. 铜绿《本草分经》
  8. 铜矿石《新修本草》
  9. 铜绿《本草害利》
  10. 铜矿石《千金翼方》
  11. 铜绿散《重订囊秘喉书》
  12. 铜镜鼻汤《备急千金要方》
  13. 铜绿散（加味铜绿散）《重订囊秘喉书》
  14. 铜镜鼻《名医别录》
  15. 铜弩牙《千金翼方》
  16. 铜壶滴水《药性切用》
  17. 铜弩牙《本草经集注》
  18. 铜壶滴漏水《本草撮要》
  19. 铜弩牙《新修本草》
  20. 铜壶滴漏水《本草从新》
  21. 铜弩牙《证类本草》
  22. 铜《生物化学与分子生物学》
  23. 铜弩牙《名医别录》
  24. 铜《雷公炮炙论》
  25. 铜盆《证类本草》
  26. 铜《临床营养学》
  27. 铜器盖食器上汗《证类本草》
  28. 桐油中毒《中医词典》
  29. 铜青《本草纲目》
  30. 桐油中毒《家庭医学百科-自救互救篇》
  31. 铜青《雷公炮制药性解》


自然铜_《本草备要》_中医本草_【岐黄之术】

自然铜

自然铜

  • 上一页
  • 目录
  • 相关
  • 下一页

重，续筋骨

辛平。主折伤，续筋骨，散瘀止痛（折伤必有死血瘀滞经络，然须审虚实，佐以养血、补气、温经之药。铜非 不可用，火毒、金毒相煽，复挟香药，热毒内攻，虽有接骨之功，必多燥散之祸，用者慎之）。产铜坑中。火 、醋淬七次，细研，甘草水飞用（昔有饲折翅雁者，雁飞去，故治折伤）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜绿
  • 当前页：自然铜
  • 下一页：铅
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《本草备要》
  2. 自然铜《本草衍义》
  3. 自然铜《本草易读》
  4. 自然铜《中药炮制》
  5. 自然铜《冯氏锦囊秘录》
  6. 自然铜《玉楸药解》
  7. 自然铜《医学入门》
  8. 自然铜《雷公炮制药性解》
  9. 自然铜《证类本草》
  10. 自然铜《本草纲目》
  11. 自然铜《顾松园医镜》
  12. 自然杀伤细胞的检测《免疫学和免疫学检验》
  13. 自然铜《本草求真》
  14. 自然杀伤细胞（NK细胞）《医学免疫学》
  15. 自然铜《本经逢原》
  16. 自然杀伤细胞《细胞和分子免疫学》
  17. 自然铜《本草从新》
  18. 自然杀伤细胞《免疫学和免疫学检验》
  19. 自然铜《得配本草》
  20. 自然气化《冷庐医话》
  21. 自然铜《中药学》
  22. 自然灰《证类本草》
  23. 自然铜《本草便读》
  24. 自然环境与健康《中医养生学》
  25. 自然铜《增广和剂局方药性总论》
  26. 自然《养生导引秘籍》
  27. 自然铜《本草分经》
  28. 自启《卫生宝鉴》
  29. 自然铜《本草撮要》
  30. 自配制剂的规定要求《医院药学》
  31. 自然铜《药性切用》


铅_《本草备要》_中医本草_【岐黄之术】

铅

铅

  • 上一页
  • 目录
  • 相关
  • 下一页

重，坠痰，解毒

甘寒属肾。禀壬癸之气，水中之金，金丹之母，八石之祖（丹灶家必用之）。安神解毒，坠痰杀虫，乌须（制为梳，以梳须）明目。

铅丹（即黄丹，用黑铅加硝、黄、盐、矾炼成）咸寒沉重，味兼盐、矾。内用坠痰去怯，消积杀虫，治惊疳疟痢。外用解热拔毒，去瘀长肉，熬膏必用之药（用水漂去盐硝砂石，微火炒紫色，摊地上，去火毒用）。

铅粉主治略同（亦名胡粉锡粉。李时珍曰∶铅粉亦可代铅丹熬膏，然未经盐矾火 。又有豆粉、蛤粉杂之，只入气分，不能入血分也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜
  • 当前页：铅
  • 下一页：铁
<<< 返回本书目录
  1. 铅《本草纲目》图文版
  2. 铅【中药大全】
  3. 铅《证类本草》
  4. 铅（铅霜、黄丹、自然铜）《本草新编》
  5. 铅《本草易读》
  6. 铅丹《本草纲目》完整版
  7. 铅《本草图经》
  8. 铅丹《本草乘雅半偈》
  9. 铅《本草纲目》完整版
  10. 铅丹《本草崇原》
  11. 牵正散【方剂大全】
  12. 铅丹《长沙药解》
  13. 牵引性头痛【疾病症状】
  14. 铅丹《证类本草》
  15. 牵涉性头痛【疾病症状】
  16. 铅丹《本草纲目》图文版
  17. 牵涉痛【疾病症状】
  18. 铅丹【中药大全】
  19. 牵牛子（别录）《本草乘雅半偈》
  20. 铅丹散【方剂大全】
  21. 牵牛子【方剂大全】
  22. 铅粉《本草崇原》
  23. 牵牛子【中药大全】
  24. 铅粉《本草易读》
  25. 牵牛子《本草纲目》图文版
  26. 铅粉《长沙药解》
  27. 牵牛子《证类本草》
  28. 铅粉【中药大全】
  29. 牵牛子《本草择要纲目》
  30. 铅管样强直【疾病症状】
  1. 铅《本草备要》
  2. 铅《本草纲目》
  3. 铅《本草蒙筌》
  4. 牵正散《医方论》
  5. 铅《本草易读》
  6. 牵正散《仁术便览》
  7. 铅《冯氏锦囊秘录》
  8. 牵正散《医方考》
  9. 铅《证类本草》
  10. 牵正散《时病论歌括新编》
  11. 铅《本经逢原》
  12. 牵正《针灸学》
  13. 铅《本草从新》
  14. 牵正《中医词典》
  15. 铅《得配本草》
  16. 牵张反射《生理学》
  17. 铅《本草便读》
  18. 牵引法《中医词典》
  19. 铅《增广和剂局方药性总论》
  20. 牵推复位法《中医词典》
  21. 铅《本草分经》
  22. 牵牛子散《妇人大全良方》
  23. 铅《本草撮要》
  24. 牵牛子（攻）《本草分经》
  25. 铅《本草图经》
  26. 牵牛子（攻）《本草分经》
  27. 铅（铅霜、黄丹、自然铜）《本草新编》
  28. 牵牛子（攻）《本草分经》
  29. 铅白霜散《儒门事亲》
  30. 牵牛子（别录）《本草乘雅半偈》
  31. 铅白霜丸《博济方》


铁_《本草备要》_中医本草_【岐黄之术】

铁

铁

  • 上一页
  • 目录
  • 相关
  • 下一页

重，坠痰，镇惊

辛平重坠。镇心平肝，定惊疗狂，消痈解毒。诸药多忌之（李时珍曰∶补肾药尤忌之）。

畏磁石、皂荚（皂荚木作薪，则斧裂）。

时，砧上打落者名铁落（《素问》用治怒狂），如尘飞起者名铁精，器物生衣者名铁锈，盐、醋浸出者名铁华（李时珍曰∶大抵借金气以平木、坠下解毒，无他义也）。

针砂消水肿黄胆，散瘿 瘤，乌髭发（乌须方多用之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅
  • 当前页：铁
  • 下一页：密陀僧
<<< 返回本书目录
  1. 铁《本草纲目》图文版
  2. 铁【中药大全】
  3. 铁《证类本草》
  4. 铁棒锤【中药大全】
  5. 铁《雷公炮炙论》
  6. 铁棒锤茎叶【中药大全】
  7. 铁《本草图经》
  8. 铁包金【中药大全】
  9. 铁《本草纲目》完整版
  10. 铁鞭草【中药大全】
  11. 贴药法《针灸学》
  12. 铁草鞋【中药大全】
  13. 贴生石韦【中药大全】
  14. 铁尘肺【疾病大全】
  15. 贴散膏方《外科传薪集》
  16. 铁铳《本草纲目》完整版
  17. 贴脐散【方剂大全】
  18. 铁刺枝《滇南本草》
  19. 贴灸疮法《宋本备急灸法》
  20. 铁弹丸【方剂大全】
  21. 贴灸疮法《普济方·针灸》
  22. 铁弹圆【方剂大全】
  23. 贴灸疮法《黄帝明堂灸经》
  24. 铁刀《本草纲目》完整版
  25. 贴灸疮《针灸聚英》
  26. 铁灯台【中药大全】
  27. 贴灸疮《古今医统大全》
  28. 铁灯兔耳风【中药大全】
  29. 贴骨散【中药大全】
  30. 铁笛丸【方剂大全】
  1. 铁《本草备要》
  2. 铁《新修本草》
  3. 铁《证类本草》
  4. 铁《千金翼方》
  5. 铁《本草分经》
  6. 铁《雷公炮炙论》
  7. 铁《本草撮要》
  8. 铁《本草纲目》
  9. 铁《本草图经》
  10. 铁《临床营养学》
  11. 铁《预防医学》
  12. 贴诸肿毒疔疮发背治诸病法列于后《寿世保元》
  13. 铁扁担《中药学》
  14. 贴诸疮《奇效简便良方》
  15. 铁槌柄《证类本草》
  16. 贴药法《针灸学》
  17. 铁锤《增广和剂局方药性总论》
  18. 贴药《万氏秘传片玉心书》
  19. 铁刺枝《滇南本草》
  20. 贴药《三因极一病证方论》
  21. 铁弹丸《三因极一病证方论》
  22. 贴眼药《明目至宝》
  23. 铁弹丸《太平惠民和剂局方》
  24. 贴眼药《明目至宝》
  25. 铁弹丸《儒门事亲》
  26. 贴眼药《明目至宝》
  27. 铁弹丸《普济本事方》
  28. 贴眼药《明目至宝》
  29. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  30. 贴眼药《明目至宝》
  31. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》


密陀僧_《本草备要》_中医本草_【岐黄之术】

密陀僧

密陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

重，镇惊，劫痰，消积

辛咸小毒。感银铅之气而结。坠痰镇惊，止血散肿，消积杀虫，疗肿毒，愈冻疮（用桐油调敷），解狐臭（油调搽腋。以馒头蒸热劈开，掺末夹腋下亦佳），染髭须。出银坑难得，今用者乃倾银 底。入药煮一伏时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁
  • 当前页：密陀僧
  • 下一页：丹砂
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《本草备要》
  2. 密陀僧《本草衍义》
  3. 密陀僧《本草易读》
  4. 密陀僧《新修本草》
  5. 密陀僧《冯氏锦囊秘录》
  6. 密陀僧《玉楸药解》
  7. 密陀僧《医学入门》
  8. 密陀僧《千金翼方》
  9. 密陀僧《证类本草》
  10. 密陀僧《雷公炮制药性解》
  11. 密陀僧《本草求真》
  12. 密陀僧《雷公炮炙论》
  13. 密陀僧《本经逢原》
  14. 密陀僧《本草纲目》
  15. 密陀僧《本草从新》
  16. 密切观察监护，综合治疗《病理生理学》
  17. 密陀僧《得配本草》
  18. 密蒙散《冯氏锦囊秘录》
  19. 密陀僧《本草便读》
  20. 密蒙花散《明目至宝》
  21. 密陀僧《增广和剂局方药性总论》
  22. 密蒙花散《明目至宝》
  23. 密陀僧《本草分经》
  24. 密蒙花散《扁鹊心书》
  25. 密陀僧《本草择要纲目》
  26. 密蒙花散《太平惠民和剂局方》
  27. 密陀僧《外科全生集》
  28. 密蒙花《本草乘雅半偈》
  29. 密陀僧《药性切用》
  30. 密蒙花《药性切用》
  31. 密陀僧《本草图经》


丹砂_《本草备要》_中医本草_【岐黄之术】

丹砂

丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

重，镇心，定惊，泻热

体阳性阴（内含阴汞），味甘而凉，色赤属火（性反惊者，离中虚有阴也。味不苦而甘者，火中有土也）。泻心经邪热（心经血分主药），镇心清肝，明目发汗（汗为心液），定惊祛风，辟邪（胡玉少卿多恶梦，遇推官胡用之，胡曰∶昔常患此，有道士教戴灵砂而验。逐解髻中绛囊授之，即夕无梦）解毒（胎毒、痘毒宜之），止渴安胎（《博救方》∶水煮一两，研，酒服，能下死胎。李时珍曰∶同远志、龙骨之类养心气；同丹参、当归之类养心血；同地黄、枸杞之类养肾；同浓朴，川椒之类养脾；同南星、川乌之类祛风。多服反令人痴呆）。

辰产，明如箭镞者良（名箭镞砂）。细研，水飞三次用（生用无毒，火炼则有毒，服饵常杀人）。恶磁石。畏盐水。忌一切血（郑康成注《周礼》，以丹砂、雄黄、石胆、矾石、磁石为五毒，古人用以攻疡）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧
  • 当前页：丹砂
  • 下一页：水银
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《本草备要》
  2. 丹砂《本草衍义》
  3. 丹砂《本草蒙筌》
  4. 丹砂《吴普本草》
  5. 丹砂《本草易读》
  6. 丹砂《神农本草经百种录》
  7. 丹砂《冯氏锦囊秘录》
  8. 丹砂《新修本草》
  9. 丹砂《医学入门》
  10. 丹砂《本草经集注》
  11. 丹砂《证类本草》
  12. 丹砂《中医词典》
  13. 丹砂《本经逢原》
  14. 丹砂《千金翼方》
  15. 丹砂《得配本草》
  16. 丹砂《雷公炮制药性解》
  17. 丹砂《本草崇原》
  18. 丹沙《神农本草经》
  19. 丹砂《本草经解》
  20. 丹入腹《证治准绳·幼科》
  21. 丹砂《增广和剂局方药性总论》
  22. 丹皮不凉（并桔梗）《读医随笔》
  23. 丹砂《名医别录》
  24. 丹皮《外科全生集》
  25. 丹砂《本草撮要》
  26. 丹皮《本草撮要》
  27. 丹砂《本草乘雅半偈》
  28. 丹皮《本草分经》
  29. 丹砂《本草图经》
  30. 丹皮《本草分经》
  31. 丹砂（水银、轻粉）《本草新编》


水银_《本草备要》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

重，外用杀虫

辛寒，阴毒。功专杀虫。治疮疥虮虱（性滑重，且入肉。头疮切不可用，恐入经络，令人筋骨拘挛），解金、银、铜、锡毒（能杀五金），堕胎绝孕。从丹砂烧 而出。畏磁石、砒霜。得铅则凝，得硫则结，并枣肉入唾研则碎。散失在地者，以花椒、茶末收之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂
  • 当前页：水银
  • 下一页：轻粉
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《本草备要》
  2. 水银《本草衍义》
  3. 水银《本草易读》
  4. 水银《吴普本草》
  5. 水银《医学入门》
  6. 水银《神农本草经百种录》
  7. 水银《证类本草》
  8. 水银《新修本草》
  9. 水银《本草求真》
  10. 水银《本草经集注》
  11. 水银《本经逢原》
  12. 水银《玉楸药解》
  13. 水银《本草从新》
  14. 水银《千金翼方》
  15. 水银《得配本草》
  16. 水银《雷公炮制药性解》
  17. 水银《本草崇原》
  18. 水银《雷公炮炙论》
  19. 水银《本草便读》
  20. 水银《本草纲目》
  21. 水银《增广和剂局方药性总论》
  22. 水银《神农本草经》
  23. 水银《名医别录》
  24. 水衣《中医词典》
  25. 水银《本草分经》
  26. 水靥《中医词典》
  27. 水银《本草择要纲目》
  28. 水液浑浊《医学读书记》
  29. 水银《本草撮要》
  30. 水液浑浊《中医词典》
  31. 水银《外科全生集》


轻粉_《本草备要》_中医本草_【岐黄之术】

轻粉

轻粉

  • 上一页
  • 目录
  • 相关
  • 下一页

燥，劫痰涎，外用杀虫

辛冷（时珍曰∶燥有毒）。杀虫治疮，劫痰消积（能消涎积。十枣汤加大黄、牵牛、轻粉，名三化神 散），善入经络，螈 药多用之。不可过服常用（时珍曰∶水银阴毒，用火丹砂而出。再加盐、矾，炼为轻粉。轻扬燥烈，走而不守，今人用治杨梅毒疮。虽能劫风痰湿热从牙龈出，邪郁暂解，然毒瓦斯窜入经络，筋骨血液耗亡，筋失所养，变为筋挛骨痛。

痈肿疳漏，遂成废痼，贻害无穷。上下齿龈，属手足阳明肠胃经。毒瓦斯循经上行，至齿龈薄嫩之处而出）。土茯苓、黄连、黑铅、铁浆、陈酱能制其毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：轻粉
  • 下一页：空青
<<< 返回本书目录
  1. 轻粉《本草易读》
  2. 轻粉【中药大全】
  3. 轻度中毒【疾病症状】
  4. 轻粉【方剂主治】
  5. 轻度痛【疾病症状】
  6. 轻剂《本草纲目》完整版
  7. 轻度烧伤【疾病症状】
  8. 轻脚丸【方剂大全】
  9. 轻度精神发育迟滞【疾病症状】
  10. 轻脚圆【方剂大全】
  11. 轻冰散【方剂大全】
  12. 轻链病与轻链沉积病【疾病大全】
  13. 青紫舌【疾病症状】
  14. 轻瘫【疾病症状】
  15. 青竹叶《滇南本草》
  16. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  17. 青竹蛇【中药大全】
  18. 轻腰汤【方剂大全】
  19. 青竹茹汤【方剂大全】
  20. 轻药愈病论《医学源流论》
  21. 青竹标根【中药大全】
  22. 轻易服药戒《卫生宝鉴》
  23. 青竹标【中药大全】
  24. 轻治法《石室秘录》
  25. 青州白圆子【方剂大全】
  26. 轻重《麻疹阐注》
  27. 青州白丸子【方剂大全】
  28. 轻重《圣济总录》
  29. 青州白丸《汤头歌诀》
  30. 轻重《证治准绳·幼科》
  1. 轻粉《本草备要》
  2. 轻粉《玉楸药解》
  3. 轻粉《本草易读》
  4. 轻粉《雷公炮制药性解》
  5. 轻粉《医学入门》
  6. 轻方《中医词典》
  7. 轻粉《本经逢原》
  8. 轻方《中医名词词典》
  9. 轻粉《本草从新》
  10. 轻度中毒《预防医学》
  11. 轻粉《得配本草》
  12. 轻度冻伤《默克家庭诊疗手册》
  13. 轻粉《中药学》
  14. 轻斑散《冯氏锦囊秘录》
  15. 轻粉《本草便读》
  16. 青竹叶《滇南本草》
  17. 轻粉《本草分经》
  18. 青竹茹汤《妇人大全良方》
  19. 轻粉《本草撮要》
  20. 青竹茹汤《备急千金要方》
  21. 轻粉《外科全生集》
  22. 青竹《吴普本草》
  23. 轻粉《药性切用》
  24. 青州白丸子（加减青州白丸子）《是斋百一选方》
  25. 轻粉中毒《中医词典》
  26. 青州白丸子《普济本事方》
  27. 轻黄散《冯氏锦囊秘录》
  28. 青州白丸子《瘴疟指南》
  29. 轻剂《中医名词词典》
  30. 青州白丸子《医方论》
  31. 轻剂《中医词典》


空青_《本草备要》_中医本草_【岐黄之术】

空青

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

重，明目

甘酸而寒。益肝明目，通窍利水。产铜坑中。大块、中空有水者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻粉
  • 当前页：空青
  • 下一页：云母
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《本草备要》
  2. 空青《本草衍义》
  3. 空青《本草蒙筌》
  4. 空青《吴普本草》
  5. 空青《本草易读》
  6. 空青《新修本草》
  7. 空青《冯氏锦囊秘录》
  8. 空青《本草经集注》
  9. 空青《医学入门》
  10. 空青《玉楸药解》
  11. 空青《证类本草》
  12. 空青《千金翼方》
  13. 空青《本草求真》
  14. 空青《本草纲目》
  15. 空青《本经逢原》
  16. 空青《神农本草经》
  17. 空青《本草从新》
  18. 空窍《中医词典》
  19. 空青《得配本草》
  20. 空窍《中医词典》
  21. 空青《本草崇原》
  22. 空窍《中医名词词典》
  23. 空青《增广和剂局方药性总论》
  24. 空气细菌测定《预防医学》
  25. 空青《名医别录》
  26. 空气卫生标准《预防医学》
  27. 空青《本草分经》
  28. 空气栓塞《默克家庭诊疗手册》
  29. 空青《本草撮要》
  30. 空气离子疗法《理疗学》
  31. 空青《药性切用》


云母_《本草备要》_中医本草_【岐黄之术】

云母

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

补中

甘平属金，色白入肺。下气补中，坚肌续绝。治劳伤疟痢，疮肿痈疽（同黄丹熬膏贴之。《千金翼》∶用敷金疮。青城山人康道丰，有云母粉方，能治百病）。有五色，以色白光莹者为上。古人亦有炼服者（云母入火，经时不焦，入土不腐，故云服之长生）。使泽泻。

恶羊肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：云母
  • 下一页：石膏
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《本草备要》
  2. 云母《本草衍义》
  3. 云母《本草蒙筌》
  4. 云母《吴普本草》
  5. 云母《本草易读》
  6. 云母《神农本草经百种录》
  7. 云母《冯氏锦囊秘录》
  8. 云母《新修本草》
  9. 云母《医学入门》
  10. 云母《本草经集注》
  11. 云母《证类本草》
  12. 云母《长沙药解》
  13. 云母《本草求真》
  14. 云母《千金翼方》
  15. 云母《本经逢原》
  16. 云母《雷公炮炙论》
  17. 云母《本草从新》
  18. 云母《神农本草经》
  19. 云母《医方考》
  20. 云门《针灸学》
  21. 云母《得配本草》
  22. 云门《中医词典》
  23. 云母《本草崇原》
  24. 云门《针灸大成》
  25. 云母《增广和剂局方药性总论》
  26. 云林暇笔（凡十二条）《万病回春》
  27. 云母《名医别录》
  28. 云连《滇南本草》
  29. 云母《本草分经》
  30. 云川道人《中医词典》
  31. 云母《药性切用》


石膏_《本草备要》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

体重，泻火气，轻，解肌

甘辛而淡，体重而降。足阳明经（胃）大寒之药。色白入肺，兼入三焦（诸经气分之药）。

寒能清热降火，辛能发汗解肌，甘能缓脾益气，生津止渴。治伤寒郁结无汗，阳明头痛，发热恶寒，日晡潮热。肌肉壮热（经云∶阳盛生外热），小便赤浊，大渴引饮，中暑自汗（能发汗，又能止自汗），舌焦（胎浓无津）牙痛（阳明经热，为末擦牙固齿）。又胃主肌肉，肺主皮毛，为发斑、发疹之要品（色赤如锦纹者为斑，隐隐见红点者为疹，斑重而疹轻。率由胃热，然亦有阴阳二证，阳证宜用石膏。又有内伤阴证见斑疹者，微红而稀少，此胃气极虚，逼其无根之火游行于外，当补益气血，使中有主，则气不外游，血不外散，若作热治，死生反掌，医者宜审），但用之甚少，则难见功（白虎汤以之为君，或自一两加至四两，竹叶、麦冬、知母、粳米，亦加四倍，甚者加芩、连、柏，名三黄石膏汤，虚者加人参，名人参白虎汤）。然能寒胃，胃弱血虚及病邪未入阳明者禁用（成无己解大青龙汤曰∶风、阳邪伤卫，寒，阴邪伤营，营卫阴阳俱伤，则非轻剂所能独散，必须重轻之剂同散之，乃得阴阳之邪俱去，营卫俱和，石膏乃重剂，而又专达肌表也。质重气轻，又成氏以桂麻为轻剂，石膏为重剂也。东垣曰∶石膏足阳明药，仲景用治伤寒阳明证，身热、目痛、鼻开、不得卧，邪在阳明，肺受火制，故用辛寒以清肺气，所以有白虎之名，肺主西方也。按∶阳明主肌肉，故身热；脉交额中，故目痛；脉起于鼻，循鼻外，金燥，故鼻干；胃不和，则卧不安，故不得卧。

然亦有阴虚发热，及脾胃虚劳，伤寒阴盛格阳、内寒外热、类白虎汤证、误投之不可救也。

按阴盛格阳，阳盛格阴二证，至为难辨，盖阴盛极而格阳于外，外热而内寒；阳盛极而格阴于外，外冷而内热。经所谓重阴必阳，重阳必阴，重寒则热，重热则寒是也。当于小便分之，便清者，外虽燥热，而中实寒；便赤者，外虽厥冷，而内实热也。再看口中之燥润，及舌苔之浅深，胎黄、黑者为热，宜白虎汤；然亦有舌黑属寒者，舌无芒刺，口有津液也，急宜温之，误投寒剂即死矣）。亦名寒水石（时珍曰∶古方所用寒水石是凝水石，唐、宋诸方用寒水石即石膏。凝水石乃盐精渗入土中，年久结成，清莹有棱，入水即化。辛咸大寒，治时气热盛，口渴 水肿）莹白者良。研细，甘草水飞用。近人因其寒，或用火 ，则不伤胃，味淡难出。若入煎剂，须先煮数十沸，鸡子为使。忌巴豆、铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：石膏
  • 下一页：滑石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草备要》
  2. 石膏《汤液本草》
  3. 石膏《本草蒙筌》
  4. 石膏《本草衍义》
  5. 石膏《本草易读》
  6. 石膏《新修本草》
  7. 石膏《冯氏锦囊秘录》
  8. 石膏《本草经集注》
  9. 石膏《医学入门》
  10. 石膏《中药炮制》
  11. 石膏《证类本草》
  12. 石膏《玉楸药解》
  13. 石膏《顾松园医镜》
  14. 石膏《长沙药解》
  15. 石膏《本草求真》
  16. 石膏《药笼小品》
  17. 石膏《本草新编》
  18. 石膏《千金翼方》
  19. 石膏《本经逢原》
  20. 石膏《雷公炮制药性解》
  21. 石膏《本草从新》
  22. 石膏《雷公炮炙论》
  23. 石膏《得配本草》
  24. 石膏《本草纲目》
  25. 石膏《中药学》
  26. 石膏《神农本草经》
  27. 石膏《本草思辨录》
  28. 石羔《本草分经》
  29. 石膏《本草崇原》
  30. 石羔《本草分经》
  31. 石膏《本草便读》


滑石_《本草备要》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

滑，利窍，通，行水，体重，泻火气，轻，解肌

滑利窍，淡渗湿，甘益气，补脾胃，寒泻热，降心火。色白入肺，上开腠理而发表（肺主皮毛），下走膀胱而行水，通六腑九窍津液，为足太阳经（膀胱）本药。治中暑积热，呕吐烦渴，黄胆水肿，香港脚淋闭（偏主石淋），水泻热痢（六一散加红曲治赤痢，加干姜治白痢），吐血衄血，诸疮肿毒，为荡热除湿之要剂。消暑散结通乳滑胎（时珍曰∶滑石利窍，不独小便也。上开腠理而发表，是除上、中之湿热。下利便溺而行水，是除中，下之湿热。

热去则三焦宁而表里和，湿去则阑门通而阴阳利矣。阑门分别清浊，乃小肠之下口。河间益元散，通治上下表里诸病，盖是此意。益元散，一名天水散，一名六一散，取天一生水，地六成之之义。滑石六钱，甘草一钱，或加辰砂。滑石治渴，非实止渴，资其利窍，渗去湿热，则脾胃中和而渴自止耳。若无湿、小便利而渴者，内有燥热，宜滋润，或误服此，则愈亡其津液而渴转甚矣，故王好古以为至燥之剂）。白而润者良。石苇为使。宜甘草（走泄之性，宜甘草以和之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：滑石
  • 下一页：朴硝、芒硝
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《本草备要》
  2. 滑石《汤液本草》
  3. 滑石《本草蒙筌》
  4. 滑石《本草衍义》
  5. 滑石《本草易读》
  6. 滑石《神农本草经百种录》
  7. 滑石《冯氏锦囊秘录》
  8. 滑石《新修本草》
  9. 滑石《医学入门》
  10. 滑石《本草经集注》
  11. 滑石《证类本草》
  12. 滑石《长沙药解》
  13. 滑石《顾松园医镜》
  14. 滑石《药笼小品》
  15. 滑石《本草求真》
  16. 滑石《千金翼方》
  17. 滑石《本草新编》
  18. 滑石《雷公炮制药性解》
  19. 滑石《本经逢原》
  20. 滑石《雷公炮炙论》
  21. 滑石《本草从新》
  22. 滑石《本草纲目》
  23. 滑石《得配本草》
  24. 滑石《神农本草经》
  25. 滑石《中药学》
  26. 滑涩之脉《疡科纲要》
  27. 滑石《本草崇原》
  28. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  29. 滑石《本草便读》
  30. 滑涩统属《医学集成》
  31. 滑石《本草经解》


朴硝、芒硝_《本草备要》_中医本草_【岐黄之术】

朴硝、芒硝

朴硝、芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

朴硝，即皮硝

大泻，润燥，软坚

辛能润燥，咸能软坚，苦能下泄，大寒能除热。朴硝酷涩性急，芒硝经炼稍缓。能荡涤三焦、肠、胃实热，推陈致新（按∶致新则泻亦有补，与大黄同。盖邪气不除，则正气不能复也）。治阳强之病，伤寒（经曰∶人之伤于寒也必病热，盖寒郁而为热也）疫痢，积聚结癖，留血停痰，黄胆淋闭，瘰 疮肿，目赤障翳。通经堕胎（丰城尉家有猫，子死腹中，啼叫欲绝，医以硝灌之，死子即下。后有一牛，亦用此法得活。本用治人，治畜亦验《经疏》曰∶硝者消也，五金八石，皆能消之，况脏腑之积聚乎？其直往无前之性，所谓无坚不破，无热不荡者也。病非热邪深固、闭结不通，不可轻投，恐误伐下焦真阴故也。成无己曰∶热淫于内，治以咸寒，气坚者以咸软之，热盛者以寒消之，故仲景大陷胸汤、大承气汤、调胃承气汤，皆用芒硝以软坚、去实热。结不至坚者，不可用也。佐之以苦，故用大黄相须为使。

许誉卿曰∶芒硝消散，破结软坚。大黄推荡，走而不守，故二药相须，同为峻下之剂。王好古曰∶本草言芒硝堕胎，然妊娠伤寒可下者，兼用大黄以润燥，软坚泻热，而母子相安。经曰∶有故无殒，亦无殒也，此之谓欤。谓药自病当之，故母与胎俱无患也）。硝能柔五金，化七十二种石为水。生于卤地，刮取煎炼。在底者，为朴硝；在上有芒者，为芒硝；有牙者，为马牙硝；置风日中，消尽水气，轻白如粉，为风化硝。大黄为使（《本经》、《别录》∶朴硝、硝石虽分二种，而气味、主治略同。后人辨论纷然，究无定指。李时珍曰∶朴硝下降，属水性寒；硝石为造炮，焰硝上升，属火性温。昂按∶世人用硝，从未有取其上升而温者，李氏之说，恐非确论）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：朴硝、芒硝
  • 下一页：元明粉
<<< 返回本书目录
  1. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  2. 朴硝、硝石解《医学衷中参西录》
  3. 朴硝《本草纲目》图文版
  4. 朴斋治验案《评注产科心法》
  5. 朴硝《证类本草》
  6. 普洱茶【中药大全】
  7. 朴硝《神农本草经百种录》
  8. 普洱茶膏【中药大全】
  9. 朴硝《本草择要纲目》
  10. 普济本事方序《普济本事方》
  11. 朴硝《本草图经》
  12. 普济丹【方剂大全】
  13. 朴硝《本草崇原》
  14. 普济消毒《汤头歌诀》
  15. 朴硝《本草乘雅半偈》
  16. 普济消毒饮子【方剂大全】
  17. 朴硝《本草纲目》完整版
  18. 普救散《洪氏集验方》
  19. 朴消荡胞汤【方剂大全】
  20. 普救散【方剂大全】
  21. 朴消【中药大全】
  22. 普鲁卡因过敏试验《基础护理学》
  23. 朴松实【中药大全】
  24. 普秃【疾病症状】
  25. 朴树叶【中药大全】
  26. 普陀南星【中药大全】
  27. 朴树皮【中药大全】
  28. 普贤菜【中药大全】
  29. 朴树果【中药大全】
  30. 普贤丸【方剂大全】
  1. 朴硝、芒硝《本草备要》
  2. 朴硝（硭硝、马牙硝）《本草纲目》
  3. 朴硝、芒硝《本草害利》
  4. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  5. 朴硝、硝石解《医学衷中参西录》
  6. 朴硝《本草图经》
  7. 朴硝荡胞汤《备急千金要方》
  8. 朴硝《本草乘雅半偈》
  9. 朴硝煎方《备急千金要方》
  10. 朴硝《药性切用》
  11. 朴硝炼玄明粉法《医学衷中参西录》
  12. 朴硝《本草撮要》
  13. 朴硝石《吴普本草》
  14. 朴硝《本草择要纲目》
  15. 朴斋治验案《评注产科心法》
  16. 朴硝《本草分经》
  17. 浦天球《中医词典》
  18. 朴硝《本草分经》
  19. 普济《中医词典》
  20. 朴硝《本草分经》
  21. 普济本事方序《普济本事方》
  22. 朴硝《名医别录》
  23. 普济清毒饮《医方论》
  24. 朴硝《增广和剂局方药性总论》
  25. 普济消毒《汤头歌诀》
  26. 朴硝《本草崇原》
  27. 普济消毒饮《冯氏锦囊秘录》
  28. 朴硝《得配本草》
  29. 普济消毒饮《目经大成》
  30. 朴硝《本草从新》
  31. 普济消毒饮《医学心悟》


元明粉_《本草备要》_中医本草_【岐黄之术】

元明粉

元明粉

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，润燥，软坚

辛甘而冷。去胃中之实热，荡肠中之宿垢。润燥破结，消肿明目（血热去，则肿消而目明。昂按∶泻痢不止，用大黄元明粉以推荡之，而泻痢反止。盖宿垢不净，疾终不除，经所谓通因通用也）。朴硝煎化用莱菔煮，再用甘草煎，入罐火 ，以去其咸寒之性，阴中有阳，性稍和缓。大抵用代朴硝，若胃虚无实热者禁用。俱忌苦参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝、芒硝
  • 当前页：元明粉
  • 下一页：太阴玄精石
<<< 返回本书目录
  1. 元灵散【方剂大全】
  2. 元气不足【方剂主治】
  3. 元会运世总数《类经图翼》
  4. 元气亏损内伤外感等证《古今名医汇粹》
  5. 元胡止痛片【方剂大全】
  6. 元气亏损内伤外感等症《内科摘要》
  7. 元胡索散【方剂大全】
  8. 元气虚弱【方剂主治】
  9. 元胡《本草易读》
  10. 元芩二陈汤【方剂大全】
  11. 元亨利贞天五部位决吉凶《疡医大全》
  12. 元素内人双胎难产（治奇）《孙文垣医案》
  13. 元归散【方剂大全】
  14. 元素侄令政春温后经水适止《孙文垣医案》
  15. 元参清肺饮【方剂大全】
  16. 元虚受暑治验《一得集》
  17. 元参解毒饮【方剂大全】
  18. 元元草【中药大全】
  19. 元参解毒散【方剂大全】
  20. 芫花《本草纲目》完整版
  21. 元参化毒饮【方剂大全】
  22. 芫花《本草乘雅半偈》
  23. 元参《药笼小品》
  24. 芫花《本草崇原》
  25. 元参《本草易读》
  26. 芫花《本草图经》
  27. 元参《本草新编》
  28. 芫花《本草易读》
  29. 元参《本草经解》
  30. 芫花《本草择要纲目》
  1. 元明粉《本草备要》
  2. 元明粉《玉楸药解》
  3. 元明粉《本草从新》
  4. 元况《中医词典》
  5. 元明粉《本草分经》
  6. 元精元气元神辨《达摩洗髓易筋经》
  7. 元明粉《本草分经》
  8. 元精石《药性切用》
  9. 元明粉《本草撮要》
  10. 元精石《外科全生集》
  11. 元明粉《药性切用》
  12. 元精石《本草撮要》
  13. 元气亏损内伤外感等证《古今名医汇粹》
  14. 元精石《本草分经》
  15. 元气亏损内伤外感等症《内科摘要》
  16. 元精石《本草便读》
  17. 元神之府《中医名词词典》
  18. 元精石《本草从新》
  19. 元神之府《中医词典》
  20. 元精次第采补法《达摩洗髓易筋经》
  21. 元霜《目经大成》
  22. 元觉《中医词典》
  23. 元俗《中医词典》
  24. 元见《中医词典》
  25. 元素的电负性《医用化学》
  26. 元会运世总数《类经图翼》
  27. 元素内人双胎难产（治奇）《孙文垣医案》
  28. 元胡索《外科全生集》
  29. 元素侄令政春温后经水适止《孙文垣医案》
  30. 元胡《本草易读》
  31. 元素组成《生物化学与分子生物学》


太阴玄精石_《本草备要》_中医本草_【岐黄之术】

太阴玄精石

太阴玄精石

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，补阴

太阴之精，咸寒而降。治上盛下虚，救阴助阳，有扶危拯逆之功（正阳丹，用治伤寒壮热。来复丹，用治伏暑热泻）。出解池、通泰积盐处，咸卤所结，青白莹彻，片皆六棱者良。今世用者，多是绛石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元明粉
  • 当前页：太阴玄精石
  • 下一页：赤石脂
<<< 返回本书目录
  1. 太阴玄精《证类本草》
  2. 太阴阳明表里同病《伤寒心法要诀》
  3. 太阴玄精《本草图经》
  4. 太阴阳明表里同病《医宗金鉴》
  5. 太阴新法《伤寒指掌》
  6. 太阴阳明论《侣山堂类辩》
  7. 太阴问答一《伤寒寻源》
  8. 太阴阳明论《素问悬解》
  9. 太阴问答二《伤寒寻源》
  10. 太阴阳明论篇《冯氏锦囊秘录》
  11. 太阴所胜生病《史载之方》
  12. 太阴阳明论篇《黄帝内经·素问》
  13. 太阴岁气病疏《内经博议》
  14. 太阴阳明论篇《疡医大全》
  15. 太阴四逆汤证《伤寒说意》
  16. 太阴阳明之异《类经》
  17. 太阴湿土《四圣心源》
  18. 太阴阳邪脉证《伤寒心法要诀》
  19. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  20. 太阴阳邪脉证《医宗金鉴》
  21. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  22. 太阴阴邪脉证《伤寒心法要诀》
  23. 太阴少阴证痉病《范中林六经辨证医案》
  24. 太阴脏病《伤寒悬解》
  25. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  26. 太阴脏病《医学摘粹》
  27. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  28. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  29. 太阴伤寒《轩岐救正论》
  30. 太阴证《伤寒九十论》
  1. 太阴玄精石《本草备要》
  2. 太阴玄精石《本草衍义》
  3. 太阴玄精石《增广和剂局方药性总论》
  4. 太阴玄精《本草图经》
  5. 太阴阳明表里同病《医宗金鉴》
  6. 太阴玄精《证类本草》
  7. 太阴阳明表里同病《伤寒心法要诀》
  8. 太阴新法《伤寒指掌》
  9. 太阴阳明论《素问悬解》
  10. 太阴问答一《伤寒寻源》
  11. 太阴阳明论《素问悬解》
  12. 太阴问答二《伤寒寻源》
  13. 太阴阳明论《侣山堂类辩》
  14. 太阴为开《中医词典》
  15. 太阴阳明论篇《黄帝内经·素问》
  16. 太阴头痛《中医词典》
  17. 太阴阳明论篇《冯氏锦囊秘录》
  18. 太阴提纲《医述》
  19. 太阴阳明论篇《疡医大全》
  20. 太阴岁气病疏《内经博议》
  21. 太阴阳明之表受邪湿热居多《温病正宗》
  22. 太阴四逆汤证《伤寒说意》
  23. 太阴阳明之异《类经》
  24. 太阴湿土《医学摘粹》
  25. 太阴阳邪脉证《医宗金鉴》
  26. 太阴湿土《四圣心源》
  27. 太阴阳邪脉证《伤寒心法要诀》
  28. 太阴湿土《圆运动的古中医学》
  29. 太阴阴邪脉证《伤寒心法要诀》
  30. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  31. 太阴运气义《思考中医》


赤石脂_《本草备要》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

重，涩，固大小肠

甘而温，故益气生肌而调中。酸而涩，故收湿（《独行方》∶ 末，治小儿脐中汁出、赤肿）止血而固下（《经疏》云∶大、小肠下后虚脱，非涩剂无以固之。其他涩药轻浮，不能达下，惟赤石脂体重而涩，直入下焦阴分，故为久痢、泄癖要药。仲景桃花汤用之，加干姜、粳米）。疗肠癖泄痢，崩带遗精，痈痔溃疡，收口长肉，催生下胞（《经疏》云∶能去恶血，恶血化，则胞胎无阻。东垣云∶胞胎不出，涩剂可以下之。又云∶固肠、胃有收敛之能，下胎衣无推荡之峻）。细腻粘舌者良。赤入血分，白入气分（五色石脂入五脏）。研粉，水飞用。恶芫花。畏大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴玄精石
  • 当前页：赤石脂
  • 下一页：禹余粮
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《本草备要》
  2. 赤石脂《本草衍义》
  3. 赤石脂《本草蒙筌》
  4. 赤石脂《长沙药解》
  5. 赤石脂《本草易读》
  6. 赤石脂《药笼小品》
  7. 赤石脂《冯氏锦囊秘录》
  8. 赤石脂《千金翼方》
  9. 赤石脂《医学入门》
  10. 赤石脂《雷公炮制药性解》
  11. 赤石脂《证类本草》
  12. 赤石《医学入门》
  13. 赤石脂《顾松园医镜》
  14. 赤施《中医词典》
  15. 赤石脂《本草求真》
  16. 赤芍药散《博济方》
  17. 赤石脂《本草新编》
  18. 赤芍药散《妇人大全良方》
  19. 赤石脂《本经逢原》
  20. 赤芍药《药性切用》
  21. 赤石脂《本草从新》
  22. 赤芍药《本草害利》
  23. 赤石脂《得配本草》
  24. 赤芍药《中药学》
  25. 赤石脂《中药学》
  26. 赤芍药《得配本草》
  27. 赤石脂《本草思辨录》
  28. 赤芍药《本经逢原》
  29. 赤石脂《本草崇原》
  30. 赤芍药《冯氏锦囊秘录》
  31. 赤石脂《本草便读》


禹余粮_《本草备要》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

重，涩固下

甘平性涩。手、足阳明（大肠、胃）血分重剂。治咳逆下痢，血闭（症瘕）血崩，能固下（李先知云∶下焦有病患难会，须用余粮、赤石脂），又能催生。石中黄粉，生于池泽。

无砂者良。牡丹为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：禹余粮
  • 下一页：浮石
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《本草备要》
  2. 禹余粮《汤液本草》
  3. 禹余粮《本草蒙筌》
  4. 禹余粮《神农本草经百种录》
  5. 禹余粮《本草易读》
  6. 禹余粮《新修本草》
  7. 禹余粮《冯氏锦囊秘录》
  8. 禹余粮《本草经集注》
  9. 禹余粮《医学入门》
  10. 禹余粮《长沙药解》
  11. 禹余粮《证类本草》
  12. 禹余粮《药笼小品》
  13. 禹余粮《本草求真》
  14. 禹余粮《千金翼方》
  15. 禹余粮《本草新编》
  16. 禹余粮《雷公炮制药性解》
  17. 禹余粮《本经逢原》
  18. 禹余粮《本草纲目》
  19. 禹余粮《本草从新》
  20. 禹余粮《神农本草经》
  21. 禹余粮《得配本草》
  22. 禹粮石《中药炮制》
  23. 禹余粮《本草崇原》
  24. 禹贡丸州分野《类经图翼》
  25. 禹余粮《本草便读》
  26. 禹功散《医方论》
  27. 禹余粮《增广和剂局方药性总论》
  28. 禹功散《儒门事亲》
  29. 禹余粮《名医别录》
  30. 禹功散《冯氏锦囊秘录》
  31. 禹余粮《本草分经》


浮石_《本草备要》_中医本草_【岐黄之术】

浮石

浮石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名海石

泻火，软坚

咸润下，寒降火。色白体轻，入肺清其上源（肺为水之上源）。止渴止嗽，通淋软坚，除上焦痰热，消瘿 瘤结核（顽痰所结，咸能软坚。俞琰《席上腐谈》云∶肝属木，当浮而反沉；肺属金，当沉而反浮何也？以肝实而肺虚也。故石入水则沉，而南海有沉水之香，虚实之反如此）。水沫日久结成，海中者味咸更良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：浮石
  • 下一页：硼砂
<<< 返回本书目录
  1. 浮石《本草纲目》图文版
  2. 浮石【中药大全】
  3. 浮石《本草乘雅半偈》
  4. 浮石发淋沥《圣济总录》
  5. 浮石《本草纲目》完整版
  6. 浮石散【方剂大全】
  7. 浮尸草【中药大全】
  8. 浮石丸【方剂大全】
  9. 浮沈脉歌《医宗金鉴》
  10. 浮水膏【方剂大全】
  11. 浮萍障《目经大成》
  12. 浮水散【方剂大全】
  13. 浮萍丸【方剂大全】
  14. 浮小麦【中药大全】
  15. 浮萍天冬汤【方剂大全】
  16. 浮翳歌《眼科心法要诀》
  17. 浮萍汤【方剂大全】
  18. 浮翳歌《医宗金鉴》
  19. 浮萍石膏汤【方剂大全】
  20. 浮翳内障《秘传眼科龙木论》
  21. 浮萍散【方剂大全】
  22. 浮翳坠翳丸【方剂大全】
  23. 浮萍酒【方剂大全】
  24. 浮肿《产鉴》
  25. 浮萍煎膏【方剂大全】
  26. 浮肿《古今医案按》
  27. 浮萍黄芩汤【方剂大全】
  28. 浮肿《济阴纲目》
  29. 浮萍黑豆汤【方剂大全】
  30. 浮肿《景景医话》
  1. 浮石《本草备要》
  2. 浮石《本草衍义》
  3. 浮石《冯氏锦囊秘录》
  4. 浮沈脉歌《医宗金鉴》
  5. 浮石《本经逢原》
  6. 浮热《中医词典》
  7. 浮石《得配本草》
  8. 浮热《中医名词词典》
  9. 浮石《本草分经》
  10. 浮郄《针灸学》
  11. 浮石《本草分经》
  12. 浮郄《中医词典》
  13. 浮石《本草乘雅半偈》
  14. 浮郄《针灸大成》
  15. 浮石发淋沥《圣济总录》
  16. 浮气《中医词典》
  17. 浮小麦《顾松园医镜》
  18. 浮萍障《目经大成》
  19. 浮小麦《本草从新》
  20. 浮萍障《中医词典》
  21. 浮小麦《中药学》
  22. 浮萍丸《备急千金要方》
  23. 浮心《中医词典》
  24. 浮萍散《儒门事亲》
  25. 浮虚《中医词典》
  26. 浮萍草《滇南本草》
  27. 浮翳《中医词典》
  28. 浮萍《痘疹心法要诀》
  29. 浮翳歌《眼科心法要诀》
  30. 浮萍《本草撮要》
  31. 浮翳歌《医宗金鉴》


硼砂_《本草备要》_中医本草_【岐黄之术】

硼砂

硼砂

  • 上一页
  • 目录
  • 相关
  • 下一页

润，生津，去痰热

甘微咸凉。色白质轻，故除上焦胸膈之痰热，生津止嗽。治喉痹、口齿诸病（初觉喉中肿痛，含化咽津，则不成痹）。能金而去垢腻，故治噎膈积块，结核 肉，目翳骨哽（碱能软坚，含之咽汁）。出西番者，白如明矾，出南番者，黄如桃胶。能制汞、哑铜（硼砂、砂，并可作金银焊）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮石
  • 当前页：硼砂
  • 下一页：砂
<<< 返回本书目录
  1. 硼砂《本草择要纲目》
  2. 硼砂【中药大全】
  3. 硼砂《本草易读》
  4. 硼砂散【方剂大全】
  5. 硼砂《本草乘雅半偈》
  6. 硼砂丸【方剂大全】
  7. 硼砂《本草纲目》完整版
  8. 硼砂圆【方剂大全】
  9. 蓬子菜【中药大全】
  10. 硼酸中毒【疾病大全】
  11. 蓬仙丸【方剂大全】
  12. 膨胀《产宝》
  13. 蓬砂《本草纲目》图文版
  14. 膨胀【中药主治】
  15. 蓬砂《证类本草》
  16. 膨胀兼痧《痧胀玉衡》
  17. 蓬蘽【中药大全】
  18. 膨胀性肝脏搏动【疾病症状】
  19. 蓬莱葛【中药大全】
  20. 膨胀性骨质破坏【疾病症状】
  21. 蓬莱草【中药大全】
  22. 膨胀性萎缩纹【疾病症状】
  23. 蓬煎圆【方剂大全】
  24. 膨胀性萎缩纹【疾病症状】
  25. 蓬莪术散【方剂大全】
  26. 膨胀章《医学妙谛》
  27. 蓬莪术【中药大全】
  28. 蟛蜞《本草纲目》完整版
  29. 蓬莪术《本草纲目》图文版
  30. 蟛蜞【中药大全】
  1. 硼砂《本草备要》
  2. 硼砂《中药炮制》
  3. 硼砂《本草易读》
  4. 硼氢化钠还原法《实用免疫细胞与核酸》
  5. 硼砂《冯氏锦囊秘录》
  6. 蓬砂《药性切用》
  7. 硼砂《本草从新》
  8. 蓬砂《本草分经》
  9. 硼砂《得配本草》
  10. 蓬砂《本经逢原》
  11. 硼砂《中药学》
  12. 蓬砂《本草求真》
  13. 硼砂《本草便读》
  14. 蓬砂《顾松园医镜》
  15. 硼砂《增广和剂局方药性总论》
  16. 蓬砂《证类本草》
  17. 硼砂《本草择要纲目》
  18. 蓬砂《医学入门》
  19. 硼砂《本草撮要》
  20. 蓬砂《本草蒙筌》
  21. 硼砂《外科全生集》
  22. 蓬砂《本草衍义》
  23. 硼砂《本草乘雅半偈》
  24. 蓬砂《玉楸药解》
  25. 硼砂散《太平惠民和剂局方》
  26. 蓬砂《雷公炮制药性解》
  27. 硼砂丸《太平惠民和剂局方》
  28. 蓬砂《本草纲目》
  29. 硼砂一钱《奇方类编》
  30. 蓬蔂《神农本草经》
  31. 膨脝《中医词典》


砂_《本草备要》_中医本草_【岐黄之术】

砂

砂

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，消肉积

咸苦辛热，有毒。消食破瘀。治噎膈症瘕，去目翳 肉，暖子宫，助阳道（性大热，能烂五金。《本草》称其能化人心为血，亦甚言不可多服耳。凡煮硬肉，投少许即易烂，故治噎膈、症瘕、肉积有殊功。《鸡峰方》云∶人之脏腑，多因触冒成病，而脾胃最易受触。饮食过多，则停滞难化。冷热不调，则呕吐泻痢，而膏梁者为尤甚。口腹不节，须用消化药。

或言饮食既伤于前，难以毒药反攻其后，不使 砂、巴豆等，只用曲、柏之类。不知古今立方用药，各有主对。曲、柏只能消化米谷，如伤肉食，则非 砂、阿魏不能治也；如伤鱼、蟹，须用橘叶、紫苏、生姜；伤菜果，须用丁香、桂心；伤水饮，须用牵牛、芫花，必审所伤之因，对用其药，则无不愈。其间多少，则随患人气血以增损之而已。又有虚人沉积，不可直取，当以蜡匮其药，盖蜡能久留肠胃，又不伤气，能消磨至尽也。又有脾虚饮食迟化者，正宜助养脾胃，自能消磨，更不须用消导药耳。病久积而成症瘕者，须用三棱、鳖甲之类。寒冷成积者，轻则附子、浓朴；重则矾石、硫黄。瘀血结块者，则用大黄、桃仁之类，用者详之）。出西戎。乃卤液结成，状如盐块，置冷湿处即化。白净者良。水飞过，醋煮，干如霜用（畏醋）。忌羊血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硼砂
  • 当前页：砂
  • 下一页：磁石
<<< 返回本书目录
  1. 砂《证类本草》
  2. 砂锅《本草纲目》完整版
  3. 砂《本草择要纲目》
  4. 砂锅《本草纲目》图文版
  5. 砂《本草易读》
  6. 砂锅牛尾《保健药膳》
  7. 砂《本草图经》
  8. 砂锅人参鸡《保健药膳》
  9. 砂《本草乘雅半偈》
  10. 砂锅元鱼《保健药膳》
  11. 砂《本草纲目》完整版
  12. 砂茴香【中药大全】
  13. 沙枣树皮【中药大全】
  14. 砂茴香子【中药大全】
  15. 沙枣胶【中药大全】
  16. 砂煎丸《苏沈良方》
  17. 沙枣花【中药大全】
  18. 砂淋【中药主治】
  19. 沙枣【中药大全】
  20. 砂淋丸《医学衷中参西录》
  21. 沙苑子【中药大全】
  22. 砂淋丸【方剂大全】
  23. 沙苑蒺藜《药笼小品》
  24. 砂漏芦【中药大全】
  25. 沙叶铁线莲【中药大全】
  26. 砂漏芦根【中药大全】
  27. 沙眼衣原体肺炎【疾病大全】
  28. 砂仁《本草新编》
  29. 沙眼衣原体《医学微生物学》
  30. 砂仁《本草易读》
  1. 砂《本草备要》
  2. 砂《汤液本草》
  3. 砂《本草蒙筌》
  4. 砂《本草衍义》
  5. 砂《本草易读》
  6. 砂《千金翼方》
  7. 砂《冯氏锦囊秘录》
  8. 沙证《中医词典》
  9. 砂《证类本草》
  10. 沙苑子茶《茶饮保健》
  11. 砂《本草求真》
  12. 沙苑子《中药炮制》
  13. 砂《本经逢原》
  14. 沙苑蒺藜《本草害利》
  15. 砂《本草从新》
  16. 沙苑蒺藜《本草分经》
  17. 砂《得配本草》
  18. 沙苑蒺藜《中药学》
  19. 砂《本草便读》
  20. 沙苑蒺藜《得配本草》
  21. 砂《增广和剂局方药性总论》
  22. 沙苑蒺藜《本草从新》
  23. 砂《本草分经》
  24. 沙苑蒺藜《本经逢原》
  25. 砂《本草择要纲目》
  26. 沙苑蒺藜《药笼小品》
  27. 砂《本草撮要》
  28. 沙苑《本草便读》
  29. 砂《药性切用》
  30. 沙蜮《中医词典》
  31. 砂《本草乘雅半偈》


磁石_《本草备要》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

重，补肾

辛咸。色黑属水，能引肺金之气入肾。补肾益精，除烦祛热，通耳明目（耳为肾窍，肾水足，则目明）。治羸弱周痹，骨节酸痛（肾主骨），惊痫（重镇怯）肿核（咸软坚），误吞针铁（末服），止金疮血（《十剂》曰∶重可去怯，磁石、铁粉之属是也。《经疏》云∶石药皆有毒，独磁石冲和，无悍猛之气。又能补肾益精，然体重渍酒优于丸散。时珍曰∶一士病目渐生翳，珍以羌活胜湿汤加减，而以磁朱丸佐之，两月而愈。盖磁石入肾，镇养真阴，使神水不外移；朱砂入心，镇养心血，使邪火不上侵；佐以神曲，消化滞气，温养脾胃生发之气，乃道家黄婆媒合婴 之理。方见孙真人《千金方》，但云明目，而未发出用药微义也。

黄婆，脾也； 女，心也；婴儿，肾也）。色黑，能吸铁者真。火 醋淬，碾末，水飞，或醋煮三日夜用。柴胡为使。杀铁消金。恶牡丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂
  • 当前页：磁石
  • 下一页：礞石
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《本草备要》
  2. 磁石《本草衍义》
  3. 磁石《本草蒙筌》
  4. 磁石《吴普本草》
  5. 磁石《本草易读》
  6. 磁石《神农本草经百种录》
  7. 磁石《冯氏锦囊秘录》
  8. 磁石《新修本草》
  9. 磁石《医学入门》
  10. 磁石《本草经集注》
  11. 磁石《证类本草》
  12. 磁石《中医词典》
  13. 磁石《顾松园医镜》
  14. 磁石《中药炮制》
  15. 磁石《本草求真》
  16. 磁石《药笼小品》
  17. 磁石《本草新编》
  18. 磁石《千金翼方》
  19. 磁石《本经逢原》
  20. 磁石《雷公炮制药性解》
  21. 磁石《得配本草》
  22. 磁石《雷公炮炙论》
  23. 磁石《中药学》
  24. 磁砂丸《时方歌括》
  25. 磁石《本草便读》
  26. 磁疗法《康复医学》
  27. 磁石《本草经解》
  28. 磁疗《理疗学》
  29. 磁石《增广和剂局方药性总论》
  30. 磁共振成像《默克家庭诊疗手册》
  31. 磁石《名医别录》


礞石_《本草备要》_中医本草_【岐黄之术】

礞石

礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

重，泻痰

甘威有毒，体重沉坠。色青入肝，制以硝石，能平肝下气，为治惊利痰之圣药（吐痰在水上，以石末掺之，痰即随下。王隐君有礞石滚痰丸，能治百病。礞石、焰硝各二两， 研，水飞净一两，大黄酒蒸八两，黄芩酒洗八两，沉香五钱，为末，水丸，量虚实服。时珍曰∶风木太过，来制脾土，气不运化，积滞生痰，壅寒上、中二焦，变生诸证。礞石重坠，硝性疏快，使痰积通利，诸证自除）。气弱脾虚者禁用。坚细青黑，中有白星点。硝石、礞石等分，打碎拌匀，入坩锅 至硝尽、石色如金为度。如无金星者不入药。研末水飞，去硝毒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：礞石
  • 下一页：代赭石
<<< 返回本书目录
  1. 礞石《本草纲目》图文版
  2. 礞石【中药大全】
  3. 礞石《证类本草》
  4. 礞石滚痰丸【方剂大全】
  5. 礞石《本草择要纲目》
  6. 礞石滚痰丸证《临证实验录》
  7. 礞石《本草易读》
  8. 礞石滚痰丸证《临证实验录》
  9. 礞石《本草乘雅半偈》
  10. 礞石化痰丸【方剂大全】
  11. 礞石《本草纲目》完整版
  12. 锰中毒【疾病大全】
  13. 蒙自水芹【中药大全】
  14. 蜢臂兰【中药大全】
  15. 蒙自木蓝【中药大全】
  16. 蠓《人体寄生虫学》
  17. 蒙自虎耳草【中药大全】
  18. 孟氏跋《湖岳村叟医案》
  19. 蒙自赤杨【中药大全】
  20. 孟氏骨折【疾病大全】
  21. 蒙自草胡椒【中药大全】
  22. 孟太奇氏骨折《百病自测》
  23. 蒙莸【中药大全】
  24. 梦《医经原旨》
  25. 蒙头《医宗金鉴》
  26. 梦行症【疾病症状】
  27. 蒙头《痘疹心法要诀》
  28. 梦花【中药大全】
  29. 蒙疆苓菊【中药大全】
  30. 梦花根【中药大全】
  1. 礞石《本草备要》
  2. 礞石《中药炮制》
  3. 礞石《本草易读》
  4. 礞石《本草纲目》
  5. 礞石《证类本草》
  6. 朦昧《中医词典》
  7. 礞石《本草求真》
  8. 蒙医学发展概况《中国医学通史》
  9. 礞石《本经逢原》
  10. 蒙医学《中国医学通史》
  11. 礞石《得配本草》
  12. 蒙头《痘疹心法要诀》
  13. 礞石《中药学》
  14. 蒙头《医宗金鉴》
  15. 礞石《增广和剂局方药性总论》
  16. 蒙头《中医词典》
  17. 礞石《本草分经》
  18. 蒙昧《中医词典》
  19. 礞石《本草择要纲目》
  20. 蒙□《医宗金鉴》
  21. 礞石《本草乘雅半偈》
  22. 蒙《痘疹心法要诀》
  23. 礞石滚痰丸《医宗金鉴》
  24. 蒙《中医词典》
  25. 礞石滚痰丸《删补名医方论》
  26. 虻母草《证类本草》
  27. 礞石滚痰丸《医方论》
  28. 虻虫《药征续编》
  29. 礞石滚痰丸《时方歌括》
  30. 虻虫《药性切用》
  31. 礞石滚痰丸证《临证实验录》


代赭石_《本草备要》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

重，镇虚逆，养阴血

苦寒。养血气，平血热，入肝与心包，专治二经血分之病，吐衄崩带，胎动产难，小儿慢惊（赭石半钱，冬瓜仁汤调服），金疮长肉（仲景治伤寒汗吐下后，心下痞硬、噫气，用代赭旋复汤。取其重以镇虚逆，赤以养阴血也。今人用治膈噎甚效）。 红醋淬，水飞用。

干姜为使。畏雄、附。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：礞石
  • 当前页：代赭石
  • 下一页：花蕊石
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《本草备要》
  2. 代赭石《汤液本草》
  3. 代赭石《本草蒙筌》
  4. 代赭石《长沙药解》
  5. 代赭石《本草易读》
  6. 代赭石《药笼小品》
  7. 代赭石《冯氏锦囊秘录》
  8. 代赭石《本草纲目》
  9. 代赭石《医学入门》
  10. 代赭《本草图经》
  11. 代赭石《顾松园医镜》
  12. 代赭《名医别录》
  13. 代赭石《本草求真》
  14. 代赭《证类本草》
  15. 代赭石《本草新编》
  16. 代赭《本草衍义》
  17. 代赭石《本经逢原》
  18. 代赭《新修本草》
  19. 代赭石《本草从新》
  20. 代赭《本草经集注》
  21. 代赭石《得配本草》
  22. 代赭《千金翼方》
  23. 代赭石《中药学》
  24. 代赭《雷公炮炙论》
  25. 代赭石《中药学》
  26. 代赭《神农本草经》
  27. 代赭石《本草崇原》
  28. 代谢与内分泌科病历《病历书写规范》
  29. 代赭石《本草便读》
  30. 代谢性自身调节机制《生理学》
  31. 代赭石《本草经解》


花蕊石_《本草备要》_中医本草_【岐黄之术】

花蕊石

花蕊石

  • 上一页
  • 目录
  • 相关
  • 下一页

涩，止血

酸涩气平。专入肝经血分。能化瘀血为水，止金疮出血（刮末敷之即合，仍不作脓。《局方》治损伤诸血，胎产恶血、血晕，有花蕊石散），下死胎胞衣（恶血化则胞胎无阻）。出陕华代地。体坚色黄。 研，水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：花蕊石
  • 下一页：炉甘石
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《本草备要》
  2. 花蕊石《药笼小品》
  3. 花蕊石《本草蒙筌》
  4. 花蕊石《雷公炮制药性解》
  5. 花蕊石《本草易读》
  6. 花乳石《本草乘雅半偈》
  7. 花蕊石《冯氏锦囊秘录》
  8. 花乳石《本草择要纲目》
  9. 花蕊石《医学入门》
  10. 花乳石《得配本草》
  11. 花蕊石《顾松园医镜》
  12. 花乳石《本经逢原》
  13. 花蕊石《本草求真》
  14. 花乳石《证类本草》
  15. 花蕊石《本草新编》
  16. 花乳石《本草衍义》
  17. 花蕊石《本草从新》
  18. 花乳石《玉楸药解》
  19. 花蕊石《中药学》
  20. 花乳石《本草纲目》
  21. 花蕊石《本草便读》
  22. 花炮火药冲目《奇效简便良方》
  23. 花蕊石《增广和剂局方药性总论》
  24. 花木类（通用诸方）《古今医统大全》
  25. 花蕊石《本草害利》
  26. 花柳疬《中医词典》
  27. 花蕊石《本草撮要》
  28. 花椒《本草分经》
  29. 花蕊石《药性切用》
  30. 花椒《食物疗法》
  31. 花蕊石《本草图经》


炉甘石_《本草备要》_中医本草_【岐黄之术】

炉甘石

炉甘石

  • 上一页
  • 目录
  • 相关
  • 下一页

燥温，治目疾

甘温。阳明胃经药。受金、银之气，金胜木，燥胜湿，故止血消肿，收湿除烂，退赤去翳，为目疾要药。产金银坑中，金银之苗也。状如羊脂，松似石脂，能点赤铜为黄（今之黄铜，皆其所点也）。 红、童便淬七次，研粉，水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石
  • 当前页：炉甘石
  • 下一页：阳起石
<<< 返回本书目录
  1. 炉甘石《本草纲目》图文版
  2. 炉甘石【中药大全】
  3. 炉甘石《药笼小品》
  4. 炉甘石点眼药【方剂大全】
  5. 炉甘石《本草择要纲目》
  6. 炉甘石干眼药【方剂大全】
  7. 炉甘石《本草易读》
  8. 炉甘石膏【方剂大全】
  9. 炉甘石《本草纲目》完整版
  10. 炉甘石散【方剂大全】
  11. 炉甘果【中药大全】
  12. 炉甘石洗剂【方剂大全】
  13. 炉甘丹【方剂大全】
  14. 炉功眼膏【方剂大全】
  15. 炉峰散【方剂大全】
  16. 炉灰膏【方剂大全】
  17. 炉赤洗剂【方剂大全】
  18. 炉消散【方剂大全】
  19. 炉茶散【方剂大全】
  20. 鸬《本草纲目》完整版
  21. 炉倍油膏【方剂大全】
  22. 鸬翅羽《本草纲目》完整版
  23. 庐山香科科【中药大全】
  24. 鸬鹚（鸬鹚）【中药大全】
  25. 庐山瓦韦【中药大全】
  26. 鸬鹚翅羽【中药大全】
  27. 庐山石韦【中药大全】
  28. 鸬鹚骨【中药大全】
  29. 庐山楼梯草【中药大全】
  30. 鸬鹚肉【中药大全】
  1. 炉甘石《本草备要》
  2. 炉甘石《中药炮制》
  3. 炉甘石《本草易读》
  4. 炉甘石《玉楸药解》
  5. 炉甘石《冯氏锦囊秘录》
  6. 炉甘石《药笼小品》
  7. 炉甘石《本草求真》
  8. 炉甘石《本草纲目》
  9. 炉甘石《本经逢原》
  10. 芦中虫《证类本草》
  11. 炉甘石《本草从新》
  12. 芦墟东茜墩陈《曹仁伯医案论》
  13. 炉甘石《得配本草》
  14. 芦笋《食物疗法》
  15. 炉甘石《中药学》
  16. 芦笋《老年食养食疗》
  17. 炉甘石《本草便读》
  18. 芦麦茶《茶饮保健》
  19. 炉甘石《本草分经》
  20. 芦君茶《茶饮保健》
  21. 炉甘石《本草择要纲目》
  22. 芦火竹火《本草撮要》
  23. 炉甘石《本草撮要》
  24. 芦火竹火《本草从新》
  25. 炉甘石《药性切用》
  26. 芦火《药性切用》
  27. 胪《中医词典》
  28. 芦火《本草分经》
  29. 胪胀《中医词典》
  30. 芦荟星茶《茶饮保健》
  31. 鸬《本草衍义》


阳起石_《本草备要》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

重，补肾命

咸温。补右肾命门。治阴痿精乏，子宫虚冷，腰膝冷痹，水肿症瘕（寇宗 曰∶凡石药冷热皆有毒，宜酌用。按∶经曰，石药发癫，芳草发狂。芳草之气美，石药之气悍。二者相遇，恐内伤脾）。出齐州阳起山，云母根也。虽大雪遍境，此山独无。以云头、雨脚鹭鸶毛、色白滋润者良（真者难得）。火 、醋淬七次，研粉，水飞用。亦有用烧酒、樟脑升炼取粉者。桑螵蛸为使。恶泽泻、菌桂。畏菟丝子。忌羊血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炉甘石
  • 当前页：阳起石
  • 下一页：钟乳
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《本草备要》
  2. 阳起石《本草衍义》
  3. 阳起石《本草易读》
  4. 阳起石《吴普本草》
  5. 阳起石《医学入门》
  6. 阳起石《神农本草经百种录》
  7. 阳起石《证类本草》
  8. 阳起石《新修本草》
  9. 阳起石《本草求真》
  10. 阳起石《本草经集注》
  11. 阳起石《本草新编》
  12. 阳起石《中药炮制》
  13. 阳起石《本经逢原》
  14. 阳起石《玉楸药解》
  15. 阳起石《本草从新》
  16. 阳起石《千金翼方》
  17. 阳起石《得配本草》
  18. 阳起石《雷公炮制药性解》
  19. 阳起石《中药学》
  20. 阳起石《本草纲目》
  21. 阳起石《本草崇原》
  22. 阳起石《神农本草经》
  23. 阳起石《增广和剂局方药性总论》
  24. 阳疟《中医词典》
  25. 阳起石《名医别录》
  26. 阳明总要述古《伤寒指掌》
  27. 阳起石《本草分经》
  28. 阳明主肉《中医词典》
  29. 阳起石《本草择要纲目》
  30. 阳明中篇　计四方《伤寒恒论》
  31. 阳起石《本草择要纲目》


钟乳_《本草备要》_中医本草_【岐黄之术】

钟乳

钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

补阳

甘温。阳明（胃）气分药。木石之精。强阴益阳，通百节，利九窍，补虚劳，下乳汁。

服之令人阳气暴充，饮食倍进，形体壮盛。然其性 悍，须命门真火衰者可偶用之。若借以恣欲，多服、久服，不免淋浊痈疽之患。出洞穴中，石液凝成，下垂如冰柱。通中轻薄、如鹅翎管、碎之如爪甲光明者真。炼合各如本方，蛇床为使。恶牡丹、紫石英。忌参、术、羊肉、葱、蒜、胡荽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：钟乳
  • 下一页：白石英
<<< 返回本书目录
  1. 钟乳《雷公炮炙论》
  2. 钟乳白泽圆【方剂大全】
  3. 钟馗《本草纲目》完整版
  4. 钟乳补肺汤【方剂大全】
  5. 钟花草【中药大全】
  6. 钟乳粉《扁鹊心书》
  7. 钟萼木【中药大全】
  8. 钟乳健脾圆【方剂大全】
  9. 钟摆征【疾病症状】
  10. 钟乳石（图）【中药大全】
  11. 盅鸣《盘珠集胎产症治》
  12. 钟乳丸【方剂大全】
  13. 终治法《石室秘录》
  14. 钟乳泽兰圆【方剂大全】
  15. 终之气《儒门事亲》
  16. 钟序《笔花医镜》
  17. 终始根结释义《子午流注说难》
  18. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  19. 终始第九（法野）《内经评文》
  20. 螽《本草纲目》完整版
  21. 终始《灵枢悬解》
  22. 肿《冷庐医话》
  23. 终始《黄帝内经·灵枢》
  24. 肿《秘传证治要诀及类方》
  25. 中注穴【胸部腹部穴位】
  26. 肿《时方妙用》
  27. 中渚穴【上肢外侧穴位】
  28. 肿《周慎斋遗书》
  29. 中诸毒物《卫生易简方》
  30. 肿，胀《止园医话》
  1. 钟乳《本草备要》
  2. 钟乳《吴普本草》
  3. 钟乳《本草从新》
  4. 钟乳《玉楸药解》
  5. 钟乳《本草分经》
  6. 钟乳《雷公炮制药性解》
  7. 钟乳《本草撮要》
  8. 钟乳《雷公炮炙论》
  9. 钟乳《药性切用》
  10. 钟鸣《中医词典》
  11. 钟乳白泽丸《太平惠民和剂局方》
  12. 钟大延《中医词典》
  13. 钟乳补肺汤《太平惠民和剂局方》
  14. 盅鸣《盘珠集胎产症治》
  15. 钟乳粉《扁鹊心书》
  16. 终治法《石室秘录》
  17. 钟乳粉散《外科理例》
  18. 终止子《生物化学与分子生物学》
  19. 钟乳健脾丸《太平惠民和剂局方》
  20. 终之气《儒门事亲》
  21. 钟乳酒《备急千金要方》
  22. 终之气《中医词典》
  23. 钟乳酒《备急千金要方》
  24. 终始根结释义《子午流注说难》
  25. 钟乳七星散《备急千金要方》
  26. 终始第九（法野）《内经评文》
  27. 钟乳散《备急千金要方》
  28. 终始《灵枢悬解》
  29. 钟乳散《备急千金要方》
  30. 终始《黄帝内经·灵枢》
  31. 钟乳散《备急千金要方》


白石英_《本草备要》_中医本草_【岐黄之术】

白石英

白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

重，润肺

甘辛微温。肺、大肠经气分之药。润以去燥，利小便，实大肠。治肺痿吐脓，咳逆上气。但系石类，祗可暂用（《十剂》曰∶湿可去枯，白石英、紫石英之属是也。湿，即润也。

按∶润药颇多，石药终燥，而徐之才取二石英为润剂，存其意可取）。白如水晶者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟乳
  • 当前页：白石英
  • 下一页：紫石英
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《本草备要》
  2. 白石英《本草衍义》
  3. 白石英《本草易读》
  4. 白石英《吴普本草》
  5. 白石英《医学入门》
  6. 白石英《新修本草》
  7. 白石英《证类本草》
  8. 白石英《本草经集注》
  9. 白石英《本草求真》
  10. 白石英《药笼小品》
  11. 白石英《本经逢原》
  12. 白石英《千金翼方》
  13. 白石英《本草从新》
  14. 白石英《本草纲目》
  15. 白石英《得配本草》
  16. 白石英《神农本草经》
  17. 白石英《本草崇原》
  18. 白石华《名医别录》
  19. 白石英《增广和剂局方药性总论》
  20. 白石华《证类本草》
  21. 白石英《名医别录》
  22. 白石华《新修本草》
  23. 白石英《本草分经》
  24. 白石华《千金翼方》
  25. 白石英《本草撮要》
  26. 白石膏《药鉴》
  27. 白石英《药性切用》
  28. 白狮子《证类本草》
  29. 白石英《本草乘雅半偈》
  30. 白蛇串门主论《疡医大全》
  31. 白石英《本草图经》


紫石英_《本草备要》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

重，镇心，润，补肝

甘平。性温而补，重以去怯，湿以去枯。入心、肝血分，故心神不安，肝血不足，女子血海虚寒不孕者宜之（冲为血海，任主胞胎。《经疏》云∶女子系胞于肾及心包络，虚则风寒乘之，故不孕。紫石英辛温，走二经，散风寒，镇下焦，为暖子宫之要药）。色深紫莹彻，五棱。火 、醋淬七次，研末水飞用。二英俱畏附子。恶黄连（石英五色，各入五脏）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英
  • 当前页：紫石英
  • 下一页：雄黄
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《本草备要》
  2. 紫石英《汤液本草》
  3. 紫石英《本草易读》
  4. 紫石英《本草衍义》
  5. 紫石英《冯氏锦囊秘录》
  6. 紫石英《吴普本草》
  7. 紫石英《医学入门》
  8. 紫石英《神农本草经百种录》
  9. 紫石英《证类本草》
  10. 紫石英《新修本草》
  11. 紫石英《本草求真》
  12. 紫石英《本草经集注》
  13. 紫石英《本经逢原》
  14. 紫石英《千金翼方》
  15. 紫石英《本草从新》
  16. 紫石英《雷公炮制药性解》
  17. 紫石英《得配本草》
  18. 紫石英《神农本草经》
  19. 紫石英《本草崇原》
  20. 紫石门冬丸《备急千金要方》
  21. 紫石英《本草便读》
  22. 紫石华《名医别录》
  23. 紫石英《本草经解》
  24. 紫石华《证类本草》
  25. 紫石英《增广和剂局方药性总论》
  26. 紫石华《新修本草》
  27. 紫石英《名医别录》
  28. 紫石华《千金翼方》
  29. 紫石英《本草分经》
  30. 紫舌胀《外科心法要诀》
  31. 紫石英《本草分经》


雄黄_《本草备要》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

重，解毒，杀虫

辛温有毒。得正阳之气，入肝经气分。搜肝强脾，散百节大风，杀百毒，辟鬼魅。治惊痫痰涎，头痛 眩晕，暑疟 痢，泄泻积聚（虞雍公道中冒暑，泄痢连月，梦至仙居，延之坐。壁中有词云∶暑毒在脾，湿气连脚，不泄则痢，不痢则疟。独炼雄黄，蒸饼和药，甘草作汤，食之安乐。别作治疗，医家大错。如方服之遂愈）。又能化血为水，燥湿杀虫，治劳疳疮疥蛇伤。赤似鸡冠，明彻不臭，重三五两者良。醋浸，入莱菔汁煮，干用。生山阴者名雌黄，功用略同。劣者名熏黄，烧之则臭，只堪熏疮疥，杀虫虱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：雄黄
  • 下一页：石硫黄
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《本草备要》
  2. 雄黄《汤液本草》
  3. 雄黄《本草蒙筌》
  4. 雄黄《本草衍义》
  5. 雄黄《本草易读》
  6. 雄黄《吴普本草》
  7. 雄黄《冯氏锦囊秘录》
  8. 雄黄《新修本草》
  9. 雄黄《医学入门》
  10. 雄黄《本草经集注》
  11. 雄黄《证类本草》
  12. 雄黄《中药炮制》
  13. 雄黄《顾松园医镜》
  14. 雄黄《长沙药解》
  15. 雄黄《本草求真》
  16. 雄黄《药笼小品》
  17. 雄黄《本经逢原》
  18. 雄黄《千金翼方》
  19. 雄黄《本草从新》
  20. 雄黄《雷公炮制药性解》
  21. 雄黄《得配本草》
  22. 雄黄《雷公炮炙论》
  23. 雄黄《中药学》
  24. 雄黄《本草纲目》
  25. 雄黄《本草崇原》
  26. 雄黄《神农本草经》
  27. 雄黄《本草便读》
  28. 雄狐屎《千金翼方》
  29. 雄黄《增广和剂局方药性总论》
  30. 雄矾散《冯氏锦囊秘录》
  31. 雄黄《名医别录》


石硫黄_《本草备要》_中医本草_【岐黄之术】

石硫黄

石硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

燥，补阳，杀虫

味酸有毒。大热纯阳（硫黄阳精极热，与大黄极寒，并号将军），补命门真火不足。性虽热而疏利大肠，与燥涩者不同（热药多秘，惟硫黄暖而能通；寒药多泄，惟黄连肥汤而止泻），若阳气暴绝，阳毒伤寒，久患寒泻，脾胃虚寒，命欲垂尽者用之，亦救危妙药也。治寒痹冷癖，足寒无力，老人虚秘（《局方》用半硫丸），妇人阴蚀，小儿慢惊。暖精壮阳，杀虫疗疮，辟鬼魅，化五金，能干汞（王好古曰∶太白丹、来复丹皆用硫黄佐以硝石∶至阳佐以至阳，与仲景白通汤佐以人尿、猪胆汁意同。所以治内伤生冷，外冒暑湿、霍乱诸病。能除扦格之寒，兼有伏阳，不得不尔。如无伏阳，只是阴虚，更不必以阴药佐之。《夷坚志》云∶唐与正亦知医，能以意治病。吴巡检病不得溲，卧则微通，立则不能涓滴，遍用通药不效。唐问其平日自制黑锡丹常服，因悟曰∶此必结砂时，硫飞去，铅不死，铅砂入膀胱，卧则偏重犹可溲，立则正塞水道故不通。取金液丹三百粒，分十服，瞿麦汤下，铅得硫则化，水道遂通。家母舅童时亦病溺涩，服通淋药罔效，老医黄五聚视之曰∶此乃外皮窍小，故溺时艰难，非淋症也。以牛骨作楔，塞于皮端，窍渐展开，勿药而愈。使重服通利药，得不更变他证乎？乃知医理非一端也。硫能化铅为水，修炼家尊之为金液丹）。番舶者良（难得）。

取色黄坚如石者，以莱菔剜空，入硫合定，糠火煨熟，去其臭气，以紫背浮萍煮过，消其火毒，以皂荚汤淘其黑浆。一法绢袋盛，酒煮三日夜。一法入猪大肠烂煮三时用。畏细辛、诸血、醋。

土硫黄辛热、腥臭，只可入疮药，不可服饵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：石硫黄
  • 下一页：石蟹
<<< 返回本书目录
  1. 石硫黄《证类本草》
  2. 石硫磺《本草纲目》图文版
  3. 石硫黄《药笼小品》
  4. 石硫青《本草纲目》完整版
  5. 石硫黄《本草择要纲目》
  6. 石榴根《雷公炮炙论》
  7. 石硫黄《本草择要纲目》
  8. 石榴根【中药大全】
  9. 石硫黄《本草图经》
  10. 石榴根皮【中药大全】
  11. 石硫黄《本草崇原》
  12. 石榴花【中药大全】
  13. 石硫黄《本草乘雅半偈》
  14. 石榴解《医学衷中参西录》
  15. 石硫黄《本草纲目》完整版
  16. 石榴酒【方剂大全】
  17. 石硫赤《本草纲目》图文版
  18. 石榴疽《外科正宗》
  19. 石硫赤《本草纲目》完整版
  20. 石榴疽《医宗金鉴》
  21. 石淋通片【方剂大全】
  22. 石榴疽门主论《疡医大全》
  23. 石淋方《外台秘要》
  24. 石榴壳《雷公炮炙论》
  25. 石淋【方剂主治】
  26. 石榴皮《药笼小品》
  27. 石淋【中药主治】
  28. 石榴皮【中药大全】
  29. 石淋《幼幼新书》
  30. 石榴皮散【方剂大全】
  1. 石硫黄《本草备要》
  2. 石硫黄《本草衍义》
  3. 石硫黄《本草蒙筌》
  4. 石硫黄《新修本草》
  5. 石硫黄《证类本草》
  6. 石硫黄《本草经集注》
  7. 石硫黄《本草求真》
  8. 石硫黄《药笼小品》
  9. 石硫黄《本经逢原》
  10. 石硫黄《千金翼方》
  11. 石硫黄《本草从新》
  12. 石硫赤《本草纲目》
  13. 石硫黄《得配本草》
  14. 石流青《名医别录》
  15. 石硫黄《本草崇原》
  16. 石流青《证类本草》
  17. 石硫黄《增广和剂局方药性总论》
  18. 石流青《新修本草》
  19. 石硫黄《名医别录》
  20. 石流青《千金翼方》
  21. 石硫黄《本草分经》
  22. 石流黄《海药本草》
  23. 石硫黄《本草分经》
  24. 石流黄《神农本草经》
  25. 石硫黄《本草择要纲目》
  26. 石流赤《名医别录》
  27. 石硫黄《本草择要纲目》
  28. 石流赤《证类本草》
  29. 石硫黄《药性切用》
  30. 石流赤《吴普本草》
  31. 石硫黄《本草乘雅半偈》


石蟹_《本草备要》_中医本草_【岐黄之术】

石蟹

石蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

重，泻，明目

咸寒。治青盲目翳，天行热疾，解一切金石药毒。醋磨，敷痈肿。出南海。身全是蟹，而质石也。细研，水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石硫黄
  • 当前页：石蟹
  • 下一页：无名异
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《本草备要》
  2. 石蟹《本草衍义》
  3. 石蟹《本草蒙筌》
  4. 石蟹《海药本草》
  5. 石蟹《本草易读》
  6. 石蟹《中药炮制》
  7. 石蟹《冯氏锦囊秘录》
  8. 石蟹《玉楸药解》
  9. 石蟹《医学入门》
  10. 石逍遥草《证类本草》
  11. 石蟹《证类本草》
  12. 石香《证类本草》
  13. 石蟹《本经逢原》
  14. 石香《本草衍义》
  15. 石蟹《本草从新》
  16. 石苋《证类本草》
  17. 石蟹《得配本草》
  18. 石下长卿《名医别录》
  19. 石蟹《本草便读》
  20. 石下长卿《证类本草》
  21. 石蟹《增广和剂局方药性总论》
  22. 石下长卿《医学入门》
  23. 石蟹《本草分经》
  24. 石下长卿《新修本草》
  25. 石蟹《本草撮要》
  26. 石下长卿《本草经集注》
  27. 石蟹《药性切用》
  28. 石下长卿《千金翼方》
  29. 石蟹《本草图经》
  30. 石苇丸《备急千金要方》
  31. 石癣《滇南本草》


无名异_《本草备要》_中医本草_【岐黄之术】

无名异

无名异

  • 上一页
  • 目录
  • 相关
  • 下一页

重，和血，行伤

咸入血，甘补血。治金疮折伤，痈疽肿毒（醋磨涂），止痛生肌（人受杖时，须服三五钱，不甚痛伤）。生川广。小黑石子也，一包数百枚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹
  • 当前页：无名异
  • 下一页：石
<<< 返回本书目录
  1. 无名异《本草纲目》图文版
  2. 无名异【中药大全】
  3. 无名异《证类本草》
  4. 无名指半月甲呈粉红色【疾病症状】
  5. 无名异《本草易读》
  6. 无名指不明原因疼痛【疾病症状】
  7. 无名异《本草图经》
  8. 无名指指甲凹陷【疾病症状】
  9. 无名异《本草纲目》完整版
  10. 无名肿毒《回春录》
  11. 无名木皮【中药大全】
  12. 无名肿毒《外科大成》
  13. 无寐《景岳全书》
  14. 无名肿毒【中药主治】
  15. 无毛南蛇藤【中药大全】
  16. 无名肿毒【方剂主治】
  17. 无脉症【疾病症状】
  18. 无名肿毒论《青囊秘诀》
  19. 无脉症《临证实验录》
  20. 无名肿毒门《辨证录》
  21. 无脉络膜症【疾病大全】
  22. 无名肿毒门主论《疡医大全》
  23. 无脉候《轩岐救正论》
  24. 无名子（图）【中药大全】
  25. 无脉侯《古今医统大全》
  26. 无目的咀嚼舐唇【疾病症状】
  27. 无漏子【中药大全】
  28. 无能力感【疾病症状】
  29. 无漏子《本草纲目》完整版
  30. 无尿【疾病症状】
  1. 无名异《本草备要》
  2. 无名异《本草衍义》
  3. 无名异《本草蒙筌》
  4. 无名异《玉楸药解》
  5. 无名异《本草易读》
  6. 无名异《雷公炮制药性解》
  7. 无名异《冯氏锦囊秘录》
  8. 无名异《本草纲目》
  9. 无名异《医学入门》
  10. 无名穴《中医词典》
  11. 无名异《证类本草》
  12. 无名木皮《证类本草》
  13. 无名异《本草求真》
  14. 无名木皮《海药本草》
  15. 无名异《本经逢原》
  16. 无名疬《中医词典》
  17. 无名异《本草从新》
  18. 无名精《本草纲目》
  19. 无名异《得配本草》
  20. 无名恶疮秘方《华佗神方》
  21. 无名异《增广和剂局方药性总论》
  22. 无名丹《是斋百一选方》
  23. 无名异《本草分经》
  24. 无名疮候《诸病源候论》
  25. 无名异《本草撮要》
  26. 无名疮《外科证治全书》
  27. 无名异《药性切用》
  28. 无名疮《中医词典》
  29. 无名异《本草图经》
  30. 无名（手）《手穴手纹诊治》
  31. 无名肿毒《中医名词词典》


石_《本草备要》_中医本草_【岐黄之术】

石

石

  • 上一页
  • 目录
  • 相关
  • 下一页

重，燥，祛寒积

辛热，有大毒。治坚癖痼冷，寒湿风痹（苏恭曰∶攻寒冷之病最良。《别录》曰∶不炼服，杀人。此石生于山无雪，入水不冰。时珍曰∶性气与砒石相近。《博物志》言∶鹳伏卵时，取此石暖足。谬也）。有疮、白数种，火烧但解散，不能脱其坚。置水不冻者真。恶羊血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名异
  • 当前页：石
  • 下一页：砒石
<<< 返回本书目录
  1. 石《证类本草》
  2. 石（劫）《本草纲目》完整版
  3. 石《本草图经》
  4. 石柏散【方剂大全】
  5. 十字苔草【中药大全】
  6. 石斑鱼《本草纲目》完整版
  7. 十字韧带损伤【疾病大全】
  8. 石斑鱼《本草求真》
  9. 十字道上土《本草纲目》完整版
  10. 石斑鱼【中药大全】
  11. 十姊妹【中药大全】
  12. 石笔海胆【中药大全】
  13. 十种水气【方剂主治】
  14. 石鮅鱼【中药大全】
  15. 十枣丸【方剂大全】
  16. 石壁莲【中药大全】
  17. 十枣汤证（腰背痛）《临证实验录》
  18. 石鳖《本草纲目》完整版
  19. 十枣汤证（眩晕）《临证实验录》
  20. 石鳖《本草纲目》图文版
  21. 十枣汤证（脘痛）《临证实验录》
  22. 石鳖【中药大全】
  23. 十枣汤证（牛皮癣）《临证实验录》
  24. 石布《滇南本草》
  25. 十枣汤证（脉管炎）《临证实验录》
  26. 石部《本草蒙筌》
  27. 十枣汤类《退思集类方歌注》
  28. 石部《本经逢原》
  29. 十枣汤（玉函）《张氏医通》
  30. 石部《冯氏锦囊秘录》
  1. 石《本草备要》
  2. 石《海药本草》
  3. 石《证类本草》
  4. 石《新修本草》
  5. 石《证类本草》
  6. 石《本草经集注》
  7. 石《本经逢原》
  8. 石《中医词典》
  9. 石《本经逢原》
  10. 石《千金翼方》
  11. 石《本草从新》
  12. 石《千金翼方》
  13. 石《增广和剂局方药性总论》
  14. 十字韧带损伤《骨科学》
  15. 石《名医别录》
  16. 十子丸《回生集》
  17. 石《本草分经》
  18. 十子丸《奇方类编》
  19. 石《本草撮要》
  20. 十椎《中医词典》
  21. 石《药性切用》
  22. 十疰丸《备急千金要方》
  23. 石《本草图经》
  24. 十疰《中医词典》
  25. 石（音必）鱼《证类本草》
  26. 十种水蛊肿满喘促《奇效简便良方》
  27. 石、特生石《本草衍义》
  28. 十种丹证《幼幼集成》
  29. 石鳌《玉楸药解》
  30. 十种丹毒《奇效简便良方》
  31. 石斑鱼《饮食须知》


砒石_《本草备要》_中医本草_【岐黄之术】

砒石

砒石

  • 上一页
  • 目录
  • 相关
  • 下一页

大燥，劫痰

辛苦而咸。大热大毒，砒霜尤烈。专能燥痰，可作吐药。疗风痰在胸膈，截疟除哮。外用蚀败肉，杀虫枯痔。出信州，故名信石，衡州次之。锡之苗也（故锡壶亦云有毒）。生者名砒黄，炼者名砒霜。畏绿豆、冷水、羊血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石
  • 当前页：砒石
  • 下一页：石灰
<<< 返回本书目录
  1. 砒石《本草纲目》图文版
  2. 砒石【中药大全】
  3. 砒石《本草易读》
  4. 砒霜《本草图经》
  5. 砒石《本草纲目》完整版
  6. 砒霜《雷公炮炙论》
  7. 砒毒《石室秘录》
  8. 砒霜《证类本草》
  9. 披针叶卫矛【中药大全】
  10. 砒霜【中药大全】
  11. 披针叶兔耳风【中药大全】
  12. 砒霜累疮《外科启玄》
  13. 披针叶毛茛【中药大全】
  14. 砒霜切不可用入药《医门补要》
  15. 披针骨牌蕨【中药大全】
  16. 砒油【方剂大全】
  17. 披叶苔【中药大全】
  18. 砒枣散【方剂大全】
  19. 披散糖荠【中药大全】
  20. 劈离式和活体供肝获取原则《临床肝移植》
  21. 披散糖芥【中药大全】
  22. 霹雳散【方剂大全】
  23. 披麻草根【中药大全】
  24. 霹雳汤《扁鹊心书》
  25. 披麻草【中药大全】
  26. 霹雳汤《伤寒指掌》
  27. 披肩《医宗金鉴》
  28. 霹雳砧《本草纲目》完整版
  29. 披肩《痘疹心法要诀》
  30. 霹水草【中药大全】
  1. 砒石《本草备要》
  2. 砒石《本草纲目》
  3. 砒石《本草易读》
  4. 砒毒《石室秘录》
  5. 砒石《本草求真》
  6. 披肩《伤科汇纂》
  7. 砒石《本经逢原》
  8. 披肩《痘疹心法要诀》
  9. 砒石《本草从新》
  10. 披肩《医宗金鉴》
  11. 砒石《得配本草》
  12. 披肩《医宗金鉴》
  13. 砒石《中药学》
  14. 披肩《中医词典》
  15. 砒石《本草便读》
  16. 披肩《中医名词词典》
  17. 砒石《本草分经》
  18. 皏（pěng，音捧）《中医词典》
  19. 砒石《本草撮要》
  20. 捧心生《中医词典》
  21. 砒石《外科全生集》
  22. 捧耳摇头《中医词典》
  23. 砒石《药性切用》
  24. 膨胀章《医学妙谛》
  25. 砒霜《雷公炮炙论》
  26. 膨胀兼痧《痧胀玉衡》
  27. 砒霜《玉楸药解》
  28. 膨胀《奇效简便良方》
  29. 砒霜《本草衍义》
  30. 膨胀《产宝》
  31. 砒霜《本草蒙筌》


石灰_《本草备要》_中医本草_【岐黄之术】

石灰

石灰

  • 上一页
  • 目录
  • 相关
  • 下一页

重，燥湿，止血，生肌

辛温性烈。能坚物散血，定痛生肌，止金疮血（腊月用黄牛胆汁和，纳胆中，阴干用），杀疮虫（有人脚肚生一疮，久遂成漏，百药不效，自度必死。一村人见之曰∶此鳝漏也。以锻石温泡、熏洗、觉痒即是也。洗不数次，遂愈）蚀恶肉，无瘢疵（和药点痣）解酒酸（酒家多用之，然有灰之酒伤人），内用止泻痢、崩带，收阴挺（阴肉挺出，亦名阴菌，或产后玉门不闭。熬黄水泡，澄清暖洗）、脱肛，消积聚、结核。风化者良。

圹灰，火毒已出，主顽疮、脓水淋漓，敛口尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒石
  • 当前页：石灰
  • 下一页：白矾
<<< 返回本书目录
  1. 石灰《本草纲目》图文版
  2. 石灰【中药大全】
  3. 石灰《雷公炮炙论》
  4. 石灰华【中药大全】
  5. 石灰《本草图经》
  6. 石寄生【中药大全】
  7. 石黄散【方剂大全】
  8. 石鲫【中药大全】
  9. 石黄连【中药大全】
  10. 石夹生【中药大全】
  11. 石花菜【中药大全】
  12. 石瘕《凌临灵方》
  13. 石花菜《本草纲目》图文版
  14. 石瘕症《女科秘要》
  15. 石花菜《本草纲目》完整版
  16. 石碱《本草纲目》完整版
  17. 石花【中药大全】
  18. 石碱《本草纲目》图文版
  19. 石花《证类本草》
  20. 石碱【中药大全】
  21. 石蝴蝶【中药大全】
  22. 石见穿【中药大全】
  23. 石斛夜光丸【方剂大全】
  24. 石豇豆【中药大全】
  25. 石斛山药酒【方剂大全】
  26. 石椒草《滇南本草》
  27. 石斛散【方剂大全】
  28. 石椒草【中药大全】
  29. 石斛明目丸【方剂大全】
  30. 石蜐【中药大全】
  1. 石灰《本草备要》
  2. 石灰《玉楸药解》
  3. 石灰《中药学》
  4. 石灰《雷公炮炙论》
  5. 石灰《本草图经》
  6. 石灰《本草纲目》
  7. 石火丹候《诸病源候论》
  8. 石灰《神农本草经》
  9. 石火丹候《诸病源候论》
  10. 石黄《证类本草》
  11. 石瘕《中医名词词典》
  12. 石花菜《药性切用》
  13. 石瘕《中医词典》
  14. 石花菜《本草撮要》
  15. 石瘕《凌临灵方》
  16. 石花菜《本草分经》
  17. 石瘕《医述》
  18. 石花菜《本草便读》
  19. 石瘕《灵素节注类编》
  20. 石花菜《得配本草》
  21. 石瘕《胎产指南》
  22. 石花菜《本草从新》
  23. 石瘕瘕聚《金匮翼》
  24. 石花菜《本经逢原》
  25. 石瘕论并治方《卫生宝鉴》
  26. 石花菜《医学入门》
  27. 石瘕证治《竹林女科证治》
  28. 石花菜《饮食须知》
  29. 石瘕症《女科秘要》
  30. 石花菜《本草纲目》
  31. 石碱《冯氏锦囊秘录》


白矾_《本草备要》_中医本草_【岐黄之术】

白矾

白矾

  • 上一页
  • 目录
  • 相关
  • 下一页

涩，燥湿，坠痰

酸咸而寒，性涩而收。燥湿追涎，化痰坠浊，解毒生津，除风杀虫，止血定痛，通大、小便，蚀恶肉，生好肉，除痼热在骨髓（髓为热所劫则空，故骨痿而齿浮）。治惊痫黄胆，血痛喉痹，齿痛风眼，鼻中息肉，崩带脱肛，阴蚀阴挺（阴肉挺出，肝经之火），疔肿痈疽，瘰疥癣，虎、犬、蛇、虫咬伤（时珍曰∶能吐风，热痰涎，取其酸苦涌泄也；治诸血痛、阴挺、脱肛、疮疡，取其酸涩而收也；治风眼、痰饮、泄痢、崩滞，取其收而燥湿也；治喉痹、痈蛊、蛇伤，取其解毒也）。多服损心、肺，伤骨（寇宗 曰∶劫水故也。书纸上，水不能濡，故知其性劫水也。李迅曰∶凡发背，当服蜡矾丸以护膜，防毒瓦斯内攻。矾一两，黄蜡七钱，溶化和丸。每服十丸，渐加至二十丸，日服百丸则有力。此药护膜托里、解毒化脓功甚大。以白矾、芽茶捣末冷水服，解一切毒）。取洁白光莹者， 用。又法以火 地，酒水于上、取矾布地，以盘复之。四面灰拥一日夜，矾飞盘上，扫收之，为矾精。未尽者更如前法。再以陈苦酒（醋也）化之，名矾华。七日可用，百日弥佳。甘草为使。畏麻黄。恶牡蛎（生用解毒， 用生肌）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石灰
  • 当前页：白矾
  • 下一页：胆矾
<<< 返回本书目录
  1. 白矾《药笼小品》
  2. 白矾【中药大全】
  3. 白矾《雷公炮炙论》
  4. 白矾半夏散【方剂大全】
  5. 白矾《本草易读》
  6. 白矾酊【方剂大全】
  7. 白发症【疾病大全】
  8. 白矾膏【方剂大全】
  9. 白发【疾病大全】
  10. 白矾灰散【方剂大全】
  11. 白发《家庭医学百科-医疗康复篇》
  12. 白矾煎【方剂大全】
  13. 白垩丸【方剂大全】
  14. 白矾散【方剂大全】
  15. 白垩铁线蕨【中药大全】
  16. 白矾汤【方剂大全】
  17. 白垩散【方剂大全】
  18. 白矾涂方【方剂大全】
  19. 白垩丹【方剂大全】
  20. 白矾丸【方剂大全】
  21. 白垩【中药大全】
  22. 白矾煮散【方剂大全】
  23. 白垩《本草纲目》图文版
  24. 白饭豆【中药大全】
  25. 白垩《证类本草》
  26. 白饭树【中药大全】
  27. 白垩《雷公炮炙论》
  28. 白饭树根【中药大全】
  29. 白垩《本草纲目》完整版
  30. 白饭树叶【中药大全】
  1. 白矾《本草备要》
  2. 白矾《汤液本草》
  3. 白矾《本草易读》
  4. 白矾《药笼小品》
  5. 白矾《医学入门》
  6. 白矾《雷公炮炙论》
  7. 白矾《顾松园医镜》
  8. 白发候《诸病源候论》
  9. 白矾《本草求真》
  10. 白发候《巢氏病源补养宣导法》
  11. 白矾《本草从新》
  12. 白发《中医词典》
  13. 白矾《本草便读》
  14. 白发《家庭医学百科-医疗康复篇》
  15. 白矾《本草分经》
  16. 白垩丸《备急千金要方》
  17. 白矾《本草撮要》
  18. 白垩丸《备急千金要方》
  19. 白矾《药性切用》
  20. 白垩丸《备急千金要方》
  21. 白矾半夏散《三因极一病证方论》
  22. 白垩土《药性切用》
  23. 白矾散《冯氏锦囊秘录》
  24. 白垩散《妇人大全良方》
  25. 白矾散《妇人大全良方》
  26. 白垩丹《太平惠民和剂局方》
  27. 白矾散《医学心悟》
  28. 白垩丹《三因极一病证方论》
  29. 白矾石《吴普本草》
  30. 白垩《本草撮要》
  31. 白粉《汤液本草》


胆矾_《本草备要》_中医本草_【岐黄之术】

胆矾

胆矾

  • 上一页
  • 目录
  • 相关
  • 下一页

一名石胆

宣，吐风痰，涩，敛咳逆

酸涩辛寒。入少阳胆经。性敛而能上行，涌吐风、热痰诞，发散风木相火。治喉痹（醋调咽，吐痰诞立效）咳逆，痉痫崩淋。能杀虫，治牙虫、疮毒、阴蚀。产铜坑中，乃铜之精液（故能入肝、胆治风木）。磨铁作铜色者真，形似空青鸭嘴色为上（市人多以醋揉青矾伪之）。畏桂、芫花、辛夷、白薇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白矾
  • 当前页：胆矾
  • 下一页：皂矾
<<< 返回本书目录
  1. 胆道张力低下综合征【疾病大全】
  2. 胆矾【中药大全】
  3. 胆道运动功能障碍综合征【疾病大全】
  4. 胆矾锭子【方剂大全】
  5. 胆道运动功能障碍【疾病大全】
  6. 胆矾散【方剂大全】
  7. 胆道运动功能障碍【疾病症状】
  8. 胆矾丸《小儿药证直诀》
  9. 胆道驱蛔汤【方剂大全】
  10. 胆矾丸【方剂大全】
  11. 胆道排石汤I号【方剂大全】
  12. 胆府经文《医宗金鉴》
  13. 胆道排石汤II号【方剂大全】
  14. 胆腑经文《刺灸心法要诀》
  15. 胆道排石汤Ⅵ号【方剂大全】
  16. 胆腑脉论《备急千金要方》
  17. 胆道排石汤Ⅴ号【方剂大全】
  18. 胆腑命名篇《外经微言》
  19. 胆道排石汤Ⅳ号【方剂大全】
  20. 胆固醇测定《动脉粥样硬化》
  21. 胆道排石汤Ⅲ号【方剂大全】
  22. 胆固醇代谢《生物化学与分子生物学》
  23. 胆道排石汤Ⅱ号【方剂大全】
  24. 胆固醇肺炎【疾病大全】
  25. 胆道排石汤Ⅰ号【方剂大全】
  26. 胆固醇脓胸【疾病大全】
  27. 胆道排石汤【方剂大全】
  28. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  29. 胆道蛔虫症【疾病症状】
  30. 胆固醇酯转移蛋白《动脉粥样硬化》
  1. 胆矾《本草备要》
  2. 胆矾《玉楸药解》
  3. 胆矾《本草易读》
  4. 胆矾《雷公炮制药性解》
  5. 胆矾《本草求真》
  6. 胆道结石《默克家庭诊疗手册》
  7. 胆矾《得配本草》
  8. 胆道疾患《气功外气疗法》
  9. 胆矾《本草便读》
  10. 胆道疾病《放射诊断学》
  11. 胆矾《本草分经》
  12. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  13. 胆矾《药性切用》
  14. 胆道蛔虫病《普通外科学》
  15. 胆矾丸《小儿药证直诀》
  16. 胆道蛔虫病《百病自测》
  17. 胆风毒气《中医词典》
  18. 胆道癌《病理学》
  19. 胆府经文《医宗金鉴》
  20. 胆导法《万氏秘传片玉心书》
  21. 胆腑经文《刺灸心法要诀》
  22. 胆瘅治验《卫生宝鉴》
  23. 胆腑脉论《备急千金要方》
  24. 胆瘅《灵素节注类编》
  25. 胆腑命名篇《外经微言》
  26. 胆瘅《医述》
  27. 胆腑图《古今医统大全》
  28. 胆瘅《中医词典》
  29. 胆固醇测定《临床生物化学》
  30. 胆瘅《圣济总录》
  31. 胆固醇测定《动脉粥样硬化》


皂矾_《本草备要》_中医本草_【岐黄之术】

皂矾

皂矾

  • 上一页
  • 目录
  • 相关
  • 下一页

一名绿矾

涩，燥湿，化痰

酸涌涩收。燥湿化痰、解毒杀虫之功与石矾同，而力差缓。主治略同白矾，利小便，消食积（同健脾消食药为丸），散喉痹（醋调咽汁。时珍曰∶胀满、黄肿、疟痢、疳疾方往往用之。其源则自仲景用矾石硝石治女劳黄胆方中变化而来）。深青莹净者良。 赤用（ 赤名绛矾，能入血分，伐肝木，燥脾湿。张三丰治肿满，有伐木丸。苍术二斤，米泔浸，黄酒，面曲四两炒，绛矾一斤，醋拌晒干，入瓶。火 为末，醋糊丸，酒下。或去皂矾乃铜之精液，用醋制以平肝，胜于针铁。不必忌盐，后亦不发。多服令人泻）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆矾
  • 当前页：皂矾
  • 下一页：青盐
<<< 返回本书目录
  1. 皂独附姜汤【方剂大全】
  2. 皂荚《本草纲目》完整版
  3. 皂刺散【方剂大全】
  4. 皂荚《本草乘雅半偈》
  5. 皂刺大黄汤【方剂大全】
  6. 皂荚《本草崇原》
  7. 皂刺《本草易读》
  8. 皂荚《本草图经》
  9. 藻药散【方剂大全】
  10. 皂荚《本草新编》
  11. 澡豆方《外台秘要》
  12. 皂荚《本草择要纲目》
  13. 澡豆【方剂大全】
  14. 皂荚《雷公炮炙论》
  15. 蚤休【中药大全】
  16. 皂荚《药笼小品》
  17. 蚤休《本草纲目》图文版
  18. 皂荚《药征续编》
  19. 蚤休《本草图经》
  20. 皂荚《长沙药解》
  21. 蚤休《本草崇原》
  22. 皂荚《证类本草》
  23. 蚤休《本草乘雅半偈》
  24. 皂荚《本草纲目》图文版
  25. 蚤休《本草纲目》完整版
  26. 皂荚【中药大全】
  27. 蚤（音早）休《证类本草》
  28. 皂荚、皂荚子《本草思辨录》
  29. 蚤《人体寄生虫学》
  30. 皂荚刺《药鉴》
  1. 皂矾《本草备要》
  2. 皂矾《中药炮制》
  3. 皂矾《本草求真》
  4. 皂刺《本草易读》
  5. 皂矾《本草便读》
  6. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  7. 皂羹面《饮膳正要》
  8. 澡浴除病《急救广生集》
  9. 皂荚《神农本草经》
  10. 澡豆洗手面方《备急千金要方》
  11. 皂荚《本草纲目》
  12. 澡豆方八首《外台秘要》
  13. 皂荚《雷公炮炙论》
  14. 澡豆方。《备急千金要方》
  15. 皂荚《千金翼方》
  16. 澡豆方《备急千金要方》
  17. 皂荚《药笼小品》
  18. 澡豆方《备急千金要方》
  19. 皂荚《长沙药解》
  20. 蚤休（即紫河车草）《外科全生集》
  21. 皂荚《本草经集注》
  22. 蚤休《本草图经》
  23. 皂荚《新修本草》
  24. 蚤休《本草乘雅半偈》
  25. 皂荚《本草衍义》
  26. 蚤休《药性切用》
  27. 皂荚《汤液本草》
  28. 蚤休《本草分经》
  29. 皂荚《本草蒙筌》
  30. 蚤休《名医别录》
  31. 皂荚《医学入门》


青盐_《本草备要》_中医本草_【岐黄之术】

青盐

青盐

  • 上一页
  • 目录
  • 相关
  • 下一页

即戎盐

补肾，泻血热

甘咸而寒。入肾经，助水脏，平血热。治目痛赤涩，吐血溺血，齿舌出血，坚骨固齿（擦牙良），明目乌须。余同食盐，出西羌。不假煎炼，方棱明莹色青者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂矾
  • 当前页：青盐
  • 下一页：食盐
<<< 返回本书目录
  1. 青盐《本草择要纲目》
  2. 青盐陈皮【中药大全】
  3. 青鸭羹【方剂大全】
  4. 青盐散【方剂大全】
  5. 青雪散【方剂大全】
  6. 青盐丸【方剂大全】
  7. 青蟹【中药大全】
  8. 青羊参【中药大全】
  9. 青小豆粥《保健药膳》
  10. 青羊胆【中药大全】
  11. 青襄《本草纲目》图文版
  12. 青羊肝【中药大全】
  13. 青箱子《滇南本草》
  14. 青羊角【中药大全】
  15. 青葙子丸【方剂大全】
  16. 青阳汤【方剂大全】
  17. 青葙子【中药大全】
  18. 青腰虫《本草纲目》完整版
  19. 青葙子《证类本草》
  20. 青药【中药大全】
  21. 青葙子《雷公炮炙论》
  22. 青叶丹【中药大全】
  23. 青葙子《本草易读》
  24. 青叶胆【中药大全】
  25. 青葙子《本草图经》
  26. 青叶胆片【方剂大全】
  27. 青葙丸【方剂大全】
  28. 青叶苎麻根【中药大全】
  29. 青葙花【中药大全】
  30. 青液散【方剂大全】
  1. 青盐《本草备要》
  2. 青盐《雷公炮制药性解》
  3. 青盐《本草易读》
  4. 青鸭羹《食疗方》
  5. 青盐《医学入门》
  6. 青鸭羹《饮膳正要》
  7. 青盐《本草求真》
  8. 青鸭羹《减肥新法与技巧》
  9. 青盐《得配本草》
  10. 青玄茶《茶饮保健》
  11. 青盐《本草便读》
  12. 青小豆粥《保健药膳》
  13. 青盐《本草分经》
  14. 青小豆〈寒〉《食疗本草》
  15. 青盐《本草分经》
  16. 青小豆《饮膳正要》
  17. 青盐《本草择要纲目》
  18. 青蘘《神农本草经》
  19. 青盐丸《普济本事方》
  20. 青襄《吴普本草》
  21. 青羊胆《千金翼方》
  22. 青箱子《滇南本草》
  23. 青羊胆《名医别录》
  24. 青箱子《本草分经》
  25. 青羊肝《玉楸药解》
  26. 青葙子丸《备急千金要方》
  27. 青羊肝《本草易读》
  28. 青葙子《本草图经》
  29. 青羊脂膏《备急千金要方》
  30. 青葙子《药性切用》
  31. 青杨《本草易读》


食盐_《本草备要》_中医本草_【岐黄之术】

食盐

食盐

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，润燥，补心，通二便，宣，引吐

咸甘辛寒。咸润下，故通大、小便；咸走血而寒胜热，故治目赤痈肿，血热热疾；咸补心，故治心虚（以水制火，取既济之义，故补心药用盐炒。一人病笑不休，用盐 赤煎沸，饮之而瘳。经曰∶神有余则笑不休。神，心火也。用盐，水制火也。一妇病此半年，张子和亦用此法而愈）；咸入肾而主骨（故补肾药用盐汤下），故坚肌骨，治骨病齿痛（擦牙亦佳，清火固齿。齿缝出血，夜以盐浓敷龈上，沥涎尽乃卧。或问咸能软坚，何以坚肌骨，不知骨消筋缓，皆因湿热，热淫于内，治以咸寒，譬如生肉易溃，得盐性咸寒，则能坚久不坏也）；咸润燥而辛泄肺（煎盐用皂角收，故味微辛）故治痰饮喘逆（《本经》∶治喘逆。惟哮症忌之）

；咸软坚，故治结核积聚。又能涌吐醒酒（水胜火），解毒（火热即毒也，能散火凉血）杀虫（浙西将军蚓毒，每夕蚓鸣于体，一僧教以盐汤浸身，数次而愈），定痛止痒（体如虫行，风热也，盐汤浴三四次佳。亦治一切风气。凡汤火伤，急以盐生掺之，护肉不坏，再用药敷）。

多食伤肺、走血、渗津发渴（《经曰》∶咸走血，血病毋多食咸。食咸则口干者，为能渗胃中津液也），凡血病哮喘、水肿、消渴人为大忌（盐品颇多，江淮南北盐生于海；山西解州盐生于池；四川、云南盐生于井；戎盐生于土；光明盐或生于阶州山崖，或产于五原盐池。

状若水晶，不假煎炼，一名水晶盐；石盐生于石；木盐生于树；蓬盐生于草，造化之妙，诚难穷矣）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青盐
  • 当前页：食盐
  • 下一页：急流水
<<< 返回本书目录
  1. 食盐《本草纲目》图文版
  2. 食盐【中药大全】
  3. 食盐《证类本草》
  4. 食宜篇《养生导引秘籍》
  5. 食盐《食物疗法》
  6. 食亦《圣济总录》
  7. 食盐《本草易读》
  8. 食饮不下【方剂主治】
  9. 食盐《本草图经》
  10. 食饮以宜《寿世青编》
  11. 食盐《本草纲目》完整版
  12. 食饮之气归输脏腑《类经》
  13. 食鸭成症《景景医话》
  14. 食鱼中毒及食不消方《外台秘要》
  15. 食泻《保婴撮要》
  16. 食郁汤【方剂大全】
  17. 食痫《幼幼新书》
  18. 食欲不振【疾病症状】
  19. 食痫《医宗金鉴》
  20. 食欲不振【中药主治】
  21. 食痫《儿科萃精》
  22. 食欲不振【方剂主治】
  23. 食咸头汗出《医学读书记》
  24. 食欲减退【疾病症状】
  25. 食物中毒调查处理《预防医学》
  26. 食欲较差【疾病症状】
  27. 食物中毒防制《预防医学》
  28. 食欲缺乏【疾病症状】
  29. 食物中毒的概念、特征和分类《预防医学》
  30. 食欲下降【疾病症状】
  1. 食盐《本草备要》
  2. 食盐《本草衍义》
  3. 食盐《本草蒙筌》
  4. 食盐《新修本草》
  5. 食盐《本草易读》
  6. 食盐《食物疗法》
  7. 食盐《冯氏锦囊秘录》
  8. 食盐《千金翼方》
  9. 食盐《医学入门》
  10. 食盐《雷公炮制药性解》
  11. 食盐《证类本草》
  12. 食盐《本草纲目》
  13. 食盐《本经逢原》
  14. 食鸭肉成病候《诸病源候论》
  15. 食盐《本草从新》
  16. 食鸭积滞《奇效简便良方》
  17. 食盐《得配本草》
  18. 食鸭蛋不消《奇效简便良方》
  19. 食盐《本草便读》
  20. 食鸭成症《景景医话》
  21. 食盐《增广和剂局方药性总论》
  22. 食鸭成瘕《奇方类编》
  23. 食盐《本草分经》
  24. 食蕈菌中毒《中医词典》
  25. 食盐《本草分经》
  26. 食心痛《中医词典》
  27. 食盐《本草分经》
  28. 食蟹中毒治之方 又方《金匮悬解》
  29. 食盐《本草撮要》
  30. 食蟹中毒治之方《医宗金鉴》
  31. 食盐《药性切用》


急流水_《本草备要》_中医本草_【岐黄之术】

急流水

急流水

  • 上一页
  • 目录
  • 相关
  • 下一页

通

性速而趋，下通二便，风痹药宜之（昔有病小便闭者，众不能瘥。张子和易以急流之水，煎前药一饮而溲。时珍曰∶天下之水，灭火濡枯则同。至于性从地变，质与物迁者，未尝同也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食盐
  • 当前页：急流水
  • 下一页：逆流回澜水
<<< 返回本书目录
  1. 急淋【疾病大全】
  2. 急脉穴【胸部腹部穴位】
  3. 急劳《圣济总录》
  4. 急慢惊风《丹溪治法心要》
  5. 急劳《景景医话》
  6. 急慢惊风《金匮钩玄》
  7. 急救诸方：怪疾《医学入门》
  8. 急慢惊风《卫生易简方》
  9. 急救诸方《医学入门》
  10. 急慢惊风《医学正传》
  11. 急救治例《张氏医通》
  12. 急慢惊风《幼科发挥》
  13. 急救指挥系统科学化《现代院外急救手册》
  14. 急慢惊风《幼幼新书》
  15. 急救阴阳汤【方剂大全】
  16. 急慢惊风《育婴家秘》
  17. 急救丸【方剂大全】
  18. 急慢惊风【方剂主治】
  19. 急救汤【方剂大全】
  20. 急慢惊风（附∶慢脾）《幼科折衷》
  21. 急救时如何判断脑死亡《现代院外急救手册》
  22. 急慢惊风辨《市隐庐医学杂着》
  23. 急救痧气丸【方剂大全】
  24. 急慢惊风歌《幼科推拿秘书》
  25. 急救散【方剂大全】
  26. 急慢惊风论《婴童类萃》
  27. 急救三阴汤【方剂大全】
  28. 急慢惊风丸【方剂大全】
  29. 急救逆痘要法《痧胀玉衡》
  30. 急慢惊风证治《三因极一病证方论》
  1. 急流水《本草备要》
  2. 急淋（泌尿系结石）先兆《中医疾病预测》
  3. 急流水《本草撮要》
  4. 急劳《中医词典》
  5. 急流水《药性切用》
  6. 急劳《景景医话》
  7. 急脉《中医词典》
  8. 急劳《圣济总录》
  9. 急脉《针灸学》
  10. 急救自缢《奇方类编》
  11. 急慢风《傅青主男科》
  12. 急救诸方《医学入门》
  13. 急慢惊风《育婴家秘》
  14. 急救治例《张氏医通》
  15. 急慢惊风《幼幼新书》
  16. 急救指挥系统科学化《现代院外急救手册》
  17. 急慢惊风《医学正传》
  18. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  19. 急慢惊风《卫生易简方》
  20. 急救医学《中国医学通史》
  21. 急慢惊风《丹溪治法心要》
  22. 急救汤《冯氏锦囊秘录》
  23. 急慢惊风《奇效简便良方》
  24. 急救时如何判断脑死亡《现代院外急救手册》
  25. 急慢惊风《奇效简便良方》
  26. 急救乳蛾《奇方类编》
  27. 急慢惊风《奇效简便良方》
  28. 急救溺水死者《奇方类编》
  29. 急慢惊风《幼科发挥》
  30. 急救逆痘要法《痧胀玉衡》
  31. 急慢惊风《外科全生集》


逆流回澜水_《本草备要》_中医本草_【岐黄之术】

逆流回澜水

逆流回澜水

  • 上一页
  • 目录
  • 相关
  • 下一页

宣

性逆而倒上，中风、卒厥宣痰饮之药宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急流水
  • 当前页：逆流回澜水
  • 下一页：甘澜水
<<< 返回本书目录
  1. 逆经《女科秘要》
  2. 逆生《备急千金要方》
  3. 逆行胰胆管造影（ERCP）《物理诊断学》
  4. 逆数论《景岳全书》
  5. 逆行性遗忘【疾病症状】
  6. 逆顺《黄帝内经·灵枢》
  7. 逆行性细菌感染【疾病症状】
  8. 逆顺《灵枢悬解》
  9. 逆从四时无胃亦死《类经》
  10. 逆顺《内经评文》
  11. 逆从《圣济总录》
  12. 逆顺《诊宗三昧》
  13. 逆传入营《温热论》
  14. 逆顺病本末方宜形志大论《针灸甲乙经》
  15. 逆产方《外台秘要》
  16. 逆顺肥瘦《黄帝内经·灵枢》
  17. 逆产《卫生易简方》
  18. 逆顺肥瘦《灵枢悬解》
  19. 逆产《圣济总录》
  20. 逆顺肥瘦《内经评文》
  21. 逆阿落【中药大全】
  22. 逆顺生翳《银海精微》
  23. 你真的想要健康吗?《人体使用手册》
  24. 逆顺生翳歌《眼科心法要诀》
  25. 拟治诸方《明医杂着》
  26. 逆顺生翳歌《医宗金鉴》
  27. 拟治岭南诸病《明医杂着》
  28. 逆顺生翳外障《秘传眼科龙木论》
  29. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  30. 逆顺相传至困而死《类经》
  1. 逆流回澜水《本草备要》
  2. 逆灸《中医词典》
  3. 逆流水《得配本草》
  4. 逆灸《中医词典》
  5. 逆流水《本草分经》
  6. 逆经目赤《中医词典》
  7. 逆流水《本草撮要》
  8. 逆经目赤《中医词典》
  9. 逆流挽舟《中医名词词典》
  10. 逆经咳嗽气急《竹林女科证治》
  11. 逆流挽舟《中医词典》
  12. 逆经《女科秘要》
  13. 逆流挽舟《中医词典》
  14. 逆经《中医词典》
  15. 逆气《中医词典》
  16. 逆经《中医词典》
  17. 逆气《中医词典》
  18. 逆行胰胆管造影《物理诊断学》
  19. 逆气候《巢氏病源补养宣导法》
  20. 逆痘不治《冯氏锦囊秘录》
  21. 逆气候《诸病源候论》
  22. 逆从四时无胃亦死《类经》
  23. 逆秋气则太阴不收肺气焦满逆冬气则少阴不藏肾气独沉《读医随笔》
  24. 逆从《中医词典》
  25. 逆取《中医词典》
  26. 逆从《中医词典》
  27. 逆取《中医词典》
  28. 逆从《圣济总录》
  29. 逆生《中医词典》
  30. 逆从《中医名词词典》
  31. 逆生《中医词典》


甘澜水_《本草备要》_中医本草_【岐黄之术】

甘澜水

甘澜水

  • 上一页
  • 目录
  • 相关
  • 下一页

补

用流水以瓢扬万遍，亦曰劳水。水性咸而重，劳之则甘而轻。仲景用煎伤寒劳伤等药，取其不助肾气而益脾胃也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆流回澜水
  • 当前页：甘澜水
  • 下一页：井泉水
<<< 返回本书目录
  1. 甘蓝【中药大全】
  2. 甘李根白皮《本草易读》
  3. 甘蓝《本草纲目》图文版
  4. 甘李根白皮《长沙药解》
  5. 甘蓝《本草纲目》完整版
  6. 甘李根散【方剂大全】
  7. 甘菊丸【方剂大全】
  8. 甘理散【方剂大全】
  9. 甘菊汤【方剂大全】
  10. 甘醴【方剂大全】
  11. 甘菊散【方剂大全】
  12. 甘连汤【方剂大全】
  13. 甘菊荆芥汤【方剂大全】
  14. 甘露《本草纲目》完整版
  15. 甘菊花饮子【方剂大全】
  16. 甘露《汤头歌诀》
  17. 甘菊花丸【方剂大全】
  18. 甘露茶【方剂大全】
  19. 甘菊花汤【方剂大全】
  20. 甘露丹【方剂大全】
  21. 甘菊花散【方剂大全】
  22. 甘露膏【方剂大全】
  23. 甘菊花露【中药大全】
  24. 甘露华《曹仁伯医案论》
  25. 甘菊花《本草择要纲目》
  26. 甘露回天汤【方剂大全】
  27. 甘菊花《本草新编》
  28. 甘露解毒汤【方剂大全】
  29. 甘菊花《本草经解》
  30. 甘露酒【方剂大全】
  1. 甘澜水《本草备要》
  2. 甘澜水《汤液本草》
  3. 甘澜水《得配本草》
  4. 甘蓝《中医饮食营养学》
  5. 甘澜水（劳水）《中医名词词典》
  6. 甘蓝《证类本草》
  7. 甘烂水《本草分经》
  8. 甘蓝《本草纲目》
  9. 甘烂水《本草分经》
  10. 甘浚之《中医词典》
  11. 甘烂水《本草撮要》
  12. 甘菊苗《饮食须知》
  13. 甘梨浆《医方考》
  14. 甘菊花《珍珠囊补遗药性赋》
  15. 甘梨浆《医方考》
  16. 甘菊花《药性切用》
  17. 甘李根白皮《长沙药解》
  18. 甘菊花《本草撮要》
  19. 甘李根白皮《汤液本草》
  20. 甘菊花《本草择要纲目》
  21. 甘李根白皮《本草易读》
  22. 甘菊花《本草分经》
  23. 甘李根皮《本草分经》
  24. 甘菊花《本草分经》
  25. 甘露《汤头歌诀》
  26. 甘菊花《本草分经》
  27. 甘露醇《药理学》
  28. 甘菊花《本草分经》
  29. 甘露华《曹仁伯医案论》
  30. 甘菊花《本草经解》
  31. 甘露蜜《证类本草》


井泉水_《本草备要》_中医本草_【岐黄之术】

井泉水

井泉水

  • 上一页
  • 目录
  • 相关
  • 下一页

补

将旦首汲，曰井华水；出瓮未放，曰无根水，无时初出，曰新汲水。解热闷烦渴（凡热病不可解者，新汲水浸青色衣服互熨之炒。心闷汗出，新汲水蜜和饮炒），煎补阴之药宜之（井以有地脉山泉者为上；从江湖渗来者次之；其城市近沟渠污秽者，咸而有碱。煮粥煎茶，味各有异，以之入药，其可无择乎？）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘澜水
  • 当前页：井泉水
  • 下一页：百沸汤
<<< 返回本书目录
  1. 井泉水《本草纲目》图文版
  2. 井荣俞经合部分《普济方·针灸》
  3. 井泉水《本草纲目》完整版
  4. 井苔散【方剂大全】
  5. 井泉石散【方剂大全】
  6. 井荥经合数《类经》
  7. 井泉石《证类本草》
  8. 井荥俞经合部分图《子午流注针经》
  9. 井泉石《本草图经》
  10. 井荥俞经合主病《针灸素难要旨》
  11. 井泉石《本草纲目》完整版
  12. 井荥俞原经合歌（医经小学）《针灸大成》
  13. 井口疽《外科十法》
  14. 井中苔，萍蓝《本草纲目》完整版
  15. 井口边草【中药大全】
  16. 井冢《寿世保元》
  17. 井疽门主论《疡医大全》
  18. 颈、背部病症《中医伤科按摩学》
  19. 井疽《医宗金鉴》
  20. 颈背部肌肉痉挛【疾病症状】
  21. 井疽《外科启玄》
  22. 颈背的寒气《人体使用手册》
  23. 井疽《马培之医案》
  24. 颈背疼痛【疾病症状】
  25. 井金散【方剂大全】
  26. 颈部《物理诊断学》
  27. 井黄煎【方剂大全】
  28. 颈部辨病《常见病自测》
  29. 井华水《证类本草》
  30. 颈部搏动【疾病症状】
  1. 井泉水《本草备要》
  2. 井泉水《本草纲目》
  3. 井泉水《本草从新》
  4. 井泉石《本草图经》
  5. 井泉水《得配本草》
  6. 井泉石《得配本草》
  7. 井泉水《本草撮要》
  8. 井泉石《证类本草》
  9. 井泉水《药性切用》
  10. 井泉石《冯氏锦囊秘录》
  11. 井荣俞经合部分《普济方·针灸》
  12. 井泉石《本草蒙筌》
  13. 井水《饮食须知》
  14. 井泉疽《外科全生集》
  15. 井水《本草分经》
  16. 井栏骨折断《中医词典》
  17. 井穴《中医名词词典》
  18. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  19. 井穴《中医词典》
  20. 井口疽《外科十法》
  21. 井荥经合解《类经图翼》
  22. 井口边草《证类本草》
  23. 井荥经合数《类经》
  24. 井疽秘方《华佗神方》
  25. 井荥阴阳配合五行刚柔《类经图翼》
  26. 井疽门主论《疡医大全》
  27. 井荥俞经合部分图《子午流注针经》
  28. 井疽《外科启玄》
  29. 井荥俞经合主病《针灸素难要旨》
  30. 井疽《外科心法要诀》
  31. 井荥俞原经合歌（医经小学）《针灸大成》


百沸汤_《本草备要》_中医本草_【岐黄之术】

百沸汤

百沸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，助阳气

助阳气，行经络（汪颖曰∶汤须百沸者佳。寇宗 曰∶患风冷气痹，人以汤淋脚至膝，浓复取汗，然别有药，特假阳气而行耳。四时暴泻痢，四肢、脐、腹冷，坐深汤中，浸至腹上，生阳之药，无速于此。张从正曰∶凡伤风寒、酒食，初起无病，便饮太和汤。或酸荠水揉肚探吐，汗出即已。昂按∶感冒风寒，而以热汤澡浴，亦发散之一法。故《内经》亦有可汤熨、可浴及摩之、浴之之文。《备急方》治心腹卒胀痛，欲死，煮热汤以渍手足，冷即易之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井泉水
  • 当前页：百沸汤
  • 下一页：阴阳水
<<< 返回本书目录
  1. 百发神针【方剂大全】
  2. 百沸汤【方剂大全】
  3. 百二散【方剂大全】
  4. 百分率与概率单位对照表《预防医学》
  5. 百段锦散【方剂大全】
  6. 百粉丸【方剂大全】
  7. 百点膏【方剂大全】
  8. 百风汤【方剂大全】
  9. 百当膏【方剂大全】
  10. 百果酒【方剂大全】
  11. 百虫入耳《幼幼新书》
  12. 百果仙胶【方剂大全】
  13. 百虫入耳《医宗金鉴》
  14. 百合《本草纲目》完整版
  15. 百虫入耳《外科正宗》
  16. 百合《备急千金要方》
  17. 百虫入耳《圣济总录》
  18. 百合《本草乘雅半偈》
  19. 百齿卫矛【中药大全】
  20. 百合《本草崇原》
  21. 百草血余棕灰散【方剂大全】
  22. 百合《本草经解》
  23. 百草丸【方剂大全】
  24. 百合《本草图经》
  25. 百草霜丸【方剂大全】
  26. 百合《本草新编》
  27. 百草霜散【方剂大全】
  28. 百合《本草易读》
  29. 百草霜膏【方剂大全】
  30. 百合《本草择要纲目》
  1. 百沸汤《本草备要》
  2. 百发神针《中医词典》
  3. 百沸汤《本草从新》
  4. 百二散《仙传外科集验方》
  5. 百沸汤《得配本草》
  6. 百点膏《医方考》
  7. 百沸汤《本草分经》
  8. 百虫窝《针灸学》
  9. 百沸汤《本草撮要》
  10. 百虫入耳秘方《华佗神方》
  11. 百沸汤《药性切用》
  12. 百虫入耳门主方《疡医大全》
  13. 百分率与概率单位对照表《预防医学》
  14. 百虫入耳《奇效简便良方》
  15. 百骸《中医名词词典》
  16. 百虫入耳《外科正宗》
  17. 百骸《中医词典》
  18. 百虫入耳《外科心法要诀》
  19. 百合《神农本草经》
  20. 百虫入耳《证治准绳·幼科》
  21. 百合《本草纲目》
  22. 百虫入耳《幼幼新书》
  23. 百合《雷公炮制药性解》
  24. 百虫入耳《医宗金鉴》
  25. 百合《千金翼方》
  26. 百虫入耳《中医词典》
  27. 百合《药笼小品》
  28. 百虫入耳《圣济总录》
  29. 百合《长沙药解》
  30. 百虫窠《中医词典》
  31. 百合《中药炮制》


阴阳水_《本草备要》_中医本草_【岐黄之术】

阴阳水

阴阳水

  • 上一页
  • 目录
  • 相关
  • 下一页

一名生熟水

宣、和阴阳

治霍乱吐泻有神功（阴阳不和而交争，故上吐下泻。而霍乱饮此辄定者，分其阴阳，使和平也。按∶霍乱有寒、热二证，药中能治此者甚多，然未尝分别言之。仓卒患此，脉候未审，慎勿轻投偏热、寒之剂。曾见有霍乱服姜汤而立毙者，唯饮阴阳水为最稳。霍乱邪在上焦则吐，邪在下焦则泻，邪在中焦则吐泻兼作，此湿霍乱，症轻易治。又有心腹绞痛、不得吐泻者，名干霍乱，俗名绞肠痧，其死甚速。古方用盐熬热，童便调饮，极为得治。勿与谷食，即米汤下咽亦死）。以沸汤半钟，井水半钟和服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百沸汤
  • 当前页：阴阳水
  • 下一页：黄荠水
<<< 返回本书目录
  1. 阴阳寿夭论《脾胃论》
  2. 阴阳水火气血论《血证论》
  3. 阴阳盛衰《四圣悬枢》
  4. 阴阳体象《类经图翼》
  5. 阴阳升降论《医学源流论》
  6. 阴阳脱门《辨证录》
  7. 阴阳升降论《脾胃论》
  8. 阴阳维脉《黄帝内经太素》
  9. 阴阳上下篇《外经微言》
  10. 阴阳五行《类经》
  11. 阴阳圈《目经大成》
  12. 阴阳系日月《黄帝内经·灵枢》
  13. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  14. 阴阳系日月《灵枢悬解》
  15. 阴阳清浊精气津液血脉《针灸甲乙经》
  16. 阴阳系日月《内经评文》
  17. 阴阳清浊《内经评文》
  18. 阴阳相半歌《外科十三方考》
  19. 阴阳清浊《灵枢悬解》
  20. 阴阳相移发三疟《针灸甲乙经》
  21. 阴阳清浊《黄帝内经·灵枢》
  22. 阴阳相应辨论《明目至宝》
  23. 阴阳乔脉《黄帝内经太素》
  24. 阴阳消长《伤寒说意》
  25. 阴阳气血失衡【疾病症状】
  26. 阴阳邪风《目经大成》
  27. 阴阳气绝死期《类经》
  28. 阴阳形气外内易难《类经》
  29. 阴阳篇《景岳全书》
  30. 阴阳虚搏病候死期《类经》
  1. 阴阳水《本草备要》
  2. 阴阳寿夭论《脾胃论》
  3. 阴阳水《本草求真》
  4. 阴阳手诀二十一法《针灸神书》
  5. 阴阳水《得配本草》
  6. 阴阳失调《中医基础理论》
  7. 阴阳水《医方论》
  8. 阴阳失调《中医词典》
  9. 阴阳水（生熟水）《中医名词词典》
  10. 阴阳盛衰《四圣悬枢》
  11. 阴阳水火气血论《血证论》
  12. 阴阳胜复《中医词典》
  13. 阴阳死证《景岳全书》
  14. 阴阳胜复《中医名词词典》
  15. 阴阳汤《仁术便览》
  16. 阴阳升降窒抑说《灵素节注类编》
  17. 阴阳体象《类经图翼》
  18. 阴阳升降论《脾胃论》
  19. 阴阳脱门（五则）《辨证录》
  20. 阴阳升降论《医学源流论》
  21. 阴阳维脉《黄帝内经太素》
  22. 阴阳上下篇《外经微言》
  23. 阴阳未交合图《圆运动的古中医学》
  24. 阴阳痧《奇效简便良方》
  25. 阴阳五行《类经》
  26. 阴阳散《重订囊秘喉书》
  27. 阴阳五行学说研究《中国医学通史》
  28. 阴阳圈《目经大成》
  29. 阴阳五行学说在医学中的应用《中国医学通史》
  30. 阴阳圈《中医词典》
  31. 阴阳系日月《黄帝内经·灵枢》


黄荠水_《本草备要》_中医本草_【岐黄之术】

黄荠水

黄荠水

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，涌，吐

酸咸，吐痰饮、宿食。酸苦涌泄为阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳水
  • 当前页：黄荠水
  • 下一页：露水
<<< 返回本书目录
  1. 黄芪猪肝汤《保健药膳》
  2. 黄耆《本草纲目》完整版
  3. 黄芪粥【方剂大全】
  4. 黄耆【中药大全】
  5. 黄芪粥《保健药膳》
  6. 黄耆八珍汤【方剂大全】
  7. 黄芪蒸乳鸽《保健药膳》
  8. 黄耆白术散【方剂大全】
  9. 黄芪银耳炖鸡《保健药膳》
  10. 黄耆白术汤【方剂大全】
  11. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  12. 黄耆白芷膏【方剂大全】
  13. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  14. 黄耆白芷汤【方剂大全】
  15. 黄芪通痹汤【方剂大全】
  16. 黄耆柏子仁散【方剂大全】
  17. 黄芪三皮饮【方剂大全】
  18. 黄耆必安丹【方剂大全】
  19. 黄芪软炸里脊《保健药膳》
  20. 黄耆萆薢大黄汤【方剂大全】
  21. 黄芪汽锅鸡《保健药膳》
  22. 黄耆鳖甲散【方剂大全】
  23. 黄芪米醋脆皮鲤《保健药膳》
  24. 黄耆鳖甲汤【方剂大全】
  25. 黄芪建中汤证《临证实验录》
  26. 黄耆鳖甲饮【方剂大全】
  27. 黄芪建中汤加味【方剂大全】
  28. 黄耆补肺汤【方剂大全】
  29. 黄芪鸡汁粥【方剂大全】
  30. 黄耆补气汤【方剂大全】
  1. 黄荠水《本草备要》
  2. 黄芪猪肝汤《保健药膳》
  3. 黄耆《神农本草经》
  4. 黄芪粥《食物疗法》
  5. 黄耆《本草蒙筌》
  6. 黄芪粥《保健药膳》
  7. 黄耆《中药学》
  8. 黄芪蒸乳鸽《保健药膳》
  9. 黄耆赤风汤《医林改错》
  10. 黄芪银耳炖鸡《保健药膳》
  11. 黄耆防风汤《医林改错》
  12. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  13. 黄耆甘草汤《医林改错》
  14. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  15. 黄耆桂枝五物汤方《医宗金鉴》
  16. 黄芪五物汤《时病论歌括新编》
  17. 黄耆建中汤《医宗金鉴》
  18. 黄芪五物汤《圆运动的古中医学》
  19. 黄耆建中汤《太平惠民和剂局方》
  20. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  21. 黄耆建中汤方《医宗金鉴》
  22. 黄芪芍药桂枝汤方《伤寒杂病论》
  23. 黄耆建中汤证（附列门人治验）《经方实验录》
  24. 黄芪芍药桂酒汤《金匮悬解》
  25. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  26. 黄芪芍药桂酒汤《圆运动的古中医学》
  27. 黄耆桃红汤《医林改错》
  28. 黄芪山药茶《茶饮保健》
  29. 黄耆五物汤《医宗金鉴》
  30. 黄芪软炸里脊《保健药膳》
  31. 黄气《中医词典》


露水_《本草备要》_中医本草_【岐黄之术】

露水

露水

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺

甘平。止消渴，宜煎润肺之药。秋露造酒最清冽，百花上露，令人好颜色（霜杀物，露滋物，性随时异也。露能解暑，故白露降则处暑矣。疟必由于暑，故治疟药，露一宿服）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄荠水
  • 当前页：露水
  • 下一页：腊雪水
<<< 返回本书目录
  1. 露水《本草纲目》图文版
  2. 露水草【中药大全】
  3. 露水《本草纲目》完整版
  4. 露桃花散【方剂大全】
  5. 露桑散【方剂大全】
  6. 露星膏【方剂大全】
  7. 露蕊乌头【中药大全】
  8. 露星散【方剂大全】
  9. 露颧膏【方剂大全】
  10. 露星饮【方剂大全】
  11. 露姜饮【方剂大全】
  12. 露宿汤【方剂大全】
  13. 露姜养胃汤【方剂大全】
  14. 露宿丸【方剂大全】
  15. 露华汤【方剂大全】
  16. 露阴癖【疾病症状】
  17. 露蜂散【方剂大全】
  18. 露阴癖【疾病大全】
  19. 露蜂房熏方【方剂大全】
  20. 露朱丹【方剂大全】
  21. 露蜂房丸【方剂大全】
  22. 露珠丸【方剂大全】
  23. 露蜂房汤【方剂大全】
  24. 露珠香茶菜【中药大全】
  25. 露蜂房散【方剂大全】
  26. 露珠饮【方剂大全】
  27. 露蜂房淋醮方【方剂大全】
  28. 栾华《本草纲目》完整版
  29. 露蜂房灰散【方剂大全】
  30. 栾华《本草图经》
  1. 露水《本草备要》
  2. 露水《本草纲目》
  3. 露水《饮食须知》
  4. 露筋草《证类本草》
  5. 露水《本草从新》
  6. 露姜饮《仁术便览》
  7. 露水《得配本草》
  8. 露姜饮《冯氏锦囊秘录》
  9. 露水《本草分经》
  10. 露剂《中医词典》
  11. 露水《本草撮要》
  12. 露蜂房《本草乘雅半偈》
  13. 露水《药性切用》
  14. 露蜂房《药性切用》
  15. 露宿汤《三因极一病证方论》
  16. 露蜂房《本草撮要》
  17. 露宿丸《备急千金要方》
  18. 露蜂房《本草择要纲目》
  19. 露珠《中医词典》
  20. 露蜂房《名医别录》
  21. 栾花《本草经集注》
  22. 露蜂房《本草便读》
  23. 栾华《神农本草经》
  24. 露蜂房《本草崇原》
  25. 栾华《千金翼方》
  26. 露蜂房《得配本草》
  27. 栾华《新修本草》
  28. 露蜂房《本草从新》
  29. 栾华《本草衍义》
  30. 露蜂房《本经逢原》
  31. 栾华《医学入门》


腊雪水_《本草备要》_中医本草_【岐黄之术】

腊雪水

腊雪水

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热

甘寒。治时行瘟疫，宜煎伤寒、火 （音谒，伤暑）之药，抹痱良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露水
  • 当前页：腊雪水
  • 下一页：冰
<<< 返回本书目录
  1. 腊雪【中药大全】
  2. 腊鸦散【方剂大全】
  3. 腊雪《本草纲目》图文版
  4. 腊脂膏【方剂大全】
  5. 腊雪《证类本草》
  6. 腊脂涂方【方剂大全】
  7. 腊雪《本草纲目》完整版
  8. 蜡瓣花【中药大全】
  9. 腊享膏【方剂大全】
  10. 蜡瓣花根【中药大全】
  11. 腊鼠膏【方剂大全】
  12. 蜡茶丸【方剂大全】
  13. 腊梅花【中药大全】
  14. 蜡弹丸【方剂大全】
  15. 腊梅【中药大全】
  16. 蜡滴【方剂大全】
  17. 腊鹅膏【方剂大全】
  18. 蜡矾丸《外科传薪集》
  19. 腊肠趾【疾病症状】
  20. 蜡矾丸《外科理例》
  21. 腊茶饮【方剂大全】
  22. 蜡矾丸【方剂大全】
  23. 腊茶丸【方剂大全】
  24. 蜡矾针【方剂大全】
  25. 腊茶汤【方剂大全】
  26. 蜡矾纸【方剂大全】
  27. 腊茶散【方剂大全】
  28. 蜡黄膏【方剂大全】
  29. 腊茶煎【方剂大全】
  30. 蜡煎饼【方剂大全】
  1. 腊雪水《本草备要》
  2. 腊雪《药性切用》
  3. 腊雪水《饮食须知》
  4. 腊雪《本草撮要》
  5. 腊雪水《得配本草》
  6. 腊雪《本草从新》
  7. 腊雪水《本草分经》
  8. 腊雪《证类本草》
  9. 腊月兔头及皮毛《饮膳正要》
  10. 腊雪《医学入门》
  11. 蜡《本草求真》
  12. 腊雪《本草纲目》
  13. 蜡《本草便读》
  14. 腊日雨水《本草分经》
  15. 蜡（音）《证类本草》
  16. 腊（xī，音希）《中医词典》
  17. 蜡弹丸《三因极一病证方论》
  18. 拉线形导气《气功外气疗法》
  19. 蜡矾丸《目经大成》
  20. 拉罐法《中医词典》
  21. 蜡矾丸《外科理例》
  22. 拉法《中医词典》
  23. 蜡矾丸《外科理例》
  24. 拉丁方设计资料的方差分析《医学统计学》
  25. 蜡矾丸《仁术便览》
  26. 拉贝洛尔《药理学》
  27. 蜡矾丸《重楼玉钥》
  28. 拉贝洛尔《药理学》
  29. 蜡矾丸《外科传薪集》
  30. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  31. 蜡煎汤《冯氏锦囊秘录》


冰_《本草备要》_中医本草_【岐黄之术】

冰

冰

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热

甘寒。太阴之精，水极似土。伤寒阳毒热甚昏迷者，以一块置膻中（两乳中间）良。解烧酒毒（陈藏器曰∶盛夏食冰，与气候相反，冷热相激，却致诸疾。宋徽宗食冰太过，病脾疾，国医不效。杨介进大理中丸，上曰∶服之屡矣。介曰∶病因食冰，臣请以冰煎此药，治受病之源也，果愈）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腊雪水
  • 当前页：冰
  • 下一页：地浆
<<< 返回本书目录
  1. 鬓疽-外科理例（下）《古今医统大全》
  2. 冰【中药大全】
  3. 鬓疽门主论《疡医大全》
  4. 冰白散【方剂大全】
  5. 鬓疽门《辨证录》
  6. 冰柏丸【方剂大全】
  7. 鬓疽论《外科正宗》
  8. 冰草【中药大全】
  9. 鬓疽论《青囊秘诀》
  10. 冰草白穗【中药大全】
  11. 鬓疽《医宗金鉴》
  12. 冰草根【中药大全】
  13. 鬓疽《续名医类案》
  14. 冰池散【方剂大全】
  15. 鬓疽《外科十三方考》
  16. 冰豆膏【方剂大全】
  17. 鬓疽《外科十法》
  18. 冰膏似雪【方剂大全】
  19. 鬓疽《外科启玄》
  20. 冰瓜散【方剂大全】
  21. 鬓疽《外科理例》
  22. 冰蛤散【方剂大全】
  23. 鬓疽《立斋外科发挥》
  24. 冰壶秋月《目经大成》
  25. 鬓疽《景岳全书》
  26. 冰壶散【方剂大全】
  27. 鬓疔《外科十三方考》
  28. 冰壶汤【方剂大全】
  29. 髌周指压痛【疾病症状】
  30. 冰壶丸【方剂大全】
  1. 冰《本草备要》
  2. 冰《中医词典》
  3. 冰《饮食须知》
  4. 鬓疽门主论《疡医大全》
  5. 冰《本草从新》
  6. 鬓疽门主方《疡医大全》
  7. 冰《本草分经》
  8. 鬓疽门（一则）《辨证录》
  9. 冰《本草撮要》
  10. 鬓疽论《外科正宗》
  11. 冰《药性切用》
  12. 鬓疽论《青囊秘诀》
  13. 冰雹水《饮食须知》
  14. 鬓疽（外科理例 下）《古今医统大全》
  15. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  16. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  17. 冰壶秋月《中医词典》
  18. 鬓疽《外科十三方考》
  19. 冰壶秋月《目经大成》
  20. 鬓疽《万氏秘传外科心法》
  21. 冰黄散《太平惠民和剂局方》
  22. 鬓疽《立斋外科发挥》
  23. 冰黄散《医学心悟》
  24. 鬓疽《外科启玄》
  25. 冰煎理中丸《医方考》
  26. 鬓疽《外科理例》
  27. 冰轮《中医词典》
  28. 鬓疽《外科心法要诀》
  29. 冰梅丸《外科传薪集》
  30. 鬓疽《证治准绳·疡医》
  31. 冰硼散《重订囊秘喉书》


地浆_《本草备要》_中医本草_【岐黄之术】

地浆

地浆

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，解毒

甘寒。治泻痢冷、热、赤、白，腹内热毒绞痛。解一切鱼肉、菜、果、药物、诸菌毒（菌，音郡，生朽木湿地上。亦名蕈，音寻，上声），及虫蜞入腹（如误食马蟥蜞入腹，生子为患，用地浆下之），中 （暑热）卒死者（取道上热土围脐，令人尿脐中，以热土大蒜等分，捣水去渣，灌之即活）。以新水沃黄土搅浊，再澄清用（凡跌打损伤，取净土蒸热，以布裹更互熨之，勿大热，恐破肉。虽瘀血凝积，气绝欲死者亦活。宋神宗皇子病螈 ，国医不能治。钱乙进黄土汤而愈。帝问其故，对曰∶以土伏水，水得其平，风自止矣）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰
  • 当前页：地浆
  • 下一页：孩儿茶
<<< 返回本书目录
  1. 地浆《本草纲目》图文版
  2. 地浆【中药大全】
  3. 地浆《证类本草》
  4. 地椒《本草纲目》完整版
  5. 地浆《药笼小品》
  6. 地椒【中药大全】
  7. 地浆《本草纲目》完整版
  8. 地金汤【方剂大全】
  9. 地机穴【下肢内侧穴位】
  10. 地金丸【方剂大全】
  11. 地黄紫苏煎【方剂大全】
  12. 地筋《本草纲目》完整版
  13. 地黄滋阴汤【方剂大全】
  14. 地筋【中药大全】
  15. 地黄竹茹汤【方剂大全】
  16. 地锦《本草纲目》完整版
  17. 地黄粥【方剂大全】
  18. 地锦《本草纲目》图文版
  19. 地黄粥《保健药膳》
  20. 地锦【中药大全】
  21. 地黄汁汤【方剂大全】
  22. 地锦草《本草图经》
  23. 地黄汁【方剂大全】
  24. 地锦草【中药大全】
  25. 地黄枣仁粥《保健药膳》
  26. 地锦槭【中药大全】
  27. 地黄糟裹方【方剂大全】
  28. 地锦汤【方剂大全】
  29. 地黄余粮汤【方剂大全】
  30. 地锦苋【中药大全】
  1. 地浆《本草备要》
  2. 地浆《新修本草》
  3. 地浆《饮食须知》
  4. 地浆《本草经集注》
  5. 地浆《医学入门》
  6. 地浆《药笼小品》
  7. 地浆《证类本草》
  8. 地浆《千金翼方》
  9. 地浆《本草从新》
  10. 地浆《本草纲目》
  11. 地浆《得配本草》
  12. 地甲肿与地克病的临床与诊断《临床营养学》
  13. 地浆《名医别录》
  14. 地甲肿与地克病的历史与流行病学《临床营养学》
  15. 地浆《本草分经》
  16. 地甲肿与地克病的防治《临床营养学》
  17. 地浆《本草撮要》
  18. 地甲肿与地克病的病因与发病机理《临床营养学》
  19. 地浆《药性切用》
  20. 地纪《中医词典》
  21. 地椒《证类本草》
  22. 地箕《中医词典》
  23. 地椒《本经逢原》
  24. 地机（一名脾舍）《针灸大成》
  25. 地筋《千金翼方》
  26. 地机《针灸学》
  27. 地筋《新修本草》
  28. 地机《中医词典》
  29. 地筋《证类本草》
  30. 地黄粥《医学入门》
  31. 地筋《名医别录》


孩儿茶_《本草备要》_中医本草_【岐黄之术】

孩儿茶

孩儿茶

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，生津，涩，收湿

苦涩、清上膈热，化痰生津，止血收湿，定痛生肌。涂金疮口疮（硼砂等分），阴疳痔肿。出南番，云是细茶末。纳竹筒，埋土中，日久取出，捣汁熬成。块小、润泽者上，大而枯者次之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地浆
  • 当前页：孩儿茶
  • 下一页：百草霜
<<< 返回本书目录
  1. 孩儿草【中药大全】
  2. 孩儿茶【中药大全】
  3. 孩疮《急救广生集》
  4. 孩儿茶散【方剂大全】
  5. 还真散【方剂大全】
  6. 孩儿攻心《济生集》
  7. 还真二七丹【方剂大全】
  8. 孩儿攻心《女科秘要》
  9. 还源汤【方剂大全】
  10. 孩儿散【方剂大全】
  11. 还原再造丹【方剂大全】
  12. 孩童时期《儿科要略》
  13. 还原蛋【方剂大全】
  14. 孩子为什么会感冒老治不好呢?《中医之钥》
  15. 还元丸【方剂大全】
  16. 海《本草求真》
  17. 还元水【方剂大全】
  18. 海艾汤【方剂大全】
  19. 还元秋石乳酥丸【方剂大全】
  20. 海白石【中药大全】
  21. 还元明目汤【方剂大全】
  22. 海柏【中药大全】
  23. 还元酒【方剂大全】
  24. 海雹菜【中药大全】
  25. 还元煎【方剂大全】
  26. 海滨《中医养生学》
  27. 还元固本蛋《毓麟验方》
  28. 海菜【中药大全】
  29. 还元复气丹【方剂大全】
  30. 海菜丸【方剂大全】
  1. 孩儿茶《本草备要》
  2. 孩儿茶《饮膳正要》
  3. 孩儿茶《本草易读》
  4. 孩儿参《中药学》
  5. 孩儿茶《医学入门》
  6. 孩疮《急救广生集》
  7. 孩儿茶《本草求真》
  8. 还原反应《生物化学与分子生物学》
  9. 孩儿茶《本草从新》
  10. 还元水《医方论》
  11. 孩儿茶《中药学》
  12. 还元固本蛋《毓麟验方》
  13. 孩儿茶《本草便读》
  14. 还元参《滇南本草》
  15. 孩儿茶《本草分经》
  16. 还阳参《滇南本草》
  17. 孩儿茶《本草撮要》
  18. 还童散《奇方类编》
  19. 孩儿茶《药性切用》
  20. 还童酒方《回生集》
  21. 孩儿攻心《中医词典》
  22. 还食风《中医词典》
  23. 孩儿攻心《济生集》
  24. 还少丹《毓麟验方》
  25. 孩儿攻心《女科秘要》
  26. 还少丹《时方歌括》
  27. 孩童目疾《外科全生集》
  28. 还少丹《医方论》
  29. 孩童时期《儿科要略》
  30. 还少丹《外科理例》
  31. 孩子顶心不知人事《宁坤秘籍》


百草霜_《本草备要》_中医本草_【岐黄之术】

百草霜

百草霜

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，止血，消积

辛温。止血（鼻衄者，水调涂之。红见黑则止，水克火也）消积。治诸血病，伤寒阳毒、发斑，疸膈疟痢，咽喉、口舌、白秃、诸疮（时珍曰∶皆兼取火化从治之法）。灶突上烟煤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孩儿茶
  • 当前页：百草霜
  • 下一页：墨
<<< 返回本书目录
  1. 百草霜《本草纲目》图文版
  2. 百草霜【中药大全】
  3. 百草霜《本草易读》
  4. 百草霜方【方剂大全】
  5. 百草霜《本草纲目》完整版
  6. 百草霜膏【方剂大全】
  7. 百草散【方剂大全】
  8. 百草霜散【方剂大全】
  9. 百草露散【方剂大全】
  10. 百草霜丸【方剂大全】
  11. 百草枯中毒【疾病大全】
  12. 百草丸【方剂大全】
  13. 百草煎【方剂大全】
  14. 百草血余棕灰散【方剂大全】
  15. 百草花《本草纲目》完整版
  16. 百齿卫矛【中药大全】
  17. 百草膏【方剂大全】
  18. 百虫入耳《圣济总录》
  19. 百草《本草纲目》完整版
  20. 百虫入耳《外科正宗》
  21. 百部紫菀丸【方剂大全】
  22. 百虫入耳《医宗金鉴》
  23. 百部圆【方剂大全】
  24. 百虫入耳《幼幼新书》
  25. 百部饮【方剂大全】
  26. 百当膏【方剂大全】
  27. 百部洗剂【方剂大全】
  28. 百点膏【方剂大全】
  29. 百部洗方【方剂大全】
  30. 百段锦散【方剂大全】
  1. 百草霜《本草备要》
  2. 百草霜《中药炮制》
  3. 百草霜《本草易读》
  4. 百草霜《玉楸药解》
  5. 百草霜《本草求真》
  6. 百草霜《本草纲目》
  7. 百草霜《本草从新》
  8. 百草灰《证类本草》
  9. 百草霜《得配本草》
  10. 百草灰《医学入门》
  11. 百草霜《中药学》
  12. 百草花《证类本草》
  13. 百草霜《本草便读》
  14. 百草花《冯氏锦囊秘录》
  15. 百草霜《增广和剂局方药性总论》
  16. 百草膏《三因极一病证方论》
  17. 百草霜《本草分经》
  18. 百草膏《重订囊秘喉书》
  19. 百草霜《本草撮要》
  20. 百部紫茶《茶饮保健》
  21. 百草霜《药性切用》
  22. 百部止嗽茶《茶饮保健》
  23. 百草霜治验《寿世保元》
  24. 百部薏冬茶《茶饮保健》
  25. 百虫《中医词典》
  26. 百部丸《小儿药证直诀》
  27. 百虫窠《中医词典》
  28. 百部丸《太平惠民和剂局方》
  29. 百虫入耳《圣济总录》
  30. 百部丸《备急千金要方》
  31. 百虫入耳《中医词典》


墨_《本草备要》_中医本草_【岐黄之术】

墨

墨

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温。止血生肌。飞丝、尘芒入目，浓磨点之；点鼻止衄；猪胆汁磨，涂诸痈肿（醋磨

亦可）。酒磨服，治胞不下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百草霜
  • 当前页：墨
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 墨《本草纲目》图文版
  2. 墨【中药大全】
  3. 墨《证类本草》
  4. 墨地【中药大全】
  5. 墨《本草纲目》完整版
  6. 墨旱莲【中药大全】
  7. 貉肉【中药大全】
  8. 墨七【中药大全】
  9. 貉肉《本草纲目》完整版
  10. 墨石子《雷公炮炙论》
  11. 貉《本草纲目》图文版
  12. 墨汁鬼伞【中药大全】
  13. 貉《本草纲目》完整版
  14. 默运胎息《女丹合编选注》
  15. 茉莉叶【中药大全】
  16. 貘《本草纲目》完整版
  17. 茉莉花糖水《保健药膳》
  18. 貘膏《本草纲目》完整版
  19. 茉莉花露【中药大全】
  20. 貘尿《本草纲目》完整版
  21. 茉莉花【中药大全】
  22. 貘皮《本草纲目》完整版
  23. 茉莉根【中药大全】
  24. 某妇胎动下血《程杏轩医案》
  25. 茉莉【中药大全】
  26. 某暑热泄泻危症治验《一得集》
  27. 茉莉《本草纲目》完整版
  28. 某太太冬温暴脱症《一得集》
  29. 末治法《石室秘录》
  30. 某些肝病的生化机制《临床生物化学》
  1. 墨《本草备要》
  2. 墨《本草衍义》
  3. 墨《本草蒙筌》
  4. 墨《本草纲目》
  5. 墨《冯氏锦囊秘录》
  6. 貉肉《饮食须知》
  7. 墨《证类本草》
  8. 莫仲仁《中医词典》
  9. 墨《本草从新》
  10. 莫氏立克次体《医学微生物学》
  11. 墨《得配本草》
  12. 莫士英《中医词典》
  13. 墨《本草便读》
  14. 莫枚士《中医词典》
  15. 墨《增广和剂局方药性总论》
  16. 莫满《中医词典》
  17. 墨《本草分经》
  18. 莫君锡《中医词典》
  19. 墨《本草撮要》
  20. 莫伯虚《中医词典》
  21. 墨迹技术《医学心理学》
  22. 莫《中医词典》
  23. 墨奴散《备急千金要方》
  24. 沫痰《中医词典》
  25. 墨石子《雷公炮炙论》
  26. 沫《中医词典》
  27. 默默《中医词典》
  28. 茉莉花糖水《保健药膳》
  29. 默运胎息《女丹合编选注》
  30. 茉莉花木香茶《茶饮保健》
  31. 眸《中医词典》


伏龙肝_《本草备要》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

重，调中，止血，燥湿，消肿

辛温。调中止血、去湿消肿。治咳逆反胃，吐衄崩带，尿血遗精，肠风痈肿（醋调涂），脐疮（研敷）丹毒（腊月猪脂或鸡子白调敷），催生下胎（《博救方》子死腹中，水调三钱服，其土当儿头上戴出）。斧心多年黄土，一云灶额内火气，积久结成如石，外赤中黄。研细，水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：墨
  • 当前页：伏龙肝
  • 下一页：碱
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《本草备要》
  2. 伏龙肝《汤液本草》
  3. 伏龙肝《本草蒙筌》
  4. 伏龙肝《本草衍义》
  5. 伏龙肝《本草易读》
  6. 伏龙肝《新修本草》
  7. 伏龙肝《冯氏锦囊秘录》
  8. 伏龙肝《本草经集注》
  9. 伏龙肝《医学入门》
  10. 伏龙肝《药笼小品》
  11. 伏龙肝《证类本草》
  12. 伏龙肝《千金翼方》
  13. 伏龙肝《本草求真》
  14. 伏龙肝《雷公炮炙论》
  15. 伏龙肝《本草从新》
  16. 伏龙肝《本草纲目》
  17. 伏龙肝《医方考》
  18. 伏苓《神农本草经》
  19. 伏龙肝《得配本草》
  20. 伏梁丸《三因极一病证方论》
  21. 伏龙肝《本草便读》
  22. 伏梁候《诸病源候论》
  23. 伏龙肝《增广和剂局方药性总论》
  24. 伏梁病《黄帝内经太素》
  25. 伏龙肝《名医别录》
  26. 伏梁《灸法秘传》
  27. 伏龙肝《本草分经》
  28. 伏梁《药症忌宜》
  29. 伏龙肝《本草撮要》
  30. 伏梁《金匮翼》
  31. 伏龙肝《外科全生集》


碱_《本草备要》_中医本草_【岐黄之术】

碱

碱

  • 上一页
  • 目录
  • 相关
  • 下一页

一作碱

泻，磨积，去垢

辛苦涩温。消食磨积，去垢除痰。治反胃噎膈，点痣、 、疣、赘（与矿灰等分，用小麦杆灰，煎干为末。挑破痣，三点即瘥）。发面，浣衣用之。取蓼蒿之属，浸晒烧灰，以原水淋汁，每百斤入粉面二三斤，则凝定如石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：碱
  • 下一页：鸡
<<< 返回本书目录
  1. 碱《本草易读》
  2. 碱地马蔺【中药大全】
  3. 简易玉红膏【方剂大全】
  4. 碱花【中药大全】
  5. 简易通便及人工取便法《基础护理学》
  6. 碱黄鹌菜【中药大全】
  7. 简易手穴按摩方法《手穴手纹诊治》
  8. 碱蓬【中药大全】
  9. 简易圣灵丹【方剂大全】
  10. 碱烧伤【疾病症状】
  11. 简易便方愈臁疮《邹孟城三十年临证经验集》
  12. 碱性磷酸钙结晶沉积病【疾病大全】
  13. 简易便方愈臁疮《三十年临证经验集》
  14. 碱性磷酸酶染色《常用化验值及意义》
  15. 简言语《痰火点雪》
  16. 碱性磷酸酶增高【疾病症状】
  17. 简误《医学读书记》
  18. 碱中毒《病理生理学》
  19. 简切辩证《幼幼集成》
  20. 碱灼伤《家庭医学百科-自救互救篇》
  21. 简切辨症法《推拿抉微》
  22. 翦草《本草图经》
  23. 简妙老人备急方《养老奉亲书》
  24. 翦草《证类本草》
  25. 简妙膏【方剂大全】
  26. 见标之时一看预定吉凶《疡医大全》
  27. 简径治痢《仁斋直指方论（附补遗）》
  28. 见点《张氏医通》
  29. 简介《中藏经》
  30. 见点门夹症杂症《冯氏锦囊秘录》
  1. 碱《本草备要》
  2. 简易杏子汤《仁术便览》
  3. 碱《本草易读》
  4. 简易通便及人工取便法《基础护理学》
  5. 碱《本草从新》
  6. 简易手穴按摩方法《手穴手纹诊治》
  7. 碱《本草分经》
  8. 简易方《痰火点雪》
  9. 碱《本草撮要》
  10. 简易方《医学从众录》
  11. 碱《药性切用》
  12. 简易便方愈臁疮《三十年临证经验集》
  13. 碱基置换突变《医学遗传学基础》
  14. 简易便方愈臁疮《邹孟城三十年临证经验集》
  15. 碱水入目秘方《华佗神方》
  16. 简要夏枯草散《冯氏锦囊秘录》
  17. 碱性蛋白的信使传递途径《动脉粥样硬化》
  18. 简言语《痰火点雪》
  19. 碱性磷酸酶《临床生物化学》
  20. 简误九条《伤寒贯珠集》
  21. 碱性磷酸酶《实用免疫细胞与核酸》
  22. 简误《医学读书记》
  23. 碱性磷酸酶染色《常用化验值及意义》
  24. 简书《万物》《中国医学通史》
  25. 碱灼伤《家庭医学百科-自救互救篇》
  26. 简史《康复医学》
  27. 翦草《证类本草》
  28. 简切辩证《幼幼集成》
  29. 翦草《本草图经》
  30. 简切辨症法《推拿抉微》
  31. 蹇《中医名词词典》


鸡_《本草备要》_中医本草_【岐黄之术】

鸡

鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

补

属巽属木（故动风）。其肉甘温，补虚温中（日华曰∶黑雌鸡补产后虚劳。马益卿曰∶妊妇宜食牡鸡，取阳精之全于天也。崔行功曰∶妇人产死，多是富贵扰攘，致产妇惊乱故耳。

屏人静产，更烂煮牡鸡汁作粳米粥与食，自然无恙。鸡汁性滑而濡，不食其肉，恐难化也。

俗家每产后即食鸡啖卵，壮者幸无事，弱者因而致疾矣。龚云林曰∶四五年老母鸡，取汤煮粥食，能固胎）。

鸡冠居清高之分，其血乃精华所聚，雄而丹者属阳。故治中恶惊忤（以热血 口、涂面、吹鼻良）；本乎天者亲上，故涂口眼 斜。用老者取其阳气充足也。能食百虫，故治蜈蚣、蚯蚓、蜘蛛咬毒。

鸡子甘平。镇心，安五脏，益气补血，清咽开音，散热定惊，止嗽止痢（醋煮食，治赤、白久痢），利产安胎（胞衣不下者，吞卵黄二三枚，解发刺喉，令吐即下）。多食令人滞闷。

哺雏蛋壳细研，麻油调，搽痘毒神效。

鸡肫皮（一名鸡内金，一名 ，音皮鸱）甘平性涩。鸡之脾也。能消水谷，除热止烦，通小肠、膀胱。治泻痢便数，遗溺溺血，崩带肠风，膈消反胃，小儿食疟。男用雌，女用雄。

鸡矢醴微寒，下气消积，利大、小便。《内经》用治膨胀（腊月取雄鸡屎白收之。醋和，涂蚯蚓、蜈蚣咬毒；合米炒，治米症）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碱
  • 当前页：鸡
  • 下一页：乌骨鸡
<<< 返回本书目录
  1. 鸡《本草纲目》图文版
  2. 鸡（鸹，麋鸹）《本草纲目》完整版
  3. 鸡《食物疗法》
  4. 鸡（土从）【中药大全】
  5. 鸡《本草纲目》完整版
  6. 鸡艾汤【方剂大全】
  7. 肌组织《组织学与胚胎学》
  8. 鸡白蠹肥脂《本草纲目》完整版
  9. 肌注硬结感染【疾病大全】
  10. 鸡白散【方剂大全】
  11. 肌阵挛性小脑协调障碍【疾病大全】
  12. 鸡白汤【方剂大全】
  13. 肌阵挛【疾病症状】
  14. 鸡白调散【方剂大全】
  15. 肌张力障碍综合征【疾病大全】
  16. 鸡参饮【方剂大全】
  17. 肌张力异常【疾病大全】
  18. 鸡草汤【方剂大全】
  19. 肌张力降低【疾病症状】
  20. 鸡肠《本草纲目》完整版
  21. 肌张力减低【疾病症状】
  22. 鸡肠【中药大全】
  23. 肌张力过高【疾病症状】
  24. 鸡肠菜羹【方剂大全】
  25. 肌营养不良症（muscular dystrophy）《神经病学》
  26. 鸡肠草《本草纲目》完整版
  27. 肌营养不良症【疾病大全】
  28. 鸡肠草《证类本草》
  29. 肌营养不良及相关疾病《默克家庭诊疗手册》
  30. 鸡肠草《本草纲目》图文版
  1. 鸡《本草备要》
  2. 鸡《食疗本草》
  3. 鸡《冯氏锦囊秘录》
  4. 鸡《食物疗法》
  5. 鸡《证类本草》
  6. 鸡《本草纲目》
  7. 鸡《本经逢原》
  8. 肌组织《组织学与胚胎学》
  9. 鸡《本草从新》
  10. 肌组织《人体解剖学》
  11. 鸡《本草从新》
  12. 肌阵挛《神经精神疾病诊断学》
  13. 鸡《本草分经》
  14. 肌阵挛《默克家庭诊疗手册》
  15. 鸡《本草害利》
  16. 肌源性自身调节机制《生理学》
  17. 鸡《本草撮要》
  18. 肌原纤维和肌小节《生理学》
  19. 鸡《本草撮要》
  20. 肌与腱滑膜鞘《人体解剖学》
  21. 鸡《药性切用》
  22. 肌营养不良症《神经病学》
  23. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  24. 肌营养不良及相关疾病《默克家庭诊疗手册》
  25. 鸡病秘方《华佗神方》
  26. 肌细胞的收缩功能《生理学》
  27. 鸡肠《顾松园医镜》
  28. 肌无力《默克家庭诊疗手册》
  29. 鸡肠草《本草纲目》
  30. 肌萎缩性侧索硬化症《病理学》
  31. 鸡肠草《千金翼方》


乌骨鸡_《本草备要》_中医本草_【岐黄之术】

乌骨鸡

乌骨鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚劳

甘平。鸡属木，而骨黑者属水，得水木之精气，故能益肝肾，退热补虚。治虚劳 消渴，下痢噤口（煮汁益胃），带下崩中，肝、肾血分之病。鬼击卒死者，用其血涂心下效（《睽车志》∶夏侯弘捉得一小鬼，问∶所持何物？曰∶杀人以此矛戟，中心腹者，无不辄死。弘曰∶治此有方否？鬼曰∶以乌鸡敷之即瘥）。骨肉俱黑者良，舌黑者骨肉俱黑。男用雌，女用雄（女科有乌鸡丸，治百病）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡
  • 当前页：乌骨鸡
  • 下一页：鸭
<<< 返回本书目录
  1. 乌骨鸡《本草易读》
  2. 乌骨鸡【中药大全】
  3. 乌骨鸡《本草纲目》完整版
  4. 乌骨麻【中药大全】
  5. 乌古瓦《本草纲目》图文版
  6. 乌骨藤【中药大全】
  7. 乌古瓦《证类本草》
  8. 乌龟【中药大全】
  9. 乌古瓦《本草纲目》完整版
  10. 乌喙《本草崇原》
  11. 乌附白芨方【方剂大全】
  12. 乌鸡白凤丸【方剂大全】
  13. 乌风有余歌《医宗金鉴》
  14. 乌鸡煎丸【方剂大全】
  15. 乌风有余歌《眼科心法要诀》
  16. 乌鸡煎圆【方剂大全】
  17. 乌风内障《秘传眼科龙木论》
  18. 乌鸡酒《保健药膳》
  19. 乌风不足歌《医宗金鉴》
  20. 乌鸡骟【中药大全】
  21. 乌风不足歌《眼科心法要诀》
  22. 乌鸡汤【方剂大全】
  23. 乌饭子【中药大全】
  24. 乌脚枪【中药大全】
  25. 乌饭树【中药大全】
  26. 乌金草【中药大全】
  27. 乌发糖【方剂大全】
  28. 乌金膏《外科传薪集》
  29. 乌发汤【方剂大全】
  30. 乌金散《洪氏集验方》
  1. 乌骨鸡《本草备要》
  2. 乌古瓦《得配本草》
  3. 乌骨鸡《本草易读》
  4. 乌古瓦《证类本草》
  5. 乌骨鸡《顾松园医镜》
  6. 乌古瓦《新修本草》
  7. 乌骨鸡《本草从新》
  8. 乌古瓦《千金翼方》
  9. 乌骨鸡《得配本草》
  10. 乌古瓦《本草纲目》
  11. 乌骨鸡《本草便读》
  12. 乌根白皮《得配本草》
  13. 乌骨鸡《本草分经》
  14. 乌根《本经逢原》
  15. 乌骨鸡《本草撮要》
  16. 乌膏《急救广生集》
  17. 乌骨鸡《药性切用》
  18. 乌膏《备急千金要方》
  19. 乌骨毛鸡《雷公炮制药性解》
  20. 乌膏《备急千金要方》
  21. 乌归茶《茶饮保健》
  22. 乌附膏《冯氏锦囊秘录》
  23. 乌黄蜂咬《奇效简便良方》
  24. 乌风障症《中医词典》
  25. 乌喙《雷公炮制药性解》
  26. 乌风有余歌《医宗金鉴》
  27. 乌喙《千金翼方》
  28. 乌风有余歌《眼科心法要诀》
  29. 乌喙《增广和剂局方药性总论》
  30. 乌风内障《明目至宝》
  31. 乌喙《名医别录》


鸭_《本草备要》_中医本草_【岐黄之术】

鸭

鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴

甘冷。入肺、肾血分，滋阴补虚，除蒸止嗽，利水道，治热痢。白毛乌骨者，为虚劳圣药，取金肃水寒之象也（葛可久有白凤膏）。老者良。酒或童便煮。热血解金、银、丹石、砒霜诸毒及中恶、溺死者。

卵甘咸微寒。能滋阴，除心腹膈热。盐藏，食良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌骨鸡
  • 当前页：鸭
  • 下一页：五灵脂
<<< 返回本书目录
  1. 鸭《食物疗法》
  2. 鸭【中药大全】
  3. 鸭《滇南本草》
  4. 鸭步步态【疾病症状】
  5. 鸦子挣《松峰说疫》
  6. 鸭胆【中药大全】
  7. 鸦跖花【中药大全】
  8. 鸭胆子【中药大全】
  9. 鸦片烟《冷庐医话》
  10. 鸭蛋汤【方剂大全】
  11. 鸦片【中药大全】
  12. 鸭儿芹【中药大全】
  13. 鸦啖疮门主论《疡医大全》
  14. 鸭儿芹根【中药大全】
  15. 鸦啖疮《医门补要》
  16. 鸭儿芹果【中药大全】
  17. 鸦胆子解《医学衷中参西录》
  18. 鸭肪【中药大全】
  19. 鸦胆子【中药大全】
  20. 鸭公青【中药大全】
  21. 鸦胆子《本草易读》
  22. 鸭公树子【中药大全】
  23. 鸦葱【中药大全】
  24. 鸭公藤【中药大全】
  25. 鸦椿卫矛【中药大全】
  26. 鸭脚艾【中药大全】
  27. 压掌散【方剂大全】
  28. 鸭脚板草【中药大全】
  29. 压缩型骨折【疾病症状】
  30. 鸭脚茶【中药大全】
  1. 鸭《本草备要》
  2. 鸭《食物疗法》
  3. 鸭《冯氏锦囊秘录》
  4. 鸦子挣《松峰说疫》
  5. 鸭《顾松园医镜》
  6. 鸦片烟《冷庐医话》
  7. 鸭《本经逢原》
  8. 鸦片烟《玉楸药解》
  9. 鸭《本草从新》
  10. 鸦片《本草易读》
  11. 鸭《得配本草》
  12. 鸦黄《中医词典》
  13. 鸭《本草便读》
  14. 鸦啖疮门主论《疡医大全》
  15. 鸭《本草分经》
  16. 鸦啖疮门主方《疡医大全》
  17. 鸭《本草分经》
  18. 鸦啖疮《医门补要》
  19. 鸭《药性切用》
  20. 鸦啖疮《中医词典》
  21. 鸭《滇南本草》
  22. 鸦胆子解《医学衷中参西录》
  23. 鸭胆子《中药学》
  24. 鸦胆子《本草易读》
  25. 鸭怪《中医词典》
  26. 鸦叉《中医词典》
  27. 鸭卵《本草易读》
  28. 押手法《中医词典》
  29. 鸭肉《饮膳正要》
  30. 押手《中医词典》
  31. 鸭肉《本草易读》


五灵脂_《本草备要》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，行血，止痛

甘温纯阴，气味俱浓。入肝经血分。通利血脉，散血和血，血闭能通（生用），经多能止（炒用）。治血痹血积，血眼血痢，肠风崩中，一切血病（《图经》云∶血晕者，半炒半生，末服一钱），心腹血气，一切诸痛。又能除风化痰，杀虫消积（诸痛皆属于木，诸虫皆生于风），治惊、疳、疟、疝，蛇、蝎、蜈蚣伤。血虚无瘀者忌用（五灵脂一两，雄黄五钱，酒调服，滓敷患处，治毒蛇咬伤。李仲南曰∶五灵脂治崩中，非正治之药。乃去风之剂，冲、任经虚，被风袭伤营血，以致崩中暴下，与荆芥、防风治崩义同。方悟古人识见深远如此。

时珍曰∶此亦一说，但未及肝虚血滞，亦自生风之意。按∶冲为血海，任主胞胎。任脉通，冲脉盛，则月事以时下，无崩漏之患，且易有子）。北地鸟名，寒号虫矢也（即曷旦鸟。夜鸣求旦。夏月毛采五色，鸣曰凤凰不如我。冬月毛落，忽寒而号，曰得过且过。高士奇曰∶月令仲冬之月， 不鸣，似与寒号之名未协）。黑色气甚臊恶。糖心润泽者真。研末酒飞，去砂石用。行血宜生，止血宜炒。恶人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭
  • 当前页：五灵脂
  • 下一页：夜明砂
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《本草备要》
  2. 五灵脂《汤液本草》
  3. 五灵脂《本草蒙筌》
  4. 五灵脂《本草衍义》
  5. 五灵脂《本草易读》
  6. 五灵脂《中药炮制》
  7. 五灵脂《冯氏锦囊秘录》
  8. 五灵脂《玉楸药解》
  9. 五灵脂《医学入门》
  10. 五灵脂《药笼小品》
  11. 五灵脂《证类本草》
  12. 五灵脂《雷公炮制药性解》
  13. 五灵脂《顾松园医镜》
  14. 五灵丸《普济本事方》
  15. 五灵脂《本草求真》
  16. 五淋痛甚久不愈《奇效简便良方》
  17. 五灵脂《本草新编》
  18. 五淋统治《奇效简便良方》
  19. 五灵脂《本经逢原》
  20. 五淋通治《奇效简便良方》
  21. 五灵脂《本草从新》
  22. 五淋散《时方歌括》
  23. 五灵脂《得配本草》
  24. 五淋散《太平惠民和剂局方》
  25. 五灵脂《中药学》
  26. 五淋散《太平惠民和剂局方》
  27. 五灵脂《本草便读》
  28. 五淋散《冯氏锦囊秘录》
  29. 五灵脂《本草经解》
  30. 五淋散《删补名医方论》
  31. 五灵脂《增广和剂局方药性总论》


夜明砂_《本草备要》_中医本草_【岐黄之术】

夜明砂

夜明砂

  • 上一页
  • 目录
  • 相关
  • 下一页

一名天鼠矢

泻，散血，明目

辛寒。肝经血分药。活血消积，治目盲障翳（加石决明猪肝煎，名决明夜灵散，治鸡盲眼）疟 （音奇。小儿鬼）惊疳（蝙蝠及矢，并治惊、疳、疟、痫、厥阴之病），血气腹痛（《经疏》曰∶辛能散内外滞气，寒能除血热气壅，明目之外，余皆可略。吴鹤皋曰∶古人每用虻虫、水蛭治血积，以其善吮血耳。若天鼠矢，乃食蚊而化者也，当亦可以攻血积，《本草》称其下死胎，则其能攻血块也何疑）。同鳖甲烧烟辟蚊。蝙蝠矢也，食蚊，砂皆蚊眼，故治目疾。淘净焙用。恶白薇、白蔹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：夜明砂
  • 下一页：猪肉
<<< 返回本书目录
  1. 夜明砂《本草乘雅半偈》
  2. 夜明砂【中药大全】
  3. 夜明沙《本草易读》
  4. 夜明丸【方剂大全】
  5. 夜明八味汤【方剂大全】
  6. 夜尿过频的中医食疗《老年食养食疗》
  7. 夜梦遗精【方剂主治】
  8. 夜尿增多【疾病症状】
  9. 夜梦惊恐【方剂主治】
  10. 夜宁糖浆【方剂大全】
  11. 夜梦鬼交【方剂主治】
  12. 夜啼《保婴撮要》
  13. 夜盲症【中药主治】
  14. 夜啼《笔花医镜》
  15. 夜盲【中药主治】
  16. 夜啼《慈幼新书》
  17. 夜盲【疾病症状】
  18. 夜啼《丹溪治法心要》
  19. 夜盲《证治准绳·杂病》
  20. 夜啼《古今医鉴》
  21. 夜来香【中药大全】
  22. 夜啼《活幼心书》
  23. 夜惊【疾病症状】
  24. 夜啼《金匮钩玄》
  25. 夜交藤粥【方剂大全】
  26. 夜啼《景岳全书》
  27. 夜交藤【中药大全】
  28. 夜啼《儒门事亲》
  29. 夜间哮喘【疾病大全】
  30. 夜啼《推拿抉微》
  1. 夜明砂《本草备要》
  2. 夜明砂《玉楸药解》
  3. 夜明砂《本草从新》
  4. 夜明沙《本草求真》
  5. 夜明砂《中药学》
  6. 夜明沙《本草易读》
  7. 夜明砂《本草便读》
  8. 夜梦遗精《奇效简便良方》
  9. 夜明砂《本草分经》
  10. 夜梦遗精《傅青主男科》
  11. 夜明砂《本草撮要》
  12. 夜梦鬼交《女科经纶》
  13. 夜明砂《药性切用》
  14. 夜梦鬼交《女科经纶》
  15. 夜明砂《本草乘雅半偈》
  16. 夜梦鬼交《女科经纶》
  17. 夜明砂蒸猪肝《食物疗法》
  18. 夜盲《证治准绳·杂病》
  19. 夜尿点（一名肾穴）《手穴手纹诊治》
  20. 夜盲《中医名词词典》
  21. 夜尿过频的中医食疗《老年食养食疗》
  22. 夜惊《医学心理学》
  23. 夜疟《中医词典》
  24. 夜惊《中医词典》
  25. 夜热《中医词典》
  26. 夜交藤茶《茶饮保健》
  27. 夜热《证治准绳·幼科》
  28. 夜交藤《中药学》
  29. 夜容膏《仁术便览》
  30. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  31. 夜甚《中医词典》


猪肉_《本草备要》_中医本草_【岐黄之术】

猪肉

猪肉

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑引经

水畜，咸寒。

心血，用作补心药之向导，盖取以心归心、以血导血之意（《延寿丹书》曰∶猪临杀，惊气入心，绝气入肝，皆不可多食）。

尾血，和龙脑（冰片），治痘疮倒 （能发之，时珍曰∶取其动而不息，亦有用心血者）。

肝，主藏血，补血药用之，入肝明目（雄者良。同夜明砂作丸，治雀目。雀目者，夜不能睹，湿痰及肝火盛也）。

肺，补肺，治肺虚咳嗽（咳血者，蘸薏仁末食）。

肚，入胃健脾（仲景治消渴，有黄连猪肚丸。用雄猪肚一枚，入黄连末五两，栝蒌根、白粱米各四两，知母三两，麦冬二两，缝定蒸熟，丸如梧子大，每服三十丸，米饮下。《直指方》∶治小儿疳热，黄连五两，入猪肝蒸烂，饭丸，米饮下，仍服调血清心药佐之。且曰∶小儿之病，非疳即热，常须识此）。

肾，咸冷而通肾。治腰痛耳聋（日华曰∶补水脏，暖腰膝。又曰∶久食令人少子。孟诜曰∶久食令人肾虚。李时珍韪之，谓其咸冷能泻肾气也。昂按∶枸杞、玄参、知母、黄柏，性皆寒而能补肾。猪肾乃肉食，何独泻肾若斯之酷也？古今补腰肾药，用猪肾者颇多，未见作害。大抵诸家食忌，不可尽信。《琐碎录》∶猪肾一对，童便二分，酒一分，瓦罐煨，五更食之，治劳瘵，一月愈。《经验后方》∶猪肾、枸杞叶、豉汁，入葱、椒、盐作羹，治阴痿羸瘦）。

肠，入大肠，治肠风血痢（《奇效方》∶治脏毒，有脏连丸）。

胆汁，苦入心、寒胜热、滑润燥。泻肝胆之疳，沐发光泽。醋和，灌谷道，治大便不通（仲景治阳明证内无热者，便虽秘，勿攻。故用胆汁外导之法，不欲以苦寒伤胃腑也。成无已曰∶仲景治厥逆无脉，用白通汤加猪胆汁。盖阳气大虚，阴气内胜，纯与阳药，恐阴气格拒不得入。故加猪胆汁，苦入心而通脉，寒补肝而和阴，不致格拒也。昂按∶此即热因寒用之义）。浴初生小儿，永无疮疥。

猪脬（亦作胞），治遗溺疝气，用作引经。

猪脂，甘寒。凉血润燥，行水散风，解毒（《千金方》∶凡中恶及牛肉毒、百兽肝毒，服猪脂一斤，佳）杀虫（故疮药多用之），利肠（能通大便，退诸黄）滑产。煎膏药，主诸疮（腊月者佳。古方用之最多，治咳嗽亦用之）。

猪蹄，煮汤，通乳汁（加通草二两，佳），洗败疮。

悬蹄甲，治寒热痰喘，痘疮入目，五痔肠痈（古人有用左甲者，有用后甲者）。

猪肉反黄连、乌梅、桔梗，犯之泻痢（时珍曰∶方有脏连丸、黄连猪肚丸，岂忌肉而不忌脏腑乎？昂按∶《别录》云，猪肉闭血脉，弱筋骨，虚人肌，不可久食。陶弘景曰∶猪为用最多，唯肉不可食。孙思邈曰∶久食令人少子，发宿病、筋骨碎痛之气。孟诜曰∶久食杀药、动风、发疾。韩 曰∶凡肉皆补，惟猪肉无补。李时珍曰∶南猪味浓汁浓，其毒尤甚，若将为大禁者然。然今人终日食肉，内滋外腴，子孙蕃衍，未见为害若斯之甚也。又云∶合黄豆、荞麦、葵菜、生姜、胡荽、吴茱、牛肉、羊肝、龟、鳖、鲫鱼、鸡子食之，皆有忌。

然肴馔中合食者多，未见丝毫作害也。大抵肉能补肉，其味隽永，食之润肠胃，生精液，丰肌体，泽皮肤，固其所也。惟多食，则助热生痰、动风作湿，伤风寒及病初愈人为大忌耳。

先王教民，畜牧养彘为先，岂故为是以厉民欤？明太祖释家字之义，亦曰无豕不成家。诸家之说，稽之于古则无征，试之于人则不验，徒令食忌不足取信于后世而已。伤寒忌之者，以其补肌固表，油腻缠粘，风邪不能解散也。病初愈忌之者，以肠胃久枯，难受肥浓浓味也。

又按∶猪肉生痰，惟风痰、湿痰、寒痰忌之。如老人燥痰干咳，更须肥浓以滋润之，不可执泥于猪肉生痰之说也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜明砂
  • 当前页：猪肉
  • 下一页：犬肉
<<< 返回本书目录
  1. 猪肉《服食导饵》
  2. 猪肉【中药大全】
  3. 猪肉《滇南本草》
  4. 猪乳法《幼幼新书》
  5. 猪肉《本草易读》
  6. 猪舌《本草纲目》完整版
  7. 猪肉《本草纲目》完整版
  8. 猪肾【中药大全】
  9. 猪脾【中药大全】
  10. 猪肾（腰子）《本草纲目》完整版
  11. 猪脾《本草纲目》完整版
  12. 猪肾荠苨汤【方剂大全】
  13. 猪皮冻胶《保健药膳》
  14. 猪肾荠汤《汤头歌诀》
  15. 猪脬（猪胞）《本草纲目》完整版
  16. 猪肾煨附子【方剂大全】
  17. 猪脬【中药大全】
  18. 猪肾粥《保健药膳》
  19. 猪啮人方《外台秘要》
  20. 猪肾粥【方剂大全】
  21. 猪脑【中药大全】
  22. 猪屎（猪零）《本草纲目》完整版
  23. 猪脑《本草纲目》完整版
  24. 猪屎豆【中药大全】
  25. 猪母柴根【中药大全】
  26. 猪髓《本草纲目》完整版
  27. 猪毛针【中药大全】
  28. 猪髓【中药大全】
  29. 猪毛七【中药大全】
  30. 猪汤《本草纲目》完整版
  1. 猪肉《本草备要》
  2. 猪肉《饮膳正要》
  3. 猪肉《本草易读》
  4. 猪肉《雷公炮制药性解》
  5. 猪肉《饮食须知》
  6. 猪肉《服食导饵》
  7. 猪肉《医学入门》
  8. 猪皮冻胶《保健药膳》
  9. 猪肉《本草求真》
  10. 猪脬《本草分经》
  11. 猪肉《本草分经》
  12. 猪啮伤秘方《华佗神方》
  13. 猪肉《滇南本草》
  14. 猪啮人方二首《外台秘要》
  15. 猪肉绦虫感染《默克家庭诊疗手册》
  16. 猪马畜疮《医学纲目》
  17. 猪乳法《幼幼新书》
  18. 猪苓证二十　少阴二十一《伤寒悬解》
  19. 猪肾《饮膳正要》
  20. 猪苓证《医学摘粹》
  21. 猪肾《本草易读》
  22. 猪苓证《医学摘粹》
  23. 猪肾方《备急千金要方》
  24. 猪苓丸《普济本事方》
  25. 猪肾羹《医学入门》
  26. 猪苓汤证《临证实验录》
  27. 猪肾酒《医学入门》
  28. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  29. 猪肾荠汤《汤头歌诀》
  30. 猪苓汤方《伤寒论》
  31. 猪肾荠汤方《备急千金要方》


犬肉_《本草备要》_中医本草_【岐黄之术】

犬肉

犬肉

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚寒

酸而咸温。暖脾益胃，脾胃暖则腰肾受荫矣。补虚寒，助阳事（两肾、阴茎尤胜）。黄者补脾，黑者补肾。畏杏仁。忌蒜（道家以为地厌。黄犬血，酒服二碗，治肠痈）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肉
  • 当前页：犬肉
  • 下一页：羊肉
<<< 返回本书目录
  1. 犬啮伤《圣济总录》
  2. 犬伤《孙真人海上方》
  3. 犬尿泥《本草纲目》图文版
  4. 犬伤《孙真人海上方》
  5. 犬尿泥《本草纲目》完整版
  6. 犬伤（蛇伤）《针灸资生经》
  7. 犬复孔绦虫《人体寄生虫学》
  8. 犬兽伤《卫生易简方》
  9. 犬吠样咳嗽【疾病症状】
  10. 犬咬《针灸素难要旨》
  11. 犬《本草易读》
  12. 犬咬人方《外台秘要》
  13. 颧痈门主论《疡医大全》
  14. 犬咬伤《外科启玄》
  15. 颧疡颧疽《医宗金鉴》
  16. 犬咬伤【中药主治】
  17. 颧面部塌陷【疾病症状】
  18. 犬之风《外科大成》
  19. 颧脸部《疡医大全》
  20. 劝妇女戒杀文《达生编》
  21. 颧红盗汗【疾病症状】
  22. 劝戒杀吃素文《达生编》
  23. 颧骨肉疽门主论《疡医大全》
  24. 劝善良方《古今医鉴》
  25. 颧骨骨折（Fracture of Zygoma）《口腔科学》
  26. 劝惜字纸《急救广生集》
  27. 颧骨骨折【疾病大全】
  28. 劝医《本草新编》
  29. 颧骨额骨下陷【疾病症状】
  30. 炔烃《医用化学》
  1. 犬肉《本草备要》
  2. 犬肉《饮膳正要》
  3. 犬肉《本草求真》
  4. 犬啮伤《圣济总录》
  5. 犬伤《孙真人海上方》
  6. 犬癞病秘方《华佗神方》
  7. 犬伤《孙真人海上方》
  8. 犬疥秘方《华佗神方》
  9. 犬伤（蛇伤）《针灸资生经》
  10. 犬复孔绦虫《人体寄生虫学》
  11. 犬噬人伤《中医词典》
  12. 犬跌打伤秘方《华佗神方》
  13. 犬兽伤《卫生易简方》
  14. 犬胆《本草衍义》
  15. 犬四脚蹄《饮膳正要》
  16. 犬齿《中医词典》
  17. 犬痫《中医词典》
  18. 犬（狗）《食疗本草》
  19. 犬咬《医学纲目》
  20. 犬《本草易读》
  21. 犬咬《证治准绳·疡医》
  22. 颧痈门主论《疡医大全》
  23. 犬咬《针灸素难要旨》
  24. 颧疡颧疽《医宗金鉴》
  25. 犬咬方《奇方类编》
  26. 颧疡、颧疽《外科心法要诀》
  27. 犬咬人方九首《外台秘要》
  28. 颧疡《证治准绳·疡医》
  29. 犬咬伤《外科证治全书》
  30. 颧疡《中医词典》
  31. 犬咬伤《外科启玄》


羊肉_《本草备要》_中医本草_【岐黄之术】

羊肉

羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚劳

甘热属火。补虚劳，益气血，壮阳道，开胃健力，通气发疮（仲景治虚羸蓐劳，有当归羊血汤。《十剂》曰∶补可去弱，人参、羊肉之属是也。东垣曰∶人参补气，羊肉补形。凡味同羊肉者，皆补血虚，阳生则阴长也）。

羊肝，苦寒（苏颂曰温）色青。补肝而明目（肝以泻为补。羊肝丸，治目疾加黄连）。

胆，苦寒。点风泪眼，赤障白翳（腊月入蜜胆中，纸套笼住，悬檐下，待霜出，扫取点眼。又入蜜胆中蒸之，候干，研为膏，每含少许，或点之。名二百味草花膏，以羊食百草，蜂采百花也。时珍曰∶肝窍开于目，胆汁减则目暗。目者，肝之外候，胆之精华也，故诸胆皆治目病）。

胫骨，入肾而补骨。烧灰擦牙良（时珍曰∶羊胫骨灰可以磨镜，羊头骨可以消铁。误吞铜钱者，胫骨三钱，米饮下）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犬肉
  • 当前页：羊肉
  • 下一页：羊血
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《本草备要》
  2. 羊肉《饮膳正要》
  3. 羊肉《本草易读》
  4. 羊肉《老年食养食疗》
  5. 羊肉《饮食须知》
  6. 羊肉《长沙药解》
  7. 羊肉《冯氏锦囊秘录》
  8. 羊肉《千金翼方》
  9. 羊肉《医学入门》
  10. 羊肉《雷公炮制药性解》
  11. 羊肉《顾松园医镜》
  12. 羊肉《服食导饵》
  13. 羊肉《本草求真》
  14. 羊皮面《饮膳正要》
  15. 羊肉《本草思辨录》
  16. 羊脑《饮膳正要》
  17. 羊肉《本草便读》
  18. 羊奶痔《外科十三方考》
  19. 羊肉《增广和剂局方药性总论》
  20. 羊奶痔《中医词典》
  21. 羊肉《名医别录》
  22. 羊奶地丁《滇南本草》
  23. 羊肉《本草分经》
  24. 羊蜜膏《饮膳正要》
  25. 羊肉《药征续编》
  26. 羊蜜膏《食物疗法》
  27. 羊肉《本草乘雅半偈》
  28. 羊蜜膏《保健药膳》
  29. 羊肉《滇南本草》
  30. 羊密膏《食疗方》
  31. 羊肉（《本草经集注》）《中医饮食营养学》


羊血_《本草备要》_中医本草_【岐黄之术】

羊血

羊血

  • 上一页
  • 目录
  • 相关
  • 下一页

解金银、丹石、砒硫一切诸毒。

乳，甘温。补肺肾虚，润胃脘、大肠之燥。治反胃消渴，口疮舌肿（含漱），蜘蛛咬伤（有浑身生丝者，饮之瘥）。

肉、肝，青 羊良；胆，青羯羊良；乳，白 羊良。骨 用。反半夏、菖蒲。忌铜器（牡羊曰 、曰羝，去势曰羯。子曰羔，羔五月曰 ）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉
  • 当前页：羊血
  • 下一页：牛肉
<<< 返回本书目录
  1. 羊血《本草纲目》完整版
  2. 羊血【中药大全】
  3. 羊悬蹄毛《本草纲目》完整版
  4. 羊眼（羊眼睛）《本草纲目》完整版
  5. 羊须疔门主论《疡医大全》
  6. 羊腰面《保健药膳》
  7. 羊须【中药大全】
  8. 羊靥《本草纲目》完整版
  9. 羊须《本草纲目》完整版
  10. 羊靥【中药大全】
  11. 羊心【中药大全】
  12. 羊胰《本草纲目》完整版
  13. 羊心《本草纲目》完整版
  14. 羊胰【中药大全】
  15. 羊胃（羊肚）《本草纲目》完整版
  16. 羊杂面《保健药膳》
  17. 羊尾骨《本草纲目》完整版
  18. 羊脏羹《保健药膳》
  19. 羊外肾【中药大全】
  20. 羊脂《本草纲目》完整版
  21. 羊头烩《保健药膳》
  22. 羊脂【中药大全】
  23. 羊头骨《本草纲目》完整版
  24. 羊脂煎【方剂大全】
  25. 羊头（头蹄）《本草纲目》完整版
  26. 羊脂菌《滇南本草》
  27. 羊蹄叶【中药大全】
  28. 羊踯躅《本草纲目》完整版
  29. 羊蹄实【中药大全】
  30. 羊踯躅《本草图经》
  1. 羊血《本草备要》
  2. 羊血《饮膳正要》
  3. 羊血《顾松园医镜》
  4. 羊须疔门主论《疡医大全》
  5. 羊腰面《保健药膳》
  6. 羊须疮《奇效简便良方》
  7. 羊腰子《本草分经》
  8. 羊须疮《中医词典》
  9. 羊疫秘方《华佗神方》
  10. 羊欣（370-442年）《中医词典》
  11. 羊杂面《保健药膳》
  12. 羊心《名医别录》
  13. 羊脏羹《保健药膳》
  14. 羊心《饮膳正要》
  15. 羊脏羹《食疗方》
  16. 羊心《千金翼方》
  17. 羊脂煎《备急千金要方》
  18. 羊痫风秘方《华佗神方》
  19. 羊脂菌《滇南本草》
  20. 羊痫风方《回生集》
  21. 羊踯躅《神农本草经》
  22. 羊痫风《奇效简便良方》
  23. 羊踯躅《本草纲目》
  24. 羊痫《中医词典》
  25. 羊踯躅《千金翼方》
  26. 羊五脏《饮膳正要》
  27. 羊踯躅《本草经集注》
  28. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  29. 羊踯躅《新修本草》
  30. 羊头脍《食疗方》
  31. 羊踯躅《本草蒙筌》


牛肉_《本草备要》_中医本草_【岐黄之术】

牛肉

牛肉

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾土

甘温属土。安中补脾，益气止渴（倒仓法，用牡黄牛肉二十斤，洗净，煮为糜，滤去渣，熬成琥珀色。前一晚不食，至日，空腹坐密室，取汁每饮一钟。少时又饮，积数十钟，身体觉痛。如病在上则吐，在下则利，在中则吐而利，利后必渴，即饮已溺数碗，以涤余垢。

饥倦先与米饮，二日与淡粥，次与浓粥软饭，将养一月沉 悉安矣。须断房事半年，牛肉五年。丹溪曰∶牛坤土，黄中色，肉、胃药，液、无形之物也！积聚既久，回薄肠胃曲折之处，岂铢两丸散所能窥犯乎！肉液充满流行，无处不到，如洪水泛涨，一切凝滞，皆顺流而去矣。此方传于西域异人，中年后行一二次，亦却疾养寿之一助也。王纶曰∶牛肉补中，非吐下药，借补为泻，因泻为补，亦奇方也。丹溪治林德方咳而咯血，调肺壅非吐不可，血耗非补不可，惟倒仓二法兼备，服之而愈。又治萧伯善便浊滑精，亦用倒仓法而愈。又治许文懿公病心痛，用燥药、灵丹、艾灸杂治，数年不效，自分为弃人。丹溪先以防风通圣散下其积滞，而病稍起，思食。然两足难移，次年行倒仓法，节节应手，复生子，活十四年。又临海林兄久嗽吐红，发热消瘦，众以为瘵，百方不应。丹溪脉之，两手弦数，日轻夜重，计无所出。时冬月也，以倒仓法而安，仍次年生子）。

牛乳，味甘微寒。润肠胃，解热毒，补虚劳，治反胃噎膈（胃槁胃冷，脾不磨食，故气逆而成反胃。气血不足，其本也；曰痰饮，曰食积，其标也。胃槁者，滋血生津；胃冷者，温中调气。东垣曰∶上焦吐者由乎气，治在和中而降气；中焦吐者由乎积，治在行气而消积；下焦吐者由乎寒，治在温中而散寒。丹溪曰∶反胃噎膈，大便燥结，宜牛、羊乳时时咽之，兼服四物汤为上策。不可服人乳，人乳有五味之毒，七情之火也。昂按∶噎膈不通，服香燥药取快一时，破气而燥血，是速其死也。不如少服药，饮牛乳加韭汁、或姜汁、或陈酒为佳。江南臬司多患噤口痢，粒米不进，郑奠一令服牛乳，久之亦瘥）。

白水牛喉，治反胃吐食，肠结不通（除两头，去脂膜，醋浸炙末，每服二钱，陈米饮下）

。酥、酪、醍、醐，皆牛羊乳所作，滋润滑泽，宜于血热枯燥之人。牛胆，纳锻石于内，悬挂风处百日，治金疮良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊血
  • 当前页：牛肉
  • 下一页：牛黄
<<< 返回本书目录
  1. 牛肉《服食导饵》
  2. 牛肉【中药大全】
  3. 牛肉《本草易读》
  4. 牛肉反红荆之目睹《医学衷中参西录》
  5. 牛脾【中药大全】
  6. 牛乳《本草纲目》完整版
  7. 牛脾《本草纲目》完整版
  8. 牛乳《证类本草》
  9. 牛皮癣【中药主治】
  10. 牛乳【中药大全】
  11. 牛皮癣【疾病大全】
  12. 牛嗓管【中药大全】
  13. 牛皮癣《中医外科学》
  14. 牛嗓管树【中药大全】
  15. 牛皮草【中药大全】
  16. 牛嗓管树根【中药大全】
  17. 牛皮【中药大全】
  18. 牛舌草【中药大全】
  19. 牛皮《本草纲目》完整版
  20. 牛舌癀【中药大全】
  21. 牛溺《本草纲目》完整版
  22. 牛舌头【中药大全】
  23. 牛脑【中药大全】
  24. 牛肾《本草纲目》完整版
  25. 牛脑《本草纲目》完整版
  26. 牛肾【中药大全】
  27. 牛奶子【中药大全】
  28. 牛虱《本草纲目》完整版
  29. 牛奶树子【中药大全】
  30. 牛屎《本草纲目》完整版
  1. 牛肉《本草备要》
  2. 牛肉《饮膳正要》
  3. 牛肉《本草易读》
  4. 牛肉《玉楸药解》
  5. 牛肉《医学入门》
  6. 牛肉《服食导饵》
  7. 牛肉《本草求真》
  8. 牛前蹄病秘方《华佗神方》
  9. 牛肉《本草分经》
  10. 牛萍茶《茶饮保健》
  11. 牛肉（《名医别录》）《中医饮食营养学》
  12. 牛皮癣方《奇方类编》
  13. 牛肉反红荆之目睹《医学衷中参西录》
  14. 牛皮癣疮《回生集》
  15. 牛肉积《中医词典》
  16. 牛皮癣《中医外科学》
  17. 牛肉积《中医词典》
  18. 牛皮癣《奇效简便良方》
  19. 牛肉脯《饮膳正要》
  20. 牛皮癣《中医词典》
  21. 牛肉脯《食疗方》
  22. 牛皮癣《中医词典》
  23. 牛肉绦虫感染《默克家庭诊疗手册》
  24. 牛皮癣《中医名词词典》
  25. 牛乳《千金翼方》
  26. 牛皮胶《本草分经》
  27. 牛乳《本草经集注》
  28. 牛皮鹅《中医词典》
  29. 牛乳《新修本草》
  30. 牛皮鹅《中医词典》
  31. 牛乳《本草易读》


牛黄_《本草备要》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，利痰，凉惊

甘凉。牛有病，在心、肝、胆之间凝结成黄，故还以治心、肝、胆之病（《经疏》云∶牛食百草，其精华凝结成黄，犹人之有内丹。故能散火、消痰、解毒，为世神物。或云牛病乃生黄者，非也）。清心解热，利痰凉惊，通窍辟邪。治中风入脏，惊痫口噤（心热则火自生焰，肝热则木自生风，风火相搏，胶痰上壅，遂致中风不语。东垣曰∶中脏宜之。若中腑及血脉者用之，反能引风入骨，如油入面。按∶中风中脏者重，多滞九窍；中腑稍轻，多着四肢。若外无六经形证，内无便溺阻隔，为中经络，为又轻。初宜顺气开痰，次宜养血活血，不宜专用风药。大抵五脏皆有风，而犯肝者为多。肝属风木而主筋，肝病不能营筋，故有舌强口噤， 斜、瘫痪、不遂、不仁等症。若口开为心绝；手散为脾绝；眼合为肝绝；遗尿为肾绝；吐沫鼻衄为肺绝；发直头摇、面赤如妆、汗缀如珠者，皆不治。若只见一二症，犹有可治者），小儿百病（皆胎毒、痰热所生。儿初生时未食乳，用三五厘，合黄连、甘草末蜜调，令咂之良），发痘堕胎（善通窍）。牛有黄，必多吼唤，以盆水承之，伺其吐出迫喝即堕水，名生黄，如鸡子黄大，重叠可揭。轻虚、气香者良（观此则非病乃生黄矣）。杀死，角中得者名角黄，心中者名心黄，肝、胆中者名肝、胆黄。成块成粒，总不及生者。但磨指甲上，黄透指甲者为真（骆驼黄极易得，能乱真）。得牡丹、菖蒲良（聪耳明目），人参为使。

恶龙骨、龙胆、地黄、常山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛肉
  • 当前页：牛黄
  • 下一页：白马溺
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《本草备要》
  2. 牛黄《汤液本草》
  3. 牛黄《本草蒙筌》
  4. 牛黄《本草衍义》
  5. 牛黄《本草易读》
  6. 牛黄《吴普本草》
  7. 牛黄《冯氏锦囊秘录》
  8. 牛黄《神农本草经百种录》
  9. 牛黄《医学入门》
  10. 牛黄《新修本草》
  11. 牛黄《证类本草》
  12. 牛黄《本草经集注》
  13. 牛黄《顾松园医镜》
  14. 牛黄《中医词典》
  15. 牛黄《本草求真》
  16. 牛黄《中医词典》
  17. 牛黄《本草新编》
  18. 牛黄《药笼小品》
  19. 牛黄《本经逢原》
  20. 牛黄《千金翼方》
  21. 牛黄《本草从新》
  22. 牛黄《雷公炮制药性解》
  23. 牛黄《中药学》
  24. 牛黄《雷公炮炙论》
  25. 牛黄《本草崇原》
  26. 牛黄《本草纲目》
  27. 牛黄《本草便读》
  28. 牛黄《神农本草经》
  29. 牛黄《增广和剂局方药性总论》
  30. 牛喉风秘方《华佗神方》
  31. 牛黄《名医别录》


白马溺_《本草备要》_中医本草_【岐黄之术】

白马溺

白马溺

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，杀虫，消症

辛寒。杀虫，破症积，治反胃，（祖台之志怪云∶昔有人与奴皆患心腹痛病，奴死，剖之得一鳖，尚活。以诸药投口中，不死。有人乘白马观之，马溺坠鳖而鳖缩，遂以灌之，即化成水。主乃服马溺而愈）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：白马溺
  • 下一页：驴溺
<<< 返回本书目录
  1. 白马溺《本草易读》
  2. 白马蹄散【方剂大全】
  3. 白马溺《本草纲目》完整版
  4. 白马蹄丸【方剂大全】
  5. 白马毛散【方剂大全】
  6. 白马通（马屎）《本草纲目》完整版
  7. 白马茎丸【方剂大全】
  8. 白马阴茎《本草纲目》完整版
  9. 白马茎《证类本草》
  10. 白马阴茎《本草乘雅半偈》
  11. 白马茎《雷公炮炙论》
  12. 白马阴茎【中药大全】
  13. 白马茎《本草新编》
  14. 白马饮【方剂大全】
  15. 白马骨根【中药大全】
  16. 白马鬃铃花【中药大全】
  17. 白马骨【中药大全】
  18. 白毛草【中药大全】
  19. 白麻(艹黙)皮散【方剂大全】
  20. 白毛鹿茸草【中药大全】
  21. 白绿叶果实【中药大全】
  22. 白毛蛇【中药大全】
  23. 白绿叶【中药大全】
  24. 白毛藤【中药大全】
  25. 白绿散【方剂大全】
  26. 白毛藤根【中药大全】
  27. 白绿丹【方剂大全】
  28. 白毛委陵菜【中药大全】
  29. 白闾茹散【方剂大全】
  30. 白毛夏枯草【中药大全】
  1. 白马溺《本草备要》
  2. 白马茎丸《备急千金要方》
  3. 白马溺《本草易读》
  4. 白马茎《名医别录》
  5. 白马溺《本草从新》
  6. 白马茎《本草新编》
  7. 白马溺《本草便读》
  8. 白马茎《证类本草》
  9. 白马溺《本草撮要》
  10. 白马茎《冯氏锦囊秘录》
  11. 白马溺《药性切用》
  12. 白马茎《本草蒙筌》
  13. 白马散《备急千金要方》
  14. 白马茎《新修本草》
  15. 白马蹄《名医别录》
  16. 白马茎《本草经集注》
  17. 白马蹄散《备急千金要方》
  18. 白马茎《饮膳正要》
  19. 白马蹄丸《备急千金要方》
  20. 白马茎《千金翼方》
  21. 白马通《本草易读》
  22. 白马茎《雷公炮炙论》
  23. 白马阴茎《本草乘雅半偈》
  24. 白马茎《神农本草经》
  25. 白蟒吐舌《中医词典》
  26. 白马骨《证类本草》
  27. 白毛夏枯草《中药学》
  28. 白麻《中医词典》
  29. 白茅《本草纲目》
  30. 白绿茶《茶饮保健》
  31. 白茅《本草乘雅半偈》


驴溺_《本草备要》_中医本草_【岐黄之术】

驴溺

驴溺

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，杀虫

辛寒。杀虫，治反胃噎膈（须热饮之。张文仲《备急方》曰∶昔患反胃，奉敕调治，竟不能疗。一卫士云∶服驴屎极验。遂服二合，只吐一半，再服二合，食粥便定。宫中患反胃者五六人，同服之俱瘥）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马溺
  • 当前页：驴溺
  • 下一页：阿胶
<<< 返回本书目录
  1. 驴溺《本草新编》
  2. 驴溺（驴尿）《本草纲目》完整版
  3. 驴毛【中药大全】
  4. 驴溺下泥《本草纲目》完整版
  5. 驴毛《本草纲目》完整版
  6. 驴尿《本草易读》
  7. 驴驹衣《本草纲目》完整版
  8. 驴尿泥《本草纲目》完整版
  9. 驴骨【中药大全】
  10. 驴皮《本草纲目》完整版
  11. 驴骨《本草纲目》完整版
  12. 驴肉《本草纲目》完整版
  13. 驴耳垢《本草纲目》完整版
  14. 驴肉【中药大全】
  15. 驴耳风毛菊【中药大全】
  16. 驴乳《本草纲目》完整版
  17. 驴耳朵草【中药大全】
  18. 驴乳【中药大全】
  19. 驴断肠【中药大全】
  20. 驴肾【中药大全】
  21. 驴打滚儿草【中药大全】
  22. 驴屎《本草纲目》完整版
  23. 驴打滚草【中药大全】
  24. 驴屎《证类本草》
  25. 驴槽《本草纲目》完整版
  26. 驴髓《本草纲目》完整版
  27. 驴鞭《本草新编》
  28. 驴蹄【中药大全】
  29. 驴《本草纲目》图文版
  30. 驴蹄草【中药大全】
  1. 驴溺《本草备要》
  2. 驴马汗疮《奇效简便良方》
  3. 驴溺《本草新编》
  4. 驴马疔《中医词典》
  5. 驴溺《本草从新》
  6. 驴鞭《本草新编》
  7. 驴溺《本草撮要》
  8. 驴《本经逢原》
  9. 驴溺泥土《证类本草》
  10. 驴《食疗本草》
  11. 驴尿《本草易读》
  12. 驴《本草纲目》
  13. 驴尿一物饮《医方考》
  14. 漯漯《中医词典》
  15. 驴肉《老年食养食疗》
  16. 落枕穴《针灸学》
  17. 驴肉《饮膳正要》
  18. 落枕《中医词典》
  19. 驴肉《本草衍义》
  20. 落枕《自我调养巧治病》
  21. 驴肉《饮食须知》
  22. 落枕《气功外气疗法》
  23. 驴肉《本草分经》
  24. 落枕《手穴手纹诊治》
  25. 驴肉汤《饮膳正要》
  26. 落雁木《本草图经》
  27. 驴肉汤《食疗方》
  28. 落雁木《证类本草》
  29. 驴屎《千金翼方》
  30. 落雁木《海药本草》
  31. 驴屎《本草蒙筌》


阿胶_《本草备要》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

平补而润

甘平。清肺养肝，滋肾益气（肺主气，肾纳气），和血补阴（肝主血，血属阴），除风化痰，润燥定喘，利大、小肠。治虚劳 咳嗽，肺痿吐脓，吐血衄血，血淋血痔，肠风下痢（伤暑伏热成痢者，必用之。妊娠血痢尤宜），腰酸骨痛，血痛血枯，经水不调，崩带胎动（或妊娠下血，酒煎服）。痈疽、肿毒及一切风病、泻者忌用（大抵补血与液，为肺、大肠要药。

寇宗 曰∶驴皮煎胶，取其发散皮肤之外。用乌者，取其属水以制热则生风之义，故又治风也。陈自明曰∶补虚用牛皮胶，去风用驴皮胶。杨士瀛曰∶小儿惊风后，瞳人不正者，以阿胶倍人参服，最良。阿胶育神，人参益气也。按∶阿井乃济水伏流，其性趋下，用搅浊水则清。故治瘀浊及逆上之痰也）。用黑驴皮、阿井水煎成（苏颂曰∶《本经》阿胶亦用牛皮，见二胶可通用。牛皮胶制作不精，故不堪用），以黑光带绿色、夏月不软者真。锉炒成珠，或面炒、蛤粉炒（去痰）、蒲黄炒（止血），酒化、水化，童便和用。得火良。山药为使。畏大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴溺
  • 当前页：阿胶
  • 下一页：黄明胶
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《本草备要》
  2. 阿胶《汤液本草》
  3. 阿胶《本草蒙筌》
  4. 阿胶《神农本草经百种录》
  5. 阿胶《本草易读》
  6. 阿胶《新修本草》
  7. 阿胶《冯氏锦囊秘录》
  8. 阿胶《本草经集注》
  9. 阿胶《医学入门》
  10. 阿胶《长沙药解》
  11. 阿胶《证类本草》
  12. 阿胶《药笼小品》
  13. 阿胶《本草求真》
  14. 阿胶《千金翼方》
  15. 阿胶《本草新编》
  16. 阿胶《雷公炮制药性解》
  17. 阿胶《本经逢原》
  18. 阿胶《雷公炮炙论》
  19. 阿胶《本草从新》
  20. 阿胶《本草纲目》
  21. 阿胶《中药学》
  22. 阿胶《神农本草经》
  23. 阿胶《本草思辨录》
  24. 阿伽陀丸主万病《千金翼方》
  25. 阿胶《本草崇原》
  26. 阿芙蓉《药性切用》
  27. 阿胶《本草便读》
  28. 阿芙蓉《本草撮要》
  29. 阿胶《本草经解》
  30. 阿芙蓉《本草择要纲目》
  31. 阿胶《本草经解》


黄明胶_《本草备要》_中医本草_【岐黄之术】

黄明胶

黄明胶

  • 上一页
  • 目录
  • 相关
  • 下一页

即牛皮胶

补虚

甘平。功与阿胶相近，亦可代用。同葱白煮粥，通大便（李时珍曰∶真阿胶难得，牛皮胶亦可权用。其性味皆平补，宜于虚热之人。张仲景治泻痢，阿胶与黄胶、黄蜡并用。陈藏器曰∶诸胶皆能疗风补虚止泄，驴皮主风为最。《经验方》云∶痈疽初起，酒顿黄明胶四两，服尽，毒不内攻。《唐氏方》∶加穿山甲四片，烧存性用。昂谓∶此方若验，胜于服蜡矾丸也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：黄明胶
  • 下一页：虎骨
<<< 返回本书目录
  1. 黄明胶《本草纲目》图文版
  2. 黄明胶【中药大全】
  3. 黄明胶《本草纲目》完整版
  4. 黄明胶散【方剂大全】
  5. 黄明膏【方剂大全】
  6. 黄膜上冲歌《眼科心法要诀》
  7. 黄缅桂果【中药大全】
  8. 黄膜上冲歌《医宗金鉴》
  9. 黄缅桂【中药大全】
  10. 黄膜下垂《银海精微》
  11. 黄米丸【方剂大全】
  12. 黄蘑菇【中药大全】
  13. 黄焖鹿筋《保健药膳》
  14. 黄末眼药【方剂大全】
  15. 黄焖狗肉《保健药膳》
  16. 黄末子【方剂大全】
  17. 黄梅丸【方剂大全】
  18. 黄木耳【中药大全】
  19. 黄茅【中药大全】
  20. 黄囊杓兰【中药大全】
  21. 黄毛岩白菜【中药大全】
  22. 黄泥菜【中药大全】
  23. 黄毛山牵牛【中药大全】
  24. 黄牛茶【中药大全】
  25. 黄毛榕【中药大全】
  26. 黄牛胆煎【方剂大全】
  27. 黄毛金丝草《滇南本草》
  28. 黄牛肝散【方剂大全】
  29. 黄毛耳草【中药大全】
  30. 黄牛毛藓【中药大全】
  1. 黄明胶《本草备要》
  2. 黄明胶《本草纲目》
  3. 黄明胶《本草易读》
  4. 黄焖鹿筋《保健药膳》
  5. 黄明胶《本经逢原》
  6. 黄焖狗肉《保健药膳》
  7. 黄明胶《本草从新》
  8. 黄茅瘴《古今医案按》
  9. 黄明胶《本草撮要》
  10. 黄毛金丝草《滇南本草》
  11. 黄明胶《药性切用》
  12. 黄栌《证类本草》
  13. 黄明胶（白胶）《食疗本草》
  14. 黄龙眼《证类本草》
  15. 黄膜上冲《中医词典》
  16. 黄龙眼《海药本草》
  17. 黄膜上冲《明目至宝》
  18. 黄龙尾《滇南本草》
  19. 黄膜上冲歌《眼科心法要诀》
  20. 黄龙丸《是斋百一选方》
  21. 黄膜上冲歌《医宗金鉴》
  22. 黄龙丸《增订叶评伤暑全书》
  23. 黄膜下垂《银海精微》
  24. 黄龙丸《太平惠民和剂局方》
  25. 黄牛脑子酒《医学入门》
  26. 黄龙丸《三因极一病证方论》
  27. 黄牛肉《雷公炮制药性解》
  28. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  29. 黄牛肉《饮食须知》
  30. 黄龙汤《退思集类方歌注》
  31. 黄牛肉《顾松园医镜》


虎骨_《本草备要》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，去风，健骨

味辛微热。虎属金而制木，故啸则风生。追风健骨，定痛辟邪。治风痹拘挛疼痛，惊悸颠痫，犬咬骨哽（为末，水服，犬咬敷患处）。以头骨、胫骨良（虎虽死，犹立不仆，其气力皆在前胫。时珍曰∶凡辟邪疰，治惊痫，瘟疟、头风，当用头骨。治手足风，当用胫骨。

治腰脊风，当用脊骨，各从其类也）。

虎肚，治反胃（取生者，存滓秽勿洗，新瓦固 存性，为末。入平胃散一两，每服三钱，效。昂按∶虎肚丸宜于食膈，若寒膈、气膈、血膈、痰膈，恐难见功）。

虎睛为散，竹沥下，治小儿惊痫夜啼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄明胶
  • 当前页：虎骨
  • 下一页：犀角
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《本草备要》
  2. 虎骨《本草衍义》
  3. 虎骨《本草蒙筌》
  4. 虎骨《新修本草》
  5. 虎骨《本草易读》
  6. 虎骨《本草经集注》
  7. 虎骨《医学入门》
  8. 虎骨《饮膳正要》
  9. 虎骨《证类本草》
  10. 虎骨《中医词典》
  11. 虎骨《顾松园医镜》
  12. 虎骨《中药炮制》
  13. 虎骨《本草求真》
  14. 虎骨《玉楸药解》
  15. 虎骨《本经逢原》
  16. 虎骨《药笼小品》
  17. 虎骨《本草从新》
  18. 虎骨《千金翼方》
  19. 虎骨《中药学》
  20. 虎骨《雷公炮制药性解》
  21. 虎骨《本草便读》
  22. 虎耳草《中药学》
  23. 虎骨《本草经解》
  24. 虎耳草《本草纲目》
  25. 虎骨《增广和剂局方药性总论》
  26. 虎肚《顾松园医镜》
  27. 虎骨《名医别录》
  28. 虎边《手穴手纹诊治》
  29. 虎骨《本草分经》
  30. 虎《得配本草》
  31. 虎骨《本草择要纲目》


犀角_《本草备要》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

泻心、胃大热

苦酸咸寒。凉心泻肝，清胃中大热，祛风利痰，辟邪解毒。治伤寒时疫，发黄发斑（伤寒下早，热乘虚入胃则发斑；下迟，热留胃中亦发斑），吐血下血，蓄血谵狂，痘疮黑陷，消痈化脓，定惊明目。妊妇忌之（能消胎气。时珍曰∶五脏 六腑，皆禀气于胃。风邪热毒，必先干之，饮食药物，必先入胃。角，犀之精华所聚，足阳明胃药也。故能入阳明，解一切毒，疗一切血，及惊、狂、斑、痘之证。《抱朴子》云∶犀食百草之毒及棘，故能解毒。饮食有毒，以角搅之，则生白沫）。乌而光润者胜，角尖尤胜（鹿取茸，犀取尖，其精气尽在是也）。现成器物，多被蒸煮，不堪入药。入汤剂磨汁用，人丸散锉细。纸裹纳怀中，待热捣之立碎（《归田录》云∶人气粉犀）。升麻为使。忌盐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：犀角
  • 下一页：羚羊角
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草备要》
  2. 犀角《汤液本草》
  3. 犀角《本草蒙筌》
  4. 犀角《本草衍义》
  5. 犀角《本草易读》
  6. 犀角《海药本草》
  7. 犀角《冯氏锦囊秘录》
  8. 犀角《食疗本草》
  9. 犀角《医学入门》
  10. 犀角《神农本草经百种录》
  11. 犀角《证类本草》
  12. 犀角《新修本草》
  13. 犀角《顾松园医镜》
  14. 犀角《本草经集注》
  15. 犀角《本草求真》
  16. 犀角《饮膳正要》
  17. 犀角《本草新编》
  18. 犀角《玉楸药解》
  19. 犀角《本经逢原》
  20. 犀角《药笼小品》
  21. 犀角《本草从新》
  22. 犀角《千金翼方》
  23. 犀角《中药学》
  24. 犀角《雷公炮制药性解》
  25. 犀角《本草思辨录》
  26. 犀角《雷公炮炙论》
  27. 犀角《本草崇原》
  28. 犀角《神农本草经》
  29. 犀角《本草便读》
  30. 犀灰散《博济方》
  31. 犀角《本草经解》


羚羊角_《本草备要》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

泻心、肝火

苦咸微寒。羊属火，而羚羊属木，入足厥阴（肝）、手太阴、少阴（肺、心）经。目为肝窍，此能清肝，故明目去障。肝主风，其合在筋，此能祛风舒筋，故治惊痫搐搦，骨痛筋挛；肝藏魂，心主神明，此能泻心、肝邪热，故治狂越僻谬，梦魇惊骇；肝主血，此能散血，故治瘀滞恶血，血痢肿毒；相火寄于肝胆，在志为怒，（经曰∶大怒则形气绝，而血菀于上），此能下气降火，故治伤寒伏热，烦懑气逆，食噎不通；羚之性灵，而精在角，故又辟邪而解诸毒（昂按∶痘科多用以清肝火，而《本草》不言治痘）。似羊而大，角有节、最坚劲、能碎金刚石与貘骨（貘，音麦，能食铁）。夜宿防患，以角挂树而栖（角有挂纹者真。一边有节而疏，乃山驴、山羊，非羚也）。多两角。一角者胜。锉研极细，或磨用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：羚羊角
  • 下一页：鹿茸
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《本草备要》
  2. 羚羊角《本草衍义》
  3. 羚羊角《本草蒙筌》
  4. 羚羊角《新修本草》
  5. 羚羊角《本草易读》
  6. 羚羊角《本草经集注》
  7. 羚羊角《冯氏锦囊秘录》
  8. 羚羊角《玉楸药解》
  9. 羚羊角《医学入门》
  10. 羚羊角《千金翼方》
  11. 羚羊角《证类本草》
  12. 羚羊角《雷公炮炙论》
  13. 羚羊角《顾松园医镜》
  14. 羚羊角《神农本草经》
  15. 羚羊角《本草求真》
  16. 羚羊《食疗本草》
  17. 羚羊角《本草新编》
  18. 羚羊《本草纲目》
  19. 羚羊角《本草从新》
  20. 羚犀逍遥散《目经大成》
  21. 羚羊角《中药学》
  22. 菱形肌损伤《中医伤科按摩学》
  23. 羚羊角《本草崇原》
  24. 菱角痔《中医词典》
  25. 羚羊角《本草便读》
  26. 菱角粉粥《保健药膳》
  27. 羚羊角《本草经解》
  28. 菱角《滇南本草》
  29. 羚羊角《增广和剂局方药性总论》
  30. 菱角《药性切用》
  31. 羚羊角《本草分经》


鹿茸_《本草备要》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

大补阳虚

甘温（一云咸热）纯阳。生精补髓，养血助阳，强筋健骨。治腰肾虚冷（《百一方》∶鹿角屑熬黄为末，酒服，主腰脊虚冷刺痛），四肢酸痛，头眩眼黑，崩带遗精，一切虚损劳伤。惟脉沉细、相火衰者宜之。鹿角初生，长二三寸，分歧如鞍，红如玛瑙。破之如朽木者良（太嫩者，血气未足，无力）。酥涂微炙用（不酥涂则伤茸），或酒炙。不可嗅之，有虫恐入鼻颡（猎人得鹿，絷之取茸，然后毙鹿，以血未散故也。最难得不破，未出血者。沈存中《笔谈》云∶凡含血之物，血易长，筋次之，骨最难长。故人二十岁，骨髓方坚，麋、鹿角无两月长至二十余斤，凡骨之长，无速于此，草木亦不及之。头为诸阳之会，钟于茸角，岂与凡血比哉！鹿阳兽，喜居山；麋阴兽，喜居泽，麋似鹿，色青而大。皆性淫，一牡辄交十余牝。麋补阴，鹿补阳，故冬至麋角解，夏至鹿角解也。麋、鹿茸角，罕能分别。雷 曰∶鹿角胜麋角。孟诜、苏恭、苏颂，并云麋茸、麋胶胜于鹿。时珍曰∶鹿补右肾精气，麋补左肾血液）。

鹿角咸温。生用则散热行血，消肿（醋磨，涂肿毒。为末，酒服，治折伤。《医余》曰∶有 疮赤肿而痛，用黄连凉药久不愈者，却当用温药，如鹿角灰、发灰、乳香之类，此阴阳寒暑往来之理也）辟邪，治梦与鬼交（酒服一撮，鬼精即出。能逐阴中邪气恶血）。炼霜熬膏，则专于滋补（时珍曰∶鹿仍仙兽，纯阳多寿，能通督脉。又食良草，故其角、肉食之，有益无损。鹿，一名斑龙，西蜀道士尝货斑龙丸，歌曰∶尾闾不禁沧海竭，九转灵丹都漫说，惟有斑龙顶上珠，能补玉堂门下穴。盖用鹿茸与胶、霜也）。造胶、霜法，取新角寸截，河水浸七日，刮净，桑火煮七日，入醋少许，取角捣成霜用，其汁加无灰酒熬成膏用。畏大黄（鹿 ，鹿相交之精也。设法取之，大补虚劳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：鹿茸
  • 下一页：麝香
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《本草备要》
  2. 鹿茸《本草衍义》
  3. 鹿茸《本草蒙筌》
  4. 鹿茸《神农本草经百种录》
  5. 鹿茸《本草易读》
  6. 鹿茸《新修本草》
  7. 鹿茸《冯氏锦囊秘录》
  8. 鹿茸《本草经集注》
  9. 鹿茸《医学入门》
  10. 鹿茸《饮膳正要》
  11. 鹿茸《证类本草》
  12. 鹿茸《中药炮制》
  13. 鹿茸《顾松园医镜》
  14. 鹿茸《玉楸药解》
  15. 鹿茸《本草求真》
  16. 鹿茸《千金翼方》
  17. 鹿茸《本经逢原》
  18. 鹿茸《雷公炮制药性解》
  19. 鹿茸《本草从新》
  20. 鹿茸《雷公炮炙论》
  21. 鹿茸《中药学》
  22. 鹿茸《神农本草经》
  23. 鹿茸《本草崇原》
  24. 鹿奶肪馒头《饮膳正要》
  25. 鹿茸《本草便读》
  26. 鹿鸣山续古序《肘后备急方》
  27. 鹿茸《本草经解》
  28. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  29. 鹿茸《增广和剂局方药性总论》
  30. 鹿良《名医别录》
  31. 鹿茸《名医别录》


麝香_《本草备要》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，通窍

辛温香窜。开经络，通诸窍，透肌骨，暖水脏。治卒中诸风、诸气、诸血、诸痛，痰厥惊痫（严用和云∶中风不醒者，以麝香清油灌之，先通其关。东垣曰∶风病在骨髓者宜之。

若在肌肉用之，反引风入骨，如油入面。时珍曰∶严氏言风病必先用，东垣谓必不可用，皆非通论。若经络壅闭，孔窍不利者，安得不用为引导以开通之耶！但不可过耳。昂按∶据李氏之言，似乃以严说为长。《广利方》中恶客忤垂死，麝香一钱，醋和灌之），症瘕瘴疟，鼻窒耳聋，目翳阴冷。辟邪解毒，杀虫堕胎。坏果败酒，故治果积、酒积（东垣曰∶麝香入脾治肉，牛黄入肝治筋，冰片入肾治骨）。研用。凡使麝香，用当门子尤妙。忌蒜。不可近鼻，防虫入脑（麝见人捕之，则自剔出其香，为生香尤难得。其香聚处，草木皆黄。市人或搀荔枝核伪之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：麝香
  • 下一页：熊胆
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《本草备要》
  2. 麝香《汤液本草》
  3. 麝香《本草蒙筌》
  4. 麝香《食疗本草》
  5. 麝香《本草易读》
  6. 麝香《神农本草经百种录》
  7. 麝香《冯氏锦囊秘录》
  8. 麝香《新修本草》
  9. 麝香《医学入门》
  10. 麝香《本草经集注》
  11. 麝香《证类本草》
  12. 麝香《药笼小品》
  13. 麝香《顾松园医镜》
  14. 麝香《千金翼方》
  15. 麝香《本草求真》
  16. 麝香《雷公炮制药性解》
  17. 麝香《本草新编》
  18. 麝香《雷公炮炙论》
  19. 麝香《本草从新》
  20. 麝香《神农本草经》
  21. 麝香《医方考》
  22. 麝苏膏《外科全生集》
  23. 麝香《得配本草》
  24. 麝肉《饮膳正要》
  25. 麝香《中药学》
  26. 麝脐香《本草乘雅半偈》
  27. 麝香《本草崇原》
  28. 麝脐散《太平惠民和剂局方》
  29. 麝香《本草便读》
  30. 麝脐《本经逢原》
  31. 麝香《增广和剂局方药性总论》


熊胆_《本草备要》_中医本草_【岐黄之术】

熊胆

熊胆

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热

苦寒。凉心平肝，明目杀虫。治惊痫五痔（涂之取瘥）。通明者佳。性善辟尘。扑尘水上，投胆少许，则豁然而开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：熊胆
  • 下一页：象皮
<<< 返回本书目录
  1. 熊胆《本草易读》
  2. 熊胆【中药大全】
  3. 熊胆《本草新编》
  4. 熊胆膏【方剂大全】
  5. 熊胆《本草纲目》完整版
  6. 熊胆圆【方剂大全】
  7. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  8. 熊二官疫后食复《孙文垣医案》
  9. 熊《本草纲目》图文版
  10. 熊骨《本草纲目》完整版
  11. 熊《本草纲目》完整版
  12. 熊骨【中药大全】
  13. 雄朱圆【方剂大全】
  14. 熊虎狼伤人《医宗金鉴》
  15. 雄朱散《洪氏集验方》
  16. 熊虎伤人疮方《外台秘要》
  17. 雄烯二酮《常用化验值及意义》
  18. 熊筋【中药大全】
  19. 雄鼠散【方剂大全】
  20. 熊蕨根【中药大全】
  21. 雄麝散【方剂大全】
  22. 熊猫眼【疾病症状】
  23. 雄麝散《外科传薪集》
  24. 熊脑【中药大全】
  25. 雄蛇散【方剂大全】
  26. 熊脑髓《本草纲目》完整版
  27. 雄鹊肉《本草纲目》完整版
  28. 熊肉《本草纲目》完整版
  29. 雄漆丸【方剂大全】
  30. 熊肉【中药大全】
  1. 熊胆《本草备要》
  2. 熊胆《玉楸药解》
  3. 熊胆《本草易读》
  4. 熊胆《雷公炮制药性解》
  5. 熊胆《本草求真》
  6. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  7. 熊胆《本草新编》
  8. 熊白《饮膳正要》
  9. 熊胆《本经逢原》
  10. 熊《食疗本草》
  11. 熊胆《本草从新》
  12. 熊《本草纲目》
  13. 熊胆《得配本草》
  14. 雄朱丸《太平惠民和剂局方》
  15. 熊胆《本草便读》
  16. 雄朱丸《三因极一病证方论》
  17. 熊胆《本草分经》
  18. 雄朱散《普济本事方》
  19. 熊胆《本草分经》
  20. 雄朱散《妇人大全良方》
  21. 熊胆《本草撮要》
  22. 雄朱散《洪氏集验方》
  23. 熊胆《药性切用》
  24. 雄朱丹《是斋百一选方》
  25. 熊胆冰黄散《重订囊秘喉书》
  26. 雄性类固醇过度分泌《默克家庭诊疗手册》
  27. 熊胆丸《太平惠民和剂局方》
  28. 雄烯二酮《常用化验值及意义》
  29. 熊二官疫后食复《孙文垣医案》
  30. 雄晚蚕蛾《顾松园医镜》
  31. 熊虎狼伤人《医宗金鉴》


象皮_《本草备要》_中医本草_【岐黄之术】

象皮

象皮

  • 上一页
  • 目录
  • 相关
  • 下一页

外用，敛金疮

象肉壅肿，以刀刺之，半日即合。治金疮不合者，用其皮灰，亦可以熬膏入散。

象胆亦能辟尘，与熊胆同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊胆
  • 当前页：象皮
  • 下一页：獭肝
<<< 返回本书目录
  1. 象皮《本草新编》
  2. 象皮【中药大全】
  3. 象皮《本草纲目》完整版
  4. 象皮膏【方剂大全】
  5. 象睛《本草纲目》完整版
  6. 象皮木【中药大全】
  7. 象骨【中药大全】
  8. 象肉《本草纲目》完整版
  9. 象骨《本草纲目》完整版
  10. 象肉【中药大全】
  11. 象胆【中药大全】
  12. 象头花【中药大全】
  13. 象胆《雷公炮炙论》
  14. 象限性偏盲【疾病症状】
  15. 象胆《本草纲目》完整版
  16. 象限性缺损【疾病症状】
  17. 象《本草纲目》图文版
  18. 象牙《本草纲目》完整版
  19. 象《本草纲目》完整版
  20. 象牙《本草图经》
  21. 项痈【疾病大全】
  22. 象牙《本草易读》
  23. 项痈《续名医类案》
  24. 象牙《本草择要纲目》
  25. 项瘿论《小儿卫生总微论方》
  26. 象牙《证类本草》
  27. 项腋头面诸经之次《类经》
  28. 象牙【中药大全】
  29. 项下桃《外科十三方考》
  30. 象牙参【中药大全】
  1. 象皮《本草备要》
  2. 象皮《中药炮制》
  3. 象皮《本草易读》
  4. 象皮《玉楸药解》
  5. 象皮《本草新编》
  6. 象豆《证类本草》
  7. 象皮《本经逢原》
  8. 象胆《雷公炮炙论》
  9. 象皮《本草从新》
  10. 象《得配本草》
  11. 象皮《本草便读》
  12. 象《本草纲目》
  13. 象皮《本草分经》
  14. 项肿与头相统《古今医统大全》
  15. 象皮《本草撮要》
  16. 项中疽《证治准绳·疡医》
  17. 象皮《外科全生集》
  18. 项中疽《中医词典》
  19. 象皮《药性切用》
  20. 项与手争《中医词典》
  21. 象皮（象牙屑）《中药学》
  22. 项痈《证治准绳·疡医》
  23. 象皮散《外科全生集》
  24. 项痈《续名医类案》
  25. 象肉《饮膳正要》
  26. 项瘿论《小儿卫生总微论方》
  27. 象肉《饮食须知》
  28. 项腋头面诸经之次《类经》
  29. 象肉《医学入门》
  30. 项昕《中医词典》
  31. 象数层面《思考中医》


獭肝_《本草备要》_中医本草_【岐黄之术】

獭肝

獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

补肝肾，杀传尸

甘咸而温。益阴补虚，杀虫止嗽，治传尸鬼疰有神功（尸疰、鬼疰乃五疰之一，变动有三十三种，乃至九十九种。其症使人寒热，沉沉默默，不知病之所苦，而无处不恶，死后传入，乃至灭门。古方有獭肝丸。獭肝烘干，炙为末。水服二钱，日三次，以瘥为度）。诸肝皆有叶数，惟獭肝一月一叶，其间又有退叶，须于獭身取下，不尔多伪（吴鹤皋曰∶獭阴物，昼伏夜出，故治鬼疰。昂谓∶不然，缘其肝独异于他兽也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象皮
  • 当前页：獭肝
  • 下一页：皮
<<< 返回本书目录
  1. 獭肝《证类本草》
  2. 獭肝【中药大全】
  3. 獭肝《药征续编》
  4. 獭肝散《何氏虚劳心传》
  5. 獭肝《本草新编》
  6. 獭骨【中药大全】
  7. 獭胆【中药大全】
  8. 獭皮毛【中药大全】
  9. 塔黄【中药大全】
  10. 獭肉【中药大全】
  11. 溻痒汤【方剂大全】
  12. 獭四足【中药大全】
  13. 塌胀丸【方剂大全】
  14. 獭子树【中药大全】
  15. 塌痒汤【方剂大全】
  16. 踏膀药【中药大全】
  17. 塌压死《洗冤集录》
  18. 蹋菜【中药大全】
  19. 塌气丸【方剂大全】
  20. 蹋曲疗冷《千金翼方》
  21. 塌气丸《小儿药证直诀》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 塌气散【方剂大全】
  24. 胎病《慈幼新书》
  25. 塌方砸伤的急救《现代院外急救手册》
  26. 胎病论《幼幼集成》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 胎不安【方剂主治】
  29. 塌菜【中药大全】
  30. 胎不安、小产、堕胎证治《妇科心法要诀》
  1. 獭肝《本草备要》
  2. 獭肝《汤液本草》
  3. 獭肝《本草蒙筌》
  4. 獭肝《新修本草》
  5. 獭肝《冯氏锦囊秘录》
  6. 獭肝《本草经集注》
  7. 獭肝《证类本草》
  8. 獭肝《饮膳正要》
  9. 獭肝《本草新编》
  10. 獭肝《玉楸药解》
  11. 獭肝《本草从新》
  12. 獭肝《千金翼方》
  13. 獭肝《医方考》
  14. 獭《本草求真》
  15. 獭肝《本草便读》
  16. 獭《本草衍义》
  17. 獭肝《名医别录》
  18. 獭《食疗本草》
  19. 獭肝《本草分经》
  20. 塔剌不花《饮膳正要》
  21. 獭肝《本草撮要》
  22. 溻渍法《中医词典》
  23. 獭肝《药性切用》
  24. 溻浴《中医词典》
  25. 獭肝《药征续编》
  26. 溻（tà榻）皮疮《中医词典》
  27. 獭肝羹《饮膳正要》
  28. 塌肿汤《外科理例》
  29. 獭肝羹《食疗方》
  30. 塌压死《洗冤集录》
  31. 獭肝散《何氏虚劳心传》


皮_《本草备要》_中医本草_【岐黄之术】

皮

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，凉血

苦平。治肠风泻血，五痔（烧末，油调敷，水服亦佳）阴肿。脂滴耳中治聋。胆点痘后风眼。似鼠而圆大，褐色，攒毛，外刺如栗房。 黑存性用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝
  • 当前页：皮
  • 下一页：兔矢
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《本草备要》
  2. 皮《本草衍义》
  3. 皮《本草蒙筌》
  4. 皮《新修本草》
  5. 皮《本草易读》
  6. 皮《本草经集注》
  7. 皮《经络考》
  8. 皮《饮膳正要》
  9. 皮《医述》
  10. 皮《千金翼方》
  11. 皮《本草新编》
  12. 霹雳砧《本经逢原》
  13. 皮《本经逢原》
  14. 霹雳针《证类本草》
  15. 皮《本草从新》
  16. 霹雳汤《伤寒指掌》
  17. 皮《本草崇原》
  18. 霹雳汤《扁鹊心书》
  19. 皮《增广和剂局方药性总论》
  20. 霹雳散《伤寒括要》
  21. 皮《名医别录》
  22. 霹雳散《退思集类方歌注》
  23. 皮《本草撮要》
  24. 霹雳散《冯氏锦囊秘录》
  25. 皮《药性切用》
  26. 霹雳火《目经大成》
  27. 皮《药征续编》
  28. 霹雳火《中医词典》
  29. 皮（骨盾）（tū，突）《中医词典》
  30. 噼《中医词典》
  31. 皮罢《中医词典》


兔矢_《本草备要》_中医本草_【岐黄之术】

兔矢

兔矢

  • 上一页
  • 目录
  • 相关
  • 下一页

一名明月砂

宣，明目，杀虫

杀虫明目，治痨瘵五疳，痘后生翳。

兔肝泻肝热，故能明目。

兔肉治消渴（《海上方》∶澄汁冷冻饮料），小儿食之稀痘疮（陶弘景曰∶孕妇食之，令儿缺唇。保寿堂兔血丸，令小儿永不出痘，虽出亦稀。腊八日取生兔刺血，和荞麦面，加雄黄四五分，和丸，如绿豆大。初生小儿，乳汁送下二三丸，遍身发出红点，此其验也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：兔矢
  • 下一页：鼠矢
<<< 返回本书目录
  1. 兔肉【中药大全】
  2. 兔屎《本草纲目》完整版
  3. 兔肉《本草纲目》完整版
  4. 兔屎《本草择要纲目》
  5. 兔热病【疾病大全】
  6. 兔头（兔头骨）《本草纲目》完整版
  7. 兔热病《传染病》
  8. 兔头骨《证类本草》
  9. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  10. 兔头骨【中药大全】
  11. 兔皮毛【中药大全】
  12. 兔血《本草纲目》完整版
  13. 兔脑【中药大全】
  14. 兔血【中药大全】
  15. 兔脑《本草纲目》完整版
  16. 兔子毛【中药大全】
  17. 兔毛蒿【中药大全】
  18. 菟葵《本草纲目》完整版
  19. 兔骨饮【方剂大全】
  20. 菟葵《证类本草》
  21. 兔骨【中药大全】
  22. 菟葵【中药大全】
  23. 兔骨《本草纲目》完整版
  24. 菟丝【中药大全】
  25. 兔肝丸【方剂大全】
  26. 菟丝草【中药大全】
  27. 兔肝【中药大全】
  28. 菟丝地黄汤【方剂大全】
  29. 兔肝《本草纲目》完整版
  30. 菟丝煎【方剂大全】
  1. 兔矢《本草备要》
  2. 兔肉《本草求真》
  3. 兔矢汤《冯氏锦囊秘录》
  4. 兔肉《医学入门》
  5. 兔矢汤《医方论》
  6. 兔肉《饮食须知》
  7. 兔屎《本草求真》
  8. 兔肉《饮膳正要》
  9. 兔屎《本草从新》
  10. 兔肉《减肥新法与技巧》
  11. 兔屎《本草分经》
  12. 兔热病《传染病》
  13. 兔屎《本草择要纲目》
  14. 兔热病《默克家庭诊疗手册》
  15. 兔屎《本草撮要》
  16. 兔缺候《诸病源候论》
  17. 兔屎《药性切用》
  18. 兔缺《中医词典》
  19. 兔丝子《玉楸药解》
  20. 兔啮疮候《诸病源候论》
  21. 兔头骨《千金翼方》
  22. 兔啮《中医词典》
  23. 兔头骨《本草经集注》
  24. 兔脑丸《奇方类编》
  25. 兔头骨《新修本草》
  26. 兔毛入眼《奇方类编》
  27. 兔头骨《本草蒙筌》
  28. 兔骹（qiāo敲）《中医词典》
  29. 兔头骨《冯氏锦囊秘录》
  30. 兔毫败笔《得配本草》
  31. 兔头骨《证类本草》


鼠矢_《本草备要》_中医本草_【岐黄之术】

鼠矢

鼠矢

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，调阴阳

甘而微寒。治伤寒劳复发热，男子阴易腹痛（妇人伤寒初愈，即与交接，毒中男人，名阴易。若女人与伤寒男子交者，名阳易。《活人》有鼠矢汤）。两头尖者，为雄鼠屎。

鼠胆明目。汁滴耳中，治二十年老聋（陶弘景曰∶鼠胆随死辄消，不易得也）。

鼠肉治儿疳鼠 （河间曰∶鼠性善穿，而治疮 ，因其性为用也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔矢
  • 当前页：鼠矢
  • 下一页：龙骨
<<< 返回本书目录
  1. 鼠肾【中药大全】
  2. 鼠矢枣【中药大全】
  3. 鼠舌草【中药大全】
  4. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  5. 鼠伤寒《传染病》
  6. 鼠头《本草纲目》完整版
  7. 鼠伤疮《外科启玄》
  8. 鼠兔《实验动物科学》
  9. 鼠肉《本草纲目》完整版
  10. 鼠尾草《本草纲目》完整版
  11. 鼠壤土《本草纲目》完整版
  12. 鼠尾草《本草图经》
  13. 鼠曲草【中药大全】
  14. 鼠尾草《证类本草》
  15. 鼠曲草《本草纲目》图文版
  16. 鼠尾草《本草纲目》图文版
  17. 鼠曲草《本草择要纲目》
  18. 鼠尾草【中药大全】
  19. 鼠曲草《本草纲目》完整版
  20. 鼠尾粟【中药大全】
  21. 鼠皮【中药大全】
  22. 鼠尾征【疾病症状】
  23. 鼠皮《本草纲目》完整版
  24. 鼠涎《本草纲目》完整版
  25. 鼠脑《本草纲目》完整版
  26. 鼠牙半支【中药大全】
  27. 鼠目《本草纲目》完整版
  28. 鼠咬《孙真人海上方》
  29. 鼠螨叮咬【疾病大全】
  30. 鼠咬门主论《疡医大全》
  1. 鼠矢《本草备要》
  2. 鼠伤寒《传染病》
  3. 鼠矢《本草从新》
  4. 鼠伤疮《外科启玄》
  5. 鼠矢《本草分经》
  6. 鼠乳候《诸病源候论》
  7. 鼠矢《本草撮要》
  8. 鼠乳《中医词典》
  9. 鼠矢《药性切用》
  10. 鼠壤土《证类本草》
  11. 鼠屎《吴普本草》
  12. 鼠曲草《药性切用》
  13. 鼠屎《外科全生集》
  14. 鼠曲草《本草择要纲目》
  15. 鼠蓑草《证类本草》
  16. 鼠曲草《中药学》
  17. 鼠藤《海药本草》
  18. 鼠曲草《本草从新》
  19. 鼠藤《证类本草》
  20. 鼠曲草《本经逢原》
  21. 鼠尾《中医词典》
  22. 鼠曲草《证类本草》
  23. 鼠尾《吴普本草》
  24. 鼠曲草《本草纲目》
  25. 鼠尾草《千金翼方》
  26. 鼠奶痔《中医词典》
  27. 鼠尾草《本草经集注》
  28. 鼠秘方《华佗神方》
  29. 鼠尾草《新修本草》
  30. 鼠漏并痔《千金翼方》
  31. 鼠尾草《医学入门》


龙骨_《本草备要》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

涩，泻，固肠，镇惊

甘涩微寒。入手、足少阴（心、肾）、手阳明（大肠）、足厥阴（肝）经。能收敛浮越之正气，涩肠益肾，安魂镇惊，辟邪解毒。治多梦纷纭，惊痫疟痢，吐衄崩带，遗精 脱肛。利大、小肠，固精止汗，定喘（气不归元则喘）敛疮，皆涩以止脱之义（《十剂》曰∶涩可去脱。牡蛎、龙骨之属是也）。白地锦纹、舐之粘舌者良（人或以古矿灰伪之）。酒浸一宿，水飞三度用，或酒煮、酥炙、火 ，亦有生用者。又云水飞，晒干，黑豆蒸过用（否则着人肠胃，晚年作热）。忌鱼及铁。畏石膏、川椒、得人参、牛黄良（许洪云∶牛黄恶龙骨，而龙骨得牛黄更良，有以制伏也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠矢
  • 当前页：龙骨
  • 下一页：龙齿
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《本草备要》
  2. 龙骨《汤液本草》
  3. 龙骨《本草蒙筌》
  4. 龙骨《本草衍义》
  5. 龙骨《本草易读》
  6. 龙骨《吴普本草》
  7. 龙骨《冯氏锦囊秘录》
  8. 龙骨《神农本草经百种录》
  9. 龙骨《医学入门》
  10. 龙骨《新修本草》
  11. 龙骨《证类本草》
  12. 龙骨《本草经集注》
  13. 龙骨《顾松园医镜》
  14. 龙骨《中药炮制》
  15. 龙骨《本草求真》
  16. 龙骨《长沙药解》
  17. 龙骨《本经逢原》
  18. 龙骨《药笼小品》
  19. 龙骨《本草从新》
  20. 龙骨《千金翼方》
  21. 龙骨《得配本草》
  22. 龙骨《雷公炮制药性解》
  23. 龙骨《本草思辨录》
  24. 龙骨《雷公炮炙论》
  25. 龙骨《本草崇原》
  26. 龙骨《神农本草经》
  27. 龙骨《本草便读》
  28. 龙宫液《中医词典》
  29. 龙骨《本草经解》
  30. 龙粉丸《小儿药证直诀》
  31. 龙骨《增广和剂局方药性总论》


龙齿_《本草备要》_中医本草_【岐黄之术】

龙齿

龙齿

  • 上一页
  • 目录
  • 相关
  • 下一页

涩，镇惊

涩凉。镇心安魂。治大人痉癫狂热，小儿五惊十二痫（《卫生宝鉴》曰∶龙齿安魂，虎睛定魄。龙属木，主肝，肝藏魂。虎属金，主肺，肺藏魄也）。治同龙骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：龙齿
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 龙齿《本草思辨录》
  2. 龙齿（图）【中药大全】
  3. 龙齿《本草纲目》完整版
  4. 龙齿安神丹【方剂大全】
  5. 龙车散【方剂大全】
  6. 龙齿补心汤【方剂大全】
  7. 龙常草（图）【中药大全】
  8. 龙齿丹【方剂大全】
  9. 龙常草《本草纲目》完整版
  10. 龙齿琥珀散【方剂大全】
  11. 龙缠疮（俗名缠腰）《外科十三方考》
  12. 龙齿牛膝散【方剂大全】
  13. 龙参丸【方剂大全】
  14. 龙齿清魂散【方剂大全】
  15. 龙鬓丸【方剂大全】
  16. 龙齿散【方剂大全】
  17. 龙《本草纲目》图文版
  18. 龙齿汤【方剂大全】
  19. 龙《本草纲目》完整版
  20. 龙齿丸【方剂大全】
  21. 六字真言《医医小草》
  22. 龙齿犀角汤【方剂大全】
  23. 六字静功《急救广生集》
  24. 龙齿饮【方剂大全】
  25. 六子丸【方剂大全】
  26. 龙齿镇心丹【方剂大全】
  27. 六柱饮【方剂大全】
  28. 龙齿壮胆汤【方剂大全】
  29. 六柱散【方剂大全】
  30. 龙船花（图）【中药大全】
  1. 龙齿《本草备要》
  2. 龙齿《吴普本草》
  3. 龙齿《本草易读》
  4. 龙齿《中药炮制》
  5. 龙齿《本经逢原》
  6. 龙常草《名医别录》
  7. 龙齿《本草从新》
  8. 龙常草《证类本草》
  9. 龙齿《本草思辨录》
  10. 龙常草《新修本草》
  11. 龙齿《名医别录》
  12. 龙常草《千金翼方》
  13. 龙齿《本草分经》
  14. 龙缠疮（俗名缠腰）《外科十三方考》
  15. 龙齿《本草分经》
  16. 龙伯坚《中医词典》
  17. 龙齿《本草害利》
  18. 龙柏《中医词典》
  19. 龙齿散《普济本事方》
  20. 龙《吴普本草》
  21. 龙齿丸《妇人大全良方》
  22. 龙《本草纲目》
  23. 龙齿镇心丹《太平惠民和剂局方》
  24. 六总穴《中医词典》
  25. 龙唇发《中医词典》
  26. 六字治脏诀《寿世传真》
  27. 龙葱《中医词典》
  28. 六字真言《医医小草》
  29. 龙胆《神农本草经》
  30. 六字静功《急救广生集》
  31. 龙胆《本草纲目》


鲤鱼_《本草备要》_中医本草_【岐黄之术】

鲤鱼

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

通，行水

甘平。下水气，利小便。治咳逆上气，香港脚黄胆，妊娠水肿（古方治水肿，有鲤鱼汤、鲤鱼粥。刘河间曰∶鲤之治水，鸭之利水，所谓因其气相感也）。

鲤鱼骨烧灰，疗鱼骨哽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙齿
  • 当前页：鲤鱼
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《本草备要》
  2. 鲤鱼《本草衍义》
  3. 鲤鱼《本草蒙筌》
  4. 鲤鱼《食疗本草》
  5. 鲤鱼《本草易读》
  6. 鲤鱼《饮膳正要》
  7. 鲤鱼《饮食须知》
  8. 鲤鱼《食物疗法》
  9. 鲤鱼《医学入门》
  10. 鲤鱼《玉楸药解》
  11. 鲤鱼《医学入门》
  12. 鲤鱼《雷公炮制药性解》
  13. 鲤鱼《本草求真》
  14. 鲤鱼《本草纲目》
  15. 鲤鱼《本经逢原》
  16. 鲤鳞丸《外科传薪集》
  17. 鲤鱼《本草从新》
  18. 鲤肠草《医学入门》
  19. 鲤鱼《得配本草》
  20. 鲤肠《千金翼方》
  21. 鲤鱼《增广和剂局方药性总论》
  22. 锂盐中毒《医院药学》
  23. 鲤鱼《本草分经》
  24. 理中圆方《医宗金鉴》
  25. 鲤鱼《本草撮要》
  26. 理中丸证治本位的意义《圆运动的古中医学》
  27. 鲤鱼《药性切用》
  28. 理中丸五苓散《圆运动的古中医学》
  29. 鲤鱼《滇南本草》
  30. 理中丸汤诗《医学实在易》
  31. 鲤鱼（《神农本草经》）《中医饮食营养学》


鲫鱼_《本草备要》_中医本草_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

补土和胃

甘温。诸鱼属火，独鲫属土。土能制水，故有和胃、实肠、行水之功（作 食，治香港脚及上气）。忌麦冬、芥菜、沙糖、猪肝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：鲫鱼
  • 下一页：石首鱼
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《本草备要》
  2. 鲫鱼《本草衍义》
  3. 鲫鱼《本草蒙筌》
  4. 鲫鱼《食疗本草》
  5. 鲫鱼《本草易读》
  6. 鲫鱼《新修本草》
  7. 鲫鱼《饮食须知》
  8. 鲫鱼《饮膳正要》
  9. 鲫鱼《医学入门》
  10. 鲫鱼《食物疗法》
  11. 鲫鱼《证类本草》
  12. 鲫鱼《玉楸药解》
  13. 鲫鱼《本草求真》
  14. 鲫鱼《千金翼方》
  15. 鲫鱼《本经逢原》
  16. 鲫鱼《雷公炮制药性解》
  17. 鲫鱼《本草从新》
  18. 鲫鱼《本草纲目》
  19. 鲫鱼《得配本草》
  20. 稷米《滇南本草》
  21. 鲫鱼《本草便读》
  22. 稷米《药性切用》
  23. 鲫鱼《本草分经》
  24. 稷米《名医别录》
  25. 鲫鱼《本草择要纲目》
  26. 稷米《证类本草》
  27. 鲫鱼《本草撮要》
  28. 稷米《医学入门》
  29. 鲫鱼《药性切用》
  30. 稷米《饮食须知》
  31. 鲫鱼《滇南本草》


石首鱼_《本草备要》_中医本草_【岐黄之术】

石首鱼

石首鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

补，调胃

甘平。开胃消食，治暴痢腹胀（《菽园杂记》曰∶痢疾最忌油腻、生冷，惟白鲞相宜。

以其无脂不腻，而能消宿食、理肠胃也）。即干白鱼鲞，首中有石，故名（石治石淋。昂按∶今人多以石首鱼鳔合破故纸等药为丸，名鱼鳔丸，云暖精种子。而《本草》全未之及，何也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：石首鱼
  • 下一页：青鱼胆
<<< 返回本书目录
  1. 石首鱼《本草纲目》图文版
  2. 石首鱼【中药大全】
  3. 石首鱼《证类本草》
  4. 石首鱼肉《本草纲目》完整版
  5. 石首鱼《本草易读》
  6. 石首鱼头中石《本草纲目》完整版
  7. 石首鱼《本草纲目》完整版
  8. 石首鱼鲞《本草纲目》完整版
  9. 石蛇【中药大全】
  10. 石首鱼鲞【中药大全】
  11. 石蛇《本草图经》
  12. 石刷把【中药大全】
  13. 石蛇《本草纲目》完整版
  14. 石霜【中药大全】
  15. 石上铁角蕨【中药大全】
  16. 石水《圣济总录》
  17. 石上藕【中药大全】
  18. 石水【方剂主治】
  19. 石上莲【中药大全】
  20. 石水方《外台秘要》
  21. 石上开花【中药大全】
  22. 石松《本草纲目》完整版
  23. 石上蕉【中药大全】
  24. 石松《本草纲目》图文版
  25. 石上瓜子菜【中药大全】
  26. 石松浸酒【方剂大全】
  27. 石上柏【中药大全】
  28. 石松子【中药大全】
  29. 石山先生自赞《外科理例》
  30. 石蒜《本草纲目》完整版
  1. 石首鱼《本草备要》
  2. 石首鱼《饮膳正要》
  3. 石首鱼《本草易读》
  4. 石首鱼《本草纲目》
  5. 石首鱼《饮食须知》
  6. 石肾《名医别录》
  7. 石首鱼《医学入门》
  8. 石肾《证类本草》
  9. 石首鱼《证类本草》
  10. 石肾《新修本草》
  11. 石首鱼《本经逢原》
  12. 石肾《千金翼方》
  13. 石首鱼《本草从新》
  14. 石蛇《本草图经》
  15. 石首鱼《本草分经》
  16. 石蛇《本草衍义》
  17. 石首鱼《本草撮要》
  18. 石疝《中医词典》
  19. 石首鱼《外科全生集》
  20. 石山先生自赞《外科理例》
  21. 石首鱼《药性切用》
  22. 石蕊《本经逢原》
  23. 石首鱼（黄花鱼）《食疗本草》
  24. 石蕊《证类本草》
  25. 石首鱼鲞《得配本草》
  26. 石濡《名医别录》
  27. 石寿棠《中医词典》
  28. 石濡《证类本草》
  29. 石水《中医名词词典》
  30. 石濡《新修本草》
  31. 石水《圣济总录》


青鱼胆_《本草备要》_中医本草_【岐黄之术】

青鱼胆

青鱼胆

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，治目疾

苦寒色青。入肝胆。治目疾，点眼消赤肿障翳，咽津吐喉痹痰涎，涂火热疮，疗鱼骨哽。腊月收，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石首鱼
  • 当前页：青鱼胆
  • 下一页：鳢鱼胆
<<< 返回本书目录
  1. 青鱼胆《本草易读》
  2. 青鱼胆【中药大全】
  3. 青鱼胆《本草纲目》完整版
  4. 青鱼胆草【中药大全】
  5. 青鱼【中药大全】
  6. 青鱼肉《本草纲目》完整版
  7. 青鱼《本草纲目》图文版
  8. 青鱼头中枕《本草纲目》完整版
  9. 青鱼《证类本草》
  10. 青鱼眼睛汁《本草纲目》完整版
  11. 青鱼《食物疗法》
  12. 青鱼枕【中药大全】
  13. 青鱼《滇南本草》
  14. 青玉《本草纲目》完整版
  15. 青鱼《本草求真》
  16. 青云散【方剂大全】
  17. 青鱼《本草纲目》完整版
  18. 青榨槭【中药大全】
  19. 青盂汤【方剂大全】
  20. 青真汤【方剂大全】
  21. 青盂汤《医学衷中参西录》
  22. 青芝《本草乘雅半偈》
  23. 青银汤【方剂大全】
  24. 青芝（龙芝）《本草纲目》完整版
  25. 青液散【方剂大全】
  26. 青芝丹【方剂大全】
  27. 青叶苎麻根【中药大全】
  28. 青芝散【方剂大全】
  29. 青叶胆片【方剂大全】
  30. 青枝骨折【疾病症状】
  1. 青鱼胆《本草备要》
  2. 青鱼胆《玉楸药解》
  3. 青鱼胆《本草易读》
  4. 青鱼《滇南本草》
  5. 青鱼胆《本草从新》
  6. 青鱼《本草分经》
  7. 青鱼胆《本草撮要》
  8. 青鱼《本经逢原》
  9. 青鱼枕《海药本草》
  10. 青鱼《本草求真》
  11. 青玉《千金翼方》
  12. 青鱼《证类本草》
  13. 青玉《新修本草》
  14. 青鱼《医学入门》
  15. 青玉《证类本草》
  16. 青鱼《食疗本草》
  17. 青玉《名医别录》
  18. 青鱼《饮膳正要》
  19. 青芝《千金翼方》
  20. 青鱼《食物疗法》
  21. 青芝《本草经集注》
  22. 青鱼《本草纲目》
  23. 青芝《新修本草》
  24. 青盂汤《医学衷中参西录》
  25. 青芝《证类本草》
  26. 青液散《冯氏锦囊秘录》
  27. 青芝《本草乘雅半偈》
  28. 青液散《冯氏锦囊秘录》
  29. 青肿《伤科汇纂》
  30. 青腰虫《证类本草》
  31. 青肿不消《证治准绳·疡医》


鳢鱼胆_《本草备要》_中医本草_【岐黄之术】

鳢鱼胆

鳢鱼胆

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热

凡胆皆苦，惟鳢鱼胆甘（昂按∶味终带苦）。喉痹将死者，点入即瘥，病深者水调灌之。

俗名乌鱼，即七星鱼（首有七星，夜朝北斗，道家谓之水厌。雁为天厌，犬为地厌。《卫生》歌云∶雁行有序犬有义，黑鱼拱北知臣礼，人无礼义反食之，天地鬼神皆不喜。杨拱《医方摘要》云∶除夕黄昏时，取大黑鳢鱼一尾，小者二三尾，煮汤浴儿，遍身七窃俱到，能免出痘。不可嫌腥，而以清水洗去也。如不信，留一手或一足不洗，遇出痘时，不洗处痘必多。此乃异人所传，不可轻易。《食医心镜》∶鳢鱼一斤以上，和冬瓜、葱白作羹，治十种水气）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鱼胆
  • 当前页：鳢鱼胆
  • 下一页：鳝鱼
<<< 返回本书目录
  1. 鳢鱼胆《本草纲目》完整版
  2. 鳢鱼胆【中药大全】
  3. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  4. 鳢鱼脍【方剂大全】
  5. 鳢鱼肠【中药大全】
  6. 鳢鱼肉《本草纲目》完整版
  7. 鳢鱼【中药大全】
  8. 鳢鱼汤【方剂大全】
  9. 鳢鱼《本草纲目》图文版
  10. 鳢鱼血【中药大全】
  11. 鳢鱼《本草纲目》完整版
  12. 力争截疟成胀临危救安奇验《寓意草》
  13. 鳢肠《本草纲目》图文版
  14. 历代衡量与市秤对照表《伤寒杂病论》
  15. 鳢肠《证类本草》
  16. 历代医学姓氏《医学入门》
  17. 鳢肠《本草图经》
  18. 历代诸家本草《本草纲目》完整版
  19. 鳢肠《本草乘雅半偈》
  20. 历节《金匮悬解》
  21. 鳢肠《本草纲目》完整版
  22. 历节《经方实验录》
  23. 醴泉饮【方剂大全】
  24. 历节《杂病广要》
  25. 醴泉饮《医学衷中参西录》
  26. 历节风《丹溪手镜》
  27. 醴泉《本草纲目》图文版
  28. 历节风《丹溪治法心要》
  29. 醴泉《本草纲目》完整版
  30. 历节风《普济方·针灸》
  1. 鳢鱼胆《本草备要》
  2. 鳢鱼（蠡鱼）《食疗本草》
  3. 鳢鱼胆《本草求真》
  4. 鳢鱼《药性切用》
  5. 力学的证明《圆运动的古中医学》
  6. 鳢鱼《本草从新》
  7. 力争截疟成胀临危救安奇验《寓意草》
  8. 鳢鱼《本经逢原》
  9. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  10. 鳢鱼《饮食须知》
  11. 历代衡量与市秤对照表《伤寒杂病论》
  12. 鳢鱼《本草纲目》
  13. 历代医家之释《思考中医》
  14. 鳢肠草《本经逢原》
  15. 历代医学姓氏《医学入门》
  16. 鳢肠《本草图经》
  17. 历瘠疳疟《中医词典》
  18. 鳢肠《本草乘雅半偈》
  19. 历节《经方实验录》
  20. 鳢肠《增广和剂局方药性总论》
  21. 历节《金匮悬解》
  22. 鳢肠《本草从新》
  23. 历节《中医词典》
  24. 鳢肠《证类本草》
  25. 历节《杂病广要》
  26. 鳢肠《新修本草》
  27. 历节风《中医名词词典》
  28. 鳢肠《本草纲目》
  29. 历节风《圣济总录》
  30. 醴泉饮《医学衷中参西录》
  31. 历节风《中医词典》


鳝鱼_《本草备要》_中医本草_【岐黄之术】

鳝鱼

鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，去风

甘温。补五脏，除风湿。

尾血，疗口眼 斜（少和麝香，左 涂右，右 涂左，正即洗去。《千金》云∶鳖血、鸡冠血和伏龙肝，并治口 ），滴耳治耳痛，滴鼻治鼻衄，点目治痘后生翳（时珍曰∶鳝善穿穴，与蛇同性。故能走经络，疗风邪及诸窍之病。风中血脉，用血主之，从其类也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳢鱼胆
  • 当前页：鳝鱼
  • 下一页：鳗鲡
<<< 返回本书目录
  1. 鳝鱼《本草纲目》图文版
  2. 鳝鱼【中药大全】
  3. 鳝鱼《滇南本草》
  4. 鳝鱼骨【中药大全】
  5. 鳝鱼《本草新编》
  6. 鳝鱼皮【中药大全】
  7. 鳝鱼《本草求真》
  8. 鳝鱼头【中药大全】
  9. 鳝漏门主论《疡医大全》
  10. 鳝鱼血【中药大全】
  11. 鳝漏《医宗金鉴》
  12. 伤饱《幼幼新书》
  13. 鳝拱头门主论《疡医大全》
  14. 伤疮病诸候（凡四论）《诸病源候论》
  15. 鳝（音善）鱼《证类本草》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 膳食调查《临床营养学》
  18. 伤耳《伤科补要》
  19. 善养篇《外经微言》
  20. 伤风《扁鹊神应针灸玉龙经》
  21. 善泄汤【方剂大全】
  22. 伤风《陈氏幼科秘诀》
  23. 善笑《圣济总录》
  24. 伤风《丹溪治法心要》
  25. 善叹息《药症忌宜》
  26. 伤风《古今医案按》
  27. 善太息《证治准绳·杂病》
  28. 伤风《顾松园医镜》
  29. 善太息《证治准绳·类方》
  30. 伤风《金匮钩玄》
  1. 鳝鱼《本草备要》
  2. 鳝鱼《本草衍义》
  3. 鳝鱼《本草易读》
  4. 鳝鱼《新修本草》
  5. 鳝鱼《医学入门》
  6. 鳝鱼《本草经集注》
  7. 鳝鱼《本草求真》
  8. 鳝鱼《饮膳正要》
  9. 鳝鱼《本草新编》
  10. 鳝鱼《千金翼方》
  11. 鳝鱼《本经逢原》
  12. 鳝鱼《雷公炮制药性解》
  13. 鳝鱼《本草从新》
  14. 鳝鱼《本草纲目》
  15. 鳝鱼《增广和剂局方药性总论》
  16. 鳝漏门主论《疡医大全》
  17. 鳝鱼《名医别录》
  18. 鳝漏《外科心法要诀》
  19. 鳝鱼《本草分经》
  20. 鳝漏《医宗金鉴》
  21. 鳝鱼《本草撮要》
  22. 鳝拱头门主论《疡医大全》
  23. 鳝鱼《药性切用》
  24. 鳝拱头门主方《疡医大全》
  25. 鳝鱼《滇南本草》
  26. 鳝（音善）鱼《证类本草》
  27. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  28. 鳝《得配本草》
  29. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  30. 蟮漏《中医词典》
  31. 鳝鱼（黄鳝）《食疗本草》


鳗鲡_《本草备要》_中医本草_【岐黄之术】

鳗鲡

鳗鲡

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚，杀虫

甘平。去风杀虫（按∶虫由风生，故风字从虫）。治骨蒸劳瘵，湿痹风瘙，阴户蚀痒（皆有虫。张鼎云∶其骨烧烟，蚊化为水，熏竹木，辟蛀虫；置衣箱，辟诸蠹），补虚损（有病瘵者，相染已死数人。乃取病者钉之棺中，弃于流水，永绝传染。渔人异之，开视，见一女子尚活。取置渔舍，多食鳗鲡，病愈，遂以为妻。《圣惠方》∶鳗鲡淡炙食，治诸虫，心痛多吐，冷气上攻满闷）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼
  • 当前页：鳗鲡
  • 下一页：蚺蛇胆
<<< 返回本书目录
  1. 鳗羹饮【方剂大全】
  2. 鳗鲡【中药大全】
  3. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  4. 鳗鲡黑散【方剂大全】
  5. 馒头蟹【中药大全】
  6. 鳗鲡鱼《本草纲目》完整版
  7. 蛮夷酒【方剂大全】
  8. 鳗鲡鱼《本草求真》
  9. 蛮刀背【中药大全】
  10. 鳗鲡鱼《食物疗法》
  11. 脉状奇偶《古今医统大全》
  12. 鳗鲡鱼《本草纲目》图文版
  13. 脉主病《古今名医汇粹》
  14. 鳗鲡鱼【中药大全】
  15. 脉中有线有吉有凶《读医随笔》
  16. 鳗鲡鱼膏【中药大全】
  17. 脉痔《圣济总录》
  18. 鳗鲡鱼骨【中药大全】
  19. 脉之名义《诊家正眼》
  20. 鳗鲡鱼臛【方剂大全】
  21. 脉之大要《古今名医汇粹》
  22. 鳗鲡鱼煎【方剂大全】
  23. 脉症治方凡例《脉症治方》
  24. 鳗鲡鱼煎丸【方剂大全】
  25. 脉症与病相反论《医学源流论》
  26. 鳗鲡鱼涂方【方剂大全】
  27. 脉证宜忌歌《推拿抉微》
  28. 鳗鲡鱼丸【方剂大全】
  29. 脉证相反《古今医统大全》
  30. 鳗鲡鱼血【中药大全】
  1. 鳗鲡《本草备要》
  2. 鳗煎《医方考》
  3. 鳗鲡《本草易读》
  4. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  5. 鳗鲡《医学入门》
  6. 鳗《本草分经》
  7. 鳗鲡《本草从新》
  8. 鳗《得配本草》
  9. 鳗鲡《本草撮要》
  10. 蛮夷酒《备急千金要方》
  11. 鳗鲡《药性切用》
  12. 悗心《中医词典》
  13. 鳗鲡鱼《本草纲目》
  14. 脉状奇偶《古今医统大全》
  15. 鳗鲡鱼《雷公炮制药性解》
  16. 脉主病《古今名医汇粹》
  17. 鳗鲡鱼《千金翼方》
  18. 脉中有线有吉有凶《读医随笔》
  19. 鳗鲡鱼《食物疗法》
  20. 脉痔候《诸病源候论》
  21. 鳗鲡鱼《本草经集注》
  22. 脉痔《中医词典》
  23. 鳗鲡鱼《新修本草》
  24. 脉痔《圣济总录》
  25. 鳗鲡鱼《食疗本草》
  26. 脉指歌《寿世保元》
  27. 鳗鲡鱼《本草衍义》
  28. 脉之造字《思考中医》
  29. 鳗鲡鱼《本草蒙筌》
  30. 脉之形体《医碥》
  31. 鳗鲡鱼《饮食须知》


蚺蛇胆_《本草备要》_中医本草_【岐黄之术】

蚺蛇胆

蚺蛇胆

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热、明目、护心

蚺（音髯）禀己土之气，胆属甲乙风木，气寒有小毒，其味苦而带甘。凉血明目，疗疳杀虫，主厥阴、太阴（肝木、脾土）之病。

肉，极腴美，主治略同。

取胆粟许，置水上，旋行极速者真（胆上旬近头，中旬近心，下旬近尾。能护心止痛，受杖时噙之，杖多不死）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鲡
  • 当前页：蚺蛇胆
  • 下一页：白花蛇
<<< 返回本书目录
  1. 蚺蛇《本草纲目》图文版
  2. 蚺蛇胆【中药大全】
  3. 蚺蛇《本草纲目》完整版
  4. 蚺蛇胆散【方剂大全】
  5. 蚺（音髯）蛇胆《证类本草》
  6. 蚺蛇膏【中药大全】
  7. 群众急救系统普及化《现代院外急救手册》
  8. 蚺蛇肉《本草纲目》完整版
  9. 群体中的遗传平衡《医学遗传学基础》
  10. 蚺蛇肉【中药大全】
  11. 群体遗传学《医学遗传学基础》
  12. 蚺蛇牙《本草纲目》完整版
  13. 群方加减法《外科启玄》
  14. 蚺蛇子《本草纲目》完整版
  15. 群方备载《医学集成》
  16. 然谷穴【下肢内侧穴位】
  17. 裙边疮《外科十三方考》
  18. 燃照汤【方剂大全】
  19. 阙疑《医述》
  20. 苒苒草【中药大全】
  21. 鹊脑《本草纲目》完整版
  22. 染匠之妇肠痈《孙文垣医案》
  23. 鹊目症《眼科阐微》
  24. 染色方法《实用免疫细胞与核酸》
  25. 鹊豆【中药大全】
  26. 染色体畸变综合征《医学遗传学基础》
  27. 鹊巢《本草纲目》完整版
  28. 染色体畸形【疾病症状】
  29. 鹊【中药大全】
  30. 染色体异常【疾病大全】
  1. 蚺蛇胆《本草备要》
  2. 蚺蛇胆《海药本草》
  3. 蚺蛇胆《本经逢原》
  4. 蚺蛇胆《新修本草》
  5. 蚺蛇胆《本草从新》
  6. 蚺蛇胆《本草经集注》
  7. 蚺蛇胆《得配本草》
  8. 蚺蛇胆《千金翼方》
  9. 蚺蛇胆《名医别录》
  10. 蚺蛇《医方考》
  11. 蚺蛇胆《本草分经》
  12. 蚺蛇《医学入门》
  13. 蚺蛇胆《本草分经》
  14. 蚺蛇《冯氏锦囊秘录》
  15. 蚺蛇胆《本草撮要》
  16. 蚺蛇《食疗本草》
  17. 蚺蛇胆《药性切用》
  18. 蚺蛇《本草纲目》
  19. 蚺蛇肉《饮食须知》
  20. 蚺（音髯）蛇胆《证类本草》
  21. 蚺蛇瘴《古今医案按》
  22. 群众性《预防医学》
  23. 然谷《中医词典》
  24. 群众急救系统普及化《现代院外急救手册》
  25. 然谷《针灸学》
  26. 群言难正《儒门事亲》
  27. 然谷（一名龙渊）《针灸大成》
  28. 群体中的遗传平衡《医学遗传学基础》
  29. 然谷（荥穴）《子午流注说难》
  30. 群体遗传学《医学遗传学基础》
  31. 然骨《中医名词词典》


白花蛇_《本草备要》_中医本草_【岐黄之术】

白花蛇

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，祛风湿

甘咸而温。蛇善行数蜕，如风之善行数变，花蛇又食石南（食石南藤花、叶。石南辛苦，治风），故能内走脏腑，外彻皮肤，透骨搜风，截惊定搐。治风湿瘫痪，大风疥癞（《开宝本草》云∶治中风口眼 斜，半身不遂。《经疏》云∶前症定缘阴虚、血少、内热而发，与得之风湿者殊。料白花蛇非所宜也，宜辨。凡服蛇酒药，切忌见风）。出蕲州。龙头虎口，黑质白花，胁有二十四方胜纹，腹有念珠斑。尾有佛指甲，虽死而眼光不枯。他产则否。头、尾有毒，各去三寸，亦有单用头尾者。酒浸三日，去尽皮、骨，大蛇一条只得净肉四两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚺蛇胆
  • 当前页：白花蛇
  • 下一页：乌梢蛇
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《本草备要》
  2. 白花蛇《本草衍义》
  3. 白花蛇《本草蒙筌》
  4. 白花蛇《玉楸药解》
  5. 白花蛇《本草易读》
  6. 白花蛇《雷公炮制药性解》
  7. 白花蛇《冯氏锦囊秘录》
  8. 白花蛇《本草纲目》
  9. 白花蛇《医学入门》
  10. 白花膏《外科全生集》
  11. 白花蛇《证类本草》
  12. 白花防风《滇南本草》
  13. 白花蛇《本草求真》
  14. 白花地丁《滇南本草》
  15. 白花蛇《本草新编》
  16. 白花菜《饮食须知》
  17. 白花蛇《本经逢原》
  18. 白虎证一　太阳三十七《伤寒悬解》
  19. 白花蛇《本草从新》
  20. 白虎证四　太阳四十《伤寒悬解》
  21. 白花蛇《得配本草》
  22. 白虎证似痫《幼科发挥》
  23. 白花蛇《增广和剂局方药性总论》
  24. 白虎证似痫《中医词典》
  25. 白花蛇《本草择要纲目》
  26. 白虎证十九　阳明七十《伤寒悬解》
  27. 白花蛇《本草撮要》
  28. 白虎证三　太阳三十九《伤寒悬解》
  29. 白花蛇《外科全生集》
  30. 白虎证二　太阳三十八《伤寒悬解》
  31. 白花蛇《药性切用》


乌梢蛇_《本草备要》_中医本草_【岐黄之术】

乌梢蛇

乌梢蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，去风湿

功用同白花蛇，而性善无毒。不吃物。眼光至死不枯。以尾细能穿百钱者佳。重七钱至一两者为上，十两至一镒者中，大者力减。去头与皮、骨，酒煮或酥炙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：乌梢蛇
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 乌梢蛇《本草易读》
  2. 乌梢蛇【中药大全】
  3. 乌痧瘴《松峰说疫》
  4. 乌梢蛇酒【方剂大全】
  5. 乌沙挣《松峰说疫》
  6. 乌稍蛇《本草择要纲目》
  7. 乌骚风【中药大全】
  8. 乌蛇《本草纲目》完整版
  9. 乌茜汤【方剂大全】
  10. 乌蛇《雷公炮炙论》
  11. 乌泡刺【中药大全】
  12. 乌蛇《证类本草》
  13. 乌奴龙胆【中药大全】
  14. 乌蛇《本草纲目》图文版
  15. 乌尼参【中药大全】
  16. 乌蛇【中药大全】
  17. 乌木油《本草纲目》完整版
  18. 乌蛇胆《本草纲目》完整版
  19. 乌木叶《本草纲目》完整版
  20. 乌蛇胆【中药大全】
  21. 乌木屑【中药大全】
  22. 乌蛇膏《本草纲目》完整版
  23. 乌木根白皮《本草纲目》完整版
  24. 乌蛇膏【中药大全】
  25. 乌木《本草纲目》图文版
  26. 乌蛇膏【方剂大全】
  27. 乌木《本草纲目》完整版
  28. 乌蛇浸酒方【方剂大全】
  29. 乌木《本草纲目》完整版
  30. 乌蛇卵《本草纲目》完整版
  1. 乌梢蛇《本草备要》
  2. 乌梢蛇《中药炮制》
  3. 乌梢蛇《本草易读》
  4. 乌梢蛇《玉楸药解》
  5. 乌梢蛇《本经逢原》
  6. 乌痧瘴《松峰说疫》
  7. 乌梢蛇《本草从新》
  8. 乌痧胀《外科全生集》
  9. 乌梢蛇《得配本草》
  10. 乌痧胀《奇效简便良方》
  11. 乌梢蛇《本草分经》
  12. 乌痧胀《中医词典》
  13. 乌梢蛇《药性切用》
  14. 乌痧惊风《中医词典》
  15. 乌稍蛇《本草择要纲目》
  16. 乌痧《中医词典》
  17. 乌蛇《本草纲目》
  18. 乌沙挣《松峰说疫》
  19. 乌蛇《雷公炮炙论》
  20. 乌青鱼胆《药性切用》
  21. 乌蛇《本草衍义》
  22. 乌茄疔秘方《华佗神方》
  23. 乌蛇《汤液本草》
  24. 乌铅《药性切用》
  25. 乌蛇《医学入门》
  26. 乌皮《本草分经》
  27. 乌蛇《证类本草》
  28. 乌木根皮《药性切用》
  29. 乌蛇膏《太平惠民和剂局方》
  30. 乌木根皮《本草从新》
  31. 乌蛇散《妇人大全良方》


蛇蜕_《本草备要》_中医本草_【岐黄之术】

蛇蜕

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，宣，去风毒

甘咸无毒（甄权∶有毒）。性灵而能辟恶，故治鬼魅蛊毒；性窜而善去风，故治惊痫风疟，重舌（《圣惠方》∶烧末敷）喉风；性毒而能杀虫，故治疥癣恶疮，疔肿痔漏；属皮而性善蜕，故治皮肤疮疡，产难目翳。用白色如银者，皂荚水洗净。或酒、或醋、或蜜浸，炙黄用，或烧存性，或盐泥固 ，各随本方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梢蛇
  • 当前页：蛇蜕
  • 下一页：海狗肾
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《本草备要》
  2. 蛇蜕《汤液本草》
  3. 蛇蜕《本草易读》
  4. 蛇蜕《本草衍义》
  5. 蛇蜕《冯氏锦囊秘录》
  6. 蛇蜕《新修本草》
  7. 蛇蜕《医学入门》
  8. 蛇蜕《本草经集注》
  9. 蛇蜕《本草求真》
  10. 蛇蜕《中药炮制》
  11. 蛇蜕《本经逢原》
  12. 蛇蜕《玉楸药解》
  13. 蛇蜕《本草从新》
  14. 蛇蜕《千金翼方》
  15. 蛇蜕《得配本草》
  16. 蛇蜕《本草纲目》
  17. 蛇蜕《本草崇原》
  18. 蛇蜕《神农本草经》
  19. 蛇蜕《增广和剂局方药性总论》
  20. 蛇头丸《太平惠民和剂局方》
  21. 蛇蜕《名医别录》
  22. 蛇头毒《医学心悟》
  23. 蛇蜕《本草分经》
  24. 蛇头毒《外科十法》
  25. 蛇蜕《本草撮要》
  26. 蛇头疔秘方《华佗神方》
  27. 蛇蜕《外科全生集》
  28. 蛇头疔、天蛇毒《外科心法要诀》
  29. 蛇蜕《药性切用》
  30. 蛇头疔、天蛇毒《医宗金鉴》
  31. 蛇蜕（音税）《证类本草》


海狗肾_《本草备要》_中医本草_【岐黄之术】

海狗肾

海狗肾

  • 上一页
  • 目录
  • 相关
  • 下一页

一名腽肭脐

补肾，助阳

甘咸大热。补肾助阳，治虚损劳伤，阴痿精冷，功近苁蓉、锁阳。出西番，今东海亦有之。似狗而鱼尾。置器中长年湿润，腊月浸水不冻。置睡犬旁，犬惊跳者为真（或曰∶连脐取下故名脐，或曰∶乃腽肭兽之脐也。昂按∶两名不类，恐一是海鱼之肾。一是山兽之脐也。《纲目》以此条入兽部）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：海狗肾
  • 下一页：穿山甲
<<< 返回本书目录
  1. 海根《本草纲目》完整版
  2. 海狗肾【中药大全】
  3. 海附丸【方剂大全】
  4. 海狗油【中药大全】
  5. 海浮汤【方剂大全】
  6. 海龟【中药大全】
  7. 海浮石丸【方剂大全】
  8. 海龟胶【中药大全】
  9. 海浮石散【方剂大全】
  10. 海蛤《雷公炮炙论》
  11. 海浮石滑石散【方剂大全】
  12. 海蛤《证类本草》
  13. 海浮石【中药大全】
  14. 海蛤《本草纲目》图文版
  15. 海浮石《药笼小品》
  16. 海蛤（魁蛤）《本草纲目》完整版
  17. 海浮石《本草易读》
  18. 海蛤丹【方剂大全】
  19. 海浮散【方剂大全】
  20. 海蛤粉《本草易读》
  21. 海浮散《外科传薪集》
  22. 海蛤壳【中药大全】
  23. 海芙蓉【中药大全】
  24. 海蛤散【方剂大全】
  25. 海风藤【中药大全】
  26. 海蛤索饼【方剂大全】
  27. 海粉【中药大全】
  28. 海蛤汤【方剂大全】
  29. 海非菜籽【中药大全】
  30. 海蛤丸【方剂大全】
  1. 海狗肾《本草备要》
  2. 海根《证类本草》
  3. 海狗肾《顾松园医镜》
  4. 海根《海药本草》
  5. 海狗肾《本草求真》
  6. 海甘爽茶《茶饮保健》
  7. 海狗肾《得配本草》
  8. 海浮石《本草撮要》
  9. 海狗肾《本草便读》
  10. 海浮石《本草害利》
  11. 海狗肾《本草分经》
  12. 海浮石《本草便读》
  13. 海狗肾《本草撮要》
  14. 海浮石《中药学》
  15. 海狗肾（黄狗肾）《中药学》
  16. 海浮石《顾松园医镜》
  17. 海狗肾酒《古代房中秘方》
  18. 海浮石《本草易读》
  19. 海蛤《神农本草经》
  20. 海浮石《玉楸药解》
  21. 海蛤《本草纲目》
  22. 海浮石《药笼小品》
  23. 海蛤《雷公炮炙论》
  24. 海浮散《外科传薪集》
  25. 海蛤《千金翼方》
  26. 海风藤《中药炮制》
  27. 海蛤《本草经集注》
  28. 海粉《药性切用》
  29. 海蛤《新修本草》
  30. 海粉《本草撮要》
  31. 海蛤《吴普本草》


穿山甲_《本草备要》_中医本草_【岐黄之术】

穿山甲

穿山甲

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鲛鲤

宣，通经络

咸寒善窜（喜穿山），专能行散，通经络，达病所（某处病，用某处之甲，更良），入厥阴、阳明（肝、胃）。治风湿冷痹。通经下乳，消肿溃痈，止痛排脓，和伤发痘（元气虚者慎用）。风、疟、疮科为要药（以其穴山寓水，故能出入阴阳，贯穿经络，达于营分，以破邪结，故用为使），以其食蚁，又治蚁 （漏也，音闾，亦音漏。有妇人项下忽肿一块，渐延至颈，偶刺破，出水一碗，疮久不合。有道人曰∶此蚁漏也，缘饭中偶食蚁得之。用穿山甲烧，存性为末，敷之立愈。刘伯温《多能鄙事》云∶油笼渗漏，刮甲里肉投入，自至漏处补住。《永州记》云∶不可于堤岸杀之。恐血入土，则岸堤渗漏。观此二说，其性之善窜可知矣）。痈疡已溃者忌服。如鳖而短，似鲤有足。尾甲力更胜。或生或烧，酥炙，醋炙。

童便，油煎，土炒，随方用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海狗肾
  • 当前页：穿山甲
  • 下一页：海螵蛸
<<< 返回本书目录
  1. 穿山甲《药鉴》
  2. 穿山甲【中药大全】
  3. 穿山甲《滇南本草》
  4. 穿山甲膏【方剂大全】
  5. 穿山甲《本草择要纲目》
  6. 穿山甲骨贴熁膏【方剂大全】
  7. 穿鞘花【中药大全】
  8. 穿山甲解《医学衷中参西录》
  9. 穿破石【中药大全】
  10. 穿山甲散【方剂大全】
  11. 穿牛鼻绳《本草纲目》完整版
  12. 穿山甲丸【方剂大全】
  13. 穿结药【方剂大全】
  14. 穿山龙【中药大全】
  15. 穿踝疽门主论《疡医大全》
  16. 穿石藤【中药大全】
  17. 穿踝疽《医宗金鉴》
  18. 穿透性角膜移植术所致青光眼【疾病大全】
  19. 穿踝疽《外科正宗》
  20. 穿透性皮肤变性【疾病症状】
  21. 穿骨散【方剂大全】
  22. 穿透性心脏外伤【疾病大全】
  23. 穿骨疽《医宗金鉴》
  24. 穿心草【中药大全】
  25. 穿根藤【中药大全】
  26. 穿心莲【中药大全】
  27. 穿腹膜疝【疾病大全】
  28. 穿心莲片【方剂大全】
  29. 穿粉散【方剂大全】
  30. 穿牙如圣散【方剂大全】
  1. 穿山甲《本草备要》
  2. 穿山甲《中药炮制》
  3. 穿山甲《冯氏锦囊秘录》
  4. 穿山甲《雷公炮制药性解》
  5. 穿山甲《顾松园医镜》
  6. 穿腮发《中医词典》
  7. 穿山甲《中药学》
  8. 穿腮毒《中医词典》
  9. 穿山甲《本草分经》
  10. 穿腮《中医词典》
  11. 穿山甲《本草分经》
  12. 穿入《医学微生物学》
  13. 穿山甲《本草分经》
  14. 穿颅术《妇产科学》
  15. 穿山甲《本草择要纲目》
  16. 穿窟天蛇《中医词典》
  17. 穿山甲《本草害利》
  18. 穿踝痰《中医词典》
  19. 穿山甲《本草撮要》
  20. 穿踝疽门主论《疡医大全》
  21. 穿山甲《外科全生集》
  22. 穿踝疽《外科正宗》
  23. 穿山甲《药性切用》
  24. 穿踝疽《外科心法要诀》
  25. 穿山甲《药鉴》
  26. 穿踝疽《医宗金鉴》
  27. 穿山甲《滇南本草》
  28. 穿踝疽《中医词典》
  29. 穿山甲解《医学衷中参西录》
  30. 穿喉《中医词典》
  31. 穿山甲散《妇人大全良方》


海螵蛸_《本草备要》_中医本草_【岐黄之术】

海螵蛸

海螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

一名乌贼骨

宣，通血脉

咸走血、温和血。入肝、肾血分。通血脉，祛寒湿，治血枯（《内经》∶血枯，治之以乌骨），血瘕，血崩血闭，腹痛环脐，阴蚀肿痛（烧末，酒服），疟痢疳虫，目翳泪出，耳出脓（性能燥脓收水。为末，加麝少许掺入），厥阴、少阴（肝、肾）经病。出东海，亦名墨鱼（腹中有墨，书字逾年乃灭。常吐黑水，自罩其身，人即于黑水处取之）。取鱼骨，卤浸、炙黄用。恶附子、白芨、白蔹。能淡盐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿山甲
  • 当前页：海螵蛸
  • 下一页：龟板
<<< 返回本书目录
  1. 海螵蛸《本草新编》
  2. 海螵蛸【中药大全】
  3. 海螵蛸《本草乘雅半偈》
  4. 海螵蛸【方剂大全】
  5. 海蓬子【中药大全】
  6. 海螵蛸、茜草解《医学衷中参西录》
  7. 海盘车【中药大全】
  8. 海螵蛸和生大黄【方剂大全】
  9. 海牛【中药大全】
  10. 海螵蛸和仙鹤草【方剂大全】
  11. 海鲶【中药大全】
  12. 海螵蛸散【方剂大全】
  13. 海尼豆瓣绿【中药大全】
  14. 海螵蛸丸【方剂大全】
  15. 海南砂仁【中药大全】
  16. 海茜【中药大全】
  17. 海南三七【中药大全】
  18. 海茄子【中药大全】
  19. 海南茄【中药大全】
  20. 海青膏【方剂大全】
  21. 海南蒟【中药大全】
  22. 海青丸【方剂大全】
  23. 海南虎皮楠【中药大全】
  24. 海青挣《松峰说疫》
  25. 海南海金沙【中药大全】
  26. 海蚯蚓【中药大全】
  27. 海南地不容【中药大全】
  28. 海人草【中药大全】
  29. 海南粗榧【中药大全】
  30. 海桑【中药大全】
  1. 海螵蛸《本草备要》
  2. 海螵蛸《中药炮制》
  3. 海螵蛸《顾松园医镜》
  4. 海绵窦血栓性静脉炎《急诊医学》
  5. 海螵蛸《本草求真》
  6. 海绵窦血栓形成《眼科学》
  7. 海螵蛸《本草新编》
  8. 海绵窦血栓形成《默克家庭诊疗手册》
  9. 海螵蛸《本草从新》
  10. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  11. 海螵蛸《得配本草》
  12. 海马童子鸡《保健药膳》
  13. 海螵蛸《本草害利》
  14. 海马汤《古代房中秘方》
  15. 海螵蛸《本草撮要》
  16. 海马酒《食物疗法》
  17. 海螵蛸《药性切用》
  18. 海马《药性切用》
  19. 海螵蛸《本草乘雅半偈》
  20. 海马《本草撮要》
  21. 海螵蛸、茜草解《医学衷中参西录》
  22. 海马《本草分经》
  23. 海螵蛸散《妇人大全良方》
  24. 海马《本草从新》
  25. 海青挣《松峰说疫》
  26. 海马《本经逢原》
  27. 海泉《中医词典》
  28. 海马《本草新编》
  29. 海上方《万氏秘传片玉心书》
  30. 海马《证类本草》
  31. 海蛇《本草从新》


龟板_《本草备要》_中医本草_【岐黄之术】

龟板

龟板

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴，益血

甘平至阴，属金与水。补心益肾，滋阴资智（性灵，故资智、通心、益肾以滋阴）。治阴血不足，劳热骨蒸，腰脚酸痛，久泻久痢（能益大肠），久嗽 疟（老疟也。或经数年，中有痞块，名疟母），症瘕崩漏，五痔产难（为末酒服，或加芎、归、 发），阴虚血弱之症（益阴清热，故治之。时珍曰∶龟、鹿皆灵而寿。龟首常藏向腹，能通任脉，故取其甲，以补精、补肾、补血，以养阴也。鹿首常还向尾，能通督脉。故取其角，以补命、补精、补气，以养阳也。昂按∶《本草》有鹿胶而不及龟胶，然板不如胶，诚良药也。合鹿胶，一阴一阳，名龟鹿二仙膏）。大者良。上、下甲皆可用。酥炙或酒炙、猪脂炙， 灰用。洗净槌碎，水浸三日用。桑柴熬膏良（自死败龟尤良，得阴气更全也）。恶人参。

龟尿走窍透骨，染须发，治哑聋（以镜照之，龟见其影，则淫发而尿出。或以猪鬃松毛刺其鼻，尿亦出）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海螵蛸
  • 当前页：龟板
  • 下一页：鳖甲
<<< 返回本书目录
  1. 龟板《药笼小品》
  2. 龟板、鹿茸《侣山堂类辩》
  3. 龟柏丸【方剂大全】
  4. 龟版（图）【中药大全】
  5. 龟柏姜栀丸【方剂大全】
  6. 龟版胶【方剂大全】
  7. 龟柏地黄汤【方剂大全】
  8. 龟版胶（图）【中药大全】
  9. 龟《食物疗法》
  10. 龟版散【方剂大全】
  11. 龟《本草纲目》完整版
  12. 龟版丸【方剂大全】
  13. 归宗汤【方剂大全】
  14. 龟背《保幼新编》
  15. 归真散【方剂大全】
  16. 龟背《慈幼新书》
  17. 归掌地黄丸【方剂大全】
  18. 龟背《儿科萃精》
  19. 归源汤【方剂大全】
  20. 龟背《医宗金鉴》
  21. 归圆酒【方剂大全】
  22. 龟背《幼科铁镜》
  23. 归原散【方剂大全】
  24. 龟背《幼幼新书》
  25. 归元汤【方剂大全】
  26. 龟背《证治准绳·幼科》
  27. 归元散【方剂大全】
  28. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  29. 归榆汤【方剂大全】
  30. 龟背龟胸《小儿药证直诀》
  1. 龟板《本草备要》
  2. 龟板《中药炮制》
  3. 龟板《本草求真》
  4. 龟板《玉楸药解》
  5. 龟板《本经逢原》
  6. 龟板《药笼小品》
  7. 龟板《本草从新》
  8. 龟《食物疗法》
  9. 龟板《本草便读》
  10. 归元酒《奇方类编》
  11. 龟板《本草分经》
  12. 归芎汤（加味归芎汤）《医学心悟》
  13. 龟板《本草分经》
  14. 归芎汤《医学心悟》
  15. 龟板《本草分经》
  16. 归苏茶《茶饮保健》
  17. 龟板《本草害利》
  18. 归神丹《是斋百一选方》
  19. 龟板《本草撮要》
  20. 归神丹《冯氏锦囊秘录》
  21. 龟板（龟板胶）《中药学》
  22. 归芪枣茶《茶饮保健》
  23. 龟板、鹿茸《侣山堂类辩》
  24. 归脾汤去木香加丹皮山栀方《临症验舌法》
  25. 龟背《中医名词词典》
  26. 归脾汤方论《医学读书记》
  27. 龟背《中医词典》
  28. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  29. 龟背《医学纲目》
  30. 归脾汤（加味归脾汤）《医学心悟》
  31. 龟背《医宗金鉴》


鳖甲_《本草备要》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴，退热

咸平属阴，色青入肝。治劳瘦骨蒸，往来寒热，温疟疟母（疟必暑邪。类多阴虚之人，疟久不愈，元气虚羸，邪陷中焦，则结为疟母。鳖甲能益阴、除热而散结，故为治疟要药）

，腰痛胁坚，血瘕痔核（咸能软坚），经阻产难，肠痈疮肿，惊痫斑痘，厥阴血分之病（时珍曰∶介虫阴类，故皆补阴。或曰∶木物属金与土，故入脾、肺而治诸症）。色绿九肋。重七两者为上。醋炙。若治劳，童便炙，亦可熬膏。

鳖肉凉血补阴，亦治疟痢（煮作羹食，加生姜、沙糖，不用盐、酱，名鳖糖汤）。恶矾石。忌苋菜、鸡子（鳖色青，故走肝、益肾而退热；龟色黑，故通心、入肾而滋阴。阴性虽同，所用略别）。

鳖胆味辣，可代椒解腥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟板
  • 当前页：鳖甲
  • 下一页：蟹
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《本草备要》
  2. 鳖甲《汤液本草》
  3. 鳖甲《本草蒙筌》
  4. 鳖甲《本草衍义》
  5. 鳖甲《本草易读》
  6. 鳖甲《新修本草》
  7. 鳖甲《冯氏锦囊秘录》
  8. 鳖甲《本草经集注》
  9. 鳖甲《医学入门》
  10. 鳖甲《中药炮制》
  11. 鳖甲《证类本草》
  12. 鳖甲《长沙药解》
  13. 鳖甲《顾松园医镜》
  14. 鳖甲《千金翼方》
  15. 鳖甲《本草求真》
  16. 鳖甲《雷公炮制药性解》
  17. 鳖甲《本草新编》
  18. 鳖甲《雷公炮炙论》
  19. 鳖甲《本经逢原》
  20. 鳖甲《神农本草经》
  21. 鳖甲《本草从新》
  22. 鳖龟牡蛎汤《食物疗法》
  23. 鳖甲《得配本草》
  24. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  25. 鳖甲《本草崇原》
  26. 鳖（《名医别录》）《中医饮食营养学》
  27. 鳖甲《本草便读》
  28. 鳖《食疗本草》
  29. 鳖甲《本草经解》
  30. 鳖《食物疗法》
  31. 鳖甲《增广和剂局方药性总论》


蟹_《本草备要》_中医本草_【岐黄之术】

蟹

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

泻，散血

咸寒。除热解结，散血通经，续筋骨（筋绝伤者，取蟹黄、足髓，熬纳疮中，筋即续生。骨节脱离者，生捣，热酒调服，渣涂半日，骨内谷谷有声即好），涂漆疮（能败漆）。然寒胃动风。

蟹爪堕胎（产难及子死腹中者，服蟹爪汤即出。其螯烧烟，能集鼠于庭。中蟹毒者，捣藕节，热酒调服。腌蟹，中入蒜则不沙）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：蟹
  • 下一页：虾
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《本草备要》
  2. 蟹《本草衍义》
  3. 蟹《本草易读》
  4. 蟹《食疗本草》
  5. 蟹《医学入门》
  6. 蟹《新修本草》
  7. 蟹《证类本草》
  8. 蟹《本草经集注》
  9. 蟹《顾松园医镜》
  10. 蟹《饮膳正要》
  11. 蟹《本经逢原》
  12. 蟹《食物疗法》
  13. 蟹《本草从新》
  14. 蟹《千金翼方》
  15. 蟹《本草崇原》
  16. 蟹《雷公炮制药性解》
  17. 蟹《本草便读》
  18. 蟹《本草纲目》
  19. 蟹《名医别录》
  20. 蟹《神农本草经》
  21. 蟹《本草分经》
  22. 齘齿《中医词典》
  23. 蟹《本草撮要》
  24. 齘齿《中医名词词典》
  25. 蟹《滇南本草》
  26. 齘（xiè，音泄）《中医词典》
  27. 蟹（《神农本草经》）《中医饮食营养学》
  28. 燮理汤《医学衷中参西录》
  29. 蟹膏投漆中化为水《证类本草》
  30. 懈惰《中医词典》
  31. 蟹睛《中医名词词典》


虾_《本草备要》_中医本草_【岐黄之术】

虾

虾

  • 上一页
  • 目录
  • 相关
  • 下一页

补阳

甘温。托痘疮。下浮汁，吐风痰（中风症，以虾半斤，入姜、葱、酱料水煮，先吃虾，次吃汁，以鹅翎探引，吐出痰涎，随证用药），壮阳道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹
  • 当前页：虾
  • 下一页：牡蛎
<<< 返回本书目录
  1. 虾《本草纲目》图文版
  2. 虾【中药大全】
  3. 虾《证类本草》
  4. 虾（音遐）蟆（音麻）《证类本草》
  5. 虾《食物疗法》
  6. 虾筏草【中药大全】
  7. 虾《本草易读》
  8. 虾壳钱【中药大全】
  9. 虾《本草纲目》完整版
  10. 虾蟆《本草崇原》
  11. 细锥香茶菜【中药大全】
  12. 虾蟆《雷公炮炙论》
  13. 细柱五加【中药大全】
  14. 虾蟆【中药大全】
  15. 细竹蒿草【中药大全】
  16. 虾蟆胆【中药大全】
  17. 细轴荛花【中药大全】
  18. 虾蟆肝【中药大全】
  19. 细枝柃【中药大全】
  20. 虾蟆行气法《养生导引法》
  21. 细针吸取细胞学《临床基础检验学》
  22. 虾蟆脑【中药大全】
  23. 细叶野牡丹【中药大全】
  24. 虾蟆皮【中药大全】
  25. 细叶小羽藓【中药大全】
  26. 虾蟆丸【方剂大全】
  27. 细叶香桂【中药大全】
  28. 虾蟆瘟《丹溪手镜》
  29. 细叶乌蔹莓【中药大全】
  30. 虾蟆瘟《医门补要》
  1. 虾《本草备要》
  2. 虾《饮膳正要》
  3. 虾《本草易读》
  4. 虾《食物疗法》
  5. 虾《医学入门》
  6. 虾《老年食养食疗》
  7. 虾《证类本草》
  8. 虾《本草纲目》
  9. 虾《本经逢原》
  10. 细紫茶《茶饮保健》
  11. 虾《本草分经》
  12. 细芎茶《茶饮保健》
  13. 虾《本草撮要》
  14. 细辛萸姜茶《茶饮保健》
  15. 虾（音遐）蟆（音麻）《证类本草》
  16. 细辛五味子汤《是斋百一选方》
  17. 虾〈平〉《食疗本草》
  18. 细辛五味子汤《太平惠民和剂局方》
  19. 虾麻《本草衍义》
  20. 细辛汤《普济本事方》
  21. 虾蟆《神农本草经》
  22. 细辛散《明目至宝》
  23. 虾蟆《雷公炮炙论》
  24. 细辛散《明目至宝》
  25. 虾蟆《雷公炮制药性解》
  26. 细辛散《万氏秘传片玉心书》
  27. 虾蟆《千金翼方》
  28. 细辛散《太平惠民和剂局方》
  29. 虾蟆《本草经集注》
  30. 细辛散《备急千金要方》
  31. 虾蟆《新修本草》


牡蛎_《本草备要》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

涩肠，补水，软坚

咸以软坚，化痰，消瘰 结核，老血瘕疝；涩以收脱，治遗精崩带，止嗽敛汗（或同麻黄根、糯米为粉扑身，或加入煎剂）固大、小肠；微寒以清热补水，治虚劳烦热，温疟赤痢，利湿止渴，为肝、肾血分之药（王好古曰∶以柴胡引之，去胁下硬；茶引之，消颈核；大黄引之，消股间肿；以地黄为使，益精收涩，止大小便利；以贝母为使，消积结）。盐水煮一伏时， 粉用。亦有生用者，贝母为使。恶麻黄、辛夷、吴茱萸。得甘草、牛膝、远志、蛇床子良（海气化成，纯雄无雌，故名牡）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾
  • 当前页：牡蛎
  • 下一页：蛤粉
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《本草备要》
  2. 牡蛎《汤液本草》
  3. 牡蛎《本草蒙筌》
  4. 牡蛎《本草衍义》
  5. 牡蛎《本草易读》
  6. 牡蛎《海药本草》
  7. 牡蛎《医学入门》
  8. 牡蛎《食疗本草》
  9. 牡蛎《证类本草》
  10. 牡蛎《吴普本草》
  11. 牡蛎《顾松园医镜》
  12. 牡蛎《新修本草》
  13. 牡蛎《本草求真》
  14. 牡蛎《本草经集注》
  15. 牡蛎《本草新编》
  16. 牡蛎《中药炮制》
  17. 牡蛎《本经逢原》
  18. 牡蛎《长沙药解》
  19. 牡蛎《本草从新》
  20. 牡蛎《药笼小品》
  21. 牡蛎《得配本草》
  22. 牡蛎《千金翼方》
  23. 牡蛎《中药学》
  24. 牡蛎《雷公炮制药性解》
  25. 牡蛎《本草崇原》
  26. 牡蛎《雷公炮炙论》
  27. 牡蛎《本草便读》
  28. 牡蛎《本草纲目》
  29. 牡蛎《本草经解》
  30. 牡蛎《神农本草经》
  31. 牡蛎《增广和剂局方药性总论》


蛤粉_《本草备要》_中医本草_【岐黄之术】

蛤粉

蛤粉

  • 上一页
  • 目录
  • 相关
  • 下一页

涩

蛤蜊壳 为粉。与牡蛎同功（海藏曰∶肾经血分药。宋徽宗宠妃病痰嗽，面肿不寐，李防御治之，三日不效，当诛，李技穷忧泣，忽闻市人卖嗽药，一文一帖，吃了今夜得睡，色淡碧，李市之。恐药猛悍，先自试，觉无害，共并三帖为一以进，妃服之，是夕寝安嗽止，面肿亦消。帝大悦，赐直万金。李不知其方，惧得罪。伺得市人，重价求之，乃蚌壳研粉，少加青黛也。以淡荠水，加麻油数滴，调服。《圣惠方》∶白蚬壳研粉，米饮调，治咳嗽不止）。

肉，咸冷，止渴解酒（牡蛎、蛤蜊、海蛤、文蛤，并出海中，大抵海物咸寒，功用略同。江湖蛤蚌，无咸水浸渍，但能清热利湿，不能软坚）。

文蛤。背有花纹，兼能除烦渴，利小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：蛤粉
  • 下一页：瓦楞子
<<< 返回本书目录
  1. 蛤蚕散【方剂大全】
  2. 蛤粉膏【方剂大全】
  3. 哈士蟆【中药大全】
  4. 蛤粉散【方剂大全】
  5. 哈蟆油（图）【中药大全】
  6. 蛤粉丸【方剂大全】
  7. 过早衰老【疾病症状】
  8. 蛤蚧《本草纲目》完整版
  9. 过早丧失咀嚼功能【疾病症状】
  10. 蛤蚧《本草新编》
  11. 过夜消【方剂大全】
  12. 蛤蚧《本草易读》
  13. 过腰蛇【中药大全】
  14. 蛤蚧《本草择要纲目》
  15. 过氧化酶染色《常用化验值及意义》
  16. 蛤蚧《雷公炮炙论》
  17. 过塘蛇【中药大全】
  18. 蛤蚧《证类本草》
  19. 过坛龙【中药大全】
  20. 蛤蚧《本草纲目》图文版
  21. 过食辛辣成毒《景景医话》
  22. 蛤蚧【中药大全】
  23. 过山消根【中药大全】
  24. 蛤蚧保和丸【方剂大全】
  25. 过山消【中药大全】
  26. 蛤蚧定喘丸【方剂大全】
  27. 过山青【中药大全】
  28. 蛤蚧膏【方剂大全】
  29. 过山龙、穿山藤《滇南本草》
  30. 蛤蚧固金汤【方剂大全】
  1. 蛤粉《本草备要》
  2. 蛤粉《玉楸药解》
  3. 蛤粉《本草从新》
  4. 哈昔呢《饮膳正要》
  5. 蛤粉《本草分经》
  6. 哈文台《中医词典》
  7. 蛤粉《本草分经》
  8. 哈特纳普病《默克家庭诊疗手册》
  9. 蛤粉《本草撮要》
  10. 过铸《中医词典》
  11. 蛤粉丸《三因极一病证方论》
  12. 过早绝经《默克家庭诊疗手册》
  13. 蛤粉丸《明目至宝》
  14. 过早搏动《心脏病学》
  15. 蛤蚧《本草纲目》
  16. 过用《中医词典》
  17. 蛤蚧《雷公炮炙论》
  18. 过氧化氢酶、过氧化物酶的作用《动脉粥样硬化》
  19. 蛤蚧《玉楸药解》
  20. 过氧化酶染色《常用化验值及意义》
  21. 蛤蚧《中药炮制》
  22. 过氧化《病理学》
  23. 蛤蚧《海药本草》
  24. 过胸通臂《中医词典》
  25. 蛤蚧《本草衍义》
  26. 过膝风《中医词典》
  27. 蛤蚧《本草备要》
  28. 过食辛热经闭《竹林女科证治》
  29. 蛤蚧《本草蒙筌》
  30. 过食辛辣成毒《景景医话》
  31. 蛤蚧《本草易读》


瓦楞子_《本草备要》_中医本草_【岐黄之术】

瓦楞子

瓦楞子

  • 上一页
  • 目录
  • 相关
  • 下一页

即蚶壳

泻，消症，散痰

甘咸。消血块，散痰积（ 红、醋淬三次，为末，醋膏丸，治一切气血症瘕）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤粉
  • 当前页：瓦楞子
  • 下一页：田螺
<<< 返回本书目录
  1. 瓦草【中药大全】
  2. 瓦楞子（图）【中药大全】
  3. 瓦草《滇南本草》
  4. 瓦松《本草易读》
  5. 娃娃鱼【中药大全】
  6. 瓦松《滇南本草》
  7. 娃娃拳【中药大全】
  8. 瓦松【中药大全】
  9. 娃儿藤【中药大全】
  10. 瓦韦【中药大全】
  11. 蛙状鼻【疾病症状】
  12. 腽肭补天丸【方剂大全】
  13. 蛙形腹【疾病症状】
  14. 腽肭脐《本草新编》
  15. 蛙粪霉病【疾病大全】
  16. 腽肭脐《本草择要纲目》
  17. 蛙《本草纲目》图文版
  18. 腽肭脐《雷公炮炙论》
  19. 蛙《证类本草》
  20. 腽肭脐《证类本草》
  21. 蛙《本草求真》
  22. 腽肭脐【中药大全】
  23. 蛙《本草纲目》完整版
  24. 腽肭脐（海狗肾）《本草纲目》完整版
  25. 挖耳子草【中药大全】
  26. 腽肭脐丸【方剂大全】
  27. 挖耳出血【疾病症状】
  28. 腽肭脐圆【方剂大全】
  29. 挖耳草根【中药大全】
  30. 腽肭兽《本草纲目》图文版
  1. 瓦楞子《本草备要》
  2. 瓦楞子《中药炮制》
  3. 瓦楞子《顾松园医镜》
  4. 瓦草《滇南本草》
  5. 瓦楞子《本草求真》
  6. 蛙候《诸病源候论》
  7. 瓦楞子《本草便读》
  8. 蛙《名医别录》
  9. 瓦楞子《本草分经》
  10. 蛙《本经逢原》
  11. 瓦楞子《本草撮要》
  12. 蛙《本草求真》
  13. 瓦楞子《药性切用》
  14. 蛙《证类本草》
  15. 瓦愣子（白螺丝壳）《中药学》
  16. 蛙《饮食须知》
  17. 瓦垄子《本草蒙筌》
  18. 蛙《本草衍义》
  19. 瓦垄子《冯氏锦囊秘录》
  20. 蛙《新修本草》
  21. 瓦垄子壳《本草易读》
  22. 蛙《本草经集注》
  23. 瓦松《本草易读》
  24. 蛙《千金翼方》
  25. 瓦松《滇南本草》
  26. 蛙《本草纲目》
  27. 瓦甑《证类本草》
  28. 啘《中医词典》
  29. 腽肭脐《雷公炮炙论》
  30. 啘《中医名词词典》
  31. 腽肭脐《雷公炮制药性解》


田螺_《本草备要》_中医本草_【岐黄之术】

田螺

田螺

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热

味甘大寒。利湿清热，止渴（消渴）醒酒，利大、小便（能引热下行。熊彦诚病前后不通，腹胀如鼓，众医莫措。遇一异人曰∶此易耳，奉施一药。即脱靴入水，探得一大螺，曰∶事济矣。以盐和壳捣碎，帛系脐下一寸三分，曾未安席，砉然暴下。归访异人，无所见矣。

董守约以香港脚攻注，或教捶数螺系两股，便觉冷气趋下至足，即而亦安）。治香港脚黄胆，噤口毒痢（用螺少加麝，捣饼烘热，贴脐下，引热下行，自然思食），目热赤痛（入盐花，取汁点之），搽痔疮狐臭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓦楞子
  • 当前页：田螺
  • 下一页：石决明
<<< 返回本书目录
  1. 田螺《本草纲目》图文版
  2. 田螺【中药大全】
  3. 田螺《滇南本草》
  4. 田螺壳《本草纲目》完整版
  5. 田螺《本草易读》
  6. 田螺壳【中药大全】
  7. 田螺《本草纲目》完整版
  8. 田螺门主论《疡医大全》
  9. 田菁【中药大全】
  10. 田螺泡《外科正宗》
  11. 田季散《苏沈良方》
  12. 田螺疱《医宗金鉴》
  13. 田基黄【中药大全】
  14. 田螺肉《本草纲目》完整版
  15. 田高粱【中药大全】
  16. 田螺厣【中药大全】
  17. 田父《本草纲目》完整版
  18. 田麻【中药大全】
  19. 田葱【中药大全】
  20. 田旋花【中药大全】
  21. 田唇乌蝇翼【中药大全】
  22. 田野卷耳【中药大全】
  23. 添精嗣续丸【方剂大全】
  24. 田展初内治效《仿寓意草》
  25. 添精补髓【方剂主治】
  26. 田中螺汁《证类本草》
  27. 添加脉要简易便知《脉理求真》
  28. 田中泥《本草纲目》完整版
  29. 添加马氏试验秘方《外科全生集》
  30. 田中泥《本草纲目》图文版
  1. 田螺《本草备要》
  2. 田螺《本草纲目》
  3. 田螺《本草蒙筌》
  4. 田阔阔《中医词典》
  5. 田螺《本草易读》
  6. 田九如《中医词典》
  7. 田螺《饮食须知》
  8. 田晋蕃《中医词典》
  9. 田螺《医学入门》
  10. 田季散《苏沈良方》
  11. 田螺《本草求真》
  12. 田鸡《药性切用》
  13. 田螺《外科心法要诀》
  14. 田鸡《本草撮要》
  15. 田螺《本草从新》
  16. 田鸡《本草分经》
  17. 田螺《本草便读》
  18. 田鸡《得配本草》
  19. 田螺《本草分经》
  20. 田鸡《本草从新》
  21. 田螺《本草撮要》
  22. 田伯良《中医词典》
  23. 田螺《外科全生集》
  24. 添加四言脉要《脉理求真》
  25. 田螺《药性切用》
  26. 添加脉要简易便知《脉理求真》
  27. 田螺《滇南本草》
  28. 添加紧要良方《回生集》
  29. 田螺〈大寒〉《食疗本草》
  30. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  31. 田螺门主论《疡医大全》


石决明_《本草备要》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

泻风热，明目

咸平。除肺、肝风热，青盲内障，水飞点目外障。亦治骨蒸劳热。通五淋（能清肺、肝故也，古方多用治疡疽），解酒酸（为末，投热酒中，即解）。如蚌而扁，唯一片无对，七孔、九孔者良。盐水煮一伏时，或面裹煨熟，研粉极细，水飞用。恶旋复花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺
  • 当前页：石决明
  • 下一页：真珠
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《本草备要》
  2. 石决明《本草衍义》
  3. 石决明《本草易读》
  4. 石决明《海药本草》
  5. 石决明《冯氏锦囊秘录》
  6. 石决明《新修本草》
  7. 石决明《医学入门》
  8. 石决明《本草经集注》
  9. 石决明《证类本草》
  10. 石决明《中药炮制》
  11. 石决明《顾松园医镜》
  12. 石决明《玉楸药解》
  13. 石决明《本草求真》
  14. 石决明《药笼小品》
  15. 石决明《本经逢原》
  16. 石决明《千金翼方》
  17. 石决明《本草从新》
  18. 石决明《雷公炮制药性解》
  19. 石决明《得配本草》
  20. 石决明《雷公炮炙论》
  21. 石决明《中药学》
  22. 石决明《本草纲目》
  23. 石决明《本草便读》
  24. 石剧《名医别录》
  25. 石决明《增广和剂局方药性总论》
  26. 石剧《证类本草》
  27. 石决明《名医别录》
  28. 石剧《新修本草》
  29. 石决明《本草分经》
  30. 石剧《千金翼方》
  31. 石决明《本草分经》


真珠_《本草备要》_中医本草_【岐黄之术】

真珠

真珠

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，定惊

甘咸性寒。感月而胎（语云∶上巳有风梨有蠹，中秋无月蚌无胎），水精所孕。水能制火，入心、肝二经。镇心安魂（肝藏魂。昂按∶虽云泻热，亦借其宝气也。大抵宝物多能镇心安魂，如金箔、琥珀、真珠之类。龙齿安魂，亦假其神气也），坠痰拔毒，收口生肌。治惊热痘疗，下死胎胞衣（珠末一两，苦酒服），涂面好颜色，点目去翳膜，绵裹塞耳治聋。

取新洁未经钻缀者，乳浸三日，研粉极细用（不细伤人脏腑。陆佃曰∶蛤蚌无阴阳牝牡，须雀化成，故能生珠，专一于阴阳也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：真珠
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《本草备要》
  2. 真珠《本草衍义》
  3. 真珠《本草易读》
  4. 真珠《海药本草》
  5. 真珠《顾松园医镜》
  6. 真珠《玉楸药解》
  7. 真珠《本草新编》
  8. 真珠《雷公炮炙论》
  9. 真珠《本经逢原》
  10. 真珠《本草纲目》
  11. 真珠《本草从新》
  12. 真朱《药征续编》
  13. 真珠《得配本草》
  14. 真中风症《医学从众录》
  15. 真珠《增广和剂局方药性总论》
  16. 真中风证《万病回春》
  17. 真珠《本草分经》
  18. 真中风《明医指掌》
  19. 真珠《本草分经》
  20. 真中风《中医词典》
  21. 真珠《本草害利》
  22. 真中《中医词典》
  23. 真珠《本草撮要》
  24. 真治法《石室秘录》
  25. 真珠《药性切用》
  26. 真脏止脉《古今医统大全》
  27. 真珠《本草乘雅半偈》
  28. 真脏之气《中医词典》
  29. 真珠散《三因极一病证方论》
  30. 真脏死脉《灵素节注类编》
  31. 真珠散《太平惠民和剂局方》


蛤蚧_《本草备要》_中医本草_【岐黄之术】

蛤蚧

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

补肺润肾，定喘止嗽

咸平。补肺润肾，益精助阳。治渴通淋，定喘止嗽，肺痿咯血，气虚、血竭者宜之（能补肺、益水源。李时珍曰∶补肺止渴，功同人参。益气扶羸，功同羊肉。《经疏》曰∶咳嗽由风寒外邪者不宜用）。出广南。首如蟾蜍，背绿色，斑点如绵纹。雄为蛤（鸣声亦然，因声而名），皮粗口大，身小尾粗；雌为蚧，皮细口尖，身大尾小。雌雄相呼，屡日乃交，两两相抱，捕者擘之，虽死不开。房术用之甚效，不论牝牡者，只可入杂药。口含少许，奔走不喘者真。药力在尾（见人捕之，辄自啮断其尾，尾不全者不效）。凡使去头足（雷 曰∶其毒在眼，用须去眼），洗去鳞内不净及肉、毛，酥炙，或蜜炙、或酒浸焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠
  • 当前页：蛤蚧
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《本草备要》
  2. 蛤蚧《本草衍义》
  3. 蛤蚧《本草蒙筌》
  4. 蛤蚧《海药本草》
  5. 蛤蚧《本草易读》
  6. 蛤蚧《中药炮制》
  7. 蛤蚧《冯氏锦囊秘录》
  8. 蛤蚧《玉楸药解》
  9. 蛤蚧《医学入门》
  10. 蛤蚧《雷公炮炙论》
  11. 蛤蚧《证类本草》
  12. 蛤蚧《本草纲目》
  13. 蛤蚧《本草求真》
  14. 蛤粉丸《明目至宝》
  15. 蛤蚧《本草新编》
  16. 蛤粉丸《三因极一病证方论》
  17. 蛤蚧《本经逢原》
  18. 蛤粉《本草撮要》
  19. 蛤蚧《本草从新》
  20. 蛤粉《本草分经》
  21. 蛤蚧《得配本草》
  22. 蛤粉《本草分经》
  23. 蛤蚧《中药学》
  24. 蛤粉《本草从新》
  25. 蛤蚧《本草便读》
  26. 蛤粉《本草备要》
  27. 蛤蚧《本草分经》
  28. 蛤粉《玉楸药解》
  29. 蛤蚧《本草分经》
  30. 哈昔呢《饮膳正要》
  31. 蛤蚧《本草择要纲目》


蜂蜜_《本草备要》_中医本草_【岐黄之术】

蜂蜜

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

亦名石蜜、岩蜜

补中，润燥，滑肠

草木精英，合露气以酿成。生性凉，能清热；熟性温，能补中。甘而和，故解毒。柔而滑，故润燥。甘缓可以去急，故止心腹、肌肉、疮疡诸痛；甘缓可以和中，故能调营卫，通三焦，除众病，和百药（故丸药多用之），而与甘草同功。止嗽治痢（解毒润肠，最治痢疾。

姜汁和服甚佳），明目悦颜。同薤白捣，涂汤火伤。煎炼成胶，通大便秘（乘热纳谷道中，名蜜煎导）。然能滑肠，泄泻与中满者忌用之。以白如膏者良（汪颖曰∶蜜以花为主。闽广蜜热，川蜜温，西蜜凉。安宣州有黄连蜜，味小苦，点目热良。西京有梨花蜜，色白如脂）。

用银、石器，每蜜一斤入水四两，桑火慢熬，掠出浮沫，至滴水成珠用。忌葱、鲜莴苣同食（昂按∶生葱同蜜食杀人，而莴苣蜜渍点茶者颇多，未见作害，岂腌过则无患乎？抑药忌亦有不尽然者乎？）。

黄蜡，甘温。止痛生肌，疗下痢（蜜质柔性润，故滑肠胃；蜡质坚性涩，故止泻痢），续绝伤（按∶蜜、蜡皆蜂所酿成，而蜜味至甘，蜡味至淡。故今人言无味者，谓之嚼蜡）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：蜂蜜
  • 下一页：露蜂房
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《本草备要》
  2. 蜂蜜《食物疗法》
  3. 蜂蜜《本草易读》
  4. 蜂蜜《老年食养食疗》
  5. 蜂蜜《饮食须知》
  6. 蜂蜜《药笼小品》
  7. 蜂蜜《医学入门》
  8. 蜂蜜《雷公炮制药性解》
  9. 蜂蜜《顾松园医镜》
  10. 蜂蜜《本草纲目》
  11. 蜂蜜《本草新编》
  12. 蜂秘方《华佗神方》
  13. 蜂蜜《本经逢原》
  14. 蜂漏《中医词典》
  15. 蜂蜜《本草从新》
  16. 蜂窠漏《中医词典》
  17. 蜂蜜《得配本草》
  18. 蜂窠疬《中医词典》
  19. 蜂蜜《中药学》
  20. 蜂窠疮候《诸病源候论》
  21. 蜂蜜《本草思辨录》
  22. 蜂窠《长沙药解》
  23. 蜂蜜《本草崇原》
  24. 蜂候《诸病源候论》
  25. 蜂蜜《本草便读》
  26. 蜂房风《中医词典》
  27. 蜂蜜《本草分经》
  28. 蜂房《外科全生集》
  29. 蜂蜜《本草择要纲目》
  30. 蜂房《本草分经》
  31. 蜂蜜《本草撮要》


露蜂房_《本草备要》_中医本草_【岐黄之术】

露蜂房

露蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，解毒，杀虫

甘平有毒。治惊痫螈 ，附骨痈疽，根在脏腑（和蛇蜕、乱发、烧灰酒服。按∶附骨疽不破，附骨成脓，故名。不知者，误作贼风治。附骨疽痛处发热，四体乍热乍寒，小便赤，大便秘而无汗，泻热发散则消。贼风痛处不热，亦不发寒热，觉身冷，欲得热熨则小宽，时有汗，宜风药治之），涂瘰 成 （音漏。炙研，猪脂和涂），止风、虫牙痛（煎水含嗽。时珍曰∶阳明药也，取其以毒攻毒，兼杀虫之功耳），敷小儿重舌（烧灰酒和敷舌下，日数次），起阴痿（烧灰敷阴上）。取悬于树、受风露者，炙用（治痈肿，醋调涂。洗疮，煎用）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：露蜂房
  • 下一页：僵蚕
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《本草备要》
  2. 露蜂房《本草衍义》
  3. 露蜂房《本草蒙筌》
  4. 露蜂房《新修本草》
  5. 露蜂房《本草易读》
  6. 露蜂房《本草经集注》
  7. 露蜂房《冯氏锦囊秘录》
  8. 露蜂房《千金翼方》
  9. 露蜂房《医学入门》
  10. 露蜂房《本草纲目》
  11. 露蜂房《证类本草》
  12. 露蜂房《神农本草经》
  13. 露蜂房《本经逢原》
  14. 露丹《中医词典》
  15. 露蜂房《本草从新》
  16. 露败疮候《诸病源候论》
  17. 露蜂房《得配本草》
  18. 露《中医词典》
  19. 露蜂房《本草崇原》
  20. 露《中医名词词典》
  21. 露蜂房《本草便读》
  22. 鹭鸶《药性切用》
  23. 露蜂房《名医别录》
  24. 鹭鸶《本草撮要》
  25. 露蜂房《本草择要纲目》
  26. 鹭鸶《本草分经》
  27. 露蜂房《本草撮要》
  28. 鹭鸶《本草从新》
  29. 露蜂房《药性切用》
  30. 鹭《医学入门》
  31. 露蜂房《本草乘雅半偈》


僵蚕_《本草备要》_中医本草_【岐黄之术】

僵蚕

僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，宣，去风，化痰

辛咸微温。僵而不腐，得清化之气，故能治风化痰，散结行经（蚕病风作僵，故因以治风，能散相火逆结之痰）。其气味俱薄，轻浮而升，入肺、肝、胃三经。治中风失音，头风齿痛，喉痹咽肿（炒为末，姜汤调下一钱，当吐出顽痰），丹毒瘙痒（皆风热为病），瘰 结核，痰疟血病，崩中带下（风热乘肝），小儿惊疳，肤如鳞甲（由气血不足，亦名胎垢，煎汤浴之）。下乳汁，灭瘢痕。苦诸症由于血虚而无风寒客邪者勿用。以头蚕色白条直者良。

糯米泔浸一日，待桑涎浮出，漉起焙干，拭净肉、毛、口、甲，捣用。恶桑螵蛸、茯苓、茯神、桔梗、萆 。

蚕茧，甘温。能泻膀胱相火，引清气上朝于口，止消渴（蚕与马，并属午，为离，主心。作茧退藏之际，故缲丝汤饮之，能抑心火而治消渴）。痈疽无头者，烧灰酒服（服一枚出一头，二枚出二头）。

雄蚕蛾，气热性淫，主固精强阳，交接不倦（蚕退纸烧存性，入麝少许，蜜和，敷走马牙疳，加白矾尤妙。《百一方》∶蚕纸烧灰，酒水任下，能治邪祟、发狂、悲泣）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房
  • 当前页：僵蚕
  • 下一页：原蚕砂
<<< 返回本书目录
  1. 僵蚕《药笼小品》
  2. 僵蚕【中药大全】
  3. 僵蚕《本草择要纲目》
  4. 僵蚕【方剂大全】
  5. 僵蚕《本草新编》
  6. 僵蚕膏【方剂大全】
  7. 浆液脓性分泌物【疾病症状】
  8. 僵蚕全蝎敷治方【方剂大全】
  9. 浆细胞性唇炎【疾病大全】
  10. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  11. 浆细胞瘤【疾病大全】
  12. 僵蚕散【方剂大全】
  13. 浆细胞病《默克家庭诊疗手册》
  14. 僵蚕汤【方剂大全】
  15. 浆细胞白血病【疾病大全】
  16. 僵蚕涂敷方【方剂大全】
  17. 浆水渍方【方剂大全】
  18. 僵蚕丸【方剂大全】
  19. 浆水粥【方剂大全】
  20. 僵黄丸【方剂大全】
  21. 浆水饮【方剂大全】
  22. 僵螂蛀《外科正宗》
  23. 浆水散【方剂大全】
  24. 僵鉧【疾病大全】
  25. 浆水葱白粥【方剂大全】
  26. 僵人综合征【疾病大全】
  27. 浆水【中药大全】
  28. 僵人综合征【疾病大全】
  29. 浆水《本草纲目》图文版
  30. 僵肉《外科选要》
  1. 僵蚕《本草备要》
  2. 僵蚕《中药炮制》
  3. 僵蚕《医学入门》
  4. 僵蚕《玉楸药解》
  5. 僵蚕《本草求真》
  6. 僵蚕《药笼小品》
  7. 僵蚕《本草新编》
  8. 僵《中医词典》
  9. 僵蚕《本草便读》
  10. 浆细胞病《默克家庭诊疗手册》
  11. 僵蚕《本草分经》
  12. 浆水散《退思集类方歌注》
  13. 僵蚕《本草分经》
  14. 浆水散《医方考》
  15. 僵蚕《本草分经》
  16. 浆水散《时病论歌括新编》
  17. 僵蚕《本草择要纲目》
  18. 浆水《本草乘雅半偈》
  19. 僵蚕《本草害利》
  20. 浆水《药征续编》
  21. 僵蚕《外科全生集》
  22. 浆水《证类本草》
  23. 僵蚕（僵茧壳）《中药学》
  24. 浆水《医学入门》
  25. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  26. 浆水《冯氏锦囊秘录》
  27. 僵螂蛀《外科正宗》
  28. 浆水《饮食须知》
  29. 僵仆《中医名词词典》
  30. 浆水《本草蒙筌》
  31. 僵仆《中医词典》


原蚕砂_《本草备要》_中医本草_【岐黄之术】

原蚕砂

原蚕砂

  • 上一页
  • 目录
  • 相关
  • 下一页

燥湿，去风

蚕食而不饮，属火性燥，燥能去风胜湿（经曰∶燥胜风，燥属金，风属木也）其沙辛甘而温。炒黄浸酒，治风湿为病，支节不随，皮肤顽痹，腰脚冷痛，冷血瘀血（史国公药酒中用之）。炒热，熨患处亦良（寇宗 曰∶醇酒三升，拌蚕沙五升，蒸热铺暖室席上，令患冷风气痹人以患处就卧，浓复取汗。不愈，间日再作，须防昏闷）。麻油调敷，治烂弦风眼（目上下胞属脾。脾有风湿，则虫生弦烂。又新瓦炙，为末，少加雄黄，麻油调敷，治蛇串疮。

有人食乌梢蛇，浑身变黑，渐生鳞甲，见者惊缩。郑奠一令日服晚蚕沙五钱，尽一二斗，久之乃退）。晚蚕矢也，淘净晒干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：僵蚕
  • 当前页：原蚕砂
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 原蚕砂《本草崇原》
  2. 原蚕子【中药大全】
  3. 原蚕沙【中药大全】
  4. 原赤白带《女科秘要》
  5. 原蚕蛾【中药大全】
  6. 原虫病《急诊医学》
  7. 原蚕蛾《证类本草》
  8. 原道统说（纂《绀珠经》）《医学入门》
  9. 原蚕《本草纲目》图文版
  10. 原定增减白喉热证吹药方《白喉全生集》
  11. 原蚕《本草纲目》完整版
  12. 原发疾病的复发《临床肝移植》
  13. 原卟啉病【疾病大全】
  14. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  15. 原病篇《温病条辨》
  16. 原发气管支气管肿瘤【疾病大全】
  17. 原病篇《经络全书》
  18. 原发醛固酮增多症《泌尿外科学》
  19. 原病论《幼科发挥》
  20. 原发性IgA肾病【疾病大全】
  21. 原病《医学真传》
  22. 原发性阿米巴脑膜脑炎【疾病大全】
  23. 原病《温疫论》
  24. 原发性鼻腔淋巴瘤【疾病大全】
  25. 袁序《研经言》
  26. 原发性便秘【疾病症状】
  27. 袁氏八门《冯氏锦囊秘录》
  28. 原发性肠系膜肿瘤【疾病大全】
  29. 袁聚东痞块危证治验《寓意草》
  30. 原发性单克隆免疫球蛋白病【疾病大全】
  1. 原蚕砂《本草备要》
  2. 原蚕蛾《本草分经》
  3. 原蚕砂《本草从新》
  4. 原蚕蛾《名医别录》
  5. 原蚕砂《本草分经》
  6. 原蚕蛾《增广和剂局方药性总论》
  7. 原蚕砂《本草撮要》
  8. 原蚕蛾《本经逢原》
  9. 原蚕砂《本草崇原》
  10. 原蚕蛾《证类本草》
  11. 原赤白带《女科秘要》
  12. 原蚕蛾《医学入门》
  13. 原虫及寄生虫病《眼科学》
  14. 原蚕蛾《本草衍义》
  15. 原瘄要论《中医词典》
  16. 原蚕蛾《新修本草》
  17. 原道统说（纂《绀珠经》）《医学入门》
  18. 原蚕蛾《本草经集注》
  19. 原电池《医用化学》
  20. 原蚕蛾《玉楸药解》
  21. 原定增减白喉热证吹药方《白喉全生集》
  22. 原蚕蛾《千金翼方》
  23. 原发疾病的复发《临床肝移植》
  24. 原蚕《本草纲目》
  25. 原发醛固酮增多症《泌尿外科学》
  26. 原病篇《经络全书》
  27. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  28. 原病篇《温病条辨》
  29. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  30. 原病论《幼科发挥》
  31. 原发性肥胖《减肥新法与技巧》


桑螵蛸_《本草备要》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾

甘咸。入肝、肾、命门，益精气而固肾。治虚损阴痿，梦遗白浊，血崩腰痛，伤中疝瘕（肝肾不足），通五淋，缩小便（能通故能缩。肾与膀胱相表里，肾得所养，气化则能出，故能通；肾气既固，则水道安常，故又能止也。寇宗 治便数，有桑螵蛸散，桑螵蛸、茯神、远志、菖蒲、人参、当归、龙骨、鳖甲醋炙，各一两，为末。卧时，人参汤下二钱，能补心安神，亦治健忘）。炙，饲小儿，止夜尿。螳螂卵也。桑树产者为好（房长寸许，有子如蛆，芒种后齐出，故仲夏螳螂生也。如用他树者，以桑皮佐之，桑皮善行水，能引达肾经）。炙黄，或醋煮汤泡，煨用。畏旋复花（螳螂能出箭镞，螳螂一个，巴豆半个，研敷伤处。微痒且忍，极痒乃撼拔之。以黄连贯众汤洗，锻石敷之。《杨氏方》∶用蜣螂，镞出后，敷生肌散。螳螂、蜣螂，皆治惊风，今人罕用。蜣螂兼治腹痛、便秘、下痢、脱肛、疮疽、虫痔）

。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原蚕砂
  • 当前页：桑螵蛸
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《本草备要》
  2. 桑螵蛸《本草衍义》
  3. 桑螵蛸《本草蒙筌》
  4. 桑螵蛸《神农本草经百种录》
  5. 桑螵蛸《本草易读》
  6. 桑螵蛸《新修本草》
  7. 桑螵蛸《冯氏锦囊秘录》
  8. 桑螵蛸《本草经集注》
  9. 桑螵蛸《证类本草》
  10. 桑螵蛸《中药炮制》
  11. 桑螵蛸《本草求真》
  12. 桑螵蛸《玉楸药解》
  13. 桑螵蛸《本草新编》
  14. 桑螵蛸《药笼小品》
  15. 桑螵蛸《本经逢原》
  16. 桑螵蛸《千金翼方》
  17. 桑螵蛸《本草从新》
  18. 桑螵蛸《雷公炮炙论》
  19. 桑螵蛸《得配本草》
  20. 桑蜱蛸《神农本草经》
  21. 桑螵蛸《中药学》
  22. 桑皮《本草分经》
  23. 桑螵蛸《本草崇原》
  24. 桑皮《本草经解》
  25. 桑螵蛸《本草便读》
  26. 桑皮《药笼小品》
  27. 桑螵蛸《增广和剂局方药性总论》
  28. 桑木灸《中医词典》
  29. 桑螵蛸《名医别录》
  30. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  31. 桑螵蛸《本草分经》


蝉蜕_《本草备要》_中医本草_【岐黄之术】

蝉蜕

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

轻，散风热

蝉乃土木余气所化，饮风露而不食。其气清虚而味甘寒，故除风热；其体轻浮，故发痘疹；其性善蜕，故退目翳，催生下胞；其蜕为壳，故治皮肤疮疡瘾疹（与薄荷等分，为末，酒调服）；其声清响，故治中风失音；又昼鸣夜息，故止小儿夜啼，蝉类甚多，惟大而色黑者入药，洗去泥土、翅、足，浆水煮，晒干用（攻毒生用）。

蚱蝉，治小儿惊痫夜啼，杀疳去热，出胎下胞（时珍曰∶治皮肤疮疡风热，当用蝉蜕；治脏腑经络，当用蝉身。各从其类也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：蝉蜕
  • 下一页：五倍子
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《本草备要》
  2. 蝉蜕《汤液本草》
  3. 蝉蜕《本草易读》
  4. 蝉蜕《中药炮制》
  5. 蝉蜕《医学入门》
  6. 蝉蜕《玉楸药解》
  7. 蝉蜕《本草求真》
  8. 蝉蜕《药笼小品》
  9. 蝉蜕《本草新编》
  10. 蝉蜕《雷公炮制药性解》
  11. 蝉蜕《本经逢原》
  12. 蝉蜕《本草纲目》
  13. 蝉蜕《本草从新》
  14. 蝉声《盘珠集胎产症治》
  15. 蝉蜕《得配本草》
  16. 蝉舌风《中医词典》
  17. 蝉蜕《中药学》
  18. 蝉舌《重订囊秘喉书》
  19. 蝉蜕《本草分经》
  20. 蝉壳《外科全生集》
  21. 蝉蜕《本草择要纲目》
  22. 蝉壳《本草便读》
  23. 蝉蜕《本草撮要》
  24. 蝉壳《顾松园医镜》
  25. 蝉蜕《药性切用》
  26. 蝉花无比散《医学心悟》
  27. 蝉蜕《药鉴》
  28. 蝉花无比散《太平惠民和剂局方》
  29. 蝉蜕《本草崇原》
  30. 蝉花散《小儿药证直诀》
  31. 蝉蜕解《医学衷中参西录》


五倍子_《本草备要》_中医本草_【岐黄之术】

五倍子

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

涩，敛肺

咸酸。其性涩，能敛肺；其气寒，能降火。生津化痰，止嗽止血，敛汗（郑赞寰曰∶焙研极细，以自己漱口水调敷脐上，治盗汗如神）解酒，疗消渴泄痢，疮癣五痔，下血脱肛，脓水湿烂，子肠坠下，散热毒，消目肿（煎水洗之），敛疮口（热散，疮口自敛）其色黑，能染须（丹溪曰∶倍子属金与水，噙之善收顽痰，解热毒。黄昏咳嗽，乃火浮肺中，不宜用凉药，宜五倍、五味，敛而降之。《医学纲目》云∶王元圭虚而滑精，屡与加味四物汤，吞河间秘真丸及珍珠粉丸，不止。后用五倍子一两，茯苓二两，丸服遂愈。此则倍子敛涩之功，敏于龙骨、蛤粉也。昂按∶凡用秘涩药，能通而后能秘。此方用茯苓倍于五倍，一泻一收，是以能尽其妙也）。嗽由外感，泻非虚脱者禁用。生盐肤木上，乃小虫食汁，遗种结球于叶间（故主治之证，与盐肤子叶同功）。

五倍子壳，轻脆而中虚，可以染皂，或生或炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：五倍子
  • 下一页：白蜡
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《本草备要》
  2. 五倍子《本草衍义》
  3. 五倍子《本草蒙筌》
  4. 五倍子《玉楸药解》
  5. 五倍子《本草易读》
  6. 五倍子《药笼小品》
  7. 五倍子《冯氏锦囊秘录》
  8. 五倍子《雷公炮制药性解》
  9. 五倍子《医学入门》
  10. 五宝散《外科全生集》
  11. 五倍子《证类本草》
  12. 五宝丹（一）《外科传薪集》
  13. 五倍子《顾松园医镜》
  14. 五宝丹（二）《外科传薪集》
  15. 五倍子《本草求真》
  16. 五般聤耳候《中医词典》
  17. 五倍子《本草新编》
  18. 五般黄疸湿热熏蒸而成《医学传心录》
  19. 五倍子《本经逢原》
  20. 五败症《中医词典》
  21. 五倍子《本草从新》
  22. 五败《中医词典》
  23. 五倍子《得配本草》
  24. 五百丸《三因极一病证方论》
  25. 五倍子《中药学》
  26. 五白膏《备急千金要方》
  27. 五倍子《本草便读》
  28. 五□《医宗金鉴》
  29. 五倍子《增广和剂局方药性总论》
  30. 五 湿《医效秘传》
  31. 五倍子《本草分经》


白蜡_《本草备要》_中医本草_【岐黄之术】

白蜡

白蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

外用生肌

甘温属金。生肌止血（郑赞寰曰∶汪御章年十六，常患尿血，屡医不效。予以白蜡加入冲血滋肾药中，遂愈），定痛补虚，续筋接骨，外科要药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：白蜡
  • 下一页：斑蝥
<<< 返回本书目录
  1. 白蔻散【方剂大全】
  2. 白蜡膏【方剂大全】
  3. 白蔻【中药大全】
  4. 白蜡花【中药大全】
  5. 白蔻《药鉴》
  6. 白蜡树皮【中药大全】
  7. 白克马叶【中药大全】
  8. 白蜡树叶【中药大全】
  9. 白壳疮《外科启玄》
  10. 白辣蓼【中药大全】
  11. 白珏膏【方剂大全】
  12. 白癞《圣济总录》
  13. 白苣【中药大全】
  14. 白癞方《外台秘要》
  15. 白苣《证类本草》
  16. 白癞方【方剂大全】
  17. 白苣《本草求真》
  18. 白兰花【中药大全】
  19. 白苣《本草纲目》完整版
  20. 白兰花叶【中药大全】
  21. 白菊花散【方剂大全】
  22. 白蓝翠雀花【中药大全】
  23. 白菊花酒【方剂大全】
  24. 白蓝脂方【方剂大全】
  25. 白菊花根【中药大全】
  26. 白榄根【中药大全】
  27. 白酒药曲【方剂大全】
  28. 白郎花【中药大全】
  29. 白酒煎【方剂大全】
  30. 白狼毒【中药大全】
  1. 白蜡《本草备要》
  2. 白蜡《玉楸药解》
  3. 白蜡《本草易读》
  4. 白蜡《千金翼方》
  5. 白蜡《医学入门》
  6. 白葵花红葵花治赤白带下考《医方考》
  7. 白蜡《名医别录》
  8. 白蔻仁《本草害利》
  9. 白蜡《本草分经》
  10. 白蔻仁《本草害利》
  11. 白癞《圣济总录》
  12. 白蔻《药鉴》
  13. 白癞《中医词典》
  14. 白叩仁《本草害利》
  15. 白癞《解围元薮》
  16. 白口疮《中医词典》
  17. 白癞方五首《外台秘要》
  18. 白壳疮《外科启玄》
  19. 白癞候《诸病源候论》
  20. 白壳疮《中医词典》
  21. 白癞秘方《华佗神方》
  22. 白菌《中医词典》
  23. 白癞头疮《奇效简便良方》
  24. 白俱黑《古今医统大全》
  25. 白烂《中医词典》
  26. 白苣菜《饮食须知》
  27. 白雷丸《药性切用》
  28. 白苣〈寒〉《食疗本草》
  29. 白痢《中医名词词典》
  30. 白苣《本草分经》
  31. 白痢《中医词典》


斑蝥_《本草备要》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

大泻，以毒攻毒

辛寒有毒。外用蚀死肌，敷疥癣恶疮；内用破石淋，拔瘰 疔肿（杨登甫云∶瘰 之毒，莫不有根。大抵治以斑蝥、地胆为主，制度如法，能令其根从小便出，如粉片血块烂肉，此其验也。以木通、滑石、灯心辈导之。斑蝥捕得，屁射出，臭不可闻。故奔走下窍，直至精溺之处，能下败物，痛不可当，用须斟酌），下 犬毒（九死一生之候，急用斑蝥七枚，去头、翅、足，糯米炒黄，为末酒煎，空心下，取下小狗三四十枚，如数少再服。又方，糯米一勺，斑蝥二十一枚，分三次，炒至青烟为度。去蝥，取米为粉，冷水入清油少许，空心下。取利下毒物，如不利再进。愈后，忌闻钟鼓声，复发则不可治。服之肚痛急者，用靛汁或黄连水解之），溃肉（肌肉近之则烂）堕胎。豆叶上虫，黄黑斑文。去头、足，糯米炒熟，生用则吐泻，人亦有用米取气不取质者。畏巴豆、丹参。恶甘草、豆花（斑蝥、芫青、葛上亭长、地胆四虫，形色不同，功略相近。食芫花为芫青，青绿色尤毒，春生；食葛花为亭长，黑身赤头，夏生；食豆花为斑蝥，斑色，秋生；冬入地为地胆，黑头赤尾。陶隐居曰∶乃一物而四时变化者。苏恭曰∶非也，皆极毒，须慎用）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蜡
  • 当前页：斑蝥
  • 下一页：蝎
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《本草备要》
  2. 斑蝥《汤液本草》
  3. 斑蝥《本草蒙筌》
  4. 斑蝥《本草衍义》
  5. 斑蝥《本草易读》
  6. 斑蝥《新修本草》
  7. 斑蝥《冯氏锦囊秘录》
  8. 斑蝥《本草经集注》
  9. 斑蝥《医学入门》
  10. 斑蝥《中药炮制》
  11. 斑蝥《证类本草》
  12. 斑蝥《玉楸药解》
  13. 斑蝥《本草求真》
  14. 斑蝥《千金翼方》
  15. 斑蝥《本经逢原》
  16. 斑蝥《雷公炮制药性解》
  17. 斑蝥《得配本草》
  18. 斑蝥《雷公炮炙论》
  19. 斑蝥《中药学》
  20. 斑蝥《本草纲目》
  21. 斑蝥《本草崇原》
  22. 斑猫《本草从新》
  23. 斑蝥《本草便读》
  24. 斑猫《吴普本草》
  25. 斑蝥《增广和剂局方药性总论》
  26. 斑龙宴《韩氏医通》
  27. 斑蝥《名医别录》
  28. 斑龙丸《是斋百一选方》
  29. 斑蝥《本草分经》
  30. 斑龙丸《医方论》
  31. 斑蝥《本草撮要》


蝎_《本草备要》_中医本草_【岐黄之术】

蝎

蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，去风

辛甘有毒。色青属木，故治诸风眩掉（皆属肝木），惊痫搐掣，口眼 斜（白附、僵蚕、全蝎等分为末，名牵正散。酒服二钱，甚效），疟疾风疮，耳聋带疝，厥阴风木之病（东垣曰∶凡疝气带下，皆属于风。蝎乃治风要药，俱宜加而用之。汪机曰∶破伤风，宜以全蝎、防风为主）。类中风、慢脾惊属虚者忌用。全用去足，焙，或用尾，尾力尤紧。形紧小者良（人被螫者，涂蜗牛即解）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：蝎
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 蝎《本草纲目》图文版
  2. 蝎螫《圣济总录》
  3. 蝎《证类本草》
  4. 蝎螫蚕咬《医宗金鉴》
  5. 蝎《本草新编》
  6. 蝎螫门主论《疡医大全》
  7. 蝎《本草纲目》完整版
  8. 蝎螫伤【疾病大全】
  9. 楔状缺损【疾病大全】
  10. 蝎子草【中药大全】
  11. 效方开后《跌打损伤回生集》
  12. 蝎子叮《外科启玄》
  13. 笑靥花【中药大全】
  14. 蝎子解《医学衷中参西录》
  15. 哮症脉乱无妨论《三指禅》
  16. 蝎子七【中药大全】
  17. 哮症论治《类证治裁》
  18. 蝎子螫伤【疾病大全】
  19. 哮症《医学实在易》
  20. 蝎子螫伤的急救《现代院外急救手册》
  21. 哮症《医学从众录》
  22. 协热下利《女科证治准绳》
  23. 哮症《时方妙用》
  24. 协热下利《证治准绳·女科》
  25. 哮证《回春录》
  26. 协热下痢《景岳全书》
  27. 哮鸣音【疾病症状】
  28. 协调平衡《中医养生学》
  29. 哮积丹【方剂大全】
  30. 协调脏腑《中医养生学》
  1. 蝎《本草备要》
  2. 蝎《本草衍义》
  3. 蝎《本草蒙筌》
  4. 蝎《雷公炮制药性解》
  5. 蝎《冯氏锦囊秘录》
  6. 蝎《本草纲目》
  7. 蝎《医学入门》
  8. 歇至脉《中医词典》
  9. 蝎《证类本草》
  10. 歇经《中医词典》
  11. 蝎《本草新编》
  12. 歇《中医词典》
  13. 蝎《本经逢原》
  14. 楔状缺损《口腔科学》
  15. 蝎《本草从新》
  16. 些悟子《中医词典》
  17. 蝎《本草便读》
  18. 效应指标《预防医学》
  19. 蝎《增广和剂局方药性总论》
  20. 效应器官《急诊医学》
  21. 蝎《本草分经》
  22. 效能和效价《默克家庭诊疗手册》
  23. 蝎《本草害利》
  24. 效方开后《跌打损伤回生集》
  25. 蝎《本草撮要》
  26. 笑不止《儒门事亲》
  27. 蝎附散《妇人大全良方》
  28. 笑《中医词典》
  29. 蝎候《诸病源候论》
  30. 哮症诗《医学实在易》
  31. 蝎虎痧《中医词典》


蜈蚣_《本草备要》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，去风

辛温有毒。入厥阴肝经。善走能散，治脐风撮口（炙末，猪乳调服），惊痫瘰 ，蛇症（能制蛇）疮甲（趾甲内恶肉突出，俗名鸡眼睛，蜈蚣焙研敷之，以南星末醋调，敷四围），杀虫（古方治嗽多生用之）堕胎。取赤足黑头者，火炙，去头、足、尾、甲，将荷叶火煨用，或酒炙。畏蜘蛛、蜒蚰（不敢过所行之路，触着即死）、鸡屎、桑皮、盐（中其毒者，以桑汁、盐、蒜涂之。被咬者，捕蜘蛛置咬处，自吸其毒，蜘蛛死，放水中，吐而活之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎
  • 当前页：蜈蚣
  • 下一页：蟾蜍
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《本草备要》
  2. 蜈蚣《本草衍义》
  3. 蜈蚣《本草蒙筌》
  4. 蜈蚣《新修本草》
  5. 蜈蚣《本草易读》
  6. 蜈蚣《本草经集注》
  7. 蜈蚣《冯氏锦囊秘录》
  8. 蜈蚣《玉楸药解》
  9. 蜈蚣《医学入门》
  10. 蜈蚣《千金翼方》
  11. 蜈蚣《证类本草》
  12. 蜈蚣《雷公炮制药性解》
  13. 蜈蚣《本草求真》
  14. 蜈蚣《雷公炮炙论》
  15. 蜈蚣《本经逢原》
  16. 蜈蚣《本草纲目》
  17. 蜈蚣《本草从新》
  18. 蜈蚣《神农本草经》
  19. 蜈蚣《得配本草》
  20. 梧叶皮《本经逢原》
  21. 蜈蚣《中药学》
  22. 梧桐子《饮食须知》
  23. 蜈蚣《本草崇原》
  24. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  25. 蜈蚣《本草便读》
  26. 梧桐泪《汤液本草》
  27. 蜈蚣《增广和剂局方药性总论》
  28. 梧桐《本草纲目》
  29. 蜈蚣《名医别录》
  30. 吴竺天临床经验方应用《三十年临证经验集》
  31. 蜈蚣《本草分经》


蟾蜍_《本草备要》_中医本草_【岐黄之术】

蟾蜍

蟾蜍

  • 上一页
  • 目录
  • 相关
  • 下一页

即癞虾蟆

泻，疗疳，拔毒

蟾，土精而应月魄，辛凉微毒，入阳明胃。发汗退热，除湿杀虫，治疮疽发背（未成者，用活蟾蜍系疮上。半日，蟾必昏愦，置水中救其命。再易一个，三易则毒散矣。势重者，剖蟾蜍合疮上，不久必臭不可闻，如此二三易，其肿自愈），小儿劳瘦疳疾。

蟾酥，辛温大毒。助阳气，治疔肿发背，小儿疳疾脑疳（即蟾蜍眉间白汁，能烂人肌肉，惟疔疳或合他药服一二厘，取其以毒攻毒。脑疳乳和滴鼻中。外科多用之。蟾蜍肪涂玉，刻之如蜡。肪音方，脂也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：蟾蜍
  • 下一页：白颈蚯蚓
<<< 返回本书目录
  1. 蟾蜍《本草纲目》图文版
  2. 蟾蜍【中药大全】
  3. 蟾蜍《药笼小品》
  4. 蟾蜍饼【方剂大全】
  5. 蟾蜍《本草择要纲目》
  6. 蟾蜍胆【中药大全】
  7. 蟾蜍《本草易读》
  8. 蟾蜍肝【中药大全】
  9. 蟾蜍《本草纲目》完整版
  10. 蟾蜍膏【方剂大全】
  11. 潺槁树【中药大全】
  12. 蟾蜍灰散【方剂大全】
  13. 蝉朱散【方剂大全】
  14. 蟾蜍煎丸【方剂大全】
  15. 蝉翼藤【中药大全】
  16. 蟾蜍散【方剂大全】
  17. 蝉翼散【方剂大全】
  18. 蟾蜍丸【方剂大全】
  19. 蝉衣酒治破伤风之来历《余无言医案》
  20. 蟾蜍中毒《家庭医学百科-自救互救篇》
  21. 蝉蝎散【方剂大全】
  22. 蟾矾散【方剂大全】
  23. 蝉蜕猪肝散【方剂大全】
  24. 蟾肝丸【方剂大全】
  25. 蝉蜕饮子【方剂大全】
  26. 蟾宫丸【方剂大全】
  27. 蝉蜕饮【方剂大全】
  28. 蟾光膏【方剂大全】
  29. 蝉蜕丸【方剂大全】
  30. 蟾灰散【方剂大全】
  1. 蟾蜍《本草备要》
  2. 蟾蜍《药笼小品》
  3. 蟾蜍《本草蒙筌》
  4. 蟾蜍《本草纲目》
  5. 蟾蜍《本草易读》
  6. 蝉衣酒治破伤风之来历《余无言医案》
  7. 蟾蜍《冯氏锦囊秘录》
  8. 蝉蜕散《博济方》
  9. 蟾蜍《本经逢原》
  10. 蝉蜕散《小儿药证直诀》
  11. 蟾蜍《本草从新》
  12. 蝉蜕解《医学衷中参西录》
  13. 蟾蜍《得配本草》
  14. 蝉蜕《本草崇原》
  15. 蟾蜍《本草分经》
  16. 蝉蜕《药鉴》
  17. 蟾蜍《本草择要纲目》
  18. 蝉蜕《药性切用》
  19. 蟾蜍《本草撮要》
  20. 蝉蜕《本草撮要》
  21. 蟾蜍《药性切用》
  22. 蝉蜕《本草择要纲目》
  23. 蟾蜍《实验动物科学》
  24. 蝉蜕《本草分经》
  25. 蟾蜍膏《三因极一病证方论》
  26. 蝉蜕《中药学》
  27. 蟾蜍中毒《家庭医学百科-自救互救篇》
  28. 蝉蜕《得配本草》
  29. 蟾酥《玉楸药解》
  30. 蝉蜕《本草从新》
  31. 蟾酥《本草易读》


白颈蚯蚓_《本草备要》_中医本草_【岐黄之术】

白颈蚯蚓

白颈蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热，利水

蚓，土德而星应轸水。味性咸寒，故能清热；下行故能利水。治温病大热狂言，大腹黄疸，肾风香港脚（苏颂曰∶香港脚必须用之为使）。白颈者，乃老蚯蚓。治大热，捣汁井水调下。

入药或晒干为末，或盐化为水，或微炙，或烧灰，各随本方（中其毒者，盐水解之。张将军病蚯蚓咬毒，每夕蚓鸣于体，浓煎盐水浸身，数过而愈）。

蚯蚓泥（即蚯蚓屎），甘寒，泻热解毒。治赤白久痢，敷小儿阴囊热肿，肿腮丹毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾蜍
  • 当前页：白颈蚯蚓
  • 下一页：五谷虫
<<< 返回本书目录
  1. 白颈蚯蚓《证类本草》
  2. 白敬宇眼药【方剂大全】
  3. 白颈蚯蚓《本草易读》
  4. 白九股牛【中药大全】
  5. 白粳米饭《保健药膳》
  6. 白酒《药征续编》
  7. 白睛肿胀《圣济总录》
  8. 白酒《长沙药解》
  9. 白睛溢血【疾病大全】
  10. 白酒草【中药大全】
  11. 白睛溢血《中医眼科学》
  12. 白酒煎【方剂大全】
  13. 白睛青蓝《中医眼科学》
  14. 白酒药曲【方剂大全】
  15. 白睛疾病《中医眼科学》
  16. 白菊花根【中药大全】
  17. 白睛黄赤《银海精微》
  18. 白菊花酒【方剂大全】
  19. 白睛黑色症《眼科阐微》
  20. 白菊花散【方剂大全】
  21. 白荆花丸【方剂大全】
  22. 白苣《本草纲目》完整版
  23. 白茎鸦葱【中药大全】
  24. 白苣《本草求真》
  25. 白金丸【方剂大全】
  26. 白苣《证类本草》
  27. 白金汤【方剂大全】
  28. 白苣【中药大全】
  29. 白金散【方剂大全】
  30. 白珏膏【方剂大全】
  1. 白颈蚯蚓《本草备要》
  2. 白颈蚯蚓《本草衍义》
  3. 白颈蚯蚓《本草蒙筌》
  4. 白颈蚯蚓《新修本草》
  5. 白颈蚯蚓《本草易读》
  6. 白颈蚯蚓《本草经集注》
  7. 白颈蚯蚓《冯氏锦囊秘录》
  8. 白颈蚯蚓《千金翼方》
  9. 白颈蚯蚓《证类本草》
  10. 白粳米饭《保健药膳》
  11. 白颈蚯蚓《本草从新》
  12. 白睛肿胀《圣济总录》
  13. 白颈蚯蚓《增广和剂局方药性总论》
  14. 白睛溢血（胭脂障）《中医名词词典》
  15. 白颈蚯蚓《名医别录》
  16. 白睛溢血《中医眼科学》
  17. 白颈蚯蚓《本草分经》
  18. 白睛溢血《中医词典》
  19. 白酒《长沙药解》
  20. 白睛先兆《中医疾病预测》
  21. 白酒《药征续编》
  22. 白睛青蓝《中医眼科学》
  23. 白菊清金散《目经大成》
  24. 白睛青蓝《中医词典》
  25. 白苣《证类本草》
  26. 白睛凝脂《中医词典》
  27. 白苣《本草求真》
  28. 白睛乱脉证《中医词典》
  29. 白苣《本草分经》
  30. 白睛疾病《中医眼科学》
  31. 白苣〈寒〉《食疗本草》


五谷虫_《本草备要》_中医本草_【岐黄之术】

五谷虫

五谷虫

  • 上一页
  • 目录
  • 相关
  • 下一页

即粪蛆

泻热，疗疳

寒。治热病谵（音占，妄语）妄，毒痢作吐，小儿疳积疳疮。漂净晒干，或炒，或 ，为末用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白颈蚯蚓
  • 当前页：五谷虫
  • 下一页：发
<<< 返回本书目录
  1. 五谷部《本草撮要》
  2. 五谷虫【中药大全】
  3. 五更泄泻伴心烦头晕4年半《名师垂教》
  4. 五谷五味其走其宜其禁《类经》
  5. 五个血气水平的疾病和症状《人体使用手册》
  6. 五谷药解《服食导饵》
  7. 五膈证治《三因极一病证方论》
  8. 五蛊方《外台秘要》
  9. 五膈圆【方剂大全】
  10. 五官CT诊断《放射诊断学》
  11. 五膈丸【方剂大全】
  12. 五官分应五脏《望诊遵经》
  13. 五膈散《扁鹊心书》
  14. 五官开窍《四圣心源》
  15. 五膈气【方剂主治】
  16. 五官科病症《手穴手纹诊治》
  17. 五膈宽中散【方剂大全】
  18. 五官科及儿科病症《气功外气疗法》
  19. 五膈方《外台秘要》
  20. 五官五阅《类经》
  21. 五疳证《张氏医通》
  22. 五果 山果 夷果 味类 类 水果《本草从新》
  23. 五疳证《景岳全书》
  24. 五果药解《服食导饵》
  25. 五疳消食圆【方剂大全】
  26. 五过四德《类经》
  27. 五疳消食丸【方剂大全】
  28. 五行《圆运动的古中医学》
  29. 五疳五软《卫生易简方》
  30. 五行《中医名词词典》
  1. 五谷虫《本草备要》
  2. 五谷《中医词典》
  3. 五谷虫《得配本草》
  4. 五谷《中医名词词典》
  5. 五谷虫《本草便读》
  6. 五宫《中医词典》
  7. 五谷虫《本草分经》
  8. 五更泻《中医词典》
  9. 五谷虫《本草撮要》
  10. 五更泄泻伴心烦头晕4年半《名师垂教》
  11. 五谷虫《药性切用》
  12. 五更泄泻《症因脉治》
  13. 五谷五味其走其宜其禁《类经》
  14. 五更泄泻《中医词典》
  15. 五谷药解《服食导饵》
  16. 五更泄（晨泄、肾泄）《中医名词词典》
  17. 五谷之府《中医词典》
  18. 五更泄《中医词典》
  19. 五蛊方一十二首《外台秘要》
  20. 五更头晕《中医词典》
  21. 五官《中医名词词典》
  22. 五更溏泄《中医词典》
  23. 五官《中医词典》
  24. 五更嗽《中医词典》
  25. 五官分应五脏《望诊遵经》
  26. 五更时溏泻一二次经年不治名为肾泻《奇方类编》
  27. 五官开窍《四圣心源》
  28. 五膈证治《三因极一病证方论》
  29. 五官开窍《医学摘粹》
  30. 五膈丸《太平惠民和剂局方》
  31. 五官科《中国医学通史》


发_《本草备要》_中医本草_【岐黄之术】

发

发

  • 上一页
  • 目录
  • 相关
  • 下一页

一名血余

补，和血

发者血之余。味苦微寒，入足少阴、厥阴（肾、肝）。补阴消瘀，通关格，利二便。治诸血疾（能去心窍之血，故亦治惊痫），血痢血淋，舌血（ 末，茅根汤服）

鼻血（烧灰吹鼻），转胞不通（烧灰，服），小儿惊热（合鸡子黄，煎为汁服，鸡子能去风痰）。

合诸药煎膏，凉血去瘀长肉（发属心，禀火气而上生；眉属肝，禀木气而侧生；须属肾，禀水气而下生。或曰发属肝，禀木气而直生；眉属金，禀金气而横生，金无余气，故短而不长，至老金气钝，则眉长矣。昂按∶肺主皮毛，毛亦短而不长者也，何以独无所属乎？毛既为肺之合，自当属肺、属金。眉当属肝、属木，以其侧生象木枝也。此乃臆说，附质明者。经曰∶肾者，精之处也，其华在发。王冰注曰∶肾主髓，脑者，髓之海，发者。脑之华，脑髓减，则发素。时珍曰∶发入土，千年不朽；以火 之，凝为血质；煎炼至枯，复有液出；误吞入腹，化为症虫； 炼服食，使发不白，故《本经》有自还神化之称。陈藏器曰∶生人发挂果树上，则乌鸟不敢来。又人逃走，取其发于纬车上缚之，则迷乱不知所适，此皆神化。《子母秘录》∶乱发烧灰，亦治尸疰。猪脂调涂小儿燕口，即两角生疮也。宋丞相王郇公，小腹切痛，备治不效。用附子、硫黄、五夜叉丸之类，亦不瘥。张驸马取妇人油头发，烧灰研筛，酒服二钱，其痛立止。《内经》∶脑为髓海，冲为血海，命门为精海，丹田为气海，胃为水谷之海）。皂荚水洗净， 罐固 存性用。胎发尤良，补衰涸。

头垢，治淋及噎膈劳复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五谷虫
  • 当前页：发
  • 下一页：人牙
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《本草备要》
  2. 发《本草衍义》
  3. 发《本草蒙筌》
  4. 发《神农本草经百种录》
  5. 发《冯氏锦囊秘录》
  6. 发《新修本草》
  7. 发《保婴撮要》
  8. 发《本草经集注》
  9. 发《顾松园医镜》
  10. 发《中医词典》
  11. 发《本经逢原》
  12. 发《雷公炮制药性解》
  13. 发《伤寒大白》
  14. 发《雷公炮炙论》
  15. 发《回春录》
  16. 二浊五淋病《傅青主男科》
  17. 发《本草崇原》
  18. 二浊《中医词典》
  19. 发《古今医彻》
  20. 二椎下《中医词典》
  21. 发《名医别录》
  22. 二至丸《医方论》
  23. 发《本草分经》
  24. 二至丸《冯氏锦囊秘录》
  25. 发《本草分经》
  26. 二趾上《中医词典》
  27. 发《本草分经》
  28. 二之气《儒门事亲》
  29. 发《本草撮要》
  30. 二之气《中医词典》
  31. 发《中医外科学》


人牙_《本草备要》_中医本草_【岐黄之术】

人牙

人牙

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，发痘

咸温有毒。治痘疮倒 （《痘疹论》∶出不快而黑陷者， 猪血调下一钱；服凉药而血涩倒陷者，麝香酒调服。时珍曰∶欲其窜入肾经，发出毒瓦斯，盖劫剂也。若伏毒在心，不省人事，气虚色白、痒塌无脓，及热痱紫泡之证，只宜补虚解毒。苟误服此，则郁闷声哑，反成不救）。 退火毒，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发
  • 当前页：人牙
  • 下一页：人乳
<<< 返回本书目录
  1. 人牙《本草纲目》图文版
  2. 人咬门主论《疡医大全》
  3. 人血七【中药大全】
  4. 人咬伤《急救广生集》
  5. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  6. 人咬伤《医宗金鉴》
  7. 人血丙种球蛋白使用说明书《中国生物制品规程》
  8. 人咬伤疮《外科启玄》
  9. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  10. 人迎《经络全书》
  11. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  12. 人迎《诸脉主病诗》
  13. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  14. 人迎脉口诊《黄帝内经太素》
  15. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  16. 人迎气口《诊家正眼》
  17. 人血《本草纲目》完整版
  18. 人迎气口辨《研经言》
  19. 人肖天地《此事难知》
  20. 人迎气口解《三指禅》
  21. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  22. 人迎气口论《格致余论》
  23. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  24. 人迎气口脉《察病指南》
  25. 人为脂膜炎【疾病大全】
  26. 人迎气口脉《丹医秘授古脉法》
  27. 人为性皮炎【疾病大全】
  28. 人迎气口脉法《脉象统类》
  29. 人头七【中药大全】
  30. 人迎气口篇《经络全书》
  1. 人牙《本草备要》
  2. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  3. 人牙《冯氏锦囊秘录》
  4. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  5. 人牙《本草求真》
  6. 人血丙种球蛋白使用说明书《中国生物制品规程》
  7. 人牙《本经逢原》
  8. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  9. 人牙《得配本草》
  10. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  11. 人牙《药性切用》
  12. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  13. 人牙齿《本草蒙筌》
  14. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  15. 人牙齿《证类本草》
  16. 人血《证类本草》
  17. 人牙齿《增广和剂局方药性总论》
  18. 人肖天地《此事难知》
  19. 人牙散《冯氏锦囊秘录》
  20. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  21. 人牙散《仁术便览》
  22. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  23. 人咬《证治准绳·疡医》
  24. 人为倮虫之长《思考中医》
  25. 人咬不烂方《急救广生集》
  26. 人体怎样抵抗病菌《免疫与健康》
  27. 人咬门主论《疡医大全》
  28. 人体与天地的关系《中医之钥》
  29. 人咬伤《医宗金鉴》
  30. 人体热能代谢的测定《临床营养学》
  31. 人咬伤《外科心法要诀》


人乳_《本草备要》_中医本草_【岐黄之术】

人乳

人乳

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚，润燥

甘咸。润五脏，补血液，止消渴，泽皮肤，治风火证（昂按∶老人便秘，人乳最良）。

本血所化，目得血而能视，用点赤涩多泪（热者，黄连浸点）。然性寒滑，脏寒胃弱人不宜多服（时珍曰∶人乳无定性。其人和平，饮食冲淡，其乳必平。其人躁暴，饮酒食辛，或有火病，其乳必热。又有孕之乳，为忌乳，最有毒，小儿食之吐泻，成疳魃之病，内亦损胎。

昂按∶乳乃阴血所化，生于脾胃，摄于冲任。未受孕则下为月水，既受孕则留而养胎，已产则变赤为白，上为乳汁，以食小儿，乃造化之玄微也。服之益气血，补脑髓，乃谓以人养人也。然能滑肠、湿脾、腻膈，天设之以为小儿，非壮者所当常服。唯制为粉，则有益无损，又须旋用，久则油膻。须用一妇人之乳为佳，乳杂则其气杂。乳粉、参末等分蜜丸，名参乳丸，大补气血）。取年少无病妇人乳、白而稠者，如儿食良。黄赤清色、气腥秽者，并不堪用。或曝晒、用茯苓粉收，或水顿、取粉尤良。取粉法，小锅烧水滚，用银瓢如碗大（锡瓢亦可）。倾乳少许入瓢，浮滚水上顿，再浮冷水上立干，刮取粉用，再顿再刮，如摊粉皮法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人牙
  • 当前页：人乳
  • 下一页：紫河车
<<< 返回本书目录
  1. 人乳《本草纲目》图文版
  2. 人乳头瘤病毒《医学微生物学》
  3. 人乳《药笼小品》
  4. 人乳头瘤病毒感染【疾病大全】
  5. 人乳《本草易读》
  6. 人乳汁《证类本草》
  7. 人乳《本草新编》
  8. 人乳汁【中药大全】
  9. 人乳《本草经解》
  10. 人乳粥【方剂大全】
  11. 人蠕形螨病【疾病大全】
  12. 人身内景说《医旨绪余》
  13. 人肉《本草纲目》完整版
  14. 人身肖天地瘴疟类天时《瘴疟指南》
  15. 人绒毛膜促性腺激素检查《临床基础检验学》
  16. 人身一小天地论《吴医汇讲》
  17. 人绒毛膜促性腺激素（hCG）《妇产科学》
  18. 人身一小天地论《医原》
  19. 人群易感性《流行病学》
  20. 人身一小天地亦有南北两极论《吴医汇讲》
  21. 人群健康状况评价《预防医学》
  22. 人身阴阳《医学集成》
  23. 人群健康研究的统计学方法《预防医学》
  24. 人身阴阳《中西汇通医经精义》
  25. 人群健康研究的流行病学原理和方法《预防医学》
  26. 人身应天地《类经》
  27. 人情论《目经大成》
  28. 人身有四海说《医旨绪余》
  29. 人气《本草从新》
  30. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  1. 人乳《本草备要》
  2. 人乳《药笼小品》
  3. 人乳《本草易读》
  4. 人肉《证类本草》
  5. 人乳《冯氏锦囊秘录》
  6. 人绒毛膜促性腺激素检查《临床基础检验学》
  7. 人乳《顾松园医镜》
  8. 人绒毛膜促性腺激素《妇产科学》
  9. 人乳《本草求真》
  10. 人群易感性《预防医学》
  11. 人乳《本草新编》
  12. 人群易感性《流行病学》
  13. 人乳《得配本草》
  14. 人群特征《预防医学》
  15. 人乳《本草经解》
  16. 人群健康状况评价《预防医学》
  17. 人乳《本草分经》
  18. 人群健康研究的统计学方法《预防医学》
  19. 人乳《药性切用》
  20. 人群健康研究的流行病学原理和方法《预防医学》
  21. 人乳《儿科学》
  22. 人群分布特点《预防医学》
  23. 人乳头瘤病毒《医学微生物学》
  24. 人群分布《预防医学》
  25. 人乳汁《千金翼方》
  26. 人情论《目经大成》
  27. 人乳汁《中医词典》
  28. 人气《药性切用》
  29. 人乳汁《本草经集注》
  30. 人气《本草分经》
  31. 人乳汁《新修本草》


紫河车_《本草备要》_中医本草_【岐黄之术】

紫河车

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

即胞衣，一名混沌皮

大补气血

甘咸性温。本人之血气所生，故能大补气血，治一切虚劳损极（虚损∶一损肺，皮槁毛落；二损心，血脉衰少；三损脾，肌肉消脱；四损肝，筋缓不收；五损肾，骨痿不起。六极，曰气极、血极、筋极、肌极、骨极、精极），恍惚失志癫痫。以初胎及无病妇人者良。有胎毒者害人（以银器插入，焙煮，不黑则无毒）。长流水洗极净，酒蒸焙干研末。或煮烂捣碎入药（如新瓦炙者，反损其精汁），亦可调和煮食（李时珍曰∶崔行功《小儿方》云∶胞衣宜藏天德月德吉方，深埋紧筑。若为猪、狗食，令儿癫狂；蝼蚁食，令儿疮癣；鸟雀食，令儿恶死；弃火中，令儿疮烂；近社庙、井、灶、街巷，皆有所忌。此亦铜山西崩，洛钟东应，自然之理。今人以之炮炙入药，虽曰以人补人，然食其同类，独不犯崔氏之戒乎？以故本集如天灵盖等，概不入录）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人乳
  • 当前页：紫河车
  • 下一页：童便
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《本草备要》
  2. 紫河车《中药炮制》
  3. 紫河车《本草蒙筌》
  4. 紫河车《雷公炮制药性解》
  5. 紫河车《本草易读》
  6. 紫海茶《茶饮保健》
  7. 紫河车《冯氏锦囊秘录》
  8. 紫桂《雷公炮炙论》
  9. 紫河车《本草求真》
  10. 紫钩茶《茶饮保健》
  11. 紫河车《本草新编》
  12. 紫宫《针灸学》
  13. 紫河车《得配本草》
  14. 紫宫《中医词典》
  15. 紫河车《本草便读》
  16. 紫宫《针灸大成》
  17. 紫河车《本草经解》
  18. 紫给《名医别录》
  19. 紫河车《本草经解》
  20. 紫给《证类本草》
  21. 紫河车《本草分经》
  22. 紫给《新修本草》
  23. 紫河车《本草择要纲目》
  24. 紫给《千金翼方》
  25. 紫河车《本草撮要》
  26. 紫葛丸《备急千金要方》
  27. 紫河车《药性切用》
  28. 紫葛《本草图经》
  29. 紫河车（补）《本草分经》
  30. 紫葛《本经逢原》
  31. 紫黑迟见《四圣悬枢》


童便_《本草备要》_中医本草_【岐黄之术】

童便

童便

  • 上一页
  • 目录
  • 相关
  • 下一页

一名还元水。饮自己溺，名轮回酒

平，泻火，补阴，散瘀血

咸寒（时珍曰温）。能引肺火下行从膀胱出，乃其旧路，降火滋阴甚速。润肺散瘀（咸走血），治肺痿失音，吐衄损伤（凡跌打损伤、血闷欲死者，擘开口以热尿灌之，下咽即醒。

一切金疮受杖，并宜用之，不伤脏腑。若用他药，恐无瘀者，反致误人矣），胞胎不下（皆散瘀之功）。凡产后血晕，败血入肺，阴虚久嗽，火蒸如燎者，惟此可以治之（晋褚澄《劳极论》曰∶降火甚速，降血甚神。饮溲溺百无一死，服寒凉药百无一生）取十二岁以下童子（少知识，无相火），不食荤、腥、酸、咸者佳。去头尾，取中间一节清沏如水者，用当热饮。热则真气尚存，其行自速，冷则惟有咸寒之性。入姜汁（行痰）、韭汁（散痰）更好。

冬月用汤温之（李士材曰∶炼成秋石，真元之气渐失，不及童便多矣。《普济方》∶治目赤肿痛，用自己小便，乘热抹洗，即闭目少顷。此以真气退其邪热也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：童便
  • 下一页：秋石
<<< 返回本书目录
  1. 童便《药笼小品》
  2. 童便（秋石）《本草新编》
  3. 童便《本草从新》
  4. 童痨《儿科萃精》
  5. 童跋《目经大成》
  6. 童年情绪障碍【疾病大全】
  7. 铜中毒引起的溶血性贫血【疾病大全】
  8. 童年社会功能障碍【疾病大全】
  9. 铜线草【中药大全】
  10. 童尿《本草易读》
  11. 铜线草《滇南本草》
  12. 童女交接他物伤方《外台秘要》
  13. 铜苋菜【中药大全】
  14. 童损《张聿青医案》
  15. 铜人指要赋《针灸聚英》
  16. 童序《本草备要》
  17. 铜人指要赋《古今医统大全》
  18. 童样痴呆【疾病症状】
  19. 铜人针灸经序《普济方·针灸》
  20. 童真丸【方剂大全】
  21. 铜青《本草纲目》图文版
  22. 酮尿【疾病症状】
  23. 铜青《证类本草》
  24. 酮症酸中毒【疾病症状】
  25. 铜青《本草择要纲目》
  26. 瞳孔变白【疾病症状】
  27. 铜青《本草纲目》完整版
  28. 瞳孔变形【疾病症状】
  29. 铜钱细辛【中药大全】
  30. 瞳孔不对称【疾病症状】
  1. 童便《本草备要》
  2. 童便《药笼小品》
  3. 童便《冯氏锦囊秘录》
  4. 童跋《目经大成》
  5. 童便《本草求真》
  6. 铜中毒《中医词典》
  7. 童便《本草从新》
  8. 铜针《中医词典》
  9. 童便《医方考》
  10. 铜线草《滇南本草》
  11. 童便《得配本草》
  12. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  13. 童便《本草分经》
  14. 铜铁入骨《奇效简便良方》
  15. 童便《本草撮要》
  16. 铜痧《中医词典》
  17. 童便《药性切用》
  18. 铜人指要赋《针灸聚英》
  19. 童便（秋石）《本草新编》
  20. 铜人指要赋《古今医统大全》
  21. 童春茶《茶饮保健》
  22. 铜人针灸经序《普济方·针灸》
  23. 童劳《友渔斋医话》
  24. 铜人《中医词典》
  25. 童痨《中医词典》
  26. 铜青 铜绿《医学入门》
  27. 童痨《友渔斋医话》
  28. 铜青《药性切用》
  29. 童痨《儿科萃精》
  30. 铜青《外科全生集》
  31. 童男《中医词典》


秋石_《本草备要》_中医本草_【岐黄之术】

秋石

秋石

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾水，润三焦

咸温。滋肾水，润三焦，养丹田，安五脏，退骨蒸，软坚块。治虚劳 咳嗽，白浊遗精，为滋阴降火之圣药。若煎炼失道，多服误服，反生燥喝之患（咸能走血，且经 炼，中寓暖气，使虚阳妄作，则真水愈亏。）《蒙筌》曰∶每月取童便，每缸用石膏七钱，桑条搅澄，倾去清液，如此二三次，乃入秋露水搅澄（故名秋石）如此数次，滓秽净，咸味减，以重纸铺灰上晒干，刮去在下重浊，取轻清者为秋石。世医不取秋时，杂收人溺，以皂荚水澄晒为阴炼，火 为阳炼，尽失于道，安能应病？况经火炼，性却变温耶（秋石再研入罐，铁盏盖定，盐泥固济升打，升起盏上者名秋冰。味淡而香，乃秋石之精英也。《保寿堂方》∶用童男童女小便，各炼成秋石，其色如雪，和匀加乳汁，日晒夜露，取日精月华，干即加乳。待四十九日足，收贮配药。《摘玄》曰∶肿胀忌盐，只以秋石拌饮食佳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童便
  • 当前页：秋石
  • 下一页：人中黄
<<< 返回本书目录
  1. 秋石《本草纲目》图文版
  2. 秋石【中药大全】
  3. 秋石《本草择要纲目》
  4. 秋石丹《洪氏集验方》
  5. 秋石《本草从新》
  6. 秋石方《苏沈良方》
  7. 秋石《本草乘雅半偈》
  8. 秋石四精丸【方剂大全】
  9. 秋石《本草纲目》完整版
  10. 秋石丸【方剂大全】
  11. 秋伤于湿解《研经言》
  12. 秋石阴阳二炼辨《古今医统大全》
  13. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  14. 秋石阴阳二炼法《古今医统大全》
  15. 秋伤于湿冬生咳嗽大意《时病论》
  16. 秋时摄养《养老奉亲书》
  17. 秋伤于湿冬生咳嗽《读医随笔》
  18. 秋时用药诸方《养老奉亲书》
  19. 秋伤于湿冬生咳嗽《此事难知》
  20. 秋鼠曲草【中药大全】
  21. 秋伤于湿大意《时病论歌括新编》
  22. 秋霜散【方剂大全】
  23. 秋伤于湿大意《时病论》
  24. 秋唐松草【中药大全】
  25. 秋三月《寿世传真》
  26. 秋温恶候叠见证《余无言医案》
  27. 秋葡萄茎【中药大全】
  28. 秋温昏谵腹满证《余无言医案》
  29. 秋葡萄【中药大全】
  30. 秋温兼伏气化热《医学衷中参西录》
  1. 秋石《本草备要》
  2. 秋石《中医词典》
  3. 秋石《本草易读》
  4. 秋石《雷公炮制药性解》
  5. 秋石《医学入门》
  6. 秋石《本草纲目》
  7. 秋石《本草求真》
  8. 秋伤于湿解《研经言》
  9. 秋石《本经逢原》
  10. 秋伤于湿冬生咳嗽大意《时病论》
  11. 秋石《本草从新》
  12. 秋伤于湿冬生咳嗽《此事难知》
  13. 秋石《得配本草》
  14. 秋伤于湿冬生咳嗽《读医随笔》
  15. 秋石《本草分经》
  16. 秋伤于湿大意《时病论》
  17. 秋石《本草分经》
  18. 秋三月《寿世传真》
  19. 秋石《本草择要纲目》
  20. 秋日外感《评琴书屋医略》
  21. 秋石《本草撮要》
  22. 秋木瓜《滇南本草》
  23. 秋石《药性切用》
  24. 秋毛《中医名词词典》
  25. 秋石《本草乘雅半偈》
  26. 秋脉如毛《中医词典》
  27. 秋石丹《洪氏集验方》
  28. 秋脉如浮《中医词典》
  29. 秋石方《苏沈良方》
  30. 秋露水《证类本草》
  31. 秋石阴阳二炼辨《古今医统大全》


人中黄_《本草备要》_中医本草_【岐黄之术】

人中黄

人中黄

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热

甘寒入胃。清痰火，消食积，大解五脏实热。治天行热狂，痘疮血热，黑陷不起。纳甘草末于竹筒中，紧塞其孔，冬月浸粪缸中。至春取出洗，悬风处阴干，取甘草用（亦有用皂荚末者，竹须削去青皮）。一云即粪缸多年黄 ， 存性用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋石
  • 当前页：人中黄
  • 下一页：粪清
<<< 返回本书目录
  1. 人中黄《本草纲目》图文版
  2. 人中黄【中药大全】
  3. 人中黄《药笼小品》
  4. 人中黄丸【方剂大全】
  5. 人中黄《本草从新》
  6. 人中先兆——人中相学《中医疾病预测》
  7. 人中白丸【方剂大全】
  8. 人中穴【头部正面穴位】
  9. 人中白散【方剂大全】
  10. 人中圆凸【疾病症状】
  11. 人中白【中药大全】
  12. 壬辰岁图《圣济总录》
  13. 人中白《药笼小品》
  14. 壬申岁图《圣济总录》
  15. 人中白《本草易读》
  16. 壬午岁图《圣济总录》
  17. 人中白《本草从新》
  18. 壬戌岁图《圣济总录》
  19. 人中《经络全书》
  20. 壬寅岁图《圣济总录》
  21. 人指甲【中药大全】
  22. 壬子岁图《圣济总录》
  23. 人之四海《类经》
  24. 壬字白凤膏《增订十药神书》
  25. 人爪甲《本草易读》
  26. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  27. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  28. 仁道类《古今医统大全》
  29. 人元例《此事难知》
  30. 仁青常觉【方剂大全】
  1. 人中黄《本草备要》
  2. 人中黄《药笼小品》
  3. 人中黄《本草求真》
  4. 人中黄《本草纲目》
  5. 人中黄《本经逢原》
  6. 人中疔秘方《华佗神方》
  7. 人中黄《本草从新》
  8. 人中疔《中医词典》
  9. 人中黄《中药学》
  10. 人中疔《中医名词词典》
  11. 人中黄《本草便读》
  12. 人中白散《重楼玉钥》
  13. 人中黄《本草分经》
  14. 人中白散《救伤秘旨》
  15. 人中黄《本草分经》
  16. 人中白散《重订囊秘喉书》
  17. 人中黄《本草害利》
  18. 人中白（附药：淡秋石）《中药学》
  19. 人中黄《本草撮要》
  20. 人中白《药性切用》
  21. 人中黄《外科全生集》
  22. 人中白《外科全生集》
  23. 人中黄《药性切用》
  24. 人中白《本草撮要》
  25. 人中生疔《奇效简便良方》
  26. 人中白《本草分经》
  27. 人中先兆的理论基础《中医疾病预测》
  28. 人中白《得配本草》
  29. 人中先兆的临床意义《中医疾病预测》
  30. 人中白《医方考》
  31. 人中先兆——人中相学《中医疾病预测》


粪清_《本草备要》_中医本草_【岐黄之术】

粪清

粪清

  • 上一页
  • 目录
  • 相关
  • 下一页

一名金汁

泻火热

主治同人中黄。用棕皮棉纸，上铺黄土，淋粪滤汁，入新瓮，碗复埋土中一年，清若泉水，全无秽气用。年久者弥佳（野间残粪下土，筛敷痈疽，如冰着背）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中黄
  • 当前页：粪清
  • 下一页：人中白
<<< 返回本书目录
  1. 粪清《本草纲目》完整版
  2. 粪溏水泻《麻科活人全书》
  3. 粪内或直肠乙状结肠黏膜活检找到血吸虫卵【疾病症状】
  4. 粪样呕吐物【疾病症状】
  5. 粪瘘【疾病大全】
  6. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  7. 粪类圆线虫病【疾病大全】
  8. 粪中原虫《常用化验值及意义》
  9. 粪类圆线虫《人体寄生虫学》
  10. 粪柱变形变细【疾病症状】
  11. 粪坑底泥《本草纲目》图文版
  12. 丰花草【中药大全】
  13. 粪坑底泥《本草纲目》完整版
  14. 丰隆穴【下肢外侧穴位】
  15. 粪寄生虫《常用化验值及意义》
  16. 风《本草求真》
  17. 粪箕笃【中药大全】
  18. 风《临证指南医案》
  19. 粪鬼伞【中药大全】
  20. 风《秘传证治要诀及类方》
  21. 粪毒致病《医门补要》
  22. 风《儒门事亲》
  23. 粪胆原（FU）《常用化验值及意义》
  24. 风《儒门事亲》
  25. 粪便中排出的粪胆原增加【疾病症状】
  26. 风《邵兰荪医案》
  27. 粪便中见到褐红色果实皮或毛发【疾病症状】
  28. 风《圣济总录》
  29. 粪便中发现白色节片【疾病症状】
  30. 风《食鉴本草》
  1. 粪清《本草备要》
  2. 粪前下血《奇效简便良方》
  3. 粪清《得配本草》
  4. 粪门虫痒《急救广生集》
  5. 粪蛆《本草从新》
  6. 粪门暴肿《急救广生集》
  7. 粪溏水泻《麻科活人全书》
  8. 粪类圆线虫《人体寄生虫学》
  9. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  10. 粪蓝《名医别录》
  11. 粪中原虫《常用化验值及意义》
  12. 粪蓝《证类本草》
  13. 愤（月真）《中医词典》
  14. 粪蓝《新修本草》
  15. 膹菀《中医名词词典》
  16. 粪蓝《千金翼方》
  17. 膹菀《中医词典》
  18. 粪寄生虫《常用化验值及意义》
  19. 膹郁《中医词典》
  20. 粪后下血《奇效简便良方》
  21. 丰富多彩的民间本草著作《中国医学通史》
  22. 粪毒致病《医门补要》
  23. 丰隆《针灸大成》
  24. 粪毒块《中医词典》
  25. 丰隆《中医词典》
  26. 粪胆原《常用化验值及意义》
  27. 丰隆《子午流注说难》
  28. 粪便前后互易秘方《华佗神方》
  29. 丰隆《针灸学》
  30. 粪便检查《临床基础检验学》
  31. 风《中医名词词典》


人中白_《本草备要》_中医本草_【岐黄之术】

人中白

人中白

  • 上一页
  • 目录
  • 相关
  • 下一页

泻火

咸平。降火散瘀，治肺瘀鼻衄（刮人中白，新瓦火上逼干，调服即止），劳热消渴，痘疮倒陷，牙疳口疮。即溺 ， 研用（以蒙馆童子便桶、山中老僧溺器刮下者，尤佳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粪清
  • 当前页：人中白
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 人中白《药笼小品》
  2. 人中白【中药大全】
  3. 人中白《本草易读》
  4. 人中白散【方剂大全】
  5. 人中白《本草从新》
  6. 人中白丸【方剂大全】
  7. 人中《经络全书》
  8. 人中黄《本草从新》
  9. 人指甲【中药大全】
  10. 人中黄《药笼小品》
  11. 人之四海《类经》
  12. 人中黄《本草纲目》图文版
  13. 人爪甲《本草易读》
  14. 人中黄【中药大全】
  15. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  16. 人中黄丸【方剂大全】
  17. 人元例《此事难知》
  18. 人中先兆——人中相学《中医疾病预测》
  19. 人鱼（孩儿鱼）《本草纲目》完整版
  20. 人中穴【头部正面穴位】
  21. 人有阴阳治分五态《类经》
  22. 人中圆凸【疾病症状】
  23. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  24. 壬辰岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  26. 壬申岁图《圣济总录》
  27. 人迎穴【头部背面穴位】
  28. 壬午岁图《圣济总录》
  29. 人迎气口篇《经络全书》
  30. 壬戌岁图《圣济总录》
  1. 人中白《本草备要》
  2. 人中白《中药炮制》
  3. 人中白《本草易读》
  4. 人中白《玉楸药解》
  5. 人中白《本草求真》
  6. 人中白《药笼小品》
  7. 人中白《本草从新》
  8. 人中（水沟）《中医名词词典》
  9. 人中白《医方考》
  10. 人中《中医词典》
  11. 人中白《得配本草》
  12. 人中《经络全书》
  13. 人中白《本草分经》
  14. 人指甲《本草衍义》
  15. 人中白《本草撮要》
  16. 人指甲《中药炮制》
  17. 人中白《外科全生集》
  18. 人之寤寐《思考中医》
  19. 人中白《药性切用》
  20. 人之四海《类经》
  21. 人中白（附药：淡秋石）《中药学》
  22. 人爪甲《本草易读》
  23. 人中白散《重订囊秘喉书》
  24. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  25. 人中白散《救伤秘旨》
  26. 人元例《此事难知》
  27. 人中白散《重楼玉钥》
  28. 人有阴阳治分五态《类经》
  29. 人中疔《中医名词词典》
  30. 人有三伤《达摩洗髓易筋经》
  31. 人中疔《中医词典》


《本草备要》

  • 作者：汪昂 朝代：清 年份：公元1644-1911年
  • 陈序
  • 童序
  • 自序
  • 增补本草备要自序
  • 本草备要凡例
  • 药性总义
  • 内容
    • 草部
      • 黄
      • 甘草
      • 人参
      • 沙参
      • 丹参
      • 元参
      • 白术
      • 苍术
      • 葳蕤
      • 黄精
      • 狗脊
      • 石斛
      • 远志
      • 石菖蒲
      • 牛膝
      • 甘菊花
      • 五味子
      • 天门冬
      • 麦门冬
      • 款冬花
      • 紫菀
      • 旋复花
      • 百部
      • 桔梗
      • 荠
      • 马兜铃
      • 白前
      • 白芨
      • 半夏
      • 天南星
      • 贝母
      • 栝楼仁
      • 天花粉
      • 夏枯草
      • 海藻
      • 海带
      • 昆布
      • 独活
      • 羌活
      • 防风
      • 本
      • 葛根
      • 升麻
      • 白芷
      • 细辛
      • 柴胡
      • 前胡
      • 麻黄
      • 荆芥
      • 连翘
      • 紫苏
      • 薄荷
      • 鸡苏
      • 木贼
      • 浮萍
      • 苍耳子
      • 天麻
      • 秦艽
      • 草
      • 威灵仙
      • 钓藤钩
      • 茵芋
      • 当归
      • 芎
      • 白芍药
      • 生地黄
      • 干地黄
      • 熟地黄
      • 何首乌
      • 牡丹皮
      • 续断
      • 骨碎补
      • 益母草
      • 泽兰
      • 白薇
      • 艾叶
      • 延胡索
      • 红花
      • 茜草
      • 紫草
      • 凌霄花
      • 大小蓟
      • 三七
      • 地榆
      • 蒲黄
      • 卷柏
      • 茹
      • 庵子
      • 郁金
      • 姜黄
      • 蓬莪术
      • 荆三棱
      • 白茅根
      • 芦根
      • 苎根
      • 蔷薇根
      • 芭蕉根
      • 大黄
      • 黄芩
      • 黄连
      • 胡黄连
      • 苦参
      • 知母
      • 龙胆草
      • 青黛
      • 大青
      • 牵牛
      • 防己
      • 葶苈
      • 甘遂
      • 大戟
      • 商陆
      • 芫花
      • 荛花
      • 泽漆
      • 常山
      • 藜芦
      • 木通
      • 通草
      • 泽泻
      • 车前草
      • 灯草
      • 瞿麦
      • 蓄
      • 天仙藤
      • 地肤子
      • 石韦
      • 海金砂
      • 茵陈
      • 香薷
      • 青蒿
      • 附子
      • 草乌头
      • 白附子
      • 破故纸
      • 肉苁蓉
      • 锁阳
      • 巴戟天
      • 胡卢巴
      • 仙茅
      • 淫羊藿
      • 蛇床子
      • 菟丝子
      • 复盆子
      • 蒺藜子
      • 使君子
      • 益智子
      • 砂仁
      • 白豆蔻
      • 肉豆蔻
      • 草豆蔻
      • 香附
      • 木香
      • 藿香
      • 茴香
      • 甘松香
      • 山柰
      • 高良姜
      • 荜茇
      • 烟草
      • 金银花
      • 蒲公英
      • 紫花地丁
      • 杜牛膝
      • 鹤虱
      • 山豆根
      • 牛蒡子
      • 山慈菇
      • 漏芦
      • 贯众
      • 射干
      • 续随子
      • 马蔺子
      • 蓖麻子
      • 白头翁
      • 王瓜
      • 王不留行
      • 冬葵子
      • 白藓皮
      • 萆
      • 土茯苓
      • 白蔹
      • 预知子
      • 旱莲草
      • 刘寄奴草
      • 马鞭草
      • 谷精草
      • 青葙子
      • 决明子
      • 蓼实
      • 马勃
      • 木鳖子
    • 木部
      • 茯苓
      • 茯神
      • 琥珀
      • 松节
      • 柏子仁
      • 侧柏叶
      • 肉桂
      • 桂心
      • 桂枝
      • 枸杞子
      • 地骨皮
      • 山茱萸
      • 酸枣仁
      • 杜仲
      • 女贞子
      • 楮实
      • 桑白皮
      • 桑寄生
      • 栀子
      • 猪苓
      • 黄柏
      • 枳实、枳壳
      • 浓朴
      • 槟榔
      • 大腹皮
      • 槐实
      • 苦楝子
      • 蔓荆子
      • 石南叶
      • 辛夷
      • 郁李仁
      • 金樱子
      • 诃子
      • 乌药
      • 五加皮
      • 椿樗白皮
      • 榆白皮
      • 秦皮
      • 海桐皮
      • 蕤仁
      • 密蒙花
      • 芙蓉花
      • 山茶花
      • 木槿
      • 杉木
      • 乌臼木
      • 水杨柳
      • 皂角
      • 肥皂荚
      • 棕榈
      • 茶
      • 吴茱萸
      • 川椒
      • 胡椒
      • 苏木
      • 沉香
      • 檀香
      • 紫檀
      • 降真香
      • 丁香
      • 乳香
      • 没药
      • 枫脂香
      • 冰片
      • 樟脑
      • 苏合香
      • 血竭
      • 阿魏
      • 芦荟
      • 胡桐泪
      • 芜夷
      • 没石子
      • 卫矛
      • 漆
      • 巴豆
      • 大风子
      • 荆沥
      • 竹沥
      • 竹茹
      • 淡竹叶
      • 天竹黄
      • 雷丸
      • 赤柽柳
    • 果部
      • 大枣
      • 桃仁
      • 杏仁
      • 乌梅
      • 栗
      • 陈皮
      • 青皮
      • 柿干
      • 木瓜
      • 山查
      • 梨
      • 枇杷叶
      • 橄榄
      • 白果
      • 石榴皮
      • 枳子
      • 胡桃
      • 龙眼肉
      • 荔枝核
      • 榧实
      • 海松子
      • 落花生
      • 莲子
      • 莲蕊须
      • 藕
      • 荷叶
      • 芡实
      • 甘蔗
      • 荸荠
      • 菱
      • 西瓜
    • 谷菜部
      • 粳米
      • 糯米
      • 谷芽
      • 大麦芽
      • 小麦
      • 稷
      • 粟
      • 荞麦
      • 黑大豆
      • 赤小豆
      • 绿豆
      • 白扁豆
      • 淡豆豉
      • 刀豆
      • 胡麻
      • 大麻仁
      • 薏苡仁
      • 御米壳
      • 神曲
      • 红曲
      • 醋
      • 酒
      • 韭
      • 葱
      • 大蒜
      • 薤
      • 胡荽
      • 生姜
      • 干姜、黑姜
      • 山药
      • 百合
      • 莱菔
      • 白芥子
      • 蔓菁子
      • 芸薹
      • 马齿苋
      • 甜瓜蒂
      • 冬瓜
      • 丝瓜
      • 茄根
    • 金石水土部
      • 金
      • 银
      • 铜绿
      • 自然铜
      • 铅
      • 铁
      • 密陀僧
      • 丹砂
      • 水银
      • 轻粉
      • 空青
      • 云母
      • 石膏
      • 滑石
      • 朴硝、芒硝
      • 元明粉
      • 太阴玄精石
      • 赤石脂
      • 禹余粮
      • 浮石
      • 硼砂
      • 砂
      • 磁石
      • 礞石
      • 代赭石
      • 花蕊石
      • 炉甘石
      • 阳起石
      • 钟乳
      • 白石英
      • 紫石英
      • 雄黄
      • 石硫黄
      • 石蟹
      • 无名异
      • 石
      • 砒石
      • 石灰
      • 白矾
      • 胆矾
      • 皂矾
      • 青盐
      • 食盐
      • 急流水
      • 逆流回澜水
      • 甘澜水
      • 井泉水
      • 百沸汤
      • 阴阳水
      • 黄荠水
      • 露水
      • 腊雪水
      • 冰
      • 地浆
      • 孩儿茶
      • 百草霜
      • 墨
      • 伏龙肝
      • 碱
    • 禽兽部
      • 鸡
      • 乌骨鸡
      • 鸭
      • 五灵脂
      • 夜明砂
      • 猪肉
      • 犬肉
      • 羊肉
      • 羊血
      • 牛肉
      • 牛黄
      • 白马溺
      • 驴溺
      • 阿胶
      • 黄明胶
      • 虎骨
      • 犀角
      • 羚羊角
      • 鹿茸
      • 麝香
      • 熊胆
      • 象皮
      • 獭肝
      • 皮
      • 兔矢
      • 鼠矢
    • 鳞介鱼虫部
      • 龙骨
      • 龙齿
      • 鲤鱼
      • 鲫鱼
      • 石首鱼
      • 青鱼胆
      • 鳢鱼胆
      • 鳝鱼
      • 鳗鲡
      • 蚺蛇胆
      • 白花蛇
      • 乌梢蛇
      • 蛇蜕
      • 海狗肾
      • 穿山甲
      • 海螵蛸
      • 龟板
      • 鳖甲
      • 蟹
      • 虾
      • 牡蛎
      • 蛤粉
      • 瓦楞子
      • 田螺
      • 石决明
      • 真珠
      • 蛤蚧
      • 蜂蜜
      • 露蜂房
      • 僵蚕
      • 原蚕砂
      • 桑螵蛸
      • 蝉蜕
      • 五倍子
      • 白蜡
      • 斑蝥
      • 蝎
      • 蜈蚣
      • 蟾蜍
      • 白颈蚯蚓
      • 五谷虫
    • 人部
      • 发
      • 人牙
      • 人乳
      • 紫河车
      • 童便
      • 秋石
      • 人中黄
      • 粪清
      • 人中白
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行