序_《医医小草》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医医小草》
序
在线购买《医医小草》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

予友玉删宝君，姿性杰出，好读书而尤致力于医，医书无所不窥，凡岐轩方术，与夫古今名家诸集，皆能潜心考究，默寻指归，如此者亦有年，其间或有因疑得悟，因悟得解者，爰撮其大要，着为论说，名之曰《医医小草》。予周览一过，窃叹宝君此书，能发前人之所未发，补古人之所不逮，使非洞明乎五运六气之机缄，七情九候之异同，以及脏腑虚实，经络源流，阴阳变化，气血周转，而又方药烂熟，临症甚多，安能如是之精审详备，不滋遗议也乎？吁，博学详说，尽宣医学之奥，使天下后世，凡业医者皆有所根据，宝君方功，诚匪浅矣。予少与君同学，备悉君之天姿英敏，立志甚大而锐，自离群而后，予虽稍稍涉猎方书，亦欲以术活人，而着述之事，自渐固陋，谢未能也。今读《医医小草》，深幸宝君既能医世，又能医医，行见此书之不胫而走，遂不计辞之工拙，乐而为之序云。

光绪二十有七年岁次辛丑季夏初吉砚愚弟春云倬清甫拜叙

医之难能也，孙氏思邈其知之乎？孙氏之着《千金要方》也。曰∶“凡欲为大医者，必谙《灵》、《素》、《甲乙》、《明堂》、《流注》、《本草》、《药对》，以及仲景、叔和、阮、范、张、靳诸部经方，又须妙解阴阳禄命，诸家相法，灼龟五兆，周易六壬。若不尔者，如无目夜游，动致颠陨。”岂不以医之道，通乎造化，与阴阳五行相消息，不如是不足尽医之能事哉！今之世距唐远矣，孙氏所言诸术不尽传，诸经方亦多不可见。然自唐以来，千余年间，以医名者数十人。此数十人者，又各有所论著，以成一家之言，虽其中是非杂出，要莫不即其生平辛苦所仅获者，掬而告诸万世。自今观之，南北燥湿不同，古今禀赋亦异，执其一说，或且足以杀人。然则欲应无穷之变，而不窘于所施，不可不广览博采，以待一日之用明矣。顾今之悬壶者流，略识药性，请者造门，如《内》、《难》、《伤寒》、《金匮》诸书，不一寓目，遑问其他？晚近人情，乐简易而恶繁重，大抵然也。有本其师说，与其平日揣摩而有得者，约举以相示，不可谓非仁人之用心，而希捷获者之所甚便，然则玉珊是书之刻，其亦有不容已者乎？余与玉珊遇于维扬书肆中，非素相识也。闻余购夏氏奇疾方未获，慨然出其家藏本假钞，因以是书属序。观玉珊之先施于朋友如此，其于疗疾处方又何如耶？书二种，号《医医小草》一卷，《游艺志略》一卷。玉珊富于年，异日读书愈多，研理愈深，吾知其所撰述，较今必更有进也。

望江何声焕顿首拜序。

宝子玉珊，余世好也。卓 有大志，而酷嗜医，少时读《灵、《素》、《玉函》诸经，有神悟。若熟识者，其谈医则按病施治，毫无难色。余尚不之信，适余患温病，十余日数易医矣。

玉珊为出一方，投之立效，始信玉珊之有得于医为不诬云。然余究惜玉珊之自小其志，而未观于读书致用之大也。而玉珊则视弃举之业，如弃敝屣，以为从事占HT ，规规于记诵词章之末，即幸获一第，亦复于世何裨？是则玉珊之牢骚郁抑，因托于医以自见者。岁丙申余治装北上，赴部供职，而玉珊亦于是岁出游，由是天各一方，几及四年。旋余以读礼家居，就馆于鄂之抚署。季夏假归，玉珊亦先于前月旋里，握手道故，欢逾平生，出所着《易知录》、《医藉选》、《游艺志略》、《夜谈随记》各种而请序于余。余固不能辞，惜余少究心岐黄，未识玉珊医术，果能阐《内经》之奥旨，窥仲圣之秘蕴否？但自玉珊之立意言之，亦若惩世之庸医杀人，而有所不得已者，则以是延颈翘首而望之曰∶玉珊之书，其传矣乎！是为序。

光绪庚子立秋之后一日前工部主事愚小兄迎喜雨亭甫识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：自序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《医医小草》
  2. 序《千金食治》
  3. 序《本草易读》
  4. 序《本草衍义》
  5. 序《凌临灵方》
  6. 序《证治心传》
  7. 序《温病指南》
  8. 序《外科十法》
  9. 序《家传女科经验摘奇》
  10. 序《白喉条辨》
  11. 序《质疑录》
  12. 序《神农本草经百种录》
  13. 序《小儿痘疹方论》
  14. 序《陆地仙经》
  15. 序《麻疹阐注》
  16. 序《诊家枢要》
  17. 序《中风论》
  18. 序《慎疾刍言》
  19. 序《脉确》
  20. 序《尤氏喉科秘书》
  21. 序《神应经》
  22. 序《眼科秘诀》
  23. 序《神应经》
  24. 序《眼科秘诀》
  25. 序《伤寒捷诀》
  26. 序《仙授理伤续断秘方》
  27. 序《产鉴》
  28. 序《产宝》
  29. 序《杂病治例》
  30. 序《食鉴本草》
  31. 序《正体类要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《医医小草》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医医小草》
自序
在线购买《医医小草》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

医学之难，难于无偏，无偏者仲景一人而已。厥后方书汗牛栋，以偏得名者莫胜于金元，如子和偏攻，丹溪偏补，河间偏凉，东垣偏温，入主出奴，愈趋愈下。而学古者泥古，执一家言，妄辨得失，非偏于寒证治法，即偏于温证疫证治法。殊不知寒温疫三证，包括者广，推之霍乱、疟痢、吐血、咳嗽，莫不各有斯三者，是三证明，而诸外感证，自迎刃而解。何偏之有？夫医本全生术耳。今习是术者，全生适足以伤生。盖欲人之生者，是其心。速人之死者，是其术。无他，医庸故也。天下多一明医，而所全者众，少一庸医，而所全者更众。兹编其欲化庸医为明医，俾使融会三者，同归于无偏而后已，未始非救偏之一助乎？

光绪辛丑夏仲西园居士撰于辅文书院之南轩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：自序
  • 下一页：游艺志略自序
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《医医小草》
  2. 自序《性命要旨》
  3. 自序《中风论》
  4. 自序《诊脉三十二辨》
  5. 自序《全生指迷方》
  6. 自序《本草备要》
  7. 自序《济生集》
  8. 自序《韩氏医通》
  9. 自序《幼科切要》
  10. 自序《白喉条辨》
  11. 自序《虚损启微》
  12. 自序《痰疠法门》
  13. 自序《经络考》
  14. 自序《医林改错》
  15. 自序《知医必辨》
  16. 自序《三十年临证经验集》
  17. 自序《针灸易学》
  18. 自序《伤寒悬解》
  19. 自序《丛桂草堂医案》
  20. 自序《难经悬解》
  21. 自序《疫疹一得》
  22. 自序《灵枢悬解》
  23. 自序《医学纲目》
  24. 自序《素问悬解》
  25. 自序《冯氏锦囊秘录》
  26. 自序《中医疾病预测》
  27. 自序《冯氏锦囊秘录》
  28. 自序《外台秘要》
  29. 自序《疡医大全》
  30. 自序《邹孟城三十年临证经验集》
  31. 自序《医述》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


游艺志略自序_《医医小草》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《医医小草》
游艺志略自序
在线购买《医医小草》正版书籍

游艺志略自序

  • 上一页
  • 目录
  • 相关
  • 下一页

余自从朱爻生习医后，在皖南遇一友，周君潜初也。在扬州遇一师，叶君子雨也。余川广闽浙，足迹所经，知音者希。窃以不明营卫，血脉难通。不明三焦，气化何识？劳瘵，人只知虚而不知实。蛊胀，人只知实而不知虚。霍乱第知其为寒，消渴第知其为热，而不知凡病各有寒热虚实，偏则多弊。余不揣谫陋，谨将得诸师友者，都为一卷，以公同好。颜曰《游艺志略》。盖持艺以游，游愈远而艺愈进，聊以备救弊补偏之一助，敢着述云乎哉！然亦仅可为知者道也。

光绪二十七年岁次辛丑仲夏月两湖钓叟自记

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：游艺志略自序
  • 下一页：精义汇通
<<< 返回本书目录
  1. 游艺志略自序《医医小草》
  2. 游走不定【方剂主治】
  3. 游艺志略《医医小草》
  4. 游走脾【疾病大全】
  5. 游离三－碘甲腺原氨酸（FT3）《常用化验值及意义》
  6. 游走肾【疾病症状】
  7. 游离皮片移植《外科学总论》
  8. 游走性结节性脂膜炎【疾病大全】
  9. 游离甲状腺素指数（T4）《常用化验值及意义》
  10. 友水龙骨【中药大全】
  11. 游离甲状腺素（FT4）《常用化验值及意义》
  12. 有柄石韦【中药大全】
  13. 游离甲醛测定《中国生物制品规程》
  14. 有虫入耳《证治准绳·杂病》
  15. 游魂《洄溪医案》
  16. 有毒动物中毒的急救《现代院外急救手册》
  17. 游风猴疳《张氏医通》
  18. 有毒动植物食物中毒《预防医学》
  19. 游风《外科大成》
  20. 有毒无毒制方有约必先岁气无伐天和《类经》
  21. 游草【中药大全】
  22. 有妨饮食【方剂主治】
  23. 蚰蜒入耳方《外台秘要》
  24. 有瓜石斛【中药大全】
  25. 蚰蜒翻《松峰说疫》
  26. 有关发光的基本知识《免疫学和免疫学检验》
  27. 莸叶醉鱼草【中药大全】
  28. 有关负责人就建立国家基本药物制度答问《国家基本药物目录》（2009版）
  29. 莸【中药大全】
  30. 有关细胞和组织学技术《实用免疫细胞与核酸》
  1. 游艺志略自序《医医小草》
  2. 游艺志略《医医小草》
  3. 游针之居《中医词典》
  4. 游膝风《中医词典》
  5. 游肿候《诸病源候论》
  6. 游气候《诸病源候论》
  7. 游走血脾痈《中医词典》
  8. 游气《中医词典》
  9. 有病先从气色看《医学集成》
  10. 游疟《症因脉治》
  11. 有虫入耳《证治准绳·杂病》
  12. 游疟《中医词典》
  13. 有毒无毒制方有约必先岁气无伐天和《类经》
  14. 游离脂肪酸测定《临床生物化学》
  15. 有故无殒《中医词典》
  16. 游离三－碘甲腺原氨酸《常用化验值及意义》
  17. 有关发光的基本知识《免疫学和免疫学检验》
  18. 游离皮片移植术（或游离植皮术）的定义《外科学总论》
  19. 有关生物转化与排泄功能的肝功能试验《临床生物化学》
  20. 游离甲状腺素指数《常用化验值及意义》
  21. 有关心理（行为）与脑关系的理论《医学心理学》
  22. 游离甲状腺素《常用化验值及意义》
  23. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  24. 游离甲醛测定《中国生物制品规程》
  25. 有过《中医词典》
  26. 游火丹候《诸病源候论》
  27. 有害气体中毒的急诊处理《急诊医学》
  28. 游火丹《中医词典》
  29. 有害物质与营养素的关系《临床营养学》
  30. 游风证《中医词典》
  31. 有合并症淋病《基因诊断与性传播疾病》


精义汇通_《医医小草》_中医医论_【岐黄之术】

精义汇通

精义汇通

  • 上一页
  • 目录
  • 相关
  • 下一页

滋腻妨中运，刚烈动内风

滋腻如天冬、麦冬、熟地、生地、石斛、葳蕤、人参、阿胶、百合、蜂蜜、甘草、大枣、麻仁、文蛤、花粉、菊花、小麦、鸡黄、蚕砂、首乌之敛阴，刚烈如吴萸、丁香、川椒、干姜、肉桂、附子、硫黄、苍术、巴豆、草果之动阳，乃一时救急之药，非常病可久任之品。妨中运者，以土喜燥而恶湿。动内风者，以木喜水而憎火也。

辛热耗营液，温补实遂络

外感发表，辛药固不可少，如麻黄、苏叶、葛根、升麻、羌活之散气，桂枝、柴胡、荆芥、当归、川芎之行血，各有奇功，误用耗液，多变痉厥。内伤托里，温药亦未可废，如白术、黄 、饴糖之补脾，杜仲、菟丝、故脂之补肾，非无幸中，第过用阻络，定患药癖。二者皆能助邪而益病，主用者，不可不慎。

苦寒伤生气，咸润蔽太阳

热在气分，宜甘寒，在血分，宜苦寒，尽人而知，据时令言，春温，秋燥，甘寒用处甚多，惟夏外阳内阴，则宜苦以燥湿，寒以胜热。然胃阳素虚者，自不可过投。而《金匮·吐衄》篇三黄泻心汤云∶治心气不足，西昌谓培生气而坚脏。诚然，何医只知有倒胃之弊哉？其药如大戟、甘遂、葶苈、防己、知母、大黄、黄芩、黄连、栀子、丹皮、青黛、木通、苦参、龙胆草、鸦胆子之类是苦寒，虽有清实热之益，弊与滋腻同，不再赘。咸寒如鳖甲、蟹壳、僵蚕、蝉蜕、蛇皮、蜣螂、水蛭、 虫、海藻、紫葳、文蛤、牡蛎、秋石、戎盐、人中白、肉苁蓉、桑螵蛸、元明粉之属，软坚，清燥，却风火，攻宿血，非无捷效，用之过当，心阳蒙蔽，而神明为之不灵，精血为之日削矣，司命者尤当急知之。

外感忌酸收，内症戒消导

酸收如枣仁、榴皮、五味、乌梅、诃黎勒、罂粟花、宣木瓜、山茱萸，涩可固脱似也。设有一毫外感，令邪永无出路。即系内伤吐血、咳嗽之证，反致成劳。观仲景用乌梅，必用川椒，用五味，必用干姜，用麦冬必用半夏，用枣仁必用川芎，其意深矣。内伤之证，有阳亏于外者，有阴虚于内者，彼茱萸、茯苓、泽泻、滑石、瞿麦、石韦之利溺，牵牛、芒硝、大白、大青、大黄之滑肠，切勿乱投。即兼有外感，则麻桂发汗，瓜蒂、皂角探吐，更宜酌用。伤寒有云∶亡血家不可发汗，疮家亦不可汗，湿家不可下，是其例也。乃暴病忌参、术、黄 、熟地，沉 忌枳、朴、桃仁、山楂，亦可类推。

合观四节，可审用药之法。

二妙不尽妙，四神亦非神

苍术、黄柏，一生一熟，偶方中之小剂，湿热证之妙方，所以二妙命名。究竟治湿重于热者则妙，若热重湿轻，当加入知母、地榆较妥，而风湿寒湿，终非其治也。故脂、豆蔻、吴萸、五味，四药合丸，治食后脾泄、五更肾泄神效。殊不知脾肾之泄，有命火虚者，有肝火炽者，徒以为神，即有增病速死之神矣，可知方书中，随意命方者，如八珍、十全、固本、保真之类，不得以其名目好看，而妄投不计。但四君子扶脾，谁谓不善？以治脾虚，可称君子，若遇胃实，何异小人？盖方无论平奇，要在对证。

白虎固金佳，青龙驱水捷

虎啸风生，其热自平，凡火刑肺胃，当推白虎第一。若火在肝肾，即芩连阿胶鸡子黄汤、白头翁汤之证治，此方未能胜其任。胃有实邪，粳米又宜减之。而小青龙，桂枝开天，细辛通地，复有姜、夏、麻、草温中以散其外，芍药内助以托其邪，面面周到，无微不入，故洄溪谓为治寒水之神剂。发汗利水，并可补四逆、真武之不逮。然温邪咳嗽，误投必毙。大青龙发汗亦然。是二法乃一大寒大热之对子，泻心、四逆，庶堪比肩。

理中伤胃脂，逍遥劫肝阴

理中汤之醒脾，逍遥散之疏肝，洵为良方，然治气分不足则可，若以之治血虚之体，是增病而速毙。凡方皆利弊相因，彼偏用二方者，何徒知其利而不计其弊哉？

牛黄损离火，黑锡夺坎水

一清心中痰火，一摄肾下寒水，诚医家宜备之要药。然备以治仓猝闭证，则有无穷之益，误施于久延脱证，其害不可胜言。苏合香丸治气闭，大活络丹治中风，损益同此。

合观四节，可以悟投方之机。

温寒须行气，清热要活血

气滞而后寒积，血壅而后热生。行气如旋复、香附、陈皮、葱、薤等味，加入温药队中以散寒，其效倍捷。清热苦寒，甘寒咸寒诸药，大剂寒凉，必加入活血之品，如桃仁、丹皮、泽兰、茜草、刘寄奴、参三七等，乃无冰伏热邪之弊。此理本易知，惜医多不识，故特表而出之。

命方良有以制剂岂徒然

方有膏、丹、丸、散、煎、饮、汤、渍之名，各有取义。膏取其润，丹取其灵，丸取其缓，散取其急，煎取其下达，饮取其中和，汤取其味，以涤荡邪气，渍取其气，以留连病所。而君臣佐使，配合全在分量，如小承气用大黄为君，走中下焦血分，浓朴为君，即变而为中上焦气分之法。阳旦汤桂枝为君，走太阳，芍药加倍，便入太阴。当归 赤小豆散，赤豆为君，重在败毒，当归为君，重在理血。主之，佐之，轻之，重之，运用之妙，存乎一心，立方者讵可忽诸？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：游艺志略自序
  • 当前页：精义汇通
  • 下一页：六经提纲
<<< 返回本书目录
  1. 精义汇通《医医小草》
  2. 精制白喉抗毒素使用说明书《中国生物制品规程》
  3. 精遗《四圣心源》
  4. 精制狗皮膏【方剂大全】
  5. 精液信号《中医疾病预测》
  6. 精制冠心颗粒【方剂大全】
  7. 精液稀【疾病症状】
  8. 精制冠心片【方剂大全】
  9. 精液少【疾病症状】
  10. 精制抗毒素制造及检定规程《中国生物制品规程》
  11. 精液量多【疾病症状】
  12. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  13. 精液量《常用化验值及意义》
  14. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  15. 精液和前列腺液检查《临床基础检验学》
  16. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  17. 精液发黄【疾病症状】
  18. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  19. 精液带血【疾病症状】
  20. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  21. 精液稠【疾病症状】
  22. 精制抗炭疽血清使用说明书《中国生物制品规程》
  23. 精血以分男女之本源《女科百问》
  24. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  25. 精血盛衰之验（培原一）《宜麟策》
  26. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  27. 精血论《女科折衷纂要》
  28. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  29. 精血不足【方剂主治】
  30. 精浊《中医外科学》
  1. 精义汇通《医医小草》
  2. 精遗《医学摘粹》
  3. 精原细胞瘤《病理学》
  4. 精遗《医学摘粹》
  5. 精汁《中医词典》
  6. 精遗《四圣心源》
  7. 精制白喉抗毒素使用说明书《中国生物制品规程》
  8. 精液信号的临床意义《中医疾病预测》
  9. 精制抗毒素制造及检定规程《中国生物制品规程》
  10. 精液信号的理论基础《中医疾病预测》
  11. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  12. 精液信号《中医疾病预测》
  13. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  14. 精液量《常用化验值及意义》
  15. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  16. 精液廓《中医词典》
  17. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  18. 精液检查《临床基础检验学》
  19. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  20. 精液《中医词典》
  21. 精制抗炭疽血清使用说明书《中国生物制品规程》
  22. 精阳气《中医词典》
  23. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  24. 精血以分男女之本源《女科百问》
  25. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  26. 精血同源《中医词典》
  27. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  28. 精血盛衰之验（培原一）《宜麟策》
  29. 精浊《中医词典》
  30. 精血篇《妇人大全良方》
  31. 精浊《中医外科学》


六经提纲_《医医小草》_中医医论_【岐黄之术】

六经提纲

六经提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景《伤寒》一书，乃统治外感之书，非专治风寒者也。六经分明，寒温疫三证，均晓然矣。兹录提纲于下曰∶“太阳之为病，脉浮，头痛，项强，而恶寒。”“阳明之为病，胃家实是也。”“少阳之为病，口苦，咽干，目眩，耳聋。”“太阴之为病，腹痛，自利，时时呕吐。”“少阴之为病，但欲寐是也。”“厥阴之为病，消渴，气上冲胸，饥不欲食，食则吐蛔，下之利不止。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精义汇通
  • 当前页：六经提纲
  • 下一页：六字真言
<<< 返回本书目录
  1. 六经提纲《医医小草》
  2. 六经统论二十二问《仲景伤寒补亡论》
  3. 六经汤丸秘方《解围元薮》
  4. 六经图《医效秘传》
  5. 六经所属《三因极一病证方论》
  6. 六经引药《医学集成》
  7. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  8. 六经用药格法《伤寒六书》
  9. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  10. 六经正义《伤寒法祖》
  11. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  12. 六经证《景岳全书》
  13. 六经伤寒用药格法《三因极一病证方论》
  14. 六经治法《四圣悬枢》
  15. 六经三十六疯总论《解围元薮》
  16. 六经治法《四圣悬枢》
  17. 六经七日病愈论《伤寒括要》
  18. 六经中伤病脉《三因极一病证方论》
  19. 六经六气《中西汇通医经精义》
  20. 六经主用发明说《古今名医汇粹》
  21. 六经解《伤寒说意》
  22. 六经总论《医学衷中参西录》
  23. 六经见证加药《医学集成》
  24. 六精膏【方剂大全】
  25. 六经分篇《伤寒悬解》
  26. 六聚证治《三因极一病证方论》
  27. 六经方余论《伤寒附翼》
  28. 六绝脉《古今医统大全》
  29. 六经独至病脉分治《类经》
  30. 六绝脉《轩岐救正论》
  1. 六经提纲《医医小草》
  2. 六经汤丸秘方《解围元薮》
  3. 六经统论二十二问《仲景伤寒补亡论》
  4. 六经所属《三因极一病证方论》
  5. 六经痛《明医指掌》
  6. 六经受病发伤寒热病第一（中）《针灸甲乙经》
  7. 六经形证《中医词典》
  8. 六经受病发伤寒热病第一（下）《针灸甲乙经》
  9. 六经引药《医学集成》
  10. 六经受病发伤寒热病第一（上）《针灸甲乙经》
  11. 六经用药格法《伤寒六书》
  12. 六经伤寒用药格法《三因极一病证方论》
  13. 六经余证《脉因证治》
  14. 六经七日病愈论《伤寒括要》
  15. 六经正义《医述》
  16. 六经皮部《中医词典》
  17. 六经正义《伤寒法祖》
  18. 六经脉体《医述》
  19. 六经证《景岳全书》
  20. 六经六气《中西汇通医经精义》
  21. 六经证《古今医鉴》
  22. 六经渴《中医词典》
  23. 六经证《灵素节注类编》
  24. 六经厥《灵素节注类编》
  25. 六经治法《四圣悬枢》
  26. 六经厥《中医词典》
  27. 六经治法《四圣悬枢》
  28. 六经禁例《医述》
  29. 六经中伤病脉《三因极一病证方论》
  30. 六经解《伤寒说意》
  31. 六经主用发明说《古今名医汇粹》


六字真言_《医医小草》_中医医论_【岐黄之术】

六字真言

六字真言

  • 上一页
  • 目录
  • 相关
  • 下一页

无论外感内伤，无论出其右者，莫六字若也。曰表，里，寒，热，虚，实。三阳为表，三阴为里。表中之里，阳明是也，里中之表，少阴是也。并各相表里。三阳之腑主表，经主里。三阴则心肺主表，脾肝肾主里。外感者表宜汗，里宜下。内伤者表宜清补，里宜温补。内伤阳则阴盛，阴盛者易感寒。内伤阴则阳亢，阳亢者易感热。此所谓邪乘虚入也，虚为正虚，实乃邪实。故经云∶“邪气盛则实，精气夺则虚。”医能将此参伍错综，条分缕晰，则亦庶乎其可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六经提纲
  • 当前页：六字真言
  • 下一页：六气便解
<<< 返回本书目录
  1. 六字真言《医医小草》
  2. 龙《本草纲目》完整版
  3. 六字静功《急救广生集》
  4. 龙《本草纲目》图文版
  5. 六子丸【方剂大全】
  6. 龙鬓丸【方剂大全】
  7. 六柱饮【方剂大全】
  8. 龙参丸【方剂大全】
  9. 六柱散【方剂大全】
  10. 龙缠疮（俗名缠腰）《外科十三方考》
  11. 六轴子【中药大全】
  12. 龙常草《本草纲目》完整版
  13. 六制苍术散【方剂大全】
  14. 龙常草（图）【中药大全】
  15. 六枝乌金膏【方剂大全】
  16. 龙车散【方剂大全】
  17. 六真膏【方剂大全】
  18. 龙齿《本草纲目》完整版
  19. 六珍汤【方剂大全】
  20. 龙齿《本草思辨录》
  21. 六脏六腑纳甲诗《医学实在易》
  22. 龙齿（图）【中药大全】
  23. 六月雪叶【中药大全】
  24. 龙齿安神丹【方剂大全】
  25. 六月雪【中药大全】
  26. 龙齿补心汤【方剂大全】
  27. 六月青【中药大全】
  28. 龙齿丹【方剂大全】
  29. 六月合【中药大全】
  30. 龙齿琥珀散【方剂大全】
  1. 六字真言《医医小草》
  2. 六字静功《急救广生集》
  3. 六字治脏诀《寿世传真》
  4. 六字行功应时候歌《寿世传真》
  5. 六总穴《中医词典》
  6. 六字行功根据式样歌《寿世传真》
  7. 龙《本草纲目》
  8. 六字行功各效验歌《寿世传真》
  9. 龙《吴普本草》
  10. 六字《心医集》
  11. 龙柏《中医词典》
  12. 六子丸（加味六子丸）《仁术便览》
  13. 龙伯坚《中医词典》
  14. 六椎《中医词典》
  15. 龙缠疮（俗名缠腰）《外科十三方考》
  16. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  17. 龙常草《千金翼方》
  18. 六芝《名医别录》
  19. 龙常草《新修本草》
  20. 六之气《中医词典》
  21. 龙常草《证类本草》
  22. 六之灸《中医词典》
  23. 龙常草《名医别录》
  24. 六珍丹《三因极一病证方论》
  25. 龙齿《中药炮制》
  26. 六脏六腑纳甲诗《医学实在易》
  27. 龙齿《吴普本草》
  28. 六脏《中医词典》
  29. 龙齿《本草备要》
  30. 六脏《中医名词词典》
  31. 龙齿《本草易读》


六气便解_《医医小草》_中医医论_【岐黄之术】

六气便解

六气便解

  • 上一页
  • 目录
  • 相关
  • 下一页

风

风有内外。内动之风病于肝，治当辛凉。

外感之风病在肺，治当温散。兼寒脉紧，兼湿脉弦，燥化脉数，寒化脉迟，本病脉浮。

寒

寒有表里，而表里各有虚实。实者解表，宜麻黄汤，攻里宜三物白散。虚者固表，宜桂枝汤，温里宜四逆汤。兼风脉浮，兼湿脉沉。

暑

天热地湿，合而成证，暑气当令，因时命名，邪实脉洪，正虚脉濡。

湿

湿有清浊。露雾湿伤气分者曰清，潮水湿伤血分者曰浊，清宜发汗，浊宜利水。从燥化则脉急，从寒化则脉缓，本病脉滑。

燥

燥有虚实，虚燥救肺，实燥泻心，酸甘凉润，始终正治，邪实脉涩，正虚脉短。

火

火有阴阳，阳火可釜底抽薪，阴火宜导龙归海，阳脉有力，阴脉无神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六字真言
  • 当前页：六气便解
  • 下一页：医经补正
<<< 返回本书目录
  1. 六气便解《医医小草》
  2. 六气标本论《古今医统大全》
  3. 六气《圆运动的古中医学》
  4. 六气标本所从不同《类经》
  5. 六气《伤寒直格》
  6. 六气补泻用有先后《类经》
  7. 六气《黄帝内经太素》
  8. 六气从化《四圣心源》
  9. 六奇汤【方剂大全】
  10. 六气当汗不当汗论《温病条辨》
  11. 六皮四子汤【方剂大全】
  12. 六气独胜篇《外经微言》
  13. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  14. 六气凡例《三因极一病证方论》
  15. 六逆产《景岳全书》
  16. 六气方治《医学启源》
  17. 六逆产《妇人规》
  18. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  19. 六难《难经悬解》
  20. 六气分合六部时日诊候之图《诊家正眼》
  21. 六磨饮子【方剂大全】
  22. 六气分门第《外经微言》
  23. 六磨饮【方剂大全】
  24. 六气分司《医学集成》
  25. 六磨汤【方剂大全】
  26. 六气复而生病《史载之方》
  27. 六妙饮【方剂大全】
  28. 六气合来为邪脉《丹台玉案》
  29. 六妙丸【方剂大全】
  30. 六气后论《医碥》
  1. 六气便解《医医小草》
  2. 六气本宫《灵素节注类编》
  3. 六气标本论《古今医统大全》
  4. 六气《伤寒直格》
  5. 六气标本所从不同《类经》
  6. 六气《中医基础理论》
  7. 六气病解《医学启源》
  8. 六气《疫疹一得》
  9. 六气补泻用有先后《类经》
  10. 六气《中医词典》
  11. 六气从化《四圣心源》
  12. 六气《圆运动的古中医学》
  13. 六气从化《医学摘粹》
  14. 六气《中医名词词典》
  15. 六气当汗不当汗论《温病条辨》
  16. 六气《黄帝内经太素》
  17. 六气独胜篇《外经微言》
  18. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  19. 六气凡例《三因极一病证方论》
  20. 六逆产《妇人规》
  21. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  22. 六逆产《景岳全书》
  23. 六气分合六部时日诊候之图《诊家正眼》
  24. 六难《难经悬解》
  25. 六气分门第《外经微言》
  26. 六难《难经》
  27. 六气分司《医学集成》
  28. 六妙汤《是斋百一选方》
  29. 六气分主客《松峰说疫》
  30. 六妙门《中医词典》
  31. 六气合来为邪脉《丹台玉案》


医经补正_《医医小草》_中医医论_【岐黄之术】

医经补正

医经补正

  • 上一页
  • 目录
  • 相关
  • 下一页

服桂枝汤，大汗出，脉浮大者，与桂枝汤如前法。若形如疟，日再发者，汗出必解，桂枝二麻黄一汤主之。

脉浮紧者，病在表，可发汗，宜麻黄汤。脉浮而数者，可发汗，宜麻杏甘石汤。

伤寒脉浮缓，身不疼，但重，乍有轻时，无少阴里证者，越婢汤主之。

伤寒脉浮滑，此表有热，里有寒，白虎加桂枝汤主之。

寒实结胸，无热证者，与三物白散，小陷胸汤亦可用。

伤寒身黄发热者，麻黄连翘赤小豆汤主之。伤寒瘀热在里，身必发黄，栀子柏皮汤主之。

伤寒心下有水气，咳而微喘，发热不渴，小青龙汤主之。服汤已渴者，此寒去欲解也。

伤寒脉浮紧无汗，发热身疼痛，八九日不解，表证仍在，此当发其汗，麻黄汤主之。

服药已微除，其人发汗，目瞑剧者，必衄，衄乃解。所以然者，阳气重故也。

伤寒不大便六七日，头痛有热者，与承气汤。小便清者，知不在里，当须发汗，宜桂枝汤。苦头痛者必衄。

太阳病寸缓，关浮，尺弱，其人发热汗出，复恶寒，不呕，但心下痞者，此以医下之故也。病患不恶寒而但渴者，此转属阳明也。其不可下者，小便数者，大便必硬，不更衣十日，无所苦也。渴者宜五苓散，渴欲饮水者，少少与之。

病发于阳，而反下之，热入，因作结胸。病发于阴，而反下之，因作痞。所以成结胸者，以下之太早故也。所以成痞者，误下故也。

金匮云∶阳毒咽痛吐脓血，面赤斑如锦纹，升麻 鳖甲汤主之，阴毒面青如蓝靛，身痛如被杖，升麻 鳖甲去雄黄蜀椒主之。

金匮云∶病微饮，短气，苓桂术甘汤主之。肾气丸亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气便解
  • 当前页：医经补正
  • 下一页：治病法解一
<<< 返回本书目录
  1. 医经补正《医医小草》
  2. 医经录要《金针秘传》
  3. 医经(一)《中国医籍考》
  4. 医劳历例《慎柔五书》
  5. 医经（五）《中国医籍考》
  6. 医理真传《医理真传》
  7. 医经（四）《中国医籍考》
  8. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  9. 医经（三）《中国医籍考》
  10. 医疗机构的药剂管理《中华人民共和国药品管理法》
  11. 医经（七）《中国医籍考》
  12. 医疗急救现代化《现代院外急救手册》
  13. 医经(六)《中国医籍考》
  14. 医疗用毒性药品管理办法《医院药学》
  15. 医经（二）《中国医籍考》
  16. 医林改错脏腑记叙《医林改错》
  17. 医经（八）《中国医籍考》
  18. 医论《寿世保元》
  19. 医近代学教育《中国医学通史》
  20. 医门八法《医学心悟》
  21. 医鉴《轩岐救正论》
  22. 医门经论《医学真传》
  23. 医鉴《冷庐医话》
  24. 医史《中医名词词典》
  25. 医家源流《丹溪手镜》
  26. 医书《古今医统大全》
  27. 医家小传《圆运动的古中医学》
  28. 医书亦有经子史集论《温病条辨》
  29. 医家小传《余无言医案》
  30. 医说《寿世保元》
  1. 医经补正《医医小草》
  2. 医经（一）《中国医籍考》
  3. 医经录要《金针秘传》
  4. 医经（五）《中国医籍考》
  5. 医竘《中医词典》
  6. 医经（四）《中国医籍考》
  7. 医劳历例《慎柔五书》
  8. 医经（三）《中国医籍考》
  9. 医理真传卷二《医理真传》
  10. 医经（七）《中国医籍考》
  11. 医疗保险制度《中国医学通史》
  12. 医经（六）《中国医籍考》
  13. 医疗机构的药剂管理《中华人民共和国药品管理法》
  14. 医经（二）《中国医籍考》
  15. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  16. 医经（八）《中国医籍考》
  17. 医疗急救现代化《现代院外急救手册》
  18. 医经《中医词典》
  19. 医疗器械《预防医学》
  20. 医经《中医名词词典》
  21. 医疗卫生现状《中国医学通史》
  22. 医鉴《冷庐医话》
  23. 医疗用毒性药品管理办法《医院药学》
  24. 医鉴《轩岐救正论》
  25. 医疗用毒性药品管理制度《医院药学》
  26. 医家运到道行《友渔斋医话》
  27. 医林《中医名词词典》
  28. 医家源流《丹溪手镜》
  29. 医林《中医词典》
  30. 医家小传《圆运动的古中医学》
  31. 医林改错脏腑记叙《医林改错》


治病法解一_《医医小草》_中医医论_【岐黄之术】

治病法解一

治病法解一

  • 上一页
  • 目录
  • 相关
  • 下一页

治外感如将，（意在去其所本无，所谓急则治标。）治内伤如相，（意在复其所固有，所谓缓则治本。）治心肺如羽，（药当从轻）。治脾胃如衡，（药当从平。）治肝肾如权。（药当从重。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医经补正
  • 当前页：治病法解一
  • 下一页：治病法解二
<<< 返回本书目录
  1. 治病法解一《医医小草》
  2. 治病法论《温病条辨》
  3. 治病法解二《医医小草》
  4. 治病法要《思考中医》
  5. 治病端本澄源至要口诀《幼幼集成》
  6. 治病方《集验方》
  7. 治病当先救急《仁斋直指方论（附补遗）》
  8. 治病分合论《医学源流论》
  9. 治病当悉未病论《一得集》
  10. 治病缓急论《医学源流论》
  11. 治病不可开门揖盗说《幼科铁镜》
  12. 治病奇穴《医学入门》
  13. 治病不可关门杀贼说《幼科铁镜》
  14. 治病求本《轩岐救正论》
  15. 治病不必顾忌论《医学源流论》
  16. 治病如操舟《仁斋直指方论（附补遗）》
  17. 治病不必分经络脏腑论《医学源流论》
  18. 治病十一证歌《针灸大全》
  19. 治病必审四时用药说《证治心传》
  20. 治病先观形色然后察脉问证论《格致余论》
  21. 治病必求于本《类经》
  22. 治病须明阴阳虚实论《证治心传》
  23. 治病必求于本《丹溪心法》
  24. 治病要法《幼幼新书》
  25. 治病必求其本论《目经大成》
  26. 治病要诀《医学集成》
  27. 治病必求其本论《古今医统大全》
  28. 治病要穴《医学入门》
  29. 治病必求其本论《格致余论》
  30. 治病要穴（医学入门）《针灸大成》
  1. 治病法解一《医医小草》
  2. 治病法解二《医医小草》
  3. 治病法论《温病条辨》
  4. 治病端本澄源至要口诀《幼幼集成》
  5. 治病法要《思考中医》
  6. 治病当先救急《仁斋直指方论（附补遗）》
  7. 治病方《集验方》
  8. 治病当悉未病论《一得集》
  9. 治病分合论《医学源流论》
  10. 治病不可开门揖盗说《幼科铁镜》
  11. 治病妇当先问娠《女科经纶》
  12. 治病不可关门杀贼说《幼科铁镜》
  13. 治病何者为难《友渔斋医话》
  14. 治病不必顾忌论《医学源流论》
  15. 治病缓急论《医学源流论》
  16. 治病不必分经络脏腑论《医学源流论》
  17. 治病奇穴《医学入门》
  18. 治病必审四时用药说《证治心传》
  19. 治病求本《轩岐救正论》
  20. 治病必求于本《丹溪心法》
  21. 治病如操舟《仁斋直指方论（附补遗）》
  22. 治病必求于本《类经》
  23. 治病十一证歌《针灸大全》
  24. 治病必求于本《中医词典》
  25. 治病手法歌六十三法《针灸神书》
  26. 治病必求于本《中医名词词典》
  27. 治病虽愈善后不可缺《友渔斋医话》
  28. 治病必求其本论《目经大成》
  29. 治病先观形色然后察脉问证论《格致余论》
  30. 治病必求其本论《格致余论》
  31. 治病须明阴阳虚实论《证治心传》


治病法解二_《医医小草》_中医医论_【岐黄之术】

治病法解二

治病法解二

  • 上一页
  • 目录
  • 相关
  • 下一页

古人治外感，有汗吐下三法。治内伤有温清和三法，其实皆治肺胃也。肺寒实则汗之。胃寒虚则温之。肺胃虚热，治以清和。肺胃实热，治以吐下。此至当不易之法，时医不识，调理肺胃，归宗脾肾，去古远矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病法解一
  • 当前页：治病法解二
  • 下一页：素问摘要
<<< 返回本书目录
  1. 治病法解二《医医小草》
  2. 治病法解一《医医小草》
  3. 治病端本澄源至要口诀《幼幼集成》
  4. 治病法论《温病条辨》
  5. 治病当先救急《仁斋直指方论（附补遗）》
  6. 治病法要《思考中医》
  7. 治病当悉未病论《一得集》
  8. 治病方《集验方》
  9. 治病不可开门揖盗说《幼科铁镜》
  10. 治病分合论《医学源流论》
  11. 治病不可关门杀贼说《幼科铁镜》
  12. 治病缓急论《医学源流论》
  13. 治病不必顾忌论《医学源流论》
  14. 治病奇穴《医学入门》
  15. 治病不必分经络脏腑论《医学源流论》
  16. 治病求本《轩岐救正论》
  17. 治病必审四时用药说《证治心传》
  18. 治病如操舟《仁斋直指方论（附补遗）》
  19. 治病必求于本《类经》
  20. 治病十一证歌《针灸大全》
  21. 治病必求于本《丹溪心法》
  22. 治病先观形色然后察脉问证论《格致余论》
  23. 治病必求其本论《目经大成》
  24. 治病须明阴阳虚实论《证治心传》
  25. 治病必求其本论《古今医统大全》
  26. 治病要法《幼幼新书》
  27. 治病必求其本论《格致余论》
  28. 治病要诀《医学集成》
  29. 治病必求其本《此事难知》
  30. 治病要穴《医学入门》
  1. 治病法解二《医医小草》
  2. 治病端本澄源至要口诀《幼幼集成》
  3. 治病法解一《医医小草》
  4. 治病当先救急《仁斋直指方论（附补遗）》
  5. 治病法论《温病条辨》
  6. 治病当悉未病论《一得集》
  7. 治病法要《思考中医》
  8. 治病不可开门揖盗说《幼科铁镜》
  9. 治病方《集验方》
  10. 治病不可关门杀贼说《幼科铁镜》
  11. 治病分合论《医学源流论》
  12. 治病不必顾忌论《医学源流论》
  13. 治病妇当先问娠《女科经纶》
  14. 治病不必分经络脏腑论《医学源流论》
  15. 治病何者为难《友渔斋医话》
  16. 治病必审四时用药说《证治心传》
  17. 治病缓急论《医学源流论》
  18. 治病必求于本《丹溪心法》
  19. 治病奇穴《医学入门》
  20. 治病必求于本《类经》
  21. 治病求本《轩岐救正论》
  22. 治病必求于本《中医词典》
  23. 治病如操舟《仁斋直指方论（附补遗）》
  24. 治病必求于本《中医名词词典》
  25. 治病十一证歌《针灸大全》
  26. 治病必求其本论《目经大成》
  27. 治病手法歌六十三法《针灸神书》
  28. 治病必求其本论《格致余论》
  29. 治病虽愈善后不可缺《友渔斋医话》
  30. 治病必求其本论《古今医统大全》
  31. 治病先观形色然后察脉问证论《格致余论》


素问摘要_《医医小草》_中医医论_【岐黄之术】

素问摘要

素问摘要

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑为病者∶心为噫，肺为咳，肝为语，脾为吞，肾为欠为嚏，胃为气逆为哕为恐，大小肠为泄，下焦溢为水肿，膀胱不利为癃闭，不约为遗溺，胆气郁为怒。诸病所属者∶诸风掉眩，皆属于肝。诸寒收引，皆属于肾。诸气 郁，皆属于肺。诸湿肿满，皆属于脾，诸疮痛痒，皆属于心。诸痿喘呕，皆属于上。诸厥固泄，皆属于下。诸暴强直，皆属于风。诸病水液，澄澈清冷，皆属于寒。诸呕吐酸，暴注下迫，皆属于热。诸胀腹大，诸病有声，按之如鼓，诸转反戾，水液混浊，皆属于热。诸痉项强，皆属于湿。诸热督 ，诸禁鼓栗，如丧神守，诸病跗肿，疼酸惊骇，诸逆冲上，诸躁狂越，皆属于火。四时所病者∶春善病鼽衄，仲夏善病胸胁，长夏善病洞泄，寒中，秋善病风疟，冬善病痹厥，此病机之要旨也。

风淫于内，治以辛凉，佐以苦甘，以甘缓之，以酸泻之。寒淫于内，治以辛凉，佐以甘苦，以咸泻之。暑淫于内，治以咸寒，佐以苦甘，以酸收之。湿淫于内，治以苦热，佐以酸辛，以苦燥之，以淡泄之。燥淫于内，治以苦温，佐以酸辛，以苦下之。火淫于内，治以咸冷，佐以苦甘，以酸收之，以苦发之。此治法之要则也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病法解二
  • 当前页：素问摘要
  • 下一页：三证合参
<<< 返回本书目录
  1. 素问摘要《医医小草》
  2. 素问针灸方宜始论《古今医统大全》
  3. 素问泻必用方补必用圆法《普济方·针灸》
  4. 素馨花【中药大全】
  5. 素问五脏疟证汤液之图《此事难知》
  6. 素兴花【中药大全】
  7. 素问六十年运气病治之纪《轩岐救正论》
  8. 速成的减肥多数是将垃圾脱水《人体使用手册》
  9. 素问六经疟候汤液之图《此事难知》
  10. 速脉【疾病症状】
  11. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  12. 速效散【方剂大全】
  13. 素问九针论《针灸大成》
  14. 粟《本草纲目》完整版
  15. 素盛一条《医学实在易》
  16. 粟《本草乘雅半偈》
  17. 素女经四季补益方《外台秘要》
  18. 粟《本草纲目》图文版
  19. 素灵微蕴序《素灵微蕴》
  20. 粟疮作痒《医宗金鉴》
  21. 素髎穴【头部正面穴位】
  22. 粟泔汁《本草纲目》完整版
  23. 诉讼狂【疾病症状】
  24. 粟糠【中药大全】
  25. 俗传儿科为纯阳辨《温病条辨》
  26. 粟壳《本草易读》
  27. 酥油【中药大全】
  28. 粟壳饮【方剂大全】
  29. 酥香鹌鹑《保健药膳》
  30. 粟粒性结核【疾病症状】
  1. 素问摘要《医医小草》
  2. 素问泻必用方补必用圆法《普济方·针灸》
  3. 素问针灸方宜始论《古今医统大全》
  4. 素问五脏疟证汤液之图《此事难知》
  5. 速儿麻酒《饮膳正要》
  6. 素问六十年运气病治之纪《轩岐救正论》
  7. 速效散《冯氏锦囊秘录》
  8. 素问六经疟候汤液之图《此事难知》
  9. 速效误人《轩岐救正论》
  10. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  11. 粟《本草纲目》
  12. 素衰诸方《医学实在易》
  13. 粟《本草备要》
  14. 素衰一条《医学实在易》
  15. 粟《本草从新》
  16. 素衰服药诗《医学实在易》
  17. 粟《本草撮要》
  18. 素盛诸方《医学实在易》
  19. 粟《本草乘雅半偈》
  20. 素盛一条《医学实在易》
  21. 粟疮《中医名词词典》
  22. 素盛服药诗《医学实在易》
  23. 粟疮作痒《医宗金鉴》
  24. 素女经四季补益方七首《外台秘要》
  25. 粟疮作痒《外科心法要诀》
  26. 素女经《古代房中术》
  27. 粟房风《重楼玉钥》
  28. 素灵微蕴序《素灵微蕴》
  29. 粟壳《玉楸药解》
  30. 素髎（一名面正）《针灸大成》
  31. 粟壳《本草易读》


三证合参_《医医小草》_中医医论_【岐黄之术】

三证合参

三证合参

  • 上一页
  • 目录
  • 相关
  • 下一页

发热，汗出，恶风，脉缓者，名曰中风。恶寒，体疼，呕逆，脉寸尺俱紧者，名曰伤寒。此风寒脉证之提纲也，分言之六经，各有专证，各有异脉。太阳受病，寸尺俱浮。阳明受病，寸尺俱长。少阳受病，寸尺俱弦。太阴受病，寸尺俱细。少阴受病，寸尺俱弱。厥阴受病，寸尺俱微而缓，故曰脉异。太阳汗不出名伤寒，汗自出名中风。阳明能食为中风，不能食为伤寒。少阳耳聋，目赤，胸满，心烦，为中风；头痛，发热，而脉弦细，为伤寒。太阴中风，手足自温，伤寒自利，不渴。少阴中风，自利而渴，伤寒欲吐欲寐。厥阴中风，舌卷囊缩，伤寒饥不欲食。故曰证专在三阳，脉则浮，三阴脉则沉，其缓紧迟细则一。若浮不缓，不紧，而滑数，沉不细，不迟，而濡急，则即风温与湿温之脉。再审其证，庶无错误。至于阳证见阴脉，阴证见阳脉，舍从两难，乃系疫证，与寒温异治矣。

寒本阴邪，何以伤寒证中又有中风？温乃阳邪，何以温证之中，又有湿温？要知阴中有阳，阳中有阴。寒证中伤寒是主，中风是宾。温证中风温是主，湿温是宾。湿温与伤寒相对待，风温与中风相对待。而疫则有寒有温，温疫是其常，寒疫是其变。知常知变，知对待，知宾主，可与言阴阳互根之理矣！彼囿于一偏者，不肆用寒凉，即概用温补。曾亦思偏寒偏热之证，不多见耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：素问摘要
  • 当前页：三证合参
  • 下一页：说寒
<<< 返回本书目录
  1. 三证合参《医医小草》
  2. 三症辨治《济生集》
  3. 三诊六变与尺相应《类经》
  4. 三之气《儒门事亲》
  5. 三爪龙【中药大全】
  6. 三汁饮《保健药膳》
  7. 三爪金龙（图）【中药大全】
  8. 三枝标（图）【中药大全】
  9. 三张叶【中药大全】
  10. 三枝枪【中药大全】
  11. 三月泡（图）【中药大全】
  12. 三枝叶【中药大全】
  13. 三月花【中药大全】
  14. 三指说《医理真传》
  15. 三羽叉蕨【中药大全】
  16. 三治五法四因六淫八要《冯氏锦囊秘录》
  17. 三油膏【方剂大全】
  18. 三种湿歌《伤寒百证歌》
  19. 三阴总辨《伤寒指掌》
  20. 三疰论《小儿卫生总微论方》
  21. 三阴治法《四圣悬枢》
  22. 三子散【方剂大全】
  23. 三阴治法《四圣悬枢》
  24. 三子养亲汤【方剂大全】
  25. 三阴下症《医学读书记》
  26. 三子养亲汤加味【方剂大全】
  27. 三阴无传经论《伤寒六书》
  28. 三紫汤【方剂大全】
  29. 三阴受病传经欲愈脉证《医宗金鉴》
  30. 三字宝《济生集》
  1. 三证合参《医医小草》
  2. 三诊六变与尺相应《类经》
  3. 三症辨治《济生集》
  4. 三着《中医词典》
  5. 三之气《中医词典》
  6. 三折肱医不三世不服其药辨《友渔斋医话》
  7. 三之气《儒门事亲》
  8. 三增茴香丸《是斋百一选方》
  9. 三之一汤《仁术便览》
  10. 三月养胎《竹林女科证治》
  11. 三汁饮《保健药膳》
  12. 三月胎证《竹林女科证治》
  13. 三指说《医理真传》
  14. 三月胎形《竹林女科证治》
  15. 三制辟尘粉《目经大成》
  16. 三月胎形《女科旨要》
  17. 三治五法四因六淫八要《冯氏锦囊秘录》
  18. 三月《急救广生集》
  19. 三种常见类型癌细胞形态特征《临床基础检验学》
  20. 三元《中医词典》
  21. 三种基本方法的优缺点《医院药学》
  22. 三友丸《目经大成》
  23. 三种基本心电图变化《物理诊断学》
  24. 三阴总辨《伤寒指掌》
  25. 三种湿歌《伤寒百证歌》
  26. 三阴治法《四圣悬枢》
  27. 三种唾液腺的结构特点《组织学与胚胎学》
  28. 三阴治法《四圣悬枢》
  29. 三种文化《思考中医》
  30. 三阴之开合枢《思考中医》
  31. 三茱丸《是斋百一选方》


说寒_《医医小草》_中医医论_【岐黄之术】

说寒

说寒

  • 上一页
  • 目录
  • 相关
  • 下一页

寒最要者，表里二字。而表里中，又有兼风兼湿之别。风寒病太阳，湿寒病太阴。伏气治少阴，感冒治少阳。第拘标本言，少阴太阳司此气耳。余惟太阴亦多，至少阳阳明厥阴三经，即系寒病，每从热化，和解可也。当与前六气参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三证合参
  • 当前页：说寒
  • 下一页：说温
<<< 返回本书目录
  1. 说寒《医医小草》
  2. 说话带鼻音【疾病症状】
  3. 舜田臧公气虚中满《孙文垣医案》
  4. 说话基因疫苗《免疫与健康》
  5. 顺证《续名医类案》
  6. 说话时字词不能连续【疾病症状】
  7. 顺元散【方剂大全】
  8. 说话异常辨病《常见病自测》
  9. 顺元散《苏沈良方》
  10. 说明《小儿常见病单验方》
  11. 顺医法《石室秘录》
  12. 说温《医医小草》
  13. 顺养《黄帝内经太素》
  14. 说疫《医医小草》
  15. 顺险逆三法说《疡医大全》
  16. 硕苞蔷薇【中药大全】
  17. 顺时《黄帝内经太素》
  18. 硕鼠《本草纲目》完整版
  19. 顺三焦【方剂主治】
  20. 蒴《本草纲目》完整版
  21. 顺荣汤【方剂大全】
  22. 蒴《雷公炮炙论》
  23. 顺气一日分为四时论《古今医统大全》
  24. 蒴《证类本草》
  25. 顺气一日分为四时《内经评文》
  26. 蒴藋《长沙药解》
  27. 顺气一日分为四时《灵枢悬解》
  28. 蒴藋【中药大全】
  29. 顺气一日分为四时《黄帝内经·灵枢》
  30. 蒴藋赤子【中药大全】
  1. 说寒《医医小草》
  2. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  3. 说话基因疫苗《免疫与健康》
  4. 瞤酸《中医词典》
  5. 说话异常辨病《常见病自测》
  6. 瞤瘛《中医词典》
  7. 说明《小儿常见病单验方》
  8. 瞤《中医名词词典》
  9. 说温《医医小草》
  10. 瞚《中医词典》
  11. 说疫《医医小草》
  12. 舜田臧公气虚中满《孙文垣医案》
  13. 搠罗脱因《饮膳正要》
  14. 顺中散《博济方》
  15. 蒴《雷公炮炙论》
  16. 顺症勿治《冯氏锦囊秘录》
  17. 蒴《千金翼方》
  18. 顺症勿治《冯氏锦囊秘录》
  19. 蒴《本草经集注》
  20. 顺症勿治《冯氏锦囊秘录》
  21. 蒴《新修本草》
  22. 顺症勿治《冯氏锦囊秘录》
  23. 蒴《本草衍义》
  24. 顺症勿治《冯氏锦囊秘录》
  25. 蒴《证类本草》
  26. 顺症勿治《冯氏锦囊秘录》
  27. 蒴《名医别录》
  28. 顺症《冯氏锦囊秘录》
  29. 蒴藋《长沙药解》
  30. 顺证《续名医类案》
  31. 蒴细叶《本草乘雅半偈》


说温_《医医小草》_中医医论_【岐黄之术】

说温

说温

  • 上一页
  • 目录
  • 相关
  • 下一页

温热之论，叶香岩寻其源。风湿之分，陈平伯溯其流。厥后吴氏鞠通，祖述叶案，而着《条辨》。王氏孟英，宪章平伯，而纂《经纬》。治温津梁诸书备已。然一则界划三焦，一则伏气未达，智者一失，殊为二先生惜。今将风湿分两段，持前人言，以明其义，庶长夜一灯，不致盲人摸索。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：说寒
  • 当前页：说温
  • 下一页：风温
<<< 返回本书目录
  1. 说温《医医小草》
  2. 说疫《医医小草》
  3. 说明《小儿常见病单验方》
  4. 硕苞蔷薇【中药大全】
  5. 说话异常辨病《常见病自测》
  6. 硕鼠《本草纲目》完整版
  7. 说话时字词不能连续【疾病症状】
  8. 蒴《本草纲目》完整版
  9. 说话基因疫苗《免疫与健康》
  10. 蒴《雷公炮炙论》
  11. 说话带鼻音【疾病症状】
  12. 蒴《证类本草》
  13. 说寒《医医小草》
  14. 蒴藋《长沙药解》
  15. 舜田臧公气虚中满《孙文垣医案》
  16. 蒴藋【中药大全】
  17. 顺证《续名医类案》
  18. 蒴藋赤子【中药大全】
  19. 顺元散【方剂大全】
  20. 蒴莲【中药大全】
  21. 顺元散《苏沈良方》
  22. 蒴细叶《本草乘雅半偈》
  23. 顺医法《石室秘录》
  24. 蒴翟《本草纲目》图文版
  25. 顺养《黄帝内经太素》
  26. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  27. 顺险逆三法说《疡医大全》
  28. 司气失守刺《针灸素难要旨》
  29. 顺时《黄帝内经太素》
  30. 司气有余不退位刺法《针灸素难要旨》
  1. 说温《医医小草》
  2. 说明《小儿常见病单验方》
  3. 说疫《医医小草》
  4. 说话异常辨病《常见病自测》
  5. 搠罗脱因《饮膳正要》
  6. 说话基因疫苗《免疫与健康》
  7. 蒴《雷公炮炙论》
  8. 说寒《医医小草》
  9. 蒴《千金翼方》
  10. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  11. 蒴《本草经集注》
  12. 瞤酸《中医词典》
  13. 蒴《新修本草》
  14. 瞤瘛《中医词典》
  15. 蒴《本草衍义》
  16. 瞤《中医名词词典》
  17. 蒴《证类本草》
  18. 瞚《中医词典》
  19. 蒴《名医别录》
  20. 舜田臧公气虚中满《孙文垣医案》
  21. 蒴藋《长沙药解》
  22. 顺中散《博济方》
  23. 蒴细叶《本草乘雅半偈》
  24. 顺症勿治《冯氏锦囊秘录》
  25. 蒴翟《本草纲目》
  26. 顺症勿治《冯氏锦囊秘录》
  27. 蒴蒸汤《备急千金要方》
  28. 顺症勿治《冯氏锦囊秘录》
  29. 司地《中医词典》
  30. 顺症勿治《冯氏锦囊秘录》
  31. 司可巴比妥《精神药品临床应用指导原则》


风温_《医医小草》_中医医论_【岐黄之术】

风温

风温

  • 上一页
  • 目录
  • 相关
  • 下一页

吴鞠通曰∶风有温有寒。风寒之风，此风从北方来，乃触发之寒风也。最善收引，阴盛必伤阳，故首郁遏太阳经中之阳气，而为头痛，身热等证。太阳阳腑也，伤寒阴邪也，阴盛伤人之阳也，故曰风寒。风温之风，此风从东方来，乃解冻之温风也。最善发泄，阳盛必伤阴，故首郁遏太阴经中之阴气，而为咳嗽，自汗，口渴，头痛，身热等证。太阴阴脏也，温热阳邪也，阳盛伤人之阴也，故曰风温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：说温
  • 当前页：风温
  • 下一页：湿温
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《医医小草》
  2. 风温《中医词典》
  3. 风温《凌临灵方》
  4. 风温《时病论歌括新编》
  5. 风温《伤寒捷诀》
  6. 风温《中医名词词典》
  7. 风温《医学传灯》
  8. 风温《时病论歌括新编》
  9. 风温《医述》
  10. 风腲腿《中医词典》
  11. 风温《医学衷中参西录》
  12. 风猥退方三首《外台秘要》
  13. 风温《临证指南医案》
  14. 风为百病之长《中医词典》
  15. 风温《临证指南医案》
  16. 风为百病之长《中医名词词典》
  17. 风温《张聿青医案》
  18. 风顽麻《中医词典》
  19. 风温《儒门事亲》
  20. 风退候《诸病源候论》
  21. 风温《吴鞠通医案》
  22. 风腿《圣济总录》
  23. 风温《回春录》
  24. 风头眩候《诸病源候论》
  25. 风温《轩岐救正论》
  26. 风头眩候《巢氏病源补养宣导法》
  27. 风温《伤寒六书》
  28. 风头眩《中医词典》
  29. 风温《时病论》
  30. 风头眩《圣济总录》
  31. 风温《友渔斋医话》


湿温_《医医小草》_中医医论_【岐黄之术】

湿温

湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

叶子雨曰∶湿温之因有三，阳脉濡而弱，阴脉小而急，此先受暑，后中湿，乃暑邪蒸湿者是也。证见两胫冷，腹满，又胸头目痛，妄言，治在足太阴，不可发汗。由先伤于脾，因而中，湿热相搏者是也。脉濡弱，舌苔白或绛底，呕逆口干，不能汤饮，胸满闷，身潮热，汗出稍凉，少顷又热，此春分后，秋分前，少阴君火，少阳相火，太阴湿土，三气合行，加以天气热下降，地气湿上腾，由口鼻吸受，着于脾胃者是也。误治变证，非一端所能尽。夫湿自外来，上焦气分受之，潮热，自汗，表之不解，清之不应，宜宣通气分。若冒雨雾，湿留太阴，肌表发热，自汗，不渴，不饮，舌苔灰白，粘腻，身虽热，不欲去衣被者，宜解肌和表。论证不清，鲜有不偾事者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温
  • 当前页：湿温
  • 下一页：说疫
<<< 返回本书目录
  1. 湿温《张聿青医案》
  2. 湿温【方剂主治】
  3. 湿温《圆运动的古中医学》
  4. 湿温、寒湿《温病条辨》
  5. 湿温《医医小草》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温《医学传灯》
  8. 湿温案《丁甘仁医案》
  9. 湿温《吴鞠通医案》
  10. 湿温辨《医门补要》
  11. 湿温《温病条辨》
  12. 湿温肠出血证《余无言医案》
  13. 湿温《温病条辨》
  14. 湿温化燥证《余无言医案》
  15. 湿温《伤寒指掌》
  16. 湿温夹食重证《余无言医案》
  17. 湿温《伤寒六书》
  18. 湿温上焦篇《温病指南》
  19. 湿温《伤寒括要》
  20. 湿温下焦篇《温病指南》
  21. 湿温《伤寒捷诀》
  22. 湿温原发证方治举要《余无言医案》
  23. 湿温《凌临灵方》
  24. 湿温证《伤寒九十论》
  25. 湿温《回春录》
  26. 湿温中焦篇《温病指南》
  27. 湿土郁之病《儒门事亲》
  28. 湿香【方剂大全】
  29. 湿土脾甘夺针《儒门事亲》
  30. 湿香港脚（又名肾脏风）《医门补要》
  1. 湿温《医医小草》
  2. 湿温《中医词典》
  3. 湿温《凌临灵方》
  4. 湿温《时病论歌括新编》
  5. 湿温《伤寒捷诀》
  6. 湿温《圆运动的古中医学》
  7. 湿温《医学传灯》
  8. 湿温《中医名词词典》
  9. 湿温《张聿青医案》
  10. 湿温《时病论歌括新编》
  11. 湿温《吴鞠通医案》
  12. 湿旺心痞《伤寒说意》
  13. 湿温《温病条辨》
  14. 湿土郁之病《儒门事亲》
  15. 湿温《温病条辨》
  16. 湿土脾甘夺针《儒门事亲》
  17. 湿温《回春录》
  18. 湿土《医学启源》
  19. 湿温《伤寒六书》
  20. 湿痰作痛《证治准绳·疡医》
  21. 湿温《时病论》
  22. 湿痰作痛《续名医类案》
  23. 湿温《温病正宗》
  24. 湿痰作痛《正体类要》
  25. 湿温《温热暑疫全书》
  26. 湿痰腰痛《中医词典》
  27. 湿温《伤寒心法要诀》
  28. 湿痰眩晕《中医词典》
  29. 湿温《伤寒指掌》
  30. 湿痰痿《中医词典》
  31. 湿温《伤寒括要》


说疫_《医医小草》_中医医论_【岐黄之术】

说疫

说疫

  • 上一页
  • 目录
  • 相关
  • 下一页

疫者，役也。犹徭役之谓，多见于旱潦兵燹之余，烈日郁蒸，尸骸之气，与亢胜之气，混合化而为厉毒，散漫于天地之间，受之者大则一郡一城，小则一村一镇，互相传染，所感之因虽同，所患之证不一。如东坡所论寒湿之疫也，东垣所论虚疫也，吴又可所论湿热相搏之疫也，余师愚所论暑燥之疫也，故刘温舒《素问遗篇》有五疫之刺，庞安常《总病论》有五色之治，然不可泥也。越人《五十八难》言，伤寒有五，其中风，伤寒，湿温，热病，证脉委曲详尽，行在诸经，不知何经之动也。盖随其经所在而取之。盖天地 厉之气，不可以常理测，不得以常法治。彼见温病，动手发汗，是误以伤寒法治温病。每遇疫病，往往失下，则又是以温病法施治于疫，更误之甚矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温
  • 当前页：说疫
  • 下一页：辨证
<<< 返回本书目录
  1. 说疫《医医小草》
  2. 硕苞蔷薇【中药大全】
  3. 说温《医医小草》
  4. 硕鼠《本草纲目》完整版
  5. 说明《小儿常见病单验方》
  6. 蒴《本草纲目》完整版
  7. 说话异常辨病《常见病自测》
  8. 蒴《雷公炮炙论》
  9. 说话时字词不能连续【疾病症状】
  10. 蒴《证类本草》
  11. 说话基因疫苗《免疫与健康》
  12. 蒴藋《长沙药解》
  13. 说话带鼻音【疾病症状】
  14. 蒴藋【中药大全】
  15. 说寒《医医小草》
  16. 蒴藋赤子【中药大全】
  17. 舜田臧公气虚中满《孙文垣医案》
  18. 蒴莲【中药大全】
  19. 顺证《续名医类案》
  20. 蒴细叶《本草乘雅半偈》
  21. 顺元散【方剂大全】
  22. 蒴翟《本草纲目》图文版
  23. 顺元散《苏沈良方》
  24. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  25. 顺医法《石室秘录》
  26. 司气失守刺《针灸素难要旨》
  27. 顺养《黄帝内经太素》
  28. 司气有余不退位刺法《针灸素难要旨》
  29. 顺险逆三法说《疡医大全》
  30. 司天不迁正不退位之刺《类经》
  1. 说疫《医医小草》
  2. 说温《医医小草》
  3. 搠罗脱因《饮膳正要》
  4. 说明《小儿常见病单验方》
  5. 蒴《雷公炮炙论》
  6. 说话异常辨病《常见病自测》
  7. 蒴《千金翼方》
  8. 说话基因疫苗《免疫与健康》
  9. 蒴《本草经集注》
  10. 说寒《医医小草》
  11. 蒴《新修本草》
  12. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  13. 蒴《本草衍义》
  14. 瞤酸《中医词典》
  15. 蒴《证类本草》
  16. 瞤瘛《中医词典》
  17. 蒴《名医别录》
  18. 瞤《中医名词词典》
  19. 蒴藋《长沙药解》
  20. 瞚《中医词典》
  21. 蒴细叶《本草乘雅半偈》
  22. 舜田臧公气虚中满《孙文垣医案》
  23. 蒴翟《本草纲目》
  24. 顺中散《博济方》
  25. 蒴蒸汤《备急千金要方》
  26. 顺症勿治《冯氏锦囊秘录》
  27. 司地《中医词典》
  28. 顺症勿治《冯氏锦囊秘录》
  29. 司可巴比妥《精神药品临床应用指导原则》
  30. 顺症勿治《冯氏锦囊秘录》
  31. 司空舆《中医词典》


辨证_《医医小草》_中医医论_【岐黄之术】

辨证

辨证

  • 上一页
  • 目录
  • 相关
  • 下一页

发热

寒证发热恶寒者，病发于太阳也。无热恶寒者，病发于少阴也。温疫发热是潮热，非若伤寒壮热，初起间有恶风，及次日即口渴畏热。而疫证憎寒壮热，有如瘅疟是已。

呕利

少阳胆木，挟火披猖，呕是上冲，利由下迫，此谓风温之呕利也。中虚始利，聚饮而呕，此湿温之呕利也。若夫胃气不降，肺气不和之呕利，疫多有之。盖或温或疫，凡呕利者，是其邪之出路，不可遽止，寒病反是。

诸痛

头痛目痛，太阳阳明伤寒者不至侧倾难举，温与疫则头痛如劈，两目昏瞀，势若难支，骨烦疼，腰如被杖。寒病责在伤阳，温疫责在亏阴。

肢冷

在寒证是肾阳不通，在温证、疫证是肝阳不宣，所以寒踞少阴，与热伏厥阴有别。

鼻衄

寒证见之是邪气之将退，温疫见之乃邪气之正进。

蓄血

寒证当汗不汗，热结膀胱，温疫当下失下，火郁膜原，均有此证。凡发热不退，小便自利，其人如狂，而喜忘者皆是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：说疫
  • 当前页：辨证
  • 下一页：治法
<<< 返回本书目录
  1. 辨证《中医诊断学》
  2. 辨证大纲《顾松园医镜》
  3. 辨证《中医眼科备读》
  4. 辨证赋《冯氏锦囊秘录》
  5. 辨证《中医名词词典》
  6. 辨证施治《周慎斋遗书》
  7. 辨证《张氏医通》
  8. 辨证要点与常见证型《中医妇科学》
  9. 辨证《医医小草》
  10. 辨证用药歌《尤氏喉症指南》
  11. 辨证《痧疹辑要》
  12. 辨证用药例略《医经国小》
  13. 辨正周禹载温热暑疫各条《温热逢源》
  14. 辨证与中热颇相似《内外伤辨》
  15. 辨正张石顽伤寒绪论温热各条《温热逢源》
  16. 辨证诊断《中医伤科按摩学》
  17. 辨正徐洄溪先生医者误人无罪论《一得集》
  18. 辨郑声《松峰说疫》
  19. 辨正吴又可温疫论各条《温热逢源》
  20. 辨症《麻疹备要方论》
  21. 辨正蒋问斋医略伏邪篇《温热逢源》
  22. 辨症《外科大成》
  23. 辨正风温温疟温毒温疫《叶选医衡》
  24. 辨症《重订囊秘喉书》
  25. 辨蒸变《幼科铁镜》
  26. 辨症订方必先审四诊记《证治心传》
  27. 辨诊脉大法《诊脉三十二辨》
  28. 辨症总诀《尤氏喉症指南》
  29. 辨张氏无治之症《白喉条辨》
  30. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  1. 辨证《医医小草》
  2. 辨正周禹载温热暑疫各条《温热逢源》
  3. 辨证《证治准绳·幼科》
  4. 辨正张石顽伤寒绪论温热各条《温热逢源》
  5. 辨证《痧疹辑要》
  6. 辨正徐洄溪先生医者误人无罪论《一得集》
  7. 辨证《中医诊断学》
  8. 辨正吴又可温疫论各条《温热逢源》
  9. 辨证（六则）《张氏医通》
  10. 辨正蒋问斋医略伏邪篇《温热逢源》
  11. 辨证大纲《顾松园医镜》
  12. 辨正风温温疟温毒温疫《叶选医衡》
  13. 辨证大略《外科证治全书》
  14. 辨蒸变《幼科铁镜》
  15. 辨证赋《冯氏锦囊秘录》
  16. 辨诊脉大法《诊脉三十二辨》
  17. 辨证论治《中医词典》
  18. 辨张氏无治之症《白喉条辨》
  19. 辨证求因《中医词典》
  20. 辨张景岳言瘟疫《松峰说疫》
  21. 辨证施治《常见中老年疾病防治》
  22. 辨脏腑内疮《外科理例》
  23. 辨证施治《常见中老年疾病防治》
  24. 辨脏腑病脉阴阳大法《脉经》
  25. 辨证施治《常见中老年疾病防治》
  26. 辨灾怪恐怖杂脉《脉经》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨杂病脉吐汗温利可否法《察病指南》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨孕男女脉法歌《内府秘传经验女科》
  31. 辨证施治《常见中老年疾病防治》


治法_《医医小草》_中医医论_【岐黄之术】

治法

治法

  • 上一页
  • 目录
  • 相关
  • 下一页

寒病宜汗者，是外感之风寒。而中寒则宜温，虽有里证，总以先汗后下为是。温病风温慎汗，治当辛凉，湿温禁下，治宜苦寒。疫病表里双解，内外分消，偏汗偏下，两非所宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证
  • 当前页：治法
  • 下一页：指南
<<< 返回本书目录
  1. 治法《重订囊秘喉书》
  2. 治法大要《轩岐救正论》
  3. 治法《中医眼科备读》
  4. 治法大要九问《仲景伤寒补亡论》
  5. 治法《幼科种痘心法要旨》
  6. 治法-痘疹泄秘 《古今医统大全》
  7. 治法《医宗金鉴》
  8. 治法概要《中医眼科学》
  9. 治法《医医小草》
  10. 治法纲要《卫生宝鉴》
  11. 治法《医述》
  12. 治法纲要《医学启源》
  13. 治法《外科启玄》
  14. 治法-伤寒门（上）《古今医统大全》
  15. 治法《圣济总录》
  16. 治法提纲《冯氏锦囊秘录》
  17. 治法《慎疾刍言》
  18. 治法通论《女科证治准绳》
  19. 治法《景岳全书》
  20. 治法通论《医学纲目》
  21. 治发热《医学纲目》
  22. 治法通论《证治准绳·女科》
  23. 治发疽，柞叶汤。《苏沈良方》
  24. 治法指南《疡医大全》
  25. 治发黄患淋诸方《小品方》
  26. 治法准则总论《灵素节注类编》
  27. 治发疮疹不透，畜伏危困者。《苏沈良方》
  28. 治法总论《跌损妙方》
  29. 治耳眼鼻口齿诸方《小品方》
  30. 治防避饮食诸毒方《肘后备急方》
  1. 治法《医医小草》
  2. 治法《慎疾刍言》
  3. 治法《重订囊秘喉书》
  4. 治法《景岳全书》
  5. 治法《古今医统大全》
  6. 治法《圣济总录》
  7. 治法《古今医统大全》
  8. 治发热《医学纲目》
  9. 治法《古今医统大全》
  10. 治发疽，柞叶汤。《苏沈良方》
  11. 治法《古今医统大全》
  12. 治发黄患淋诸方《小品方》
  13. 治法《古今医统大全》
  14. 治发疮疹不透，畜伏危困者。《苏沈良方》
  15. 治法《古今医统大全》
  16. 治发背有回生之功《奇方类编》
  17. 治法《古今医统大全》
  18. 治发背痈疽方《普济本事方》
  19. 治法《古今医统大全》
  20. 治发背痈疽《是斋百一选方》
  21. 治法《古今医统大全》
  22. 治发背如神真秘方《回生集》
  23. 治法《古今医统大全》
  24. 治发背敷药方《奇方类编》
  25. 治法《古今医统大全》
  26. 治发背方《普济本事方》
  27. 治法《古今医统大全》
  28. 治发背方《回生集》
  29. 治法《古今医统大全》
  30. 治发背对口溃烂不收口方《奇方类编》
  31. 治法《古今医统大全》


指南_《医医小草》_中医医论_【岐黄之术】

指南

指南

  • 上一页
  • 目录
  • 相关
  • 下一页

病证有相类者，不可不辨。湿从寒化曰痹，湿从热化曰痿。中风，寒中衰食饮，热中消肌肉。厥冒血厥由风，气厥由痰，煎厥是风，薄厥是热，痛厥是寒，蛔厥是湿。此风痹痿厥相类而实殊。重阳者狂，重阴者癫，阴阳相搏者痫，津液两亏者痉，此癫狂痫痉，相类而实殊。

清不升则呕，浊不降则吐，清浊不分则哕，营卫不和则噫，此呕吐哕噫，相类而实殊。气分六聚， 癖是已，血分五积， 瘕是已，此 瘕癖，相类而实殊。虚损宜补精，劳瘵宜攻血，蛊宜开肺，膈宜调胃，此蛊膈虚劳，各从其类。

黄瘅黄汗，湿与风别，脏结脏燥，寒与热分。咳嗽当别痰饮，消渴须分寒水。水逆火逆，少阴手足不同。风温湿温，太阴手足各异。九痛七疝，虚实自喜按拒按而定。三冲五郁，燥湿由善怒多恐而明。各门别类，毫厘千里，医当辨记，勿谓不然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治法
  • 当前页：指南
  • 下一页：审脉
<<< 返回本书目录
  1. 指南《医医小草》
  2. 指南赋《冯氏锦囊秘录》
  3. 指明火穴《幼幼集成》
  4. 指南赋《小儿推拿广意》
  5. 指节增粗【疾病症状】
  6. 指天椒【中药大全】
  7. 指节图《灸法秘传》
  8. 指天蕉【中药大全】
  9. 指节垫【疾病大全】
  10. 指纹《推拿抉微》
  11. 指节垫【疾病症状】
  12. 指纹辨色歌《推拿抉微》
  13. 指间关节不能屈曲【疾病症状】
  14. 指纹切要《推拿抉微》
  15. 指尖发红压痛及甲分离【疾病症状】
  16. 指纹切要《幼科概论》
  17. 指尖边缘指甲有凹陷【疾病症状】
  18. 指纹析义《幼幼集成》
  19. 指甲中央部分隆起【疾病症状】
  20. 指纹晰义《幼科概论》
  21. 指甲诊病《百病自测》
  22. 指纹皱瘪【疾病症状】
  23. 指甲有黄色细点【疾病症状】
  24. 指纹总歌《婴童类萃》
  25. 指甲有红色或黑色斑点【疾病症状】
  26. 指下形状《备急千金要方》
  27. 指甲营养障碍【疾病症状】
  28. 指掌形图《万氏秘传片玉心书》
  29. 指甲易碎【疾病症状】
  30. 指针疗法《手穴手纹诊治》
  1. 指南《医医小草》
  2. 指目《中医词典》
  3. 指南赋《冯氏锦囊秘录》
  4. 指目《中医名词词典》
  5. 指南赋《小儿推拿广意》
  6. 指明火穴《幼幼集成》
  7. 指捻《中医词典》
  8. 指迷七气汤《仁术便览》
  9. 指掐商阳治急惊《三十年临证经验集》
  10. 指迷茯苓丸《时方歌括》
  11. 指切押手法《中医词典》
  12. 指迷茯苓丸《医方考》
  13. 指三关《中医词典》
  14. 指迷茯苓丸《删补名医方论》
  15. 指神经损伤《骨科学》
  16. 指迷茯苓丸《医宗金鉴》
  17. 指示剂的变色范围和变色点《医用化学》
  18. 指络先兆《中医疾病预测》
  19. 指示剂的变色原理《医用化学》
  20. 指留《中医词典》
  21. 指示酶与辅助酶的种类和浓度《临床生物化学》
  22. 指节图《灸法秘传》
  23. 指痛木痒《奇效简便良方》
  24. 指节生疮《奇效简便良方》
  25. 指头畏冷《奇效简便良方》
  26. 指节断落《古今医统大全》
  27. 指头肿毒《急救广生集》
  28. 指节《中医词典》
  29. 指头肿毒《奇方类编》
  30. 指间关节脱位《中医伤科按摩学》
  31. 指纹《推拿抉微》


审脉_《医医小草》_中医医论_【岐黄之术】

审脉

审脉

  • 上一页
  • 目录
  • 相关
  • 下一页

浮沉以审表里之虚实，迟数以审脏腑之寒热，大小以审邪气之进退，长短以审正气之浓薄，滑涩以审血气之盛衰，左右以审生克之顺逆，合望闻问思过半矣。此所云者，聊举一隅，是在善悟者，触类旁通可耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指南
  • 当前页：审脉
  • 下一页：附∶游艺志略
<<< 返回本书目录
  1. 审脉《医医小草》
  2. 审内证用药《集验背疽方》
  3. 审机（儿科）《冯氏锦囊秘录》
  4. 审声（儿科）《冯氏锦囊秘录》
  5. 审候歌《小儿推拿广意》
  6. 审天时可种不可种《儿科萃精》
  7. 审方书《针灸资生经》
  8. 审微《褚氏遗书》
  9. 审方书《普济方·针灸》
  10. 审象论《脉诀汇辨》
  11. 审的歌发挥《秘传眼科龙木论》
  12. 审形色《厘正按摩要术》
  13. 审察苗窍《推拿抉微》
  14. 审音论《幼科推拿秘书》
  15. 审察病机无失气宜论《古今医统大全》
  16. 审证《医述》
  17. 审察病机无失气宜《丹溪心法》
  18. 审症秘论《银海精微》
  19. 审病用药不拘日期《医门补要》
  20. 审症应验口诀《银海精微》
  21. 审病《医宗金鉴》
  22. 审治处方《中西汇通医经精义》
  23. 沈紫亮十四种癞证歌诀《疡医大全》
  24. 审诸病生死脉法《察病指南》
  25. 沈序《症因脉治》
  26. 肾《古今医彻》
  27. 沈序《华佗神方》
  28. 肾《顾松园医镜》
  29. 沈晴岳先生五更耳鸣《孙文垣医案》
  30. 肾《证治准绳·幼科》
  1. 审脉《医医小草》
  2. 审机（儿科）《冯氏锦囊秘录》
  3. 审苗窍《中医名词词典》
  4. 审机《中医词典》
  5. 审苗窍《中医词典》
  6. 审候歌《小儿推拿广意》
  7. 审苗窍《儿科萃精》
  8. 审方书《针灸资生经》
  9. 审内证用药《集验背疽方》
  10. 审方书《普济方·针灸》
  11. 审平《中医词典》
  12. 审多少《女科证治准绳》
  13. 审平汤《三因极一病证方论》
  14. 审定供应渠道《医院药学》
  15. 审声（儿科）《冯氏锦囊秘录》
  16. 审的歌发挥《秘传眼科龙木论》
  17. 审天时可种不可种《儿科萃精》
  18. 审察苗窍《推拿抉微》
  19. 审微《褚氏遗书》
  20. 审察病机无失气宜论《古今医统大全》
  21. 审象论《脉诀汇辨》
  22. 审察病机无失气宜《丹溪心法》
  23. 审形色《厘正按摩要术》
  24. 审不治病《轩岐救正论》
  25. 审穴《中医词典》
  26. 审病用药不拘日期《医门补要》
  27. 审音论《幼科推拿秘书》
  28. 审病《幼科心法要诀》
  29. 审证《医述》
  30. 审病《医宗金鉴》
  31. 审症秘论《银海精微》


游艺志略_《医医小草》_中医医论_【岐黄之术】

附∶游艺志略

附∶游艺志略

  • 上一页
  • 目录
  • 相关
  • 下一页

营卫，血气也。何以《内经》或云一昼夜五十周于身，或云一昼夜一周于身？其运行之道，生会之理，盍详陈之。

答曰∶一阴一阳之谓道，有三气存乎其间。譬如阴静也。阳动也。所以使其动静者，又一也。识此则明三才之指归，知互根之为用矣。营主血，卫主气，然营血何以能循行经脉，卫气何以能濡润皮毛？盖血中有气，气中有血，不可斯须之相离，此即阴阳互根之理也。请参中西之说以证明之。西士言食入于胃，其精汁有微丝液管吸至颈，过肺入心，化赤为血，由总脉管达下焦，散布十二经脉，此即行十六丈二尺，脉道以应漏水百刻，五十度周于身之营血也。经言营气之道，内谷为宝。谷入于胃，乃传之肺，流溢于中，布散于外。精专者，行于经隧，常营无已，终而复始。又言人受气于谷，谷入于胃，以传于肺，五脏 六腑，皆以受气，其清者为营，浊者为卫，营在脉中，卫在脉外，周营不休，五十而复大会，阴阳相贯，如环无端者是也。人之饮食五味杂投，奚能无毒？其清者，奉心化赤为血。其浊者，积于胸中，随经脉中之血气，出诸气街，散布周身，以卫护阳气，故谓之卫气。西士言血由脉管之尾，入微丝血管，缠布周身，以充肤热肉。其所谓微丝血管者，孙络也。微丝血管之血行遍周身，渐并渐粗，而入回血管。回血管者，络脉也。血入回血管，则其色渐变为紫，中含毒瓦斯故也。其管两支，一支向上，一支向下，皆与十二经脉，逆顺皆行，至总回管入心右房，由心至肺，呼出毒瓦斯，吸入生气，其血复变为赤。

从心左房而入总脉管，往来如环，昼夜不息。经言谷始入胃，其精微者，先出胃之两焦，以溉五脏，别出两行营卫之道。其大气搏而不行，积于胸中，命曰气海者也。西士言脉管内其血行速．微丝血管内，其血行迟，查得总脉管内，每秒时行十二寸，足脉管内，每秒时行二寸有奇，微丝血管内，每分时只行一寸。经言卫气之行，一日一夜五十周于身，昼日行阳二十五度，夜行阴二十五周，周于五脏。又言卫气常一日一夜，大会于风府，日下一节，二十一日下至尾 ，二十二日入脊内，注于伏冲之脉，其行九日出于缺盆之中，其气上行者也。

夫《营卫生会篇》所谓一日一夜，五十度周于身者，乃奉心化赤之血，由心入总脉管，散布三阴三阳之十二经脉，行八百十丈脉道之营气也。《岁露篇》所谓一日一夜，行身一周者，乃脉管之血气，由三焦气街，出诸孙络，挟阳明悍气，缠布周身，充肤热肉，淡渗毫毛之卫气也。《营卫生会篇》所谓昼行阳二十五度，夜行阴二十五度者，乃络脉中之气血，行遍周身，渐并渐粗，而入络脉也。络脉有阴阳之分，阳络浮于肤表，阴络沉于肌里，皆与十二经脉管交相逆顺而行。缘人昼则寤，寤则动，动则阳气浮，故络脉中之气血，行阳络者多。夜则寐，寐则静，静则阴气沉。故络脉中之气血，行阴络者多。是皆奉心化赤之血，从经脉而行孙络，从孙络而入络脉，一气营运，循环不息耳。然经以清者为营，浊者为卫，此中界限，分划甚严。盖脉管之血色红，既出三焦气街，入孙络色即兼紫，挟阳明悍气之毒故也。入络脉其紫色较重，必待入心出肺，呼出此毒瓦斯，吸入生气，其血复变为赤，落心左房，而入脉管，是脉管中营运之血气，为营，清而无毒也。孙络络脉中之气血为卫，浊而有毒也。学人当知同一荣养百骸之气血，而泾渭分明，不容紊乱也明矣。其治病大法，亦当从兹悟入。风寒由毛窍袭入者，宜达表。由口鼻吸受者，宜攻里。沙瘴一证，刮则泻孙络中之热毒，刺则泻络脉中之热毒，故刺出之血紫病轻，深紫病重，色黑则危。盖暑秽之毒，随阳明悍气，至总脉管，入心，入心则死矣，凡百伤寒温暑，从可类推也。若夫《岁露篇》所谓卫气之行，一日一夜，大会于风府，日下一节，九日而上出缺盆，与一日一夜，五十度，周于身之行度，迟速不侔者，盖出三焦气街，入孙络之气血，缠布周身，如日绕天之外，故其行迟。经脉阴阳逆顺偕行络脉中之气血，如月行地之中，故其行速。或谓江河窄处水流急，宽处水流缓，何以脉管阔处血行速，而出气街之气血，挟阳明 悍之气，何以行迟？斯说亦颇近理，江河窄处其流急是矣。若支派分流，则细港浅渠，其泄亦迂缓，阳明悍 之气滑疾是矣，若散漫不收其气，亦力弱行迟。况亿万分派之微丝血管乎？势分行缓，理势然也。虽然，此犹日月营运，阴阳造化自然之理，非知力所能臆度者也。《卫气篇》黄帝所云∶亭亭淳淳乎，孰能穷之？其斯之谓欤。

外感重病，因四时之有伏气也。伏气不明，何疗外感？张隐庵非不知也，惜于反复辨论中，多有词不达意者，继而王孟英议吴鞠通略伏气，而自强侈谈，毫无实际，愿闻其说。

答曰∶《素问·阴阳应象大论》曰∶重阳必阴，重阴必阳，故曰冬伤于寒，春必病温，春伤于风，夏生飧泄，夏伤于暑，秋必 疟，秋伤于湿，冬生咳嗽。此四时伏气之机，尤重在“重阴必阳，重阳必阴”八字，以明阴阳互根之义也。何以言之？伤于风者上先受之，伤于湿者下先受之。风为阳邪，阳病者上行极而下，是以春伤于风，夏生飧泄，此重阳必阴也。湿为阴邪，阴病者下行极而上，是以秋伤于湿，冬生咳嗽，此重阴必阳也。冬伤于寒，春必病温者，冬至一阳渐生，人身之阳热内盛，被严寒之气，折伏于肌髓之间，至春阳气盛长，伏邪浅者，亦可随春阳之气渐散，伏邪深者，或因风寒所遏，或为嗜欲所伤，伏结之阳气，遇天气之阳热，两热相干，发为温病，此重阴必阳也。夏伤于暑，秋必疟者，夏至一阴渐生，人身之阴气内盛，暑乃阳邪，阳气外炽，则里气虚寒，加以贪凉饮冷，损其真阳，至秋阴气之时，内伏阴邪欲出，外袭阳暑欲入，阴阳相持，故发为往来寒热之 疟，此重阳必阴也。是即伏气是即外感之源也。再求精详，自有子雨之《伏气解》在。

生气通天论云∶其生五，其气三。何谓也？

答曰∶天地阴阳一气而已，自太虚而有太乙之生，气由是动静焉。而阴阳分，阴阳分而五行具，是五行之生，不离夫阴阳之一气也。而经曰其生五，其气三。且曰三而成天，三而成地，三而成人。是三气者天地人之本始也。请试明之。太极无形，静则为阴，动则为阳。易曰“一阴一阳之为道”。此一阴一阳，非各一之一，乃道之妙用，而合一之一也。惟其合一，乃能各一，则是其本一而已。有三气存乎其间矣，是故动与静各一也。

而所以能动静者，又一也。由此观之，太乙之所施生，造化之所鼓铸，必得三而始能成。

物气不得三则无以布于五，而五非得三，又不能各致夫一也。三者一之用，五者三之成也，故三而成天。立天之道，曰阴与阳，天总阴阳，而又积阳以自刚也。立地之道，曰柔与刚，地致柔刚，而又积阴以自奠也。立人之道，曰仁与义，然理以宰气，而气以宰理，故人之成也。本乎气交，禀天之阳动为气，本地之阴静为精，而有神存乎其间，以立性命之基。是精气神三者，合而不离，所谓三而成人也。且太极用此三气以生五行，而五行之生，又莫不各用夫三气。试就人之五脏言之。心为太阳而主血脉，是合阴阳而自为阳也。肾为太阴，而涵命门真火，是合水火而本为阴也。肺主制节，而水出高源，是合金木水以行气也。肝为血海，而生一阳，以升太冲，是合水木火而总于厥阴也。脾上承火，下涵水以奠乎中，火以腐熟，水以滋灌，而土以归藏，是合水火土而养四脏也。故知阴阳之致，相待为用，阴阳之根，互藏其舍。

而五行之变化，皆非一气偏至之所成，盖一有偏至，而合三则无偏至，一无鼓动，而合三则能鼓动，人徒知为三，而不知合三而后致夫一也。从知生于一，而不知用于三，而后全夫生也。自轩岐指出三气，而造化之妙用始彰，故三五与一，太上之玄阃，养生奥关也。

《三十二难》有曰∶肺白象金，肝青象木，金得水则沉，木得水则浮，何以肺浮肝沉？乐火乐金，其合化之道，可得闻乎？

答曰∶十干合脏腑，甲阳木应胆，乙阴木应肝，丙阳火应小肠，丁阴火应心，戊阳土应胃，己阴土应脾，庚阳金应大肠，辛阴金应肺，壬阳水应膀胱，癸阴水应肾。若以五音配五行，营土，商金，角木，征火，羽水。各因十干之阴阳、而分太少也。肝属乙，木得水当浮，何以反沉？然肝虽乙木，乙与庚合，庚为阳金，金性本沉，妇当从夫，其意乐金，而失木之本性，故得水反沉也。肺属辛，金得水当沉，何以反浮？然肺虽辛金，辛与丙合，而为阳火，火性炎上，妇当从夫，其意乐火，而失金之本性，故得水反浮也。生则生气旺，故能合化。熟则生气尽，故不能合化。所以肝熟而复浮，肺熟而复沉，乃返本还原也。大而言之，天地之阴阳。小而言之，即人伦之夫妇。其理一也。夫肝属足厥阴经，位乎膈下，故行阴道多也。肺属手太阴经，位乎膈上，故行阳道多也。今举肝肺类推，则脏腑阴阳之合化，从可会通矣。然阴阳之理，以和为洽。夫妇之道，非胁可成。

合化之义，未有明其所以然者，虽张隐庵、高士宗、汪双池、张翼元诸家，不以翼轸分疏，即用生克定论，似是而非，支离颇多。惟罗淡生《内经博议》，引申《天元玉册》之义，最为晓畅。今节录于下∶岐伯述《天元玉册》曰∶太虚寥廓，肇基化元，万物资始，五运终天，布气真灵，总统坤元。夫肇基化元，而布气真灵，乃云总统于坤元，是坤元为万物之母也。坤元既为万物之母，而总统之，而天亦必先有以用之也。天之十干，以戊己居中宫，而先用水火，然后成于金木，岂非总统坤元而以土为首之义乎？是以天之御化，首以土为甲，而甲遂为土，仍顺布五行于乙丙丁戊之上，而以本气化之，土生金，金加于乙，金生水，水加丙，水生木，木加丁，木生火，火加戊。五行毕，再传而土加于己，故甲己合也。金加庚，故乙庚合也。水加丙，故丙辛合也。木加壬，故丁壬合也。火加癸，故戊癸合也。因合而化，此一定之理，有不可移易者也。然本气之阴阳，仍有不能从化，而根据之以为用者，如加阳干为气有余，加阴干为气不足，此又因值年以佐用也。

昔贤论三焦一府，纷纷聚讼，莫衷一是，或谓无形，或谓有形，或言是一，或言是二，甚则云为肾傍之脂者，虽明如张隐庵，亦游移其词，不能指为何物，《内经》谓上焦如雾，中焦如沤，下焦如渎，岂虚语哉？

答曰∶考脏腑之学，西士言之最详，观《全体通考》，三焦即所谓腹包膜也。其膜包绕全腹，上通颠顶，下行膀胱，中有脂膜，横于肝胃之间，惟遮阴道，护子宫，则男女稍异耳。或问复包膜即三焦，亦有证据否？曰观其包二肠，遮两肾，正当七节之间，命门部位。命门既藏水中，真火，即为相火之宅，居其位，行其权，此膜即为相火之腑。考心肺之下，肝胃之上，有膈膜一层，其形薄如细纲，上与心包络之下面相连，下与此膜之上层粘续，气脉通贯，则包络为相火之脏。由膈膜上通脑筋，即经所云“上焦如雾”是也。中有薄膜两层，包肝裹胃，即经所云“中焦如沤”是也。绕膀胱，遮阴道，以行其气化，即经所云“下焦如渎”是也。以此证之，腹包膜即三焦，夫复何疑？夫三焦者，肾中之脂，与膀胱相峙，有二白膜，通于两肾，贯膂筋，由脉管以入心，即引心火入肾，蒸膀胱之水，化而为气之物也。故心火一动，相火随之。肝胆属乎巽，三焦包络属乎震，震为阳木，火无体，以木为体，《说卦》传言，震为雷，为龙雷之火，三焦包络之流行，即是火之流行也。况以似府外府之大囊，配似脏别脏之小囊，亦天造地设，不可移易者也。若求此膜功用全文，自有《通考》在，兹不具赘。

三阳为腑，三阴为脏，或云心为太阳，肾为太阴，何也？六阳六阴，云手云足，或有他意欤？其标本之传变，经络之起止，可以晓否？

答曰∶阴阳分而天地定其位，阴阳交而否泰呈其象，阴阳错综而后变化见焉。万物之中惟人最灵，禀二气淑德以生，故圆其颅，方其趾，而异于物，是以与天地相应，阴阳相参者也。夫心为手少阴，肾为足少阴，人所知也。心肾系背，背为阳，脏为阴，而心肾皆为阴者，五脏系于背内，背虽属阳，其内所包者阴也。阳中有阴，故能刚柔相济以成其化。盖身中之定位，当如此耳。心复为太阳，肾复为太阴，斯又舍人身而言天地之定位。心赤色象火，应于南方。南方者，天地所长养，阳之所盛处也，则心属老阳，故曰心主太阳矣。肾紫色象水，应于北方。北方者，天地所闭藏之域也，风寒冰冽，则肾属老阴。故曰肾主太阴，虽然，非有异于手足少阴乎？不知其定位既异，正阴阳互根之理，复何害其不同哉？惟施治于病。在经脉者，即随经脉所主。论治于时令胜复，即随时令所主论治。其随时论治，如夏为太阳，病当在心，则宜视心之受邪与否？冬为太阴，病当在肾，则宜视肾之受邪与否？无使逆其时气。心脉不钩，肾脉不石，斯生病矣。然所投药饵，亦皆入手足少阴，非走太阳太阴者，尤参伍错综之要道焉。况心居尊高，并于君主，有显明之象。肾处卑顺，比于外家妇，属蛰封藏之本。得主太阴太阳者以此。心通离卦，离为中女，实含阴德，且萧邱生寒焰，海水成夜磷，复为火有出于阴者之明证，心得主少阴者，又以此也。其六阴六阳，云手云足者，考《经脉篇》手太阴肺，终手大指次指之端，即接手阳明大肠，足阳明胃终足大指之端，即接足太阴脾，手少阴心终手小指之端，即接手太阳小肠，足太阳膀胱终足小指外侧，接足少阴肾，手厥阴心包终手小指次指之端，即接手少阳三焦，足少阳胆终足小指次指之间，即接足厥阴肝。盖十二经脉云手云足，以行手行足而得名耳。岂因足在下属阴，手在上属阳，号为太阳阳明少阳，即不当行于足，号为太阴少阴厥阴，即不当行于阳哉？果尔，则日阳也，设不行寒带，则格林兰济诸国无明也。可乎？月阴也，设不行于赤道，是苏门答喇诸国无夜也。可乎？况三阴之脉起于面，三阳之脉起于腹里，更非若手足之比矣，亦得谓为错行乎？惟知阴阳相互根，即可明乎斯理矣。至标本之传变，《至真要大论》曰∶少阳太阴从本，少阴太阳从标，阳明厥阴不从标本，从乎中也。言邃旨深，殊难明晓，故自王太仆以下，皆未通其意，及张戴人始阐发火湿二字，介宾张氏又从而引伸之，厥义益显，说具《类经图翼》中。略谓少阳太阴从本，以少阳本火而标阳，太阴本湿而标阴，标本同气，故当从本。其不言从中，少阳中见木，太阴中见土，木火共化，土金相生也。少阴太阳从本从标者，以少阴本热而标阴，太阳本寒而标阳，标本异气，故或从本，或从标。亦不言从中，少阴之中水，太阳之中火，同本则异标，同标则异本也。若阳明厥阴，其不从标本，从乎中气者，以阳明中湿土，是湿从燥化矣。厥阴中相火，是木从火化矣。故不从标本，从中气也。传变则胜复，盛衰之道生焉。从其化则为常，然后生不息。逆其化则为变，必致灾害起。如木从火化，木具生气，遇火盛而化为炭，反无钻火之功，此太过也。木失其化，木朽火衰，亦少出火之质，此不及也。

燥从湿化，物虽感湿生，干物含湿必霉坏，遂非本性，此亦太过也。土失其化，地薄土湿，则五金不能蕴，此亦不及也。皆标本传变之理，当随其衰王以消息之。是以经言百病之起，有生于本者，有生于标者，有生于中气者。有取本而得者，有取标而得者，有取中气而得者，有取标本而得者，有逆取而得者，有从取而得者，逆正顺也，若顺逆也。又曰人有客气，有同气。有小大不利治其标，小大利治其本。病发而有余，本而标之，先治其本，后治其标。病发而不足，标而本之，先治其标，后治其本也。经言如此，要必明知胜复，而知百病之害矣。经络之起止者，手太阳之脉起于小指少泽，至头之听宫。手阳明起于次指，至头之迎香。手少阳起于四指关冲，至头之丝竹空。各长五尺，六阳经共长三丈。手太阴之脉起于胸中中府，至大指少商。手少阴脉起于胸中极泉，至小指少冲。

手厥阴起于胸中天池，至中指中冲。各长三尺五寸，六阴经共长二丈一尺。足太阳之脉起于头之精明，至小指至阴。足阳明起于头之头维，至次指厉兑。足少阳起于头之瞳子，至四指窍阴。各长八尺，六阳经共长四丈八尺。足太阴之脉起于足大指隐白，至胸中大包。足少阴起于足心涌泉，至胸中俞府。

足厥阴起足大指大敦，至胸中期门。各长六尺五寸，六阴经共长三丈九尺。督脉起于尾闾长强，至内唇龈交。任脉起于毛际会阴，至下唇承浆。各长四尺五寸，共长九尺。跷脉从足至目内 ，各长七尺五寸，左右共长一丈五尺。都合一十六丈二尺也。冲脉起于气街，至胸中而散。带脉起于季胁，回身一周。维络于身。阳维起于诸阳会，阴维起于诸阴交也。二脉皆无尺寸之可稽，经络起止尽于是矣。

八脉者，阳跷，阴跷，阳维，阴维，冲，任，督，带也。跷者跷于何经何络，维者维于何经何络，其有形无形，可实指其所在乎？周氏所论，病机体用治法，是耶非耶？

答曰∶夫十二经脉，相为表里，阴阳斯偶，前贤论之详矣。顾有偶即有奇，大易之象也。是故复有奇经者焉。冲往督三脉之行。经文班班可考。带脉回身一周，已可考见。惟跷维二脉，起止难详，谨述所得于下焉。跷，履也。跷起于足跟，故曰跷。维，纲也。维络于一身，故曰维。《二十八难》曰∶阳跷脉者，起于跟中，循外踝，上行入风池。阴跷脉者，亦起于跟中，循内踝，上行至咽喉，交贯冲脉。阳维阴维者，维络一身，溢蓄不能环流，灌溉诸经者也。故阳维起于诸阳会，阴维起于诸阴交。盖阳跷为足太阳之别，故始申脉。阴跷为足少阴之别，故始少海。二跷既有行道，则不得谓之无形，乃络脉中之气血，行身之左右，与少阳厥阴同行，诸筋所主。然其行不同，皆阴出阳而交于足太阳，阳入阴而交于足少阴，阴阳交互，跷自下而荣于上，大会于目，此跷脉有形之证也。惟既属络脉，则岂若正经有一定循行之路？其不用丈尺计者，以此耳。维则越人明言，灌溉诸经，亦不能究其行度，是本非一脉，故难悉数。虽不曰无形，而未可实指所在，与跷脉有行道可考者异也。阳维主皮肤之气，行身之表。阴维主脂膜之气，行身之里。而阳维以维于诸阳，阴维以维诸阴。诸阳会，诸阴交者。督脉，阳脉之海也。冲脉，阴脉之海也。阴阳维即起于是。何则？饮食入胃，有无数微丝血管，吸其精汁，至领会管，过肺入心。由心下房，出总脉管，以达于督脉，阳维者当起于是。冲为血海，腾精气而上积于胸中，为宗气，人之五味杂投，奚能无毒？谷入于胃，其精者固化血液，而阳明之悍气，不随精者，俱化聚于宗气之区，然后散布周身，阴维者当起于是。斯皆二维之脉，即孙络，故更无行度可计也。况跷脉为病目不瞑，诸脉者皆属于目，跷脉上属目内 ，则跷脉为络脉不可证耶！维脉为病，发寒热，邪在皮肤，寒热乃生。经络居内，不当复病寒热，则维为孙络，不又可证耶？至周氏所论，体用病机，治法委曲详尽，先得我心。其论桂枝汤之治维病，不徇入太阳经之谬说，尤卓识也。

或谓昔人皆有二维脉起止之度，如阳维起于少阴，而至太阳，阴维起于少阳，而至厥阴，濒湖李氏载之甚详，何可遽谓孙络乎？斯皆误会叔和微旨也。从少阴斜至太阳。少阴，心也，太阳，膀胱也。由心生血，行于孙络，孙络缠布周身，膀胱主一身之表，故以太阳少阴候阳维之脉也。从少阳斜至厥阴。少阳，三焦也。厥阴，心包也。三焦为腹包膜，血挟阳明之悍气，出诸气街，而遍周包膜，返还入总脉管，从心包复归于心，故以少阳厥阴，候阴维之脉也。且脉络论列所主病多肌肉痹痒，汗出恶风等证，虽所刺有阳谷、金门、仆参、客主人、承山，分肉、筑宾穴，究非一经所主，岂一脉而交贯四五经耶？《素问》阳维之脉，肉里之脉者，脉气与太阳少阳相合。阳维维诸阳．故取太阳少阳泄其邪也，即服桂枝汤反烦不解，先刺风池、风府。卫气行孙络，一日一夜，大会于风府，故取风府也。

观此则维脉属孙络明矣。如实有可稽，何卢、华、仲景、叔和诸书不一称之哉？然络脉孙络从未有以比诸跷维者，狂瞽愚论，复望高明一为发其聩也。

伤寒桂枝汤所治之中风，与小续命汤所治中风，是一是二？而金匮防己 地黄汤，与风引汤所主，是异是同？但中风一证，自有真类之说，愈辨愈晦，何所取法？劳以虚名，愈补愈剧，何则？蛊膨云虚云实，孰是孰非？遍察古书，有云关格是证，有云关格是脉，将谁适从？温暑燥湿，疟痢霍乱，各有名义，其所以然，请各抒所见以对。

答曰∶中风真类之说，始自金元，古医经未之见也。类中者，即经所谓厥。是桂枝汤所治，邪居浅者。小续命汤所治，邪居深者。病因无异，故药惟以轻重别之。岂若古今录验续命汤，治风热之痱证，而用石膏哉？防己 地黄治阴虚于内，邪并于阳。风引治阳实于外，邪并于阴。病既各异，为治是以悬殊。脉有损至，而后证有虚劳。虚曰虚损，劳曰劳瘵，乃一病而二证，概行温补可乎？况有者为实，无者为虚。虚劳者，是非劳力劳心而因逸以致病也，故仲景以血痹类为一门。痹者，闭也。所以大黄 虫丸与薯蓣丸为起死之神方，女惑，男风，落山谓之蛊，后人云膨，因其肤肉肿胀，形类乎鼓，外实中空而言，非膨与蛊有别。实指肝言，虚指脾言，云虚云实皆是也，偏攻偏补，非法也。《内经》治以鸡矢醴，非取金制木，木制而土不受木贼，运化之机自生乎？关格是证，覆溢是脉，膈乃关格之始，格即关膈之终，正《素问》所谓阴阳离决，精气乃绝之败证，蒋宝素有考宜参。温者外寒内热，至春而发之病。暑乃天之阳热下降，地之阴湿上腾，湿热互合，化而为暑。湿重病太阴则曰阴暑，热重病阳明则曰阳暑。病暑轻重不同，所以又有中伤之分。水湿火燥，《内经》谓秋伤于湿，言气之本，西昌补秋伤于燥，言气之标。春夏地湿则天热，秋冬天寒则地燥，燥湿固对待，究各有寒化热化之无定也。疟者言其病之暴疟而难骤愈，其脉自弦可知，不弦虽寒热往来，犹非疟。 疟，温疟，瘅疟，瘴疟，为证不一，治不如法，有三患，戕脾元则成疟鼓，蓄肝血则成疟母，耗肾阴则成疟劳。无犯三患，则无论痰疟、食疟、牡疟，自随手奏效。

痢因欲利不得利，其病在利，故曰痢。有虚实，有寒热。桃花汤非治虚寒者乎？白头翁汤非治实热者乎？由此类推，治法可思矣。霍乱是阴阳淆乱，如雨声霍霍而暴注下迫也。属寒者固多，属热者亦常见，但须刻刻顾虑其脾胃耳。因寒宜理中四逆，故姜附不嫌其热。因热宜白虎天水，则膏滑不嫌其寒。若救阴当于大剂参术中佐以牡蛎、白芍，转筋宜在扶持脾胃，参用蜘蛛散以抑风木，审因察证，活法运乎一心，不可泥执一家之言而偾事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：审脉
  • 当前页：附∶游艺志略
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 游艺志略《医医小草》
  2. 游艺志略自序《医医小草》
  3. 游离三－碘甲腺原氨酸（FT3）《常用化验值及意义》
  4. 游走不定【方剂主治】
  5. 游离皮片移植《外科学总论》
  6. 游走脾【疾病大全】
  7. 游离甲状腺素指数（T4）《常用化验值及意义》
  8. 游走肾【疾病症状】
  9. 游离甲状腺素（FT4）《常用化验值及意义》
  10. 游走性结节性脂膜炎【疾病大全】
  11. 游离甲醛测定《中国生物制品规程》
  12. 友水龙骨【中药大全】
  13. 游魂《洄溪医案》
  14. 有柄石韦【中药大全】
  15. 游风猴疳《张氏医通》
  16. 有虫入耳《证治准绳·杂病》
  17. 游风《外科大成》
  18. 有毒动物中毒的急救《现代院外急救手册》
  19. 游草【中药大全】
  20. 有毒动植物食物中毒《预防医学》
  21. 蚰蜒入耳方《外台秘要》
  22. 有毒无毒制方有约必先岁气无伐天和《类经》
  23. 蚰蜒翻《松峰说疫》
  24. 有妨饮食【方剂主治】
  25. 莸叶醉鱼草【中药大全】
  26. 有瓜石斛【中药大全】
  27. 莸【中药大全】
  28. 有关发光的基本知识《免疫学和免疫学检验》
  29. 莸《本草纲目》完整版
  30. 有关负责人就建立国家基本药物制度答问《国家基本药物目录》（2009版）
  1. 游艺志略《医医小草》
  2. 游膝风《中医词典》
  3. 游艺志略自序《医医小草》
  4. 游气候《诸病源候论》
  5. 游针之居《中医词典》
  6. 游气《中医词典》
  7. 游肿候《诸病源候论》
  8. 游疟《症因脉治》
  9. 游走血脾痈《中医词典》
  10. 游疟《中医词典》
  11. 有病先从气色看《医学集成》
  12. 游离脂肪酸测定《临床生物化学》
  13. 有虫入耳《证治准绳·杂病》
  14. 游离三－碘甲腺原氨酸《常用化验值及意义》
  15. 有毒无毒制方有约必先岁气无伐天和《类经》
  16. 游离皮片移植术（或游离植皮术）的定义《外科学总论》
  17. 有故无殒《中医词典》
  18. 游离甲状腺素指数《常用化验值及意义》
  19. 有关发光的基本知识《免疫学和免疫学检验》
  20. 游离甲状腺素《常用化验值及意义》
  21. 有关生物转化与排泄功能的肝功能试验《临床生物化学》
  22. 游离甲醛测定《中国生物制品规程》
  23. 有关心理（行为）与脑关系的理论《医学心理学》
  24. 游火丹候《诸病源候论》
  25. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  26. 游火丹《中医词典》
  27. 有过《中医词典》
  28. 游风证《中医词典》
  29. 有害气体中毒的急诊处理《急诊医学》
  30. 游风猴疳《张氏医通》
  31. 有害物质与营养素的关系《临床营养学》


《医医小草》

  • 作者：宝辉 朝代：清 年份：公元1644-1911年
  • 序
  • 自序
  • 游艺志略自序
  • 精义汇通
  • 六经提纲
  • 六字真言
  • 六气便解
  • 医经补正
  • 治病法解一
  • 治病法解二
  • 素问摘要
  • 三证合参
  • 说寒
  • 说温
  • 风温
  • 湿温
  • 说疫
  • 辨证
  • 治法
  • 指南
  • 审脉
  • 附∶游艺志略
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行