出产择地土_《本草蒙筌》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草蒙筌》
出产择地土
在线购买《本草蒙筌》正版书籍

出产择地土

  • 上一页
  • 目录
  • 相关
  • 下一页

凡诸草本、昆虫，各有相宜地产。气味功力，自异寻常。谚云∶一方风土养万民，是亦一方地土出方药也。摄生之士，宁几求真，多惮远路艰难，惟采近产充代。殊不知一种之药，远者，亦有不可代用者。可代者，以功力缓紧略殊，倘倍加犹足去病。不可代者，因气味纯驳大异，若妄饵反致损人。故《本经》谓参、耆虽种异治同，而芎、归则殊种各治足征矣。他如齐州半夏，华阴细辛，银夏柴胡，甘肃枸杞；茅山玄胡索、苍术，怀庆干山药、地黄；歙白术，绵黄耆，上党参，交趾桂。每擅名因地，故以地冠名。地胜药灵，视斯益信。又宜山谷者，难混家园所栽，芍药、牡丹皮为然；或宜家园者，勿杂山谷自产，菊花、桑根皮是尔。云在泽取滋润，泽傍匪止泽兰叶也；云在石求清洁，石上岂特石菖蒲乎？东壁土及各样土至微，用亦据理；千里水并诸般水极广，烹必合宜。总不悖于《图经》，才有益于药剂。《书》曰∶慎厥始，图厥终。此之谓夫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：出产择地土
  • 下一页：收采按时月
<<< 返回本书目录
  1. 出产择地土《本草蒙筌》
  2. 出虫膏【方剂大全】
  3. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  4. 出虫芦荟散【方剂大全】
  5. 出不快发不出《麻科活人全书》
  6. 出虫丸【方剂大全】
  7. 出不快《景岳全书》
  8. 出痘发搐《明医杂着》
  9. 臭樟【中药大全】
  10. 出痘后细疮如疥难愈论《疡医大全》
  11. 臭油果【中药大全】
  12. 出痘形证《痘疹心法要诀》
  13. 臭梧桐子【中药大全】
  14. 出痘形证《医宗金鉴》
  15. 臭梧桐洗剂【方剂大全】
  16. 出汗《普济方·针灸》
  17. 臭梧桐花【中药大全】
  18. 出汗《血证论》
  19. 臭梧桐根【中药大全】
  20. 出汗《医学见能》
  21. 臭梧桐【中药大全】
  22. 出汗《幼科铁镜》
  23. 臭威灵【中药大全】
  24. 出汗【中药主治】
  25. 臭田螺门主论《疡医大全》
  26. 出汗减少【疾病症状】
  27. 臭田螺《医宗金鉴》
  28. 出汗异常【疾病症状】
  29. 臭田螺《外科正宗》
  30. 出井入合《针灸素难要旨》
  1. 出产择地土《本草蒙筌》
  2. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  3. 出瘄发热《中医词典》
  4. 出不快发不出《麻科活人全书》
  5. 出痘发搐《明医杂着》
  6. 出不快《景岳全书》
  7. 出痘后细疮如疥难愈论《疡医大全》
  8. 出胞与入胞式物质转运《生理学》
  9. 出痘三朝方药例《古今医鉴》
  10. 出白《中医词典》
  11. 出痘三朝决生死例《古今医鉴》
  12. 臭息《中医词典》
  13. 出痘三朝证治例《古今医鉴》
  14. 臭梧桐《中药学》
  15. 出痘形证《医宗金鉴》
  16. 臭田螺门主论《疡医大全》
  17. 出痘形证《痘疹心法要诀》
  18. 臭田螺门主方《疡医大全》
  19. 出痘眼目红肿《奇效简便良方》
  20. 臭田螺《外科正宗》
  21. 出痘眼有脓血《奇效简便良方》
  22. 臭田螺《外科心法要诀》
  23. 出痘疹屡验绝妙《寿世保元》
  24. 臭田螺《医宗金鉴》
  25. 出痘治法《寿世保元》
  26. 臭田螺《中医词典》
  27. 出儿《饮膳正要》
  28. 臭灵丹《滇南本草》
  29. 出国人员的免疫接种《默克家庭诊疗手册》
  30. 臭橘叶《本草分经》
  31. 出汗《千金翼方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


收采按时月_《本草蒙筌》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草蒙筌》
收采按时月
在线购买《本草蒙筌》正版书籍

收采按时月

  • 上一页
  • 目录
  • 相关
  • 下一页

草木根梢，收采惟宜秋末、春初。春初则津润始萌，未充枝叶；秋末则气汁下降，悉归本根。今即事验之。春宁宜早，秋宁宜迟，尤尽善也。茎叶花实，四季随宜。采未老枝茎，汁尚包藏。实收已熟味纯，叶采新生力倍。入药诚妙，治病方灵。其诸玉、石、禽、兽、虫鱼，或取无时，或收按节，亦有深义。匪为虚文，并各遵依，毋恣孟浪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出产择地土
  • 当前页：收采按时月
  • 下一页：藏留防耗坏
<<< 返回本书目录
  1. 收采按时月《冯氏锦囊秘录》
  2. 收口法《外科十法》
  3. 收采按时月《本草蒙筌》
  4. 收口生肌散【方剂大全】
  5. 匙状指（趾）【疾病症状】
  6. 收腊雪水《古今医统大全》
  7. 匙叶五加【中药大全】
  8. 收敛《本草求真》
  9. 匙叶龙胆【中药大全】
  10. 收敛【中药主治】
  11. 匙叶黄杨【中药大全】
  12. 收敛固涩【中药主治】
  13. 匙叶伽蓝菜【中药大全】
  14. 收敛固脱【中药主治】
  15. 匙叶草【中药大全】
  16. 收敛生肌【中药主治】
  17. 匙羹藤【中药大全】
  18. 收敛药《中药学》
  19. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  20. 收敛止血【中药主治】
  21. 嗜异性凝集试验（HAT）《常用化验值及意义》
  22. 收没论治《麻疹备要方论》
  23. 嗜盐【疾病症状】
  24. 收青鱼胆法《古今医统大全》
  25. 嗜血流感杆菌的皮肤感染【疾病大全】
  26. 收秋露水法《古今医统大全》
  27. 嗜心性病毒感染【疾病症状】
  28. 收涩【中药主治】
  29. 嗜卧少力【方剂主治】
  30. 收涩药《中医眼科备读》
  1. 收采按时月《本草蒙筌》
  2. 收《医述》
  3. 收采按时月《冯氏锦囊秘录》
  4. 收《中医词典》
  5. 收藏《饮食须知》
  6. 噬菌体载体《生物化学与分子生物学》
  7. 收藏纸鱼 鱼《饮食须知》
  8. 噬菌体和病毒载体《实用免疫细胞与核酸》
  9. 收产伤胎《儒门事亲》
  10. 噬菌体λ载体的构建《实用免疫细胞与核酸》
  11. 收肛散《医方考》
  12. 噬菌体《医学微生物学》
  13. 收功诀《达摩洗髓易筋经》
  14. 噬菌体《医学微生物学》
  15. 收集个案史的晤谈提纲（以咨询为例）。《医学心理学》
  16. 嗜欲苦药《脉诀汇辨》
  17. 收集有关各种常规记录资料《预防医学》
  18. 嗜异性凝集吸收试验《常用化验值及意义》
  19. 收集资料、了解疾病的分布，形成病因假设《预防医学》
  20. 嗜异性凝集试验《常用化验值及意义》
  21. 收拒《中医词典》
  22. 嗜异《中医词典》
  23. 收口《证治准绳·疡医》
  24. 嗜盐菌食物中毒的急救《现代院外急救手册》
  25. 收口法《外科十法》
  26. 嗜血杆菌感染《默克家庭诊疗手册》
  27. 收口法《医学心悟》
  28. 嗜卧欲寐《中医词典》
  29. 收口生肌《急救广生集》
  30. 嗜卧部《本草易读》
  31. 收腊雪水《古今医统大全》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


藏留防耗坏_《本草蒙筌》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《本草蒙筌》
藏留防耗坏
在线购买《本草蒙筌》正版书籍

藏留防耗坏

  • 上一页
  • 目录
  • 相关
  • 下一页

凡药藏贮，宜常提防。倘阴干、曝干、烘干未尽去湿，则蛀蚀、霉垢、朽烂不免为殃。

当春夏多雨水浸淫，临夜晚或鼠虫吃耗。心力弗惮，岁月堪延。见雨久着火频烘，遇晴明向日旋曝。粗糙悬架上，细腻贮坛中。人参须和细辛，冰片必同灯草。（《本经》云∶和糯米炭相思子同藏，亦不耗蚀。）麝香宜蛇皮裹，硼砂共绿豆收。生姜择老砂藏，山药候干灰窖。沉香、真檀香甚烈，包纸须重；茧水、腊雪水至灵，埋阱宜久。类推隅反，不在悉陈。

庶分两不致耗轻，抑气味尽得完具。辛烈者免走泄，甘美者无蛀伤。陈者新鲜，润者干燥。用斯主治，何虑不灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收采按时月
  • 当前页：藏留防耗坏
  • 下一页：贸易辨假真
<<< 返回本书目录
  1. 藏留防耗坏《冯氏锦囊秘录》
  2. 藏毛窦和藏毛囊肿【疾病大全】
  3. 藏留防耗坏《本草蒙筌》
  4. 藏毛囊肿【疾病大全】
  5. 藏羚角【中药大全】
  6. 藏毛性疾病【疾病大全】
  7. 藏菌陈【中药大全】
  8. 藏绵芪【中药大全】
  9. 藏荆芥【中药大全】
  10. 藏气法时论篇《黄帝内经·素问》
  11. 藏茴香【中药大全】
  12. 藏器部《本经逢原》
  13. 藏红花【中药大全】
  14. 藏茄【中药大全】
  15. 藏府经络先后病脉证《医宗金鉴》
  16. 藏青杠【中药大全】
  17. 藏府经络先后病脉证《金匮要略方论》
  18. 藏青果【中药大全】
  19. 藏丁香【中药大全】
  20. 藏三七【中药大全】
  21. 藏菖蒲【中药大全】
  22. 藏山药【中药大全】
  23. 藏报春花【中药大全】
  24. 藏胎衣法《医宗金鉴》
  25. 藏报春【中药大全】
  26. 藏象《类经》
  27. 沧青散【方剂大全】
  28. 藏象《类经》
  29. 苍栀丸【方剂大全】
  30. 藏象《内经知要》
  1. 藏留防耗坏《本草蒙筌》
  2. 藏厥《医效秘传》
  3. 藏留防耗坏《冯氏锦囊秘录》
  4. 藏厥《中医词典》
  5. 藏气法时论篇《黄帝内经·素问》
  6. 藏结《中医词典》
  7. 藏输《中医词典》
  8. 藏化《中医词典》
  9. 藏胎衣法《古今医统大全》
  10. 藏寒《活幼心书》
  11. 藏胎衣法《医宗金鉴》
  12. 藏寒《思考中医》
  13. 藏胎衣法《竹林女科证治》
  14. 藏府经络先后病脉证《医宗金鉴》
  15. 藏胎衣法《幼科心法要诀》
  16. 藏府经络先后病脉证《金匮要略方论》
  17. 藏胎衣吉方《太平惠民和剂局方》
  18. 藏府经络先后《医宗金鉴》
  19. 藏象《中医词典》
  20. 藏府经络先后《医宗金鉴》
  21. 藏象《类经》
  22. 藏胞衣法《达生编》
  23. 藏象《类经》
  24. 藏《中医词典》
  25. 藏象《内经知要》
  26. 苍蝇《得配本草》
  27. 藏象学说《中医词典》
  28. 苍芎茶《茶饮保健》
  29. 藏衣法《幼幼新书》
  30. 苍梧道士陈元膏《备急千金要方》
  31. 藏医学《中国医学通史》


贸易辨假真_《本草蒙筌》_中医本草_【岐黄之术】

贸易辨假真
在线购买《本草蒙筌》正版书籍

贸易辨假真

  • 上一页
  • 目录
  • 相关
  • 下一页

医药贸易，多在市家。辨认未精，差错难免。谚云∶卖药者两只眼，用药者一只眼，服药者全无眼，非虚语也。许多欺罔，略举数端。钟乳令白醋煎，细辛使直水渍，当归酒洒取润，枸杞蜜伴为甜，螵蛸胶于桑枝，蜈蚣朱其足赤。此将歹作好，仍以假乱真。荠 指人参，木香捣，荔枝搀，霍香采，茄叶杂。研石膏和轻粉，收苦薏当菊花。姜黄言郁金，土当称独滑。小半夏煮黄为玄胡索，嫩松梢盐润为肉苁蓉。（金莲草根盐润亦能假充。）草豆蔻将草仁充，南木香以西呆抵。煮鸡子及鲭鱼枕造琥珀，熬广胶入荞麦面（炒黑）作阿胶。枇杷蕊代款冬，驴脚骨捏虎骨。松脂搅麒麟竭，番硝插龙脑香。桑根白皮，株干者岂真；牡丹根皮，枝梗者安是。如斯之类，巧诈百般。明者竟叱其非，庸下甘受其侮。本资却病，反致杀人。虽上天责报于冥冥中，然仓卒不能察实，或误归咎于用药者之错，亦常有也。此诚大关紧要，非比小节寻常。务考究精详，辩认的实，修庶免乖违。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藏留防耗坏
  • 当前页：贸易辨假真
  • 下一页：咀片分根梢
<<< 返回本书目录
  1. 贸易辨假真《本草蒙筌》
  2. 帽辫七【中药大全】
  3. 贸药辨真假《经验丹方汇编》
  4. 帽兰【中药大全】
  5. 贸药辨假真《冯氏锦囊秘录》
  6. 帽状腱膜下脓肿【疾病大全】
  7. 冒闷歌《伤寒百证歌》
  8. 貌似古方欺人论《医学源流论》
  9. 茂香散【方剂大全】
  10. 瞀《药症忌宜》
  11. 卯药【方剂大全】
  12. 没乳丸【方剂大全】
  13. 卯戍丸【方剂大全】
  14. 没石子丸《洪氏集验方》
  15. 卯手阳明大肠经《神应经》
  16. 没石子丸《小儿药证直诀》
  17. 牦牛角【中药大全】
  18. 没食子《本草新编》
  19. 牦牛胆结石【中药大全】
  20. 没食子【中药大全】
  21. 茅香散【方剂大全】
  22. 没食子散【方剂大全】
  23. 茅香花丸【方剂大全】
  24. 没食子丸【方剂大全】
  25. 茅香花散【方剂大全】
  26. 没食子圆【方剂大全】
  27. 茅香花【中药大全】
  28. 没药《本草纲目》完整版
  29. 茅香花《证类本草》
  30. 没药《本草乘雅半偈》
  1. 贸易辨假真《本草蒙筌》
  2. 贸药辨真假《经验丹方汇编》
  3. 瑁《冯氏锦囊秘录》
  4. 贸药辨假真《冯氏锦囊秘录》
  5. 貌似古方欺人论《医学源流论》
  6. 冒阳《中医词典》
  7. 瞀《中医词典》
  8. 冒眩《中医词典》
  9. 瞀《药症忌宜》
  10. 冒心《中医词典》
  11. 瞀瘛《中医名词词典》
  12. 冒暑眩晕《中医词典》
  13. 瞀昧《中医词典》
  14. 冒暑《时病论》
  15. 瞀闷《医林改错》
  16. 冒暑《中医词典》
  17. 瞀闷《中医词典》
  18. 冒暑《时病论歌括新编》
  19. 瞀闷《医学纲目》
  20. 冒暑《中医名词词典》
  21. 瞀热《中医词典》
  22. 冒暑《时病论歌括新编》
  23. 瞀郁《中医词典》
  24. 冒湿《时病论》
  25. 瞀重《中医词典》
  26. 冒湿《时病论歌括新编》
  27. 没离梨《海药本草》
  28. 冒湿《时病论歌括新编》
  29. 没离梨《证类本草》
  30. 冒热困乏候《诸病源候论》
  31. 没石子《玉楸药解》


咀片分根梢_《本草蒙筌》_中医本草_【岐黄之术】

咀片分根梢
在线购买《本草蒙筌》正版书籍

咀片分根梢

  • 上一页
  • 目录
  • 相关
  • 下一页

古人口咬碎，故称 咀。今以刀代之，惟凭锉用。犹曰咀片，不忘本源。诸药锉时，须要得法。或微水渗，或略火烘。湿者候干，坚者待润，才无碎末，片片薄匀。状与花瓣相侔，合成方剂起眼。仍忌锉多留久，恐走气味不灵。旋锉应人，速能求效。根梢各治，尤勿混淆。

生苗向上者为根，气脉行上；入土垂下者为梢，气脉下行。中截为身，气脉中守。上焦病者用根；中焦病者用身；下焦病者用梢。盖根升梢降，中守不移故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贸易辨假真
  • 当前页：咀片分根梢
  • 下一页：制造资水火
<<< 返回本书目录
  1. 咀片分根梢《冯氏锦囊秘录》
  2. 咀药类《卫生宝鉴》
  3. 咀片分根梢《本草蒙筌》
  4. 咀药味《医学启源》
  5. 咀嚼肌痉挛【疾病症状】
  6. 沮丧【疾病症状】
  7. 咀嚼肌肥大【疾病症状】
  8. 矩镰荚苜蓿【中药大全】
  9. 咀华清喉丹【方剂大全】
  10. 矩形叶鼠刺【中药大全】
  11. 咀华清喉丹《医学衷中参西录》
  12. 矩叶大青【中药大全】
  13. 橘子仁汤【方剂大全】
  14. 矩叶酸藤果【中药大全】
  15. 橘子皮、橘子叶《滇南本草》
  16. 矩圆石韦【中药大全】
  17. 橘子酒【方剂大全】
  18. 矩圆线蕨【中药大全】
  19. 橘针汤【方剂大全】
  20. 举斑汤【方剂大全】
  21. 橘柚《神农本草经百种录》
  22. 举动乏力【方剂主治】
  23. 橘柚《本草乘雅半偈》
  24. 举肺汤【方剂大全】
  25. 橘饮【方剂大全】
  26. 举肛丸【方剂大全】
  27. 橘叶汤【方剂大全】
  28. 举古人论阴证辨《阴证略例》
  29. 橘叶散【方剂大全】
  30. 举例《顾松园医镜》
  1. 咀片分根梢《本草蒙筌》
  2. 咀嚼肌紧张和痛《默克家庭诊疗手册》
  3. 咀片分根梢《冯氏锦囊秘录》
  4. 咀嚼肌《人体解剖学》
  5. 咀药类《卫生宝鉴》
  6. 咀嚼《生理学》
  7. 咀药味《医学启源》
  8. 咀华清喉丹《医学衷中参西录》
  9. 沮（jǔ举）弛《中医词典》
  10. 橘子皮、橘子叶《滇南本草》
  11. 举、按、寻《中医名词词典》
  12. 橘子酒《三因极一病证方论》
  13. 举、按、寻《中医词典》
  14. 橘子《得配本草》
  15. 举按、推寻《中医名词词典》
  16. 橘子《饮食须知》
  17. 举肛丸《医方考》
  18. 橘子《饮膳正要》
  19. 举古人论阴证辨《阴证略例》
  20. 橘枳生姜汤《金匮悬解》
  21. 举例《顾松园医镜》
  22. 橘柚《本草乘雅半偈》
  23. 举例《顾松园医镜》
  24. 橘柚《名医别录》
  25. 举脉诀悖经之非《轩岐救正论》
  26. 橘柚《本草衍义》
  27. 举树皮《新修本草》
  28. 橘柚《神农本草经百种录》
  29. 举痛论篇《黄帝内经·素问》
  30. 橘柚《新修本草》
  31. 举痛论篇《冯氏锦囊秘录》


制造资水火_《本草蒙筌》_中医本草_【岐黄之术】

制造资水火
在线购买《本草蒙筌》正版书籍

制造资水火

  • 上一页
  • 目录
  • 相关
  • 下一页

凡药制造，贵在适中，不及则功效难求，太过则气味反失。火制四∶有 、有炮、有炙、有炒之不同；水制三∶或渍、或泡、或洗之弗等。水火共制造者，若蒸、若煮而有二焉。余外制虽多端，总不离此二者。匪故巧弄，各有意存。酒制升提，姜制发散。入盐走肾脏，仍使软坚；用醋注肝经，且资住痛。童便制，除劣性降下；米泔制，去燥性和中。乳制滋润回枯，助生阴血；蜜制甘缓难化，增益元阳。陈壁土制，窃真气骤补中焦；麦麸皮制，抑酷性勿伤上膈。乌豆汤，甘草汤渍曝，并解毒致令平和；羊酥油、猪脂油涂烧，咸渗骨容易脆断。

有剜去瓤免胀，有抽去心除烦。大概具陈，初学熟玩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咀片分根梢
  • 当前页：制造资水火
  • 下一页：治疗用气味
<<< 返回本书目录
  1. 制造资水火《冯氏锦囊秘录》
  2. 制针法《重楼玉钥》
  3. 制造资水火《本草蒙筌》
  4. 制针法歌《刺灸心法要诀》
  5. 制玉露霜法《古今医统大全》
  6. 制针法歌《医宗金鉴》
  7. 制药资水火《药鉴》
  8. 制钟乳粉法《古今医统大全》
  9. 制药用药论《目经大成》
  10. 质反应单向配对序结贯试验边界系数表《预防医学》
  11. 制药业引起的皮肤病【疾病大全】
  12. 质汗《本草纲目》完整版
  13. 制药论《医学源流论》
  14. 质量保证与质量控制的定义与概念《临床基础检验学》
  15. 制药论《研经言》
  16. 质疑篇《张聿青医案》
  17. 制药工业的诞生与发展《中国医学通史》
  18. 质正《冷庐医话》
  19. 制药法则《尤氏喉科秘书》
  20. 炙粉草膏【方剂大全】
  21. 制药法（四法）《喉科指掌》
  22. 炙甘草【中药大全】
  23. 制药法《异授眼科》
  24. 炙甘草汤《伤寒寻源》
  25. 制药法《伤寒六书》
  26. 炙甘草汤《汤头歌诀》
  27. 制药法《妇科秘方》
  28. 炙甘草汤【方剂大全】
  29. 制药《重订囊秘喉书》
  30. 炙甘草汤类《退思集类方歌注》
  1. 制造资水火《本草蒙筌》
  2. 制玉露霜法《古今医统大全》
  3. 制造资水火《冯氏锦囊秘录》
  4. 制玉丹法《重订囊秘喉书》
  5. 制针法《针灸大成》
  6. 制药资水火《药鉴》
  7. 制针法《重楼玉钥》
  8. 制药用药论《目经大成》
  9. 制针法歌《医宗金鉴》
  10. 制药论《研经言》
  11. 制针法歌《刺灸心法要诀》
  12. 制药论《医学源流论》
  13. 制指甲法《重订囊秘喉书》
  14. 制药工业的诞生与发展《中国医学通史》
  15. 制钟乳粉法《古今医统大全》
  16. 制药法则《尤氏喉科秘书》
  17. 制诸虫方《普济本事方》
  18. 制药法（四法）《喉科指掌》
  19. 质反应单向配对序结贯试验边界系数表《预防医学》
  20. 制药法《伤寒六书》
  21. 质汗《证类本草》
  22. 制药法《异授眼科》
  23. 质粒《医学微生物学》
  24. 制药法《妇科秘方》
  25. 质粒《实用免疫细胞与核酸》
  26. 制药必亲《轩岐救正论》
  27. 质粒DNA的提取及鉴定《实用免疫细胞与核酸》
  28. 制蜒蚰梅法《重订囊秘喉书》
  29. 质粒或噬菌体载体与外源DNA的连接反应《动脉粥样硬化》
  30. 制亚芙蓉法《古今医统大全》
  31. 质粒载体《生物化学与分子生物学》


治疗用气味_《本草蒙筌》_中医本草_【岐黄之术】

治疗用气味
在线购买《本草蒙筌》正版书籍

治疗用气味

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗贵方药合宜，方药在气味善用。气者，天也。气有四∶温热者天之阳，寒凉者天之阴。阳则升，阴则降。味者，地也。味有六∶辛、甘、淡者，地之阳；酸、苦、咸者，地之阴。阳则浮，阴则沉。有使气者，有使味者，有气味俱使者，有先使气后使味者，有先使味后使气者，不可一例而拘。有一药两味，或三味者；有一药一气，或二气者。热者多，寒者少，寒不为之寒；寒者多，热者少，热不为之热。或寒热各半而成温，或温多而成热，或凉多而成寒，不可一途而取。又或寒热各半，昼服之，则从热之属而升；夜服之，则从寒之属而降。至于晴日则从热，阴雨则从寒。所从求类，变化犹不一也。仍升而使之降，须其抑也；沉甘缓也，其行之也上。苦泻也，其行之也下。

酸收也，其性缩。咸软也，其性舒。上下、舒缩、横直之不同如此，合而用之，其相应也。

正犹鼓掌成声，沃水成沸。二物相合，象在其间也。有志活人者，宜于是而取法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制造资水火
  • 当前页：治疗用气味
  • 下一页：药剂别君臣
<<< 返回本书目录
  1. 治疗用气味《冯氏锦囊秘录》
  2. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  3. 治疗用气味《本草蒙筌》
  4. 治疗重药性《冯氏锦囊秘录》
  5. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  6. 治临产病方《妇科玉尺》
  7. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  8. 治淋《洪氏集验方》
  9. 治疗药物监测的临床应用《临床生物化学》
  10. 治癃闭熨吐汗三法《杂病心法要诀》
  11. 治疗药物监测常用标本及预处理《临床生物化学》
  12. 治漏疮《洪氏集验方》
  13. 治疗精神障碍药《国家基本药物目录》（2009版）
  14. 治漏液胡臭方《集验方》
  15. 治疗的费用效益《流行病学》
  16. 治陆令仪尊堂肺痈奇验《寓意草》
  17. 治疗次数《气功外气疗法》
  18. 治瘰《苏沈良方》
  19. 治疗《外科学总论》
  20. 治瘰，柴胡汤《苏沈良方》
  21. 治痢诸方《史载之方》
  22. 治瘰方《集验方》
  23. 治痢宜和营卫养筋膜《伤寒补例》
  24. 治瘰神效方法《仙传外科集验方》
  25. 治痢要诀《仁斋直指方论（附补遗）》
  26. 治瘰痔灸刺法《圣济总录》
  27. 治痢散【方剂大全】
  28. 治瘰诸方《小品方》
  29. 治痢，四神散。《苏沈良方》
  30. 治马咋踏及诸马物伤人方《集验方》
  1. 治疗用气味《本草蒙筌》
  2. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  3. 治疗用气味《冯氏锦囊秘录》
  4. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  5. 治疗用生物制品《中药法规》
  6. 治疗药物监测的临床应用《临床生物化学》
  7. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治疗与预防并发症《预防医学》
  10. 治疗效果《药理学》
  11. 治疗原则《临床营养学》
  12. 治疗失血所用血液制品及其他制剂的特点《急诊医学》
  13. 治疗重药性《冯氏锦囊秘录》
  14. 治疗情感性精神障碍药《临床生物化学》
  15. 治疗作用《理疗学》
  16. 治疗计划发生错误的原因《默克家庭诊疗手册》
  17. 治疗作用《理疗学》
  18. 治疗和处理《预防医学》
  19. 治临产病方《妇科玉尺》
  20. 治疗副作用《默克家庭诊疗手册》
  21. 治淋《洪氏集验方》
  22. 治疗方法《理疗学》
  23. 治流火方《奇方类编》
  24. 治疗的费用效益《流行病学》
  25. 治瘤方《奇方类编》
  26. 治疗次数《气功外气疗法》
  27. 治癃闭熨吐汗三法《医宗金鉴》
  28. 治疗艾滋病毒感染的对策《医院药学》
  29. 治癃闭熨吐汗三法《杂病心法要诀》
  30. 治疗《基因诊断与性传播疾病》
  31. 治蝼蛄疮《儒门事亲》


药剂别君臣_《本草蒙筌》_中医本草_【岐黄之术】

药剂别君臣
在线购买《本草蒙筌》正版书籍

药剂别君臣

  • 上一页
  • 目录
  • 相关
  • 下一页

诸药合成方剂，分两各有重轻。重者主病以为君，轻者为臣而佐助。立方之法，仿此才灵。

往往明医，不逾矩度。如解利伤风，风宜辛散，则以防风味辛者为君，白术、甘草为佐；若解利伤寒，寒宜甘发，又以甘草味甘者为主，防风、白术为臣。 疟寒热往来，君柴胡、葛根，而佐陈皮、白术；血痢腹痛不已，君芍药、甘草，而佐当归、木香。大便泻频，茯苓、炒白术为主，芍药、甘草佐之；下焦湿盛，防己、草龙胆为主，苍术、黄 佐之。眼暴赤肿，黄芩、黄连君也，佐以防风、当归；小便不利，黄 、知母君也，佐以茯苓、泽泻。诸疮疹金银花为主，多热佐栀子、连翘，多湿佐防风、苍术；诸咳嗽 五味子为主，有痰佐陈皮、半夏，有喘佐紫菀、阿胶。如是多般，难悉援引，惟陈大要，余可例推。又况本草各条，亦以君臣例载。各虽无异，义实不同。彼则以养命之药为君，养性之药为臣，治病之药为使。

优劣匀分，万世之定规也；此则以主病之药为君，佐君之药为臣，应臣之药为使。重轻互举，一时之权宜也。万世定规者，虽前圣复起，犹述旧弗违；一时权宜者，固后学当宗，贵通变无泥。医家活法，观此可知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗用气味
  • 当前页：药剂别君臣
  • 下一页：四气
<<< 返回本书目录
  1. 药剂别君臣《冯氏锦囊秘录》
  2. 药剂分两《古今医统大全》
  3. 药剂别君臣《本草蒙筌》
  4. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  5. 药忌燥热（培原四）《宜麟策》
  6. 药戒《卫生宝鉴》
  7. 药忌《医学心悟》
  8. 药库管理《医院药学》
  9. 药忌《外科大成》
  10. 药老【中药大全】
  11. 药茴香【中药大全】
  12. 药类法象《医学启源》
  13. 药蛊门《张氏医通》
  14. 药理学研究中实验动物的选择与应用《实验动物科学》
  15. 药蛊《张氏医通》
  16. 药例《重订囊秘喉书》
  17. 药方-螽斯广育 《古今医统大全》
  18. 药疗中病人不依从因素与对策《医院药学》
  19. 药方论序《伤寒明理论》
  20. 药笼短剧一卷《友渔斋医话》
  21. 药方-痘疹泄秘 《古今医统大全》
  22. 药论《冯氏锦囊秘录》
  23. 药方《时方妙用》
  24. 药论《寿世保元》
  25. 药方《灸法秘传》
  26. 药绿柴【中药大全】
  27. 药烦《温疫论》
  28. 药略《医述》
  29. 药饵之误（张景岳）《幼幼集成》
  30. 药名《千金翼方》
  1. 药剂别君臣《本草蒙筌》
  2. 药忌燥热（培原四）《宜麟策》
  3. 药剂别君臣《冯氏锦囊秘录》
  4. 药忌《女科证治准绳》
  5. 药剂分两《古今医统大全》
  6. 药忌《评注产科心法》
  7. 药剂人员考绩、考核制度《医院药学》
  8. 药忌《外科选要》
  9. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  10. 药忌《冷庐医话》
  11. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  12. 药忌《医学心悟》
  13. 药将《中医词典》
  14. 药忌《外科大成》
  15. 药解《医述》
  16. 药后喘《中医词典》
  17. 药戒《卫生宝鉴》
  18. 药罐法《中医词典》
  19. 药酒方《奇方类编》
  20. 药罐《中医名词词典》
  21. 药酒方《奇方类编》
  22. 药蛊门《张氏医通》
  23. 药酒养生《家庭医学百科·预防保健篇》
  24. 药蛊《张氏医通》
  25. 药库管理《医院药学》
  26. 药方论序《伤寒明理论》
  27. 药类法象《汤液本草》
  28. 药方法（加减药方法）《达生编》
  29. 药类法象《医旨绪余》
  30. 药方（螽斯广育）《古今医统大全》
  31. 药类法象《医学启源》


四气_《本草蒙筌》_中医本草_【岐黄之术】

四气
在线购买《本草蒙筌》正版书籍

四气

  • 上一页
  • 目录
  • 相关
  • 下一页

凡称气者，是香臭之气。其寒热温凉，是药之性。且如鹅条中云∶白鹅脂性冷，不可言其气冷也。况自有药性，论其四气，则是香臭腥臊，故不可以寒热温凉配之。如蒜、阿魏、鲍鱼、汗袜，则其气臭；鸡、鱼、鸭、蛇，则其气腥；狐狸肾、白马茎、近阴处、人中白，则其气臊；沉、檀、脑、麝，则其气香。如此方可以气言之。其古本序例中，并各条内气字，恐或后世误书，当改为性字，于义方允，仍寒热温凉四性。五味之中，每一味各有此四者，如辛之属，则有硝石、石膏、干姜、桂、附、半夏、细辛、薄荷、荆芥之类；甘之属，则有滑石、凝水石、饧饴、酒、枣、参、耆、甘草、干葛、粳米之类；苦之属，则有大黄、枳实、浓朴、酒、糯米、白术、麻黄、竹茹、栀子之类；咸之属，则有泽泻、犀角、阳起石、皂荚、文蛤、白华、水蛭、牡蛎之类；酸之属，则有商陆、苦酒、硫黄、乌梅、五味子、木瓜、芍药之类。此虽不足以尽举，大抵五味之中，皆有四者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药剂别君臣
  • 当前页：四气
  • 下一页：五味
<<< 返回本书目录
  1. 四气《中药基本理论知识》
  2. 四气兼中证论《三因极一病证方论》
  3. 四气《医学读书记》
  4. 四气兼中治法《三因极一病证方论》
  5. 四气《本草蒙筌》
  6. 四气论《古今医彻》
  7. 四七调气汤【方剂大全】
  8. 四气逆从论《侣山堂类辩》
  9. 四七汤【方剂大全】
  10. 四气所伤论《古今医统大全》
  11. 四七汤《汤头歌诀》
  12. 四气所伤论《医经溯洄集》
  13. 四皮饮【方剂大全】
  14. 四气调神《类经》
  15. 四念癀【中药大全】
  16. 四气调神大论篇《冯氏锦囊秘录》
  17. 四逆证《伤寒总病论》
  18. 四气调神大论篇《黄帝内经·素问》
  19. 四逆汤证治本位的意义《圆运动的古中医学》
  20. 四气调神大论篇《疡医大全》
  21. 四逆汤证《临证实验录》
  22. 四气调神论《素问悬解》
  23. 四逆汤证《临证实验录》
  24. 四仁通便饮《保健药膳》
  25. 四逆汤证《临证实验录》
  26. 四仁粥【方剂大全】
  27. 四逆汤证《临证实验录》
  28. 四少诀《养生秘旨》
  29. 四逆汤类《退思集类方歌注》
  30. 四神《汤头歌诀》
  1. 四气《本草蒙筌》
  2. 四七汤《是斋百一选方》
  3. 四气《中药基本理论知识》
  4. 四七汤《瘴疟指南》
  5. 四气《医学读书记》
  6. 四七汤《汤头歌诀》
  7. 四气（四性）《中医名词词典》
  8. 四七汤《医方论》
  9. 四气兼中证论《三因极一病证方论》
  10. 四七汤《外科理例》
  11. 四气论《古今医彻》
  12. 四七汤《太平惠民和剂局方》
  13. 四气逆从论《侣山堂类辩》
  14. 四七汤《妇人大全良方》
  15. 四气所伤论《古今医统大全》
  16. 四逆证五　太阴六《伤寒悬解》
  17. 四气所伤论《医经溯洄集》
  18. 四逆证四　少阴五《伤寒悬解》
  19. 四气调神《类经》
  20. 四逆证十五　少阴十六《伤寒悬解》
  21. 四气调神大论篇《黄帝内经·素问》
  22. 四逆证二十一　厥阴二十二《伤寒悬解》
  23. 四气调神大论篇《冯氏锦囊秘录》
  24. 四逆证二十二　厥阴二十三《伤寒悬解》
  25. 四气调神大论篇《疡医大全》
  26. 四逆证二十八　厥阴二十九《伤寒悬解》
  27. 四气调神论《圆运动的古中医学》
  28. 四逆证二　阳明五十三《伤寒悬解》
  29. 四气调神论《素问悬解》
  30. 四逆证《伤寒总病论》
  31. 四气调神论《素问悬解》


五味_《本草蒙筌》_中医本草_【岐黄之术】

五味
在线购买《本草蒙筌》正版书籍

五味

  • 上一页
  • 目录
  • 相关
  • 下一页

天地既判，生万物者惟五气耳！五气定位则五味生，五味生则千变万化，不可穷已。故曰∶生物者，气也。成之者，味也。以奇生则成而耦，以耦生则成而奇。寒气坚，故其味可用以软；热气软，故其味可用以坚；风气散，故其味可用以收；燥气收，故其味可用以散。土者，中气所生，无所不和，故其味可用以缓。气坚则壮，故苦可以养气；脉软则和，故咸可以养脉；骨收则强，故酸可以养骨。筋散则不挛，故辛可以养筋；肉缓则不壅，故甘可以养肉。坚之而后可软，收之而后可散。欲缓则用甘，不欲则弗用。用之不可太过，太过亦病矣。治疾者，不通乎此，而能已人之疾者，吾未之信焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四气
  • 当前页：五味
  • 下一页：七情
<<< 返回本书目录
  1. 五味《中药基本理论知识》
  2. 五味草《滇南本草》
  3. 五味《内经评文》
  4. 五味草【中药大全】
  5. 五味《灵枢悬解》
  6. 五味根原《四圣心源》
  7. 五味《黄帝内经·灵枢》
  8. 五味黄耆散【方剂大全】
  9. 五味《本草蒙筌》
  10. 五味论《黄帝内经·灵枢》
  11. 五位所属《万氏秘传片玉心书》
  12. 五味论《灵枢悬解》
  13. 五位补泻《古今医统大全》
  14. 五味论《内经评文》
  15. 五痿治法《三因极一病证方论》
  16. 五味偏胜《本草纲目》完整版
  17. 五痿证例《三因极一病证方论》
  18. 五味偏胜《痰火点雪》
  19. 五痿叙论《三因极一病证方论》
  20. 五味偏走《饮膳正要》
  21. 五痿汤【方剂大全】
  22. 五味清浊散【方剂大全】
  23. 五托莲【中药大全】
  24. 五味沙棘散【方剂大全】
  25. 五退散【方剂大全】
  26. 五味沙苑酒【方剂大全】
  27. 五通丸【方剂大全】
  28. 五味麝香丸【方剂大全】
  29. 五太从运化(一首)《医经国小》
  30. 五味所宜五脏生病大论《针灸甲乙经》
  1. 五味《本草蒙筌》
  2. 五味《吴普本草》
  3. 五味《中药基本理论知识》
  4. 五味《中医词典》
  5. 五味《本草求真》
  6. 五味《灵枢悬解》
  7. 五味《内经评文》
  8. 五味《中医名词词典》
  9. 五味（养生余录 下）《古今医统大全》
  10. 五味《黄帝内经·灵枢》
  11. 五味草《滇南本草》
  12. 五位所属《万氏秘传片玉心书》
  13. 五味根原《四圣心源》
  14. 五位补泻《古今医统大全》
  15. 五味根原《医学摘粹》
  16. 五痿治法《三因极一病证方论》
  17. 五味过伤《中医词典》
  18. 五痿证例《三因极一病证方论》
  19. 五味论《黄帝内经·灵枢》
  20. 五痿叙论《三因极一病证方论》
  21. 五味论《灵枢悬解》
  22. 五痿汤《医学心悟》
  23. 五味论《内经评文》
  24. 五退散《是斋百一选方》
  25. 五味偏胜《痰火点雪》
  26. 五退散《明目至宝》
  27. 五味偏嗜《中医名词词典》
  28. 五通丸《外科全生集》
  29. 五味偏嗜《中医词典》
  30. 五天五运图解《类经图翼》
  31. 五味偏走《饮膳正要》


七情_《本草蒙筌》_中医本草_【岐黄之术】

七情
在线购买《本草蒙筌》正版书籍

七情

  • 上一页
  • 目录
  • 相关
  • 下一页

有单行者，不与诸药共剂，而独能攻补也，如方书所载独参汤、独桔汤之类是尔。有相须者，二药相宜，可兼用之也。有相使者，能为使卒，引达诸经也。此二者不必同类，如和羹调食，鱼肉、葱豉各有宜，合共相宜发足尔。有相恶者，彼有毒而我恶之也。有相畏者，我有能而彼畏之也。此二者不深为害，盖我虽恶彼，彼无忿心，彼之畏我，我能制伏。如牛黄恶龙骨，而龙骨得牛黄更良；黄耆畏防风，而黄耆得防风其功愈大之类是尔。有相反者，两相仇隙，必不可使和合也。如画家用雌黄胡粉相近便自黯，妒粉得雌则黑黄，雌得粉亦变之类是尔。有相杀者，中彼药毒，用此即能杀除也。如中蛇虺毒，必用雄黄；中雄黄毒，必用防己之类是尔。凡此七情共剂可否，一览即了然也。或云药有五味，以通五脏。肝藏魂而有怒，一也；肺藏魄而有忧，二也；心藏神而有喜，三也；脾藏意与智而有思，五也；肾藏精与志而有恐，七也。五味以治五脏，通有七情也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味
  • 当前页：七情
  • 下一页：七方
<<< 返回本书目录
  1. 七情《冷庐医话》
  2. 七情考《叶选医衡》
  3. 七情《古今医案按》
  4. 七情论《冯氏锦囊秘录》
  5. 七情《本草蒙筌》
  6. 七情脉《古今医统大全》
  7. 七窍解《四圣心源》
  8. 七情脉《轩岐救正论》
  9. 七窍病类《医学摘粹》
  10. 七情内伤《医学真传》
  11. 七窍病类《医学摘粹》
  12. 七情所伤《外科理例》
  13. 七气证治《三因极一病证方论》
  14. 七情五贼劳役饥饱之病《审视瑶函》
  15. 七气叙论《三因极一病证方论》
  16. 七情五贼劳役饥饱之病《原机启微》
  17. 七气汤【方剂大全】
  18. 七情证《脉因证治》
  19. 七气手拈散【方剂大全】
  20. 七情总论《银海指南》
  21. 七气方《外台秘要》
  22. 七日五传《冯氏锦囊秘录》
  23. 七气《秘传证治要诀及类方》
  24. 七日五传《疡医大全》
  25. 七皮饮【方剂大全】
  26. 七鳃鳗【中药大全】
  27. 七难《难经悬解》
  28. 七三丹【方剂大全】
  29. 七里香【中药大全】
  30. 七疝《圣济总录》
  1. 七情《本草蒙筌》
  2. 七情《中医词典》
  3. 七情《中医基础理论》
  4. 七情《中医名词词典》
  5. 七情《冷庐医话》
  6. 七窍解《四圣心源》
  7. 七情寒热变化九气致病《灵素节注类编》
  8. 七窍《中医词典》
  9. 七情饥饱嗽《中医词典》
  10. 七窍《中医名词词典》
  11. 七情皆听命于心《友渔斋医话》
  12. 七气证治《三因极一病证方论》
  13. 七情考《叶选医衡》
  14. 七气叙论《三因极一病证方论》
  15. 七情痢《中医词典》
  16. 七气丸《备急千金要方》
  17. 七情论《冯氏锦囊秘录》
  18. 七气汤《医方论》
  19. 七情脉《古今医统大全》
  20. 七气汤《仁术便览》
  21. 七情脉《轩岐救正论》
  22. 七气汤《太平惠民和剂局方》
  23. 七情内伤《医学真传》
  24. 七气汤《三因极一病证方论》
  25. 七情内伤痢《症因脉治》
  26. 七气汤《三因极一病证方论》
  27. 七情疝《中医词典》
  28. 七气汤《冯氏锦囊秘录》
  29. 七情伤感嗽《中医词典》
  30. 七气汤《备急千金要方》
  31. 七情所伤《外科理例》


七方_《本草蒙筌》_中医本草_【岐黄之术】

七方
在线购买《本草蒙筌》正版书籍

七方

  • 上一页
  • 目录
  • 相关
  • 下一页

大；君一、臣二、佐九，制之大也。

其用有二∶一则病有兼证，邪气不专，不可以一二味治之，宜此大方之类是也。二则治肾、肝在下而远者，宜分两多而顿服之是也。

小∶君一、臣二、佐四，制之小也。

其用有二∶一则病无兼证，邪气专一，不可以多味治之，宜此小方之类是也。二则治心、肺在上而近者，宜分两少而频服之是也。

缓∶治主当缓，补上治上，制以缓。凡表里汗下，皆有所当缓。缓则气味薄，薄者则频而少服也。

其用有五∶有甘以缓之为缓方者，盖糖、蜜、枣、葵、甘草之类，取其恋膈故也。有丸以缓之为缓方者，盖丸比汤、散药力行迟故也。有品味群众之缓方者，盖药味众多，各不能骋其性也。有无毒治病之缓方者，盖药无毒，则攻自缓也。

有气味薄之缓方者，盖气药味薄，则急∶治客当急，补下治下，制以急。凡表里汗下，皆有所当急，急则气味浓，浓者则顿而多服也。

其用有四∶有热盛攻下之急方者，谓热燥、前后闭结、谵忘狂越，宜急攻下之类是也。

有风淫疏涤之急方者，谓中风口噤不省人事，宜急疏涤之类是也。有药毒治病之急方者，盖药有毒，攻击自速，服后上涌下泻，夺其病之大势者是也。有气味浓之急方者，盖药气味浓，则奇∶君一、臣二，奇之制也。近者奇之，下者奇之。凡阳分者，皆为之奇也。

其用有二∶有药味单行之奇方者，谓独参汤之类是也。有病近宜用奇方者，谓君一、臣二，君二、臣三。数合于阳也，故宜下之，不宜汗也。（王安导曰∶奇方力寡而微，凡下宜奇者，谓下本易行，故宜之。偶则药毒，内攻太过也。）

偶∶君二、臣四，偶之制也。远者偶之，汗者偶之。凡在阴分者，皆为之偶也。

其用有三∶有两味相配之偶方者，谓沉附汤之类是也。有两方相合之偶方者，谓胃苓汤之类是也。有病远而宜用偶方者，谓君二、臣四，君四、臣六。数合于阴也，故宜汗之，不宜下也。（王安导曰∶偶方力齐而大，凡汗宜偶者，谓汗或难出，故宜之。奇则药气外发，不足也。）

奇与偶有味之奇偶，有数之奇偶，并当察之，则不失其寒温矣。

天之阳分为奇，假令升麻汤，升而不降也，亦谓之奇，以其在天之分也。

汗从九地之下，假令自地而升天，非苦无以至地，非温无以至天，故用苦温之剂，从九地之下，发至九天之上，故为之偶。

地之阴分为偶，假令调胃承气汤，降而不升也，亦谓之偶，以其在地之分也。

下从九天之上，假令自天而降地，非辛无以至天，非凉无以至地，故用辛凉之剂，从九天之上，引至地之下，故为之奇。

复∶奇之不去，复以偶；偶之不去，复以奇，故曰复。复者，再也，重也。洁古云∶十补一泻，数泻一补，所以使不失通塞之道也。

其用有二∶有二、三方相合之为复方者，如桂枝二越婢一汤之类是也。有分两匀同之为复方者，如胃风汤，各等分之类是也。又曰重复之复，二三方相合而用也。反复之复，谓奇之不去，则偶之是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七情
  • 当前页：七方
  • 下一页：十剂
<<< 返回本书目录
  1. 七方《古今医统大全》
  2. 七方论《本草新编》
  3. 七方《冯氏锦囊秘录》
  4. 七方十剂《中西汇通医经精义》
  5. 七方《本草蒙筌》
  6. 七方十剂绳墨订《儒门事亲》
  7. 七恶五善《外科理例》
  8. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  9. 七恶歌《外科证治全书》
  10. 七福饮【方剂大全】
  11. 七独脉《轩岐救正论》
  12. 七福饮（新方）《虚损启微》
  13. 七德丸【方剂大全】
  14. 七角白蔹【中药大全】
  15. 七传辨误说《研经言》
  16. 七角风【中药大全】
  17. 七成汤【方剂大全】
  18. 七角枫【中药大全】
  19. 七层丹【方剂大全】
  20. 七筋姑【中药大全】
  21. 七表脉交变略例论《脉诀乳海》
  22. 七绝脉《冯氏锦囊秘录》
  23. 七表病脉《三因极一病证方论》
  24. 七孔臭气方《外台秘要》
  25. 七表八里总归四脉《寿世保元》
  26. 七厘丹【中药大全】
  27. 七表八里脉总论《脉诀乳海》
  28. 七厘散【方剂大全】
  29. 七表八里九道三余脉辨《三指禅》
  30. 七厘丸【方剂大全】
  1. 七方《本草蒙筌》
  2. 七方《汤液本草》
  3. 七方《古今医统大全》
  4. 七方《中医词典》
  5. 七方《冯氏锦囊秘录》
  6. 七方《中医名词词典》
  7. 七方论《本草新编》
  8. 七返九还《心医集》
  9. 七方十剂《中西汇通医经精义》
  10. 七恶五善《外科理例》
  11. 七方十剂绳墨订《儒门事亲》
  12. 七恶歌《外科证治全书》
  13. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  14. 七恶《中医词典》
  15. 七福饮《目经大成》
  16. 七恶《中医名词词典》
  17. 七福饮（新方）《虚损启微》
  18. 七独脉《轩岐救正论》
  19. 七怪脉《中医名词词典》
  20. 七次脉《中医词典》
  21. 七怪脉《中医词典》
  22. 七传辨误说《研经言》
  23. 七怪脉歌《时方妙用》
  24. 七冲门《中医词典》
  25. 七怪脉四言诗《医学实在易》
  26. 七冲门《中医名词词典》
  27. 七害《中医词典》
  28. 七表脉交变略例论《脉诀乳海》
  29. 七划《四圣心源》
  30. 七表脉《察病指南》
  31. 七划《四圣悬枢》


十剂_《本草蒙筌》_中医本草_【岐黄之术】

十剂
在线购买《本草蒙筌》正版书籍

十剂

  • 上一页
  • 目录
  • 相关
  • 下一页

宣∶可去壅，姜、橘之属是也。故郁壅不散，宜宣剂以散之。有积痰上壅，有积瘀上壅，有积食上壅，有积饮上壅。（宣，涌吐之剂也。经曰∶高者因而越之。又曰∶木郁则达之。以病在上，而涌吐之也。若瓜蒂散、姜盐汤、人参芦、藜芦之属。）

通∶可去滞，通草、防己之属是也。故留滞不行，宜通剂以行之。（此中有发汗证。）痹留也（通，疏通之剂也。如小便滞而不通，宜通草、琥珀、海金砂之属。月经滞而不通，红花、桃仁、五灵脂之属。凡诸通窍亦然。）

补∶可去弱，人参、羊肉之属是也。（鹿肉亦可。）故羸弱不足，宜补剂以扶之。有气弱，有血弱、有气血俱弱。（补，滋补之剂也。不足为虚，经云∶虚则补之。如气虚用四君子汤，血虚用四物，气、血俱虚用八珍、十全大补之属。又云∶精不足者，补之以味。盖药味酸、苦、甘、辛、咸各补其脏，故此为云。虽然善摄生者，使病去而进以五谷，此尤得补之要也。）

泻∶可去闭，葶苈、大黄之属是也。故闭结有余，宜泻剂以下之。有闭在表，有闭在里，有也。有余为实，经曰∶实则泻之，实则散之。如大小承气汤、大柴胡汤之属。）

滑∶可去着，冬葵子、榆白皮之属是也。故涩则气着，宜滑剂以利之。有经涩，有小便涩，有大便涩。（滑，滑利之剂也。《周礼》曰∶滑以养窍。如大便结燥、小便淋涩，用火麻仁之属。）

涩∶可去脱，牡蛎、龙骨之属是也。故滑则气脱，宜涩剂以收之。前脱者遗尿，后脱者遗屎。阳脱者自汗，阴脱者失精失血。（涩，收敛之剂也。如大便频泻，宜肉豆蔻、诃子之属。

小水勤通，宜桑螵蛸、益智之属，冷汗不禁，宜黄耆、麻黄根之属。精遗不固，宜龙骨、牡蛎之属。血崩不止，宜地榆、阿胶之属。

燥∶可去湿，桑根白皮、赤小豆之属是也。（绿豆亦可。）故湿则为重，宜燥剂以除之。

有湿在上，有湿在中，有湿在下，有湿在经，有湿在皮，有湿在里。（燥，除湿之剂也。如夹食致泻，停饮成痰，宜白术、苍术、茯苓、半夏之属。肢体浮肿，胸腹胀满，宜桑白皮、大腹皮、赤小豆之属。又沉寒痼冷，吐利腥秽，宜高良姜、附子、川椒之属。非积寒冷之症，不可用也。

湿∶可去枯，紫石英、白石英之属是也。故枯则为燥，宜湿剂以润之。有减气而枯，有减血而枯。（湿，润燥之剂也。与滑虽类，略有不同。经曰∶辛以润之，盖辛能散气，能化液故也。若夫硝石性虽咸，本属真阴之水，诚润燥之要药。人有枯涸皴竭之病，匪独金化为然，亦有火化乘之，非湿剂莫能愈也。

重∶可去怯，磁石、铁粉之属是也。故怯则气浮，宜重剂以镇之。神志失守，惊悸不宁。

（重，镇固之剂也。如小儿急惊，心神昏冒，宜金银箔、朱砂丸之属。伤寒下利不止，心下痞硬，利在下焦，宜赤石脂、禹余粮汤之属。

轻∶可去实，麻黄、葛根之属是也。故实而气蕴，宜轻剂以扬之。腠理闭闷，噎塞中蕴。

（轻，散扬之剂也。如寒邪客于皮肤，头疼身热无汗，宜麻黄汤、升麻 葛根汤之属。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七方
  • 当前页：十剂
  • 下一页：五用
<<< 返回本书目录
  1. 十剂《冯氏锦囊秘录》
  2. 十剂补遗《冯氏锦囊秘录》
  3. 十剂《本草蒙筌》
  4. 十剂论《本草新编》
  5. 十剂《本草纲目》完整版
  6. 十剂一首(集见儒门事亲)《医经国小》
  7. 十忌《寿世传真》
  8. 十将丹【方剂大全】
  9. 十机（人事一）《宜麟策》
  10. 十将军丸【方剂大全】
  11. 十机（人事一）《妇人规》
  12. 十将平痎汤【方剂大全】
  13. 十灰丸【方剂大全】
  14. 十精丸《毓麟验方》
  15. 十灰散【方剂大全】
  16. 十九难《难经悬解》
  17. 十华散【方剂大全】
  18. 十九畏《古今医统大全》
  19. 十膈气散【方剂大全】
  20. 十九畏(一首)《医经国小》
  21. 十干曰人神所在不宜针灸歌《灸法秘传》
  22. 十九畏歌《珍珠囊补遗药性赋》
  23. 十干相生流注歌《针灸聚英》
  24. 十九畏药性《药鉴》
  25. 十干日游胎杀《妇人大全良方》
  26. 十咳方《外台秘要》
  27. 十干日不治病《普济方·针灸》
  28. 十两叶【中药大全】
  29. 十干日不针灸《普济方·针灸》
  30. 十六段锦《养生导引秘籍》
  1. 十剂《本草蒙筌》
  2. 十剂《汤液本草》
  3. 十剂《冯氏锦囊秘录》
  4. 十剂《中医词典》
  5. 十剂补遗《冯氏锦囊秘录》
  6. 十剂《中医名词词典》
  7. 十剂论《本草新编》
  8. 十忌《寿世传真》
  9. 十剂一首（集见儒门事亲）《医经国小》
  10. 十机（人事一）《妇人规》
  11. 十精丸《奇方类编》
  12. 十机（人事一）《宜麟策》
  13. 十精丸《毓麟验方》
  14. 十灰散《医学心悟》
  15. 十精丸《是斋百一选方》
  16. 十灰散《冯氏锦囊秘录》
  17. 十精丸《是斋百一选方》
  18. 十黄散《备急千金要方》
  19. 十九病机《思考中医》
  20. 十画《伤寒说意》
  21. 十九二十岁经证《竹林女科证治》
  22. 十画《金匮悬解》
  23. 十九难《难经》
  24. 十画《伤寒悬解》
  25. 十九难《难经悬解》
  26. 十华散《太平惠民和剂局方》
  27. 十九畏《中医名词词典》
  28. 十划《四圣悬枢》
  29. 十九畏《中医词典》
  30. 十划《四圣心源》
  31. 十九畏《古今医统大全》


五用_《本草蒙筌》_中医本草_【岐黄之术】

五用
在线购买《本草蒙筌》正版书籍

五用

  • 上一页
  • 目录
  • 相关
  • 下一页

汤∶煎成清液也。补须要熟，利不嫌生。并生较定水数，煎蚀多寡之不同耳。去暴病用之，取其易升、易散、易行经络。故曰∶汤者，荡也。

治至高之分，加酒煎。去湿，加生姜煎。补元气，加大枣煎。发散风寒，加葱白煎。去膈病，加蜜煎。止痛，加醋煎。凡诸补汤，渣滓两剂并合，加原水数复煎，待熟饮之，亦敌一剂新药。其发表、攻里二者，惟煎头药取效，不必煎渣也，从缓从急之不同故尔。

膏∶熬成稠膏也。药分两须多，水煎熬宜久。渣滓复煎数次，绞聚浓汁，以熬成尔。去久病用之，取其如饴，力大滋补胶固，故曰∶膏者，胶也。

可服之膏，或水、或酒随熬，滓犹酒煮饮之。可摩之膏、或油、或醋随熬，滓宜捣敷患处。此盖兼尽药力也。

散∶研成细末也。宜旋制合，不堪久留，恐走泄气味，服之无效尔。去急病用之，不循经络，只去胃中及脏腑之积，故曰∶散者，散也。

气味浓者，白汤调服。气味薄者，煎熟和滓服。

丸∶作成圆粒也。治下焦疾者，如梧桐子大。治中焦疾者，如绿豆大。治上焦疾者，如米粒大。因病不能速去，取其舒缓，逐旋成功，故曰∶丸者，缓也。

用水丸者，或蒸饼作稀糊丸者，取至易化，而治上焦也。用稠面糊丸者，或饭糊丸者，取略迟化，能达中焦也。或酒、或醋丸者，取其收散之意。犯半夏、南星。欲去湿痰者，以生姜自然汁作稀糊为丸，亦取其易化也。神曲糊丸者，取其消食。山药糊丸者，取其止涩。炼蜜丸者，取其迟化，而气循经络。蜡丸者，取其难化，能固护药之气味，势力全备，直过膈而作效也。

渍酒；渍煮酒药也。药须细锉，绢袋盛之，入酒罐密封。如常法煮熟，地埋日久，气烈味浓。蚤晚频吞，经络速达。

或攻或补，并着奇功。滓漉出曝干，微捣末别渍。力虽稍缓，服弃。补虚损证，宜少饮旋取效；攻风湿证，宜多饮速取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十剂
  • 当前页：五用
  • 下一页：修合条例
<<< 返回本书目录
  1. 五用《冯氏锦囊秘录》
  2. 五用乖违病脉《三因极一病证方论》
  3. 五用《本草蒙筌》
  4. 五郁发期(一首)《医经国小》
  5. 五硬症《儿科萃精》
  6. 五郁六郁解《叶选医衡》
  7. 五硬第二十七问《婴童百问》
  8. 五郁论《医经溯洄集》
  9. 五硬《证治准绳·幼科》
  10. 五郁门《辨证录》
  11. 五硬《幼科铁镜》
  12. 五郁一首(集见内经至元正纪大论)《医经国小》
  13. 五硬《慈幼新书》
  14. 五郁之病《医学启源》
  15. 五硬《保婴撮要》
  16. 五郁之发之治《类经》
  17. 五瘿方《外台秘要》
  18. 五郁主病《药鉴》
  19. 五瘿《圣济总录》
  20. 五圆全鸡《保健药膳》
  21. 五营运大论篇《疡医大全》
  22. 五月茶【中药大全】
  23. 五营运大论篇《冯氏锦囊秘录》
  24. 五月霜【中药大全】
  25. 五饮汤【方剂大全】
  26. 五阅五使《黄帝内经·灵枢》
  27. 五饮煎《虚损启微》
  28. 五阅五使《灵枢悬解》
  29. 五音主客太少相生歌《运气要诀》
  30. 五阅五使《内经评文》
  1. 五用《本草蒙筌》
  2. 五硬症《儿科萃精》
  3. 五用《冯氏锦囊秘录》
  4. 五硬五软《医学纲目》
  5. 五用乖违病脉《三因极一病证方论》
  6. 五硬第二十七问《婴童百问》
  7. 五有余《中医词典》
  8. 五硬《慈幼新书》
  9. 五有余，五不足《中医名词词典》
  10. 五硬《幼科铁镜》
  11. 五俞穴（五腧穴）《中医名词词典》
  12. 五硬《幼科心法要诀》
  13. 五羽石《千金翼方》
  14. 五硬《保婴撮要》
  15. 五羽石《新修本草》
  16. 五硬《证治准绳·幼科》
  17. 五羽石《证类本草》
  18. 五硬《中医词典》
  19. 五羽石《名医别录》
  20. 五瘿丸方《备急千金要方》
  21. 五郁《中医词典》
  22. 五瘿方八首《外台秘要》
  23. 五郁发期（一首）《医经国小》
  24. 五瘿《中医词典》
  25. 五郁六郁解《叶选医衡》
  26. 五瘿《圣济总录》
  27. 五郁论《医经溯洄集》
  28. 五营运大论篇《疡医大全》
  29. 五郁门（六则）《辨证录》
  30. 五营运大论篇《冯氏锦囊秘录》
  31. 五郁一首（集见内经至元正纪大论）《医经国小》


修合条例_《本草蒙筌》_中医本草_【岐黄之术】

修合条例
在线购买《本草蒙筌》正版书籍

修合条例

  • 上一页
  • 目录
  • 相关
  • 下一页

古人方剂，锱铢分两，与今不同。云一升，即今之大白盏也。云两铢者，六铢为一分，即今二钱半。二十四铢为一两也。云三两，即今之二两。云一两，即今之六钱半。

凡散药有云刀圭者，十分方寸匕之一，准如梧子大也。方寸匕者，作匕正方一寸，抄散取不落为度。钱五匕者，今五铢钱边五字者，以抄之。一撮者，四刀圭也。十撮为一勺。

凡丸药云如细麻者，即胡麻也。如黍、粟亦然，以十六黍为一大豆。如大麻子者，准三细麻也。如胡豆者，即今之青斑豆也，以二大麻子准之。如小豆者，今赤小豆。如大豆者，以二小豆准之。如梧桐子者，以二大豆准之。

凡煮汤，欲微火令小沸。其水数，依方多少。大略二十两药，用水一斗，煮取四升，以此为准。然利汤欲生，少水而多取汁；补汤欲熟，多水而少取汁。

凡汤中用芒硝、饴糖、阿胶，须候汤熟，绞净清汁，方纳于内，再上火两三沸，烊尽乃服。

凡汤中加酒、醋、童便、竹沥、姜汁，亦候汤熟，绞汁盏内，加入便服。

凡汤中用沉香、木香、乳香、没药，一切香窜药味，须研细末，待汤熟，先倾汁小盏内调服讫，然后尽饮。

凡丸散药亦先咀细片曝燥，才依方派轻重。称净分两和匀，共磨研细末。其天门冬、地黄辈，湿润难干者，冬春略增蚀数，捣膏搀入。夏秋亦同。众药曝燥磨之。

凡筛丸药末，用重密绢令细。若筛散草药，用轻疏绢。其丸药中，有各研磨者，虽已筛细，和诸药末，又必重复筛过，庶色理和同为佳。

凡丸药用蜜，每药末一斤，则用蜜十二两。文火煎炼，掠去沸沫，令色焦黄，滴水成珠为度，再加清水四两和匀。如此丸成，庶可爆干，经久不烂。

凡药末入蜜和匀，须令力士于石舂内杵捣千百，自然软熟，容易丸成。不然，或散或粘，在手弗妙。一应作糊合者，亦仿此式勿违。

凡通大便丸药，或有巴豆，或加硝、黄丸成者，必用川蜡熔化为衣，取其过膈不化，能达下焦，脾胃免伤，诚为良法。倘人体气壮实，毋以此拘。

凡丸药，或用朱砂末、或用金银箔为衣饰者，必须丸成乘湿粘上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五用
  • 当前页：修合条例
  • 下一页：服饵先后
<<< 返回本书目录
  1. 修合条例《本草蒙筌》
  2. 修养宜宝精宝气宝神《寿世传真》
  3. 修行始事《养生秘旨》
  4. 修养宜堤防疾病《寿世传真》
  5. 修订说明《医学传心录》
  6. 修养宜行外功《寿世传真》
  7. 休止期脱发【疾病大全】
  8. 修养宜护持药物《寿世传真》
  9. 休息痢方《外台秘要》
  10. 修养宜内联功《寿世传真》
  11. 休息痢【方剂主治】
  12. 修养宜四时调理《寿世传真》
  13. 休息痢【中药主治】
  14. 修养宜饮食调理《寿世传真》
  15. 休息痢《幼幼新书》
  16. 修养宜知要知忌知伤《寿世传真》
  17. 休息痢《圣济总录》
  18. 修养余言《寿世青编》
  19. 休息痢《凌临灵方》
  20. 修造犯胎不足信（胎教八）《宜麟策》
  21. 休息痢《扁鹊心书》
  22. 修真书六字诀《养生导引法》
  23. 休疟饮【方剂大全】
  24. 修制《圣济总录》
  25. 休克性神经受累【疾病症状】
  26. 修治药法《伤寒总病论》
  27. 休克型肺炎【疾病大全】
  28. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  29. 休克较久后的肺部病变【疾病症状】
  30. 羞明怕日【方剂主治】
  1. 修合条例《本草蒙筌》
  2. 修行始事《养生秘旨》
  3. 修合五神丸方治诸症《急救广生集》
  4. 修复神经《骨科学》
  5. 修合药法《针灸神书》
  6. 修订说明《医学传心录》
  7. 修脚术《中医词典》
  8. 休惜痢《中医词典》
  9. 修其城廓《中医词典》
  10. 休息泻《松峰说疫》
  11. 修事《中医名词词典》
  12. 休息痢秘方《华佗神方》
  13. 修事《中医词典》
  14. 休息痢及疳泻《奇效简便良方》
  15. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  16. 休息痢候《诸病源候论》
  17. 修饰酶《生物化学与分子生物学》
  18. 休息痢方五首《外台秘要》
  19. 修天庭《中医词典》
  20. 休息痢《扁鹊心书》
  21. 修养宜宝精宝气宝神《寿世传真》
  22. 休息痢《奇效简便良方》
  23. 修养宜堤防疾病《寿世传真》
  24. 休息痢《时病论》
  25. 修养宜行外功《寿世传真》
  26. 休息痢《证治准绳·幼科》
  27. 修养宜护持药物《寿世传真》
  28. 休息痢《医述》
  29. 修养宜内联功《寿世传真》
  30. 休息痢《幼幼新书》
  31. 修养宜四时调理《寿世传真》


服饵先后_《本草蒙筌》_中医本草_【岐黄之术】

服饵先后
在线购买《本草蒙筌》正版书籍

服饵先后

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病在胸膈以上者，先食后服药；病在心腹以下者，先服药而后食。病在四肢、血脉者，宜空腹而在旦；病在骨髓者，宜饱满而在夜。在上者，不厌频而少；在下者，不厌顿而多。少服则滋荣于上，多服则峻补于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修合条例
  • 当前页：服饵先后
  • 下一页：各经主治引使
<<< 返回本书目录
  1. 服饵先后《冯氏锦囊秘录》
  2. 服饵-养生余录（下）《古今医统大全》
  3. 服饵先后《本草蒙筌》
  4. 服茯苓《千金翼方》
  5. 服饵忌羊血《寿世青编》
  6. 服茯苓赋《苏沈良方》
  7. 服饵《圣济总录》
  8. 服茯苓说《苏沈良方》
  9. 服毒急救《家庭医学百科-自救互救篇》
  10. 服枸杞方【方剂大全】
  11. 服毒《洗冤集录》
  12. 服枸杞根方【方剂大全】
  13. 服补药快捷方式《集验背疽方》
  14. 服寒剂反热《温疫论》
  15. 服帛部（六种）《得配本草》
  16. 服槐子方【方剂大全】
  17. 服败毒药《保婴撮要》
  18. 服椒方【方剂大全】
  19. 拂疼饮【方剂大全】
  20. 服金液丹各证引药《扁鹊心书》
  21. 拂手汤【方剂大全】
  22. 服菊方【方剂大全】
  23. 拂毒散【方剂大全】
  24. 服莲实鸡头实方【方剂大全】
  25. 芙蓉叶【中药大全】
  26. 服硫黄法《医学衷中参西录》
  27. 芙蓉叶《本草易读》
  28. 服蛮煎【方剂大全】
  29. 芙蓉丸【方剂大全】
  30. 服蛮煎加竹叶石膏汤【方剂大全】
  1. 服饵先后《本草蒙筌》
  2. 服饵忌羊血《寿世青编》
  3. 服饵先后《冯氏锦囊秘录》
  4. 服饵（养生余录 下）《古今医统大全》
  5. 服茯苓《千金翼方》
  6. 服饵《中医词典》
  7. 服茯苓《饮膳正要》
  8. 服饵《圣济总录》
  9. 服茯苓赋《苏沈良方》
  10. 服毒急救《家庭医学百科-自救互救篇》
  11. 服茯苓说《苏沈良方》
  12. 服毒《医学心悟》
  13. 服枸杞《饮膳正要》
  14. 服毒《洗冤集录》
  15. 服枸杞根方《备急千金要方》
  16. 服地黄方《备急千金要方》
  17. 服桂《饮膳正要》
  18. 服地黄《饮膳正要》
  19. 服桂枝汤后证治六条《伤寒贯珠集》
  20. 服菖蒲《饮膳正要》
  21. 服寒剂反热《温疫论》
  22. 服苍术《饮膳正要》
  23. 服何首乌《饮膳正要》
  24. 服补药快捷方式《集验背疽方》
  25. 服胡麻《饮膳正要》
  26. 服败毒药《保婴撮要》
  27. 服槐实《饮膳正要》
  28. 拂拂发热《中医词典》
  29. 服黄精《饮膳正要》
  30. 拂法《中医词典》
  31. 服椒法《医学入门》


各经主治引使_《本草蒙筌》_中医本草_【岐黄之术】

各经主治引使
在线购买《本草蒙筌》正版书籍

各经主治引使

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒∶肝（气，吴茱萸。血，当归。）心（气，桂心。血同。）脾（气，吴茱萸。血同。）

肺（气，麻黄。血，干姜。）肾（气，细辛。血，附子。）胆（气，生姜。血，芎 。）大肠（气，白芷。血，秦艽。）小肠（气，茴香。

血，玄胡。）三焦（气，黑附子。血，芎 。）膀胱（气，麻黄。血，桂枝。）包络（气，附子．血，芎 。）

治热∶肝（气，柴胡。血，黄芩。）心（气，麦门冬。血，黄连。）脾（气，白芍药。血，石膏。血，栀子。）肾（气，玄参。血，黄 。）胆（气，连翘。血，柴胡。）胃（气，葛根。

血，大黄。）三焦（气，连翘。血，地骨皮。）膀胱（气，滑石。血小肠（气，赤茯苓。血，木通。）包络（气，麦治劳∶肝（当归、柴胡。）心（生地黄、黄连。）脾（白芍药、木瓜。）

瘵热∶肺（桑白皮、石膏。）肾（生地黄、知母。）胆（柴胡、栝蒌。）胃（石膏、硝。）

三焦（石膏、竹叶。）膀胱（滑石、泽泻。）大肠（大黄、硝。）小肠（赤茯苓、木通。）

治风∶肝（芎 。）心（细辛。）脾（升麻。）肺（防风。）肾（独滑。）胃（升麻。）三焦（黄耆。）膀胱（羌滑。）大肠（白芷。）小肠（ 本。）包络（芎 。）

治湿∶肝（白术。）心（黄连）。脾（白术。）肺（桑白皮。）肾（泽泻。）胃（白术。）

焦（陈皮。）膀胱（茵陈。）大肠（秦艽。）小肠（车前。）包络（茗。）

治燥∶肝（当归。）心（麦门冬。）脾（麻仁。）肺（杏仁。）肾（柏子仁。）三焦（山药膀胱（茴香。）大肠（硝石。）小肠（茴香。）包络（桃仁。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服饵先后
  • 当前页：各经主治引使
  • 下一页：用药法象
<<< 返回本书目录
  1. 各经主治引使《本草蒙筌》
  2. 各类免疫球蛋白的生物学活性《医学免疫学》
  3. 各经引用《医学启源》
  4. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  5. 各经引使主治药《古今医统大全》
  6. 各类实验动物选择索引《实验动物科学》
  7. 各等倍奇汤【方剂大全】
  8. 各论《骨科学》
  9. 各部不胜脉《古今医统大全》
  10. 各系统脱落细胞检查《临床基础检验学》
  11. 各半散【方剂大全】
  12. 各系统问诊参考提要《物理诊断学》
  13. 个例调查和病例报告《流行病学》
  14. 各项检查须知《家庭医学百科-家庭护理篇》
  15. 个别氨基酸代谢《生物化学与分子生物学》
  16. 各型休克的特点《病理生理学》
  17. 葛真君汤【方剂大全】
  18. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  19. 葛枣【中药大全】
  20. 各证分辨《重楼玉钥续编》
  21. 葛芋膏【方剂大全】
  22. 各症方药《疠疡机要》
  23. 葛叶散【方剂大全】
  24. 各症方药《内科摘要》
  25. 葛叶【中药大全】
  26. 各症方药《内科摘要》
  27. 葛叶《本草崇原》
  28. 各症形象主治歌《尤氏喉症指南》
  29. 葛蕈【中药大全】
  30. 各种拔罐法的运用《中医刺灸》
  1. 各经主治引使《本草蒙筌》
  2. 各经引用《医学启源》
  3. 各类免疫球蛋白的生物学活性《医学免疫学》
  4. 各经引使主治药《古今医统大全》
  5. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  6. 各部椎骨特点歌诀《人体解剖学歌诀》
  7. 各类实验动物选择索引《实验动物科学》
  8. 各部不胜脉《古今医统大全》
  9. 各类血管的功能特点《生理学》
  10. 各别药物临床药理学《急诊医学》
  11. 各脉主病《医碥》
  12. 个性心理的问题（一）《医学心理学》
  13. 各年龄期的保健重点《家庭医学百科·预防保健篇》
  14. 个性心理的问题（二）《医学心理学》
  15. 各年五运交司时日《类经图翼》
  16. 个体和种族发育的研究《实用免疫细胞与核酸》
  17. 各器官的病变《病理学》
  18. 个体感受性《预防医学》
  19. 各系统问诊参考提要《物理诊断学》
  20. 个体差异性规律《中医疾病预测》
  21. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  22. 个人卫生《中国医学通史》
  23. 各型休克的特点《病理生理学》
  24. 个例调查和病例报告《流行病学》
  25. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  26. 个别氧代酸《医用化学》
  27. 各血证《医学集成》
  28. 个别醛和酮《医用化学》
  29. 各样癣《奇效简便良方》
  30. 个别羟基酸《医用化学》
  31. 各证分辨《重楼玉钥续编》


用药法象_《本草蒙筌》_中医本草_【岐黄之术】

用药法象
在线购买《本草蒙筌》正版书籍

用药法象

  • 上一页
  • 目录
  • 相关
  • 下一页

形 金木水火土 真假 轻枯虚薄缓浅假，宜治上。

色 青赤黄白黑 深浅 重润实浓急深真，宜治下。

性 寒湿温凉平 急缓 其中平者宜治中，余随脏。

味 辛酸咸苦甘 浓薄 腑所宜处。

体 虚实轻重平 枯润

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：各经主治引使
  • 当前页：用药法象
  • 下一页：人参
<<< 返回本书目录
  1. 用药法象《珍珠囊补遗药性赋》
  2. 用药法象(一首)《医经国小》
  3. 用药法象《本草蒙筌》
  4. 用药凡例《珍珠囊补遗药性赋》
  5. 用药法程《本草便读》
  6. 用药分根梢《药鉴》
  7. 用药法（药食二）《妇人规》
  8. 用药分两煮汤生熟法则《外台秘要》
  9. 用药法《珍珠囊补遗药性赋》
  10. 用药分量《景景医话》
  11. 用药法《尤氏喉科秘书》
  12. 用药歌《跌损妙方》
  13. 用药法《银海指南》
  14. 用药各定分两《医学启源》
  15. 用药法《异授眼科》
  16. 用药过程中出现胃部症状【疾病症状】
  17. 用药法《白喉全生集》
  18. 用药寒热论《审视瑶函》
  19. 用药发明《珍珠囊补遗药性赋》
  20. 用药寒温辩《伤寒六书》
  21. 用药大要论《医原》
  22. 用药诫《急救广生集》
  23. 用药大略《医学真传》
  24. 用药禁忌《中药基本理论知识》
  25. 用药大法《松峰说疫》
  26. 用药例丸散汤膏各有所宜《寿世青编》
  27. 用药传心赋《医学传心录》
  28. 用药论《研经言》
  29. 用药处方《千金翼方》
  30. 用药论《研经言》
  1. 用药法象《本草蒙筌》
  2. 用药法象《汤液本草》
  3. 用药法象《医旨绪余》
  4. 用药法程《本草便读》
  5. 用药法象《珍珠囊补遗药性赋》
  6. 用药法（药食二）《妇人规》
  7. 用药法象（一首）《医经国小》
  8. 用药法《珍珠囊补遗药性赋》
  9. 用药凡例《汤液本草》
  10. 用药法《银海指南》
  11. 用药凡例《医旨绪余》
  12. 用药法《伤寒六书》
  13. 用药凡例《医学启源》
  14. 用药法《伤寒六书》
  15. 用药凡例《珍珠囊补遗药性赋》
  16. 用药法《伤寒六书》
  17. 用药分根梢《药鉴》
  18. 用药法《伤寒六书》
  19. 用药分两煮汤生熟法则一十六首《外台秘要》
  20. 用药法《伤寒六书》
  21. 用药分量《景景医话》
  22. 用药法《伤寒六书》
  23. 用药歌《跌损妙方》
  24. 用药法《异授眼科》
  25. 用药各定分两《汤液本草》
  26. 用药法《白喉全生集》
  27. 用药各定分两《医学启源》
  28. 用药法《尤氏喉科秘书》
  29. 用药根梢身例《汤液本草》
  30. 用药发明《珍珠囊补遗药性赋》
  31. 用药寒热论《审视瑶函》


人参_《本草蒙筌》_中医本草_【岐黄之术】

人参
在线购买《本草蒙筌》正版书籍

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气温、微寒。气味俱轻，升也，阳也，阳中微阴。无毒。东北境域有，阴湿山谷生。（详载下文。）《高丽（国名）志》赞云∶三桠五叶，（初生小者，一桠五叶，年久渐生三桠叶，并生于桠之端也。）背阳向阴；欲来求我， （音假）树相寻。（其树类梧桐，大叶蔽日阴浓，故多生树底。）种类略殊，形色弗一。紫团参紫大稍扁，出潞州紫团山；（属山西。）白条参（俗呼羊角参。）白坚且圆，出边外百济国。（今臣属高丽。）黄参生辽东（边戌地名。）上党，（古郡名，在冀州西南。）黄润有须梢纤长。高丽参（俗呼鞑参。）近紫体虚，新罗（国名）参亚黄味薄。

并堪生治，须别粗良。独黄参功效易臻，人衔走气息自若。（《唐本注》云∶凡试上党参，令一人衔之，一人不衔，同走二里许，不衔者必喘，衔者气息自若。此为异也。）肖人形神具，（如人形双手足者，神力具全，最为难得，而人参之名，亦因相类着也。）类鸡腿力洪。（雷公云∶凡使大块，类鸡腿者良。）轻匏取春间，因汁升萌芽抽梗∶（春参无力，虽一两，不如秋参一钱。）重实采秋后，得汁降结晕成胶。布金井玉阑，入方剂极品。和细辛留久不蛀，（每参一斤和细辛一两，封固磁罐中，永不蛀坏。）

去芦梗咀薄才煎。反藜芦，人宜少投。（丹溪云∶肥白气虚，苍黑气实，然考医案中证虚色苍黑者，亦每多用。此云其常，犹当应其变也。）健脉理中，生津止渴。开心益志，明目轻身。却惊悸，除梦邪，消胸胁逆满；养精神，安魂魄，苏心腹鼓疼。肠胃积冷温平，霍乱吐泻止息。定喘嗽，通畅血脉，泻阴火。（阴虚生内热尔。一说∶阳气下陷阴分，而生热也。丹溪言∶补阴火者，非补助火邪。正谓虚火可补，火反治，补中有泻意也。今恐读者不能解悟，认假为真，故直书，与下文相实，使毋惑云。）

滋补元阳。洁古云∶补上焦元气，而泻脾、肺、胃中火邪，升麻为引；补下焦元气，而泻肾中火邪，茯苓为使。东垣曰∶人参、黄耆、甘草三味，退虚火圣药也。丹溪治外感挟内伤证，但气虚热甚者，必与黄耆同用，托住正气。仍恐性缓，不能速达，少加附子，资其健悍之性，以助成功。是知火与元阳，势不两立。一胜一负，辄用匡扶。经曰∶邪所凑，正必虚是尔。芦发吐痰沫善驱，味总甘和缓不峻。虚羸（音雷）老弱，膈壅煎宜。《衍义》亦云∶难服可代。

（谟）按∶《集要》注曰∶肺受寒邪，短气少气，虚喘宜用。肺受火邪，喘嗽及阴虚火动劳嗽手太阴而能补火，故肺受火邪者忌之。王氏此言，乃述海藏肺寒用人参，肺热用沙参。及后好事者，假名东垣，辑成括曰∶肺寒则可服，肺热还伤肺。（东垣既遗辙，亦引寒热。对云∶安知寒热之中，犹有虚实之别也。肺中实热，忌之固宜。肺中虚热，用之何害！况丹溪云∶虚火可补，参曰∶龙火反治。夫龙火者，乃空中龙雷之火，即虚火也。在人身，虽指下焦相火为云，然而上下同法。肺中虚火，亦相侔焉。此火非水可扑，每当浓阴骤雨之时，火焰愈炽，或击碎木石，或烧毁房屋，燔灼酷烈之势，诚不可抗。太阳一照，火自消弥。可见人身虚火，无问上中下三焦之殊。但证有见于外，必非寒凉助水之药可制，务资此甘温补阳之剂补足元阳，则火自退尔。补中兼泻，泻中有补，正经所谓甘温能除大热是也。矧斯议者，匪特丹溪独知，如前洁古、东垣俱谓能泻火者，亦因洞烛此理，辄言之真切，用之的确如山石而不移焉。王氏弗知参能泻火之邪，反畏补火为忌。惟引寒热，不辩实虚，妄着示人，深可哂也。大抵人参补虚，虚寒可补，虚热亦可补；气虚宜用，血虚亦宜用。虽阴虚火动、劳嗽吐血、病久元气虚甚者，但恐不能抵当其补，非谓不可补尔。苟以王氏之言为拘，则前王氏生者，亦何屡用而不忌乎？如张仲景治亡血脉虚，非不知火动也，用此而补，谓气虚血弱，补气则血自生，阴生于阳，甘能生血故也。葛可久治痨瘵大吐血后，亦非不知由火载血上也。用此一味煎调，而名命曰独参汤。盖以血脱，须先益其气尔。丹溪治劳嗽火盛之邪，制琼玉膏，以之为君；或此单熬，亦曰人参膏类。服后肺火反除、嗽病渐愈者，又非虚火可补、龙火反治之验欤！抑不特此而已，古方书云∶诸痛不宜服参耆，此亦指暴病气实者而言，若何尝拘于此耶！东垣治中汤同干姜用，治腹痛吐逆者，亦谓里虚则痛，补不足也。是以医家临病用药，贵在察证虚实为先，当减当加，自合矩度。

匪但病者不惧夭枉之殃，而在己亦得以免杀人不用刀之咎矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法象
  • 当前页：人参
  • 下一页：黄耆
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《本草蒙筌》
  2. 人参《本草备要》
  3. 人参《本草易读》
  4. 人参《汤液本草》
  5. 人参《冯氏锦囊秘录》
  6. 人参《本草衍义》
  7. 人参《医学入门》
  8. 人参《海药本草》
  9. 人参《证类本草》
  10. 人参《吴普本草》
  11. 人参《本草求真》
  12. 人参《新修本草》
  13. 人参《本草新编》
  14. 人参《本草经集注》
  15. 人参《本经逢原》
  16. 人参《长沙药解》
  17. 人参《本草从新》
  18. 人参《药笼小品》
  19. 人参《医方考》
  20. 人参《千金翼方》
  21. 人参《得配本草》
  22. 人参《雷公炮制药性解》
  23. 人参《本草思辨录》
  24. 人参《雷公炮炙论》
  25. 人参《本草崇原》
  26. 人参《本草纲目》
  27. 人参《本草便读》
  28. 人参《神农本草经》
  29. 人参《本草经解》
  30. 人部宜用物《痰火点雪》
  31. 人参《增广和剂局方药性总论》


黄耆_《本草蒙筌》_中医本草_【岐黄之术】

黄耆
在线购买《本草蒙筌》正版书籍

黄耆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气微温。气薄味浓，可升可降，阴中阳也。无毒。种有三品，治无两般。

木耆茎短理横，功力殊劣；（此为下品。）缺岁多收倍用，煎服亦宜。（《本经》不载州土，必出如 之贱，自产谷田，凶年多收，亦可代粮也。）水耆生白水、赤水二乡西。）白水颇胜；（此为中品。）

绵耆出山西沁州绵上，（乡名有巡检司。）此品极佳。（此为上品。）咸因地产佥名，总待秋采入药。久留易蛀，勤曝难侵。务选单服不歧，直如箭干，皮色褐润，肉白心黄，折柔软类绵，嚼甘甜近蜜。如斯应病，获效如神。市多采苜蓿根假充，谓之土黄耆媒利。殊不知此坚脆（音翠）味苦，能令人瘦；耆柔软味甘，易致人肥。

每被乱真，尤宜细认。夫耆者，恶白鲜、龟甲，制去头、刮皮。生用治痈疽，蜜炙补虚损。

入手少阳，入足太阴。主丈夫小儿五劳七伤，骨蒸体瘦，消渴 腹痛，泻痢肠风；治女子妇人月候不匀，血崩带下，胎前产后，气耗血虚。益元阳，泻阴火。扶危济弱，略亚人参。温分肉而充皮肤，肥腠理以司开阖。固盗汗自汗，无汗则发，有汗则止；托阴疮癞疮，排脓止痛，长肉生肌。外行皮毛，中补脾胃。下治伤寒，尺脉不至。是上中下、内外、三焦药也。性畏防风，而防风能制黄耆，黄耆得防风，其功愈大。盖相畏而相使者，故二味世多相须而用。《衍之功，药中呼为羊肉。久服勿已，耐老延年。

（谟）按∶参耆甘温，俱能补益。证属虚损，堪并建功。但人参惟补元气调中，黄耆兼补卫气实表。所补既略差异，共剂岂可等分！务尊专能，用为君主。君药宜重，臣辅减轻。君胜乎臣，天下方治。臣强于主，国祚渐危。此理势自然，药剂仿之，亦不可不注意也。如患内伤，脾胃衰弱，饮食怕进，怠惰嗜眠，发热恶寒，呕吐 泄泻，及夫胀满痞塞，力乏形羸，脉息虚微，精神短少等证，治之悉宜补中益气，当以人参加重为君，黄耆减轻为臣。若系表虚，腠理不固，自汗盗汗，渐致亡阳，并诸溃疡，多耗脓血，婴儿痘疹，未灌全浆，一切阴毒不起之疾，治之又宜实卫护荣，须让黄耆倍用为主，人参少入为辅焉。是故治病在药，用药由人。切勿索骥按图，务须活泼泼地。先正尝曰∶医无定体，应变而施。药不执方，合宜而用。又云∶补气药多，补血药亦从而补气；补血药多，补气药亦从而补血。佐之以热则热，佐之以寒则寒。如补中益气汤，虽加当归，当归血药也，因势寡，则被参耆所据，故专益气佥名；又当归补血汤，纵倍黄耆，黄耆气药也，为性缓，亦随当归所引，惟以补血标首。佐肉桂 附子少热，八味丸云然；加黄 知母微寒，补阴丸是尔。举隅而反，触类而推。则方药之应乎病机，病机之合乎方药。总在君臣佐使之弗失，才致轻重缓急之适中。时医不以本草加工，欲望制方。如是之通变合宜者，正犹学射而不操夫弓矢，其不能也决矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：黄耆
  • 下一页：甘草
<<< 返回本书目录
  1. 黄耆《本草纲目》完整版
  2. 黄耆【中药大全】
  3. 黄芪猪肝汤《保健药膳》
  4. 黄耆八珍汤【方剂大全】
  5. 黄芪粥【方剂大全】
  6. 黄耆白术散【方剂大全】
  7. 黄芪粥《保健药膳》
  8. 黄耆白术汤【方剂大全】
  9. 黄芪蒸乳鸽《保健药膳》
  10. 黄耆白芷膏【方剂大全】
  11. 黄芪银耳炖鸡《保健药膳》
  12. 黄耆白芷汤【方剂大全】
  13. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  14. 黄耆柏子仁散【方剂大全】
  15. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  16. 黄耆必安丹【方剂大全】
  17. 黄芪通痹汤【方剂大全】
  18. 黄耆萆薢大黄汤【方剂大全】
  19. 黄芪三皮饮【方剂大全】
  20. 黄耆鳖甲散【方剂大全】
  21. 黄芪软炸里脊《保健药膳》
  22. 黄耆鳖甲汤【方剂大全】
  23. 黄芪汽锅鸡《保健药膳》
  24. 黄耆鳖甲饮【方剂大全】
  25. 黄芪米醋脆皮鲤《保健药膳》
  26. 黄耆补肺汤【方剂大全】
  27. 黄芪建中汤证《临证实验录》
  28. 黄耆补气汤【方剂大全】
  29. 黄芪建中汤加味【方剂大全】
  30. 黄耆补胃汤【方剂大全】
  1. 黄耆《本草蒙筌》
  2. 黄耆《神农本草经》
  3. 黄耆《中药学》
  4. 黄荠水《本草备要》
  5. 黄耆赤风汤《医林改错》
  6. 黄芪猪肝汤《保健药膳》
  7. 黄耆防风汤《医林改错》
  8. 黄芪粥《食物疗法》
  9. 黄耆甘草汤《医林改错》
  10. 黄芪粥《保健药膳》
  11. 黄耆桂枝五物汤方《医宗金鉴》
  12. 黄芪蒸乳鸽《保健药膳》
  13. 黄耆建中汤《医宗金鉴》
  14. 黄芪银耳炖鸡《保健药膳》
  15. 黄耆建中汤《太平惠民和剂局方》
  16. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  17. 黄耆建中汤方《医宗金鉴》
  18. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  19. 黄耆建中汤证（附列门人治验）《经方实验录》
  20. 黄芪五物汤《时病论歌括新编》
  21. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  22. 黄芪五物汤《圆运动的古中医学》
  23. 黄耆桃红汤《医林改错》
  24. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  25. 黄耆五物汤《医宗金鉴》
  26. 黄芪芍药桂枝汤方《伤寒杂病论》
  27. 黄气《中医词典》
  28. 黄芪芍药桂酒汤《金匮悬解》
  29. 黄气病兼痧《痧胀玉衡》
  30. 黄芪芍药桂酒汤《圆运动的古中医学》
  31. 黄茄根及茎叶《本草易读》


甘草_《本草蒙筌》_中医本草_【岐黄之术】

甘草
在线购买《本草蒙筌》正版书籍

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。生寒炙温，可升可降。阴中阳也。无毒。产陕西川谷，逢秋后采根。因味甘甜，故名甘草。忌猪肉，恶远志。反甘遂、海藻及大戟、芫花。入太阴、少阴、厥阴足经，用白术、干漆、苦参引使。生泻火，炙温中。梢去尿管涩痛，节消痈疽 肿。

子除胸热，三者宜生。

身选壮大横纹，刮皮生炙随用。悬痈单服即散，（凡毒生阴囊后、肛门前，横纹者五钱，酒煎服下即散。）

咽痛旋咽能除。同桔梗，治肺痿脓血齐来；同生姜，止下痢亦白杂至。小儿初生，加黄连煎汤，拭口有益；饮馔中毒，伴黑豆煮汁，肌，长肌肉，健脾胃，补三焦。止渴除烦，养血下气。解百药毒免害，和诸药性杜争。后人尊之，称为国老。又因性缓，能解诸急。故热药用之缓其热，寒药用之缓其寒。如附子理中，用者恐僭诸上；调胃承气，用者恐速于下。是皆缓之，非谓和也。小柴胡汤有柴胡、黄芩之寒，人参、半夏之温，内加同煎，此却调和相协，非谓缓焉。凤髓丹中又为补剂，虽缓肾湿，实益元阳。

经云∶以甘补之，以甘缓之，以甘泻之，悉可征矣。中满证恐甘能作胀，切禁莫加；下焦药因性缓难达，务宜少用。凡诸呕吐，亦忌煎尝。久服轻身，延年耐老。

（谟）按∶五味之用，苦直行而泻，辛横行而散，甘上行而发，酸束而收敛，咸止而软坚。甘草味之极甘，当云上发可也。《本草》反言下气何耶？盖甘味有升降浮沉，可上可下，可内补有泻。居中之道，具尽故尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄耆
  • 当前页：甘草
  • 下一页：白术
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《本草蒙筌》
  2. 甘草《本草备要》
  3. 甘草《本草易读》
  4. 甘草《汤液本草》
  5. 甘草《冯氏锦囊秘录》
  6. 甘草《本草衍义》
  7. 甘草《医学入门》
  8. 甘草《神农本草经百种录》
  9. 甘草《顾松园医镜》
  10. 甘草《新修本草》
  11. 甘草《本草求真》
  12. 甘草《本草经集注》
  13. 甘草《本草新编》
  14. 甘草《饮膳正要》
  15. 甘草《本经逢原》
  16. 甘草《中药炮制》
  17. 甘草《本草从新》
  18. 甘草《长沙药解》
  19. 甘草《得配本草》
  20. 甘草《药笼小品》
  21. 甘草《中药学》
  22. 甘草《千金翼方》
  23. 甘草《轩岐救正论》
  24. 甘草《雷公炮制药性解》
  25. 甘草《本草思辨录》
  26. 甘草《雷公炮炙论》
  27. 甘草《本草崇原》
  28. 甘草《本草纲目》
  29. 甘草《本草便读》
  30. 甘草《神农本草经》
  31. 甘草《本草经解》


白术_《本草蒙筌》_中医本草_【岐黄之术】

白术
在线购买《本草蒙筌》正版书籍

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘、辛，气温。味浓气薄，可升可降，阳中阴也。无毒。浙术（俗呼云头术。）

种平壤，颇肥大，由粪力滋溉；歙术，（俗呼狗头术。）产深谷，虽瘦小，得土气充盈。

（宁国、池州、昌化产者，并与歙类，境界相邻故也。）采根秋月俱同，制度烘曝却异。浙者大块旋曝，每润滞油多；歙者薄片顿烘，竟干燥白甚。凡用惟白为胜，仍觅歙者尤优。咀后人乳汁润之，制其性也；润过陈壁土和炒，窃彼气焉。（取向东陈年壁土研细，和炒褐色，筛去土用之。此因脾土受伤，故窃真土气以补助尔。若非脾病不必拘此制。）入心脾胃三焦四经，须侠防风 地榆引使。除湿益燥，缓脾生津。驱胃脘食积痰涎，消脐腹水肿胀满。止呕逆霍乱，补劳倦内伤。手足懒举贪眠，多服益善；饮食怕进发热，倍用正宜。间发 （音皆）疟殊功，（两日发者。）卒暴注泻立效。（水泻不禁者。）或四制研散敛汗，（出东垣方。）

或单味粥丸调脾。（出丹溪方。）奔豚积忌煎，因常闭气；痈疽毒禁用，为多生脓。治皮毛间风，利腰脐间血。故止而皮毛，中而心胸，下而腰脐。在气主气，在血主血。又无汗则发，有汗则止，与黄耆同功。同枳实为消痞方，助黄芩乃安胎剂。哮喘误服，壅窒难当。又种色苍，乃名苍术。出茅山，（属直隶，句容县。）第一，择洁实尤良。刮净粗皮，泔渍炒燥。

（米泔渍一伏时，咀片炒燥。）亦防风 地榆使引，入足经阳明太阴。消痰结窠囊，去胸中窄狭。治身面大风，风眩头痛甚捷；辟山岚瘴气，瘟疫时气尤灵。暖胃安胎，宽中进食。驱 癖气块，止心腹胀疼。因气辛烈窜冲，发汗除上焦湿，其功最优。若补中焦除湿，而力甚不及于白也。仍与黄 同煎，（即二妙散。）健行下焦湿热。

《神农经》曰∶必欲长生，当服山精。即此是矣。二术所忌，雀蛤李桃。

（谟）按∶术虽二种，补脾燥湿，功用皆同。但白者补性多，且有敛汗之效；苍者治性多，惟专发汗之能。凡入剂中，不可代用。然白术既燥，《本经》又谓生津何也？盖脾恶湿，脾湿既胜，则气不得施化，津何由生？故曰膀胱津液之府，气化出焉。今用白术以燥其湿，则气得周流，而津液亦随气化而生矣。他如茯苓亦系渗湿之药，谓之能生津者，义与此同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：白术
  • 下一页：生干地黄
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《本草蒙筌》
  2. 白术《本草备要》
  3. 白术《本草易读》
  4. 白术《汤液本草》
  5. 白术《冯氏锦囊秘录》
  6. 白术《中药炮制》
  7. 白术《医学入门》
  8. 白术《长沙药解》
  9. 白术《顾松园医镜》
  10. 白术《药笼小品》
  11. 白术《本草求真》
  12. 白术《雷公炮制药性解》
  13. 白术《本草新编》
  14. 白淑气花《滇南本草》
  15. 白术《本经逢原》
  16. 白石脂丸《备急千金要方》
  17. 白术《轩岐救正论》
  18. 白石脂散《备急千金要方》
  19. 白术《本草思辨录》
  20. 白石脂《本草图经》
  21. 白术《本草崇原》
  22. 白石脂《本草择要纲目》
  23. 白术《本草便读》
  24. 白石脂《名医别录》
  25. 白术《增广和剂局方药性总论》
  26. 白石脂《增广和剂局方药性总论》
  27. 白术《本草择要纲目》
  28. 白石脂《证类本草》
  29. 白术《本草害利》
  30. 白石脂《本草衍义》
  31. 白术《本草害利》


生干地黄_《本草蒙筌》_中医本草_【岐黄之术】

生干地黄
在线购买《本草蒙筌》正版书籍

生干地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 。味苦、甘，气寒。气薄味浓，沉也，阴也，阴中之阳。无毒。秋深汁降，根实采收。日干者平，火干者温。蒸干者温补，生干者平宣。地产南北相殊，药力大小悬隔。江浙种者，（多种肥壤。）受南方阳气，质虽光润力微；怀庆（郡名，属河南。）生者，（多生深谷。）禀北方纯阴，皮有疙瘩力大。用试寸水，分别三名。浮者天黄，沉者地黄，半浮沉者人黄。惟地黄独优取服，余二者并劣检除。畏芜荑，恶贝母，忌三白。咀犯铁器肾消，（竹刀切碎。）食同萝卜发皓。得麦门冬善为引导，拌姜汁炒不泥膈痰。（凡饮酒人服此，必依制之，酒病多痰，恐滞膈作胀满也。）如上达补头脑虚，或外行润皮肤燥。必资酒浸，方促效臻。入手少阴及手太阳。

凉心火血热，俾去眼疮；泻脾土湿热，使长肌肉。骨蒸劳热可退，五心烦热堪驱。止血溢吐衄单方，疗伤折金疮要药。

又治妇人月经闭绝，产后血上攻心。妊娠下血漏胎，崩中下血不止。患人脉洪多热，加用何妨；倘或脾胃有寒，切宜斟酌。花名地髓，服可延年；实研水调，效与根等。酒润蒸黑，名熟地黄。

性微温稍除寒气，入手足少厥阴经。大补血衰，倍滋肾水。增气力，明耳目，填骨髓，益真阴。伤寒后，胫股最痛者殊功；新产后，脐腹急痛者立效。乌髭黑发，悦色驻颜。仲景制八味丸为君，取天下所生之源，专补肾中元气；（天一生水，故人元气属肾主之。）东垣立四物汤作主，演癸乙同归一治，兼疗藏血之经。（癸水属肾，乙木属肝，肝为血海，故云藏血经也。）久久服之，明目益寿。

（谟）按∶丹溪云∶气病补血，虽不中病亦无害也。读之不能无疑焉。夫补血药剂，无逾地黄、当归，若服过多，其性缠滞，每于胃气亦有亏尔。尝见胃虚气弱，不能营运，血越上窍者，用此合成四物汤，以为凉血补血之剂。多服调治，反致胸膈痞闷，饮食少进，上吐下泻，气喘呕血，日渐危迫，去死几近。此皆因血药伤其冲和胃气，安得谓无害耶？

大抵血虚固不可专补其气，而气虚亦不可过补其血。所贵认证的真，最剂佐助，庶几不失于偏损也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：生干地黄
  • 下一页：当归
<<< 返回本书目录
  1. 生附汤【方剂大全】
  2. 生干地黄散【方剂大全】
  3. 生附四君子汤【方剂大全】
  4. 生干地黄汤【方剂大全】
  5. 生肤息肉方《外台秘要》
  6. 生瓜【中药大全】
  7. 生发饮【方剂大全】
  8. 生瓜菜《本草纲目》完整版
  9. 生发黑发《千金翼方》
  10. 生光散《毓麟验方》
  11. 生发膏方《外台秘要》
  12. 生化夺命汤【方剂大全】
  13. 生发膏【方剂大全】
  14. 生化妊娠【疾病症状】
  15. 生发【中药主治】
  16. 生化汤【方剂大全】
  17. 生豆浆中毒【疾病大全】
  18. 生化汤论《妇科秘书》
  19. 生地栀子汤【方剂大全】
  20. 生化汤论《内府秘传经验女科》
  21. 生地黄饮子【方剂大全】
  22. 生化汤论《胎产秘书》
  23. 生地黄丸【方剂大全】
  24. 生化汤论《张氏妇科》
  25. 生地黄汤【方剂大全】
  26. 生化汤论（附方）《胎产心法》
  27. 生地黄散【方剂大全】
  28. 生化汤原方《宁坤秘籍》
  29. 生地黄煎【方剂大全】
  30. 生化通经汤【方剂大全】
  1. 生干地黄《本草蒙筌》
  2. 生附汤《仁术便览》
  3. 生干地黄散《妇人大全良方》
  4. 生附汤《冯氏锦囊秘录》
  5. 生瓜菜《证类本草》
  6. 生附四君子汤《冯氏锦囊秘录》
  7. 生光散《毓麟验方》
  8. 生附散《三因极一病证方论》
  9. 生蛤粉《药性切用》
  10. 生附白术汤《三因极一病证方论》
  11. 生后不啼《中医词典》
  12. 生肤息肉方八首《外台秘要》
  13. 生后几天内的护理《默克家庭诊疗手册》
  14. 生发黑发《千金翼方》
  15. 生后开乳《中医儿科学》
  16. 生发膏方一十一首《外台秘要》
  17. 生化《中医词典》
  18. 生发膏《备急千金要方》
  19. 生化汤《医学心悟》
  20. 生地英茶《茶饮保健》
  21. 生化汤《奇方类编》
  22. 生地黄自然汁《医方考》
  23. 生化汤《奇方类编》
  24. 生地黄粥《食疗方》
  25. 生化汤（产下即服）《回生集》
  26. 生地黄粥《食疗方》
  27. 生化汤论《张氏妇科》
  28. 生地黄粥《医学入门》
  29. 生化汤论《内府秘传经验女科》
  30. 生地黄粥《饮膳正要》
  31. 生化汤论《胎产秘书》


当归_《本草蒙筌》_中医本草_【岐黄之术】

当归
在线购买《本草蒙筌》正版书籍

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气温。气味俱轻，可升可降。阳也，阳中微阴。无毒。生秦蜀两邦，（秦属陕西，蜀属四川。）有大小二种。大叶者名马尾当归，黄白气香肥润；（此为上品，市多以低假酒晒润充卖，不可不察。）小叶者名蚕头当归，质黑气薄坚枯。（此为下品，不堪入药。

）一说∶川归力刚可攻，秦归力柔堪补。凡觅拯病，优劣当分。畏姜藻蒲蒙，（生姜、海藻、菖蒲、牡蒙。）恶 茹湿面。芦苗去净，醇酒制精。行表洗片时，行上渍一宿。体肥痰盛，姜汁渍宜。曝干 咀，治血必用。东垣云∶头止血上行，身养血中守，尾破血下流，全活血不走。易老云∶入手少阴，以心主血也。入足太阴，以脾裹血也。入足厥阴，以肝藏血也。

若和剂在人参、黄耆皆能补血，在牵牛、大黄皆能破血。从桂附茱萸则热，从芒硝 大黄则寒。《别说》又云∶能使气血各有所归，故因名曰当归。逐跌打血凝，并热痢刮疼滞住肠胃内；主咳逆气上，及温疟寒热泥在皮肤中；女人胎产诸虚，男子劳伤不足；眼疾齿疾痛难忍，痈疮金疮肌不生；中风挛蜷，中恶昏乱；崩带湛漏，燥涩焦枯；并急用之，不可缺也。又同芎 上治头痛，以其诸头痛皆属肝木，故亦血药主之。甚滑大便，泻者须忌。

（谟）按∶《正传》云∶当归能逐瘀血、生新血，使血脉通畅与气并行，周流不息，因以为号。然而中半以上，气脉上行，天气主之；中半以下，气脉下行，地气主之；身则独守乎中而不行也。人身之法象亦犹是焉。故瘀血在上焦，与上焦之血少，则用上截之头；瘀血在下焦，与下焦之血少，则用下截之尾；若欲行中焦瘀血，与补中焦血虚，则用中截之身。匪独当归为然，他如黄芩、防风、桔梗、柴胡亦皆然也。观此一说，较前东垣虽殊，思亦近理不妄。采附篇末，凭人所宗。

又按∶经云∶主咳逆上气。议者以当归血药，如何治胸中气也？殊不知当归非独主血，味兼辛散，乃为血中气药。况咳逆上气，非止一端，亦有阴虚，阳无所附，以致然者。今用血药补阴，与阳齐等，则血和而气降矣。《本经》所谓义或由斯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生干地黄
  • 当前页：当归
  • 下一页：牛膝
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草蒙筌》
  2. 当归《本草备要》
  3. 当归《本草易读》
  4. 当归《汤液本草》
  5. 当归《冯氏锦囊秘录》
  6. 当归《本草衍义》
  7. 当归《医学入门》
  8. 当归《吴普本草》
  9. 当归《证类本草》
  10. 当归《神农本草经百种录》
  11. 当归《中医饮食营养学》
  12. 当归《新修本草》
  13. 当归《顾松园医镜》
  14. 当归《本草经集注》
  15. 当归《本草求真》
  16. 当归《中药炮制》
  17. 当归《本草新编》
  18. 当归《长沙药解》
  19. 当归《本经逢原》
  20. 当归《药笼小品》
  21. 当归《本草从新》
  22. 当归《千金翼方》
  23. 当归《读医随笔》
  24. 当归《雷公炮制药性解》
  25. 当归《得配本草》
  26. 当归《雷公炮炙论》
  27. 当归《中药学》
  28. 当归《本草纲目》
  29. 当归《本草崇原》
  30. 当归《神农本草经》
  31. 当归《本草便读》


牛膝_《本草蒙筌》_中医本草_【岐黄之术】

牛膝
在线购买《本草蒙筌》正版书籍

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、酸，气平。无毒。忌牛肉，畏白前。所恶之药有三，萤火陆英龟甲。地产尚怀庆，（注前。）种类有雌雄。雌牛膝节细，茎青根短，坚脆无力；雄牛膝节大，茎紫根长，柔润有功。秋后采根，曝干待用。去蚀烂黑黯，选肥壮鲜明。因与牛膝同形，人故假此为誉。凡入药剂，酒渍 咀。善理一身虚羸，能助十二经脉。主手足寒湿痿痹，大筋拘挛；理膀胱气化迟难，小便短少。补中续绝，益阴壮阳。填髓除腰膝酸疼，滑血滋须发乌黑。竹木刺入肉，嚼烂浓罨；老疟久弗痊，单煎连服。卒得不识恶毒，捣生根敷上即差；尿管涩痛几危，煮浓酒饮下立愈。治女人血症血瘕，月水行迟；疗产妇血晕血虚，儿枕痛甚。同麝香堕胎甚捷，（牡牛膝一两、麝香一钱，捣细，熔蜡搓成长条，插阴户内即堕。）引诸药下走如奔。故凡病在腰腿 踝之间，必兼用之而勿缺也。亦宜久服，耐老轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：牛膝
  • 下一页：黄精
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《本草蒙筌》
  2. 牛膝《本草备要》
  3. 牛膝《本草易读》
  4. 牛膝《本草衍义》
  5. 牛膝《冯氏锦囊秘录》
  6. 牛膝《吴普本草》
  7. 牛膝《医学入门》
  8. 牛膝《神农本草经百种录》
  9. 牛膝《医学入门》
  10. 牛膝《新修本草》
  11. 牛膝《顾松园医镜》
  12. 牛膝《本草经集注》
  13. 牛膝《本草求真》
  14. 牛膝《玉楸药解》
  15. 牛膝《本草新编》
  16. 牛膝《药笼小品》
  17. 牛膝《本经逢原》
  18. 牛膝《千金翼方》
  19. 牛膝《本草从新》
  20. 牛膝《雷公炮制药性解》
  21. 牛膝《中药学》
  22. 牛膝《雷公炮炙论》
  23. 牛膝《轩岐救正论》
  24. 牛膝《本草纲目》
  25. 牛膝《本草崇原》
  26. 牛膝《神农本草经》
  27. 牛膝《本草便读》
  28. 牛尾参《滇南本草》
  29. 牛膝《本草经解》
  30. 牛丸《洪氏集验方》
  31. 牛膝《增广和剂局方药性总论》


黄精_《本草蒙筌》_中医本草_【岐黄之术】

黄精
在线购买《本草蒙筌》正版书籍

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。山谷上肥俱出，茅山嵩山独良。茎类桃枝脆柔，一枝单长；叶如竹叶略短，两叶对生。（一说∶其叶偏生不相对者为偏精，叶相对者为正精，正精功力尤胜。又华陀漆叶青粘散云∶青粘即黄精之正叶者，未审的否？）花开似赤豆花，实结若白黍米。

（亦有不结实者。）并堪服饵，（《抱朴子》云∶服花胜实，服实胜根，但花难得，生花一斛只干得一二升，非大有役力者不能办也。）勿厌采收。冬月挖根，嫩姜仿佛。仙家称名黄精，俗呼为野生姜也。洗净九蒸九曝代粮，可过凶年。因味甘甜，又名米 。入药疗病，生者亦宜。

钩吻略同，切勿误用。安五脏 六腑，补五劳七伤。除风湿，壮元阳，健脾胃，润心肺。旋服年久，方获奇功。耐老不饥，轻身延寿。小儿羸瘦，多啖弥佳。

（谟）按∶《博物志》曰∶太阳之草名黄精，饵之可以长生；太阴之草名钩吻，食之入口立死。夫钩吻，野葛之别名也。人但言钩吻杀人，并无敢食之者，何尝信黄精延寿，而饵之不厌者耶？《本经》注中载古一婢，逃入深山，得黄精饵之，日间不饥，久渐轻身，飞越山顶，莫有能追之者，此亦非虚诬也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：黄精
  • 下一页：远志
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《本草蒙筌》
  2. 黄精《本草备要》
  3. 黄精《本草易读》
  4. 黄精《食疗本草》
  5. 黄精《饮食须知》
  6. 黄精《新修本草》
  7. 黄精《冯氏锦囊秘录》
  8. 黄精《本草经集注》
  9. 黄精《医学入门》
  10. 黄精《中医词典》
  11. 黄精《证类本草》
  12. 黄精《中药炮制》
  13. 黄精《本草求真》
  14. 黄精《玉楸药解》
  15. 黄精《本经逢原》
  16. 黄精《药笼小品》
  17. 黄精《本草从新》
  18. 黄精《千金翼方》
  19. 黄精《得配本草》
  20. 黄精《雷公炮制药性解》
  21. 黄精《中药学》
  22. 黄精《雷公炮炙论》
  23. 黄精《本草便读》
  24. 黄精《本草纲目》
  25. 黄精《增广和剂局方药性总论》
  26. 黄荆根《得配本草》
  27. 黄精《名医别录》
  28. 黄筋《中医词典》
  29. 黄精《本草分经》
  30. 黄解《医学衷中参西录》
  31. 黄精《本草分经》


远志_《本草蒙筌》_中医本草_【岐黄之术】

远志
在线购买《本草蒙筌》正版书籍

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气温。无毒。茎类麻黄而青，兖州（郡名）泰山（并属山东。）俱有。根名远志，四月采收。用宜去骨取皮，甘草汤渍一宿。（因苦下行，以甘缓之，使上发也。）漉向日曝，干入剂煎。畏真珠、藜芦、蛴螬，宜冬葵、茯苓、龙骨。雄附（雄黄、附子。）大毒，亦能杀除。益精壮阳，强志倍力。

辟邪气，去邪梦，定心气，安心神。增益智慧不忘，和悦颜色耐老。仍利九窍，亦补中伤。

咳逆能驱，惊悸可止。治小儿惊痫客忤，疗妇人血禁失音。

小草禁虚损梦魇精遗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：远志
  • 下一页：石菖蒲
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《本草蒙筌》
  2. 远志《本草备要》
  3. 远志《本草易读》
  4. 远志《新修本草》
  5. 远志《冯氏锦囊秘录》
  6. 远志《中药炮制》
  7. 远志《医学入门》
  8. 远志《玉楸药解》
  9. 远志《顾松园医镜》
  10. 远志《药笼小品》
  11. 远志《本草求真》
  12. 远志《千金翼方》
  13. 远志《本草新编》
  14. 远志《雷公炮制药性解》
  15. 远志《本经逢原》
  16. 远志《雷公炮炙论》
  17. 远志《本草从新》
  18. 远志《本草纲目》
  19. 远志《得配本草》
  20. 远志《神农本草经》
  21. 远志《中药学》
  22. 远者偶之《中医词典》
  23. 远志《本草崇原》
  24. 远欲《脾胃论》
  25. 远志《本草便读》
  26. 远益茶《茶饮保健》
  27. 远志《本草经解》
  28. 远血《中医词典》
  29. 远志《增广和剂局方药性总论》
  30. 远血《中医名词词典》
  31. 远志《名医别录》


石菖蒲_《本草蒙筌》_中医本草_【岐黄之术】

石菖蒲
在线购买《本草蒙筌》正版书籍

石菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气温。无毒。池郡（属南直隶。）最多，各处亦有。生石涧中为美，一寸九节方灵。拣去露根，（埋土者堪用，露出者去之。）勿犯铁器。入药捣碎，使宜秦艽。恶地胆、麻黄，忌饴糖、羊肉。主手足湿痹，可使屈伸；贴发背痈疽，能消肿毒。下气除烦闷，杀虫愈疥疮。消目翳，去头风。开心洞达出音声，益智慧通窍虚灵。劫耳聋耳鸣，禁尿遗尿数。腹痛或走者易效，胎动欲产者即安。鬼击懵死难苏，急灌生汁；温疟积热不解，宜浴浓汤。单味入酒煎，疗血海败，并产后下血不止；细末铺席卧，治遍身毒，及不痒发痛疮疡。

多服聪明不忘，久服延年耐老。

（谟）按∶生石涧而叶细嫩者，名菖蒲，根小节稠，味甚辛烈，堪收入药，通窍开心；种池塘而叶粗长者，名菖阳，根大节疏，味兼和淡，惟取作饯，餍酒点茶。故古方中但用此味，特加石字于上，示其所优，使人之不误取也。匪特菖蒲为然，他如栀子、茨菇，每加山字，亦此意尔。药必求真，服才获效。《本经》注下载∶原有服石菖蒲一十三年，身生长毛，冬袒不冷，日诵万语，牢记常全。今读书士，亦或取和远志为丸，朝夕吞服。盖因目击其说，欲假以开聪明、益智慧之一助也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：石菖蒲
  • 下一页：天门冬
<<< 返回本书目录
  1. 石菖蒲《药笼小品》
  2. 石菖蒲【中药大全】
  3. 石菖蒲《药鉴》
  4. 石菖蒲花【中药大全】
  5. 石菖蒲《本草新编》
  6. 石菖蒲散【方剂大全】
  7. 石蟾蜍【中药大全】
  8. 石菖蒲丸【方剂大全】
  9. 石蝉草【中药大全】
  10. 石串莲【中药大全】
  11. 石茶【中药大全】
  12. 石床《证类本草》
  13. 石草鞋【中药大全】
  14. 石床【中药大全】
  15. 石草类《本草便读》
  16. 石莼《本草纲目》图文版
  17. 石草部《本经逢原》
  18. 石莼【中药大全】
  19. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  20. 石刺木《本草纲目》完整版
  21. 石蚕【中药大全】
  22. 石苁蓉【中药大全】
  23. 石蚕《证类本草》
  24. 石胆《本草纲目》完整版
  25. 石蚕《证类本草》
  26. 石胆《本草崇原》
  27. 石蚕《本草纲目》完整版
  28. 石胆《本草图经》
  29. 石参【中药大全】
  30. 石胆《证类本草》
  1. 石菖蒲《本草蒙筌》
  2. 石菖蒲《本草备要》
  3. 石菖蒲《冯氏锦囊秘录》
  4. 石菖蒲《药笼小品》
  5. 石菖蒲《本草求真》
  6. 石昌琏《中医词典》
  7. 石菖蒲《本草新编》
  8. 石蚕《名医别录》
  9. 石菖蒲《本草从新》
  10. 石蚕《证类本草》
  11. 石菖蒲《得配本草》
  12. 石蚕《证类本草》
  13. 石菖蒲《中药学》
  14. 石蚕《医学入门》
  15. 石菖蒲《本草分经》
  16. 石蚕《本草衍义》
  17. 石菖蒲《本草害利》
  18. 石蚕《吴普本草》
  19. 石菖蒲《本草害利》
  20. 石蚕《新修本草》
  21. 石菖蒲《本草撮要》
  22. 石蚕《本草经集注》
  23. 石菖蒲《药鉴》
  24. 石蚕《玉楸药解》
  25. 石车茶《茶饮保健》
  26. 石蚕《千金翼方》
  27. 石成金《中医词典》
  28. 石蚕《神农本草经》
  29. 石床《千金翼方》
  30. 石布《滇南本草》
  31. 石床《新修本草》


天门冬_《本草蒙筌》_中医本草_【岐黄之术】

天门冬
在线购买《本草蒙筌》正版书籍

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，气平、大寒。气薄味浓，沉也，阴也，阳中之阴。无毒。山谷俱有，夏秋采根。蒸烂去皮去心，曝干旋咀旋用。（咀久易生霉垢，则黑黯不明亮也。）畏曾青，忌鲤鱼。倘误食中毒，取浮萍解之。使宜贝母地黄，经人手肺足肾。疗风淫湿痹，补虚损劳伤。

杀三虫，去伏尸且强骨髓；润五脏，悦颜色尤养肌肤。解渴除烦，消痰住嗽。保肺气不被热扰，通肾气能除热淋。止血溢妄行，润粪燥闭结。同参耆煎服，定虚喘促神方；和姜蜜熬膏，（天门冬自然汁三碗，蜜一碗，姜汁半碗，共和匀熬膏。）破顽痰癖劫剂。单用研末调酒，久久益气延年。肺痿肺痈，亦堪调治。盖因苦泄滞血，甘助元气，寒去肺热，此三者天门冬之功焉。虚热人加用正宜，虚寒者切禁莫服，因专泄不能专收故尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石菖蒲
  • 当前页：天门冬
  • 下一页：麦门冬
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《本草蒙筌》
  2. 天门冬《本草备要》
  3. 天门冬《冯氏锦囊秘录》
  4. 天门冬《汤液本草》
  5. 天门冬《医学入门》
  6. 天门冬《本草衍义》
  7. 天门冬《证类本草》
  8. 天门冬《食疗本草》
  9. 天门冬《顾松园医镜》
  10. 天门冬《新修本草》
  11. 天门冬《本草求真》
  12. 天门冬《中药炮制》
  13. 天门冬《本草新编》
  14. 天门冬《千金翼方》
  15. 天门冬《本经逢原》
  16. 天门冬《雷公炮制药性解》
  17. 天门冬《本草从新》
  18. 天门冬《雷公炮炙论》
  19. 天门冬《得配本草》
  20. 天门冬《本草纲目》
  21. 天门冬《中药学》
  22. 天门冬《神农本草经》
  23. 天门冬《本草崇原》
  24. 天门《中医词典》
  25. 天门冬《本草便读》
  26. 天满《中医词典》
  27. 天门冬《本草经解》
  28. 天马疮《中医词典》
  29. 天门冬《增广和剂局方药性总论》
  30. 天麻猪脑羹《保健药膳》
  31. 天门冬《名医别录》


麦门冬_《本草蒙筌》_中医本草_【岐黄之术】

麦门冬
在线购买《本草蒙筌》正版书籍

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、微苦，气平，微寒。降也，阳中微阴。无毒。阔 平堤，土肥则产。叶类莎草长秀，根如麦颗连珠，故因名麦门冬也。畏苦参、青 、木耳，恶苦 、苦瓠、款冬。去心用不令人烦，择肥大方获效速。地黄车前为使，入手太阴少阴。治肺伏火邪，及肺痿脓吐腥臭；补心劳伤损，并心血错经妄行。益精强阴，驱烦解渴。心腹结气能散，肠胃伤饱可消。美颜色，悦肌肤，止呕吐，愈痿蹙。（音促。）去心下支满，退虚热客邪。经枯乳汁不行，堪资作引；肺燥咳声连发，须使为君。加五味、人参三者同煎，名生脉散。子专补元气，与地黄、阿胶、麻仁共享，能润经益血，复脉通心。按∶《本经》多治脾胃脏腑，后用者专疗心肺两经。久服轻身，不饥不老。

（谟）按∶天、麦门冬并入手太阴经，而能驱烦解渴，止咳消痰。功用似同，实亦有偏胜也。

麦门冬兼行手少阴心，每每清心降火，使肺不犯于贼邪，故止咳立效；天门冬复走足少阴肾，屡屡滋肾助元，令肺得全其母气，故消痰殊功。盖痰系津液凝成，肾司津液者也，燥盛则凝，润多则化。天门冬润剂，且复走肾经。津液纵凝，亦能化解。麦门冬虽药剂滋润则一，奈经络兼行相殊。故上而止咳，不胜于麦门冬；下而消痰，必让于天门冬尔。先哲亦曰∶痰之标在脾，痰之本在肾。又曰∶半夏惟能治痰之标，不能治痰之本。以是观之，则天门冬惟能治痰之本，不能治痰之标。匪但与麦门冬殊，亦与半夏异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：麦门冬
  • 下一页：五味子
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《本草蒙筌》
  2. 麦门冬《本草备要》
  3. 麦门冬《冯氏锦囊秘录》
  4. 麦门冬《汤液本草》
  5. 麦门冬《医学入门》
  6. 麦门冬《本草衍义》
  7. 麦门冬《顾松园医镜》
  8. 麦门冬《吴普本草》
  9. 麦门冬《本草新编》
  10. 麦门冬《神农本草经百种录》
  11. 麦门冬《本经逢原》
  12. 麦门冬《新修本草》
  13. 麦门冬《本草从新》
  14. 麦门冬《本草经集注》
  15. 麦门冬《得配本草》
  16. 麦门冬《中药炮制》
  17. 麦门冬《中药学》
  18. 麦门冬《千金翼方》
  19. 麦门冬《本草思辨录》
  20. 麦门冬《雷公炮制药性解》
  21. 麦门冬《本草崇原》
  22. 麦门冬《本草纲目》
  23. 麦门冬《本草便读》
  24. 麦门冬《神农本草经》
  25. 麦门冬《本草经解》
  26. 麦芒入目秘方《华佗神方》
  27. 麦门冬《增广和剂局方药性总论》
  28. 麦芒入目门主方《疡医大全》
  29. 麦门冬《名医别录》
  30. 麦芒入目《奇效简便良方》
  31. 麦门冬《本草择要纲目》


五味子_《本草蒙筌》_中医本草_【岐黄之术】

五味子
在线购买《本草蒙筌》正版书籍

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气温。气轻味浓，降也，阳中微阴。无毒。江北最多，江南亦有。春生苗茎渐蔓高木引长。叶发似杏叶尖圆，花开若莲化黄白。秋初结实，丛缀茎端。粒圆紫不异樱珠，核扁红俨若猪肾。采收日曝，膏润难干。南北各有所长，藏留切勿相混。风寒咳嗽 南五味为奇，虚损劳伤北五味最妙。恶萎蕤，胜乌头。以苁蓉为使，入肺肾二经。

收敛之水。生津止渴，益气强阴。驱烦热，补元阳。解酒毒，壮筋骨。霍乱泻痢可止，水肿腹胀能消。冬月咳嗽肺寒，加干姜煎汤治效；夏季神力困乏，同参耆麦柏（人参、黄耆然住其邪。）恐致虚热以为殃。盖因皮甘、肉酸、核中辛苦，俱兼咸味，故名曰五味子。《本经》只云酸者，本为五行先也。

宜预捣碎，（则五味具。）方后投煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：五味子
  • 下一页：菟丝子
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《本草蒙筌》
  2. 五味子《本草备要》
  3. 五味子《本草易读》
  4. 五味子《汤液本草》
  5. 五味子《冯氏锦囊秘录》
  6. 五味子《本草衍义》
  7. 五味子《医学入门》
  8. 五味子《神农本草经百种录》
  9. 五味子《证类本草》
  10. 五味子《新修本草》
  11. 五味子《顾松园医镜》
  12. 五味子《本草经集注》
  13. 五味子《本草新编》
  14. 五味子《饮膳正要》
  15. 五味子《本经逢原》
  16. 五味子《中药炮制》
  17. 五味子《本草从新》
  18. 五味子《长沙药解》
  19. 五味子《得配本草》
  20. 五味子《药笼小品》
  21. 五味子《中药学》
  22. 五味子《千金翼方》
  23. 五味子《本草思辨录》
  24. 五味子《雷公炮制药性解》
  25. 五味子《本草崇原》
  26. 五味子《雷公炮炙论》
  27. 五味子《本草便读》
  28. 五味子《神农本草经》
  29. 五味子《本草经解》
  30. 五味之走各有所病《类经》
  31. 五味子《增广和剂局方药性总论》


菟丝子_《本草蒙筌》_中医本草_【岐黄之术】

菟丝子
在线购买《本草蒙筌》正版书籍

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气平。无毒。朝鲜（国名）多产，冤句（属山东兖州府。）独佳。蔓延草木之间，无根假气而出。实如蚕子，秋采阴干。色黄细者名赤纲，色浅大者名菟 。

种类虽二，功效并同。先用水洗去砂，次以酒渍杵烂。捏成薄饼，向日曝干。研末为丸，不堪煎液。

益气强力，补髓添精。虚寒膝冷腰疼，正宜多服；鬼交梦遗精泄，勿厌频吞。肥健肌肤，坚强筋骨。服之久久，明目延年。茎叶煎汤，小儿可浴。解热毒痱疹，散痒塌痘疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：菟丝子
  • 下一页：灵芝草
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草蒙筌》
  2. 菟丝子《本草备要》
  3. 菟丝子《本草易读》
  4. 菟丝子《本草衍义》
  5. 菟丝子《冯氏锦囊秘录》
  6. 菟丝子《神农本草经百种录》
  7. 菟丝子《医学入门》
  8. 菟丝子《新修本草》
  9. 菟丝子《证类本草》
  10. 菟丝子《本草经集注》
  11. 菟丝子《顾松园医镜》
  12. 菟丝子《中药炮制》
  13. 菟丝子《本草新编》
  14. 菟丝子《药笼小品》
  15. 菟丝子《本经逢原》
  16. 菟丝子《千金翼方》
  17. 菟丝子《本草从新》
  18. 菟丝子《雷公炮制药性解》
  19. 菟丝子《得配本草》
  20. 菟丝子《雷公炮炙论》
  21. 菟丝子《中药学》
  22. 菟丝子《本草纲目》
  23. 菟丝子《本草思辨录》
  24. 菟丝子《神农本草经》
  25. 菟丝子《本草崇原》
  26. 菟丝饮《保健药膳》
  27. 菟丝子《本草便读》
  28. 菟丝五味茶《茶饮保健》
  29. 菟丝子《本草经解》
  30. 菟丝实《吴普本草》
  31. 菟丝子《增广和剂局方药性总论》


灵芝草_《本草蒙筌》_中医本草_【岐黄之术】

灵芝草
在线购买《本草蒙筌》正版书籍

灵芝草

  • 上一页
  • 目录
  • 相关
  • 下一页

色分六品，味应五行。气禀俱平，服饵无毒。青芝如翠羽（一名龙芝。）应木味酸，产泰山专补肝气。兴仁恕强志，明眼目安魂。赤芝如珊瑚（一名珊芝。）应火味苦，产衡山善养心神。增智慧不忘，开胸膈除结。白芝截肪可比，（一名玉芝。）味辛应金。华山生，益肺定魄，止咳逆，润皮毛。黑芝泽漆堪伦，（一名玄芝。）味咸应水。

常山出，益肾驱癃，利二便，通九窍。黄芝与黄金类，（一名金芝。）嵩岳山多。

紫芝与紫衣同，（一名木高夏山有。并味甘应土，咸逐邪益脾。坚骨健筋，悦颜驻色。六芝俱主祥瑞，夜视光烧不焦，藏不朽。久服延寿，常带辟兵。世所难求，医绝不用。但附其说，俾识其详。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：灵芝草
  • 下一页：甘菊花
<<< 返回本书目录
  1. 灵芝草《滇南本草》
  2. 灵芝草【中药大全】
  3. 灵芝【中药大全】
  4. 灵芝酥糖《保健药膳》
  5. 灵枣丹【方剂大全】
  6. 灵芝甜酒《保健药膳》
  7. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  8. 灵芝丸【方剂大全】
  9. 灵苑汤【方剂大全】
  10. 灵芝饮《保健药膳》
  11. 灵圆丹【方剂大全】
  12. 灵脂醋【方剂大全】
  13. 灵雨汤【方剂大全】
  14. 灵脂丹【方剂大全】
  15. 灵应愈风丹【方剂大全】
  16. 灵脂厚朴散【方剂大全】
  17. 灵应饮【方剂大全】
  18. 灵脂酒【方剂大全】
  19. 灵应丸【方剂大全】
  20. 灵脂散【方剂大全】
  21. 灵应痧药【方剂大全】
  22. 灵脂丸【方剂大全】
  23. 灵应散【方剂大全】
  24. 灵中散【方剂大全】
  25. 灵应膏【方剂大全】
  26. 灵朱丸【方剂大全】
  27. 灵应丹【方剂大全】
  28. 灵字丸【方剂大全】
  29. 灵应必消散【方剂大全】
  30. 苓白术散【方剂大全】
  1. 灵芝草《本草蒙筌》
  2. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  3. 灵芝草《冯氏锦囊秘录》
  4. 灵液丹《太平惠民和剂局方》
  5. 灵芝草《中医饮食营养学》
  6. 灵液《中医词典》
  7. 灵芝草《滇南本草》
  8. 灵药释性《外科十三方考》
  9. 灵芝酥糖《保健药膳》
  10. 灵药《中医词典》
  11. 灵芝甜酒《保健药膳》
  12. 灵药《中医名词词典》
  13. 灵芝甜酒《食物疗法》
  14. 灵羊角《得配本草》
  15. 灵芝饮《保健药膳》
  16. 灵墟《针灸学》
  17. 苓甘五味加姜辛半夏汤《金匮悬解》
  18. 灵墟《中医词典》
  19. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  20. 灵墟《针灸大成》
  21. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  22. 灵效丸《是斋百一选方》
  23. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  24. 灵乌丹《中藏经》
  25. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  26. 灵台《针灸学》
  27. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  28. 灵台《中医词典》
  29. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  30. 灵台《针灸大成》
  31. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》


甘菊花_《本草蒙筌》_中医本草_【岐黄之术】

甘菊花
在线购买《本草蒙筌》正版书籍

甘菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、微苦，气平、寒。属土与金，有水火，可升可降，阴中阳也。无毒。种类颜色多品，应候黄小为良。（《月令》云∶菊有黄花是也。余色不入药。）山野间，味苦茎青、名苦薏勿用；（苦薏花亦黄色，但气薄味苦，入药反损尔。）家园内味甘茎紫，谓甘菊堪收。

苦者胃气反伤，甘者阴血兼补。为使一味，宜桑白皮。驱头风止头痛晕眩，清头脑第一；养眼血收眼泪翳膜，明眼目无双。共葛花煎汤，变老人皓白成乌；同地黄酿酒，解醉汉昏迷易醒。散湿痹去皮肤死肌，安肠胃除胸膈烦热。利一身血气，逐四肢游风。腰痛陶陶，亦堪主治。久服弗已，轻身延年。捣根叶取汁顿尝，（夏秋采叶，冬春采根。）救疔肿垂死即活。

（谟）按∶《月令》于桃、于桐，但言花而不言色，独于菊曰黄花，取其得时之正，况当其候，田野山侧盛开，满眼皆黄花也。《月令》所取，不无意焉。入药用黄，盖本诸此。又考根、苗、花、叶，亦可共剂成方。三月上寅日采苗，六月上寅日采叶，九月上寅日采花，十二月上寅日采根。并阴干百日，各等分称匀。择成日制之，捣千杵为末。用蜜炼熟，豆大丸成。酒服七丸，一日三服。百日身轻润泽，一年发白变乌，二年齿落更生，三年貌如童子。至贱之草，而有至大之功。特附其详，以为老者益寿之一助尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵芝草
  • 当前页：甘菊花
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 甘菊花《本草择要纲目》
  2. 甘菊花露【中药大全】
  3. 甘菊花《本草新编》
  4. 甘菊花散【方剂大全】
  5. 甘菊花《本草经解》
  6. 甘菊花汤【方剂大全】
  7. 甘菊膏【方剂大全】
  8. 甘菊花丸【方剂大全】
  9. 甘菊【中药大全】
  10. 甘菊花饮子【方剂大全】
  11. 甘菊《药笼小品》
  12. 甘菊荆芥汤【方剂大全】
  13. 甘菊《药鉴》
  14. 甘菊散【方剂大全】
  15. 甘菊《本草易读》
  16. 甘菊汤【方剂大全】
  17. 甘桔元射汤【方剂大全】
  18. 甘菊丸【方剂大全】
  19. 甘桔玄参汤【方剂大全】
  20. 甘蓝《本草纲目》完整版
  21. 甘桔泻肺汤【方剂大全】
  22. 甘蓝《本草纲目》图文版
  23. 甘桔消痰饮【方剂大全】
  24. 甘蓝【中药大全】
  25. 甘桔汤类《退思集类方歌注》
  26. 甘李根白皮《本草易读》
  27. 甘桔汤【方剂大全】
  28. 甘李根白皮《长沙药解》
  29. 甘桔汤《小儿药证直诀》
  30. 甘李根散【方剂大全】
  1. 甘菊花《本草蒙筌》
  2. 甘菊花《本草备要》
  3. 甘菊花《顾松园医镜》
  4. 甘菊花《玉楸药解》
  5. 甘菊花《本草新编》
  6. 甘菊〈平〉《食疗本草》
  7. 甘菊花《本草从新》
  8. 甘菊《药鉴》
  9. 甘菊花《本草经解》
  10. 甘菊《本草便读》
  11. 甘菊花《本草分经》
  12. 甘菊《本草求真》
  13. 甘菊花《本草分经》
  14. 甘菊《本草易读》
  15. 甘菊花《本草分经》
  16. 甘菊《药笼小品》
  17. 甘菊花《本草分经》
  18. 甘菊《雷公炮制药性解》
  19. 甘菊花《本草择要纲目》
  20. 甘桔汤类《退思集类方歌注》
  21. 甘菊花《本草撮要》
  22. 甘桔汤（加味甘桔汤）《医学心悟》
  23. 甘菊花《药性切用》
  24. 甘桔汤（加味甘桔汤）《医学心悟》
  25. 甘菊花《珍珠囊补遗药性赋》
  26. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  27. 甘菊苗《饮食须知》
  28. 甘桔汤《小儿药证直诀》
  29. 甘浚之《中医词典》
  30. 甘桔汤《医方论》
  31. 甘蓝《本草纲目》


薏苡仁_《本草蒙筌》_中医本草_【岐黄之术】

薏苡仁
在线购买《本草蒙筌》正版书籍

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气微寒。无毒。近道俱出，真定（郡名，属北直隶。）者良。多生旷野泽中，茎高三四尺许。叶类垂黍，花开浅黄。结实而名薏珠，小儿每穿为戏。医家采用，舂壳取仁。

或和诸药煎汤，（炒熟微研入之。）或搀粳米煮粥。（薏苡仁粒硬，须先煮半熟，才搀粳米同煮，粥方稠粘。）专疗湿痹，且治肺痈。筋急拘挛，屈伸不便者最效；（此湿痹证。）咳嗽涕唾，脓血并出者极佳。（此肺痈证。）除筋骨邪入作疼，消皮肤水溢发肿。利肠胃，主渴消。

久服益气轻身，多服开胃进食。但此药力和缓，凡用之时，须当倍于他药尔。若挖根煮汁，可攻蛔堕胎。肺痈服之，亦臻神效。

（谟）按∶《衍义》云∶《本经》谓主筋急拘挛，须分两等，大筋缩短，拘急不伸，此是因热拘挛，故此可用；倘若因寒筋急，不可用也。又云∶受湿者亦令筋缓。再按丹溪曰∶寒则筋急，热则筋缩。急因于坚强，缩因于短促。若受湿则弛，弛因于宽长。然寒于湿未尝不挟热，而三者又未始不因于湿。薏苡仁去湿要药也。二家之说，实有不同。以《衍义》言观之，则筋病因热可用，因寒不可用。以丹溪言观之，则筋病因寒、因热、因湿皆可用也。盖寒而留久，亦变为热。况外寒湿与热皆由内湿启之，方能成病。（内湿病酒面为多，鱼肉继以成之。若甘滑、陈久烧炙、辛香、干硬皆致湿之因，宜戒之。）谓之曰∶三者未始不因于湿，是诚盲者日月，聋者雷霆欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊花
  • 当前页：薏苡仁
  • 下一页：薯蓣
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草蒙筌》
  2. 薏苡仁《本草备要》
  3. 薏苡仁《本草易读》
  4. 薏苡仁《汤液本草》
  5. 薏苡仁《饮食须知》
  6. 薏苡仁《本草衍义》
  7. 薏苡仁《医学入门》
  8. 薏苡仁《神农本草经百种录》
  9. 薏苡仁《顾松园医镜》
  10. 薏苡仁《新修本草》
  11. 薏苡仁《本草求真》
  12. 薏苡仁《本草经集注》
  13. 薏苡仁《本草新编》
  14. 薏苡仁《老年食养食疗》
  15. 薏苡仁《本经逢原》
  16. 薏苡仁《中药炮制》
  17. 薏苡仁《本草从新》
  18. 薏苡仁《千金翼方》
  19. 薏苡仁《得配本草》
  20. 薏苡仁《雷公炮制药性解》
  21. 薏苡仁《中药学》
  22. 薏苡仁《雷公炮炙论》
  23. 薏苡仁《本草思辨录》
  24. 薏苡仁《本草纲目》
  25. 薏苡仁《本草崇原》
  26. 薏苡仁《神农本草经》
  27. 薏苡仁《本草便读》
  28. 薏苡米《药性切用》
  29. 薏苡仁《本草经解》
  30. 薏苡寄生茶《茶饮保健》
  31. 薏苡仁《增广和剂局方药性总论》


薯蓣_《本草蒙筌》_中医本草_【岐黄之术】

薯蓣
在线购买《本草蒙筌》正版书籍

薯蓣

  • 上一页
  • 目录
  • 相关
  • 下一页

（即山药，又名山芋。） 味甘，气温、平。无毒。南北州郡俱产，惟怀庆者独良。秋采曝干，灰藏不蛀。（柴灰同藏罐内，则不蛀坏。）性恶甘遂，共剂不宜。使天麦门冬紫芝，入手足太阴两脏。治诸虚百损，疗五劳七伤。益气力润泽皮肤，长肌肉坚强筋骨。除寒热邪气，烦热兼除；却头面游风，风眩总却。羸瘦堪补，肿硬能消。开心孔聪明，涩精管泄滑。理脾伤止泻，参苓白术散频加；逐腰痛强阴，六味地黄丸当用。捣筛为粉，作糊甚粘。

久服不饥，延年耐老。

（谟）按∶山药能消肿硬，因能益气补中故尔。经曰∶虚之所在，邪必凑之。着而不去，其病为实。非肿硬之谓乎？

故补其气，则邪滞自不容不行。丹溪云∶补阳气生者，能消肿硬，正

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：薯蓣
  • 下一页：石斛
<<< 返回本书目录
  1. 薯蓣《本草纲目》图文版
  2. 薯蓣半夏粥《医学衷中参西录》
  3. 薯蓣《证类本草》
  4. 薯蓣鸡子黄粥《医学衷中参西录》
  5. 薯蓣《长沙药解》
  6. 薯蓣苜汤《医学衷中参西录》
  7. 薯蓣《药征续编》
  8. 薯蓣纳气汤《医学衷中参西录》
  9. 薯蓣《侣山堂类辩》
  10. 薯蓣纳气汤【方剂大全】
  11. 薯蓣《雷公炮炙论》
  12. 薯蓣散【方剂大全】
  13. 薯蓣《本草图经》
  14. 薯蓣丸【方剂大全】
  15. 薯蓣《本草崇原》
  16. 薯蓣丸证治本位的意义《圆运动的古中医学》
  17. 薯蓣《本草乘雅半偈》
  18. 薯蓣丸证治推论的意义《圆运动的古中医学》
  19. 薯蓣《本草纲目》完整版
  20. 薯蓣粥《医学衷中参西录》
  21. 薯莨【中药大全】
  22. 术《本草纲目》完整版
  23. 薯良【中药大全】
  24. 术《本草乘雅半偈》
  25. 鼠脂【中药大全】
  26. 术《本草经解》
  27. 鼠脂《本草纲目》完整版
  28. 术《本草图经》
  29. 鼠粘子汤【方剂大全】
  30. 术《神农本草经百种录》
  1. 薯蓣《本草蒙筌》
  2. 薯蓣《新修本草》
  3. 薯蓣《医学入门》
  4. 薯蓣《本草经集注》
  5. 薯蓣《证类本草》
  6. 薯蓣《长沙药解》
  7. 薯蓣《本经逢原》
  8. 薯蓣《千金翼方》
  9. 薯蓣《得配本草》
  10. 薯蓣《雷公炮炙论》
  11. 薯蓣《本草崇原》
  12. 薯蓣《本草纲目》
  13. 薯蓣《增广和剂局方药性总论》
  14. 鼠粘子散《三因极一病证方论》
  15. 薯蓣《名医别录》
  16. 鼠粘子《珍珠囊补遗药性赋》
  17. 薯蓣《侣山堂类辩》
  18. 鼠粘子《本草择要纲目》
  19. 薯蓣《药征续编》
  20. 鼠粘子《汤液本草》
  21. 薯蓣《本草乘雅半偈》
  22. 鼠攒疮门主论《疡医大全》
  23. 薯蓣《本草图经》
  24. 鼠疫杆菌的快速检查法《实用免疫细胞与核酸》
  25. 薯蓣（山药）《食疗本草》
  26. 鼠疫杆菌《医学微生物学》
  27. 薯蓣半夏粥《医学衷中参西录》
  28. 鼠疫《传染病》
  29. 薯蓣鸡子黄粥《医学衷中参西录》
  30. 鼠疫《中医词典》
  31. 薯蓣煎《备急千金要方》


石斛_《本草蒙筌》_中医本草_【岐黄之术】

石斛
在线购买《本草蒙筌》正版书籍

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。多产六安，（州名，属南直隶。）亦生两广。（广东、广西。）茎小有节，色黄类金。世人每以金钗石斛为云，盖亦取其象也。其种有二，细认略殊。生溪石上者名石斛，折之似有肉中实；生栎木上者名木斛，折之如麦秆中虚。石斛有效难寻，木斛无功易得。卖家多采易者代充，不可不预防尔。恶凝水石巴豆，畏白僵蚕 雷丸。以酒浸蒸，方宜入剂，却惊定志，益精强阴。壮筋骨，补虚羸，健脚膝，驱冷痹。皮外邪热堪逐，胃中虚火能除。浓肠胃轻身，长肌肉下气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薯蓣
  • 当前页：石斛
  • 下一页：知母
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《本草蒙筌》
  2. 石斛《本草备要》
  3. 石斛《本草易读》
  4. 石斛《本草衍义》
  5. 石斛《冯氏锦囊秘录》
  6. 石斛《吴普本草》
  7. 石斛《医学入门》
  8. 石斛《神农本草经百种录》
  9. 石斛《证类本草》
  10. 石斛《新修本草》
  11. 石斛《顾松园医镜》
  12. 石斛《本草经集注》
  13. 石斛《本草求真》
  14. 石斛《中药炮制》
  15. 石斛《本草求真》
  16. 石斛《玉楸药解》
  17. 石斛《本经逢原》
  18. 石斛《药笼小品》
  19. 石斛《本草从新》
  20. 石斛《千金翼方》
  21. 石斛《得配本草》
  22. 石斛《雷公炮制药性解》
  23. 石斛《中药学》
  24. 石斛《雷公炮炙论》
  25. 石斛《本草思辨录》
  26. 石斛《本草纲目》
  27. 石斛《本草崇原》
  28. 石斛《神农本草经》
  29. 石斛《本草便读》
  30. 石胡荽〈寒〉《食疗本草》
  31. 石斛《本草经解》


知母_《本草蒙筌》_中医本草_【岐黄之术】

知母
在线购买《本草蒙筌》正版书籍

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气寒，气味俱浓。沉而降，阴也，阴中微阳。无毒。多生徐解二州，（并属南直隶。）形类菖蒲；柔软肥白有力，枯黯无功。去净皮毛，忌犯铁器。引经上颈，酒炒才升。益肾滋阴，盐炒便入。乃足少阴本药，而又入足阳明、入手太阴也。补肾水，泻去无根火邪；消浮肿，为利小便佐使。初痢脐下痛者能却，久疟烦热甚者除。治有汗骨蒸热痨，疗往来传尸疰病。润燥解渴，（患人虚热口干，宜倍用之。）止咳消痰。久服不宜，令人作泻。仍治溪毒，河润澡洗，先以药末，投水上流，自无患矣。

（谟）按∶东垣云∶仲景用此为白虎汤，治不得眠者烦燥也。盖烦者肺，燥者肾，以石膏为君，佐以知母之苦寒，以清肾之燥。缓以甘草、粳米之甘，使不速下也。经云∶胸中有寒者瓜蒂散，表热里寒者白虎汤。瓜蒂、知母味皆苦寒，何谓治胸中寒也？曰∶读者当逆识之，如言乱臣十人，乱当作治。仲景言寒，举其效言之，热在其中矣。若果为寒，安得复用苦寒之剂？且白虎汤证，脉尺寸俱长，其热明矣。岂可因其辞而害其意乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：知母
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草蒙筌》
  2. 知母《本草备要》
  3. 知母《本草易读》
  4. 知母《汤液本草》
  5. 知母《冯氏锦囊秘录》
  6. 知母《吴普本草》
  7. 知母《医学入门》
  8. 知母《新修本草》
  9. 知母《证类本草》
  10. 知母《本草经集注》
  11. 知母《顾松园医镜》
  12. 知母《中药炮制》
  13. 知母《本草求真》
  14. 知母《长沙药解》
  15. 知母《本草新编》
  16. 知母《药笼小品》
  17. 知母《本经逢原》
  18. 知母《千金翼方》
  19. 知母《本草从新》
  20. 知母《雷公炮制药性解》
  21. 知母《得配本草》
  22. 知母《雷公炮炙论》
  23. 知母《中药学》
  24. 知母《本草纲目》
  25. 知母《本草思辨录》
  26. 知母《神农本草经》
  27. 知母《本草崇原》
  28. 知节《理虚元鉴》
  29. 知母《本草便读》
  30. 知觉障碍《神经精神疾病诊断学》
  31. 知母《本草经解》


肉苁蓉_《本草蒙筌》_中医本草_【岐黄之术】

肉苁蓉
在线购买《本草蒙筌》正版书籍

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸、咸，气微温。无毒。陕西州郡俱有，马沥落地所生。端午采干，用先酒浸。刷去身外浮甲，劈除心内膜筋。或酥炙酒蒸，仍碎掐入剂。忌轻铁器，切勿犯之。治男子绝阳不兴，泄精尿血遗沥；疗女人绝阴不产，血崩带下阴疼。助相火补益劳伤，暖腰膝坚强筋骨。丹溪云∶虽能峻补精血，骤用反动大便。又种琐阳，（亦产陕西。）味甘可啖。

以酥涂炙，代用亦宜。煮粥弥佳，入药尤效。润大便燥结，（若溏泻者，切忌服之。）补阴血虚羸。兴阳固精，强阴益髓。但《本经》原缺未载，此丹溪续补为云。 又草苁蓉，岩石多产。根类初生莲藕，《本经》一名列当。温补略同，功力殊劣，或压扁假充前药，（肉苁蓉罕得真者，市多以此压扁假充。又以金莲草根盐润充卖，误服之反有损也。）凡用者务审精详。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：肉苁蓉
  • 下一页：补骨脂
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《本草蒙筌》
  2. 肉苁蓉《本草备要》
  3. 肉苁蓉《本草易读》
  4. 肉苁蓉《本草衍义》
  5. 肉苁蓉《冯氏锦囊秘录》
  6. 肉苁蓉《吴普本草》
  7. 肉苁蓉《医学入门》
  8. 肉苁蓉《神农本草经百种录》
  9. 肉苁蓉《证类本草》
  10. 肉苁蓉《新修本草》
  11. 肉苁蓉《中医饮食营养学》
  12. 肉苁蓉《本草经集注》
  13. 肉苁蓉《顾松园医镜》
  14. 肉苁蓉《中药炮制》
  15. 肉苁蓉《本草求真》
  16. 肉苁蓉《玉楸药解》
  17. 肉苁蓉《本草新编》
  18. 肉苁蓉《药笼小品》
  19. 肉苁蓉《本经逢原》
  20. 肉苁蓉《千金翼方》
  21. 肉苁蓉《本草从新》
  22. 肉苁蓉《雷公炮制药性解》
  23. 肉苁蓉《得配本草》
  24. 肉苁蓉《雷公炮炙论》
  25. 肉苁蓉《中药学》
  26. 肉苁蓉《本草纲目》
  27. 肉苁蓉《本草崇原》
  28. 肉刺秘方《华佗神方》
  29. 肉苁蓉《本草便读》
  30. 肉刺毛门主论《疡医大全》
  31. 肉苁蓉《本草经解》


补骨脂_《本草蒙筌》_中医本草_【岐黄之术】

补骨脂
在线购买《本草蒙筌》正版书籍

补骨脂

  • 上一页
  • 目录
  • 相关
  • 下一页

（即破故纸。） 味苦、辛，气大温。无毒。生广西诸州，子圆扁而绿。盐酒浸宿，（浮酒面者，轻虚去之。）蒸过曝干。又同炒伴乌油麻，炒熟去麻单用；亦为丸捣胡桃肉，再加杜仲青盐。（即青娥丸。）治男子劳伤，疗妇人血气。腰膝酸疼神效，骨髓伤败殊功。除囊湿而缩小便，固精滑以兴阳道。却诸风湿痹，去四肢冷疼。恶甘草须知，忌芸薹羊肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：补骨脂
  • 下一页：羌滑
<<< 返回本书目录
  1. 补骨脂《本草纲目》图文版
  2. 补骨脂【中药大全】
  3. 补骨脂《证类本草》
  4. 补骨脂酊【方剂大全】
  5. 补骨脂《轩岐救正论》
  6. 补骨脂裹方【方剂大全】
  7. 补骨脂《雷公炮炙论》
  8. 补骨脂煎【方剂大全】
  9. 补骨脂《本草择要纲目》
  10. 补骨脂煎丸【方剂大全】
  11. 补骨脂《本草新编》
  12. 补骨脂散【方剂大全】
  13. 补骨脂《本草图经》
  14. 补骨脂汤【方剂大全】
  15. 补骨脂《本草思辨录》
  16. 补骨脂丸【方剂大全】
  17. 补骨脂《本草经解》
  18. 补和汤【方剂大全】
  19. 补骨脂《本草乘雅半偈》
  20. 补喉汤【方剂大全】
  21. 补骨脂《本草纲目》完整版
  22. 补化汤【方剂大全】
  23. 补骨丸【方剂大全】
  24. 补黄散【方剂大全】
  25. 补骨四物汤【方剂大全】
  26. 补火《本草求真》
  27. 补骨散【方剂大全】
  28. 补火解郁汤【方剂大全】
  29. 补骨丹【方剂大全】
  30. 补火散邪汤【方剂大全】
  1. 补骨脂《本草蒙筌》
  2. 补骨脂《海药本草》
  3. 补骨脂《冯氏锦囊秘录》
  4. 补骨脂《玉楸药解》
  5. 补骨脂《医学入门》
  6. 补骨脂《雷公炮炙论》
  7. 补骨脂《证类本草》
  8. 补骨脂《本草纲目》
  9. 补骨脂《顾松园医镜》
  10. 补骨髓《千金翼方》
  11. 补骨脂《本草求真》
  12. 补宫丸《扁鹊心书》
  13. 补骨脂《本草新编》
  14. 补肝脏劳金明散《针灸神书》
  15. 补骨脂《本经逢原》
  16. 补肝药《明目至宝》
  17. 补骨脂《得配本草》
  18. 补肝芜菁子散《备急千金要方》
  19. 补骨脂《中药学》
  20. 补肝丸《扁鹊心书》
  21. 补骨脂《轩岐救正论》
  22. 补肝丸《备急千金要方》
  23. 补骨脂《本草思辨录》
  24. 补肝丸《备急千金要方》
  25. 补骨脂《本草便读》
  26. 补肝汤方《备急千金要方》
  27. 补骨脂《本草经解》
  28. 补肝汤《仁术便览》
  29. 补骨脂《增广和剂局方药性总论》
  30. 补肝汤《仁术便览》
  31. 补骨脂《本草择要纲目》


羌滑_《本草蒙筌》_中医本草_【岐黄之术】

羌滑
在线购买《本草蒙筌》正版书籍

羌滑

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘、辛，气平、微温。气味俱轻，升也，阳也。无毒。多生川蜀，亦产陇西。

得风不摇，无风自动，因又名独摇草也。本与独滑同种，后人分有二名。紫色节密者为羌，黄色成块者为独。今医家用羌滑多用鞭节，用独滑多用鬼眼。羌滑则气雄，独滑则香细。气雄者入足太阳，香细者入足太阴。是知羌滑本手足太阳表里引经之药，而又入足少阴厥阴二经。

名列君部之中，非此柔懦之主。此诚拨乱反正，大有作为者也。故小无不入，大无不通。能散肌表入风之邪，善利周身百节之痛。排巨阳肉腐之疽，除新旧风湿之证。须去黑皮腐烂，煎服方有神功。如若加入芎 ，立止本经头痛。独滑主治较羌稍殊，乃足少阴表里引经。

专治痛风与少阴经伏风，而不治太阳经也。故两足湿痹不能动履，非此莫痊，风毒齿痛头眩目晕，有此堪治。虽治伏风，又资燥湿。经云∶风能胜湿故也。但今卖者，多采土当归假充，不可不细辩尔。

（谟）按∶《会编》云∶羌滑、独滑《本经》既云同种，再无别条，则非二物可知矣。

后人因见形色、气味略殊，故立异论。不思物之不齐，物之情也。是以羌滑、独滑虽系一种，而一种之中亦有不同，有紧实者，有轻虚者。仲景用独滑治少阴，必紧实者；东垣用羌滑治太阳，必轻虚者。正如黄芩，取枯飘者名宿芩，用治太阴；取圆实者名子芩，用治阳明义也。况古方但用独滑，今方既用独滑，又用羌滑，不知病宜两用耶，抑不知未之考耶。

第四卷桑根白皮款后（谟）按，宜参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补骨脂
  • 当前页：羌滑
  • 下一页：柴胡
<<< 返回本书目录
  1. 羌附汤【方剂大全】
  2. 羌活《本草崇原》
  3. 嵌指《外科启玄》
  4. 羌活《本草经解》
  5. 嵌顿性腹股沟斜疝【疾病大全】
  6. 羌活《本草易读》
  7. 嵌顿疝《百病自测》
  8. 羌活《本草择要纲目》
  9. 嵌顿包茎【疾病大全】
  10. 羌活《药鉴》
  11. 嵌杯样病毒胃肠炎【疾病大全】
  12. 羌活《药笼小品》
  13. 茜茜糖浆【方剂大全】
  14. 羌活【中药大全】
  15. 茜梅丸【方剂大全】
  16. 羌活（独活）《本草新编》
  17. 茜根丸【方剂大全】
  18. 羌活、防风《侣山堂类辩》
  19. 茜根散【方剂大全】
  20. 羌活补髓丸【方剂大全】
  21. 茜根《证类本草》
  22. 羌活导滞汤【方剂大全】
  23. 茜根《雷公炮炙论》
  24. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  25. 茜根《本草择要纲目》
  26. 羌活防风汤【方剂大全】
  27. 茜根《本草图经》
  28. 羌活附子散【方剂大全】
  29. 茜草通脉汤【方剂大全】
  30. 羌活附子汤【方剂大全】
  1. 羌滑《本草蒙筌》
  2. 羌附术茶《茶饮保健》
  3. 羌活《雷公炮制药性解》
  4. 羌附茶《茶饮保健》
  5. 羌活《药笼小品》
  6. 嵌趾甲《默克家庭诊疗手册》
  7. 羌活《玉楸药解》
  8. 嵌指《外科启玄》
  9. 羌活《中药炮制》
  10. 嵌指《中医词典》
  11. 羌活《汤液本草》
  12. 嵌甲《中医词典》
  13. 羌活《本草备要》
  14. 嵌顿疝《百病自测》
  15. 羌活《本草易读》
  16. 茜梅丸《普济本事方》
  17. 羌活《冯氏锦囊秘录》
  18. 茜根散《医方考》
  19. 羌活《医学入门》
  20. 茜根散《冯氏锦囊秘录》
  21. 羌活《本草求真》
  22. 茜根散《冯氏锦囊秘录》
  23. 羌活《本经逢原》
  24. 茜根《本草图经》
  25. 羌活《本草从新》
  26. 茜根《本草择要纲目》
  27. 羌活《得配本草》
  28. 茜根《名医别录》
  29. 羌活《中药学》
  30. 茜根《增广和剂局方药性总论》
  31. 羌活《本草崇原》


柴胡_《本草蒙筌》_中医本草_【岐黄之术】

柴胡
在线购买《本草蒙筌》正版书籍

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平、微寒。气味俱轻，升也，阳也，阴中之阳。无毒。州土各处俱生，银夏（州名，属陕西。）出者独胜。根须长如鼠尾，一二尺余；香气直上云端，有鹤翔集。八月收采，折净芦头。疗病上升，用根酒渍；中行下降，用梢宜生。畏女菀藜芦，使半夏一味。乃手足少阳、厥阴四经行经药也。泻肝火，去心下痰结热烦，用黄连（猪胆汁炒。）为佐；治疮疡，散诸经血凝气聚，与连翘同功。止偏头疼，胸胁刺疼及胆瘅疼痛；解肌表热，早晨潮热并寒热往来。伤寒门实为要剂，温疟证诚作主方。且退湿痹拘挛，可作浓汤浴洗。在脏主血，在经主气。亦妇人胎前产后，血热必用之药也。经脉不调，加四物秦艽 牡丹皮治之最效；产后积血，佐巴豆 三棱 莪术攻之即安。又引清气顺阳道而上行，更引胃气司春令以首达。亦堪久服，明目轻身。叶名芸蒿，辛香可食。

（谟）按∶《衍义》云∶《本经》并无一字治劳，今人治劳方中，鲜有不用，误世甚多。

尝原劳怯，虽有一种，真脏虚损，复受邪热，热因虚致，故曰劳者牢也。亦须斟酌微加，热去即当急已也。设若无热，得此愈增。《经验方》治劳热青蒿煎丸，少佐柴胡正合宜尔，故服之无不效者。《日华子》竟信为实，就注《本经》条下，谓补五劳七伤，除烦而益气力。《药性论》又谓∶治劳乏羸瘦，是皆不智，妄自作俑者也。若此等病，苟无实热，医者执而用之，不死何待！本草注释，岂可半字卤莽耶？万世之后，所误无穷，谁之咎也。明达之医，固知去取；中下之士，宁不蹈其辙哉！非比仲景治伤寒，寒热往来如疟之证，制大小柴胡及柴胡加龙骨、柴胡加芒硝等汤，此诚切要之药，万世之所宗仰，而无罅议者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌滑
  • 当前页：柴胡
  • 下一页：升麻
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草蒙筌》
  2. 柴胡《本草备要》
  3. 柴胡《本草易读》
  4. 柴胡《汤液本草》
  5. 柴胡《冯氏锦囊秘录》
  6. 柴胡《本草衍义》
  7. 柴胡《医学入门》
  8. 柴胡《神农本草经百种录》
  9. 柴胡《顾松园医镜》
  10. 柴胡《新修本草》
  11. 柴胡《本草求真》
  12. 柴胡《中药炮制》
  13. 柴胡《本草新编》
  14. 柴胡《长沙药解》
  15. 柴胡《本经逢原》
  16. 柴胡《药笼小品》
  17. 柴胡《本草从新》
  18. 柴胡《雷公炮制药性解》
  19. 柴胡《医方考》
  20. 柴胡《雷公炮炙论》
  21. 柴胡《得配本草》
  22. 柴胡《神农本草经》
  23. 柴胡《中药学》
  24. 柴蒿茶《茶饮保健》
  25. 柴胡《本草思辨录》
  26. 柴葛解肌汤《医方论》
  27. 柴胡《本草崇原》
  28. 柴葛解肌汤《万氏秘传片玉心书》
  29. 柴胡《本草便读》
  30. 柴葛解肌汤《退思集类方歌注》
  31. 柴胡《本草经解》


升麻_《本草蒙筌》_中医本草_【岐黄之术】

升麻
在线购买《本草蒙筌》正版书籍

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，气平、微寒。气味俱薄，浮而升，阳也。无毒。虽多陕地，惟尚益州。（属四川，今改成都府。）入药宜根，逢秋才采。曝干形轻实者第一，削出青绿色者亦佳。择鸡骨相同，去黑皮腐烂。乃足阳明太阴行经之药，凡补脾胃必此引之。若得白芷葱白同煎，又走手经阳明太阴。非此四经，不可用也。解百毒，杀百精殃鬼；释诸瘴，辟诸疫瘟邪。

去伤风于皮肤，散发热于肌肉。倘太阳证具误服，是先引贼寇破家。（东坦云∶初病太阳证，便服升麻 葛根汤，是遗太阳不惟遗经，反引太阳邪气入于阳明不能解也，故曰引贼破家云。）务认分明，切勿卤莽。止头痛喉痛齿痛，并中恶腹痛；理口疮疥疮斑疮，及豌豆烂疮。

治风肿风痫，疗肺痈肺痿。故圣药为疮家之号，的药来风家之称。升提元阳，不下陷阴分；挟引诸药，同行达四经。东垣云∶引葱白，散手阳明风邪；引石膏，止阳明齿痛是也。

梢子收取，堪治脾瘅。久服不夭，轻身益寿。

（谟）按∶仲景《伤寒论》云∶瘀血入里，若衄血、吐血者，犀角地黄汤主之。夫犀角，乃阳明圣药也。又曰∶如无犀角，代以升麻。其犀角、升麻气味大相远隔，何以代云？不过知升麻亦阳明经药，用之以引地黄及诸药同入阳明经尔。舍此他用，岂复能乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：升麻
  • 下一页：车前子
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《本草蒙筌》
  2. 升麻《本草备要》
  3. 升麻《本草易读》
  4. 升麻《汤液本草》
  5. 升麻《冯氏锦囊秘录》
  6. 升麻《吴普本草》
  7. 升麻《医学入门》
  8. 升麻《新修本草》
  9. 升麻《证类本草》
  10. 升麻《本草经集注》
  11. 升麻《顾松园医镜》
  12. 升麻《中药炮制》
  13. 升麻《本草求真》
  14. 升麻《长沙药解》
  15. 升麻《本草新编》
  16. 升麻《药笼小品》
  17. 升麻《本经逢原》
  18. 升麻《千金翼方》
  19. 升麻《本草从新》
  20. 升麻《雷公炮制药性解》
  21. 升麻《得配本草》
  22. 升麻《雷公炮炙论》
  23. 升麻《中药学》
  24. 升麻《本草纲目》
  25. 升麻《本草崇原》
  26. 升麻《神农本草经》
  27. 升麻《本草便读》
  28. 升龙茶《茶饮保健》
  29. 升麻《本草经解》
  30. 升连茶《茶饮保健》
  31. 升麻《增广和剂局方药性总论》


车前子_《本草蒙筌》_中医本草_【岐黄之术】

车前子
在线购买《本草蒙筌》正版书籍

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、咸，气寒。无毒。山野道途，处处生长。一名牛舌草，又谓虾蟆衣。叶中起苗，苗上结子。细类葶苈，采择端阳。专入膀胱，兼疗肝脏。通尿管淋沥涩痛，不走精气为奇；驱风热冲目赤痛，旋去翳膜诚妙。湿痹堪却，生产能催。益精强阴，令人有子。故今种子方内所制五子衍宗丸，枸杞、菟丝、五味、覆盆，斯亦列其名者，盖由得此说也。根叶捣生汁饮之，治一切衄痢尿血。亦利水道，堪逐气癃。久服轻身，延年耐老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：车前子
  • 下一页：地肤子
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《本草蒙筌》
  2. 车前子《汤液本草》
  3. 车前子《冯氏锦囊秘录》
  4. 车前子《神农本草经百种录》
  5. 车前子《医学入门》
  6. 车前子《新修本草》
  7. 车前子《证类本草》
  8. 车前子《本草经集注》
  9. 车前子《顾松园医镜》
  10. 车前子《中药炮制》
  11. 车前子《本草求真》
  12. 车前子《药笼小品》
  13. 车前子《本草新编》
  14. 车前子《千金翼方》
  15. 车前子《本经逢原》
  16. 车前子《雷公炮制药性解》
  17. 车前子《本草从新》
  18. 车前子《神农本草经》
  19. 车前子《医方考》
  20. 车前叶粥《保健药膳》
  21. 车前子《得配本草》
  22. 车前瞿萹茶《茶饮保健》
  23. 车前子《本草思辨录》
  24. 车前茯苓茶《茶饮保健》
  25. 车前子《本草崇原》
  26. 车前草《本草分经》
  27. 车前子《本草便读》
  28. 车前草《本草备要》
  29. 车前子《本草经解》
  30. 车前草《雷公炮炙论》
  31. 车前子《增广和剂局方药性总论》


地肤子_《本草蒙筌》_中医本草_【岐黄之术】

地肤子
在线购买《本草蒙筌》正版书籍

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名落帚子。） 味苦，气寒。无毒。生于平泽中，苗名铁扫帚。叶如荆芥，子类蚕沙。秋末采收，阴干入药。专利水道，去热膀胱。多服益精强阴，久服明目聪耳。浴身却皮肤瘙痒热疹，洗眼除热暗雀盲涩疼。叶捣绞汁服之，又散诸恶疮毒。泄泻分渗，血痢兼驱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：地肤子
  • 下一页：决明子
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《本草蒙筌》
  2. 地肤子《本草备要》
  3. 地肤子《本草易读》
  4. 地肤子《新修本草》
  5. 地肤子《冯氏锦囊秘录》
  6. 地肤子《本草经集注》
  7. 地肤子《医学入门》
  8. 地肤子《玉楸药解》
  9. 地肤子《证类本草》
  10. 地肤子《千金翼方》
  11. 地肤子《本草求真》
  12. 地肤子《神农本草经》
  13. 地肤子《本经逢原》
  14. 地肤苗叶《本草易读》
  15. 地肤子《本草从新》
  16. 地肤大黄汤《妇人大全良方》
  17. 地肤子《得配本草》
  18. 地肤草汤《医方考》
  19. 地肤子《本草崇原》
  20. 地肤《本草纲目》
  21. 地肤子《本草便读》
  22. 地防《名医别录》
  23. 地肤子《增广和剂局方药性总论》
  24. 地防《证类本草》
  25. 地肤子《名医别录》
  26. 地防《新修本草》
  27. 地肤子《本草分经》
  28. 地防《千金翼方》
  29. 地肤子《本草择要纲目》
  30. 地方性甲状腺肿《自我调养巧治病》
  31. 地肤子《本草撮要》


决明子_《本草蒙筌》_中医本草_【岐黄之术】

决明子
在线购买《本草蒙筌》正版书籍

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸、苦、甘，气平、微寒。无毒。川泽多生，苗高数尺。叶类苜蓿阔大，堪作菜蔬；子如绿豆锐圆，可入药剂。冬月采曝，捣碎才煎。恶火麻，使蓍实。除肝热尤和肝气，收目泪且止目疼。诚为明目仙丹，故得决明美誉。仍止鼻衄，水调末急贴脑心；更益寿龄，蜜为丸空心吞服。治头风须筑枕卧，消肿毒亦调水敷。头痛兼驱，蛇毒可解。

第二卷青葙子款后（谟）按，宜参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：决明子
  • 下一页：蒺藜子
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《本草蒙筌》
  2. 决明子《本草备要》
  3. 决明子《本草易读》
  4. 决明子《本草衍义》
  5. 决明子《冯氏锦囊秘录》
  6. 决明子《吴普本草》
  7. 决明子《证类本草》
  8. 决明子《神农本草经百种录》
  9. 决明子《顾松园医镜》
  10. 决明子《新修本草》
  11. 决明子《本草求真》
  12. 决明子《本草经集注》
  13. 决明子《本经逢原》
  14. 决明子《千金翼方》
  15. 决明子《得配本草》
  16. 决明子《雷公炮制药性解》
  17. 决明子《中药学》
  18. 决明子《神农本草经》
  19. 决明子《本草崇原》
  20. 决明丸《明目至宝》
  21. 决明子《本草便读》
  22. 决明散《博济方》
  23. 决明子《增广和剂局方药性总论》
  24. 决明散《博济方》
  25. 决明子《名医别录》
  26. 决明散《明目至宝》
  27. 决明子《本草分经》
  28. 决明散《明目至宝》
  29. 决明子《本草撮要》
  30. 决明降压粥《减肥新法与技巧》
  31. 决明子《本草乘雅半偈》


蒺藜子_《本草蒙筌》_中医本草_【岐黄之术】

蒺藜子
在线购买《本草蒙筌》正版书籍

蒺藜子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气温、微寒。无毒。多生同州沙苑（属河南，）亦产近地道旁。牧马草场，布地蔓出。《诗》云∶墙有茨者是焉。使宜写头，种分黑白。黑成颗粒，较马 子略殊；（此种多出沙苑。）白多刺芒，比铁蒺藜无异。（比种亦生近地。）黑仅合丸散，生取研成白。堪用煎汤，刺须炒去。破妇人症结积聚，止男子遗溺泄精。催生落胎，止烦下气。乳发带下易效，肺痿脓吐可瘳。疗双目赤疼，翳生不已；治遍身白癜，瘙痒难当。除喉痹头疮，消痔 阴汗。久服堪断谷食，轻身明目长生。叶煮浴汤，亦去风痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：蒺藜子
  • 下一页：蓝实
<<< 返回本书目录
  1. 蒺藜子《证类本草》
  2. 蒺藜子散【方剂大全】
  3. 蒺藜子《雷公炮炙论》
  4. 蒺藜子汤【方剂大全】
  5. 蒺藜子《本草新编》
  6. 蒺藜子丸【方剂大全】
  7. 蒺藜浴汤【方剂大全】
  8. 蕺《本草纲目》完整版
  9. 蒺藜丸【方剂大全】
  10. 蕺《本草纲目》图文版
  11. 蒺藜涂敷方【方剂大全】
  12. 蕺叶秋海棠【中药大全】
  13. 蒺藜汤【方剂大全】
  14. 瘠肥丸【方剂大全】
  15. 蒺藜散【方剂大全】
  16. 几个方差的齐性检验《医学统计学》
  17. 蒺藜苗【中药大全】
  18. 几个基本概念《预防医学》
  19. 蒺藜两地汤【方剂大全】
  20. 几种常见疾病的理疗举例《理疗学》
  21. 蒺藜花【中药大全】
  22. 几种常见心脏病典型体征表《物理诊断学》
  23. 蒺藜根【中药大全】
  24. 几种神经系统疾病与营养《临床营养学》
  25. 蒺藜贝母汤【方剂大全】
  26. 几种先心病鉴别诊断表《放射诊断学》
  27. 蒺藜【中药大全】
  28. 己丑岁图《圣济总录》
  29. 蒺藜《本草纲目》图文版
  30. 己亥岁图《圣济总录》
  1. 蒺藜子《本草蒙筌》
  2. 蒺藜子《本草备要》
  3. 蒺藜子《冯氏锦囊秘录》
  4. 蒺藜子《新修本草》
  5. 蒺藜子《证类本草》
  6. 蒺藜子《本草经集注》
  7. 蒺藜子《本草新编》
  8. 蒺藜子《千金翼方》
  9. 蒺藜子《增广和剂局方药性总论》
  10. 蒺藜子《雷公炮炙论》
  11. 蒺藜子《名医别录》
  12. 蒺藜子《神农本草经》
  13. 蒺藜子汤《备急千金要方》
  14. 蒺藜丸《三因极一病证方论》
  15. 嫉妒不孕《傅青主女科》
  16. 蒺藜丸《备急千金要方》
  17. 嫉妒不孕《中医词典》
  18. 蒺藜汤《医学心悟》
  19. 蕺《本草纲目》
  20. 蒺藜散《明目至宝》
  21. 蕺《千金翼方》
  22. 蒺藜散《备急千金要方》
  23. 蕺《新修本草》
  24. 蒺藜《本草图经》
  25. 蕺《冯氏锦囊秘录》
  26. 蒺藜《本草乘雅半偈》
  27. 蕺《名医别录》
  28. 蒺藜《本草择要纲目》
  29. 蕺（音戢）《证类本草》
  30. 蒺藜《本草经解》
  31. 蕺菜《饮食须知》


蓝实_《本草蒙筌》_中医本草_【岐黄之术】

蓝实
在线购买《本草蒙筌》正版书籍

蓝实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，气寒。无毒。闽赣（闽系福建，赣属江西。）甚多，近道亦有。所产须分数种，（木蓝、马蓝、菘蓝、吴蓝俱不入药。）入药惟用蓼蓝。认状的真，与蓼无异。人家园圃，亦每种栽。秋采实曝干，微研碎煎服。杀虫 疰鬼恶毒，驱五脏 六腑热烦。益心力，填骨髓。补虚聪耳目，利关节通窍。久服勿厌，黑发轻身。茎叶可作靛染青，生捣堪绞汁顿饮。散热风赤肿，愈疔毒金疮。和麝香点诸虫咬伤，单饮下追鳖瘕胀痛。中百药毒总解，生诸蓝属水有木，能使散败之血分诸经络，故确诸毒而得效之速焉。又止吐衄时来。天行瘟疫热狂，并宜急取煎服。丹溪普济消毒饮中加板蓝根者，即此是也。造成青靛，亦入医方，火疹火丹，涂之即退。 又染瓮上浮沫（即靛花，）虽名青黛非真。真者出波斯国间，（真青黛形状与靛花不同类。）路远罕有；此却因功效相类，（《本经》注云∶靛花主治与青黛同功。）特假为名。旋收曝干，色甚紫碧。市家多取干靛充卖，殊不知靛枯黑重实。花娇嫩轻浮，不可不细择尔。以水飞净灰脚，合丸制散随宜。治小儿发热惊痫，调小儿疳蚀消瘦。泻肝止暴注，下毒杀恶虫。收五脏郁火有功，清上膈痰火最效。驱时疫头痛，敛伤寒赤斑。水调服之，应如桴鼓。染成青布，堪剪烧灰，外科方中，亦每单用。敷恶疮经年不愈，贴炙疮出血难差（谟）按∶靛花虽非青黛，然治小儿疳蚀消瘦发热，屡有奇功。古传歌括一章，附后令人便览成疳，不问强羸女与男。腹内时时如下痢，青黄赤白一般般。眼涩面黄鼻孔赤，谷道开张不欲看。烦热毛焦兼口渴，皮肤枯槁四肢瘫。唇焦呕逆不乳哺，壮热增寒卧不安。此方便是青黛散，取效犹如服圣丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜子
  • 当前页：蓝实
  • 下一页：天麻
<<< 返回本书目录
  1. 蓝实《证类本草》
  2. 蓝实【中药大全】
  3. 蓝实《本草图经》
  4. 蓝实丸【方剂大全】
  5. 蓝实《本草乘雅半偈》
  6. 蓝氏贾第鞭毛虫《人体寄生虫学》
  7. 蓝蛇《本草纲目》完整版
  8. 蓝氏贾第鞭毛虫病【疾病大全】
  9. 蓝色橡皮泡痣综合症【疾病大全】
  10. 蓝树【中药大全】
  11. 蓝色橡皮大疱痣【疾病症状】
  12. 蓝天草【中药大全】
  13. 蓝色苔舌总论《伤寒舌鉴》
  14. 蓝锡莎菊【中药大全】
  15. 蓝色视野缺损【疾病症状】
  16. 蓝药膏【方剂大全】
  17. 蓝色、蓝灰色或蓝黑色丘疹【疾病症状】
  18. 蓝叶棵【中药大全】
  19. 蓝青汁灌耳方【方剂大全】
  20. 蓝叶散【方剂大全】
  21. 蓝青丸【方剂大全】
  22. 蓝叶汤【方剂大全】
  23. 蓝青汤【方剂大全】
  24. 蓝叶藤【中药大全】
  25. 蓝青散【方剂大全】
  26. 蓝饮子【方剂大全】
  27. 蓝漆煎丸【方剂大全】
  28. 蓝玉散【方剂大全】
  29. 蓝袍散【方剂大全】
  30. 蓝玉簪龙胆【中药大全】
  1. 蓝实《本草蒙筌》
  2. 蓝实《本草衍义》
  3. 蓝实《冯氏锦囊秘录》
  4. 蓝实《新修本草》
  5. 蓝实《医学入门》
  6. 蓝实《本草经集注》
  7. 蓝实《证类本草》
  8. 蓝实《千金翼方》
  9. 蓝实《本经逢原》
  10. 蓝实《神农本草经》
  11. 蓝实《增广和剂局方药性总论》
  12. 蓝蛇《证类本草》
  13. 蓝实《名医别录》
  14. 蓝色荧光素标记抗体方法《实用免疫细胞与核酸》
  15. 蓝实《本草乘雅半偈》
  16. 蓝色苔舌总论《伤寒舌鉴》
  17. 蓝实《本草图经》
  18. 蓝青丸《备急千金要方》
  19. 蓝氏贾第鞭毛虫《人体寄生虫学》
  20. 蓝青丸《备急千金要方》
  21. 蓝藤根《证类本草》
  22. 蓝羌茶《茶饮保健》
  23. 蓝叶《冯氏锦囊秘录》
  24. 蓝膜《中医词典》
  25. 蓝叶《得配本草》
  26. 蓝花接骨草《滇南本草》
  27. 蓝英茶《茶饮保健》
  28. 蓝菇茶《茶饮保健》
  29. 蓝注《中医词典》
  30. 蓝靛《本草易读》
  31. 蓝注候《诸病源候论》


天麻_《本草蒙筌》_中医本草_【岐黄之术】

天麻
在线购买《本草蒙筌》正版书籍

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气平。无毒。春初始生苗叶，仿佛芍药成丛。中起梗二三尺高，因名赤箭；下发根王瓜般大，此谓天麻。郓利二州（并属山东，）山谷俱有。秋月采取，乘润刮皮。

略煮沸汤，曝干入药。治小儿风痫惊悸，疗大人风热头眩。驱湿痹拘挛，主瘫痪蹇滞。通血脉开窍，利腰膝强筋。诸毒痈疽，并堪调愈。

再考赤箭，原号定风。益气力强阴，下支满除疝。杀鬼精虫毒，消恶气肿痈。

久服增年，轻身肥健。

（谟）按∶《别说》云∶天麻言根，用之有自内达外之理；赤箭言苗，用之有自表入里之功。盖根则抽苗径直而上，岂非自内达外乎？苗则结子，成熟而落，反从干中而下，至土而生，又非自表而入里乎？以此而观，粗可识其内外主治之理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓝实
  • 当前页：天麻
  • 下一页：兰叶
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《本草蒙筌》
  2. 天麻《本草备要》
  3. 天麻《本草易读》
  4. 天麻《汤液本草》
  5. 天麻《冯氏锦囊秘录》
  6. 天麻《本草衍义》
  7. 天麻《医学入门》
  8. 天麻《中药炮制》
  9. 天麻《证类本草》
  10. 天麻《玉楸药解》
  11. 天麻《顾松园医镜》
  12. 天麻《药笼小品》
  13. 天麻《本草求真》
  14. 天麻《雷公炮制药性解》
  15. 天麻《本草新编》
  16. 天麻《雷公炮炙论》
  17. 天麻《本经逢原》
  18. 天罗勒《证类本草》
  19. 天麻《本草从新》
  20. 天笼《中医词典》
  21. 天麻《得配本草》
  22. 天灵盖散《妇人大全良方》
  23. 天麻《中药学》
  24. 天灵盖《增广和剂局方药性总论》
  25. 天麻《轩岐救正论》
  26. 天灵盖《本经逢原》
  27. 天麻《本草便读》
  28. 天灵盖《证类本草》
  29. 天麻《本草经解》
  30. 天灵盖《医学入门》
  31. 天麻《本草经解》


兰叶_《本草蒙筌》_中医本草_【岐黄之术】

兰叶
在线购买《本草蒙筌》正版书籍

兰叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气平、寒。无毒。即春秋开花，兰香叶也。幽谷深林，随处俱有。叶长不瘁，花小甚香。凡入药中，采叶煎服。利水道，劫痰癖，益气生津；杀蛊毒，辟不祥，润肤逐痹。胆瘅必用，消渴须求。东坦有云∶能散积久陈郁之气；《内经》亦曰∶治之以兰，除陈气也。久服不老，轻身通神。

（谟）按∶兰草生于深林，似慎独也，故称幽兰。其叶长青，其茎深紫。与蕙相类，逢春出芽。一干一花，而香有余者名兰；一干五六花，而香不足者名蕙。花同春开，但兰花先而蕙继之。然江南之兰只春芳郁，荆楚闽广秋复再芳，故有春兰秋兰不同尔。丹溪云∶幽兰叶禀金水清气，而似有火。人知花香之贵，不知叶用有方。如东垣之所云也。况药味载诸《内经》甚少，而兰独擅名，非深有功力，其能致乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：兰叶
  • 下一页：蒲黄
<<< 返回本书目录
  1. 兰香散【方剂大全】
  2. 兰屿肉豆蔻【中药大全】
  3. 兰香散《小儿药证直诀》
  4. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  5. 兰香散《小儿药证直诀》
  6. 兰竹参【中药大全】
  7. 兰香草【中药大全】
  8. 岚瘴《张聿青医案》
  9. 兰台散【方剂大全】
  10. 拦风膏【方剂大全】
  11. 兰室誓戒《杂病治例》
  12. 拦江赋《针灸聚英》
  13. 兰室集·医家十要《杂病治例》
  14. 拦路虎【中药大全】
  15. 兰石草果【中药大全】
  16. 阑尾1号【方剂大全】
  17. 兰石草【中药大全】
  18. 阑尾2号【方剂大全】
  19. 兰如弟鬼病治效《仿寓意草》
  20. 阑尾3号【方剂大全】
  21. 兰江赋（杨氏书）《针灸大成》
  22. 阑尾壁缺血坏死【疾病症状】
  23. 兰花粥【方剂大全】
  24. 阑尾穿孔【疾病症状】
  25. 兰花叶【中药大全】
  26. 阑尾二号消炎片【方剂大全】
  27. 兰花双叶草【中药大全】
  28. 阑尾感染【疾病症状】
  29. 兰花双叶草《滇南本草》
  30. 阑尾化瘀汤【方剂大全】
  1. 兰叶《本草蒙筌》
  2. 兰叶《雷公炮制药性解》
  3. 兰叶《顾松园医镜》
  4. 兰香散《小儿药证直诀》
  5. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  6. 兰香散《小儿药证直诀》
  7. 岚瘴《张聿青医案》
  8. 兰香《本经逢原》
  9. 拦江赋《针灸聚英》
  10. 兰室誓戒《杂病治例》
  11. 阑门《气功外气疗法》
  12. 兰室集·医家十要《杂病治例》
  13. 阑门《中医词典》
  14. 兰茹《神农本草经》
  15. 阑尾《针灸学》
  16. 兰如弟鬼病治效《仿寓意草》
  17. 阑尾《组织学与胚胎学》
  18. 兰门《中医词典》
  19. 阑尾歌诀《人体解剖学歌诀》
  20. 兰茂《中医词典》
  21. 阑尾系膜《人体解剖学》
  22. 兰江赋（杨氏书）《针灸大成》
  23. 阑尾穴《中医词典》
  24. 兰花双叶草《滇南本草》
  25. 阑尾炎《临床激光治疗学》
  26. 兰花茶《茶饮保健》
  27. 阑尾炎《默克家庭诊疗手册》
  28. 兰花草《滇南本草》
  29. 阑尾炎《家庭医学百科-医疗康复篇》
  30. 兰花参《滇南本草》
  31. 阑尾炎《病理学》


蒲黄_《本草蒙筌》_中医本草_【岐黄之术】

蒲黄
在线购买《本草蒙筌》正版书籍

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。种盛泰州（属南直隶，）根满池泽。经秋尽瘁，逢春复生。初萌孽红白茸茸，为蒲 ，曾载《周礼》。渐成柄甘脆可啖，号蒲笋亦着志书。春深发叶成丛，夏半抽梗中起。花抱梗梢名蒲厘，类武林棒槌；屑缀花中即蒲黄，似画者金粉。市廛收为卖儿。）医家采入药煎。筛净曝干，血病必用。补血止血须炒，破血消肿宜生。止血热妄行，吐衄唾咯立效；消瘀血凝积，症瘕崩带殊功。调女人月候不匀，去产妇儿枕作痛。疗跌扑折损，理风肿痈疮。久服如常，其功旋奏。轻身兼益气力，延年可作神仙。但不益极虚之人，若多食未免自利。筛后赤滓，（筛去细黄，其粗赤滓在筛上者。）蒲萼当知。（赤滓名也。）止泻涩肠，亦宜炒使。苗采作荐，乃名香蒲。除臭烂口中，驱邪气心下耳明目，耐老坚牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰叶
  • 当前页：蒲黄
  • 下一页：卷
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《本草蒙筌》
  2. 蒲黄《本草备要》
  3. 蒲黄《本草易读》
  4. 蒲黄《汤液本草》
  5. 蒲黄《冯氏锦囊秘录》
  6. 蒲黄《本草衍义》
  7. 蒲黄《医学入门》
  8. 蒲黄《新修本草》
  9. 蒲黄《证类本草》
  10. 蒲黄《本草经集注》
  11. 蒲黄《顾松园医镜》
  12. 蒲黄《饮膳正要》
  13. 蒲黄《本草求真》
  14. 蒲黄《中药炮制》
  15. 蒲黄《本草新编》
  16. 蒲黄《玉楸药解》
  17. 蒲黄《本经逢原》
  18. 蒲黄《药笼小品》
  19. 蒲黄《本草从新》
  20. 蒲黄《千金翼方》
  21. 蒲黄《得配本草》
  22. 蒲黄《雷公炮制药性解》
  23. 蒲黄《中药学》
  24. 蒲黄《雷公炮炙论》
  25. 蒲黄《本草崇原》
  26. 蒲黄《神农本草经》
  27. 蒲黄《本草便读》
  28. 蒲花茶《茶饮保健》
  29. 蒲黄《增广和剂局方药性总论》
  30. 蒲核茶《茶饮保健》
  31. 蒲黄《名医别录》


卷_《本草蒙筌》_中医本草_【岐黄之术】

卷
在线购买《本草蒙筌》正版书籍

卷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气温、平、微寒。无毒。多生石崖湿处，形仅寸半而长。茎叶紫青，仿佛扁。遇雨舒开如掌，经晴卷束如拳。凡欲用之，随时收采。止血用炙，去血宜生。治妇人症瘕血闭殊功，疗男子风眩痿蹙立效。止脱肛而散淋结，除啼泣以驱鬼邪。（尸疰鬼疰腹痛百邪，鬼魅啼泣酒煎服之。）益精强阴，镇心安魄。暖水脏育孕，和颜色轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：卷
  • 下一页：何首乌
<<< 返回本书目录
  1. 蠲瘀煎【方剂大全】
  2. 卷（八）《删补名医方论》
  3. 蠲饮枳实丸【方剂大全】
  4. 卷（二）《删补名医方论》
  5. 蠲饮枳实丸《脾胃论》
  6. 卷（君免切）柏《证类本草》
  7. 蠲饮万灵汤【方剂大全】
  8. 卷（六）《删补名医方论》
  9. 蠲饮丸【方剂大全】
  10. 卷（七）《删补名医方论》
  11. 蠲翳散【方剂大全】
  12. 卷（三）《删补名医方论》
  13. 蠲痛饮【方剂大全】
  14. 卷（四）《删补名医方论》
  15. 蠲痛五汁膏【方剂大全】
  16. 卷（五）《删补名医方论》
  17. 蠲痛无忧散【方剂大全】
  18. 卷（一）《删补名医方论》
  19. 蠲痛丸【方剂大全】
  20. 卷八《本草衍义》
  21. 蠲痛汤【方剂大全】
  22. 卷八《脉诀汇辨》
  23. 蠲痛神异膏【方剂大全】
  24. 卷八《王氏医案绎注》
  25. 蠲痛散【方剂大全】
  26. 卷八《血证论》
  27. 蠲痛乳香丸【方剂大全】
  28. 卷八《医学实在易》
  29. 蠲痛活络丹【方剂大全】
  30. 卷八（短集之）《证类本草》
  1. 卷《本草蒙筌》
  2. 卷《中医词典》
  3. 卷八《王氏医案绎注》
  4. 蠲饮枳实丸《脾胃论》
  5. 卷八《血证论》
  6. 蠲痛汤《仁术便览》
  7. 卷八《脉诀汇辨》
  8. 蠲痛散《妇人大全良方》
  9. 卷八《医学实在易》
  10. 蠲痹通络《中医词典》
  11. 卷柏《神农本草经》
  12. 蠲痹汤《是斋百一选方》
  13. 卷柏《本草纲目》
  14. 蠲痹汤《医方论》
  15. 卷柏《千金翼方》
  16. 蠲痹汤《医学心悟》
  17. 卷柏《本草经集注》
  18. 蠲痹汤《医方考》
  19. 卷柏《新修本草》
  20. 蠲痹汤《医方考》
  21. 卷柏《吴普本草》
  22. 蠲痹汤《冯氏锦囊秘录》
  23. 卷柏《本草备要》
  24. 蠲（juān）《中医词典》
  25. 卷柏《本草易读》
  26. 聚英先生肘后歌认症定穴治法《针灸易学》
  27. 卷柏《冯氏锦囊秘录》
  28. 聚英先生百症赋认症定穴治法《针灸易学》
  29. 卷柏《医学入门》
  30. 聚星障《中医眼科学》
  31. 卷柏《本草求真》


何首乌_《本草蒙筌》_中医本草_【岐黄之术】

何首乌
在线购买《本草蒙筌》正版书籍

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦、涩，气微温。无毒。今生近道，原出 城。（县名，属山西。）篱堑墙坦，随处蔓发。有雌雄二种，对长苗成藤。夜交合相联，昼分开各植。凡资入药，秋后采根。

大类山甜瓜，外有五棱瓣。雌者淡白，雄者浅红。雌雄相兼，功验方获。咀竹刀禁伤铁器，浸泔水过宿曝干。木杵捣舂，茯苓引使。忌猪羊血汁，恶萝卜菜蔬。主瘰 痈疽，疗头面风疹。长筋骨，悦颜色，益血气，止心疼。久服添精，令人有子。妇人带下，为末酒调。原取名曰夜交藤，后因顺州南河县何翁服之，白发变黑，故改称为何首乌也。花采九蒸九曝，久服亦驻颜容。

（谟）按∶李远曰∶此仙草也。五十年者如拳大，服一年则须发黑。百年者如碗大，服一年则颜色悦。百五十年者如盆大，服一年则齿更生。二百年者如斗栲栳大，服一年则貌如童子，走及奔马。三百年者如三斗栲栳大，其中有鸟兽山岳形状号山精，纯阳之体，久服则成地仙也。李君斯言，必有所考，不然岂妄诞以欺人哉？况今台阁名公，竞相采取，异法精制，为丸日吞。亦因获效异常，曾令锓梓传世。或佥曰八仙丹，或曰延寿丹，或曰八珍至宝丹，征实取名。一以重药之非凡，二亦表李君之不诬矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷
  • 当前页：何首乌
  • 下一页：益母草
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《本草蒙筌》
  2. 何首乌《本草备要》
  3. 何首乌《本草易读》
  4. 何首乌《本草衍义》
  5. 何首乌《冯氏锦囊秘录》
  6. 何首乌《中药炮制》
  7. 何首乌《医学入门》
  8. 何首乌《玉楸药解》
  9. 何首乌《证类本草》
  10. 何首乌《药笼小品》
  11. 何首乌《顾松园医镜》
  12. 何首乌《雷公炮制药性解》
  13. 何首乌《本草求真》
  14. 何首乌《本草纲目》
  15. 何首乌《本草新编》
  16. 何世仁（1752-1806年）《中医词典》
  17. 何首乌《本经逢原》
  18. 何世全寒疝暴发治验《一得集》
  19. 何首乌《得配本草》
  20. 何时得病《备急千金要方》
  21. 何首乌《轩岐救正论》
  22. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  23. 何首乌《本草思辨录》
  24. 何若愚《中医词典》
  25. 何首乌《本草便读》
  26. 何荣《中医词典》
  27. 何首乌《本草经解》
  28. 何人饮《时病论歌括新编》
  29. 何首乌《增广和剂局方药性总论》
  30. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  31. 何首乌《本草分经》


益母草_《本草蒙筌》_中医本草_【岐黄之术】

益母草
在线购买《本草蒙筌》正版书籍

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名茺蔚。） 味辛、甘，气微温。无毒。方梗凹（音坳）面，对节生枝。叶如火麻，花开紫色。（此草有二种，开白花者不入药。）川泽随处俱有，端午连根拔收。风际阴干，忌犯铁器。单用最效，方载女科。或研罗细末，炼蜜为丸；或捣煎浓汤，熬成膏汁。总调胎产诸证，故加益母之名。去死胎，安生胎，行瘀血，生新血。治小儿疳痢，敷疔肿乳痈。汁滴耳中，又主聍耳。细锉醋炒，马啮堪敷。且制硫黄，尤解蛇毒。多服消肿下水，久服益精轻身。子味相同，亦理胎产，善除目翳，易去心烦。

（谟）按∶丹溪云∶茺蔚子活血行气，有补阴之功，故名益母。凡胎前产后，有所恃者血气也。胎前无滞，产后无虚，以其行中有补也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：益母草
  • 下一页：续断
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《本草蒙筌》
  2. 益母草《本草备要》
  3. 益母草《本草易读》
  4. 益母草《玉楸药解》
  5. 益母草《冯氏锦囊秘录》
  6. 益母草《药笼小品》
  7. 益母草《顾松园医镜》
  8. 益母草《雷公炮制药性解》
  9. 益母草《本草求真》
  10. 益决草《名医别录》
  11. 益母草《本草新编》
  12. 益决草《证类本草》
  13. 益母草《得配本草》
  14. 益决草《新修本草》
  15. 益母草《中药学》
  16. 益决草《千金翼方》
  17. 益母草《本草便读》
  18. 益火之源以消阴翳辩解《医法圆通》
  19. 益母草《本草分经》
  20. 益火之源，以消阴翳《中医词典》
  21. 益母草《本草分经》
  22. 益火之原。以消阴翳《中医名词词典》
  23. 益母草《本草择要纲目》
  24. 益黄汤《奇方类编》
  25. 益母草《本草撮要》
  26. 益黄散治病《明医杂着》
  27. 益母草《外科全生集》
  28. 益黄散方《临症验舌法》
  29. 益母草《药性切用》
  30. 益黄散《小儿药证直诀》
  31. 益母草《妇产科学》


续断_《本草蒙筌》_中医本草_【岐黄之术】

续断
在线购买《本草蒙筌》正版书籍

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气微温。无毒。陕蜀最盛，三月才生。似苎麻叶，苗干四棱。类大蓟根，皮色黄赤。资之入药，取根于秋。多有粗良，务择精细。但认状如鸡脚者为上，节节断皮黄皱者方真。去向里硬筋，以醇酒浸宿。烈日曝过，薄片咀成。恶雷丸，使熟 。续筋骨调血脉，专疗跌扑折损；消肿毒生肌肉，善理金疮痈伤。乳痈瘰 殊功，肠风痔 立效。缩小便频数，固精滑梦遗。亦暖子宫，俾育妊孕。久服勿厌，气力倍常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：续断
  • 下一页：漏芦
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《本草蒙筌》
  2. 续断《本草备要》
  3. 续断《本草易读》
  4. 续断《神农本草经百种录》
  5. 续断《冯氏锦囊秘录》
  6. 续断《新修本草》
  7. 续断《医学入门》
  8. 续断《本草经集注》
  9. 续断《证类本草》
  10. 续断《中药炮制》
  11. 续断《顾松园医镜》
  12. 续断《玉楸药解》
  13. 续断《本草求真》
  14. 续断《药笼小品》
  15. 续断《本草新编》
  16. 续断《千金翼方》
  17. 续断《本经逢原》
  18. 续断《雷公炮制药性解》
  19. 续断《本草从新》
  20. 续断《雷公炮炙论》
  21. 续断《中药学》
  22. 续断《本草纲目》
  23. 续断《本草崇原》
  24. 续断《神农本草经》
  25. 续断《本草经解》
  26. 续产后论《古今医彻》
  27. 续断《增广和剂局方药性总论》
  28. 绪言《神经病学》
  29. 续断《名医别录》
  30. 绪言《流行病学》
  31. 续断《本草分经》


漏芦_《本草蒙筌》_中医本草_【岐黄之术】

漏芦
在线购买《本草蒙筌》正版书籍

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、咸，气寒。无毒。一名野兰，茎若筋大。叶似白蒿有荚，花绽荚端色黄。子结类油麻作房，根生如蔓菁细黑。单州（属山西。）出者为胜，八月采根阴干。制度如仪，违错弗效。咀成薄片，相对甘草而蒸；从巳至申，检净甘草才用。（出《雷公炮炙》。）连翘为使，行足阳明。治身体风热恶疮，去皮肤瘙痒瘾疹。主乳痈发背，理痔 肠风。补血排脓，生肌长肉。引经脉，下乳汁，续筋骨，疗折伤。止遗溺泄精，除风眼湿痹。匪专煎饮，亦作浴汤。久服益气轻身，耳目聪明不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：漏芦
  • 下一页：忍冬
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《本草蒙筌》
  2. 漏芦《本草备要》
  3. 漏芦《本草易读》
  4. 漏芦《新修本草》
  5. 漏芦《冯氏锦囊秘录》
  6. 漏芦《本草经集注》
  7. 漏芦《医学入门》
  8. 漏芦《中药炮制》
  9. 漏芦《证类本草》
  10. 漏芦《玉楸药解》
  11. 漏芦《本草求真》
  12. 漏芦《千金翼方》
  13. 漏芦《本经逢原》
  14. 漏芦《雷公炮炙论》
  15. 漏芦《得配本草》
  16. 漏芦《神农本草经》
  17. 漏芦《中药学》
  18. 漏卢《本草分经》
  19. 漏芦《本草思辨录》
  20. 漏卢《本草分经》
  21. 漏芦《本草便读》
  22. 漏卢《本草分经》
  23. 漏芦《增广和剂局方药性总论》
  24. 漏卢《本草分经》
  25. 漏芦《名医别录》
  26. 漏卢《本草从新》
  27. 漏芦《本草择要纲目》
  28. 漏卢《本草纲目》
  29. 漏芦《本草撮要》
  30. 漏蒌茶《茶饮保健》
  31. 漏芦《药性切用》


忍冬_《本草蒙筌》_中医本草_【岐黄之术】

忍冬
在线购买《本草蒙筌》正版书籍

忍冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气温。无毒。多生田 圳，或产园圃墙垣。凌冬不凋，名由此得。蔓延树上，藤多左缠。故又名左缠藤。茎梗方小微紫，叶如薜荔而青。四月开花，香甚扑鼻。初开色白，经久变黄。因又名金银花，又名鹭鸶藤，又名金钗股，又名老翁须。凡数名者，前乃美其藤之异常，此则美其花之出类也。根茎花叶，随时采收。（春夏采花叶，秋冬采根茎。）专治痈疽，诚为要药。未成则散，甚多拔毒之功；已成则溃，大有回生之力。或捣汁搀酒顿饮，或研烂拌酒浓敷。或和别药煎汤，随证轻重取效。《别说》又云∶大治五种飞尸，倘被鬼击作痛亦可服也。血痢水痢兼治。风气湿气咸除。老人久久服之，轻身长年益寿。

（谟）按∶此草甚多，处处生产。患人生痈发毒，因未肯遗；老人益寿延年，何尝采服。

且人莫不欲寿也，至易得者尚不肯为，反更求远方难得之药，是贵远贱近，庸人之情，习俗之常也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：忍冬
  • 下一页：巴戟天
<<< 返回本书目录
  1. 忍冬《本草纲目》图文版
  2. 忍冬酒《景岳全书》
  3. 忍冬《证类本草》
  4. 忍冬藤【中药大全】
  5. 忍冬《本草择要纲目》
  6. 忍冬丸【方剂大全】
  7. 忍冬《本草乘雅半偈》
  8. 荏子《本草乘雅半偈》
  9. 忍冬《本草纲目》完整版
  10. 荏子《证类本草》
  11. 仁熟散【方剂大全】
  12. 稔食风《喉科秘诀》
  13. 仁寿丸【方剂大全】
  14. 认病捷要总诀《医理真传》
  15. 仁青芒觉【方剂大全】
  16. 认识能力缺失【疾病症状】
  17. 仁青常觉【方剂大全】
  18. 认识能力缺失【疾病症状】
  19. 仁道类《古今医统大全》
  20. 认识阴阳探求至理《思考中医》
  21. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  22. 认眼歌诀《眼科阐微》
  23. 壬字白凤膏《增订十药神书》
  24. 认疫治疫要言《吴医汇讲》
  25. 壬子岁图《圣济总录》
  26. 认知功能损害【疾病症状】
  27. 壬寅岁图《圣济总录》
  28. 认知功能障碍【疾病症状】
  29. 壬戌岁图《圣济总录》
  30. 认知领悟心理疗法《医学心理学》
  1. 忍冬《本草蒙筌》
  2. 忍冬《新修本草》
  3. 忍冬《证类本草》
  4. 忍冬《本草经集注》
  5. 忍冬《顾松园医镜》
  6. 忍冬《千金翼方》
  7. 忍冬《本经逢原》
  8. 忍冬《本草纲目》
  9. 忍冬《名医别录》
  10. 仁者寿《中医词典》
  11. 忍冬《本草择要纲目》
  12. 仁寿丸《三因极一病证方论》
  13. 忍冬《本草乘雅半偈》
  14. 仁道类《古今医统大全》
  15. 忍冬酒《景岳全书》
  16. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  17. 忍冬酒《冯氏锦囊秘录》
  18. 壬字号方《医学心悟》
  19. 忍冬酒《三因极一病证方论》
  20. 壬字白凤膏《增订十药神书》
  21. 忍冬酒《外科理例》
  22. 壬子岁图《圣济总录》
  23. 忍冬汤《医学心悟》
  24. 壬寅岁图《圣济总录》
  25. 忍冬藤花《得配本草》
  26. 壬戌岁图《圣济总录》
  27. 忍冬藤酒《仁术便览》
  28. 壬午岁图《圣济总录》
  29. 忍冬丸《三因极一病证方论》
  30. 壬申岁图《圣济总录》
  31. 忍冬丸《仁术便览》


巴戟天_《本草蒙筌》_中医本草_【岐黄之术】

巴戟天
在线购买《本草蒙筌》正版书籍

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气微温。无毒。江淮虽有，巴蜀独优。多生深谷茂林，叶浓凌冬不瘁。

故俗名二蔓草，又名不凋草也。凡入药剂，采根阴干。宿根色青，嫩根色白。用之功相若，但选肉浓连珠。根原有心，干缩自落。人或抽摘，中亦空虚，非自有小孔耳。（未去尽者，亦宜抽之。）即今方家，惟以中间紫色者为良。（据蜀人云∶都无紫色，咸系染成。）或用黑豆，煮汁沃之。（亦或同煮过。）紫虽做成，气味殊失。或又采山 根，染紫假充，（蜀中一种山根，形亦相类，但色白，用醋煮之乃紫，多采充卖，莫能辨认。）俱不可不细察也。（击破视之，其中紫而鲜洁者为真，真者中虽紫，又有微白掺如粉色，理小暗也。）制须酒浸，过宿曝干。恶丹参雷丸，宜覆盆为使。禁梦遗精滑，补虚损劳伤。治头面游风，及大风浸淫血癞；主阳痿不起，并小腹牵引绞疼。安五脏健骨强筋，安心气利水消肿。益精增志，惟利男人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忍冬
  • 当前页：巴戟天
  • 下一页：耆实
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《本草蒙筌》
  2. 巴戟天《本草备要》
  3. 巴戟天《本草易读》
  4. 巴戟天《本草衍义》
  5. 巴戟天《冯氏锦囊秘录》
  6. 巴戟天《新修本草》
  7. 巴戟天《证类本草》
  8. 巴戟天《本草经集注》
  9. 巴戟天《顾松园医镜》
  10. 巴戟天《中药炮制》
  11. 巴戟天《本草求真》
  12. 巴戟天《玉楸药解》
  13. 巴戟天《本草新编》
  14. 巴戟天《千金翼方》
  15. 巴戟天《本经逢原》
  16. 巴戟天《雷公炮制药性解》
  17. 巴戟天《本草从新》
  18. 巴戟天《雷公炮炙论》
  19. 巴戟天《得配本草》
  20. 巴戟天《本草纲目》
  21. 巴戟天《中药学》
  22. 巴戟天《神农本草经》
  23. 巴戟天《本草崇原》
  24. 巴戟散《博济方》
  25. 巴戟天《本草便读》
  26. 巴戟牛膝茶《茶饮保健》
  27. 巴戟天《本草经解》
  28. 巴戟二子酒《保健药膳》
  29. 巴戟天《增广和剂局方药性总论》
  30. 巴戟杜仲茶《茶饮保健》
  31. 巴戟天《名医别录》


耆实_《本草蒙筌》_中医本草_【岐黄之术】

耆实
在线购买《本草蒙筌》正版书籍

耆实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、酸，气平。无毒。种生蔡州山谷，（今河南上蔡县。）苗类青蒿作丛。多者三五十茎，高者六七尺许。茎茎条直，自异群蒿。花类菊花淡黄，亦同秋绽；实若楮实深赤，但不味甜。九月采收，曝干待用。明目增智慧，益气充肌肤。久服不饥，轻身耐老。

（谟）按∶刘向《说苑》云∶天下和平，圣君在位。其种长丈，一根百茎。下必守以灵龟，上常罩有云雾。满山无毒螫，一方绝虎野狼。茎采类凤尾龙头，卜筮通天根月窟。诚为神物，世所罕稀。今所生者不过出蔡州寻常而已，安能得绝妙之如是耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：耆实
  • 下一页：五加皮
<<< 返回本书目录
  1. 耆婆治恶病《千金翼方》
  2. 脐《慈幼新书》
  3. 耆婆万病丸《千金宝要》
  4. 脐《经络全书》
  5. 耆附汤【方剂大全】
  6. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  7. 荠苎【中药大全】
  8. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  9. 荠叶涂方【方剂大全】
  10. 脐部脐肠系膜管息肉【疾病大全】
  11. 荠薴【中药大全】
  12. 脐部有一半球形肿块【疾病症状】
  13. 荠宁【中药大全】
  14. 脐残端有少量黏液或脓性分泌物【疾病症状】
  15. 荠苨饮【方剂大全】
  16. 脐疮《医宗金鉴》
  17. 荠苨丸【方剂大全】
  18. 脐疮【疾病症状】
  19. 荠苨汤【方剂大全】
  20. 脐疮、脐突《外科大成》
  21. 荠苨散【方剂大全】
  22. 脐带【中药大全】
  23. 荠苨苗【中药大全】
  24. 脐带感染【疾病症状】
  25. 荠苨煎【方剂大全】
  26. 脐带过短【疾病症状】
  27. 荠苨【中药大全】
  28. 脐带过短或相对过短【疾病症状】
  29. 荠苠《本草纲目》图文版
  30. 脐带绕颈【疾病症状】
  1. 耆实《本草蒙筌》
  2. 耆婆治恶病《千金翼方》
  3. 脐《经络全书》
  4. 耆婆万病丸《千金宝要》
  5. 脐《中医词典》
  6. 耆婆万病丸《太平惠民和剂局方》
  7. 脐《医学入门》
  8. 耆婆万病丸《备急千金要方》
  9. 脐《本草从新》
  10. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  11. 脐《药性切用》
  12. 荠实《吴普本草》
  13. 脐《慈幼新书》
  14. 荠苠《本草纲目》
  15. 脐不干《傅青主男科》
  16. 荠菜子《本草分经》
  17. 脐部辨病《常见病自测》
  18. 荠菜粥《保健药膳》
  19. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  20. 荠菜蜜枣藕节汤《保健药膳》
  21. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  22. 荠菜花《中药学》
  23. 脐肠《中医词典》
  24. 荠菜炒肉丝《保健药膳》
  25. 脐虫怪病《急救广生集》
  26. 荠菜拌豆腐《减肥新法与技巧》
  27. 脐虫怪病《奇效简便良方》
  28. 荠菜拌豆腐《保健药膳》
  29. 脐虫怪病《奇方类编》
  30. 荠菜《滇南本草》
  31. 脐疮《中医词典》


五加皮_《本草蒙筌》_中医本草_【岐黄之术】

五加皮
在线购买《本草蒙筌》正版书籍

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气温、微寒。无毒。山泽多生，随处俱有。藤蔓类木，高并人肩。五叶操作为良，三叶四叶略次。凡使入药，采根取皮。畏蛇蜕 人参，宜远志为使。堪用酿酒，任研为丸。逐多年瘀血在皮筋中，驱常痛风痹缠脚膝里。坚筋骨健步，强志意益精。去女人阴痒难当，扶男子阳痿不举。小便遗沥可止，阴蚀疽疮能除。轻身延年，长生不老，真仙经药也。叶采作蔬食，散风疹于一身；根茎煎酒尝，治风瘫于四末。

（谟）按∶五加之名据义甚大，盖天有五车之星精也。青精入茎，则有东方之液；白气入节，则有西方之津；赤气入花，则有南方之光；玄精入根，则有北方之饴；黄烟入皮，则有戊巳之灵。五神镇生，相转育成。服一年者，貌如童稚。服三年者，可作神仙。故鲁定公母单服此酒，以致不死。张子声等皆服，得生二十余子，享寿三百多年。昔人尝云∶宁得一把五加，不用金玉满车。宁得一斤地榆，不用明目宝珠。信非长生之药致是称乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耆实
  • 当前页：五加皮
  • 下一页：芎
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《本草蒙筌》
  2. 五加皮《本草备要》
  3. 五加皮《本草易读》
  4. 五加皮《本草经集注》
  5. 五加皮《冯氏锦囊秘录》
  6. 五加皮《玉楸药解》
  7. 五加皮《医学入门》
  8. 五加皮《药笼小品》
  9. 五加皮《证类本草》
  10. 五加皮《千金翼方》
  11. 五加皮《本草求真》
  12. 五加皮《雷公炮制药性解》
  13. 五加皮《本草新编》
  14. 五加皮《神农本草经》
  15. 五加皮《本草从新》
  16. 五加酒《备急千金要方》
  17. 五加皮《中药学》
  18. 五加酒《备急千金要方》
  19. 五加皮《本草思辨录》
  20. 五加酒《备急千金要方》
  21. 五加皮《本草崇原》
  22. 五加归膝茶《茶饮保健》
  23. 五加皮《本草便读》
  24. 五加根皮《本经逢原》
  25. 五加皮《增广和剂局方药性总论》
  26. 五加杜仲茶《茶饮保健》
  27. 五加皮《本草分经》
  28. 五加《新修本草》
  29. 五加皮《本草分经》
  30. 五加《本草纲目》
  31. 五加皮《本草择要纲目》


芎_《本草蒙筌》_中医本草_【岐黄之术】

芎
在线购买《本草蒙筌》正版书籍

芎

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。升也，阳也。无毒。生川蜀名雀脑芎者，（圆实而重，状如雀脑，此上口也。）用治凡病证俱优；产历阳（属庐州府。）名马衔芎者，（根节大茎细，状如马衔。）含京芎关中所种，（关中古西京多种莳，因而得名。）功专疗偏头疼。台芎出台州，（属浙江。）只散风去湿；抚芎出抚郡，（属江西。）惟开郁宽胸。余产入药不堪，煮汤浴身则可。一名香果，尝载《圆经》。秋采曝干拯 ，形择重实洁白。（油者勿用。）恶黄耆、山茱、野狼毒，畏硝石、滑石、黄连。反藜芦，使白芷。乃手少阳本经之药，又入手足厥阴二经。堪佐升麻，升提气血。

止本经头痛，血虚头痛之不可遗；（余经头痛亦宜用，俱各加引经药。）散肝经诸风，头面游风之不可缺。上行头目，下行血海。通肝经，血中之气药也。治一切血，破症结宿血，而养新血及鼻洪吐血溺血，妇人血闭无娠；治一切气，驱心腹结气，诸般积气并胁痛痰气疝气，中恶卒痛气块。排脓消瘀长肉，兼理外科；温中燥湿散寒，专除外感。得牡蛎，疗头风眩晕吐逆；得细辛，治金疮作痛呻吟。同生地黄酒煎，禁崩漏不止；用陈艾汤调末，试胎孕有无。（妇人经断三四月，用此药服之，腹内觉动是孕，否则病也。）所忌须知，单服久服。犯则走散真气，令人暴亡；务加他药佐之，中病便已。

蘼芜系痫。

（谟）按∶芎 不宜单服久服，犯则走散真气，令人暴亡，毋乃因其气味辛温、辛甘发散之过，丹溪尝此示人也。又古一妇人感患头风，服芎半年，一旦暴死，亦载经注，垂戒叮咛。迹此观之，芎散之祸，信弗轻矣。故今明医，每用四物汤治虚怯劳伤，减去其芎，亦鉴此辙。

奈何乡落愚民，罔明药性，时采土芎煎茶，谓啜香美。体气稍实，侥幸无虞，倘涉虚羸，鲜不蒙其祸者。惟妇天命，果真天作孽耶？抑自作孽耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：芎
  • 下一页：芍药
<<< 返回本书目录
  1. 芎《证类本草》
  2. 芎䓖《药笼小品》
  3. 芎《本草易读》
  4. 芎䓖《长沙药解》
  5. 芎《本草图经》
  6. 芎䓖散【方剂大全】
  7. 芎《本草崇原》
  8. 芎附饮【方剂大全】
  9. 芎《本草乘雅半偈》
  10. 芎葛汤【方剂大全】
  11. 芎《本草纲目》完整版
  12. 芎归百草饮【方剂大全】
  13. 兄序《目经大成》
  14. 芎归补中汤【方剂大全】
  15. 兄妹例《此事难知》
  16. 芎归胶艾汤【方剂大全】
  17. 凶证《景岳全书》
  18. 芎归六君子汤【方剂大全】
  19. 莕菜【中药大全】
  20. 芎归明目丸【方剂大全】
  21. 荇菜《本草纲目》完整版
  22. 芎归人参散【方剂大全】
  23. 性窒息【疾病症状】
  24. 芎归首乌饮【方剂大全】
  25. 性障碍【疾病大全】
  26. 芎归汤【方剂大全】
  27. 性早熟【疾病大全】
  28. 芎归丸【方剂大全】
  29. 性早熟【疾病症状】
  30. 芎归泻心汤【方剂大全】
  1. 芎《本草蒙筌》
  2. 芎《本草备要》
  3. 芎《本草易读》
  4. 芎《本草衍义》
  5. 芎《证类本草》
  6. 芎《吴普本草》
  7. 芎《本草求真》
  8. 芎《新修本草》
  9. 芎《本经逢原》
  10. 芎《本草经集注》
  11. 芎《本草从新》
  12. 兄序《目经大成》
  13. 芎《得配本草》
  14. 兄妹例《此事难知》
  15. 芎《本草崇原》
  16. 凶证《景岳全书》
  17. 芎《增广和剂局方药性总论》
  18. 凶风《中医词典》
  19. 芎《本草害利》
  20. 臖核《中医名词词典》
  21. 芎《本草撮要》
  22. 性状《常见病自测》
  23. 芎《本草乘雅半偈》
  24. 性早熟《家庭医学百科-医疗康复篇》
  25. 芎《本草图经》
  26. 性早熟《默克家庭诊疗手册》
  27. 芎䓖《神农本草经》
  28. 性欲预兆的临床预报意义《中医疾病预测》
  29. 芎䓖《千金翼方》
  30. 性欲预兆的理论基础《中医疾病预测》
  31. 芎䓖《药笼小品》


芍药_《本草蒙筌》_中医本草_【岐黄之术】

芍药
在线购买《本草蒙筌》正版书籍

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、酸，气平、微寒。气薄味浓，可升可降，阴中之阳。有小毒。近道俱生，淮南独胜。开花虽颜色五品，入药惟赤白二根。山谷花叶单，根重实有力；家园花叶盛，根轻虚无能。反藜芦，恶硝斛。（芒硝、石斛。）畏硝石、龟甲、小蓟，使乌药、没药、雷丸。入手太阴肺经，及足太阴脾脏。赤白因异，制治亦殊。赤芍药色应南方，能泻能散，生用正宜；白芍药色应西方，能补能收，酒炒才妙。（若补阴，洒浸日曝，勿见火。）赤利小便去热，消痈肿破积坚，主火盛眼疼要药；白和血脉缓中，固腠理止泻痢，为血虚腹痛捷方。已后数条，惟热加黄芩，寒加肉桂。与白术同用补脾，与参耆同用益气，与芎 同用泻肝。凡妇人产后诸病，切忌煎尝，因其酸寒，恐伐生发之性故也。倘不得已要用，桂酒（肉桂煎酒。）渍炒少加。血虚寒人，亦禁莫服。经云∶冬月减芍药，以避中寒，则可征矣。

（谟）按∶芍药何入手足太阴也？盖酸涩者为上，为收敛停湿之剂故尔。虽主手足太阴，终不离于收降之体。又至血海而入九地之下，直抵于足厥阴焉。气味酸收，又何利小便也？盖肾主大小二便，用此益阴滋湿，故小便得通。仲景治伤寒每多用者，抑非以其主寒热利小便乎？一说∶芍药本非通利之药，因其能停诸湿而益津液，故小便自利，于义亦通。又何谓缓中也？盖损其肝者缓其中，即调血止痛之谓。丹溪云∶芍药惟止血虚腹痛，然诸痛并宜辛散，此仅酸收，故致血调，血调则痛自止，岂非谓缓中耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎
  • 当前页：芍药
  • 下一页：黄芩
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《本草蒙筌》
  2. 芍药《汤液本草》
  3. 芍药《证类本草》
  4. 芍药《本草衍义》
  5. 芍药《本草新编》
  6. 芍药《吴普本草》
  7. 芍药《本草思辨录》
  8. 芍药《神农本草经百种录》
  9. 芍药《本草崇原》
  10. 芍药《新修本草》
  11. 芍药《本草经解》
  12. 芍药《本草经集注》
  13. 芍药《本草经解》
  14. 芍药《长沙药解》
  15. 芍药《增广和剂局方药性总论》
  16. 芍药《药笼小品》
  17. 芍药《名医别录》
  18. 芍药《千金翼方》
  19. 芍药《本草撮要》
  20. 芍药《雷公炮炙论》
  21. 芍药《侣山堂类辩》
  22. 芍药《本草纲目》
  23. 芍药《药鉴》
  24. 芍药《神农本草经》
  25. 芍药《药征》
  26. 芍姜茶《茶饮保健》
  27. 芍药《本草乘雅半偈》
  28. 烧灼灸《中医词典》
  29. 芍药《本草图经》
  30. 烧竹沥法《三因极一病证方论》
  31. 芍药（白赤）《本草择要纲目》


黄芩_《本草蒙筌》_中医本草_【岐黄之术】

黄芩
在线购买《本草蒙筌》正版书籍

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平、大寒。味薄气浓，可升可降，阴也，阴中微阳。无毒。所产尚彭城，（属山东。）凡用择深色。剔去内朽，刮净外衣。薄片咀成，生炒如式。单恶葱实，勿令同煎。畏丹砂牡丹藜芦，用山茱龙骨引使。枯飘者名宿芩，入手太阴，上膈酒炒为宜；坚实者名子芩，入手阳明，下焦生用最妙。宿芩泻肺火，消痰利气，更除湿热，不留积于肌表间；子芩泻大肠火，养阴退阳，又滋化源，常充溢于膀胱内。赤痢频并可止，赤眼胀痛能消。得五白术 砂仁安胎孕。疗鼠 同耆蔹赤豆，（黄耆、白蔹、赤小豆。）治腹疼同浓朴黄连。又煎小清空膏，（载丹溪方。）单味而清头脑。总除诸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：黄芩
  • 下一页：黄连
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草蒙筌》
  2. 黄芩《本草备要》
  3. 黄芩《本草易读》
  4. 黄芩《汤液本草》
  5. 黄芩《冯氏锦囊秘录》
  6. 黄芩《吴普本草》
  7. 黄芩《医学入门》
  8. 黄芩《神农本草经百种录》
  9. 黄芩《证类本草》
  10. 黄芩《新修本草》
  11. 黄芩《顾松园医镜》
  12. 黄芩《本草经集注》
  13. 黄芩《本草求真》
  14. 黄芩《中药炮制》
  15. 黄芩《本草新编》
  16. 黄芩《长沙药解》
  17. 黄芩《本经逢原》
  18. 黄芩《药笼小品》
  19. 黄芩《本草从新》
  20. 黄芩《千金翼方》
  21. 黄芩《得配本草》
  22. 黄芩《雷公炮制药性解》
  23. 黄芩《中药学》
  24. 黄芩《本草纲目》
  25. 黄芩《本草思辨录》
  26. 黄芩《神农本草经》
  27. 黄芩《本草崇原》
  28. 黄茄子《本草易读》
  29. 黄芩《本草便读》
  30. 黄茄根及茎叶《本草易读》
  31. 黄芩《本草经解》


黄连_《本草蒙筌》_中医本草_【岐黄之术】

黄连
在线购买《本草蒙筌》正版书籍

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。味浓气薄，可升可降，沉也，阴也，阴中微阳。无毒。宣连出宣城，（苗收者。）川连生川省，瘦小苗多。（带苗收者。）并取类鹰爪连珠，日曝待甚干燥，布裹捋（音落）净须苗。治诸火邪，依各制炒。火在上炒以醇酒，火在下炒以童便。实火朴硝，虚火酽醋。痰火姜汁，伏火（火伏下焦者。）盐汤。气滞火同吴茱萸，血瘕火拌干漆末。食积泻亦可服，陈壁土（向东者妙。）

研炒之。（硝茱漆土俱研细，调水和炒。）肝胆火盛欲驱，必求猪胆汁炒。又治赤眼，人乳浸蒸。或点或吞，立能劫痛。

胜乌附，（乌头、附子。）畏款冬。恶芫菊（芫花、菊花。）玄参，忌猪肉冷水。为使黄芩龙骨，入手少阴心经。巴豆遇之，其毒即解。可熬膏煎液，任合散为丸。香连丸广木香和搀，为腹痛下痢要药；茱连丸吴茱萸佐助，乃吞吐酸水神方。如止消渴便多，单研蜜为丸亦效。同枳壳治血痔，同当归治眼疮。佐桂蜜煎服空心，（黄连为君，佐官桂少许，煎百沸入蜜，空心服之。）使心肾交于顷刻。镇肝凉血，（凡治血，防风为上使，黄连为中使，地榆为痫，泻心除痞病。去妇人阴户作肿，愈小儿食土成疳。消恶疮恶痈，却湿热郁热。又种生羌胡国土，因以胡黄连为名。干如杨柳枯枝，折断一线烟出。气平寒味尤苦甚，心内黑皮略淡黄。恶玄参菊花，亦解巴毒；忌猪肉误食，令人泄精。疗痨热骨蒸，治伤寒咳嗽。温疟多热即解，久痢成疳竟除。补肝胆劫目痛尤灵，理腰肾敛阴汗最捷。小儿盗汗潮热，妇人胎蒸虚惊。并宜用之，不可缺也。

（谟）按∶苦先入心，火必就燥。黄连苦燥，乃入心经。虽云泻心实，泻脾脏为子能令母实，实则泻其子也。但久服之，反从火化，愈觉发热，不知有寒。故其功效惟初病气实热盛者，服之最良，而久病气虚发热，服之又反助其火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：黄连
  • 下一页：桔梗
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《本草蒙筌》
  2. 黄连《本草备要》
  3. 黄连《本草易读》
  4. 黄连《汤液本草》
  5. 黄连《医学入门》
  6. 黄连《本草衍义》
  7. 黄连《证类本草》
  8. 黄连《吴普本草》
  9. 黄连《顾松园医镜》
  10. 黄连《神农本草经百种录》
  11. 黄连《本草求真》
  12. 黄连《新修本草》
  13. 黄连《本草新编》
  14. 黄连《本草经集注》
  15. 黄连《本经逢原》
  16. 黄连《中药炮制》
  17. 黄连《本草从新》
  18. 黄连《长沙药解》
  19. 黄连《中药学》
  20. 黄连《药笼小品》
  21. 黄连《轩岐救正论》
  22. 黄连《千金翼方》
  23. 黄连《本草思辨录》
  24. 黄连《雷公炮制药性解》
  25. 黄连《本草崇原》
  26. 黄连《雷公炮炙论》
  27. 黄连《本草便读》
  28. 黄连《本草纲目》
  29. 黄连《本草经解》
  30. 黄连《神农本草经》
  31. 黄连《增广和剂局方药性总论》


桔梗_《本草蒙筌》_中医本草_【岐黄之术】

桔梗
在线购买《本草蒙筌》正版书籍

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气微温。味浓气轻，阳中阴也，有小毒。嵩山（注前）虽盛，近道亦多。交秋分后采根，噬味苦者入药。芦苗去净，泔渍（洗米泔渍一宿。）焙干。入手足肺胆二经，畏白芨龙眼龙胆。开胸膈除上气壅，清头目散表寒邪。驱胁下刺疼，通鼻中窒塞。咽喉肿痛急觅，中恶蛊毒当求。逐肺热住咳下痰，治肺痈排脓养血。

仍消恚怒，尤却怔忡。又与国老（甘草）并行，同为舟楫之剂。载诸药不致下坠，引将军（大黄）可使上升。解利小儿惊痫，开提男子血气。荠 别种，味甘气寒。在处山谷生，苗与桔梗似。根甚甘美，可乱人参。土人取蒸、扎扁以充人参卖者，即此是也。善解诸毒，别无所能。蛇虫毒捣敷，药石毒生服。以毒药与之共处，其毒瓦斯自旋消无。野猪被毒箭中伤，亦每食此物得出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：桔梗
  • 下一页：栝蒌实
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《本草蒙筌》
  2. 桔梗《本草备要》
  3. 桔梗《本草易读》
  4. 桔梗《汤液本草》
  5. 桔梗《冯氏锦囊秘录》
  6. 桔梗《本草衍义》
  7. 桔梗《医学入门》
  8. 桔梗《吴普本草》
  9. 桔梗《证类本草》
  10. 桔梗《新修本草》
  11. 桔梗《顾松园医镜》
  12. 桔梗《本草经集注》
  13. 桔梗《本草求真》
  14. 桔梗《中药炮制》
  15. 桔梗《本草新编》
  16. 桔梗《长沙药解》
  17. 桔梗《本经逢原》
  18. 桔梗《药笼小品》
  19. 桔梗《本草从新》
  20. 桔梗《千金翼方》
  21. 桔梗《得配本草》
  22. 桔梗《雷公炮制药性解》
  23. 桔梗《中药学》
  24. 桔梗《雷公炮炙论》
  25. 桔梗《本草思辨录》
  26. 桔梗《本草纲目》
  27. 桔梗《本草崇原》
  28. 桔梗《神农本草经》
  29. 桔梗《本草便读》
  30. 桔甘茶《茶饮保健》
  31. 桔梗《本草经解》


栝蒌实_《本草蒙筌》_中医本草_【岐黄之术】

栝蒌实
在线购买《本草蒙筌》正版书籍

栝蒌实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，气寒。味浓气薄，属土有水，阴也。无毒。春生山野僻处，苗系藤蔓引长。叶作叉有毛，（似甜瓜叶。）花浅黄六瓣。（似葫芦花。）实结拳大，青渐赤黄。皮黄蒂小正圆者名栝，皮赤蒂粗锐长者名蒌。名传虽异，证治相同。霜降采收，囫囵捣烂。

或蛤蜊粉和，（择紫口者 ，研栝蒌一斤、蛤粉半斤。）或研明矾末搀。（栝蒌一斤、明矾四两。）各以新瓦贮盛，置于风日处所，待甚干燥，复研细霜。明矾者号如圣丹，用姜汁打糊丸就。（生姜汤吞下，出何良碧方。）蛤蜊者胜真海粉，可多备听用一年。（出诸证辩疑方。）并主痰喘咳哮，服下神效立获。取子剥壳，用仁渗油。（重纸包裹砖压渗之。）只一度免人恶心，毋多次失药润性。畏牛膝 干漆，及附子乌头。恶干姜，使枸杞。味甘补肺捷，性润下气佳。令垢涤郁开，故伤寒结胸必用；俾火弥痰降，凡虚怯痨嗽当求。解消渴生津，悦皮肤去皱。下乳汁，炒香酒调末服；（取仁炒香熟为末，酒调一匕，覆面卧少时。）止诸血，并炒入药煎汤。（一切血症并治。）茎叶捣汁浓煎，中 （音谒）伤暑服效。 又天花粉，即栝蒌根。挖深土得曝干，刮粗皮净咀片。善润心中枯渴，大降膈上热痰。肿毒排脓，溃疡长肉。消扑损瘀血，除时疾热狂。驱酒疸去身面黄，通月水止小便利。仍治偏疝，酒浸微煎。如法服之，住痛如劫。（先以锦袋包暖阴囊，取天花粉五钱以醇酒一碗，早晨渍至下午，微煎滚，于天空下露过一宿，次早低凳坐定，双手按膝，饮下即愈，如未效再服一剂。）造粉调粥日食，亦润枯燥补虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：栝蒌实
  • 下一页：贝母
<<< 返回本书目录
  1. 栝蒌实《长沙药解》
  2. 栝蒌实（附天花粉）《本草新编》
  3. 栝蒌实《药征》
  4. 栝蒌汤《小儿药证直诀》
  5. 栝蒌散【方剂大全】
  6. 栝蒌薤白汤类《退思集类方歌注》
  7. 栝蒌散《仙传外科集验方》
  8. 栝蒌子《本草易读》
  9. 栝蒌解《医学衷中参西录》
  10. 栝楼《侣山堂类辩》
  11. 栝蒌根实《本草乘雅半偈》
  12. 栝楼《本草纲目》图文版
  13. 栝蒌根、栝蒌实《本草思辨录》
  14. 栝楼【中药大全】
  15. 栝蒌根《长沙药解》
  16. 栝楼方【方剂大全】
  17. 栝蒌根《雷公炮炙论》
  18. 栝楼粉【方剂大全】
  19. 栝蒌《证类本草》
  20. 栝楼粉粥【方剂大全】
  21. 栝蒌《雷公炮炙论》
  22. 栝楼敷方【方剂大全】
  23. 栝蒌《本草择要纲目》
  24. 栝楼葛根汤【方剂大全】
  25. 栝蒌《本草图经》
  26. 栝楼根《药征续编》
  27. 栝蒌《本草纲目》完整版
  28. 栝楼根羹【方剂大全】
  29. 栝连丸【方剂大全】
  30. 栝楼根煎【方剂大全】
  1. 栝蒌实《本草蒙筌》
  2. 栝蒌实《长沙药解》
  3. 栝蒌实《医学入门》
  4. 栝蒌神效茶《茶饮保健》
  5. 栝蒌实《本经逢原》
  6. 栝蒌散方《妇人大全良方》
  7. 栝蒌实《本草撮要》
  8. 栝蒌散《医学心悟》
  9. 栝蒌实《药征》
  10. 栝蒌散《医学心悟》
  11. 栝蒌实（附天花粉）《本草新编》
  12. 栝蒌散《冯氏锦囊秘录》
  13. 栝蒌实丸《医方考》
  14. 栝蒌散《仙传外科集验方》
  15. 栝蒌汤《备急千金要方》
  16. 栝蒌仁《本草从新》
  17. 栝蒌汤《备急千金要方》
  18. 栝蒌仁《本草求真》
  19. 栝蒌汤《备急千金要方》
  20. 栝蒌仁《冯氏锦囊秘录》
  21. 栝蒌汤《妇人大全良方》
  22. 栝蒌瞿麦丸方《医宗金鉴》
  23. 栝蒌汤《妇人大全良方》
  24. 栝蒌瞿麦丸《金匮悬解》
  25. 栝蒌汤《小儿药证直诀》
  26. 栝蒌瞿麦丸《圆运动的古中医学》
  27. 栝蒌丸《三因极一病证方论》
  28. 栝蒌牡蛎散方《医宗金鉴》
  29. 栝蒌丸《仁术便览》
  30. 栝蒌牡蛎散《伤寒括要》
  31. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》


贝母_《本草蒙筌》_中医本草_【岐黄之术】

贝母
在线购买《本草蒙筌》正版书籍

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气平、微寒，无毒。荆襄多生，苗茎青色。叶如大麦叶，花类豉子花。近冬采根，曝干听用。有瓣如聚贝子，故人以贝母名。黄白轻松者为良，油黑重硬者勿用。去心咀片，入肺行经。消膈上稠痰，久咳嗽者立效；散心中逆气，多愁郁者殊功。仲景治寒实结胸，刺小陷胸汤，以栝蒌子黄连辅斯作主。（因味辛散苦泻，故能下气，今方改用半夏误也。）海藏疗产后无乳，立三母散，用牡蛎 知母尊此为君。（煮猪蹄汤调服。）足生人面恶疮，烧灰油敷收口。产难胞衣不出，研末酒服离怀。时疾黄胆能驱，赤眼肤翳堪点。除疝瘕喉痹，止消渴热烦。 又丹龙睛系独颗瓣无分拆，傥误煎服，令遍身筋不收持。蓝汁黄精，合饮即解。

（谟）按∶世俗多以半夏有毒，弃而不用，每取贝母代之。殊不知贝母乃太阴肺经之药，半夏乃太阴脾、阳明胃经之药，何得而相代耶？且夫咳嗽吐痰、虚劳吐血咯血、痰中见血、咽痛喉闭、肺痈肺痿、妇人乳难痈疽及诸郁证，此皆贝母为向导也，半夏乃为禁用。若涎者，脾之液也。美味膏粱炙 大料，皆生脾胃湿热。故涎化稠粘为痰，久则生火，痰火上攻，故令昏懵不省人事，口噤偏废，僵仆蹇涩不语，生死旦夕。自非半夏、南星曷可治乎？若以贝母代之，则束手待毙矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌实
  • 当前页：贝母
  • 下一页：款冬蕊
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《本草蒙筌》
  2. 贝母《本草备要》
  3. 贝母《本草易读》
  4. 贝母《汤液本草》
  5. 贝母《冯氏锦囊秘录》
  6. 贝母《新修本草》
  7. 贝母《医学入门》
  8. 贝母《本草经集注》
  9. 贝母《证类本草》
  10. 贝母《长沙药解》
  11. 贝母《顾松园医镜》
  12. 贝母《药笼小品》
  13. 贝母《本草求真》
  14. 贝母《千金翼方》
  15. 贝母《本草新编》
  16. 贝母《雷公炮制药性解》
  17. 贝母《本经逢原》
  18. 贝母《雷公炮炙论》
  19. 贝母《本草从新》
  20. 贝母《本草纲目》
  21. 贝母《医方考》
  22. 贝母《神农本草经》
  23. 贝母《中药学》
  24. 贝美格《药理学》
  25. 贝母《本草崇原》
  26. 贝桔茶《茶饮保健》
  27. 贝母《本草便读》
  28. 贝冬茶《茶饮保健》
  29. 贝母《本草经解》
  30. 贝齿《中药学》
  31. 贝母《本草经解》


款冬蕊_《本草蒙筌》_中医本草_【岐黄之术】

款冬蕊
在线购买《本草蒙筌》正版书籍

款冬蕊

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气温。阳也。无毒。生常山（县名，属浙江。）山谷，及上党（注前）水傍。叶大成丛似葵，花出根下如菊。百草中惟此罔顾冰雪，最先春者也。原呼钻冻，今名款冬。择未舒嫩蕊采收，去向外裹花零壳。甘草汤浸一宿，待干揉碎才煎。恶硝石、皂荚、玄参，畏麻黄、辛夷、贝母，仍畏四味芩连耆葙。（黄芩、黄连、黄耆、青葙。）使杏仁，宜紫菀。治肺痈脓血腥臭，止肺咳痰唾稠粘。润肺泻火邪，下气定喘促。却心虚惊悸，去邪热惊痫。补劣除烦，洗肝明目。又驱久嗽，烧烟吸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：款冬蕊
  • 下一页：紫菀
<<< 返回本书目录
  1. 款冬煎【方剂大全】
  2. 款冬汤【方剂大全】
  3. 款冬花熏方【方剂大全】
  4. 款冬丸【方剂大全】
  5. 款冬花丸【方剂大全】
  6. 款肺散【方剂大全】
  7. 款冬花汤【方剂大全】
  8. 款肺汤【方剂大全】
  9. 款冬花散【方剂大全】
  10. 款肺丸【方剂大全】
  11. 款冬花膏【方剂大全】
  12. 款花贝母散【方剂大全】
  13. 款冬花【中药大全】
  14. 款花补肺汤【方剂大全】
  15. 款冬花《本草纲目》图文版
  16. 款花膏【方剂大全】
  17. 款冬花《证类本草》
  18. 款花清肺散【方剂大全】
  19. 款冬花《长沙药解》
  20. 款花汤【方剂大全】
  21. 款冬花《药笼小品》
  22. 款花五味子汤【方剂大全】
  23. 款冬花《侣山堂类辩》
  24. 款气秘效丸【方剂大全】
  25. 款冬花《雷公炮炙论》
  26. 款气散【方剂大全】
  27. 款冬花《本草择要纲目》
  28. 款气汤【方剂大全】
  29. 款冬花《本草易读》
  30. 款气丸【方剂大全】
  1. 款冬蕊《本草蒙筌》
  2. 款冬煎《备急千金要方》
  3. 款冬蕊《冯氏锦囊秘录》
  4. 款冬花散《太平惠民和剂局方》
  5. 款冬丸《备急千金要方》
  6. 款冬花散《三因极一病证方论》
  7. 款肺散《博济方》
  8. 款冬花散《妇人大全良方》
  9. 款花补肺汤《冯氏锦囊秘录》
  10. 款冬花茶《茶饮保健》
  11. 款花散《仁术便览》
  12. 款冬花《本草图经》
  13. 款花五味子汤《冯氏锦囊秘录》
  14. 款冬花《本草乘雅半偈》
  15. 匡《中医词典》
  16. 款冬花《药性切用》
  17. 匡《中医词典》
  18. 款冬花《侣山堂类辩》
  19. 匡铎《中医词典》
  20. 款冬花《本草撮要》
  21. 匡铎《中医词典》
  22. 款冬花《本草害利》
  23. 恇（kuāng匡）《中医词典》
  24. 款冬花《本草择要纲目》
  25. 恇（kuāng匡）《中医词典》
  26. 款冬花《本草分经》
  27. 狂《中医词典》
  28. 款冬花《名医别录》
  29. 狂《中医词典》
  30. 款冬花《增广和剂局方药性总论》
  31. 狂《医学纲目》


紫菀_《本草蒙筌》_中医本草_【岐黄之术】

紫菀
在线购买《本草蒙筌》正版书籍

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气温。无毒。近道多生，真定（郡名，属北真隶。）独胜。根甚柔细，春初采收。水洗净去头，蜜浸宿焙用。忌雷丸、远志，恶瞿麦、天雄。畏茵陈蒿，使款冬蕊。主咳逆痰喘，肺痰吐脓；治小儿惊痫，寒热结气。虚劳不足能补，蛊毒痿 堪驱。仍佐百部款冬，研末姜梅汤下。共治久嗽，立建神功。（款冬蕊各一两，百部五钱为末，每服三钱。生姜 乌梅汤送下，食后及临卧时各一服。女菀气味同，汉中（郡名，属陕西。）川谷产。

一名白菀，惟畏卤咸。紫菀缺时，用此可代。亦主惊痫寒热气喘，又止霍乱泻痢肠鸣。除肺伤咳勤，去膀胱支满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬蕊
  • 当前页：紫菀
  • 下一页：马兜铃
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《本草蒙筌》
  2. 紫菀《本草备要》
  3. 紫菀《医学入门》
  4. 紫菀《本草衍义》
  5. 紫菀《证类本草》
  6. 紫菀《吴普本草》
  7. 紫菀《顾松园医镜》
  8. 紫菀《新修本草》
  9. 紫菀《本草求真》
  10. 紫菀《本草经集注》
  11. 紫菀《本草新编》
  12. 紫菀《中药炮制》
  13. 紫菀《本经逢原》
  14. 紫菀《长沙药解》
  15. 紫菀《本草从新》
  16. 紫菀《药笼小品》
  17. 紫菀《得配本草》
  18. 紫菀《千金翼方》
  19. 紫菀《中药学》
  20. 紫菀《雷公炮制药性解》
  21. 紫菀《本草崇原》
  22. 紫菀《雷公炮炙论》
  23. 紫菀《本草便读》
  24. 紫菀《本草纲目》
  25. 紫菀《本草经解》
  26. 紫菀《神农本草经》
  27. 紫菀《增广和剂局方药性总论》
  28. 紫丸《三因极一病证方论》
  29. 紫菀《名医别录》
  30. 紫丸《备急千金要方》
  31. 紫菀《本草分经》


马兜铃_《本草蒙筌》_中医本草_【岐黄之术】

马兜铃
在线购买《本草蒙筌》正版书籍

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。阴中之阳。无毒。山谷俱有，野 尤多。藤蔓绕树而生，结实如铃五瓣。去革膜取向里扁子，入药剂微炒燥为良。烧烟熏痔 症疮，煎汤劫痰结喘促。去肺热止咳，清肺气补虚。根名青木香，亦为散气药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：马兜铃
  • 下一页：木香
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《本草蒙筌》
  2. 马兜铃《本草备要》
  3. 马兜铃《本草易读》
  4. 马兜铃《汤液本草》
  5. 马兜铃《冯氏锦囊秘录》
  6. 马兜铃《玉楸药解》
  7. 马兜铃《医学入门》
  8. 马兜铃《药笼小品》
  9. 马兜铃《证类本草》
  10. 马兜铃《雷公炮制药性解》
  11. 马兜铃《本草求真》
  12. 马兜铃《雷公炮炙论》
  13. 马兜铃《本经逢原》
  14. 马兜铃《本草纲目》
  15. 马兜铃《本草从新》
  16. 马疔《中医词典》
  17. 马兜铃《得配本草》
  18. 马癫《中医词典》
  19. 马兜铃《本草便读》
  20. 马颠《名医别录》
  21. 马兜铃《增广和剂局方药性总论》
  22. 马颠《证类本草》
  23. 马兜铃《本草分经》
  24. 马颠《新修本草》
  25. 马兜铃《本草分经》
  26. 马颠《千金翼方》
  27. 马兜铃《本草择要纲目》
  28. 马迪庵内人奇痰症《孙文垣医案》
  29. 马兜铃《本草害利》
  30. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  31. 马兜铃《本草撮要》


木香_《本草蒙筌》_中医本草_【岐黄之术】

木香
在线购买《本草蒙筌》正版书籍

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，气温。味浓于气，降也，阴中阳也。无毒出自外番，来从闽广。形如枯骨，苦口粘牙。凡欲用之，勿见火日。合丸散日际熏干，煎热汤临服投末。气劣气不足能补，气胀气窒塞能通。和胃气如神，行肝气最捷。散滞气于肺上膈，破结气于中下焦。驱九种心疼，逐积年冷气。药之佐使，亦各不同。破气使槟榔，和胃佐姜橘。止霍乱吐泻，呕逆翻胃；除痞癖症块，脐腹胀疼。安胎健脾，诛痈散毒。和黄连治暴痢，用火煨实大肠。辟瘟疫邪，御雾露瘴。易老云∶总调诸气之剂，不宜久服之。

（谟）按∶王海藏谓《本经》云∶主气劣气不足。《药性论》谓∶安胎健脾，是皆补也。

《衍义》谓∶泻胸腹窒塞，积年冷气。《日华子》谓∶除痞癖症块，是皆破也。易老总谓调气之剂，不言补，不言破，诸说不同何也？恐与补药为佐则补，与泻药为佐则泻，故云然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：木香
  • 下一页：大茴香
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草蒙筌》
  2. 木香《本草备要》
  3. 木香《本草易读》
  4. 木香《汤液本草》
  5. 木香《冯氏锦囊秘录》
  6. 木香《本草衍义》
  7. 木香《医学入门》
  8. 木香《海药本草》
  9. 木香《证类本草》
  10. 木香《神农本草经百种录》
  11. 木香《顾松园医镜》
  12. 木香《新修本草》
  13. 木香《本草求真》
  14. 木香《本草经集注》
  15. 木香《本经逢原》
  16. 木香《中药炮制》
  17. 木香《本草从新》
  18. 木香《玉楸药解》
  19. 木香《得配本草》
  20. 木香《药笼小品》
  21. 木香《中药学》
  22. 木香《千金翼方》
  23. 木香《本草思辨录》
  24. 木香《雷公炮制药性解》
  25. 木香《本草崇原》
  26. 木香《雷公炮炙论》
  27. 木香《本草便读》
  28. 木香《本草纲目》
  29. 木香《本草经解》
  30. 木香《神农本草经》
  31. 木香《增广和剂局方药性总论》


大茴香_《本草蒙筌》_中医本草_【岐黄之术】

大茴香
在线购买《本草蒙筌》正版书籍

大茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

（即怀香子。）味辛，气平。无毒。乡落多生，秋月方采。壳有八角，子赤藏中。嚼甚香甜，盐酒炒用。入心肾二脏，及小肠膀胱。主肾劳疝气，小肠吊气挛疼；理干热香港脚，膀胱冷气肿痛。开胃止呕下食，调馔止臭生香。为诸痿霍乱捷方，补命门不足要药。疗恶肿痈毒，捣根叶汁吞。又小茴香，家园栽种。类蛇床子，色褐轻虚。亦治疝散疼，大料，增入尤奇。别种广州莳萝，出自闽广。颗粒似蔓椒开口，（俗呼莳萝椒，内有黑子，但皮薄色褐不红耳。）气味比茴香更辛。散气除胁肋膨，调馔杀鱼肉毒。消食

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：大茴香
  • 下一页：香附子
<<< 返回本书目录
  1. 大茴香《药笼小品》
  2. 大茴香汤【方剂大全】
  3. 大黄左经汤【方剂大全】
  4. 大茴香丸【方剂大全】
  5. 大黄枳壳丸【方剂大全】
  6. 大昏鸡头【中药大全】
  7. 大黄枳壳汤【方剂大全】
  8. 大昏头鸡【中药大全】
  9. 大黄栀子汤【方剂大全】
  10. 大活【中药大全】
  11. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  12. 大活络丹【方剂大全】
  13. 大黄蟅虫丸【方剂大全】
  14. 大活血丹【方剂大全】
  15. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  16. 大活血汤【方剂大全】
  17. 大黄饮子【方剂大全】
  18. 大活血丸【方剂大全】
  19. 大黄饮【方剂大全】
  20. 大火草根【中药大全】
  21. 大黄一物汤【方剂大全】
  22. 大惑论《黄帝内经·灵枢》
  23. 大黄雪金汤【方剂大全】
  24. 大惑论《灵枢悬解》
  25. 大黄泻心汤是实则泻子法《读医随笔》
  26. 大惑论《内经评文》
  27. 大黄泻热汤【方剂大全】
  28. 大惑篇《医旨绪余》
  29. 大黄泻肝散【方剂大全】
  30. 大藿香散【方剂大全】
  1. 大茴香《本草蒙筌》
  2. 大茴香《玉楸药解》
  3. 大茴香《冯氏锦囊秘录》
  4. 大茴香《药笼小品》
  5. 大茴香《顾松园医镜》
  6. 大黄左经汤《外科理例》
  7. 大茴香《本草求真》
  8. 大黄左经汤《三因极一病证方论》
  9. 大茴香《本草从新》
  10. 大黄枳芍茶《茶饮保健》
  11. 大茴香《本草分经》
  12. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  13. 大茴香《本草分经》
  14. 大黄蟅虫丸方《伤寒杂病论》
  15. 大茴香《本草害利》
  16. 大黄蟅虫丸《圆运动的古中医学》
  17. 大茴香《药性切用》
  18. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  19. 大火《中医词典》
  20. 大黄饮子《妇人大全良方》
  21. 大惑论《黄帝内经·灵枢》
  22. 大黄一物汤《医方考》
  23. 大惑论《灵枢悬解》
  24. 大黄泻心汤是实则泻子法《读医随笔》
  25. 大惑论《内经评文》
  26. 大黄泻热汤《备急千金要方》
  27. 大惑篇《医旨绪余》
  28. 大黄泻热汤《备急千金要方》
  29. 大藿香散《是斋百一选方》
  30. 大黄泄热汤《备急千金要方》
  31. 大戟《神农本草经》


香附子_《本草蒙筌》_中医本草_【岐黄之术】

香附子
在线购买《本草蒙筌》正版书籍

香附子

  • 上一页
  • 目录
  • 相关
  • 下一页

（即莎草根。）

味苦、甘，气微寒。气浓于味，阳中阴也。无毒。近道郊野俱生，高州（属广东）出者独胜。壮如枣核，周匝有毛。秋取曝干，忌犯铁器。预舂熟童便浸透，复捣碎砂锅炒成。若理气疼，醋炒尤妙。乃血中气药，凡诸血气方中所必用者也。快气开郁，逐瘀调经。除皮肤瘙痒外邪，止霍乱吐逆内证。炒黑色禁崩漏下血，调醋末敷乳肿成痈。宿食可消，泄泻能固。驱热长毛发，益气充皮毛。久服利人，（疏利之剂。）亦当解悟。又引血药至气分而生血，故因而称曰妇人要药也。

（谟）按∶《本经》诸方用逐瘀血调经，是下气而推陈也。用治崩漏不止，是益气而止血也。

又云∶引血药至气分而生血，是又能补，何如言相背戾，用相矛盾耶？虽然是亦阴生阳长之义尔，但《本经》未尝言补，惟下老汤用之，言于老人有益，意有存焉。盖于行中兼有补，补中兼有行。正如天之所以为天者，健而有常也。

健运不息，所以生生无穷，即此理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大茴香
  • 当前页：香附子
  • 下一页：益智
<<< 返回本书目录
  1. 香附子《本草择要纲目》
  2. 香甘散【方剂大全】
  3. 香附旋复花汤【方剂大全】
  4. 香港脚《丹溪手镜》
  5. 香附丸【方剂大全】
  6. 香港脚《丹溪手镜》
  7. 香附汤【方剂大全】
  8. 香港脚《古今医案按》
  9. 香附散【方剂大全】
  10. 香港脚《古今医彻》
  11. 香附等耗气种子方不可服辨《胎产指南》
  12. 香港脚《顾松园医镜》
  13. 香附丹【方剂大全】
  14. 香港脚《急救良方》
  15. 香附饼【方剂大全】
  16. 香港脚《济阴纲目》
  17. 香附【中药大全】
  18. 香港脚《灸法秘传》
  19. 香附《药笼小品》
  20. 香港脚《秘传证治要诀及类方》
  21. 香附《药鉴》
  22. 香港脚《女科证治准绳》
  23. 香附《轩岐救正论》
  24. 香港脚《普济方·针灸》
  25. 香附《滇南本草》
  26. 香港脚《千金翼方》
  27. 香附《本草易读》
  28. 香港脚《千金翼方》
  29. 香附《本草新编》
  30. 香港脚《寿世保元》
  1. 香附子《本草蒙筌》
  2. 香附子《汤液本草》
  3. 香附子《冯氏锦囊秘录》
  4. 香附芎茶《茶饮保健》
  5. 香附子《本草择要纲目》
  6. 香附散《是斋百一选方》
  7. 香港脚《千金翼方》
  8. 香附散《三因极一病证方论》
  9. 香港脚《千金翼方》
  10. 香附米《本草求真》
  11. 香港脚《杂病治例》
  12. 香附地榆茶《茶饮保健》
  13. 香港脚《推求师意》
  14. 香附等耗气种子方不可服辨《胎产指南》
  15. 香港脚《医学传灯》
  16. 香附茶《茶饮保健》
  17. 香港脚《续名医类案》
  18. 香附饼《外科理例》
  19. 香港脚《杂病广要》
  20. 香附饼《医学心悟》
  21. 香港脚《张氏医通》
  22. 香附饼《中医词典》
  23. 香港脚《证治准绳·类方》
  24. 香附薄荷茶《茶饮保健》
  25. 香港脚《证治准绳·女科》
  26. 香附《滇南本草》
  27. 香港脚《证治准绳·杂病》
  28. 香附《药鉴》
  29. 香港脚《寿世保元》
  30. 香附《外科全生集》
  31. 香港脚《普济方·针灸》


益智_《本草蒙筌》_中医本草_【岐黄之术】

益智
在线购买《本草蒙筌》正版书籍

益智

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。无毒。岭南州郡，岁岁有生。去壳取仁，研碎入药。主君相二火，入脾肺肾经。在四君子则入脾，在集香丸则入肺，在凤髓膏则入肾。三经而互用者，盖有子母相关意焉。和中气及脾胃寒邪，禁遗精并小便遗溺。止呕哕而摄涎唾，调诸气以安三焦。更治夜多小便，入盐煎服立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附子
  • 当前页：益智
  • 下一页：缩砂蜜
<<< 返回本书目录
  1. 益智《药鉴》
  2. 益智【中药大全】
  3. 益智《本草新编》
  4. 益智和中汤【方剂大全】
  5. 益志汤【方剂大全】
  6. 益智仁《本草易读》
  7. 益元汤【方剂大全】
  8. 益智仁《本草择要纲目》
  9. 益元散（一名天水散。一名六一散。）《张氏医通》
  10. 益智仁《药笼小品》
  11. 益元散【方剂大全】
  12. 益智仁【中药大全】
  13. 益元固真汤【方剂大全】
  14. 益智仁汤【方剂大全】
  15. 益元《汤头歌诀》
  16. 益智仁粥【方剂大全】
  17. 益营煎【方剂大全】
  18. 益智散【方剂大全】
  19. 益阴汤【方剂大全】
  20. 益智汤【方剂大全】
  21. 益阴肾气丸【方剂大全】
  22. 益智粥【方剂大全】
  23. 益阴煎【方剂大全】
  24. 益智子《本草纲目》完整版
  25. 益颜色【方剂主治】
  26. 益智子《本草乘雅半偈》
  27. 益血汤【方剂大全】
  28. 益智子《本草经解》
  29. 益血润肠丸【方剂大全】
  30. 益智子《本草图经》
  1. 益智《本草蒙筌》
  2. 益智《汤液本草》
  3. 益智《冯氏锦囊秘录》
  4. 益智《中药炮制》
  5. 益智《本草求真》
  6. 益智《雷公炮制药性解》
  7. 益智《本草新编》
  8. 益志汤《三因极一病证方论》
  9. 益智《药鉴》
  10. 益原散《仁术便览》
  11. 益智仁《药笼小品》
  12. 益原散《仁术便览》
  13. 益智仁《玉楸药解》
  14. 益元汤《时方歌括》
  15. 益智仁《本草易读》
  16. 益元汤《医方论》
  17. 益智仁《医学入门》
  18. 益元汤《退思集类方歌注》
  19. 益智仁《顾松园医镜》
  20. 益元汤《冯氏锦囊秘录》
  21. 益智仁《得配本草》
  22. 益元散（一名天水散。一名六一散。）《张氏医通》
  23. 益智仁《中药学》
  24. 益元散《增订叶评伤暑全书》
  25. 益智仁《本草便读》
  26. 益元散《奇方类编》
  27. 益智仁《本草分经》
  28. 益元散《仁术便览》
  29. 益智仁《本草分经》
  30. 益元散《仁术便览》
  31. 益智仁《本草分经》


缩砂蜜_《本草蒙筌》_中医本草_【岐黄之术】

缩砂蜜
在线购买《本草蒙筌》正版书籍

缩砂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气温。无毒。产波斯国中，及岭南山泽。苗高三四尺许，类高良姜苗茎。）叶有八九寸长。（阔半寸许。）开花近根娇娆，结实成穗连缀。皮紧浓多皱，色微赤黄；子八漏一团，粒如黍米，故名缩砂蜜也。秋采阴干，精制如式。先和皮慢火炒熟，才去壳取仁研煎。与益智子、人参为使入脾，与白檀香、豆蔻为使入肺。黄 茯苓为使入膀胱肾，赤白石脂为使入大小肠。除霍乱，止恶心。却腹痛安胎，温脾胃下气。治虚劳冷泻并宿食不消，止赤白泄痢及休息痢证。总因通行结滞，服之悉应如神。起酒味甚香，调食馔亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智
  • 当前页：缩砂蜜
  • 下一页：草果
<<< 返回本书目录
  1. 缩砂密《本草纲目》图文版
  2. 缩砂蜜【中药大全】
  3. 缩砂密《本草纲目》完整版
  4. 缩砂仁《本草乘雅半偈》
  5. 缩沙蜜《证类本草》
  6. 缩砂仁《本草经解》
  7. 缩沙蜜《本草图经》
  8. 缩砂仁《本草择要纲目》
  9. 缩泉丸【方剂大全】
  10. 缩砂仁《药鉴》
  11. 缩泉（丸）《汤头歌诀》
  12. 缩砂散【方剂大全】
  13. 缩脾饮【方剂大全】
  14. 缩砂汤【方剂大全】
  15. 缩脾饮《汤头歌诀》
  16. 缩砂丸【方剂大全】
  17. 缩尿【中药主治】
  18. 缩砂圆【方剂大全】
  19. 缩脚痈《马培之医案》
  20. 缩水丸【方剂大全】
  21. 缩汗煎【方剂大全】
  22. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  23. 羧酸衍生物《医用化学》
  24. 缩小便【中药主治】
  25. 羧酸及其衍生物《医用化学》
  26. 缩小膜壳绦虫《人体寄生虫学》
  27. 羧酸《医用化学》
  28. 缩写对照表《胃肠动力检查手册》
  29. 蓑衣莲【中药大全】
  30. 缩窄性心包炎【疾病症状】
  1. 缩砂蜜《本草蒙筌》
  2. 缩砂密《得配本草》
  3. 缩砂蜜《本经逢原》
  4. 缩砂密《本草纲目》
  5. 缩砂蜜《增广和剂局方药性总论》
  6. 缩砂《本草求真》
  7. 缩砂仁《玉楸药解》
  8. 缩砂《医学入门》
  9. 缩砂仁《冯氏锦囊秘录》
  10. 缩砂《汤液本草》
  11. 缩砂仁《本草经解》
  12. 缩砂《饮膳正要》
  13. 缩砂仁《本草择要纲目》
  14. 缩沙蜜《本草图经》
  15. 缩砂仁《药鉴》
  16. 缩沙蜜《证类本草》
  17. 缩砂仁《本草乘雅半偈》
  18. 缩沙蜜《海药本草》
  19. 缩砂汤《太平惠民和剂局方》
  20. 缩泉丸《医方考》
  21. 缩砂汤《是斋百一选方》
  22. 缩泉（丸）《汤头歌诀》
  23. 缩砂丸《太平惠民和剂局方》
  24. 缩脾饮方《妇人大全良方》
  25. 缩小膜壳绦虫《人体寄生虫学》
  26. 缩脾饮《汤头歌诀》
  27. 缩写对照表《胃肠动力检查手册》
  28. 缩脾饮《医方论》
  29. 缩阴症《奇效简便良方》
  30. 缩脾饮《增订叶评伤暑全书》
  31. 缩窄性心包炎《心脏病学》


草果_《本草蒙筌》_中医本草_【岐黄之术】

草果
在线购买《本草蒙筌》正版书籍

草果

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。升也，阳也。无毒。惟生闽广，八月采收。内子大粒成团，外壳紧浓黑皱。凡资入剂，取子锉成。气每熏人，因最辛烈。夏月造生鱼 ，亦多用此酿成。故食馔大料方中，必仗以为君也。消宿食立除胀满，却邪气且却冷疼。同缩砂温中焦，佐常山截疫疟。辟山岚瘴气，止霍乱恶心。

（谟）按∶草果《本经》原未载名，今考方书，补其遗缺。但辛烈过甚，凡合诸药同煎，气独熏鼻，则可知矣。虽专消导，大耗元阳。老弱虚羸，切宜戒之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩砂蜜
  • 当前页：草果
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 草果《药笼小品》
  2. 草果【中药大全】
  3. 草果《药鉴》
  4. 草果柴平汤【方剂大全】
  5. 草菇【中药大全】
  6. 草果厚朴丸【方剂大全】
  7. 草膏【方剂大全】
  8. 草果建中汤【方剂大全】
  9. 草粉丸子【方剂大全】
  10. 草果平胃散【方剂大全】
  11. 草粉散【方剂大全】
  12. 草果七枣汤【方剂大全】
  13. 草矾膏【方剂大全】
  14. 草果散【方剂大全】
  15. 草独活【中药大全】
  16. 草果熟水【方剂大全】
  17. 草豆饮【方剂大全】
  18. 草果丸【方剂大全】
  19. 草豆汤【方剂大全】
  20. 草果养脾汤【方剂大全】
  21. 草豆蔻饮【方剂大全】
  22. 草果药《滇南本草》
  23. 草豆蔻丸【方剂大全】
  24. 草果药【中药大全】
  25. 草豆蔻丸《脾胃论》
  26. 草果茵陈汤【方剂大全】
  27. 草豆蔻汤【方剂大全】
  28. 草果饮【方剂大全】
  29. 草豆蔻散【方剂大全】
  30. 草果饮子【方剂大全】
  1. 草果《本草蒙筌》
  2. 草果《饮膳正要》
  3. 草果《冯氏锦囊秘录》
  4. 草果《中药炮制》
  5. 草果《医学入门》
  6. 草果《药笼小品》
  7. 草果《本草求真》
  8. 草果《雷公炮制药性解》
  9. 草果《本经逢原》
  10. 草豆蔻丸《脾胃论》
  11. 草果《本草从新》
  12. 草豆蔻丸《万氏秘传片玉心书》
  13. 草果《中药学》
  14. 草豆蔻丸《内外伤辨》
  15. 草果《本草便读》
  16. 草豆蔻散《博济方》
  17. 草果《本草分经》
  18. 草豆蔻散《博济方》
  19. 草果《本草害利》
  20. 草豆蔻散《太平惠民和剂局方》
  21. 草果《本草害利》
  22. 草豆蔻散《妇人大全良方》
  23. 草果《药性切用》
  24. 草豆蔻散《妇人大全良方》
  25. 草果《药鉴》
  26. 草豆蔻《珍珠囊补遗药性赋》
  27. 草果仁《本草撮要》
  28. 草豆蔻《药性切用》
  29. 草果散《妇人大全良方》
  30. 草豆蔻《本草撮要》
  31. 草果药《滇南本草》


肉豆蔻_《本草蒙筌》_中医本草_【岐黄之术】

肉豆蔻
在线购买《本草蒙筌》正版书籍

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气温。无毒。胡国多生，岭南亦产。一名肉果，形类弹丸。油色肥实佳，面包煨熟用。所入经络，惟手阳明。疗心腹胀疼，卒成霍乱者可止；理脾胃虚冷，不消宿食者能温。男妇伤暑血痢有功，小儿伤乳吐泻立效。痢疾助之白粥饮，吐泻佐以生姜汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果
  • 当前页：肉豆蔻
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《本草蒙筌》
  2. 肉豆蔻《本草备要》
  3. 肉豆蔻《本草易读》
  4. 肉豆蔻《汤液本草》
  5. 肉豆蔻《冯氏锦囊秘录》
  6. 肉豆蔻《本草衍义》
  7. 肉豆蔻《医学入门》
  8. 肉豆蔻《海药本草》
  9. 肉豆蔻《证类本草》
  10. 肉豆蔻《中药炮制》
  11. 肉豆蔻《顾松园医镜》
  12. 肉豆蔻《玉楸药解》
  13. 肉豆蔻《本草求真》
  14. 肉豆蔻《药笼小品》
  15. 肉豆蔻《本草新编》
  16. 肉豆蔻《雷公炮制药性解》
  17. 肉豆蔻《本经逢原》
  18. 肉蝶《外科证治全书》
  19. 肉豆蔻《本草从新》
  20. 肉疸《中医词典》
  21. 肉豆蔻《得配本草》
  22. 肉腠《中医词典》
  23. 肉豆蔻《中药学》
  24. 肉苁蓉汤《时病论歌括新编》
  25. 肉豆蔻《轩岐救正论》
  26. 肉苁蓉茶《茶饮保健》
  27. 肉豆蔻《本草便读》
  28. 肉苁蓉《本草图经》
  29. 肉豆蔻《本草经解》
  30. 肉苁蓉《本草乘雅半偈》
  31. 肉豆蔻《增广和剂局方药性总论》


白豆蔻_《本草蒙筌》_中医本草_【岐黄之术】

白豆蔻
在线购买《本草蒙筌》正版书籍

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气大温。味薄气浓，阳也。无毒。原出外番，今生两广。苗类芭蕉最长，叶如杜若不凋。开花浅黄，结子作朵。生青熟白，七月采收。入手太阴肺经，别有清高之气。

散胸中冷滞，益膈上元阳。温脾土却疼，退目云去障。止翻胃呕，消积食膨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：白豆蔻
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《本草蒙筌》
  2. 白豆蔻《本草备要》
  3. 白豆蔻《本草易读》
  4. 白豆蔻《汤液本草》
  5. 白豆蔻《冯氏锦囊秘录》
  6. 白豆蔻《玉楸药解》
  7. 白豆蔻《医学入门》
  8. 白豆蔻《药笼小品》
  9. 白豆蔻《证类本草》
  10. 白豆蔻《雷公炮制药性解》
  11. 白豆蔻《顾松园医镜》
  12. 白豆蔻《本草纲目》
  13. 白豆蔻《本草求真》
  14. 白豆豉《外科全生集》
  15. 白豆蔻《本草新编》
  16. 白豆《药性切用》
  17. 白豆蔻《本经逢原》
  18. 白豆《本草撮要》
  19. 白豆蔻《本草从新》
  20. 白豆《本草分经》
  21. 白豆蔻《得配本草》
  22. 白豆《增广和剂局方药性总论》
  23. 白豆蔻《本草便读》
  24. 白豆《本草从新》
  25. 白豆蔻《本草经解》
  26. 白豆《本草求真》
  27. 白豆蔻《增广和剂局方药性总论》
  28. 白豆《证类本草》
  29. 白豆蔻《本草分经》
  30. 白豆《食疗本草》
  31. 白豆蔻《本草分经》


草豆蔻_《本草蒙筌》_中医本草_【岐黄之术】

草豆蔻
在线购买《本草蒙筌》正版书籍

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。阳也。无毒。交趾（国名）多生，岭南亦有。苗类杜若梗，根似高良姜。花作穗，嫩叶卷之而生，叶渐舒，花渐出，如芙蓉淡红；实结苞，至秋成壳而熟，秋方老，壳方黄，似龙眼微锐。外皮有棱，（如栀子棱。）无鳞甲；中子连缀，（赤似白豆蔻多粒。）

甚辛香。应时采收，曝干收贮。入剂剥壳取子，行经惟胃与脾。去膈下寒，止霍乱吐逆；驱脐上痛，逐客忤邪伤。酒毒万消，口臭即解。

（谟）按∶草豆蔻用治中脘冷疼，鲜有得其真者，市家多以草仁假代，安获奇功？考究《图经》，着明形色俾后医士过目即知。匪但可取效病患，抑亦不受欺于卖者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：草豆蔻
  • 下一页：藿香
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《本草蒙筌》
  2. 草豆蔻《本草备要》
  3. 草豆蔻《本草易读》
  4. 草豆蔻《汤液本草》
  5. 草豆蔻《饮食须知》
  6. 草豆蔻《玉楸药解》
  7. 草豆蔻《冯氏锦囊秘录》
  8. 草豆蔻《药笼小品》
  9. 草豆蔻《医学入门》
  10. 草豆蔻《雷公炮制药性解》
  11. 草豆蔻《顾松园医镜》
  12. 草豆蔻《雷公炮炙论》
  13. 草豆蔻《本草求真》
  14. 草窗痛泻方《时病论歌括新编》
  15. 草豆蔻《本经逢原》
  16. 草豉《证类本草》
  17. 草豆蔻《本草从新》
  18. 草部中品之下《千金翼方》
  19. 草豆蔻《得配本草》
  20. 草部中品之上《千金翼方》
  21. 草豆蔻《中药学》
  22. 草部中《珍珠囊补遗药性赋》
  23. 草豆蔻《本草便读》
  24. 草部下品之下《千金翼方》
  25. 草豆蔻《本草分经》
  26. 草部下品之上《千金翼方》
  27. 草豆蔻《本草分经》
  28. 草部下《珍珠囊补遗药性赋》
  29. 草豆蔻《本草择要纲目》
  30. 草部上品之下《千金翼方》
  31. 草豆蔻《本草害利》


藿香_《本草蒙筌》_中医本草_【岐黄之术】

藿香
在线购买《本草蒙筌》正版书籍

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

收采，气甚芬香。市家多搀棉花叶、茄叶假充，不可不细择尔。拣去枝梗入剂，专治脾肺二经。加乌药顺气散中，奏功于肺；加黄耆四君子汤内，取效在脾。入伤寒方，名正气散。理霍乱俾呕吐止，开胃口令饮食增。禁口臭难闻，消风水延肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：藿香
  • 下一页：高良姜
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《本草蒙筌》
  2. 藿香《本草备要》
  3. 藿香《本草易读》
  4. 藿香《汤液本草》
  5. 藿香《冯氏锦囊秘录》
  6. 藿香《玉楸药解》
  7. 藿香《医学入门》
  8. 藿香《药笼小品》
  9. 藿香《证类本草》
  10. 藿香《雷公炮制药性解》
  11. 藿香《顾松园医镜》
  12. 藿香《本草纲目》
  13. 藿香《本草求真》
  14. 藿石香茶《茶饮保健》
  15. 藿香《本草新编》
  16. 藿佩茶《茶饮保健》
  17. 藿香《本经逢原》
  18. 藿乱脾寒伤食所致《医学传心录》
  19. 藿香《本草从新》
  20. 藿苓汤《仁术便览》
  21. 藿香《得配本草》
  22. 藿菌《医学入门》
  23. 藿香《中药学》
  24. 藿黄茶《茶饮保健》
  25. 藿香《本草便读》
  26. 藿甘茶《茶饮保健》
  27. 藿香《本草经解》
  28. 藿《服食导饵》
  29. 藿香《增广和剂局方药性总论》
  30. 霍奇金病《默克家庭诊疗手册》
  31. 藿香《本草分经》


高良姜_《本草蒙筌》_中医本草_【岐黄之术】

高良姜
在线购买《本草蒙筌》正版书籍

高良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气大温。纯阳。无毒。高良系广属郡，今志改名高州姜。乃地土所生，细小而紧。健脾消食，下气温中，除胃间冷逆冲心，却霍乱转筋泻痢。翻胃呕食可止，腹痛积冷堪驱。结实秋收，名红豆蔻。善解酒毒，余治同前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：高良姜
  • 下一页：胡椒
<<< 返回本书目录
  1. 高良姜《本草纲目》图文版
  2. 高良姜【中药大全】
  3. 高良姜《证类本草》
  4. 高良姜酒【方剂大全】
  5. 高良姜《本草新编》
  6. 高良姜理中丸【方剂大全】
  7. 高良姜《本草图经》
  8. 高良姜散【方剂大全】
  9. 高良姜《本草乘雅半偈》
  10. 高良姜十味散【方剂大全】
  11. 高良姜《本草纲目》完整版
  12. 高良姜汤【方剂大全】
  13. 高丽清心丸【方剂大全】
  14. 高良姜丸【方剂大全】
  15. 高空坠落伤《家庭医学百科-自救互救篇》
  16. 高良姜羊肉汤【方剂大全】
  17. 高刻丹溪治法心要原序《丹溪治法心要》
  18. 高良姜粥【方剂大全】
  19. 高脚落山箕根【中药大全】
  20. 高良苦三味饮子【方剂大全】
  21. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  22. 高梁泡叶【中药大全】
  23. 高钾血症【疾病大全】
  24. 高粱《食物疗法》
  25. 高钾血症【疾病症状】
  26. 高粱【中药大全】
  27. 高技术和新方法的应用《人体寄生虫学》
  28. 高粱根【中药大全】
  29. 高胡萝卜素血症【疾病大全】
  30. 高粱火焰苞【中药大全】
  1. 高良姜《本草蒙筌》
  2. 高良姜《本草备要》
  3. 高良姜《冯氏锦囊秘录》
  4. 高良姜《新修本草》
  5. 高良姜《医学入门》
  6. 高良姜《本草经集注》
  7. 高良姜《证类本草》
  8. 高良姜《中药炮制》
  9. 高良姜《本草新编》
  10. 高良姜《千金翼方》
  11. 高良姜《本经逢原》
  12. 高良姜《雷公炮制药性解》
  13. 高良姜《得配本草》
  14. 高良姜《本草纲目》
  15. 高良姜《增广和剂局方药性总论》
  16. 高濂《中医词典》
  17. 高良姜《名医别录》
  18. 高丽参《药性切用》
  19. 高良姜《本草害利》
  20. 高丽参《本草分经》
  21. 高良姜《外科全生集》
  22. 高丽参《本草分经》
  23. 高良姜《药性切用》
  24. 高空坠落伤《家庭医学百科-自救互救篇》
  25. 高良姜《本草乘雅半偈》
  26. 高刻丹溪治法心要原序《丹溪治法心要》
  27. 高良姜《本草图经》
  28. 高钾血症《病理生理学》
  29. 高良姜（红豆寇）《中药学》
  30. 高技术和新方法的应用《人体寄生虫学》
  31. 高良姜散《妇人大全良方》


胡椒_《本草蒙筌》_中医本草_【岐黄之术】

胡椒
在线购买《本草蒙筌》正版书籍

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、气大温。属火有金。无毒。来从南广，出自西戎。蔓生苗茎软柔，长仅寸半；发枝条细嫩，与叶相齐。子结条中，两两相对。其叶晨开暮合，合则将子里藏。阴气不沾，故甚辛热。状如鼠李，六月采收。番人呼为昧履支，中国称曰胡椒子。杀一切鱼肉菰蕈之毒，调诸般食馔汤饮之需。下气去风痰，温中止霍乱。肠胃冷痢可却，心腹冷痛堪除。

疗产后血胡椒青时摘取。

一云∶向阳生者为胡椒，向阴生者为澄茄。化谷食，理逆气多效；消痰癖，止呕哕殊功。

染伤寒咳噫，亦每用之。山胡椒所在俱生，颜色乌颗粒略大。止痛破滞，俗用亦灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高良姜
  • 当前页：胡椒
  • 下一页：防风
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《本草蒙筌》
  2. 胡椒《本草备要》
  3. 胡椒《本草易读》
  4. 胡椒《汤液本草》
  5. 胡椒《饮食须知》
  6. 胡椒《本草衍义》
  7. 胡椒《冯氏锦囊秘录》
  8. 胡椒《海药本草》
  9. 胡椒《医学入门》
  10. 胡椒《食疗本草》
  11. 胡椒《证类本草》
  12. 胡椒《新修本草》
  13. 胡椒《本草求真》
  14. 胡椒《饮膳正要》
  15. 胡椒《本经逢原》
  16. 胡椒《食物疗法》
  17. 胡椒《本草从新》
  18. 胡椒《药笼小品》
  19. 胡椒《得配本草》
  20. 胡椒《千金翼方》
  21. 胡椒《中药学》
  22. 胡椒《雷公炮炙论》
  23. 胡椒《本草便读》
  24. 胡椒《本草纲目》
  25. 胡椒《增广和剂局方药性总论》
  26. 胡黄莲《本草择要纲目》
  27. 胡椒《本草分经》
  28. 胡黄连丸《博济方》
  29. 胡椒《本草害利》
  30. 胡黄连丸《小儿药证直诀》
  31. 胡椒《本草害利》


防风_《本草蒙筌》_中医本草_【岐黄之术】

防风
在线购买《本草蒙筌》正版书籍

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛、气温。升也，阳也。无毒。种生沙苑，（属河南。）根类蜀葵。秋后采收，干入药。杀乌头大毒，恶藜蔹芫姜。（藜芦、白蔹、芫花、干姜。）择坚实脂润为良，去芦头钗股不用。系太阳本经之药，又通行脾胃二经。职居卒伍卑贱之流，听命即行，随引竟至润剂也。治风通用，散湿亦宜。身去身半以上风邪，梢去身晕头颅，更开目盲无见，故云除上焦风邪要药。倘或误服，反泻人上焦元气，为害岂浅浅哉！花止痛骨节间，亦治风效；子消谷胃脘内，又调食香。叶收采煎汤，主风热汗出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：防风
  • 下一页：防己
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《本草蒙筌》
  2. 防风《本草备要》
  3. 防风《本草易读》
  4. 防风《汤液本草》
  5. 防风《冯氏锦囊秘录》
  6. 防风《吴普本草》
  7. 防风《医学入门》
  8. 防风《神农本草经百种录》
  9. 防风《证类本草》
  10. 防风《新修本草》
  11. 防风《顾松园医镜》
  12. 防风《本草经集注》
  13. 防风《本草求真》
  14. 防风《中药炮制》
  15. 防风《本草新编》
  16. 防风《长沙药解》
  17. 防风《本经逢原》
  18. 防风《药笼小品》
  19. 防风《本草从新》
  20. 防风《千金翼方》
  21. 防风《得配本草》
  22. 防风《雷公炮制药性解》
  23. 防风《中药学》
  24. 防风《本草纲目》
  25. 防风《本草崇原》
  26. 防风《神农本草经》
  27. 防风《本草便读》
  28. 防痘入目《奇效简便良方》
  29. 防风《本草经解》
  30. 防党参《药笼小品》
  31. 防风《增广和剂局方药性总论》


防己_《本草蒙筌》_中医本草_【岐黄之术】

防己
在线购买《本草蒙筌》正版书籍

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气平、寒。阴也。无毒。多生汉中府，（属陕西。）通行十二经。畏萆 杀雄黄毒，恶细辛宜使殷 。状与木通近似，气吹亦贯两头。卖家因难得真，多采似者假代。殊不知气味大异，无益有伤。

凡觅拯 ，甚宜细审。种因根苗各治，名分汉木两呼，汉防己是根，破之纹作车辐解，黄实馨香；木防己是苗，皮皱上有丁足子，青白虚软。宗此辩认，庶不差讹。

并刮净粗皮，才咀成薄片。汉者主水气，名载君行；（音杭。）木香理风邪，职佥使列。

故云∶腰以下至足，湿热肿痛脚痛，及利大小二便，退膀胱积热，消痈散肿，非用汉者不能成功。若疗肺气喘嗽、膈间支满，并除中风挛急、风寒湿疟热邪，此又全仗木者以取效也。

（谟）按∶东垣云∶防己性苦，寒，纯阴。能泻血中湿热，通血中滞塞。补阴泄阳，助秋冬、泻春夏之药也。譬诸于人，则险而健者类之。夫险健者，每每幸灾乐祸，遇有风尘之警，必竟借为乱阶。然而见善亦喜，见恶亦怒。如善用之，可使御敌凶暴之人，冲突险固之地，亦不为无益者也。故凡瞑眩之药，圣人安得因之而便废耶！亦必存之以待善用。

今夫防己闻其臭则可恶，下咽则令身心烦乱，饮食减少，药之瞑眩，诚为拇拙。至于通行十二经，以去湿热壅塞肿疼，反治下注香港脚，除膀胱积热而庇其基，则非此不可，诚为行经之仙药也。然在人善用而不错尔。复有不可用者数端，今悉举陈使知警省。如饮食劳倦、阴虚内热、元气、谷气已亏之病，而以防己泻去大便，则重亡其血，此不可用一也；如大渴引饮，是热在下焦气分，宜渗泻之，其防己乃下焦血药，此不可用二也；如外感风寒，邪传肺经，气分湿热而小便黄赤，甚至不通，此上焦气病，禁用血药，此不可用三也；若人久病，津液不行，上焦虚渴，宜补以人参、葛根之甘温，倘用苦寒之剂，则促危亡，此不可用四也。仍不止如此，但上焦湿热者皆不可用。若系下焦湿热流入十二经，以至二阴不通，必须审用可也。学人宜并览之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：防己
  • 下一页：紫苏
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《本草蒙筌》
  2. 防己《本草备要》
  3. 防己《本草易读》
  4. 防己《汤液本草》
  5. 防己《冯氏锦囊秘录》
  6. 防己《新修本草》
  7. 防己《医学入门》
  8. 防己《本草经集注》
  9. 防己《证类本草》
  10. 防己《长沙药解》
  11. 防己《顾松园医镜》
  12. 防己《药笼小品》
  13. 防己《本草求真》
  14. 防己《千金翼方》
  15. 防己《本草新编》
  16. 防己《雷公炮制药性解》
  17. 防己《本经逢原》
  18. 防己《雷公炮炙论》
  19. 防己《本草从新》
  20. 防己《本草纲目》
  21. 防己《中药学》
  22. 防己《神农本草经》
  23. 防己《本草思辨录》
  24. 防感外邪《中医儿科学》
  25. 防己《本草崇原》
  26. 防感《丹台玉案》
  27. 防己《本草便读》
  28. 防腐剂《医学微生物学》
  29. 防己《本草经解》
  30. 防风煮散方《备急千金要方》
  31. 防己《增广和剂局方药性总论》


紫苏_《本草蒙筌》_中医本草_【岐黄之术】

紫苏
在线购买《本草蒙筌》正版书籍

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气微温。无毒。各园圃俱栽，叶背面并紫。气味香窜者甚美，五月端午日采干。

发表解肌，疗伤风寒甚捷；开胃下食，治作胀满易差。香港脚兼除，口臭亦辟。梗下诸气略缓，体稍虚者用宜。子研驱痰，降气定喘。润心肺，止咳逆，消五膈，破症坚。利大小二便，却霍乱呕吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：紫苏
  • 下一页：荆芥
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《本草蒙筌》
  2. 紫苏《本草备要》
  3. 紫苏《冯氏锦囊秘录》
  4. 紫苏《食疗本草》
  5. 紫苏《医学入门》
  6. 紫苏《玉楸药解》
  7. 紫苏《顾松园医镜》
  8. 紫苏《药笼小品》
  9. 紫苏《本草求真》
  10. 紫苏《千金翼方》
  11. 紫苏《本经逢原》
  12. 紫苏《雷公炮制药性解》
  13. 紫苏《本草从新》
  14. 紫苏《雷公炮炙论》
  15. 紫苏《得配本草》
  16. 紫霜丸《小儿药证直诀》
  17. 紫苏《中药学》
  18. 紫霜丸《万氏秘传片玉心书》
  19. 紫苏《本草崇原》
  20. 紫霜丸《太平惠民和剂局方》
  21. 紫苏《本草经解》
  22. 紫霜散《博济方》
  23. 紫苏《本草择要纲目》
  24. 紫双丸《备急千金要方》
  25. 紫苏《本草害利》
  26. 紫石煮散《备急千金要方》
  27. 紫苏《本草撮要》
  28. 紫石英丸《太平惠民和剂局方》
  29. 紫苏《外科全生集》
  30. 紫石英丸《妇人大全良方》
  31. 紫苏《药鉴》


荆芥_《本草蒙筌》_中医本草_【岐黄之术】

荆芥
在线购买《本草蒙筌》正版书籍

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

名假苏。夏末采收，阴干待用。须取花实成穗，能清头目上行。发表能解利诸邪，通血脉传送五脏。下瘀血除湿痹，破结聚散疮痍。捣和醋，敷风肿疔疮；研调酒，理中风强直。仍治产后血晕，杵末搀入童便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：荆芥
  • 下一页：白芷
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《本草蒙筌》
  2. 荆芥《本草备要》
  3. 荆芥《饮食须知》
  4. 荆芥《中药炮制》
  5. 荆芥《冯氏锦囊秘录》
  6. 荆芥《玉楸药解》
  7. 荆芥《医学入门》
  8. 荆芥《药笼小品》
  9. 荆芥《顾松园医镜》
  10. 荆芥《雷公炮制药性解》
  11. 荆芥《本草求真》
  12. 荆黄汤《仁术便览》
  13. 荆芥《本草新编》
  14. 荆桂茶《茶饮保健》
  15. 荆芥《本经逢原》
  16. 荆风茶《茶饮保健》
  17. 荆芥《本草从新》
  18. 荆防饮《冯氏锦囊秘录》
  19. 荆芥《得配本草》
  20. 荆防败毒散《外科理例》
  21. 荆芥《中药学》
  22. 荆大茶《茶饮保健》
  23. 荆芥《本草思辨录》
  24. 荆薄茶《茶饮保健》
  25. 荆芥《本草崇原》
  26. 经阻腹大如鼓《女科秘要》
  27. 荆芥《本草便读》
  28. 经阻腹大呕不纳谷《景景医话》
  29. 荆芥《本草经解》
  30. 经准不孕《女科切要》
  31. 荆芥《增广和剂局方药性总论》


白芷_《本草蒙筌》_中医本草_【岐黄之术】

白芷
在线购买《本草蒙筌》正版书籍

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。气味俱轻，升也，阳也。无毒。所在俱生，吴地尤胜。气甚香窜，又名芳香。根收处暑蛀无，（是日收，则不蛀。）色选黄泽效速。恶旋覆，使当归。通行手足阳明二经，又为太阴经之引使也。乃本经头痛 中风寒热解利之要药，亦女人漏下赤白血闭阴肿之仙丹。（宜炒黑用。）作面脂去面瘢，散目痒止目泪。去肺经风寒，治风通用；疗心腹血痛，止痛多宜。外散乳痈背疽，内托肠风痔 。排脓消毒，长肉生肌。一切疮疡，并用调治。

与细辛 辛夷作料，治久患鼻塞如神。叶名蒿麻，道家常采煎汤浴体，能杀尸虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：白芷
  • 下一页：细辛
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草蒙筌》
  2. 白芷《本草备要》
  3. 白芷《本草易读》
  4. 白芷《汤液本草》
  5. 白芷《冯氏锦囊秘录》
  6. 白芷《本草衍义》
  7. 白芷《医学入门》
  8. 白芷《吴普本草》
  9. 白芷《证类本草》
  10. 白芷《神农本草经百种录》
  11. 白芷《顾松园医镜》
  12. 白芷《新修本草》
  13. 白芷《本草求真》
  14. 白芷《本草经集注》
  15. 白芷《本草新编》
  16. 白芷《中药炮制》
  17. 白芷《本经逢原》
  18. 白芷《玉楸药解》
  19. 白芷《本草从新》
  20. 白芷《药笼小品》
  21. 白芷《得配本草》
  22. 白芷《千金翼方》
  23. 白芷《中药学》
  24. 白芷《雷公炮制药性解》
  25. 白芷《本草崇原》
  26. 白芷《雷公炮炙论》
  27. 白芷《本草便读》
  28. 白芷《本草纲目》
  29. 白芷《本草经解》
  30. 白芷《神农本草经》
  31. 白芷《增广和剂局方药性总论》


细辛_《本草蒙筌》_中医本草_【岐黄之术】

细辛
在线购买《本草蒙筌》正版书籍

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

味大辛，气温。气浓于味，升也，阳也。无毒。山泽多产，华阴（县名，属陕西。）独良。叶类马蹄，茎如麦蒿。其根甚细，其味甚辛。药中惟采根煎，故因名曰细辛也。卖者多以杜蘅假代，殊不知气虽小异，入口吐人，不可不细择耳！反藜芦，忌生菜。畏滑石硝石，恶野狼茱（野狼毒、山茱萸。）黄耆。虽手少阴引经，乃足少阴本药。或用独滑为使，或佐曾青枣根。止本经头痛如神，治诸风湿痹立效。安五脏尤益肝胆，温阴经旋去内寒。利窍通精，清痰下气。得归芍牡本芎芷甘草，（当归、芍药、牡丹皮、 本、芎 、白芷、甘草。）疗妇人血闭神方；得决明鱼胆羊肝，（石决明、青鱼胆、青羊肝。）止风泪目疼劫剂。寒邪发在里之表，合麻附三味煎汤。（麻黄、附子、细辛汤载仲景方。）口臭及 齿肿疼，煮浓汁热含；冷吐过半钱单服，令气塞命倾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：细辛
  • 下一页：麻黄
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《本草蒙筌》
  2. 细辛《本草备要》
  3. 细辛《本草易读》
  4. 细辛《汤液本草》
  5. 细辛《冯氏锦囊秘录》
  6. 细辛《本草衍义》
  7. 细辛《医学入门》
  8. 细辛《吴普本草》
  9. 细辛《证类本草》
  10. 细辛《神农本草经百种录》
  11. 细辛《顾松园医镜》
  12. 细辛《新修本草》
  13. 细辛《本草求真》
  14. 细辛《本草经集注》
  15. 细辛《本草新编》
  16. 细辛《中药炮制》
  17. 细辛《本经逢原》
  18. 细辛《长沙药解》
  19. 细辛《本草从新》
  20. 细辛《药笼小品》
  21. 细辛《得配本草》
  22. 细辛《千金翼方》
  23. 细辛《中药学》
  24. 细辛《雷公炮制药性解》
  25. 细辛《本草崇原》
  26. 细辛《雷公炮炙论》
  27. 细辛《本草便读》
  28. 细辛《本草纲目》
  29. 细辛《本草经解》
  30. 细辛《神农本草经》
  31. 细辛《增广和剂局方药性总论》


麻黄_《本草蒙筌》_中医本草_【岐黄之术】

麻黄
在线购买《本草蒙筌》正版书籍

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气温。气味俱薄，轻清而浮，升也，阳也。无毒。青州彭城（并属山东。）

俱生，荣阳中牟（并属河南。）

独胜。恶细辛石苇，宜陈久年深。凡欲用之，须依法制去根节；单煮数沸，倾上沫用火焙干。

任合丸散煎汤，方不令人烦闷。以浓朴为使，入手足四经。手太阴经本经之药，阳明经荣卫之药，而又入足太阳经、手少阴经也。发汗解表，治冬月正伤寒如神；驱风散邪，理春初真温疫果胜。泄卫实消黑斑赤疹，去荣寒除身热头疼。

春末温疟勿加，夏秋寒疫切禁。因时已变，温热难抵。剂之轻扬，仍破积聚症坚，更劫咳逆痿痹。山岚瘴气，亦可御之。

若蜜炒煎汤，主小儿疮 。

患者多服，恐致亡阳。止汗固虚，根节是妙。

（谟）按∶东垣云∶麻黄治卫实，桂枝治卫虚。虽俱治太阳之经，其实荣卫药也。肺主卫，心主荣。麻黄为手太阴之剂，桂枝为手少阴之剂。故冬月伤寒、伤风咳嗽者，用麻黄、桂枝，即汤液之源也。然麻黄又为在地之阴，阴当下行，何谓发汗而升上？经云∶味之薄者，阴中之阳。麻黄属阴，气味俱薄，薄则阴中有阳可知矣，安得不为轻扬之剂升上而发汗乎？但入手太阴经，终亦不能离少阴之本体也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：麻黄
  • 下一页：葛根
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草蒙筌》
  2. 麻黄《本草备要》
  3. 麻黄《本草易读》
  4. 麻黄《汤液本草》
  5. 麻黄《冯氏锦囊秘录》
  6. 麻黄《本草衍义》
  7. 麻黄《医学入门》
  8. 麻黄《吴普本草》
  9. 麻黄《证类本草》
  10. 麻黄《神农本草经百种录》
  11. 麻黄《顾松园医镜》
  12. 麻黄《新修本草》
  13. 麻黄《本草求真》
  14. 麻黄《本草经集注》
  15. 麻黄《本草新编》
  16. 麻黄《中药炮制》
  17. 麻黄《本经逢原》
  18. 麻黄《长沙药解》
  19. 麻黄《本草从新》
  20. 麻黄《药笼小品》
  21. 麻黄《得配本草》
  22. 麻黄《千金翼方》
  23. 麻黄《中药学》
  24. 麻黄《雷公炮制药性解》
  25. 麻黄《轩岐救正论》
  26. 麻黄《雷公炮炙论》
  27. 麻黄《本草思辨录》
  28. 麻黄《本草纲目》
  29. 麻黄《本草崇原》
  30. 麻黄《神农本草经》
  31. 麻黄《本草便读》


葛根_《本草蒙筌》_中医本草_【岐黄之术】

葛根
在线购买《本草蒙筌》正版书籍

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

成藤蔓旋长。春初发叶，秋后采根。入土深者力洪，去皮用之效速。杀野葛巴豆百毒，入胃足阳明行经。疗伤寒发表解肌，治肺燥生津止渴。解酒毒卒中，却温疟往来。散外疮疹止疼，提中胃气除热。花消酒不醉。壳治痢实肠。生根汁乃大寒，专理天行时病。止热毒吐衄，去热燥消渴。

妇人热闷能苏，小儿热痞堪却。葛粉甘冷，醉后宜食。除烦热利大便，压丹石解鸠鸟毒。叶敷金疮捣烂。

蔓祛喉痹烧灰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：葛根
  • 下一页：威灵仙
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《本草蒙筌》
  2. 葛根《本草备要》
  3. 葛根《本草易读》
  4. 葛根《汤液本草》
  5. 葛根《医学入门》
  6. 葛根《本草衍义》
  7. 葛根《证类本草》
  8. 葛根《食疗本草》
  9. 葛根《顾松园医镜》
  10. 葛根《吴普本草》
  11. 葛根《本草求真》
  12. 葛根《新修本草》
  13. 葛根《本草新编》
  14. 葛根《本草经集注》
  15. 葛根《本经逢原》
  16. 葛根《中药炮制》
  17. 葛根《本草从新》
  18. 葛根《长沙药解》
  19. 葛根《得配本草》
  20. 葛根《药笼小品》
  21. 葛根《中药学》
  22. 葛根《千金翼方》
  23. 葛根《本草思辨录》
  24. 葛根《雷公炮制药性解》
  25. 葛根《本草崇原》
  26. 葛根《神农本草经》
  27. 葛根《本草便读》
  28. 葛风茶《茶饮保健》
  29. 葛根《本草经解》
  30. 葛粉羹《食疗方》
  31. 葛根《增广和剂局方药性总论》


威灵仙_《本草蒙筌》_中医本草_【岐黄之术】

威灵仙
在线购买《本草蒙筌》正版书籍

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

草而生，茎方数叶相对。花开浅碧，根甚密稠。冬月采根荫干，日选丙丁戊己。去芦酒洗，忌茗面汤。消膈中久积痰涎，除腹内 癖气块。散爪甲皮肤风中痒痛，利腰膝 踝湿渗冷疼。盖性好走，能通行十二经，为诸风湿冷痛要药也。仍驱症瘕，尤疗折伤。虚者切禁用之，多服疏人真气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：威灵仙
  • 下一页：秦艽
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《本草蒙筌》
  2. 威灵仙《本草备要》
  3. 威灵仙《本草易读》
  4. 威灵仙《汤液本草》
  5. 威灵仙《医学入门》
  6. 威灵仙《本草衍义》
  7. 威灵仙《证类本草》
  8. 威灵仙《中药炮制》
  9. 威灵仙《顾松园医镜》
  10. 威灵仙《玉楸药解》
  11. 威灵仙《本草求真》
  12. 威灵仙《药笼小品》
  13. 威灵仙《本草新编》
  14. 威灵仙《雷公炮制药性解》
  15. 威灵仙《本经逢原》
  16. 威灵仙《本草纲目》
  17. 威灵仙《本草从新》
  18. 威灵散《妇人大全良方》
  19. 威灵仙《得配本草》
  20. 威灵骨茶《茶饮保健》
  21. 威灵仙《中药学》
  22. 威灵《中医词典》
  23. 威灵仙《轩岐救正论》
  24. 威奥氏综合征《默克家庭诊疗手册》
  25. 威灵仙《本草便读》
  26. 危重病人的呼吸监护《急诊医学》
  27. 威灵仙《增广和剂局方药性总论》
  28. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  29. 威灵仙《本草择要纲目》
  30. 危证先兆特点《中医疾病预测》
  31. 威灵仙《本草撮要》


秦艽_《本草蒙筌》_中医本草_【岐黄之术】

秦艽
在线购买《本草蒙筌》正版书籍

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气平微温。可升可降，阴中阳也。无毒。出甘松龙洞及河陕诸州。长大黄白色为优，新好罗纹者尤妙。用菖蒲为使，入太阳手经。养血荣筋，除风痹肢节俱痛，通便利水。散黄胆遍体如金，除头风解酒毒。止肠风下血，去骨蒸传尸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：秦艽
  • 下一页：本
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《本草蒙筌》
  2. 秦艽《本草备要》
  3. 秦艽《本草易读》
  4. 秦艽《汤液本草》
  5. 秦艽《冯氏锦囊秘录》
  6. 秦艽《新修本草》
  7. 秦艽《医学入门》
  8. 秦艽《本草经集注》
  9. 秦艽《顾松园医镜》
  10. 秦艽《中药炮制》
  11. 秦艽《本草求真》
  12. 秦艽《玉楸药解》
  13. 秦艽《本草新编》
  14. 秦艽《药笼小品》
  15. 秦艽《本经逢原》
  16. 秦艽《雷公炮制药性解》
  17. 秦艽《本草从新》
  18. 秦艽《雷公炮炙论》
  19. 秦艽《得配本草》
  20. 秦艽《本草纲目》
  21. 秦艽《中药学》
  22. 秦艽《神农本草经》
  23. 秦艽《本草崇原》
  24. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  25. 秦艽《本草便读》
  26. 秦汉时期医学《中国医学通史》
  27. 秦艽《本草经解》
  28. 秦汉时期医事制度《中国医学通史》
  29. 秦艽《增广和剂局方药性总论》
  30. 秦汉时期药物与方剂成就《中国医学通史》
  31. 秦艽《名医别录》


本_《本草蒙筌》_中医本草_【岐黄之术】

本
在线购买《本草蒙筌》正版书籍

本

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气温。气浓味薄，升也，阳也，无毒。多产河东，亦生杭郡。春采根曝，三十日成。因其根上苗下，状与禾 相同，故以 本为名尔。恶 茹，畏青葙。气力状雄，风湿通用。止头痛巅顶上，散寒邪巨阳经。得白芷作面脂，同木香辟雾露。实以鬼卿为誉，主风流入四肢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：本
  • 下一页：薄荷
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《本草蒙筌》
  2. 本《本草备要》
  3. 本《本草易读》
  4. 本《汤液本草》
  5. 本《冯氏锦囊秘录》
  6. 本《吴普本草》
  7. 本《证类本草》
  8. 本《新修本草》
  9. 本《本草求真》
  10. 本《本草经集注》
  11. 本《本经逢原》
  12. 贲肫《中医词典》
  13. 本《本草从新》
  14. 贲豚气治验《一得集》
  15. 本《得配本草》
  16. 贲豚气候《诸病源候论》
  17. 本《本草崇原》
  18. 贲豚气方四首《外台秘要》
  19. 本《本草便读》
  20. 贲豚气（伏梁气 息贲）《针灸资生经》
  21. 本《本草经解》
  22. 贲豚气《普济方·针灸》
  23. 本《增广和剂局方药性总论》
  24. 贲豚气《中医词典》
  25. 本《本草分经》
  26. 贲豚《中医词典》
  27. 本《本草分经》
  28. 贲豚《圣济总录》
  29. 本《本草择要纲目》
  30. 贲门失弛缓症《胸外科学》
  31. 本《本草害利》


薄荷_《本草蒙筌》_中医本草_【岐黄之术】

薄荷
在线购买《本草蒙筌》正版书籍

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气温。气味俱薄，浮而升，阳也。无毒。又名鸡苏，各处俱种。姑苏龙脑者第一，（龙脑地名，在苏州府，儒学前此处种者，气甚香窜，因而得名，古方有龙脑鸡苏丸，即此是也。）五月端午日采干。与薤作 相宜，和蜜炒饯益妙。入手厥阴包络，及手太阴肺经。下气令胀满消弥，发汗俾关节通利。清六阳会首，驱诸热生风。退骨蒸解劳乏，善引药入荣卫。乃因性喜上升，小儿风涎尤为要药。新病瘥者忌服，恐致虚汗亡阳。猫误食之，即时昏醉，盖亦物相感尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：薄荷
  • 下一页：香薷
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《本草蒙筌》
  2. 薄荷《本草备要》
  3. 薄荷《饮食须知》
  4. 薄荷《汤液本草》
  5. 薄荷《冯氏锦囊秘录》
  6. 薄荷《本草衍义》
  7. 薄荷《医学入门》
  8. 薄荷《新修本草》
  9. 薄荷《证类本草》
  10. 薄荷《玉楸药解》
  11. 薄荷《中医饮食营养学》
  12. 薄荷《药笼小品》
  13. 薄荷《顾松园医镜》
  14. 薄荷《千金翼方》
  15. 薄荷《本草求真》
  16. 薄荷《雷公炮制药性解》
  17. 薄荷《本草新编》
  18. 薄荷《本草纲目》
  19. 薄荷《本经逢原》
  20. 薄《中医词典》
  21. 薄荷《本草从新》
  22. 雹《证类本草》
  23. 薄荷《得配本草》
  24. 胞阻总括《妇科心法要诀》
  25. 薄荷《中药学》
  26. 胞阻总括《医宗金鉴》
  27. 薄荷《本草思辨录》
  28. 胞阻证治《妇科心法要诀》
  29. 薄荷《本草便读》
  30. 胞阻证治《医宗金鉴》
  31. 薄荷《本草经解》


香薷_《本草蒙筌》_中医本草_【岐黄之术】

香薷
在线购买《本草蒙筌》正版书籍

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

（音柔） 味辛，气微温，无毒。三伏堪为菜蔬，两京亦每栽种。入药拯病，随处可收。

大叶者种优，陈年者效捷。主霍乱中脘绞痛，治伤暑小便涩难。散水肿有彻上彻下之功，肺得之清化行热自下也。去口臭有拨浊回清之妙，脾得之郁火降气不上焉。解热除烦，调中温胃。 又有一种名石香薷，延生临水附崖，叶细辛香弥甚。今多采此，拯治亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：香薷
  • 下一页：萎蕤女萎
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《本草蒙筌》
  2. 香薷《本草备要》
  3. 香薷《本草易读》
  4. 香薷《汤液本草》
  5. 香薷《冯氏锦囊秘录》
  6. 香薷《本草衍义》
  7. 香薷《医学入门》
  8. 香薷《新修本草》
  9. 香薷《顾松园医镜》
  10. 香薷《玉楸药解》
  11. 香薷《本草求真》
  12. 香薷《药笼小品》
  13. 香薷《本草新编》
  14. 香薷《千金翼方》
  15. 香薷《本经逢原》
  16. 香薷《雷公炮制药性解》
  17. 香薷《本草从新》
  18. 香薷《雷公炮炙论》
  19. 香薷《医方考》
  20. 香薷《本草纲目》
  21. 香薷《得配本草》
  22. 香茹《本草分经》
  23. 香薷《中药学》
  24. 香茸丸方《妇人大全良方》
  25. 香薷《轩岐救正论》
  26. 香茸丸《是斋百一选方》
  27. 香薷《本草便读》
  28. 香茸丸《冯氏锦囊秘录》
  29. 香薷《本草经解》
  30. 香穹丸《万氏秘传片玉心书》
  31. 香薷《增广和剂局方药性总论》


萎蕤女萎_《本草蒙筌》_中医本草_【岐黄之术】

萎蕤女萎
在线购买《本草蒙筌》正版书籍

萎蕤女萎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。泰山山谷多生，滁州舒州俱有。叶长而狭，表白里青，茎干黄精相同，强直似竹有节。故一名玉竹，又名地节，咸取象也。根大如指，一二尺长。色黄多须，甘美可啖。开青花春末，结圆实夏初。入剂采根，竹刀刮净，蜜水浸宿，文火烘干。

勿误取钩吻黄精，（二物俱似萎蕤，但萎蕤节上有毛、茎斑，叶尖处有小黄点为异。）须仔细辨认真假。考古方多用，畏卤咸勿加。益气补中，润肺除热。主心腹结气，虚热湿毒。治腰脚冷痛，天行热狂。止 烂双眸，逐风淫四末。泽容颜去面黑 ，调气血令体康强。 又种女萎，辛温，气味与萎蕤全别。似白蔹蔓生，开白花结细子。在荆襄每名曰蔓地楚，今人常谬以为白头翁。采得荫干，去头上白蕊，锉成细片，拌豆淋酒蒸。从巳至申，方取曝用。主霍乱肠鸣泄痢，洒淅风寒；理游气上下无常，癫痫寒热。消食驱积，出汗散邪。

（谟）按∶萎蕤《本经》与女萎同条。考其诸注，有指一物二名，有谓自是二物。又后女萎与前女萎同名，亦云功用并同。信非二物，疑乃剩出一条也。但考陈氏所注，谓古方用者，又似差殊。胡洽治时气洞泄 下有女萎丸，治伤寒冷下结肠丸亦有女萎。治虚劳小黄耆酒云∶下痢者加女萎。详此数方所用，乃后加圈女萎，缘其性温，主霍乱泄痢故也。又茵芋酒用女萎，主贼风手足枯痹，四肢拘挛。女萎膏治身体 斑剥，乃似前与萎蕤同条女萎，缘其主风淫四末，及去黑 泽容颜。故陈藏器亦谓更非二物。是不然，况此女萎性平、味甘，后条女萎性温、味辛。性味既殊，功用又别，安得为一物乎？又续命鳖甲汤治伤寒七八日不解，鳖甲汤治脚弱并用萎蕤。又萎蕤饮，主风热项急痛，四肢骨肉烦热。萎蕤丸，主风虚热发即头痛，乃似前与女萎同条萎蕤，缘其主虚热湿毒故也。三者主治既殊，则非一物明矣。又云∶萎蕤一名地节，极似偏精，疑即青粘，昔华佗所服漆叶青粘散是此也。然世无复能辨者，未敢为言，姑着之，以俟明达折衷尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：萎蕤女萎
  • 下一页：耳实
<<< 返回本书目录
  1. 萎蕤《本草纲目》图文版
  2. 萎蕤饮【方剂大全】
  3. 萎蕤《长沙药解》
  4. 萎缩侧索硬化【疾病大全】
  5. 委中穴歌《医宗金鉴》
  6. 萎缩纹【疾病大全】
  7. 委中穴歌《刺灸心法要诀》
  8. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  9. 委中毒门主论《疡医大全》
  10. 萎缩性鼻炎《中西医结合耳鼻喉科》
  11. 委中毒《医宗金鉴》
  12. 萎缩性鼻炎【疾病大全】
  13. 委内瑞拉马脑炎【疾病大全】
  14. 萎缩性鼻炎（atrophic rhinitis）《耳鼻咽喉外科学》
  15. 委娄中穴法《推拿抉微》
  16. 萎缩性痤疮【疾病症状】
  17. 委陵菜【中药大全】
  18. 萎缩性毛周角化病【疾病大全】
  19. 尾蚴性皮炎【疾病大全】
  20. 萎缩性胃炎【疾病大全】
  21. 尾蚴性皮炎《人体寄生虫学》
  22. 萎缩性咽炎【疾病大全】
  23. 尾叶越橘【中药大全】
  24. 猥亵行为【疾病症状】
  25. 尾叶山柑【中药大全】
  26. 痿《丹溪手镜》
  27. 尾痛症【疾病大全】
  28. 痿《丹溪心法》
  29. 尾神经丛痛【疾病大全】
  30. 痿《丹溪治法心要》
  1. 萎蕤女萎《本草蒙筌》
  2. 萎蕤《得配本草》
  3. 萎缩《病理学》
  4. 萎蕤《本草从新》
  5. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  6. 萎蕤《长沙药解》
  7. 萎缩性鼻炎《中西医结合耳鼻喉科》
  8. 萎蕤《本草纲目》
  9. 萎缩性鼻炎《耳鼻咽喉外科学》
  10. 萎黄《中医词典》
  11. 猥退风《中医词典》
  12. 委中痈《中医名词词典》
  13. 腲腿《中医词典》
  14. 委中穴歌《刺灸心法要诀》
  15. 腲腿风《中医词典》
  16. 委中穴歌《医宗金鉴》
  17. 痿《中医词典》
  18. 委中毒门主论《疡医大全》
  19. 痿《凌临灵方》
  20. 委中毒《外科心法要诀》
  21. 痿《杂病治例》
  22. 委中毒《证治准绳·疡医》
  23. 痿《推求师意》
  24. 委中毒《医宗金鉴》
  25. 痿《续名医类案》
  26. 委中毒《中医词典》
  27. 痿《医学入门》
  28. 委中（一名血郄）《针灸大成》
  29. 痿《杂病广要》
  30. 委中（合穴）《子午流注说难》
  31. 痿《证治准绳·类方》


耳实_《本草蒙筌》_中医本草_【岐黄之术】

耳实
在线购买《本草蒙筌》正版书籍

耳实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，气温。叶苦、辛，微寒。有小毒。本生蜀川，今发各处。一名苍耳实。

小刺多，羊过即粘缀毛中，故又名之曰羊负来也。秋采微炒入药，最忌猪肉、米泔。散疥癣细疮遍身瘙痒者立效，驱风湿周痹四肢挛急者殊功。止头痛善通顶门，追风毒任在骨髓。杀疳虫湿 ，主恶肉死肌。益气开聪明，强志暖腰膝。亦堪久服，明目轻身。根叶逢端午收藏，辟恶入病家无畏。汁搀小便同饮，去疔肿如神。 按舌下流涎，治目黄好睡。若被犬咬，急服弥佳。痔发肛门，煎汤熏妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萎蕤女萎
  • 当前页：耳实
  • 下一页：天名精
<<< 返回本书目录
  1. 耳实《雷公炮炙论》
  2. 耳实（即苍耳子）《本草新编》
  3. 耳实《本草乘雅半偈》
  4. 耳屎多【疾病症状】
  5. 耳湿疹【疾病大全】
  6. 耳水苋【中药大全】
  7. 耳生脓汁《证治准绳·杂病》
  8. 耳桃煎【方剂大全】
  9. 耳塞《本草纲目》完整版
  10. 耳疼《孙真人海上方》
  11. 耳前庭听觉失衡【疾病症状】
  12. 耳疼痛《圣济总录》
  13. 耳前庭功能受损【疾病症状】
  14. 耳统论《圣济总录》
  15. 耳前淋巴结肿大【疾病症状】
  16. 耳痛《儿科萃精》
  17. 耳前后凡二十穴《针灸甲乙经》
  18. 耳痛《普济方·针灸》
  19. 耳衄门主论《疡医大全》
  20. 耳痛《针灸资生经》
  21. 耳衄《证治准绳·杂病》
  22. 耳痛《证治准绳·类方》
  23. 耳衄《证治准绳·类方》
  24. 耳痛《证治准绳·杂病》
  25. 耳衄《医宗金鉴》
  26. 耳痛【疾病症状】
  27. 耳衄《血证论》
  28. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  29. 耳脓散【方剂大全】
  30. 耳痛门（附耳聋七则）《辨证录》
  1. 耳实《本草蒙筌》
  2. 耳实《新修本草》
  3. 耳实《冯氏锦囊秘录》
  4. 耳实《本草经集注》
  5. 耳实《名医别录》
  6. 耳实《千金翼方》
  7. 耳实《本草乘雅半偈》
  8. 耳实《雷公炮炙论》
  9. 耳实（即苍耳子）《本草新编》
  10. 耳湿流脓《奇效简便良方》
  11. 耳疼《孙真人海上方》
  12. 耳湿《中医词典》
  13. 耳疼痛《圣济总录》
  14. 耳生脓汁《证治准绳·杂病》
  15. 耳疼痛候《诸病源候论》
  16. 耳上凡八穴《经穴汇解》
  17. 耳停《中医词典》
  18. 耳上发际《中医词典》
  19. 耳挺《中医词典》
  20. 耳上《中医词典》
  21. 耳统论《圣济总录》
  22. 耳散《外科全生集》
  23. 耳痛《手穴手纹诊治》
  24. 耳塞《证类本草》
  25. 耳痛《中医词典》
  26. 耳塞《中医词典》
  27. 耳痛《医述》
  28. 耳沁《中医词典》
  29. 耳痛《证治准绳·类方》
  30. 耳前后凡二十穴《针灸甲乙经》
  31. 耳痛《证治准绳·杂病》


天名精_《本草蒙筌》_中医本草_【岐黄之术】

天名精
在线购买《本草蒙筌》正版书籍

天名精

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气寒。无毒。各处江湖俱生，平原川泽尤盛。与薄荷同状，逢夏秋抽条。花开紫白相兼，叶似菘菜而小。《本经》别款地菘，即此是也。五月采曝，一种数名。辛味似姜，有麦句姜之号；香气如兰，有蟾蜍兰之称。仍谓虾蟆蓝，因蓝状颇类。又呼天蔓菁，为蔓菁略同。《别说》载名天门精，《尔雅》载名 豕首。昔刘烬曾拔塞剖獐而蹶起，（晋刘烬射一獐，剖除脏腑，拔此草塞腹内，獐蹶而起。烬怪，而去草便倒，如此三度。）

后世复相传云活鹿草，亦名刘烬草。名之叠出如许之多，苟弗考详，宁无疑惑。单用垣衣为使，专疗折伤金疮。拔肿毒恶疔，下瘀血血瘕。利小便以逐积水，除结热而止渴烦。追小虫，去湿痹。亦堪久服，而老轻身。

（谟）按∶一种数名者甚多，名各有因者诚少。此名叠出，咸载所因。但既称活獐之功，当亦着济人之效。历考古传方剂并无用之，各省明医绝无识者。有用之药，不得济用当时，徒列多名。正所谓虽多，亦奚以为也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳实
  • 当前页：天名精
  • 下一页：防葵
<<< 返回本书目录
  1. 天名精《本草纲目》图文版
  2. 天名精【中药大全】
  3. 天名精《证类本草》
  4. 天目木姜叶【中药大全】
  5. 天名精《药笼小品》
  6. 天目木姜子【中药大全】
  7. 天名精《本草图经》
  8. 天目木兰【中药大全】
  9. 天名精《本草崇原》
  10. 天目琼花【中药大全】
  11. 天名精《本草纲目》完整版
  12. 天南星《本草崇原》
  13. 天门入虎口法《厘正按摩要术》
  14. 天南星《本草图经》
  15. 天门精《滇南本草》
  16. 天南星《本草新编》
  17. 天门冬饮【方剂大全】
  18. 天南星《本草择要纲目》
  19. 天门冬丸【方剂大全】
  20. 天南星《药笼小品》
  21. 天门冬散【方剂大全】
  22. 天南星《证类本草》
  23. 天门冬酒【方剂大全】
  24. 天南星（图）【中药大全】
  25. 天门冬解《医学衷中参西录》
  26. 天南星煎丸【方剂大全】
  27. 天门冬煎【方剂大全】
  28. 天南星散【方剂大全】
  29. 天门冬、地龙松《滇南本草》
  30. 天南星丸【方剂大全】
  1. 天名精《本草蒙筌》
  2. 天名精《新修本草》
  3. 天名精《冯氏锦囊秘录》
  4. 天名精《本草经集注》
  5. 天名精《医学入门》
  6. 天名精《药笼小品》
  7. 天名精《证类本草》
  8. 天名精《千金翼方》
  9. 天名精《本经逢原》
  10. 天名精《神农本草经》
  11. 天名精《本草从新》
  12. 天门入虎口重揉肘穴《幼科推拿秘书》
  13. 天名精《得配本草》
  14. 天门入虎口法《厘正按摩要术》
  15. 天名精《本草崇原》
  16. 天门入虎口《中医词典》
  17. 天名精《增广和剂局方药性总论》
  18. 天门精《滇南本草》
  19. 天名精《名医别录》
  20. 天门冬粥（《饮食辨录》）《中医饮食营养学》
  21. 天名精《本草分经》
  22. 天门冬丸秘方（华佗天门冬丸）《华佗神方》
  23. 天名精《本草撮要》
  24. 天门冬丸《普济本事方》
  25. 天名精《药性切用》
  26. 天门冬散《古代房中秘方》
  27. 天名精《本草图经》
  28. 天门冬酒《医学入门》
  29. 天南星《药笼小品》
  30. 天门冬酒《备急千金要方》
  31. 天南星《汤液本草》


防葵_《本草蒙筌》_中医本草_【岐黄之术】

防葵
在线购买《本草蒙筌》正版书籍

防葵

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛、苦，气寒。无毒。一云有小毒。不生他郡，惟产襄阳（属荆广。）一本三茎，一茎三叶。中抽大干，花开干端。（色白如葱，干开花。）叶类葵，叶色青。根若防风香窜，故因名防葵也。三月三日，采根曝干。（最易蛀损，须时曝之。）依时入水能浮，切勿误用野狼毒。（二根形颇相类，但防葵根浮水，野狼毒根沉水，略少异耳。善恶大差，用宜谨慎。）

药剂修合，制法须知。甘草汤浸，成块一宵，黄精汁拌，咀片炒燥。主膀胱热结，尿溺不通；治鬼疟癫痫，惊邪狂走。疝瘕肠泄堪理，小腹支满能驱。强志除肾邪，益气坚筋骨。血气瘤大如碗，摩醋涂上即消。中火者不可服之，令恍惚如见鬼状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天名精
  • 当前页：防葵
  • 下一页：蛇床子
<<< 返回本书目录
  1. 防葵《本草纲目》图文版
  2. 防葵方【方剂大全】
  3. 防葵《证类本草》
  4. 防葵散【方剂大全】
  5. 防葵《雷公炮炙论》
  6. 防葵丸【方剂大全】
  7. 防葵《本草图经》
  8. 防葵饮【方剂大全】
  9. 防葵《本草纲目》完整版
  10. 防苓汤【方剂大全】
  11. 防桔汤【方剂大全】
  12. 防疟方【方剂大全】
  13. 防俭饼【方剂大全】
  14. 防耆分湿汤【方剂大全】
  15. 防己竹沥汤【方剂大全】
  16. 防暑论《医旨绪余》
  17. 防己枳壳汤【方剂大全】
  18. 防胎自堕《济阴纲目》
  19. 防己饮【方剂大全】
  20. 防胎自堕《女科折衷纂要》
  21. 防己苡仁汤【方剂大全】
  22. 防胎自坠《女科指掌》
  23. 防己宣痹汤【方剂大全】
  24. 防微杜渐《趣味中医》
  25. 防己丸【方剂大全】
  26. 防微论《医学源流论》
  27. 防己葶苈丸【方剂大全】
  28. 防温汤【方剂大全】
  29. 防己汤类《退思集类方歌注》
  30. 防犀饮【方剂大全】
  1. 防葵《本草蒙筌》
  2. 防葵《新修本草》
  3. 防葵《冯氏锦囊秘录》
  4. 防葵《本草经集注》
  5. 防葵《医学入门》
  6. 防葵《千金翼方》
  7. 防葵《证类本草》
  8. 防葵《雷公炮炙论》
  9. 防葵《本经逢原》
  10. 防葵《本草纲目》
  11. 防葵《增广和剂局方药性总论》
  12. 防葵《神农本草经》
  13. 防葵《名医别录》
  14. 防己饮《医方论》
  15. 防葵《本草图经》
  16. 防己饮《退思集类方歌注》
  17. 防龋药《口腔科学》
  18. 防己饮《医方考》
  19. 防暑论《医旨绪余》
  20. 防己汤《普济本事方》
  21. 防胎自堕《济阴纲目》
  22. 防己汤《仁术便览》
  23. 防胎自堕《女科折衷纂要》
  24. 防己汤《妇人大全良方》
  25. 防胎自坠《女科指掌》
  26. 防己汤《备急千金要方》
  27. 防微杜渐《趣味中医》
  28. 防己散《明目至宝》
  29. 防微论《医学源流论》
  30. 防己椒目葶苈大黄圆方《医宗金鉴》
  31. 防已茯苓汤_《伤寒杂病论》


蛇床子_《本草蒙筌》_中医本草_【岐黄之术】

蛇床子
在线购买《本草蒙筌》正版书籍

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛、甘，气平。无毒。在处田野俱产，扬州襄州独胜。春生苗叶成丛，青碎仿佛蒿状。开白花细缀百余一窠，（四五月开。）结黄子轻虚粒如黍米。近秋收采，背日荫干。所恶之药有三∶牡丹、巴豆、贝母。入药取仁炒用，浴汤带壳生煎。治妇人阴户肿疼，温暖子脏；疗男子阴囊湿痒，坚举尿茎。敛阴汗却癫痫，扫疮疡利关节。主腰胯肿痛，祛手足痹顽。大风身痒难当，作汤洗愈；产后阴脱不起，绢袋熨收。妇人无娠，最宜久服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防葵
  • 当前页：蛇床子
  • 下一页：草龙胆
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《本草蒙筌》
  2. 蛇床子《本草备要》
  3. 蛇床子《本草易读》
  4. 蛇床子《神农本草经百种录》
  5. 蛇床子《冯氏锦囊秘录》
  6. 蛇床子《新修本草》
  7. 蛇床子《医学入门》
  8. 蛇床子《本草经集注》
  9. 蛇床子《证类本草》
  10. 蛇床子《长沙药解》
  11. 蛇床子《顾松园医镜》
  12. 蛇床子《药笼小品》
  13. 蛇床子《本草求真》
  14. 蛇床子《千金翼方》
  15. 蛇床子《本草新编》
  16. 蛇床子《雷公炮制药性解》
  17. 蛇床子《本草从新》
  18. 蛇床子《雷公炮炙论》
  19. 蛇床子《得配本草》
  20. 蛇床子《神农本草经》
  21. 蛇床子《中药学》
  22. 蛇床《本经逢原》
  23. 蛇床子《本草崇原》
  24. 蛇床《汤液本草》
  25. 蛇床子《本草便读》
  26. 蛇床《吴普本草》
  27. 蛇床子《增广和剂局方药性总论》
  28. 蛇床《本草纲目》
  29. 蛇床子《名医别录》
  30. 蛇串疮《中医外科学》
  31. 蛇床子《本草分经》


草龙胆_《本草蒙筌》_中医本草_【岐黄之术】

草龙胆
在线购买《本草蒙筌》正版书籍

草龙胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、涩，气大寒。气味俱轻，阴也。无毒。山野俱有，苗高尺余。叶类龙葵略尖，根同牛膝甚苦，故因名草龙胆也。须近冬月方采其根，甘草汤浸一宵，漉出曝干待用。仗贯众为使，恶防葵地黄。止泄痢去肠中小虫，却惊痫益肝胆二气。胃中伏热及时行温热能除，下焦湿肿并酒疸黄肿堪退。疗客忤喑气，治痈肿口疮。敌惊痫，杀虫毒。酒浸为柴胡转佐，上行治眼目赤疼。 肉必加，翳障通用。空腹勿服，令人溺遗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：草龙胆
  • 下一页：泽泻
<<< 返回本书目录
  1. 草龙【中药大全】
  2. 草龙胆散【方剂大全】
  3. 草灵脂【中药大全】
  4. 草龙根【中药大全】
  5. 草灵芝【中药大全】
  6. 草麻绳索《本草纲目》完整版
  7. 草灵仙【中药大全】
  8. 草蚂蚱莲【中药大全】
  9. 草灵散【方剂大全】
  10. 草蜜汤【方剂大全】
  11. 草灵丹【方剂大全】
  12. 草牡丹【中药大全】
  13. 草灵宝丹【方剂大全】
  14. 草木不凋论《侣山堂类辩》
  15. 草类《本草分经》
  16. 草木各得一太极论《温病条辨》
  17. 草蔻丸【方剂大全】
  18. 草木灰【中药大全】
  19. 草蔻汤【方剂大全】
  20. 草木类《普济方·针灸》
  21. 草蔻大顺饮【方剂大全】
  22. 草木类《吴普本草》
  23. 草蔻《药鉴》
  24. 草木上品《本草经集注》
  25. 草决明汤【方剂大全】
  26. 草木上品《本草经集注》
  27. 草决明合剂【方剂大全】
  28. 草木王【中药大全】
  29. 草决明《药笼小品》
  30. 草木樨【中药大全】
  1. 草龙胆《本草蒙筌》
  2. 草龙胆《汤液本草》
  3. 草龙胆《医学入门》
  4. 草龙胆《雷公炮制药性解》
  5. 草龙胆《本经逢原》
  6. 草灵丹《仁术便览》
  7. 草龙胆《珍珠囊补遗药性赋》
  8. 草类《本草分经》
  9. 草龙胆散《太平惠民和剂局方》
  10. 草蔻《药鉴》
  11. 草龙胆散《太平惠民和剂局方》
  12. 草决明《药性切用》
  13. 草莓茶《茶饮保健》
  14. 草决明《本草择要纲目》
  15. 草莓葛根茶《茶饮保健》
  16. 草决明《本草从新》
  17. 草米《本草从新》
  18. 草决明《医学入门》
  19. 草米《本草分经》
  20. 草决明《饮食须知》
  21. 草蜜汤《仁术便览》
  22. 草决明《中药炮制》
  23. 草木不凋论《侣山堂类辩》
  24. 草决明《药笼小品》
  25. 草木各得一太极论《温病条辨》
  26. 草金零《雷公炮炙论》
  27. 草木类《普济方·针灸》
  28. 草金丹（加味草金丹）《仁术便览》
  29. 草木上品《本草经集注》
  30. 草蒿《本草图经》
  31. 草木下品《本草经集注》


泽泻_《本草蒙筌》_中医本草_【岐黄之术】

泽泻
在线购买《本草蒙筌》正版书籍

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸，气寒。气味俱浓，沉而降，阴也，阴中微阳。无毒。淮北虽生，不可入药。汉中所出，方可拯 。盖因形大而长，尾有两歧为异耳。但易蛀朽，须密收藏。制宗雷公，酒浸曝用。畏海蛤、文蛤二药，入太阳、少阳足经。君五苓散中，因其功长于行湿；佐八味丸内，引桂附等归就肾经。去阴汗大利小便，泻伏水微养新水。故经云∶除湿止渴圣药，通淋利水仙丹。久服轻身，多服昏目。叶状水脏，通血脉，行乳汁催生；实主风痹，除湿邪，强阴气益肾。服久无子，惟面生光。

（谟）按∶泽泻多服虽则昏目，暴服亦能明目。其义何也？盖味咸能泻伏水，则胞中留久陈积之物由之而去也。泻伏水，去留垢，故明目；小便利，肾气虚，故昏目。二者不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草龙胆
  • 当前页：泽泻
  • 下一页：瞿麦
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草蒙筌》
  2. 泽泻《本草备要》
  3. 泽泻《本草易读》
  4. 泽泻《汤液本草》
  5. 泽泻《冯氏锦囊秘录》
  6. 泽泻《本草衍义》
  7. 泽泻《医学入门》
  8. 泽泻《神农本草经百种录》
  9. 泽泻《证类本草》
  10. 泽泻《新修本草》
  11. 泽泻《顾松园医镜》
  12. 泽泻《本草经集注》
  13. 泽泻《本草求真》
  14. 泽泻《中药炮制》
  15. 泽泻《本草新编》
  16. 泽泻《长沙药解》
  17. 泽泻《本经逢原》
  18. 泽泻《药笼小品》
  19. 泽泻《本草从新》
  20. 泽泻《千金翼方》
  21. 泽泻《得配本草》
  22. 泽泻《雷公炮制药性解》
  23. 泽泻《中药学》
  24. 泽泻《雷公炮炙论》
  25. 泽泻《本草思辨录》
  26. 泽泻《本草纲目》
  27. 泽泻《本草崇原》
  28. 泽泻《神农本草经》
  29. 泽泻《本草便读》
  30. 泽术麋衔散《医述》
  31. 泽泻《本草经解》


瞿麦_《本草蒙筌》_中医本草_【岐黄之术】

瞿麦
在线购买《本草蒙筌》正版书籍

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气寒。降也，阳中微阴，无毒。生泰山川谷，今处处有之。结实与麦同形，故因名曰瞿麦。立秋收采，风际阴干。恶螵蛸，使 牡。（ 草、牡丹。）利小便君主可用，决痈肿佐使堪为。去目翳逐胎，下闭血出刺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：瞿麦
  • 下一页：通草
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《本草蒙筌》
  2. 瞿麦《本草备要》
  3. 瞿麦《本草易读》
  4. 瞿麦《汤液本草》
  5. 瞿麦《冯氏锦囊秘录》
  6. 瞿麦《本草衍义》
  7. 瞿麦《医学入门》
  8. 瞿麦《新修本草》
  9. 瞿麦《本草求真》
  10. 瞿麦《本草经集注》
  11. 瞿麦《本经逢原》
  12. 瞿麦《中药炮制》
  13. 瞿麦《本草从新》
  14. 瞿麦《长沙药解》
  15. 瞿麦《得配本草》
  16. 瞿麦《药笼小品》
  17. 瞿麦《中药学》
  18. 瞿麦《千金翼方》
  19. 瞿麦《本草思辨录》
  20. 瞿麦《雷公炮炙论》
  21. 瞿麦《本草崇原》
  22. 瞿麦《本草纲目》
  23. 瞿麦《本草便读》
  24. 瞿麦《神农本草经》
  25. 瞿麦《增广和剂局方药性总论》
  26. 瞿（音劬）麦《证类本草》
  27. 瞿麦《名医别录》
  28. 鸲鹆肉（八哥）〈寒〉《食疗本草》
  29. 瞿麦《本草分经》
  30. 鸲鹆肉《证类本草》
  31. 瞿麦《本草分经》


通草_《本草蒙筌》_中医本草_【岐黄之术】

通草
在线购买《本草蒙筌》正版书籍

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、淡，气平。味薄，降也，阳也，阳中阴也。无毒。产江淮山谷，如指大藤茎。

正月采收，荫干入药。因孔节相贯，吹口气即通，故此得名。去皮咀片，泻小肠火郁不散，非他药可伦；利膀胱水闭不行，与琥珀相等。消痈疽作肿，疗脾疸嗜眠。解烦哕，开耳聋，出音声，通鼻塞。行经下乳，催产堕胎。实结如小木瓜，名曰燕腹；（白瓤黑核。）亦能治翻胃证，除热三焦。

根治项下瘿 瘤，多取绞汁顿服。又种心空有瓠，与灯草同；乃通脱木立名，凭揉碎用。洁白轻虚可爱，女工每剪饰花。利水使阴窍通和，退肿令癃闭舒泰。更（谟）按∶通草、通脱木，经云∶行水专利小肠，且多他证之治。既为良药，当勿传讹。

奈何时医每以通草认作别条木通，以通脱木反呼名曰通草。致使市家真伪混卖，误人甚多。殊不知本草立名，各有意寓。通脱木因瓠中藏脱木得之，名竟直述。通草藤茎不甚长大，故以草称。木通系俗指葡萄藤茎，且大且长，特加木字。总曰通者孔窍悉同，行水利肠固并建效，其治他证，虽百木通不能及一通草矣。齐驱并驾，安得谓乎？况木通栽多家园，皮薄坚确，实名葡萄。通草产自山谷，皮浓软柔，实名燕腹。通脱本轻虚洁白，皮木脱除。

三者内似外殊，极易分别，名正言顺，何得悖违？只缘坚信耳闻，不复详考经意。错乱颠倒，莫觉其非。医误犹闲，病误深可悯也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：通草
  • 下一页：玄参
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《本草蒙筌》
  2. 通草《本草备要》
  3. 通草《医学入门》
  4. 通草《汤液本草》
  5. 通草《证类本草》
  6. 通草《海药本草》
  7. 通草《顾松园医镜》
  8. 通草《吴普本草》
  9. 通草《本草求真》
  10. 通草《新修本草》
  11. 通草《本经逢原》
  12. 通草《本草经集注》
  13. 通草《本草从新》
  14. 通草《长沙药解》
  15. 通草《得配本草》
  16. 通草《药笼小品》
  17. 通草《本草便读》
  18. 通草《千金翼方》
  19. 通草《增广和剂局方药性总论》
  20. 通草《雷公炮制药性解》
  21. 通草《名医别录》
  22. 通草《本草纲目》
  23. 通草《本草分经》
  24. 通草《神农本草经》
  25. 通草《本草分经》
  26. 通便药《急诊医学》
  27. 通草《本草择要纲目》
  28. 通便秘方（华佗通便）《华佗神方》
  29. 通草《本草害利》
  30. 通便法《育婴家秘》
  31. 通草《本草撮要》


玄参_《本草蒙筌》_中医本草_【岐黄之术】

玄参
在线购买《本草蒙筌》正版书籍

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、咸，气微寒。无毒。春生深谷，茎方叶似芝麻；（又如槐柳细长。）秋取旁根，（正根勿用。）初白干旋紫黑。鼻闻微臭，咀片忌铜。误犯饵之，噎喉丧目。古人深戒，吴载医通。（郡《韩氏医通》。）恶耆枣姜茱，（黄耆、大枣、生姜、山茱。）反藜芦一味。可为君药，惟走肾经。强阴益精，补肾明目。治伤寒身热支满，忽忽如不知人。疗温疟寒热往来，洒洒时常发颤。除女人产乳余疾，驱男子骨蒸传尸。逐肠内血瘕坚症，散颈下痰核痈肿。盖此乃枢机之剂，管领诸气，上下整肃而不致浊。治空中氤氲之气，散无根浮游之火，惟此为最也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：玄参
  • 下一页：沙参
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《本草蒙筌》
  2. 玄参《汤液本草》
  3. 玄参《冯氏锦囊秘录》
  4. 玄参《吴普本草》
  5. 玄参《医学入门》
  6. 玄参《神农本草经百种录》
  7. 玄参《证类本草》
  8. 玄参《新修本草》
  9. 玄参《顾松园医镜》
  10. 玄参《本草经集注》
  11. 玄参《本草求真》
  12. 玄参《中药炮制》
  13. 玄参《本经逢原》
  14. 玄参《千金翼方》
  15. 玄参《得配本草》
  16. 玄参《雷公炮制药性解》
  17. 玄参《中药学》
  18. 玄参《雷公炮炙论》
  19. 玄参《本草崇原》
  20. 玄参《本草纲目》
  21. 玄参《增广和剂局方药性总论》
  22. 喧暑郁燠《中医词典》
  23. 玄参《名医别录》
  24. 萱花《本草便读》
  25. 玄参《本草择要纲目》
  26. 萱草根《证类本草》
  27. 玄参《药鉴》
  28. 萱草根《本草蒙筌》
  29. 玄参《本草乘雅半偈》
  30. 萱草根《雷公炮制药性解》
  31. 玄参《本草图经》


沙参_《本草蒙筌》_中医本草_【岐黄之术】

沙参
在线购买《本草蒙筌》正版书籍

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘、气微寒。无毒。江淮俱多，冤句（注前。）尤妙。丛生崖壁上，苗高二尺余。

叶类枸杞有叉丫，根若葵根而筋大。近夏花开白色，瓣瓣有白粘胶。《图经》尝云，此为小异。秋后采根曝用，中正白实者佳。反藜芦，恶防己，乃足厥阴本经药也。治诸毒排脓消肿，安五脏益肺补肝。止疝气绞疼，散浮风瘙痒。除邪热，去惊烦。易老用代人参，形实不同。

盖取味之苦甘，泻中兼补，略相类尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：沙参
  • 下一页：丹参
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《本草蒙筌》
  2. 沙参《本草备要》
  3. 沙参《本草易读》
  4. 沙参《汤液本草》
  5. 沙参《冯氏锦囊秘录》
  6. 沙参《神农本草经百种录》
  7. 沙参《医学入门》
  8. 沙参《新修本草》
  9. 沙参《证类本草》
  10. 沙参《本草经集注》
  11. 沙参《顾松园医镜》
  12. 沙参《中药炮制》
  13. 沙参《本草求真》
  14. 沙参《玉楸药解》
  15. 沙参《本草新编》
  16. 沙参《千金翼方》
  17. 沙参《本经逢原》
  18. 沙参《本草纲目》
  19. 沙参《本草思辨录》
  20. 沙参《神农本草经》
  21. 沙参《本草崇原》
  22. 沙《新修本草》
  23. 沙参《本草便读》
  24. 杀血心痛论《女科折衷纂要》
  25. 沙参《本草经解》
  26. 杀血心痛《女科证治准绳》
  27. 沙参《增广和剂局方药性总论》
  28. 杀血心痛《妇人规》
  29. 沙参《名医别录》
  30. 杀血心痛《竹林女科证治》
  31. 沙参《本草择要纲目》


丹参_《本草蒙筌》_中医本草_【岐黄之术】

丹参
在线购买《本草蒙筌》正版书籍

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气微寒。无毒。山谷有，在处多，茎方棱，长尺余。青色叶相对；似薄荷有毛。花红紫复开，根粗长冬采。畏寒水（石也，）反藜芦。专调经脉匀，善理骨节痛。生新血去恶血，落死胎安生胎，破积聚症坚，止血崩带下，脚痹软能健，眼赤肿可消。散瘿赘恶疮，。排脓生肉。辟精魅鬼祟，养正驱邪。更治肠鸣幽幽，滚下如走水状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：丹参
  • 下一页：青葙子
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《本草蒙筌》
  2. 丹参《本草备要》
  3. 丹参《本草易读》
  4. 丹参《吴普本草》
  5. 丹参《冯氏锦囊秘录》
  6. 丹参《神农本草经百种录》
  7. 丹参《医学入门》
  8. 丹参《新修本草》
  9. 丹参《证类本草》
  10. 丹参《本草经集注》
  11. 丹参《顾松园医镜》
  12. 丹参《中药炮制》
  13. 丹参《本草求真》
  14. 丹参《玉楸药解》
  15. 丹参《本草新编》
  16. 丹参《药笼小品》
  17. 丹参《本经逢原》
  18. 丹参《千金翼方》
  19. 丹参《本草从新》
  20. 丹参《雷公炮制药性解》
  21. 丹参《得配本草》
  22. 丹参《本草纲目》
  23. 丹参《中药学》
  24. 丹参《神农本草经》
  25. 丹参《本草崇原》
  26. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  27. 丹参《本草便读》
  28. 丹《中医词典》
  29. 丹参《本草经解》
  30. 丹《中医名词词典》
  31. 丹参《增广和剂局方药性总论》


青葙子_《本草蒙筌》_中医本草_【岐黄之术】

青葙子
在线购买《本草蒙筌》正版书籍

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，微寒。无毒。园圃俱有，江淮独多。茎直似蒿青红，叶大如柳柔软。花上红下白，形类鸡冠；（即野鸡冠花纯白者胜。）子黑扁而光，粒同苋实。六月收取，多治眼科。去肝脏热毒上冲，青盲翳肿；除心经火邪暴发，赤障昏花。坚筋骨镇肝，益脑髓聪耳于下部。止金疮去血，塞鼻衄来红。

（谟）按∶《本经》款内载曰∶子名草决明，意谓功专治眼，特假别名以美之，非真为决明子也。若以为然，则原揭诸简端，何不直书而但曰青葙子乎？正犹沙参一名知母，龙眼一名益智，名同而实异也。且别条所载决明子药，粒状稍大，主治尤优。世医弗明，或偏执一，不免得此失彼，大辜药味之能矣。幸而此曰草决明，彼曰决明子。两名虽一，上下字差略，此分别不同，读者不可不识也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：青葙子
  • 下一页：木贼
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《本草蒙筌》
  2. 青葙子《本草备要》
  3. 青葙子《本草易读》
  4. 青葙子《本草衍义》
  5. 青葙子《冯氏锦囊秘录》
  6. 青葙子《新修本草》
  7. 青葙子《医学入门》
  8. 青葙子《本草经集注》
  9. 青葙子《证类本草》
  10. 青葙子《玉楸药解》
  11. 青葙子《本草求真》
  12. 青葙子《千金翼方》
  13. 青葙子《得配本草》
  14. 青葙子《雷公炮制药性解》
  15. 青葙子《中药学》
  16. 青葙子《雷公炮炙论》
  17. 青葙子《本草便读》
  18. 青葙子《神农本草经》
  19. 青葙子《增广和剂局方药性总论》
  20. 青葙散《备急千金要方》
  21. 青葙子《名医别录》
  22. 青葙《本草乘雅半偈》
  23. 青葙子《本草撮要》
  24. 青葙《本草崇原》
  25. 青葙子《药性切用》
  26. 青葙《本经逢原》
  27. 青葙子《本草图经》
  28. 青葙《本草纲目》
  29. 青葙子丸《备急千金要方》
  30. 青霞草《滇南本草》
  31. 青箱子《本草分经》


木贼_《本草蒙筌》_中医本草_【岐黄之术】

木贼
在线购买《本草蒙筌》正版书籍

木贼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、微苦。无毒。苗长尺余，寸寸有节。产自秦陇诸郡，色青凌冬不凋。夏将茎收，手掏节净。凭煎汤液，任合散丸。益肝胆，退目翳暴生。消积块，止月经久滴。极易发汗，大能疏邪。得麝香、牛角 ，治休息痢证；得芎归、余粮石，治赤白崩中。得桑耳槐鹅，疗肠风下血。得槐子枳壳，疗痔 来红。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：木贼
  • 下一页：恶实
<<< 返回本书目录
  1. 木贼《本草纲目》图文版
  2. 木贼（图）【中药大全】
  3. 木贼《证类本草》
  4. 木贼草《本草择要纲目》
  5. 木贼《滇南本草》
  6. 木贼草《药笼小品》
  7. 木贼《本草易读》
  8. 木贼煎【方剂大全】
  9. 木贼《本草图经》
  10. 木贼散【方剂大全】
  11. 木贼《本草乘雅半偈》
  12. 木竹子【中药大全】
  13. 木贼《本草纲目》完整版
  14. 木竹子皮【中药大全】
  15. 木郁达之论《吴医汇讲》
  16. 木竹子油【中药大全】
  17. 木萸散【方剂大全】
  18. 木苎麻【中药大全】
  19. 木药中部《新修本草》
  20. 木锥花【中药大全】
  21. 木药下部《新修本草》
  22. 目《慈幼新书》
  23. 木药上部《新修本草》
  24. 目《丹溪手镜》
  25. 木药上、中、下部《证类本草》
  26. 目《痘疹心法要诀》
  27. 木绣球茎【中药大全】
  28. 目《古今医案按》
  29. 木香子【中药大全】
  30. 目《经络全书》
  1. 木贼《本草蒙筌》
  2. 木贼《本草备要》
  3. 木贼《本草易读》
  4. 木贼《本草衍义》
  5. 木贼《医学入门》
  6. 木贼《雷公炮制药性解》
  7. 木贼《证类本草》
  8. 木贼《本草纲目》
  9. 木贼《本草求真》
  10. 木运临卯《中医词典》
  11. 木贼《本经逢原》
  12. 木运《中医词典》
  13. 木贼《得配本草》
  14. 木曰委和之纪《脉诀汇辨》
  15. 木贼《增广和剂局方药性总论》
  16. 木曰敷和之纪《脉诀汇辨》
  17. 木贼《本草撮要》
  18. 木曰发生之纪《脉诀汇辨》
  19. 木贼《本草乘雅半偈》
  20. 木郁之发《松峰说疫》
  21. 木贼《滇南本草》
  22. 木郁土虚《中医词典》
  23. 木贼《本草图经》
  24. 木郁化火《中医词典》
  25. 木贼草《药笼小品》
  26. 木郁化火《中医名词词典》
  27. 木贼草《玉楸药解》
  28. 木郁化风《中医词典》
  29. 木贼草《中药炮制》
  30. 木郁化风《中医名词词典》
  31. 木贼草《冯氏锦囊秘录》


恶实_《本草蒙筌》_中医本草_【岐黄之术】

恶实
在线购买《本草蒙筌》正版书籍

恶实

  • 上一页
  • 目录
  • 相关
  • 下一页

（即牛蒡子） 味辛、苦，气平。无毒。原产邓州，（属河南。）今生各处。叶如茵芋，叶长大；实似葡萄，核褐黄。壳类粟稗，小而多刺。鼠过之则缀惹不落，故又名曰鼠粘子也。

秋后采取，制宜酒蒸。止牙齿蚀疼，散面目浮肿。退风热咽喉不利，及腰膝风凝；驱风湿瘾疹盈肌，并疮疡毒盛。生吞一粒，即出疮头。明目补中，润肺散气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼
  • 当前页：恶实
  • 下一页：败酱
<<< 返回本书目录
  1. 恶实《本草纲目》图文版
  2. 恶实膏【方剂大全】
  3. 恶实《证类本草》
  4. 恶实根酒【方剂大全】
  5. 恶实《雷公炮炙论》
  6. 恶实根涂敷方【方剂大全】
  7. 恶实《本草图经》
  8. 恶实根粥【方剂大全】
  9. 恶实《本草乘雅半偈》
  10. 恶实酒【方剂大全】
  11. 恶实《本草纲目》完整版
  12. 恶实散【方剂大全】
  13. 恶热《万病回春》
  14. 恶实丸【方剂大全】
  15. 恶热《寿世保元》
  16. 恶实叶菹【方剂大全】
  17. 恶脉《圣济总录》
  18. 恶食凉物【疾病症状】
  19. 恶露证治《三因极一病证方论》
  20. 恶食酸物【疾病症状】
  21. 恶露过多不止《沈氏女科辑要》
  22. 恶闻人声【方剂主治】
  23. 恶露多《续名医类案》
  24. 恶闻食气【方剂主治】
  25. 恶露不止论《胎产心法》
  26. 恶息、多泡味的白色粪便【疾病症状】
  27. 恶露不止论《妇科秘书》
  28. 恶心《丹溪心法》
  29. 恶露不止《胎产指南》
  30. 恶心《丹溪治法心要》
  1. 恶实《本草蒙筌》
  2. 恶实《本草衍义》
  3. 恶实《证类本草》
  4. 恶实《新修本草》
  5. 恶实《本经逢原》
  6. 恶实《本草经集注》
  7. 恶实《本草从新》
  8. 恶实《千金翼方》
  9. 恶实《得配本草》
  10. 恶实《雷公炮炙论》
  11. 恶实《名医别录》
  12. 恶实《本草纲目》
  13. 恶实《本草乘雅半偈》
  14. 恶蛇咬伤《回生集》
  15. 恶实《本草图经》
  16. 恶蛇伤《回生集》
  17. 恶实菜《饮膳正要》
  18. 恶肉候《诸病源候论》
  19. 恶实菜《食疗方》
  20. 恶肉毒疮《奇方类编》
  21. 恶食《中医词典》
  22. 恶肉毒疮《急救广生集》
  23. 恶食《医学纲目》
  24. 恶肉《中医词典》
  25. 恶食（牛蒡）《食疗本草》
  26. 恶人《中医词典》
  27. 恶兽毒蛇咬伤《奇效简便良方》
  28. 恶热《万病回春》
  29. 恶心《中医词典》
  30. 恶热《寿世保元》
  31. 恶心《杂病治例》


败酱_《本草蒙筌》_中医本草_【岐黄之术】

败酱
在线购买《本草蒙筌》正版书籍

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、咸，气平，微寒。无毒。俗呼苦 菜，多生深谷中。入剂用之，夏初收采。因似败豆酱气，故以败酱为名。入足少阴肾经，及手厥阴包络。除肿痈排脓散血，破痈结催产落胎。去疽痔疥瘙，却毒风痿痹。鼻洪吐血能止，腹痛疑血可推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶实
  • 当前页：败酱
  • 下一页：白薇
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《本草蒙筌》
  2. 败酱《汤液本草》
  3. 败酱《本草易读》
  4. 败酱《吴普本草》
  5. 败酱《冯氏锦囊秘录》
  6. 败酱《新修本草》
  7. 败酱《医学入门》
  8. 败酱《本草经集注》
  9. 败酱《证类本草》
  10. 败酱《长沙药解》
  11. 败酱《本草从新》
  12. 败酱《千金翼方》
  13. 败酱《得配本草》
  14. 败酱《雷公炮炙论》
  15. 败酱《本草崇原》
  16. 败酱《本草纲目》
  17. 败酱《本草便读》
  18. 败酱《神农本草经》
  19. 败酱《名医别录》
  20. 败坏别行方《伤寒总病论》
  21. 败酱《本草分经》
  22. 败龟板《药鉴》
  23. 败酱《本草分经》
  24. 败龟板《药性切用》
  25. 败酱《本草择要纲目》
  26. 败龟板《本草易读》
  27. 败酱《本草撮要》
  28. 败鼓皮《名医别录》
  29. 败酱《药性切用》
  30. 败鼓皮《增广和剂局方药性总论》
  31. 败酱《药征续编》


白薇_《本草蒙筌》_中医本草_【岐黄之术】

白薇
在线购买《本草蒙筌》正版书籍

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、咸，气平，大寒。无毒。近道处处俱生，根类牛膝短小。三月三日，收采阴干。恶黄耆、大黄、干姜，及干漆、山茱、大枣。主中风身热支满，忽忽人事不知。疗温疟寒热酸疼，洗洗有时发作。狂惑鬼邪堪却，伤中淋露可除。利气益精，下水渗湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：白薇
  • 下一页：白前
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《本草蒙筌》
  2. 白薇《本草备要》
  3. 白薇《本草易读》
  4. 白薇《汤液本草》
  5. 白薇《冯氏锦囊秘录》
  6. 白薇《吴普本草》
  7. 白薇《医学入门》
  8. 白薇《新修本草》
  9. 白薇《证类本草》
  10. 白薇《本草经集注》
  11. 白薇《顾松园医镜》
  12. 白薇《中药炮制》
  13. 白薇《本草求真》
  14. 白薇《长沙药解》
  15. 白薇《本草新编》
  16. 白薇《药笼小品》
  17. 白薇《本经逢原》
  18. 白薇《千金翼方》
  19. 白薇《本草从新》
  20. 白薇《雷公炮制药性解》
  21. 白薇《得配本草》
  22. 白薇《雷公炮炙论》
  23. 白薇《中药学》
  24. 白薇《本草纲目》
  25. 白薇《本草崇原》
  26. 白薇《神农本草经》
  27. 白薇《本草便读》
  28. 白菀《名医别录》
  29. 白薇《增广和剂局方药性总论》
  30. 白丸子《正体类要》
  31. 白薇《名医别录》


白前_《本草蒙筌》_中医本草_【岐黄之术】

白前
在线购买《本草蒙筌》正版书籍

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气微温。无毒。出江浙蜀川，生洲渚砂碛。叶如柳树叶，苗似芫花苗。根粗长与牛膝颇同，但坚脆（音翠）而柔软鲜有。凡资入药，秋后采根。甘草汤浸一宵，折去傍须焙用。咳嗽上气能降，胸胁逆气堪驱。气壅膈，倒睡不得者殊功；气冲喉，呼吸欲绝者立效。仍治气塞咽嗌，时作水鸡声鸣。故古人气嗽方中，每每用之不遗，亦以其善主一切气也。又能保定肺气，温药佐使尤奇。

（谟）按∶白薇、白前，近道俱有。苗茎根叶，形色颇同。倘误采收，杀人顷刻，必辨认的实，方入药拯 。白前似牛膝，粗长坚脆易断。白薇似牛膝，短小柔软能弯。仍噬汁味相参，庶不失于差误。此医家大关键，匪特一药为然。凡相类者，俱不可不细察尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：白前
  • 下一页：白鲜
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《本草蒙筌》
  2. 白前《本草备要》
  3. 白前《本草易读》
  4. 白前《汤液本草》
  5. 白前《冯氏锦囊秘录》
  6. 白前《本草衍义》
  7. 白前《医学入门》
  8. 白前《新修本草》
  9. 白前《证类本草》
  10. 白前《本草经集注》
  11. 白前《顾松园医镜》
  12. 白前《中药炮制》
  13. 白前《本草求真》
  14. 白前《长沙药解》
  15. 白前《本经逢原》
  16. 白前《药笼小品》
  17. 白前《本草从新》
  18. 白前《千金翼方》
  19. 白前《得配本草》
  20. 白前《雷公炮制药性解》
  21. 白前《中药学》
  22. 白前《雷公炮炙论》
  23. 白前《本草便读》
  24. 白前《本草纲目》
  25. 白前《增广和剂局方药性总论》
  26. 白气证《伤寒总病论》
  27. 白前《名医别录》
  28. 白气狸《中医词典》
  29. 白前《本草分经》
  30. 白蒲岭张氏女科《张氏妇科》
  31. 白前《本草择要纲目》


白鲜_《本草蒙筌》_中医本草_【岐黄之术】

白鲜
在线购买《本草蒙筌》正版书籍

白鲜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、咸，气寒。无毒。山谷俱有，苗茎尺余。（嫩可作茹。）叶梢白似槐叶尤繁，花淡紫（四月开。）如蜀葵略小。根与蔓菁仿佛，心实皮色白黄。二月采根取皮，差晚则虚恶也。因 作羊膻气息，故俗加羊字呼名。（俗呼为白羊鲜。）恶桔梗、螵蛸及茯苓、萆 。疗遍身黄胆湿痹，手足不能屈伸。治一切癞毒风疮，眉发因而脱落。消女人阴肿或产后余疼，止小儿惊痫并淋沥咳逆。时热发狂，饮水多多，煎服尤宜。葛洪治鼠 有脓，熬白鲜皮膏，吐出立愈；李兵部理肺嗽不已，制白鲜皮汤，饮下即差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：白鲜
  • 下一页：薇衔
<<< 返回本书目录
  1. 白鲜《本草纲目》图文版
  2. 白鲜皮《本草易读》
  3. 白鲜《本草图经》
  4. 白鲜皮《药笼小品》
  5. 白仙茅【中药大全】
  6. 白鲜皮【中药大全】
  7. 白虾《滇南本草》
  8. 白鲜皮酊【方剂大全】
  9. 白细辛【中药大全】
  10. 白鲜皮酒【方剂大全】
  11. 白细胞增多【疾病症状】
  12. 白鲜皮七味汤【方剂大全】
  13. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  14. 白鲜皮散【方剂大全】
  15. 白细胞尿【疾病症状】
  16. 白鲜皮汤【方剂大全】
  17. 白细胞介素的检测《免疫学和免疫学检验》
  18. 白鲜皮丸【方剂大全】
  19. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  20. 白鲜汤【方剂大全】
  21. 白细胞减少症和粒细胞缺乏症【疾病大全】
  22. 白鹇《本草纲目》完整版
  23. 白细胞减少症（leukopenia)《血液病学》
  24. 白鹇【中药大全】
  25. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  26. 白蚬壳散【方剂大全】
  27. 白细胞减少【疾病症状】
  28. 白藓《本草纲目》完整版
  29. 白细胞疾病《默克家庭诊疗手册》
  30. 白藓《证类本草》
  1. 白鲜《本草蒙筌》
  2. 白鲜《本草纲目》
  3. 白鲜《本草图经》
  4. 白鲜《神农本草经》
  5. 白鲜皮《药笼小品》
  6. 白虾《滇南本草》
  7. 白鲜皮《玉楸药解》
  8. 白细胞致热原《病理生理学》
  9. 白鲜皮《中药炮制》
  10. 白细胞粘着和嵌塞《病理生理学》
  11. 白鲜皮《本草易读》
  12. 白细胞与血小板血型《生理学》
  13. 白鲜皮《医学入门》
  14. 白细胞生理《生理学》
  15. 白鲜皮《本草从新》
  16. 白细胞免疫荧光分析的数据分析《实用免疫细胞与核酸》
  17. 白鹇《医学入门》
  18. 白细胞介素的检测《免疫学和免疫学检验》
  19. 白藓《千金翼方》
  20. 白细胞介素1《免疫学和免疫学检验》
  21. 白藓《本草经集注》
  22. 白细胞介素1《免疫学和免疫学检验》
  23. 白藓《新修本草》
  24. 白细胞介素《医学免疫学》
  25. 白藓《冯氏锦囊秘录》
  26. 白细胞介素《细胞和分子免疫学》
  27. 白藓《证类本草》
  28. 白细胞介素《药理学》
  29. 白藓《名医别录》
  30. 白细胞介素《免疫学和免疫学检验》
  31. 白藓（根皮）《本草择要纲目》


薇衔_《本草蒙筌》_中医本草_【岐黄之术】

薇衔
在线购买《本草蒙筌》正版书籍

薇衔

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，微寒。无毒。《素问》名曰麋衔，南人谓之吴风草也。根茎赤黑，花开浅黄。叶丛生似茺蔚有毛，种两般分大小各唤。大者名大吴风草，小者名小吴风草。麋鹿有疾，衔此草差。《素问》之名，又因此出。产汉中川谷及冤句邯郸。（属陕西。）秋采茎叶荫干，须得秦皮为使。主风淫湿痹致历节酸疼，疗吐泻惊痫及鼠 痈肿。却热除痿蹙，逐水消暴症。妇人服之，绝产无子。

（谟）按∶《神农经》中药之灵者，不计千百，何独麋衔、矢醴并着《素问》擅名？滑氏《读钞》亦尝论及，乃曰矢醴、麋衔治人疾也。岂诚二药果有过乎诸药之能，以致喋喋赞美之如是耶！盖缘上古之人俗尚质朴，人所病者，多中实邪。二药专攻，正与相对，用每辄效，故录其名。中古以来，咸溺酒色，病之着体，虚损居多，药宜补调，难行攻击。由是鸡矢淬酒，无复下咽。麋衔之名，绝不闻耳。正孟子所谓彼一时，此一时故也。不然利前之药，岂有不利于后乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鲜
  • 当前页：薇衔
  • 下一页：庵子
<<< 返回本书目录
  1. 薇衔《证类本草》
  2. 薇籽【中药大全】
  3. 薇衔《本草崇原》
  4. 韦格纳肉芽肿【疾病大全】
  5. 薇衔《本草纲目》完整版
  6. 韦格纳肉芽肿性巩膜炎【疾病大全】
  7. 薇泥《本草纲目》图文版
  8. 韦格内肉芽肿【疾病大全】
  9. 薇《本草纲目》完整版
  10. 韦尼克脑病【疾病大全】
  11. 煨肾丸【方剂大全】
  12. 韦氏环【疾病症状】
  13. 煨姜圆【方剂大全】
  14. 韦驮劲十二势图说《达摩洗髓易筋经》
  15. 煨姜【中药大全】
  16. 为顾枚先议失血证治并论病机《寓意草》
  17. 煨龟肉《保健药膳》
  18. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  19. 微籽【中药大全】
  20. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  21. 微与细对《三指禅》
  22. 为什么会感冒?什么叫做感冒?《中医之钥》
  23. 微炎症状态【疾病症状】
  24. 为什么会生病?《中医之钥》
  25. 微循环障碍【疾病症状】
  26. 为什么全世界都会有相同的疾病呢?《中医之钥》
  27. 微循环研究中实验动物的选择和应用《实验动物科学》
  28. 为什么血型必需相同才能输血《免疫与健康》
  29. 微循环灌注不良【疾病症状】
  30. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  1. 薇衔《本草蒙筌》
  2. 薇衔《新修本草》
  3. 薇衔《证类本草》
  4. 薇衔《本草经集注》
  5. 薇衔《本经逢原》
  6. 薇衔《千金翼方》
  7. 薇衔《本草从新》
  8. 薇衔《神农本草经》
  9. 薇衔《得配本草》
  10. 薇菜《饮膳正要》
  11. 薇衔《本草崇原》
  12. 薇《证类本草》
  13. 薇衔《名医别录》
  14. 薇《海药本草》
  15. 薇衔《药性切用》
  16. 薇《吴普本草》
  17. 薇衔根《冯氏锦囊秘录》
  18. 薇《本草纲目》
  19. 韦慈藏《中医词典》
  20. 煨针《中医词典》
  21. 韦格纳肉芽肿《默克家庭诊疗手册》
  22. 煨肾丸《医学入门》
  23. 韦克斯勒量表《医学心理学》
  24. 煨肾丸《冯氏锦囊秘录》
  25. 韦荣氏球菌属《医学微生物学》
  26. 煨梨法《医学入门》
  27. 韦驮劲十二势图说《达摩洗髓易筋经》
  28. 煨姜丸《太平惠民和剂局方》
  29. 韦驮献杵《中医词典》
  30. 煨姜《药性切用》
  31. 韦文贵（1902-1980年）《中医词典》


庵子_《本草蒙筌》_中医本草_【岐黄之术】

庵子
在线购买《本草蒙筌》正版书籍

庵子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气微寒、微温。无毒。苗如蒿艾，处处丛生。十月采实荫干，荆实薏苡为使。江南人家亦多种此，以辟蛇也。消食明目，益气轻身。主女人经涩不通，扶男子阳痿不举。消水气作胀，散瘀血成痈。打扑折伤，风寒湿痹。腰膝重痛，骨节酸疼。多服获效全安，久服延年不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薇衔
  • 当前页：庵子
  • 下一页：狗脊
<<< 返回本书目录
  1. 庵子《滇南本草》
  2. 鹌《本草纲目》完整版
  3. 庵摩勒【中药大全】
  4. 鹌鹑《食物疗法》
  5. 庵摩勒《本草纲目》完整版
  6. 鹌鹑【中药大全】
  7. 庵闾子丸【方剂大全】
  8. 鹌鹑蛋【中药大全】
  9. 庵闾子【中药大全】
  10. 鹌鹑肉片《保健药膳》
  11. 庵闾子《本草乘雅半偈》
  12. 鞍鼻【疾病症状】
  13. 庵闾饮【方剂大全】
  14. 鞍结节脑膜瘤【疾病大全】
  15. 庵闾【中药大全】
  16. 鞍上生殖细胞瘤【疾病大全】
  17. 庵罗果《证类本草》
  18. 犴（貘犴）《本草纲目》完整版
  19. 庵罗果《本草纲目》完整版
  20. 按法《厘正按摩要术》
  21. 庵（音淹）?（音闾）子《证类本草》
  22. 按法《形色外诊简摩》
  23. 庵（音谙）摩勒《证类本草》
  24. 按脉论《金疮跌打接骨药性秘书》
  25. 庵 （艹闾）子【中药大全】
  26. 按摩《老年百病防治》
  27. 庵 （艹闾）【中药大全】
  28. 按摩《圣济总录》
  29. 庵《本草纲目》完整版
  30. 按摩法《备急千金要方》
  1. 庵子《本草蒙筌》
  2. 庵子《本草备要》
  3. 庵子《滇南本草》
  4. 庵摩勒《本草衍义》
  5. 鹌鹑《减肥新法与技巧》
  6. 庵闾子《本草乘雅半偈》
  7. 鹌鹑《老年食养食疗》
  8. 庵罗果《证类本草》
  9. 鹌鹑《食物疗法》
  10. 庵罗果《本草衍义》
  11. 鹌鹑《饮膳正要》
  12. 庵庐《中医词典》
  13. 鹌鹑《医学入门》
  14. 庵?子《医学入门》
  15. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  16. 庵（音淹）?（音闾）子《证类本草》
  17. 鹌鹑肉片《保健药膳》
  18. 庵（音谙）摩勒《证类本草》
  19. 鞍鼻《中西医结合耳鼻喉科》
  20. 氨中毒的急救《现代院外急救手册》
  21. 按《中医词典》
  22. 氨已酸（6-氨基已酸，EACE）《医院药学》
  23. 按病理生理分类《心脏病学》
  24. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  25. 按产生原因分类《实验动物科学》
  26. 氨鲁米特《药理学》
  27. 按法《中医词典》
  28. 氨甲酰甲胆碱《药理学》
  29. 按法《形色外诊简摩》
  30. 氨甲酰胆碱《药理学》
  31. 按法《厘正按摩要术》


狗脊_《本草蒙筌》_中医本草_【岐黄之术】

狗脊
在线购买《本草蒙筌》正版书籍

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，气平，微温。无毒。深谷多生，在处俱有。根采类金毛狗脊，故假为名；酒蒸须从巳至申，才咀入剂。恶败酱，使萆 。治腰背强疼，关机缓急。理脚膝软弱，筋骨损伤，女子伤中欠调，老人失溺不节，周痹寒湿，并可医痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庵子
  • 当前页：狗脊
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《本草蒙筌》
  2. 狗脊《本草备要》
  3. 狗脊《本草易读》
  4. 狗脊《吴普本草》
  5. 狗脊《冯氏锦囊秘录》
  6. 狗脊《神农本草经百种录》
  7. 狗脊《医学入门》
  8. 狗脊《新修本草》
  9. 狗脊《证类本草》
  10. 狗脊《本草经集注》
  11. 狗脊《本草求真》
  12. 狗脊《中药炮制》
  13. 狗脊《本经逢原》
  14. 狗脊《玉楸药解》
  15. 狗脊《得配本草》
  16. 狗脊《千金翼方》
  17. 狗脊《中药学》
  18. 狗脊《雷公炮制药性解》
  19. 狗脊《本草崇原》
  20. 狗脊《雷公炮炙论》
  21. 狗脊《增广和剂局方药性总论》
  22. 狗脊《本草纲目》
  23. 狗脊《名医别录》
  24. 狗脊《神农本草经》
  25. 狗脊《本草择要纲目》
  26. 狗獾《药性切用》
  27. 狗脊《本草撮要》
  28. 狗獾《本草撮要》
  29. 狗脊《本草乘雅半偈》
  30. 狗獾《本草分经》
  31. 狗脊《本草图经》


茵陈蒿_《本草蒙筌》_中医本草_【岐黄之术】

茵陈蒿
在线购买《本草蒙筌》正版书籍

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气平，微寒。阴中微阳。无毒。随处俱产，泰山者良。叶细青蒿虽同，叶背白色却异。秋后叶落，茎梗不凋。至春复发旧枝，故因名茵陈蒿也。所行经络，惟足太阳。专治疸证发黄，入剂使为君主。佐栀子、附子，分阳热、阴寒。阳黄热多，有湿有燥。湿黄加栀子 大黄汤服，燥黄加栀子橘皮汤煎。如苗涝则湿黄，苗旱则燥黄。湿则泻之，燥则润之意也。阴黄寒多，只有一证，须加附子，共剂成功。解伤寒大热，仍除退瘴疟。风热悉逐，行滞止痛，宽膈化痰。久服轻身，益气耐老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：茵陈蒿
  • 下一页：草蒿
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《本草蒙筌》
  2. 茵陈蒿《汤液本草》
  3. 茵陈蒿《冯氏锦囊秘录》
  4. 茵陈蒿《本草衍义》
  5. 茵陈蒿《医学入门》
  6. 茵陈蒿《新修本草》
  7. 茵陈蒿《证类本草》
  8. 茵陈蒿《本草经集注》
  9. 茵陈蒿《本经逢原》
  10. 茵陈蒿《长沙药解》
  11. 茵陈蒿《得配本草》
  12. 茵陈蒿《千金翼方》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿《雷公炮制药性解》
  15. 茵陈蒿《增广和剂局方药性总论》
  16. 茵陈蒿《雷公炮炙论》
  17. 茵陈蒿《名医别录》
  18. 茵陈蒿《本草纲目》
  19. 茵陈蒿《本草择要纲目》
  20. 茵陈公英汤《保健药膳》
  21. 茵陈蒿《药性切用》
  22. 茵陈茯苓汤《医方考》
  23. 茵陈蒿《药征》
  24. 茵陈《药鉴》
  25. 茵陈蒿《本草乘雅半偈》
  26. 茵陈《外科全生集》
  27. 茵陈蒿《本草图经》
  28. 茵陈《本草撮要》
  29. 茵陈蒿（铃茵陈）《中药学》
  30. 茵陈《本草分经》
  31. 茵陈蒿汤《圆运动的古中医学》


草蒿_《本草蒙筌》_中医本草_【岐黄之术】

草蒿
在线购买《本草蒙筌》正版书籍

草蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

（即青蒿。） 味苦，气寒。无毒。山谷川泽，随处有生。叶实根茎并堪入药，春夏采用茎叶为宜。入童便熬膏，退骨蒸劳热。生捣烂绞汁，却心痛热黄。息肉肿痈，烧灰淋浓汤点；泄痢鬼气，研末调米饮吞。秋冬用之，取根与实。实须炒过，根乃咀成。愈风疹疥瘙，止虚烦盗汗。开胃明目，辟邪杀虫。白蒿即蓬蒿别名，（似青蒿而叶粗，上有白毛错涩。）

补功；邪蒿似青蒿细软，利肠胃，通血脉，续不足有功。

牡蒿叶疮。 蒿比小蓟略殊，下气破血。茼蒿与黄菊近似，安心养脾。又马先蒿，类茺蔚叶。俗呼虎麻茺蔚，（谟）按∶谚云∶三月茵陈四月蒿，人每诵之。只疑两药一种，因分老嫩而异名也。殊不知叶虽近似，种却不同。

草蒿叶背面俱青，且结花实；茵陈叶面青背白，花实全无。况遇寒冬不凋，至春复旧干上发叶，因干陈老，故名茵陈。草蒿茎干俱凋，至三月可采，产新苗者四月才成。是指采从先后为云，非以苗分老嫩为说也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：草蒿
  • 下一页：茅根
<<< 返回本书目录
  1. 草蒿《证类本草》
  2. 草红藤【中药大全】
  3. 草蒿《雷公炮炙论》
  4. 草胡椒【中药大全】
  5. 草蒿《本草图经》
  6. 草花膏【方剂大全】
  7. 草寒食散【方剂大全】
  8. 草花汤【方剂大全】
  9. 草还丹加减【方剂大全】
  10. 草灰散【方剂大全】
  11. 草还丹【方剂大全】
  12. 草节散【方剂大全】
  13. 草果子汤【方剂大全】
  14. 草节汤【方剂大全】
  15. 草果子散【方剂大全】
  16. 草节丸【方剂大全】
  17. 草果知母汤【方剂大全】
  18. 草金零《雷公炮炙论》
  19. 草果饮子【方剂大全】
  20. 草金散【方剂大全】
  21. 草果饮【方剂大全】
  22. 草金杉【中药大全】
  23. 草果茵陈汤【方剂大全】
  24. 草决明《本草择要纲目》
  25. 草果药【中药大全】
  26. 草决明《药笼小品》
  27. 草果药《滇南本草》
  28. 草决明合剂【方剂大全】
  29. 草果养脾汤【方剂大全】
  30. 草决明汤【方剂大全】
  1. 草蒿《本草蒙筌》
  2. 草蒿《本草衍义》
  3. 草蒿《医学入门》
  4. 草蒿《新修本草》
  5. 草蒿《证类本草》
  6. 草蒿《本草经集注》
  7. 草蒿《增广和剂局方药性总论》
  8. 草蒿《千金翼方》
  9. 草蒿《名医别录》
  10. 草蒿《雷公炮炙论》
  11. 草蒿《本草图经》
  12. 草蒿《神农本草经》
  13. 草金丹（加味草金丹）《仁术便览》
  14. 草还益元丹《仁术便览》
  15. 草金零《雷公炮炙论》
  16. 草还丹《博济方》
  17. 草决明《药笼小品》
  18. 草果饮子《妇人大全良方》
  19. 草决明《中药炮制》
  20. 草果饮《瘴疟指南》
  21. 草决明《饮食须知》
  22. 草果饮《太平惠民和剂局方》
  23. 草决明《医学入门》
  24. 草果饮《三因极一病证方论》
  25. 草决明《本草从新》
  26. 草果药《滇南本草》
  27. 草决明《本草择要纲目》
  28. 草果散《妇人大全良方》
  29. 草决明《药性切用》
  30. 草果仁《本草撮要》
  31. 草蔻《药鉴》


茅根_《本草蒙筌》_中医本草_【岐黄之术】

茅根
在线购买《本草蒙筌》正版书籍

茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒。无毒。旷野平原，无处不产。本为盖屋草，俗呼过山龙。收采法去衣皮，掏断忌犯铁器。甘美可啖，断壳甚良。下淋利小便，通闭逐瘀血。除客热在肠胃，止吐衄因劳伤。解渴坚筋，补中益气。苗破血且下水肿，花止血仍 金疮。又有茅针，一名茅笋鼻洪。肿毒未溃服之，一针便溃一孔。屋茅陈久，酒浸煎浓。吐衄血来，服亦即止。

烂茅（老屋上及盖墙者。）

得酱汁和研，斑疮蚕咬疮可敷。屋四角茅收，治鼻洪尤验。取茅屋滴溜水饮，杀云母石毒须知。 又种菅（音奸）花，甘温无毒。亦止吐衄，可贴炙疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草蒿
  • 当前页：茅根
  • 下一页：仙茅
<<< 返回本书目录
  1. 茅根《证类本草》
  2. 茅根菠萝速溶饮【方剂大全】
  3. 茅根《滇南本草》
  4. 茅根赤豆粥【方剂大全】
  5. 茅根《本草择要纲目》
  6. 茅根干葛汤【方剂大全】
  7. 茅根《本草易读》
  8. 茅根橘皮汤【方剂大全】
  9. 茅根《本草图经》
  10. 茅根散【方剂大全】
  11. 茅葛汤【方剂大全】
  12. 茅根汤【方剂大全】
  13. 茅膏菜根【中药大全】
  14. 茅根饮【方剂大全】
  15. 茅膏菜【中药大全】
  16. 茅根饮子【方剂大全】
  17. 茅胆膏【方剂大全】
  18. 茅根猪肉羹《保健药膳》
  19. 茅草叶【中药大全】
  20. 茅瓜【中药大全】
  21. 茅草箭【中药大全】
  22. 茅瓜叶【中药大全】
  23. 茅苍术【中药大全】
  24. 茅花散【方剂大全】
  25. 毛嘴签【中药大全】
  26. 茅花四苓汤【方剂大全】
  27. 毛足铁线蕨【中药大全】
  28. 茅花汤【方剂大全】
  29. 毛状白斑【疾病大全】
  30. 茅灰涂方【方剂大全】
  1. 茅根《本草蒙筌》
  2. 茅根《新修本草》
  3. 茅根《本草易读》
  4. 茅根《本草经集注》
  5. 茅根《冯氏锦囊秘录》
  6. 茅根《玉楸药解》
  7. 茅根《医学入门》
  8. 茅根《千金翼方》
  9. 茅根《证类本草》
  10. 茅根《雷公炮制药性解》
  11. 茅根《顾松园医镜》
  12. 茅根《神农本草经》
  13. 茅根《本草求真》
  14. 茅葛茶《茶饮保健》
  15. 茅根《本草便读》
  16. 茅膏菜《证类本草》
  17. 茅根《名医别录》
  18. 茆质汗《证类本草》
  19. 茅根《本草择要纲目》
  20. 毛竹叶《滇南本草》
  21. 茅根《本草撮要》
  22. 毛周角化病《默克家庭诊疗手册》
  23. 茅根《外科全生集》
  24. 毛折《中医词典》
  25. 茅根《滇南本草》
  26. 毛折《中医名词词典》
  27. 茅根《本草图经》
  28. 毛祥麟《中医词典》
  29. 茅根（茅针花）《中药学》
  30. 毛细支气管炎《默克家庭诊疗手册》
  31. 茅根散《三因极一病证方论》


仙茅_《本草蒙筌》_中医本草_【岐黄之术】

仙茅
在线购买《本草蒙筌》正版书籍

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。有毒。西域多有，蜀浙亦生。叶青似茅，故此为誉。其根独茎而直，旁附细根；内肉黄白多涎，外皮粗褐。二月八月采根曝干。梵语呼阿轮干陀，南人呼婆罗门蜜。咀禁铁器，制浸米泔。去赤汁毒出无防，忌两般牛肉牛乳。主心腹冷气不能食，疗腰足挛痹不能行。丈夫虚损劳伤，老人失溺无子。益肌肤，明耳目。助阳道，长精神。久久服之，通神强记。传云∶十斤乳石不及一斤仙茅，亦表其功力尔。误服中毒舌胀者，急饮大黄朴硝数杯，仍以末掺舌间，遂旋愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根
  • 当前页：仙茅
  • 下一页：甘蕉根
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《本草蒙筌》
  2. 仙茅《本草备要》
  3. 仙茅《本草易读》
  4. 仙茅《海药本草》
  5. 仙茅《冯氏锦囊秘录》
  6. 仙茅《中药炮制》
  7. 仙茅《医学入门》
  8. 仙茅《玉楸药解》
  9. 仙茅《证类本草》
  10. 仙茅《药笼小品》
  11. 仙茅《本草求真》
  12. 仙茅《雷公炮制药性解》
  13. 仙茅《本草新编》
  14. 仙茅《雷公炮炙论》
  15. 仙茅《本经逢原》
  16. 仙茅《本草纲目》
  17. 仙茅《本草从新》
  18. 仙露汤《医学衷中参西录》
  19. 仙茅《得配本草》
  20. 仙灵散《三因极一病证方论》
  21. 仙茅《中药学》
  22. 仙灵脾酒《保健药膳》
  23. 仙茅《本草便读》
  24. 仙灵脾《玉楸药解》
  25. 仙茅《本草分经》
  26. 仙灵酒《奇方类编》
  27. 仙茅《本草择要纲目》
  28. 仙酒方（窦朝议经进）《三因极一病证方论》
  29. 仙茅《本草撮要》
  30. 仙鹤草《中药学》
  31. 仙茅《药性切用》


甘蕉根_《本草蒙筌》_中医本草_【岐黄之术】

甘蕉根
在线购买《本草蒙筌》正版书籍

甘蕉根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气大寒。无毒。种类不一，地产亦殊。川蜀者作花，大萼堪观；（卷叶中抽干作花，初生大萼，如倒垂菡萏。）闽广者结实，极美可啖。他处虽有，花实俱无。近岁都下往往种之，并系芭蕉茎叶颇同，实非其一种也。此指有子者为是，须待立秋后采根。绞汁服，主天行狂热闷烦、误服金石燥渴、产后胀闷，奇效悉臻；捣烂敷，去小儿赤游丹毒、大人发背痈疽、风疹头疮，神功立应。蕉油在于皮内，竹筒插入吸来。（如取漆法。）

烦渴饮差，须发涂黑。暗风痫闷晕欲倒，急饮下一吐便苏。子生青、熟黄，可曝干，寄远北地，以熟取仁，润心肺生津，通血脉填髓。芭蕉根性虽相类，医方内不载拯 。但吸其油，亦能黑发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：甘蕉根
  • 下一页：景天
<<< 返回本书目录
  1. 甘蕉根《证类本草》
  2. 甘蕉根【中药大全】
  3. 甘蕉根《本草图经》
  4. 甘疽《医宗金鉴》
  5. 甘蕉《本草纲目》图文版
  6. 甘疽门主论《疡医大全》
  7. 甘蕉《本草纲目》完整版
  8. 甘疽内溃《医门补要》
  9. 甘家松脂膏【方剂大全】
  10. 甘桔柴苓汤【方剂大全】
  11. 甘黄饮【方剂大全】
  12. 甘桔防风汤【方剂大全】
  13. 甘缓汤【方剂大全】
  14. 甘桔黑豆汤【方剂大全】
  15. 甘旱蜜汤【方剂大全】
  16. 甘桔化毒汤【方剂大全】
  17. 甘寒补气汤【方剂大全】
  18. 甘桔加阿胶紫菀汤【方剂大全】
  19. 甘锅《本草纲目》图文版
  20. 甘桔加栀子汤【方剂大全】
  21. 甘桂汤【方剂大全】
  22. 甘桔牛蒡汤【方剂大全】
  23. 甘瓜散【方剂大全】
  24. 甘桔清金散【方剂大全】
  25. 甘风丹荆汤【方剂大全】
  26. 甘桔散瘘汤【方剂大全】
  27. 甘粉散【方剂大全】
  28. 甘桔射干汤【方剂大全】
  29. 甘矾散【方剂大全】
  30. 甘桔升麻汤【方剂大全】
  1. 甘蕉根《本草蒙筌》
  2. 甘蕉根《新修本草》
  3. 甘蕉根《证类本草》
  4. 甘蕉根《本草经集注》
  5. 甘蕉根《顾松园医镜》
  6. 甘蕉根《千金翼方》
  7. 甘蕉根《得配本草》
  8. 甘蕉《本经逢原》
  9. 甘蕉根《本草便读》
  10. 甘蕉《食疗本草》
  11. 甘蕉根《增广和剂局方药性总论》
  12. 甘蕉《本草纲目》
  13. 甘蕉根《名医别录》
  14. 甘焦根《医学入门》
  15. 甘蕉根《本草图经》
  16. 甘焦根《冯氏锦囊秘录》
  17. 甘疽《中医名词词典》
  18. 甘家白药《证类本草》
  19. 甘疽《中医词典》
  20. 甘化《中医词典》
  21. 甘疽《医宗金鉴》
  22. 甘寒滋润《中医词典》
  23. 甘疽《证治准绳·疡医》
  24. 甘寒滋润《中医名词词典》
  25. 甘疽《外科心法要诀》
  26. 甘寒生津法《时病论歌括新编》
  27. 甘疽门主论《疡医大全》
  28. 甘寒生津《中医词典》
  29. 甘疽内溃《医门补要》
  30. 甘寒生津《中医名词词典》
  31. 甘桔防风汤《医方考》


景天_《本草蒙筌》_中医本草_【岐黄之术】

景天
在线购买《本草蒙筌》正版书籍

景天

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、酸，气平。无毒，一云有小毒。人家园亭，多以盆植。茎叶坚浓，随插随生。

俗名挂壁青，谓无土养不瘁。又名慎火草，因治火疮立差。煎汤浴小儿热刺痱疮，捣烂敷小儿赤游丹毒。金疮蛊毒兼疗，风惊热燥总医。花香细浅红，带赤白能止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蕉根
  • 当前页：景天
  • 下一页：徐长卿
<<< 返回本书目录
  1. 景天《本草纲目》图文版
  2. 景天【中药大全】
  3. 景天《证类本草》
  4. 景天花【中药大全】
  5. 景天《药笼小品》
  6. 景天花散【方剂大全】
  7. 景天《本草图经》
  8. 景天三七【中药大全】
  9. 景天《本草乘雅半偈》
  10. 景天三七根【中药大全】
  11. 景天《本草纲目》完整版
  12. 景天涂方【方剂大全】
  13. 颈椎椎体楔形压缩骨折【疾病大全】
  14. 净府散【方剂大全】
  15. 颈椎椎节已有明显退行性变【疾病症状】
  16. 净腑汤【方剂大全】
  17. 颈椎椎管狭窄症【疾病大全】
  18. 净固散【方剂大全】
  19. 颈椎椎弓裂【疾病大全】
  20. 净固丸【方剂大全】
  21. 颈椎增生【疾病症状】
  22. 净肌散【方剂大全】
  23. 颈椎小关节创伤性退变性关节炎【疾病大全】
  24. 净肌汤【方剂大全】
  25. 颈椎先天融合畸形【疾病大全】
  26. 净连汤【方剂大全】
  27. 颈椎退化【疾病症状】
  28. 净脓汤【方剂大全】
  29. 颈椎痛【疾病症状】
  30. 净容散【方剂大全】
  1. 景天《本草蒙筌》
  2. 景天《本草衍义》
  3. 景天《冯氏锦囊秘录》
  4. 景天《新修本草》
  5. 景天《医学入门》
  6. 景天《本草经集注》
  7. 景天《证类本草》
  8. 景天《药笼小品》
  9. 景天《本经逢原》
  10. 景天《千金翼方》
  11. 景天《本草从新》
  12. 景天《本草纲目》
  13. 景天《得配本草》
  14. 景天《神农本草经》
  15. 景天《名医别录》
  16. 景日昣（zhēn）《中医词典》
  17. 景天《本草分经》
  18. 颈总动脉《人体解剖学》
  19. 景天《药性切用》
  20. 颈椎损伤《急诊医学》
  21. 景天《本草乘雅半偈》
  22. 颈椎关节强直病《默克家庭诊疗手册》
  23. 景天《本草图经》
  24. 颈椎病先兆《中医疾病预测》
  25. 景岳六安煎《时病论歌括新编》
  26. 颈椎病《自我调养巧治病》
  27. 景岳木贼煎《时病论歌括新编》
  28. 颈椎病《自我调养巧治病》
  29. 景云根《目经大成》
  30. 颈椎病《老年百病防治》
  31. 净府《中医词典》


徐长卿_《本草蒙筌》_中医本草_【岐黄之术】

徐长卿
在线购买《本草蒙筌》正版书籍

徐长卿

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。无毒。淄齐淮间俱有，卑湿川泽皆生。春暖茂荣，冬寒枯槁。叶如柳叶两两相当，根类细辛扁扁短小。气嗅亦似，三月采收。粗杵以少蜜拌匀，磁甑蒸三伏曝用。去蛊毒疫疾，杀鬼物精邪。温疟祛，恶气逐。久服强悍，轻身延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：景天
  • 当前页：徐长卿
  • 下一页：黄药根
<<< 返回本书目录
  1. 徐长卿《本草纲目》图文版
  2. 徐长卿【中药大全】
  3. 徐长卿《证类本草》
  4. 徐之才逐月养胎方《卫生家宝产科备要》
  5. 徐长卿《雷公炮炙论》
  6. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  7. 徐长卿《本草图经》
  8. 许白沙先生论小儿病脉《专治麻痧初编》
  9. 徐长卿《本草纲目》完整版
  10. 许大师种子方《毓麟验方》
  11. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  12. 许兑岩兄尊堂久痢治验《程杏轩医案》
  13. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  14. 许妇内伤经闭辨明非孕《程杏轩医案》
  15. 徐序《仲景伤寒补亡论》
  16. 许恒君传用法（附）《外科传薪集》
  17. 徐序《证治汇补》
  18. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  19. 徐序《医学读书记》
  20. 许仁则产后方《外台秘要》
  21. 徐序《金匮翼》
  22. 许仁则大便暴闭不通方《外台秘要》
  23. 徐序《金匮要略心典》
  24. 许仁则痢方《外台秘要》
  25. 徐序《华佗神方》
  26. 许仁则疗霍乱方《外台秘要》
  27. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  28. 许仁则疗咳嗽方《外台秘要》
  29. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  30. 许仁则疗疟方《外台秘要》
  1. 徐长卿《本草蒙筌》
  2. 徐长卿《吴普本草》
  3. 徐长卿《冯氏锦囊秘录》
  4. 徐长卿《新修本草》
  5. 徐长卿《医学入门》
  6. 徐长卿《本草经集注》
  7. 徐长卿《证类本草》
  8. 徐长卿《中药炮制》
  9. 徐长卿《中药学》
  10. 徐长卿《千金翼方》
  11. 徐长卿《名医别录》
  12. 徐长卿《雷公炮炙论》
  13. 徐长卿《本草图经》
  14. 徐长卿《本草纲目》
  15. 徐之才（505-572年）《中医词典》
  16. 徐长卿《神农本草经》
  17. 徐之范《中医词典》
  18. 徐悦《中医词典》
  19. 徐陟（zhì音至）《中医词典》
  20. 徐用宣《中医词典》
  21. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  22. 徐镛《中医词典》
  23. 徐子默《中医词典》
  24. 徐彦纯《中医词典》
  25. 徐子瞻《中医词典》
  26. 徐延祚《中医词典》
  27. 许白沙先生论小儿病脉《专治麻痧初编》
  28. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  29. 许谌《中医词典》
  30. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  31. 许澄《中医词典》


黄药根_《本草蒙筌》_中医本草_【岐黄之术】

黄药根
在线购买《本草蒙筌》正版书籍

黄药根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平。无毒，藤生三四尺高，茎根与小桑类。万州（属广东。）者紧重，他处者轻虚。十月采根，外科多用。主咽喉痹塞及诸恶肿毒疮疽，治蛇犬咬伤并马走心肺积热。

生捣取汁，亦含亦涂。子肉味酸，消瘿甚捷。收须浸酒，日饮数杯。见效即停，不尔项缩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐长卿
  • 当前页：黄药根
  • 下一页：石龙
<<< 返回本书目录
  1. 黄药根《证类本草》
  2. 黄药酒【方剂大全】
  3. 黄药根《本草图经》
  4. 黄药末【方剂大全】
  5. 黄杨子【中药大全】
  6. 黄药散【方剂大全】
  7. 黄杨叶【中药大全】
  8. 黄药汤【方剂大全】
  9. 黄杨头汤【方剂大全】
  10. 黄药针砂丸【方剂大全】
  11. 黄杨宁片【方剂大全】
  12. 黄药子《本草纲目》完整版
  13. 黄杨木叶【中药大全】
  14. 黄药子《本草易读》
  15. 黄杨木【中药大全】
  16. 黄药子《本草择要纲目》
  17. 黄杨木《本草纲目》完整版
  18. 黄药子《滇南本草》
  19. 黄杨根【中药大全】
  20. 黄药子《本草纲目》图文版
  21. 黄杨【中药大全】
  22. 黄药子【中药大全】
  23. 黄羊油【中药大全】
  24. 黄药子散《扁鹊心书》
  25. 黄羊肾汤【方剂大全】
  26. 黄药子散【方剂大全】
  27. 黄羊肉【中药大全】
  28. 黄叶汤【方剂大全】
  29. 黄羊角【中药大全】
  30. 黄液上冲《目经大成》
  1. 黄药根《本草蒙筌》
  2. 黄药《医学入门》
  3. 黄药根《冯氏锦囊秘录》
  4. 黄药《本草衍义》
  5. 黄药根《证类本草》
  6. 黄杨《本经逢原》
  7. 黄药根《本草图经》
  8. 黄羊《饮膳正要》
  9. 黄药散《万氏秘传片玉心书》
  10. 黄燕台《中医词典》
  11. 黄药脂《中药学》
  12. 黄岩《中医词典》
  13. 黄药子《本草纲目》
  14. 黄芽白菜《滇南本草》
  15. 黄药子《中药炮制》
  16. 黄芽《中医词典》
  17. 黄药子《本草易读》
  18. 黄宣《中医词典》
  19. 黄药子《本经逢原》
  20. 黄续法《医学纲目》
  21. 黄药子《得配本草》
  22. 黄序《外科全生集》
  23. 黄药子《本草择要纲目》
  24. 黄序《救伤秘旨》
  25. 黄药子《滇南本草》
  26. 黄序《中医词典》
  27. 黄药子散《扁鹊心书》
  28. 黄心翳《中医词典》
  29. 黄液上冲《中医名词词典》
  30. 黄心舌《敖氏伤寒金镜录》
  31. 黄液上冲《中医词典》


石龙_《本草蒙筌》_中医本草_【岐黄之术】

石龙
在线购买《本草蒙筌》正版书籍

石龙

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒、微温。无毒。生长山谷湿地，九节多味者良。又名龙须，织席堪用采茎日曝，九月采根荫干。

通小便不利热淋，除内伤不足虚痞。杀鬼疰恶毒，去尿管涩疼。润皮毛槁枯，却心腹邪气。

久服延寿，明目轻身。

败席煎汤，治淋亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄药根
  • 当前页：石龙
  • 下一页：石龙芮
<<< 返回本书目录
  1. 石榴枝《雷公炮炙论》
  2. 石龙草《滇南本草》
  3. 石榴叶【中药大全】
  4. 石龙刍《本草纲目》完整版
  5. 石榴叶《雷公炮炙论》
  6. 石龙刍《本草崇原》
  7. 石榴汤【方剂大全】
  8. 石龙刍《证类本草》
  9. 石榴皮石榴《滇南本草》
  10. 石龙刍【中药大全】
  11. 石榴皮散【方剂大全】
  12. 石龙刍根【中药大全】
  13. 石榴皮【中药大全】
  14. 石龙胆【中药大全】
  15. 石榴皮《药笼小品》
  16. 石龙芮《本草纲目》完整版
  17. 石榴壳《雷公炮炙论》
  18. 石龙芮《本草图经》
  19. 石榴疽门主论《疡医大全》
  20. 石龙芮《证类本草》
  21. 石榴疽《医宗金鉴》
  22. 石龙芮《本草纲目》图文版
  23. 石榴疽《外科正宗》
  24. 石龙芮【中药大全】
  25. 石榴酒【方剂大全】
  26. 石龙芮子【中药大全】
  27. 石榴解《医学衷中参西录》
  28. 石龙子《证类本草》
  29. 石榴花【中药大全】
  30. 石龙子《本草纲目》图文版
  1. 石龙《本草蒙筌》
  2. 石瘤秘方《华佗神方》
  3. 石龙草《滇南本草》
  4. 石瘤《中医词典》
  5. 石龙刍《神农本草经》
  6. 石榴痔《中医词典》
  7. 石龙刍《千金翼方》
  8. 石榴枝《雷公炮炙论》
  9. 石龙刍《本草经集注》
  10. 石榴翳《中医词典》
  11. 石龙刍《新修本草》
  12. 石榴叶《雷公炮炙论》
  13. 石龙刍《冯氏锦囊秘录》
  14. 石榴皮石榴《滇南本草》
  15. 石龙刍《医学入门》
  16. 石榴皮（石榴根皮）《中药学》
  17. 石龙刍《证类本草》
  18. 石榴皮《药性切用》
  19. 石龙刍《本经逢原》
  20. 石榴皮《本草撮要》
  21. 石龙刍《本草从新》
  22. 石榴皮《本草分经》
  23. 石龙刍《本草崇原》
  24. 石榴皮《增广和剂局方药性总论》
  25. 石龙刍《名医别录》
  26. 石榴皮《本草便读》
  27. 石龙刍《药性切用》
  28. 石榴皮《得配本草》
  29. 石龙逢《中医词典》
  30. 石榴皮《本草从新》
  31. 石龙芮《神农本草经》


石龙芮_《本草蒙筌》_中医本草_【岐黄之术】

石龙芮
在线购买《本草蒙筌》正版书籍

石龙芮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平。无毒。虽生川泽，惟出益州。（属四州。）一丛数茎，一茎三叶。叶芮芮短小多缺，子缀缀色黄味辛。

（如葶苈。）又云∶有两种类。水生者叶光泽子圆，陆生者叶有毛子锐。入药剂内，水生者佳。二月八月采皮，五月五日收子。以大戟为使，畏蛇蜕吴茱。平胃气欠和，胃热作满；补阴气不足，茎冷失精。风寒湿痹齐驱，心腹邪利关节，悦泽皮肤。久服明目轻身，令人结孕育子。其陆生者，天灸另名。取少叶揉系臂上，一宵作大泡，状如火赤。善恶悬隔，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙
  • 当前页：石龙芮
  • 下一页：络石
<<< 返回本书目录
  1. 石龙芮《本草纲目》图文版
  2. 石龙芮【中药大全】
  3. 石龙芮《证类本草》
  4. 石龙芮子【中药大全】
  5. 石龙芮《本草图经》
  6. 石龙子《证类本草》
  7. 石龙芮《本草纲目》完整版
  8. 石龙子《本草纲目》图文版
  9. 石龙胆【中药大全】
  10. 石龙子【中药大全】
  11. 石龙刍根【中药大全】
  12. 石龙子（山龙子，泉龙）《本草纲目》完整版
  13. 石龙刍【中药大全】
  14. 石萝藦【中药大全】
  15. 石龙刍《证类本草》
  16. 石萝藤【中药大全】
  17. 石龙刍《本草崇原》
  18. 石蔓藤【中药大全】
  19. 石龙刍《本草纲目》完整版
  20. 石莽草【中药大全】
  21. 石龙草《滇南本草》
  22. 石梅《滇南本草》
  23. 石榴枝《雷公炮炙论》
  24. 石门穴【胸部腹部穴位】
  25. 石榴叶【中药大全】
  26. 石米【中药大全】
  27. 石榴叶《雷公炮炙论》
  28. 石蜜《本草纲目》完整版
  29. 石榴汤【方剂大全】
  30. 石蜜《本草经解》
  1. 石龙芮《本草蒙筌》
  2. 石龙芮《本草衍义》
  3. 石龙芮《冯氏锦囊秘录》
  4. 石龙芮《吴普本草》
  5. 石龙芮《医学入门》
  6. 石龙芮《新修本草》
  7. 石龙芮《证类本草》
  8. 石龙芮《本草经集注》
  9. 石龙芮《本草从新》
  10. 石龙芮《千金翼方》
  11. 石龙芮《增广和剂局方药性总论》
  12. 石龙芮《本草纲目》
  13. 石龙芮《名医别录》
  14. 石龙芮《神农本草经》
  15. 石龙芮《药性切用》
  16. 石龙逢《中医词典》
  17. 石龙芮《本草图经》
  18. 石龙刍《药性切用》
  19. 石龙子《神农本草经》
  20. 石龙刍《名医别录》
  21. 石龙子《本草纲目》
  22. 石龙刍《本草崇原》
  23. 石龙子《千金翼方》
  24. 石龙刍《本草从新》
  25. 石龙子《本草经集注》
  26. 石龙刍《本经逢原》
  27. 石龙子《新修本草》
  28. 石龙刍《证类本草》
  29. 石龙子《吴普本草》
  30. 石龙刍《医学入门》
  31. 石龙子《本草衍义》


络石_《本草蒙筌》_中医本草_【岐黄之术】

络石
在线购买《本草蒙筌》正版书籍

络石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气温，微寒。无毒。阴山峻壁，随处有之。多包络石上，或蔓延木上。茎节着处即生根须。叶圆凌冬常青，花白结子略黑。与薜荔、木连、地锦、石血等同一类焉。人家亭圃石山，亦每种植 饰。采茎叶入药，择附石为良。畏贝母、菖莆，使牡丹、杜仲。喉闭不通欲绝，水煎汤下立苏；背痈 肿延开，蜜和汁服即效。坚筋骨强健腰足，利关节润泽容颜。去风热死肌，解口舌干燥。蛇毒心闷，堪散刀斧。疮口可封，久服轻身。通神明目，延年耐老。薜荔虽同络石，茎叶粗大如藤。治背痈将叶采收，煎酒饮下利即愈。

木连味苦，汤，或收浸酒。初服壮阳祛病，久服耐老延年。藤汁取之，堪敷风毒。扫白癜风疹，除疥癣 疡。子生大类莲房，一年一熟；房劈内多白汁，久渐黑凝。破血甚良，依时收采。子亦入药，并载《图经》。地锦味甘，叶如鸭掌。藤蔓着地，随节有根。

亦缘木石沿长，每耐寒冻不瘁。煎汤浸酒，破血止疼。祛产后血凝，逐腹中血瘕。又种石血，亦以血攻。状与络石相同，但叶尖而半赤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙芮
  • 当前页：络石
  • 下一页：附子
<<< 返回本书目录
  1. 络石《本草纲目》图文版
  2. 络石果【中药大全】
  3. 络石《证类本草》
  4. 络石煎丸【方剂大全】
  5. 络石《雷公炮炙论》
  6. 络石散【方剂大全】
  7. 络石《本草图经》
  8. 络石射干汤【方剂大全】
  9. 络石《本草纲目》完整版
  10. 络石汤【方剂大全】
  11. 络脉主病提纲《望诊遵经》
  12. 络石藤【中药大全】
  13. 络脉望法提纲《望诊遵经》
  14. 络说《普济方·针灸》
  15. 络脉传注周流不息《针灸神书》
  16. 络说《针经指南》
  17. 洛博芽生菌病【疾病大全】
  18. 络纹先兆——络纹相学《中医疾病预测》
  19. 瘰证治《幼幼集成》
  20. 络穴辨《普济方·针灸》
  21. 瘰证治《三因极一病证方论》
  22. 络穴说《普济方·针灸》
  23. 瘰有脓《圣济总录》
  24. 骆驼黄【中药大全】
  25. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  26. 骆驼毛【中药大全】
  27. 瘰统论《圣济总录》
  28. 骆驼蓬【中药大全】
  29. 瘰取穴灸法《外科启玄》
  30. 骆驼蓬子【中药大全】
  1. 络石《本草蒙筌》
  2. 络石《新修本草》
  3. 络石《冯氏锦囊秘录》
  4. 络石《本草经集注》
  5. 络石《医学入门》
  6. 络石《千金翼方》
  7. 络石《证类本草》
  8. 络石《雷公炮炙论》
  9. 络石《得配本草》
  10. 络石《本草纲目》
  11. 络石《增广和剂局方药性总论》
  12. 络石《神农本草经》
  13. 络石《名医别录》
  14. 络却（一名强阳、一名脑盖）《针灸大成》
  15. 络石《本草图经》
  16. 络却《针灸学》
  17. 络石藤《本草便读》
  18. 络却《中医词典》
  19. 络石藤（海风藤）《中药学》
  20. 络郄《中医词典》
  21. 络石藤茶《茶饮保健》
  22. 络气《中医词典》
  23. 络说《普济方·针灸》
  24. 络脉主病提纲《望诊遵经》
  25. 络说《针经指南》
  26. 络脉先兆的理论基础《中医疾病预测》
  27. 络纹先兆——络纹相学《中医疾病预测》
  28. 络脉系统《中医基础理论》
  29. 络穴《中医词典》
  30. 络脉望法提纲《望诊遵经》
  31. 络穴（别络、别）《中医名词词典》


附子_《本草蒙筌》_中医本草_【岐黄之术】

附子
在线购买《本草蒙筌》正版书籍

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气温、大热。浮也，阳中之阳也。有大毒。系乌头傍出，故附子佥名。皮黑体圆底平，山芋状相仿佛。畏人参、黄耆、甘草，并黑豆、乌韭、防风。恶蜈蚣，使地胆。种莳川蜀，（蜀人春每种莳。）冬月收采者汁全；顶择正圆，一两一枚者力大。制宗陶氏槌法，以刀去净皮脐。先将姜汁盐水各半瓯，入砂锅紧煮七沸；次用甘草 黄连各半两，加童便缓薄锉。仍文火复炒，庶劣性尽除。气因浮中有沉，功专走而不守。凡和群药，可使通行诸经，以为四肢厥逆，去五脏沉寒。噤闭牙关，末纳鹅管吹入；红突丁毒，末调酽发肿，醋汁搅末敷患间。漏疮锉片如钱、封子不能补下焦阳虚，故八味丸加桂附，乃补肾经之阳；六味丸去桂附，盖补肾经阴也。丹溪谓∶加为少阴向导，恐非是。）

君术附汤内，散寒湿温脾。

阴经直中真寒，姜附汤煎可御。此须生用，不在制拘。助甘缓参耆成功，健润滞地黄建效。

内伤热甚，速入勿疑。（此药治外感证，非遍身表凉，四肢厥者，不可僭用。经云∶壮火食气故也。治内伤证，纵身表热甚而气虚脉细者，正宜经云∶温能除大热是也。）俗医不知、误为补剂。日相习用，宁不杀人。孕妇忌煎，堕胎甚速。

立春生者，乃谓乌头。因有脑类乌鸟头颅，竟假名为医家呼唤。气味制度，俱附同。《本经》云∶春采为乌头，冬采为附子。又云∶附子顶圆正，为头顶歪斜。宗此别之，庶弗差谬。忌豉汁，恶藜芦。

反半夏、栝蒌，暨贝母、芨蔹。（白芨、白蔹。）远志为使，诸经通行。理风痹，却风痰，散寒邪，除寒痛。破滞气积聚，去心下痞坚。亦能堕胎，孕妇切忌。煎膏名射罔须识，敷箭射禽兽即亡。倘误中人，甘草急嚼。蓝青萍草，亦可解之。乌喙（音讳）两岐，（顶上两岐相合。）状如牛角。喙者乃鸟之口，因类亦假为名。一应俱同草。主风湿阴囊瘙痒、止寒热历节掣疼。亦堕妊娠，更消痈肿。天雄亦系一种，其体略细而长。气味相同，制度弗异。恶腐婢使亦远志，忌豉汁制须干姜。专补上焦阳虚，善治一切风气。驱寒湿痹缓急拘挛，却头面风往来疼痛。助武勇力作不倦，消结积身轻健行。

调血脉益精，堕胎孕通窍。侧子状如枣核，又从附子旁生。畏恶无差，但宜生用。理香港脚验，散风疹良。扫鼠 恶疮，劫冷气湿痹。如前堕孕、女科当知。 呲穗亦一名，木鳖子者是。令人丧目，药中忌之。

（谟）按∶附子、乌头、乌喙、天雄、侧子、射罔、木鳖子七名，实出一种，但治各有不同。

今尊《会编》，附其总论∶天雄长而尖者，其气亲上，故曰非天雄不能补上焦阳虚。附子圆而矮者，其气亲下，故曰非附子不能补下焦阳虚。乌头原生苗脑，形如乌鸟之头，得母之气、守而不移，居乎中者也。侧子散生傍侧，体无定在。其气轻扬，宜其发四肢克皮毛，为治风疹之神妙也。乌喙两岐相合，形如鸟嘴。其气锋锐，宜其通经络利关节，寻蹊达径而直抵病所也。煎为射罔，禽兽中之即死。非气之锋锐捷利者，能如是乎？又有所谓木鳖子，乃雄、喙、乌、附、侧中有呲穗者。其形摧残，其气消索。譬如疲癃生理残障之人，百无一能，徒为世累，且又令人丧目，宜其不入药用也。

四卷木部中有此同名，专入外科之用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：络石
  • 当前页：附子
  • 下一页：天南星
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《本草蒙筌》
  2. 附子《本草备要》
  3. 附子《本草易读》
  4. 附子《吴普本草》
  5. 附子《冯氏锦囊秘录》
  6. 附子《神农本草经百种录》
  7. 附子《医学入门》
  8. 附子《新修本草》
  9. 附子《证类本草》
  10. 附子《本草经集注》
  11. 附子《顾松园医镜》
  12. 附子《中药炮制》
  13. 附子《本草求真》
  14. 附子《长沙药解》
  15. 附子《本草新编》
  16. 附子《药笼小品》
  17. 附子《本经逢原》
  18. 附子《千金翼方》
  19. 附子《本草从新》
  20. 附子《雷公炮炙论》
  21. 附子《得配本草》
  22. 附子《本草纲目》
  23. 附子《本草崇原》
  24. 附子《神农本草经》
  25. 附子《本草便读》
  26. 附志《喉科秘诀》
  27. 附子《本草经解》
  28. 附证《麻科活人全书》
  29. 附子《增广和剂局方药性总论》
  30. 附箴三首警医一首《古今医鉴》
  31. 附子《名医别录》


天南星_《本草蒙筌》_中医本草_【岐黄之术】

天南星
在线购买《本草蒙筌》正版书籍

天南星

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛、气平。可升可降，阴中阳也。有毒。下泽极多，在处俱有。苗类荷梗直起，高仅尺余；叶如 叶杪生，两岐相抱。花若蛇头黄色，子结作总鲜红。根比芋犹圆，肌细腻且白。《本经》载虎掌草即此，后人以天南星改称。亦与鬼 相侔，每逢冬月间误采。殊不知 茎斑花紫，根极大肌粗；南星茎青花黄，根略小肌细。炮之易裂，得此才真。

制须多泡生姜汤，（七八次佳。）或研填入牯牛胆。（蜡月黑牯牛胆一个，用南星研末，取汁拌匀，填入内。）风干过年成块，锉碎复炒拯 。方书谓之牛胆南星，即此是也。（仓卒不能得此，依前姜汤泡，或火炮，并杀毒堪用，但性犹烈也。）乃上行治肺经本药，欲下行资黄柏引之。畏生干姜，及黑附子。散跌扑即凝瘀血，坠中风不语稠痰。利胸膈下气堕胎，破坚积诛痈消肿。水摩箍蛇虫咬毒，醋调贴破脑伤风。瘤突额颅，麝加敷愈。（先用小针十数枚作一把，瘤上微刺通窍，用新南星醋摩，加麝少许，日用二次，任如碗大半月全消。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：天南星
  • 下一页：半夏
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星《本草蒙筌》
  2. 天南星《本草备要》
  3. 天南星《证类本草》
  4. 天南星《汤液本草》
  5. 天南星《本草求真》
  6. 天南星《药笼小品》
  7. 天南星《本草新编》
  8. 天名精《本草图经》
  9. 天南星《本经逢原》
  10. 天名精《药性切用》
  11. 天南星《本草从新》
  12. 天名精《本草撮要》
  13. 天南星《本草崇原》
  14. 天名精《本草分经》
  15. 天南星《增广和剂局方药性总论》
  16. 天名精《名医别录》
  17. 天南星《本草择要纲目》
  18. 天名精《增广和剂局方药性总论》
  19. 天南星《本草害利》
  20. 天名精《本草崇原》
  21. 天南星《本草撮要》
  22. 天名精《得配本草》
  23. 天南星《药性切用》
  24. 天名精《本草从新》
  25. 天南星《本草图经》
  26. 天名精《本经逢原》
  27. 天南星（胆南星）《中药炮制》
  28. 天名精《证类本草》
  29. 天南星（胆南星）《中药学》
  30. 天名精《医学入门》
  31. 天南星散《冯氏锦囊秘录》


半夏_《本草蒙筌》_中医本草_【岐黄之术】

半夏
在线购买《本草蒙筌》正版书籍

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名守田） 味辛、微苦，气平，生寒熟温。沉而降，阴中阳也。有毒。山谷川泽，处处有之。苗起一茎，茎端三叶。根名半夏，八月采收。反乌头，恶皂荚，畏雄黄、生姜、干姜、秦皮、龟甲，忌羊肉、羊血、海藻、饴糖。使宜射干 柴胡，经入足胆脾胃。久藏入药，同沸汤制七次。仍加姜制，才可投瓶。若研末搀少枯矾，（每泡过半夏四两，入枯矾一两共研。）拌姜汁捏作小饼。诸叶包裹，风际阴干，此又名半夏曲也。片则刀峻，曲则力柔。总主诸痰，验证佐助。火痰黑，老痰胶，加芩、连、栝楼、海粉；寒痰清，湿痰白，入姜、附、苍术、陈皮。风痰卒中昏迷，皂角、天南星和∶痰核延生肿突，竹沥、白芥子搀。劫痰厥头疼，止痰饮胁痛。散逆气，除呕恶，开结气，发音声。脾泻兼驱，心汗且敛。盖脾恶湿，半夏专能燥湿胜水故尔。孕妇忌用，恐堕胎元。如不得已用之，复加姜汁炒过。消渴并诸血证尤禁莫加，因燥反助火邪，真阴愈被熬害，津枯血耗，危殆日侵，不得不预防也。生半夏消痈肿，成颗者摩水，敷蝎子螫人，涂上即愈。妇人产后晕绝，为丸塞两鼻中，能顷刻回苏。

此扁鹊捷法。

（谟）按∶《内经》云∶肾主五液，化为五湿。自入为唾，入肝为泪，入心为汗，入脾为痰，入肺为涕。丹溪又云∶有痰曰嗽，无痰曰咳，因嗽而动脾之湿也。半夏惟入脾以泻痰之标，不能入肾以泻痰之本。然咳无形，嗽有形。无形则润，有形则燥，所以为流湿润燥之剂也。又小柴胡汤中加之，以治伤寒寒热。半助柴胡以主恶寒，半助黄芩而能去热，及往来寒热皆用之，有各半之意，故因而名曰半夏云。《本经》别以守田目之者，盖缘夏半前后，人多耘莳在田，斯又指名而生意也。

第二卷贝母款后（谟）按∶宜参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星
  • 当前页：半夏
  • 下一页：京三棱
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《本草蒙筌》
  2. 半夏《本草备要》
  3. 半夏《本草易读》
  4. 半夏《汤液本草》
  5. 半夏《冯氏锦囊秘录》
  6. 半夏《本草衍义》
  7. 半夏《医学入门》
  8. 半夏《吴普本草》
  9. 半夏《证类本草》
  10. 半夏《神农本草经百种录》
  11. 半夏《顾松园医镜》
  12. 半夏《新修本草》
  13. 半夏《本草求真》
  14. 半夏《本草经集注》
  15. 半夏《本草新编》
  16. 半夏《长沙药解》
  17. 半夏《本经逢原》
  18. 半夏《药笼小品》
  19. 半夏《本草从新》
  20. 半夏《千金翼方》
  21. 半夏《得配本草》
  22. 半夏《雷公炮制药性解》
  23. 半夏《中药学》
  24. 半夏《雷公炮炙论》
  25. 半夏《本草思辨录》
  26. 半夏《本草纲目》
  27. 半夏《本草崇原》
  28. 半夏《神农本草经》
  29. 半夏《本草便读》
  30. 半微量定氮法《中国生物制品规程》
  31. 半夏《本草经解》


京三棱_《本草蒙筌》_中医本草_【岐黄之术】

京三棱
在线购买《本草蒙筌》正版书籍

京三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气平。阴中之阳。无毒。生荆襄陂泽，近霜降采根。状若鲫鱼，黄白体重者美∶面包火炮，加醋复炒过灵。色白属在气边，专破血中之气。故消症瘕血块证，兼驱积聚气滞疼。虚者忌煎，恐损真气。仍有三种，亦附其名。黑三棱色若乌梅轻松，去皮鸡爪屈曲，根上生根。石三棱色黄体重，坚硬如石。总消积气，主治相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：京三棱
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 京三棱《证类本草》
  2. 京三棱鳖甲丸【方剂大全】
  3. 京三棱《本草图经》
  4. 京三棱方【方剂大全】
  5. 京蓬术丸【方剂大全】
  6. 京三棱煎丸【方剂大全】
  7. 京墨丸【方剂大全】
  8. 京三棱散【方剂大全】
  9. 京墨散【方剂大全】
  10. 京三棱汤【方剂大全】
  11. 京红粉药捻【方剂大全】
  12. 京三棱丸【方剂大全】
  13. 京红粉软膏【方剂大全】
  14. 京师水火说《景岳全书》
  15. 京骨穴【下肢外侧穴位】
  16. 京芎散【方剂大全】
  17. 京都硇砂膏【方剂大全】
  18. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  19. 京大戟【中药大全】
  20. 经鼻插管术《胃肠动力检查手册》
  21. 茎肿痛《幼科铁镜》
  22. 经闭《丹台玉案》
  23. 茎突综合征【疾病大全】
  24. 经闭《古今医鉴》
  25. 茎突过长【疾病症状】
  26. 经闭《内府秘传经验女科》
  27. 茎花来江藤【中药大全】
  28. 经闭《女科秘要》
  29. 噤口痧《痧胀玉衡》
  30. 经闭《女科证治准绳》
  1. 京三棱《本草蒙筌》
  2. 京门（一名气俞，一名气府）《针灸大成》
  3. 京三棱《冯氏锦囊秘录》
  4. 京门《针灸学》
  5. 京三棱《医学入门》
  6. 京门《中医词典》
  7. 京三棱《证类本草》
  8. 京骨（原穴）《子午流注说难》
  9. 京三棱《顾松园医镜》
  10. 京骨《针灸学》
  11. 京三棱《医方考》
  12. 京骨《中医词典》
  13. 京三棱《增广和剂局方药性总论》
  14. 京骨《中医名词词典》
  15. 京三棱《本草撮要》
  16. 京骨《针灸大成》
  17. 京三棱《本草图经》
  18. 京半夏《中药炮制》
  19. 京三棱散《妇人大全良方》
  20. 茎纵《中医词典》
  21. 京师水火说《景岳全书》
  22. 茎肿痛《幼科铁镜》
  23. 泾溲《中医词典》
  24. 茎叶《本草易读》
  25. 泾溲不利《中医名词词典》
  26. 茎叶《本草易读》
  27. 经《中医名词词典》
  28. 茎突咽肌支《人体解剖学》
  29. 经《中医词典》
  30. 茎缩《中医词典》
  31. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》


蓬莪术_《本草蒙筌》_中医本草_【岐黄之术】

蓬莪术
在线购买《本草蒙筌》正版书籍

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气温。无毒。多产广南诸州，或生江浙田野。子如干椹，叶似 荷。茎钱大略高，根类姜成块。茂生根底相对，似卵大小不常。九月采收，依前炮制。色黑属在血分，气中之血。专驱破 癖，止心疼，通月经，消瘀血。治霍乱积聚，理恶疰邪伤。入气药仍发诸香，在女科真为要剂。丸求速效，摩酒单尝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：京三棱
  • 当前页：蓬莪术
  • 下一页：骨碎补
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《本草蒙筌》
  2. 蓬莪术《本草备要》
  3. 蓬莪术《冯氏锦囊秘录》
  4. 蓬莪术《汤液本草》
  5. 蓬莪术《证类本草》
  6. 蓬莪术《药笼小品》
  7. 蓬莪术《顾松园医镜》
  8. 蓬莪术《雷公炮制药性解》
  9. 蓬莪术《本草从新》
  10. 蓬莪术《雷公炮炙论》
  11. 蓬莪术《得配本草》
  12. 蓬莪散《博济方》
  13. 蓬莪术《增广和剂局方药性总论》
  14. 蓬莪茂《本草纲目》
  15. 蓬莪术《本草择要纲目》
  16. 蓬莪《医学入门》
  17. 蓬莪术《本草害利》
  18. 蓬草子《药性切用》
  19. 蓬莪术《本草撮要》
  20. 蓬草子《本草撮要》
  21. 蓬莪术《药性切用》
  22. 蓬草子《本草分经》
  23. 蓬莪术《本草乘雅半偈》
  24. 蓬草子《本草从新》
  25. 蓬莪术《本草图经》
  26. 蓬草子《证类本草》
  27. 蓬莪术（即蓬）《本经逢原》
  28. 蓬（力轨切）《证类本草》
  29. 蓬莪术散《妇人大全良方》
  30. 蓬《本草乘雅半偈》
  31. 蓬莪术散《博济方》


骨碎补_《本草蒙筌》_中医本草_【岐黄之术】

骨碎补
在线购买《本草蒙筌》正版书籍

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气温。无毒。阴湿山谷，生长最多。根着树石上有毛，叶附两小叶相对。（每一大叶边附小叶，槎牙两两相对。）不结花实，至冬干黄。入药采根，刮去毛用。补骨节伤碎，疗风血积疼。破血有功，止血亦效。本名曰故孙姜，唐明皇以其主折伤甚验，故易名骨碎补也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：骨碎补
  • 下一页：牡丹
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《本草蒙筌》
  2. 骨碎补《本草备要》
  3. 骨碎补《本草易读》
  4. 骨碎补《本草衍义》
  5. 骨碎补《冯氏锦囊秘录》
  6. 骨碎补《中药炮制》
  7. 骨碎补《医学入门》
  8. 骨碎补《药笼小品》
  9. 骨碎补《证类本草》
  10. 骨碎补《雷公炮制药性解》
  11. 骨碎补《本草求真》
  12. 骨碎补《雷公炮炙论》
  13. 骨碎补《本草新编》
  14. 骨碎补《本草纲目》
  15. 骨碎补《本经逢原》
  16. 骨碎《中医词典》
  17. 骨碎补《本草从新》
  18. 骨髓增生异常综合征《血液病学》
  19. 骨碎补《得配本草》
  20. 骨髓增生性疾病《病理学》
  21. 骨碎补《中药学》
  22. 骨髓增生性疾病《默克家庭诊疗手册》
  23. 骨碎补《本草思辨录》
  24. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  25. 骨碎补《本草便读》
  26. 骨髓移植、血肉情深《免疫与健康》
  27. 骨碎补《增广和剂局方药性总论》
  28. 骨髓移植《默克家庭诊疗手册》
  29. 骨碎补《本草择要纲目》
  30. 骨髓炎《默克家庭诊疗手册》
  31. 骨碎补《本草害利》


牡丹_《本草蒙筌》_中医本草_【岐黄之术】

牡丹
在线购买《本草蒙筌》正版书籍

牡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气寒。阴中微阳。无毒。多生汉中巴郡，花开品色异常。富贵表先贤赞扬，赏玩为当世贵重。凡资治疗，惟采根皮。家园花千层，根气发夺无力；山谷花单瓣，根性完具有神。赤专利多，白兼补最。入剂之际，不可不知。今世多取桔梗皮代充，或采五加皮杂卖。乖谬殊甚，选择宜精。经入足肾少阴，及手厥阴包络。忌葫蒜，畏菟丝。凉骨蒸不遗，止吐衄必用。除症坚瘀血留舍于肠胃中，散冷热血气攻作于生产后。仍主神志不足，更调经水欠匀。治风痫定搐止惊，疗痈肿排脓住痛。

（谟）按∶牡牝乃天地称，牡则为群花首。花为阴成实，叶为阳发生。丹系赤色象离，阴中之地骨皮治有汗骨蒸，牡丹皮治无汗骨蒸。盖有见于此尔。《本经》又云足，手少阴也；志不足，足少阴也。张仲景八味丸用者，又非主于斯乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：牡丹
  • 下一页：大小蓟
<<< 返回本书目录
  1. 牡丹《本草纲目》图文版
  2. 牡丹花【中药大全】
  3. 牡丹《证类本草》
  4. 牡丹花粥【方剂大全】
  5. 牡丹《神农本草经百种录》
  6. 牡丹煎圆【方剂大全】
  7. 牡丹《雷公炮炙论》
  8. 牡丹皮《本草新编》
  9. 牡丹《本草图经》
  10. 牡丹皮《本草择要纲目》
  11. 牡丹《本草思辨录》
  12. 牡丹皮《滇南本草》
  13. 牡丹《本草崇原》
  14. 牡丹皮《侣山堂类辩》
  15. 牡丹《本草乘雅半偈》
  16. 牡丹皮《药鉴》
  17. 牡丹《本草纲目》完整版
  18. 牡丹皮《药征》
  19. 母猪挣《松峰说疫》
  20. 牡丹皮《长沙药解》
  21. 母猪藤根【中药大全】
  22. 牡丹皮【中药大全】
  23. 母猪藤【中药大全】
  24. 牡丹皮散《汤头歌诀》
  25. 母猪乳《本草纲目》完整版
  26. 牡丹皮散【方剂大全】
  27. 母猪草【中药大全】
  28. 牡丹皮汤【方剂大全】
  29. 母猪菜【中药大全】
  30. 牡丹三七【中药大全】
  1. 牡丹《本草蒙筌》
  2. 牡丹《本草衍义》
  3. 牡丹《证类本草》
  4. 牡丹《吴普本草》
  5. 牡丹《本草思辨录》
  6. 牡丹《神农本草经百种录》
  7. 牡丹《本草崇原》
  8. 牡丹《新修本草》
  9. 牡丹《增广和剂局方药性总论》
  10. 牡丹《本草经集注》
  11. 牡丹《名医别录》
  12. 牡丹《千金翼方》
  13. 牡丹《本草乘雅半偈》
  14. 牡丹《雷公炮炙论》
  15. 牡丹《本草图经》
  16. 牡丹《本草纲目》
  17. 牡丹大黄汤《备急千金要方》
  18. 牡丹《神农本草经》
  19. 牡丹花茶《茶饮保健》
  20. 母猪挣《松峰说疫》
  21. 牡丹煎《妇人大全良方》
  22. 母猪蹄汤《三因极一病证方论》
  23. 牡丹煎丸《太平惠民和剂局方》
  24. 母猪翻《急救广生集》
  25. 牡丹皮《雷公炮制药性解》
  26. 母源性中毒《预防医学》
  27. 牡丹皮《长沙药解》
  28. 母－婴联结《医学心理学》
  29. 牡丹皮《中药炮制》
  30. 母体焦虑与胎儿死亡《医学心理学》
  31. 牡丹皮《汤液本草》


大小蓟_《本草蒙筌》_中医本草_【岐黄之术】

大小蓟
在线购买《本草蒙筌》正版书籍

大小蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，气温。一云气凉。无毒。虽系两种，气味不殊。随处田野俱生，北平（今顺天）出者力胜。盖蓟门以蓟取名，则可征矣。凡资治疗，用须采根。大蓟高三四尺余，叶多青刺而皱。花开如髻，赤若红蓝，北人因之，呼为千针草也。破血捷，消肿奇。吐衄唾咯立除，沃漏崩中即止。去蜘蛛蝎子咬毒，平 突痛甚痈疽。并捣烂绞浓汁半瓯，搀童便或醇酒饮下。小蓟鱼高尺许，花亦如前，但叶略差，有刺不皱。仅理血疾，不治外科。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹
  • 当前页：大小蓟
  • 下一页：刘寄奴草
<<< 返回本书目录
  1. 大小蓟《药笼小品》
  2. 大小蓟根《证类本草》
  3. 大小蓟《本草易读》
  4. 大小雷头风《目经大成》
  5. 大小茴香丸【方剂大全】
  6. 大小论《小儿卫生总微论方》
  7. 大小府-养生余录（上）《古今医统大全》
  8. 大小青龙汤《医学读书记》
  9. 大小二脉《圆运动的古中医学》
  10. 大小续命汤中风方《外台秘要》
  11. 大小二便秘结不通《女科百问》
  12. 大小之脉《疡科纲要》
  13. 大小二便《幼科释谜》
  14. 大效点明膏【方剂大全】
  15. 大小肠痈论治《类证治裁》
  16. 大效拱辰丸【方剂大全】
  17. 大小肠痈《医宗金鉴》
  18. 大效厚朴煎丸【方剂大全】
  19. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  20. 大效琥珀散【方剂大全】
  21. 大小肠脉诊部位辨《三十年临证经验集》
  22. 大效黄耆汤【方剂大全】
  23. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  24. 大效金丝膏【方剂大全】
  25. 大小便潴留【疾病症状】
  26. 大效萝卜丸【方剂大全】
  27. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  28. 大效没药丸【方剂大全】
  29. 大小便血论《胎产心法》
  30. 大效妙应丸【方剂大全】
  1. 大小蓟《本草蒙筌》
  2. 大小蓟《本草备要》
  3. 大小蓟《本草易读》
  4. 大小蓟《本草衍义》
  5. 大小蓟《冯氏锦囊秘录》
  6. 大小蓟《药笼小品》
  7. 大小蓟《本草求真》
  8. 大小腑门汤类《秘传证治要诀及类方》
  9. 大小蓟《本草从新》
  10. 大小府（养生余录 上）《古今医统大全》
  11. 大小蓟《本草撮要》
  12. 大小二脉《圆运动的古中医学》
  13. 大小蓟《药性切用》
  14. 大小二便秘结不通《女科百问》
  15. 大小蓟根《证类本草》
  16. 大小二便《幼科释谜》
  17. 大小蓟根《增广和剂局方药性总论》
  18. 大小承气汤《仁术便览》
  19. 大小蓟根《名医别录》
  20. 大小肠痈论治《类证治裁》
  21. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  22. 大小肠痈《外科心法要诀》
  23. 大小雷头风《目经大成》
  24. 大小肠痈《医宗金鉴》
  25. 大小论《小儿卫生总微论方》
  26. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  27. 大小男女一切心气疼《奇方类编》
  28. 大小肠脉诊部位辨《三十年临证经验集》
  29. 大小青《本草撮要》
  30. 大小肠交《中医词典》
  31. 大小青龙汤《医学读书记》


刘寄奴草_《本草蒙筌》_中医本草_【岐黄之术】

刘寄奴草
在线购买《本草蒙筌》正版书籍

刘寄奴草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气温。无毒。山侧道傍，春暖即产。凡用入药，随时采收。下气止心腹急痛，下血却产后余疾。消 肿痈毒，灭汤火热疮。子研泡热水下咽，肠泻无度者即已。

原因刘裕小名寄奴，用此以治金疮获效，竟指名曰刘寄奴草也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小蓟
  • 当前页：刘寄奴草
  • 下一页：红蓝花
<<< 返回本书目录
  1. 刘寄奴草《本草纲目》图文版
  2. 刘寄奴酒【方剂大全】
  3. 刘寄奴草《证类本草》
  4. 刘寄奴散【方剂大全】
  5. 刘寄奴草《本草乘雅半偈》
  6. 刘寄奴汤【方剂大全】
  7. 刘寄奴草《本草纲目》完整版
  8. 刘寄奴饮【方剂大全】
  9. 刘寄奴【中药大全】
  10. 刘老丸【方剂大全】
  11. 刘寄奴《雷公炮炙论》
  12. 刘眉士治效《仿寓意草》
  13. 刘寄奴《本草择要纲目》
  14. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  15. 刘寄奴《本草新编》
  16. 刘奇奴散【方剂大全】
  17. 刘寄奴《本草图经》
  18. 刘奇奴汤【方剂大全】
  19. 刘河间先生三消论《儒门事亲》
  20. 刘氏跌打损伤膏【方剂大全】
  21. 刘河间·中暑论《增订叶评伤暑全书》
  22. 刘氏毒镖膏【方剂大全】
  23. 刘国师禁方《金疮秘传禁方》
  24. 刘守真疮论《外科精义》
  25. 刘刺史丸【方剂大全】
  26. 刘松亭患疟转痢治效《仿寓意草》
  27. 熘炒黄花猪腰【方剂大全】
  28. 刘姓子泄泻危症治验《一得集》
  29. 令阴急小方【方剂大全】
  30. 刘序《程杏轩医案》
  1. 刘寄奴草《本草蒙筌》
  2. 刘寄奴草《本草备要》
  3. 刘寄奴草《证类本草》
  4. 刘寄奴草《新修本草》
  5. 刘寄奴草《本草撮要》
  6. 刘寄奴草《千金翼方》
  7. 刘寄奴草《本草乘雅半偈》
  8. 刘寄奴草《雷公炮制药性解》
  9. 刘寄奴散《冯氏锦囊秘录》
  10. 刘寄奴草《本草纲目》
  11. 刘寄奴散《普济本事方》
  12. 刘寄奴《本草图经》
  13. 刘嘉孙《中医词典》
  14. 刘寄奴《药性切用》
  15. 刘涓子《中医词典》
  16. 刘寄奴《本草择要纲目》
  17. 刘奎《中医词典》
  18. 刘寄奴《本草分经》
  19. 刘眉士治效《仿寓意草》
  20. 刘寄奴《增广和剂局方药性总论》
  21. 刘名《中医词典》
  22. 刘寄奴《本草便读》
  23. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  24. 刘寄奴《中药学》
  25. 刘沫《中医词典》
  26. 刘寄奴《得配本草》
  27. 刘难经《中医词典》
  28. 刘寄奴《本草从新》
  29. 刘欧泉秘方《医学集成》
  30. 刘寄奴《本经逢原》
  31. 刘沛生《中医词典》


红蓝花_《本草蒙筌》_中医本草_【岐黄之术】

红蓝花
在线购买《本草蒙筌》正版书籍

红蓝花

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘、苦，气温。阴中之阳。无毒。各乡俱莳，五月旋收。因叶似蓝，故此为誉。堪染颜色，可作胭脂。欲留日曝干，入药手揉碎。惟入血分，专治女科。下胎死腹中，为未生圣药。疗口噤血晕，诚已产仙丹。多用则破血通经，酒煮方妙；少用则入心养血，水煎却宜。喉痹噎塞不通，捣取生汁旋咽。天行痘疮难出，研细子末酒吞。苗捣敷游毒殊功，胭脂滴聍耳立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴草
  • 当前页：红蓝花
  • 下一页：延胡索
<<< 返回本书目录
  1. 红蓝花《本草纲目》图文版
  2. 红蓝花煎【方剂大全】
  3. 红蓝花《证类本草》
  4. 红蓝花酒【方剂大全】
  5. 红蓝花《长沙药解》
  6. 红蓝花散【方剂大全】
  7. 红蓝花《滇南本草》
  8. 红蓝花汤【方剂大全】
  9. 红蓝花《本草择要纲目》
  10. 红蓝花饮【方剂大全】
  11. 红蓝花《本草图经》
  12. 红蓝花饮子【方剂大全】
  13. 红蓝花《本草纲目》完整版
  14. 红蓝散【方剂大全】
  15. 红蓝地花【中药大全】
  16. 红郎伞【中药大全】
  17. 红兰花《本草乘雅半偈》
  18. 红榔木【中药大全】
  19. 红辣树根【中药大全】
  20. 红簕钩【中药大全】
  21. 红辣蓼【中药大全】
  22. 红莲散【方剂大全】
  23. 红辣槁树皮【中药大全】
  24. 红莲子草【中药大全】
  25. 红蜡丸【方剂大全】
  26. 红椋子【中药大全】
  27. 红葵【中药大全】
  28. 红灵丹【方剂大全】
  29. 红筷子冠毛【中药大全】
  30. 红灵酒【方剂大全】
  1. 红蓝花《本草蒙筌》
  2. 红蓝花《汤液本草》
  3. 红蓝花《冯氏锦囊秘录》
  4. 红蓝花《长沙药解》
  5. 红蓝花《医学入门》
  6. 红蓝花《本草纲目》
  7. 红蓝花《证类本草》
  8. 红兰花《本草乘雅半偈》
  9. 红蓝花《本经逢原》
  10. 红茧疔门主论《疡医大全》
  11. 红蓝花《增广和剂局方药性总论》
  12. 红尖紫刺舌《中医词典》
  13. 红蓝花《本草择要纲目》
  14. 红尖干舌《中医词典》
  15. 红蓝花《滇南本草》
  16. 红尖出血舌《中医词典》
  17. 红蓝花《本草图经》
  18. 红活《疫疹一得》
  19. 红蓝花酒《圆运动的古中医学》
  20. 红花酒（《金匮要略》）《中医饮食营养学》
  21. 红蓝花酒《金匮悬解》
  22. 红花酒《医方考》
  23. 红蓝花酒方《伤寒杂病论》
  24. 红花酒《食物疗法》
  25. 红蓝花酒方《医宗金鉴》
  26. 红花甘茶《茶饮保健》
  27. 红痢不止《奇效简便良方》
  28. 红花当归散《奇方类编》
  29. 红莲花、白莲花《证类本草》
  30. 红花当归散《太平惠民和剂局方》
  31. 红柳元鱼《保健药膳》


延胡索_《本草蒙筌》_中医本草_【岐黄之术】

延胡索
在线购买《本草蒙筌》正版书籍

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

（即玄胡索） 味辛、苦，气温。无毒。来自安东，（县名，属南直隶。）生从奚国。因避宋讳，改玄为延。形类半夏色黄，用须炒过咀片。专入太阴脾肺，一云又走肝经。调月水气滞血凝，止产后血冲备晕。跌扑下血、淋露崩中，心腹卒疼、小腹胀痛，并治之而即效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红蓝花
  • 当前页：延胡索
  • 下一页：郁金
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《本草蒙筌》
  2. 延胡索《本草备要》
  3. 延胡索《冯氏锦囊秘录》
  4. 延胡索《汤液本草》
  5. 延胡索《证类本草》
  6. 延胡索《海药本草》
  7. 延胡索《本草求真》
  8. 延胡索《中药炮制》
  9. 延胡索《妇人大全良方》
  10. 延胡索《玉楸药解》
  11. 延胡索《本草新编》
  12. 延胡索《药笼小品》
  13. 延胡索《本经逢原》
  14. 延胡索《本草纲目》
  15. 延胡索《本草从新》
  16. 延胡散《博济方》
  17. 延胡索《得配本草》
  18. 延胡散《奇方类编》
  19. 延胡索《中药学》
  20. 延胡散《妇人大全良方》
  21. 延胡索《本草便读》
  22. 延胡金铃茶《茶饮保健》
  23. 延胡索《本草经解》
  24. 延归茶《茶饮保健》
  25. 延胡索《增广和剂局方药性总论》
  26. 湮尻疮《外科启玄》
  27. 延胡索《本草分经》
  28. 湮尻（kāo）《中医词典》
  29. 延胡索《本草分经》
  30. 淹溺《默克家庭诊疗手册》
  31. 延胡索《本草分经》


郁金_《本草蒙筌》_中医本草_【岐黄之术】

郁金
在线购买《本草蒙筌》正版书籍

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。纯阴。属土与金，有水。无毒。色赤兼黄，生蜀地者胜；体圆有节，类蝉肚者真。倘或入药难求，采山茶花可代。（烧灰存性，研细调服。）凉心经下气，消阳毒生肌。禁尿血，除血淋，兼驱血气作痛；破恶血，止吐血，仍散积血归经。因性轻扬上行，又治郁遏殊效。名由此得，曾载《本经》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：郁金
  • 下一页：姜黄
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《本草蒙筌》
  2. 郁金《本草备要》
  3. 郁金《本草易读》
  4. 郁金《汤液本草》
  5. 郁金《冯氏锦囊秘录》
  6. 郁金《本草衍义》
  7. 郁金《医学入门》
  8. 郁金《新修本草》
  9. 郁金《证类本草》
  10. 郁金《中药炮制》
  11. 郁金《顾松园医镜》
  12. 郁金《药笼小品》
  13. 郁金《本草求真》
  14. 郁金《千金翼方》
  15. 郁金《本草新编》
  16. 郁金《雷公炮制药性解》
  17. 郁金《本经逢原》
  18. 郁金《本草纲目》
  19. 郁金《本草从新》
  20. 郁结血崩《中医词典》
  21. 郁金《得配本草》
  22. 郁结血崩《傅青主女科》
  23. 郁金《中药学》
  24. 郁火积滞呕吐《中医词典》
  25. 郁金《本草便读》
  26. 郁火恶寒《中医词典》
  27. 郁金《本草经解》
  28. 郁火丹候《诸病源候论》
  29. 郁金《增广和剂局方药性总论》
  30. 郁火《校注医醇剩义》
  31. 郁金《本草分经》


姜黄_《本草蒙筌》_中医本草_【岐黄之术】

姜黄
在线购买《本草蒙筌》正版书籍

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。无毒。《图经》云∶是经种三年已上老姜也。多生江广，（江西、湖广。）

亦产蜀川。色此郁金甚黄，形较郁金稍大。论主治功力，又烈过郁金。破血立通，下气最捷。主心服结气，并疰忤积气作膨；治产血攻心，及扑损瘀血为痛。更消痈肿，仍通月经。

（谟）按∶郁金、姜黄两药，实不同种。郁金味苦寒，色赤，类蝉肚圆尖。姜黄味辛温，色黄，似姜瓜圆大。郁金最少，姜黄常多。今市家惟取多者欺人，谓原本一物，指大者为姜黄，小者为郁金。则世间之物，俱各大小不齐，何尝因其异形而便异其名也？此但可与不智者道尔。若果为是，则郁金亦易得者，又何必以山茶花代耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：姜黄
  • 下一页：艾叶
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《本草蒙筌》
  2. 姜黄《本草备要》
  3. 姜黄《本草易读》
  4. 姜黄《新修本草》
  5. 姜黄《冯氏锦囊秘录》
  6. 姜黄《饮膳正要》
  7. 姜黄《医学入门》
  8. 姜黄《中药炮制》
  9. 姜黄《证类本草》
  10. 姜黄《玉楸药解》
  11. 姜黄《顾松园医镜》
  12. 姜黄《药笼小品》
  13. 姜黄《本草求真》
  14. 姜黄《千金翼方》
  15. 姜黄《本经逢原》
  16. 姜黄《雷公炮制药性解》
  17. 姜黄《本草从新》
  18. 姜黄《本草纲目》
  19. 姜黄《得配本草》
  20. 姜合丸《是斋百一选方》
  21. 姜黄《中药学》
  22. 姜合丸《太平惠民和剂局方》
  23. 姜黄《本草便读》
  24. 姜桂养荣汤方《临症验舌法》
  25. 姜黄《本草经解》
  26. 姜归桂汤《退思集类方歌注》
  27. 姜黄《增广和剂局方药性总论》
  28. 姜归桂参甘汤《退思集类方歌注》
  29. 姜黄《本草分经》
  30. 姜甘苓术汤《金匮悬解》
  31. 姜黄《本草择要纲目》


艾叶_《本草蒙筌》_中医本草_【岐黄之术】

艾叶
在线购买《本草蒙筌》正版书籍

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气生寒熟温。阴中之阳。无毒。各处田野有，以复道者为佳；初春布地生，与草蒿状颇类。但叶背白，风动微香。每端午朝，天明多采。或悬户资禳疫疠，或藏家防治病邪。煎服宜新鲜，气则上达；炙火宜陈久，气仍下行。揉碎入四物汤，安胎漏 腹痛；捣汁搀四生饮，止吐衄唾红。艾附丸（同香附末醋糊丸，）开郁结，调月经，温暖子宫，使孕早结。

姜艾丸（同干姜末蜜丸。）驱冷气，去恶气，免证久缠。和研细雄黄，熏下部 疰湿痹及疥癣神效；和蜡片诃子，熏痢后寒热急痛并带漏殊功。作炷灸诸经穴不差，凿窍拨风湿毒尤验。实取入药，令人有娠。助水脏壮阳，暖腰膝明目。又九牛草，产均州山。（属湖广。）叶圆长背白有芒，茎独植高二尺许。气香似艾，采亦端阳。治诸般风劳，止遍身疼痛。

（谟）按∶艾叶，《本经》及诸注释悉云∶生于田野，类蒿复道者为佳，未尝以州土拘也。世俗反指此为野艾，至贱视之。端午节临，仅采悬户，辟疫而已。其治病症，遍求蕲州所产独茎、圆叶、背白、有芒者，称为艾之精英。倘有收藏，不吝价买。彼处仕宦，亦每采此。两京送人，重纸包封，以示珍贵。名益传远，四方尽闻。今以形状考之，九牛草者即此。人多不识，并以艾呼。经注明云∶气虽艾香，实非艾种。医用作炷，以灸风湿痹疼、痨热积聚。尝获效者，亦因辛窜可以通利关窍而已。谓之全胜真艾，未必能然。大抵人之常情，贵远贱近。泥于习俗，胶固不移。纵有《本经》之文，诸家之注，何尝着一目视，以为真伪之别耶？噫！可胜叹哉！可胜叹哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：艾叶
  • 下一页：地榆
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《本草蒙筌》
  2. 艾叶《本草备要》
  3. 艾叶《本草易读》
  4. 艾叶《汤液本草》
  5. 艾叶《古今医统大全》
  6. 艾叶《本草衍义》
  7. 艾叶《冯氏锦囊秘录》
  8. 艾叶《食疗本草》
  9. 艾叶《医学入门》
  10. 艾叶《新修本草》
  11. 艾叶《证类本草》
  12. 艾叶《本草经集注》
  13. 艾叶《本草求真》
  14. 艾叶《中药炮制》
  15. 艾叶《本草新编》
  16. 艾叶《长沙药解》
  17. 艾叶《本草从新》
  18. 艾叶《药笼小品》
  19. 艾叶《中药学》
  20. 艾叶《千金翼方》
  21. 艾叶《本草便读》
  22. 艾叶《雷公炮制药性解》
  23. 艾叶《增广和剂局方药性总论》
  24. 艾香《证类本草》
  25. 艾叶《名医别录》
  26. 艾香《海药本草》
  27. 艾叶《本草害利》
  28. 艾条灸《中医词典》
  29. 艾叶《本草害利》
  30. 艾条《中医词典》
  31. 艾叶《本草撮要》


地榆_《本草蒙筌》_中医本草_【岐黄之术】

地榆
在线购买《本草蒙筌》正版书籍

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘、酸，气微寒，气味俱薄。阴中阳也。无毒。山谷俱有生长，八月采根曝干。恶麦门冬，宜人头发。虽理血病，惟治下焦。止妇人带下崩中，及月经不断；却小儿疳热泻痢，驱积瘀时行。止痔 来红，禁肠风下血。散乳 ，愈金疮。因性沉寒，故诸血热者可用。倘若虚寒水泻冷痢，切宜忌之。

第一卷五加皮款后，（谟）按∶宜参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：地榆
  • 下一页：紫草
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《本草蒙筌》
  2. 地榆《本草备要》
  3. 地榆《本草易读》
  4. 地榆《汤液本草》
  5. 地榆《冯氏锦囊秘录》
  6. 地榆《本草衍义》
  7. 地榆《医学入门》
  8. 地榆《新修本草》
  9. 地榆《证类本草》
  10. 地榆《本草经集注》
  11. 地榆《顾松园医镜》
  12. 地榆《中药炮制》
  13. 地榆《本草求真》
  14. 地榆《玉楸药解》
  15. 地榆《本草新编》
  16. 地榆《药笼小品》
  17. 地榆《本经逢原》
  18. 地榆《千金翼方》
  19. 地榆《本草从新》
  20. 地榆《雷公炮制药性解》
  21. 地榆《得配本草》
  22. 地榆《本草纲目》
  23. 地榆《中药学》
  24. 地榆《神农本草经》
  25. 地榆《本草崇原》
  26. 地涌金莲《滇南本草》
  27. 地榆《本草便读》
  28. 地缨子（土细辛）《滇南本草》
  29. 地榆《增广和剂局方药性总论》
  30. 地缨子《滇南本草》
  31. 地榆《名医别录》


紫草_《本草蒙筌》_中医本草_【岐黄之术】

紫草
在线购买《本草蒙筌》正版书籍

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。无毒。人家园圃，多有种栽。三月采根，可煎染紫。凡资入药，去根取茸。益气补中，通窍利水。治目黄成疸，疗腹满作疼。合膏敷疥癣 疮疡，单煮托豌豆疮疹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：紫草
  • 下一页：茜草
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《本草蒙筌》
  2. 紫草《本草备要》
  3. 紫草《本草易读》
  4. 紫草《汤液本草》
  5. 紫草《冯氏锦囊秘录》
  6. 紫草《吴普本草》
  7. 紫草《医学入门》
  8. 紫草《神农本草经百种录》
  9. 紫草《证类本草》
  10. 紫草《新修本草》
  11. 紫草《本草求真》
  12. 紫草《本草经集注》
  13. 紫草《本经逢原》
  14. 紫草《玉楸药解》
  15. 紫草《本草从新》
  16. 紫草《药笼小品》
  17. 紫草《得配本草》
  18. 紫草《千金翼方》
  19. 紫草《中药学》
  20. 紫草《雷公炮制药性解》
  21. 紫草《本草崇原》
  22. 紫草《雷公炮炙论》
  23. 紫草《本草便读》
  24. 紫草《本草纲目》
  25. 紫草《增广和剂局方药性总论》
  26. 紫草《神农本草经》
  27. 紫草《名医别录》
  28. 紫参汤方《医宗金鉴》
  29. 紫草《本草分经》
  30. 紫参汤方《伤寒杂病论》
  31. 紫草《本草撮要》


茜草_《本草蒙筌》_中医本草_【岐黄之术】

茜草
在线购买《本草蒙筌》正版书籍

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。阴中微阳。无毒。多产郊原，一名地血。苗牵长蔓延草上，根紫色收采春初。煎汁可染绛红，入药勿犯铜铁。疗中多蛊毒，吐下血如烂肝；治跌久损伤，凝积血成瘀块。虚热崩漏不止，劳伤吐衄时来；女子经滞不行，妇人产后血晕。凡诸血证，并建奇功。除乳结为痈，理体黄成疸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：茜草
  • 下一页：马鞭草
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《本草蒙筌》
  2. 茜草《本草备要》
  3. 茜草《本草易读》
  4. 茜草《中药炮制》
  5. 茜草《冯氏锦囊秘录》
  6. 茜草《玉楸药解》
  7. 茜草《本草求真》
  8. 茜草《药笼小品》
  9. 茜草《本草新编》
  10. 茜草《本草纲目》
  11. 茜草《本经逢原》
  12. 芡实粥《医学入门》
  13. 茜草《本草从新》
  14. 芡实粥《保健药膳》
  15. 茜草《得配本草》
  16. 芡实丸《冯氏锦囊秘录》
  17. 茜草《本草便读》
  18. 芡实散《回生集》
  19. 茜草《本草分经》
  20. 芡实米《药鉴》
  21. 茜草《本草分经》
  22. 芡实茯苓粥《保健药膳》
  23. 茜草《本草撮要》
  24. 芡实《本草乘雅半偈》
  25. 茜草《药性切用》
  26. 芡实《药性切用》
  27. 茜草《药鉴》
  28. 芡实《外科全生集》
  29. 茜草《滇南本草》
  30. 芡实《本草撮要》
  31. 茜草（茜草藤）《中药学》


马鞭草_《本草蒙筌》_中医本草_【岐黄之术】

马鞭草
在线购买《本草蒙筌》正版书籍

马鞭草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，气微寒。有小毒。江淮州郡多，村墟陌路有。苗叶类菊，又若野狼牙。高二三尺茎圆，抽四五穗花紫。（春开细碎紫色，秋复再花。）穗较鞭鞘不异，故以马鞭为名。

主下部 疮并金疮积血作疼，研末敷妙；（曾治杨梅疮，用此煎汤，先熏后洗，汤气才到便觉爽快，候温洗之，痛肿随减。）通女人月水及血气成症结瘕，生捣煎良。（醇酒煎服。）去小腹卒痛难当，禁久疟发热不断。绞肠痧即效，缠喉痹极灵。杀诸般疰虫，消五种痞块。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：马鞭草
  • 下一页：夏枯草
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《本草蒙筌》
  2. 马鞭草《本草备要》
  3. 马鞭草《本草易读》
  4. 马鞭草《新修本草》
  5. 马鞭草《冯氏锦囊秘录》
  6. 马鞭草《本草经集注》
  7. 马鞭草《医学入门》
  8. 马鞭草《中药炮制》
  9. 马鞭草《证类本草》
  10. 马鞭草《千金翼方》
  11. 马鞭草《本经逢原》
  12. 马鞭草《雷公炮制药性解》
  13. 马鞭草《中药学》
  14. 马鞭草《本草纲目》
  15. 马鞭草《本草便读》
  16. 马鞭《本草从新》
  17. 马鞭草《名医别录》
  18. 马痹候《诸病源候论》
  19. 马鞭草《本草分经》
  20. 马痹《幼幼新书》
  21. 马鞭草《本草撮要》
  22. 马宝（狗宝）《中药学》
  23. 马鞭草《外科全生集》
  24. 马胞转及肠结秘方《华佗神方》
  25. 马鞭草《药性切用》
  26. 马（学名Equns　caballus,英文名Horse）《实验动物科学》
  27. 马鞭草《药鉴》
  28. 马（疒^其）《中医词典》
  29. 马鞭草《滇南本草》
  30. 马《得配本草》
  31. 马鞭草《本草图经》


夏枯草_《本草蒙筌》_中医本草_【岐黄之术】

夏枯草
在线购买《本草蒙筌》正版书籍

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气寒。无毒。旷野平原，随处俱有。叶类旋覆，花似丹参。冬至后发生，夏至时枯瘁，故谓夏枯草也。四月收采，洗净阴干。凡用拯 ，王瓜为使。破症坚 瘤结气，散瘰 鼠 头疮。寒热堪驱，湿痹兼却。

（谟）按∶夏枯草禀纯阳之气，得阴气即枯，故逢夏至梗枯也。丹溪有言∶善补养厥阴血脉之功，能治肝虚目疼、冷泪不止、羞明怕日、久视昏花。用夏枯草五钱、香附子一两，研细为散，茶调下咽，服之诚有神功。惜乎！《本经》未之及也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草
  • 当前页：夏枯草
  • 下一页：百部
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《本草蒙筌》
  2. 夏枯草《本草备要》
  3. 夏枯草《本草易读》
  4. 夏枯草《本草衍义》
  5. 夏枯草《冯氏锦囊秘录》
  6. 夏枯草《神农本草经百种录》
  7. 夏枯草《医学入门》
  8. 夏枯草《新修本草》
  9. 夏枯草《证类本草》
  10. 夏枯草《本草经集注》
  11. 夏枯草《顾松园医镜》
  12. 夏枯草《中药炮制》
  13. 夏枯草《本草求真》
  14. 夏枯草《玉楸药解》
  15. 夏枯草《本草新编》
  16. 夏枯草《药笼小品》
  17. 夏枯草《本经逢原》
  18. 夏枯草《千金翼方》
  19. 夏枯草《本草从新》
  20. 夏枯草《雷公炮制药性解》
  21. 夏枯草《得配本草》
  22. 夏枯草《本草纲目》
  23. 夏枯草《中药学》
  24. 夏枯草《神农本草经》
  25. 夏枯草《本草思辨录》
  26. 夏科关节病《默克家庭诊疗手册》
  27. 夏枯草《本草崇原》
  28. 夏菊茶《茶饮保健》
  29. 夏枯草《本草便读》
  30. 夏金茶《食物疗法》
  31. 夏枯草《本草经解》


百部_《本草蒙筌》_中医本草_【岐黄之术】

百部
在线购买《本草蒙筌》正版书籍

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，气微温。又云∶微寒。无毒。一云∶有小毒。随处生长，用惟取根。劈开去心，酒浸火炒。主肺热上气，止年久咳嗽急求；治传尸骨蒸，杀寸白蛔虫须用。又专治虱，亦可去疳。烧汤洗牛马身虱不生，烧烟熏树木蛀虫即死。人家烧烬，尽逐蠓蝇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：百部
  • 下一页：百合
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《本草蒙筌》
  2. 百部《本草备要》
  3. 百部《本草易读》
  4. 百部《中药炮制》
  5. 百部《冯氏锦囊秘录》
  6. 百部《玉楸药解》
  7. 百部《医学入门》
  8. 百部《药笼小品》
  9. 百部《顾松园医镜》
  10. 百部《雷公炮制药性解》
  11. 百部《本草求真》
  12. 百部《雷公炮炙论》
  13. 百部《本草新编》
  14. 百部《本草纲目》
  15. 百部《本经逢原》
  16. 百病虚实顺逆篇《形色外诊简摩》
  17. 百部《本草从新》
  18. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  19. 百部《得配本草》
  20. 百病提纲论《医原》
  21. 百部《中药学》
  22. 百病始生邪分三部《类经》
  23. 百部《本草便读》
  24. 百病始生《内经评文》
  25. 百部《本草分经》
  26. 百病始生《中医词典》
  27. 百部《本草择要纲目》
  28. 百病始生《灵枢悬解》
  29. 百部《本草撮要》
  30. 百病始生《黄帝内经·灵枢》
  31. 百部《药性切用》


百合_《本草蒙筌》_中医本草_【岐黄之术】

百合
在线购买《本草蒙筌》正版书籍

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。洲渚山野俱生，花开红白二种。根如葫蒜，小瓣多层。人因美之，称名百合。白花者，养脏益志，，定胆安心。逐惊悸狂叫之邪，消浮肿痞满之气。止遍身痛，利大小便。辟鬼气，除时疫咳逆；杀蛊毒，治外科痈疽。乳痈喉痹殊功，发背搭肩立效。又张仲景治伤寒坏后，已成百合病证，用此治之，固此名同，然未识有何义也。蒸食能补中益气，作面可代粮过荒。赤花者，仅治外科，不理他病。凡采待用，务必分留。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：百合
  • 下一页：前胡
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《本草蒙筌》
  2. 百合《本草备要》
  3. 百合《本草易读》
  4. 百合《汤液本草》
  5. 百合《伤寒捷诀》
  6. 百合《本草衍义》
  7. 百合《医宗金鉴》
  8. 百合《吴普本草》
  9. 百合《医学入门》
  10. 百合《神农本草经百种录》
  11. 百合《证类本草》
  12. 百合《新修本草》
  13. 百合《张氏医通》
  14. 百合《本草经集注》
  15. 百合《顾松园医镜》
  16. 百合《备急千金要方》
  17. 百合《本草求真》
  18. 百合《食物疗法》
  19. 百合《本草新编》
  20. 百合《老年食养食疗》
  21. 百合《本经逢原》
  22. 百合《中药炮制》
  23. 百合《本草从新》
  24. 百合《长沙药解》
  25. 百合《医学摘粹》
  26. 百合《药笼小品》
  27. 百合《得配本草》
  28. 百合《千金翼方》
  29. 百合《中药学》
  30. 百合《雷公炮制药性解》
  31. 百合《伤寒六书》


前胡_《本草蒙筌》_中医本草_【岐黄之术】

前胡
在线购买《本草蒙筌》正版书籍

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气微寒。无毒。山谷多产，秋月采根。色白兼黄，气香甚窜。凡用入药，须日曝干。畏藜芦，恶皂荚。以半夏为使，去痰实如神。胸胁中痞满立除，心腹内结气即逐。治伤寒寒热，又推陈致新。消风止头疼，保婴利疳气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：前胡
  • 下一页：旋覆花
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《本草蒙筌》
  2. 前胡《本草备要》
  3. 前胡《本草易读》
  4. 前胡《汤液本草》
  5. 前胡《冯氏锦囊秘录》
  6. 前胡《吴普本草》
  7. 前胡《医学入门》
  8. 前胡《新修本草》
  9. 前胡《证类本草》
  10. 前胡《本草经集注》
  11. 前胡《顾松园医镜》
  12. 前胡《中药炮制》
  13. 前胡《本草求真》
  14. 前胡《玉楸药解》
  15. 前胡《本经逢原》
  16. 前胡《药笼小品》
  17. 前胡《本草从新》
  18. 前胡《千金翼方》
  19. 前胡《得配本草》
  20. 前胡《雷公炮制药性解》
  21. 前胡《中药学》
  22. 前胡《雷公炮炙论》
  23. 前胡《本草便读》
  24. 前胡《本草纲目》
  25. 前胡《本草经解》
  26. 前后阴部《类经图翼》
  27. 前胡《增广和剂局方药性总论》
  28. 前后血《中医词典》
  29. 前胡《名医别录》
  30. 前后虚实图《此事难知》
  31. 前胡《本草分经》


旋覆花_《本草蒙筌》_中医本草_【岐黄之术】

旋覆花
在线购买《本草蒙筌》正版书籍

旋覆花

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸、甘，气温。无毒。一云冷利。有小毒。丛生深谷中，又名金沸草。颜色深黄如菊，人又呼金钱花。七月采收，曝干入药。治头风明目，逐水湿通便。去心满噫气痞坚，兼除。倘病者稍涉虚羸，防损气不宜多服。叶理金疮止血，根主风湿续筋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：旋覆花
  • 下一页：大黄
<<< 返回本书目录
  1. 旋覆花《长沙药解》
  2. 旋覆花【中药大全】
  3. 旋覆花《药笼小品》
  4. 旋覆花、水朝阳草《滇南本草》
  5. 旋覆花《本草易读》
  6. 旋覆花根【中药大全】
  7. 旋覆花《本草经解》
  8. 旋覆汤【方剂大全】
  9. 旋覆代赭汤【方剂大全】
  10. 旋花《本草纲目》完整版
  11. 旋复花丸【方剂大全】
  12. 旋花《本草图经》
  13. 旋复花汤【方剂大全】
  14. 旋花《证类本草》
  15. 旋复花散【方剂大全】
  16. 旋花《本草纲目》图文版
  17. 旋复花根【中药大全】
  18. 旋花【中药大全】
  19. 旋复花【中药大全】
  20. 旋花根【中药大全】
  21. 旋复花《本草纲目》图文版
  22. 旋花苗【中药大全】
  23. 旋复花《证类本草》
  24. 旋鸡尾【中药大全】
  25. 旋复花《神农本草经百种录》
  26. 旋螺尖起《银海精微》
  27. 旋复花《雷公炮炙论》
  28. 旋螺尖起歌《眼科心法要诀》
  29. 旋复花《本草择要纲目》
  30. 旋螺尖起歌《医宗金鉴》
  1. 旋覆花《本草蒙筌》
  2. 旋覆花《本草衍义》
  3. 旋覆花《本草易读》
  4. 旋覆花《中药炮制》
  5. 旋覆花《得配本草》
  6. 旋覆花《长沙药解》
  7. 旋覆花《本草便读》
  8. 旋覆花《药笼小品》
  9. 旋覆花《本草经解》
  10. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  11. 旋覆花（旋覆梗）《中药学》
  12. 旋覆代赭汤方《伤寒杂病论》
  13. 旋覆花（旋覆梗）《中药学》
  14. 旋覆代赭石汤方《医宗金鉴》
  15. 旋覆花、水朝阳草《滇南本草》
  16. 旋覆代赭石汤《医宗金鉴》
  17. 旋覆花汤《圆运动的古中医学》
  18. 旋复汤《太平惠民和剂局方》
  19. 旋覆花汤《金匮悬解》
  20. 旋复花丸《备急千金要方》
  21. 旋覆花汤方《伤寒杂病论》
  22. 旋复花汤方《妇人大全良方》
  23. 旋覆花汤方《伤寒杂病论》
  24. 旋复花汤《普济本事方》
  25. 旋覆花汤方《医宗金鉴》
  26. 旋复花汤《仁术便览》
  27. 旋花《本草纲目》
  28. 旋复花汤《三因极一病证方论》
  29. 旋花《千金翼方》
  30. 旋复花汤《妇人大全良方》
  31. 旋花《本草经集注》


大黄_《本草蒙筌》_中医本草_【岐黄之术】

大黄
在线购买《本草蒙筌》正版书籍

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气大寒。味极浓。阴中之阴，降也。无毒。形同牛舌，产自蜀川。必得重实锦纹，勿用轻松朽黑。使黄芩一味，入阳明二经。欲使上行，须资酒制。酒浸达巅顶上，酒洗至胃脘中。并载舟楫（桔梗）少停，仍缓国老（甘草）不坠。有斯佐助，才去病邪。如欲下行，务分缓速。欲速生使，投滚汤一泡便吞；欲缓熟宜，同诸药久煎方服。入剂多寡，看人实虚。盖性惟沉不浮，故用直走莫守。调中化食，霎时水谷利通；推陈致新，顷刻肠胃荡涤。

夺土郁，无壅滞，定祸乱，建太平。因有峻烈威风，特加将军名号。仍导瘀血，更滚顽痰。

破症坚积聚止疼，败痈疽热毒消肿。勿服太过，下多亡阴。若研末鸡清调稠，可敷上火疮取效。

（谟）按∶大黄极寒，硫黄极热。二黄气味悬隔，何号将军相同？盖硫黄系至阳之精，大黄乃至阴之类。一能破邪归正，挺出阳精；一能推陈致新，戡定祸乱。并有过乎诸药之能，宜其同得居上之号也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花
  • 当前页：大黄
  • 下一页：连翘
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《本草蒙筌》
  2. 大黄《本草备要》
  3. 大黄《本草易读》
  4. 大黄《汤液本草》
  5. 大黄《冯氏锦囊秘录》
  6. 大黄《本草衍义》
  7. 大黄《医学入门》
  8. 大黄《吴普本草》
  9. 大黄《顾松园医镜》
  10. 大黄《神农本草经百种录》
  11. 大黄《本草求真》
  12. 大黄《新修本草》
  13. 大黄《本草新编》
  14. 大黄《中药炮制》
  15. 大黄《本经逢原》
  16. 大黄《长沙药解》
  17. 大黄《本草从新》
  18. 大黄《药笼小品》
  19. 大黄《得配本草》
  20. 大黄《雷公炮制药性解》
  21. 大黄《中药学》
  22. 大黄《雷公炮炙论》
  23. 大黄《轩岐救正论》
  24. 大黄《本草纲目》
  25. 大黄《本草思辨录》
  26. 大黄《神农本草经》
  27. 大黄《本草崇原》
  28. 大患后生翳《银海精微》
  29. 大黄《本草便读》
  30. 大环内酯类抗生素《药理学》
  31. 大黄《本草经解》


连翘_《本草蒙筌》_中医本草_【岐黄之术】

连翘
在线购买《本草蒙筌》正版书籍

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平、微寒。气味俱薄，轻清而浮，升也，阳也。无毒。茎短微赤，叶狭常青花细瓣深黄，实作房黄黑。

因中片片相比，状如翘应故名。凡用采收，须择地土。生川蜀者，实类椿实，壳小坚（似椿实未开者，）外完而无跗萼，剖则中解，气甚芬香，才干便脱茎间，不击自然落下；生江南者，实若菡萏，壳柔软，外有跗萼抱之，解脉绝无，香气自少，干久尚着茎上，任击亦不脱离。以此为殊，惟蜀最胜。去梗旋研，入剂方灵。余剩密藏，气味免失。经入少阴心脏，手足少阳阳明。泻心经客热殊功，降脾胃湿热神效。驱恶痈毒蛊毒，去寸白虫蛔虫。疮科尝号圣丹、血证每为中使。通月水下五淋，义盖取其结者散之。故此能散诸经血凝气聚，必用而不可缺也。实人宜用，虚者勿投。连轺系根之名。仲景方云去热之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：连翘
  • 下一页：射（音夜）干
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草蒙筌》
  2. 连翘《本草备要》
  3. 连翘《本草易读》
  4. 连翘《汤液本草》
  5. 连翘《冯氏锦囊秘录》
  6. 连翘《本草衍义》
  7. 连翘《医学入门》
  8. 连翘《神农本草经百种录》
  9. 连翘《证类本草》
  10. 连翘《新修本草》
  11. 连翘《顾松园医镜》
  12. 连翘《本草经集注》
  13. 连翘《本草求真》
  14. 连翘《中药炮制》
  15. 连翘《本草新编》
  16. 连翘《长沙药解》
  17. 连翘《本经逢原》
  18. 连翘《药笼小品》
  19. 连翘《本草从新》
  20. 连翘《千金翼方》
  21. 连翘《得配本草》
  22. 连翘《雷公炮制药性解》
  23. 连翘《中药学》
  24. 连翘《本草纲目》
  25. 连翘《本草崇原》
  26. 连翘《神农本草经》
  27. 连翘《本草便读》
  28. 连梅茶《茶饮保健》
  29. 连翘《本草经解》
  30. 连理汤《退思集类方歌注》
  31. 连翘《增广和剂局方药性总论》


射（音夜）干_《本草蒙筌》_中医本草_【岐黄之术】

射（音夜）干
在线购买《本草蒙筌》正版书籍

射（音夜）干

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、气平、微温。属金、有木与水、火。阴中阳也。无毒。川泽郊原，随处生长。叶如翅羽扇，俗呼乌 根。一说∶叶类萱草坚强，根多短须黄黑。花开四种，紫白红黄。丹溪取紫为真，只因试过有验。三月三日，采根曝干。凡药剂投煎，务米泔浸宿。散结气旋平痈毒，逐瘀血竟通月经。止喉痹刺疼，驱口热秽臭。去因劳而发之湿热，溃硬肿殊功；行太阴厥阴之积痰，消突核甚捷。仍治胸满气胀，更疗咳急涎多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：射（音夜）干
  • 下一页：蓄
<<< 返回本书目录
  1. 射（音夜）干《证类本草》
  2. 射干《本草纲目》完整版
  3. 社生篇《外经微言》
  4. 射干《本草乘雅半偈》
  5. 社交敏感性障碍【疾病症状】
  6. 射干《本草图经》
  7. 社交恐惧【疾病症状】
  8. 射干《本草易读》
  9. 社会获得性肺炎【疾病大全】
  10. 射干《本草择要纲目》
  11. 舍时从证《卫生宝鉴》
  12. 射干《滇南本草》
  13. 舍时从证《景岳全书》
  14. 射干《雷公炮炙论》
  15. 舍病治因论《松峰说疫》
  16. 射干《药笼小品》
  17. 舍病治药《温疫论》
  18. 射干《长沙药解》
  19. 舍病治弊《温疫论》
  20. 射干《本草纲目》图文版
  21. 蛇鲻【中药大全】
  22. 射干（射音夜）《本草新编》
  23. 蛇咬洗方《外科传薪集》
  24. 射干（图）【中药大全】
  25. 蛇咬伤【中药主治】
  26. 射干麻黄汤【方剂大全】
  27. 蛇咬伤《医宗金鉴》
  28. 射干麻黄汤证《经方实验录》
  29. 蛇咬解毒丸《外科传薪集》
  30. 射干散【方剂大全】
  1. 射（音夜）干《本草蒙筌》
  2. 社坛四角土《证类本草》
  3. 射（音夜）干《证类本草》
  4. 社生篇《外经微言》
  5. 射覆《中医词典》
  6. 社区参与《预防医学》
  7. 射干《神农本草经》
  8. 社酒《证类本草》
  9. 射干《本草纲目》
  10. 社交恐怖《默克家庭诊疗手册》
  11. 射干《雷公炮炙论》
  12. 社会重新适应评定量表《医学心理学》
  13. 射干《雷公炮制药性解》
  14. 社会因素《预防医学》
  15. 射干《千金翼方》
  16. 社会药学《医院药学》
  17. 射干《药笼小品》
  18. 社会性《预防医学》
  19. 射干《长沙药解》
  20. 社会-心理因素《预防医学》
  21. 射干《中药炮制》
  22. 社会心理因素《预防医学》
  23. 射干《本草经集注》
  24. 社会康复《康复医学》
  25. 射干《新修本草》
  26. 社会经济指标《预防医学》
  27. 射干《吴普本草》
  28. 设置对照《预防医学》
  29. 射干《本草衍义》
  30. 设血淋《是斋百一选方》
  31. 射干《汤液本草》


蓄_《本草蒙筌》_中医本草_【岐黄之术】

蓄
在线购买《本草蒙筌》正版书籍

蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平。无毒。春月布地生，在处沿路有。苗类瞿麦，根若蓬蒿。叶细竹味相同，茎赤钗股近似。节间花绽，色微青黄。五月采收，阴干入药。主浸淫疥瘙疽痔，治丹石发冲眼疼。去小儿蛔虫，疗女子阴蚀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射（音夜）干
  • 当前页：蓄
  • 下一页：苦参
<<< 返回本书目录
  1. 蓄《滇南本草》
  2. 蓄苗《医宗金鉴》
  3. 蓄《本草图经》
  4. 蓄苗《幼科种痘心法要旨》
  5. 蓄《本草思辨录》
  6. 蓄外家（人事二）《妇人规》
  7. 蓄《本草崇原》
  8. 蓄外家（人事二）《宜麟策》
  9. 蓄《本草乘雅半偈》
  10. 蓄血《丹溪手镜》
  11. 蓄《本草纲目》完整版
  12. 蓄血《古今医彻》
  13. 续诸疮验方《万氏秘传片玉心书》
  14. 蓄血《景岳全书》
  15. 续肿胀论《古今医彻》
  16. 蓄血《伤寒大白》
  17. 续治诸症《疠疡机要》
  18. 蓄血《伤寒括要》
  19. 续增治法《针灸大成》
  20. 蓄血《伤寒明理论》
  21. 续增小儿伤寒《医学纲目》
  22. 蓄血《伤寒指掌》
  23. 续印《产科心法》之缘起《评注产科心法》
  24. 蓄血《温疫论》
  25. 续养生论《苏沈良方》
  26. 蓄血《血证论》
  27. 续序《痧胀玉衡》
  28. 蓄血《张氏医通》
  29. 续随子叶【中药大全】
  30. 蓄血《张聿青医案》
  1. 蓄《本草蒙筌》
  2. 蓄《本草备要》
  3. 蓄《冯氏锦囊秘录》
  4. 蓄《吴普本草》
  5. 蓄《本经逢原》
  6. 蓄《新修本草》
  7. 蓄《本草从新》
  8. 蓄《本草经集注》
  9. 蓄《得配本草》
  10. 蓄《千金翼方》
  11. 蓄《本草思辨录》
  12. 絮状沉淀试验《免疫学和免疫学检验》
  13. 蓄《本草崇原》
  14. 续诸疮验方《万氏秘传片玉心书》
  15. 蓄《本草便读》
  16. 续肿胀论《古今医彻》
  17. 蓄《名医别录》
  18. 续治诸症《疠疡机要》
  19. 蓄《本草分经》
  20. 续增哑《医学纲目》
  21. 蓄《本草撮要》
  22. 续增小儿伤寒《医学纲目》
  23. 蓄《药性切用》
  24. 续增妊娠伤寒《医学纲目》
  25. 蓄《本草乘雅半偈》
  26. 续增斑《医学纲目》
  27. 蓄《滇南本草》
  28. 续印《产科心法》之缘起《评注产科心法》
  29. 蓄《本草图经》
  30. 续养生论《苏沈良方》
  31. 蓄苗《医宗金鉴》


苦参_《本草蒙筌》_中医本草_【岐黄之术】

苦参
在线购买《本草蒙筌》正版书籍

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。沉也，纯阴。无毒。田野山谷，随处有生。采根曝干，嚼之极苦。反藜芦莫入，恶贝母菟丝。使宜玄参，惟作丸服。（不入汤散。）治肠风下血及热痢刮痛难当，疗温病狂言致心燥结胸垂死。赤癞眉脱者，驱风有功；黄胆遗溺者，逐水立效。扫遍身痒疹，止卒暴心疼。除痈肿，杀疥虫。破症瘕，散结气。养肝气明目止泪，益肾精解渴生津。利九窍通便，安五藏定志。子生作荚，十月堪收。亦明目轻身，惟久服有验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄
  • 当前页：苦参
  • 下一页：牵牛子
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《本草蒙筌》
  2. 苦参《本草备要》
  3. 苦参《本草易读》
  4. 苦参《汤液本草》
  5. 苦参《冯氏锦囊秘录》
  6. 苦参《本草衍义》
  7. 苦参《医学入门》
  8. 苦参《吴普本草》
  9. 苦参《证类本草》
  10. 苦参《神农本草经百种录》
  11. 苦参《顾松园医镜》
  12. 苦参《新修本草》
  13. 苦参《本草求真》
  14. 苦参《本草经集注》
  15. 苦参《本草新编》
  16. 苦参《中药炮制》
  17. 苦参《本经逢原》
  18. 苦参《长沙药解》
  19. 苦参《本草从新》
  20. 苦参《药笼小品》
  21. 苦参《得配本草》
  22. 苦参《千金翼方》
  23. 苦参《中药学》
  24. 苦参《雷公炮制药性解》
  25. 苦参《本草崇原》
  26. 苦参《雷公炮炙论》
  27. 苦参《本草便读》
  28. 苦参《本草纲目》
  29. 苦参《增广和剂局方药性总论》
  30. 苦参《神农本草经》
  31. 苦参《名医别录》


牵牛子_《本草蒙筌》_中医本草_【岐黄之术】

牵牛子
在线购买《本草蒙筌》正版书籍

牵牛子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。有毒。不拘州土，处处有之。仲春时，旋生苗作藤，蔓绕墙垣篱堑；待秋月，方开花（如鼓子花碧色，日出开，日西阖。）结实，白皮里外成球。叶发枝间，有三尖角；子藏球内，亦三廉棱。九月采收曝干，多有黑白两种。黑者属水力速，白者属金效迟。炒研煎汤，并取头末。除壅滞气急，及 癖蛊毒殊功；利大小便难，并脚满水肿极验。

（谟）按∶东垣云∶牵牛非《神农经》药，出《名医续注》，云∶味苦、寒。能除湿利小便，治下疰香港脚。据所说气味、主治俱误。丹药中用牵牛者，少则动大便，多则泻下如水，乃导气之药。试取尝之，味则辛辣，久嚼雄壮，渐渐不绝，非辛而何。《续注》谓味苦、寒，果安在哉？牵牛但能泻气中湿热，不能泻血中湿热。况湿纵下受，下焦主血，是血中之湿，宜用苦寒之味也。张仲景治七种湿证小便不利，无一药犯牵牛者，非不知牵牛能泻湿利小便也。为湿病之根在下焦，是血分中气病，而不可用辛辣气药，反泻上焦太阴之气故也。仲景尚不敢轻用，夫何世医，不分血气而一概用之乎？夫湿者，水之别称，有形者也。若肺先受湿，则宜用之。今则不问有湿无湿，但伤食，或欲动大便，或有热证，或作常服克化之药，罔不用之，岂不误哉！殊不知，牵牛比诸辛药泻气尤甚。张文懿公尝谓∶牵牛不可耽嗜，脱人元气。吾初疑药有何耽嗜，后每见人因酒食病痞者，多服神芎丸等药，皆犯牵牛。

初服则快，药过复痞，仍前再服，随药而效，由是愈信耽嗜久服，暗伤元气而犹不知悔悟也。治当益脾健胃，使元气生发，自然腐熟水谷，此治无以加矣。经云∶辛泻气，肺气病者，无多食辛。况饮食劳倦，所伤在胃。胃气不行，心火乘之。胃受火邪，名曰热中。《脉经》云∶脾胃主血，其所生病，当于血中泻火润燥，破恶血，泻胃之湿热也。胃热上炎，肺受大邪，当用黄芩之苦寒以泻火，当归之辛温以泻血结，桃仁之辛甘油腻以破恶血，兼除燥润大便。然犹不可专用，须于黄耆、人参、甘草，诸甘温、甘寒、补元气、泻阴火正药内，兼而用之。何则？上焦元气已自虚弱，津液不足，口燥舌干，若反用牵牛，气味俱阳大辛之药，重泻其已虚之元气，复耗其津液，利其小便以致阴火愈甚，故重则死，轻则夭，诚可悯也。牵牛，感南方热火之化所生者也。血热而泻气，差误甚矣！若病湿胜，气不得施化，致大小便不通，则宜用之耳，湿去则气得周流。所谓五脏有邪，更相平也。经云∶一脏不平，以所胜平之。火能平金而泻肺者，即此也。近世钱氏泻黄散中，独用防风过于他药一二倍者，以防风辛温，能于土中泻金之子，不使助母也。经云∶从前来者为实邪。谓子能令母实，故以所胜平之也。《晦庵语录》中有∶秋食姜，则夭人天年。经止言辛泻气，而《晦庵》云然，戒之深也。何则？秋分食姜，令人泻气，故禁之。夏月食姜不禁者，热气生旺之时，宜以汗散。姜能发汗，以越其热也。姜尚如此，况牵牛乎！可见味辛之物，皆有宜禁之时，亦犹牵牛，不可一概用之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：牵牛子
  • 下一页：葶苈
<<< 返回本书目录
  1. 牵牛子《本草纲目》图文版
  2. 牵牛子【中药大全】
  3. 牵牛子《证类本草》
  4. 牵牛子【方剂大全】
  5. 牵牛子《本草择要纲目》
  6. 牵牛子（别录）《本草乘雅半偈》
  7. 牵牛子《本草易读》
  8. 牵涉痛【疾病症状】
  9. 牵牛子《本草图经》
  10. 牵涉性头痛【疾病症状】
  11. 牵牛子《本草纲目》完整版
  12. 牵引性头痛【疾病症状】
  13. 牵牛汤【方剂大全】
  14. 牵正散【方剂大全】
  15. 牵牛《药笼小品》
  16. 铅《本草纲目》完整版
  17. 牵牛《药鉴》
  18. 铅《本草图经》
  19. 牵牛《本草新编》
  20. 铅《本草易读》
  21. 杄木【中药大全】
  22. 铅《证类本草》
  23. 迁移性脓肿【疾病症状】
  24. 铅《本草纲目》图文版
  25. 迁移《医学遗传学基础》
  26. 铅【中药大全】
  27. 迁延性昏迷【疾病大全】
  28. 铅（铅霜、黄丹、自然铜）《本草新编》
  29. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  30. 铅丹《本草纲目》完整版
  1. 牵牛子《本草蒙筌》
  2. 牵牛子《本草衍义》
  3. 牵牛子《本草易读》
  4. 牵牛子《食疗本草》
  5. 牵牛子《冯氏锦囊秘录》
  6. 牵牛子《新修本草》
  7. 牵牛子《证类本草》
  8. 牵牛子《本草经集注》
  9. 牵牛子《得配本草》
  10. 牵牛子《玉楸药解》
  11. 牵牛子《中药学》
  12. 牵牛子《千金翼方》
  13. 牵牛子《名医别录》
  14. 牵牛子《雷公炮制药性解》
  15. 牵牛子《本草择要纲目》
  16. 牵牛子《本草纲目》
  17. 牵牛子《本草图经》
  18. 牵牛丸《妇人大全良方》
  19. 牵牛子（别录）《本草乘雅半偈》
  20. 牵牛花《增广和剂局方药性总论》
  21. 牵牛子（攻）《本草分经》
  22. 牵牛《药鉴》
  23. 牵牛子（攻）《本草分经》
  24. 牵牛《药性切用》
  25. 牵牛子（攻）《本草分经》
  26. 牵牛《本草撮要》
  27. 牵牛子散《妇人大全良方》
  28. 牵牛《本草便读》
  29. 牵推复位法《中医词典》
  30. 牵牛《本草从新》
  31. 牵引法《中医词典》


葶苈_《本草蒙筌》_中医本草_【岐黄之术】

葶苈
在线购买《本草蒙筌》正版书籍

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气大寒。沉也，阴中之阴。无毒。一云∶小毒，用之当熬。陕西河北俱多，曹州（属山东）出者独胜。

延生田野，收采夏间。粒如黍扁小微黄，制隔纸文火略炒。恶僵蚕石龙芮，使榆皮得酒良。

种因甜苦两般，证量轻重各用。苦葶苈行水走泄迅速，形壮证重者热气殊功，消面目浮肿水气立效。肺痈喘不得卧，非此难痊；（葶苈大枣泻肺汤主之，出仲景方。）痰饮咳不能休，用之易愈。主症瘕积聚结气，理风热瘙痒痱疮。久服虚人，须记勿记。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛子
  • 当前页：葶苈
  • 下一页：泽兰
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《本草蒙筌》
  2. 葶苈《本草备要》
  3. 葶苈《本草易读》
  4. 葶苈《汤液本草》
  5. 葶苈《医学入门》
  6. 葶苈《本草衍义》
  7. 葶苈《证类本草》
  8. 葶苈《神农本草经百种录》
  9. 葶苈《本草求真》
  10. 葶苈《新修本草》
  11. 葶苈《本经逢原》
  12. 葶苈《本草经集注》
  13. 葶苈《本草思辨录》
  14. 葶苈《长沙药解》
  15. 葶苈《增广和剂局方药性总论》
  16. 葶苈《千金翼方》
  17. 葶苈《名医别录》
  18. 葶苈《雷公炮制药性解》
  19. 葶苈《本草分经》
  20. 葶苈《本草纲目》
  21. 葶苈《本草害利》
  22. 停饮肿满《儒门事亲》
  23. 葶苈《本草害利》
  24. 停饮眩晕《中医词典》
  25. 葶苈《本草撮要》
  26. 停饮心痛《中医词典》
  27. 葶苈《珍珠囊补遗药性赋》
  28. 停饮心痛《圣济总录》
  29. 葶苈《药征》
  30. 停饮胁痛《中医词典》
  31. 葶苈《本草乘雅半偈》


泽兰_《本草蒙筌》_中医本草_【岐黄之术】

泽兰
在线购买《本草蒙筌》正版书籍

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘。一云苦、辛，气微温。无毒。水泽多生，家园亦种。苗高二三尺许，紫节方茎；（有四棱。）叶尖对生有毛，但不光润。八月花开白色，状与薄荷花同。初采微辛，此为异耳。采收入药，防己使良。理胎产百病淹缠，女科须觅；消身面四肢浮肿，湿中宜求。

破宿血去症瘕殊功，行瘀血疗扑损易效。散头风目痛，追痈肿疮脓。长肉生肌，利门通窍。

根色紫黑，地笋为名。与粟根相侔，凡血证俱治。女人产后，堪作菜蔬。

又种益奶草收，脱肛最捷。炙令香燥，渍酒饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：泽兰
  • 下一页：葫芦巴
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《本草蒙筌》
  2. 泽兰《本草备要》
  3. 泽兰《本草易读》
  4. 泽兰《本草衍义》
  5. 泽兰《冯氏锦囊秘录》
  6. 泽兰《吴普本草》
  7. 泽兰《医学入门》
  8. 泽兰《神农本草经百种录》
  9. 泽兰《证类本草》
  10. 泽兰《新修本草》
  11. 泽兰《顾松园医镜》
  12. 泽兰《本草经集注》
  13. 泽兰《本草求真》
  14. 泽兰《中药炮制》
  15. 泽兰《本草新编》
  16. 泽兰《玉楸药解》
  17. 泽兰《本经逢原》
  18. 泽兰《药笼小品》
  19. 泽兰《本草从新》
  20. 泽兰《千金翼方》
  21. 泽兰《得配本草》
  22. 泽兰《雷公炮制药性解》
  23. 泽兰《中药学》
  24. 泽兰《本草纲目》
  25. 泽兰《本草崇原》
  26. 泽兰《神农本草经》
  27. 泽兰《本草便读》
  28. 泽廓《中医词典》
  29. 泽兰《增广和剂局方药性总论》
  30. 泽及昆虫《奇方类编》
  31. 泽兰《名医别录》


葫芦巴_《本草蒙筌》_中医本草_【岐黄之术】

葫芦巴
在线购买《本草蒙筌》正版书籍

葫芦巴

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、气温。纯阳。无毒。《本经》云∶乃番国萝卜子也。原本产诸胡地，今亦莳于岭南。春月生苗，夏间结子。子作细荚，至秋采收。得桃仁、大茴香，治膀胱疝气效；（三味麸炒，各等分，研末，半以酒糊丸，半为散，每用五七十丸，盐汤下，散以热米饮调下，与丸子相间，空心服，日各一、二服，即效。）得硫黄、黑附子，疗肾脏虚冷佳。驱胀满腹胁中，退青黄面颊上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：葫芦巴
  • 下一页：萆
<<< 返回本书目录
  1. 葫芦巴《证类本草》
  2. 葫芦巴【中药大全】
  3. 葫芦巴《本草择要纲目》
  4. 葫芦巴圆【方剂大全】
  5. 葫芦巴《本草纲目》完整版
  6. 葫芦茶【中药大全】
  7. 葫芦【中药大全】
  8. 葫芦茶根【中药大全】
  9. 葫芦《滇南本草》
  10. 葫芦丹【方剂大全】
  11. 葫《本草纲目》图文版
  12. 葫芦根散【方剂大全】
  13. 葫《证类本草》
  14. 葫芦花汤【方剂大全】
  15. 葫《本草纲目》完整版
  16. 葫芦化毒丹【方剂大全】
  17. 斛夌散【方剂大全】
  18. 葫芦酒【方剂大全】
  19. 壶隐子双鹿丸【方剂大全】
  20. 葫芦糯米酒散【方剂大全】
  21. 壶卢子【中药大全】
  22. 葫芦七【中药大全】
  23. 壶卢秧【中药大全】
  24. 葫芦散【方剂大全】
  25. 壶卢【中药大全】
  26. 葫芦双皮汤【方剂大全】
  27. 壶卢《本草纲目》图文版
  28. 葫芦汤【方剂大全】
  29. 壶卢《本草纲目》完整版
  30. 葫芦藓【中药大全】
  1. 葫芦巴《本草蒙筌》
  2. 葫芦巴《汤液本草》
  3. 葫芦巴《冯氏锦囊秘录》
  4. 葫芦巴《本草衍义》
  5. 葫芦巴《证类本草》
  6. 葫芦巴《雷公炮制药性解》
  7. 葫芦巴《得配本草》
  8. 葫芦《滇南本草》
  9. 葫芦巴《中药学》
  10. 葫芦《药性切用》
  11. 葫芦巴《本草便读》
  12. 葫芦《本草分经》
  13. 葫芦巴《本草择要纲目》
  14. 葫芦《医学入门》
  15. 葫芦巴散《三因极一病证方论》
  16. 葫芦《饮膳正要》
  17. 葫芦巴丸《冯氏锦囊秘录》
  18. 葫《名医别录》
  19. 葫芦巴丸《太平惠民和剂局方》
  20. 葫《得配本草》
  21. 葫芦巴丸《外科理例》
  22. 葫《证类本草》
  23. 葫芦丹《中医词典》
  24. 葫《冯氏锦囊秘录》
  25. 葫芦壳《中药学》
  26. 葫《本草蒙筌》
  27. 葫芦双皮汤《食物疗法》
  28. 葫《本草衍义》
  29. 猢狲疳《中医名词词典》
  30. 葫《新修本草》
  31. 猢狲噤《幼幼新书》


萆_《本草蒙筌》_中医本草_【岐黄之术】

萆
在线购买《本草蒙筌》正版书籍

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，气平。无毒。盛出河陕荆蜀，蔓生叶作三叉。秋月采根，状类山芋。一种有刺者，秋白实；一种茎无刺者，根软虚。种虽两般，白者为胜。又与菝 小异，凡收切勿混真。盖菝 根作块赤黄，萆根细长浅白。《博物志》亦曰∶菝 与萆 相乱。时人每呼白菝 者，即萆 也。利刀切片，酒浸烘干。凡用拯 ，忌食牛肉。畏葵根牡蛎，及柴胡 大黄。为使宜薏苡仁，治痹尽风寒湿。腰背冷痛止，筋骨制痛除。补水脏益精，缩小便明目。

逐关节久结老血，扫肌肤延生恶疮。仍主恚怒伤中，尤疗老人五缓。菝 别种，亦系蔓生儿搀根。）延发山野地。采根秋月，切片曝干。浸赤汁煮米粉尝，辟酿醇酒饮，去风毒脚痹殊佳。

止小便，益血气。腰背疼甚，煎服亦灵。

（谟）按∶近道所产，呼为冷饭团，即萆 也。俗之淫夫淫妇，多病杨梅疮。剂用轻粉，愈而复发，久则肢体拘挛，挛为痈漏。锉萆 三两，或加皂角刺、牵牛各一钱，水六碗，煎耗一半，温三服，不数剂多差。原因水衰，肝挟相火凌土，土属湿生肌肉，湿热郁于肌腠，故为痈肿。

经曰∶湿气害人皮肉筋脉是也。萆 味甘、淡，去脾湿。湿去则荣卫从，筋脉柔，肌肉长，而拘挛痈漏并愈，此亦理也。初病服之不效者，火盛而湿未郁。萆 长于去湿，而劣于去热。病患则火衰而气已耗，气耗则湿郁，用之去湿故效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦巴
  • 当前页：萆
  • 下一页：预知子
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《本草蒙筌》
  2. 萆《本草备要》
  3. 萆《本草易读》
  4. 萆《吴普本草》
  5. 萆《冯氏锦囊秘录》
  6. 萆《新修本草》
  7. 萆《医学入门》
  8. 萆《本草经集注》
  9. 萆《证类本草》
  10. 萆《千金翼方》
  11. 萆《顾松园医镜》
  12. 萆《雷公炮制药性解》
  13. 萆《本草求真》
  14. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  15. 萆《本草新编》
  16. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  17. 萆《本经逢原》
  18. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  19. 萆《本草从新》
  20. 荜茏《本草纲目》
  21. 萆《得配本草》
  22. 荜澄茄丸《博济方》
  23. 萆《本草思辨录》
  24. 荜澄茄散《博济方》
  25. 萆《本草崇原》
  26. 荜澄茄散《扁鹊心书》
  27. 萆《本草便读》
  28. 荜澄茄《本草图经》
  29. 萆《本草经解》
  30. 荜澄茄《本草择要纲目》
  31. 萆《增广和剂局方药性总论》


预知子_《本草蒙筌》_中医本草_【岐黄之术】

预知子
在线购买《本草蒙筌》正版书籍

预知子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。无毒。出淮南及汉黔诸州，系藤蔓附大木直上。叶三角绿色，背浅面深；实五月作房，生青熟赤。子藏房内，六七多枚。如皂角子褐斑，似飞蛾虫光润。欲求极贵，因得甚难。取二枚缀衣服领中，遇毒物则有声侧侧。能先知觉，故有此名。服须去皮，研细汤下。杀虫诛蛊，诸毒并驱。根捣水煎，获效尤速。

??

味苦，气寒。有小毒。一云气热。无毒。沃壤多生，平泽亦有。气作猪臭，故名。（此草多生江东，其处语言呼猪为 ，呼臭为 ，因其气类，故此名之。）五六七月采收，（五月五日、六月六日、七月七日，并宜收采。）枝叶花实俱用。（惟去粗茎。）密酒层层和洒，九蒸九曝完全。细末研成，蜜丸豆大。早起空腹吞服，酒下多寡随宜。疗暴中风行邪，口眼斜者立效；治久渗湿痹，腰脚酸痛者殊功。捣生汁服之，主热 烦满。服多则吐，惟少为宜。

（谟）按∶此草处处俱生，视之多有异状。金棱银线，素根紫 。对节生枝，方梗圆叶。

如式修制，服诚益人。百服则耳目聪明，千服则须发乌黑。追风逐湿，犹作泛闲。古方每竭赞扬，深功难尽着述。可见至贱之类，却有殊常之能。医者不可因贱而不收，病家亦勿谓贱而不制服也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：预知子
  • 下一页：鹤虱
<<< 返回本书目录
  1. 预知子《本草纲目》图文版
  2. 预知子【中药大全】
  3. 预知子《证类本草》
  4. 预知子圆【方剂大全】
  5. 预知子《本草图经》
  6. 欲不可遏法宜疏肝健脾《读医随笔》
  7. 预知子《本草纲目》完整版
  8. 欲不可绝-养生余录（上）《古今医统大全》
  9. 预兆《冯氏锦囊秘录》
  10. 欲不可强-养生余录（上）《古今医统大全》
  11. 预免难产《冯氏锦囊秘录》
  12. 欲不可早-养生余录（上）《古今医统大全》
  13. 预料疹后《经验麻科》
  14. 欲不可纵-养生余录（上）《古今医统大全》
  15. 预解宣毒《麻科活人全书》
  16. 欲刺井当刺荥《针灸素难要旨》
  17. 预激综合征【疾病大全】
  18. 欲得汗歌《伤寒百证歌》
  19. 预后的判断《流行病学》
  20. 欲独闭户牖而处《医学纲目》
  21. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  22. 欲靥不靥欲落不落之症《保婴撮要》
  23. 预防中风《寿世保元》
  24. 欲有所避-养生余录（上）《古今医统大全》
  25. 预防中风《经验丹方汇编》
  26. 欲有所忌-养生余录（上）《古今医统大全》
  27. 预防与保健《中医妇科学》
  28. 遇冷后排汗增多【疾病症状】
  29. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  30. 遇仙补寿丹【方剂大全】
  1. 预知子《本草蒙筌》
  2. 预知子《本草备要》
  3. 预知子《冯氏锦囊秘录》
  4. 预知子《本草纲目》
  5. 预知子《医学入门》
  6. 预知男女法《竹林女科证治》
  7. 预知子《证类本草》
  8. 预兆《冯氏锦囊秘录》
  9. 预知子《本经逢原》
  10. 预养以培其元一《育婴家秘》
  11. 预知子《得配本草》
  12. 预免难产《女科精要》
  13. 预知子《增广和剂局方药性总论》
  14. 预免难产《冯氏锦囊秘录》
  15. 预知子《本草图经》
  16. 预料疹后《经验麻科》
  17. 预知子丸《太平惠民和剂局方》
  18. 预解宣毒《麻科活人全书》
  19. 域中《中医词典》
  20. 预解小儿胎毒秘方《华佗神方》
  21. 欲不可遏法宜疏肝健脾《读医随笔》
  22. 预解胎毒免痘《寿世保元》
  23. 欲不可绝《古代房中术》
  24. 预解痘毒方《奇方类编》
  25. 欲不可绝（养生余录 上）《古今医统大全》
  26. 预激综合症《物理诊断学》
  27. 欲不可强《古代房中术》
  28. 预激综合征《心脏病学》
  29. 欲不可强（养生余录 上）《古今医统大全》
  30. 预激综合征《默克家庭诊疗手册》
  31. 欲不可早《古代房中术》


鹤虱_《本草蒙筌》_中医本草_【岐黄之术】

鹤虱
在线购买《本草蒙筌》正版书籍

鹤虱

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、气平。有小毒。平原旷野俱有，茎圆一二尺高。叶皱大仿佛紫苏，花白黄俨若甘菊。八月结子，粒细而尖。任收研散为丸，大能杀虫追毒。蛔蛲虫咬心腹卒痛者，肥肉汁调下即安；砒霜毒吞肠胃未裂者，浓 汁送下立吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预知子
  • 当前页：鹤虱
  • 下一页：酸浆实
<<< 返回本书目录
  1. 鹤虱《证类本草》
  2. 鹤虱【中药大全】
  3. 鹤虱《本草图经》
  4. 鹤虱槟榔汤【方剂大全】
  5. 鹤虱《本草崇原》
  6. 鹤虱风【中药大全】
  7. 鹤虱《本草纲目》完整版
  8. 鹤虱散【方剂大全】
  9. 鹤肉【中药大全】
  10. 鹤虱丸【方剂大全】
  11. 鹤脑【中药大全】
  12. 鹤虱饮【方剂大全】
  13. 鹤节《证治准绳·幼科》
  14. 鹤寿丹【方剂大全】
  15. 鹤节《幼幼新书》
  16. 鹤膝风《保婴撮要》
  17. 鹤节《慈幼新书》
  18. 鹤膝风《古今医案按》
  19. 鹤骨【中药大全】
  20. 鹤膝风《古今医统大全》
  21. 鹤顶兰【中药大全】
  22. 鹤膝风《景岳全书》
  23. 鹤顶红【方剂大全】
  24. 鹤膝风《马培之医案》
  25. 鹤顶丹【方剂大全】
  26. 鹤膝风《时方妙用》
  27. 鹤草芽【中药大全】
  28. 鹤膝风《外科十三方考》
  29. 鹤《本草纲目》图文版
  30. 鹤膝风《续名医类案》
  1. 鹤虱《本草蒙筌》
  2. 鹤虱《本草备要》
  3. 鹤虱《本草易读》
  4. 鹤虱《新修本草》
  5. 鹤虱《证类本草》
  6. 鹤虱《千金翼方》
  7. 鹤虱《本草求真》
  8. 鹤肉《饮食须知》
  9. 鹤虱《本经逢原》
  10. 鹤节候《诸病源候论》
  11. 鹤虱《得配本草》
  12. 鹤节《慈幼新书》
  13. 鹤虱《中药学》
  14. 鹤节《寿世保元》
  15. 鹤虱《增广和剂局方药性总论》
  16. 鹤节《证治准绳·幼科》
  17. 鹤虱《本草分经》
  18. 鹤节《医述》
  19. 鹤虱《本草图经》
  20. 鹤节《幼幼新书》
  21. 鹤虱《本草崇原》
  22. 鹤节《医学纲目》
  23. 鹤膝（四言句）《万氏秘传片玉心书》
  24. 鹤节《中医词典》
  25. 鹤膝风《中医名词词典》
  26. 鹤顶丹《太平惠民和剂局方》
  27. 鹤膝风《景岳全书》
  28. 鹤顶《针灸学》
  29. 鹤膝风《中医词典》
  30. 鹤顶《药性切用》
  31. 鹤膝风《马培之医案》


酸浆实_《本草蒙筌》_中医本草_【岐黄之术】

酸浆实
在线购买《本草蒙筌》正版书籍

酸浆实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气平、寒。无毒。园囿田 ，处处有生。春开白花，旋结青壳。子藏壳内，大若樱珠。临熟尽变深红，五月堪取啖食。孕妇吞下，立分娩无忧；小儿食之，能除热有益。根捣汁极苦，治黄胆易消。叶采阴干，亦利水道。定志益气，解躁除烦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤虱
  • 当前页：酸浆实
  • 下一页：石韦
<<< 返回本书目录
  1. 酸浆根【中药大全】
  2. 酸角【中药大全】
  3. 酸浆草《滇南本草》
  4. 酸饺《滇南本草》
  5. 酸浆菜【中药大全】
  6. 酸饺草《滇南本草》
  7. 酸浆【中药大全】
  8. 酸苦涌泄《医学读书记》
  9. 酸浆《本草纲目》图文版
  10. 酸榴东行根《本草纲目》完整版
  11. 酸浆《证类本草》
  12. 酸榴皮《本草纲目》完整版
  13. 酸浆《本草图经》
  14. 酸榴皮、根、叶《本草易读》
  15. 酸浆《本草纲目》完整版
  16. 酸梅簕【中药大全】
  17. 酸碱灼伤【疾病大全】
  18. 酸模《本草纲目》完整版
  19. 酸碱质子理论《医用化学》
  20. 酸模《本草纲目》图文版
  21. 酸碱指示剂《医用化学》
  22. 酸模【中药大全】
  23. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  24. 酸模叶【中药大全】
  25. 酸碱平衡紊乱《临床生物化学》
  26. 酸模叶橐吾【中药大全】
  27. 酸碱平衡的失调《外科学总论》
  28. 酸溶血试验（海姆氏试验、Ham’s@@test）《常用化验值及意义》
  29. 酸碱平衡《默克家庭诊疗手册》
  30. 酸软论《症因脉治》
  1. 酸浆实《本草蒙筌》
  2. 酸浆草《滇南本草》
  3. 酸浆实《冯氏锦囊秘录》
  4. 酸浆《本草图经》
  5. 酸酱《神农本草经》
  6. 酸浆《药性切用》
  7. 酸酱《医学入门》
  8. 酸浆《名医别录》
  9. 酸饺《滇南本草》
  10. 酸浆《本草从新》
  11. 酸饺草《滇南本草》
  12. 酸浆《本经逢原》
  13. 酸苦涌泄《医学读书记》
  14. 酸浆《证类本草》
  15. 酸苦涌泄为阴《中医名词词典》
  16. 酸浆《本草衍义》
  17. 酸苦涌泄为阴《丹溪手镜》
  18. 酸浆《吴普本草》
  19. 酸榴皮、根、叶《本草易读》
  20. 酸浆《新修本草》
  21. 酸模《本草纲目》
  22. 酸浆《本草经集注》
  23. 酸牛奶《老年食养食疗》
  24. 酸浆《千金翼方》
  25. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  26. 酸浆《本草纲目》
  27. 酸软论《症因脉治》
  28. 酸碱指示剂《医用化学》
  29. 酸实壳《千金翼方》
  30. 酸碱平衡障碍类型命名上的混乱《病理生理学》
  31. 酸痛《医宗金鉴》


石韦_《本草蒙筌》_中医本草_【岐黄之术】

石韦
在线购买《本草蒙筌》正版书籍

石韦

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，气平、微寒。无毒。丛生山谷石上者真，不闻人声水声者效。叶长似柳，背有黄毛。不拭射人肺中，即成咳嗽难治。务先去净，复拌羊脂；炒变焦黄，方入药剂。得菖蒲妙，使杏仁良。治遗溺成淋，通膀胱利水。疗痈疽发背，去恶风止烦。益精气，补五劳，除邪热，安五脏。生瓦上者，瓦韦为名。治淋亦佳，《本经》曾载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸浆实
  • 当前页：石韦
  • 下一页：海金沙
<<< 返回本书目录
  1. 石韦《本草纲目》图文版
  2. 石韦【中药大全】
  3. 石韦《长沙药解》
  4. 石韦根【中药大全】
  5. 石韦《本草图经》
  6. 石韦毛【中药大全】
  7. 石韦《本草纲目》完整版
  8. 石韦散【方剂大全】
  9. 石头菜【中药大全】
  10. 石韦饮子【方剂大全】
  11. 石通【中药大全】
  12. 石苇《本草乘雅半偈》
  13. 石炭《本草纲目》图文版
  14. 石苇《本草崇原》
  15. 石炭《本草纲目》完整版
  16. 石苇《本草易读》
  17. 石髓铅《雷公炮炙论》
  18. 石苇《滇南本草》
  19. 石髓《本草纲目》完整版
  20. 石苇《证类本草》
  21. 石蒜【中药大全】
  22. 石苇散【方剂大全】
  23. 石蒜《本草纲目》图文版
  24. 石蜈蚣【中药大全】
  25. 石蒜《本草择要纲目》
  26. 石仙桃【中药大全】
  27. 石蒜《本草纲目》完整版
  28. 石苋《本草纲目》完整版
  29. 石松子【中药大全】
  30. 石香《本草纲目》完整版
  1. 石韦《本草蒙筌》
  2. 石韦《本草备要》
  3. 石韦《冯氏锦囊秘录》
  4. 石韦《本草经集注》
  5. 石韦《药性切用》
  6. 石韦《中药炮制》
  7. 石韦《本草图经》
  8. 石韦《长沙药解》
  9. 石韦茶《茶饮保健》
  10. 石韦《本草纲目》
  11. 石韦散《妇人大全良方》
  12. 石韦《神农本草经》
  13. 石韦散《三因极一病证方论》
  14. 石炭《药性切用》
  15. 石韦汤《妇人大全良方》
  16. 石炭《本草从新》
  17. 石苇《雷公炮制药性解》
  18. 石炭《本草纲目》
  19. 石苇《千金翼方》
  20. 石髓铅《雷公炮炙论》
  21. 石苇《新修本草》
  22. 石髓《证类本草》
  23. 石苇《汤液本草》
  24. 石蒜《本草择要纲目》
  25. 石苇《本草易读》
  26. 石蒜《本草纲目》
  27. 石苇《医学入门》
  28. 石松《证类本草》
  29. 石苇《证类本草》
  30. 石松《本草纲目》
  31. 石苇《本草求真》


海金沙_《本草蒙筌》_中医本草_【岐黄之术】

海金沙
在线购买《本草蒙筌》正版书籍

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

《本经》不言气味，只云出产黔州。（属云南。）一二尺高，株材甚小。七月收取，全科。睛日衬纸地间，将此曝于纸上，以杖敲击，自落细沙。且曝且敲，沙尽为度。

硝、蓬砂，可供疗伤寒狂热。

本注又云∶小便不通脐下满闷者，用此一两，腊茶五钱，绝细研成，煎生姜、甘草梢，调下三钱。不通之再服之，旋可以取效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石韦
  • 当前页：海金沙
  • 下一页：海藻
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《本草蒙筌》
  2. 海金沙《玉楸药解》
  3. 海金沙《本草易读》
  4. 海金沙《药笼小品》
  5. 海金沙《冯氏锦囊秘录》
  6. 海金沙《本草纲目》
  7. 海金沙《证类本草》
  8. 海红豆《证类本草》
  9. 海金沙《本草求真》
  10. 海红豆《海药本草》
  11. 海金沙《本经逢原》
  12. 海红《饮膳正要》
  13. 海金沙《本草从新》
  14. 海河豚《药性切用》
  15. 海金沙《得配本草》
  16. 海蛤杏仁平喘鸭《食物疗法》
  17. 海金沙《中药学》
  18. 海蛤文蛤《本草衍义》
  19. 海金沙《本草便读》
  20. 海蛤散《妇人大全良方》
  21. 海金沙《增广和剂局方药性总论》
  22. 海蛤蜊壳《本草害利》
  23. 海金沙《本草分经》
  24. 海蛤壳《中药学》
  25. 海金沙《本草分经》
  26. 海蛤粉《本草易读》
  27. 海金沙《本草害利》
  28. 海蛤《本草撮要》
  29. 海金沙《本草害利》
  30. 海蛤《名医别录》
  31. 海金沙《本草撮要》


海藻_《本草蒙筌》_中医本草_【岐黄之术】

海藻
在线购买《本草蒙筌》正版书籍

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、咸，气寒。无毒。一云∶有小毒。东海所生，叶类萍藻。根着水底石上，茎如乱发而乌。七夕收采，性反甘草。治项间瘰 ，消颈下瘿囊。利水道通癃闭成淋，泻水气除胀满作肿。辟百邪鬼魅，止偏坠疝疼。又种粗长，乃名海带。茅软堪以系物，入药多用催海藻同功。散结溃坚，并着奇效。

（谟）按∶荣气不从，外为痈肿。坚硬不溃，仗此可消。盖三药味俱咸，经云∶咸能软坚。随无不溃，肿无不消也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：海藻
  • 下一页：常山
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《本草蒙筌》
  2. 海藻《本草备要》
  3. 海藻《本草易读》
  4. 海藻《汤液本草》
  5. 海藻《冯氏锦囊秘录》
  6. 海藻《海药本草》
  7. 海藻《医学入门》
  8. 海藻《食疗本草》
  9. 海藻《证类本草》
  10. 海藻《吴普本草》
  11. 海藻《顾松园医镜》
  12. 海藻《新修本草》
  13. 海藻《本草求真》
  14. 海藻《本草经集注》
  15. 海藻《本草新编》
  16. 海藻《中药炮制》
  17. 海藻《本经逢原》
  18. 海藻《长沙药解》
  19. 海藻《本草从新》
  20. 海藻《药笼小品》
  21. 海藻《得配本草》
  22. 海藻《千金翼方》
  23. 海藻《中药学》
  24. 海藻《雷公炮炙论》
  25. 海藻《本草崇原》
  26. 海藻《本草纲目》
  27. 海藻《本草便读》
  28. 海藻《神农本草经》
  29. 海藻《增广和剂局方药性总论》
  30. 海蕴《证类本草》
  31. 海藻《名医别录》


常山_《本草蒙筌》_中医本草_【岐黄之术】

常山
在线购买《本草蒙筌》正版书籍

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气寒。无毒。川蜀多生，湖浙亦有。择如鸡骨，入药收灵。忌菘菜鸡肉葱，畏玉札勿令犯。截温疟吐痰沫殊功，解伤寒驱寒热立效。水胀堪逐，鬼蛊能消。勿滚热下咽，必露冷过宿。（凡服此，须头晚煎熟，露天空下一宿，次早才服。）年老久病患全忌，形瘦稍虚者少煎。盖性悍凶，驱逐甚捷，功不掩过者也。苗名蜀漆，味苦纯阳。五月收采阴干，使宜栝楼桔梗。散火邪错逆，破痈瘕症坚。除痞结积凝，辟蛊毒鬼疰。久疟兼治，咳逆且调。切勿多服，亦防恶吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：常山
  • 下一页：甘遂
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《本草蒙筌》
  2. 常山《本草备要》
  3. 常山《本草易读》
  4. 常山《本草衍义》
  5. 常山《医学入门》
  6. 常山《中药炮制》
  7. 常山《证类本草》
  8. 常山《玉楸药解》
  9. 常山《顾松园医镜》
  10. 常山《药笼小品》
  11. 常山《本草求真》
  12. 常山《雷公炮制药性解》
  13. 常山《本经逢原》
  14. 常山《雷公炮炙论》
  15. 常山《本草从新》
  16. 常染色体遗传《医学遗传学基础》
  17. 常山《得配本草》
  18. 常年性变应性鼻炎《默克家庭诊疗手册》
  19. 常山《轩岐救正论》
  20. 常脉《中医词典》
  21. 常山《本草崇原》
  22. 常吏之生《证类本草》
  23. 常山《本草便读》
  24. 常经篇《经络全书》
  25. 常山《增广和剂局方药性总论》
  26. 常近交系大鼠品系特征《实验动物科学》
  27. 常山《本草分经》
  28. 常见综合征《神经精神疾病诊断学》
  29. 常山《本草择要纲目》
  30. 常见种类《病理生理学》
  31. 常山《本草撮要》


甘遂_《本草蒙筌》_中医本草_【岐黄之术】

甘遂
在线购买《本草蒙筌》正版书籍

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，气大寒。有毒。多产京西川谷，二月采根阴干。状若连珠，使宜瓜蒂。反甘草，恶远志。破症坚积聚如神，退面目浮肿立效。食停胃内，有之即驱。水结胸中，非此不解。盖气直透所结之处，专于行水攻决，利从谷道出也。凡用斟酌，切勿妄投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：甘遂
  • 下一页：白蔹
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《本草蒙筌》
  2. 甘遂《本草备要》
  3. 甘遂《本草易读》
  4. 甘遂《汤液本草》
  5. 甘遂《冯氏锦囊秘录》
  6. 甘遂《本草衍义》
  7. 甘遂《医学入门》
  8. 甘遂《吴普本草》
  9. 甘遂《证类本草》
  10. 甘遂《新修本草》
  11. 甘遂《顾松园医镜》
  12. 甘遂《本草经集注》
  13. 甘遂《本草求真》
  14. 甘遂《中药炮制》
  15. 甘遂《本草新编》
  16. 甘遂《长沙药解》
  17. 甘遂《本经逢原》
  18. 甘遂《药笼小品》
  19. 甘遂《本草从新》
  20. 甘遂《千金翼方》
  21. 甘遂《得配本草》
  22. 甘遂《雷公炮炙论》
  23. 甘遂《中药学》
  24. 甘遂《本草纲目》
  25. 甘遂《本草崇原》
  26. 甘遂《神农本草经》
  27. 甘遂《本草便读》
  28. 甘松香《本草图经》
  29. 甘遂《增广和剂局方药性总论》
  30. 甘松香《本草乘雅半偈》
  31. 甘遂《名医别录》


白蔹_《本草蒙筌》_中医本草_【岐黄之术】

白蔹
在线购买《本草蒙筌》正版书籍

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘、气平、微寒。无毒。一云有毒。随处蔓生，深林犹盛。根如鸡鸭卵，三五同窠。采待中秋时，黑皮洗净。破片以竹穿日曝，入药与白芨并行。反乌头，使代赭。退赤眼除热，散结气止疼。理小儿温疟惊痫，疗女子阴户肿疼。杀火毒，为火煨汤泡圣药；治外科，敷背痈疔肿神丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：白蔹
  • 下一页：白芨
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《本草蒙筌》
  2. 白蔹《本草备要》
  3. 白蔹《本草易读》
  4. 白蔹《新修本草》
  5. 白蔹《冯氏锦囊秘录》
  6. 白蔹《本草经集注》
  7. 白蔹《医学入门》
  8. 白蔹《中药炮制》
  9. 白蔹《证类本草》
  10. 白蔹《长沙药解》
  11. 白蔹《本草求真》
  12. 白蔹《千金翼方》
  13. 白蔹《本经逢原》
  14. 白蔹《本草纲目》
  15. 白蔹《本草从新》
  16. 白敛《神农本草经》
  17. 白蔹《得配本草》
  18. 白痢方八首《外台秘要》
  19. 白蔹《中药学》
  20. 白痢《中医词典》
  21. 白蔹《本草便读》
  22. 白痢《中医名词词典》
  23. 白蔹《增广和剂局方药性总论》
  24. 白雷丸《药性切用》
  25. 白蔹《名医别录》
  26. 白烂《中医词典》
  27. 白蔹《本草分经》
  28. 白癞头疮《奇效简便良方》
  29. 白蔹《本草择要纲目》
  30. 白癞秘方《华佗神方》
  31. 白蔹《本草撮要》


白芨_《本草蒙筌》_中医本草_【岐黄之术】

白芨
在线购买《本草蒙筌》正版书籍

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛、气平、微寒。阳中之阴。无毒。多出石山，苗高尺许。叶青两指大，茎端生一苔。花开紫红，实熟黄黑。根如菱米，节间有毛。二八月采干，紫石英为使。恶理石，畏杏仁。名擅外科，功专收敛。不煎汤服，惟熬膏敷。除贼风鬼击，痱缓不收；去溃疡败疽，死肌腐肉。敷山根（额之下，鼻之上。）止衄，涂疥癣杀虫。作糊甚粘，裱画多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：白芨
  • 下一页：白附子
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《本草蒙筌》
  2. 白芨《本草备要》
  3. 白芨《本草易读》
  4. 白芨《汤液本草》
  5. 白芨《冯氏锦囊秘录》
  6. 白芨《神农本草经百种录》
  7. 白芨《医学入门》
  8. 白芨《新修本草》
  9. 白芨《证类本草》
  10. 白芨《本草经集注》
  11. 白芨《顾松园医镜》
  12. 白芨《玉楸药解》
  13. 白芨《本草求真》
  14. 白芨《药笼小品》
  15. 白芨《本草新编》
  16. 白芨《千金翼方》
  17. 白芨《本草从新》
  18. 白芨《神农本草经》
  19. 白芨《得配本草》
  20. 白黄羊《饮膳正要》
  21. 白芨《中药学》
  22. 白黄色枯《奇方类编》
  23. 白芨《本草便读》
  24. 白黄《中医词典》
  25. 白芨《增广和剂局方药性总论》
  26. 白环俞《针灸学》
  27. 白芨《名医别录》
  28. 白环俞《中医词典》
  29. 白芨《本草分经》
  30. 白环俞《针灸大成》
  31. 白芨《本草撮要》


白附子_《本草蒙筌》_中医本草_【岐黄之术】

白附子
在线购买《本草蒙筌》正版书籍

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛、气温。纯阳。无毒。一云有小毒。巴郡凉州俱多，砂碛卑湿才有。独茎发叶甚细，周匝生于穗间。形类天雄，入药炮用。治面上百病，可作面脂；主血痹冷疼，且行药势。驱诸风冷气，解中风失音。摩醋擦身背汗斑，尤去疥癣；（用茄蒂里边捻药擦，三日愈，忌澡洗。）研末收阴囊湿痒，并灭瘢痕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：白附子
  • 下一页：白头翁
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《本草蒙筌》
  2. 白附子《本草备要》
  3. 白附子《本草易读》
  4. 白附子《汤液本草》
  5. 白附子《冯氏锦囊秘录》
  6. 白附子《海药本草》
  7. 白附子《医学入门》
  8. 白附子《本草经集注》
  9. 白附子《证类本草》
  10. 白附子《中药炮制》
  11. 白附子《本草求真》
  12. 白附子《玉楸药解》
  13. 白附子《本草新编》
  14. 白附子《药笼小品》
  15. 白附子《本经逢原》
  16. 白附子《千金翼方》
  17. 白附子《本草从新》
  18. 白附子《雷公炮制药性解》
  19. 白附子《得配本草》
  20. 白附子《本草纲目》
  21. 白附子《中药学》
  22. 白符《吴普本草》
  23. 白附子《本草便读》
  24. 白茯苓丸《汤头歌诀》
  25. 白附子《增广和剂局方药性总论》
  26. 白茯苓丸《医方论》
  27. 白附子《名医别录》
  28. 白茯苓散《妇人大全良方》
  29. 白附子《本草分经》
  30. 白茯苓《珍珠囊补遗药性赋》
  31. 白附子《本草择要纲目》


白头翁_《本草蒙筌》_中医本草_【岐黄之术】

白头翁
在线购买《本草蒙筌》正版书籍

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、气温。可升可降，阴中阳也。无毒。一云味甘、苦。有小毒。山谷田野，在处有之。苗作丛柔细稍长，叶生杪有毛不泽。（毛细白色。）风来反静，风去则摇。与独滑赤箭苗茎三者，无差异也。近根底处，白茸寸余，状类老翁，名由此得。交秋收采，向日曝干。

（一云阴干。）入药拯 ，蠡实为使。主温疟阳狂寒热，治症瘕积聚腹疼。逐血愈金疮，驱风暖腰膝。消瘰 ，散瘿 瘤。小儿头秃膻腥及两鼻血衄神效，男子阴疝偏肿并百节骨痛殊功。

牙齿痛亦除，赤毒痢必用。）经云∶肾欲坚，急食苦以坚之。痢则下焦虚，故必用此纯苦之剂，以坚之也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：白头翁
  • 下一页：商陆
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《本草蒙筌》
  2. 白头翁《本草备要》
  3. 白头翁《本草易读》
  4. 白头翁《汤液本草》
  5. 白头翁《冯氏锦囊秘录》
  6. 白头翁《本草衍义》
  7. 白头翁《医学入门》
  8. 白头翁《吴普本草》
  9. 白头翁《证类本草》
  10. 白头翁《新修本草》
  11. 白头翁《本草求真》
  12. 白头翁《本草经集注》
  13. 白头翁《本草新编》
  14. 白头翁《中药炮制》
  15. 白头翁《本经逢原》
  16. 白头翁《长沙药解》
  17. 白头翁《本草从新》
  18. 白头翁《药笼小品》
  19. 白头翁《得配本草》
  20. 白头翁《千金翼方》
  21. 白头翁《中药学》
  22. 白头翁《雷公炮制药性解》
  23. 白头翁《本草便读》
  24. 白头翁《本草纲目》
  25. 白头翁《名医别录》
  26. 白头翁《神农本草经》
  27. 白头翁《本草分经》
  28. 白头蚯蚓《药性切用》
  29. 白头翁《本草分经》
  30. 白头蚯蚓《本草新编》
  31. 白头翁《本草择要纲目》


商陆_《本草蒙筌》_中医本草_【岐黄之术】

商陆
在线购买《本草蒙筌》正版书籍

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘、酸，气温。有毒。一名樟柳，多产郊原。叶如牛舌舒长（纯青色，）茎高三尺柔脆。（青赤色。）秋间花作朵，色赤白两般。花赤者根赤相同，花白者根白无异。白根入药剂，专利水对证可煎；赤根儿鬼神，甚有毒贴肿堪用。倘卤莽误服，必痢血丧身。

释文又根有似有形双手足者，能通神。）今术家每云∶樟柳神者，即此是尔。实亦入神之药，花名 花尤良。若阴干捣末水吞，能治人健忘善误。服后卧思所事，开心复记详明。并堕妊娠，孕妇切忌。

（谟）按∶白根治水，方载多般。或取根杂鲤鱼熬汤，或咀粒搀粟米煮粥，或捣生汁调酒，或和诸药为丸。空心服之，并可获效。赤根贴肿，方亦不同。喉痹窒塞不通，醋熬敷外肿处。

石痈坚如石者，捣擦取软成脓。如或捣烂加盐，总敷无名肿毒。古赞云∶其味酸辛，其形类人，疗水贴肿，其效如神。斯言尽之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：商陆
  • 下一页：王不留行
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《本草蒙筌》
  2. 商陆《本草备要》
  3. 商陆《本草易读》
  4. 商陆《新修本草》
  5. 商陆《冯氏锦囊秘录》
  6. 商陆《本草经集注》
  7. 商陆《医学入门》
  8. 商陆《中药炮制》
  9. 商陆《证类本草》
  10. 商陆《药笼小品》
  11. 商陆《本草求真》
  12. 商陆《千金翼方》
  13. 商陆《本经逢原》
  14. 商陆《雷公炮制药性解》
  15. 商陆《本草从新》
  16. 商陆《本草纲目》
  17. 商陆《得配本草》
  18. 商陆《神农本草经》
  19. 商陆《中药学》
  20. 商谷《中医词典》
  21. 商陆《本草便读》
  22. 商盖《中医词典》
  23. 商陆《名医别录》
  24. 商《中医词典》
  25. 商陆《本草分经》
  26. 伤中《中医词典》
  27. 商陆《本草择要纲目》
  28. 伤肢痛秘方《华佗神方》
  29. 商陆《本草撮要》
  30. 伤折统论《圣济总录》
  31. 商陆《外科全生集》


王不留行_《本草蒙筌》_中医本草_【岐黄之术】

王不留行
在线购买《本草蒙筌》正版书籍

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

（即剪金花） 味苦、甘，气平。阳中之阴。无毒。江浙近道俱有，茎青七八寸长。

叶尖如小匙豆，花开系黄紫色。子如黍粟，谷黑微圆。三月采根茎，五月取花子。先洒酒蒸一伏，复浸浆水一宵。微火焙干，收留待用。主金疮止血逐痛，治女科催产调经。除风痹、风痉、内寒；消乳痈、背痈、外肿。出刺下乳，止衄驱烦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：王不留行
  • 下一页：蒲公草
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《本草蒙筌》
  2. 王不留行《本草备要》
  3. 王不留行《本草易读》
  4. 王不留行《汤液本草》
  5. 王不留行《冯氏锦囊秘录》
  6. 王不留行《吴普本草》
  7. 王不留行《医学入门》
  8. 王不留行《新修本草》
  9. 王不留行《证类本草》
  10. 王不留行《本草经集注》
  11. 王不留行《顾松园医镜》
  12. 王不留行《长沙药解》
  13. 王不留行《本草求真》
  14. 王不留行《千金翼方》
  15. 王不留行《本草新编》
  16. 王不留行《雷公炮制药性解》
  17. 王不留行《本经逢原》
  18. 王不留行《雷公炮炙论》
  19. 王不留行《本草从新》
  20. 王不留行《本草纲目》
  21. 王不留行《得配本草》
  22. 王不留行《神农本草经》
  23. 王不留行《中药学》
  24. 王勃《中医词典》
  25. 王不留行《本草便读》
  26. 王伯伟《中医词典》
  27. 王不留行《增广和剂局方药性总论》
  28. 王伯顺《中医词典》
  29. 王不留行《名医别录》
  30. 王丙《中医词典》
  31. 王不留行《本草分经》


蒲公草_《本草蒙筌》_中医本草_【岐黄之术】

蒲公草
在线购买《本草蒙筌》正版书籍

蒲公草

  • 上一页
  • 目录
  • 相关
  • 下一页

（即黄花地丁草） 味苦，气平。无毒。一云耩耨草，俗呼孛孛丁。田侧道旁，逢春满地。叶如苦苣有细刺，花类金钱开茎端。断其茎（茎中空如葱状。）白汁竟流，开罢花飞絮随起。絮中有子，落地则生。庭院有之，因风吹至。采宜四月五月，经入阳明太阴。煎汁同忍冬，临服加醇酒。溃痈肿，消结核屡着奇功；解食毒，散滞气每臻神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：蒲公草
  • 下一页：谷精草
<<< 返回本书目录
  1. 蒲公草《证类本草》
  2. 蒲公英《本草纲目》完整版
  3. 蒲公草《本草图经》
  4. 蒲公英《本草新编》
  5. 蒲儿根【中药大全】
  6. 蒲公英《本草易读》
  7. 蒲草根【中药大全】
  8. 蒲公英《本草择要纲目》
  9. 蒲棒【中药大全】
  10. 蒲公英《滇南本草》
  11. 葡萄状肉瘤【疾病大全】
  12. 蒲公英《药笼小品》
  13. 葡萄疫门主论《疡医大全》
  14. 蒲公英《本草纲目》图文版
  15. 葡萄疫《医宗金鉴》
  16. 蒲公英【中药大全】
  17. 葡萄疫《外科正宗》
  18. 蒲公英四季青眼药水【方剂大全】
  19. 葡萄疫《外科大成》
  20. 蒲公英汤《医学衷中参西录》
  21. 葡萄疫《松峰说疫》
  22. 蒲公英汤【方剂大全】
  23. 葡萄叶秋海棠【中药大全】
  24. 蒲公英粥《保健药膳》
  25. 葡萄藤叶【中药大全】
  26. 蒲公英粥【方剂大全】
  27. 葡萄糖磷酸异构酶缺乏症【疾病大全】
  28. 蒲黄《本草纲目》完整版
  29. 葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  30. 蒲黄《本草乘雅半偈》
  1. 蒲公草《本草蒙筌》
  2. 蒲公草《本草衍义》
  3. 蒲公草《冯氏锦囊秘录》
  4. 蒲公草《新修本草》
  5. 蒲公草《证类本草》
  6. 蒲公草《千金翼方》
  7. 蒲公草《本草图经》
  8. 蒲肝茶《茶饮保健》
  9. 蒲公英《本草纲目》
  10. 蒲辅周《中医词典》
  11. 蒲公英《雷公炮制药性解》
  12. 蒲地茶《茶饮保健》
  13. 蒲公英《药笼小品》
  14. 蒲黛茶《茶饮保健》
  15. 蒲公英《本草备要》
  16. 蒲《得配本草》
  17. 蒲公英《本草易读》
  18. 葡萄痔《中医词典》
  19. 蒲公英《饮食须知》
  20. 葡萄疫门主论《疡医大全》
  21. 蒲公英《医学入门》
  22. 葡萄疫门主方《疡医大全》
  23. 蒲公英《顾松园医镜》
  24. 葡萄疫《松峰说疫》
  25. 蒲公英《本草求真》
  26. 葡萄疫《外科证治全书》
  27. 蒲公英《本草新编》
  28. 葡萄疫《外科正宗》
  29. 蒲公英《本经逢原》
  30. 葡萄疫《外科大成》
  31. 蒲公英《本草从新》


谷精草_《本草蒙筌》_中医本草_【岐黄之术】

谷精草
在线购买《本草蒙筌》正版书籍

谷精草

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。无毒。生长谷田中，采收三月后。花白叶细，圆小似星，故又名戴星草也。理咽喉痹塞，止牙齿风疼。口舌诸疮，眼目翳膜。并堪煎服，取效霎时。又喂马驴骡，能杀虫颡内。益力健步，长毛生鬃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公草
  • 当前页：谷精草
  • 下一页：旱莲草
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《本草蒙筌》
  2. 谷精草《本草备要》
  3. 谷精草《本草易读》
  4. 谷精草《玉楸药解》
  5. 谷精草《冯氏锦囊秘录》
  6. 谷精草《药笼小品》
  7. 谷精草《医学入门》
  8. 谷精草《本草纲目》
  9. 谷精草《证类本草》
  10. 谷瘕候《诸病源候论》
  11. 谷精草《顾松园医镜》
  12. 谷瘕《中医词典》
  13. 谷精草《本草求真》
  14. 谷道痒痛《医碥》
  15. 谷精草《本经逢原》
  16. 谷道痒痛《证治准绳·杂病》
  17. 谷精草《本草从新》
  18. 谷道痒候《诸病源候论》
  19. 谷精草《得配本草》
  20. 谷道痒《中医词典》
  21. 谷精草《中药学》
  22. 谷道痛蚀《医学纲目》
  23. 谷精草《本草便读》
  24. 谷道生疮候《诸病源候论》
  25. 谷精草《本草分经》
  26. 谷道生疮《急救广生集》
  27. 谷精草《本草择要纲目》
  28. 谷道虫候《诸病源候论》
  29. 谷精草《本草撮要》
  30. 谷道赤痛候《诸病源候论》
  31. 谷精草《药性切用》


旱莲草_《本草蒙筌》_中医本草_【岐黄之术】

旱莲草
在线购买《本草蒙筌》正版书籍

旱莲草

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名鳢肠） 味甘、酸，气平。无毒。湿地多生，苗若旋覆。花细而白色，实圆而作房。摘断枝茎，汁出渐黑。或煎酒服，或熬膏敷。染白发回乌，止赤痢变粪。须眉稀少，可望速生而繁；火疮发红，能使流血立已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草
  • 当前页：旱莲草
  • 下一页：金星草
<<< 返回本书目录
  1. 旱莲草《药笼小品》
  2. 旱莲草红枣汤【方剂大全】
  3. 旱莲草《滇南本草》
  4. 旱莲草散【方剂大全】
  5. 旱莲草《本草新编》
  6. 旱莲车前汁【方剂大全】
  7. 旱金莲【中药大全】
  8. 旱莲膏【方剂大全】
  9. 旱荷叶【中药大全】
  10. 旱莲花【中药大全】
  11. 旱冬瓜【中药大全】
  12. 旱莲丸【方剂大全】
  13. 旱菜【中药大全】
  14. 旱莲子汤【方剂大全】
  15. 汗总论《证治准绳·杂病》
  16. 旱莲子丸【方剂大全】
  17. 汗之则疮已《卫生宝鉴》
  18. 旱柳【中药大全】
  19. 汗之则疮已《外科理例》
  20. 旱柳叶【中药大全】
  21. 汗之而热不退歌《伤寒百证歌》
  22. 旱螺《滇南本草》
  23. 汗症章《医学妙谛》
  24. 旱螺散【方剂大全】
  25. 汗症门《辨证录》
  26. 旱苗稙法《医宗金鉴》
  27. 汗症论治《类证治裁》
  28. 旱苗种法《幼科种痘心法要旨》
  29. 汗症《幼科折衷》
  30. 旱前胡【中药大全】
  1. 旱莲草《本草蒙筌》
  2. 旱莲草《本草备要》
  3. 旱莲草《冯氏锦囊秘录》
  4. 旱莲草《玉楸药解》
  5. 旱莲草《顾松园医镜》
  6. 旱莲草《药笼小品》
  7. 旱莲草《本草求真》
  8. 汗总论《证治准绳·杂病》
  9. 旱莲草《本草新编》
  10. 汗之则疮已《外科理例》
  11. 旱莲草《得配本草》
  12. 汗之则疮已《卫生宝鉴》
  13. 旱莲草《中药学》
  14. 汗之而热不退歌《伤寒百证歌》
  15. 旱莲草《本草便读》
  16. 汗症章《医学妙谛》
  17. 旱莲草《本草分经》
  18. 汗症门（五则）《辨证录》
  19. 旱莲草《本草撮要》
  20. 汗症脉候《类证治裁》
  21. 旱莲草《药性切用》
  22. 汗症论治《类证治裁》
  23. 旱莲草《滇南本草》
  24. 汗症《灸法秘传》
  25. 旱莲灸《中医词典》
  26. 汗症《幼科折衷》
  27. 旱莲子丸《三因极一病证方论》
  28. 汗症《寿世保元》
  29. 旱螺《滇南本草》
  30. 汗症《寿世保元》
  31. 旱苗法《中医词典》


金星草_《本草蒙筌》_中医本草_【岐黄之术】

金星草
在线购买《本草蒙筌》正版书籍

金星草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。无毒。多生阴湿石上，叶长凌冬不凋。背有黄点两行，状若金星相对，故因得此名也。五月采收，风干入药。解毒消肿，专理外科。凡百初起恶疮，但诸未溃阳毒。沿颈瘰 ，发背痈疽。或锉碎煮酒频吞，或研末调水旋服。或煎汁淋洗，或捣烂敷涂。

并可建功，立能获效。诸丹石毒悉解，硫黄毒亦能驱。根捣浸真麻油，搽头大生毛发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱莲草
  • 当前页：金星草
  • 下一页：佛耳草
<<< 返回本书目录
  1. 金星草《本草纲目》图文版
  2. 金星草【中药大全】
  3. 金星草《证类本草》
  4. 金星地蟮散【方剂大全】
  5. 金星草《本草图经》
  6. 金星凤尾草《滇南本草》
  7. 金星草《本草纲目》完整版
  8. 金星膏【方剂大全】
  9. 金榭榴【中药大全】
  10. 金星酒【方剂大全】
  11. 金屑丸【方剂大全】
  12. 金星蕨【中药大全】
  13. 金屑辰砂膏【方剂大全】
  14. 金星鳝散【方剂大全】
  15. 金屑《证类本草》
  16. 金星石《本草纲目》完整版
  17. 金屑《本草图经》
  18. 金星石《本草图经》
  19. 金屑《本草纲目》完整版
  20. 金星石《证类本草》
  21. 金消丸【方剂大全】
  22. 金星石《本草纲目》图文版
  23. 金腺膏【方剂大全】
  24. 金星丸【方剂大全】
  25. 金线重楼治证《扁鹊心书》
  26. 金星追涎丹【方剂大全】
  27. 金线鱼【中药大全】
  28. 金形如神散【方剂大全】
  29. 金线鱼《滇南本草》
  30. 金杏煎丸【方剂大全】
  1. 金星草《本草蒙筌》
  2. 金星草《本草衍义》
  3. 金星草《冯氏锦囊秘录》
  4. 金星草《本草纲目》
  5. 金星草《医学入门》
  6. 金屑丹《三因极一病证方论》
  7. 金星草《证类本草》
  8. 金屑辰砂膏《太平惠民和剂局方》
  9. 金星草《本草从新》
  10. 金屑《本草图经》
  11. 金星草《得配本草》
  12. 金屑《名医别录》
  13. 金星草《增广和剂局方药性总论》
  14. 金屑《增广和剂局方药性总论》
  15. 金星草《本草分经》
  16. 金屑《证类本草》
  17. 金星草《药性切用》
  18. 金屑《医学入门》
  19. 金星草《本草图经》
  20. 金屑《冯氏锦囊秘录》
  21. 金星凤尾草《滇南本草》
  22. 金屑《本草蒙筌》
  23. 金星内锁《中医词典》
  24. 金屑《本草衍义》
  25. 金星内障《中医词典》
  26. 金屑《海药本草》
  27. 金星石《本草纲目》
  28. 金屑《新修本草》
  29. 金星石《医学入门》
  30. 金屑《本草经集注》
  31. 金星石《证类本草》


佛耳草_《本草蒙筌》_中医本草_【岐黄之术】

佛耳草
在线购买《本草蒙筌》正版书籍

佛耳草

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气热。无毒。郊原野陂，处处有之。春生苗尺余，夏开花黄色。叶与马齿苋类，细小微有白毛。俗呼黄蒿，人每收采。捣烂和米粉作 ，柔韧（间软）而香美可尝。药剂凡资，曝干才用。以款冬为使，治寒嗽及痰。尤去肺寒，大升肺气。切勿过服，损目失明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金星草
  • 当前页：佛耳草
  • 下一页：灯笼草
<<< 返回本书目录
  1. 佛肚花【中药大全】
  2. 佛甲草《本草纲目》完整版
  3. 佛杜树【中药大全】
  4. 佛甲草《本草纲目》图文版
  5. 佛顶疽《医宗金鉴》
  6. 佛甲草【中药大全】
  7. 佛宝丹【方剂大全】
  8. 佛葵【中药大全】
  9. 奉贤丸【方剂大全】
  10. 佛茄花散【方剂大全】
  11. 奉敕校正百一选方表《是斋百一选方》
  12. 佛桑散【方剂大全】
  13. 凤珠丹【方剂大全】
  14. 佛手【中药大全】
  15. 凤爪散【方剂大全】
  16. 佛手柑《滇南本草》
  17. 凤衣散【方剂大全】
  18. 佛手柑【中药大全】
  19. 凤眼兰【中药大全】
  20. 佛手柑根【中药大全】
  21. 凤眼果树皮【中药大全】
  22. 佛手柑饮《保健药膳》
  23. 凤眼果壳【中药大全】
  24. 佛手柑饮【方剂大全】
  25. 凤眼果根【中药大全】
  26. 佛手柑粥《保健药膳》
  27. 凤眼果【中药大全】
  28. 佛手柑粥【方剂大全】
  29. 凤眼丹【方剂大全】
  30. 佛手膏【方剂大全】
  1. 佛耳草《本草蒙筌》
  2. 佛耳草《汤液本草》
  3. 佛耳草《冯氏锦囊秘录》
  4. 佛耳草《雷公炮制药性解》
  5. 佛耳草《医学入门》
  6. 佛顶疽《外科心法要诀》
  7. 佛耳草《本草分经》
  8. 佛顶疽《医宗金鉴》
  9. 佛甲草《证类本草》
  10. 奉敕校正百一选方表《是斋百一选方》
  11. 佛甲草《得配本草》
  12. 奉《中医词典》
  13. 佛手（佛手花）《中药学》
  14. 凤眼《中医词典》
  15. 佛手茶《茶饮保健》
  16. 凤眼《手穴手纹诊治》
  17. 佛手柑《本草分经》
  18. 凤仙子花《本草易读》
  19. 佛手柑《本草分经》
  20. 凤仙子《药性切用》
  21. 佛手柑《本草害利》
  22. 凤仙子《本草分经》
  23. 佛手柑《本草撮要》
  24. 凤仙子《本草从新》
  25. 佛手柑《药性切用》
  26. 凤仙子《本经逢原》
  27. 佛手柑《滇南本草》
  28. 凤仙子《本草求真》
  29. 佛手柑饮《保健药膳》
  30. 凤仙子《玉楸药解》
  31. 佛手柑粥《保健药膳》


灯笼草_《本草蒙筌》_中医本草_【岐黄之术】

灯笼草
在线购买《本草蒙筌》正版书籍

灯笼草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气大寒。无毒。在处俱有，八月采收。花实根茎，并堪入药。苗高三四尺许，花红而类灯笼。故此为名，专主热嗽。盖因苦而除燥热，轻能治上焦故也。丹溪尝云∶灯笼草治热痰嗽，佛耳草治寒痰嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛耳草
  • 当前页：灯笼草
  • 下一页：三白草
<<< 返回本书目录
  1. 灯火《本草纲目》图文版
  2. 灯笼草【中药大全】
  3. 灯火《本草纲目》完整版
  4. 灯笼果【中药大全】
  5. 灯花丸【方剂大全】
  6. 灯笼花【中药大全】
  7. 灯花散【方剂大全】
  8. 灯笼泡【中药大全】
  9. 灯花膏【方剂大全】
  10. 灯笼婆婆纳【中药大全】
  11. 灯花《本草纲目》完整版
  12. 灯台菜【中药大全】
  13. 灯蛾【中药大全】
  14. 灯台莲【中药大全】
  15. 灯草《本草易读》
  16. 灯台树【中药大全】
  17. 灯苍丸【方剂大全】
  18. 灯台树果【中药大全】
  19. 德以治身药以治病论《一得集》
  20. 灯心草《本草纲目》完整版
  21. 德生丹【方剂大全】
  22. 灯心草《本草乘雅半偈》
  23. 德清某《曹仁伯医案论》
  24. 灯心草《本草经解》
  25. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  26. 灯心草《本草新编》
  27. 德化政令不能相过《类经》
  28. 灯心草《本草择要纲目》
  29. 得治法《石室秘录》
  30. 灯心草《本草纲目》图文版
  1. 灯笼草《本草蒙筌》
  2. 灯笼病《中医词典》
  3. 灯笼草《冯氏锦囊秘录》
  4. 灯火灸《中医词典》
  5. 灯笼草《证类本草》
  6. 灯火《药性切用》
  7. 灯笼草《得配本草》
  8. 灯火《本草撮要》
  9. 灯笼草《增广和剂局方药性总论》
  10. 灯火《本草分经》
  11. 灯心《雷公炮制药性解》
  12. 灯火《本草从新》
  13. 灯心《本草便读》
  14. 灯火《本草纲目》
  15. 灯心《本草分经》
  16. 灯花散《三因极一病证方论》
  17. 灯心《本草分经》
  18. 灯花末《证类本草》
  19. 灯心《本草分经》
  20. 灯花《药性切用》
  21. 灯心《本草害利》
  22. 灯花《本草撮要》
  23. 灯心《外科全生集》
  24. 灯花《本草分经》
  25. 灯心《药性切用》
  26. 灯花《得配本草》
  27. 灯心草《本草纲目》
  28. 灯花《本草从新》
  29. 灯心草《玉楸药解》
  30. 灯草灸《中医词典》
  31. 灯心草《本草衍义》


三白草_《本草蒙筌》_中医本草_【岐黄之术】

三白草
在线购买《本草蒙筌》正版书籍

三白草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气寒。有小毒。出自襄州，（属湖广。）生临池泽。每交初夏之月，叶端半白如霜。农人候以莳田，三叶白草便秀。故此为誉，用惟取根。利大小便，逐脚膝气。除痞满去疟，破坚癖驱痰。疔肿仍消，积聚尤却。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯笼草
  • 当前页：三白草
  • 下一页：灯心草
<<< 返回本书目录
  1. 三白草《证类本草》
  2. 三白草（图）【中药大全】
  3. 三白草《本草乘雅半偈》
  4. 三白草根【中药大全】
  5. 三白草《本草纲目》完整版
  6. 三白散【方剂大全】
  7. 三白饼子【方剂大全】
  8. 三白汤【方剂大全】
  9. 三凹征【疾病症状】
  10. 三白丸【方剂大全】
  11. 赛针散【方剂大全】
  12. 三百九十七法考《吴医汇讲》
  13. 赛莨菪【中药大全】
  14. 三宝粥《医学衷中参西录》
  15. 赛葵【中药大全】
  16. 三宝粥【方剂大全】
  17. 赛金刚【中药大全】
  18. 三倍汤【方剂大全】
  19. 赛繁缕【中药大全】
  20. 三痹【疾病大全】
  21. 赛番红花【中药大全】
  22. 三痹汤【方剂大全】
  23. 赛北紫堇【中药大全】
  24. 三痹汤加减【方剂大全】
  25. 鳃器的发生《组织学与胚胎学》
  26. 三变刺《黄帝内经太素》
  27. 鳃裂囊肿和瘘管【疾病大全】
  28. 三辨舌《广瘟疫论》
  29. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  30. 三补丸【方剂大全】
  1. 三白草《本草蒙筌》
  2. 三白草《新修本草》
  3. 三白草《证类本草》
  4. 三白草《千金翼方》
  5. 三白草《增广和剂局方药性总论》
  6. 三 伤寒见风《医效秘传》
  7. 三白草《本草乘雅半偈》
  8. 三 辨脾脏病证文并方《辅行诀脏腑用药法要》
  9. 三白散《三因极一病证方论》
  10. 三 、细胞因子受体基因《细胞和分子免疫学》
  11. 三白散《太平惠民和剂局方》
  12. 三《类经》
  13. 三百草《冯氏锦囊秘录》
  14. 三《类经》
  15. 三百九十七法考《吴医汇讲》
  16. 赛宝丹《眼科秘诀》
  17. 三百六十五会《中医词典》
  18. 鳃器的发生《组织学与胚胎学》
  19. 三百六十五节《中医词典》
  20. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  21. 三百六十五络《中医词典》
  22. 噻替派《药理学》
  23. 三宝《中医名词词典》
  24. 噻嗪类利尿药《药理学》
  25. 三宝《中医词典》
  26. 噻吗洛尔《药理学》
  27. 三宝粥《医学衷中参西录》
  28. 噻氯匹啶《药理学》
  29. 三倍汤《太平惠民和剂局方》
  30. 塞治法《石室秘录》
  31. 三倍丸《是斋百一选方》


灯心草_《本草蒙筌》_中医本草_【岐黄之术】

灯心草
在线购买《本草蒙筌》正版书籍

灯心草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、气寒。属金与火。无毒。江南泽地丛生，苗茎圆细长直。多采蒸熟，向日曝干。

拆取中心白穣，用之燃灯照夜。此谓熟草，不入医方。务求生剥者为良，揉碎煎汤液才效。通阴窍，利小便。除癃闭成淋，消水湿作肿。钵擂乳香少入，油润全无罐藏。冰片多加，分两不耗。根采煎服，功力尤优。灯花止小儿夜啼，亦能治大人喉痹。金疮敷上，血禁肌生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三白草
  • 当前页：灯心草
  • 下一页：蛇含草
<<< 返回本书目录
  1. 灯心草《本草纲目》图文版
  2. 灯心草【中药大全】
  3. 灯心草《本草择要纲目》
  4. 灯心草根【中药大全】
  5. 灯心草《本草新编》
  6. 灯心散【方剂大全】
  7. 灯心草《本草经解》
  8. 灯心汤【方剂大全】
  9. 灯心草《本草乘雅半偈》
  10. 灯心竹叶汤【方剂大全】
  11. 灯心草《本草纲目》完整版
  12. 灯芯《药笼小品》
  13. 灯台树果【中药大全】
  14. 灯芯草柿饼汤《保健药膳》
  15. 灯台树【中药大全】
  16. 灯油藤子【中药大全】
  17. 灯台莲【中药大全】
  18. 灯盏《本草纲目》完整版
  19. 灯台菜【中药大全】
  20. 灯盏花《滇南本草》
  21. 灯笼婆婆纳【中药大全】
  22. 灯盏细辛【中药大全】
  23. 灯笼泡【中药大全】
  24. 灯盏油《本草纲目》完整版
  25. 灯笼花【中药大全】
  26. 登革病毒《医学微生物学》
  27. 灯笼果【中药大全】
  28. 登革出血热【疾病大全】
  29. 灯笼草【中药大全】
  30. 登革热《传染病》
  1. 灯心草《本草蒙筌》
  2. 灯心草《本草衍义》
  3. 灯心草《医学入门》
  4. 灯心草《玉楸药解》
  5. 灯心草《证类本草》
  6. 灯心草《本草纲目》
  7. 灯心草《顾松园医镜》
  8. 灯心《药性切用》
  9. 灯心草《本草新编》
  10. 灯心《外科全生集》
  11. 灯心草《本经逢原》
  12. 灯心《本草害利》
  13. 灯心草《得配本草》
  14. 灯心《本草分经》
  15. 灯心草《中药学》
  16. 灯心《本草分经》
  17. 灯心草《本草经解》
  18. 灯心《本草分经》
  19. 灯心草《增广和剂局方药性总论》
  20. 灯心《本草便读》
  21. 灯心草《本草择要纲目》
  22. 灯心《雷公炮制药性解》
  23. 灯心草《本草乘雅半偈》
  24. 灯笼草《增广和剂局方药性总论》
  25. 灯心散《外科全生集》
  26. 灯笼草《得配本草》
  27. 灯芯《药笼小品》
  28. 灯笼草《证类本草》
  29. 灯芯《冯氏锦囊秘录》
  30. 灯笼草《冯氏锦囊秘录》
  31. 灯芯《本草从新》


蛇含草_《本草蒙筌》_中医本草_【岐黄之术】

蛇含草
在线购买《本草蒙筌》正版书籍

蛇含草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气微寒。无毒。一云有毒。石土上并生，远近处咸有。一茎五叶七叶，两种当用细叶黄花，此品才妙。

昔田父见蛇含，着别伤蛇即活。尝采此治痈肿，去内恶毒痫寒热邪气，心腹邪气；除湿痹疽痔恶疮，鼠 恶疮。诸丹石燥毒殊功，但蛇蝎蜂伤悉效。人家多种，亦令无蛇。又用捣烂成膏，堪续已断手指。

其根收取，乃名女青。捣细末带之，则疫疠不犯。主蛊毒而逐邪恶，杀鬼魅以辟不祥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心草
  • 当前页：蛇含草
  • 下一页：水荭草
<<< 返回本书目录
  1. 蛇含草《滇南本草》
  2. 蛇含石【中药大全】
  3. 蛇含草《本草崇原》
  4. 蛇虎伤部《疡医大全》
  5. 蛇含【中药大全】
  6. 蛇黄《本草纲目》完整版
  7. 蛇含《本草纲目》图文版
  8. 蛇黄《证类本草》
  9. 蛇含《雷公炮炙论》
  10. 蛇黄丹【方剂大全】
  11. 蛇含《本草图经》
  12. 蛇黄丸《小儿药证直诀》
  13. 蛇含《本草纲目》完整版
  14. 蛇黄丸【方剂大全】
  15. 蛇果黄堇【中药大全】
  16. 蛇瘕方《外台秘要》
  17. 蛇蛊《金针秘传》
  18. 蛇见怕【中药大全】
  19. 蛇菰【中药大全】
  20. 蛇角《本草纲目》完整版
  21. 蛇根木【中药大全】
  22. 蛇接骨【中药大全】
  23. 蛇根草【中药大全】
  24. 蛇节疔门主论《疡医大全》
  25. 蛇疙瘩【中药大全】
  26. 蛇窠疮《外科启玄》
  27. 蛇附子【中药大全】
  28. 蛇莓《本草纲目》完整版
  29. 蛇毒方《外台秘要》
  30. 蛇莓【中药大全】
  1. 蛇含草《本草蒙筌》
  2. 蛇含《本草图经》
  3. 蛇含草《冯氏锦囊秘录》
  4. 蛇含《增广和剂局方药性总论》
  5. 蛇含草《医学入门》
  6. 蛇含《千金翼方》
  7. 蛇含草《本草崇原》
  8. 蛇含《雷公炮炙论》
  9. 蛇含草《滇南本草》
  10. 蛇含《本草纲目》
  11. 蛇含石《医学入门》
  12. 蛇蛊《金针秘传》
  13. 蛇合《神农本草经》
  14. 蛇蛊《中医词典》
  15. 蛇候《诸病源候论》
  16. 蛇腹疔秘方《华佗神方》
  17. 蛇虎伤部《疡医大全》
  18. 蛇腹疔《中医词典》
  19. 蛇黄《千金翼方》
  20. 蛇毒方三首《外台秘要》
  21. 蛇黄《新修本草》
  22. 蛇毒并虫毒《奇方类编》
  23. 蛇黄《本草衍义》
  24. 蛇丹《急救广生集》
  25. 蛇黄《证类本草》
  26. 蛇丹《中医词典》
  27. 蛇黄《本经逢原》
  28. 蛇床子散方《医宗金鉴》
  29. 蛇黄《增广和剂局方药性总论》
  30. 蛇床子散方《伤寒杂病论》
  31. 蛇黄丹《三因极一病证方论》


水荭草_《本草蒙筌》_中医本草_【岐黄之术】

水荭草
在线购买《本草蒙筌》正版书籍

水荭草

  • 上一页
  • 目录
  • 相关
  • 下一页

（即天蓼） 味咸，气微寒。无毒。一云味辛。有毒。虽生各处，多在水傍。苗茎高尺余，叶大色赤白。五月采实，用者最稀。去痹气，除恶疮，下水气，解消渴。去热明目，奇效咸臻。马蓼叶大同前，卑湿之地亦产。夏收采曝干入剂，主肠中虫蛭轻身。

水蓼生浅水中，大叶上有黑点。根茎并采，可用煎汤。捋脚止霍乱转筋，消香港脚肿满；吞服止蛇毒攻内，去 癖胀疼。水蛊黄肿腹膨，用蒸汗出立愈。二月勿食，伤肾弱阳。若合鱼 食之，令阴冷痛欲绝。

毛蓼冬根不死，叶上有毛；亦主瘰 痈疽，引脓长肉。白蓼红蓼，造酒并佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇含草
  • 当前页：水荭草
  • 下一页：山茨菇根
<<< 返回本书目录
  1. 水红袍【中药大全】
  2. 水胡满【中药大全】
  3. 水红木叶【中药大全】
  4. 水胡满根【中药大全】
  5. 水红木花【中药大全】
  6. 水葫芦【中药大全】
  7. 水红木根【中药大全】
  8. 水葫芦根【中药大全】
  9. 水红花子、荭草《滇南本草》
  10. 水葫芦苗【中药大全】
  11. 水红花子【中药大全】
  12. 水葫芦七【中药大全】
  13. 水和电解质代谢紊乱《病理生理学》
  14. 水葫芦丸【方剂大全】
  15. 水合氯醛中毒【疾病大全】
  16. 水黄【中药大全】
  17. 水合氯醛　chloral hydrate《精神药品临床应用指导原则》
  18. 水黄花【中药大全】
  19. 水禾麻【中药大全】
  20. 水黄连【中药大全】
  21. 水韩信草【中药大全】
  22. 水黄杨木【中药大全】
  23. 水过多【疾病大全】
  24. 水茴香【中药大全】
  25. 水果调味茶《茶饮保健》
  26. 水茴香藻【中药大全】
  27. 水果部《本经逢原》
  28. 水火《医述》
  29. 水鬼蕉叶【中药大全】
  30. 水火《医学真传》
  1. 水荭草《本草蒙筌》
  2. 水红子《本草衍义》
  3. 水葫芦丸《是斋百一选方》
  4. 水红花子、荭草《滇南本草》
  5. 水花《证类本草》
  6. 水红花子《外科全生集》
  7. 水黄《中医词典》
  8. 水红花子《中药学》
  9. 水火《中医词典》
  10. 水红草《冯氏锦囊秘录》
  11. 水火《医述》
  12. 水和钠的代谢紊乱《外科学总论》
  13. 水火《医学真传》
  14. 水和钠代谢紊乱《急诊医学》
  15. 水火不济《中医名词词典》
  16. 水和电解质代谢紊乱《病理生理学》
  17. 水火不济《中医词典》
  18. 水合氯醛《精神药品临床应用指导原则》
  19. 水火分治《医学入门》
  20. 水合氯醛《医院药学》
  21. 水火分治一首（出玉匮密钥）《医经国小》
  22. 水寒射肺《中医词典》
  23. 水火共制法《中药炮制》
  24. 水寒射肺《中医名词词典》
  25. 水火立命论《冯氏锦囊秘录》
  26. 水龟《证类本草》
  27. 水火炼蜜法《韩氏医通》
  28. 水龟《本草纲目》
  29. 水火论《医贯》
  30. 水罐法《中医词典》
  31. 水火说《医碥》


山茨菇根_《本草蒙筌》_中医本草_【岐黄之术】

山茨菇根
在线购买《本草蒙筌》正版书籍

山茨菇根

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦。有小毒。俗呼金灯笼，多生沙湿地。初春萌孽，叶如韭叶长青；二月开花，状若灯笼色白。瓣有黑点，子结三棱。立夏才交，其苗即稿。依时掘地可得，迟久腐烂难寻。与老鸦蒜略同，在包裹上分别。蒜却无毛光秃，茨菇包裹有毛。得之去皮，生焙任消痈疽无名疔肿，散瘾疹有毒恶疮。蛇虺啮伤，并服神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水荭草
  • 当前页：山茨菇根
  • 下一页：山豆根
<<< 返回本书目录
  1. 山臭草【中药大全】
  2. 山慈姑《本草乘雅半偈》
  3. 山橙叶【中药大全】
  4. 山慈姑《本草易读》
  5. 山橙【中药大全】
  6. 山慈姑《滇南本草》
  7. 山沉香【中药大全】
  8. 山慈姑《本草纲目》图文版
  9. 山查《药笼小品》
  10. 山慈姑【中药大全】
  11. 山茶子【中药大全】
  12. 山慈姑花【中药大全】
  13. 山茶子《本草纲目》完整版
  14. 山慈姑叶【中药大全】
  15. 山茶叶【中药大全】
  16. 山慈菇《本草纲目》完整版
  17. 山茶花【中药大全】
  18. 山慈菇《本草择要纲目》
  19. 山茶花《滇南本草》
  20. 山慈菇《药笼小品》
  21. 山茶花《本草纲目》完整版
  22. 山慈菇（图）【中药大全】
  23. 山茶根【中药大全】
  24. 山慈菇根《本草新编》
  25. 山茶《本草纲目》完整版
  26. 山慈菇叶【中药大全】
  27. 山草类《本草从新》
  28. 山刺柏【中药大全】
  29. 山草类《本草便读》
  30. 山刺梨【中药大全】
  1. 山茨菇根《本草蒙筌》
  2. 山茨菇《冯氏锦囊秘录》
  3. 山慈姑《本草纲目》
  4. 山查子《本草蒙筌》
  5. 山慈姑《本草易读》
  6. 山查肉《药性切用》
  7. 山慈姑《本草从新》
  8. 山查《本草害利》
  9. 山慈姑《本草分经》
  10. 山查《本草从新》
  11. 山慈姑《本草乘雅半偈》
  12. 山查《本草备要》
  13. 山慈姑《滇南本草》
  14. 山查《药笼小品》
  15. 山慈菰《玉楸药解》
  16. 山茶花《滇南本草》
  17. 山慈菰《医学入门》
  18. 山茶花《药性切用》
  19. 山慈菰根《证类本草》
  20. 山茶花《本草撮要》
  21. 山慈菇《药笼小品》
  22. 山茶花《本草分经》
  23. 山慈菇《中药炮制》
  24. 山茶花《本草便读》
  25. 山慈菇《本草备要》
  26. 山茶花《中药学》
  27. 山慈菇《本草求真》
  28. 山茶花《得配本草》
  29. 山慈菇《本经逢原》
  30. 山茶花《本草从新》
  31. 山慈菇《得配本草》


山豆根_《本草蒙筌》_中医本草_【岐黄之术】

山豆根
在线购买《本草蒙筌》正版书籍

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、气寒。无毒。各处山谷俱有，广西出者独佳。俗呼金锁匙，苗长一尺许。叶两傍而有曲钮，子成簇而色鲜红。粒似豆圆，名因此得。凡资疗病，惟取其根。口嚼汁吞，止咽喉肿痛要药；水调末服，除人马急黄捷方。敷蛇虫咬伤，去血气腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茨菇根
  • 当前页：山豆根
  • 下一页：萱草根
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《本草蒙筌》
  2. 山豆根《本草备要》
  3. 山豆根《本草易读》
  4. 山豆根《中药炮制》
  5. 山豆根《冯氏锦囊秘录》
  6. 山豆根《玉楸药解》
  7. 山豆根《医学入门》
  8. 山豆根《药笼小品》
  9. 山豆根《证类本草》
  10. 山豆根《雷公炮制药性解》
  11. 山豆根《顾松园医镜》
  12. 山豆根《本草纲目》
  13. 山豆根《本草求真》
  14. 山冬茶《茶饮保健》
  15. 山豆根《本草新编》
  16. 山巅取水《养生导引秘籍》
  17. 山豆根《本经逢原》
  18. 山丹根《饮膳正要》
  19. 山豆根《本草从新》
  20. 山磁石《名医别录》
  21. 山豆根《得配本草》
  22. 山磁石《千金翼方》
  23. 山豆根《中药学》
  24. 山慈石《证类本草》
  25. 山豆根《本草便读》
  26. 山慈石《新修本草》
  27. 山豆根《本草分经》
  28. 山慈菇根《本草新编》
  29. 山豆根《本草分经》
  30. 山慈菇茶《茶饮保健》
  31. 山豆根《本草分经》


萱草根_《本草蒙筌》_中医本草_【岐黄之术】

萱草根
在线购买《本草蒙筌》正版书籍

萱草根

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗名鹿葱） 味甘，气凉。属木。无毒。圆圃多种，五月开花。疗酒疸遍身通黄，绞生根汁咽下；治沙淋小便涩痛，煮熟嫩苗食之。咀和酒煎，为破脑伤风要药；捣搀姜汁，系大热衄血仙方。安五脏轻身，利胸膈明目。久久服饵，欢乐无忧。嵇康云∶合欢触怒，萱草忘忧是也。宜男系花之字，孕妇佩则生男。（丹溪曰∶性下行走阴分，名宜男者，宁无微意存焉？）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：萱草根
  • 下一页：芦根
<<< 返回本书目录
  1. 萱草【中药大全】
  2. 萱草根【中药大全】
  3. 萱草《本草纲目》图文版
  4. 萱草嫩苗【中药大全】
  5. 萱草《本草择要纲目》
  6. 萱草忘忧汤【方剂大全】
  7. 萱草《本草图经》
  8. 萱藻【中药大全】
  9. 萱草《本草乘雅半偈》
  10. 玄参《本草纲目》完整版
  11. 萱草《本草纲目》完整版
  12. 玄参《本草乘雅半偈》
  13. 宣志汤【方剂大全】
  14. 玄参《本草崇原》
  15. 宣郁通经汤【方剂大全】
  16. 玄参《本草图经》
  17. 宣郁化毒汤【方剂大全】
  18. 玄参《本草择要纲目》
  19. 宣郁定痛汤【方剂大全】
  20. 玄参《雷公炮炙论》
  21. 宣营汤【方剂大全】
  22. 玄参《神农本草经百种录》
  23. 宣阳汤【方剂大全】
  24. 玄参《药鉴》
  25. 宣阳汤《医学衷中参西录》
  26. 玄参《证类本草》
  27. 宣清解郁汤【方剂大全】
  28. 玄参《本草纲目》图文版
  29. 宣清导浊汤【方剂大全】
  30. 玄参【中药大全】
  1. 萱草根《本草蒙筌》
  2. 萱草根《雷公炮制药性解》
  3. 萱草根《证类本草》
  4. 萱草《本草图经》
  5. 萱花《本草便读》
  6. 萱草《本草乘雅半偈》
  7. 喧暑郁燠《中医词典》
  8. 萱草《药性切用》
  9. 玄参《本草纲目》
  10. 萱草《本草择要纲目》
  11. 玄参《雷公炮炙论》
  12. 萱草《本草分经》
  13. 玄参《雷公炮制药性解》
  14. 萱草《得配本草》
  15. 玄参《千金翼方》
  16. 萱草《本草从新》
  17. 玄参《中药炮制》
  18. 萱草《本经逢原》
  19. 玄参《本草经集注》
  20. 萱草《本草求真》
  21. 玄参《新修本草》
  22. 萱草《医学入门》
  23. 玄参《神农本草经百种录》
  24. 萱草《冯氏锦囊秘录》
  25. 玄参《吴普本草》
  26. 萱草《本草衍义》
  27. 玄参《汤液本草》
  28. 萱草《吴普本草》
  29. 玄参《本草蒙筌》
  30. 萱草《本草纲目》
  31. 玄参《冯氏锦囊秘录》


芦根_《本草蒙筌》_中医本草_【岐黄之术】

芦根
在线购买《本草蒙筌》正版书籍

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒。无毒。州渚多生，秋冬才取。掘土择甘美者有效，露出及浮水者损人。解酒毒退热除烦；止呕哕开胃下食。食鱼蟹中毒即劫，怀胎孕发热即驱。花白名曰蓬茸，霎时可安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萱草根
  • 当前页：芦根
  • 下一页：菰根
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《本草蒙筌》
  2. 芦根《本草备要》
  3. 芦根《本草易读》
  4. 芦根《汤液本草》
  5. 芦根《冯氏锦囊秘录》
  6. 芦根《新修本草》
  7. 芦根《医学入门》
  8. 芦根《本草经集注》
  9. 芦根《证类本草》
  10. 芦根《中药炮制》
  11. 芦根《顾松园医镜》
  12. 芦根《玉楸药解》
  13. 芦根《本草求真》
  14. 芦根《药笼小品》
  15. 芦根《本经逢原》
  16. 芦根《千金翼方》
  17. 芦根《本草从新》
  18. 芦根《雷公炮制药性解》
  19. 芦根《得配本草》
  20. 芦根《雷公炮炙论》
  21. 芦根《中药学》
  22. 芦《本草纲目》
  23. 芦根《本草便读》
  24. 卢祖常《中医词典》
  25. 芦根《名医别录》
  26. 卢志《中医词典》
  27. 芦根《本草分经》
  28. 卢之颐（约1598-1664年）《中医词典》
  29. 芦根《本草分经》
  30. 卢万钟《中医词典》
  31. 芦根《本草害利》


菰根_《本草蒙筌》_中医本草_【岐黄之术】

菰根
在线购买《本草蒙筌》正版书籍

菰根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气大寒。无毒。多生江湖陂泽，叶如蒲苇尖长。秣马甚肥，作荐诚软。江南呼为茭草，即此是焉。四时取根，捣烂绞汁。止小便利解渴，主肠胃热除烦。久浮水面者烧灰，研朱火灼疮敷愈。（用鸡清调。）

菰莱即春生茭笋，煮食治心腹卒疼。杂鲫鱼为羹，解酒毒开胃。丹石热发，顿食即差。须防滑中，不宜多食。又菰首当作菰手，系风久中生白台。

冷滑。食同白蜜，痼疾复生。

台中有黑者茭郁名，用之治小儿赤痢效。叶利五脏亦验，食巴豆人忌之。

细若青麻黄，名雕胡米；俗每合黍粟煮，过凶荒年。大抵菰之种类，皆极冷利，不可过食，惟服金石人相宜尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：菰根
  • 下一页：苎根
<<< 返回本书目录
  1. 菰根《证类本草》
  2. 菰根【中药大全】
  3. 菰根《本草图经》
  4. 菰米《本草纲目》完整版
  5. 菰【中药大全】
  6. 菰米《本草纲目》图文版
  7. 菰《本草纲目》图文版
  8. 菰米【中药大全】
  9. 菰《本草纲目》完整版
  10. 菇蒋根羹【方剂大全】
  11. 姑获鸟《本草纲目》完整版
  12. 箍毒神丹【方剂大全】
  13. 孤雁游飞法《推拿抉微》
  14. 箍瘤膏【方剂大全】
  15. 孤立性直肠溃疡综合征【疾病大全】
  16. 箍眼药【方剂大全】
  17. 孤立肾【疾病症状】
  18. 箍药【方剂大全】
  19. 孤浆《盘珠集胎产症治》
  20. 箍药寄方【方剂大全】
  21. 孤浆《女科指掌》
  22. 古庵心肾丸【方剂大全】
  23. 孤凤散【方剂大全】
  24. 古拜散【方剂大全】
  25. 孤独症【疾病症状】
  26. 古厕木《本草纲目》完整版
  27. 媾精受妊篇《外经微言》
  28. 古榇板《本草纲目》完整版
  29. 垢腻散【方剂大全】
  30. 古代常用房事药酒方《古代房中秘方》
  1. 菰根《本草蒙筌》
  2. 菰根《本草衍义》
  3. 菰根《冯氏锦囊秘录》
  4. 菰根《新修本草》
  5. 菰根《医学入门》
  6. 菰根《千金翼方》
  7. 菰根《证类本草》
  8. 菰菜、茭首《食疗本草》
  9. 菰根《名医别录》
  10. 菰《得配本草》
  11. 菰根《本草图经》
  12. 菰《本草纲目》
  13. 菰米《本草从新》
  14. 姑洗《中医词典》
  15. 菰米《本草分经》
  16. 姑获《证类本草》
  17. 菰米《本草撮要》
  18. 姑活《名医别录》
  19. 菰米《药性切用》
  20. 姑活《证类本草》
  21. 菇淡茶《茶饮保健》
  22. 姑活《医学入门》
  23. 菇耳茶《茶饮保健》
  24. 姑活《新修本草》
  25. 辜大安《中医词典》
  26. 姑活《本草经集注》
  27. 箍口药（围药、箍药）《中医名词词典》
  28. 姑活《千金翼方》
  29. 箍围药《中医词典》
  30. 姑活《神农本草经》
  31. 箍药《中医词典》


苎根_《本草蒙筌》_中医本草_【岐黄之术】

苎根
在线购买《本草蒙筌》正版书籍

苎根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒。无毒。乡落地多种养，宿根春自发生。叶取饲池鱼，面青背面；皮剥续暑布，一年三收。根轻虚白黄，采无时入药。捣敷小儿赤游丹毒，及诸痈疽发背乳房；煎疗女人胎动不安，并产前后发热烦闷。塞胎漏下血， 箭毒蛇伤。时疫大渴狂呼，非此莫却；金石服多燥热，饮下立除。苎皮藏留，产妇堪用。作枕眠，止血晕，安脐上，去腹疼。

渍苎汁尝，大解消渴。蚕咬中毒，一饮即驱。故近蚕室种之，则蚕竟不产也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菰根
  • 当前页：苎根
  • 下一页：羊蹄根
<<< 返回本书目录
  1. 苎根《证类本草》
  2. 苎花【中药大全】
  3. 苎根《本草易读》
  4. 苎麻《本草纲目》完整版
  5. 苎根《本草图经》
  6. 苎麻《本草乘雅半偈》
  7. 嘱言《外科十三方考》
  8. 苎麻《本草纲目》图文版
  9. 煮针药方《重楼玉钥》
  10. 苎麻【中药大全】
  11. 煮针药方《医宗金鉴》
  12. 苎麻根【中药大全】
  13. 煮针药方《刺灸心法要诀》
  14. 苎麻梗【中药大全】
  15. 煮针法《医学入门》
  16. 苎麻花【中药大全】
  17. 煮针法《普济方·针灸》
  18. 苎麻皮【中药大全】
  19. 煮针法《古今医统大全》
  20. 苎麻叶【中药大全】
  21. 煮针《针灸聚英》
  22. 苎麻粥【方剂大全】
  23. 煮羊肾《保健药膳》
  24. 助脾散【方剂大全】
  25. 煮线方《毓麟验方》
  26. 助气补漏汤【方剂大全】
  27. 煮铅圈法《毓麟验方》
  28. 助胃膏《洪氏集验方》
  29. 煮黄丸【方剂大全】
  30. 助胃膏【方剂大全】
  1. 苎根《本草蒙筌》
  2. 苎根《本草备要》
  3. 苎根《本草易读》
  4. 苎根《本草衍义》
  5. 苎根《冯氏锦囊秘录》
  6. 苎根《新修本草》
  7. 苎根《医学入门》
  8. 苎根《本草经集注》
  9. 苎根《证类本草》
  10. 苎根《千金翼方》
  11. 苎根《名医别录》
  12. 麈角解《冷庐医话》
  13. 苎根《本草撮要》
  14. 嘱言《外科十三方考》
  15. 苎根《本草图经》
  16. 煮针药方《重楼玉钥》
  17. 苎根汤《三因极一病证方论》
  18. 煮针药方《刺灸心法要诀》
  19. 苎麻《本草纲目》
  20. 煮针药方《医宗金鉴》
  21. 苎麻《得配本草》
  22. 煮针法《明目至宝》
  23. 苎麻《本草乘雅半偈》
  24. 煮针法《普济方·针灸》
  25. 苎麻、黄麻《本经逢原》
  26. 煮针法《医学入门》
  27. 苎麻根《中药炮制》
  28. 煮针法《古今医统大全》
  29. 苎麻根《本草从新》
  30. 煮针法《中医词典》
  31. 苎麻根《本草便读》


羊蹄根_《本草蒙筌》_中医本草_【岐黄之术】

羊蹄根
在线购买《本草蒙筌》正版书籍

羊蹄根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒。属水。无毒。叶如莴苣，多产道傍。根取醋摩。善走血分。主小儿头秃疥癞除热，治女子阴蚀浸淫杀虫。去痔疽，除风癣。或采多熬膏加蜜，用防风研末和丸。

括蒌甘草酒吞，治前诸证益妙。（日服二次，每次服三十丸。）叶作菜菇，小儿疳虫立追；（食多滑肠作泻。）实苦涩平，赤白杂痢能止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苎根
  • 当前页：羊蹄根
  • 下一页：芫花
<<< 返回本书目录
  1. 羊蹄根《滇南本草》
  2. 羊蹄根酒【方剂大全】
  3. 羊蹄根《本草崇原》
  4. 羊蹄甲【中药大全】
  5. 羊蹄草【中药大全】
  6. 羊蹄肉【中药大全】
  7. 羊蹄暗消【中药大全】
  8. 羊蹄实【中药大全】
  9. 羊蹄【中药大全】
  10. 羊蹄叶【中药大全】
  11. 羊蹄《本草纲目》图文版
  12. 羊头（头蹄）《本草纲目》完整版
  13. 羊蹄《证类本草》
  14. 羊头骨《本草纲目》完整版
  15. 羊蹄《本草图经》
  16. 羊头烩《保健药膳》
  17. 羊蹄《本草乘雅半偈》
  18. 羊外肾【中药大全】
  19. 羊蹄《本草纲目》完整版
  20. 羊尾骨《本草纲目》完整版
  21. 羊桃《证类本草》
  22. 羊胃（羊肚）《本草纲目》完整版
  23. 羊桃《本草纲目》完整版
  24. 羊心《本草纲目》完整版
  25. 羊胎【中药大全】
  26. 羊心【中药大全】
  27. 羊髓膏【方剂大全】
  28. 羊须《本草纲目》完整版
  29. 羊髓（羊骨髓）《本草纲目》完整版
  30. 羊须【中药大全】
  1. 羊蹄根《本草蒙筌》
  2. 羊蹄草《药性切用》
  3. 羊蹄根《冯氏锦囊秘录》
  4. 羊蹄菜《本草撮要》
  5. 羊蹄根《本经逢原》
  6. 羊蹄《本草图经》
  7. 羊蹄根《中药学》
  8. 羊蹄《本草乘雅半偈》
  9. 羊蹄根《本草崇原》
  10. 羊蹄《名医别录》
  11. 羊蹄根《滇南本草》
  12. 羊蹄《本草从新》
  13. 羊头《饮膳正要》
  14. 羊蹄《证类本草》
  15. 羊头风病（俗名羊纤风）《回生集》
  16. 羊蹄《医学入门》
  17. 羊头烩《保健药膳》
  18. 羊蹄《本草衍义》
  19. 羊头脍《饮膳正要》
  20. 羊蹄《食疗本草》
  21. 羊头脍《食疗方》
  22. 羊蹄《新修本草》
  23. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  24. 羊蹄《本草经集注》
  25. 羊五脏《饮膳正要》
  26. 羊蹄《千金翼方》
  27. 羊痫《中医词典》
  28. 羊蹄《本草纲目》
  29. 羊痫风《奇效简便良方》
  30. 羊蹄《神农本草经》
  31. 羊痫风方《回生集》


芫花_《本草蒙筌》_中医本草_【岐黄之术】

芫花
在线购买《本草蒙筌》正版书籍

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气温。有小毒。川谷甚多，远近俱有。茎紫花白，一二尺长。密开花盈旧枝茎，如紫梢作穗；未出叶采嫩苞蕊，向晴日曝干。花落叶生，不堪用也。得之煮醋数沸，洒出渍水一宵。复曝干收，才免毒害。反甘草，使决明。散皮肤水肿发浮，消胸膈痰沫善唾。咳逆上气能止，咽肿短气可安。驱疝瘕痈疽，除蛊毒鬼疟。令人虚损，久服不宜。汁渍线丝，系痔易落。 根采尤毒，乃名蜀桑。捣烂堪毒鱼，研末能敷疥。

（谟）按∶芫花泻湿利水为要。夫水者，脾、胃、肾三经所主，有五脏 六腑十二经之部分。上而头目，中而四肢，下而腰膝。外而皮毛，中而肌肉，内而筋骨。脉有寸、关、尺之殊，诊有浮、中、沉之异。必当审其病在何经何脏，乃可用之。倘若误投，为害非浅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蹄根
  • 当前页：芫花
  • 下一页：荛花
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《本草蒙筌》
  2. 芫花《本草备要》
  3. 芫花《本草易读》
  4. 芫花《汤液本草》
  5. 芫花《冯氏锦囊秘录》
  6. 芫花《本草经集注》
  7. 芫花《医学入门》
  8. 芫花《中药炮制》
  9. 芫花《证类本草》
  10. 芫花《长沙药解》
  11. 芫花《本草求真》
  12. 芫花《药笼小品》
  13. 芫花《本经逢原》
  14. 芫花《千金翼方》
  15. 芫花《本草从新》
  16. 芫花《本草纲目》
  17. 芫花《得配本草》
  18. 元珠先生《中医词典》
  19. 芫花《中药学》
  20. 元痈《中医词典》
  21. 芫花《本草崇原》
  22. 元英《中医词典》
  23. 芫花《本草便读》
  24. 元阴《中医词典》
  25. 芫花《增广和剂局方药性总论》
  26. 元阳《中医词典》
  27. 芫花《名医别录》
  28. 元虚受暑治验《一得集》
  29. 芫花《本草分经》
  30. 元希声（?-707年）《中医词典》
  31. 芫花《本草择要纲目》


荛花_《本草蒙筌》_中医本草_【岐黄之术】

荛花
在线购买《本草蒙筌》正版书籍

荛花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气寒。有毒。生咸阳川谷，及河南中牟。苗似胡荽刺无，花类芫花色白，状极细四五月采，力甚猛熬令赤收。入药剂中，急欲行水。有是证者，斟酌投煎。破积聚大坚瘕症，疗痰癖咳逆上气。咽喉内肿痛，疰气可散；脐腹下 癖，气块能消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：荛花
  • 下一页：贯众
<<< 返回本书目录
  1. 荛花《药征续编》
  2. 荛花（图）【中药大全】
  3. 荛花《本草思辨录》
  4. 荛花根【中药大全】
  5. 荛花《本草崇原》
  6. 饶君扬翁公郎风温证治原委《程杏轩医案》
  7. 荛花《本草乘雅半偈》
  8. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  9. 荛花《本草纲目》完整版
  10. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  11. 荛（音饶）花《证类本草》
  12. 桡骨、尺骨茎突骨折【疾病大全】
  13. 禳谢法《幼幼新书》
  14. 桡骨干骨折【疾病大全】
  15. 禳疟法《外台秘要》
  16. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  17. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  18. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  19. 染症《万氏秘传片玉心书》
  20. 桡骨茎突部局限性疼痛【疾病症状】
  21. 染色体异常伴发的精神障碍【疾病大全】
  22. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  23. 染色体异常【疾病大全】
  24. 桡骨茎突骨折【疾病大全】
  25. 染色体畸形【疾病症状】
  26. 桡骨茎突剧痛【疾病症状】
  27. 染色体畸变综合征《医学遗传学基础》
  28. 桡骨茎突剧痛【疾病症状】
  29. 染色方法《实用免疫细胞与核酸》
  30. 桡骨颈骨折【疾病大全】
  1. 荛花《本草蒙筌》
  2. 荛花《本草备要》
  3. 荛花《冯氏锦囊秘录》
  4. 荛花《汤液本草》
  5. 荛花《医学入门》
  6. 荛花《本草衍义》
  7. 荛花《本经逢原》
  8. 荛花《本草经集注》
  9. 荛花《得配本草》
  10. 荛花《千金翼方》
  11. 荛花《本草思辨录》
  12. 荛花《神农本草经》
  13. 荛花《本草崇原》
  14. 荛（音饶）花《证类本草》
  15. 荛花《增广和剂局方药性总论》
  16. 让实《名医别录》
  17. 荛花《药征续编》
  18. 让实《证类本草》
  19. 荛花《本草乘雅半偈》
  20. 让实《新修本草》
  21. 荛花（攻）《本草分经》
  22. 让实《千金翼方》
  23. 荛华《新修本草》
  24. 禳厌法《证治准绳·幼科》
  25. 荛华《名医别录》
  26. 禳谢法《幼幼新书》
  27. 饶进《中医词典》
  28. 禳疟法六首《外台秘要》
  29. 饶君扬翁公郎风温证治原委《程杏轩医案》
  30. 禳疟法《备急千金要方》
  31. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》


贯众_《本草蒙筌》_中医本草_【岐黄之术】

贯众
在线购买《本草蒙筌》正版书籍

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、气微寒。有毒。在处山谷有，背日阴湿生。茎有三棱，皮系赤色。叶青绿如小鸡翅，根紫黑似老鸱头。故《本经》款中亦载曰∶此谓草鸱头也。（一说∶根形如大爪，下有黑须毛。）二八月采根阴干，赤小豆 菌为使。驱诸毒，理金疮恶毒；杀三虫，去寸白蛔虫。仍除头风，更破症瘕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荛花
  • 当前页：贯众
  • 下一页：凫茨
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《本草蒙筌》
  2. 贯众《本草备要》
  3. 贯众《本草易读》
  4. 贯众《吴普本草》
  5. 贯众《冯氏锦囊秘录》
  6. 贯众《神农本草经百种录》
  7. 贯众《医学入门》
  8. 贯众《新修本草》
  9. 贯众《证类本草》
  10. 贯众《本草经集注》
  11. 贯众《本草求真》
  12. 贯众《中药炮制》
  13. 贯众《本草新编》
  14. 贯众《药笼小品》
  15. 贯众《本经逢原》
  16. 贯众《千金翼方》
  17. 贯众《本草从新》
  18. 贯众《本草纲目》
  19. 贯众《得配本草》
  20. 贯众《神农本草经》
  21. 贯众《中药学》
  22. 贯仲《玉楸药解》
  23. 贯众《本草便读》
  24. 贯脓治法《寿世保元》
  25. 贯众《增广和剂局方药性总论》
  26. 贯脓三日诀《丹台玉案》
  27. 贯众《名医别录》
  28. 贯脓三朝证治类《古今医鉴》
  29. 贯众《本草撮要》
  30. 贯脓三朝决生死例《古今医鉴》
  31. 贯众《药性切用》


凫茨_《本草蒙筌》_中医本草_【岐黄之术】

凫茨
在线购买《本草蒙筌》正版书籍

凫茨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平、微寒。无毒。苗似龙须，叶如芋状。根黑指大，皮浓有毛。（又一种皮薄无毛者亦同。）今人谓之荸荠，《本经》载曰乌芋。凫鸟喜食，又得此名。水田莳之，在处有者。三月三日，采根曝干。主产后血闷攻心，理产难子胞不下。压丹石除胸膈痞气，下石淋退面目疸黄。风肿能消，痹热堪却。开胃进食，益气温中。性善毁铜，着之即碎，故为消坚削积要剂也。多食则生他证，卒食则呕水来。孕妇食动胎，小儿食脐痛。叶采捣烂，蛇咬可敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：凫茨
  • 下一页：水萍
<<< 返回本书目录
  1. 凫茈散【方剂大全】
  2. 凫葵《本草图经》
  3. 凫《本草纲目》图文版
  4. 凫葵《证类本草》
  5. 凫《本草求真》
  6. 凫葵粥【方剂大全】
  7. 凫《本草纲目》完整版
  8. 凫肉《本草纲目》完整版
  9. 伏翼丸【方剂大全】
  10. 凫肉【中药大全】
  11. 伏翼散【方剂大全】
  12. 凫血《本草纲目》完整版
  13. 伏翼粪丸【方剂大全】
  14. 凫羽【中药大全】
  15. 伏翼（夜明砂）《本草新编》
  16. 扶芳藤《本草纲目》完整版
  17. 伏翼《本草纲目》图文版
  18. 扶芳藤【中药大全】
  19. 伏翼《神农本草经百种录》
  20. 扶肺煎【方剂大全】
  21. 伏翼《雷公炮炙论》
  22. 扶解调肝汤【方剂大全】
  23. 伏翼《本草纲目》完整版
  24. 扶金汤【方剂大全】
  25. 伏邪皆在膜原《读医随笔》
  26. 扶经汤【方剂大全】
  27. 伏陷《续名医类案》
  28. 扶劳四物汤【方剂大全】
  29. 伏温由少阴外达三阳证治《温热逢源》
  30. 扶老理中散【方剂大全】
  1. 凫茨《本草蒙筌》
  2. 凫（fú扶）骨《中医词典》
  3. 凫茨《冯氏锦囊秘录》
  4. 凫《药性切用》
  5. 凫骨《正骨心法要旨》
  6. 凫《本草撮要》
  7. 凫骨《医宗金鉴》
  8. 凫《本草从新》
  9. 凫葵《千金翼方》
  10. 凫《本经逢原》
  11. 凫葵《新修本草》
  12. 凫《本草求真》
  13. 凫葵《证类本草》
  14. 凫《本草纲目》
  15. 凫葵《名医别录》
  16. 伏饮《校注医醇剩义》
  17. 凫葵《本草图经》
  18. 伏饮《校注医醇剩义》
  19. 扶承《中医词典》
  20. 伏饮《症因脉治》
  21. 扶法《中医词典》
  22. 伏饮《中医词典》
  23. 扶老强中丸《是斋百一选方》
  24. 伏饮《中医名词词典》
  25. 扶木皮《证类本草》
  26. 伏翼屎《医方考》
  27. 扶桑骨《中医词典》
  28. 伏翼（夜明砂）《本草新编》
  29. 扶桑骨《正骨心法要旨》
  30. 伏翼《名医别录》
  31. 扶桑骨《医宗金鉴》


水萍_《本草蒙筌》_中医本草_【岐黄之术】

水萍
在线购买《本草蒙筌》正版书籍

水萍

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、酸，气寒。无毒。系柳絮随风飞起，入池沼得水生成。小者藻背面俱青，大者萍面青背紫。下无根蒂，水面漂浮。入药拯 ，惟萍可用。七月半采，依法曝之。竹筛摊开，水盆架住。曝向烈日，才得燥干。（盆无水则不燥。）研末细罗。蜜丸弹大。豆淋酒化，空心顿吞。发汗骤来，驱风速退。仍治时行热病，堪浴遍身痒疮。（生采煎汤。）消水肿，利小便，去暴燥，止消渴。夏夜蚊多，烧烟可除。

（谟）按∶《普济》大风丹云∶东京开河，掘得石碑，梵书天篆，无有晓者。林灵素逐字释解，乃是治中风方。歌曰∶天生灵草无根干，不在山间不在岸。始因飞絮逐东风，泛梗青青漂水面。神仙一味去沉 ，采时须是七月半。怕甚瘫风与中风，酒下三丸都汗散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凫茨
  • 当前页：水萍
  • 下一页：大戟
<<< 返回本书目录
  1. 水萍《本草纲目》图文版
  2. 水萍浮芹《药鉴》
  3. 水萍《证类本草》
  4. 水气《博济方》
  5. 水萍《神农本草经百种录》
  6. 水气《金匮悬解》
  7. 水萍《本草图经》
  8. 水气《吴鞠通医案》
  9. 水萍《本草思辨录》
  10. 水气《幼幼新书》
  11. 水萍《本草崇原》
  12. 水气《杂病广要》
  13. 水萍《本草乘雅半偈》
  14. 水气【方剂主治】
  15. 水萍《本草纲目》完整版
  16. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  17. 水平掌褶纹【疾病症状】
  18. 水气遍身肿满《圣济总录》
  19. 水平衡《默克家庭诊疗手册》
  20. 水气病脉证《金匮玉函经二注》
  21. 水瓢丸【方剂大全】
  22. 水气病脉证并治《订正仲景全书金匮要略注》
  23. 水枇杷叶【中药大全】
  24. 水气病脉证并治《金匮要略方论》
  25. 水枇杷【中药大全】
  26. 水气病脉证并治《金匮要略浅注》
  27. 水疱性远端指炎【疾病大全】
  28. 水气病脉证并治《金匮要略心典》
  29. 水疱或大疱损害【疾病症状】
  30. 水气病脉证并治《金匮玉函要略述义》
  1. 水萍《本草蒙筌》
  2. 水萍《吴普本草》
  3. 水萍《冯氏锦囊秘录》
  4. 水萍《神农本草经百种录》
  5. 水萍《医学入门》
  6. 水萍《新修本草》
  7. 水萍《证类本草》
  8. 水萍《本草经集注》
  9. 水萍《本经逢原》
  10. 水萍《千金翼方》
  11. 水萍《本草从新》
  12. 水萍《雷公炮制药性解》
  13. 水萍《得配本草》
  14. 水萍《本草纲目》
  15. 水萍《本草思辨录》
  16. 水萍《神农本草经》
  17. 水萍《本草崇原》
  18. 水平衡紊乱《临床生物化学》
  19. 水萍《增广和剂局方药性总论》
  20. 水平衡调节《生理学》
  21. 水萍《名医别录》
  22. 水平衡《默克家庭诊疗手册》
  23. 水萍《本草分经》
  24. 水平衡《临床生物化学》
  25. 水萍《本草乘雅半偈》
  26. 水瓢丸《是斋百一选方》
  27. 水萍《本草图经》
  28. 水癖候《诸病源候论》
  29. 水萍浮芹《药鉴》
  30. 水癖《中医词典》
  31. 水气《中医名词词典》


大戟_《本草蒙筌》_中医本草_【岐黄之术】

大戟
在线购买《本草蒙筌》正版书籍

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气大寒。阴中微阳。有小毒。种甚猥贱，处处有生。春发红芽，日渐丛长。凡资入药，惟采正根。傍附误煎，冷泻难禁。恶薯蓣，使赤豆。反甘草、海藻、芫花，畏菖蒲、芦根、鼠屎。每与甘遂，同利小便。消水肿腹满急疼，除中风皮肤燥痛。驱蛊毒，破症坚。通月信堕胎，散颈 逐瘀。苗名泽漆，味苦兼辛。退邪热皮肤，却浮肿面目。

大腹水气立遣，阴气不足堪扶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水萍
  • 当前页：大戟
  • 下一页：蚤休
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《本草蒙筌》
  2. 大戟《本草备要》
  3. 大戟《本草易读》
  4. 大戟《汤液本草》
  5. 大戟《冯氏锦囊秘录》
  6. 大戟《新修本草》
  7. 大戟《医学入门》
  8. 大戟《本草经集注》
  9. 大戟《证类本草》
  10. 大戟《长沙药解》
  11. 大戟《顾松园医镜》
  12. 大戟《药笼小品》
  13. 大戟《本草求真》
  14. 大戟《千金翼方》
  15. 大戟《本经逢原》
  16. 大戟《雷公炮制药性解》
  17. 大戟《本草从新》
  18. 大戟《雷公炮炙论》
  19. 大戟《得配本草》
  20. 大戟《本草纲目》
  21. 大戟《中药学》
  22. 大戟《神农本草经》
  23. 大戟《本草崇原》
  24. 大藿香散《是斋百一选方》
  25. 大戟《本草便读》
  26. 大惑篇《医旨绪余》
  27. 大戟《增广和剂局方药性总论》
  28. 大惑论《内经评文》
  29. 大戟《名医别录》
  30. 大惑论《灵枢悬解》
  31. 大戟《本草分经》


蚤休_《本草蒙筌》_中医本草_【岐黄之术】

蚤休
在线购买《本草蒙筌》正版书籍

蚤休

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名紫河车） 味苦，气微寒。有毒。川谷俱有，江淮独多。不生傍枝，一茎挺立。

茎中生叶，叶心抽茎。年久发三四层，上有金线垂下。故又名金线重楼，俗呼七叶一枝花也。

《图经》云∶叶如鬼臼，根若肥姜。凡入药中，惟采根用。主惊痫摇头弄舌，除湿热发肿作疮。下三虫，解百毒。或摩酒饮，或摩醋敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：蚤休
  • 下一页：茹
<<< 返回本书目录
  1. 蚤休《本草纲目》图文版
  2. 蚤休【中药大全】
  3. 蚤休《本草图经》
  4. 澡豆【方剂大全】
  5. 蚤休《本草崇原》
  6. 澡豆方《外台秘要》
  7. 蚤休《本草乘雅半偈》
  8. 藻药散【方剂大全】
  9. 蚤休《本草纲目》完整版
  10. 皂刺《本草易读》
  11. 蚤（音早）休《证类本草》
  12. 皂刺大黄汤【方剂大全】
  13. 蚤《人体寄生虫学》
  14. 皂刺散【方剂大全】
  15. 枣子绿矾丸【方剂大全】
  16. 皂独附姜汤【方剂大全】
  17. 枣叶【中药大全】
  18. 皂荚《本草纲目》完整版
  19. 枣叶《本草纲目》完整版
  20. 皂荚《本草乘雅半偈》
  21. 枣糖糕《保健药膳》
  22. 皂荚《本草崇原》
  23. 枣汤【方剂大全】
  24. 皂荚《本草图经》
  25. 枣树皮【中药大全】
  26. 皂荚《本草新编》
  27. 枣树根【中药大全】
  28. 皂荚《本草择要纲目》
  29. 枣肉平胃散【方剂大全】
  30. 皂荚《雷公炮炙论》
  1. 蚤休《本草蒙筌》
  2. 蚤休《本草衍义》
  3. 蚤休《冯氏锦囊秘录》
  4. 蚤休《新修本草》
  5. 蚤休《医学入门》
  6. 蚤休《本草经集注》
  7. 蚤休《本经逢原》
  8. 蚤休《千金翼方》
  9. 蚤休《本草从新》
  10. 蚤休《雷公炮制药性解》
  11. 蚤休《得配本草》
  12. 蚤休《本草纲目》
  13. 蚤休《本草崇原》
  14. 蚤休《神农本草经》
  15. 蚤休《本草便读》
  16. 蚤嗽《中医词典》
  17. 蚤休《增广和剂局方药性总论》
  18. 蚤虱入耳《奇效简便良方》
  19. 蚤休《名医别录》
  20. 蚤甲《中医词典》
  21. 蚤休《本草分经》
  22. 蚤虫入耳秘方《华佗神方》
  23. 蚤休《药性切用》
  24. 蚤（音早）休《证类本草》
  25. 蚤休《本草乘雅半偈》
  26. 蚤《人体寄生虫学》
  27. 蚤休《本草图经》
  28. 枣子《饮食须知》
  29. 蚤休（即紫河车草）《外科全生集》
  30. 枣叶《名医别录》
  31. 澡豆方《备急千金要方》


茹_《本草蒙筌》_中医本草_【岐黄之术】

茹
在线购买《本草蒙筌》正版书籍

茹

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、酸，气寒。有小毒。近产河阳，原出高丽。苗逢春暖方起，叶类大戟常青。

花色黄结子绝无，根皮赤（似萝卜根）断则流汁。黑凝如漆，故云漆头。五月采根，阴干，惟取头黑者胜。使甘草节，恶麦门冬。载《素问》中，云去恶血。古姚僧坦，用治痈疽。作散频敷，肉满便止。破症瘕，杀疥虫。逐败疮死肌，除大风热气。善忘不乐，亦着《本经》。

又草 茹，其根色白。因医取黑头入剂，采多烧热铁烁之。作假代真，主治不异。敷溃疡作散，载古方亦多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚤休
  • 当前页：茹
  • 下一页：卫矛
<<< 返回本书目录
  1. 茹《本草图经》
  2. 茹淡论《格致余论》
  3. 茹《本草纲目》完整版
  4. 薷苓清暑汤【方剂大全】
  5. 如长脉《轩岐救正论》
  6. 薷苓汤【方剂大全】
  7. 如鱼脑【方剂主治】
  8. 濡（阴）《濒湖脉学》
  9. 如意线方《毓麟验方》
  10. 濡肠汤【方剂大全】
  11. 如意丸【方剂大全】
  12. 濡肠丸【方剂大全】
  13. 如意通圣散【方剂大全】
  14. 濡肠饮【方剂大全】
  15. 如意酒【方剂大全】
  16. 濡脉《脉理求真》
  17. 如意金黄散【方剂大全】
  18. 濡脉【疾病症状】
  19. 如意黑白散【方剂大全】
  20. 濡脉（阴中之阳）《诊家正眼》
  21. 如意丹《毓麟验方》
  22. 濡脉（阴中之阴）《脉诀汇辨》
  23. 如意草【中药大全】
  24. 濡脉指法主病《脉诀乳海》
  25. 如意草《滇南本草》
  26. 濡木饮【方剂大全】
  27. 如弦脉《轩岐救正论》
  28. 濡弱二脉辨《读医随笔》
  29. 如细脉《轩岐救正论》
  30. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  1. 茹《本草蒙筌》
  2. 茹《本草备要》
  3. 茹《冯氏锦囊秘录》
  4. 茹《本草衍义》
  5. 茹《本经逢原》
  6. 茹《新修本草》
  7. 茹《本草从新》
  8. 茹《本草经集注》
  9. 茹《得配本草》
  10. 茹《千金翼方》
  11. 茹《本草便读》
  12. 如智散《博济方》
  13. 茹《名医别录》
  14. 如长脉《轩岐救正论》
  15. 茹《本草分经》
  16. 如银障症《中医词典》
  17. 茹《本草撮要》
  18. 如银内障证《中医词典》
  19. 茹《本草图经》
  20. 如意线方《毓麟验方》
  21. 茹淡论《格致余论》
  22. 如意丹《毓麟验方》
  23. 茹膏《备急千金要方》
  24. 如意草《滇南本草》
  25. 儒医《轩岐救正论》
  26. 如惺《中医词典》
  27. 濡《痰火点雪》
  28. 如弦脉《轩岐救正论》
  29. 濡《三指禅》
  30. 如细脉《轩岐救正论》
  31. 濡（阴）《濒湖脉学》


卫矛_《本草蒙筌》_中医本草_【岐黄之术】

卫矛
在线购买《本草蒙筌》正版书籍

卫矛

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名鬼箭羽） 味苦，气寒。无毒。深山谷多产，平陆地绝无。茎类柏皮褐黄，叶似山茶青绿。干有三羽，状似箭翎。削取皮羽阴干，拭净赤毛酥炙。（一说只使箭头，每两用酥一分，缓炒酥尽为度。）任煎汤液，专治女科。能堕妊娠，善疗血气。遣邪祟，杀蛊毒，破症结，通月经。腹满汗出立瘳，崩中下漏即止。消皮肤风肿，去腹脏白虫。产后血绞痛殊功，恶疰卒暴心痛捷效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茹
  • 当前页：卫矛
  • 下一页：野狼毒
<<< 返回本书目录
  1. 卫矛《本草纲目》图文版
  2. 卫矛【中药大全】
  3. 卫矛《证类本草》
  4. 卫气《黄帝内经·灵枢》
  5. 卫矛《本草图经》
  6. 卫气《内经评文》
  7. 卫矛《本草思辨录》
  8. 卫气《养生导引秘籍》
  9. 卫矛《本草纲目》完整版
  10. 卫气本病方《圆运动的古中医学》
  11. 卫睾丸【方剂大全】
  12. 卫气出入《四圣心源》
  13. 卫道观前头鸣右盛《曹仁伯医案论》
  14. 卫气行《黄帝内经·灵枢》
  15. 卫、气、营、血看法《温热论》
  16. 卫气行《灵枢悬解》
  17. 痿症章《医学妙谛》
  18. 卫气行《内经评文》
  19. 痿症论治《类证治裁》
  20. 卫气行度一经星经天论《医原》
  21. 痿症论《症因脉治》
  22. 卫气论《内经博议》
  23. 痿症不足与湿热《医学传心录》
  24. 卫气失常《黄帝内经·灵枢》
  25. 痿症不从脉论《三指禅》
  26. 卫气失常《灵枢悬解》
  27. 痿症《医学传灯》
  28. 卫气失常《内经评文》
  29. 痿症《时方妙用》
  30. 卫气失常皮肉气血筋骨之刺《类经》
  1. 卫矛《本草蒙筌》
  2. 卫矛《本草备要》
  3. 卫矛《冯氏锦囊秘录》
  4. 卫矛《本草衍义》
  5. 卫矛《医学入门》
  6. 卫矛《新修本草》
  7. 卫矛《证类本草》
  8. 卫矛《本草经集注》
  9. 卫矛《本经逢原》
  10. 卫矛《千金翼方》
  11. 卫矛《得配本草》
  12. 卫矛《本草纲目》
  13. 卫矛《本草思辨录》
  14. 卫矛《神农本草经》
  15. 卫矛《名医别录》
  16. 卫侣瑗《中医词典》
  17. 卫矛《本草图经》
  18. 卫侯青膏《备急千金要方》
  19. 卫气《黄帝内经·灵枢》
  20. 卫分证《中医词典》
  21. 卫气《中医名词词典》
  22. 卫分证《中医名词词典》
  23. 卫气《中医词典》
  24. 卫道观前头鸣右盛《曹仁伯医案论》
  25. 卫气《养生导引秘籍》
  26. 卫朝楝《中医词典》
  27. 卫气《内经评文》
  28. 卫、气、营、血看法《温热论》
  29. 卫气出入《四圣心源》
  30. 卫《中医词典》
  31. 卫气出入《医学摘粹》


野狼毒_《本草蒙筌》_中医本草_【岐黄之术】

野狼毒
在线购买《本草蒙筌》正版书籍

野狼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平。有大毒。山陕西郡州，似商陆苗叶。采根八月，肉白皮黄。重实者良，（入水即沉。）浮虚者劣。使黑大豆，恶麦句姜。破积聚痰癖瘕症，去恶疮鼠 疽痈。逐咳逆上气，杀蛊毒鬼精。走兽飞禽，亦堪杀害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫矛
  • 当前页：野狼毒
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 野狼毒《证类本草》
  2. 野狼毒膏《外科传薪集》
  3. 野狼毒《本草图经》
  4. 野狼毒根《本草崇原》
  5. 野狼毒《本草乘雅半偈》
  6. 野狼膏《本草纲目》完整版
  7. 野狼毒《本草纲目》完整版
  8. 野狼喉靥《本草纲目》完整版
  9. 野狼把草《本草纲目》完整版
  10. 野狼筋《本草纲目》完整版
  11. 野狼《本草纲目》完整版
  12. 野狼皮《本草纲目》完整版
  13. 野辣子【中药大全】
  14. 野狼掐翻《松峰说疫》
  15. 野辣烟【中药大全】
  16. 野狼肉《本草纲目》完整版
  17. 野辣蓼【中药大全】
  18. 野狼屎《本草纲目》完整版
  19. 野苦荬菜【中药大全】
  20. 野狼屎中骨《本草纲目》完整版
  21. 野苦梨根【中药大全】
  22. 野狼尾《本草纲目》完整版
  23. 野苦梨【中药大全】
  24. 野狼尾草《本草纲目》完整版
  25. 野苦瓜【中药大全】
  26. 野狼牙《本草纲目》完整版
  27. 野决明【中药大全】
  28. 野狼牙《本草乘雅半偈》
  29. 野菊煎剂【方剂大全】
  30. 野狼牙《药征续编》
  1. 野狼毒《本草蒙筌》
  2. 野狼毒《新修本草》
  3. 野狼毒《冯氏锦囊秘录》
  4. 野狼毒《本草经集注》
  5. 野狼毒《医学入门》
  6. 野狼毒《千金翼方》
  7. 野狼毒《证类本草》
  8. 野狼跋子《名医别录》
  9. 野狼毒《本经逢原》
  10. 野狼跋子《证类本草》
  11. 野狼毒《得配本草》
  12. 野狼跋子《新修本草》
  13. 野狼毒《本草便读》
  14. 野狼跋子《本草经集注》
  15. 野狼毒《增广和剂局方药性总论》
  16. 野狼跋子《千金翼方》
  17. 野狼毒《名医别录》
  18. 野狼《本经逢原》
  19. 野狼毒《本草乘雅半偈》
  20. 野狼《医学入门》
  21. 野狼毒《本草图经》
  22. 野兰根《证类本草》
  23. 野狼毒膏《外科传薪集》
  24. 野菊花《本草求真》
  25. 野狼毒根《本草崇原》
  26. 野菊《本草择要纲目》
  27. 野狼毒散《备急千金要方》
  28. 野菊《本草纲目》
  29. 野狼毒丸《备急千金要方》
  30. 野鸡痔秘方《华佗神方》
  31. 野狼毒丸《博济方》


淫羊藿_《本草蒙筌》_中医本草_【岐黄之术】

淫羊藿
在线购买《本草蒙筌》正版书籍

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

（即仙灵脾） 味辛，气寒。无毒。茎细而坚，叶圆而薄。所在俱有，凌冬不凋，俗呼为三枝九叶草也。但生处不闻水声者为美，凡采制须先酒浸过曝干。锉碎对拌羊脂，（每一斤用羊脂四两。）火炒脂尽为度。羊食贪合，故此著名。治男子绝阳不兴，治女人绝阴不产。却老景昏耄，除中年健忘。益骨坚筋，增力强志。久服有损，明载《本经》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼毒
  • 当前页：淫羊藿
  • 下一页：羊踯躅
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《本草蒙筌》
  2. 淫羊藿《本草备要》
  3. 淫羊藿《本草易读》
  4. 淫羊藿《吴普本草》
  5. 淫羊藿《冯氏锦囊秘录》
  6. 淫羊藿《新修本草》
  7. 淫羊藿《医学入门》
  8. 淫羊藿《本草经集注》
  9. 淫羊藿《证类本草》
  10. 淫羊藿《中药炮制》
  11. 淫羊藿《本草求真》
  12. 淫羊藿《药笼小品》
  13. 淫羊藿《本草新编》
  14. 淫羊藿《千金翼方》
  15. 淫羊藿《本草从新》
  16. 淫羊藿《雷公炮制药性解》
  17. 淫羊藿《得配本草》
  18. 淫羊藿《雷公炮炙论》
  19. 淫羊藿《中药学》
  20. 淫羊藿《神农本草经》
  21. 淫羊藿《本草崇原》
  22. 淫羊霍《药性切用》
  23. 淫羊藿《本草便读》
  24. 淫羊霍《本经逢原》
  25. 淫羊藿《本草经解》
  26. 淫羊霍《本草纲目》
  27. 淫羊藿《增广和剂局方药性总论》
  28. 淫羊桂茶《茶饮保健》
  29. 淫羊藿《名医别录》
  30. 淫邪因素《中医妇科学》
  31. 淫羊藿《本草分经》


羊踯躅_《本草蒙筌》_中医本草_【岐黄之术】

羊踯躅
在线购买《本草蒙筌》正版书籍

羊踯躅

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。有大毒。向阳山谷，逢春则生。起苗一尺余高，结蕊二月半后。叶如桃叶深绿，花似瓜花正黄。羊误食之，踯躅而死。故《本经》竟名羊踯躅，今南人又呼黄杜鹃。依时采花，阴干入药。主风湿藏肌肉里， 痹麻；治贼风在皮肤中，淫淫掣痛。鬼疰蛊毒并治，瘟疟恶毒齐驱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：羊踯躅
  • 下一页：藜芦
<<< 返回本书目录
  1. 羊踯躅《本草纲目》图文版
  2. 羊踯躅根【中药大全】
  3. 羊踯躅《证类本草》
  4. 羊踯躅花《本草崇原》
  5. 羊踯躅《本草新编》
  6. 羊子《本草纲目》完整版
  7. 羊踯躅《本草图经》
  8. 阳白穴【头部正面穴位】
  9. 羊踯躅《本草纲目》完整版
  10. 阳不足再辩《景岳全书》
  11. 羊脂菌《滇南本草》
  12. 阳池穴【上肢外侧穴位】
  13. 羊脂煎【方剂大全】
  14. 阳丹诀《苏沈良方》
  15. 羊脂【中药大全】
  16. 阳旦汤【方剂大全】
  17. 羊脂《本草纲目》完整版
  18. 阳毒《金匮悬解》
  19. 羊脏羹《保健药膳》
  20. 阳毒《伤寒捷诀》
  21. 羊杂面《保健药膳》
  22. 阳毒《伤寒括要》
  23. 羊胰【中药大全】
  24. 阳毒《伤寒六书》
  25. 羊胰《本草纲目》完整版
  26. 阳毒《伤寒心法要诀》
  27. 羊靥【中药大全】
  28. 阳毒《医宗金鉴》
  29. 羊靥《本草纲目》完整版
  30. 阳毒歌《脉诀乳海》
  1. 羊踯躅《本草蒙筌》
  2. 羊踯躅《新修本草》
  3. 羊踯躅《冯氏锦囊秘录》
  4. 羊踯躅《本草经集注》
  5. 羊踯躅《医学入门》
  6. 羊踯躅《千金翼方》
  7. 羊踯躅《证类本草》
  8. 羊踯躅《本草纲目》
  9. 羊踯躅《本草新编》
  10. 羊踯躅《神农本草经》
  11. 羊踯躅《本经逢原》
  12. 羊脂菌《滇南本草》
  13. 羊踯躅《增广和剂局方药性总论》
  14. 羊脂煎《备急千金要方》
  15. 羊踯躅《名医别录》
  16. 羊脏羹《食疗方》
  17. 羊踯躅《本草图经》
  18. 羊脏羹《保健药膳》
  19. 羊踯躅花《本草崇原》
  20. 羊杂面《保健药膳》
  21. 羊踯躅华《吴普本草》
  22. 羊疫秘方《华佗神方》
  23. 羊踯躅中毒《中医词典》
  24. 羊腰子《本草分经》
  25. 阳《中医词典》
  26. 羊腰面《保健药膳》
  27. 阳白《针灸大成》
  28. 羊血《顾松园医镜》
  29. 阳白《中医词典》
  30. 羊血《本草备要》
  31. 阳白《针灸学》


藜芦_《本草蒙筌》_中医本草_【岐黄之术】

藜芦
在线购买《本草蒙筌》正版书籍

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气寒。有毒。近道俱有，深谷多生。反芍药细辛，及五参（人参、沙参、玄参、丹参、苦参。）勿用。恶大黄，使黄连。三月采根，阴干去芦。微炒入药，专能发吐。不用煎汤，惟作散用。主头秃疥疡，疗肠癖泻痢。杀诸虫，除蛊毒，去死肌，愈恶痈。治喉痹不通。理风痰上壅。亦能医马涂癣，并敷马刀烂疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊踯躅
  • 当前页：藜芦
  • 下一页：莨（音浪）菪（音荡）子
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《本草蒙筌》
  2. 藜芦《本草备要》
  3. 藜芦《本草易读》
  4. 藜芦《本草衍义》
  5. 藜芦《冯氏锦囊秘录》
  6. 藜芦《吴普本草》
  7. 藜芦《医学入门》
  8. 藜芦《神农本草经百种录》
  9. 藜芦《证类本草》
  10. 藜芦《新修本草》
  11. 藜芦《本草求真》
  12. 藜芦《本草经集注》
  13. 藜芦《本经逢原》
  14. 藜芦《中药炮制》
  15. 藜芦《本草从新》
  16. 藜芦《药笼小品》
  17. 藜芦《得配本草》
  18. 藜芦《千金翼方》
  19. 藜芦《中药学》
  20. 藜芦《雷公炮炙论》
  21. 藜芦《本草崇原》
  22. 藜芦《本草纲目》
  23. 藜芦《本草便读》
  24. 藜芦《神农本草经》
  25. 藜芦《增广和剂局方药性总论》
  26. 藜《本草纲目》
  27. 藜芦《名医别录》
  28. 罹患率《预防医学》
  29. 藜芦《本草分经》
  30. 黎芦《长沙药解》
  31. 藜芦《本草撮要》


莨（音浪）菪（音荡）子_《本草蒙筌》_中医本草_【岐黄之术】

莨（音浪）菪（音荡）子
在线购买《本草蒙筌》正版书籍

莨（音浪）菪（音荡）子

  • 上一页
  • 目录
  • 相关
  • 下一页

（即天仙子）

味苦、甘，气寒。有毒。山谷各处生，苗高四尺许。叶阔三指，夏开白花。实同罂粟作房，子如黍米成粒。五月收采，向日曝干。主风痫癫狂，疗湿痹拘急。助足健行见鬼，理齿蛀蚀出虫。久服轻身，走及奔马。炒熟方益，生则泻人。

《别说》云∶煮一二日，尚入土萌芽，用者尤宜审也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：莨（音浪）菪（音荡）子
  • 下一页：续随子
<<< 返回本书目录
  1. 莨（音浪）菪（音荡）子《证类本草》
  2. 莨菪《本草纲目》完整版
  3. 良验益真散【方剂大全】
  4. 莨菪《本草纲目》图文版
  5. 良性肿瘤与恶性肿瘤的区别《病理学》
  6. 莨菪【中药大全】
  7. 良性脂肪母细胞瘤【疾病大全】
  8. 莨菪膏【方剂大全】
  9. 良性阵发性腹膜炎综合征【疾病大全】
  10. 莨菪根【中药大全】
  11. 良性纤维组织细胞瘤【疾病大全】
  12. 莨菪煎【方剂大全】
  13. 良性头部组织细胞增生症【疾病大全】
  14. 莨菪浸方【方剂大全】
  15. 良性前列腺增生【疾病大全】
  16. 莨菪酒【方剂大全】
  17. 良性葡萄胎【疾病大全】
  18. 莨菪散【方剂大全】
  19. 良性葡萄胎《妇产科学》
  20. 莨菪丸【方剂大全】
  21. 良性颅内高压症【疾病大全】
  22. 莨菪叶【中药大全】
  23. 良性淋巴细胞血管炎和肉芽肿病【疾病大全】
  24. 莨菪子《本草崇原》
  25. 良性淋巴上皮病【疾病大全】
  26. 莨菪子《本草图经》
  27. 良性溃疡改变【疾病症状】
  28. 莨菪子《本草易读》
  29. 良性假肥大型肌营养不良症【疾病症状】
  30. 莨菪子《雷公炮炙论》
  1. 莨（音浪）菪（音荡）子《本草蒙筌》
  2. 良医《中医词典》
  3. 莨（音浪）菪（音荡）子《证类本草》
  4. 良药《中医词典》
  5. 莨荡子《神农本草经》
  6. 良性肿瘤与恶性肿瘤的区别《病理学》
  7. 莨菪《本草纲目》
  8. 良性肿瘤《口腔科学》
  9. 莨菪《本经逢原》
  10. 良性新生物《默克家庭诊疗手册》
  11. 莨菪酒硝石饮《医方考》
  12. 良性位置性眩晕《默克家庭诊疗手册》
  13. 莨菪中毒《中医词典》
  14. 良性上皮组织肿瘤《病理学》
  15. 莨菪子《雷公炮炙论》
  16. 良性葡萄胎《妇产科学》
  17. 莨菪子《千金翼方》
  18. 良性卵巢肿瘤《妇产科学》
  19. 莨菪子《本草经集注》
  20. 良性间叶组织肿瘤《病理学》
  21. 莨菪子《新修本草》
  22. 良性甲状腺囊肿《赵绍琴临证验案精选》
  23. 莨菪子《本草易读》
  24. 良性疾病《放射诊断学》
  25. 莨菪子《冯氏锦囊秘录》
  26. 良性骨肿瘤《默克家庭诊疗手册》
  27. 莨菪子《医学入门》
  28. 良性骨肿瘤《放射诊断学》
  29. 莨菪子《本草崇原》
  30. 良性肺尘埃沉着病《默克家庭诊疗手册》
  31. 莨菪子《名医别录》


续随子_《本草蒙筌》_中医本草_【岐黄之术】

续随子
在线购买《本草蒙筌》正版书籍

续随子

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名千金子）

味辛，气温。有毒。苗如大戟，叶中抽茎。开花黄小多层，结实青而有壳。人家亭圃，每种观瞻。又因秋种冬生，春秀夏实。故又名曰拒冬实也。用须取仁纸裹，压以重石去油。复研成霜，方可入药。宣一切宿滞积聚，敷诸般疥癣恶疮。逐水利大小二肠，过服，防毒损人。其茎中白汁旋收，敷白癜面 即去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莨（音浪）菪（音荡）子
  • 当前页：续随子
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 续随子《本草纲目》图文版
  2. 续随子茎中白汁【中药大全】
  3. 续随子《证类本草》
  4. 续随子叶【中药大全】
  5. 续随子《本草易读》
  6. 续序《痧胀玉衡》
  7. 续随子《本草图经》
  8. 续养生论《苏沈良方》
  9. 续随子《本草乘雅半偈》
  10. 续印《产科心法》之缘起《评注产科心法》
  11. 续随子《本草纲目》完整版
  12. 续增小儿伤寒《医学纲目》
  13. 续嗣降生丹【方剂大全】
  14. 续增治法《针灸大成》
  15. 续伤寒通论《医学纲目》
  16. 续治诸症《疠疡机要》
  17. 续命汤（金匮名古今录验续命汤）《张氏医通》
  18. 续肿胀论《古今医彻》
  19. 续命汤【方剂大全】
  20. 续诸疮验方《万氏秘传片玉心书》
  21. 续命风引汤【方剂大全】
  22. 蓄《本草纲目》完整版
  23. 续论《时方妙用》
  24. 蓄《本草乘雅半偈》
  25. 续论《时方妙用》
  26. 蓄《本草崇原》
  27. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  28. 蓄《本草思辨录》
  29. 续筋接骨酒【方剂大全】
  30. 蓄《本草图经》
  1. 续随子《本草蒙筌》
  2. 续随子《本草备要》
  3. 续随子《本草易读》
  4. 续随子《本草纲目》
  5. 续随子《冯氏锦囊秘录》
  6. 续伤寒通论《医学纲目》
  7. 续随子《医学入门》
  8. 续命煮散《妇人大全良方》
  9. 续随子《证类本草》
  10. 续命煮散《备急千金要方》
  11. 续随子《本草求真》
  12. 续命汤加紫苏陈皮方《医方考》
  13. 续随子《本经逢原》
  14. 续命汤（金匮名古今录验续命汤）《张氏医通》
  15. 续随子《本草从新》
  16. 续命汤（防风丸）《是斋百一选方》
  17. 续随子《中药学》
  18. 续命汤《妇人大全良方》
  19. 续随子《本草便读》
  20. 续命汤《删补名医方论》
  21. 续随子《增广和剂局方药性总论》
  22. 续命汤《医宗金鉴》
  23. 续随子《本草分经》
  24. 续命汤《备急千金要方》
  25. 续随子《药性切用》
  26. 续命风引汤《备急千金要方》
  27. 续随子《本草乘雅半偈》
  28. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  29. 续随子《本草图经》
  30. 续命虫《外科证治全书》
  31. 续随子丸《仁术便览》


蓖麻子_《本草蒙筌》_中医本草_【岐黄之术】

蓖麻子
在线购买《本草蒙筌》正版书籍

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气平。有小毒。园圃中俱种，胡地者盖良。子如牛蜱色斑，叶类火麻浓大。得名由此，其性善收。剥谷取仁，修制忌铁。盐汤入砂锅煮透，（半日为度。）捞起以石臼捣糜。用敷无名毒疽，吸出有形滞物。剩骨立起，脓血尽追。涂足心，下胎孕子胞如神；涂巅顶，收生肠脱肛甚捷。涂口眼 僻，即牵正复元。（左患涂右，右患涂左。）见效急除，久则反损，因性峻急故也。亦堪服饵，方法须依。驱卒仆风痫，（取仁一两，黄连切成豆粒一两，水一碗，入砂锅中文火旋煮，水尽复添，务周三日两夜为度，取去黄连，只用仁，风干不得见日，每仁一粒，竹刀切四段，每服五粒，作二十段，荆芥汤送下，食远，日三服，不拘年久月近并效，载《卫生宝鉴》。）消中满水胀。（年壮人水研十粒服之，吐恶沫旋加至二十粒，三日一服差，载《经文》。）兼逐尸疰恶气，又主寒热风虚。服过者，一生忌食豆入喉；误犯之，顷刻作腹胀倾命。摄生之士，不可不知。油榨取，敷疥癞疮痍，调银殊可为印色；叶捣蒸，敷香港脚风肿，熨囟上即止衄红。（油涂炙蒸，熨之有验。）

（谟）按∶病分血气，药别阴阳。丹溪云∶蓖麻子属阴，主吸出有形质之滞物，故取胎产胞衣、剩骨、脓血者用之。荔枝肉属阳，主散无形质之滞气，故消瘤赘赤肿者用之。苟不明此理而错用，治则不应也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续随子
  • 当前页：蓖麻子
  • 下一页：荜拨
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《本草蒙筌》
  2. 蓖麻子《本草备要》
  3. 蓖麻子《本草易读》
  4. 蓖麻子《本草衍义》
  5. 蓖麻子《冯氏锦囊秘录》
  6. 蓖麻子《新修本草》
  7. 蓖麻子《医学入门》
  8. 蓖麻子《玉楸药解》
  9. 蓖麻子《顾松园医镜》
  10. 蓖麻子《药笼小品》
  11. 蓖麻子《本草求真》
  12. 蓖麻子《千金翼方》
  13. 蓖麻子《本经逢原》
  14. 蓖麻子《雷公炮制药性解》
  15. 蓖麻子《本草从新》
  16. 蓖麻子《雷公炮炙论》
  17. 蓖麻子《得配本草》
  18. 蓖麻油捻纸熏舌法《医方考》
  19. 蓖麻子《本草便读》
  20. 蓖麻法《普济本事方》
  21. 蓖麻子《增广和剂局方药性总论》
  22. 蓖麻《本草图经》
  23. 蓖麻子《本草分经》
  24. 蓖麻《本草乘雅半偈》
  25. 蓖麻子《本草择要纲目》
  26. 蓖麻《本草纲目》
  27. 蓖麻子《本草撮要》
  28. 蓖（音卑）麻子《证类本草》
  29. 蓖麻子《外科全生集》
  30. 萆饮《医学心悟》
  31. 蓖麻子《药性切用》


荜拨_《本草蒙筌》_中医本草_【岐黄之术】

荜拨
在线购买《本草蒙筌》正版书籍

荜拨

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气大温。无毒。出番国中，产竹林内。苗作丛高二尺许，叶圆绿阔二寸余。

开花，白色在表。七月结子，小指般长。秋末收子阴干，辛烈过于 酱。岭南海舶，贸易常消宿食下气，除胃冷温中。

癖阴疝痛并驱，霍乱冷气疼立却。禁水泄虚痢，止呕逆醋心。得诃子、人参、桂心、干姜为丸，治脏腑虚冷、肠鸣、泄痢神效。仍杀腥秽，食味堪调。久服走泄真阳，令人肠虚下重。根名荜拨设，黑硬近似柴胡；能阴汗寒疝核肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：荜拨
  • 下一页：鬼臼
<<< 返回本书目录
  1. 荜茇煮散【方剂大全】
  2. 荜拨粥《保健药膳》
  3. 荜茇粥【方剂大全】
  4. 荜澄茄《本草图经》
  5. 荜茇饮【方剂大全】
  6. 荜澄茄《本草择要纲目》
  7. 荜茇丸【方剂大全】
  8. 荜澄茄《证类本草》
  9. 荜茇汤【方剂大全】
  10. 荜澄茄（图）【中药大全】
  11. 荜茇散【方剂大全】
  12. 荜澄茄散《扁鹊心书》
  13. 荜茇茄丸【方剂大全】
  14. 荜澄茄散【方剂大全】
  15. 荜茇根【中药大全】
  16. 荜澄茄汤【方剂大全】
  17. 荜茇饼【方剂大全】
  18. 荜澄茄丸【方剂大全】
  19. 荜茇【中药大全】
  20. 荜澄茄饮【方剂大全】
  21. 荜茇《本草纲目》图文版
  22. 荜澄茄煮散【方剂大全】
  23. 荜茇《证类本草》
  24. 荜澄茄子【方剂大全】
  25. 荜茇《雷公炮炙论》
  26. 荜芫汤【方剂大全】
  27. 荜茇《本草择要纲目》
  28. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  29. 荜茇《本草易读》
  30. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  1. 荜拨《本草蒙筌》
  2. 荜拨《汤液本草》
  3. 荜拨《本草便读》
  4. 荜拨《饮膳正要》
  5. 荜拨粥《保健药膳》
  6. 荜拨《玉楸药解》
  7. 荜拨粥《饮膳正要》
  8. 荜菝《中药学》
  9. 荜澄茄《玉楸药解》
  10. 荜茇粥《食疗方》
  11. 荜澄茄《饮膳正要》
  12. 荜茇粥《医学入门》
  13. 荜澄茄《海药本草》
  14. 荜茇丸《是斋百一选方》
  15. 荜澄茄《汤液本草》
  16. 荜茇丸《是斋百一选方》
  17. 荜澄茄《证类本草》
  18. 荜茇散秘方（华佗荜茇散）《华佗神方》
  19. 荜澄茄《本经逢原》
  20. 荜茇散《博济方》
  21. 荜澄茄《本草择要纲目》
  22. 荜茇《本草图经》
  23. 荜澄茄《本草图经》
  24. 荜茇《本草乘雅半偈》
  25. 荜澄茄散《扁鹊心书》
  26. 荜茇《药性切用》
  27. 荜澄茄散《博济方》
  28. 荜茇《本草撮要》
  29. 荜澄茄丸《博济方》
  30. 荜茇《本草择要纲目》
  31. 荜茏《本草纲目》


鬼臼_《本草蒙筌》_中医本草_【岐黄之术】

鬼臼
在线购买《本草蒙筌》正版书籍

鬼臼

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气微温。有毒。齐杭襄峡最多，深山阴地才有。独茎起土内，一叶坚茎端。（状如伞盖。一云∶叶六出、或五出，如雁掌。）旦东向，暮臼，逐岁增添。（每年长一茎，茎枯为一臼，二十年则二十也。）要求真采之，勿贸假误也。垣衣所畏，制伏可资。辟瘟疫恶气不祥，杀蛊毒鬼疰精物。去目赤肤翳，疗喉结风邪。不入汤煎，惟作散用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜拨
  • 当前页：鬼臼
  • 下一页：干苔
<<< 返回本书目录
  1. 鬼臼《本草纲目》图文版
  2. 鬼臼【中药大全】
  3. 鬼臼《证类本草》
  4. 鬼臼浆【方剂大全】
  5. 鬼臼《本草图经》
  6. 鬼臼丸【方剂大全】
  7. 鬼臼《本草崇原》
  8. 鬼臼叶【中药大全】
  9. 鬼臼《本草乘雅半偈》
  10. 鬼臼汁【方剂大全】
  11. 鬼臼《本草纲目》完整版
  12. 鬼哭丹【方剂大全】
  13. 鬼箭羽丸【方剂大全】
  14. 鬼哭散【方剂大全】
  15. 鬼箭羽汤【方剂大全】
  16. 鬼哭饮子【方剂大全】
  17. 鬼箭羽十味丸【方剂大全】
  18. 鬼柳树【中药大全】
  19. 鬼箭羽散【方剂大全】
  20. 鬼毛针【中药大全】
  21. 鬼箭羽【中药大全】
  22. 鬼魅《圣济总录》
  23. 鬼箭丸【方剂大全】
  24. 鬼魅精魅方《外台秘要》
  25. 鬼箭汤【方剂大全】
  26. 鬼目【中药大全】
  27. 鬼箭痧《痧胀玉衡》
  28. 鬼疟《圣济总录》
  29. 鬼箭散【方剂大全】
  30. 鬼疟【方剂主治】
  1. 鬼臼《本草蒙筌》
  2. 鬼臼《吴普本草》
  3. 鬼臼《医学入门》
  4. 鬼臼《新修本草》
  5. 鬼臼《证类本草》
  6. 鬼臼《本草经集注》
  7. 鬼臼《本经逢原》
  8. 鬼臼《千金翼方》
  9. 鬼臼《本草崇原》
  10. 鬼臼《本草纲目》
  11. 鬼臼《名医别录》
  12. 鬼臼《神农本草经》
  13. 鬼臼《本草乘雅半偈》
  14. 鬼箭羽《本草撮要》
  15. 鬼臼《本草图经》
  16. 鬼箭羽《本草便读》
  17. 鬼臼毒素类《药理学》
  18. 鬼箭羽《本草易读》
  19. 鬼客厅《中医词典》
  20. 鬼箭羽《中药炮制》
  21. 鬼哭（鬼眼四穴）《手穴手纹诊治》
  22. 鬼箭痧《痧胀玉衡》
  23. 鬼哭丹《中藏经》
  24. 鬼箭风秘方《华佗神方》
  25. 鬼哭丹《冯氏锦囊秘录》
  26. 鬼箭风《奇效简便良方》
  27. 鬼哭饮子《博济方》
  28. 鬼箭风《中医词典》
  29. 鬼窟《中医词典》
  30. 鬼箭打《急救广生集》
  31. 鬼丽《千金翼方》


干苔_《本草蒙筌》_中医本草_【岐黄之术】

干苔
在线购买《本草蒙筌》正版书籍

干苔

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气寒。一云温。无毒。即地面青苔是也。渗湿有，背阴生。疗心腹闷烦，研调水饮；治霍乱呕吐，采煎汁尝。发诸般疮疥杀虫，下一切丹石去毒。但服不可过剂，令人少血痿黄。生老屋上者，名屋游。利膀胱吊气，及浮热在皮肤间。生古墙侧者，名垣衣。主黄胆心烦，致暴热攻肠胃内。陟厘生水石面，止泄痢，强胃气，消谷温中。

土马鬃生土墙头，凉骨蒸，止鼻衄，败毒驱热。井苔从井底觅，疗水肿漆疮热疮。船苔向船底求，治五淋鼻洪吐血。昔邪生山石，去小儿时热惊痫。瓦松生瓦沟，通女人经络闭涩。

（谟）按∶至贱之物，如许之名，盖因所附不同，以致主疗各异。瓦松虽则别种，亦由渗湿而生。故并录之，以便查考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼臼
  • 当前页：干苔
  • 下一页：鬼督邮
<<< 返回本书目录
  1. 干苔《本草纲目》完整版
  2. 干苔【中药大全】
  3. 干苏叶《药征续编》
  4. 干檀香【中药大全】
  5. 干嗽补肺膏【方剂大全】
  6. 干檀香根【中药大全】
  7. 干瘦似疳《幼科铁镜》
  8. 干檀香叶【中药大全】
  9. 干柿粥【方剂大全】
  10. 干饧糟《本草纲目》完整版
  11. 干柿丸【方剂大全】
  12. 干饧糟【中药大全】
  13. 干柿散【方剂大全】
  14. 干桃散【方剂大全】
  15. 干柿煎丸【方剂大全】
  16. 干桃丸【方剂大全】
  17. 干湿癣方《外台秘要》
  18. 干颓汤【方剂大全】
  19. 干湿癣《孙真人海上方》
  20. 干香【方剂大全】
  21. 干湿香港脚《圣济总录》
  22. 干香港脚《医门补要》
  23. 干湿脚气【方剂主治】
  24. 干蝎散【方剂大全】
  25. 干湿霍乱及痰饮方《外台秘要》
  26. 干蝎天麻散【方剂大全】
  27. 干湿《证治准绳·幼科》
  28. 干蝎丸【方剂大全】
  29. 干生地黄散【方剂大全】
  30. 干胁痛【疾病症状】
  1. 干苔《本草蒙筌》
  2. 干苔《食疗本草》
  3. 干苔《冯氏锦囊秘录》
  4. 干苏叶《药征续编》
  5. 干苔《医学入门》
  6. 干嗽《中医词典》
  7. 干苔《证类本草》
  8. 干熟地黄丸《医方考》
  9. 干苔《得配本草》
  10. 干瘦似疳《幼科铁镜》
  11. 干天廓《中医词典》
  12. 干柿煎丸《博济方》
  13. 干陀木皮《海药本草》
  14. 干柿膏《明目至宝》
  15. 干陀木皮《证类本草》
  16. 干湿癣方一十五首《外台秘要》
  17. 干膝《冯氏锦囊秘录》
  18. 干湿癣《孙真人海上方》
  19. 干细胞《细胞和分子免疫学》
  20. 干湿香港脚《圣济总录》
  21. 干夏茶《茶饮保健》
  22. 干湿球温度计《预防医学》
  23. 干陷《中医词典》
  24. 干湿霍乱及痰饮方五首《外台秘要》
  25. 干香港脚《医门补要》
  26. 干湿《证治准绳·幼科》
  27. 干香港脚痛《奇效简便良方》
  28. 干生地《药性切用》
  29. 干蝎散《三因极一病证方论》
  30. 干神莫救《友渔斋医话》
  31. 干胁痛《中医词典》


鬼督邮_《本草蒙筌》_中医本草_【岐黄之术】

鬼督邮
在线购买《本草蒙筌》正版书籍

鬼督邮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气平。无毒。所在山谷，有必丛生。苗唯一茎，类小箭竿。叶出茎端如伞，根横而不发须。花开叶心，其色黄白。二月八月，用惟采根。甘草水煮一伏时，漉曝干任丸煎服。主鬼疰卒忤中恶及百精毒，去温疟时行疫疠并心腹邪。强脚 ，益膂力。腰腿诸疾，并可驱除。今医不审其真，每每以徐长卿充代，乘戾殊甚。夫长卿、赤箭、鬼箭，虽皆有鬼督邮别名，而治大相异也。务辨的实，切勿混淆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干苔
  • 当前页：鬼督邮
  • 下一页：蜀葵花
<<< 返回本书目录
  1. 鬼督邮《雷公炮炙论》
  2. 鬼督邮丸【方剂大全】
  3. 鬼督邮《本草纲目》完整版
  4. 鬼髑髅《雷公炮炙论》
  5. 鬼点灯【中药大全】
  6. 鬼盖【中药大全】
  7. 鬼灯笼根【中药大全】
  8. 鬼火丹《外科启玄》
  9. 鬼灯笼【中药大全】
  10. 鬼击《圣济总录》
  11. 鬼胆丸【方剂大全】
  12. 鬼击《外科理例》
  13. 鬼代散【方剂大全】
  14. 鬼击《外台秘要》
  15. 鬼代丹【方剂大全】
  16. 鬼见愁【方剂大全】
  17. 鬼齿（鬼针）《本草纲目》完整版
  18. 鬼箭《雷公炮炙论》
  19. 鬼持《证治准绳·幼科》
  20. 鬼箭锦鸡儿【中药大全】
  21. 鬼持《幼幼新书》
  22. 鬼箭散【方剂大全】
  23. 鬼车鸟《本草纲目》完整版
  24. 鬼箭痧《痧胀玉衡》
  25. 鬼笔【中药大全】
  26. 鬼箭汤【方剂大全】
  27. 诡诞《慎疾刍言》
  28. 鬼箭丸【方剂大全】
  29. 硅肺（硅沉着病）《呼吸病学》
  30. 鬼箭羽【中药大全】
  1. 鬼督邮《本草蒙筌》
  2. 鬼督邮《吴普本草》
  3. 鬼督邮《冯氏锦囊秘录》
  4. 鬼督邮《新修本草》
  5. 鬼督邮《证类本草》
  6. 鬼督邮《千金翼方》
  7. 鬼髑髅《雷公炮炙论》
  8. 鬼督邮《雷公炮炙论》
  9. 鬼饭疙瘩《中医词典》
  10. 鬼当（大指甲后）《手穴手纹诊治》
  11. 鬼饭疙瘩《外科心法要诀》
  12. 鬼当《中医词典》
  13. 鬼封《中医词典》
  14. 鬼代丹《冯氏锦囊秘录》
  15. 鬼盖《千金翼方》
  16. 鬼床《中医词典》
  17. 鬼盖《新修本草》
  18. 鬼出欲死《奇效简便良方》
  19. 鬼盖《证类本草》
  20. 鬼出身青肿《奇效简便良方》
  21. 鬼盖《名医别录》
  22. 鬼齿《证类本草》
  23. 鬼宫《中医词典》
  24. 鬼齿《中医词典》
  25. 鬼黄《中医词典》
  26. 鬼持《证治准绳·幼科》
  27. 鬼火丹《证治准绳·幼科》
  28. 鬼持《幼幼新书》
  29. 鬼火丹《外科启玄》
  30. 鬼城《中医词典》
  31. 鬼火丹候《诸病源候论》


蜀葵花_《本草蒙筌》_中医本草_【岐黄之术】

蜀葵花
在线购买《本草蒙筌》正版书籍

蜀葵花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒。阴中之阳。无毒。即家园红白葵花，惟川蜀产者最胜。色因有二，治同。红葵花治赤带赤痢如神，血燥兼治；白葵花驱白带白痢速效，气燥亦驱。

子能催生堕胎，更疗淋涩水肿。一切疮疥痈毒，研末俱可敷之。叶捣烂，贴金疮火疮；又煮食，除热茎理恶疮散血，根主客热通便。根茎共煮汁吞，即解丹石热结。黄蜀葵花各种，叶狭敷金疮更验。子炒研调酒，亦催产捷方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼督邮
  • 当前页：蜀葵花
  • 下一页：大青
<<< 返回本书目录
  1. 蜀葵根【中药大全】
  2. 蜀葵花【中药大全】
  3. 蜀葵【中药大全】
  4. 蜀葵苗【中药大全】
  5. 蜀葵《本草纲目》图文版
  6. 蜀葵叶薯蓣【中药大全】
  7. 蜀葵《证类本草》
  8. 蜀葵子【中药大全】
  9. 蜀葵《本草纲目》完整版
  10. 蜀漆《本草乘雅半偈》
  11. 蜀椒汤【方剂大全】
  12. 蜀漆《本草崇原》
  13. 蜀椒救中汤【方剂大全】
  14. 蜀漆《本草图经》
  15. 蜀椒（即川椒．）《本草择要纲目》
  16. 蜀漆《本草新编》
  17. 蜀椒《本草纲目》图文版
  18. 蜀漆《雷公炮炙论》
  19. 蜀椒《证类本草》
  20. 蜀漆《药征续编》
  21. 蜀椒《长沙药解》
  22. 蜀漆《长沙药解》
  23. 蜀椒《药征续编》
  24. 蜀漆《证类本草》
  25. 蜀椒《雷公炮炙论》
  26. 蜀漆《本草纲目》图文版
  27. 蜀椒《本草新编》
  28. 蜀漆【中药大全】
  29. 蜀椒《本草图经》
  30. 蜀漆散【方剂大全】
  1. 蜀葵花《本草蒙筌》
  2. 蜀葵花《汤液本草》
  3. 蜀葵花《本草易读》
  4. 蜀葵《外科全生集》
  5. 蜀葵花《得配本草》
  6. 蜀葵《本经逢原》
  7. 蜀葵花《增广和剂局方药性总论》
  8. 蜀葵《证类本草》
  9. 蜀漆《神农本草经》
  10. 蜀葵《医学入门》
  11. 蜀漆《本草纲目》
  12. 蜀葵《冯氏锦囊秘录》
  13. 蜀漆《雷公炮炙论》
  14. 蜀葵《本草衍义》
  15. 蜀漆《千金翼方》
  16. 蜀葵《本草纲目》
  17. 蜀漆《长沙药解》
  18. 蜀椒丸《备急千金要方》
  19. 蜀漆《本草经集注》
  20. 蜀椒汤《备急千金要方》
  21. 蜀漆《新修本草》
  22. 蜀椒散《备急千金要方》
  23. 蜀漆《本草衍义》
  24. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  25. 蜀漆《汤液本草》
  26. 蜀椒·秦椒〈温〉《食疗本草》
  27. 蜀漆《本草易读》
  28. 蜀椒（椒目）《中药学》
  29. 蜀漆《冯氏锦囊秘录》
  30. 蜀椒（即川椒．）《本草择要纲目》
  31. 蜀漆《证类本草》


大青_《本草蒙筌》_中医本草_【岐黄之术】

大青
在线购买《本草蒙筌》正版书籍

大青

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气大寒。无毒。多生 蜀濠淄，亦产江东州郡。叶绿似石竹茎紫，花红如马蓼根黄。入药用叶兼茎，春末夏初收采。仲景书内，每每擅名。伤寒热毒发斑，有大青四物汤饮效；伤寒身强脊痛，有大青葛根汤服灵。又单味大青煎汤，治伤寒黄汗黄胆，天行时疫尤多用之。仍 肿痈，且解烦渴。小青异种，惟产福州。（属福建。）土人用治痈疮，取叶生捣敷上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀葵花
  • 当前页：大青
  • 下一页：王瓜
<<< 返回本书目录
  1. 大青《本草纲目》图文版
  2. 大青【中药大全】
  3. 大青《证类本草》
  4. 大青草【中药大全】
  5. 大青《药笼小品》
  6. 大青丹【方剂大全】
  7. 大青《本草易读》
  8. 大青膏《扁鹊心书》
  9. 大青《本草图经》
  10. 大青膏《小儿药证直诀》
  11. 大青《本草乘雅半偈》
  12. 大青膏【方剂大全】
  13. 大青《本草纲目》完整版
  14. 大青根【中药大全】
  15. 大秦艽汤【方剂大全】
  16. 大青根【方剂大全】
  17. 大秦艽汤《汤头歌诀》
  18. 大青煎【方剂大全】
  19. 大秦艽散【方剂大全】
  20. 大青龙加黄芩汤【方剂大全】
  21. 大蜣螂《本草易读》
  22. 大青龙加味汤【方剂大全】
  23. 大羌活丸【方剂大全】
  24. 大青龙汤《伤寒寻源》
  25. 大羌活汤【方剂大全】
  26. 大青龙汤《汤头歌诀》
  27. 大羌活汤《汤头歌诀》
  28. 大青龙汤【方剂大全】
  29. 大羌活汤《此事难知》
  30. 大青龙汤方《伤寒明理论》
  1. 大青《本草蒙筌》
  2. 大青《本草备要》
  3. 大青《本草易读》
  4. 大青《新修本草》
  5. 大青《冯氏锦囊秘录》
  6. 大青《本草经集注》
  7. 大青《医学入门》
  8. 大青《玉楸药解》
  9. 大青《证类本草》
  10. 大青《药笼小品》
  11. 大青《本草从新》
  12. 大青《千金翼方》
  13. 大青《得配本草》
  14. 大青《本草纲目》
  15. 大青《本草便读》
  16. 大秦芎汤《时病论歌括新编》
  17. 大青《增广和剂局方药性总论》
  18. 大秦艽汤《汤头歌诀》
  19. 大青《名医别录》
  20. 大秦艽汤《医方论》
  21. 大青《本草分经》
  22. 大秦艽汤《仁术便览》
  23. 大青《本草分经》
  24. 大秦艽汤《医学心悟》
  25. 大青《药性切用》
  26. 大秦艽汤《医方考》
  27. 大青《本草乘雅半偈》
  28. 大秦艽汤《目经大成》
  29. 大青《本草图经》
  30. 大秦艽汤《冯氏锦囊秘录》
  31. 大青草河茶《茶饮保健》


王瓜_《本草蒙筌》_中医本草_【岐黄之术】

王瓜
在线购买《本草蒙筌》正版书籍

王瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。无毒。一云有小毒。生平泽田野，及篱堑垣墙。一名土瓜，处处俱有。

《月令》∶四月王瓜生，即此是也。作藤蔓发叶，多刺微圆。逢夏至开花，深黄单瓣。实结一二寸许，成熟七八月间。外壳红黄如栝蒌状，中子紫赤似螳螂头。采入医方，根子两用。

治小便数遗不禁，润心肺，解蛊毒，却黄病黄胆，用子宜生；疗下痢赤白杂来，驱肠风，除肺痿，止血溢血泄，用子须炒。根捣汁，去小儿闪癖痞满及天行热疾发狂，痰疟暴生，并可服也，但少为奇；（多服则吐下。）根煎汤，破妇人血瘕坚症，并扑损瘀血作痛，乳汁不下，俱当饮之，过多不妙。仍逐骨节中伏水，更消项颈上 疮。去湿痹酸疼，散痈疽 肿。

通经堕孕，益气愈聋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青
  • 当前页：王瓜
  • 下一页：桂
<<< 返回本书目录
  1. 王瓜《本草纲目》图文版
  2. 王瓜【中药大全】
  3. 王瓜《证类本草》
  4. 王瓜翻《松峰说疫》
  5. 王瓜《本草图经》
  6. 王瓜根【中药大全】
  7. 王瓜《本草纲目》完整版
  8. 王瓜散【方剂大全】
  9. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  10. 王瓜子【中药大全】
  11. 王道无忧散【方剂大全】
  12. 王海藏拔原法《普济方·针灸》
  13. 王策勋先生幼孙疳疾《程杏轩医案》
  14. 王海藏先生论痘疹出不快《专治麻痧初编》
  15. 王不留行汤【方剂大全】
  16. 王好古类集五脏苦欲补泻药味《医旨绪余》
  17. 王不留行散【方剂大全】
  18. 王节斋《本草集要》参论《医旨绪余》
  19. 王不留行（图）【中药大全】
  20. 王节斋·附余暑论《增订叶评伤暑全书》
  21. 王不留行《本草纲目》图文版
  22. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  23. 王不留行《证类本草》
  24. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  25. 王不留行《长沙药解》
  26. 王九峰治吐血丸《外科传薪集》
  27. 王不留行《雷公炮炙论》
  28. 王梦隐青龙白虎汤《重订囊秘喉书》
  29. 王不留行《滇南本草》
  30. 王明府夫人积聚久痛《程杏轩医案》
  1. 王瓜《本草蒙筌》
  2. 王瓜《本草备要》
  3. 王瓜《冯氏锦囊秘录》
  4. 王瓜《新修本草》
  5. 王瓜《医学入门》
  6. 王瓜《本草经集注》
  7. 王瓜《证类本草》
  8. 王瓜《千金翼方》
  9. 王瓜《本草从新》
  10. 王瓜《本草纲目》
  11. 王瓜《名医别录》
  12. 王瓜《神农本草经》
  13. 王瓜《本草分经》
  14. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  15. 王瓜《本草撮要》
  16. 王宫《中医词典》
  17. 王瓜《本草图经》
  18. 王府秘传治杨梅疮方《回生集》
  19. 王瓜翻《松峰说疫》
  20. 王凤梧《中医词典》
  21. 王瓜根《得配本草》
  22. 王方庆《中医词典》
  23. 王瓜根散方《伤寒杂病论》
  24. 王东阳《中医词典》
  25. 王瓘《中医词典》
  26. 王玎《中医词典》
  27. 王光佑《中医词典》
  28. 王殿标《中医词典》
  29. 王珪《中医词典》
  30. 王玷桂《中医词典》
  31. 王衮《中医词典》


桂_《本草蒙筌》_中医本草_【岐黄之术】

桂
在线购买《本草蒙筌》正版书籍

桂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气大热。浮也，阳中之阳也。有小毒。采皮宜冬至，同饵忌生葱。收必阴干，（勿见火日。）用旋咀片。余剩须密纸重裹，犯风免辛气泄扬。种类多般，地产各处。

桂正圆无骨，（形类竹。）生交趾桂林。牡桂广薄皮，产南海山谷。官桂品极高而堪充进贡，（州名，属广东。一说∶世人以观字笔画多，懒书之，故只作宫，如写黄 作柏， 作姜，同意亦通。）木桂皮极浓而肉理粗虚，乃发从岭。

筒桂因皮嫩如筒卷束，板桂谓皮老若板坦平。柳桂系至软枝梢，肉桂指至浓脂肉。桂枝枝梗小条，非身干粗浓之处；桂心近木黄肉，但去外甲错粗皮。品分既明，欺罔难入。又各主治，亦须详知。 桂筒桂相同，（一说∶ 、筒字近似，人误书之，习以成俗也。）养精神，和颜色耐老；牡桂板桂一类，坚骨节，通血脉堕胎。

四者性并辛温，难作风寒正治。柳桂桂枝味淡，能治上焦头目，兼横行手臂，调荣血，和肌表，止烦出汗，疏邪散风，经云气薄则发泄是也；肉桂木桂性热，堪疗下焦寒冷，并秋冬腹疼，泄贲豚，利水道，温筋暖脏，破血通经。经云气浓则发热是也。桂心美之之义，性略守，治多在中；官桂贵之之辞，味甚辛，治易解表。如此之异，盖缘本乎天者亲上，本乎地者亲下。理之自然，性分所不可移也。然柳桂桂枝，入足太阳之腑；桂心少阴之经。《本经》注云∶桂有小毒，亦从类化。与黄芩、黄连为使，小毒何施；与乌头、附子为使，全得热性。与人参、麦门冬、甘草同用，能调中益气，实卫护荣；与柴胡、紫石英、干地黄同用，却主吐逆。与巴豆、 砂、干漆、穿山甲、水蛭、虻虫，如此有毒之类同用，则小毒化为大毒矣。春夏禁服，秋冬宜煎。

（谟）按∶诸桂所治不同，无非各因其材而致用也。然《本经》谓∶桂止烦出汗。仲景治伤寒乃云∶无汗不得服桂枝。又云∶汗过多者，桂枝 甘草汤。是又用其闭汗，何特反其经义耶？

抑一药而二用耶？噫！此正所谓殊途而合辙也。盖桂善通血脉。《本经》言∶桂止烦出汗者，非桂能开腠理而发出汗也，以之调其荣血，则卫气自和，邪无容地，遂自汗出而解矣。仲景言∶汗多用桂枝者，亦非桂枝能闭腠理而止住汗也，以之调和荣卫，则邪从汗出，邪去而汗自止矣。昧者不解出汗止汗之意，凡病伤寒，便用桂枝汤，幸遇太阳伤风自汗者，固获奇效。倘系太阳伤寒无汗者，而亦用之，为害岂浅浅乎？犹有谓仲景之治表虚，而一概同敛虚汗者，此又大失经旨矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王瓜
  • 当前页：桂
  • 下一页：柏实
<<< 返回本书目录
  1. 桂《本草纲目》图文版
  2. 桂（本经上品）《本草乘雅半偈》
  3. 桂《证类本草》
  4. 桂扁猪脏饮【方剂大全】
  5. 桂《本草图经》
  6. 桂参汤【方剂大全】
  7. 桂《本草崇原》
  8. 桂参丸【方剂大全】
  9. 桂《本草纲目》完整版
  10. 桂菖散【方剂大全】
  11. 贵州追风散【中药大全】
  12. 桂车汤【方剂大全】
  13. 贵州獐牙菜【中药大全】
  14. 桂沉浆【方剂大全】
  15. 贵州远志【中药大全】
  16. 桂丁【中药大全】
  17. 贵州落地金钱【中药大全】
  18. 桂丁定痛散【方剂大全】
  19. 贵州卷柏【中药大全】
  20. 桂蠹虫《本草纲目》完整版
  21. 贵州花椒【中药大全】
  22. 桂矾敷方【方剂大全】
  23. 贵金丸《外科传薪集》
  24. 桂附八味丸方证散议《三十年临证经验集》
  25. 贵贱逆顺《类经》
  26. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  27. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  28. 桂附八珍汤【方剂大全】
  29. 癸字化毒丸【方剂大全】
  30. 桂附地黄汤【方剂大全】
  1. 桂《本草蒙筌》
  2. 桂《汤液本草》
  3. 桂《证类本草》
  4. 桂《本草衍义》
  5. 桂《顾松园医镜》
  6. 桂《吴普本草》
  7. 桂《本草崇原》
  8. 桂《新修本草》
  9. 桂《名医别录》
  10. 桂《本草经集注》
  11. 桂《珍珠囊补遗药性赋》
  12. 桂《饮膳正要》
  13. 桂《本草图经》
  14. 桂《千金翼方》
  15. 桂（本经上品）《本草乘雅半偈》
  16. 桂《雷公炮制药性解》
  17. 桂八味丸《医方论》
  18. 桂《本草纲目》
  19. 桂沉浆《饮膳正要》
  20. 贵重药品管理制度《医院药学》
  21. 桂二麻一证四　太阳三十一《伤寒悬解》
  22. 贵金丸《外科传薪集》
  23. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  24. 贵贱逆顺《类经》
  25. 桂附八味丸方证散议《三十年临证经验集》
  26. 贵达《丹台玉案》
  27. 桂附地黄丸《时方歌括》
  28. 炅中《中医词典》
  29. 桂附汤《三因极一病证方论》
  30. 炅则气泄（热则气泄）《中医名词词典》
  31. 桂附汤《三因极一病证方论》


柏实_《本草蒙筌》_中医本草_【岐黄之术】

柏实
在线购买《本草蒙筌》正版书籍

柏实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气平。无毒。近道俱有，干州（属陕西）独佳。屋边者为宜，冢上者切忌。

霜后采实，去壳取仁。先以醇酒浸曝干，次取黄精汁和煮。执筋连搅，汁尽才休。研细成霜，入剂方效。畏羊菊曲面诸石，（羊蹄根、菊花、神曲、白面、一切石。）使蛎瓜子桂皮。聪耳目，却风寒湿痹止疼；益气血，去恍惚虚损敛汗。治肾冷腰冷并膀胱冷脓宿水，润肾燥体燥增寿耐老。侧柏叶苦涩，翠扁者采收。务向月令建方，（春采东，夏采南，秋冬仿此。）才得节候生气。即止吐衄崩痢，重生发鬓须眉。为燥湿仙丹，系补阴要药。若合黄连煎服，小儿虫痢立痊。白皮烧灰，敷火灼烂疮，长毛发亦验；枝节酿酒，主历节风痹，疗 疥尤灵。（凡患疥疮癞疮及牛马畜产有疥。并烧敷二三次，无不愈。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂
  • 当前页：柏实
  • 下一页：黄皮
<<< 返回本书目录
  1. 柏实《证类本草》
  2. 柏实（柏叶）《本草新编》
  3. 柏实《长沙药解》
  4. 柏实散【方剂大全】
  5. 柏实《神农本草经百种录》
  6. 柏术四制丸【方剂大全】
  7. 柏实《本草图经》
  8. 柏术丸【方剂大全】
  9. 柏实《本草思辨录》
  10. 柏树【中药大全】
  11. 柏实《本草乘雅半偈》
  12. 柏树根【中药大全】
  13. 柏实《本草纲目》完整版
  14. 柏树果【中药大全】
  15. 柏石散【方剂大全】
  16. 柏树叶【中药大全】
  17. 柏仁散【方剂大全】
  18. 柏树油【中药大全】
  19. 柏皮丸【方剂大全】
  20. 柏霜散【方剂大全】
  21. 柏皮汤【方剂大全】
  22. 柏蒜丸【方剂大全】
  23. 柏皮散【方剂大全】
  24. 柏邃庵协领耳患临危治效《仿寓意草》
  25. 柏皮膏【方剂大全】
  26. 柏汤【方剂大全】
  27. 柏木（黄柏也）《证类本草》
  28. 柏土散【方剂大全】
  29. 柏木《神农本草经百种录》
  30. 柏香丸【方剂大全】
  1. 柏实《本草蒙筌》
  2. 柏实《神农本草经百种录》
  3. 柏实《冯氏锦囊秘录》
  4. 柏实《新修本草》
  5. 柏实《医学入门》
  6. 柏实《本草经集注》
  7. 柏实《证类本草》
  8. 柏实《长沙药解》
  9. 柏实《本草思辨录》
  10. 柏实《千金翼方》
  11. 柏实《增广和剂局方药性总论》
  12. 柏实《神农本草经》
  13. 柏实《名医别录》
  14. 柏砂茶《茶饮保健》
  15. 柏实《本草乘雅半偈》
  16. 柏皮《汤液本草》
  17. 柏实《本草图经》
  18. 柏木（黄柏也）《证类本草》
  19. 柏实（柏叶）《本草新编》
  20. 柏木《本草图经》
  21. 柏邃庵协领耳患临危治效《仿寓意草》
  22. 柏木《本草乘雅半偈》
  23. 柏序《金匮翼》
  24. 柏木《名医别录》
  25. 柏叶《千金翼方》
  26. 柏木《本草衍义》
  27. 柏叶《长沙药解》
  28. 柏木《神农本草经百种录》
  29. 柏叶《本经逢原》
  30. 柏木《新修本草》
  31. 柏叶《名医别录》


黄皮_《本草蒙筌》_中医本草_【岐黄之术】

黄皮
在线购买《本草蒙筌》正版书籍

黄皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、微辛，气寒。阴中之阳，降也。无毒。树尚蜀产，皮宜夏收。择内黄紧浓为忧，去外褐粗糙才制。先渍蜜水，日际曝干。次涂蜜糖，火边炙燥。恶干漆，治三焦。二制则治上焦，单制则治中焦，不制则治下焦也。乃足少阴本药，又足太阳引经。加黄耆汤中，使足膝气力涌出，痿蹙即差；和苍术散内，（即二妙散。）俾下焦湿热散行，肿胀易退。佐泽泻利小便赤涩，配细辛擦舌颊红疮。（一方同青黛研细，入冰片少许，擦之亦效。）安虚哕蛔虫，泻隐伏龙火。解消渴，除骨蒸。补肾强阴，洗肝明目。肠风连下血者立效，热痢先见膀胱中结热。女人带漏，亦可治之。根名檀桓，如苓结块。疗心腹百病，主长生神仙。不渴不饥，安魂定魄。

（谟）按∶《内经》云∶肾苦燥，故肾停湿也。活人解毒汤，用黄 、黄连、黄芩、栀子，盖栀子、黄芩入肺，黄连入心，黄 入肾，燥湿所归，各随其类而然也。上下内外，并可治之。积热门中，诚为要药。至今医家，气虚用四君子，血虚用四物，有痰用二陈，有热用解毒，故常宗述而不易焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏实
  • 当前页：黄皮
  • 下一页：楮实
<<< 返回本书目录
  1. 黄蓬花【中药大全】
  2. 黄皮【中药大全】
  3. 黄泡子【中药大全】
  4. 黄皮根【中药大全】
  5. 黄泡果（图）【中药大全】
  6. 黄皮果【中药大全】
  7. 黄袍散【方剂大全】
  8. 黄皮果核【中药大全】
  9. 黄胖药【方剂大全】
  10. 黄皮散【方剂大全】
  11. 黄胖丸【方剂大全】
  12. 黄皮树皮【中药大全】
  13. 黄胖散【方剂大全】
  14. 黄皮血藤【中药大全】
  15. 黄胖《杂病广要》
  16. 黄皮叶【中药大全】
  17. 黄牛丸【方剂大全】
  18. 黄漆丸【方剂大全】
  19. 黄牛散【方剂大全】
  20. 黄芪《本草新编》
  21. 黄牛肉《滇南本草》
  22. 黄芪《药笼小品》
  23. 黄牛肉《本草纲目》完整版
  24. 黄芪《长沙药解》
  25. 黄牛脑子酒【方剂大全】
  26. 黄芪《本草纲目》图文版
  27. 黄牛毛藓【中药大全】
  28. 黄芪【中药大全】
  29. 黄牛肝散【方剂大全】
  30. 黄芪陈皮粥《保健药膳》
  1. 黄皮《本草蒙筌》
  2. 黄胖病方《回生集》
  3. 黄芪《本草纲目》
  4. 黄胖病《奇效简便良方》
  5. 黄芪《药笼小品》
  6. 黄胖《杂病广要》
  7. 黄芪《长沙药解》
  8. 黄胖《医述》
  9. 黄芪《中药炮制》
  10. 黄胖《中医词典》
  11. 黄芪《中医饮食营养学》
  12. 黄牛屎《本草易读》
  13. 黄芪《本草新编》
  14. 黄牛肉《滇南本草》
  15. 黄芪茶《茶饮保健》
  16. 黄牛肉《顾松园医镜》
  17. 黄芪陈皮粥《保健药膳》
  18. 黄牛肉《饮食须知》
  19. 黄芪赤风汤证《临证实验录》
  20. 黄牛肉《雷公炮制药性解》
  21. 黄芪当归汤方《伤寒杂病论》
  22. 黄牛脑子酒《医学入门》
  23. 黄芪炖母鸡《保健药膳》
  24. 黄膜下垂《银海精微》
  25. 黄芪干烧鲥鱼《保健药膳》
  26. 黄膜上冲歌《医宗金鉴》
  27. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  28. 黄膜上冲歌《眼科心法要诀》
  29. 黄芪桂枝五物汤《金匮悬解》
  30. 黄膜上冲《明目至宝》
  31. 黄芪桂枝五物汤方《伤寒杂病论》


楮实_《本草蒙筌》_中医本草_【岐黄之术】

楮实
在线购买《本草蒙筌》正版书籍

楮实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒。无毒。近道虽有，荥阳（属河南）独多。每产废田，又名谷实。叶类葡萄作瓣，实如弹子结蓬。初生绿青，渐熟红赤。待深秋采摘，侵水以去皮瓤；取中子曝干，投酒再浸昼夜。务蒸从巳至亥，任用煎尝为丸。阴痿能强，水肿可退。充肌肤，助腰膝，益气力，补虚劳。悦颜色轻身，壮筋骨明目。叶主小儿身热，食下即使生肌。皮煎逐水利便，浸纸烧存性调酒，亦止血晕血崩。剪有印纸烧吞，（衙门中有印信之纸。）断妇人产如神效。

（谟）按∶楮有二种，名亦不同。叶有瓣曰楮，叶无瓣曰构。音彀。一说皮斑者楮，皮白者构。多生久废谷田，结实味甘，又因名曰谷实也。诗云∶爰有树檀，其下维谷是尔。即今幽州，犹云谷桑。荆杨交广，咸谓之构。每逢秋月，剥取其皮。或织为履穿，或捣作纸卖。色甚光泽，媒利无涯。所入医方，惟贵其实。赤者频服，不老不饥，筋力倍增，行及奔马。并载经注，决无欺人。奈何滋补药中，用之稀少。惜哉！惜哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄皮
  • 当前页：楮实
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 楮实《证类本草》
  2. 楮实【中药大全】
  3. 楮实《药笼小品》
  4. 楮实，楮桃《本草纲目》完整版
  5. 楮实《雷公炮炙论》
  6. 楮实煎【方剂大全】
  7. 楮实《本草图经》
  8. 楮实散【方剂大全】
  9. 楮实《本草思辨录》
  10. 楮实丸【方剂大全】
  11. 楮实《本草乘雅半偈》
  12. 楮实子《本草新编》
  13. 楮皮粥【方剂大全】
  14. 楮实子【中药大全】
  15. 楮皮汤【方剂大全】
  16. 楮实子丸【方剂大全】
  17. 楮皮间白汁【中药大全】
  18. 楮树白皮《本草纲目》完整版
  19. 楮皮间白汁《本草纲目》完整版
  20. 楮树白皮【中药大全】
  21. 楮茎【中药大全】
  22. 楮树根【中药大全】
  23. 楮白皮散【方剂大全】
  24. 楮头红【中药大全】
  25. 楮《本草纲目》图文版
  26. 楮叶《本草纲目》完整版
  27. 楮《本草纲目》完整版
  28. 楮叶【中药大全】
  29. 杵状指（趾）【疾病症状】
  30. 楮叶散【方剂大全】
  1. 楮实《本草蒙筌》
  2. 楮实《本草备要》
  3. 楮实《冯氏锦囊秘录》
  4. 楮实《新修本草》
  5. 楮实《医学入门》
  6. 楮实《本草经集注》
  7. 楮实《证类本草》
  8. 楮实《药笼小品》
  9. 楮实《本草求真》
  10. 楮实《千金翼方》
  11. 楮实《本经逢原》
  12. 楮实《雷公炮制药性解》
  13. 楮实《本草从新》
  14. 楮实《雷公炮炙论》
  15. 楮实《本草思辨录》
  16. 楮《本草纲目》
  17. 楮实《增广和剂局方药性总论》
  18. 杵状指《默克家庭诊疗手册》
  19. 楮实《名医别录》
  20. 杵头细糠《本草易读》
  21. 楮实《本草分经》
  22. 杵头糠《本草撮要》
  23. 楮实《本草撮要》
  24. 锄刀《中医词典》
  25. 楮实《药性切用》
  26. 除中《伤寒括要》
  27. 楮实《本草乘雅半偈》
  28. 除中《医效秘传》
  29. 楮实《本草图经》
  30. 除中《医学心悟》
  31. 楮实汤《医方考》


淡竹叶_《本草蒙筌》_中医本草_【岐黄之术】

淡竹叶
在线购买《本草蒙筌》正版书籍

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、淡，气平、寒。阴中微阳。无毒。竹类颇多，难指何是。惟尝笋味，淡者为然。 竹、雷竹、水竹，味淡兼甜，治病第一。 竹、 竹，味皆纯淡，采用亦宜；苦竹、紫竹，苦辣而膻，不堪入药。东坡苏公云∶淡竹者对苦竹为文，除苦竹之外，皆淡竹也。迹此观之，足可征矣。逐上气咳逆，喘促，退虚热烦躁不眠。专凉心经，尤却风痉。（一种草类如铁线，茎似嫩稷，叶长尺余，亦名淡竹叶，俗多采，利小水，治喉痹等证并神效。）根止消渴神明，轻身益气。皮茹削去青色，惟取向里黄皮。主胃热呃逆殊功，疗噎膈哎哕神效。

败船茹原亦竹皮刮下，大 用程漏处极多。取干煮之，亦止诸血。烧取竹沥，与荆沥同。横锯截尺余，直劈作数块。两砖架起，紧火中烘。沥从两头流出，少加姜汁调服。（每沥一杯，加生姜自然汁二匙。）却阴虚发热，理中风噤牙。小儿天吊惊痫，入口便定；妇人胎产闷晕，下咽即苏。《衍义》云∶胎前不损子，产后不得虚。止惊悸，却痰涎。

痰在手足四肢，非此不达；痰在皮里膜外，有此可驱。但世俗反以大寒，置疑不用。殊不知系火 出，又佐姜汁，有何寒乎？竹肉状如肉脔，每生苦竹枝上。鸡蛋般大，生啖毒多。戟人喉颡来红，且令爪甲变黑。须灰汁煮炼三度，然后依常菜食之。杀三虫，破老血。别有功效，人未尽知。竹蓐惟盛夏间，状类鹿角色白。系慈竹逢雨滋润，每滴汁着地发生。同赤白治验。节内黄粉，即天竺黄。（俗云天竺国生，非也。）旋飞尘沙结成，老竹间或可得。形类黄土，一名竹膏。

治小儿急慢惊抽，疗肥人卒暴风中。镇心明目，解热驱邪。竹笋发气托痘疮，更止消渴利小水。

桃竹笋苦有毒，（赖笋不成竹者，俗谓顽笋是也。）用捣成膏；六畜皮肉生蛆，纳入尽出。灰汁煮才可食，不尔亦戟人喉。更有仙人杖味咸，是笋成竹时立死。色黑如漆，收宜夏初。惟苦 竹多生，专生哕气呕逆。大人翻胃反食，以虱入腹为病。状如症瘕，煮服即除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实
  • 当前页：淡竹叶
  • 下一页：松脂
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《本草蒙筌》
  2. 淡竹叶《本草备要》
  3. 淡竹叶《本草易读》
  4. 淡竹叶《汤液本草》
  5. 淡竹叶《本草易读》
  6. 淡竹叶《中药炮制》
  7. 淡竹叶《冯氏锦囊秘录》
  8. 淡竹叶《玉楸药解》
  9. 淡竹叶《顾松园医镜》
  10. 淡竹叶《千金翼方》
  11. 淡竹叶《本经逢原》
  12. 淡竹叶《本草纲目》
  13. 淡竹叶《本草从新》
  14. 淡竹茹汤《三因极一病证方论》
  15. 淡竹叶《得配本草》
  16. 淡竹茹汤《备急千金要方》
  17. 淡竹叶《得配本草》
  18. 淡竹茹《本草易读》
  19. 淡竹叶《中药学》
  20. 淡竹沥《本草易读》
  21. 淡竹叶《本草便读》
  22. 淡竹回生《友渔斋医话》
  23. 淡竹叶《名医别录》
  24. 淡滞定虚实歌《推拿抉微》
  25. 淡竹叶《本草分经》
  26. 淡滞定虚实歌《幼幼集成》
  27. 淡竹叶《本草择要纲目》
  28. 淡饮《中医词典》
  29. 淡竹叶《本草撮要》
  30. 淡吴萸《本草害利》
  31. 淡竹叶《外科全生集》


松脂_《本草蒙筌》_中医本草_【岐黄之术】

松脂
在线购买《本草蒙筌》正版书籍

松脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，气温。无毒。普天下植养，州土不拘。大木中流来，沥清（松脂别名）便是。采取媒利，凿多窍可遂贪心；炼饵延年，待自流易奏捷效。择通明成颗，分向背阴阳。向南日月照者为阳脂，向北日月背者为阴脂。阳脂补阳，阴脂补阴。《仙经》亦云∶不见日月人多阴虚，欲其专补阴尔。制炼有方，依式勿错。水盛釜内，甑安水傍。白茅藉甑底两层，黄沙盖茅上寸许。松脂任布，桑柴紧炊。汤减少旋添，脂流尽方出。新笊篱掠投冷水，（沉釜底者勿用。）候凝结复炊如前。

周毕三回，色白如玉。研和群药，（加白茯苓、柏子仁、甘菊花共剂，亦可单服。）为丸酒吞。逐诸风，安五脏。除伏热胃脘，解消渴咽喉。轻身通神，延年耐老。熬膏贴疮毒长肉，作散治齿痛杀虫。实主少气虚羸，兼驱风痹；花虽轻身益气，发热上焦。

菩（花底菩）收晒干，研末罗细。鸡清（鸡蛋清）丸成豆粒，暑痢止涩如神。根白皮主辟谷不饥，补虚损劳乏；节性温燥血中之湿，却脚痹软疼。叶辟瘟疫气灵。历节诸风，渍酒可服。松萝（一名女萝《诗》云∶茑与女萝施于松上。陶云∶茑是寄生，当用桑上者，女萝当用松上者。）苦煎浓可作吐汤。涌客痰，截温疟，利水道，驱头风。扫顶上疮痍，去项间瘤 瘿。虚汗堪止，嗔怒能消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：松脂
  • 下一页：茯苓
<<< 返回本书目录
  1. 松脂《证类本草》
  2. 松子《药笼小品》
  3. 松脂《神农本草经百种录》
  4. 松子豆腐《保健药膳》
  5. 松脂《本草图经》
  6. 松子风《喉科秘诀》
  7. 松脂《本草崇原》
  8. 松子仁【中药大全】
  9. 松脂《本草乘雅半偈》
  10. 松子仁鸡《保健药膳》
  11. 松脂《本草纲目》完整版
  12. 松子粥《保健药膳》
  13. 松针【中药大全】
  14. 菘《本草纲目》完整版
  15. 松油【中药大全】
  16. 菘《本草纲目》图文版
  17. 松叶酒【方剂大全】
  18. 菘（音嵩）《证类本草》
  19. 松叶防风叶【中药大全】
  20. 菘菜【中药大全】
  21. 松叶防风花【中药大全】
  22. 菘菜子【中药大全】
  23. 松叶【中药大全】
  24. 菘子【中药大全】
  25. 松叶《本草纲目》完整版
  26. 耸肩喘息【疾病症状】
  27. 松杨《本草纲目》完整版
  28. 宋《古今医统大全》
  29. 松蕈【中药大全】
  30. 宋本草旧目录《本草纲目》完整版
  1. 松脂《本草蒙筌》
  2. 松脂《神农本草经百种录》
  3. 松脂《冯氏锦囊秘录》
  4. 松脂《新修本草》
  5. 松脂《医学入门》
  6. 松脂《本草经集注》
  7. 松脂《证类本草》
  8. 松脂《千金翼方》
  9. 松脂《本草求真》
  10. 松脂《神农本草经》
  11. 松脂《本经逢原》
  12. 松枝酒《医学心悟》
  13. 松脂《本草从新》
  14. 松叶酒《备急千金要方》
  15. 松脂《本草崇原》
  16. 松叶酒《备急千金要方》
  17. 松脂《增广和剂局方药性总论》
  18. 松叶《名医别录》
  19. 松脂《名医别录》
  20. 松叶《千金翼方》
  21. 松脂《本草乘雅半偈》
  22. 松杨木皮《证类本草》
  23. 松脂《本草图经》
  24. 松烟细墨《药性切用》
  25. 松脂膏《备急千金要方》
  26. 松烟墨《医学入门》
  27. 松脂膏《备急千金要方》
  28. 松香《药性切用》
  29. 松脂秘方（华佗松脂）《华佗神方》
  30. 松香《外科全生集》
  31. 松子《药笼小品》


茯苓_《本草蒙筌》_中医本草_【岐黄之术】

茯苓
在线购买《本草蒙筌》正版书籍

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、淡，气平。属金。降也，阳中阴也。无毒。近道俱有，云贵（云南、贵州）独佳。产深山谷中，在枯松根底。由木被斧斤砍伐，或老遭风雹折摧。枝叶不复上升，津气旋向下泄。凝结成块，乃名茯苓。因其本体相离，故取附之之义。小如鹅卵，大若匏瓜。犹类龟鳖人形，并尚沉重结实。（四五斤一块者愈佳。）久藏留自无朽蛀，初收采须仗阴干。咀片水煎，黑皮净削。研末丸服，赤筋尽淘。（茯苓中有赤筋，最损目，为丸散久服者，研细末，入细布袋中，以冷水揉摆，如作葛粉状，澄取粉，而筋滓在袋中者，弃去不用，若煎汤则不须尔。）方益心脾，不损眼目。忌酸物，恶白蔹，仍畏牡蒙、地榆、雄黄、秦艽、龟甲。种赤白主治略异，经上下行走自殊。赤茯苓入心脾小肠，属己丙丁，泻利专主；白茯苓入膀胱并车前；利血仅在腰脐，效同白术。为除湿行水圣药，乃养神益智仙丹。生津液缓脾，驱痰火益肺。和魂炼魄，开胃浓肠。

却惊痫，安胎孕。久服耐老，延年不饥。倘汗多阴虚者误煎，伤元夭寿；若小便素利者过服，助燥损明。暴病有余相宜，久病不足切禁。凡须细察，不可妄投。茯神附结本根，因津泄少；谓既不离其本，故此为名。体比苓略松，皮与木须去。所忌畏恶，悉仿于前。专理心经，善补心气。止恍惚惊悸，除恚怒健忘。

心木名黄松节载经，偏风致口 僻治验。

（谟）按∶经注有曰∶松木既焦，根尚能生物者何也？盖因精英未沦，沾其土气，不能不为物尔。正犹马勃、菌簟、五芝、木耳、石耳之类，多生枯木润石粪土之上，则可知焉。其上菟丝下有伏苓之说，甚为轻信者矣。又曰∶茯苓为在天之阳，阳当上行，何谓利水而泻下耶？经云∶气薄者，阳中之阴。所以茯苓利水泻下，亦不离乎阳之本体，故入手足太阳经焉。丹溪又曰∶茯苓、猪苓、泽泻各有行水之能，久服损人。八味丸用之，亦不过接引诸药，归久积陈垢，以为搬运之功也。

第一卷白术款后（谟）按∶宜参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松脂
  • 当前页：茯苓
  • 下一页：琥珀
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《本草蒙筌》
  2. 茯苓《本草备要》
  3. 茯苓《本草易读》
  4. 茯苓《汤液本草》
  5. 茯苓《证类本草》
  6. 茯苓《本草衍义》
  7. 茯苓《顾松园医镜》
  8. 茯苓《吴普本草》
  9. 茯苓《本草求真》
  10. 茯苓《神农本草经百种录》
  11. 茯苓《本经逢原》
  12. 茯苓《新修本草》
  13. 茯苓《本草从新》
  14. 茯苓《本草经集注》
  15. 茯苓《中药学》
  16. 茯苓《长沙药解》
  17. 茯苓《本草思辨录》
  18. 茯苓《药笼小品》
  19. 茯苓《本草崇原》
  20. 茯苓《千金翼方》
  21. 茯苓《本草便读》
  22. 茯苓《雷公炮炙论》
  23. 茯苓《本草经解》
  24. 茯苓《本草纲目》
  25. 茯苓《增广和剂局方药性总论》
  26. 茯连茶《茶饮保健》
  27. 茯苓《名医别录》
  28. 怫郁歌《伤寒百证歌》
  29. 茯苓《本草分经》
  30. 怫郁《伤寒括要》
  31. 茯苓《本草分经》


琥珀_《本草蒙筌》_中医本草_【岐黄之术】

琥珀
在线购买《本草蒙筌》正版书籍

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。属金，阳也。无毒。出自松脂所化，入土千岁才成。初如桃胶，久渐坚硬。西戎多产，色淡澈光。南郡亦生，色深重浊。（嵌首饰澈光为奇，入药剂重浊不计。）手摩热可拾草芥，汤煮软俨若饧糖。遇物即粘，如是方妙。今市家多煮鸡蛋及青鱼枕造成，不可不细详尔。入药研末，用汤调吞。利水道，通五淋，定魂魄，安五脏。破症结瘀血，杀鬼魅精邪。止血生肌，明目摩翳。治产后血晕及儿枕疼，疗延烂金疮并胃脘痛。 又种 者，名异产同。状似玄玉而轻，质亦松脂化出。历二千载，方得成形。安神补心益佳，生肌破血尤善。不堪造器，见风拆开。小儿带之，谓能辟恶。

（谟）按∶丹溪云∶古方用琥珀利小便，以燥脾土有功。盖脾能运化，肺得下降，故小便可通也。若血少而小便不利者用之，反致燥急之患，不可不谨。《别说》又云∶茯苓、琥珀皆自松出，而所禀各异，茯苓生成俱阴，琥珀生于阳而成于阴，故皆治荣而安心利水，其效同也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：琥珀
  • 下一页：墨
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《本草蒙筌》
  2. 琥珀《本草备要》
  3. 琥珀《本草易读》
  4. 琥珀《汤液本草》
  5. 琥珀《冯氏锦囊秘录》
  6. 琥珀《本草衍义》
  7. 琥珀《医学入门》
  8. 琥珀《海药本草》
  9. 琥珀《证类本草》
  10. 琥珀《吴普本草》
  11. 琥珀《顾松园医镜》
  12. 琥珀《新修本草》
  13. 琥珀《本草求真》
  14. 琥珀《本草经集注》
  15. 琥珀《本经逢原》
  16. 琥珀《玉楸药解》
  17. 琥珀《本草从新》
  18. 琥珀《药笼小品》
  19. 琥珀《得配本草》
  20. 琥珀《千金翼方》
  21. 琥珀《中药学》
  22. 琥珀《雷公炮制药性解》
  23. 琥珀《本草便读》
  24. 琥珀《雷公炮炙论》
  25. 琥珀《本草经解》
  26. 琥珀《本草纲目》
  27. 琥珀《增广和剂局方药性总论》
  28. 浒关黄拙安治效《仿寓意草》
  29. 琥珀《本草分经》
  30. 浒关顾某治效《仿寓意草》
  31. 琥珀《本草分经》


墨_《本草蒙筌》_中医本草_【岐黄之术】

墨
在线购买《本草蒙筌》正版书籍

墨

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛。无毒。择系松烟造成，摩入药剂主治。烟细才效，烟粗不灵。其桐油烟、石油烟并粟草灰伪为者，俱不可以治病也。止血果捷，因黑胜红。故天行热毒，鼻衄下血数升，水摩滴入；若产后血晕崩中，卒暴来红，摩醋服之。游丝缠眼中，摩鸡血速点；客忤中腹内，摩地浆顿吞。下死胎而逐胎衣，合金疮以生肤肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：墨
  • 下一页：槐实
<<< 返回本书目录
  1. 墨《本草纲目》图文版
  2. 墨【中药大全】
  3. 墨《证类本草》
  4. 墨地【中药大全】
  5. 墨《本草纲目》完整版
  6. 墨旱莲【中药大全】
  7. 貉肉【中药大全】
  8. 墨七【中药大全】
  9. 貉肉《本草纲目》完整版
  10. 墨石子《雷公炮炙论》
  11. 貉《本草纲目》图文版
  12. 墨汁鬼伞【中药大全】
  13. 貉《本草纲目》完整版
  14. 默运胎息《女丹合编选注》
  15. 茉莉叶【中药大全】
  16. 貘《本草纲目》完整版
  17. 茉莉花糖水《保健药膳》
  18. 貘膏《本草纲目》完整版
  19. 茉莉花露【中药大全】
  20. 貘尿《本草纲目》完整版
  21. 茉莉花【中药大全】
  22. 貘皮《本草纲目》完整版
  23. 茉莉根【中药大全】
  24. 某妇胎动下血《程杏轩医案》
  25. 茉莉【中药大全】
  26. 某暑热泄泻危症治验《一得集》
  27. 茉莉《本草纲目》完整版
  28. 某太太冬温暴脱症《一得集》
  29. 末治法《石室秘录》
  30. 某些肝病的生化机制《临床生物化学》
  1. 墨《本草蒙筌》
  2. 墨《本草备要》
  3. 墨《冯氏锦囊秘录》
  4. 墨《本草衍义》
  5. 墨《证类本草》
  6. 墨《本草纲目》
  7. 墨《本草从新》
  8. 貉肉《饮食须知》
  9. 墨《得配本草》
  10. 莫仲仁《中医词典》
  11. 墨《本草便读》
  12. 莫氏立克次体《医学微生物学》
  13. 墨《增广和剂局方药性总论》
  14. 莫士英《中医词典》
  15. 墨《本草分经》
  16. 莫枚士《中医词典》
  17. 墨《本草撮要》
  18. 莫满《中医词典》
  19. 墨迹技术《医学心理学》
  20. 莫君锡《中医词典》
  21. 墨奴散《备急千金要方》
  22. 莫伯虚《中医词典》
  23. 墨石子《雷公炮炙论》
  24. 莫《中医词典》
  25. 默默《中医词典》
  26. 沫痰《中医词典》
  27. 默运胎息《女丹合编选注》
  28. 沫《中医词典》
  29. 眸《中医词典》
  30. 茉莉花糖水《保健药膳》
  31. 眸子《中医词典》


槐实_《本草蒙筌》_中医本草_【岐黄之术】

槐实
在线购买《本草蒙筌》正版书籍

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛、咸，气寒。无毒。折枝插地即活，人家多植门庭。实生荚中，十月收采。

粒大如豆，色紫而坚。一荚两粒三粒者为良，若系单粒五粒者勿用。小铜锤击碎，乌牛乳浸宵。蒸过才煎，景天为使。主五内邪热，去五痔肿疼。（七月七日取，捣绞汁，贮铜器内，置高处曝二十日以上，煎稠硬，圆如鼠粪大，纳谷道内，三易之乃愈。）止涎唾，补绝伤，凉大肠，消乳瘕。除男子阴疮湿痒不歇，却女子产户痛痒难当。仍理火疮，且堕胎孕。酒吞七粒，催产尤良。嫩房荚收煎代茶，去头风明目补脑。老荚疏导风热，亦可取捣煎尝。白皮皮肤不仁服效。消阴疝卵肿，却壮热惊痫。茎叶功同，总治疮毒。熬膏贴煮汁嗽口齿风疳。根作神烛可烧，仍主喉痹寒热。枝洗疮住痒， 揩齿杀虫。花去热。理肠风泻血及皮肤风，止痔 来红并赤白痢。去胃脘卒痛，杀腹脏蛔 。胶主诸风化涎，任作汤散丸服。却风痹肢难举动，散风毒身如虫行。噤口急风殊功，破脑伤风立效。槐耳系菌，亦树所生。坚如桑耳者良，用作细末酒服。去妇人阴中疮痛，治痔谷道血流。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：墨
  • 当前页：槐实
  • 下一页：枳实
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《本草蒙筌》
  2. 槐实《本草备要》
  3. 槐实《冯氏锦囊秘录》
  4. 槐实《汤液本草》
  5. 槐实《医学入门》
  6. 槐实《本草衍义》
  7. 槐实《证类本草》
  8. 槐实《食疗本草》
  9. 槐实《本经逢原》
  10. 槐实《神农本草经百种录》
  11. 槐实《本草从新》
  12. 槐实《新修本草》
  13. 槐实《本草崇原》
  14. 槐实《本草经集注》
  15. 槐实《增广和剂局方药性总论》
  16. 槐实《玉楸药解》
  17. 槐实《名医别录》
  18. 槐实《千金翼方》
  19. 槐实《本草分经》
  20. 槐实《雷公炮制药性解》
  21. 槐实《本草分经》
  22. 槐实《雷公炮炙论》
  23. 槐实《本草分经》
  24. 槐实《神农本草经》
  25. 槐实《药性切用》
  26. 槐蕊《得配本草》
  27. 槐实《本草乘雅半偈》
  28. 槐皮膏《备急千金要方》
  29. 槐实《本草图经》
  30. 槐米《本草易读》
  31. 槐实（槐米、槐花）《本草新编》


枳实_《本草蒙筌》_中医本草_【岐黄之术】

枳实
在线购买《本草蒙筌》正版书籍

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、酸，气寒。味薄气浓，阴也，阴中微阳。无毒。商州（属河南）所生，似橘极小。择如鹅眼，色黑陈者良。（近道亦生。一种俗呼臭橘，其皮微绿，不堪药用。今市家每采指为绿衣者，欺世谋利无益有损。故凡入药剂，必求黑色为真也。）剜净内瓤，锉片麸炒用。本与枳壳一物，因收迟早异名。枳实秋收，枳壳冬采。今医者不以此泥，惟视皮浓小者实，完大者为壳也。壳大则性详而缓治高，高者主气，治在胸膈；实小则性酷而速治下，下者主血，治在心腹。故胸中痞，肺气结也，有桔梗 枳壳汤之煎；心下痞，脾血积也，有白术 枳实汤之用。（白术补脾，枳实去脾经积血，脾无积血，则不痞也。）此高下缓急之分，易老详定以为准的也。除胀满，消宿食，削坚积，化稠痰。破气佐牵牛大黄 芒硝，益气佐人参 干姜 白术。仲景加承气汤内，取疏通破结之功。丹溪入泻痰药中，有倒壁冲墙之捷。树皮治风中身直，久不能屈伸。根皮主痔来红，及肠风脏毒。树茎并皮收采，水胀风痛齐驱。其大枳壳，亦贵陈年。取翻肚如盆口唇，制剜瓤锉片麸炒。

泻肺脏，宽大肠。结气胸中，两胁关节并利；破痰癖积聚，宿食亦推。同甘草瘦胎，（即枳壳散。）和黄连灭痔。（即连壳丸。）能损至高之气，不宜接迹服多。虚怯劳伤，尤当全禁。

第七卷青橘皮款后（谟）按∶宜参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：枳实
  • 下一页：女贞实
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《本草蒙筌》
  2. 枳实《汤液本草》
  3. 枳实《本草易读》
  4. 枳实《本草衍义》
  5. 枳实《冯氏锦囊秘录》
  6. 枳实《吴普本草》
  7. 枳实《医学入门》
  8. 枳实《新修本草》
  9. 枳实《证类本草》
  10. 枳实《本草经集注》
  11. 枳实《顾松园医镜》
  12. 枳实《中药炮制》
  13. 枳实《本草求真》
  14. 枳实《长沙药解》
  15. 枳实《本经逢原》
  16. 枳实《药笼小品》
  17. 枳实《得配本草》
  18. 枳实《千金翼方》
  19. 枳实《中药学》
  20. 枳实《雷公炮制药性解》
  21. 枳实《本草思辨录》
  22. 枳实《神农本草经》
  23. 枳实《本草崇原》
  24. 枳升茶《茶饮保健》
  25. 枳实《本草便读》
  26. 枳茹酒《备急千金要方》
  27. 枳实《本草经解》
  28. 枳连茶《茶饮保健》
  29. 枳实《增广和剂局方药性总论》
  30. 枳壳煮散《普济本事方》
  31. 枳实《名医别录》


女贞实_《本草蒙筌》_中医本草_【岐黄之术】

女贞实
在线购买《本草蒙筌》正版书籍

女贞实

  • 上一页
  • 目录
  • 相关
  • 下一页

（即冬青树子）

味苦、甘，气平。无毒。乡落幽居，多植遮护。能欺霜雪，又名冬青。

衣皮将布袋 净。酒浸一宿，日曝待干。研末为丸，用旱莲草熬膏合妙；捣碎渍酒，同生地黄投罐煮良。黑发黑须，强筋强力。安五脏补中气，除百病养精神。多服补血去风，久服健身不老。树皮凉而无毒，若渍酒每日饮，亦益肌肤。枝叶煎可染绯，又烧灰面膏涂，能治瘅瘃。木白纹细，函板堪为。虫白蜡附树枝结成，系小虫食树汁化者。（有黑。每食冬青树汁，久而化为白脂，熔则成蜡。人谓虫屎着树而然，非也。亦有不变蜡者，则结苞枝上，初如黍米，渐圆大青紫，宛若树之结实，土人呼为蜡种，来年春深则苞拆而虫出延树矣。欲广蓄者，候苞将折时，连枝采系他树，其虫亦应候而出。）

美。）自然凝聚成块。文理莹澈，不忝石膏。《本经》原脱漏未书，丹溪始珍重才用。尝与戴原礼简云∶白蜡者敛坚凝，诚为外科要药。生肌止血定痛，接骨续筋补虚。与合欢皮同煎，入长肉膏神效。但未试可服否？其合欢皮服之验矣。（蜡有二种，蜜白蜡人可服饵，《本经》石蜜款内曾已载详。其虫白蜡《本经》未载。后因丹溪此简有未试可服否一句，乃知言此虫蜡也。故采之以补脱漏。）白蜡尘取，能治瘵虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：女贞实
  • 下一页：楝（音练）实
<<< 返回本书目录
  1. 女贞实《证类本草》
  2. 女贞汤【方剂大全】
  3. 女贞实《侣山堂类辩》
  4. 女贞叶《本草纲目》完整版
  5. 女贞实《本草易读》
  6. 女贞叶【中药大全】
  7. 女贞实《本草图经》
  8. 女贞子《本草经解》
  9. 女贞实《本草思辨录》
  10. 女贞子《本草新编》
  11. 女贞实《本草崇原》
  12. 女贞子《药笼小品》
  13. 女贞实《本草乘雅半偈》
  14. 女贞子（图）【中药大全】
  15. 女贞实《本草纲目》完整版
  16. 女真丹【方剂大全】
  17. 女贞皮酒【方剂大全】
  18. 女治法《石室秘录》
  19. 女贞皮【中药大全】
  20. 女子败疵《针灸素难要旨》
  21. 女贞根【中药大全】
  22. 女子逆经歌《眼科心法要诀》
  23. 女贞《本草纲目》图文版
  24. 女子逆经歌《医宗金鉴》
  25. 女贞《本草纲目》完整版
  26. 女子新嫁阴户痛门主论《疡医大全》
  27. 女阴会阴出现红色结痂斑块【疾病症状】
  28. 女子颜面黑变病【疾病大全】
  29. 女阴癌《家庭医学百科-医疗康复篇》
  30. 衄《丹溪手镜》
  1. 女贞实《本草蒙筌》
  2. 女贞实《新修本草》
  3. 女贞实《本草易读》
  4. 女贞实《本草经集注》
  5. 女贞实《冯氏锦囊秘录》
  6. 女贞实《千金翼方》
  7. 女贞实《医学入门》
  8. 女贞实《雷公炮制药性解》
  9. 女贞实《证类本草》
  10. 女贞实《神农本草经》
  11. 女贞实《本经逢原》
  12. 女贞《本草纲目》
  13. 女贞实《本草思辨录》
  14. 女苑《本草衍义》
  15. 女贞实《本草崇原》
  16. 女苑《吴普本草》
  17. 女贞实《名医别录》
  18. 女有五至《竹林女科证治》
  19. 女贞实《侣山堂类辩》
  20. 女有五伤《竹林女科证治》
  21. 女贞实《本草乘雅半偈》
  22. 女有五候《竹林女科证治》
  23. 女贞实《本草图经》
  24. 女阴营养不良《病理学》
  25. 女贞子《药笼小品》
  26. 女阴挺出《急救广生集》
  27. 女贞子《玉楸药解》
  28. 女阴溃疡《中医词典》
  29. 女贞子《中药炮制》
  30. 女阴溃疡《中医词典》
  31. 女贞子《本草备要》


楝（音练）实_《本草蒙筌》_中医本草_【岐黄之术】

楝（音练）实
在线购买《本草蒙筌》正版书籍

楝（音练）实

  • 上一页
  • 目录
  • 相关
  • 下一页

（即金铃子）

味苦，气寒。有小毒。蛟龙极畏，堤岸多栽。在处有之，川蜀独胜。木高丈余略大，叶密如槐稍长。花红紫甚香，实青黄类弹。待冬收采，向日曝干。取肉堪煎，去皮去核。一说将核捣碎，浆水煮一伏时。

漉晒收藏，亦堪入药。大抵用核莫用肉，用肉莫水道，杀三虫疥疡。

性微寒，雌雄两种。雄根赤无子，大毒忌煎；雌根白子多，微毒宜采。择向东者，才入药灵。

略刮外青，只留里白。单味煎酒，大能追虫。宜月前，忌月后。（月半前虫头向上，月引虫口开；顿饮浓药汤，过昼即利。多则成团追下，少则逐石茱萸，即花落子。外科亦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞实
  • 当前页：楝（音练）实
  • 下一页：蕤核
<<< 返回本书目录
  1. 楝《本草纲目》图文版
  2. 楝陈汤【方剂大全】
  3. 楝《本草纲目》完整版
  4. 楝根，楝木皮《本草纲目》完整版
  5. 链状带绦虫《人体寄生虫学》
  6. 楝根皮丸【方剂大全】
  7. 链烃《医用化学》
  8. 楝根汤【方剂大全】
  9. 链球菌中毒性休克综合征【疾病大全】
  10. 楝根下虫丸【方剂大全】
  11. 链球菌性咽炎【疾病大全】
  12. 楝果裘【方剂大全】
  13. 链球菌坏死【疾病大全】
  14. 楝花《本草纲目》完整版
  15. 链球菌感染后的急性肾小球肾炎【疾病大全】
  16. 楝花【中药大全】
  17. 链球菌《医学微生物学》
  18. 楝花粉【方剂大全】
  19. 链霉素过敏试验《基础护理学》
  20. 楝花粉敷方【方剂大全】
  21. 链杆菌病【疾病大全】
  22. 楝椒煎【方剂大全】
  23. 恋物癖【疾病大全】
  24. 楝木东引根切《外台秘要》
  25. 恋兽型性变态【疾病症状】
  26. 楝皮汁【方剂大全】
  27. 恋尸型性变态【疾病症状】
  28. 楝实《本草纲目》完整版
  29. 恋眉疮门主论《疡医大全》
  30. 楝实《本草乘雅半偈》
  1. 楝（音练）实《本草蒙筌》
  2. 楝《本草纲目》
  3. 楝木东引根切《外台秘要》
  4. 链状带绦虫《人体寄生虫学》
  5. 楝实《神农本草经》
  6. 链烃《医用化学》
  7. 楝实《雷公炮炙论》
  8. 链球菌感染《默克家庭诊疗手册》
  9. 楝实《千金翼方》
  10. 链球菌《医学微生物学》
  11. 楝实《本草经集注》
  12. 链霉素过敏试验《基础护理学》
  13. 楝实《新修本草》
  14. 链激酶《药理学》
  15. 楝实《冯氏锦囊秘录》
  16. 恋眉疮门主论《疡医大全》
  17. 楝实《证类本草》
  18. 恋眉疮门主方《疡医大全》
  19. 楝实《顾松园医镜》
  20. 恋眉疮《中医词典》
  21. 楝实《本草思辨录》
  22. 炼钟乳秘法（华佗炼钟乳）《华佗神方》
  23. 楝实《增广和剂局方药性总论》
  24. 炼钟乳粉法《备急千金要方》
  25. 楝实《名医别录》
  26. 炼脂法《备急千金要方》
  27. 楝实《本草乘雅半偈》
  28. 炼元明粉秘法（华佗炼元明粉）《华佗神方》
  29. 楝实《本草图经》
  30. 炼元明粉法《外科选要》
  31. 楝树根《外科全生集》


蕤核_《本草蒙筌》_中医本草_【岐黄之术】

蕤核
在线购买《本草蒙筌》正版书籍

蕤核

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气温、微寒。无毒。生函谷及巴西河东，类乌豆但略圆而扁。外有纹理，六月采收。碎核壳取仁，去皮尖研烂。辅佐良药，专治眼科。消上下 风肿烂弦，除左右 热障努蕤子啖之，亦止鼻衄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楝（音练）实
  • 当前页：蕤核
  • 下一页：浓朴
<<< 返回本书目录
  1. 蕤核《本草纲目》图文版
  2. 蕤核【中药大全】
  3. 蕤核《证类本草》
  4. 蕤核仁《本草纲目》完整版
  5. 蕤核《本草图经》
  6. 蕤核仁《本草易读》
  7. 蕤核《本草纲目》完整版
  8. 蕤仁《雷公炮炙论》
  9. 朊毒体病【疾病大全】
  10. 蕤仁《药笼小品》
  11. 软组织肿胀【疾病症状】
  12. 蕤仁【中药大全】
  13. 软组织肿瘤【疾病大全】
  14. 蕤仁散【方剂大全】
  15. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  16. 蕤仁丸【方剂大全】
  17. 软组织肉瘤【疾病大全】
  18. 蕤仁洗眼汤【方剂大全】
  19. 软组织肉瘤《家庭医学百科-医疗康复篇》
  20. 蕊珠丹《苏沈良方》
  21. 软组织感染【疾病症状】
  22. 蕊珠汤【方剂大全】
  23. 软组织的急性化脓性感染《外科学总论》
  24. 蚋、虻《人体寄生虫学》
  25. 软治法《石室秘录》
  26. 瑞尔黑变病【疾病大全】
  27. 软枣子【中药大全】
  28. 瑞金丹【方剂大全】
  29. 软性下疳《女科宝鉴》
  30. 瑞金散【方剂大全】
  1. 蕤核《本草蒙筌》
  2. 蕤核《吴普本草》
  3. 蕤核《冯氏锦囊秘录》
  4. 蕤核《新修本草》
  5. 蕤核《医学入门》
  6. 蕤核《本草经集注》
  7. 蕤核《证类本草》
  8. 蕤核《千金翼方》
  9. 蕤核《本草求真》
  10. 蕤核《本草纲目》
  11. 蕤核《增广和剂局方药性总论》
  12. 蕤核《神农本草经》
  13. 蕤核《名医别录》
  14. 緛戾（ruǎn）《中医词典》
  15. 蕤核《本草图经》
  16. 软组织肿瘤免疫组织化学《实用免疫细胞与核酸》
  17. 蕤核仁《本草易读》
  18. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  19. 蕤仁《雷公炮炙论》
  20. 软组织肉瘤《家庭医学百科-医疗康复篇》
  21. 蕤仁《雷公炮制药性解》
  22. 软组织清创术《外科学总论》
  23. 蕤仁《药笼小品》
  24. 软朱砂法《是斋百一选方》
  25. 蕤仁《玉楸药解》
  26. 软治法《石室秘录》
  27. 蕤仁《本草备要》
  28. 软脂酸的生成《生物化学与分子生物学》
  29. 蕤仁《本经逢原》
  30. 软枣〈平〉《食疗本草》
  31. 蕤仁《本草从新》


浓朴_《本草蒙筌》_中医本草_【岐黄之术】

浓朴
在线购买《本草蒙筌》正版书籍

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气大温。属土，有火。阴中之阳，可升可降。无毒。树甚高硕，榛乃别名。陕西川蜀多生，梓州（属四川）出者独胜。凡资治病，秋尽采皮。择浓脂颜色紫莹佳，去粗泽，（寒水石、硝石、泽泻。）使炮熟干姜。诸豆忌之，食则动气。

主中风寒热，治霍乱转筋。止呕逆吐酸，禁泻痢淋露。消痰下气。与枳实 大黄同用，实满能泄；温中益气，与陈皮 苍术同用，湿满能除。与解利药同用，则治伤寒头疼；与泄痢药同用，则浓肠胃止泄。大抵味苦气温，故用苦则泄，用温则补。《衍义》云∶平胃散中，用之最当。既温脾胃，又走冷气。再随证加灭，妙不可胜言。洁古亦曰∶治腹痛胀满，散结之神药也。倘患者虚弱，须斟酌少加。对证不真，误服太过，则反脱人元气，岂不慎哉！若气实人服多参 ，致成喘闷者，正此泄除，不在禁也。孕妇忌用，女科当知。子入医方，又名逐折。散结疗鼠 ，益气明眼睛。

（谟）按∶丹溪云∶浓朴气药，温而能散，故泄胃中实也。平胃散用佐疮术，正乃泄去上焦之湿，不使胃土太过，得复其平致于和而已，非谓温补脾胃焉。习以成俗，皆胃之补。哀哉！

然治腹胀者，因味辛能提其气故尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤核
  • 当前页：浓朴
  • 下一页：桑根白皮
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草蒙筌》
  2. 浓朴《本草备要》
  3. 浓朴《本草易读》
  4. 浓朴《汤液本草》
  5. 浓朴《冯氏锦囊秘录》
  6. 浓朴《本草衍义》
  7. 浓朴《医学入门》
  8. 浓朴《吴普本草》
  9. 浓朴《证类本草》
  10. 浓朴《新修本草》
  11. 浓朴《顾松园医镜》
  12. 浓朴《本草经集注》
  13. 浓朴《本草求真》
  14. 浓朴《千金翼方》
  15. 浓朴《本草新编》
  16. 浓朴《雷公炮制药性解》
  17. 浓朴《本经逢原》
  18. 浓朴《雷公炮炙论》
  19. 浓朴《本草从新》
  20. 浓腐之苔无寒症辨《察舌辨症新法》
  21. 浓朴《得配本草》
  22. 浓腐与浓腻不同辨《察舌辨症新法》
  23. 浓朴《本草思辨录》
  24. 浓杜仲《药性切用》
  25. 浓朴《本草崇原》
  26. 浓肠丸《是斋百一选方》
  27. 浓朴《本草便读》
  28. 浓肠丸《扁鹊心书》
  29. 浓朴《本草经解》
  30. 浓肠汤《三因极一病证方论》
  31. 浓朴《增广和剂局方药性总论》


桑根白皮_《本草蒙筌》_中医本草_【岐黄之术】

桑根白皮
在线购买《本草蒙筌》正版书籍

桑根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘而辛，甘浓辛薄。气寒。可升可降，阳中阴也。无毒。山谷出少，家园植多。山桑质坚，木堪作檐。家桑气浓，叶可饲蚕。凡入剂中，须觅家者。近冬收采，如式制精。根出土外者杀人，根向东行者得气。（得生气也。）皮取近木洗净，留白去青片用。铜刀咀成，恶铅忌铁。稀蜜拌透，文火炒干。为使续断桂心，入手太阴肺脏。甘助元气，补劳怯虚羸。辛泻火邪。（罗谦甫曰∶桑白皮泻肺，是泻肺中火邪，非泻肺气也，火去则气得安矣。）

止喘嗽唾血。利水消肿，解渴驱痰。刀刃伤作线缝，热鸡血涂即合。皮中白汁，取依四时。春夏取向上者从升，（枝干皮汁也。）秋冬取向下者因降。（根皮汁也。）敷金疮血止，（剥白皮裹之，令汁得入疮中良。）敷蛇咬毒消。点唇裂易差，染褐色不落。釜中煎如糖赤，老痰宿血并推。叶采经霜者煮汤，洗眼去风泪殊胜。盐捣敷蛇虫蜈蚣咬毒，蒸捣 扑损瘀血滞凝。煎代茶，消水肿脚浮，下气令关节利；研作散，（汤调。）止霍乱吐泻，出汗除风痹疼。炙和桑衣煎浓，治痢诸伤止血。枝煎常饮，耳目聪明。去手足拘挛，香港脚兼散；润皮毛枯槁，风痒且驱。阴管通便，眼眶退晕。

利喘嗽逆气，消 肿毒痈。

椹收曝干，蜜和丸服。开关利窍，安魂镇神。久服不饥，聪耳明目。黑椹绞汁，系桑精英。入锅熬稀膏，加蜜搅稠浊。退火毒，贮磁瓶。夜卧将临，沸汤调下。（每服一二钱止。）解金石燥热止渴，染须发皓白成乌。（一方∶黑和蝌蚪子一斤，瓶盛封闭，悬屋东向，百日化为泥，染白须如漆。又方∶取黑椹二七，和胡桃脂研如泥，拔去白须，点孔中，生黑须。） 柴灰辛寒，淋汁小毒。合冬灰为烂药灭瘊疵黑痣。能结铅汞，会益丹家。桑耳有毒味甘，古方入软湿者作堪啖。采收锉碎，醇酒煎尝。散血如神，止血甚捷。黑者，主女人症瘕、崩漏、带下及乳肿暴来；黄者，治男子癖饮、积聚、腹疼并金疮初得。若色黄熟陈白，止泄补益元阳。桑花非指桑椹花为云，乃树上白藓。其状因与地钱花相类，故假此立名。刀削取之，火炒入药。性缓无毒，健脾涩肠。塞崩中，禁带漏。鼻红吐血愈，肠风下血安。

桑上蠹虫，主卒心痛，金疮溃烂，亦可生肌。桑上寄生，节间生出。叶浓软如橘叶，茎肥脆类槐枝。别树虽有不灵，独桑气浓甚妙。倘求主治，须认精详。或云∶碎其实，有汁稠粘者真。又曰∶折其茎，以色深黄者是。固当宗此辩别，仍贵缠附桑枝。外科散疮疡，追风湿，却背强腰痛笃疾；女科安胎孕，下乳汁，止崩中漏血沉 。健筋骨，克肌肤，愈金疮，益血脉。长须长发，坚齿坚牙。实服通神，轻身明目。

（谟）按∶木部之中，惟桑寄生最难得。其真者，必须近海桑树，生意郁浓，地暖不蚕，叶无采捋，节间自然生出，缠附桑枝。采得阴干，乃可入药。其诸桃、梅、榆、柳、榉、 、松、枫等上，间或亦有寄生，不似桑木气浓，假桑之气以为佳尔。故凡风湿作痛之证，古方每用独滑寄生汤煎调，百发百中。今人服之，杳无奏其功者，岂非药不得真之故欤？况古名医用药立方，必以主病者为君，所用川独滑、桑寄生，俱能去风胜湿，以为主药，诚为合宜。奈今卖药之家，因难得真，往往收采木寄生，指为桑寄生谋利。种虽同类，气味大殊，且川独滑亦未辨认分明，每用土当归假代。两俱燥性，耗卫败荣，无益有亏，宁不增剧。近幸茭山吴氏，辨认独滑。原本羌滑一种，以节密轻虚者为羌，节疏重实者为独。川续断与桑寄生，气味略异，主治颇同，不得寄生即加续断。便立名曰∶羌活续断汤。使医者不泥于专名，病家勿误其假药。仁恩溥济，何其渊哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：桑根白皮
  • 下一页：樗根白皮
<<< 返回本书目录
  1. 桑根白皮《证类本草》
  2. 桑根白皮解《研经言》
  3. 桑根白皮《长沙药解》
  4. 桑根白皮汤【方剂大全】
  5. 桑根白皮《雷公炮炙论》
  6. 桑根下土《本草纲目》完整版
  7. 桑根白皮《本草易读》
  8. 桑观察痰火上攻上实下虚治案《一得集》
  9. 桑根白皮《本草图经》
  10. 桑鳸【中药大全】
  11. 桑根白皮《本草思辨录》
  12. 桑花《本草纲目》完整版
  13. 桑根白皮《本草崇原》
  14. 桑花《本草崇原》
  15. 桑根白皮《本草乘雅半偈》
  16. 桑黄【中药大全】
  17. 桑根白皮《本草纲目》完整版
  18. 桑寄生《本草图经》
  19. 桑根【中药大全】
  20. 桑寄生《本草择要纲目》
  21. 桑防白膏汤【方剂大全】
  22. 桑寄生《药笼小品》
  23. 桑耳糯米粥《保健药膳》
  24. 桑寄生【中药大全】
  25. 桑耳【中药大全】
  26. 桑寄生散【方剂大全】
  27. 桑耳《本草思辨录》
  28. 桑菊薄竹饮【方剂大全】
  29. 桑耳《本草纲目》完整版
  30. 桑菊饮【方剂大全】
  1. 桑根白皮《本草蒙筌》
  2. 桑根白皮《本草衍义》
  3. 桑根白皮《本草易读》
  4. 桑根白皮《新修本草》
  5. 桑根白皮《证类本草》
  6. 桑根白皮《本草经集注》
  7. 桑根白皮《顾松园医镜》
  8. 桑根白皮《长沙药解》
  9. 桑根白皮《本经逢原》
  10. 桑根白皮《千金翼方》
  11. 桑根白皮《本草思辨录》
  12. 桑根白皮《雷公炮炙论》
  13. 桑根白皮《本草崇原》
  14. 桑根白皮《神农本草经》
  15. 桑根白皮《名医别录》
  16. 桑根《本草分经》
  17. 桑根白皮《药性切用》
  18. 桑耳粥《医学入门》
  19. 桑根白皮《本草乘雅半偈》
  20. 桑耳糯米粥《保健药膳》
  21. 桑根白皮《本草图经》
  22. 桑耳《名医别录》
  23. 桑根白皮解《研经言》
  24. 桑耳《本草思辨录》
  25. 桑根白皮汤《备急千金要方》
  26. 桑耳《本经逢原》
  27. 桑根下土《证类本草》
  28. 桑耳《千金翼方》
  29. 桑观察痰火上攻上实下虚治案《一得集》
  30. 桑蛾《本草易读》
  31. 桑花《证类本草》


樗根白皮_《本草蒙筌》_中医本草_【岐黄之术】

樗根白皮
在线购买《本草蒙筌》正版书籍

樗根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩，气寒。有小毒。南北俱各有生，其木最为无用。本多痈肿，难定墨绳。枝乃曲拳，不中规矩。与椿木相类，须辨认分明。无花不实，木身大，其干端直者为椿；有花而荚，木身小，干多适矮者为樗。

又曰∶椿本实而叶香，樗木疏而气臭。今人不识樗名，故多呼为臭椿树也。入剂挖东引细根，刮外取白皮蜜炙。止女人月信过度，久痢带漏崩中。

禁男子夜梦遗精滑泄，肠风痔 。缩小水，驱蛔虫。其荚收采曝干，大便去血尤效。

椿白皮主疳 ，亦惟白者为良。止血功同，女科任用。

（谟）按∶汪石山曰∶椿、樗二木各有两种，一种皮赤，一种皮白。白者先花后叶，其树身皮粗糙如粟粒；赤者先叶后花，其树身皮细腻而不粗。叶皆相同，香臭无别。医之所取，皆在白皮。故入药无间椿、樗，但择皮白者采收，不必以香臭为泥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑根白皮
  • 当前页：樗根白皮
  • 下一页：榆皮
<<< 返回本书目录
  1. 樗柏丸【方剂大全】
  2. 樗根白皮丸【方剂大全】
  3. 樗白棋子【方剂大全】
  4. 樗根米泔汁【方剂大全】
  5. 樗白皮丸【方剂大全】
  6. 樗根皮《药笼小品》
  7. 樗白皮汤【方剂大全】
  8. 樗根散《苏沈良方》
  9. 樗白皮散【方剂大全】
  10. 樗根散【方剂大全】
  11. 樗白皮【中药大全】
  12. 樗根汤【方剂大全】
  13. 樗（丑如切）鸡《证类本草》
  14. 樗鸡《本草纲目》完整版
  15. 初治法《石室秘录》
  16. 樗鸡《本草崇原》
  17. 初之气《儒门事亲》
  18. 樗鸡《本草纲目》图文版
  19. 初诊伤寒法《景岳全书》
  20. 樗鸡【中药大全】
  21. 初阳侄内人肺痈《孙文垣医案》
  22. 樗鸡膏【方剂大全】
  23. 初学用药的提纲《圆运动的古中医学》
  24. 樗皮散【方剂大全】
  25. 初生诸疾《普济方·针灸》
  26. 樗皮丸【方剂大全】
  27. 初生诸病《幼科释谜》
  28. 樗树根散【方剂大全】
  29. 初生中脐风《幼幼新书》
  30. 樗树根丸【方剂大全】
  1. 樗根白皮《本草蒙筌》
  2. 樗白皮丸《仁术便览》
  3. 樗根白皮《冯氏锦囊秘录》
  4. 樗白皮《本草便读》
  5. 樗根白皮《本草从新》
  6. 樗白皮《得配本草》
  7. 樗根白皮《药性切用》
  8. 樗白皮《医学入门》
  9. 樗根皮《药笼小品》
  10. 樗白皮《雷公炮制药性解》
  11. 樗根皮《本草分经》
  12. 樗（丑如切）鸡《证类本草》
  13. 樗根散《苏沈良方》
  14. 樗《食疗本草》
  15. 樗鸡《神农本草经》
  16. 初中风急救针法（《乾坤生意》）《针灸大成》
  17. 樗鸡《本草纲目》
  18. 初治法《石室秘录》
  19. 樗鸡《千金翼方》
  20. 初之气《儒门事亲》
  21. 樗鸡《本草经集注》
  22. 初之气《中医词典》
  23. 樗鸡《新修本草》
  24. 初诊伤寒法《景岳全书》
  25. 樗鸡《本草衍义》
  26. 初孕大热《中医词典》
  27. 樗鸡《医学入门》
  28. 初月养胎《竹林女科证治》
  29. 樗鸡《本经逢原》
  30. 初月胎证《竹林女科证治》
  31. 樗鸡《本草崇原》


榆皮_《本草蒙筌》_中医本草_【岐黄之术】

榆皮
在线购买《本草蒙筌》正版书籍

榆皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。性滑利，降也。无毒。多生山谷，处处有之。取向里白皮，旋晒干入药。勿令中湿，湿则伤人。通水道，除五淋，压丹石，利关节。捣和酽醋，凡赤肿薄敷；煎成膏饴，但寒鼽连服。老人服久多睡，孕妇服即滑胎。新剥捣烂如糊，用粘瓦石甚固。

皮涎敷癣，杀虫立差。叶压石丹尤灵，生服一两顿效。为羹日饮，水肿即消。

花主小儿惊痫，亦利尿管闭涩。实生有荚，作酱甚香。因味微辛，肺气能助。杀诸虫，消心腹恶气并卒心疼；疗小儿，涂痂 头疮及诸癣疥。荚作羹少和牛肉，妇人食即止带崩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗根白皮
  • 当前页：榆皮
  • 下一页：秦皮
<<< 返回本书目录
  1. 榆皮《证类本草》
  2. 榆皮涎【中药大全】
  3. 榆皮《本草图经》
  4. 榆仁酱《本草纲目》完整版
  5. 榆拟层孔菌【中药大全】
  6. 榆仁酱【中药大全】
  7. 榆蘑【中药大全】
  8. 榆仁丸《小儿药证直诀》
  9. 榆荚仁【中药大全】
  10. 榆砂汤【方剂大全】
  11. 榆荚仁《本草纲目》完整版
  12. 榆树【中药大全】
  13. 榆花【中药大全】
  14. 榆叶《本草纲目》完整版
  15. 榆花《本草纲目》完整版
  16. 榆叶【中药大全】
  17. 榆耳【中药大全】
  18. 榆枝【中药大全】
  19. 榆耳《本草纲目》完整版
  20. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  21. 榆丁散【方剂大全】
  22. 虞氏麻疹治法《原要论》
  23. 榆白皮饮【方剂大全】
  24. 愚鲁【疾病症状】
  25. 榆白皮散【方剂大全】
  26. 愚型样睑裂歪曲【疾病症状】
  27. 榆白皮（榆皮）《本草纲目》完整版
  28. 愚型样斜的杏形眼【疾病症状】
  29. 榆白皮【中药大全】
  30. 愚型样斜的杏形眼【疾病症状】
  1. 榆皮《本草蒙筌》
  2. 榆皮《本草衍义》
  3. 榆皮《冯氏锦囊秘录》
  4. 榆皮《新修本草》
  5. 榆皮《医学入门》
  6. 榆皮《本草经集注》
  7. 榆皮《证类本草》
  8. 榆皮《千金翼方》
  9. 榆皮《名医别录》
  10. 榆皮《神农本草经》
  11. 榆皮《本草图经》
  12. 榆荚〈平〉《食疗本草》
  13. 榆皮通滑泄热煎《备急千金要方》
  14. 榆根白皮《本经逢原》
  15. 榆仁《饮膳正要》
  16. 榆白皮散《太平惠民和剂局方》
  17. 榆仁丸《小儿药证直诀》
  18. 榆白皮散《三因极一病证方论》
  19. 虞悰（435-499年）《中医词典》
  20. 榆白皮《药性切用》
  21. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  22. 榆白皮《本草撮要》
  23. 虞氏麻疹治法《原要论》
  24. 榆白皮《本草分经》
  25. 虞世南（558-638年）《中医词典》
  26. 榆白皮《本草分经》
  27. 虞庶《中医词典》
  28. 榆白皮《本草分经》
  29. 虞抟《中医词典》
  30. 榆白皮《增广和剂局方药性总论》
  31. 虞痒《中医词典》


秦皮_《本草蒙筌》_中医本草_【岐黄之术】

秦皮
在线购买《本草蒙筌》正版书籍

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。沉也，阴也。无毒。产陕西郡州，及庐江川谷。木类檀木，根同槐根。

叶如匙头少光，皮多白点不糙。（不粗糙也。）俗因呼为白 木，又呼石檀树、苦树，咸取像焉。秋末采皮，阴干待用。渍水水色侵碧，书纸纸面略青。此验才真，凡求勿误。使大戟，恶吴茱瓠葵；（苦瓠、防葵。）专眼科，去肝中久热。煎汁澄净，点洗无时。白膜遮明，视物不见者旋效；赤肿作痛，流泪无休者殊功。益男子精衰，止妇人带下。小儿发热痫搐，亦可作汤浴身。风寒湿痹兼驱，热痢后重且却。经云∶以苦坚之，故用白头翁、黄 、秦皮之苦剂也。久服发黑，亦使身轻。 木皮，多出产江南；作汤末，可洗敷蛇咬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆皮
  • 当前页：秦皮
  • 下一页：海桐皮
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《本草蒙筌》
  2. 秦皮《本草备要》
  3. 秦皮《本草易读》
  4. 秦皮《汤液本草》
  5. 秦皮《冯氏锦囊秘录》
  6. 秦皮《新修本草》
  7. 秦皮《医学入门》
  8. 秦皮《本草经集注》
  9. 秦皮《证类本草》
  10. 秦皮《中药炮制》
  11. 秦皮《本草求真》
  12. 秦皮《长沙药解》
  13. 秦皮《本经逢原》
  14. 秦皮《药笼小品》
  15. 秦皮《本草从新》
  16. 秦皮《千金翼方》
  17. 秦皮《得配本草》
  18. 秦皮《雷公炮制药性解》
  19. 秦皮《中药学》
  20. 秦皮《本草纲目》
  21. 秦皮《本草崇原》
  22. 秦皮《神农本草经》
  23. 秦皮《本草便读》
  24. 秦鸣鹤《中医词典》
  25. 秦皮《增广和剂局方药性总论》
  26. 秦椒丸《备急千金要方》
  27. 秦皮《名医别录》
  28. 秦椒散《备急千金要方》
  29. 秦皮《本草分经》
  30. 秦椒《本草图经》
  31. 秦皮《本草撮要》


海桐皮_《本草蒙筌》_中医本草_【岐黄之术】

海桐皮
在线购买《本草蒙筌》正版书籍

海桐皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、气平。无毒。出雷州（属广东）及近海州郡，似桐皮而坚韧白黄。收采无时，任煎汤液。主霍乱赤白久痢，除疳 疥癣牙虫。渍酒治风蹶殊功，渍水洗赤眼神效。堪作绳索，入水常存。（浸不烂也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：海桐皮
  • 下一页：山栀子
<<< 返回本书目录
  1. 海桐皮《证类本草》
  2. 海桐皮【中药大全】
  3. 海桐皮《药笼小品》
  4. 海桐皮煎【方剂大全】
  5. 海桐皮《本草图经》
  6. 海桐皮煎丸【方剂大全】
  7. 海桐木皮《本草纲目》完整版
  8. 海桐皮浸酒【方剂大全】
  9. 海桐煎【方剂大全】
  10. 海桐皮浸酒方【方剂大全】
  11. 海桐花【中药大全】
  12. 海桐皮酒【方剂大全】
  13. 海桐《本草纲目》图文版
  14. 海桐皮散【方剂大全】
  15. 海桐《本草纲目》完整版
  16. 海桐皮汤【方剂大全】
  17. 海通【中药大全】
  18. 海桐皮丸【方剂大全】
  19. 海铁树【中药大全】
  20. 海桐皮洗剂【方剂大全】
  21. 海獭《本草纲目》完整版
  22. 海桐散【方剂大全】
  23. 海松子【中药大全】
  24. 海桐树【中药大全】
  25. 海松子《本草纲目》图文版
  26. 海豘鱼【中药大全】
  27. 海松子《证类本草》
  28. 海豚鱼《本草纲目》完整版
  29. 海松子《本草纲目》完整版
  30. 海犀膏【方剂大全】
  1. 海桐皮《本草蒙筌》
  2. 海桐皮《本草备要》
  3. 海桐皮《冯氏锦囊秘录》
  4. 海桐皮《海药本草》
  5. 海桐皮《医学入门》
  6. 海桐皮《中药炮制》
  7. 海桐皮《证类本草》
  8. 海桐皮《药笼小品》
  9. 海桐皮《本草求真》
  10. 海桐《本草纲目》
  11. 海桐皮《本经逢原》
  12. 海棠子《得配本草》
  13. 海桐皮《本草从新》
  14. 海苔《药性切用》
  15. 海桐皮《得配本草》
  16. 海苔《本草分经》
  17. 海桐皮《中药学》
  18. 海苔《本草从新》
  19. 海桐皮《本草便读》
  20. 海苔《饮食须知》
  21. 海桐皮《增广和剂局方药性总论》
  22. 海松子《本草撮要》
  23. 海桐皮《本草分经》
  24. 海松子《本草从新》
  25. 海桐皮《本草撮要》
  26. 海松子《证类本草》
  27. 海桐皮《药性切用》
  28. 海松子《冯氏锦囊秘录》
  29. 海桐皮《本草图经》
  30. 海松子《本草备要》
  31. 海豚鱼《医学入门》


山栀子_《本草蒙筌》_中医本草_【岐黄之术】

山栀子
在线购买《本草蒙筌》正版书籍

山栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。味浓气薄，气浮味降，阴中阳也。无毒。一名越桃，霜后收采。家园栽者，肥大且长（此号伏尸栀子。）只供染色之需，五棱六棱弗计。山谷产者，圆小又薄。

堪为入药之用，七棱九棱方良。析梗乃须，研碎才炒。（止血用，须炒黑色；去热用，但燥而已。）留皮除热于肌表，去皮却热于心胸。（一说∶去皮泻心火，留皮泻肺火。）其所入之经，手太阴一脏。因轻浮象肺，色赤象火，故治至高之分，而泻肺中之火也。本不能作吐，仲景用为吐药者，为邪气在上，拒而不纳，食令上吐，邪因得出。经曰∶在高者，因而越之。

此之谓也。易不能利小便，易老用利小便者，实非利小便，乃清肺也。肺气清而化，则小便从此气化而出。经曰∶膀胱为津液之府，气化则能出者，此之谓也。《本经》又谓∶治大小肠热及胃中热者，此因辛与庚合，又与丙合，又能泄戊，其先于中州故焉。加生姜橘皮，治呕哕不止；加浓朴枳实，除腹满而烦。加茵陈，治湿热发黄；加甘草，治少气虚满。倘除烦燥于心内，须加香豉而建功。盖烦者，气也；燥者，（懊 不眠之谓。）血也。气主肺，血主肾。故用栀子治肺烦，用香豉治肾燥也。若加生姜绞汁，尤治心腹久疼。上焦客热善驱，五种黄病竟解。去赤目作障，止霍乱转筋。赤白癞疮，酒 鼻。五内邪气，悉能除之。丹溪又曰∶解热郁，行结气。其性屈曲下行，大能降火从小便泄去，人所不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海桐皮
  • 当前页：山栀子
  • 下一页：枸杞子
<<< 返回本书目录
  1. 山栀子《本草易读》
  2. 山栀子膏【方剂大全】
  3. 山栀子《本草新编》
  4. 山栀子散【方剂大全】
  5. 山栀汤【方剂大全】
  6. 山栀子汤【方剂大全】
  7. 山栀仁《本草经解》
  8. 山栀子丸【方剂大全】
  9. 山栀地黄汤【方剂大全】
  10. 山栀子饮【方剂大全】
  11. 山栀《药笼小品》
  12. 山蜘蛛【中药大全】
  13. 山枝仁【中药大全】
  14. 山茱萸《本草纲目》完整版
  15. 山枝根【中药大全】
  16. 山茱萸《本草乘雅半偈》
  17. 山芝麻（图）【中药大全】
  18. 山茱萸《本草崇原》
  19. 山瘴疟方《外台秘要》
  20. 山茱萸《本草经解》
  21. 山楂子散【方剂大全】
  22. 山茱萸《本草思辨录》
  23. 山楂子《本草经解》
  24. 山茱萸《本草图经》
  25. 山楂粥【方剂大全】
  26. 山茱萸《本草新编》
  27. 山楂粥《保健药膳》
  28. 山茱萸《本草易读》
  29. 山楂元宵《保健药膳》
  30. 山茱萸《本草择要纲目》
  1. 山栀子《本草蒙筌》
  2. 山栀炭《外科全生集》
  3. 山栀子《本草易读》
  4. 山栀生姜灸《中医词典》
  5. 山栀子《冯氏锦囊秘录》
  6. 山栀仁《本草害利》
  7. 山栀子《本草新编》
  8. 山栀仁《本草经解》
  9. 山栀子《本草害利》
  10. 山栀《本草害利》
  11. 山栀子《本草撮要》
  12. 山栀《本草便读》
  13. 山栀子散《普济本事方》
  14. 山栀《得配本草》
  15. 山茱《冯氏锦囊秘录》
  16. 山栀《药笼小品》
  17. 山茱萸《神农本草经》
  18. 山栀《雷公炮制药性解》
  19. 山茱萸《本草纲目》
  20. 山鹧《医学入门》
  21. 山茱萸《雷公炮炙论》
  22. 山瘴疟秘方《华佗神方》
  23. 山茱萸《雷公炮制药性解》
  24. 山瘴疟候《诸病源候论》
  25. 山茱萸《千金翼方》
  26. 山瘴疟方一十九首《外台秘要》
  27. 山茱萸《药笼小品》
  28. 山瘴疟《中医词典》
  29. 山茱萸《长沙药解》
  30. 山楂子《本草经解》
  31. 山茱萸《中药炮制》


枸杞子_《本草蒙筌》_中医本草_【岐黄之术】

枸杞子
在线购买《本草蒙筌》正版书籍

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，气微寒。无毒。近道田侧俱有，甘肃州（并属陕西）者独佳。春生嫩苗，作茹爽口。秋结赤实，入药益人。依时采收，曝干选用。紫熟味甜，粗小膏润者有力；赤黯味淡，颗大枯燥者无能。今市家多以蜜拌欺人，不可不细认尔。去净梗蒂，任作散丸。明耳目安神，耐寒暑延寿。添精固髓，健骨强筋。滋阴不致阳衰，兴阳常使阳举。谚云∶离家千里，勿服枸杞，亦以其能助阳也。更止消渴，尤补劳伤。叶捣汁注目中，能除风痒去膜。若作茶啜喉内，亦解消渴强阴。诸毒烦闷善驱，面毒发热立却。叶上虫窠子收曝，可同干地黄作丸。不厌酒吞，甚益阳事。茎名仙人杖须识，皮肤骨节风能追。热毒兼消，疮肿可散。地骨皮者，性甚寒凉。即此根名，惟取皮用。经入少阴肾脏，并手少阳三焦。解传尸有汗，肌去五内邪热，利大小二便。

强阴强筋，凉血凉骨。

（谟）按∶本草款中，竹笋立死者，既名仙人杖。此枸杞苗茎，又名仙人杖。藏器《拾遗》篇内，一种菜类，亦名仙人杖。何并此三物而同立一名？古今方书，治疗或有用之，但佥其名而未细注其物者，当考究精详，必得证治相合，庶不失于孟浪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀子
  • 当前页：枸杞子
  • 下一页：辛荑
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《本草蒙筌》
  2. 枸杞子《本草备要》
  3. 枸杞子《本草易读》
  4. 枸杞子《中药炮制》
  5. 枸杞子《冯氏锦囊秘录》
  6. 枸杞子《玉楸药解》
  7. 枸杞子《医学入门》
  8. 枸杞子《雷公炮制药性解》
  9. 枸杞子《顾松园医镜》
  10. 枸杞粥《医学入门》
  11. 枸杞子《本草从新》
  12. 枸杞粥《保健药膳》
  13. 枸杞子《得配本草》
  14. 枸杞汁大排《保健药膳》
  15. 枸杞子《中药学》
  16. 枸杞炸烹大虾《保健药膳》
  17. 枸杞子《本草便读》
  18. 枸杞养荣汤方《临症验舌法》
  19. 枸杞子《本草经解》
  20. 枸杞羊肾粥《食疗方》
  21. 枸杞子《本草分经》
  22. 枸杞羊肾粥《饮膳正要》
  23. 枸杞子《本草分经》
  24. 枸杞羊肾粥《老年百病防治》
  25. 枸杞子《本草择要纲目》
  26. 枸杞羊肾粥《保健药膳》
  27. 枸杞子《本草害利》
  28. 枸杞五味茶《茶饮保健》
  29. 枸杞子《本草害利》
  30. 枸杞汤《备急千金要方》
  31. 枸杞子《本草害利》


辛荑_《本草蒙筌》_中医本草_【岐黄之术】

辛荑
在线购买《本草蒙筌》正版书籍

辛荑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。无毒。原产汉中川谷，今则处处有之。人家园庭，亦每种植。木高数丈，花开两番。腊结苞似着毛小桃，春开花于未叶秃树。北人呼为木笔，南人唤作迎春。花谢才生叶缀枝，叶盛复开花作朵。有红紫二种，多香气熏人。凡收采入药同煎，宜未开花紫苞蕊。刷去毛免射人肺，摘去心不致人烦。畏惟菖蒲蒲黄，黄连石膏四药。恶石脂，使芎 。

止头脑风疼，面肿引齿痛眩冒；除身体寒热，鼻塞有香臭不闻。生须发杀虫，禁清涕通窍。

久服明目，下气轻身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：辛荑
  • 下一页：酸枣
<<< 返回本书目录
  1. 辛夷丸【方剂大全】
  2. 辛酉岁图《圣济总录》
  3. 辛夷汤【方剂大全】
  4. 辛字润肺膏《增订十药神书》
  5. 辛夷散【方剂大全】
  6. 辛字润肺膏【方剂大全】
  7. 辛夷散《汤头歌诀》
  8. 辛字润肺膏论《增订十药神书》
  9. 辛夷清肺饮【方剂大全】
  10. 锌及其化合物引起的皮肤病【疾病大全】
  11. 辛夷【中药大全】
  12. 锌缺乏《临床营养学》
  13. 辛夷《本草纲目》图文版
  14. 锌缺乏病【疾病大全】
  15. 辛夷《证类本草》
  16. 锌缺乏症《家庭医学百科-医疗康复篇》
  17. 辛夷《神农本草经百种录》
  18. 锌中毒【疾病大全】
  19. 辛夷《雷公炮炙论》
  20. 新病兼补久病专攻《读医随笔》
  21. 辛夷《本草新编》
  22. 新病久病毁伤脉色《类经》
  23. 辛夷《本草图经》
  24. 新产三病《女科折衷纂要》
  25. 辛夷《本草崇原》
  26. 新产三审论《妇科秘书》
  27. 辛夷《本草乘雅半偈》
  28. 新产三审论《胎产心法》
  29. 辛夷《本草纲目》完整版
  30. 新产生死歌《脉诀刊误》
  1. 辛荑《本草蒙筌》
  2. 辛荑《新修本草》
  3. 辛荑膏《仁术便览》
  4. 辛夷夏茶《茶饮保健》
  5. 辛荑散《仁术便览》
  6. 辛夷散《汤头歌诀》
  7. 辛荑散《万氏秘传片玉心书》
  8. 辛夷散《医方论》
  9. 辛酉岁图《圣济总录》
  10. 辛夷散《医方考》
  11. 辛字号方《医学心悟》
  12. 辛夷散《医方考》
  13. 辛字润肺膏《增订十药神书》
  14. 辛夷茶《茶饮保健》
  15. 辛字润肺膏论《增订十药神书》
  16. 辛夷蚕茶《茶饮保健》
  17. 锌《临床营养学》
  18. 辛夷《本草图经》
  19. 锌《生物化学与分子生物学》
  20. 辛夷《本草乘雅半偈》
  21. 锌《预防医学》
  22. 辛夷《药性切用》
  23. 锌缺乏症《家庭医学百科-医疗康复篇》
  24. 辛夷《本草撮要》
  25. 新1号（手）《手穴手纹诊治》
  26. 辛夷《本草害利》
  27. 新2号（手）《手穴手纹诊治》
  28. 辛夷《本草分经》
  29. 新病兼补久病专攻《读医随笔》
  30. 辛夷《本草分经》
  31. 新病久病毁伤脉色《类经》


酸枣_《本草蒙筌》_中医本草_【岐黄之术】

酸枣
在线购买《本草蒙筌》正版书籍

酸枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气平。无毒。生河东川泽，秋采实阴干。因肉味酸，故名酸枣。凡仗入药，碎核取仁。粒遍色丹，亦不易得。市家往往以棘实充卖，不可不细认焉。能治多眠不眠，必分生用炒用。多眠胆实有热，生研末，取茶叶姜汁调吞；不眠胆虚有寒，炒作散，采竹叶煎汤送下。倘和诸药共剂，却恶防己须知。宁心志，益肝补中。敛虚汗，驱烦止渴。去心腹寒热，五脏能安。疗手足酸疼，筋骨堪健。久服长寿，且令人肥。核壳烧末水调，刺入肉中敷效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛荑
  • 当前页：酸枣
  • 下一页：杜仲
<<< 返回本书目录
  1. 酸枣《本草纲目》图文版
  2. 酸枣根【中药大全】
  3. 酸枣《证类本草》
  4. 酸枣根皮【中药大全】
  5. 酸枣《本草图经》
  6. 酸枣仁《本草乘雅半偈》
  7. 酸枣《本草纲目》完整版
  8. 酸枣仁《本草崇原》
  9. 酸叶胶藤【中药大全】
  10. 酸枣仁《本草经解》
  11. 酸削解《研经言》
  12. 酸枣仁《本草思辨录》
  13. 酸痛门主论《疡医大全》
  14. 酸枣仁《本草新编》
  15. 酸痛门主论《疡医大全》
  16. 酸枣仁《本草易读》
  17. 酸痛《医宗金鉴》
  18. 酸枣仁《雷公炮炙论》
  19. 酸藤木【中药大全】
  20. 酸枣仁《药鉴》
  21. 酸藤果【中药大全】
  22. 酸枣仁《药征》
  23. 酸水草【中药大全】
  24. 酸枣仁【中药大全】
  25. 酸石榴汤【方剂大全】
  26. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  27. 酸石榴【中药大全】
  28. 酸枣仁汤【方剂大全】
  29. 酸石榴《本草纲目》完整版
  30. 酸枣仁汤证《临证实验录》
  1. 酸枣《本草蒙筌》
  2. 酸枣《汤液本草》
  3. 酸枣《证类本草》
  4. 酸枣《本草衍义》
  5. 酸枣《增广和剂局方药性总论》
  6. 酸枣《吴普本草》
  7. 酸枣《名医别录》
  8. 酸枣《新修本草》
  9. 酸枣《本草图经》
  10. 酸枣《本草经集注》
  11. 酸枣〈平〉《食疗本草》
  12. 酸枣《饮膳正要》
  13. 酸枣参茶《茶饮保健》
  14. 酸枣《千金翼方》
  15. 酸枣丹茶《茶饮保健》
  16. 酸枣《本草纲目》
  17. 酸枣连茶《茶饮保健》
  18. 酸枣《神农本草经》
  19. 酸枣仁《雷公炮炙论》
  20. 酸削解《研经言》
  21. 酸枣仁《雷公炮制药性解》
  22. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  23. 酸枣仁《中药炮制》
  24. 酸咸无升、甘辛无降《中医名词词典》
  25. 酸枣仁《本草备要》
  26. 酸痛门主论《疡医大全》
  27. 酸枣仁《本草易读》
  28. 酸痛门主论《疡医大全》
  29. 酸枣仁《冯氏锦囊秘录》
  30. 酸痛门主方《疡医大全》
  31. 酸枣仁《医学入门》


杜仲_《本草蒙筌》_中医本草_【岐黄之术】

杜仲
在线购买《本草蒙筌》正版书籍

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气平、温。气味俱薄，降也，阳也。无毒。汉中（属四川）产者第一，脂浓润者为良。刮净粗皮，咀成薄片，姜汁润透，连炒去丝。凡为丸散煎汤，最恶玄参蛇蜕。补中强志，益肾添精。腰痛不能屈者神功，足疼不能践者立效。除阴囊湿痒，止小水梦遗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣
  • 当前页：杜仲
  • 下一页：山茱萸
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《本草蒙筌》
  2. 杜仲《本草备要》
  3. 杜仲《本草易读》
  4. 杜仲《汤液本草》
  5. 杜仲《冯氏锦囊秘录》
  6. 杜仲《吴普本草》
  7. 杜仲《医学入门》
  8. 杜仲《神农本草经百种录》
  9. 杜仲《证类本草》
  10. 杜仲《新修本草》
  11. 杜仲《顾松园医镜》
  12. 杜仲《本草经集注》
  13. 杜仲《本草求真》
  14. 杜仲《中药炮制》
  15. 杜仲《本草新编》
  16. 杜仲《玉楸药解》
  17. 杜仲《本经逢原》
  18. 杜仲《药笼小品》
  19. 杜仲《本草从新》
  20. 杜仲《千金翼方》
  21. 杜仲《得配本草》
  22. 杜仲《雷公炮制药性解》
  23. 杜仲《中药学》
  24. 杜仲《雷公炮炙论》
  25. 杜仲《本草思辨录》
  26. 杜仲《本草纲目》
  27. 杜仲《本草崇原》
  28. 杜仲《神农本草经》
  29. 杜仲《本草便读》
  30. 杜痔丸《外科全生集》
  31. 杜仲《本草经解》


山茱萸_《本草蒙筌》_中医本草_【岐黄之术】

山茱萸
在线购买《本草蒙筌》正版书籍

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸、涩，气平、微温。无毒。多出汉中，遍生山谷。因名蜀枣，生青熟红。近霜降摘取阴干，恶桔梗 防风 防己。

宜蓼实为使，入肝肾二经。合散为丸，惟取皮肉。温肝补肾，兴阳道以长阴茎；益髓固精，暖腰膝而助水脏。女人可匀经候，老者能节小便。除一切风邪，却诸般气证。通九窍，去三虫。强力延年，轻身明目。

其核勿用，滑精难收。

（谟）按∶经云∶滑则气脱，山茱萸之涩，以收其滑。八味丸用之，无非取其益肾而固精也。《本经》谓∶其九窍堪通。是又尽信书，则不如无书矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：山茱萸
  • 下一页：合欢
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草蒙筌》
  2. 山茱萸《本草备要》
  3. 山茱萸《本草易读》
  4. 山茱萸《汤液本草》
  5. 山茱萸《医学入门》
  6. 山茱萸《本草衍义》
  7. 山茱萸《证类本草》
  8. 山茱萸《吴普本草》
  9. 山茱萸《顾松园医镜》
  10. 山茱萸《新修本草》
  11. 山茱萸《本草求真》
  12. 山茱萸《本草经集注》
  13. 山茱萸《本草新编》
  14. 山茱萸《中药炮制》
  15. 山茱萸《本经逢原》
  16. 山茱萸《长沙药解》
  17. 山茱萸《本草从新》
  18. 山茱萸《药笼小品》
  19. 山茱萸《得配本草》
  20. 山茱萸《千金翼方》
  21. 山茱萸《中药学》
  22. 山茱萸《雷公炮制药性解》
  23. 山茱萸《本草思辨录》
  24. 山茱萸《雷公炮炙论》
  25. 山茱萸《本草崇原》
  26. 山茱萸《本草纲目》
  27. 山茱萸《本草便读》
  28. 山茱萸《神农本草经》
  29. 山茱萸《本草经解》
  30. 山茱《冯氏锦囊秘录》
  31. 山茱萸《增广和剂局方药性总论》


合欢_《本草蒙筌》_中医本草_【岐黄之术】

合欢
在线购买《本草蒙筌》正版书籍

合欢

  • 上一页
  • 目录
  • 相关
  • 下一页

（即交枝树） 味甘，气平。无毒。多产雍洛，（并属河南。）每植庭除。叶如槐叶甚密繁，木似梧桐但枝软。其枝互相交合，风来辙自解开，故因名曰合欢，俗又呼为交枝树也。采皮及叶，不拘月时。利心志补阴，安五脏明目。令人事事遂欲，时常安乐无忧。皮采煎稠膏，散肿痈续断筋骨；叶捣绞浓汁，浣衣服去黑垢霉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：合欢
  • 下一页：接骨木
<<< 返回本书目录
  1. 合欢《本草纲目》图文版
  2. 合欢保元膏【方剂大全】
  3. 合欢《证类本草》
  4. 合欢花【中药大全】
  5. 合欢《本草择要纲目》
  6. 合欢花粥【方剂大全】
  7. 合欢《本草图经》
  8. 合欢酒《毓麟验方》
  9. 合欢《本草乘雅半偈》
  10. 合欢木皮《本草纲目》完整版
  11. 合欢《本草纲目》完整版
  12. 合欢皮《药笼小品》
  13. 合行外功诀《寿世传真》
  14. 合欢皮【中药大全】
  15. 合光丹【方剂大全】
  16. 合欢丸【方剂大全】
  17. 合谷穴歌《医宗金鉴》
  18. 合欢饮【方剂大全】
  19. 合谷穴歌《刺灸心法要诀》
  20. 合魂丹【方剂大全】
  21. 合谷穴【上肢外侧穴位】
  22. 合刻二书后跋《经络全书》
  23. 合谷毒《外科正宗》
  24. 合口散【方剂大全】
  25. 合德丸【方剂大全】
  26. 合口收功散【方剂大全】
  27. 合丹日切要法《银海精微》
  28. 合理的膳食内容《食物疗法》
  29. 合成树脂与塑料所致的皮肤病【疾病大全】
  30. 合理的饮食配制《食物疗法》
  1. 合欢《本草蒙筌》
  2. 合欢《新修本草》
  3. 合欢《冯氏锦囊秘录》
  4. 合欢《本草经集注》
  5. 合欢《医学入门》
  6. 合欢《千金翼方》
  7. 合欢《证类本草》
  8. 合欢《本草纲目》
  9. 合欢《本草求真》
  10. 合欢《神农本草经》
  11. 合欢《本草便读》
  12. 合行外功诀《寿世传真》
  13. 合欢《名医别录》
  14. 合骨《中医词典》
  15. 合欢《本草择要纲目》
  16. 合谷穴歌《刺灸心法要诀》
  17. 合欢《本草乘雅半偈》
  18. 合谷穴歌《医宗金鉴》
  19. 合欢《本草图经》
  20. 合谷毒《外科正宗》
  21. 合欢保元膏《冯氏锦囊秘录》
  22. 合谷刺《中医词典》
  23. 合欢贝茶《茶饮保健》
  24. 合谷刺《中医名词词典》
  25. 合欢花《本草衍义》
  26. 合谷（原穴）《子午流注说难》
  27. 合欢花茶《茶饮保健》
  28. 合谷（一名虎口）《针灸大成》
  29. 合欢酒《毓麟验方》
  30. 合谷（手阳明之原穴）《手穴手纹诊治》
  31. 合欢连茶《茶饮保健》


接骨木_《本草蒙筌》_中医本草_【岐黄之术】

接骨木
在线购买《本草蒙筌》正版书籍

接骨木

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，气平。有小毒。（《本经》云∶无毒。误也。）木高一二丈许，轻虚无心枝插土即生，近京多植。花叶并类陆英水芹，故又名木蒴 也。专续筋接骨，易起死回生。折伤频渍酒吞，风痒堪作汤浴。

任煮三次，功力一般。产后诸疾亦驱，女科方药中屡用。

叶主疟生捣汁饮，（大人七叶，小儿三叶。）惟得吐寒热竟除。根皮采收，亦堪煎服。痰疟胀利消。见效即停，切勿终剂。又种折伤木，多产资州山（属四川。）系藤绕大树引长，其叶如茴草圆浓。八九月内，采茎日干。主折伤筋骨殊功，散产伤血痢立效。酒水煮饮，并与前同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢
  • 当前页：接骨木
  • 下一页：木槿
<<< 返回本书目录
  1. 接骨木《本草纲目》图文版
  2. 接骨木【中药大全】
  3. 接骨木《证类本草》
  4. 接骨木根【中药大全】
  5. 接骨木《本草新编》
  6. 接骨木花【中药大全】
  7. 接骨木《本草图经》
  8. 接骨木叶【中药大全】
  9. 接骨木《本草纲目》完整版
  10. 接骨如神散【方剂大全】
  11. 接骨摸法《伤科大成》
  12. 接骨如圣散【方剂大全】
  13. 接骨秘方【方剂大全】
  14. 接骨入骱（骨之小笋也）用手巧法《伤科大成》
  15. 接骨门《辨证录》
  16. 接骨散【方剂大全】
  17. 接骨没药散【方剂大全】
  18. 接骨神丹【方剂大全】
  19. 接骨论治《伤科补要》
  20. 接骨神授丹【方剂大全】
  21. 接骨六一散【方剂大全】
  22. 接骨神异膏【方剂大全】
  23. 接骨灵丹【方剂大全】
  24. 接骨神应丹【方剂大全】
  25. 接骨良方【方剂大全】
  26. 接骨生肌【中药主治】
  27. 接骨九炼丹【方剂大全】
  28. 接骨树【中药大全】
  29. 接骨禁声膏【方剂大全】
  30. 接骨树皮【中药大全】
  1. 接骨木《本草蒙筌》
  2. 接骨木《新修本草》
  3. 接骨木《冯氏锦囊秘录》
  4. 接骨木《千金翼方》
  5. 接骨木《证类本草》
  6. 接骨木《本草纲目》
  7. 接骨木《本草新编》
  8. 接骨摸法《伤科大成》
  9. 接骨木《本经逢原》
  10. 接骨秘方（华佗接骨）《华佗神方》
  11. 接骨木《中药学》
  12. 接骨门（二则）《辨证录》
  13. 接骨木《增广和剂局方药性总论》
  14. 接骨论治《伤科补要》
  15. 接骨木《本草图经》
  16. 接骨歌诀《伤科汇纂》
  17. 接骨入骱（骨之小笋也）用手巧法《伤科大成》
  18. 接骨膏《少林真传伤科秘方》
  19. 接骨散《正体类要》
  20. 接骨膏《急救广生集》
  21. 接骨散《冯氏锦囊秘录》
  22. 接骨方《奇方类编》
  23. 接骨散《三因极一病证方论》
  24. 接骨方《仁术便览》
  25. 接骨散《太平惠民和剂局方》
  26. 接骨方《洪氏集验方》
  27. 接骨散《儒门事亲》
  28. 接骨法《奇效简便良方》
  29. 接骨散《是斋百一选方》
  30. 接骨发门主论《疡医大全》
  31. 接骨散《是斋百一选方》


木槿_《本草蒙筌》_中医本草_【岐黄之术】

木槿
在线购买《本草蒙筌》正版书籍

木槿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平。无毒。株干不高，在处俱有。花浅红，朝开暮敛；叶淡绿，秋瘁春生。沿栽则篱障可为，入药须花枝各用。枝主痢后热渴，令人得眠，绞汁度丝，软滑易络；花主泻痢肠风，涩肠止血，作汤代茗，风痒渐驱。二者用之，并宜炒过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨木
  • 当前页：木槿
  • 下一页：伏牛花
<<< 返回本书目录
  1. 木槿《本草纲目》图文版
  2. 木槿【中药大全】
  3. 木槿《证类本草》
  4. 木槿根【中药大全】
  5. 木槿《本草纲目》完整版
  6. 木槿花《本草纲目》完整版
  7. 木锦鸡儿【中药大全】
  8. 木槿花《滇南本草》
  9. 木椒根【中药大全】
  10. 木槿花【中药大全】
  11. 木僵【疾病症状】
  12. 木槿皮《本草易读》
  13. 木姜子叶【中药大全】
  14. 木槿皮【中药大全】
  15. 木姜子茎【中药大全】
  16. 木槿皮，木槿根《本草纲目》完整版
  17. 木姜子根【中药大全】
  18. 木槿叶【中药大全】
  19. 木姜子【中药大全】
  20. 木槿子《本草纲目》完整版
  21. 木姜花【中药大全】
  22. 木槿子【中药大全】
  23. 木火刑金声嗄《凌临灵方》
  24. 木蜡树根【中药大全】
  25. 木火刑金《凌临灵方》
  26. 木蜡树叶【中药大全】
  27. 木黄连【中药大全】
  28. 木兰《本草纲目》完整版
  29. 木蝴蝶树皮【中药大全】
  30. 木兰《本草图经》
  1. 木槿《本草蒙筌》
  2. 木槿《本草备要》
  3. 木槿《冯氏锦囊秘录》
  4. 木槿《本草衍义》
  5. 木槿《医学入门》
  6. 木槿《本草纲目》
  7. 木槿《证类本草》
  8. 木戟《证类本草》
  9. 木槿《本草从新》
  10. 木火刑金声嗄《凌临灵方》
  11. 木槿《本草分经》
  12. 木火刑金《凌临灵方》
  13. 木槿《本草撮要》
  14. 木火刑金《中医词典》
  15. 木槿根皮《本经逢原》
  16. 木火刑金《中医名词词典》
  17. 木槿根皮《得配本草》
  18. 木蝴蝶《本草害利》
  19. 木槿花《滇南本草》
  20. 木蝴蝶《本草分经》
  21. 木槿花茶《茶饮保健》
  22. 木蝴蝶《中药学》
  23. 木槿皮《本草易读》
  24. 木蝴蝶《中药炮制》
  25. 木槿皮（土槿皮、木槿花、木槿子）《中药学》
  26. 木核《名医别录》
  27. 木克土《中医名词词典》
  28. 木核《证类本草》
  29. 木克土《中医词典》
  30. 木核《新修本草》
  31. 木癞《中医词典》


伏牛花_《本草蒙筌》_中医本草_【岐黄之术】

伏牛花
在线购买《本草蒙筌》正版书籍

伏牛花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，气平。无毒。一名隔虎刺花，惟生蜀益近郡。川泽傍才有，茎深赤刺多。叶青细，似柏叶而不尖；花浅黄，如杏花而作穗。三月半后，收采阴干。主大风遍身碎疼，疗湿痹四肢挛急。五痔下血堪止，风眩头痛能驱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木槿
  • 当前页：伏牛花
  • 下一页：南藤
<<< 返回本书目录
  1. 伏牛花《证类本草》
  2. 伏牛花【中药大全】
  3. 伏牛花《本草图经》
  4. 伏牛花散【方剂大全】
  5. 伏牛花《本草纲目》完整版
  6. 伏牛花丸【方剂大全】
  7. 伏毛苎麻【中药大全】
  8. 伏湿冲气脉《读医随笔》
  9. 伏毛山豆根【中药大全】
  10. 伏暑《回春录》
  11. 伏脉指法主病《脉诀乳海》
  12. 伏暑《凌临灵方》
  13. 伏脉反因阳气将伸说《读医随笔》
  14. 伏暑《温病条辨》
  15. 伏脉（阴）《诊家正眼》
  16. 伏暑《温热暑疫全书》
  17. 伏脉（阴）《脉诀汇辨》
  18. 伏暑《吴鞠通医案》
  19. 伏脉【疾病症状】
  20. 伏暑《张聿青医案》
  21. 伏脉《疡科纲要》
  22. 伏暑辨论《六因条辨》
  23. 伏脉《脉理求真》
  24. 伏暑夹食《凌临灵方》
  25. 伏龙汤【方剂大全】
  26. 伏暑门《王旭高临证医案》
  27. 伏龙散【方剂大全】
  28. 伏暑内闭《凌临灵方》
  29. 伏龙浆【方剂大全】
  30. 伏暑汤【方剂大全】
  1. 伏牛花《本草蒙筌》
  2. 伏匿脉《中医词典》
  3. 伏牛花《冯氏锦囊秘录》
  4. 伏明《中医词典》
  5. 伏牛花《证类本草》
  6. 伏免《中医名词词典》
  7. 伏牛花《本草图经》
  8. 伏脉指法主病《脉诀乳海》
  9. 伏气《中医名词词典》
  10. 伏脉反因阳气将伸说《读医随笔》
  11. 伏气《中医词典》
  12. 伏脉（阴）《诊家正眼》
  13. 伏气《临证指南医案》
  14. 伏脉（阴）《脉诀汇辨》
  15. 伏气温病《中医名词词典》
  16. 伏脉《脉理求真》
  17. 伏气温病《中医词典》
  18. 伏脉《疡科纲要》
  19. 伏气温病论《温病正宗》
  20. 伏脉《中医词典》
  21. 伏热《中医词典》
  22. 伏脉《中医名词词典》
  23. 伏热在里《中医名词词典》
  24. 伏膂之脉《中医词典》
  25. 伏热在里《中医词典》
  26. 伏龙散《博济方》
  27. 伏人耳后六穴远近法《备急千金要方》
  28. 伏龙肝汤《三因极一病证方论》
  29. 伏人经图《针灸大成》
  30. 伏龙肝汤《备急千金要方》
  31. 伏人明堂图《医学集成》


南藤_《本草蒙筌》_中医本草_【岐黄之术】

南藤
在线购买《本草蒙筌》正版书籍

南藤

  • 上一页
  • 目录
  • 相关
  • 下一页

（即丁公藤）

味辛，气温。无毒。出泉州荣州，（并属福建。）生南山山谷。常依楠木，故名南藤。叶如杏叶略尖，苗似马鞭无节。

皮色紫褐，收采无时。专治风疼，用渍酒服。排性烈亦可摩吞，令人皓发变黑。石南藤生于石山，株高硕凌冬不凋。如枇杷叶，但背无毛。似椿树花，细碎成簇。

秋结红实，收采随时。

甚多，一名鬼目。恶大小蓟，使五加皮。治肾衰脚弱最宜，疗风淫湿痹并效。女人不可久服，犯则切切思男。实杀虫毒尤灵，亦逐风痹积聚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏牛花
  • 当前页：南藤
  • 下一页：蔓荆实
<<< 返回本书目录
  1. 南藤《证类本草》
  2. 南藤【中药大全】
  3. 南藤《本草图经》
  4. 南天仙子【中药大全】
  5. 南藤《本草纲目》完整版
  6. 南天竹【中药大全】
  7. 南酸枣【中药大全】
  8. 南天竹根【中药大全】
  9. 南苏《滇南本草》
  10. 南天竹梗【中药大全】
  11. 南蛇藤叶【中药大全】
  12. 南天竹叶【中药大全】
  13. 南蛇藤果【中药大全】
  14. 南天竹子【中药大全】
  15. 南蛇藤根【中药大全】
  16. 南天竺饮【方剂大全】
  17. 南蛇藤【中药大全】
  18. 南五味子【中药大全】
  19. 南蛇簕【中药大全】
  20. 南五味子叶【中药大全】
  21. 南蛇竻苗【中药大全】
  22. 南星《本草易读》
  23. 南蛇竻根【中药大全】
  24. 南星《药鉴》
  25. 南山藤【中药大全】
  26. 南星防风散【方剂大全】
  27. 南沙参【中药大全】
  28. 南星膏【方剂大全】
  29. 南苜蓿【中药大全】
  30. 南星散【方剂大全】
  1. 南藤《本草蒙筌》
  2. 南苏《滇南本草》
  3. 南藤《冯氏锦囊秘录》
  4. 南吕《中医词典》
  5. 南藤《医学入门》
  6. 南吕《中医词典》
  7. 南藤《证类本草》
  8. 南螺《滇南本草》
  9. 南藤《增广和剂局方药性总论》
  10. 南京政府时期医学教育《中国医学通史》
  11. 南藤《本草图经》
  12. 南京政府时期的中医教育《中国医学通史》
  13. 南星《雷公炮制药性解》
  14. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  15. 南星《玉楸药解》
  16. 南煎猎肝《保健药膳》
  17. 南星《本草易读》
  18. 南极《中医词典》
  19. 南星《医学入门》
  20. 南极《中医词典》
  21. 南星《顾松园医镜》
  22. 南瓜子《中医饮食营养学》
  23. 南星《得配本草》
  24. 南瓜花茶《茶饮保健》
  25. 南星《本草便读》
  26. 南瓜（《滇南本草》）《中医饮食营养学》
  27. 南星《本草分经》
  28. 南瓜《滇南本草》
  29. 南星《本草分经》
  30. 南瓜《药性切用》
  31. 南星《本草分经》


蔓荆实_《本草蒙筌》_中医本草_【岐黄之术】

蔓荆实
在线购买《本草蒙筌》正版书籍

蔓荆实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛、甘，气温、微寒。阳中之阴。无毒。不拘州土，惟盛水滨。实系蔓生，名因直述。大如梧子，色黑轻虚。依时收采阴干，炒研去衣才用。乃太阳经药，恶乌头石膏。主筋骨寒热，湿痹拘挛；理本经头痛，头沉昏闷。利关节，长发髭。通九窍去虫，散风淫明目。脑鸣仍止，齿动尤坚。久服耐老轻身，令人光泽脂致（音雉。）胃虚者禁服，恐作祸生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南藤
  • 当前页：蔓荆实
  • 下一页：牡荆实
<<< 返回本书目录
  1. 蔓荆实《证类本草》
  2. 蔓荆实散【方剂大全】
  3. 蔓荆实《雷公炮炙论》
  4. 蔓荆实汤【方剂大全】
  5. 蔓荆实《本草图经》
  6. 蔓荆实丸【方剂大全】
  7. 蔓荆实《本草思辨录》
  8. 蔓荆汤【方剂大全】
  9. 蔓荆实《本草乘雅半偈》
  10. 蔓荆丸【方剂大全】
  11. 蔓荆实《本草纲目》完整版
  12. 蔓荆子《本草崇原》
  13. 蔓荆散【方剂大全】
  14. 蔓荆子《本草经解》
  15. 蔓荆酒【方剂大全】
  16. 蔓荆子《本草新编》
  17. 蔓荆《本草纲目》完整版
  18. 蔓荆子《本草易读》
  19. 蔓椒《本草纲目》完整版
  20. 蔓荆子《本草易读》
  21. 蔓剪草【中药大全】
  22. 蔓荆子《本草择要纲目》
  23. 蔓胡颓子叶【中药大全】
  24. 蔓荆子《药笼小品》
  25. 蔓胡颓子根【中药大全】
  26. 蔓荆子【中药大全】
  27. 蔓胡颓子【中药大全】
  28. 蔓荆子膏【方剂大全】
  29. 蔓赤车【中药大全】
  30. 蔓荆子散【方剂大全】
  1. 蔓荆实《本草蒙筌》
  2. 蔓荆实《本草衍义》
  3. 蔓荆实《证类本草》
  4. 蔓荆实《新修本草》
  5. 蔓荆实《本草思辨录》
  6. 蔓荆实《本草经集注》
  7. 蔓荆实《增广和剂局方药性总论》
  8. 蔓荆实《千金翼方》
  9. 蔓荆实《名医别录》
  10. 蔓荆实《雷公炮炙论》
  11. 蔓荆实《本草乘雅半偈》
  12. 蔓荆实《神农本草经》
  13. 蔓荆实《本草图经》
  14. 蔓荆散《明目至宝》
  15. 蔓荆子《雷公炮制药性解》
  16. 蔓荆芪芍茶《茶饮保健》
  17. 蔓荆子《药笼小品》
  18. 蔓荆根《本草易读》
  19. 蔓荆子《玉楸药解》
  20. 蔓荆防感茶《茶饮保健》
  21. 蔓荆子《中药炮制》
  22. 蔓椒《名医别录》
  23. 蔓荆子《汤液本草》
  24. 蔓椒《证类本草》
  25. 蔓荆子《本草备要》
  26. 蔓椒《医学入门》
  27. 蔓荆子《本草易读》
  28. 蔓椒《食疗本草》
  29. 蔓荆子《本草易读》
  30. 蔓椒《新修本草》
  31. 蔓荆子《冯氏锦囊秘录》


牡荆实_《本草蒙筌》_中医本草_【岐黄之术】

牡荆实
在线购买《本草蒙筌》正版书籍

牡荆实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气温。无毒。高岸田野，俱各丛生。种有责黄两般，惟取青者为上。因茎坚劲，故以牡称。乡人只呼黄荆，法司常作棰杖。八月采实，向日曝干。凡入药中，必须炒研。防风为使，单恶石膏。下肺气，止咳逆咽喉；通胃气，除寒热骨节。通神见鬼，又载仙方。得柏实青葙，疗头风甚验。叶主香港脚肿满，湿 湿疮；仍治霍乱转筋，血淋血痢。

根解肌上炙熏，沥取汁传送，（每沥一杯加姜汁二茶匙。）消痰沫如神。治老人中风失音昏危，疗小儿发热惊痫抽搐。气实能食者宜服，气虚少食者忌之。故丹溪云∶虚痰用竹沥，实痰用荆沥。二味俱开经络，行血气要药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆实
  • 当前页：牡荆实
  • 下一页：猪苓
<<< 返回本书目录
  1. 牡荆实《证类本草》
  2. 牡荆汤【方剂大全】
  3. 牡荆实《本草纲目》完整版
  4. 牡荆叶《本草纲目》完整版
  5. 牡荆沥【中药大全】
  6. 牡荆叶【中药大全】
  7. 牡荆沥《本草纲目》完整版
  8. 牡荆油【中药大全】
  9. 牡荆茎【中药大全】
  10. 牡荆油胶丸【方剂大全】
  11. 牡荆根【中药大全】
  12. 牡荆子【中药大全】
  13. 牡荆根《本草纲目》完整版
  14. 牡蛎《本草纲目》完整版
  15. 牡荆【中药大全】
  16. 牡蛎《本草乘雅半偈》
  17. 牡荆《本草纲目》图文版
  18. 牡蛎《本草崇原》
  19. 牡荆《本草图经》
  20. 牡蛎《本草经解》
  21. 牡荆《本草纲目》完整版
  22. 牡蛎《本草新编》
  23. 牡蒿根【中药大全】
  24. 牡蛎《本草易读》
  25. 牡蒿【中药大全】
  26. 牡蛎《本草择要纲目》
  27. 牡蒿《本草纲目》完整版
  28. 牡蛎《雷公炮炙论》
  29. 牡桂《证类本草》
  30. 牡蛎《药笼小品》
  1. 牡荆实《本草蒙筌》
  2. 牡荆实《新修本草》
  3. 牡荆实《冯氏锦囊秘录》
  4. 牡荆实《本草经集注》
  5. 牡荆实《医学入门》
  6. 牡荆实《千金翼方》
  7. 牡荆实《证类本草》
  8. 牡荆沥《药性切用》
  9. 牡荆实《名医别录》
  10. 牡荆《本草图经》
  11. 牡蛎《神农本草经》
  12. 牡荆《本草纲目》
  13. 牡蛎《本草纲目》
  14. 牡蒿《名医别录》
  15. 牡蛎《雷公炮炙论》
  16. 牡蒿《证类本草》
  17. 牡蛎《雷公炮制药性解》
  18. 牡蒿《新修本草》
  19. 牡蛎《千金翼方》
  20. 牡蒿《本草经集注》
  21. 牡蛎《药笼小品》
  22. 牡蒿《千金翼方》
  23. 牡蛎《长沙药解》
  24. 牡桂《本草乘雅半偈》
  25. 牡蛎《中药炮制》
  26. 牡桂《药性切用》
  27. 牡蛎《本草经集注》
  28. 牡桂《名医别录》
  29. 牡蛎《新修本草》
  30. 牡桂《增广和剂局方药性总论》
  31. 牡蛎《吴普本草》


猪苓_《本草蒙筌》_中医本草_【岐黄之术】

猪苓
在线购买《本草蒙筌》正版书籍

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦、淡，气平。降也，阳也。无毒。多产衡山，八月收采。作块类猪粪，故此名猪苓。用须去净黑皮，经入膀胱与肾。通淋消肿满，除湿利小便。盖苦泄滞，甘助阳，淡利窍故尔。《衍义》又云∶行水之功居多，大能燥亡津液。倘无湿证，勿轻用之。若久煎尝，损肾昏目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡荆实
  • 当前页：猪苓
  • 下一页：紫葳
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草蒙筌》
  2. 猪苓《本草备要》
  3. 猪苓《本草易读》
  4. 猪苓《汤液本草》
  5. 猪苓《冯氏锦囊秘录》
  6. 猪苓《本草衍义》
  7. 猪苓《医学入门》
  8. 猪苓《吴普本草》
  9. 猪苓《证类本草》
  10. 猪苓《新修本草》
  11. 猪苓《顾松园医镜》
  12. 猪苓《本草经集注》
  13. 猪苓《本草求真》
  14. 猪苓《中药炮制》
  15. 猪苓《本草新编》
  16. 猪苓《长沙药解》
  17. 猪苓《本经逢原》
  18. 猪苓《药笼小品》
  19. 猪苓《本草从新》
  20. 猪苓《千金翼方》
  21. 猪苓《得配本草》
  22. 猪苓《雷公炮制药性解》
  23. 猪苓《中药学》
  24. 猪苓《雷公炮炙论》
  25. 猪苓《本草思辨录》
  26. 猪苓《本草纲目》
  27. 猪苓《本草崇原》
  28. 猪苓《神农本草经》
  29. 猪苓《本草便读》
  30. 猪巨吻棘头虫《人体寄生虫学》
  31. 猪苓《本草经解》


紫葳_《本草蒙筌》_中医本草_【岐黄之术】

紫葳
在线购买《本草蒙筌》正版书籍

紫葳

  • 上一页
  • 目录
  • 相关
  • 下一页

（即凌霄花） 味酸，气微寒。无毒。多生山谷，处处有之。初作蔓藤依木，旋长岁久延引，直至杪梢，夏开黄赤色花，因以凌霄为誉。称时采曝，惟畏卤咸。取其有守能独行，故用女科调月信。治血痛要药，补阴衰捷方。崩中带下立安，症瘕血闭即遂。去产乳余疾，散酒热风。茎叶味苦同煎，亦生痿蹙益气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：紫葳
  • 下一页：南烛枝叶
<<< 返回本书目录
  1. 紫葳《本草纲目》图文版
  2. 紫葳根【中药大全】
  3. 紫葳《长沙药解》
  4. 紫葳茎叶【中药大全】
  5. 紫葳《本草图经》
  6. 紫葳散【方剂大全】
  7. 紫葳《本草崇原》
  8. 紫葳汤【方剂大全】
  9. 紫葳《本草乘雅半偈》
  10. 紫薇【中药大全】
  11. 紫葳《本草纲目》完整版
  12. 紫薇（音威）《证类本草》
  13. 紫菀丸【方剂大全】
  14. 紫薇根【中药大全】
  15. 紫菀汤【方剂大全】
  16. 紫薇花《滇南本草》
  17. 紫菀汤《汤头歌诀》
  18. 紫薇花【中药大全】
  19. 紫菀散【方剂大全】
  20. 紫薇皮【中药大全】
  21. 紫菀茸汤【方剂大全】
  22. 紫薇叶【中药大全】
  23. 紫菀七味汤【方剂大全】
  24. 紫霞丹【方剂大全】
  25. 紫菀膏【方剂大全】
  26. 紫霞锭子【方剂大全】
  27. 紫菀【中药大全】
  28. 紫霞膏【方剂大全】
  29. 紫菀《本草纲目》图文版
  30. 紫苋粥《保健药膳》
  1. 紫葳《本草蒙筌》
  2. 紫葳《汤液本草》
  3. 紫葳《本经逢原》
  4. 紫葳《本草衍义》
  5. 紫葳《本草崇原》
  6. 紫葳《新修本草》
  7. 紫葳《增广和剂局方药性总论》
  8. 紫葳《本草经集注》
  9. 紫葳《名医别录》
  10. 紫葳《长沙药解》
  11. 紫葳《药性切用》
  12. 紫葳《千金翼方》
  13. 紫葳《本草乘雅半偈》
  14. 紫葳《雷公炮制药性解》
  15. 紫葳《本草图经》
  16. 紫葳《本草纲目》
  17. 紫葳花《冯氏锦囊秘录》
  18. 紫葳《神农本草经》
  19. 紫葳花《本草从新》
  20. 紫威《吴普本草》
  21. 紫葳花《本草便读》
  22. 紫菀丸《备急千金要方》
  23. 紫葳花《本草分经》
  24. 紫菀汤《汤头歌诀》
  25. 紫微膏《外科全生集》
  26. 紫菀汤《医方论》
  27. 紫薇（音威）《证类本草》
  28. 紫菀汤《医方论》
  29. 紫薇花《滇南本草》
  30. 紫菀汤《三因极一病证方论》
  31. 紫细茶《茶饮保健》


南烛枝叶_《本草蒙筌》_中医本草_【岐黄之术】

南烛枝叶
在线购买《本草蒙筌》正版书籍

南烛枝叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平。无毒。江左吴越最多，江东州郡亦有。初生甚矮，越四五载，仅与菘莱相侔；久养渐长，历三十年，方成木株而大。叶类茶茗圆浓，实若茱萸缀多。谓本木株而似草类，故名南烛草木，又名草木之王。取汁渍米甚为，炊饭食最甘美。南人又曰∶乌饭树叶是也。治大人一切风疾，多采煎汤；疗小儿误吞铜钱，单用烧末。悦颜色耐老，坚筋骨健行。久服身轻不饥，多服发白变黑。《上元宝经》曰∶子服草木之王，气与神通；子食青烛之津，命不复殒，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫葳
  • 当前页：南烛枝叶
  • 下一页：乌药
<<< 返回本书目录
  1. 南烛枝叶《证类本草》
  2. 南烛子【中药大全】
  3. 南烛枝叶《本草新编》
  4. 难产《妇科心法要诀》
  5. 南烛叶【中药大全】
  6. 难产《傅青主女科》
  7. 南烛根【中药大全】
  8. 难产《古今医案按》
  9. 南烛【中药大全】
  10. 难产《金匮钩玄》
  11. 南烛《本草纲目》图文版
  12. 难产《女科宝鉴》
  13. 南烛《本草图经》
  14. 难产《女科切要》
  15. 南烛《本草乘雅半偈》
  16. 难产《盘珠集胎产症治》
  17. 南烛《本草纲目》完整版
  18. 难产《普济方·针灸》
  19. 南枳椇【中药大全】
  20. 难产《普济方·针灸》
  21. 南政北政阴阳交尺寸反《类经》
  22. 难产《卫生易简方》
  23. 南针《随息居重订霍乱论》
  24. 难产《医宗金鉴》
  25. 南粤马兜铃【中药大全】
  26. 难产《中医妇科学》
  27. 南岳魏夫人济阴丹【方剂大全】
  28. 难产《周慎斋遗书》
  29. 南亚新木姜【中药大全】
  30. 难产【疾病大全】
  1. 南烛枝叶《本草蒙筌》
  2. 南烛枝《医学入门》
  3. 南烛枝叶《冯氏锦囊秘录》
  4. 南烛叶《药性切用》
  5. 南烛枝叶《证类本草》
  6. 南烛《本草图经》
  7. 南烛枝叶《本草新编》
  8. 南烛《本草乘雅半偈》
  9. 南烛子《得配本草》
  10. 南烛《本草分经》
  11. 难产《中医名词词典》
  12. 南烛《本草从新》
  13. 难产《傅青主女科》
  14. 南烛《本经逢原》
  15. 难产《中医词典》
  16. 南烛《本草纲目》
  17. 难产《中医词典》
  18. 南政之岁《中医词典》
  19. 难产《新修本草》
  20. 南政之岁《中医词典》
  21. 难产《医宗金鉴》
  22. 南政北政阴阳交尺寸反《类经》
  23. 难产《普济方·针灸》
  24. 南政北政《增订叶评伤暑全书》
  25. 难产《普济方·针灸》
  26. 南针《随息居重订霍乱论》
  27. 难产《古今医案按》
  28. 南岳魏夫人济阴丹《太平惠民和剂局方》
  29. 难产《卫生宝鉴》
  30. 南岳魏夫人济阴丹《妇人大全良方》
  31. 难产《明医指掌》


乌药_《本草蒙筌》_中医本草_【岐黄之术】

乌药
在线购买《本草蒙筌》正版书籍

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名旁其） 味辛，气温。气浓于味，阳也。无毒。此药甚贱，各处俱生。虽称天台者，香白固优；不及海南者，功力尤大。根采旁附，（直根不堪用。有二种，天台者白而虚软，海南者黑褐坚硬。）状取连珠。（如镯珠连者佳。）入足少阴肾经，及足阳明胃腑。因多走泄，不甚刚强。诸冷能除，凡气堪顺。止翻胃消食积作胀，缩小便逐气衡致疼。辟疫瘴时行，解蛊毒卒中。攻女人滞凝血气，去小儿积聚蛔 。猫犬病生，磨水灌效。叶采入剂，下气亦灵。但力缓迟，须醋浸炙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南烛枝叶
  • 当前页：乌药
  • 下一页：茶茗
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草蒙筌》
  2. 乌药《本草备要》
  3. 乌药《本草易读》
  4. 乌药《汤液本草》
  5. 乌药《冯氏锦囊秘录》
  6. 乌药《本草衍义》
  7. 乌药《医学入门》
  8. 乌药《中药炮制》
  9. 乌药《证类本草》
  10. 乌药《玉楸药解》
  11. 乌药《顾松园医镜》
  12. 乌药《药笼小品》
  13. 乌药《本草求真》
  14. 乌药《雷公炮制药性解》
  15. 乌药《本草新编》
  16. 乌鸦挣《松峰说疫》
  17. 乌药《本经逢原》
  18. 乌鸦肉《饮食须知》
  19. 乌药《本草从新》
  20. 乌鸦鸡狗翻《急救广生集》
  21. 乌药《得配本草》
  22. 乌鸦《增广和剂局方药性总论》
  23. 乌药《中药学》
  24. 乌鸦《得配本草》
  25. 乌药《本草思辨录》
  26. 乌鸦《本经逢原》
  27. 乌药《本草便读》
  28. 乌鸦《证类本草》
  29. 乌药《本草经解》
  30. 乌鸦《医学入门》
  31. 乌药《增广和剂局方药性总论》


茶茗_《本草蒙筌》_中医本草_【岐黄之术】

茶茗
在线购买《本草蒙筌》正版书籍

茶茗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，气微寒。无毒。江淮闽浙俱有，蒙山中顶独佳。（《茶谱》云∶雅州蒙山有五顶，顶上各有茶园。其四顶茶园采摘不废，惟中顶草木繁密，云雾遮蔽，鸷兽时出，人迹罕到。春分前后，多构人力，俟雷发声，并步采摘，三日而止。若获一两，以本处水煎饮，即驱宿疾，二两轻身，三两换骨，四两成地仙。予闻此言，初未全信，近见土人带有真者，欲售，其价极贵，其状与石藓颇类似，非原摘嫩芽，疑必制造殊异。故尔少取煎饮，气味果奇，始知前语不诬，无怪显名而传远也。）早采细者曰茶，（芽如雀舌麦颗，虽甚细嫩，犹未称善。又种新芽一发，便长寸余，微精如针，是为上品，其根干水土力皆有余故也。）晚采粗者曰茗。（茶之粗者，多杂木叶，不可不择。故经云∶粗者损人，细者益人。一说∶春分以前采者曰茗，以后采者曰茶。）入二经络，手足厥阴。专清头目利小便，善逐痰涎解烦渴。下气消宿食，除热治 疮。姜连（生姜、黄连）同煎，止赤白下痢；香油调末，敷汤火炮煨。眼目疼嚼贴两 ，暑天泻少加醋吞。热服宜，冷服忌。（冷则聚痰。）多服少睡，久服消脂（令人瘦。）

唐·毋 云∶释滞消壅，一日之利暂佳；瘠气侵精，终身之累斯大。损多益少，观此足征。

（谟）按∶茶茗所治，《本经》以清头目为上，后医坚执《素问》苦以泄之之说。乃云其体下行，如何头目得清也？殊不知，头目不清，多由热气上熏，用苦泄之，则热降而上清矣！且茶体轻浮，采摘之时，芽孽初萌，正得春生之气，是以味虽苦而气则薄，乃阴中之阳，可升可降者也。故云∶清利头目，有何悖乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：茶茗
  • 下一页：蜀椒
<<< 返回本书目录
  1. 茶梅丸【方剂大全】
  2. 茶末敷方【方剂大全】
  3. 茶毛虫皮炎【疾病大全】
  4. 茶癖《丹溪治法心要》
  5. 茶蜡丸【方剂大全】
  6. 茶癖散【方剂大全】
  7. 茶酒类《食物疗法》
  8. 茶清散【方剂大全】
  9. 茶煎汤【方剂大全】
  10. 茶绒【中药大全】
  11. 茶煎散【方剂大全】
  12. 茶蒻散【方剂大全】
  13. 茶积丸【方剂大全】
  14. 茶箬胭脂散【方剂大全】
  15. 茶黄丸【方剂大全】
  16. 茶实丸【方剂大全】
  17. 茶花【中药大全】
  18. 茶匙草《滇南本草》
  19. 茶膏【中药大全】
  20. 茶树根【中药大全】
  21. 茶方《苏沈良方》
  22. 茶条槭【中药大全】
  23. 茶柏散【方剂大全】
  24. 茶调散【方剂大全】
  25. 茶【中药大全】
  26. 茶调香附散【方剂大全】
  27. 茶《药笼小品》
  28. 茶牙汤《洪氏集验方》
  29. 插田泡【中药大全】
  30. 茶牙汤【方剂大全】
  1. 茶茗《本草蒙筌》
  2. 茶茗《雷公炮制药性解》
  3. 茶茗《冯氏锦囊秘录》
  4. 茶碱《药理学》
  5. 茶茗《医学入门》
  6. 茶碱《临床生物化学》
  7. 茶茗《本草求真》
  8. 茶剂《中医词典》
  9. 茶癖《中医词典》
  10. 茶积《中医词典》
  11. 茶癖《儒门事亲》
  12. 茶黄《中医词典》
  13. 茶癖《丹溪治法心要》
  14. 茶方《苏沈良方》
  15. 茶匙草《滇南本草》
  16. 茶《本草分经》
  17. 茶调散《儒门事亲》
  18. 茶《本草从新》
  19. 茶调散《明目至宝》
  20. 茶《古今医统大全》
  21. 茶调散（又名二仙散）《冯氏锦囊秘录》
  22. 茶《饮食须知》
  23. 茶调疏肝散《目经大成》
  24. 茶《本草备要》
  25. 茶牙汤《洪氏集验方》
  26. 茶《药笼小品》
  27. 茶叶《老年食养食疗》
  28. 茶《中医名词词典》
  29. 茶叶《食物疗法》
  30. 插药《中医词典》
  31. 茶叶《本草易读》


蜀椒_《本草蒙筌》_中医本草_【岐黄之术】

蜀椒
在线购买《本草蒙筌》正版书籍

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温、大热。属火，有金与水，浮也，阳中之阳。有毒。产自蜀州，八月收采。颗红者为贵，闭口者杀人。制须炒出汗来，去目及黄壳。（凡用，先择去目及闭口者，微炒汗出则有势力。炒毕，竟投石臼内。以杵舂之，播去附红黄壳，只取外红皮，旋舂旋播，以尽为度。）宜杏仁为使，畏款冬雄黄。却心腹冷疼及寒湿痹疼并效，杀鬼疰蛊毒并虫鱼蛇毒尤灵。除骨节皮肤死肌，疗伤寒温疟不汗。上退两目翳膜，下驱六腑沉寒。通气脉，开鬼门，仍调关节；坚齿发，暖腰膝，尤缩小便。理风邪，禁咳逆之邪；治噫气，养中和之气。消水肿黄胆，止肠 痢红。

多食乏气失明，久服黑发耐老。十月勿食，伤心健忘。椒目味苦兼辛，行水而治水蛊。定痰喘劫药，敛盗汗捷方。

并宜炒之，研末调服。

叶和艾葱捣烂，少加酽醋拌匀。 内外肾吊痛殊功，敷奔豚伏梁气极验。亦堪煮饮，气甚辛香。又种秦椒，乃出秦岭。气味俱苦，生温熟寒。制法与蜀椒相同，颗粒较蜀椒略大。所恶又有三药，防葵雌黄栝蒌。主遍身恶风，散四肢痿痹。灭瘢生发，悦色通神。治口齿浮肿动摇并喉痹吐逆，调产世相传此椒可制水银，凡误饵成毒者，服即愈也。崖椒施州出，上气喘嗽者须求。蔓椒云中生，贼风挛急者宜服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶茗
  • 当前页：蜀椒
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《本草蒙筌》
  2. 蜀椒《本草衍义》
  3. 蜀椒《冯氏锦囊秘录》
  4. 蜀椒《吴普本草》
  5. 蜀椒《医学入门》
  6. 蜀椒《新修本草》
  7. 蜀椒《证类本草》
  8. 蜀椒《本草经集注》
  9. 蜀椒《顾松园医镜》
  10. 蜀椒《长沙药解》
  11. 蜀椒《本草新编》
  12. 蜀椒《千金翼方》
  13. 蜀椒《本经逢原》
  14. 蜀椒《雷公炮制药性解》
  15. 蜀椒《得配本草》
  16. 蜀椒《雷公炮炙论》
  17. 蜀椒《本草思辨录》
  18. 蜀椒《本草纲目》
  19. 蜀椒《本草经解》
  20. 蜀黄环《吴普本草》
  21. 蜀椒《增广和剂局方药性总论》
  22. 蜀胡烂《证类本草》
  23. 蜀椒《名医别录》
  24. 蜀格《名医别录》
  25. 蜀椒《本草害利》
  26. 蜀格《证类本草》
  27. 蜀椒《本草撮要》
  28. 蜀格《新修本草》
  29. 蜀椒《药征续编》
  30. 蜀格《千金翼方》
  31. 蜀椒《本草乘雅半偈》


吴茱萸_《本草蒙筌》_中医本草_【岐黄之术】

吴茱萸
在线购买《本草蒙筌》正版书籍

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气温、大热。气味俱浓，可升可降，阳中阴也。有小毒。所产吴地独妙，故加吴字为名。重阳采收，依法精制。汤泡苦汁七次，烘干杵碎才煎。畏紫白石英，恶丹参硝石。用蓼实为使，入肺脾肾经。主咽嗌寒气，噎塞不通。散胸膈冷气，窒塞不利。

驱脾胃停寒，脐腹成阵绞痛。逐膀胱受湿，阴囊作疝剜疼。开腠理，解风邪。止呕逆，除霍乱。仍顺折肝木之性，治吞吐酸水如神。厥阴头疼，引经必用。气猛不宜多食，令人目瞪口开。若久服之，亦损元气。

肠虚泄者，尤忌沾唇，为速下气故尔。根 寸白三虫，煎服即出；衔口立通。并择向在东南，取之方获效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：吴茱萸
  • 下一页：干漆
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《本草蒙筌》
  2. 吴茱萸《本草备要》
  3. 吴茱萸《本草易读》
  4. 吴茱萸《汤液本草》
  5. 吴茱萸《冯氏锦囊秘录》
  6. 吴茱萸《本草衍义》
  7. 吴茱萸《医学入门》
  8. 吴茱萸《神农本草经百种录》
  9. 吴茱萸《证类本草》
  10. 吴茱萸《新修本草》
  11. 吴茱萸《顾松园医镜》
  12. 吴茱萸《本草经集注》
  13. 吴茱萸《本草求真》
  14. 吴茱萸《中药炮制》
  15. 吴茱萸《本草新编》
  16. 吴茱萸《长沙药解》
  17. 吴茱萸《本经逢原》
  18. 吴茱萸《药笼小品》
  19. 吴茱萸《本草从新》
  20. 吴茱萸《千金翼方》
  21. 吴茱萸《得配本草》
  22. 吴茱萸《雷公炮制药性解》
  23. 吴茱萸《中药学》
  24. 吴茱萸《神农本草经》
  25. 吴茱萸《本草思辨录》
  26. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  27. 吴茱萸《本草崇原》
  28. 吴州《中医词典》
  29. 吴茱萸《本草便读》
  30. 吴仲峰脾泄《孙文垣医案》
  31. 吴茱萸《本草经解》


干漆_《本草蒙筌》_中医本草_【岐黄之术】

干漆
在线购买《本草蒙筌》正版书籍

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、咸，气温。属金，有水与火。降也，阴中阳也。无毒。汉蜀多生，歙州（属南直隶）亦产。待季夏方取，得阴湿才干。（在燥热晴日反难干，得阴湿雨天却易干，亦物之性也。）凡欲买求，须验好歹。湿者以物蘸起，细而不断，断而急收，涂诸干竹，荫地速干者才佳；干者着目视之，如 （音医）莹黑，若铁坚刚，状类蜂房，孔孔相隔者方美。湿堪饰器皿，干仅入医方。捣作碎砂，炒以文火。畏鸡蛋，忌油脂。又畏蟹黄，见则化水。（漆疮涂即愈。）资半夏为使，合汤散随宜。追积杀三虫，补中安五脏。疗男子风寒湿痹，时作痒疼；治女人疝症瘕坚，不通经脉。续筋骨及填髓脑，消瘀血专主绝伤。痞结腰痛可驱，血气心痛能止。丹溪云∶性急而能飞补，近用为去积滞之药。若用之中节，积去后，补性内行，人不知也。生漆向树吸之，（小竹筒插树皮内，口含吸之，温酒下。）立下长虫住痛。

叶合青粘作散，华佗曾载方中。利五脏杀虫，黑髭发益气。挤汁涂癣，疮晕渐收。（叶摘断，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：干漆
  • 下一页：钩藤
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《本草蒙筌》
  2. 干漆《汤液本草》
  3. 干漆《本草易读》
  4. 干漆《本草衍义》
  5. 干漆《医学入门》
  6. 干漆《吴普本草》
  7. 干漆《证类本草》
  8. 干漆《神农本草经百种录》
  9. 干漆《顾松园医镜》
  10. 干漆《新修本草》
  11. 干漆《本草求真》
  12. 干漆《本草经集注》
  13. 干漆《本经逢原》
  14. 干漆《长沙药解》
  15. 干漆《本草从新》
  16. 干漆《药笼小品》
  17. 干漆《得配本草》
  18. 干漆《千金翼方》
  19. 干漆《本草崇原》
  20. 干漆《雷公炮制药性解》
  21. 干漆《本草便读》
  22. 干漆《神农本草经》
  23. 干漆《增广和剂局方药性总论》
  24. 干呕续法《医学纲目》
  25. 干漆《名医别录》
  26. 干呕秘方《华佗神方》
  27. 干漆《本草分经》
  28. 干呕候《诸病源候论》
  29. 干漆《药性切用》
  30. 干呕歌《伤寒百证歌》
  31. 干漆《珍珠囊补遗药性赋》


钩藤_《本草蒙筌》_中医本草_【岐黄之术】

钩藤
在线购买《本草蒙筌》正版书籍

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，气微寒。无毒。湖南北俱有，山上下尽生。叶细茎长，节间有刺。因类钩钓，故名钩藤。三月采收，取皮日曝。专医稚幼，不理别科。寒热惊痫，手足螈 者急觅，胎风客忤、口眼抽搐者宜求。因茎长中虚，可钻隙盗酒。小人每取， 置瓮中，口含略吸引之，酒出涓涓不断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：钩藤
  • 下一页：槟榔
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《本草蒙筌》
  2. 钩藤《本草衍义》
  3. 钩藤《本草易读》
  4. 钩藤《本草经集注》
  5. 钩藤《冯氏锦囊秘录》
  6. 钩藤《中药炮制》
  7. 钩藤《医学入门》
  8. 钩藤《药笼小品》
  9. 钩藤《顾松园医镜》
  10. 钩藤《千金翼方》
  11. 钩藤《本草新编》
  12. 钩藤《雷公炮制药性解》
  13. 钩藤《本经逢原》
  14. 钩藤《本草纲目》
  15. 钩藤《中药学》
  16. 钩脉《中医词典》
  17. 钩藤《本草便读》
  18. 钩镰《中医词典》
  19. 钩藤《增广和剂局方药性总论》
  20. 钩栗《证类本草》
  21. 钩藤《名医别录》
  22. 钩股按穴取平法《炙膏肓腧穴法》
  23. 钩藤《本草分经》
  24. 钩股按穴取平法《普济方·针灸》
  25. 钩藤《本草分经》
  26. 钩割针镰法《秘传眼科龙木论》
  27. 钩藤《本草择要纲目》
  28. 钩割针镰《圣济总录》
  29. 钩藤《本草害利》
  30. 钩割针烙宜戒慎论《审视瑶函》
  31. 钩藤《本草撮要》


槟榔_《本草蒙筌》_中医本草_【岐黄之术】

槟榔
在线购买《本草蒙筌》正版书籍

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气温。味浓气薄，降也，阴中阳也。无毒。岭南州郡，俱各有生。形类鸡心尖长，性如铁石沉重。存坐正稳，中实不虚。破有锦纹，此品方妙。逐水谷，阴痰 ，止心痛，杀三虫。治后重如神，坠诸气极下。专破滞气下行，若服过多，又泻胸中至高气也。

（谟）按∶槟榔服之，苦以破滞气，辛以散邪气。久服则损真气，多服则泻至高之气。

较诸枳壳、青皮，此尤甚也。夫何岭南烟瘴之地，平居无病之人，朝夕如常猛噬？云∶可辟除山岚瘴气之疾。习以成俗，至今为然。吾儒有仕于彼者，亦随其俗而噬之，使一身冲和胃气，竟常被其耗析矣。正所谓非徒无益而反害之，因习之弊，死而无悔者焉！罗谦甫曰∶无病服药，如壁里安鼠，诚哉是言也！尝闻用药如用兵，朝廷不得已而行之，以御寇尔。若无寇可平，而无故发兵，不惟空费粮饷，抑且害及无辜。戒之！戒之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：槟榔
  • 下一页：大腹
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《本草蒙筌》
  2. 槟榔《本草备要》
  3. 槟榔《本草易读》
  4. 槟榔《汤液本草》
  5. 槟榔《饮食须知》
  6. 槟榔《本草衍义》
  7. 槟榔《冯氏锦囊秘录》
  8. 槟榔《海药本草》
  9. 槟榔《医学入门》
  10. 槟榔《食疗本草》
  11. 槟榔《证类本草》
  12. 槟榔《新修本草》
  13. 槟榔《中医饮食营养学》
  14. 槟榔《本草经集注》
  15. 槟榔《顾松园医镜》
  16. 槟榔《中药炮制》
  17. 槟榔《本草求真》
  18. 槟榔《玉楸药解》
  19. 槟榔《本草新编》
  20. 槟榔《药笼小品》
  21. 槟榔《本经逢原》
  22. 槟榔《千金翼方》
  23. 槟榔《本草从新》
  24. 槟榔《雷公炮制药性解》
  25. 槟榔《得配本草》
  26. 槟榔《雷公炮炙论》
  27. 槟榔《中药学》
  28. 槟榔《本草纲目》
  29. 槟榔《冷庐医话》
  30. 槟榔《临床营养学》
  31. 槟榔《本草便读》


大腹_《本草蒙筌》_中医本草_【岐黄之术】

大腹
在线购买《本草蒙筌》正版书籍

大腹

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气微温。降也。无毒。树与槟榔小殊，同生南海诸国。传曰∶向阴生者曰大腹，向阳生者曰槟榔。槟榔尖长，大腹圆矮。一说∶槟榔难得真者，今市所货，并此代之。以姜盐同煎，入疏气药妙。主冷热诸气，通大小二肠。止霍乱痰隔醋心，攻心腹大肠拥毒。裹外粗壳，名大腹皮。此树鸩鸟多楼，粪毒最能为害。先浸醇酒，后洗豆汤。下隔气亦佳，消浮肿尤捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：大腹
  • 下一页：密蒙花
<<< 返回本书目录
  1. 大腹《证类本草》
  2. 大腹木香汤【方剂大全】
  3. 大腹《医学见能》
  4. 大腹皮《本草新编》
  5. 大复苏饮【方剂大全】
  6. 大腹皮《药鉴》
  7. 大附子丸【方剂大全】
  8. 大腹皮《药笼小品》
  9. 大附着散【方剂大全】
  10. 大腹皮（图）【中药大全】
  11. 大附丸【方剂大全】
  12. 大腹皮散【方剂大全】
  13. 大附散【方剂大全】
  14. 大腹皮汤【方剂大全】
  15. 大附方【方剂大全】
  16. 大腹皮丸【方剂大全】
  17. 大父拙吾府君家传《金匮翼》
  18. 大腹皮饮【方剂大全】
  19. 大府泄《史载之方》
  20. 大腹散【方剂大全】
  21. 大府秘《史载之方》
  22. 大腹水肿《普济方·针灸》
  23. 大浮萍（图）【中药大全】
  24. 大腹水肿《圣济总录》
  25. 大茯苓丸【方剂大全】
  26. 大腹水肿【中药主治】
  27. 大茯苓汤【方剂大全】
  28. 大腹水肿方《外台秘要》
  29. 大夫酒【方剂大全】
  30. 大腹汤【方剂大全】
  1. 大腹《本草蒙筌》
  2. 大腹《中医词典》
  3. 大腹《证类本草》
  4. 大附着散《备急千金要方》
  5. 大腹《增广和剂局方药性总论》
  6. 大附丸《三因极一病证方论》
  7. 大腹《医学见能》
  8. 大父拙吾府君家传《金匮翼》
  9. 大腹疔奚候《诸病源候论》
  10. 大府泄《史载之方》
  11. 大腹皮《雷公炮制药性解》
  12. 大府秘《史载之方》
  13. 大腹皮《药笼小品》
  14. 大茯苓汤《备急千金要方》
  15. 大腹皮《本草备要》
  16. 大夫《中医词典》
  17. 大腹皮《本草易读》
  18. 大夫《中医名词词典》
  19. 大腹皮《冯氏锦囊秘录》
  20. 大枫子《本草分经》
  21. 大腹皮《医学入门》
  22. 大枫子《本草求真》
  23. 大腹皮《顾松园医镜》
  24. 大枫子《本草易读》
  25. 大腹皮《本草新编》
  26. 大枫子《药笼小品》
  27. 大腹皮《本经逢原》
  28. 大枫膏《仁术便览》
  29. 大腹皮《本草从新》
  30. 大枫草《滇南本草》
  31. 大腹皮《得配本草》


密蒙花_《本草蒙筌》_中医本草_【岐黄之术】

密蒙花
在线购买《本草蒙筌》正版书籍

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平、微寒。无毒。产自川蜀，木高丈余。叶青冬不凋零，花紫瓣多细碎。十房一朵，故名密蒙。采花酒浸一宵，候干蜜拌蒸过。再向日曝，专治眼科。去青盲肤翳，止眵泪赤涩。消赤脉贯睛内掩，除疳毒侵 外遮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹
  • 当前页：密蒙花
  • 下一页：棕榈子
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《本草蒙筌》
  2. 密蒙花《本草备要》
  3. 密蒙花《本草易读》
  4. 密蒙花《本草衍义》
  5. 密蒙花《冯氏锦囊秘录》
  6. 密蒙花《玉楸药解》
  7. 密蒙花《证类本草》
  8. 密蒙花《药笼小品》
  9. 密蒙花《本草求真》
  10. 密蒙花《雷公炮制药性解》
  11. 密蒙花《本经逢原》
  12. 密蒙花《雷公炮炙论》
  13. 密蒙花《本草从新》
  14. 密螺旋体病《默克家庭诊疗手册》
  15. 密蒙花《得配本草》
  16. 密嘿《中医词典》
  17. 密蒙花《中药学》
  18. 密度梯度分类法《动脉粥样硬化》
  19. 密蒙花《本草便读》
  20. 密度对比概念和影像形成原理《放射诊断学》
  21. 密蒙花《增广和剂局方药性总论》
  22. 秘制白龙丹《外科传薪集》
  23. 密蒙花《本草分经》
  24. 秘真丸《目经大成》
  25. 密蒙花《本草择要纲目》
  26. 秘真丹《医学衷中参西录》
  27. 密蒙花《本草撮要》
  28. 秘元煎（新方）《虚损启微》
  29. 密蒙花《药性切用》
  30. 秘用三十七方就注三十七槌法《伤寒六书》
  31. 密蒙花《本草乘雅半偈》


棕榈子_《本草蒙筌》_中医本草_【岐黄之术】

棕榈子
在线购买《本草蒙筌》正版书籍

棕榈子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、涩，气平。无毒。木高一丈二丈，多植岭南江南。叶圆大如车轮，萃于木杪一匝为一节，重桑裹包。子黑作房，九月收采。阴干入剂，血证宜求。涩肠禁泄痢肠风，养血治崩中带下。其皮二旬一剥，转复上生；堪作睡荐雨衣，以充家用。药求陈者，烧研

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：棕榈子
  • 下一页：五倍子
<<< 返回本书目录
  1. 棕榈子《证类本草》
  2. 棕榈子【中药大全】
  3. 棕榈叶【中药大全】
  4. 棕皮灰《本草易读》
  5. 棕榈散【方剂大全】
  6. 棕树根【中药大全】
  7. 棕榈皮【中药大全】
  8. 棕树根、棕子《滇南本草》
  9. 棕榈花【中药大全】
  10. 棕树心【中药大全】
  11. 棕榈根【中药大全】
  12. 棕叶狗尾草【中药大全】
  13. 棕榈【中药大全】
  14. 棕叶芦【中药大全】
  15. 棕榈《本草纲目》图文版
  16. 棕叶七【中药大全】
  17. 棕榈《本草图经》
  18. 棕竹【中药大全】
  19. 棕榈《本草乘雅半偈》
  20. 棕竹根【中药大全】
  21. 棕榈《本草纲目》完整版
  22. 鯮鱼【中药大全】
  23. 棕灰散【方剂大全】
  24. 总蛋白（TP）《常用化验值及意义》
  25. 棕板【中药大全】
  26. 总附鼻涕鼻衄诸方论《原要论》
  27. 综述《妇产科学》
  28. 总附咳嗽诸方论《原要论》
  29. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  30. 总附渴症诸方论《原要论》
  1. 棕榈子《本草蒙筌》
  2. 棕榈炭《中药学》
  3. 棕榈子《冯氏锦囊秘录》
  4. 棕榈皮《本草便读》
  5. 棕榈子《医学入门》
  6. 棕榈木《本草衍义》
  7. 棕榈子《证类本草》
  8. 棕榈毛《玉楸药解》
  9. 棕皮灰《本草易读》
  10. 棕榈《本草图经》
  11. 棕树根、棕子《滇南本草》
  12. 棕榈《本草乘雅半偈》
  13. 棕子喉《中医词典》
  14. 棕榈《本草撮要》
  15. 总按《中医词典》
  16. 棕榈《本草分经》
  17. 总补∶有毒不可食诸物《急救广生集》
  18. 棕榈《增广和剂局方药性总论》
  19. 总蛋白《常用化验值及意义》
  20. 棕榈《得配本草》
  21. 总附鼻涕鼻衄诸方论《原要论》
  22. 棕榈《本草从新》
  23. 总附咳嗽诸方论《原要论》
  24. 棕榈《本经逢原》
  25. 总附渴症诸方论《原要论》
  26. 棕榈《本草备要》
  27. 总观六经病欲解时《思考中医》
  28. 棕榈《本草纲目》
  29. 总护养法《景岳全书》
  30. 综述《妇产科学》
  31. 总筋《中医词典》


五倍子_《本草蒙筌》_中医本草_【岐黄之术】

五倍子
在线购买《本草蒙筌》正版书籍

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名文蛤） 味苦、酸，气平。属金与水。无毒。在处生，季秋采。形类拳大，色兼青黄。内多小虫，俗又名曰虫仓也。疗齿宣疳 ，及小儿面鼻疳疮；治风癣痒瘙，并大人五痔下血。煎汤洗眼目，消赤肿止疼。研末染髭须，变皓白成黑。专为收敛之剂，又禁泻痢肠虚。解消渴生津，却顽痰去热。百药煎者，亦此造成。（新鲜五倍子十斤，舂捣烂细，磁缸盛，稻草盖合，七昼夜，取出复捣，加桔梗、甘草末各二两，又合一七，仍捣仍合，务过七次，捏成饼锭，晒干任用。如无新鲜，用干倍子水渍为之。）肺胀喘咳不休，噙化数饼即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棕榈子
  • 当前页：五倍子
  • 下一页：巴豆
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《本草蒙筌》
  2. 五倍子《本草备要》
  3. 五倍子《本草易读》
  4. 五倍子《本草衍义》
  5. 五倍子《冯氏锦囊秘录》
  6. 五倍子《玉楸药解》
  7. 五倍子《医学入门》
  8. 五倍子《药笼小品》
  9. 五倍子《证类本草》
  10. 五倍子《雷公炮制药性解》
  11. 五倍子《顾松园医镜》
  12. 五宝散《外科全生集》
  13. 五倍子《本草求真》
  14. 五宝丹（一）《外科传薪集》
  15. 五倍子《本草新编》
  16. 五宝丹（二）《外科传薪集》
  17. 五倍子《本经逢原》
  18. 五般聤耳候《中医词典》
  19. 五倍子《本草从新》
  20. 五般黄疸湿热熏蒸而成《医学传心录》
  21. 五倍子《得配本草》
  22. 五败症《中医词典》
  23. 五倍子《中药学》
  24. 五败《中医词典》
  25. 五倍子《本草便读》
  26. 五百丸《三因极一病证方论》
  27. 五倍子《增广和剂局方药性总论》
  28. 五白膏《备急千金要方》
  29. 五倍子《本草分经》
  30. 五□《医宗金鉴》
  31. 五倍子《本草择要纲目》


巴豆_《本草蒙筌》_中医本草_【岐黄之术】

巴豆
在线购买《本草蒙筌》正版书籍

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、气温、生温熟寒，性烈。浮也，阳中之阳。气薄味浓，体重而降。有大毒。生自巴郡，一名巴椒。反牵牛，恶 草。忌芦笋酱豉冷水，畏大黄藜芦黄连。得火为良，芫花为使。八月收采，连壳阴干。有荡涤攻击之能，诚斩关夺门之将。凡资治病，缓急宜分。急攻为通利水谷之方，去净皮心膜油生用；缓治为消摩坚积之剂，炒令烟尽黄黑熟加。（一说∶炒令黄黑似为太过，不如去心膜煮五度，换水各煮一沸佳。）虽可通肠，亦堪止泻，世所不能知也。丹溪云∶能去胃中寒积，无寒积者忌之。《本经》又云∶人吞一枚，便欲致死。鼠食三载，重三十斤。物性相耐，有如此夫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：巴豆
  • 下一页：苏方木
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《本草蒙筌》
  2. 巴豆《本草备要》
  3. 巴豆《本草易读》
  4. 巴豆《汤液本草》
  5. 巴豆《冯氏锦囊秘录》
  6. 巴豆《吴普本草》
  7. 巴豆《医学入门》
  8. 巴豆《新修本草》
  9. 巴豆《证类本草》
  10. 巴豆《本草经集注》
  11. 巴豆《顾松园医镜》
  12. 巴豆《中药炮制》
  13. 巴豆《本草求真》
  14. 巴豆《长沙药解》
  15. 巴豆《本经逢原》
  16. 巴豆《药笼小品》
  17. 巴豆《本草从新》
  18. 巴豆《千金翼方》
  19. 巴豆《得配本草》
  20. 巴豆《雷公炮制药性解》
  21. 巴豆《中药学》
  22. 巴豆《雷公炮炙论》
  23. 巴豆《本草崇原》
  24. 巴豆《本草纲目》
  25. 巴豆《本草便读》
  26. 巴豆《神农本草经》
  27. 巴豆《增广和剂局方药性总论》
  28. 巴旦杏仁《药性切用》
  29. 巴豆《名医别录》
  30. 巴旦杏仁《本草撮要》
  31. 巴豆《本草分经》


苏方木_《本草蒙筌》_中医本草_【岐黄之术】

苏方木
在线购买《本草蒙筌》正版书籍

苏方木

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、咸，气平。可升可降，阳中之阴。无毒。多生海外，堪用染红。入药惟取中心，煎酒专行积血。女科姿通月水，产后败血立除。外科仗散肿痈，跌扑死血即逐。同防风散表里风气，调乳香治口噤风邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：苏方木
  • 下一页：诃黎勒
<<< 返回本书目录
  1. 苏方木《本草纲目》图文版
  2. 苏方木（苏木）《本草纲目》完整版
  3. 苏方木《证类本草》
  4. 苏感丸【方剂大全】
  5. 苏方木《雷公炮炙论》
  6. 苏格兰脑炎【疾病大全】
  7. 苏方木《本草经解》
  8. 苏葛汤【方剂大全】
  9. 苏方木《本草乘雅半偈》
  10. 苏合香《本草纲目》完整版
  11. 苏《本草纲目》图文版
  12. 苏合香《本草易读》
  13. 苏《证类本草》
  14. 苏合香《药笼小品》
  15. 苏《本草纲目》完整版
  16. 苏合香《证类本草》
  17. 嗽证《秘传证治要诀及类方》
  18. 苏合香《本草纲目》图文版
  19. 嗽血论《症因脉治》
  20. 苏合香【中药大全】
  21. 嗽血【方剂主治】
  22. 苏合香丸《苏沈良方》
  23. 嗽血《幼幼新书》
  24. 苏合香丸【方剂大全】
  25. 嗽血《秘传证治要诀及类方》
  26. 苏合香圆【方剂大全】
  27. 嗽唾咯《医学入门》
  28. 苏黄耆【中药大全】
  29. 嗽分六气毋拘以寒述《儒门事亲》
  30. 苏麻粥【方剂大全】
  1. 苏方木《本草蒙筌》
  2. 苏方木《海药本草》
  3. 苏方木《冯氏锦囊秘录》
  4. 苏方木《新修本草》
  5. 苏方木《证类本草》
  6. 苏方木《千金翼方》
  7. 苏方木《本经逢原》
  8. 苏方木《雷公炮炙论》
  9. 苏方木《得配本草》
  10. 苏方木《本草纲目》
  11. 苏方木《本草经解》
  12. 苏沉丸宝汤《万氏秘传片玉心书》
  13. 苏方木《本草乘雅半偈》
  14. 苏沉九宝汤《仁术便览》
  15. 苏枋木《增广和剂局方药性总论》
  16. 苏《名医别录》
  17. 苏感丸《瘴疟指南》
  18. 苏《增广和剂局方药性总论》
  19. 苏梗《本草害利》
  20. 苏《证类本草》
  21. 苏梗《本草害利》
  22. 苏《本草衍义》
  23. 苏合《本草经集注》
  24. 苏《新修本草》
  25. 苏合《新修本草》
  26. 嗽作呀呷声《证治准绳·幼科》
  27. 苏合丸《医学心悟》
  28. 嗽证《秘传证治要诀及类方》
  29. 苏合丸《奇方类编》
  30. 嗽玉津《中医词典》
  31. 苏合丸《瘴疟指南》


诃黎勒_《本草蒙筌》_中医本草_【岐黄之术】

诃黎勒
在线购买《本草蒙筌》正版书籍

诃黎勒

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、酸，气温。苦重酸轻，性急喜降，阴也。无毒。岭南俱生，广州独胜。六棱黑色为美，火煨去核才煎。消宿食，去腹膨，且通津液；破结气，止久痢，兼遂肠风。开胃涩肠，驱痰住嗽。又因其味酸苦，有收敛降火之功。故能治肺金伤极郁遏，胀满喘急咳嗽无休也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏方木
  • 当前页：诃黎勒
  • 下一页：皂荚
<<< 返回本书目录
  1. 诃黎勒《本草纲目》图文版
  2. 诃黎勒（诃子）《本草纲目》完整版
  3. 诃黎勒《长沙药解》
  4. 诃黎勒茶【方剂大全】
  5. 诃黎勒《雷公炮炙论》
  6. 诃黎勒煎【方剂大全】
  7. 诃黎勒《本草思辨录》
  8. 诃黎勒皮散【方剂大全】
  9. 诃黎勒《本草乘雅半偈》
  10. 诃黎勒散【方剂大全】
  11. 诃黎豆蔻丹【方剂大全】
  12. 诃黎勒汤【方剂大全】
  13. 诃梨勒丸《脾胃论》
  14. 诃黎勒丸【方剂大全】
  15. 诃梨勒《证类本草》
  16. 诃黎勒饮【方剂大全】
  17. 诃梨勒《本草图经》
  18. 诃黎勒圆【方剂大全】
  19. 诃灰散【方剂大全】
  20. 诃黎勒粥【方剂大全】
  21. 诃附丸【方剂大全】
  22. 诃黎勒煮汤【方剂大全】
  23. 好忘《备急千金要方》
  24. 诃黎散【方剂大全】
  25. 好乳汤【方剂大全】
  26. 诃黎丸【方剂大全】
  27. 好眠《普济方·针灸》
  28. 诃皮散【方剂大全】
  29. 好槐枝汤【方剂大全】
  30. 诃皮生化汤【方剂大全】
  1. 诃黎勒《本草蒙筌》
  2. 诃黎勒《汤液本草》
  3. 诃黎勒《本经逢原》
  4. 诃黎勒《本草衍义》
  5. 诃黎勒《本草从新》
  6. 诃黎勒《长沙药解》
  7. 诃黎勒《得配本草》
  8. 诃黎勒《千金翼方》
  9. 诃黎勒《本草思辨录》
  10. 诃黎勒《雷公炮炙论》
  11. 诃黎勒《增广和剂局方药性总论》
  12. 诃黎勒《本草纲目》
  13. 诃黎勒《本草乘雅半偈》
  14. 诃梨勒丸《脾胃论》
  15. 诃黎勒散《金匮悬解》
  16. 诃梨勒《本草图经》
  17. 诃黎勒散《太平惠民和剂局方》
  18. 诃梨勒《证类本草》
  19. 诃黎勒散《医方考》
  20. 诃梨勒《医学入门》
  21. 诃黎勒散方《伤寒杂病论》
  22. 诃梨勒《海药本草》
  23. 诃黎勒散方《医宗金鉴》
  24. 诃梨勒《新修本草》
  25. 诃黎勒丸《太平惠民和剂局方》
  26. 诃梨勒《雷公炮制药性解》
  27. 诃藜勒《冯氏锦囊秘录》
  28. 皓华《中医词典》
  29. 诃藜勒散《圆运动的古中医学》
  30. 耗《中医词典》
  31. 诃子《药笼小品》


皂荚_《本草蒙筌》_中医本草_【岐黄之术】

皂荚
在线购买《本草蒙筌》正版书籍

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、咸，气温，有小毒。所在各处有生，怀孟州（并属河南）者独胜。恶麦门一味，畏空青二参。（人参、苦参。）

入足厥阴引经，宜以柏实为使。种因有二，用亦各分。理气疏风，长板荚须觅；治齿取积，猪牙荚当求。去弦去子，煨熟俱同。蜜炙酥炙，烧灰略异。制人。堪作散熬膏，勿为丸煎液。搐鼻喷嚏立至，敷肿疼痛即除。和生矾吐拦炼蜜为导箭。（即蜜导箭。）

杀痨虫精物，主风痹死肌。利窍通关，破症堕胎。皂角刺乃载外科圣药，治溃疡直达溃处成功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃黎勒
  • 当前页：皂荚
  • 下一页：枫香脂
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《本草蒙筌》
  2. 皂荚《汤液本草》
  3. 皂荚《医学入门》
  4. 皂荚《本草衍义》
  5. 皂荚《证类本草》
  6. 皂荚《新修本草》
  7. 皂荚《顾松园医镜》
  8. 皂荚《本草经集注》
  9. 皂荚《本草新编》
  10. 皂荚《长沙药解》
  11. 皂荚《本经逢原》
  12. 皂荚《药笼小品》
  13. 皂荚《本草从新》
  14. 皂荚《千金翼方》
  15. 皂荚《本草崇原》
  16. 皂荚《雷公炮炙论》
  17. 皂荚《增广和剂局方药性总论》
  18. 皂荚《本草纲目》
  19. 皂荚《名医别录》
  20. 皂荚《神农本草经》
  21. 皂荚《本草择要纲目》
  22. 皂羹面《饮膳正要》
  23. 皂荚《药征续编》
  24. 皂矾《本草便读》
  25. 皂荚《本草乘雅半偈》
  26. 皂矾《本草求真》
  27. 皂荚《本草图经》
  28. 皂矾《本草备要》
  29. 皂荚（牙皂）《中药学》
  30. 皂矾《中药炮制》
  31. 皂荚、皂荚子《本草思辨录》


枫香脂_《本草蒙筌》_中医本草_【岐黄之术】

枫香脂
在线购买《本草蒙筌》正版书籍

枫香脂

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名白胶香） 味辛、苦，气平。无毒。性甚疏通，木多虫穴。山谷俱产，江南独多。

此烈日灼流白脂，为外科敷贴要药。主风瘙瘾疹最捷，退虚浮水气尤灵。搽齿龈，止齿痛甚失《本经》意矣。

树皮性涩，久痢堪驱。大枫子取仁，惟饮地浆，其毒即解。

（谟）按∶枫木连抱，大者甚多，并结球而不结子。《本经》以大枫子内附，但载主治，余无一言，诚可怪也。今询市家所得，咸云海舶贸来。疑必外番枫木，别有一种生者，不然何独指此为名，而不言他木耶？姑述之，以俟识者再教。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：枫香脂
  • 下一页：麒麟竭
<<< 返回本书目录
  1. 枫香脂《本草纲目》图文版
  2. 枫香脂【中药大全】
  3. 枫香脂《证类本草》
  4. 枫香脂膏【方剂大全】
  5. 枫香脂《本草纲目》完整版
  6. 枫香脂丸【方剂大全】
  7. 枫香洗汤【方剂大全】
  8. 枫杨【中药大全】
  9. 枫香丸【方剂大全】
  10. 枫叶风《喉科秘诀》
  11. 枫香汤【方剂大全】
  12. 封《本草纲目》完整版
  13. 枫香树叶【中药大全】
  14. 封闭群动物的特点及应用《实验动物科学》
  15. 枫香树皮【中药大全】
  16. 封裹虎骨膏【方剂大全】
  17. 枫香树根【中药大全】
  18. 封口金疮药【方剂大全】
  19. 枫香散【方剂大全】
  20. 封口药【方剂大全】
  21. 枫香寄生【中药大全】
  22. 封脐艾【方剂大全】
  23. 枫香《本草图经》
  24. 封脐丹【方剂大全】
  25. 枫树【中药大全】
  26. 封脐膏《毓麟验方》
  27. 枫实膏【方剂大全】
  28. 封脐膏【方剂大全】
  29. 枫柳皮【中药大全】
  30. 封脐固阳膏【方剂大全】
  1. 枫香脂《本草蒙筌》
  2. 枫香脂《新修本草》
  3. 枫香脂《冯氏锦囊秘录》
  4. 枫香脂《千金翼方》
  5. 枫香脂《证类本草》
  6. 枫香脂《本草纲目》
  7. 枫香脂《本经逢原》
  8. 枫香《本草图经》
  9. 枫香脂《本草从新》
  10. 枫香《本草求真》
  11. 枫香脂《得配本草》
  12. 枫香《医学入门》
  13. 枫香脂《本草分经》
  14. 枫香《本草衍义》
  15. 枫叶风《喉科秘诀》
  16. 枫香《雷公炮制药性解》
  17. 枫叶脂《增广和剂局方药性总论》
  18. 枫柳皮《新修本草》
  19. 枫脂香《本草备要》
  20. 枫柳皮《千金翼方》
  21. 枫脂香《本草撮要》
  22. 枫（音风）柳皮《证类本草》
  23. 枫脂香《药性切用》
  24. 风走注疼痛《圣济总录》
  25. 枫猪苓《药性切用》
  26. 风蛀牙疼《儒门事亲》
  27. 枫子膏方《外科全生集》
  28. 风疰《中医词典》
  29. 封闭群的分类《实验动物科学》
  30. 风注候《诸病源候论》
  31. 封闭群动物的交配方式《实验动物科学》


麒麟竭_《本草蒙筌》_中医本草_【岐黄之术】

麒麟竭
在线购买《本草蒙筌》正版书籍

麒麟竭

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名血竭。）味辛、咸，气平。有小毒。出自南番诸国，麒麟树脂结成。其树高长，婆娑可爱。脂从中滴，状如胶饴。久久凝块成形，红赤与血同色。故今番买，收采货买，特名曰血竭，又名曰麒麟竭也。敲断而有镜脸，光彩似能射人。取摩指甲弦间，红透甲者方妙。但与紫铆（音矿）相类，勿误认假成真。书载叮咛，用须仔细。治跌扑伤损，疗恶毒疮痈。

专破积血引脓，竟驱邪气止痛。凭作膏贴，任调酒吞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枫香脂
  • 当前页：麒麟竭
  • 下一页：沉香
<<< 返回本书目录
  1. 麒麟菜【中药大全】
  2. 麒麟竭膏【方剂大全】
  3. 鳍蓟【中药大全】
  4. 麒麟竭散【方剂大全】
  5. 蕲蛇酿【方剂大全】
  6. 麒麟吐珠【中药大全】
  7. 蕲蛇酒【方剂大全】
  8. 麒麟尾【中药大全】
  9. 蕲蛇【中药大全】
  10. 麒麟血散【方剂大全】
  11. 蕲艾汤【方剂大全】
  12. 乞力伽散【方剂大全】
  13. 蕲艾膏【方剂大全】
  14. 杞菊地黄丸【方剂大全】
  15. 鬾奶散【方剂大全】
  16. 杞子南枣煲鸡蛋《保健药膳》
  17. 蛴螬【中药大全】
  18. 杞子南枣煲鸡蛋【方剂大全】
  19. 蛴螬《本草纲目》图文版
  20. 启膈散【方剂大全】
  21. 蛴螬《证类本草》
  22. 启宫丸【方剂大全】
  23. 蛴螬《长沙药解》
  24. 启峻汤【方剂大全】
  25. 蛴螬《药征续编》
  26. 启迷丹【方剂大全】
  27. 蛴螬《雷公炮炙论》
  28. 启脾散【方剂大全】
  29. 蛴螬《本草易读》
  30. 启脾丸【方剂大全】
  1. 麒麟竭《本草蒙筌》
  2. 麒麟《冷庐医话》
  3. 麒麟竭《冯氏锦囊秘录》
  4. 蕲州乌蛇《雷公炮制药性解》
  5. 麒麟竭《医学入门》
  6. 蕲蛇《本草分经》
  7. 麒麟竭《本经逢原》
  8. 蕲蛇《本草便读》
  9. 乞里麻鱼《饮膳正要》
  10. 蕲蛇《中药炮制》
  11. 乞力伽茶《茶饮保健》
  12. 蕲艾叶《药性切用》
  13. 乞力伽散《妇人大全良方》
  14. 蕲艾（热）《本草分经》
  15. 乞马粥《饮膳正要》
  16. 蕲艾（热）《本草分经》
  17. 岂刺《中医名词词典》
  18. 蕲艾（热）《本草分经》
  19. 岂刺《中医词典》
  20. 蕲艾《本草分经》
  21. 杞鞭壮阳汤《古代房中秘方》
  22. 蜞针法《万氏秘传片玉心书》
  23. 杞菊茶《茶饮保健》
  24. 蜞针法《冯氏锦囊秘录》
  25. 杞菊饮《目经大成》
  26. 蜞针法《中医词典》
  27. 杞苓丸《冯氏锦囊秘录》
  28. 蜞蜍着人候《诸病源候论》
  29. 杞实粥方《眼科秘诀》
  30. 蜞蜍着人《中医词典》
  31. 杞子南枣煲鸡蛋《保健药膳》


沉香_《本草蒙筌》_中医本草_【岐黄之术】

沉香
在线购买《本草蒙筌》正版书籍

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气微温。阳也。无毒。出南海诸国，及交广崖州。大类椿榉节多，择老者砍仆。渍以雨水，岁久（木得水方结香）使皮木朽残，心节独存。坚黑沉水，燔极清烈，故名沉香。

二种虽精，尚未尽善。倘资主治，亦可取功。若咀韧（音软）柔，或削自卷，此又名黄蜡沉也。品极精美罕稀。应病如神，入药甚捷。堪为丸作散，忌日曝火烘。补相火抑阴助阳，养诸气通天彻地。转筋吐泻能止，噤口痢痛可驱。

又浮而不沉水者，名栈香，此品最粗；半浮半沉与水面平者，名煎香，此品略次。煎香中形如鸡骨者，名鸡骨香。（凡入药剂惟沉而不空心有朽路，若鸡骨中血眼而软嫩也。）形如名牛头香。并与沉香种同，亦皆品之粗者。难咀入剂，惟（谟）按∶《衍义》云∶沉香保和卫气，为上品药。今人多与乌药摩服，走散滞气。独行则势弱，与他药相佐，当缓取效，有益无损。余药不可方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麒麟竭
  • 当前页：沉香
  • 下一页：檀香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《本草蒙筌》
  2. 沉香《本草备要》
  3. 沉香《本草易读》
  4. 沉香《汤液本草》
  5. 沉香《冯氏锦囊秘录》
  6. 沉香《海药本草》
  7. 沉香《医学入门》
  8. 沉香《药笼小品》
  9. 沉香《证类本草》
  10. 沉香《雷公炮制药性解》
  11. 沉香《顾松园医镜》
  12. 沉香《雷公炮炙论》
  13. 沉香《本草求真》
  14. 沉听《中医词典》
  15. 沉香《本草新编》
  16. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  17. 沉香《本经逢原》
  18. 沉睡《麻疹备要方论》
  19. 沉香《本草从新》
  20. 沉尸候《诸病源候论》
  21. 沉香《得配本草》
  22. 沉麝丸《苏沈良方》
  23. 沉香《中药学》
  24. 沉脉指法主病《脉诀乳海》
  25. 沉香《本草思辨录》
  26. 沉脉体状《医学集成》
  27. 沉香《本草便读》
  28. 沉脉（阴）《诊家正眼》
  29. 沉香《本草经解》
  30. 沉脉（阴）《脉诀汇辨》
  31. 沉香《增广和剂局方药性总论》


檀香_《本草蒙筌》_中医本草_【岐黄之术】

檀香
在线购买《本草蒙筌》正版书籍

檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。阳中微阴。无毒。产南海昆仑，及江淮河朔。专入肺肾脏，通行阳明经。醋摩敷恶毒止疼，水煎升胃气进食。腹痛霍乱可却，中恶鬼气能驱。又紫真檀香，主恶毒风毒。降真香 ，烟直上天；召鹤成群，盘旋于上。主天行时疫狂热，驱宅舍怪异乡声。

小儿佩之，辟恶邪气。

（谟）按∶东垣云∶檀能调气而清香，引芳香之物上行至于极高之分。最宜橙橘之属，佐以姜枣，并葛根、豆蔻、缩砂、益智，通行阳明之经，在胸膈之上，处咽嗌之中，同为理气之剂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：檀香
  • 下一页：安息香
<<< 返回本书目录
  1. 檀香《本草纲目》图文版
  2. 檀香【中药大全】
  3. 檀香《证类本草》
  4. 檀香泥【中药大全】
  5. 檀香《药笼小品》
  6. 檀香汤【方剂大全】
  7. 檀香《本草择要纲目》
  8. 檀香丸【方剂大全】
  9. 檀香《本草纲目》完整版
  10. 檀香油【中药大全】
  11. 檀桓《本草纲目》图文版
  12. 叹气后舒服【疾病症状】
  13. 檀桓《本草纲目》完整版
  14. 叹息《普济方·针灸》
  15. 檀根【中药大全】
  16. 叹息（太息）《针灸资生经》
  17. 檀《本草纲目》完整版
  18. 叹息样呼吸【疾病症状】
  19. 潭木《本草纲目》完整版
  20. 叹息样呼吸【疾病症状】
  21. 痰阻气络《凌临灵方》
  22. 炭火《本草纲目》完整版
  23. 痰总论《痰疠法门》
  24. 炭火《本草纲目》图文版
  25. 痰注发《医宗金鉴》
  26. 炭疽《传染病》
  27. 痰中夹血《凌临灵方》
  28. 炭疽【疾病大全】
  29. 痰中或可找到蛔蚴或虫卵【疾病症状】
  30. 炭疽病【疾病大全】
  1. 檀香《本草蒙筌》
  2. 檀香《本草备要》
  3. 檀香《冯氏锦囊秘录》
  4. 檀香《汤液本草》
  5. 檀香《医学入门》
  6. 檀香《药笼小品》
  7. 檀香《证类本草》
  8. 檀香《本草纲目》
  9. 檀香《得配本草》
  10. 檀香《本草纲目》
  11. 檀香《中药学》
  12. 檀桓《证类本草》
  13. 檀香《本草便读》
  14. 檀《证类本草》
  15. 檀香《增广和剂局方药性总论》
  16. 檀《本草纲目》
  17. 檀香《本草择要纲目》
  18. 痰阻心窍《中医词典》
  19. 檀香《本草撮要》
  20. 痰阻气络《凌临灵方》
  21. 檀香散《明目至宝》
  22. 痰阻经行后期《中医词典》
  23. 檀香汤《太平惠民和剂局方》
  24. 痰阻肺络《中医词典》
  25. 檀香汤膏子《是斋百一选方》
  26. 痰阻肺络《中医名词词典》
  27. 坦然《中医词典》
  28. 痰总论《痰疠法门》
  29. 叹息《普济方·针灸》
  30. 痰浊内闭《中医词典》
  31. 叹息（太息）《针灸资生经》


安息香_《本草蒙筌》_中医本草_【岐黄之术】

安息香
在线购买《本草蒙筌》正版书籍

安息香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气平。无毒。惟生海外，亦系木脂。因香辟邪，土人呼为辟邪树也。七月七日，裂其树皮，胶脂如饴，随即涌出。坚凝成块，其色黄黑。烧烟鬼惧神欢，研服邪驱恶逐。鬼胎能下，虫毒可消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：檀香
  • 当前页：安息香
  • 下一页：苏合香
<<< 返回本书目录
  1. 安息香《本草纲目》图文版
  2. 安息香【中药大全】
  3. 安息香《证类本草》
  4. 安息香膏【方剂大全】
  5. 安息香《药笼小品》
  6. 安息香煎【方剂大全】
  7. 安息香《本草择要纲目》
  8. 安息香煎丸【方剂大全】
  9. 安息香《本草易读》
  10. 安息香散【方剂大全】
  11. 安息香《本草纲目》完整版
  12. 安息香汤【方剂大全】
  13. 安息丸【方剂大全】
  14. 安息香丸【方剂大全】
  15. 安息活血丹【方剂大全】
  16. 安息香闻香起马方《毓麟验方》
  17. 安息膏【方剂大全】
  18. 安息香圆【方剂大全】
  19. 安五脏【方剂主治】
  20. 安心绝梦汤《保健药膳》
  21. 安五脏【中药主治】
  22. 安心绝梦汤【方剂大全】
  23. 安卧如神汤【方剂大全】
  24. 安心神【中药主治】
  25. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  26. 安心神【方剂主治】
  27. 安胃饮【方剂大全】
  28. 安心汤【方剂大全】
  29. 安胃饮《医学衷中参西录》
  30. 安心丸【方剂大全】
  1. 安息香《本草蒙筌》
  2. 安息香《海药本草》
  3. 安息香《本草易读》
  4. 安息香《新修本草》
  5. 安息香《冯氏锦囊秘录》
  6. 安息香《玉楸药解》
  7. 安息香《医学入门》
  8. 安息香《药笼小品》
  9. 安息香《证类本草》
  10. 安息香《千金翼方》
  11. 安息香《本草求真》
  12. 安息香《本草纲目》
  13. 安息香《本经逢原》
  14. 安息活血丹《太平惠民和剂局方》
  15. 安息香《本草从新》
  16. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  17. 安息香《得配本草》
  18. 安慰剂《默克家庭诊疗手册》
  19. 安息香《本草便读》
  20. 安胃饮《医学衷中参西录》
  21. 安息香《增广和剂局方药性总论》
  22. 安胃汤《脾胃论》
  23. 安息香《本草分经》
  24. 安胃汤《仁术便览》
  25. 安息香《本草择要纲目》
  26. 安体舒通《医院药学》
  27. 安息香《本草害利》
  28. 安坦中毒《医院药学》
  29. 安息香《药性切用》
  30. 安胎总论《竹林女科证治》
  31. 安息香丸《中藏经》


苏合香_《本草蒙筌》_中医本草_【岐黄之术】

苏合香
在线购买《本草蒙筌》正版书籍

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气温。无毒。来从西域，卖自广东。气极芬香，色乃紫赤。或云∶系诸香汁，煎合成就。一说∶是狮子屎，故饰其名。诸论纷纭，难指孰是。今市卖者，多如膏油。辟诸恶，杀鬼物精邪；去三虫，除虫毒痫 。仍禁梦魇，尤通神明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香
  • 当前页：苏合香
  • 下一页：龙脑香
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《本草蒙筌》
  2. 苏合香《本草备要》
  3. 苏合香《本草易读》
  4. 苏合香《汤液本草》
  5. 苏合香《冯氏锦囊秘录》
  6. 苏合香《玉楸药解》
  7. 苏合香《医学入门》
  8. 苏合香《药笼小品》
  9. 苏合香《证类本草》
  10. 苏合香《千金翼方》
  11. 苏合香《本草求真》
  12. 苏合丸《瘴疟指南》
  13. 苏合香《本经逢原》
  14. 苏合丸《奇方类编》
  15. 苏合香《本草从新》
  16. 苏合丸《医学心悟》
  17. 苏合香《得配本草》
  18. 苏合《新修本草》
  19. 苏合香《中药学》
  20. 苏合《本草经集注》
  21. 苏合香《本草便读》
  22. 苏梗《本草害利》
  23. 苏合香《增广和剂局方药性总论》
  24. 苏梗《本草害利》
  25. 苏合香《名医别录》
  26. 苏感丸《瘴疟指南》
  27. 苏合香《本草撮要》
  28. 苏枋木《增广和剂局方药性总论》
  29. 苏合香《药性切用》
  30. 苏方木《本草乘雅半偈》
  31. 苏合香丸《冯氏锦囊秘录》


龙脑香_《本草蒙筌》_中医本草_【岐黄之术】

龙脑香
在线购买《本草蒙筌》正版书籍

龙脑香

  • 上一页
  • 目录
  • 相关
  • 下一页

（即冰片） 味辛、苦，气温、微寒。无毒。来从海舶，出自波斯。木直长类杉，皮有甲错；枝傍生发叶，背白正圆。香即木脂结成，状若梅花细瓣。片片洁净，气甚熏人。

市家多用番硝混搀，不可不细择也。（番硝质重色苍，如砂细碎。龙脑轻浮洁白，片片相侔。细草务加。（不致耗蚀。）目热赤疼，调膏点上即止；喉痹肿塞，擂末吹入立消。疳毒生管中，连敷渐殁。（和眼药敷。）舌胀退场门外，多掺自收。（病重者，用五钱方愈。）仍治小儿痘疮，心烦狂躁妄语。取擂细末，猪心血丸。浓煎紫草葺汤，送下芡实大粒。竟能发透，更定心神。龙脑油出佛誓国中，钻树取，摩一切风气。根下清液，又名膏香。堪逐风涎，可通关窍。

（谟）按∶丹溪云∶龙脑属火，世知其寒而通利，然未达其热而轻浮飞越。《局方》但喜香而贵细，动辄与麝同，为桂附之助。然人身之阳易动，阴易亏，幸思之。节斋又云∶龙脑大辛善走，故能散热，通利结气。医方目痛、喉痹、下疳多用之者，取辛散也。人欲死者吞之，气散尽也。世人误以为寒，不知辛散性甚，似乎凉耳。诸香皆属阳，岂有香之至者，而反寒乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：龙脑香
  • 下一页：乳香
<<< 返回本书目录
  1. 龙脑香《本草纲目》图文版
  2. 龙脑香及膏香《证类本草》
  3. 龙脑香《药笼小品》
  4. 龙脑香子（图）【中药大全】
  5. 龙脑香《本草图经》
  6. 龙脑芎犀丸【方剂大全】
  7. 龙脑香《本草乘雅半偈》
  8. 龙脑芎犀圆【方剂大全】
  9. 龙脑香《本草纲目》完整版
  10. 龙脑芎辛丸【方剂大全】
  11. 龙脑丸【方剂大全】
  12. 龙脑饮子【方剂大全】
  13. 龙脑天麻煎【方剂大全】
  14. 龙脑玉壶丸【方剂大全】
  15. 龙脑汤【方剂大全】
  16. 龙蟠饮【方剂大全】
  17. 龙脑水银丸【方剂大全】
  18. 龙硼丹【方剂大全】
  19. 龙脑双丸【方剂大全】
  20. 龙硼散【方剂大全】
  21. 龙脑麝香锭子【方剂大全】
  22. 龙泉疽《医宗金鉴》
  23. 龙脑散【方剂大全】
  24. 龙泉疽、虎须毒门主论《疡医大全》
  25. 龙脑散《小儿药证直诀》
  26. 龙泉疽虎须毒《外科正宗》
  27. 龙脑润肌散【方剂大全】
  28. 龙泉散【方剂大全】
  29. 龙脑清膈汤【方剂大全】
  30. 龙乳膏【方剂大全】
  1. 龙脑香《本草蒙筌》
  2. 龙脑香《药笼小品》
  3. 龙脑香《冯氏锦囊秘录》
  4. 龙脑香《本草纲目》
  5. 龙脑香《本经逢原》
  6. 龙脑天麻煎《太平惠民和剂局方》
  7. 龙脑香《本草从新》
  8. 龙脑散《小儿药证直诀》
  9. 龙脑香《得配本草》
  10. 龙脑鸡苏丸《医方论》
  11. 龙脑香《增广和剂局方药性总论》
  12. 龙脑鸡苏丸《仁术便览》
  13. 龙脑香《本草撮要》
  14. 龙脑鸡苏丸《太平惠民和剂局方》
  15. 龙脑香《本草乘雅半偈》
  16. 龙脑膏《博济方》
  17. 龙脑香《本草图经》
  18. 龙脑膏《三因极一病证方论》
  19. 龙脑香及膏香《千金翼方》
  20. 龙脑薄荷《本草易读》
  21. 龙脑香及膏香《新修本草》
  22. 龙脑安神丸《冯氏锦囊秘录》
  23. 龙脑香及膏香《证类本草》
  24. 龙脑《医学入门》
  25. 龙脑香及膏香《名医别录》
  26. 龙脑《本草衍义》
  27. 龙脑芎犀丸《太平惠民和剂局方》
  28. 龙脑《海药本草》
  29. 龙脑饮子《太平惠民和剂局方》
  30. 龙木集序《秘传眼科龙木论》
  31. 龙脑硬毒散《冯氏锦囊秘录》


乳香_《本草蒙筌》_中医本草_【岐黄之术】

乳香
在线购买《本草蒙筌》正版书籍

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气温。阳也。无毒。亦出波斯国土，赤松木脂所成。垂滴成珠，缀木未落者，名珠香；滴下如乳，熔榻地面者，名榻香。珠香圆小光明，榻香大块枯黯。

珠香效速，榻香效迟。凡欲用之，不可不择。箬盛烘燥，灯草同擂。若合散丸，罗细和入。倘煎汤液，临熟加调。疗诸般恶疮及风水肿毒，定诸经卒痛并心腹急疼。亦入敷膏，止痛长肉。更催生产，且理风邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑香
  • 当前页：乳香
  • 下一页：丁香
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《本草蒙筌》
  2. 乳香《本草备要》
  3. 乳香《本草易读》
  4. 乳香《汤液本草》
  5. 乳香《冯氏锦囊秘录》
  6. 乳香《中药炮制》
  7. 乳香《医学入门》
  8. 乳香《玉楸药解》
  9. 乳香《证类本草》
  10. 乳香《药笼小品》
  11. 乳香《顾松园医镜》
  12. 乳香《雷公炮制药性解》
  13. 乳香《本草求真》
  14. 乳腺肿物《百病自测》
  15. 乳香《本草新编》
  16. 乳腺针吸细胞检查《临床基础检验学》
  17. 乳香《本草从新》
  18. 乳腺增生病《自我调养巧治病》
  19. 乳香《得配本草》
  20. 乳腺炎《手穴手纹诊治》
  21. 乳香《中药学》
  22. 乳腺纤维瘤《默克家庭诊疗手册》
  23. 乳香《本草便读》
  24. 乳腺囊肿《默克家庭诊疗手册》
  25. 乳香《增广和剂局方药性总论》
  26. 乳腺囊性增生病《普通外科学》
  27. 乳香《本草分经》
  28. 乳腺结构不良《病理学》
  29. 乳香《本草分经》
  30. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  31. 乳香《本草择要纲目》


丁香_《本草蒙筌》_中医本草_【岐黄之术】

丁香
在线购买《本草蒙筌》正版书籍

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。属火，有金，纯阳。无毒。生交趾广州，收春前秋后。形有大小，名列雌雄。雄丁香如钉子长，雌丁香似枣核大。凡资主治，母者用多。专人肾胃二经，又走太阴肺脏。诸香能发，凡气善驱。口舌气，奔豚气殊功，且止噫忒气逆；翻胃呕，霍乱呕立效，兼除心腹冷疼。暖腰膝壮阳，杀疳 坚齿。治奶头绽裂，消虫毒胀膨。细末研成，犹有两治。妇人阴户常冷，纱囊盛纳阴内，旋使转温；老人拔去白须，姜汁和涂孔中，重生即黑。丁皮止齿痛验，根捣敷风肿良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：丁香
  • 下一页：胡桐泪
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《本草蒙筌》
  2. 丁香《本草备要》
  3. 丁香《本草易读》
  4. 丁香《汤液本草》
  5. 丁香《冯氏锦囊秘录》
  6. 丁香《本草衍义》
  7. 丁香《医学入门》
  8. 丁香《海药本草》
  9. 丁香《证类本草》
  10. 丁香《玉楸药解》
  11. 丁香《本草求真》
  12. 丁香《药笼小品》
  13. 丁香《本草新编》
  14. 丁香《雷公炮制药性解》
  15. 丁香《本经逢原》
  16. 丁香《雷公炮炙论》
  17. 丁香《本草从新》
  18. 丁香《本草纲目》
  19. 丁香《得配本草》
  20. 丁酰苯类《药理学》
  21. 丁香《中药学》
  22. 丁奚疳《幼科心法要诀》
  23. 丁香《中药学》
  24. 丁奚疳《儿科萃精》
  25. 丁香《本草便读》
  26. 丁奚疳《医宗金鉴》
  27. 丁香《本草经解》
  28. 丁奚疳《中医词典》
  29. 丁香《增广和剂局方药性总论》
  30. 丁奚疳《中医名词词典》
  31. 丁香《本草分经》


胡桐泪_《本草蒙筌》_中医本草_【岐黄之术】

胡桐泪
在线购买《本草蒙筌》正版书籍

胡桐泪

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名木律） 味咸、苦，气大寒。无毒。出甘肃州以西，作碱（音减）卤地之上。树甚高硕，皮似白杨。津液沦入地中，乃与土石相着。冬月收采，状如黄矾。重实而坚，多夹烂木。又若硝石，得水便消。磁罐贮封，勿令熔化。口齿门圣药，瘰 毒仙丹。毒热腹满心烦水和服之取吐。牛马急黄黑汗，水研灌之即差。火毒面毒并驱，金焊银焊可用。切勿多服，令吐无休。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：胡桐泪
  • 下一页：阿魏
<<< 返回本书目录
  1. 胡桐泪《证类本草》
  2. 胡桐泪【中药大全】
  3. 胡桐泪《本草易读》
  4. 胡桐泪散【方剂大全】
  5. 胡桐泪《本草图经》
  6. 胡桐泪汤【方剂大全】
  7. 胡桐泪《本草纲目》完整版
  8. 胡桐律散【方剂大全】
  9. 胡桃粥【方剂大全】
  10. 胡颓子《本草纲目》完整版
  11. 胡桃枝【中药大全】
  12. 胡颓子《本草纲目》图文版
  13. 胡桃油【中药大全】
  14. 胡颓子（图）【中药大全】
  15. 胡桃饮【方剂大全】
  16. 胡颓子根【中药大全】
  17. 胡桃叶【中药大全】
  18. 胡颓子叶【中药大全】
  19. 胡桃丸【方剂大全】
  20. 胡颓子叶【方剂大全】
  21. 胡桃涂方【方剂大全】
  22. 胡序《一草亭目科全书》
  23. 胡桃汤【方剂大全】
  24. 胡盐《本草纲目》完整版
  25. 胡桃树皮【中药大全】
  26. 胡燕窠涂缴方【方剂大全】
  27. 胡桃树皮《本草纲目》完整版
  28. 胡燕窠土《本草纲目》完整版
  29. 胡桃散【方剂大全】
  30. 胡燕窠土《本草纲目》图文版
  1. 胡桐泪《本草蒙筌》
  2. 胡桐泪《本草备要》
  3. 胡桐泪《本草易读》
  4. 胡桐泪《海药本草》
  5. 胡桐泪《冯氏锦囊秘录》
  6. 胡桐泪《新修本草》
  7. 胡桐泪《医学入门》
  8. 胡桐泪《千金翼方》
  9. 胡桐泪《证类本草》
  10. 胡廷训《中医词典》
  11. 胡桐泪《本草求真》
  12. 胡田《中医词典》
  13. 胡桐泪《本草从新》
  14. 胡桃粥《医学入门》
  15. 胡桐泪《得配本草》
  16. 胡桃丸《三因极一病证方论》
  17. 胡桐泪《增广和剂局方药性总论》
  18. 胡桃肉（胡桃夹）《中药学》
  19. 胡桐泪《本草分经》
  20. 胡桃肉《药性切用》
  21. 胡桐泪《本草撮要》
  22. 胡桃肉《本草新编》
  23. 胡桐泪《药性切用》
  24. 胡桃肉《冯氏锦囊秘录》
  25. 胡桐泪《本草图经》
  26. 胡桃肉《饮食须知》
  27. 胡颓叶（胡颓子、胡颓根）《中药学》
  28. 胡桃肉《本草易读》
  29. 胡颓子《本草纲目》
  30. 胡桃肉《本草蒙筌》
  31. 胡文涣《中医词典》


阿魏_《本草蒙筌》_中医本草_【岐黄之术】

阿魏
在线购买《本草蒙筌》正版书籍

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气微热。无毒。出波斯国中，生阿虞木内。其木长八九尺，皮色青黄；四季花实俱无，叶如鼠耳。断其枝梗，汁滴如饴。久乃坚凝，遂名阿魏。《唐本》注云∶体性极臭而能止臭，亦为奇物也。色黑者力微，黄散者为上。但今市家，多煎蒜白假充，不可不细辨尔。凡使研作粉霜，热酒器上 过。置地待冷，入药随宜。去臭气杀诸小虫，下恶气破凡症积。辟瘟禁疟，却鬼驱邪。蛊毒能消。传尸可灭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桐泪
  • 当前页：阿魏
  • 下一页：芦荟
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《本草蒙筌》
  2. 阿魏《本草备要》
  3. 阿魏《本草易读》
  4. 阿魏《海药本草》
  5. 阿魏《冯氏锦囊秘录》
  6. 阿魏《新修本草》
  7. 阿魏《医学入门》
  8. 阿魏《玉楸药解》
  9. 阿魏《证类本草》
  10. 阿魏《千金翼方》
  11. 阿魏《本草求真》
  12. 阿魏《雷公炮制药性解》
  13. 阿魏《本草新编》
  14. 阿魏《雷公炮炙论》
  15. 阿魏《本经逢原》
  16. 阿魏《本草纲目》
  17. 阿魏《本草从新》
  18. 阿托品类药物中毒《医院药学》
  19. 阿魏《得配本草》
  20. 阿托品和阿托品类生物碱《药理学》
  21. 阿魏《中药学》
  22. 阿托品的合成代用品《药理学》
  23. 阿魏《本草便读》
  24. 阿托品《药理学》
  25. 阿魏《增广和剂局方药性总论》
  26. 阿托品《医院药学》
  27. 阿魏《本草分经》
  28. 阿替洛尔和美托洛尔《药理学》
  29. 阿魏《本草分经》
  30. 阿糖腺苷《药理学》
  31. 阿魏《本草择要纲目》


芦荟_《本草蒙筌》_中医本草_【岐黄之术】

芦荟
在线购买《本草蒙筌》正版书籍

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。无毒。波斯国土所出，木滴脂泪结成。状类黑饧，俗呼象胆。（味苦故云。）误服巴豆，毒能解除。杀虫去疳，镇心明目。治小儿癫痫惊搐，疗大人疮 痔疽。癣发颈间，同甘草研匀敷效； 生齿缝，以盐汤漱净点差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：芦荟
  • 下一页：没药
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《本草蒙筌》
  2. 芦荟《本草备要》
  3. 芦荟《本草易读》
  4. 芦荟《玉楸药解》
  5. 芦荟《冯氏锦囊秘录》
  6. 芦荟《药笼小品》
  7. 芦荟《医学入门》
  8. 芦荟《雷公炮制药性解》
  9. 芦荟《证类本草》
  10. 芦荟《本草纲目》
  11. 芦荟《顾松园医镜》
  12. 芦根竹茹粥《保健药膳》
  13. 芦荟《本草求真》
  14. 芦根饮子《备急千金要方》
  15. 芦荟《本经逢原》
  16. 芦根汤《医方论》
  17. 芦荟《本草从新》
  18. 芦根代茶饮《保健药膳》
  19. 芦荟《得配本草》
  20. 芦根茶《茶饮保健》
  21. 芦荟《中药学》
  22. 芦根《本草图经》
  23. 芦荟《本草便读》
  24. 芦根《本草乘雅半偈》
  25. 芦荟《增广和剂局方药性总论》
  26. 芦根《本草撮要》
  27. 芦荟《本草分经》
  28. 芦根《本草害利》
  29. 芦荟《本草分经》
  30. 芦根《本草分经》
  31. 芦荟《本草择要纲目》


没药_《本草蒙筌》_中医本草_【岐黄之术】

没药
在线购买《本草蒙筌》正版书籍

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

大小不侔，断碎光莹可爱。擂细入药，制同乳香。主坠堕跌打损伤，疗痈疽疮 溃腐。破血立效，止痛如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：没药
  • 下一页：木鳖子
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《本草蒙筌》
  2. 没药《本草备要》
  3. 没药《本草易读》
  4. 没药《汤液本草》
  5. 没药《冯氏锦囊秘录》
  6. 没药《本草衍义》
  7. 没药《医学入门》
  8. 没药《海药本草》
  9. 没药《证类本草》
  10. 没药《中药炮制》
  11. 没药《顾松园医镜》
  12. 没药《玉楸药解》
  13. 没药《本草求真》
  14. 没药《药笼小品》
  15. 没药《本草新编》
  16. 没药《雷公炮制药性解》
  17. 没药《本经逢原》
  18. 没药《本草纲目》
  19. 没药《本草从新》
  20. 没食子丸《太平惠民和剂局方》
  21. 没药《得配本草》
  22. 没食子《本草新编》
  23. 没药《中药学》
  24. 没食子《冯氏锦囊秘录》
  25. 没药《本草便读》
  26. 没食子《本草蒙筌》
  27. 没药《增广和剂局方药性总论》
  28. 没石子丸《是斋百一选方》
  29. 没药《本草分经》
  30. 没石子丸《小儿药证直诀》
  31. 没药《本草择要纲目》


木鳖子_《本草蒙筌》_中医本草_【岐黄之术】

木鳖子
在线购买《本草蒙筌》正版书籍

木鳖子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气温。无毒。朗州（属湖南）所生，藤茎甚大。黄花绿叶，子若栝蒌。生青熟红，肉上有刺。其核类鳖，故此得名。消肿突恶疮，除 黯粉刺。两胯蚌毒立效，双乳痈赤殊功。止腰疼，主折损。匪专追毒，亦可生肌。

（谟）按∶乌头毗穗，亦名木鳖子。两物一名，不可不识。但此专入外科，而有追毒之效。彼则徒载其名，全无治病之能。非比仙人杖三物同名，而各有用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：木鳖子
  • 下一页：芜荑
<<< 返回本书目录
  1. 木鳖子《本草纲目》图文版
  2. 木鳖子（图）【中药大全】
  3. 木鳖子《证类本草》
  4. 木鳖子根【中药大全】
  5. 木鳖子《本草易读》
  6. 木鳖子仁《本草择要纲目》
  7. 木鳖子《本草图经》
  8. 木槟汤【方剂大全】
  9. 木鳖子《本草乘雅半偈》
  10. 木菠萝【中药大全】
  11. 木鳖子《本草纲目》完整版
  12. 木部《本草纲目》完整版
  13. 木鳖根【中药大全】
  14. 木部《本草备要》
  15. 木本猪毛菜【中药大全】
  16. 木部《本草便读》
  17. 木本远志【中药大全】
  18. 木部《本草撮要》
  19. 木本胡枝子叶【中药大全】
  20. 木部《本草纲目》
  21. 木本胡枝子皮【中药大全】
  22. 木部《本草蒙筌》
  23. 木半夏叶【中药大全】
  24. 木部《冯氏锦囊秘录》
  25. 木半夏果实【中药大全】
  26. 木部《古今医统大全》
  27. 木半夏根【中药大全】
  28. 木部《顾松园医镜》
  29. 木半夏【中药大全】
  30. 木部《海药本草》
  1. 木鳖子《本草蒙筌》
  2. 木鳖子《本草备要》
  3. 木鳖子《本草易读》
  4. 木鳖子《本草衍义》
  5. 木鳖子《冯氏锦囊秘录》
  6. 木鳖子《玉楸药解》
  7. 木鳖子《证类本草》
  8. 木鳖子《本草纲目》
  9. 木鳖子《本经逢原》
  10. 木鳖《本草求真》
  11. 木鳖子《本草从新》
  12. 木鳖《医学入门》
  13. 木鳖子《得配本草》
  14. 木《证类本草》
  15. 木鳖子《本草便读》
  16. 木《证类本草》
  17. 木鳖子《增广和剂局方药性总论》
  18. 木《证类本草》
  19. 木鳖子《本草分经》
  20. 木《海药本草》
  21. 木鳖子《本草撮要》
  22. 木《中医词典》
  23. 木鳖子《药性切用》
  24. 木《傅青主男科》
  25. 木鳖子《本草乘雅半偈》
  26. 拇指再造术《骨科学》
  27. 木鳖子《本草图经》
  28. 拇指再造的方法《骨科学》
  29. 木鳖子膏《是斋百一选方》
  30. 拇指同身寸《中医词典》
  31. 木鳖子仁《本草择要纲目》


芜荑_《本草蒙筌》_中医本草_【岐黄之术】

芜荑
在线购买《本草蒙筌》正版书籍

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平。无毒。产河东河西，有种大种小。大芜荑比榆荚大甚，气臭如 （音信）

难闻；小芜荑较榆荚小差，（一说∶此即榆荚也。）味辛酝酱堪用。凡资治疗，取大宜陈。但市收藏，多以盐渍，殊失气味，入药无功。故求买，必择气腥者为良；倘修合，务经火 过才用。主五内邪气，杀寸白三虫。化食除肠风，逐冷止心痛。散皮肤骨节风湿，疗痔 疥癣疮痍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木鳖子
  • 当前页：芜荑
  • 下一页：雷丸
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《本草蒙筌》
  2. 芜荑《本草衍义》
  3. 芜荑《冯氏锦囊秘录》
  4. 芜荑《本草衍义》
  5. 芜荑《医学入门》
  6. 芜荑《海药本草》
  7. 芜荑《证类本草》
  8. 芜荑《新修本草》
  9. 芜荑《顾松园医镜》
  10. 芜荑《本草经集注》
  11. 芜荑《本草求真》
  12. 芜荑《玉楸药解》
  13. 芜荑《本经逢原》
  14. 芜荑《药笼小品》
  15. 芜荑《本草从新》
  16. 芜荑《千金翼方》
  17. 芜荑《得配本草》
  18. 芜荑《雷公炮制药性解》
  19. 芜荑《中药学》
  20. 芜荑《本草纲目》
  21. 芜荑《本草崇原》
  22. 芜荑《神农本草经》
  23. 芜荑《本草便读》
  24. 芜夷《本草备要》
  25. 芜荑《增广和剂局方药性总论》
  26. 芜菁及芦菔《名医别录》
  27. 芜荑《名医别录》
  28. 芜菁及芦菔《证类本草》
  29. 芜荑《本草分经》
  30. 芜菁及芦菔《新修本草》
  31. 芜荑《本草择要纲目》


雷丸_《本草蒙筌》_中医本草_【岐黄之术】

雷丸
在线购买《本草蒙筌》正版书籍

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

丸因而名此。入药炮用，（甘草煎汤浸一宿，尤杀毒。）赤者杀人（白者善。）恶扁蓄葛根，使浓朴芫荔。（芫花、荔实。）胃热可解，虫毒能驱。杀三虫仍杀白虫，利丈夫不利女子。（非利益之利，乃疏利也。）主癫痫狂走，疗汗出恶风。又作摩积之膏，专却小儿百病。久服阴痿，尤宜慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：雷丸
  • 下一页：杉材
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《本草蒙筌》
  2. 雷丸《本草备要》
  3. 雷丸《本草易读》
  4. 雷丸《吴普本草》
  5. 雷丸《冯氏锦囊秘录》
  6. 雷丸《新修本草》
  7. 雷丸《医学入门》
  8. 雷丸《本草经集注》
  9. 雷丸《证类本草》
  10. 雷丸《中药炮制》
  11. 雷丸《顾松园医镜》
  12. 雷丸《玉楸药解》
  13. 雷丸《本草求真》
  14. 雷丸《药笼小品》
  15. 雷丸《本草新编》
  16. 雷丸《千金翼方》
  17. 雷丸《本经逢原》
  18. 雷丸《雷公炮制药性解》
  19. 雷丸《本草从新》
  20. 雷丸《雷公炮炙论》
  21. 雷丸《医方考》
  22. 雷丸《本草纲目》
  23. 雷丸《得配本草》
  24. 雷丸《神农本草经》
  25. 雷丸《中药学》
  26. 雷头风痛《奇效简便良方》
  27. 雷丸《本草崇原》
  28. 雷头风内障《明目至宝》
  29. 雷丸《本草便读》
  30. 雷头风内障《秘传眼科龙木论》
  31. 雷丸《增广和剂局方药性总论》


杉材_《本草蒙筌》_中医本草_【岐黄之术】

杉材
在线购买《本草蒙筌》正版书籍

杉材

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气微温，属金，有火，阳也。无毒。江南深山，多有栽植。株类松大而劲直，叶附枝生若刺针。凌冬不凋，随时收采。煎服，主心腹胀痛及卒暴心痛殊功；淋洗，疗风疹痒疮并延片膝疮立效。节煮浸，捋香港脚肿痛；菌煎吞，治心肺卒疼。（生老杉木上者。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：杉材
  • 下一页：没食子
<<< 返回本书目录
  1. 杉材《证类本草》
  2. 杉材【中药大全】
  3. 杉材《本草图经》
  4. 杉寄生【中药大全】
  5. 杉《本草纲目》图文版
  6. 杉寄生叶【中药大全】
  7. 杉《本草纲目》完整版
  8. 杉菌《本草纲目》完整版
  9. 山紫菀【中药大全】
  10. 杉菌《滇南本草》
  11. 山竹子（图）【中药大全】
  12. 杉蔓石松【中药大全】
  13. 山茱萸丸【方剂大全】
  14. 杉木《本草纲目》完整版
  15. 山茱萸实《本草纲目》完整版
  16. 杉木【中药大全】
  17. 山茱萸（图）【中药大全】
  18. 杉木根【中药大全】
  19. 山茱萸《本草纲目》图文版
  20. 杉木节【中药大全】
  21. 山茱萸《证类本草》
  22. 杉木油【中药大全】
  23. 山茱萸《长沙药解》
  24. 杉皮《本草纲目》完整版
  25. 山茱萸《药征续编》
  26. 杉皮【中药大全】
  27. 山茱萸《药笼小品》
  28. 杉松【中药大全】
  29. 山茱萸《药鉴》
  30. 杉塔【中药大全】
  1. 杉材《本草蒙筌》
  2. 杉材《新修本草》
  3. 杉材《冯氏锦囊秘录》
  4. 杉材《本草经集注》
  5. 杉材《证类本草》
  6. 杉材《千金翼方》
  7. 杉材《本草从新》
  8. 杉《本经逢原》
  9. 杉材《名医别录》
  10. 杉《本草衍义》
  11. 杉材《本草图经》
  12. 杉《本草纲目》
  13. 杉材节《医学入门》
  14. 山紫茶《茶饮保健》
  15. 杉菌《滇南本草》
  16. 山茱萸肉《本草害利》
  17. 杉篱《中医名词词典》
  18. 山茱萸茶《茶饮保健》
  19. 杉篱《中医词典》
  20. 山茱萸《本草图经》
  21. 杉篱《医宗金鉴》
  22. 山茱萸《本草乘雅半偈》
  23. 杉篱《伤科汇纂》
  24. 山茱萸《药征续编》
  25. 杉木《本草备要》
  26. 山茱萸《药鉴》
  27. 杉木《得配本草》
  28. 山茱萸《本草撮要》
  29. 杉木《本草分经》
  30. 山茱萸《本草害利》
  31. 杉木《本草撮要》


没食子_《本草蒙筌》_中医本草_【岐黄之术】

没食子
在线购买《本草蒙筌》正版书籍

没食子

  • 上一页
  • 目录
  • 相关
  • 下一页

（即无食子）

味苦，气温。无毒。出自西戎，树极高硕。叶似桃长绿，花瓣白心红。

实结圆类弹丸，初青熟渐黄白。虫蚀成孔眼者入药，纹细无 米者尤佳。浆水浸砂盆，硬者石上研尽；切忌犯铜铁，湿须火上焙干。益血生精，安神和气。烧黑灰，浴阴毒，合他药，染髭须。治疮溃肌肉不生，主腹冷滑痢不禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杉材
  • 当前页：没食子
  • 下一页：柳花
<<< 返回本书目录
  1. 没食子《本草新编》
  2. 没食子【中药大全】
  3. 没石子丸《小儿药证直诀》
  4. 没食子散【方剂大全】
  5. 没石子丸《洪氏集验方》
  6. 没食子丸【方剂大全】
  7. 没乳丸【方剂大全】
  8. 没食子圆【方剂大全】
  9. 瞀《药症忌宜》
  10. 没药《本草纲目》完整版
  11. 貌似古方欺人论《医学源流论》
  12. 没药《本草乘雅半偈》
  13. 帽状腱膜下脓肿【疾病大全】
  14. 没药《本草图经》
  15. 帽兰【中药大全】
  16. 没药《本草新编》
  17. 帽辫七【中药大全】
  18. 没药《本草易读》
  19. 贸易辨假真《本草蒙筌》
  20. 没药《本草择要纲目》
  21. 贸药辨真假《经验丹方汇编》
  22. 没药《药笼小品》
  23. 贸药辨假真《冯氏锦囊秘录》
  24. 没药《证类本草》
  25. 冒闷歌《伤寒百证歌》
  26. 没药《本草纲目》图文版
  27. 茂香散【方剂大全】
  28. 没药【中药大全】
  29. 卯药【方剂大全】
  30. 没药除痛散【方剂大全】
  1. 没食子《本草蒙筌》
  2. 没石子丸《是斋百一选方》
  3. 没食子《冯氏锦囊秘录》
  4. 没石子丸《小儿药证直诀》
  5. 没食子《本草新编》
  6. 没石子丸《洪氏集验方》
  7. 没食子丸《太平惠民和剂局方》
  8. 没石子《药性切用》
  9. 没药《本草纲目》
  10. 没石子《本草撮要》
  11. 没药《雷公炮制药性解》
  12. 没石子《本草分经》
  13. 没药《药笼小品》
  14. 没石子《得配本草》
  15. 没药《玉楸药解》
  16. 没石子《本草从新》
  17. 没药《中药炮制》
  18. 没石子《本经逢原》
  19. 没药《海药本草》
  20. 没石子《本草求真》
  21. 没药《本草衍义》
  22. 没石子《本草备要》
  23. 没药《汤液本草》
  24. 没石子《玉楸药解》
  25. 没药《本草备要》
  26. 没离梨《证类本草》
  27. 没药《本草蒙筌》
  28. 没离梨《海药本草》
  29. 没药《本草易读》
  30. 瞀重《中医词典》
  31. 没药《冯氏锦囊秘录》


柳花_《本草蒙筌》_中医本草_【岐黄之术】

柳花
在线购买《本草蒙筌》正版书籍

柳花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。无毒。岸侧道傍，在处俱植。木高丈许，秋瘁春荣。初生黄蕊是花，渐及贴灸疮。多积捍作毡眠，柔软清凉尤妙。叶煎水，洗骡马疥痂疮立愈，及疗心腹内血止疼；枝煮汤，浴婴儿寒热疾即差，更治风毒瘾疹去痒。

根理齿痛而漱出疳涎，实主溃痈而逐去脓血。柳胶结砂子，子汁除渴消。

木中虫屑煎浓，风湿疥疡浴效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没食子
  • 当前页：柳花
  • 下一页：使君子
<<< 返回本书目录
  1. 柳花《本草崇原》
  2. 柳花【中药大全】
  3. 柳光散【方剂大全】
  4. 柳花丹【方剂大全】
  5. 柳根熨方【方剂大全】
  6. 柳花散【方剂大全】
  7. 柳根酒【方剂大全】
  8. 柳华《本草图经》
  9. 柳根【中药大全】
  10. 柳华《证类本草》
  11. 柳耳《本草纲目》完整版
  12. 柳华（柳絮）《本草纲目》完整版
  13. 柳蠹虫《本草纲目》完整版
  14. 柳华散【方剂大全】
  15. 柳豆散【方剂大全】
  16. 柳黄散【方剂大全】
  17. 柳穿鱼【中药大全】
  18. 柳灰散【方剂大全】
  19. 柳白散【方剂大全】
  20. 柳寄生《本草纲目》完整版
  21. 柳白皮汤【方剂大全】
  22. 柳胶《本草纲目》完整版
  23. 柳白皮【中药大全】
  24. 柳兰叶风毛菊【中药大全】
  25. 柳、杨柳花《滇南本草》
  26. 柳绿散【方剂大全】
  27. 柳（杨柳）《本草纲目》完整版
  28. 柳木耳饼【方剂大全】
  29. 柳《本草纲目》图文版
  30. 柳皮膏【方剂大全】
  1. 柳花《本草蒙筌》
  2. 柳花《本草经集注》
  3. 柳花《冯氏锦囊秘录》
  4. 柳樊邱《中医词典》
  5. 柳花《本草崇原》
  6. 柳宝诒《中医词典》
  7. 柳花散《冯氏锦囊秘录》
  8. 柳、杨柳花《滇南本草》
  9. 柳华《神农本草经》
  10. 柳《本草纲目》
  11. 柳华《千金翼方》
  12. 瘤赘《古今医案按》
  13. 柳华《新修本草》
  14. 瘤赘《中医词典》
  15. 柳华《本草衍义》
  16. 瘤赘《景岳全书》
  17. 柳华《医学入门》
  18. 瘤症总论（瘤症图形十一症）《万氏秘传外科心法》
  19. 柳华《证类本草》
  20. 瘤症总论《万氏秘传外科心法》
  21. 柳华《本经逢原》
  22. 瘤候《诸病源候论》
  23. 柳华《名医别录》
  24. 瘤方三首《外台秘要》
  25. 柳华《本草图经》
  26. 瘤病《中医词典》
  27. 柳黄散《重订囊秘喉书》
  28. 瘤《中医外科学》
  29. 柳青散《外科传薪集》
  30. 瘤《明医指掌》
  31. 柳上寄生《得配本草》


使君子_《本草蒙筌》_中医本草_【岐黄之术】

使君子
在线购买《本草蒙筌》正版书籍

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气温。无毒。交趾多生，岭南亦有。新采香润，陈久干枯。用须慢火微煨，去壳便可嚼食。或和诸药，凭作散丸。去白浊，除五疳，杀蛔虫，止泻痢。因郭使君原用以治小儿，后人竟名之曰使君子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳花
  • 当前页：使君子
  • 下一页：粳米
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《本草蒙筌》
  2. 使君子《本草备要》
  3. 使君子《本草易读》
  4. 使君子《本草衍义》
  5. 使君子《冯氏锦囊秘录》
  6. 使君子《中药炮制》
  7. 使君子《医学入门》
  8. 使君子《玉楸药解》
  9. 使君子《证类本草》
  10. 使君子《药笼小品》
  11. 使君子《顾松园医镜》
  12. 使君子《雷公炮制药性解》
  13. 使君子《本草求真》
  14. 使君子《本草纲目》
  15. 使君子《本草新编》
  16. 使道《中医词典》
  17. 使君子《本经逢原》
  18. 豕首《吴普本草》
  19. 使君子《本草从新》
  20. 豕膏《医述》
  21. 使君子《得配本草》
  22. 豕《本草纲目》
  23. 使君子《中药学》
  24. 矢镞入骨要诀《华佗神方》
  25. 使君子《本草便读》
  26. 矢气《中医词典》
  27. 使君子《本草经解》
  28. 史载之论水气凌心诸脉证《读医随笔》
  29. 使君子《增广和剂局方药性总论》
  30. 史序《邵兰荪医案》
  31. 使君子《本草分经》


粳米_《本草蒙筌》_中医本草_【岐黄之术】

粳米
在线购买《本草蒙筌》正版书籍

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

（即晚大米） 味甘、苦，气平、微寒。无毒。水田堪莳，霜降才收。谷大多芒，米粘曰粳。有赤白两种（赤者江右多莳）。入心肺二经。拯病煎汤，惟白最胜。充飧为饭，过熟则佳。益气填补中焦，止泄平和五脏。合熟鸡头（芡实熟者）

煮粥，明目强志益精。伤寒方中，亦多加入。各有取义，未尝一拘。少阴证，桃花汤每加，取甘以补正气也。竹叶石膏汤频用，取甘以益不足焉。白虎汤入手太阴，亦同甘草用者，取甘以缓之，使不速于下尔。

又陈廪米味兼咸、酸。即粳米贮仓廪年深，致性缓调脾胃效捷。易消化频止泄痢，多滋润意解渴烦胃进食。若蒸作饭和醋，能封肿毒立差。研汁下咽，去卒心痛。惟忌马肉同食，恐发痼疾难瘳。炊寒食饭敷，灭瘢痕，捣泥烂才妙；煮炒米汤饮，润喉燥，去火毒良方火毒去尽才煮，不尔则反助燥渴。）

米秧莳高田，早秋便可收割。谷长无刺，米小不粘。色赤白亦有两般，凭炊煮任充正用。温中健脉，益卫养荣。仍长肌肤，尤调脏腑。稻米亦小，味甘气温。收近重阳，舂甚洁白。若粘滞者曰糯，不沾滞者曰杭。商贾贸钱，竟谓粘米。煮饴诚妙，酿酒弥佳。充不宜，恋膈难化。昏五脏令人贪睡，动正气致人发风。

但霍乱吐逆不休，用清水研服即止。稻稳（即秕芒也）治蛊毒作胀，稻秆疗黄胆如金。并用煎脓，莫惜时啜。

稻秆灰治跌损，淋汁沃痛渐苏。杵头细糠，堪治能送食饮过喉，斯亦舂捣义尔。

糠秕勿用筑枕，枕则令人损明（谟）按∶东坡云∶稻者， 谷通名。罗氏亦曰∶在谷通谓之稻。故今人号 为早稻，号粳为晚稻。《论语》曰∶食夫稻，是亦指粳而谓。何独《本经》款中直指稻为糯米，与前诸说大相戾焉？

或者云∶糯与粳有粘不粘之异，故书通名以标之，未必得其意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：粳米
  • 下一页：小麦米
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《本草蒙筌》
  2. 粳米《本草备要》
  3. 粳米《本草易读》
  4. 粳米《汤液本草》
  5. 粳米《饮食须知》
  6. 粳米《本草衍义》
  7. 粳米《冯氏锦囊秘录》
  8. 粳米《新修本草》
  9. 粳米《医学入门》
  10. 粳米《饮膳正要》
  11. 粳米《证类本草》
  12. 粳米《食物疗法》
  13. 粳米《本草求真》
  14. 粳米《长沙药解》
  15. 粳米《本草从新》
  16. 粳米《千金翼方》
  17. 粳米《得配本草》
  18. 粳米《服食导饵》
  19. 粳米《本草思辨录》
  20. 粳《本草纲目》
  21. 粳米《本草经解》
  22. 睛珠《中医词典》
  23. 粳米《本草经解》
  24. 睛中一点似银星《中医词典》
  25. 粳米《增广和剂局方药性总论》
  26. 睛中《中医词典》
  27. 粳米《名医别录》
  28. 睛胀《中医词典》
  29. 粳米《本草分经》
  30. 睛陷《中医词典》
  31. 粳米《本草择要纲目》


小麦米_《本草蒙筌》_中医本草_【岐黄之术】

小麦米
在线购买《本草蒙筌》正版书籍

小麦米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘。带皮气寒，去皮气热。诸处皆种，四气俱全。盖秋种冬长，春秀夏实故也。北地霜雪多而毒少，南方霜雪少而毒多。北麦面可以常餐，南麦面只堪暂用。（一说∶北地南方地卑，麦受湿重，作面多食则中其毒。）造饮馔者，通淋利小便，除热解烦渴。浮渍为 ，消宿食除膨。作面诚佳，充餐不厌。助五脏增益气力，浓肠胃滑白肌肤。性热未免动风，萝卜汁服可解。（善解面毒故也。）和山栀子醋捣，裹伤折处甚良。

寒食面灭瘢痕，飞罗面消涎沫。

麸皮醋炒， 汤火疮赤烂，散血止痛；蒸饼（即熟馒头去皮水渍。）打糊，调上焦药为丸，下咽即化。麦奴（系苗上黑霉先枯者，名小麦奴。）却天行热毒，麦稳（即茎叶。）去酒疸目黄。并用煎脓，滤汤频服。大麦米粒长又浓，因此得名；味甘咸气平微寒，故堪久食。仗蜜为使，入除热。实肠胃，补虚劣，壮血脉，悦颜容。合没食子针砂，染皓须发变黑。大麦面无燥热，（较小麦面尤胜。）平胃解渴殊功；大麦 味咸温，化食消痰尤效。（今医多用此。）孕妇勿食，恐堕胎元。虚者少煎，防消肾水。

（谟）按∶麦者，接绝续荒之谷也。方夏之初，旧谷已绝，新谷未登，民于斯时，正乃乏食，二麦先熟，接续无忧。故《春秋》于他谷不书，至无麦无禾则书之。可见圣人于五谷中，亦惟重麦与禾也。非因民命所系，安足以动笔耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：小麦米
  • 下一页：荞麦米
<<< 返回本书目录
  1. 小麦鸡血粥【方剂大全】
  2. 小麦苗【中药大全】
  3. 小麦麸【中药大全】
  4. 小麦曲《本草纲目》完整版
  5. 小麦【中药大全】
  6. 小麦汤【方剂大全】
  7. 小麦《本草纲目》图文版
  8. 小脉《脉理求真》
  9. 小麦《证类本草》
  10. 小满、芒种、白露三节内水《本草纲目》完整版
  11. 小麦《长沙药解》
  12. 小满巳上三之气《儒门事亲》
  13. 小麦《药征续编》
  14. 小毛鸡【中药大全】
  15. 小麦《药笼小品》
  16. 小毛蓼【中药大全】
  17. 小麦《食物疗法》
  18. 小毛香【中药大全】
  19. 小麦《服食导饵》
  20. 小茅香【中药大全】
  21. 小麦《本草择要纲目》
  22. 小米《食物疗法》
  23. 小麦《本草易读》
  24. 小米草【中药大全】
  25. 小麦《本草经解》
  26. 小米柴【中药大全】
  27. 小麦《本草乘雅半偈》
  28. 小米淮山药粥【方剂大全】
  29. 小麦《本草纲目》完整版
  30. 小米焦巴散《保健药膳》
  1. 小麦米《本草蒙筌》
  2. 小麦〈平〉《食疗本草》
  3. 小麦曲《得配本草》
  4. 小麦《本草乘雅半偈》
  5. 小麦汤《备急千金要方》
  6. 小麦《药征续编》
  7. 小麦汤《医学入门》
  8. 小麦《药性切用》
  9. 小麦汤《三因极一病证方论》
  10. 小麦《本草撮要》
  11. 小麦粥《饮膳正要》
  12. 小麦《本草择要纲目》
  13. 小麦粥《食疗方》
  14. 小麦《本草分经》
  15. 小脉《脉理求真》
  16. 小麦《名医别录》
  17. 小满节内雨《药性切用》
  18. 小麦《增广和剂局方药性总论》
  19. 小满芒种白露三节雨水《本草分经》
  20. 小麦《本草经解》
  21. 小满水《本草从新》
  22. 小麦《中药学》
  23. 小满水《本草撮要》
  24. 小麦《得配本草》
  25. 小满巳上三之气《儒门事亲》
  26. 小麦《本草从新》
  27. 小眉刀《中医词典》
  28. 小麦《中医饮食营养学》
  29. 小米《食物疗法》
  30. 小麦《证类本草》
  31. 小米《本草分经》


荞麦米_《本草蒙筌》_中医本草_【岐黄之术】

荞麦米
在线购买《本草蒙筌》正版书籍

荞麦米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平、寒。无毒。一名乌麦，秋种冬收。曝烈日预令口开，舂熟米堪蒸饭食。亦可磨面，任意充餐。益气力，续精神，炼滓秽，（一年沉滞，积任肠胃，食此乃消。）实肠胃。与丹石人食，解除燥毒。和猪羊肉食，脱落须眉。久食尤当忌之，动风令人眩晕。叶作茹压饭，利耳目下气亦良；梗烧灰淋汤，洗牛马除疮最效。丹家多采，用煮粉霜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦米
  • 当前页：荞麦米
  • 下一页：粟米
<<< 返回本书目录
  1. 荞麦秸【中药大全】
  2. 荞麦七【中药大全】
  3. 荞麦【中药大全】
  4. 荞麦叶【中药大全】
  5. 荞麦《本草纲目》图文版
  6. 桥脑出血【疾病症状】
  7. 荞麦《证类本草》
  8. 桥脑梗塞【疾病症状】
  9. 荞麦《食物疗法》
  10. 樵阳经女工修炼《女丹合编选注》
  11. 荞麦《本草择要纲目》
  12. 巧妇鸟《本草纲目》完整版
  13. 荞麦《本草易读》
  14. 巧用一双手《手穴手纹诊治》
  15. 荞麦《本草纲目》完整版
  16. 巧字号定风针《喉科秘诀》
  17. 乔序《疡医大全》
  18. 翘根《本草崇原》
  19. 乔木紫珠【中药大全】
  20. 翘荷汤【方剂大全】
  21. 乔木五加【中药大全】
  22. 翘摇《本草纲目》完整版
  23. 乔木类《本草从新》
  24. 翘摇《本草纲目》图文版
  25. 乔木类《本草便读》
  26. 鞘菝葜【中药大全】
  27. 乔木刺桐【中药大全】
  28. 鞘膜积水《泌尿外科学》
  29. 乔木部《本经逢原》
  30. 鞘膜积水【疾病症状】
  1. 荞麦米《本草蒙筌》
  2. 荞麦〈寒〉《食疗本草》
  3. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  4. 荞麦《药性切用》
  5. 桥粒蛋白《实用免疫细胞与核酸》
  6. 荞麦《本草撮要》
  7. 樵阳经女工修炼《女丹合编选注》
  8. 荞麦《本草择要纲目》
  9. 巧妇鸟《证类本草》
  10. 荞麦《本草分经》
  11. 巧匠取喉钩《医方考》
  12. 荞麦《得配本草》
  13. 巧用一双手《手穴手纹诊治》
  14. 荞麦《本草从新》
  15. 巧治骨哽《古今医统大全》
  16. 荞麦《本草求真》
  17. 巧字号定风针《喉科秘诀》
  18. 荞麦《证类本草》
  19. 窍《医述》
  20. 荞麦《饮食须知》
  21. 窍（qiào，音俏）《中医词典》
  22. 荞麦《本草易读》
  23. 窍闭《中医词典》
  24. 荞麦《本草备要》
  25. 窍漏证《中医词典》
  26. 荞麦《饮膳正要》
  27. 窍泄《中医词典》
  28. 荞麦《食物疗法》
  29. 窍穴《中医词典》
  30. 荞麦《本草纲目》
  31. 窍阴《针灸大成》


粟米_《本草蒙筌》_中医本草_【岐黄之术】

粟米
在线购买《本草蒙筌》正版书籍

粟米

  • 上一页
  • 目录
  • 相关
  • 下一页

新则味咸，陈则味苦。气平、微寒。无毒。在处俱种，北地尤多。日舂为粮，呼曰小米。丹溪云属水与土，因而用养肾调脾。须分新陈，才索效验。新粟米养肾气不亏，去脾热常益中脘；陈粟米止泄痢分渗，却胃热大解渴消。舂为粉，理气劣食停，仍止呕逆；蒸作糗中热渴，更实大肠。泔主霍乱转筋，顿饮数升立愈。臭泔除烦渴驱热，酸泔洗疮疥杀虫。糯粟收摘略迟，经栽秫米即此。解寒热，利肠胃，杀疥毒，疗漆疮。煮粥炊饭最粘，捣饧造酒极妙。但动风壅气，切不宜食多。

又种黍米甘温，芦苗似粟非粟。由大暑布种，故以黍佥名。酿酒捣饧，亦同糯粟。肺病宜食，（孙思邈云∶肺家谷也。）

益气补中。食多昏五脏贪眠，食久缓筋骨绝脉。小儿食足难健步，猫犬食脚忽偏斜。倘资充餐，务防所忌。相类青粱白粱黄粱。味俱甘微温，粒比粟颇大。夏食清爽，因名曰粱。古称膏粱之家，亦缘食美而养浓也。但损地力收少，以致种者罕稀。调胃和脾，力倍诸谷。青白略次，惟与黍相同。北人名乌，南人名。但农家不甚珍此，惟略种以备荒年。为饭不粘，亦益脾胃。

（谟）按∶天生五谷，俱能养人。其甚益胃补脾，无过粳与粟也。日资食用，诚寄死生。

盖因得天地中和之气最多，与造化生育之功相等。非比他物，可以名言。故今南人食粳为常，北人食粟不缺。虽云地方种莳相宜，实亦本诸此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荞麦米
  • 当前页：粟米
  • 下一页：莺粟米
<<< 返回本书目录
  1. 粟米《证类本草》
  2. 粟米【中药大全】
  3. 粟米《滇南本草》
  4. 粟米草【中药大全】
  5. 粟米《本草易读》
  6. 粟米泔汁【中药大全】
  7. 粟米《本草求真》
  8. 粟米粥【方剂大全】
  9. 粟米《本草纲目》完整版
  10. 粟奴《本草纲目》完整版
  11. 粟粒样丘疹【疾病症状】
  12. 粟奴【中药大全】
  13. 粟粒性结核【疾病症状】
  14. 粟糖《本草纲目》完整版
  15. 粟壳饮【方剂大全】
  16. 粟糖【中药大全】
  17. 粟壳《本草易读》
  18. 粟芽【中药大全】
  19. 粟糠【中药大全】
  20. 溯源《证治准绳·幼科》
  21. 粟泔汁《本草纲目》完整版
  22. 溯源救肾汤【方剂大全】
  23. 粟疮作痒《医宗金鉴》
  24. 酸不溜【中药大全】
  25. 粟《本草纲目》图文版
  26. 酸不溜根【中药大全】
  27. 粟《本草乘雅半偈》
  28. 酸多食之令人癃《卫生宝鉴》
  29. 粟《本草纲目》完整版
  30. 酸果藤【中药大全】
  1. 粟米《本草蒙筌》
  2. 粟米《本草衍义》
  3. 粟米《本草易读》
  4. 粟米《食疗本草》
  5. 粟米《本草易读》
  6. 粟米《新修本草》
  7. 粟米《饮食须知》
  8. 粟米《饮膳正要》
  9. 粟米《冯氏锦囊秘录》
  10. 粟米《千金翼方》
  11. 粟米《医学入门》
  12. 粟米《神农本草经》
  13. 粟米《证类本草》
  14. 粟壳《本草易读》
  15. 粟米《本草求真》
  16. 粟壳《玉楸药解》
  17. 粟米《增广和剂局方药性总论》
  18. 粟房风《重楼玉钥》
  19. 粟米《名医别录》
  20. 粟疮作痒《外科心法要诀》
  21. 粟米《药性切用》
  22. 粟疮作痒《医宗金鉴》
  23. 粟米《滇南本草》
  24. 粟疮《中医名词词典》
  25. 粟米（《名医别录》）《中医饮食营养学》
  26. 粟《本草乘雅半偈》
  27. 粟米泔《本草易读》
  28. 粟《本草撮要》
  29. 粟米粥《医学入门》
  30. 粟《本草从新》
  31. 溯源《证治准绳·幼科》


莺粟米_《本草蒙筌》_中医本草_【岐黄之术】

莺粟米
在线购买《本草蒙筌》正版书籍

莺粟米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。一名御米，处处有之。人家园亭，多栽 饰。花开红白色二种，子结千百粒一罂。又名米囊，细如葶苈。凡入药剂，亦有奇功。妨动气膀胱，切不宜多用。主胸膈稠痰凝滞噎塞，致食反回；治丹石药服过多发扬，令食不下。并和竹沥煮粥，日旋调理自安。壳泡去净膜筋，蜜醋随宜拌炒。其性多涩，甚固大肠。久泻捷方，虚嗽要药。（粟壳一两，乌梅肉三钱，研末，以桑白皮煎汤，调服效。）倘湿热泻痢，须禁服莫加。误用劫除，杀人如剑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米
  • 当前页：莺粟米
  • 下一页：杂谷米
<<< 返回本书目录
  1. 莺【中药大全】
  2. 婴、幼儿的寒气《人体使用手册》
  3. 莺《本草纲目》完整版
  4. 婴奥《本草纲目》图文版
  5. 英夷戒烟丸《外科传薪集》
  6. 婴儿《医学真传》
  7. 英鸡《本草纲目》完整版
  8. 婴儿《诊宗三昧》
  9. 英汉统计名词对照《医学统计学》
  10. 婴儿步行晚【疾病症状】
  11. 印纸《本草纲目》完整版
  12. 婴儿部《外科心法要诀》
  13. 印堂穴【头部正面穴位】
  14. 婴儿肠痉挛【疾病大全】
  15. 印度菩提树皮【中药大全】
  16. 婴儿成神经细胞瘤【疾病大全】
  17. 瘾症《经验麻科》
  18. 婴儿出牙延迟【疾病症状】
  19. 瘾疹紫点风《冯氏锦囊秘录》
  20. 婴儿疮疡《医宗金鉴》
  21. 瘾疹证治《三因极一病证方论》
  22. 婴儿猝死综合征【疾病大全】
  23. 瘾疹瘙痒《证治准绳·女科》
  24. 婴儿痤疮【疾病大全】
  25. 瘾疹瘙痒《女科证治准绳》
  26. 婴儿腹部远心性脂肪营养不良【疾病大全】
  27. 瘾疹风疹《外台秘要》
  28. 婴儿腹泻《百病自测》
  29. 瘾疹【方剂主治】
  30. 婴儿骨皮质增生症【疾病大全】
  1. 莺粟米《本草蒙筌》
  2. 莺《本经逢原》
  3. 莺粟米《冯氏锦囊秘录》
  4. 英制计量单位换算公制单位表《医院药学》
  5. 莺翁《中医词典》
  6. 英夷戒烟丸《外科传薪集》
  7. 婴奥《本草纲目》
  8. 英雄丸《奇方类编》
  9. 婴儿《中医词典》
  10. 英硝《本草衍义》
  11. 婴儿《诊宗三昧》
  12. 英文病历示例（中文稿）《物理诊断学》
  13. 婴儿《医学真传》
  14. 英鸡肉《饮食须知》
  15. 婴儿病附《灵素节注类编》
  16. 英鸡《证类本草》
  17. 婴儿不睡《中医词典》
  18. 英草华《名医别录》
  19. 婴儿疮疡《医宗金鉴》
  20. 英草华《新修本草》
  21. 婴儿疮疡《外科心法要诀》
  22. 英草华《千金翼方》
  23. 婴儿猝死综合征《默克家庭诊疗手册》
  24. 英草花《证类本草》
  25. 婴儿的营养和膳食《食物疗法》
  26. 癊（yìn音印）黄《中医词典》
  27. 婴儿风《中医词典》
  28. 印纸《证类本草》
  29. 婴儿腹泻《百病自测》
  30. 印堂如镜《医法圆通》
  31. 婴儿护持得法可以避病说《幼科概论》


杂谷米_《本草蒙筌》_中医本草_【岐黄之术】

杂谷米
在线购买《本草蒙筌》正版书籍

杂谷米

  • 上一页
  • 目录
  • 相关
  • 下一页

并性寒。无毒。各出产不同，但遇凶年，可充粮食。 米水田棱子产，久食不饥湖泊茭草生，古称美馔。

野狼尾子米，似麦粒略小。蓬草子米，如粳米甚粘。

稗子米味脆，气辛。东墙米轻身健步。河西人误曰∶贷我东墙，偿尔田粮。

正此是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莺粟米
  • 当前页：杂谷米
  • 下一页：生大豆
<<< 返回本书目录
  1. 杂方门《卫生宝鉴》
  2. 杂合邪治法《推求师意》
  3. 杂方凡五十六方《伤寒括要》
  4. 杂喉门《喉科指掌》
  5. 杂方《眼科阐微》
  6. 杂环化合物《医用化学》
  7. 杂方《寿世保元》
  8. 杂环化合物和生物碱《医用化学》
  9. 杂方《冷庐医话》
  10. 杂黄胆方《外台秘要》
  11. 杂方《景岳全书》
  12. 杂记《肯堂医论》
  13. 杂方《急救良方》
  14. 杂记传《苏沈良方》
  15. 杂方《傅青主男科》
  16. 杂记九门《儒门事亲》
  17. 杂方《丹溪治法心要》
  18. 杂忌《千金翼方》
  19. 杂法门《串雅内外编》
  20. 杂忌法《普济方·针灸》
  21. 杂法《千金翼方》
  22. 杂忌法《针经指南》
  23. 杂饵钟乳丸散补益法《外台秘要》
  24. 杂忌须知《外科大成》
  25. 杂饵钟乳酒法《外台秘要》
  26. 杂忌须知《外科选要》
  27. 杂毒病诸候（凡十四论）《诸病源候论》
  28. 杂忌须知《外科正宗》
  29. 杂丹疹毒肿及诸色杂疮方《外台秘要》
  30. 杂忌-养生余录（上）《古今医统大全》
  1. 杂谷米《本草蒙筌》
  2. 杂羹《饮膳正要》
  3. 杂合邪治法《推求师意》
  4. 杂方门《卫生宝鉴》
  5. 杂喉门《喉科指掌》
  6. 杂方《女科证治准绳》
  7. 杂化轨道理论《医用化学》
  8. 杂方《急救良方》
  9. 杂环化合物《医用化学》
  10. 杂方《眼科阐微》
  11. 杂环化合物的分类和命名《医用化学》
  12. 杂方《丹溪治法心要》
  13. 杂环化合物的结构《医用化学》
  14. 杂方《冷庐医话》
  15. 杂环化合物和生物碱《医用化学》
  16. 杂方《寿世保元》
  17. 杂黄胆方三首《外台秘要》
  18. 杂方《证治准绳·幼科》
  19. 杂积《中医词典》
  20. 杂方《证治准绳·幼科》
  21. 杂记《肯堂医论》
  22. 杂方《证治准绳·幼科》
  23. 杂记传《苏沈良方》
  24. 杂方《证治准绳·幼科》
  25. 杂忌《千金翼方》
  26. 杂方《景岳全书》
  27. 杂忌（养生余录 上）《古今医统大全》
  28. 杂法《千金翼方》
  29. 杂忌法《普济方·针灸》
  30. 杂饵钟乳丸散补益法二首《外台秘要》
  31. 杂忌法《针经指南》


生大豆_《本草蒙筌》_中医本草_【岐黄之术】

生大豆
在线购买《本草蒙筌》正版书籍

生大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。原产泰山平泽，今则处处有之。黑白种殊，惟取黑者入药；大小颗异，须求小粒煎汤。（紧小者为雄豆，入药方效。）恶龙胆五参，（草龙胆、入参、沙牡。（前胡、乌喙、杏仁、牡蛎。）和桑柴灰汁煮，下水立效。合饭捣，箍痈疽消肿，妇人阴户肿，亦可纳之；煎水饮，杀鬼疰止疼，脚膝筋挛疼，勿吝服也。炒研豆屑，汤调下咽。消食免膨，驱热除痹。

又炒黑烟未断，乘热投淋酒中。（即古方豆淋酒，一名紫酒。

抽搐。以水渍生芽 ，大豆黄卷立名。去湿痹筋骨挛疼，散蒸熟合晒，江右每制卖极多。味淡无盐，入药方验。虽理瘴气，专治头疼；助栀子，除虚烦懊 。

足冷痛甚，浸醇酒可尝。血痢疼多，同薤白煮服。仍安胎孕，女科当知。豆腐性寒，亦动正气。食多积聚，萝卜能消。（善解豆腐豆曲可代米粮，乃豆炒和大枣肉同捣；豆黄亦治湿痹，制黄末合炼猪膏为丸。

豆酱拌壅气咽喉窒塞难医。

（谟）按∶豆性和平。炒食则热，煮食则寒。牛食之温，马食之凉。一体之中，而有数等之效。且为食馔，尤着多名。用治病邪，亦称要剂。又杂牛肉同煮，能试瘟毒有无。无毒豆煮鲜黄，有毒豆变黯黑。免致中害，诚益世人。但搜补脾养胃之功，概未有一言尔。古尝以菽名之，是亦伯叔之义，谓较诸谷亚之之辞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂谷米
  • 当前页：生大豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 生大豆《证类本草》
  2. 生等[藏药名]【中药大全】
  3. 生存率的直接计算法《预防医学》
  4. 生地《本草新编》
  5. 生存率的寿命表法《预防医学》
  6. 生地八物汤【方剂大全】
  7. 生疮【方剂主治】
  8. 生地膏《外科传薪集》
  9. 生成数论《古今医统大全》
  10. 生地黄《本草纲目》完整版
  11. 生成数歌《针灸聚英》
  12. 生地黄《本草易读》
  13. 生成数法《普济方·针灸》
  14. 生地黄《药鉴》
  15. 生成数（聚英）《针灸大成》
  16. 生地黄鸡《保健药膳》
  17. 生成数《针灸神书》
  18. 生地黄煎【方剂大全】
  19. 生成论《中藏经》
  20. 生地黄散【方剂大全】
  21. 生产择地土《冯氏锦囊秘录》
  22. 生地黄汤【方剂大全】
  23. 生产性粉尘和硅肺《预防医学》
  24. 生地黄丸【方剂大全】
  25. 生斑舌《敖氏伤寒金镜录》
  26. 生地黄饮子【方剂大全】
  27. 生白痂切护勿触论《外科精要》
  28. 生地栀子汤【方剂大全】
  29. 升主动脉瘤【疾病大全】
  30. 生豆浆中毒【疾病大全】
  1. 生大豆《本草蒙筌》
  2. 生大豆《本草衍义》
  3. 生大豆《证类本草》
  4. 生大豆《吴普本草》
  5. 生大豆《增广和剂局方药性总论》
  6. 生大豆《千金翼方》
  7. 生大豆《名医别录》
  8. 生存率的寿命表法《预防医学》
  9. 生地《冯氏锦囊秘录》
  10. 生成之由《灵素节注类编》
  11. 生地《本草新编》
  12. 生成数论《古今医统大全》
  13. 生地《得配本草》
  14. 生成数歌《针灸聚英》
  15. 生地《本草分经》
  16. 生成数法《普济方·针灸》
  17. 生地《本草分经》
  18. 生成数（聚英）《针灸大成》
  19. 生地《本草分经》
  20. 生成数《针灸神书》
  21. 生地《本草分经》
  22. 生成论《中藏经》
  23. 生地《本草害利》
  24. 生产择地土《冯氏锦囊秘录》
  25. 生地《本草撮要》
  26. 生产性粉尘和硅肺《预防医学》
  27. 生地（补）《本草分经》
  28. 生产环境中的有害因素《预防医学》
  29. 生地八物汤《医学心悟》
  30. 生产环境监测《预防医学》
  31. 生地茶《茶饮保健》


赤小豆_《本草蒙筌》_中医本草_【岐黄之术】

赤小豆
在线购买《本草蒙筌》正版书籍

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘、酸，气温而平。阴中之阳。无毒。地土各处俱种，胭脂赤者为良。驴食脚轻，人食脚重。外科称要剂，香港脚为捷方。散痈肿，末调鸡子清箍；下水气，末入通草汤服。小儿急黄烂疮，取汁洗之，不过三度；大人酒醉燥热，煎汁饮下，只消一瓯。和桑白皮煎，治湿痹延手足胀大；同活鲤鱼煮，疗香港脚入脐腹突高。但专利水逐津，久服令人枯燥。

赤豆粉解油衣沾缀，赤豆叶止小便数频。腐婢花名，因气腐臭，虽称卑贱，解酒诚良。共葛酒多不醉。又种绿豆，粒小而圆。味甘皮寒肉平，能行十二经络。煎汤解酒毒，烦热兼除；作粉敷肿痈，丹毒且压。益气力，润皮肉，浓肠胃，养精神。五脏能和，常食不忌。筑枕夜卧，明目疏风。

花采曝收藏，解酲汤亦用。

白豆色白，气味平咸。因走肾经，故云肾谷。（孙思邈曰∶此肾家谷，肾病宜食。）杀鬼气益肾，暖肠胃调中。

叶下气，和五脏尤灵，嫩作蔬，生啖之益妙。豌豆即蚕豆别号，益中而荣卫兼调。

作酱弥佳，发气须记。

刀豆长有尺许，亦堪入酱用之。 仍有筋豆、蛾眉豆、虎爪豆、羊眼豆、豇豆，只可供茶，别无他用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生大豆
  • 当前页：赤小豆
  • 下一页：白扁豆
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《本草蒙筌》
  2. 赤小豆《本草备要》
  3. 赤小豆《本草易读》
  4. 赤小豆《汤液本草》
  5. 赤小豆《饮食须知》
  6. 赤小豆《本草衍义》
  7. 赤小豆《冯氏锦囊秘录》
  8. 赤小豆《食疗本草》
  9. 赤小豆《医学入门》
  10. 赤小豆《吴普本草》
  11. 赤小豆《证类本草》
  12. 赤小豆《新修本草》
  13. 赤小豆《本草求真》
  14. 赤小豆《饮膳正要》
  15. 赤小豆《本草新编》
  16. 赤小豆《食物疗法》
  17. 赤小豆《本草从新》
  18. 赤小豆《长沙药解》
  19. 赤小豆《得配本草》
  20. 赤小豆《药笼小品》
  21. 赤小豆《中药学》
  22. 赤小豆《千金翼方》
  23. 赤小豆《本草崇原》
  24. 赤小豆《雷公炮制药性解》
  25. 赤小豆《本草便读》
  26. 赤小豆《本草纲目》
  27. 赤小豆《增广和剂局方药性总论》
  28. 赤小豆《神农本草经》
  29. 赤小豆《名医别录》
  30. 赤硝《长沙药解》
  31. 赤小豆《本草分经》


白扁豆_《本草蒙筌》_中医本草_【岐黄之术】

白扁豆
在线购买《本草蒙筌》正版书籍

白扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气微温。无毒。园圃俱种，苗蔓引长。开花紫白两般，结实黑白二种。实藏荚内，秋老采收。白者扁豆名，黑者鹊豆唤。惟白入药，下气和中。霍乱吐逆能除，河肫酒（曝干研末，米饮调服。）

叶敷蛇虫咬伤，（和醋捣烂，敷咬处。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：白扁豆
  • 下一页：白油麻
<<< 返回本书目录
  1. 白扁豆《本草易读》
  2. 白扁豆【中药大全】
  3. 白扁豆《本草新编》
  4. 白扁豆花《本草纲目》完整版
  5. 白扁豆《本草纲目》完整版
  6. 白扁豆皮【中药大全】
  7. 白避瘟散【方剂大全】
  8. 白扁豆散【方剂大全】
  9. 白壁膏【方剂大全】
  10. 白扁豆丸【方剂大全】
  11. 白萆薢【中药大全】
  12. 白扁豆粥《保健药膳》
  13. 白疕一号方【方剂大全】
  14. 白扁豆粥【方剂大全】
  15. 白疕丸【方剂大全】
  16. 白扁饮【方剂大全】
  17. 白疕二号方【方剂大全】
  18. 白藨【中药大全】
  19. 白疕《医宗金鉴》
  20. 白槟榔散【方剂大全】
  21. 白背叶根【中药大全】
  22. 白饼子《小儿药证直诀》
  23. 白背叶（峨嵋山胡椒）【中药大全】
  24. 白饼子【方剂大全】
  25. 白背叶【中药大全】
  26. 白驳《圣济总录》
  27. 白背杨【中药大全】
  28. 白驳《幼幼新书》
  29. 白背小报春【中药大全】
  30. 白驳方《外台秘要》
  1. 白扁豆《本草蒙筌》
  2. 白扁豆《本草备要》
  3. 白扁豆《本草易读》
  4. 白扁豆《中药炮制》
  5. 白扁豆《冯氏锦囊秘录》
  6. 白扁豆《雷公炮制药性解》
  7. 白扁豆《顾松园医镜》
  8. 白疕（bì毕）《中医词典》
  9. 白扁豆《本草新编》
  10. 白疕《医宗金鉴》
  11. 白扁豆《本草从新》
  12. 白鼻痧《中医词典》
  13. 白扁豆《得配本草》
  14. 白崩中秘方《华佗神方》
  15. 白扁豆《本草害利》
  16. 白崩候《诸病源候论》
  17. 白扁豆《本草害利》
  18. 白崩《中医词典》
  19. 白扁豆《本草撮要》
  20. 白背《名医别录》
  21. 白扁豆《药性切用》
  22. 白背《证类本草》
  23. 白扁豆散《普济本事方》
  24. 白背《新修本草》
  25. 白扁豆粥《保健药膳》
  26. 白背《千金翼方》
  27. 白饼子《小儿药证直诀》
  28. 白斑《口腔科学》
  29. 白并《千金翼方》
  30. 白[病培]（晶[病培]）《中医名词词典》
  31. 白并《新修本草》


白油麻_《本草蒙筌》_中医本草_【岐黄之术】

白油麻
在线购买《本草蒙筌》正版书籍

白油麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘。生则气寒，炒则气热。无毒。在处俱有，夏种秋收。行风气并头面浮风，治虚劳及身体客热，滑肠胃通便闭结；利血脉润发枯焦。勿久食之，抽人肌肉。生者嚼烂，堪敷头疮。叶捣和浆沐头，亦能去头风润发。麻油性冷，食物资调。经宿必熬熟为佳，生食恐动气反害。入药拯病，惟益外科。治一切恶疡，下三焦热毒。推子胞催产，搽疥癣杀虫。煎滚沸醇酒搀尝，取微汁散除背痈。外肿合鸡蛋芒硝搅服，（油一合，鸡蛋二枚，芒硝一两，共搅匀服之。）致大泻攻下热毒内疽。蜒入耳中，枕煎饼自出。发成症痛，饮满碗吐安。大便枯燥难通，吹入谷道即润。（用人含油满口，以鹅管插谷道内，吹进肠中，粪润自通矣。）小儿闭胀，此法极佳。陈者熬膏，生肌长肉。煎炒少食，与火无殊。脾病及齿病患，全忌切

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆
  • 当前页：白油麻
  • 下一页：胡麻
<<< 返回本书目录
  1. 白油麻《证类本草》
  2. 白鱼《本草纲目》完整版
  3. 白油麻《本草纲目》完整版
  4. 白鱼《本草乘雅半偈》
  5. 白油膏【方剂大全】
  6. 白鱼《本草求真》
  7. 白颖苔草【中药大全】
  8. 白鱼《滇南本草》
  9. 白鹰粪散【方剂大全】
  10. 白鱼《药征续编》
  11. 白英丸【方剂大全】
  12. 白鱼《长沙药解》
  13. 白英散【方剂大全】
  14. 白鱼《证类本草》
  15. 白英清喉汤【方剂大全】
  16. 白鱼【中药大全】
  17. 白英菊花饮【方剂大全】
  18. 白鱼膏【方剂大全】
  19. 白英丹【方剂大全】
  20. 白鱼灰散【方剂大全】
  21. 白英【中药大全】
  22. 白鱼酒【方剂大全】
  23. 白英《本草纲目》图文版
  24. 白鱼肉《本草纲目》完整版
  25. 白英《证类本草》
  26. 白鱼尾【中药大全】
  27. 白英《本草纲目》完整版
  28. 白鱼尾果【中药大全】
  29. 白饮《药征续编》
  30. 白玉饼【方剂大全】
  1. 白油麻《本草蒙筌》
  2. 白油麻《本草衍义》
  3. 白油麻《冯氏锦囊秘录》
  4. 白油麻《食疗本草》
  5. 白油麻《证类本草》
  6. 白硬苔舌《中医词典》
  7. 白鱼《长沙药解》
  8. 白鹰粪散《冯氏锦囊秘录》
  9. 白鱼《饮膳正要》
  10. 白英《名医别录》
  11. 白鱼《食疗本草》
  12. 白英《中药学》
  13. 白鱼《饮食须知》
  14. 白英《证类本草》
  15. 白鱼《医学入门》
  16. 白英《医学入门》
  17. 白鱼《证类本草》
  18. 白英《新修本草》
  19. 白鱼《本草求真》
  20. 白英《本草经集注》
  21. 白鱼《本经逢原》
  22. 白英《千金翼方》
  23. 白鱼《本草从新》
  24. 白英《本草纲目》
  25. 白鱼《本草撮要》
  26. 白英《神农本草经》
  27. 白鱼《药性切用》
  28. 白饮《药征续编》
  29. 白鱼《药征续编》
  30. 白淫诸证《卫生宝鉴》
  31. 白鱼《本草乘雅半偈》


胡麻_《本草蒙筌》_中医本草_【岐黄之术】

胡麻
在线购买《本草蒙筌》正版书籍

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名巨胜） 味甘，气平。无毒。原出胡地大宛，张骞始得种归。粒大而肥，与麻相类。因在胡产，故名胡麻。八谷之中，惟此大胜。又名巨胜，美之之辞。此说所傅，本于陶注。世谓夫妇同种，生而茂熟倍收。上党（属北直隶）效园，并多种莳。茎叶嫩可为菜，麻乃作英。中藏黑者良，白者劣。诗云∶松下饭胡麻，即此是也。仙经甚重，茯苓相宜。蒸熟堪补虚羸，且耐饥渴寒暑。填脑髓，坚筋骨，益气力，长肌肤。明目轻身，延年不老。生者嚼涂疮肿，秃发敷亦重生。小儿头疮及浸淫恶疮立效，妇人阴肿并金疮疔肿殊功。火灼烂延，亦堪敷愈。榨油可食，滑肠下胞甚良；采花阴干，渍汁搜面极软。苗叶“收采，又名青 ”。曾载方书，亦资拯治。主五脏邪气，而风寒湿痹兼驱；益一身元阳，其肌肉髓脑俱补。泡水沐头发常润，煎汤灌病牛即苏。

（谟）按∶胡麻，一名巨胜。《本经》只此附载，陶注亦已释明。后因仙方，有服饵胡麻、巨胜二法，小有差殊，以致诸家辩论不一。有曰∶茎圆者，为胡麻；茎方者，名巨胜。有曰∶作解八棱而色紫黑者，名胡麻；两头尖锐、作角七棱而色纯赤者，名巨胜，味兼涩酸。有曰∶胡麻别名藤 ，巨胜别名狗虱。虽然一物，而种之有二者。固亦有之，如天雄、附子之类，形状异，主治差，载诸《本经》，名亦各列，医采入药，不得不分。是则虽附二名，且同一治。形色不等，亦物之常。种类认真，便可采用。何必细辩，孰为巨胜，孰为胡麻。索骥按图，有何益尔？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白油麻
  • 当前页：胡麻
  • 下一页：火麻子
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《本草蒙筌》
  2. 胡麻《本草备要》
  3. 胡麻《本草易读》
  4. 胡麻《本草衍义》
  5. 胡麻《饮食须知》
  6. 胡麻《食疗本草》
  7. 胡麻《冯氏锦囊秘录》
  8. 胡麻《吴普本草》
  9. 胡麻《医学入门》
  10. 胡麻《新修本草》
  11. 胡麻《证类本草》
  12. 胡麻《饮膳正要》
  13. 胡麻《顾松园医镜》
  14. 胡麻《药笼小品》
  15. 胡麻《本草求真》
  16. 胡麻《千金翼方》
  17. 胡麻《本经逢原》
  18. 胡麻《本草纲目》
  19. 胡麻《本草从新》
  20. 胡麻《神农本草经》
  21. 胡麻《本草思辨录》
  22. 胡萝卜粥《食物疗法》
  23. 胡麻《本草便读》
  24. 胡萝卜粥《保健药膳》
  25. 胡麻《增广和剂局方药性总论》
  26. 胡萝卜（《日用本草》）《中医饮食营养学》
  27. 胡麻《名医别录》
  28. 胡萝卜《药性切用》
  29. 胡麻《本草分经》
  30. 胡萝卜《本草分经》
  31. 胡麻《本草分经》


火麻子_《本草蒙筌》_中医本草_【岐黄之术】

火麻子
在线购买《本草蒙筌》正版书籍

火麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。乡落俱有，平地沿栽。根实花茎，依时收采。各有用度，并无麻骨可作炬心，麻皮堪绩布疋。麻子入药，修制宜精。始用帛包浸沸汤，待冷检出；井内，隔水勿沾。务过一宵，方取曝日。候干燥置平地面，压重板揩净壳皮。择起细仁，随宜索效。或搀粳米煮粥，或佐血药为丸。经入阳明大肠及足太阴脾脏。恶茯苓一大肠风热，结涩便难。止消渴而小水能行，破积血而血脉可腹。胎逆横生易顺，产后余疾总除。和菖蒲鬼臼为丸，吞服即见鬼魅。（要见鬼者，用各等分，杵，丸弹大。每朝向日服一丸，满百日即见鬼魅。）合豆子头发着井，祝敕能辟瘟魔。

（除夜四更，取麻子、豆子各二七粒，家人头发少许，着头发滋润。久服肥健，不老仙。重压取油，亦能油物。麻花味苦性热，堪调经水不通。驱恶风黑色遍身，散诸风瘙痒难抵。麻根煮服，更通石淋。除难产 带下崩中，逐 折挝打瘀血。

麻叶捣汁，又杀蛔虫。或被蝎伤，敷之即效。麻沸汤专主虚热，渍麻汁善解渴消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：火麻子
  • 下一页：神曲
<<< 返回本书目录
  1. 火麻子《本草新编》
  2. 火门《丹台玉案》
  3. 火麻仁丸【方剂大全】
  4. 火门《仁术便览》
  5. 火麻仁酒【方剂大全】
  6. 火门《儒门事亲》
  7. 火麻仁【中药大全】
  8. 火门《寿世青编》
  9. 火论《叶选医衡》
  10. 火门《医方考》
  11. 火轮丸【方剂大全】
  12. 火门《张氏医通》
  13. 火轮散【方剂大全】
  14. 火门（儿科）《冯氏锦囊秘录》
  15. 火龙散【方剂大全】
  16. 火门串【方剂大全】
  17. 火龙膏【方剂大全】
  18. 火门方（计方十条）．《脉症治方》
  19. 火龙丹【方剂大全】
  20. 火门要药《冯氏锦囊秘录》
  21. 火类门《儒门事亲》
  22. 火逆解《素灵微蕴》
  23. 火类 土类《本草从新》
  24. 火炮草果【中药大全】
  25. 火精散【方剂大全】
  26. 火炮汤【方剂大全】
  27. 火角法《苏沈良方》
  28. 火齐汤《医学读书记》
  29. 火棘【中药大全】
  30. 火齐汤【方剂大全】
  1. 火麻子《本草蒙筌》
  2. 火麻仁《本草害利》
  3. 火麻子《冯氏锦囊秘录》
  4. 火麻仁《中药学》
  5. 火麻子《医学入门》
  6. 火麻仁《本草求真》
  7. 火麻子《本草新编》
  8. 火麻仁《中药炮制》
  9. 火脉案《类证治裁》
  10. 火论《叶选医衡》
  11. 火门《张氏医通》
  12. 火龙膏《外科理例》
  13. 火门《医方考》
  14. 火类门《儒门事亲》
  15. 火门《丹台玉案》
  16. 火类 土类《本草从新》
  17. 火门《仁术便览》
  18. 火类《药鉴》
  19. 火门《寿世青编》
  20. 火类《寿世保元》
  21. 火门（儿科）《冯氏锦囊秘录》
  22. 火癞《解围元薮》
  23. 火门方（计方十条）《脉症治方》
  24. 火癞《中医词典》
  25. 火门要药《冯氏锦囊秘录》
  26. 火廓《中医词典》
  27. 火逆《中医名词词典》
  28. 火禁《中医词典》
  29. 火逆《中医词典》
  30. 火劫温针后惊悸发狂《伤寒说意》
  31. 火逆汗下后烦躁《伤寒说意》


神曲_《本草蒙筌》_中医本草_【岐黄之术】

神曲
在线购买《本草蒙筌》正版书籍

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。六月六日，制造方宜。曝干仍积月深，入药须炒黄色。助人之真气，走阳明胃经。下气调中，止泻开胃。化水谷，消宿食。破症结，逐积痰。疗妇人胎动不安，治小儿胸腹坚满。酒曲系者药合造，味辛而性气大温。落胎兼下鬼胎，下气并驱冷气。酒痰尤劫，宿食竟消。六畜误食米多，胀满欲死；急研煎汁灌下，即解回生。麸曲性凉，消食亦用。红曲色赤，滑血须知。

（谟）按∶六月六日造神曲者，谓诸神集会此日故也。所用药料，各肖神名。当此之日造成，才可以名神曲。倘或过此，匪但无灵，抑不得以神名也。其方用白曲一百斤，以象白虎；苍耳草自然汁三升，以象勾陈；野蓼自然汁四升，以象腾蛇；青蒿自然汁三升以象青龙；杏仁去皮尖四升，以象玄武；赤小豆煮软熟，去皮三升，以象朱雀。一如造曲法式，造备晒干，收贮待用。今这之卖家，只蓼面为之，既不依方，又不按日，何得以取效乎？医者见其不真，每以酒曲代用，亦失原造之意矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火麻子
  • 当前页：神曲
  • 下一页：酒
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《本草蒙筌》
  2. 神曲《本草备要》
  3. 神曲《本草易读》
  4. 神曲《汤液本草》
  5. 神曲《冯氏锦囊秘录》
  6. 神曲《长沙药解》
  7. 神曲《医学入门》
  8. 神曲《药笼小品》
  9. 神曲《顾松园医镜》
  10. 神曲《雷公炮制药性解》
  11. 神曲《本草求真》
  12. 神曲《本草纲目》
  13. 神曲《本草新编》
  14. 神气死证《景岳全书》
  15. 神曲《本经逢原》
  16. 神气枯瘁《目经大成》
  17. 神曲《本草从新》
  18. 神气枯瘁《中医词典》
  19. 神曲《本草便读》
  20. 神气丹《幼幼新书》
  21. 神曲《本草经解》
  22. 神气存亡论《景岳全书》
  23. 神曲《本草经解》
  24. 神气不宁《傅青主男科》
  25. 神曲《本草择要纲目》
  26. 神奇外治法《幼幼集成》
  27. 神曲《本草撮要》
  28. 神奇外治法《中医词典》
  29. 神曲《外科全生集》
  30. 神农所置九宫尻神《疡医大全》
  31. 神曲《药鉴》


酒_《本草蒙筌》_中医本草_【岐黄之术】

酒
在线购买《本草蒙筌》正版书籍

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘、辛，气大热。有毒。酿匪一等，糯米、粟米、秫米、黍米，并可酿造。名亦多般。（醇酒、清酒、白酒、黄酒、腊八酒、清明酒、绿豆酒、羔儿酒，如此多名，不能尽述。）惟糯米面曲者为良，能引经行药势最捷。因走诸经不止，称与附子同功。叶辛甘苦相殊，治上中下分用。辛者能散，通行一身之表，直至极高顶头；甘者能缓居中；苦者能下；淡则竟利小便而速下也。少饮有节，养脾扶肝。驻颜色，荣肌肤，通血脉，浓肠胃。御雾露瘴气，敌风雪寒威。诸恶立驱，百邪竟辟。消悉遣兴，扬意宣言。虽然佳酝常称，犹有狂药别号。若恣饮助火，则乱性损身。烂胃腐肠，蒸筋溃髓。伤神减寿，为害匪轻。倘入药共酿，凡主治又异。姜酒疗厥逆客忤，紫酒（即豆淋酒）理螈偏风。葱豉酒解烦热而散风寒，桑椹酒益五脏以明耳目。狗肉汁酿酒日饮，大补元阳；葡萄肉浸酒时尝，甚消痰癖。牛膝干地黄酒更妙，渐滋阴衰；枸杞仙灵脾酒尤佳，专扶阳痿。

又等社酒，亦有小能。

指纳婴儿口中，可令速语；口含喷屋四壁，堪逐蚊蝇。糟 跌伤，行瘀止痛。亦驱蛇毒，仍合冻疮。

（谟）按∶大寒凝海，惟酒不冰。因性热多，独异群物。丹溪亦曰∶酒乃湿中发热，近于相火，醉后颤栗。即此可知，正所谓恶寒非寒，明是热证然也。性却喜升，气必随辅，痰壅上膈，溺涩下焦，肺受贼邪，金体大燥，寒凉恣饮，热郁于中，肺气得之，尤大伤耗。其始也病浅，或呕吐，或自汗，或疮疥，或鼻 ，或泻痢，或心脾痛，尚可散而出也。其久也病深，或为消渴，为内疽，为肺痿，为痔漏，为鼓胀，为黄胆，为失明，为哮喘，为劳嗽，为吐衄，为癫痫，为难治之病。倘非具眼，未易处治，可不谨乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：酒
  • 下一页：醋
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《本草蒙筌》
  2. 酒《本草备要》
  3. 酒《古今医统大全》
  4. 酒《汤液本草》
  5. 酒《医学入门》
  6. 酒《本草衍义》
  7. 酒《证类本草》
  8. 酒《食疗本草》
  9. 酒《顾松园医镜》
  10. 酒《新修本草》
  11. 酒《本草求真》
  12. 酒《饮膳正要》
  13. 酒《本草新编》
  14. 酒《药笼小品》
  15. 酒《本经逢原》
  16. 酒《千金翼方》
  17. 酒《本草从新》
  18. 酒《雷公炮制药性解》
  19. 酒《得配本草》
  20. 酒《本草纲目》
  21. 酒《冷庐医话》
  22. 韭子一物丸《医方考》
  23. 酒《本草便读》
  24. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  25. 酒《本草经解》
  26. 韭子丸《备急千金要方》
  27. 酒《增广和剂局方药性总论》
  28. 韭子散《备急千金要方》
  29. 酒《名医别录》
  30. 韭子（韭菜根）《中药学》
  31. 酒《本草分经》


醋_《本草蒙筌》_中医本草_【岐黄之术】

醋
在线购买《本草蒙筌》正版书籍

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名苦酒） 味酸、甘，气温。无毒。造有数种，因着诸名。（米醋、麦醋、面醋、桃醋、葡萄大枣 诸杂果醋及糟糠等醋。会意者，俱极酸烈。）入药沽米醋佳，（余者不入药。）

取效得年久妙。散水气，杀邪毒，消痈肿，敛咽疮。驱胃脘气疼并坚积症块气疼；搀剂吞服，治产后血晕及伤损金疮血晕。淬气熏蒸，（用石 红，浇醋淬之。）渍黄 皮含之，口疮可愈；煮香附子丸服，郁痛能除。煎大黄，劫 癖如神；摩南星，敷瘤肿立效。又调雄黄细末，蜂虿蛇啮可涂。牛马疫侵， 之即愈。切忌蛤肉同食，造饮馔者须知。惟入肝经，宜为引使。不利男子，专益女人。

（谟）按∶丹溪曰∶醋味酸甘，调和鱼肉菜蔬，尽可适口。但致疾以渐，人所不知。盖酸收也，甘滞也。苟远而不用，亦却疾一端。然食多齿软者，因水生木，水气弱，木气盛，故如是尔。齿属肾水，酸助肝木，安得不然？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：醋
  • 下一页：酱
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《本草蒙筌》
  2. 醋《本草备要》
  3. 醋《饮食须知》
  4. 醋《本草衍义》
  5. 醋《冯氏锦囊秘录》
  6. 醋《新修本草》
  7. 醋《医学入门》
  8. 醋《饮膳正要》
  9. 醋《证类本草》
  10. 醋《食物疗法》
  11. 醋《本草新编》
  12. 醋《千金翼方》
  13. 醋《本经逢原》
  14. 醋《雷公炮制药性解》
  15. 醋《本草从新》
  16. 醋《本草纲目》
  17. 醋《得配本草》
  18. 瘄门《中医词典》
  19. 醋《本草便读》
  20. 瘄后便脓《中医词典》
  21. 醋《本草经解》
  22. 猝中邪魔《奇效简便良方》
  23. 醋《增广和剂局方药性总论》
  24. 猝中《中医词典》
  25. 醋《名医别录》
  26. 猝魇方二十一首《外台秘要》
  27. 醋《本草撮要》
  28. 猝痖《中医词典》
  29. 醋《本草乘雅半偈》
  30. 猝眩仆《药症忌宜》
  31. 醋（《名医别录》）《中医饮食营养学》


酱_《本草蒙筌》_中医本草_【岐黄之术】

酱
在线购买《本草蒙筌》正版书籍

酱

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸、酸，气冷利。无毒。所造弗一，其用亦殊。鱼肉造者，呼为醢，充庖厨妙；豆面造者，名曰酱，入药剂灵。勿取新鲜，惟尚陈久。杀诸虫蛇蝎蜂毒立效，解百药菜蔬菌毒殊功。疥癣略涂，瘙痒如劫。圣人谓∶不得其医不食。意欲五味调和，五脏悦受，斯亦安乐之一端也。榆仁酱味甚辛，食下通便，除心腹恶气。芜荑酱气略臭，食多落发，发小儿无辜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：酱
  • 下一页：饴糖
<<< 返回本书目录
  1. 酱《本草纲目》图文版
  2. 酱【中药大全】
  3. 酱《证类本草》
  4. 酱瓜《本草求真》
  5. 酱《食物疗法》
  6. 酱瓜【中药大全】
  7. 酱《雷公炮炙论》
  8. 酱蜜涂方【方剂大全】
  9. 酱《本草图经》
  10. 酱头【中药大全】
  11. 酱《本草纲目》完整版
  12. 交叉腿【疾病症状】
  13. 酱《本草纲目》完整版
  14. 交叉性异位肾伴有或不伴有融合【疾病大全】
  15. 绛珠膏【方剂大全】
  16. 交叉注视【疾病症状】
  17. 绛朱丹【方剂大全】
  18. 交肠《古今医案按》
  19. 绛玉散【方剂大全】
  20. 交肠《金匮翼》
  21. 绛雪丸【方剂大全】
  22. 交肠《秘传证治要诀及类方》
  23. 绛雪散【方剂大全】
  24. 交肠《续名医类案》
  25. 绛雪丹【方剂大全】
  26. 交肠《药症忌宜》
  27. 绛雪【方剂大全】
  28. 交肠《医碥》
  29. 绛硼膏【方剂大全】
  30. 交肠《杂病广要》
  1. 酱《本草蒙筌》
  2. 酱《本草衍义》
  3. 酱《饮食须知》
  4. 酱《海药本草》
  5. 酱《冯氏锦囊秘录》
  6. 酱《食疗本草》
  7. 酱《医学入门》
  8. 酱《新修本草》
  9. 酱《证类本草》
  10. 酱《新修本草》
  11. 酱《本草从新》
  12. 酱《饮膳正要》
  13. 酱《名医别录》
  14. 酱《食物疗法》
  15. 酱《本草分经》
  16. 酱《千金翼方》
  17. 酱《本草撮要》
  18. 酱《千金翼方》
  19. 酱《本草图经》
  20. 酱《雷公炮炙论》
  21. 酱〈温〉《食疗本草》
  22. 酱《本草纲目》
  23. 酱瓜《本草求真》
  24. 绛血丹秘方（华佗绛血丹）《华佗神方》
  25. 酱归茶《茶饮保健》
  26. 绛雪散《冯氏锦囊秘录》
  27. 酱明茶《茶饮保健》
  28. 绛雪丹（一名红灵丹）《时病论歌括新编》
  29. 交《中医词典》
  30. 绛雪丹《目经大成》
  31. 交叉感染《预防医学》


饴糖_《本草蒙筌》_中医本草_【岐黄之术】

饴糖
在线购买《本草蒙筌》正版书籍

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，气微温。无毒。稠粘如粥，故名饴糖。系糯或粟熬成，入脾能补虚乏。因色紫类琥珀，方中又谓胶饴。干枯名饧，不入汤药。和脾润肺，止渴消痰。建中汤内用之，盖亦取其甘缓。治喉 鱼骨，疗误吞钱环。中满莫加，呕吐切忌。小儿多食，损齿生虫。丹溪书内曾云，大发湿中之热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酱
  • 当前页：饴糖
  • 下一页：浆水
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《本草蒙筌》
  2. 饴糖《本草衍义》
  3. 饴糖《饮食须知》
  4. 饴糖《食疗本草》
  5. 饴糖《冯氏锦囊秘录》
  6. 饴糖《新修本草》
  7. 饴糖《医学入门》
  8. 饴糖《药笼小品》
  9. 饴糖《本草求真》
  10. 饴糖《千金翼方》
  11. 饴糖《本草从新》
  12. 饴糖《雷公炮制药性解》
  13. 饴糖《得配本草》
  14. 饴糖《本草纲目》
  15. 饴糖《中药学》
  16. 饴萝卜汁（《本草汇言》）《中医饮食营养学》
  17. 饴糖《本草思辨录》
  18. 饴（音贻）糖《证类本草》
  19. 饴糖《本草便读》
  20. 饴《汤液本草》
  21. 饴糖《本草经解》
  22. 杝元《素灵微蕴》
  23. 饴糖《名医别录》
  24. 夷则《中医词典》
  25. 饴糖《本草分经》
  26. 仪器室条件及仪器操作《临床生物化学》
  27. 饴糖《本草分经》
  28. 仪器室工作制度《医院药学》
  29. 饴糖《本草择要纲目》
  30. 仪器设备的保养与维修《医院药学》
  31. 饴糖《本草撮要》


浆水_《本草蒙筌》_中医本草_【岐黄之术】

浆水
在线购买《本草蒙筌》正版书籍

浆水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸，气微温。无毒。所造之法， 仙（江西宁王。）备云。节择清明，熟炊粟饭。乘热投磁缸内，冷水浸五六朝。味渐酸而生白花，色类浆故名浆水。或酷热当茶饮下，或薄暮作粥啜之。醒睡除烦，消食止渴。调和脏腑，滑白肌肤。霍乱立建神功，泻痢即臻速效。水酱（冬成冰者）至冷，孕妇忌尝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：浆水
  • 下一页：冬葵子
<<< 返回本书目录
  1. 浆水《本草纲目》图文版
  2. 浆水【中药大全】
  3. 浆水《证类本草》
  4. 浆水葱白粥【方剂大全】
  5. 浆水《药征续编》
  6. 浆水散【方剂大全】
  7. 浆水《本草乘雅半偈》
  8. 浆水饮【方剂大全】
  9. 浆水《本草纲目》完整版
  10. 浆水粥【方剂大全】
  11. 浆膜腔液检验及其临床意义《免疫与健康》
  12. 浆水渍方【方剂大全】
  13. 浆膜腔漏出液及渗出液《常用化验值及意义》
  14. 浆细胞白血病【疾病大全】
  15. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  16. 浆细胞病《默克家庭诊疗手册》
  17. 浆果苋（图）【中药大全】
  18. 浆细胞瘤【疾病大全】
  19. 浆疮论《小儿卫生总微论方》
  20. 浆细胞性唇炎【疾病大全】
  21. 浆包藤【中药大全】
  22. 浆液脓性分泌物【疾病症状】
  23. 豇豆叶【中药大全】
  24. 僵蚕《本草新编》
  25. 豇豆壳【中药大全】
  26. 僵蚕《本草择要纲目》
  27. 豇豆根【中药大全】
  28. 僵蚕《药笼小品》
  29. 豇豆【中药大全】
  30. 僵蚕【中药大全】
  1. 浆水《本草蒙筌》
  2. 浆水《本草衍义》
  3. 浆水《饮食须知》
  4. 浆水《本草纲目》
  5. 浆水《冯氏锦囊秘录》
  6. 浆膜腔液检验及其临床意义《免疫与健康》
  7. 浆水《医学入门》
  8. 浆膜腔漏出液及渗出液《常用化验值及意义》
  9. 浆水《证类本草》
  10. 浆膜腔积液脱落细胞检查《临床基础检验学》
  11. 浆水《药征续编》
  12. 浆膜腔穿刺液检查《临床基础检验学》
  13. 浆水《本草乘雅半偈》
  14. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  15. 浆水散《时病论歌括新编》
  16. 浆疮论《小儿卫生总微论方》
  17. 浆水散《医方考》
  18. 豇豆《滇南本草》
  19. 浆水散《退思集类方歌注》
  20. 豇豆《药性切用》
  21. 浆细胞病《默克家庭诊疗手册》
  22. 豇豆《本草撮要》
  23. 僵《中医词典》
  24. 豇豆《本草分经》
  25. 僵蚕《药笼小品》
  26. 豇豆《得配本草》
  27. 僵蚕《玉楸药解》
  28. 豇豆《本草从新》
  29. 僵蚕《中药炮制》
  30. 豇豆《本草求真》
  31. 僵蚕《本草备要》


冬葵子_《本草蒙筌》_中医本草_【岐黄之术】

冬葵子
在线购买《本草蒙筌》正版书籍

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

（臣） 葵菜子也。味甘，气寒。性滑利。无毒。主五脏 六腑寒热，羸瘦五癃，利小便；疗妇人乳难内闭，久服坚骨，长肌肉。轻身延年，生少室山。今处处有之。十二月采。（黄芩为之使。）陶隐居云∶其子是秋种葵覆养，经冬至春作子者。谓之冬葵子。古方入药用最多，苗叶作菜茹更甚美。大抵性滑利，能宣导积壅。服丹石人尤宜，煮汁单饮亦佳，仍利小肠。孕妇临产煮叶食之，则胎滑易生。曝干叶及烧灰，同作末，治金疮。或煮汁饮，主治时行黄病。生葵菜叶绞汁少服，治小儿发斑，散恶毒瓦斯。根治消渴及口吻疮，烧灰傅之，蓐疮恶疮俱效。小儿吞钱，煮汁饮之立出。凡患一切痈肿无头，以葵子一粒，新汲水吞之，须臾即破。如要破处多，逐粒加服之。凡妇人倒生，手足冷口噤，以葵子炒令黄，捣末二钱，酒调服则顺。妊妇患淋，葵子一升，水三升，煮取二升，分为二服。无葵子，用葵根一把亦效。凡卒关格，大小便不通，支满欲死，用葵子二升，水四升，煮取一升，顿服。小儿死腹中，葵子末酒调服。若口噤不开。格开灌之，药下即活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浆水
  • 当前页：冬葵子
  • 下一页：姜
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《本草蒙筌》
  2. 冬葵子《本草备要》
  3. 冬葵子《本草易读》
  4. 冬葵子《汤液本草》
  5. 冬葵子《证类本草》
  6. 冬葵子《本草衍义》
  7. 冬葵子《本草求真》
  8. 冬葵子《新修本草》
  9. 冬葵子《本草新编》
  10. 冬葵子《千金翼方》
  11. 冬葵子《本经逢原》
  12. 冬葵子《雷公炮制药性解》
  13. 冬葵子《本草从新》
  14. 冬葵子《神农本草经》
  15. 冬葵子《中药学》
  16. 冬葵菜《冯氏锦囊秘录》
  17. 冬葵子《本草崇原》
  18. 冬季怎样进补《老年食养食疗》
  19. 冬葵子《本草便读》
  20. 冬季养生《中医养生学》
  21. 冬葵子《增广和剂局方药性总论》
  22. 冬季疾病的饮食防治《老年食养食疗》
  23. 冬葵子《名医别录》
  24. 冬季的饮食构成《老年食养食疗》
  25. 冬葵子《本草分经》
  26. 冬灰《名医别录》
  27. 冬葵子《本草撮要》
  28. 冬灰《证类本草》
  29. 冬葵子《药性切用》
  30. 冬灰《医学入门》
  31. 冬葵子汤《医方考》


姜_《本草蒙筌》_中医本草_【岐黄之术】

姜
在线购买《本草蒙筌》正版书籍

姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气微温。气味俱轻，升也，阳也。无毒。荆扬多种，（荆州属湖广、扬州注前。）

秋月采根。沙藏常得新鲜，四时不缺。应用制莨（音浪）菪（音浪）半朴（莨菪子、半夏、浓朴，）恶鼠粪芩连（天鼠粪、黄芩、黄连。）为使秦椒，入药凭证。去皮热，留皮凉。佐大枣益气浓肠，兼竹溺豁痰利窍。杀半夏毒，不麻戟咽喉。润地黄炒，免滞泥胸膈。同陈茶叶（多年者佳）煎汁，疫痢禁口者可苏；拌生盐炒泡汤，宿食裹痰者即吐。益脾开胃口，（或问∶生姜辛温入肺，何是入胃口？东坦曰∶俗皆以心下为胃口，非也。咽门之下受有形物者，谓之胃口，与肺药。霍乱转筋欲饮佳。赤肿痛眼无疮，铜钱刮汁点效。行津液调合荣卫，去狐臭通畅神明。宜啖春初，辟疠且助生发。勿食秋后，泄气犹损寿元。夜气敛收，尤全禁忌。《论语》虽曰∶不撤姜食。然必食之以时，又不可过于多尔。姜屑（北干姜不热，北生姜不润。）和酒服，能治偏风；姜皮作散调，（五皮散用。）堪消浮肿。 去皮日曝，又名干姜。（汉州造干姜法∶以水淹姜三日，去皮，又置流水中六日，更刮去皮，方曝干，酿于瓮中三日乃成。）干则味辛专窜而不收，堪治表，解散风寒湿痹，鼻塞头疼，发热狂邪；炮苦能止而不移，可温中，调吐泻之疾。表证肺寒咳嗽，仗五味子相助建功；里证脉绝无阳，资黑附子为引取效。若疗血虚寒热，加入补阴药煎；能引血药上升，入于气分生血。

故产血去多，热发骤盛者，倍用治之，而弗疑也。炒黑止唾血痢血良，煨研塞水泻溏泻妙。

遇阴阳易证，用取汗立差。

一云∶泻脾非泻正气。盖脾中寒湿，须干姜辛热以燥之，故曰泻耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：姜
  • 下一页：白芥
<<< 返回本书目录
  1. 将息禁忌论《外台秘要》
  2. 姜艾馄饨子【方剂大全】
  3. 将息法《外科十法》
  4. 姜柏散【方剂大全】
  5. 将瘟舌《敖氏伤寒金镜录》
  6. 姜半散【方剂大全】
  7. 将军丸【方剂大全】
  8. 姜半饮【方剂大全】
  9. 将军铁箍膏【方剂大全】
  10. 姜蚕《药鉴》
  11. 将军树【中药大全】
  12. 姜草汤【方剂大全】
  13. 将军散【方剂大全】
  14. 姜茶方【方剂大全】
  15. 将军久战丸【方剂大全】
  16. 姜茶煎【方剂大全】
  17. 将军膏【方剂大全】
  18. 姜茶散【方剂大全】
  19. 将军复战丹【方剂大全】
  20. 姜茶汤《保健药膳》
  21. 将军蛋【方剂大全】
  22. 姜茶丸【方剂大全】
  23. 将军百战百胜膏【方剂大全】
  24. 姜茶乌梅饮【方剂大全】
  25. 将护《证治准绳·疡医》
  26. 姜茶饮《保健药膳》
  27. 将成慢脾风《医学衷中参西录》
  28. 姜茶治痢法《仁斋直指方论（附补遗）》
  29. 将变内障眼《圣济总录》
  30. 姜柴汤【方剂大全】
  1. 姜《本草蒙筌》
  2. 将息禁忌论一首《外台秘要》
  3. 姜白通汤《退思集类方歌注》
  4. 将息法《医学心悟》
  5. 姜半夏《中药炮制》
  6. 将息法《外科十法》
  7. 姜参半夏丸《圆运动的古中医学》
  8. 将瘟舌《敖氏伤寒金镜录》
  9. 姜蚕《药鉴》
  10. 将军之官《中医词典》
  11. 姜茶散《冯氏锦囊秘录》
  12. 将军丸《冯氏锦囊秘录》
  13. 姜茶汤《保健药膳》
  14. 将护孕妇论《妇人大全良方》
  15. 姜茶饮《保健药膳》
  16. 将护《证治准绳·疡医》
  17. 姜茶饮《食物疗法》
  18. 将成慢脾风《医学衷中参西录》
  19. 姜茶饮《时病论歌括新编》
  20. 将变内障眼《圣济总录》
  21. 姜茶饮《医方论》
  22. 江猪《饮膳正要》
  23. 姜茶饮（《圣济总录》）《中医饮食营养学》
  24. 江中采出芦《证类本草》
  25. 姜茶治痢法《仁斋直指方论（附补遗）》
  26. 江之兰《中医词典》
  27. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  28. 江镇（1850-1906年）《中医词典》
  29. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  30. 江喆《中医词典》
  31. 姜粉散《三因极一病证方论》


白芥_《本草蒙筌》_中医本草_【岐黄之术】

白芥
在线购买《本草蒙筌》正版书籍

白芥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。无毒。原种来从西戎，白脆作茹甚美。冷气堪却，五脏能安。子生比他芥略粗，色白与粱米相类。善却疰气，最辟鬼邪。研醋敷射工，煎液消痰癖。久疟蒸成癖块，须此敷除；皮里膜外痰涎，必用引达。 故三子养亲汤方中，加萝卜子消食，苏子定喘，此却消痰。是皆切中老人病也。青芥极辣，似菘有毛。细叶者杀人，大叶者为美。

生食发丹石发毒，煮食动膈气动风。合兔肉同餐，成恶疮尤验，亦堪主疗。尝载《本经》，利窍明耳目；温中归鼻，除邪气止咳。子细青色，作酱甚香。扑损瘀血冷疼，生姜研贴。

麻痹风毒肿痛，酽醋和敷。酒调未下咽，心脾痛竟止。又紫芥花芥石芥，种却多般；惟采取作茹作，不复分别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜
  • 当前页：白芥
  • 下一页：莱菔根
<<< 返回本书目录
  1. 白芥《本草纲目》图文版
  2. 白芥【中药大全】
  3. 白芥《证类本草》
  4. 白芥丸【方剂大全】
  5. 白芥《本草纲目》完整版
  6. 白芥子《本草经解》
  7. 白接骨【中药大全】
  8. 白芥子《本草新编》
  9. 白脚威灵【中药大全】
  10. 白芥子《本草易读》
  11. 白胶香散【方剂大全】
  12. 白芥子《本草择要纲目》
  13. 白胶香膏【方剂大全】
  14. 白芥子《药笼小品》
  15. 白胶香【中药大全】
  16. 白芥子【中药大全】
  17. 白胶香《本草易读》
  18. 白芥子【方剂大全】
  19. 白胶汤【方剂大全】
  20. 白芥子吹鼻散【方剂大全】
  21. 白胶散【方剂大全】
  22. 白芥子散【方剂大全】
  23. 白胶煎【方剂大全】
  24. 白芥子丸【方剂大全】
  25. 白胶《证类本草》
  26. 白金丹【方剂大全】
  27. 白胶《神农本草经百种录》
  28. 白金膏【方剂大全】
  29. 白胶《本草经解》
  30. 白金古榄【中药大全】
  1. 白芥《本草蒙筌》
  2. 白芥《本草纲目》
  3. 白芥《证类本草》
  4. 白胶香《本草易读》
  5. 白芥菜《医学入门》
  6. 白胶香《中药炮制》
  7. 白芥子《雷公炮制药性解》
  8. 白胶《本草乘雅半偈》
  9. 白芥子《药笼小品》
  10. 白胶《名医别录》
  11. 白芥子《玉楸药解》
  12. 白胶《本草经解》
  13. 白芥子《本草备要》
  14. 白胶《本草经解》
  15. 白芥子《本草易读》
  16. 白胶《证类本草》
  17. 白芥子《冯氏锦囊秘录》
  18. 白胶《冯氏锦囊秘录》
  19. 白芥子《顾松园医镜》
  20. 白胶《神农本草经百种录》
  21. 白芥子《本草求真》
  22. 白胶《新修本草》
  23. 白芥子《本草新编》
  24. 白胶《本草经集注》
  25. 白芥子《本经逢原》
  26. 白胶《千金翼方》
  27. 白芥子《本草从新》
  28. 白胶《神农本草经》
  29. 白芥子《得配本草》
  30. 白僵死瘁死《洗冤集录》
  31. 白芥子《中药学》


莱菔根_《本草蒙筌》_中医本草_【岐黄之术】

莱菔根
在线购买《本草蒙筌》正版书籍

莱菔根

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气温。属土，有金与水。无毒。南北郡州，处处俱种。一名萝卜，逢冬拔收。

根啖可生，叶啖须煮。制白面豆腐二毒，忌何首乌 地黄同餐。倘误犯之，须发易白。

渴。捣生汁，磨墨下咽；止吐血，去血甚捷。《衍义》云∶饮之证，盖味甘多辛少故尔。

子劫喘咳下气，功诚倒壁冲墙。水研服即吐风痰，醋研敷立消恶毒。芜菁匝地生叶，又名蔓青两呼。与莱菔全差，毋以真认假。多种河朔，可备饥年。昔诸葛亮出征驻营，每令兵士栽种，谓有六利，详载史书。至今三蜀江陵，呼为诸葛菜也。宜常啖食，易至健肥。益气通中子主黄胆利水，又治霍乱除膨。去目睛青盲，消症瘕积聚。九蒸九曝为粉，服之断壳长生。研细入面脂中，揭皱转润；压油搀面膏内，黑 回明。

蜘蛛咬伤，捣末酒除。但食之多，令人胀满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥
  • 当前页：莱菔根
  • 下一页：葱
<<< 返回本书目录
  1. 莱菔膏【方剂大全】
  2. 莱菔酒【方剂大全】
  3. 莱菔（音卜）根《证类本草》
  4. 莱菔木香散【方剂大全】
  5. 莱菔【中药大全】
  6. 莱菔散【方剂大全】
  7. 莱菔《本草纲目》图文版
  8. 莱菔丸【方剂大全】
  9. 莱菔《本草易读》
  10. 莱菔叶【中药大全】
  11. 莱菔《本草乘雅半偈》
  12. 莱菔饮【方剂大全】
  13. 莱菔《本草纲目》完整版
  14. 莱菔缨【中药大全】
  15. 来痛饮【方剂大全】
  16. 莱菔汁【方剂大全】
  17. 来苏饮【方剂大全】
  18. 莱菔粥《保健药膳》
  19. 来苏汤【方剂大全】
  20. 莱菔粥【方剂大全】
  21. 来苏散【方剂大全】
  22. 莱菔子《本草择要纲目》
  23. 来苏膏【方剂大全】
  24. 莱菔子《药笼小品》
  25. 来苏丹【方剂大全】
  26. 莱菔子【中药大全】
  27. 来泉散【方剂大全】
  28. 莱菔子（即萝卜子）《本草新编》
  29. 来溺《孙真人海上方》
  30. 莱菔子煎【方剂大全】
  1. 莱菔根《本草蒙筌》
  2. 莱菔根《本草衍义》
  3. 莱菔根《饮食须知》
  4. 莱菔根《新修本草》
  5. 莱菔根《冯氏锦囊秘录》
  6. 莱菔根《千金翼方》
  7. 莱菔粥《保健药膳》
  8. 莱菔菜（莱菔子）《中药炮制》
  9. 莱菔子《药笼小品》
  10. 莱菔（音卜）根《证类本草》
  11. 莱菔子《玉楸药解》
  12. 莱菔《本草乘雅半偈》
  13. 莱菔子《中药炮制》
  14. 莱菔《药性切用》
  15. 莱菔子《本草易读》
  16. 莱菔《本草撮要》
  17. 莱菔子《顾松园医镜》
  18. 莱菔《本草从新》
  19. 莱菔子《本草求真》
  20. 莱菔《医学入门》
  21. 莱菔子《本草从新》
  22. 莱菔《本草易读》
  23. 莱菔子《本草便读》
  24. 莱菔《本草备要》
  25. 莱菔子《本草分经》
  26. 莱菔《雷公炮制药性解》
  27. 莱菔子《本草择要纲目》
  28. 莱菔《本草纲目》
  29. 莱菔子《本草害利》
  30. 来苏散《太平惠民和剂局方》
  31. 莱菔子《本草害利》


葱_《本草蒙筌》_中医本草_【岐黄之术】

葱
在线购买《本草蒙筌》正版书籍

葱

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。味薄气浓，升也，阳也。无毒。四时常有，各处俱栽。每用食品中，调合五味。同蜜菘菜啖，易致杀人。若服常山，亦须戒忌。凡资治疗，务取白根。入足阳明胃经，及手太阴肺脏。出汗疏通骨节，归目驱逐肝邪。理霍乱筋转难当，治伤寒头痛如破。杀鱼肉毒，通大小肠。散面目肿浮，止心腹急痛。去喉痹，愈金疮，安妊娠，塞衄血。香港脚贲豚气，连须煎可除；蛇伤蚯蚓伤，和盐 即解。功专发散，食多神昏。病属气虚，尤勿沾口。

叶煎汤，入干姜黄 共剂；洗疮疥，去风水肿痛如神。花同吴茱萸水煎，亦治心脾间痛甚。实补不足，温中益精。葱汁平温，又主溺血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔根
  • 当前页：葱
  • 下一页：韭
<<< 返回本书目录
  1. 葱《本草纲目》图文版
  2. 葱白《本草经解》
  3. 葱《食物疗法》
  4. 葱白《本草思辨录》
  5. 葱《服食导饵》
  6. 葱白《滇南本草》
  7. 葱《本草易读》
  8. 葱白《药笼小品》
  9. 葱《本草新编》
  10. 葱白《药征续编》
  11. 葱《本草纲目》完整版
  12. 葱白《长沙药解》
  13. 苁蓉粥【方剂大全】
  14. 葱白【中药大全】
  15. 苁蓉饮【方剂大全】
  16. 葱白补骨脂汤【方剂大全】
  17. 苁蓉羊肾粥【方剂大全】
  18. 葱白豉汤【方剂大全】
  19. 苁蓉羊肉粥【方剂大全】
  20. 葱白大枣汤【方剂大全】
  21. 苁蓉杏仁汤【方剂大全】
  22. 葱白当归汤【方剂大全】
  23. 苁蓉丸【方剂大全】
  24. 葱白滴鼻液【方剂大全】
  25. 苁蓉丸《洪氏集验方》
  26. 葱白定痛汤【方剂大全】
  27. 苁蓉菟丝丸【方剂大全】
  28. 葱白甘草汤【方剂大全】
  29. 苁蓉汤【方剂大全】
  30. 葱白膏【方剂大全】
  1. 葱《本草蒙筌》
  2. 葱《本草备要》
  3. 葱《本草易读》
  4. 葱《饮膳正要》
  5. 葱《饮食须知》
  6. 葱《食物疗法》
  7. 葱《本草新编》
  8. 葱《本草纲目》
  9. 葱《本经逢原》
  10. 葱《服食导饵》
  11. 葱〈温〉《食疗本草》
  12. 囱陷诗（七言）《万氏秘传片玉心书》
  13. 葱白《雷公炮制药性解》
  14. 囱巅诗（七言）《万氏秘传片玉心书》
  15. 葱白《药笼小品》
  16. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  17. 葱白《长沙药解》
  18. 苁蓉丸《三因极一病证方论》
  19. 葱白《汤液本草》
  20. 苁蓉丸《洪氏集验方》
  21. 葱白《冯氏锦囊秘录》
  22. 苁蓉丸《备急千金要方》
  23. 葱白《医学入门》
  24. 苁蓉散《备急千金要方》
  25. 葱白《顾松园医镜》
  26. 苁蓉散《备急千金要方》
  27. 葱白《本草从新》
  28. 苁蓉茸附丸《洪氏集验方》
  29. 葱白《中药学》
  30. 苁蓉牛膝汤《三因极一病证方论》
  31. 葱白《本草思辨录》


韭_《本草蒙筌》_中医本草_【岐黄之术】

韭
在线购买《本草蒙筌》正版书籍

韭

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、微酸，气温。性急。属金，有水与土。无毒。各处乡村，俱种园圃。久刈不乏，故以韭名。字书因之，亦合九数。虽充菜品，最利病患。春食则香，夏食则臭。温中下气，归心益阳。暖膝 ，和脏腑。

除胸腹 癖痼冷，止茎管白浊精遗。又捣如泥，加盐少许。蛇犬伤毒，作浓箍频换立安。刑枚打血凝，薄敷连拍即散。

同鲫鱼 煮食，断卒下痢。同牛肉煮食，生寸白虫。食同蜜糖，杀人诚验。病后食发困，酒后食昏神。久食过多，两目易暗。根汁恶腹膨。仍有韭黄粪土极嫩；作菹悦口，每为祭品所珍。食不益人，甚能滞气。子止精浊遗漏，较渠根叶尤灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱
  • 当前页：韭
  • 下一页：薤
<<< 返回本书目录
  1. 韭《本草纲目》图文版
  2. 韭（根叶同用）、韭子《本草思辨录》
  3. 韭《证类本草》
  4. 韭（韭子）《本草新编》
  5. 韭《药笼小品》
  6. 韭菜《服食导饵》
  7. 韭《本草纲目》完整版
  8. 韭菜《食物疗法》
  9. 灸赘疣穴歌《医宗金鉴》
  10. 韭菜【中药大全】
  11. 灸赘疣穴歌《刺灸心法要诀》
  12. 韭菜、韭菜子《滇南本草》
  13. 灸诸胀满及结气法《外台秘要》
  14. 韭菜炒羊肝【方剂大全】
  15. 灸诸法《外台秘要》
  16. 韭菜根汁【方剂大全】
  17. 灸肘尖穴歌《医宗金鉴》
  18. 韭菜莲【中药大全】
  19. 灸肘尖穴歌《刺灸心法要诀》
  20. 韭菜丸【方剂大全】
  21. 灸中恶穴歌《医宗金鉴》
  22. 韭菜汁《保健药膳》
  23. 灸中恶穴歌《刺灸心法要诀》
  24. 韭菜汁【方剂大全】
  25. 灸痔法方《外台秘要》
  26. 韭菜粥《保健药膳》
  27. 灸之不发《卫生宝鉴》
  28. 韭菜粥【方剂大全】
  29. 灸盏图《灸法秘传》
  30. 韭菜子（图）【中药大全】
  1. 韭《本草蒙筌》
  2. 韭《本草备要》
  3. 韭《冯氏锦囊秘录》
  4. 韭《本草衍义》
  5. 韭《证类本草》
  6. 韭《食疗本草》
  7. 韭《顾松园医镜》
  8. 韭《新修本草》
  9. 韭《本经逢原》
  10. 韭《饮膳正要》
  11. 韭《增广和剂局方药性总论》
  12. 韭《药笼小品》
  13. 韭《名医别录》
  14. 韭《千金翼方》
  15. 韭（根叶同用）、韭子《本草思辨录》
  16. 韭《雷公炮制药性解》
  17. 韭（韭子）《本草新编》
  18. 韭《本草纲目》
  19. 韭白《汤液本草》
  20. 灸浊证穴道《医学集成》
  21. 韭菜《服食导饵》
  22. 灸赘疣穴歌《刺灸心法要诀》
  23. 韭菜《老年食养食疗》
  24. 灸赘疣穴歌《医宗金鉴》
  25. 韭菜《食物疗法》
  26. 灸诸胀满及结气法二十二首《外台秘要》
  27. 韭菜《饮食须知》
  28. 灸诸惊穴《婴童类萃》
  29. 韭菜《医学入门》
  30. 灸诸法一十四首《外台秘要》
  31. 韭菜《本草求真》


薤_《本草蒙筌》_中医本草_【岐黄之术】

薤
在线购买《本草蒙筌》正版书籍

薤

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气温。无毒。赤白殊种，家园多栽。白者虽辛不荤，赤者兼苦无味。其叶类韭，稍阔而光。故古云薤露之言，以光滑难贮之义。《千金》（书名）治肺喘急，亦取滑泄而然。为归骨菜芝，入阳明手腑。颇利病者，但少煮尝。除寒热调中，去水气散结。耐寒止冷，泻肥健身。主女妇带下久来，治老幼泄痢后重。诸疮中风寒水肿，生捣热涂上立差。又疗汤火金疮，和蜜捣敷即愈。新正宜食，辟疠驱邪。牛肉同餐，作症成瘕。生啖引涕唾，多食防热侵。骨鲠在喉，煮食即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭
  • 当前页：薤
  • 下一页：葫
<<< 返回本书目录
  1. 薤《本草纲目》图文版
  2. 薤（蒜苗）《服食导饵》
  3. 薤《本草乘雅半偈》
  4. 薤白《本草纲目》完整版
  5. 谢心阳子家传《麻疹阐注》
  6. 薤白《本草崇原》
  7. 谢翁证治并答所问《程杏轩医案》
  8. 薤白《本草经解》
  9. 谢氏外科秘法《发背对口治诀论》
  10. 薤白《本草思辨录》
  11. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  12. 薤白《本草易读》
  13. 谢氏《发背对口治诀论》序《发背对口治诀论》
  14. 薤白《药笼小品》
  15. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  16. 薤白《药征》
  17. 渫牙散【方剂大全】
  18. 薤白《长沙药解》
  19. 渫洗疠疮药【方剂大全】
  20. 薤白【中药大全】
  21. 渫白圆【方剂大全】
  22. 薤白膏【方剂大全】
  23. 渫白丸【方剂大全】
  24. 薤白散【方剂大全】
  25. 泻子汤【方剂大全】
  26. 薤白汤【方剂大全】
  27. 泻证总括《医宗金鉴》
  28. 薤白粥【方剂大全】
  29. 泻证述要《儿科要略》
  30. 薤叶【中药大全】
  1. 薤《本草蒙筌》
  2. 薤《本草备要》
  3. 薤《饮食须知》
  4. 薤《本草衍义》
  5. 薤《冯氏锦囊秘录》
  6. 薤《食疗本草》
  7. 薤《医学入门》
  8. 薤《新修本草》
  9. 薤《本草求真》
  10. 薤《千金翼方》
  11. 薤《本经逢原》
  12. 薤《本草纲目》
  13. 薤《本草从新》
  14. 谢元庆（1798-1860年）《中医词典》
  15. 薤《得配本草》
  16. 谢毓秀《中医词典》
  17. 薤《增广和剂局方药性总论》
  18. 谢玉琼《中医词典》
  19. 薤《名医别录》
  20. 谢以闻（1555-?年）《中医词典》
  21. 薤《本草乘雅半偈》
  22. 谢星焕《中医词典》
  23. 薤（蒜苗）《服食导饵》
  24. 谢心阳子家传《麻疹阐注》
  25. 薤白《药笼小品》
  26. 谢翁证治并答所问《程杏轩医案》
  27. 薤白《长沙药解》
  28. 谢氏外科秘法《发背对口治诀论》
  29. 薤白《中药炮制》
  30. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  31. 薤白《汤液本草》


葫_《本草蒙筌》_中医本草_【岐黄之术】

葫
在线购买《本草蒙筌》正版书籍

葫

  • 上一页
  • 目录
  • 相关
  • 下一页

（即大蒜）味辛，气大温。属火。有毒。大者曰葫，多种园内；小者名蒜，自产山中。

端午采收，性最熏臭。为菜归五脏，入药择独头。同黄连丸治肠风，加平胃散治噎气。纳两鼻，提鱼骨鲠即出；置臭肉，掩熏臭气不闻。散疣 疮，除劳疟 癖。辟瘟瘴疫疠，制蛇犬咬伤。中脘卒得冷疼，嚼之即解；旅途忽中暑毒，用此可驱。痈疽初生，急切横片。若痛灸至不痛，不痛灸至痛来。艾炷连烧，以多为善。鼻衄不止，快捣成膏。左出涂左足心，右出涂右足心。两鼻齐出，双足俱涂。仍解蛊毒杀虫，更化肉积消谷。生啖伤肝气损目，久食伤脾肺引痰。亦辛温，善治鸡瘕。去溪毒恶 沙虱，却霍乱吐泻转筋。

（谟）按∶丹溪云∶葫蒜属火，性热。善散快膈，故人喜食之，多用于暑月。其伤脾伤气之祸，积久自见。化肉之功，不足信也。有志养生者，宜自知警。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤
  • 当前页：葫
  • 下一页：甜瓜
<<< 返回本书目录
  1. 葫《本草纲目》图文版
  2. 葫芦《滇南本草》
  3. 葫《证类本草》
  4. 葫芦【中药大全】
  5. 葫《本草纲目》完整版
  6. 葫芦巴《本草纲目》完整版
  7. 斛夌散【方剂大全】
  8. 葫芦巴《本草择要纲目》
  9. 壶隐子双鹿丸【方剂大全】
  10. 葫芦巴《证类本草》
  11. 壶卢子【中药大全】
  12. 葫芦巴【中药大全】
  13. 壶卢秧【中药大全】
  14. 葫芦巴圆【方剂大全】
  15. 壶卢【中药大全】
  16. 葫芦茶【中药大全】
  17. 壶卢《本草纲目》图文版
  18. 葫芦茶根【中药大全】
  19. 壶卢《本草纲目》完整版
  20. 葫芦丹【方剂大全】
  21. 壶瓠《本草纲目》完整版
  22. 葫芦根散【方剂大全】
  23. 壶公妙剂散【方剂大全】
  24. 葫芦花汤【方剂大全】
  25. 壶公丹【方剂大全】
  26. 葫芦化毒丹【方剂大全】
  27. 壶腹周围癌【疾病大全】
  28. 葫芦酒【方剂大全】
  29. 胡子稀疏【疾病症状】
  30. 葫芦糯米酒散【方剂大全】
  1. 葫《本草蒙筌》
  2. 葫《本草衍义》
  3. 葫《冯氏锦囊秘录》
  4. 葫《新修本草》
  5. 葫《证类本草》
  6. 葫《千金翼方》
  7. 葫《得配本草》
  8. 葫《本草纲目》
  9. 葫《名医别录》
  10. 壶翁与费长房《中国医学通史》
  11. 葫芦《饮膳正要》
  12. 壶卢《本草撮要》
  13. 葫芦《医学入门》
  14. 壶卢《本草从新》
  15. 葫芦《本草分经》
  16. 壶卢《饮食须知》
  17. 葫芦《药性切用》
  18. 壶卢《本草纲目》
  19. 葫芦《滇南本草》
  20. 壶瓠《饮食须知》
  21. 葫芦巴《雷公炮制药性解》
  22. 胡仲贻广育神效《宁坤秘籍》
  23. 葫芦巴《本草衍义》
  24. 胡元质《中医词典》
  25. 葫芦巴《汤液本草》
  26. 胡元质《中医词典》
  27. 葫芦巴《本草蒙筌》
  28. 胡元庆《中医词典》
  29. 葫芦巴《冯氏锦囊秘录》
  30. 胡愔《中医词典》
  31. 葫芦巴《证类本草》


甜瓜_《本草蒙筌》_中医本草_【岐黄之术】

甜瓜
在线购买《本草蒙筌》正版书籍

甜瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。有小毒。村乡园圃，处处种栽。两蒂两鼻，及沉水者杀人；过食作膨，即入水渍便解。食盐少许，化水亦消。少食止渴利小便，通三焦壅塞之气。多啖生痰发湿痒，致香港脚泻痢之忧。叶捣汁，涂秃发重出捷方，酒服去跌打凝血；子压油，为肠胃内壅要药，水煎破结聚积脓。茎主鼻痈，花治心痛。其蒂落在茎蔓者为美，榔叶裹悬有风处吹干。俗呼苦丁香，（味甚苦。）堪为涌吐剂。消身面浮肿水气，逐咽喉窒塞风痰。身暴急黄，同丁赤豆（母丁香、赤小豆）研，吹鼻中，只一遭，竟来黄水；鼻内息肉，和羊脂油捣，敷患处，日三次，久旋消溶。逐胸中寒，除头偏痛。杀蛊毒鬼疰，止呃逆气冲。又同黍米丁香研成，（瓜蒂十四枚，黍米四十九粒，丁香一枚，为末，含水搐一字，取下。）治久不闻香臭尤验。

但性急多损胃气，凡胃弱切忌煎尝，虽有当吐之 ，必以人参芦代。西瓜熟者，性温不寒，解夏中暑热毒最灵，有天生白虎汤之号。仍疗喉痹，更止渴消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫
  • 当前页：甜瓜
  • 下一页：白冬瓜
<<< 返回本书目录
  1. 甜瓜《本草纲目》图文版
  2. 甜瓜【中药大全】
  3. 甜瓜《证类本草》
  4. 甜瓜蒂【中药大全】
  5. 甜瓜《滇南本草》
  6. 甜瓜根【中药大全】
  7. 甜瓜《本草求真》
  8. 甜瓜花【中药大全】
  9. 甜瓜《本草纲目》完整版
  10. 甜瓜茎【中药大全】
  11. 甜根子草【中药大全】
  12. 甜瓜皮【中药大全】
  13. 甜地丁【中药大全】
  14. 甜瓜叶【中药大全】
  15. 甜疮《儒门事亲》
  16. 甜瓜子【中药大全】
  17. 甜橙【中药大全】
  18. 甜果藤【中药大全】
  19. 甜茶藤【中药大全】
  20. 甜酒酿山药羹《保健药膳》
  21. 甜茶【中药大全】
  22. 甜石榴【中药大全】
  23. 甜草【中药大全】
  24. 甜藤《本草纲目》完整版
  25. 甜菜《滇南本草》
  26. 甜葶苈散【方剂大全】
  27. 甜菜《本草纲目》完整版
  28. 甜葶苈子《滇南本草》
  29. 菾菜根【中药大全】
  30. 甜杏仁【中药大全】
  1. 甜瓜《本草蒙筌》
  2. 甜瓜《本草衍义》
  3. 甜瓜《饮食须知》
  4. 甜瓜《饮膳正要》
  5. 甜瓜《冯氏锦囊秘录》
  6. 甜瓜《玉楸药解》
  7. 甜瓜《医学入门》
  8. 甜瓜《本草纲目》
  9. 甜瓜《证类本草》
  10. 甜疮候《诸病源候论》
  11. 甜瓜《本草求真》
  12. 甜疮《儒门事亲》
  13. 甜瓜《得配本草》
  14. 甜疮《中医词典》
  15. 甜瓜《增广和剂局方药性总论》
  16. 甜菜《滇南本草》
  17. 甜瓜《本草撮要》
  18. 恬淡虚无《中医词典》
  19. 甜瓜《滇南本草》
  20. 恬（tián）惔《中医词典》
  21. 甜瓜〈寒〉《食疗本草》
  22. 田宗汉《中医词典》
  23. 甜瓜茶《茶饮保健》
  24. 田中适所《先哲医话》
  25. 甜瓜蒂《本草备要》
  26. 田中螺汁《名医别录》
  27. 甜瓜蒂《本草求真》
  28. 田中螺汁《顾松园医镜》
  29. 甜瓜蒂《本经逢原》
  30. 田中螺汁《证类本草》
  31. 甜瓜蒂《本草分经》


白冬瓜_《本草蒙筌》_中医本草_【岐黄之术】

白冬瓜
在线购买《本草蒙筌》正版书籍

白冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气微寒。无毒。园圃所栽，处处俱有。实生蔓苗之下，形长皮浓有毛。初则嫩青，经霜老白。切片日曝，干软可留。欲瘦轻健者多餐，望肥胖大者少啖。阴虚久病，须急故也。压丹石毒，利大小便。除脐下水胀成淋，止胸前烦散热毒瓦斯旋平。夏月生痱可摩灰洗黑 ，叶捣汁杀蜂叮。皮入面脂作丸，瓤漱白缣用湿。子收剥壳仁，研成霜，亦作面脂，悦颜润色。任为丸散，益寿轻身。越瓜即梢瓜另名，色白味甘寒无异。头尾相似，大者尺余。越人当果食之，善解酒毒去热。烦渴止易，小便来长。但发冷利冷中，小儿夏月勿食。黄瓜益少，不宜食多。积瘀热成疮，动寒热作疟。发香港脚，生疳虫。忌醋和之，慎勿犯也。丝瓜性冷解毒，亦治痘疮脚痈。多取烧灰，敷上即效。

瓤堪涤器，枯者为宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜
  • 当前页：白冬瓜
  • 下一页：瓠
<<< 返回本书目录
  1. 白冬瓜《证类本草》
  2. 白豆《本草纲目》完整版
  3. 白锭子【方剂大全】
  4. 白豆《本草求真》
  5. 白定眼药【方剂大全】
  6. 白豆《证类本草》
  7. 白疔散【方剂大全】
  8. 白豆《本草纲目》图文版
  9. 白丁香丸【方剂大全】
  10. 白豆【中药大全】
  11. 白丁香散【方剂大全】
  12. 白豆顶【方剂大全】
  13. 白丁香【中药大全】
  14. 白豆蔻《本草纲目》完整版
  15. 白蝶花【中药大全】
  16. 白豆蔻《本草乘雅半偈》
  17. 白吊药【方剂大全】
  18. 白豆蔻《本草经解》
  19. 白癜膏【方剂大全】
  20. 白豆蔻《本草图经》
  21. 白癜风方《外台秘要》
  22. 白豆蔻《本草新编》
  23. 白癜风（Vvitiligo）《皮肤性病学》
  24. 白豆蔻《本草易读》
  25. 白癜风【方剂主治】
  26. 白豆蔻《本草择要纲目》
  27. 白癜风【中药主治】
  28. 白豆蔻《药笼小品》
  29. 白癜风【疾病大全】
  30. 白豆蔻《证类本草》
  1. 白冬瓜《本草蒙筌》
  2. 白冬瓜《本草衍义》
  3. 白冬瓜《冯氏锦囊秘录》
  4. 白冬瓜《新修本草》
  5. 白冬瓜《医学入门》
  6. 白冬瓜《千金翼方》
  7. 白冬瓜《证类本草》
  8. 白冬瓜《雷公炮制药性解》
  9. 白冬瓜《名医别录》
  10. 白疔《中医词典》
  11. 白豆《饮膳正要》
  12. 白丁香《药性切用》
  13. 白豆《食疗本草》
  14. 白丁香《外科全生集》
  15. 白豆《证类本草》
  16. 白丁香《本草分经》
  17. 白豆《本草求真》
  18. 白丁香《得配本草》
  19. 白豆《本草从新》
  20. 白丁香《本草从新》
  21. 白豆《增广和剂局方药性总论》
  22. 白丁《中医词典》
  23. 白豆《本草分经》
  24. 白癜候《诸病源候论》
  25. 白豆《本草撮要》
  26. 白癜风秘方《华佗神方》
  27. 白豆《药性切用》
  28. 白癜风方九首《外台秘要》
  29. 白豆豉《外科全生集》
  30. 白癜风《解围元薮》
  31. 白豆蔻《本草纲目》


瓠_《本草蒙筌》_中医本草_【岐黄之术】

瓠
在线购买《本草蒙筌》正版书籍

瓠

  • 上一页
  • 目录
  • 相关
  • 下一页

（音护） 味苦者气寒，有毒；味甜者性冷，无毒。栽园圃俱同，发苗叶不异。因大小结实，故彼此佥名。长大类冬瓜者瓠称，圆矮似西瓜者匏唤。葫芦腰细头锐，瓢子柄直底圆。为菜惟甜者独佳，治病分甜苦两用。苦能下水令吐，消面目四肢肿浮；甜可利水通淋，除心肺烦热消渴。滴汁鼻内，尤退急黄。（水煎滴入，即来黄水。）皮煮热解开熨小儿闪 。

瓤煮渍阴处，疗小便闭难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白冬瓜
  • 当前页：瓠
  • 下一页：茄子
<<< 返回本书目录
  1. 护子汤【方剂大全】
  2. 瓠匏《滇南本草》
  3. 护痔药【方剂大全】
  4. 瓠瓤煎【方剂大全】
  5. 护痔膏【方剂大全】
  6. 瓠子《滇南本草》
  7. 护元丹【方剂大全】
  8. 瓠子【中药大全】
  9. 护阴丹【方剂大全】
  10. 瓠子汤《保健药膳》
  11. 护养-幼幼汇集（上）《古今医统大全》
  12. 瓠子汤【方剂大全】
  13. 护养法第二问《婴童百问》
  14. 瓠子子【中药大全】
  15. 护养法《幼科折衷》
  16. 花《本草纲目》完整版
  17. 护养法《保婴撮要》
  18. 花白翳陷《目经大成》
  19. 护养《婴儿论》
  20. 花斑癣《家庭医学百科-医疗康复篇》
  21. 护阳和阴汤【方剂大全】
  22. 花斑癣【疾病大全】
  23. 护眼膏【方剂大全】
  24. 花斑癣特灵【方剂大全】
  25. 护颜汤【方剂大全】
  26. 花斑叶【中药大全】
  27. 护岩膏【方剂大全】
  28. 花被单【中药大全】
  29. 护心至宝丹【方剂大全】
  30. 花鞭膏【方剂大全】
  1. 瓠《本草蒙筌》
  2. 瓠《饮膳正要》
  3. 瓠毒疮候《诸病源候论》
  4. 护养法第二问《婴童百问》
  5. 瓠芦《玉楸药解》
  6. 护养法《幼科折衷》
  7. 瓠匏《冯氏锦囊秘录》
  8. 护养法《保婴撮要》
  9. 瓠匏《滇南本草》
  10. 护养（幼幼汇集 上）《古今医统大全》
  11. 瓠子《滇南本草》
  12. 护养《婴儿论》
  13. 瓠子〈冷〉《食疗本草》
  14. 护养《医述》
  15. 瓠子汤《保健药膳》
  16. 护养《针灸大成》
  17. 瓠子汤《饮膳正要》
  18. 护心至宝丹《医学衷中参西录》
  19. 花《证类本草》
  20. 护心散《外科全生集》
  21. 花白翳陷《目经大成》
  22. 护心软骨《中医词典》
  23. 花斑癣《默克家庭诊疗手册》
  24. 护胎说《医旨绪余》
  25. 花斑癣《家庭医学百科-医疗康复篇》
  26. 护胎说《儿科萃精》
  27. 花癫《中医词典》
  28. 护胎方《妇人大全良方》
  29. 花癫秘方《华佗神方》
  30. 护胎法方《回生集》
  31. 花粉《老年食养食疗》


茄子_《本草蒙筌》_中医本草_【岐黄之术】

茄子
在线购买《本草蒙筌》正版书籍

茄子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒。无毒。一名落苏，处处俱种。有紫黄白数种，惟黄茄子拯 。主寒热，去五种痨；若食多，发痼疾易。生小疥，动大便。自裂茄用之烧灰，堪敷乳成痈绽裂。

苦茄根及枯茎叶煎汤，冬月冻脚疮可渍。亦追风湿，曾载方书。煮醇酒早晚频吞，俾脚膝屈伸复旧。蒂用烧灰存性，口吻疮疥敷差。丹溪云∶茄属土，故甘。用治疮毒，悉获奇效者，甘以缓火意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓠
  • 当前页：茄子
  • 下一页：蕨
<<< 返回本书目录
  1. 茄子《证类本草》
  2. 茄子【中药大全】
  3. 茄子《食物疗法》
  4. 茄子东风草《滇南本草》
  5. 茄子《本草求真》
  6. 茄子根【中药大全】
  7. 茄子《本草纲目》完整版
  8. 郄门穴【上肢内侧穴位】
  9. 茄叶一枝蒿【中药大全】
  10. 窃衣【中药大全】
  11. 茄叶【中药大全】
  12. 锲斗垣申君校正外科启玄序《外科启玄》
  13. 茄稞虫【中药大全】
  14. 钦安用药金针《医理真传》
  15. 茄花【中药大全】
  16. 侵脑疽《医宗金鉴》
  17. 茄根【中药大全】
  18. 侵蚀性骨破坏【疾病症状】
  19. 茄蒂【中药大全】
  20. 侵蚀性葡萄胎《妇产科学》
  21. 茄病《寿世保元》
  22. 侵蚀性水疱【疾病症状】
  23. 茄《本草纲目》图文版
  24. 侵袭性婴儿纤维瘤病【疾病大全】
  25. 茄《本草纲目》完整版
  26. 侵袭性指趾乳头状腺癌【疾病大全】
  27. 切诊《中医诊断学》
  28. 侵淫疮方《外台秘要》
  29. 切牙惊搐热渴《经验麻科》
  30. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  1. 茄子《本草蒙筌》
  2. 茄子《本草衍义》
  3. 茄子《饮食须知》
  4. 茄子《饮膳正要》
  5. 茄子《冯氏锦囊秘录》
  6. 茄子《食物疗法》
  7. 茄子《证类本草》
  8. 茄根《本草备要》
  9. 茄子《本草求真》
  10. 茄病《寿世保元》
  11. 茄子《本草从新》
  12. 茄病《中医词典》
  13. 茄子《本草分经》
  14. 茄《得配本草》
  15. 茄子《本草撮要》
  16. 茄《本经逢原》
  17. 茄子《药性切用》
  18. 茄《医学入门》
  19. 茄子（《本草拾遗》）《中医饮食营养学》
  20. 茄《本草纲目》
  21. 茄子东风草《滇南本草》
  22. 切周岁脉《儿科萃精》
  23. 茄子疾《中医词典》
  24. 切制《中药炮制》
  25. 茄子馒头《饮膳正要》
  26. 切诊《中医诊断学》
  27. 郄门《针灸大成》
  28. 切诊《中医妇科学》
  29. 郄门《中医词典》
  30. 切诊《中医儿科学》
  31. 郄门《针灸学》


蕨_《本草蒙筌》_中医本草_【岐黄之术】

蕨
在线购买《本草蒙筌》正版书籍

蕨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒。性滑利。无毒。深谷多生，在处俱有。如足之蹶，故以蕨名。三月采收，作茹可食。寒能去暴热，甘以利小便。气壅经络者旋驱，毒延筋骨者易去。但衰阳事落发，仍痿脚膝昏眸。切勿过餐，甚非良物。根挖造粉，堪以代粮，虽免啼饥，不通生肉。

花留年久，能治脱肛，研细敷之，即时收涩。 薇较蕨差大。味略，苦有芒。亦润大肠调中，尤消浮肿利水。夷齐日采，久食不饥。武王诚之。不食而死。

（谟）按∶《搜神记》曰∶郗鉴镇丹徒，二月出猎，甲士折一枚食之，觉心中淡淡成疾。

后吐一小蛇，悬屋前渐干成蕨，遂明此物不可生食。今山间人多用作茹，或以醋淹食之，亦不可不鉴此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茄子
  • 当前页：蕨
  • 下一页：苋实
<<< 返回本书目录
  1. 蕨《本草纲目》图文版
  2. 蕨【中药大全】
  3. 蕨《本草纲目》完整版
  4. 蕨菜《滇南本草》
  5. 駃豉丸【方剂大全】
  6. 蕨菜【中药大全】
  7. 厥症门《辨证录》
  8. 蕨根【中药大全】
  9. 厥症论治《类证治裁》
  10. 蕨麻【中药大全】
  11. 厥症返魂丹【方剂大全】
  12. 蕨麻草【中药大全】
  13. 厥症《证治汇补》
  14. 蕨萁【中药大全】
  15. 厥症《寿世保元》
  16. 蕨叶《证类本草》
  17. 厥症《石室秘录》
  18. 爵床《本草纲目》完整版
  19. 厥症《古今医彻》
  20. 爵床【中药大全】
  21. 厥证先兆《中医疾病预测》
  22. 爵床红枣汤【方剂大全】
  23. 厥证门《医方考》
  24. 军持露【方剂大全】
  25. 厥证门《古今医统大全》
  26. 军刀综合征【疾病大全】
  27. 厥证门《傅青主男科》
  28. 军队医院的任务、分类与结构《基础护理学》
  29. 厥证【疾病大全】
  30. 军门丹【方剂大全】
  1. 蕨《本草蒙筌》
  2. 蕨《本草纲目》
  3. 蕨《冯氏锦囊秘录》
  4. 厥症门（七则）《辨证录》
  5. 蕨《医学入门》
  6. 厥症论治《类证治裁》
  7. 蕨《本经逢原》
  8. 厥症《古今医彻》
  9. 蕨《本草从新》
  10. 厥症《石室秘录》
  11. 蕨《本草分经》
  12. 厥症《证治汇补》
  13. 蕨〈寒〉《食疗本草》
  14. 厥症《寿世保元》
  15. 蕨菜《饮膳正要》
  16. 厥症《傅青主女科》
  17. 蕨菜《药性切用》
  18. 厥症《傅青主男科》
  19. 蕨菜《滇南本草》
  20. 厥症《中医名词词典》
  21. 蕨草《本草撮要》
  22. 厥证先兆及其临床意义《中医疾病预测》
  23. 蕨粉《饮食须知》
  24. 厥证先兆《中医疾病预测》
  25. 蕨类（羊齿植物）《临床营养学》
  26. 厥证诗《医学实在易》
  27. 蕨叶《证类本草》
  28. 厥证门《医方考》
  29. 橛骨《中医词典》
  30. 厥证门《古今医统大全》
  31. 橛候《诸病源候论》


苋实_《本草蒙筌》_中医本草_【岐黄之术】

苋实
在线购买《本草蒙筌》正版书籍

苋实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒。无毒。园圃多种，夏月才生。入剂拯 ，惟取其实。除邪利大便小水，明目退白翳青盲。杀蛔虫，去寒热。叶忌与鳖同食，又入血分通经。逐瘀血殊功，下胎孕最捷。孕妇临产，煮食易来。勿多食之，冷中损腹。 一种马齿苋性滑，野地最多；主治与苋实颇同，疮科尤善。杖疮敷散血，疔疮敷出根。（和梳垢封患处。一方∶用烧灰和陈醋滓先灸后封，根即出。）痈疮、痘疮、风结疮，悉用敷愈；马咬、马汗、射工毒，并取涂痊。种有两般，惟小叶节间有水银者妙（叶大者不堪用；）感多阴气，倘生食捣蒜先拌制过佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕨
  • 当前页：苋实
  • 下一页：胡荽
<<< 返回本书目录
  1. 苋实《证类本草》
  2. 苋实【中药大全】
  3. 苋根【中药大全】
  4. 苋粥【方剂大全】
  5. 苋菜（红苋菜）《滇南本草》
  6. 现场干预试验及其效果评价《流行病学》
  7. 苋菜（白苋菜）《滇南本草》
  8. 现代爱国卫生运动《中国医学通史》
  9. 苋菜【中药大全】
  10. 现代高频电疗法的产热特征比较《理疗学》
  11. 苋菜《食物疗法》
  12. 现代公共卫生《中国医学通史》
  13. 苋菜《本草求真》
  14. 现代国境卫生检疫《中国医学通史》
  15. 苋【中药大全】
  16. 现代基本经验《中国医学通史》
  17. 苋《本草纲目》图文版
  18. 现代基础医学《中国医学通史》
  19. 苋《本草纲目》完整版
  20. 现代疾病防治《中国医学通史》
  21. 藓生马先蒿【中药大全】
  22. 现代科学的证明《圆运动的古中医学》
  23. 蚬肉海棠【中药大全】
  24. 现代临床医学的发展《中国医学通史》
  25. 蚬肉【中药大全】
  26. 现代免疫学时期《医学免疫学》
  27. 蚬壳【中药大全】
  28. 现代生物制品《中国医学通史》
  29. 蚬（音显）《证类本草》
  30. 现代特种医学《中国医学通史》
  1. 苋实《本草蒙筌》
  2. 苋实《本草衍义》
  3. 苋实《冯氏锦囊秘录》
  4. 苋实《新修本草》
  5. 苋实《医学入门》
  6. 苋实《玉楸药解》
  7. 苋实《证类本草》
  8. 苋实《千金翼方》
  9. 苋实《名医别录》
  10. 苋实《神农本草经》
  11. 苋英茶《茶饮保健》
  12. 苋羌茶《茶饮保健》
  13. 苋子《本经逢原》
  14. 苋菜（红苋菜）《滇南本草》
  15. 现场处理《预防医学》
  16. 苋菜（白苋菜）《滇南本草》
  17. 现场干预试验及其效果评价《流行病学》
  18. 苋菜 （李当之《药录》）《中医饮食营养学》
  19. 现场观察与外环境有关因素的调查《预防医学》
  20. 苋菜《药性切用》
  21. 现场急救与后送《外科学总论》
  22. 苋菜《本草分经》
  23. 现场调查《预防医学》
  24. 苋菜《得配本草》
  25. 现代爱国卫生运动《中国医学通史》
  26. 苋菜《本草从新》
  27. 现代藏医学发展情况《中国医学通史》
  28. 苋菜《本草求真》
  29. 现代分子生物学的建立和发展阶段《生物化学与分子生物学》
  30. 苋菜《饮食须知》
  31. 现代复苏术《急诊医学》


胡荽_《本草蒙筌》_中医本草_【岐黄之术】

胡荽
在线购买《本草蒙筌》正版书籍

胡荽

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。微毒。此系熏菜，常种冬时。厌酒点茶，生啖最妙。善通气小腹，能拔热四肢。开心窍，上止头疼；散沙疹，内消谷食。利五脏，顺二肠。豌豆疮出不齐，用之煎酒可喷。多食发香港脚腋臭，久食损精神健忘。食同邪蒿，令人汗臭。根食之发痼疾，子煎油敷秃疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋实
  • 当前页：胡荽
  • 下一页：水
<<< 返回本书目录
  1. 胡荽《本草纲目》图文版
  2. 胡荽【中药大全】
  3. 胡荽《证类本草》
  4. 胡荽饼【方剂大全】
  5. 胡荽《本草纲目》完整版
  6. 胡荽丹【方剂大全】
  7. 胡侍郎奏过尻神指诀《针灸聚英》
  8. 胡荽根汁【方剂大全】
  9. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  10. 胡荽酒【方剂大全】
  11. 胡氏双金丸【方剂大全】
  12. 胡荽散【方剂大全】
  13. 胡氏牡丹散【方剂大全】
  14. 胡荽汤【方剂大全】
  15. 胡氏孤凤散【方剂大全】
  16. 胡荽饮【方剂大全】
  17. 胡尚书壮阳丹【方剂大全】
  18. 胡荽子【中药大全】
  19. 胡蜣螂散【方剂大全】
  20. 胡荽子散【方剂大全】
  21. 胡气《丹溪治法心要》
  22. 胡桃《本草纲目》完整版
  23. 胡木星饮子【方剂大全】
  24. 胡桃《证类本草》
  25. 胡某乃媳感证《程杏轩医案》
  26. 胡桃《本草纲目》图文版
  27. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  28. 胡桃膏【方剂大全】
  29. 胡某妇脏躁面论证治方法《程杏轩医案》
  30. 胡桃根【中药大全】
  1. 胡荽《本草蒙筌》
  2. 胡荽《本草备要》
  3. 胡荽《冯氏锦囊秘录》
  4. 胡荽《雷公炮制药性解》
  5. 胡荽《医学入门》
  6. 胡荽《本草纲目》
  7. 胡荽《证类本草》
  8. 胡嗣廉《中医词典》
  9. 胡荽《本草求真》
  10. 胡澍《中医词典》
  11. 胡荽《本经逢原》
  12. 胡侍郎奏过尻神指诀《针灸聚英》
  13. 胡荽《本草从新》
  14. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  15. 胡荽《增广和剂局方药性总论》
  16. 胡仕可《中医词典》
  17. 胡荽《本草分经》
  18. 胡氏牡丹散《妇人大全良方》
  19. 胡荽《本草撮要》
  20. 胡氏方人参鳖甲散《妇人大全良方》
  21. 胡荽《药性切用》
  22. 胡慎柔《中医词典》
  23. 胡荽〈平〉《食疗本草》
  24. 胡任《中医词典》
  25. 胡荽酒《仁术便览》
  26. 胡权《中医词典》
  27. 胡桃《本草纲目》
  28. 胡洽《中医词典》
  29. 胡桃《雷公炮制药性解》
  30. 胡气《丹溪治法心要》
  31. 胡桃《玉楸药解》


水_《本草蒙筌》_中医本草_【岐黄之术】

水
在线购买《本草蒙筌》正版书籍

水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。多生池泽，一名水英。叶似川芎甚香，花开白色无实。其叶下常有虫子，（视之不见。）倘误取不免为殃。凡采之时，勿厌洗净。作 菹甘味爽口，置酒酱香气熏人。能益气养精，令肥健嗜食。止烦渴，杀诸石药毒；保血脉，退五肿急黄。利大小二肠，亦利口齿；止赤沃带下，仍止崩中。小儿身暴热可临，大人酒后热能解。勿和醋食，损齿须防。八月食之，患蛟龙瘕。其时龙带精入芹中故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡荽
  • 当前页：水
  • 下一页：青橘皮
<<< 返回本书目录
  1. 水《食物疗法》
  2. 水、电解质平衡的调节《病理生理学》
  3. 水《本草新编》
  4. 水、电解质紊乱伴发的精神障碍【疾病大全】
  5. 爽期《女科秘旨》
  6. 水、钠代谢紊乱《病理生理学》
  7. 爽口茶《茶饮保健》
  8. 水、钠潴留性肥胖症【疾病症状】
  9. 霜叶红【方剂大全】
  10. 水案板【中药大全】
  11. 霜样树枝状视网膜血管炎【疾病大全】
  12. 水八角【中药大全】
  13. 霜梅【方剂大全】
  14. 水八角莲【中药大全】
  15. 霜红藤【中药大全】
  16. 水芭蕉《滇南本草》
  17. 霜打荷花《保健药膳》
  18. 水白蜡【中药大全】
  19. 双足红肿热痛【疾病症状】
  20. 水白蜡树皮【中药大全】
  21. 双籽棕【中药大全】
  22. 水百合【中药大全】
  23. 双重输尿管【疾病大全】
  24. 水柏枝【中药大全】
  25. 双治法《石室秘录》
  26. 水半夏（图）【中药大全】
  27. 双芝丸【方剂大全】
  28. 水边指甲花【中药大全】
  29. 双掌猿线出现率增加和atd角增大【疾病症状】
  30. 水鳖【中药大全】
  1. 水《本草蒙筌》
  2. 水《新修本草》
  3. 水《医述》
  4. 水《中医词典》
  5. 水《本草新编》
  6. 水《食物疗法》
  7. 水《名医别录》
  8. 脽（shuí，音谁）《中医词典》
  9. 水《本草分经》
  10. 爽咽茶《茶饮保健》
  11. 水《本草撮要》
  12. 爽期《女科秘旨》
  13. 水（疒颓）《中医词典》
  14. 霜杀《中医词典》
  15. 水、电解质和酸碱平衡紊乱《病理生理学》
  16. 霜降雨《药性切用》
  17. 水、电解质平衡的调节《病理生理学》
  18. 霜降液雨《药性切用》
  19. 水、钠代谢紊乱《病理生理学》
  20. 霜降水《本草撮要》
  21. 水芭蕉《滇南本草》
  22. 霜降水《本草从新》
  23. 水薄法《伤寒括要》
  24. 霜降《中医词典》
  25. 水病《千金翼方》
  26. 霜打荷花《保健药膳》
  27. 水病《中医词典》
  28. 霜《药性切用》
  29. 水病方七首《外台秘要》
  30. 霜《本草撮要》
  31. 水病类《察病指南》


青橘皮_《本草蒙筌》_中医本草_【岐黄之术】

青橘皮
在线购买《本草蒙筌》正版书籍

青橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气寒。味浓，沉也，阴也，阴中之阳。无毒。浙郡俱生，广州独胜。本与橘红同种，此未成熟落之。皮紧浓色则纯青，头破裂状如莲瓣。去穣嘴薄，润醋炒干。《汤液》云∶陈皮治高，青皮治低，亦以功力大小不同故尔。入少阳三焦胆腑，又厥阴肝脏引经。削坚癖小腹中，温疟热盛者莫缺；（患疟热盛，缠久不愈，必结癖块，俗云疟母。宜清脾汤多服，内有青皮疏利肝邪，则癖自不结也。）破滞气左胁下，郁怒痛甚者须投。劫疝疏肝，消食宽胃。病已切勿过服，恐损真气；先防老弱虚羸，尤当全戒。近冬赤熟，薄皮细纹。新采者名橘红，气味稍缓，胃虚气弱者宜；久藏者名陈皮，气味辛烈，痰实气壅服妙。东垣又曰∶留白则补胃和中，去白则消痰利滞。治虽分二，用不宜单。君白术则益脾，单则损脾；佐甘草则补肺，否则泻肺。同竹茹，治呃逆因热；同干姜，治呃逆因寒。止香港脚冲心，除膀胱留热。利小水，通五淋，解酒毒，去寸白。核研仁调醇酒饮，驱腰痛疝痛神丹；叶引经以肝气行，散乳痈胁痈圣药。橘囊上筋膜微炒，醉呕吐发渴急煎。肉多食生痰，穣多食上气。虽并止渴，未足益人。又种乳柑，圆大过橘。皮粗且浓，色赤兼黄。经霜甚甜，未经霜者味酸，故名柑子。其皮不任药用，肉惟解酒良。多食脏寒，令人泄痢也。柑皮不甚苦，橘皮极苦，至熟亦苦。

（谟）按∶青皮、陈皮一种，枳实、枳壳一种，因其迟早采收，特分老嫩而立名也。嫩者性酷治下，青皮 枳实相同；老者性缓治高，陈皮 枳壳无异。四药主治并以导滞消痞为专，虽高下各行，其泻气则一。单服久服俱损真元，故必以甘补之药为君，少加辅佐，使补中兼泻，泻则兼补，庶几不致于偏胜也。陈皮款下已详发明，余虽未言，举一隅则可以三隅反矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水
  • 当前页：青橘皮
  • 下一页：桃核仁
<<< 返回本书目录
  1. 青橘皮《本草崇原》
  2. 青橘皮丸【方剂大全】
  3. 青橘皮《本草纲目》完整版
  4. 青橘散【方剂大全】
  5. 青橘连翘饮【方剂大全】
  6. 青橘丸【方剂大全】
  7. 青酒缸根【中药大全】
  8. 青稞【中药大全】
  9. 青酒缸【中药大全】
  10. 青空《汤头歌诀》
  11. 青精干石饭《本草纲目》完整版
  12. 青兰【中药大全】
  13. 青筋牵引证《伤寒九十论》
  14. 青琅《本草图经》
  15. 青筋《医学传灯》
  16. 青琅《证类本草》
  17. 青筋《万病回春》
  18. 青琅玕《本草纲目》图文版
  19. 青筋《松峰说疫》
  20. 青琅玕【中药大全】
  21. 青筋《古今医鉴》
  22. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  23. 青金丸【方剂大全】
  24. 青莲膏【方剂大全】
  25. 青金汤【方剂大全】
  26. 青粱米《本草纲目》完整版
  27. 青金散【方剂大全】
  28. 青粱米《证类本草》
  29. 青金膏【方剂大全】
  30. 青粱米【中药大全】
  1. 青橘皮《本草蒙筌》
  2. 青橘连翘饮《冯氏锦囊秘录》
  3. 青橘皮《本经逢原》
  4. 青睛《中医词典》
  5. 青橘皮《本草害利》
  6. 青筋牵证《伤寒总病论》
  7. 青橘皮《本草崇原》
  8. 青筋牵引证《伤寒九十论》
  9. 青空《汤头歌诀》
  10. 青筋牵《中医词典》
  11. 青琅《千金翼方》
  12. 青筋《松峰说疫》
  13. 青琅《本草经集注》
  14. 青筋《万病回春》
  15. 青琅《新修本草》
  16. 青筋《古今医鉴》
  17. 青琅《本草衍义》
  18. 青筋《医学传灯》
  19. 青琅《医学入门》
  20. 青筋《中医词典》
  21. 青琅《证类本草》
  22. 青衿散《儒门事亲》
  23. 青琅《增广和剂局方药性总论》
  24. 青金丸《是斋百一选方》
  25. 青琅《名医别录》
  26. 青金丸《冯氏锦囊秘录》
  27. 青琅《本草图经》
  28. 青金散《儒门事亲》
  29. 青琅玕《神农本草经》
  30. 青金散《儒门事亲》
  31. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》


桃核仁_《本草蒙筌》_中医本草_【岐黄之术】

桃核仁
在线购买《本草蒙筌》正版书籍

桃核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（使） 味苦、甘，气平。苦重于甘，阴中阳也。无毒。远近乡落，处处有之。山谷自生者为佳，杂木相接者勿用。（如李接桃之类，实虽肥美，殊失本性。）七月采实，劈核取仁。泡去皮尖，研皮泥烂。（古方谓桃仁泥。）入手厥阴包络，及足厥阴肝经。润大肠血燥难便，去小腹血凝成块。逐瘀血止痛，生新血通经。盖苦以破气，甘能生新血故也。《衍义》云∶柏子仁、火麻仁、松子仁等分同研，熔蜡和圆。治老人虚闭殊功，疗中焦蓄血立效。花收益颜色，驱水肿石淋，渍酒尝仍却百病；叶煮熏头风，杀鬼疰精物，铺席卧又辟不详。

枝枕睡不忘，开聪明于耳目。（载《圣惠方》。）用戊子日。取东引桃枝或着衣带中亦效。实恣啖作热，发丹石于心胸。（肺病宜食，生者损人，食讫入水浴成淋。人食桃致病，收桃枭烧灰服，暂吐即愈。）桃枭系自干桃奴，着树不落者是。春秋采取，辟恶杀邪。吐血用之烧灰，米汤调服立止。桃胶乃树中流汁，凝如琥珀者奇。秋后刮之，下淋破血。中恶炼之日服，诚能保中不饥。桃蠹食皮长虫，亦杀鬼恶；桃毛桃上毛羽，更破症坚。树白皮 生齿间。

桃寄生疗虫中腹内。

（谟）按∶桃者，五木之精，故能辟恶。凡患尸疰鬼疰，一切染崇之病，采枝击体，亦能杀邪。正犹新春，家家门上用作符板，无非厌驱邪气，使鬼畏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青橘皮
  • 当前页：桃核仁
  • 下一页：杏核仁
<<< 返回本书目录
  1. 桃核仁《证类本草》
  2. 桃红消瘀汤【方剂大全】
  3. 桃核仁《神农本草经百种录》
  4. 桃红饮【方剂大全】
  5. 桃核仁《本草新编》
  6. 桃花《本草纲目》完整版
  7. 桃核仁《本草乘雅半偈》
  8. 桃花《雷公炮炙论》
  9. 桃核承气汤证治本位的意义《圆运动的古中医学》
  10. 桃花【中药大全】
  11. 桃核承气汤证《经方实验录》
  12. 桃花丹【方剂大全】
  13. 桃核承气汤【方剂大全】
  14. 桃花粉《毓麟验方》
  15. 桃核承气汤《伤寒寻源》
  16. 桃花隔纸膏【方剂大全】
  17. 桃根【中药大全】
  18. 桃花化浊汤【方剂大全】
  19. 桃符《本草纲目》完整版
  20. 桃花面【方剂大全】
  21. 桃符《本草纲目》完整版
  22. 桃花散《外科传薪集》
  23. 桃耳七【中药大全】
  24. 桃花散【方剂大全】
  25. 桃儿七果【中药大全】
  26. 桃花石《本草纲目》完整版
  27. 桃儿七【中药大全】
  28. 桃花石《本草图经》
  29. 桃蠹虫《本草纲目》完整版
  30. 桃花石《本草择要纲目》
  1. 桃核仁《本草蒙筌》
  2. 桃核仁《本草衍义》
  3. 桃核仁《证类本草》
  4. 桃核仁《神农本草经百种录》
  5. 桃核仁《本草新编》
  6. 桃核仁《新修本草》
  7. 桃核仁《本草乘雅半偈》
  8. 桃核仁《千金翼方》
  9. 桃红（丸）《博济方》
  10. 桃核仁《神农本草经》
  11. 桃红散《三因极一病证方论》
  12. 桃核承气证一　太阳四十四《伤寒悬解》
  13. 桃红散《是斋百一选方》
  14. 桃核承气汤证治本位的意义《圆运动的古中医学》
  15. 桃红散《是斋百一选方》
  16. 桃核承气汤证其一《经方实验录》
  17. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  18. 桃核承气汤证其三（附列门人治验）《经方实验录》
  19. 桃红汤（加减桃红汤）《三十年临证经验集》
  20. 桃核承气汤证其二《经方实验录》
  21. 桃花《雷公炮炙论》
  22. 桃核承气汤方《伤寒论》
  23. 桃花《千金翼方》
  24. 桃核承气汤方《医宗金鉴》
  25. 桃花斑《中医词典》
  26. 桃核承气汤《伤寒括要》
  27. 桃花粉《毓麟验方》
  28. 桃核承气汤《伤寒寻源》
  29. 桃花散《救伤秘旨》
  30. 桃核承气汤《医学心悟》
  31. 桃花散《妇人大全良方》


杏核仁_《本草蒙筌》_中医本草_【岐黄之术】

杏核仁
在线购买《本草蒙筌》正版书籍

杏核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，气温。可升可降，阴中阳也。有小毒。树种山傍园侧，（家园种者妙，山杏不堪用。）实结生青熟黄。五月摘收，堪为果品。凡资拯治，惟取核仁。所恶药有三般，黄 黄芩干葛。解锡毒，得火良。单仁者泡去皮尖，麸炒入药；双仁者惟堪毒狗，误服杀人。专入太阴肺经，乃为利下之剂。除胸中气逆喘促，止咳嗽坠痰；润大肠气闭便难，逐贲豚散结。研纳女人阴户，又治发痒虫疽。根主堕胎，花治厥逆。实啖多瞀，伤筋骨伤神。叶逢端午采收，煎汤洗眼止泪。

（谟）按∶东垣云∶杏仁下喘，用治气也。桃仁疗狂，用治血也。俱治大便闭燥，但有气血之分。昼则便难，行阳气也；夜则便难，行阴血也。年高人便闭，不可泄者。脉浮在气，宜杏仁陈皮治之；脉沉在血，宜桃仁 陈皮治之。所以俱用陈皮者，以其手阳明病与手太阴相为表里，故用之以为使也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃核仁
  • 当前页：杏核仁
  • 下一页：木瓜实
<<< 返回本书目录
  1. 杏核仁《证类本草》
  2. 杏花《本草纲目》完整版
  3. 杏核仁《本草乘雅半偈》
  4. 杏花【中药大全】
  5. 杏根《本草纲目》完整版
  6. 杏花天方《毓麟验方》
  7. 杏参饮【方剂大全】
  8. 杏梨饮《保健药膳》
  9. 杏参散【方剂大全】
  10. 杏李【中药大全】
  11. 杏、杏仁《滇南本草》
  12. 杏仁《本草崇原》
  13. 杏《本草纲目》图文版
  14. 杏仁《本草经解》
  15. 杏《服食导饵》
  16. 杏仁《本草思辨录》
  17. 杏《本草纲目》完整版
  18. 杏仁《本草新编》
  19. 兴痛《外科正宗》
  20. 杏仁《本草易读》
  21. 兴木蒂那布【中药大全】
  22. 杏仁《本草择要纲目》
  23. 兴安升麻【中药大全】
  24. 杏仁《雷公炮炙论》
  25. 兴安毛连菜花【中药大全】
  26. 杏仁《药鉴》
  27. 兴安独活【中药大全】
  28. 杏仁《药笼小品》
  29. 兴安薄荷【中药大全】
  30. 杏仁《药征》
  1. 杏核仁《本草蒙筌》
  2. 杏核仁《本草衍义》
  3. 杏核仁《证类本草》
  4. 杏核仁《新修本草》
  5. 杏核仁《本草乘雅半偈》
  6. 杏核仁《千金翼方》
  7. 杏花茶《茶饮保健》
  8. 杏核仁《神农本草经》
  9. 杏花天方《毓麟验方》
  10. 杏核《名医别录》
  11. 杏梨饮《保健药膳》
  12. 杏甘茶《茶饮保健》
  13. 杏林《中医词典》
  14. 杏粉膏《三因极一病证方论》
  15. 杏麻茶《茶饮保健》
  16. 杏参散《太平惠民和剂局方》
  17. 杏仁《雷公炮炙论》
  18. 杏参散《三因极一病证方论》
  19. 杏仁《雷公炮制药性解》
  20. 杏参《证类本草》
  21. 杏仁《药笼小品》
  22. 杏〈热〉《食疗本草》
  23. 杏仁《长沙药解》
  24. 杏、杏仁《滇南本草》
  25. 杏仁《中药炮制》
  26. 杏《饮膳正要》
  27. 杏仁《汤液本草》
  28. 杏《本草纲目》
  29. 杏仁《本草备要》
  30. 杏《服食导饵》
  31. 杏仁《本草易读》


木瓜实_《本草蒙筌》_中医本草_【岐黄之术】

木瓜实
在线购买《本草蒙筌》正版书籍

木瓜实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气温。无毒。各处俱产，宣州独良。经入手太阴，用之勿犯铁器。气脱能固，气滞能和。平胃以滋脾，益肺而去湿。助谷气，调荣卫，除霍乱，止转筋。（凡转筋时，但呼其名及书木瓜字于病处皆愈，莫晓其义。）香港脚能驱，水痢可禁。《衍义》云∶木瓜得木之正，故入肝益筋与血。腰背脚膝无力，不可缺也。以铅霜涂之，则失酸味，受金之制故尔。枝大者可作策杖，木干者堪造桶盆。取根叶煎汤，淋足胫已厥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏核仁
  • 当前页：木瓜实
  • 下一页：梅实
<<< 返回本书目录
  1. 木瓜实《证类本草》
  2. 木瓜汤《保健药膳》
  3. 木瓜散【方剂大全】
  4. 木瓜丸《小儿药证直诀》
  5. 木瓜牛膝丸【方剂大全】
  6. 木瓜丸【方剂大全】
  7. 木瓜酒【方剂大全】
  8. 木瓜圆【方剂大全】
  9. 木瓜煎【方剂大全】
  10. 木瓜枝【中药大全】
  11. 木瓜虎骨丸【方剂大全】
  12. 木瓜茱萸汤【方剂大全】
  13. 木瓜核【中药大全】
  14. 木荷【中药大全】
  15. 木瓜根【中药大全】
  16. 木荷叶【中药大全】
  17. 木瓜槟榔丸【方剂大全】
  18. 木蝴蝶（图）【中药大全】
  19. 木瓜（图）【中药大全】
  20. 木蝴蝶树皮【中药大全】
  21. 木瓜《本草纲目》图文版
  22. 木黄连【中药大全】
  23. 木瓜《药笼小品》
  24. 木火刑金《凌临灵方》
  25. 木瓜《雷公炮炙论》
  26. 木火刑金声嗄《凌临灵方》
  27. 木瓜《本草择要纲目》
  28. 木姜花【中药大全】
  29. 木瓜《本草易读》
  30. 木姜子【中药大全】
  1. 木瓜实《本草蒙筌》
  2. 木瓜实《新修本草》
  3. 木瓜实《证类本草》
  4. 木瓜实《千金翼方》
  5. 木瓜实《名医别录》
  6. 木瓜桑枝茶《茶饮保健》
  7. 木瓜汤《保健药膳》
  8. 木瓜青茶《茶饮保健》
  9. 木瓜汤《饮膳正要》
  10. 木瓜羌茶《茶饮保健》
  11. 木瓜汤《饮膳正要》
  12. 木瓜牛膝丸《三因极一病证方论》
  13. 木瓜汤《三因极一病证方论》
  14. 木瓜姜茶《茶饮保健》
  15. 木瓜丸《太平惠民和剂局方》
  16. 木瓜煎《普济本事方》
  17. 木瓜丸《太平惠民和剂局方》
  18. 木瓜煎《妇人大全良方》
  19. 木瓜丸《小儿药证直诀》
  20. 木瓜煎《妇人大全良方》
  21. 木瓜丸《是斋百一选方》
  22. 木瓜煎《饮膳正要》
  23. 木瓜萸茴茶《茶饮保健》
  24. 木瓜戟茶《茶饮保健》
  25. 木瓜止吐茶《茶饮保健》
  26. 木瓜陈皮茶《茶饮保健》
  27. 木核《千金翼方》
  28. 木瓜茶《茶饮保健》
  29. 木核《新修本草》
  30. 木瓜〈温〉《食疗本草》
  31. 木核《证类本草》


梅实_《本草蒙筌》_中医本草_【岐黄之术】

梅实
在线购买《本草蒙筌》正版书籍

梅实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气平。可升可降，阳也。无毒。处处栽植，夏月摘收。火熏干者色乌，日曝干者色白。因制有二，故名不同。凡欲用之，俱宜去核。乌梅收敛肺气，解渴除烦。因涩大肠，禁痢止泻。却伤寒温疟，逐虚劳骨蒸。同建茶干姜为丸，治休息久痢尤验。黑痣可脱，虫痛能安。白梅杵烂成膏，敷攻恶毒。治妇人乳痈最效，拔肉中煎镞如神。中风紧闭牙关，急宜将肉摩擦。叶煮汁服，久痢亦除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜实
  • 当前页：梅实
  • 下一页：梨
<<< 返回本书目录
  1. 梅实《证类本草》
  2. 梅氏女呕吐经闭《程杏轩医案》
  3. 梅实《本草乘雅半偈》
  4. 梅苏丸【方剂大全】
  5. 梅实《本草纲目》完整版
  6. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  7. 梅仁汤【方剂大全】
  8. 梅香春意足《毓麟验方》
  9. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  10. 梅叶《本草纲目》完整版
  11. 梅尼埃病【疾病大全】
  12. 梅叶【中药大全】
  13. 梅尼埃病《中西医结合耳鼻喉科》
  14. 梅雨水《本草纲目》完整版
  15. 梅尼埃病《急诊医学》
  16. 梅枣杏仁饼《保健药膳》
  17. 梅蜜饮【方剂大全】
  18. 梅子丸【方剂大全】
  19. 梅露【中药大全】
  20. 湄公血吸虫病【疾病大全】
  21. 梅勒尼坏疽【疾病大全】
  22. 煤尘或胆固醇结晶的黏痰【疾病症状】
  23. 梅克尔细胞癌【疾病大全】
  24. 煤气中毒【疾病大全】
  25. 梅克尔憩室【疾病大全】
  26. 煤炭工尘肺【疾病大全】
  27. 梅涧医语《重楼玉钥》
  28. 酶(Enzyme)《生物化学与分子生物学》
  29. 梅煎散【方剂大全】
  30. 酶促反应的动力学《生物化学与分子生物学》
  1. 梅实《本草蒙筌》
  2. 梅实《本草衍义》
  3. 梅实《证类本草》
  4. 梅实《新修本草》
  5. 梅实《增广和剂局方药性总论》
  6. 梅实《饮膳正要》
  7. 梅实《名医别录》
  8. 梅实《千金翼方》
  9. 梅实《本草乘雅半偈》
  10. 梅实《神农本草经》
  11. 梅实（乌梅）《食疗本草》
  12. 梅深师《中医词典》
  13. 梅氏女呕吐经闭《程杏轩医案》
  14. 梅仁汤《外科理例》
  15. 梅苏丸《奇方类编》
  16. 梅气《丹台玉案》
  17. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  18. 梅尼埃病《耳鼻咽喉外科学》
  19. 梅香春意足《毓麟验方》
  20. 梅尼埃病《中西医结合耳鼻喉科》
  21. 梅衣秃《中医词典》
  22. 梅尼埃病《急诊医学》
  23. 梅英稀痘丹《冯氏锦囊秘录》
  24. 梅硫丸《冯氏锦囊秘录》
  25. 梅雨《药性切用》
  26. 梅克耳憩室《默克家庭诊疗手册》
  27. 梅雨水《饮食须知》
  28. 梅涧医语《重楼玉钥》
  29. 梅雨水《证类本草》
  30. 梅花粥《保健药膳》
  31. 梅雨水《本草从新》


梨_《本草蒙筌》_中医本草_【岐黄之术】

梨
在线购买《本草蒙筌》正版书籍

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、微酸，气寒。无毒。远近俱生，种类殊别。 鹅梨出京郡，皮薄浆多，香最佳而味差短； 乳梨（今呼悉尼）出宣城，（属南直隶。）皮浓肉实，香不及而味极长。医家相承，二者为胜。并解酒病除渴，咸止咳嗽消痰。去客热心经，驱烦热肺脏。 消梨萧县（属山东）

产，捣汁主中风失音； 鹿梨信州（属山西。）生，取皮治疮癣疥癞。 桑梨皮蜜煮，润干燥咽喉； 紫花梨啖生，却结热胸膈。其他 青皮梨、香水梨、棠梨、茅梨，种虽多品，未闻能入药焉。勿恣啖之，令人寒中。产妇切忌，金疮弗宜。并属血虚，故莫误犯。叶煮可治霍乱，亦堪作饯疗风。

（谟）按∶梨性冷利，食不益人。酒病弥佳，故称快果。食少难却病，食多则动脾。凡百用之，须当斟酌。丹溪曰∶梨者利也，流利下行之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅实
  • 当前页：梨
  • 下一页：大枣
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《本草蒙筌》
  2. 梨《本草备要》
  3. 梨《饮食须知》
  4. 梨《本草衍义》
  5. 梨《冯氏锦囊秘录》
  6. 梨《吴普本草》
  7. 梨《证类本草》
  8. 梨《新修本草》
  9. 梨《顾松园医镜》
  10. 梨《饮膳正要》
  11. 梨《本草求真》
  12. 梨《千金翼方》
  13. 梨《本经逢原》
  14. 梨《雷公炮制药性解》
  15. 梨《本草从新》
  16. 梨《本草纲目》
  17. 梨《得配本草》
  18. 离子转移（一般在2～4小时完成）《病理生理学》
  19. 梨《本草便读》
  20. 离子选择性电极分类《临床生物化学》
  21. 梨《名医别录》
  22. 离子通道型受体及其信号转导《生物化学与分子生物学》
  23. 梨《本草分经》
  24. 离泽通气汤《仁术便览》
  25. 梨《本草分经》
  26. 离心式空气微生物采样法《预防医学》
  27. 梨《本草分经》
  28. 离心技术的应用《临床生物化学》
  29. 梨《本草分经》
  30. 离心分离方法《临床生物化学》
  31. 梨《本草撮要》


大枣_《本草蒙筌》_中医本草_【岐黄之术】

大枣
在线购买《本草蒙筌》正版书籍

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平温。气浓，属土有火，阳也，降也。无毒。北郡俱生，青山（属山东）独胜。末秋摘取，微火烘干。多膏甚甜，形大核细。觅斯入药，不负所名。（诸果只载其名，惟枣独加大字故云。）忌生葱，杀乌毒。（乌头毒也。）劈除内核，服免人烦。通九窍略亚菖蒲，和百药不让甘草。养脾胃益气，润心肺生津。助诸经，补五脏。中满及热疾忌食，齿疼并风疾禁尝。生枣食多，胀脐腹作痢；蒸枣旋啖，益肠胃肥中。苦枣大寒，系枣中味苦者便是；寒邪外感，致热伏脏腑者能医。通大小二便，去狂荡烦满。煮研代蜜，丸药弥佳。枣核以口常含，受气自生津液。陈年核中仁，燔之味苦；（三岁者良。）中恶腹内痛，服即效臻。叶覆麻黄，能令出汗。余产因州土不一，各各且形状亦殊。牙枣波斯枣略尖长。（出广州。）御枣水菱枣极甘美。（出安邑。）天蒸枣皮薄而皱。（出江南州，蒸熟火烘。）羊矢枣实小边腰枣，出江东。） 东海枣头圆而形大不入药煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：大枣
  • 下一页：柿
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草蒙筌》
  2. 大枣《本草备要》
  3. 大枣《本草易读》
  4. 大枣《汤液本草》
  5. 大枣《冯氏锦囊秘录》
  6. 大枣《本草衍义》
  7. 大枣《医学入门》
  8. 大枣《吴普本草》
  9. 大枣《证类本草》
  10. 大枣《神农本草经百种录》
  11. 大枣《顾松园医镜》
  12. 大枣《新修本草》
  13. 大枣《本草求真》
  14. 大枣《长沙药解》
  15. 大枣《本草新编》
  16. 大枣《药笼小品》
  17. 大枣《本经逢原》
  18. 大枣《千金翼方》
  19. 大枣《本草从新》
  20. 大枣《雷公炮制药性解》
  21. 大枣《得配本草》
  22. 大枣《神农本草经》
  23. 大枣《中药学》
  24. 大灾后防大疫《免疫与健康》
  25. 大枣《本草思辨录》
  26. 大运主运太少相因歌《古今医统大全》
  27. 大枣《本草崇原》
  28. 大孕丹《幼幼新书》
  29. 大枣《本草便读》
  30. 大远志丸《备急千金要方》
  31. 大枣《本草经解》


柿_《本草蒙筌》_中医本草_【岐黄之术】

柿
在线购买《本草蒙筌》正版书籍

柿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒。属金有土，阴也。无毒。各处俱产，青州（注前）独佳。虽多种类之名，并润心肺住嗽，开胃脘消痰。腹内宿血旋除，口中吐血易止。解渴补虚劳不足，涩肠禁热痢频来。耳鼻气可通，但忌蟹同食。误犯痛泻，为害匪轻。

红柿忌鹿心柿略大微寒。

牛奶柿至小极冷。俱不宜多食，恐寒中腹痛。

干柿气平，久服有益。涩柿亦消宿血健脾，仍涩下焦。柿蒂疗呃逆灵，柿霜治劳嗽效。

枯叶滑泽，古取临书。水皮下血能医，研细米饮调服。俗传柿多阴，三无鸟窠，四无虫蚀，五霜叶可玩，六嘉实，七落叶肥大也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：柿
  • 下一页：栗
<<< 返回本书目录
  1. 柿《本草纲目》图文版
  2. 柿【中药大全】
  3. 柿《证类本草》
  4. 柿饼《本草易读》
  5. 柿《本草乘雅半偈》
  6. 柿饼【中药大全】
  7. 柿《本草纲目》完整版
  8. 柿饼饭《保健药膳》
  9. 拭摩神庭《养生导引秘籍》
  10. 柿饼丸【方剂大全】
  11. 拭口附下胎毒法《医宗金鉴》
  12. 柿蒂（图）【中药大全】
  13. 拭儿口法《幼幼新书》
  14. 柿蒂汤【方剂大全】
  15. 视珠外神水干涩而不莹润《证治准绳·杂病》
  16. 柿根【中药大全】
  17. 视周岁《幼科推拿秘书》
  18. 柿花《滇南本草》
  19. 视诊《物理诊断学》
  20. 柿花【中药大全】
  21. 视瞻昏渺《中医眼科学》
  22. 柿灰散【方剂大全】
  23. 视野向心性缩小【疾病症状】
  24. 柿寄生【中药大全】
  25. 视野缩小【疾病症状】
  26. 柿木皮【中药大全】
  27. 视野缺损【疾病症状】
  28. 柿皮【中药大全】
  29. 视星膏【方剂大全】
  30. 柿漆【中药大全】
  1. 柿《本草蒙筌》
  2. 柿《本草衍义》
  3. 柿《冯氏锦囊秘录》
  4. 柿《新修本草》
  5. 柿《证类本草》
  6. 柿《饮膳正要》
  7. 柿《本草从新》
  8. 柿《千金翼方》
  9. 柿《本草便读》
  10. 柿《雷公炮制药性解》
  11. 柿《名医别录》
  12. 柿《本草纲目》
  13. 柿《本草分经》
  14. 拭目《中医词典》
  15. 柿《本草分经》
  16. 拭摩神庭《养生导引秘籍》
  17. 柿《本草分经》
  18. 拭口时法《育婴家秘》
  19. 柿《本草撮要》
  20. 拭口洁眼《中医儿科学》
  21. 柿《本草乘雅半偈》
  22. 拭口秽法《达生编》
  23. 柿〈寒〉《食疗本草》
  24. 拭口附下胎毒法《医宗金鉴》
  25. 柿饼《本草易读》
  26. 拭口法《竹林女科证治》
  27. 柿饼饭《保健药膳》
  28. 拭口法《济阴纲目》
  29. 柿饼木耳羹《食物疗法》
  30. 拭口法《证治准绳·幼科》
  31. 柿蒂《本草求真》


栗_《本草蒙筌》_中医本草_【岐黄之术】

栗
在线购买《本草蒙筌》正版书籍

栗

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气温。属水与土。无毒。濮阳范阳者最奇，兖州宣州者尤胜。他处虽产，总味不佳。秋采收藏，干生任意。

欲干收日曝，水气全消；（袋盛，风处吹干尤美。）欲生收沙藏，新鲜常在。蒸熟食滞气恋膈，生者食发气生虫。曝干食之，下气补益。小儿多食，令齿不生。专走肾经，堪治肾病。健腰足助力，浓肠胃耐饥。生嚼涂筋骨碎痛，（折伤断者。）消肿去瘀血神效。患风水气，切忌沾唇。栗榍系内三颗者为然，劈开取中一粒子才是。敷瘰肿散血，理筋骨风止疼。

毛壳疗肿毒火丹，烧灰敷；赤壳止反胃消渴，煮汁饮。研近肉薄皮和蜜涂面冷急缩亦奇。树白皮煮浓，主沙虱溪毒。数种小者，亦附其名。 真栗江湖多，子圆似豌豆粒。 莘栗桂阳出，实大如杏子仁。（《诗》云∶树之莘栗是也。） 茅栗遍生江南，似栗圆细。

旋栗惟产江北，顶圆末尖。 钩栗俗以甜槠呼，（又名巢钩子，）浓肠胃肥体。

槠栗人每苦槠唤，止泻痢健行。造粉亦佳，凉心益胃。皮叶入水煎汁，产血不止可尝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿
  • 当前页：栗
  • 下一页：安石榴
<<< 返回本书目录
  1. 栗《本草纲目》图文版
  2. 栗【中药大全】
  3. 栗《证类本草》
  4. 栗柄金粉蕨【中药大全】
  5. 栗《服食导饵》
  6. 栗荴【中药大全】
  7. 栗《本草易读》
  8. 栗根《本草纲目》完整版
  9. 栗《本草求真》
  10. 栗花《本草纲目》完整版
  11. 栗《本草纲目》完整版
  12. 栗花【中药大全】
  13. 疬子膏【方剂大全】
  14. 栗花灯心草【中药大全】
  15. 疬子草【中药大全】
  16. 栗灰散【方剂大全】
  17. 疬疮痰核噙药【方剂大全】
  18. 栗寄生【中药大全】
  19. 疬串膏【方剂大全】
  20. 栗壳《本草纲目》完整版
  21. 栎叶槲蕨【中药大全】
  22. 栗壳【中药大全】
  23. 荔枝子《证类本草》
  24. 栗壳牛肝菌【中药大全】
  25. 荔枝粥【方剂大全】
  26. 栗毛球《本草纲目》完整版
  27. 荔枝粥《保健药膳》
  28. 栗毛球【中药大全】
  29. 荔枝叶【中药大全】
  30. 栗内薄皮《本草纲目》完整版
  1. 栗《本草蒙筌》
  2. 栗《本草备要》
  3. 栗《本草易读》
  4. 栗《本草衍义》
  5. 栗《冯氏锦囊秘录》
  6. 栗《新修本草》
  7. 栗《医学入门》
  8. 栗《饮膳正要》
  9. 栗《证类本草》
  10. 栗《千金翼方》
  11. 栗《本草求真》
  12. 栗《本草纲目》
  13. 栗《本经逢原》
  14. 栗《服食导饵》
  15. 栗《本草从新》
  16. 疬串《中医词典》
  17. 栗《本草便读》
  18. 栎炭火《本草分经》
  19. 栗《名医别录》
  20. 栎木皮《证类本草》
  21. 栗《本草分经》
  22. 荔枝子《证类本草》
  23. 栗《本草撮要》
  24. 荔枝粥《保健药膳》
  25. 栗（补）《本草分经》
  26. 荔枝芍茶《茶饮保健》
  27. 栗子《玉楸药解》
  28. 荔枝肉《医学入门》
  29. 栗子《老年食养食疗》
  30. 荔枝肉《冯氏锦囊秘录》
  31. 栗子《食疗本草》


安石榴_《本草蒙筌》_中医本草_【岐黄之术】

安石榴
在线购买《本草蒙筌》正版书籍

安石榴

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸，无毒。原种本生西域，张骞为使得来。在处园林，栽为 饰。花开红者，结实味甘，可为果餍酒；花开白者，实结酸味，堪入药拯 。子啖生津，大能解渴。

过食损齿变黑，抑又损肺当防。壳亦单方，能禁精漏。治筋骨风住痛，及脚膝不能行步宜煎；疗赤眼目时流冷泪堪洗。尤染皓发，仍理虫牙。花瓣研吹鼻中，即止衄血神效。倘金疮未愈，和锻石捣敷。又东行根，取皮煎浓，杀寸白虫，蛔虫极妙。

（谟）按∶丹溪云∶榴者，留也。味酸，性滞。汁能恋膈成痰，病患固宜戒也。然观损齿、损肺之说，寻常人食多，亦受其害，况病者乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗
  • 当前页：安石榴
  • 下一页：椰子
<<< 返回本书目录
  1. 安石榴《本草纲目》图文版
  2. 安石榴汤【方剂大全】
  3. 安石榴《证类本草》
  4. 安睡丹【方剂大全】
  5. 安石榴《本草纲目》完整版
  6. 安睡散【方剂大全】
  7. 安肾圆【方剂大全】
  8. 安嗽膏【方剂大全】
  9. 安肾丸【方剂大全】
  10. 安嗽汤【方剂大全】
  11. 安肾丸《洪氏集验方》
  12. 安髓散【方剂大全】
  13. 安肾汤【方剂大全】
  14. 安胎《妇人规》
  15. 安神止痛汤【方剂大全】
  16. 安胎《广嗣要语》
  17. 安神镇心丸【方剂大全】
  18. 安胎《金匮钩玄》
  19. 安神镇心琥珀丸【方剂大全】
  20. 安胎《景岳全书》
  21. 安神镇惊丸【方剂大全】
  22. 安胎《内府秘传经验女科》
  23. 安神镇惊【中药主治】
  24. 安胎《女科秘要》
  25. 安神饮【方剂大全】
  26. 安胎《女科秘旨》
  27. 安神益志汤【方剂大全】
  28. 安胎《女科切要》
  29. 安神药《中医眼科备读》
  30. 安胎《普济方·针灸》
  1. 安石榴《本草蒙筌》
  2. 安石榴《本草衍义》
  3. 安石榴《证类本草》
  4. 安石榴《新修本草》
  5. 安石榴《本经逢原》
  6. 安石榴《千金翼方》
  7. 安石榴《名医别录》
  8. 安石榴《本草纲目》
  9. 安髓散《救伤秘旨》
  10. 安肾丸《太平惠民和剂局方》
  11. 安胎《景岳全书》
  12. 安肾丸《三因极一病证方论》
  13. 安胎《孙真人海上方》
  14. 安肾丸《冯氏锦囊秘录》
  15. 安胎《中医词典》
  16. 安肾丸《洪氏集验方》
  17. 安胎《钱氏秘传产科方书名试验录》
  18. 安神药应用注意事项《中药学》
  19. 安胎《新修本草》
  20. 安神药《中药学》
  21. 安胎《内府秘传经验女科》
  22. 安神丸《博济方》
  23. 安胎《广嗣要语》
  24. 安神丸《小儿药证直诀》
  25. 安胎《女科秘旨》
  26. 安神丸《万氏秘传片玉心书》
  27. 安胎《普济方·针灸》
  28. 安神丸《奇方类编》
  29. 安胎《明医指掌》
  30. 安神丸《医方考》
  31. 安胎《卫生易简方》


椰子_《本草蒙筌》_中医本草_【岐黄之术】

椰子
在线购买《本草蒙筌》正版书籍

椰子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，气平。无毒。虽出岭南，尤盛交趾。木高若桃榔，无枝干旁生。实大类匏瓜，有粗皮外裹。叶在杪，又似东蒲。秋月采取，各有取用。壳锯开作器，任酌酒啜茶。有毒则沸起便知，勿漆庶灵性不失。（今人多漆布之，则失其本意矣。）肉时啖，益中气虚弱，且却瘫痪偏风；皮煮汤，止吐衄来红，兼理霍乱吐逆。浆如乳汁，气亦醺人。涂须发转乌，润咽喉不渴。《交州记》曰∶椰子中有浆，饮之得醉是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安石榴
  • 当前页：椰子
  • 下一页：荔枝肉
<<< 返回本书目录
  1. 椰子《本草纲目》图文版
  2. 椰子【中药大全】
  3. 椰子《本草图经》
  4. 椰子浆【中药大全】
  5. 椰子《本草纲目》完整版
  6. 椰子壳【中药大全】
  7. 椰根【中药大全】
  8. 椰子糯米蒸鸡饭【方剂大全】
  9. 耀光感【疾病症状】
  10. 椰子皮《证类本草》
  11. 钥匙《本草纲目》完整版
  12. 椰子皮【中药大全】
  13. 要知缓急《扁鹊心书》
  14. 椰子瓤【中药大全】
  15. 要素膳《临床营养学》
  16. 椰子油【中药大全】
  17. 要书说《医效秘传》
  18. 暍《金匮悬解》
  19. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  20. 暍病《伤寒悬解》
  21. 药中禁忌《跌损妙方》
  22. 暍病根原《四圣心源》
  23. 药疹【疾病大全】
  24. 噎《景景医话》
  25. 药疹【疾病症状】
  26. 噎《冷庐医话》
  27. 药疹《自我调养巧治病》
  28. 噎《吴鞠通医案》
  29. 药疹《家庭医学百科-医疗康复篇》
  30. 噎《证治准绳·类方》
  1. 椰子《本草蒙筌》
  2. 椰子《本草衍义》
  3. 椰子《冯氏锦囊秘录》
  4. 椰子《海药本草》
  5. 椰子《医学入门》
  6. 椰子《本草纲目》
  7. 椰子《本草图经》
  8. 掖痈《中医词典》
  9. 椰子浆《饮食须知》
  10. 掖门《中医词典》
  11. 椰子皮《证类本草》
  12. 掖间《中医词典》
  13. 暍《中医名词词典》
  14. 掖《中医词典》
  15. 暍（yē，音耶）《中医词典》
  16. 耶律庶成（?-约1063年）《中医词典》
  17. 暍病　三章《伤寒悬解》
  18. 耶律敌鲁《中医词典》
  19. 暍病二《伤寒悬解》
  20. 耶律倍（899-936年）《中医词典》
  21. 暍病二《金匮悬解》
  22. 要知缓急《扁鹊心书》
  23. 暍病根原《四圣心源》
  24. 要素膳的组成《临床营养学》
  25. 暍病三《伤寒悬解》
  26. 要素膳的性质《临床营养学》
  27. 暍病三《金匮悬解》
  28. 要素膳的适应证《临床营养学》
  29. 暍病一《伤寒悬解》
  30. 要素膳的生理《临床营养学》
  31. 暍病一《金匮悬解》


荔枝肉_《本草蒙筌》_中医本草_【岐黄之术】

荔枝肉
在线购买《本草蒙筌》正版书籍

荔枝肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、微酸，气温。升也，阳也。无毒。木大连抱，叶茂不凋。结实缀枝，多满百斛。五月尽间盛熟，百鸟食之皆肥。因其枝弱蒂牢，人难摘取；必以锋刀利斧， （音利）

断其枝，故以荔枝名也。巴蜀岭南俱有，闽地产者独佳。壳若新罗纹，状类鸡卵；肉如白肪玉，味胜蜜糖。核小与鸡舌同，曝干留一年久。咸称珍果，甘美益人。悦颜容驱烦止渴，益智慧健气通神。丹溪又言∶此属阳，主散无形质滞气。瘤赘赤肿，多啖能消。过度虚热亦生，饮下蜜浆即解。花并根前咽，喉痹痛神方。核 存性酒调，治卒心痛疝痛。壳烧解秽，种痘宜求。木锯作梳，色赤坚劲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椰子
  • 当前页：荔枝肉
  • 下一页：龙眼肉
<<< 返回本书目录
  1. 荔枝肉《保健药膳》
  2. 荔枝散【方剂大全】
  3. 荔枝壳【中药大全】
  4. 荔枝实《本草纲目》完整版
  5. 荔枝壳《本草纲目》完整版
  6. 荔枝汤【方剂大全】
  7. 荔枝橘核汤【方剂大全】
  8. 荔枝藤【中药大全】
  9. 荔枝花，荔枝皮根《本草纲目》完整版
  10. 荔枝叶【中药大全】
  11. 荔枝核【中药大全】
  12. 荔枝粥《保健药膳》
  13. 荔枝核《药笼小品》
  14. 荔枝粥【方剂大全】
  15. 荔枝核《本草易读》
  16. 荔枝子《证类本草》
  17. 荔枝核《本草纲目》完整版
  18. 栎叶槲蕨【中药大全】
  19. 荔枝根【中药大全】
  20. 疬串膏【方剂大全】
  21. 荔枝膏【方剂大全】
  22. 疬疮痰核噙药【方剂大全】
  23. 荔枝干大枣【方剂大全】
  24. 疬子草【中药大全】
  25. 荔枝草【中药大全】
  26. 疬子膏【方剂大全】
  27. 荔枝【中药大全】
  28. 栗《本草纲目》完整版
  29. 荔枝《本草纲目》图文版
  30. 栗《本草求真》
  1. 荔枝肉《本草蒙筌》
  2. 荔枝肉《保健药膳》
  3. 荔枝肉《冯氏锦囊秘录》
  4. 荔枝酒《古代房中秘方》
  5. 荔枝肉《医学入门》
  6. 荔枝核《药性切用》
  7. 荔枝芍茶《茶饮保健》
  8. 荔枝核《本草撮要》
  9. 荔枝粥《保健药膳》
  10. 荔枝核《本草分经》
  11. 荔枝子《证类本草》
  12. 荔枝核《本草便读》
  13. 栎木皮《证类本草》
  14. 荔枝核《中药学》
  15. 栎炭火《本草分经》
  16. 荔枝核《本草从新》
  17. 疬串《中医词典》
  18. 荔枝核《顾松园医镜》
  19. 栗《服食导饵》
  20. 荔枝核《本草易读》
  21. 栗《本草纲目》
  22. 荔枝核《本草备要》
  23. 栗《千金翼方》
  24. 荔枝核《中药炮制》
  25. 栗《饮膳正要》
  26. 荔枝核《药笼小品》
  27. 栗《新修本草》
  28. 荔枝膏《饮膳正要》
  29. 栗《本草衍义》
  30. 荔枝茶《茶饮保健》
  31. 栗《本草备要》


龙眼肉_《本草蒙筌》_中医本草_【岐黄之术】

龙眼肉
在线购买《本草蒙筌》正版书籍

龙眼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。树颇大，叶微小凌冬常青；实极圆，壳淡黄纹作鳞甲。肉甘甚薄，名亚荔枝。亦产蜀闽岭南，荔枝过后才熟。士人鄙之，又呼荔枝奴也。取肉入药，因甘归脾。古方归脾汤中，功与人参并奏。《本经》一名益智，禅益脾之所藏。（脾藏智故云。）

解毒去虫，安志厌食。养肌肉，美颜色，除健志，却怔忡。多服强魂聪明，久服轻身不老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝肉
  • 当前页：龙眼肉
  • 下一页：榧
<<< 返回本书目录
  1. 龙眼肉《本草择要纲目》
  2. 龙眼肉（图）【中药大全】
  3. 龙眼肉《本草易读》
  4. 龙眼肉解《医学衷中参西录》
  5. 龙眼肉《本草新编》
  6. 龙眼肉粥【方剂大全】
  7. 龙眼肉《本草经解》
  8. 龙眼实《本草纲目》完整版
  9. 龙眼莲子羹《保健药膳》
  10. 龙眼梳（图）【中药大全】
  11. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  12. 龙眼树皮（图）【中药大全】
  13. 龙眼壳核有妙用《三十年临证经验集》
  14. 龙眼汤【方剂大全】
  15. 龙眼壳（图）【中药大全】
  16. 龙眼叶（图）【中药大全】
  17. 龙眼酒【方剂大全】
  18. 龙曜脉《丹医秘授古脉法》
  19. 龙眼花（图）【中药大全】
  20. 龙液膏【方剂大全】
  21. 龙眼核（图）【中药大全】
  22. 龙衣炒鸡蛋【方剂大全】
  23. 龙眼核《本草纲目》完整版
  24. 龙衣粉【方剂大全】
  25. 龙眼根（图）【中药大全】
  26. 龙衣散【方剂大全】
  27. 龙眼（图）【中药大全】
  28. 龙吟草《滇南本草》
  29. 龙眼《本草纲目》图文版
  30. 龙游串【方剂大全】
  1. 龙眼肉《本草蒙筌》
  2. 龙眼肉《本草备要》
  3. 龙眼肉《本草易读》
  4. 龙眼莲子羹《食物疗法》
  5. 龙眼肉《本草新编》
  6. 龙眼莲子羹《保健药膳》
  7. 龙眼肉《本草从新》
  8. 龙眼壳核有妙用《三十年临证经验集》
  9. 龙眼肉《本草便读》
  10. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  11. 龙眼肉《本草经解》
  12. 龙眼姜茶《茶饮保健》
  13. 龙眼肉《本草分经》
  14. 龙眼茶《茶饮保健》
  15. 龙眼肉《本草分经》
  16. 龙眼参茶《茶饮保健》
  17. 龙眼肉《本草择要纲目》
  18. 龙眼参茶《茶饮保健》
  19. 龙眼肉《本草害利》
  20. 龙眼百合茶《茶饮保健》
  21. 龙眼肉《本草害利》
  22. 龙眼《本草图经》
  23. 龙眼肉《本草撮要》
  24. 龙眼《滇南本草》
  25. 龙眼肉（《开宝本草》）《中医饮食营养学》
  26. 龙眼《本草乘雅半偈》
  27. 龙眼肉茶《茶饮保健》
  28. 龙眼《名医别录》
  29. 龙眼肉解《医学衷中参西录》
  30. 龙眼《本草经解》
  31. 龙眼肉粥《老年百病防治》


榧_《本草蒙筌》_中医本草_【岐黄之术】

榧
在线购买《本草蒙筌》正版书籍

榧

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名赤果） 味甘。属土与金。无毒。多生永昌，（属云南。）亦产各处。树大连抱，叶密类杉。实生与橄榄同形，秋熟色紫褐而脆。摘以文火烘燥，嚼甚甘美馨香。丹溪云∶此肺家果也。非火不可啖，经火则熟；生食不宜多，引火入肺。大肠受损，滑泻难当。主五痔能使去根，杀三虫旋化为水。助筋骨健，调荣卫行。忌同鹅肉食之，生瘕节风上壅。木纹细软，器皿堪为。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼肉
  • 当前页：榧
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 腓总神经损伤【疾病大全】
  2. 榧（音匪）实《证类本草》
  3. 腓总神经损害【疾病大全】
  4. 榧根皮【中药大全】
  5. 腓总神经卡压症【疾病大全】
  6. 榧花【中药大全】
  7. 腓疽门主论《疡医大全》
  8. 榧螺【中药大全】
  9. 腓骨近端骨折【疾病大全】
  10. 榧实《本草纲目》完整版
  11. 腓骨肌萎缩症【疾病大全】
  12. 榧实《本草纲目》图文版
  13. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  14. 榧枝叶【中药大全】
  15. 腓肠肌压痛【疾病症状】
  16. 榧子《本草新编》
  17. 腓肠肌撕裂【疾病症状】
  18. 榧子【中药大全】
  19. 腓肠肌强直收缩并有疼痛【疾病症状】
  20. 榧子贯众汤【方剂大全】
  21. 腓肠肌拉伤【疾病症状】
  22. 榧子煎【方剂大全】
  23. 腓肠肌痉挛性疼痛【疾病症状】
  24. 翡翠【中药大全】
  25. 腓肠肌痉挛【疾病症状】
  26. 肺《古今医彻》
  27. 腓部《疡医大全》
  28. 肺《顾松园医镜》
  29. 腓〔月专〕发《医宗金鉴》
  30. 肺《人体解剖学》
  1. 榧《本草蒙筌》
  2. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  3. 榧《冯氏锦囊秘录》
  4. 腓腨疽《中医词典》
  5. 榧（音匪）实《证类本草》
  6. 腓腨发《中医词典》
  7. 榧实《本草纲目》
  8. 腓疽门主论《疡医大全》
  9. 榧实《千金翼方》
  10. 腓骨长短肌腱滑脱《中医伤科按摩学》
  11. 榧实《本草经集注》
  12. 腓发《外科心法要诀》
  13. 榧实《新修本草》
  14. 腓发《证治准绳·疡医》
  15. 榧实《本草衍义》
  16. 腓部《疡医大全》
  17. 榧实《本草备要》
  18. 腓〔月专〕发《医宗金鉴》
  19. 榧实《医学入门》
  20. 腓（féi，音肥）《中医词典》
  21. 榧实《本草求真》
  22. 肥猪症《喉舌备要秘旨》
  23. 榧实《得配本草》
  24. 肥株子风《重楼玉钥》
  25. 榧实《名医别录》
  26. 肥株子风《中医词典》
  27. 榧子《中药炮制》
  28. 肥治法《石室秘录》
  29. 榧子《饮膳正要》
  30. 肥知母《药性切用》
  31. 榧子《饮食须知》


枇杷叶_《本草蒙筌》_中医本草_【岐黄之术】

枇杷叶
在线购买《本草蒙筌》正版书籍

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平。地毒。襄汉闽广皆有，近道各处亦生。木高丈余，四时不瘁。叶如驴耳，背有黄毛。凡入剂中，惟采叶用。以粗布拭去毛净，捣姜汁浸炙微黄。锉碎煎汤，偏理肺脏。下气除呕哕不己，解渴治热嗽无休。实味甘酸，滋润五脏。少食止吐止渴，多食发热发痰。木白皮亦入医方，主吐逆不能下食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧
  • 当前页：枇杷叶
  • 下一页：郁李仁
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《本草蒙筌》
  2. 枇杷叶《本草备要》
  3. 枇杷叶《本草易读》
  4. 枇杷叶《本草衍义》
  5. 枇杷叶《冯氏锦囊秘录》
  6. 枇杷叶《新修本草》
  7. 枇杷叶《医学入门》
  8. 枇杷叶《本草经集注》
  9. 枇杷叶《证类本草》
  10. 枇杷叶《中药炮制》
  11. 枇杷叶《顾松园医镜》
  12. 枇杷叶《药笼小品》
  13. 枇杷叶《本草求真》
  14. 枇杷叶《千金翼方》
  15. 枇杷叶《本草新编》
  16. 枇杷叶《雷公炮制药性解》
  17. 枇杷叶《本经逢原》
  18. 枇杷叶《雷公炮炙论》
  19. 枇杷叶《本草从新》
  20. 枇杷川贝茶《茶饮保健》
  21. 枇杷叶《中药学》
  22. 枇杷茶《茶饮保健》
  23. 枇杷叶《本草思辨录》
  24. 枇杷〈温〉《食疗本草》
  25. 枇杷叶《本草便读》
  26. 枇杷、枇杷叶《滇南本草》
  27. 枇杷叶《本草经解》
  28. 枇杷（《名医别录》）《中医饮食营养学》
  29. 枇杷叶《增广和剂局方药性总论》
  30. 枇杷《侣山堂类辩》
  31. 枇杷叶《名医别录》


郁李仁_《本草蒙筌》_中医本草_【岐黄之术】

郁李仁
在线购买《本草蒙筌》正版书籍

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名唐隶）味酸、苦，气平。降也，阴中阳也。无毒。山谷丘陵，每多种植。六月采实，碎核取仁。汤泡去皮，研烂方用。消浮肿肌表，竟利小便；宣结气肠中，立通关格。破血润燥，亦易成功。若患齿龈肿痛，根煎浓汁可漱。风虫牙痛，含口亦除。

实小味甘，红熟堪啖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：郁李仁
  • 下一页：莲子
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《本草蒙筌》
  2. 郁李仁《本草备要》
  3. 郁李仁《本草易读》
  4. 郁李仁《汤液本草》
  5. 郁李仁《冯氏锦囊秘录》
  6. 郁李仁《本草衍义》
  7. 郁李仁《医学入门》
  8. 郁李仁《食疗本草》
  9. 郁李仁《证类本草》
  10. 郁李仁《药笼小品》
  11. 郁李仁《本草新编》
  12. 郁李仁《千金翼方》
  13. 郁李仁《本经逢原》
  14. 郁李仁《雷公炮制药性解》
  15. 郁李仁《本草从新》
  16. 郁李仁《雷公炮炙论》
  17. 郁李仁《得配本草》
  18. 郁李仁《神农本草经》
  19. 郁李仁《中药学》
  20. 郁李《本草求真》
  21. 郁李仁《本草崇原》
  22. 郁李《本草纲目》
  23. 郁李仁《本草便读》
  24. 郁类《医学入门》
  25. 郁李仁《增广和剂局方药性总论》
  26. 郁咳《中医词典》
  27. 郁李仁《本草分经》
  28. 郁厥《中医词典》
  29. 郁李仁《本草择要纲目》
  30. 郁金香《增广和剂局方药性总论》
  31. 郁李仁《本草害利》


莲子_《本草蒙筌》_中医本草_【岐黄之术】

莲子
在线购买《本草蒙筌》正版书籍

莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、涩，气平、寒。无毒。池塘栽，秋月采。生食微动气，蒸食能养神。食不去心，恐成卒暴霍乱；取心生研，亦止产后渴消。（产后瘀血去多而渴，研汁服效。）凡用拯，不可不识。利益十二经脉血气，安靖上下君相火邪。禁精泄清心，去腰痛止痢。搀煮粥，（搀粳米煮。）渐开耳目聪明；磨作饭，顿令肢体强健。蜡蜜丸服，耐老而饥。日服如常，退怒生喜。《本经》注云∶雁食粪于田野，（粪中未曾化者。）猿含藏于石岩。经年未坏者得来，（不逢阴雨处常有之。）食之延寿笑无量。且悦颜色，堪作神仙。又过末秋，就蓬中干黑者，名石莲子。入水内竟沉之，惟煎盐卤能浮，服更清心黑发。（清心莲子饮，惟用此。）

荷鼻（蒂也）味苦，安胎甚良，瘀血逐，好血留兼驱血痢；莲房（蓬也）烧灰，止血甚捷，胎孕推，胎衣下并宜酒煎。（生者煎服。）荷叶破血止渴，曾载《妇人良方》。原易老枳术丸用之，取引风剂亦用，因形类震仰盂。震为雷属木化风，故假此引经索效。

花瓣忌地黄蒜，镇心轻身驻颜。花心名佛座髯，（佛座莲花故云。）益肾涩精固髓。藕甘寒主血多验，治瘀血遂散不凝。止吐衄血溢妄行，破产后血积烦闷。（产中忌诸生冷，惟藕不忌。）解酒毒却热， 金疮生肌。和蜜尝，肥腹脏不生诸虫；煮熟啖，实下焦大开胃脘。节同地黄捣汁，亦治口鼻来红。入热酒童便，取效验更易。红莲花、白莲花系胡人贡来中国；如多服、如久服俱黑发悦泽颜容。碧莲花出禁中，只可卜其祥瑞，不堪服饵，亦使知之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：莲子
  • 下一页：鸡头实
<<< 返回本书目录
  1. 莲子《药笼小品》
  2. 莲子【中药大全】
  3. 莲子《本草经解》
  4. 莲子（藕花心）《本草新编》
  5. 莲状绢毛菊【中药大全】
  6. 莲子百合煲猪肉【方剂大全】
  7. 莲枣麦豆汤【方剂大全】
  8. 莲子草【中药大全】
  9. 莲薏（苦薏）《本草纲目》完整版
  10. 莲子草膏【方剂大全】
  11. 莲薏《本草崇原》
  12. 莲子丹【方剂大全】
  13. 莲衣【中药大全】
  14. 莲子发《外科启玄》
  15. 莲叶饮【方剂大全】
  16. 莲子发《医宗金鉴》
  17. 莲叶橐吾【中药大全】
  18. 莲子房散【方剂大全】
  19. 莲叶散【方剂大全】
  20. 莲子粉粥《保健药膳》
  21. 莲须【中药大全】
  22. 莲子蜂窝发门主论《疡医大全》
  23. 莲心散【方剂大全】
  24. 莲子茯苓糕《保健药膳》
  25. 莲心清火汤【方剂大全】
  26. 莲子黄连丸【方剂大全】
  27. 莲雾根【中药大全】
  28. 莲子六一汤【方剂大全】
  29. 莲雾【中药大全】
  30. 莲子龙眼粥【方剂大全】
  1. 莲子《本草蒙筌》
  2. 莲子《本草备要》
  3. 莲子《医学入门》
  4. 莲子《饮膳正要》
  5. 莲子《顾松园医镜》
  6. 莲子《中药炮制》
  7. 莲子《本草求真》
  8. 莲子《玉楸药解》
  9. 莲子《本草从新》
  10. 莲子《药笼小品》
  11. 莲子《本草便读》
  12. 莲薏《本草崇原》
  13. 莲子《本草经解》
  14. 莲须《外科全生集》
  15. 莲子《本草经解》
  16. 莲须《本草分经》
  17. 莲子《本草分经》
  18. 莲须《本草分经》
  19. 莲子《本草分经》
  20. 莲须《本草求真》
  21. 莲子《本草撮要》
  22. 莲须《顾松园医镜》
  23. 莲子《药性切用》
  24. 莲须《本草易读》
  25. 莲子（藕花心）《本草新编》
  26. 莲香茶《茶饮保健》
  27. 莲子（石莲子、莲须、荷花莲房）《中药学》
  28. 莲实《本草乘雅半偈》
  29. 莲子〈寒〉《食疗本草》
  30. 莲实《侣山堂类辩》
  31. 莲子茶《茶饮保健》


鸡头实_《本草蒙筌》_中医本草_【岐黄之术】

鸡头实
在线购买《本草蒙筌》正版书籍

鸡头实

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名芡实。）味甘，气平。属土有水。无毒。处处池塘俱种，逢秋采实曝干。形类鸡头，故此为誉。须先舂壳，才可取仁。煮熟食堪以代粮，生嚼食动风冷气。婴儿食形体矮小，（孟诜云∶与婴儿食不能长大，故驻年耳。）老人食寿岁延长。入药可为散为丸，寻常任煮粥作饼。主湿痹，止腰膝疼痛；益精气，令耳目聪明。强志疗颈瘰疮，补中除卒暴疾。久服不厌，渐作神仙。古方和金樱子丸吞，故名曰水陆二仙丹也。嫩根乃名 菜，小腹气痛宜尝。又种水菱，名曰芰实。气味相若，亦产池塘。有四角两角不同，任生啖煮食随用。

不能治病，反有损人。令脏冷损阳气痿茎，饮热酒及姜汤可解。啖多腹胀，亦用此消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子
  • 当前页：鸡头实
  • 下一页：甘蔗
<<< 返回本书目录
  1. 鸡头实《证类本草》
  2. 鸡头实粥【方剂大全】
  3. 鸡头实《神农本草经百种录》
  4. 鸡头丸【方剂大全】
  5. 鸡头实《滇南本草》
  6. 鸡头粥【方剂大全】
  7. 鸡头粉羹【方剂大全】
  8. 鸡腿堇菜【中药大全】
  9. 鸡头【中药大全】
  10. 鸡腿蘑【中药大全】
  11. 鸡头《本草纲目》完整版
  12. 鸡娃草【中药大全】
  13. 鸡汤《医学衷中参西录》
  14. 鸡尾参《滇南本草》
  15. 鸡汤《本草纲目》完整版
  16. 鸡尾毛《本草纲目》完整版
  17. 鸡嗉子叶【中药大全】
  18. 鸡尾木【中药大全】
  19. 鸡嗉子花【中药大全】
  20. 鸡香汤【方剂大全】
  21. 鸡嗉子果【中药大全】
  22. 鸡翔草【中药大全】
  23. 鸡嗉子根【中药大全】
  24. 鸡心《本草纲目》完整版
  25. 鸡嗉子【中药大全】
  26. 鸡心膏【方剂大全】
  27. 鸡嗉【中药大全】
  28. 鸡心七【中药大全】
  29. 鸡嗉《本草纲目》完整版
  30. 鸡心散【方剂大全】
  1. 鸡头实《本草蒙筌》
  2. 鸡头实《本草衍义》
  3. 鸡头实《冯氏锦囊秘录》
  4. 鸡头实《神农本草经百种录》
  5. 鸡头实《证类本草》
  6. 鸡头实《新修本草》
  7. 鸡头实《增广和剂局方药性总论》
  8. 鸡头实《千金翼方》
  9. 鸡头实《名医别录》
  10. 鸡头实《神农本草经》
  11. 鸡头实《滇南本草》
  12. 鸡头粉血粉《饮膳正要》
  13. 鸡头粥《饮膳正要》
  14. 鸡头粉雀舌子《饮膳正要》
  15. 鸡头粥《食疗方》
  16. 鸡头粉撅面《饮膳正要》
  17. 鸡头子（芡实）〈寒〉《食疗本草》
  18. 鸡头粉馄饨《饮膳正要》
  19. 鸡尾参《滇南本草》
  20. 鸡头粉羹《食疗方》
  21. 鸡翁藤《证类本草》
  22. 鸡头粉羹《饮膳正要》
  23. 鸡痫《中医词典》
  24. 鸡头粉粉《饮膳正要》
  25. 鸡项草《证类本草》
  26. 鸡头《饮膳正要》
  27. 鸡心蛾《中医词典》
  28. 鸡膯疳《中医词典》
  29. 鸡心痔《中医词典》
  30. 鸡汤《医学衷中参西录》
  31. 鸡胸《中医名词词典》


甘蔗_《本草蒙筌》_中医本草_【岐黄之术】

甘蔗
在线购买《本草蒙筌》正版书籍

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。多生闽蜀，种有二般。一种似竹粗长，名曰竹蔗；一种类荻细短，荻蔗为云。凡入药中，捣碎绞汁。丹溪医案，每每用之。助脾气和中，解酒毒止渴。

利大小肠益气，驱天行热定狂。腊月窖诸粪坑，夏取汁服尤妙。勿共酒食，令人发痰。

又有砂糖，系汁熬出。杀疳虫润肺，除寒热凉心。共笋食则成血症，同葵食则生沉 。小儿多食，损齿消肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头实
  • 当前页：甘蔗
  • 下一页：覆盆子
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《本草蒙筌》
  2. 甘蔗《本草备要》
  3. 甘蔗《饮食须知》
  4. 甘蔗《本草衍义》
  5. 甘蔗《顾松园医镜》
  6. 甘蔗《食疗本草》
  7. 甘蔗《本经逢原》
  8. 甘蔗《新修本草》
  9. 甘蔗《本草从新》
  10. 甘蔗《玉楸药解》
  11. 甘蔗《得配本草》
  12. 甘蔗《千金翼方》
  13. 甘蔗《本草便读》
  14. 甘蔗《本草纲目》
  15. 甘蔗《增广和剂局方药性总论》
  16. 甘载《中医词典》
  17. 甘蔗《名医别录》
  18. 甘油一酯途径《生物化学与分子生物学》
  19. 甘蔗《本草分经》
  20. 甘油三酯合成代谢《生物化学与分子生物学》
  21. 甘蔗《本草分经》
  22. 甘油三酯的分解代谢《生物化学与分子生物学》
  23. 甘蔗《本草撮要》
  24. 甘油三酯代谢《生物化学与分子生物学》
  25. 甘蔗《外科全生集》
  26. 甘油三酯测定《动脉粥样硬化》
  27. 甘蔗《药性切用》
  28. 甘油三酯测定《临床生物化学》
  29. 甘蔗《滇南本草》
  30. 甘油磷脂的合成《生物化学与分子生物学》
  31. 甘蔗（《名医别录》）《中医饮食营养学》


覆盆子_《本草蒙筌》_中医本草_【岐黄之术】

覆盆子
在线购买《本草蒙筌》正版书籍

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平、微热。无毒。道傍田侧，处处有生。苗长七八寸余，实结四五颗止。

大若半弹而有蒂，（承之如柿蒂状。）微生黑毛而中虚。（去蒂中虚而白。）赤熟夏初，小儿竞采。江南咸谓 子，《本经》易名覆盆。因益肾易收小便，人服之当覆溺器。由此为誉，大能拯 。益气温中，补虚续绝。

安和五脏，悦泽肌肤。疗中风 发热成惊，治肾伤精竭流滑。明目黑发，耐老轻身。男子久服强阴，女人多服结孕。

叶绞汁，堪滴目中。止冷泪浸淫，去赤花盲暗。

又种蛇 ，附地而生。苗茎仅长寸余，茎端只结一实。小而光洁，略异覆盆。下有蛇藏，切勿采食。敷蛇虫咬毒最效，疗射工溪毒亦良。仍有蓬 ，甘酸咸味。茎粗叶疏类树，枝枝有刺软柔。结实盈枝，亦熟而擎蒂中实；俗呼树 ，采食与覆盆同时。安五脏，益精气。长阴悦颜色，强志力有子。

（谟）按∶覆盆、蓬 ，本系两种。《本经》不考，妄注蓬 即是覆盆，一种二名，则甚误也。殊不知蓬 枝茎类树而粗长，结实有百千颗；覆盆枝茎是草而短小，结实仅四五枝。蓬赤熟，擎蒂中实而味酸；覆盆赤熟，蒂脱中虚而味甜。大相差殊，何得混指。故特别白，以释其疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：覆盆子
  • 下一页：金樱子
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《本草蒙筌》
  2. 覆盆子《本草衍义》
  3. 覆盆子《冯氏锦囊秘录》
  4. 覆盆子《玉楸药解》
  5. 覆盆子《医学入门》
  6. 覆盆子《药笼小品》
  7. 覆盆子《证类本草》
  8. 覆盆子《千金翼方》
  9. 覆盆子《顾松园医镜》
  10. 覆盆子《雷公炮制药性解》
  11. 覆盆子《本草求真》
  12. 覆盆子《雷公炮炙论》
  13. 覆盆子《本草新编》
  14. 覆盆子《本草纲目》
  15. 覆盆子《本经逢原》
  16. 覆盆《新修本草》
  17. 覆盆子《本草从新》
  18. 覆检《洗冤集录》
  19. 覆盆子《得配本草》
  20. 覆杯则卧《趣味中医》
  21. 覆盆子《中药学》
  22. 覆杯《目经大成》
  23. 覆盆子《本草崇原》
  24. 覆杯《中医词典》
  25. 覆盆子《本草便读》
  26. 覆《中医词典》
  27. 覆盆子《增广和剂局方药性总论》
  28. 蝮蛇螫秘方《华佗神方》
  29. 覆盆子《名医别录》
  30. 蝮蛇螫候《诸病源候论》
  31. 覆盆子《本草分经》


金樱子_《本草蒙筌》_中医本草_【岐黄之术】

金樱子
在线购买《本草蒙筌》正版书籍

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、微涩，气平、温。无毒。丛生篱落山野，似小石榴稍长。芒刺遍身，霜后红熟。采收去净刺核，任凭煎液为丸。涩精滑自流，梦中精泄；止小便数去，睡后尿遗。杀寸白虫，塞休息痢。捣烂绞汁，用有两股。熬稠糖入酒鲜黄，调铁粉染须润黑。花收染皓发亦验，根煮杀蛔虫尤灵。皮治带下崩中，炒过煎服即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：金樱子
  • 下一页：山查子
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《本草蒙筌》
  2. 金樱子《本草备要》
  3. 金樱子《本草易读》
  4. 金樱子《本草衍义》
  5. 金樱子《冯氏锦囊秘录》
  6. 金樱子《中药炮制》
  7. 金樱子《医学入门》
  8. 金樱子《玉楸药解》
  9. 金樱子《证类本草》
  10. 金樱子《药笼小品》
  11. 金樱子《顾松园医镜》
  12. 金樱子《雷公炮制药性解》
  13. 金樱子《本草求真》
  14. 金樱子《雷公炮炙论》
  15. 金樱子《本草新编》
  16. 金樱子《本草纲目》
  17. 金樱子《本经逢原》
  18. 金樱丸《冯氏锦囊秘录》
  19. 金樱子《本草从新》
  20. 金银散《外科全生集》
  21. 金樱子《得配本草》
  22. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  23. 金樱子《中药学》
  24. 金银菊茶《茶饮保健》
  25. 金樱子《本草便读》
  26. 金银花露《中医饮食营养学》
  27. 金樱子《本草经解》
  28. 金银花酒《汤头歌诀》
  29. 金樱子《增广和剂局方药性总论》
  30. 金银花茶《茶饮保健》
  31. 金樱子《本草分经》


山查子_《本草蒙筌》_中医本草_【岐黄之术】

山查子
在线购买《本草蒙筌》正版书籍

山查子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气平。无毒。一名糖球子，俗呼山里红。深谷沿生，立秋摘取。蒸熟去核，曝干收藏。益小儿摩宿食积，扶产妇除儿枕疼。消滞血，理疮疡。行结气，疗 疝。脾胃可健，膨胀立驱。煮肉少加，须臾即烂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：山查子
  • 下一页：橄榄
<<< 返回本书目录
  1. 山查《药笼小品》
  2. 山沉香【中药大全】
  3. 山茶子【中药大全】
  4. 山橙【中药大全】
  5. 山茶子《本草纲目》完整版
  6. 山橙叶【中药大全】
  7. 山茶叶【中药大全】
  8. 山臭草【中药大全】
  9. 山茶花【中药大全】
  10. 山慈姑《本草乘雅半偈》
  11. 山茶花《滇南本草》
  12. 山慈姑《本草易读》
  13. 山茶花《本草纲目》完整版
  14. 山慈姑《滇南本草》
  15. 山茶根【中药大全】
  16. 山慈姑《本草纲目》图文版
  17. 山茶《本草纲目》完整版
  18. 山慈姑【中药大全】
  19. 山草类《本草从新》
  20. 山慈姑花【中药大全】
  21. 山草类《本草便读》
  22. 山慈姑叶【中药大全】
  23. 山草部《景岳全书》
  24. 山慈菇《本草纲目》完整版
  25. 山草部《本经逢原》
  26. 山慈菇《本草择要纲目》
  27. 山苍子叶【中药大全】
  28. 山慈菇《药笼小品》
  29. 山苍子（图）【中药大全】
  30. 山慈菇（图）【中药大全】
  1. 山查子《本草蒙筌》
  2. 山查肉《药性切用》
  3. 山茨菇《冯氏锦囊秘录》
  4. 山查《本草害利》
  5. 山茨菇根《本草蒙筌》
  6. 山查《本草从新》
  7. 山慈姑《本草纲目》
  8. 山查《本草备要》
  9. 山慈姑《本草易读》
  10. 山查《药笼小品》
  11. 山慈姑《本草从新》
  12. 山茶花《滇南本草》
  13. 山慈姑《本草分经》
  14. 山茶花《药性切用》
  15. 山慈姑《本草乘雅半偈》
  16. 山茶花《本草撮要》
  17. 山慈姑《滇南本草》
  18. 山茶花《本草分经》
  19. 山慈菰《玉楸药解》
  20. 山茶花《本草便读》
  21. 山慈菰《医学入门》
  22. 山茶花《中药学》
  23. 山慈菰根《证类本草》
  24. 山茶花《得配本草》
  25. 山慈菇《药笼小品》
  26. 山茶花《本草从新》
  27. 山慈菇《中药炮制》
  28. 山茶花《本经逢原》
  29. 山慈菇《本草备要》
  30. 山茶花《冯氏锦囊秘录》
  31. 山慈菇《本草求真》


橄榄_《本草蒙筌》_中医本草_【岐黄之术】

橄榄
在线购买《本草蒙筌》正版书籍

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸、甘，气温。无毒。树生闽广，似木 子树。端直而高，实成晚秋。如生诃子状，瓣棱绝少。采之咀嚼，满口生香。开胃、消酒食甚佳，止渴解鱼毒益妙。喉中鱼鲠，汁咽亦除。若煮饮之，并解诸毒。丹溪曰∶味涩而生甘，醉饱后宜之。然性热，多食致上壅，不可不知也。其木作 拨着鱼，鱼悉从水面浮出。物性相畏，又如是焉。（凡中河豚鱼毒者，用此煎汤饮下即解。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山查子
  • 当前页：橄榄
  • 下一页：葡萄
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《本草蒙筌》
  2. 橄榄《本草备要》
  3. 橄榄《本草易读》
  4. 橄榄《本草衍义》
  5. 橄榄《饮食须知》
  6. 橄榄《海药本草》
  7. 橄榄《冯氏锦囊秘录》
  8. 橄榄《饮膳正要》
  9. 橄榄《医学入门》
  10. 橄榄《玉楸药解》
  11. 橄榄《本草求真》
  12. 橄榄《雷公炮制药性解》
  13. 橄榄《本草新编》
  14. 橄槛《本草纲目》
  15. 橄榄《本经逢原》
  16. 橄核莲《中药学》
  17. 橄榄《本草从新》
  18. 橄（音敢）榄（音览）《证类本草》
  19. 橄榄《医方考》
  20. 橄（橄榄）《食疗本草》
  21. 橄榄《得配本草》
  22. 感知综合障碍《神经精神疾病诊断学》
  23. 橄榄《本草便读》
  24. 感知障碍《医学心理学》
  25. 橄榄《增广和剂局方药性总论》
  26. 感症总论《医宗己任编》
  27. 橄榄《本草分经》
  28. 感症小议《邹孟城三十年临证经验集》
  29. 橄榄《本草撮要》
  30. 感症兼病《医宗己任编》
  31. 橄榄《外科全生集》


葡萄_《本草蒙筌》_中医本草_【岐黄之术】

葡萄
在线购买《本草蒙筌》正版书籍

葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸，气平。属土，有木与水火。无毒。张骞因使西域，得种始到中华。由是州郡，尽各栽养。叶似 而大，苗成藤蔓极长。实结类马乳且圆，秋熟色紫黑或白。取汁酿酒，留久愈香。逐水气，利小便不来者殊功；治时气，发疮疹不出者立效。倍力强志，肥体耐饥。多食卒烦闷眼昏，因性专下走渗道。

根煮浓汁，细细饮之。除妊娠子上冲心，止霍乱热甚作呕。藤茎中空相贯，俗每呼为木通。

凡暮溉其根，至晨则水浸于中矣。故通便甚验，与通草无殊。 即山葡萄，酿酒尤极香美。饮之久久，亦能益人。

第二卷通草款后（谟）按宜参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：葡萄
  • 下一页：白果
<<< 返回本书目录
  1. 葡萄《本草纲目》图文版
  2. 葡萄【中药大全】
  3. 葡萄《证类本草》
  4. 葡萄根【中药大全】
  5. 葡萄《神农本草经百种录》
  6. 葡萄姜蜜汁【方剂大全】
  7. 葡萄《滇南本草》
  8. 葡萄酒《本草纲目》完整版
  9. 葡萄《本草易读》
  10. 葡萄酒【方剂大全】
  11. 葡萄《本草纲目》完整版
  12. 葡萄膜病《默克家庭诊疗手册》
  13. 脯肽酶缺乏症【疾病大全】
  14. 葡萄膜的先天异常《西医眼科学》
  15. 脯鸡糁【方剂大全】
  16. 葡萄膜恶性黑色素瘤【疾病大全】
  17. 菩提香【中药大全】
  18. 葡萄膜炎【疾病症状】
  19. 菩提树皮【中药大全】
  20. 葡萄膜炎的并发症与治疗《西医眼科学》
  21. 菩提树花【中药大全】
  22. 葡萄膜炎的临床表现和治疗《西医眼科学》
  23. 菩萨鱼【中药大全】
  24. 葡萄膜炎总论《西医眼科学》
  25. 菩萨石《本草纲目》图文版
  26. 葡萄球菌《医学微生物学》
  27. 菩萨石《证类本草》
  28. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  29. 菩萨石《本草纲目》完整版
  30. 葡萄球菌肺炎《呼吸病学》
  1. 葡萄《本草蒙筌》
  2. 葡萄《本草衍义》
  3. 葡萄《本草易读》
  4. 葡萄《神农本草经百种录》
  5. 葡萄《饮食须知》
  6. 葡萄《新修本草》
  7. 葡萄《冯氏锦囊秘录》
  8. 葡萄《饮膳正要》
  9. 葡萄《医学入门》
  10. 葡萄《老年食养食疗》
  11. 葡萄《证类本草》
  12. 葡萄《千金翼方》
  13. 葡萄《本草求真》
  14. 葡萄《本草纲目》
  15. 葡萄《得配本草》
  16. 葡萄《神农本草经》
  17. 葡萄《增广和剂局方药性总论》
  18. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》
  19. 葡萄《名医别录》
  20. 菩萨石《证类本草》
  21. 葡萄《滇南本草》
  22. 菩萨石《本草衍义》
  23. 葡萄（《神农本草经》）《中医饮食营养学》
  24. 菩萨散《太平惠民和剂局方》
  25. 葡萄参茶《茶饮保健》
  26. 菩萨草《证类本草》
  27. 葡萄疔《中医词典》
  28. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  29. 葡萄茯苓茶《茶饮保健》
  30. 仆子得贵春温头痛《孙文垣医案》
  31. 葡萄酒《饮膳正要》


白果_《本草蒙筌》_中医本草_【岐黄之术】

白果
在线购买《本草蒙筌》正版书籍

白果

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名银杏，俗呼鸭脚。）在处俱产，树大而高。二更开花，三更结实。秋熟击落，壳白肉青。生食戟人喉，炒食味甘苦。少食堪点茶餍酒，多食则动风作痰。食满一千，令人少死。阴毒之果，不可不防。古方取其所能，仅治白浊获效。小儿勿食，极易发惊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄
  • 当前页：白果
  • 下一页：胡桃肉
<<< 返回本书目录
  1. 白果《滇南本草》
  2. 白果【中药大全】
  3. 白果《本草易读》
  4. 白果蛋方【方剂大全】
  5. 白果《本草新编》
  6. 白果定喘汤【方剂大全】
  7. 白桂木根【中药大全】
  8. 白果冬瓜子饮《保健药膳》
  9. 白桂【中药大全】
  10. 白果方《毓麟验方》
  11. 白鬼笔【中药大全】
  12. 白果根【中药大全】
  13. 白归汤【方剂大全】
  14. 白果功肉粥【方剂大全】
  15. 白桄子《滇南本草》
  16. 白果槲寄生【中药大全】
  17. 白光【方剂主治】
  18. 白果鸡丁《保健药膳》
  19. 白瓜子丸【方剂大全】
  20. 白果浆【方剂大全】
  21. 白瓜子《证类本草》
  22. 白果烧鸡《保健药膳》
  23. 白瓜丸【方剂大全】
  24. 白果树皮【中药大全】
  25. 白骨走马【中药大全】
  26. 白果汤【方剂大全】
  27. 白垢散【方剂大全】
  28. 白果叶【中药大全】
  29. 白狗肺汤【方剂大全】
  30. 白果叶散【方剂大全】
  1. 白果《本草蒙筌》
  2. 白果《本草备要》
  3. 白果《本草易读》
  4. 白果《中医词典》
  5. 白果《冯氏锦囊秘录》
  6. 白果《中药炮制》
  7. 白果《本草求真》
  8. 白归汤《冯氏锦囊秘录》
  9. 白果《本草新编》
  10. 白桄子《滇南本草》
  11. 白果《本草分经》
  12. 白瓜子丸《备急千金要方》
  13. 白果《药性切用》
  14. 白瓜子《名医别录》
  15. 白果《滇南本草》
  16. 白瓜子《证类本草》
  17. 白果（白果叶）《中药学》
  18. 白瓜子《本草衍义》
  19. 白果茶《茶饮保健》
  20. 白瓜子《新修本草》
  21. 白果冬瓜子饮《保健药膳》
  22. 白瓜子《千金翼方》
  23. 白果方《毓麟验方》
  24. 白狗血《千金翼方》
  25. 白果鸡丁《保健药膳》
  26. 白狗胆《玉楸药解》
  27. 白果鸡丁《食物疗法》
  28. 白给《名医别录》
  29. 白果梨柿膏《食物疗法》
  30. 白给《证类本草》
  31. 白果仁中毒的急救《现代院外急救手册》


胡桃肉_《本草蒙筌》_中医本草_【岐黄之术】

胡桃肉
在线购买《本草蒙筌》正版书籍

胡桃肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气温。无毒。地土俱生，陕洛尤盛。株大叶浓，结实有房。近冬采收，碎壳取肉。频食健身生发，兼补下元；多食动风生痰，且助肾火。烧擂细末，合松脂敷瘰 易瘥；人拔白须，同胡粉纳孔中即黑。伤损和醇酒热服，石淋搀碎米煮尝。经脉堪通，血脉能润。食酸齿 ，细嚼立除。外包青皮压油，染髭涂发如漆。树皮亦止水痢，又染褐色尤奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果
  • 当前页：胡桃肉
  • 下一页：玉屑
<<< 返回本书目录
  1. 胡桃肉《药笼小品》
  2. 胡桃散【方剂大全】
  3. 胡桃肉《本草易读》
  4. 胡桃树皮《本草纲目》完整版
  5. 胡桃肉《本草新编》
  6. 胡桃树皮【中药大全】
  7. 胡桃仁【中药大全】
  8. 胡桃汤【方剂大全】
  9. 胡桃仁《本草纲目》完整版
  10. 胡桃涂方【方剂大全】
  11. 胡桃青皮【中药大全】
  12. 胡桃丸【方剂大全】
  13. 胡桃青皮《本草纲目》完整版
  14. 胡桃叶【中药大全】
  15. 胡桃壳【中药大全】
  16. 胡桃饮【方剂大全】
  17. 胡桃壳《本草纲目》完整版
  18. 胡桃油【中药大全】
  19. 胡桃酒【方剂大全】
  20. 胡桃枝【中药大全】
  21. 胡桃解《医学衷中参西录》
  22. 胡桃粥【方剂大全】
  23. 胡桃夹食管【疾病大全】
  24. 胡桐泪《本草纲目》完整版
  25. 胡桃花【中药大全】
  26. 胡桐泪《本草图经》
  27. 胡桃根【中药大全】
  28. 胡桐泪《本草易读》
  29. 胡桃膏【方剂大全】
  30. 胡桐泪《证类本草》
  1. 胡桃肉《本草蒙筌》
  2. 胡桃肉《药笼小品》
  3. 胡桃肉《本草易读》
  4. 胡桃仁（《本草纲目》）《中医饮食营养学》
  5. 胡桃肉《饮食须知》
  6. 胡桃酒《医学入门》
  7. 胡桃肉《冯氏锦囊秘录》
  8. 胡桃解《医学衷中参西录》
  9. 胡桃肉《本草新编》
  10. 胡桃夹食管《胃肠动力检查手册》
  11. 胡桃肉《药性切用》
  12. 胡桃〈平〉《食疗本草》
  13. 胡桃肉（胡桃夹）《中药学》
  14. 胡桃《本草撮要》
  15. 胡桃丸《三因极一病证方论》
  16. 胡桃《本草分经》
  17. 胡桃粥《医学入门》
  18. 胡桃《本草分经》
  19. 胡田《中医词典》
  20. 胡桃《本草分经》
  21. 胡廷训《中医词典》
  22. 胡桃《本草便读》
  23. 胡桐泪《千金翼方》
  24. 胡桃《得配本草》
  25. 胡桐泪《新修本草》
  26. 胡桃《本草从新》
  27. 胡桐泪《海药本草》
  28. 胡桃《本经逢原》
  29. 胡桐泪《本草备要》
  30. 胡桃《本草求真》
  31. 胡桐泪《本草蒙筌》


玉屑_《本草蒙筌》_中医本草_【岐黄之术】

玉屑
在线购买《本草蒙筌》正版书籍

玉屑

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。一云味咸，气寒。无毒。为世珍宝，多产蓝田。（在长安东南。）颜色五般，书传详载。黑者如纯漆，赤者如鸡冠。白类截肪，黄若蒸栗。（惟青玉无说。）其质温润而泽，其音清越而长。叩之即鸣，自异群石。玉工雕琢，屑落如麻。凡入剂中，色贵纯白。

（他色不用。）研绝细免致淋壅，（一说∶饵玉当以消作水者为佳，研粉末，终使人淋壅。）

恶鹿角毋相和搀。解渴咽喉，除热胃脘。润心神明目，滋毛发灭瘢。助音声，定喘息。久服勿已，耐老轻身。 又有玉泉，乃玉泉液。仙室池中者为上，（此最难得。）以法消成者亦佳。

（玉可以乌米酒，或苦酒、地榆酒，消之为水。亦可葱浆水，消之为粘。一法玉屑一升，地榆草、稻米各一升，取白露二升，同置铜器中，煮米熟，玉屑化为水，绞取汁，名曰玉液。

）是玉精华，色甚明彻。疗百病尤妙，恶款冬须知。强骨柔筋，安魂定魄。长肌肉益气，耐寒暑延年。人临死灌下五斤，尸三年不致朽烂。 玉井水出有玉处所，常服者亦获寿长生。

（谟）按∶先哲云∶玉之所以异于群石者，以其坚而有理，火刃不可伤为别耳，匪但质润而音清也。苟弗精知，则近似者甚多。如 ，亦可以杂也。《书》曰∶燕石入笥，卞氏长号，其以此夫。又云∶凡石韫玉，但夜将石映灯看之，内有红光明如初出日者，便知有玉。卞和刖足，以不鉴也。其色五般∶今惟青白者常有，黑者时有，黄赤者绝无。虽礼之六器，亦不能得其真，况其他乎！服饵之人，必须屏居山林。排弃嗜欲，方获效验。倘或酒色弗戒，反致发热，自投于死。盖玉禀纯阳之精，而酒色助火甚速。以火济火，安得不然。故《本经》注曰∶若未深解节度，勿轻服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃肉
  • 当前页：玉屑
  • 下一页：玛瑙
<<< 返回本书目录
  1. 玉屑《证类本草》
  2. 玉屑【中药大全】
  3. 玉屑《本草图经》
  4. 玉屑无忧散【方剂大全】
  5. 玉屑《本草纲目》完整版
  6. 玉燕投怀膏《毓麟验方》
  7. 玉溪子宜春心诀《养生导引秘籍》
  8. 玉钥匙【方剂大全】
  9. 玉溪子丹房语录《养生导引秘籍》
  10. 玉叶金花【中药大全】
  11. 玉溪天仙藤【中药大全】
  12. 玉液煎【方剂大全】
  13. 玉堂穴【胸部腹部穴位】
  14. 玉液散【方剂大全】
  15. 玉锁丹【方剂大全】
  16. 玉液汤《医学衷中参西录》
  17. 玉髓药性赋《冯氏锦囊秘录》
  18. 玉液汤【方剂大全】
  19. 玉霜圆【方剂大全】
  20. 玉液圆【方剂大全】
  21. 玉蜀粟《本草乘雅半偈》
  22. 玉益酒【方剂大全】
  23. 玉蜀黍叶【中药大全】
  24. 玉翳浮瞒《银海精微》
  25. 玉蜀黍根【中药大全】
  26. 玉翳浮满歌《眼科心法要诀》
  27. 玉蜀黍苞片【中药大全】
  28. 玉翳浮满歌《医宗金鉴》
  29. 玉蜀黍【中药大全】
  30. 玉翳浮满外障《秘传眼科龙木论》
  1. 玉屑《本草蒙筌》
  2. 玉屑《海药本草》
  3. 玉屑《冯氏锦囊秘录》
  4. 玉屑《新修本草》
  5. 玉屑《医学入门》
  6. 玉屑《本草经集注》
  7. 玉屑《证类本草》
  8. 玉屑《千金翼方》
  9. 玉屑《增广和剂局方药性总论》
  10. 玉屑《雷公炮制药性解》
  11. 玉屑《名医别录》
  12. 玉衔《中医词典》
  13. 玉屑《本草图经》
  14. 玉溪子宜春心诀《养生导引秘籍》
  15. 玉屑膏《三因极一病证方论》
  16. 玉溪子丹房语录《养生导引秘籍》
  17. 玉屑面膏方《备急千金要方》
  18. 玉田《中医词典》
  19. 玉屑面脂方《备急千金要方》
  20. 玉堂（一名玉英）《针灸大成》
  21. 玉屑散《三因极一病证方论》
  22. 玉堂《针灸学》
  23. 玉屑丸《普济本事方》
  24. 玉堂《医宗金鉴》
  25. 玉屑无忧散《重订囊秘喉书》
  26. 玉堂《正骨心法要旨》
  27. 玉屑无忧散《三因极一病证方论》
  28. 玉堂《中医词典》
  29. 玉屑无忧散《太平惠民和剂局方》
  30. 玉笋症《喉舌备要秘旨》
  31. 玉屑无忧散《医方论》


玛瑙_《本草蒙筌》_中医本草_【岐黄之术】

玛瑙
在线购买《本草蒙筌》正版书籍

玛瑙

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气寒，无毒。出日本国，生玉石间。种有三般，红黑而白。布纹如缠丝者咸妙，砑木不见热者才真。（砑木热非真也。）土人得之，碾为玩器。虽称重宝，亦入医方。辟恶精邪，熨目赤烂。 琉璃乃火成之物，赤目亦水浸熨之。 玻璃即水精珠，似玉极光莹者。

安心明目，每着奇功。夜向太阴，可取真水。火精取火，（向太阳取之。）用异名同。 又种珊瑚惟生海底。海舶沉铁网挂取，红润多枝柯参差。长大丈余，短小尺许。中多细孔，刺则汁流。以金投之为金浆，以玉投之为玉髓。得饮之者，可致长生。断枝研成粉霜，点目拂去麸翳。吹鼻塞衄，镇心止惊。仍治风痫，更主消渴。琅 亦海底生长，枝柯与珊瑚略同。

舶者欲求，铁网必用。出水红润，久旋变青。枝击有金石声，剂用堪煮汁服。杀锡毒畏惟鸡骨，号青珠（古人以石之美者，金谓之珠。《广雅》谓琉璃、珊瑚皆为珠是也。）宜得水银。

主皮肤浸淫死肌，去身体瘙痒疮疥。除石淋且破恶血，起阴气可化为丹。 仍有 ，形如蚌蛤。外多纹理，亦出海中。得者珍藏，不忝玉石。安神镇宅，解毒杀虫。《西域记》曰∶重堂殿梁楹，皆以七宝饰之，此其一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉屑
  • 当前页：玛瑙
  • 下一页：丹砂
<<< 返回本书目录
  1. 玛瑙《证类本草》
  2. 玛瑙【中药大全】
  3. 马醉木【中药大全】
  4. 玛瑙内伤《目经大成》
  5. 马鬃蛇【中药大全】
  6. 蚂蝗七【中药大全】
  7. 马鬃参【中药大全】
  8. 蚂蟥咬伤的急救《现代院外急救手册》
  9. 马鬃【中药大全】
  10. 蚂蚁【中药大全】
  11. 马咋踏人方《外台秘要》
  12. 蚂蚁花根【中药大全】
  13. 马应龙眼药【方剂大全】
  14. 蚂蚁上树【中药大全】
  15. 马应龙麝香痔疮膏【方剂大全】
  16. 埋博树【中药大全】
  17. 马缨花【中药大全】
  18. 埋藏齿【疾病症状】
  19. 马缨杜鹃【中药大全】
  20. 买麻藤【中药大全】
  21. 马银花【中药大全】
  22. 买子木汤【方剂大全】
  23. 马益卿先生痈疽论《外科精要》
  24. 麦《本草纲目》完整版
  25. 马蚁窝门主论《疡医大全》
  26. 麦《本草择要纲目》
  27. 马咬伤《医宗金鉴》
  28. 麦《证类本草》
  29. 马眼《本草纲目》完整版
  30. 麦（麦少）散【方剂大全】
  1. 玛瑙《本草蒙筌》
  2. 玛瑙《玉楸药解》
  3. 玛瑙《冯氏锦囊秘录》
  4. 马嘴疔《奇效简便良方》
  5. 玛瑙《医学入门》
  6. 马宗素《中医词典》
  7. 玛瑙《证类本草》
  8. 马志《中医词典》
  9. 玛瑙内伤《目经大成》
  10. 马兆圣《中医词典》
  11. 玛瑙内伤证《中医词典》
  12. 马兆鳌《中医词典》
  13. 蚂蝗疔《中医词典》
  14. 马咋踏伤秘方《华佗神方》
  15. 蚂蝗风《中医词典》
  16. 马咋踏人方四首《外台秘要》
  17. 蚂蝗入目《奇效简便良方》
  18. 马益卿先生痈疽论《外科精要》
  19. 蚂蝗咬伤的防治《外科学总论》
  20. 马蚁窝门主论《疡医大全》
  21. 蚂蟥咬伤《外科证治全书》
  22. 马蚁窝门主方《疡医大全》
  23. 蚂蟥咬伤的急救《现代院外急救手册》
  24. 马咬伤《奇效简便良方》
  25. 蚂蚁丹《中医词典》
  26. 马咬伤《外科证治全书》
  27. 蚂蚁毒《奇效简便良方》
  28. 马咬伤《外科心法要诀》
  29. 蚂蚁入耳《奇方类编》
  30. 马咬伤《医宗金鉴》
  31. 蚂蚁入耳秘方《华佗神方》


丹砂_《本草蒙筌》_中医本草_【岐黄之术】

丹砂
在线购买《本草蒙筌》正版书籍

丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气微寒。生饵无毒，炼服杀人。出辰州（属湖广）。峦峒井中，（本境所出朱砂，多在 獠峒、老鸦井得之。）在井围青石壁内。土人欲觅，多聚干柴。纵火满井焚之，致壁迸裂，始见有石床如玉洁白。生砂块，似血鲜红。大类芙蓉头，（有四、五两，至十两一块者。）小若羽箭簇。（俗呼箭头砂。）其甚小者，平豆砂米砂。作墙壁明彻为优，成颗粒鹿簌略次。米砂下品，铁屑常多。磁石引除，染昼充用。一云∶火井者，不如水井力胜；（水井有砂者，其水尽赤，每有烟霞郁蒸之气。）新井者，难及旧井色深。凡治病邪，惟取优等。磁钵擂细，清水淘匀。服饵无忧，效验自应。恶磁石，畏咸水。经云∶丹砂象火，色赤主心。

故能镇养心神，通调血脉。杀鬼崇精魅，扫疥 疮疡。止渴除烦，安魂安魄。方士甚重，常多买求。谓能点化飞升，每每烧炼不绝。 依法 ，以磁罐取汞，又名水银。（用磁罐二个，掘地成坎，深阔量可容二罐，先埋一罐于坎，四围用土筑稳实，内盛水满，仍一罐，入朱砂半满，上加敲碎瓦粒，剪铁线髻如月圆样一块，闭塞罐口，倒覆下罐之上，务令两口相对，弦缝盐泥封固。以熟炭火先文、后武， 炼一炷香久，其砂尽出，水银流于下罐水内。复起下罐，检出皮壳，入新朱砂，固脐再 。每好砂一两，常 出七、八钱。低者仅五、六钱而已。）盛以葫芦，免其走失。杀五金大毒，恶磁石同前。得铅则凝，得硫则结。得紫河车则仗。置金银铜铁于上则浮。并枣核研则散扬，并津唾则毙虱。尸体灌之不朽，铜锡搓之则明。和大枫子研末，则杀疮虫；佐黄令为丸，则绝胎孕。（方名断孕丸。）匪专医药，亦入丹炉。皮壳名曰天硫，仙方谓之已土。倘修炼得法，可点铜成银。 轻粉系汞再升，加盐皂矾二物。质轻色白，故此为名。（其法水银一两，皂矾七钱。白盐五钱同研，微见星为度，放炊饼盆中按扁，以鸡翅扫圆如饼样，覆以乌盆。用炉灰罗过，水调封盆缝。盆底离火三寸许，用熟炭火 之。火慢则渐加，至半斤为度，以点线香三炷为度。提出候冷，用刀轻轻挑起乌盆仰放，拨去炉灰，勿令香落。鸡翅轻轻扫下盆底粉脚，任意扫净另放。又加皂矾、水银、白盐同研，复炼铁盆内饼上。或有升不起者，扫上面好者，亦和前再炼，以干湿得所为宜。干则入少水润之，又不可太湿。其盆底粗者去之，或留擦疙 疥癣亦可。今市卖者，有烧凝水石，或石膏为粉以乱真。须烧火上走者，真也。）其功惟治外科，所忌一切生血。 银朱亦汞烧就，时俗又唤心红。染画色最奇，杀虫虱亦验。庸医不晓，研为药衣。违误太深，伤寒宁免。

（谟）按∶汪石山曰∶经云∶朱砂微寒，生饵无毒。伏火者，大毒杀人。水银乃火 朱砂而成，何谓无毒？其性滑动，走而不守。气味俱阳，从可知矣。阳属热火。经云∶水银辛寒，似难凭据。又云∶有毒。得非谓以朱砂伏火而成之耶？故毒比朱砂尤甚。宜其蚀脑至尽，入肉百节拘挛也。又水银和入皂矾，再加火 ，飞着釜盖者，谓之水银粉，又名轻粉。此经 而又，阳中之阳。更资皂矾燥烈，比之朱砂水银，尤为大毒燥烈之剂也。经云∶粉寒无毒，岂理也哉？近见世之淫夫淫妇，多生恶疮。始起阴股，不数日间，延及遍体，状似杨梅，因名曰杨梅疮，甚者传染。俗医以轻粉为君，佐以雄、朱、脑、麝等剂。或散或丸，服之虽效，愈而又发，发则又服。久久致手足挛曲，遂成痼疾。俗又名曰杨梅风。盖由药之燥热酷烈，耗其血液，筋失所养，以致是也。俗人不知由死于药，良可哀悯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玛瑙
  • 当前页：丹砂
  • 下一页：灵砂
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《本草蒙筌》
  2. 丹砂《本草备要》
  3. 丹砂《本草易读》
  4. 丹砂《本草衍义》
  5. 丹砂《冯氏锦囊秘录》
  6. 丹砂《吴普本草》
  7. 丹砂《医学入门》
  8. 丹砂《神农本草经百种录》
  9. 丹砂《证类本草》
  10. 丹砂《新修本草》
  11. 丹砂《本经逢原》
  12. 丹砂《本草经集注》
  13. 丹砂《得配本草》
  14. 丹砂《中医词典》
  15. 丹砂《本草崇原》
  16. 丹砂《千金翼方》
  17. 丹砂《本草经解》
  18. 丹砂《雷公炮制药性解》
  19. 丹砂《增广和剂局方药性总论》
  20. 丹沙《神农本草经》
  21. 丹砂《名医别录》
  22. 丹入腹《证治准绳·幼科》
  23. 丹砂《本草撮要》
  24. 丹皮不凉（并桔梗）《读医随笔》
  25. 丹砂《本草乘雅半偈》
  26. 丹皮《外科全生集》
  27. 丹砂《本草图经》
  28. 丹皮《本草撮要》
  29. 丹砂（水银、轻粉）《本草新编》
  30. 丹皮《本草分经》
  31. 丹砂丸《三因极一病证方论》


灵砂_《本草蒙筌》_中医本草_【岐黄之术】

灵砂
在线购买《本草蒙筌》正版书籍

灵砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气温。无毒。系水银硫黄二药，用水火 炼成形。（其法∶水银一两，硫黄六铢，先炒作青砂头，后入水火炉抽之，如束针绞者，成就也，又名二气砂。）畏咸水勿加，恶磁石须避。止烦满，通血脉，安魂魄，养精神。杀鬼辟邪，益气明目。久服不老，轻身神仙。令人心灵，神明通畅。若饲猿猴鹦鹉，辄作人误不差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂
  • 当前页：灵砂
  • 下一页：云母
<<< 返回本书目录
  1. 灵砂《本草纲目》图文版
  2. 灵砂【中药大全】
  3. 灵砂《证类本草》
  4. 灵砂【方剂大全】
  5. 灵砂《本草择要纲目》
  6. 灵砂安神丸【方剂大全】
  7. 灵砂《本草纲目》完整版
  8. 灵砂白丸子【方剂大全】
  9. 灵乳丹【方剂大全】
  10. 灵砂丹【方剂大全】
  11. 灵奇饮【方剂大全】
  12. 灵砂固本丸【方剂大全】
  13. 灵脾肉桂酒【方剂大全】
  14. 灵砂归命丹【方剂大全】
  15. 灵明散【方剂大全】
  16. 灵砂黑虎丹【方剂大全】
  17. 灵妙饮【方剂大全】
  18. 灵砂酒【方剂大全】
  19. 灵妙散【方剂大全】
  20. 灵砂救命丹【方剂大全】
  21. 灵苗汤【方剂大全】
  22. 灵砂明粉散【方剂大全】
  23. 灵秘散【方剂大全】
  24. 灵砂宁神丸【方剂大全】
  25. 灵秘丹药【方剂大全】
  26. 灵砂散【方剂大全】
  27. 灵猫阴《本草纲目》完整版
  28. 灵砂丸【方剂大全】
  29. 灵猫香【中药大全】
  30. 灵神膏【方剂大全】
  1. 灵砂《本草蒙筌》
  2. 灵砂《本草纲目》
  3. 灵砂《冯氏锦囊秘录》
  4. 灵猫《证类本草》
  5. 灵砂《医学入门》
  6. 灵猫《本草纲目》
  7. 灵砂《证类本草》
  8. 灵兰秘典篇《丹台玉案》
  9. 灵砂《本草求真》
  10. 灵兰秘典论篇《疡医大全》
  11. 灵砂《本经逢原》
  12. 灵兰秘典论篇《冯氏锦囊秘录》
  13. 灵砂《太平惠民和剂局方》
  14. 灵兰秘典论篇《黄帝内经·素问》
  15. 灵砂《增广和剂局方药性总论》
  16. 灵龟飞腾（灵龟八法、飞腾八法）《中医名词词典》
  17. 灵砂《本草分经》
  18. 灵龟八法《中医词典》
  19. 灵砂《本草择要纲目》
  20. 灵光赋（针灸大全）《针灸大成》
  21. 灵砂丹《太平惠民和剂局方》
  22. 灵光赋《针灸聚英》
  23. 灵砂丹《医方考》
  24. 灵光赋《针灸大全》
  25. 灵砂丹《瘴疟指南》
  26. 灵光赋《类经图翼》
  27. 灵砂丹《是斋百一选方》
  28. 灵光赋《古今医统大全》
  29. 灵砂丹《博济方》
  30. 灵矾散《冯氏锦囊秘录》
  31. 灵砂丹《普济本事方》


云母_《本草蒙筌》_中医本草_【岐黄之术】

云母
在线购买《本草蒙筌》正版书籍

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。琅琊（在彭城东北）虽盛，庐山（属南康府）亦生。色有五般，白泽为贵。作片成层可拆，通透轻薄光明。沙土养之，月月生长。畏 甲及东流水，忌羊血恶徐长卿。以泽泻使宜，宗雷公制妙。（每云母一斤，用小地胆草、紫贝、天葵、生甘草、地黄汁各一镒，入磁锅中，安云母于内，下天池水三镒，煮七日夜，勿令失度，其云母自然成碧玉，浆在锅底，却猛投天池水，以物搅之，浮而蜗涎者去之。如此三度淘了，取沉香一两，捣末，以天池水煎汤三升，分三度，再淘晒干用。）不解节度，勿轻饵之。主身表死肌，如车船上中风寒热；治赤白痢疾，及女妇人带下崩中。安五脏且益子精，除邪气能耐寒暑。遍身风痒，百计不差者， 粉调水可服；诸类恶疮，一切作痛者，研末和油可敷。久服延年，轻身明目。 又阳起石，即云母根。惟畏菟丝，亦忌羊血；恶泽泻菌桂，并蛇蜕 雷丸。佐使得桑螵蛸，宜明莹若野狼牙者胜。（有云头两脚，及鹭鸶毛者尤佳。）欲试紧慢，绝细研成。铺有釉盆中，照当午日下。盆面湿纸密掩，盆底文火微熏。升起粘纸者力洪，仍复在盆者力劣。治肾气乏绝，阴痿不举殊功；破血瘕积凝，腹痛难抵立效。去阴囊湿痒，驱子脏冷寒。

（谟）按∶《本经》注云∶云母有五种，当举以向日详占视之，乃可分别。若阴地视，不见其杂色也。若五色具者，名云华。五色具而多青者，名云英，宜春服之。五色具而多赤者，名云朱，宜夏服之。五色具而多白者，名云液，宜秋服之。五色具而多黑者，名云母，宜冬服之。但有青黄二色者，名云砂，宜季夏服之。晶晶纯白者，名磷石，四季可服也。

医方所用白泽者，正磷石是尔。又云∶他物埋土即朽，着火即焦，而五云纳猛火中，经时不焦，埋深阱内，虽久不腐，故能令人长生。服经十年，云气常覆其上。夫服其母，以致其子，亦理当然也。在古固此为言，但今之望寿，未闻有人服此者，盖因金石性悍，抑且修制节度，恐非文本可详。弗轻饵之，谨之至也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵砂
  • 当前页：云母
  • 下一页：禹余粮
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《本草蒙筌》
  2. 云母《本草备要》
  3. 云母《本草易读》
  4. 云母《本草衍义》
  5. 云母《冯氏锦囊秘录》
  6. 云母《吴普本草》
  7. 云母《医学入门》
  8. 云母《神农本草经百种录》
  9. 云母《证类本草》
  10. 云母《新修本草》
  11. 云母《本草求真》
  12. 云母《本草经集注》
  13. 云母《本经逢原》
  14. 云母《长沙药解》
  15. 云母《本草从新》
  16. 云母《千金翼方》
  17. 云母《医方考》
  18. 云母《雷公炮炙论》
  19. 云母《得配本草》
  20. 云母《神农本草经》
  21. 云母《本草崇原》
  22. 云门《针灸学》
  23. 云母《增广和剂局方药性总论》
  24. 云门《中医词典》
  25. 云母《名医别录》
  26. 云门《针灸大成》
  27. 云母《本草分经》
  28. 云林暇笔（凡十二条）《万病回春》
  29. 云母《药性切用》
  30. 云连《滇南本草》
  31. 云母《药征续编》


禹余粮_《本草蒙筌》_中医本草_【岐黄之术】

禹余粮
在线购买《本草蒙筌》正版书籍

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒。无毒。采从潞州（属山西，）形如鹅卵。外壳重叠包裹，内黄细末一团。仿佛蒲黄，啮甚糁齿。得之火 醋淬，复用磁钵重擂。水澄汁清，勿留砂土。入药佐使，宜牡丹皮。疗血闭瘕症，赤白漏下；除寒热烦满，咳逆邪伤。久久饵之，轻身延寿。经曰∶重可去怯。禹余粮之重，乃为镇固剂也。 又石中黄子，乃余粮未成。藏诸壳中，摇则水响。《本经》注云∶水已凝者为余粮，水未凝者为石中黄子也。亦堪久服，耐老轻身。 仍有太乙余粮，古方之中亦载。遍考诸说，俱未真知。或指水壳为然，是亦猜疑臆度。

所云治病，与前小同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：禹余粮
  • 下一页：紫白石英
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《本草蒙筌》
  2. 禹余粮《本草备要》
  3. 禹余粮《本草易读》
  4. 禹余粮《汤液本草》
  5. 禹余粮《冯氏锦囊秘录》
  6. 禹余粮《神农本草经百种录》
  7. 禹余粮《医学入门》
  8. 禹余粮《新修本草》
  9. 禹余粮《证类本草》
  10. 禹余粮《本草经集注》
  11. 禹余粮《本草求真》
  12. 禹余粮《长沙药解》
  13. 禹余粮《本草新编》
  14. 禹余粮《药笼小品》
  15. 禹余粮《本经逢原》
  16. 禹余粮《千金翼方》
  17. 禹余粮《本草从新》
  18. 禹余粮《雷公炮制药性解》
  19. 禹余粮《得配本草》
  20. 禹余粮《本草纲目》
  21. 禹余粮《本草崇原》
  22. 禹余粮《神农本草经》
  23. 禹余粮《本草便读》
  24. 禹粮石《中药炮制》
  25. 禹余粮《增广和剂局方药性总论》
  26. 禹贡丸州分野《类经图翼》
  27. 禹余粮《名医别录》
  28. 禹功散《医方论》
  29. 禹余粮《本草分经》
  30. 禹功散《儒门事亲》
  31. 禹余粮《本草分经》


紫白石英_《本草蒙筌》_中医本草_【岐黄之术】

紫白石英
在线购买《本草蒙筌》正版书籍

紫白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，辛，气温。无毒。泰山山中，每每出产。色有五品，种有两般。但青赤黄，治疗少用。惟紫白者，服饵多求。钵贮擂成，水搅飞过。资长石为使，入心肝肺经。（紫者入心肝二经，白者入肺经。）畏附子扁青，恶黄连麦句（麦句姜也。）紫石英类水精明澈，似樗蒲达头。治妇人子户风寒，经十年不孕；疗男子寒热邪气，致咳逆异常。定惊悸且补心虚，填下焦尤安魂魄。又散痈肿，姜醋煎调。白石英二三寸长，手指般大。六面如削，白澈有光。治咳逆胸膈久寒，理消渴阴痿不足。益气除风痹，下气利小便。疗肺痿肺痈，止吐脓吐血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：紫白石英
  • 下一页：石膏
<<< 返回本书目录
  1. 紫白癜疯门主论《疡医大全》
  2. 紫斑《凌临灵方》
  3. 紫白癜风《证治准绳·疡医》
  4. 紫斑【疾病症状】
  5. 紫白癜风《医宗金鉴》
  6. 紫贝《证类本草》
  7. 紫白癜风《卫生易简方》
  8. 紫贝【中药大全】
  9. 紫白癜风《外科正宗》
  10. 紫贝（文贝）《本草纲目》完整版
  11. 紫八宝【中药大全】
  12. 紫背菜【中药大全】
  13. 紫黯色《麻科活人全书》
  14. 紫背草《滇南本草》
  15. 梓叶【中药大全】
  16. 紫背草【中药大全】
  17. 梓叶《本草纲目》完整版
  18. 紫背草根【中药大全】
  19. 梓树【中药大全】
  20. 紫背黄芩【中药大全】
  21. 梓实【中药大全】
  22. 紫背金盘草《本草纲目》完整版
  23. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  24. 紫背金盘草【中药大全】
  25. 梓岐风谷飞经撮要金针赋《针灸大全》
  26. 紫背绿【中药大全】
  27. 梓木【中药大全】
  28. 紫背双叶草《滇南本草》
  29. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  30. 紫背天葵草《滇南本草》
  1. 紫白石英《本草蒙筌》
  2. 紫白癜疯门主论《疡医大全》
  3. 紫斑《中医词典》
  4. 紫白癜疯门主方《疡医大全》
  5. 紫斑《凌临灵方》
  6. 紫白癜风白秃《医学纲目》
  7. 紫贝《新修本草》
  8. 紫白癜风（俗名汗斑。）《外科证治全书》
  9. 紫贝《本草衍义》
  10. 紫白癜风《急救广生集》
  11. 紫贝《医学入门》
  12. 紫白癜风《外科正宗》
  13. 紫贝《证类本草》
  14. 紫白癜风《卫生易简方》
  15. 紫贝《本草求真》
  16. 紫白癜风《外科心法要诀》
  17. 紫背《千金翼方》
  18. 紫白癜风《证治准绳·疡医》
  19. 紫背草《滇南本草》
  20. 紫白癜风《医宗金鉴》
  21. 紫背浮萍《药性切用》
  22. 紫白癜风《中医词典》
  23. 紫背金盘草《证类本草》
  24. 紫白瘢风《中医名词词典》
  25. 紫背龙牙《证类本草》
  26. 紫黯色《麻科活人全书》
  27. 紫背双叶草《滇南本草》
  28. 紫《本草衍义》
  29. 紫背天葵《医学入门》
  30. 紫《海药本草》
  31. 紫背天葵草《滇南本草》


石膏_《本草蒙筌》_中医本草_【岐黄之术】

石膏
在线购买《本草蒙筌》正版书籍

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气微寒。气味俱薄，体重而沉，降也，阴中阳也。无毒。青州并徐州多生，畏铁恶莽草巴豆。细理白泽为上，猛火 软方灵。绝细研成，汤液任使。以鸡子为使，入肺胃三焦。辛能出汗，解肌上行而理头痛；甘则缓脾，益气生津以止渴消。故风邪伤阳，寒邪伤阴，总解肌表可愈；任胃热多食，胃热不食，惟泻胃火能愈。仲景加白虎名，（身以前胃之经，胸者肺之室。邪在阳明，肺受火制，故用石膏辛寒，以清肺，所以号为白虎。）易老云大寒剂。胃弱食不下者忌服，血虚身发热者禁尝。（比象白虎证，误服白虎汤者死，不可轻忽。）单研末和醋为丸，治食积痰火殊验。胃脘痛甚，吞服立差。

（谟）按∶丹溪云∶尝观药之命名，固有不可晓者。中间亦多意义，学人不可不察焉。

如以色而名者，大黄、红花、白前、青黛、乌梅之类是也。以气而名者，木香、沉香、檀香、茴香、麝香之类是也。以质而名者，浓朴、干姜、茯苓、生熟地黄之类是也。以形而名者，人参、狗脊、乌喙、贝母、金铃子之类是也。以味而名者，甘草、苦参、龙胆草、淡竹叶、苦酒之类是也。以能而名者，百合、当归、升麻、防风、硝石之类是也。以时而名者，半夏、茵陈、冬葵、寅鸡、夏枯草之类是也。石膏火 ，研细醋调，封丹炉，其固密甚于石脂。苟非石膏，焉能为用。此兼质与能而得名，正与石脂同意。阎孝忠妄以方解石为石膏，况石膏味甘辛，本阳明经药，阳明主肌肉。其甘也，能缓脾益气，止渴去火。其辛也，能解肌出汗，上行至头。又入太阴，入手少阳。彼方解石，只体重质坚，性寒而已。求其所调有膏，可为三经之主者，安在哉！医欲责效，不亦难乎？

第一卷知母款后 （谟）按宜参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫白石英
  • 当前页：石膏
  • 下一页：空青
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草蒙筌》
  2. 石膏《本草备要》
  3. 石膏《本草易读》
  4. 石膏《汤液本草》
  5. 石膏《冯氏锦囊秘录》
  6. 石膏《本草衍义》
  7. 石膏《医学入门》
  8. 石膏《新修本草》
  9. 石膏《证类本草》
  10. 石膏《本草经集注》
  11. 石膏《顾松园医镜》
  12. 石膏《中药炮制》
  13. 石膏《本草求真》
  14. 石膏《玉楸药解》
  15. 石膏《本草新编》
  16. 石膏《长沙药解》
  17. 石膏《本经逢原》
  18. 石膏《药笼小品》
  19. 石膏《本草从新》
  20. 石膏《千金翼方》
  21. 石膏《得配本草》
  22. 石膏《雷公炮制药性解》
  23. 石膏《中药学》
  24. 石膏《雷公炮炙论》
  25. 石膏《本草思辨录》
  26. 石膏《本草纲目》
  27. 石膏《本草崇原》
  28. 石膏《神农本草经》
  29. 石膏《本草便读》
  30. 石羔《本草分经》
  31. 石膏《本草经解》


空青_《本草蒙筌》_中医本草_【岐黄之术】

空青
在线购买《本草蒙筌》正版书籍

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸，气寒。无毒。出益州深山，生有铜处所。铜精熏则生空青，腹中空破有浆水。（倘得之，虽腹中空，取无浆汁者，将成个全壳埋地三五夜，自然生出。）大若鸡蛋，畏惟菟丝。能化铜铁铅锡作金，济贫助富；专治赤肿青盲眼疾，去暗回明。浆为点眼仙丹，壳亦摩医要药。谚云∶不怕人间多眼瞎，只愁世上无空青，此可征也。益肝气，养子精，利九窍，通血脉。 曾青气味颇似，所畏菟丝又同。但形若连珠，累累相缀；亦生于蜀益，求真极难。可立制砂汞成银，能竟除目痛止泪。其余治体，仿佛如前。绿青画者多求，有青白花纹，吐风痰甚速。 白青时不多见，似鱼目青碧，（俗谓鱼目青，不入画。）治眼目亦灵。

扁青疗折跌痈肿金疮，令人有子；肤青主虫毒蛇菜诸毒，令人 羸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：空青
  • 下一页：石胆
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《本草蒙筌》
  2. 空青《本草备要》
  3. 空青《本草易读》
  4. 空青《本草衍义》
  5. 空青《冯氏锦囊秘录》
  6. 空青《吴普本草》
  7. 空青《医学入门》
  8. 空青《新修本草》
  9. 空青《证类本草》
  10. 空青《本草经集注》
  11. 空青《本草求真》
  12. 空青《玉楸药解》
  13. 空青《本经逢原》
  14. 空青《千金翼方》
  15. 空青《本草从新》
  16. 空青《本草纲目》
  17. 空青《得配本草》
  18. 空青《神农本草经》
  19. 空青《本草崇原》
  20. 空窍《中医词典》
  21. 空青《增广和剂局方药性总论》
  22. 空窍《中医词典》
  23. 空青《名医别录》
  24. 空窍《中医名词词典》
  25. 空青《本草分经》
  26. 空气细菌测定《预防医学》
  27. 空青《本草撮要》
  28. 空气卫生标准《预防医学》
  29. 空青《药性切用》
  30. 空气栓塞《默克家庭诊疗手册》
  31. 空青《本草乘雅半偈》


石胆_《本草蒙筌》_中医本草_【岐黄之术】

石胆
在线购买《本草蒙筌》正版书籍

石胆

  • 上一页
  • 目录
  • 相关
  • 下一页

（即翠胆矾） 味酸、苦、辛，气寒。无毒。真者出蒲州虞乡，（属山西。）成块如鸡卵圆大。颜色青碧，不忝琉璃。击之纵横，解皆成叠。有铜坑内方有，亦可采煎炼成。（虽可煎炼，不胜自生者，尤珍贵。）今市多以醋揉青矾假充，不可不细认尔。须研细末，才入医方。畏辛夷 白薇，及芫花菌桂。水英为使。化铁成铜。（亦成金银。）治鼠 恶疮并喉鹅毒，疗崩中下血及阴蚀疼。吐风痰除痫，杀虫 坚齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：石胆
  • 下一页：石硫黄
<<< 返回本书目录
  1. 石胆《本草纲目》图文版
  2. 石胆草《滇南本草》
  3. 石胆《证类本草》
  4. 石胆草【中药大全】
  5. 石胆《本草图经》
  6. 石地钱【中药大全】
  7. 石胆《本草崇原》
  8. 石刁柏【中药大全】
  9. 石胆《本草纲目》完整版
  10. 石吊兰【中药大全】
  11. 石苁蓉【中药大全】
  12. 石豆瓣【中药大全】
  13. 石刺木《本草纲目》完整版
  14. 石耳《本草纲目》完整版
  15. 石莼【中药大全】
  16. 石耳《本草纲目》图文版
  17. 石莼《本草纲目》图文版
  18. 石耳【中药大全】
  19. 石床【中药大全】
  20. 石发大小便涩不通兼小便淋方《外台秘要》
  21. 石床《证类本草》
  22. 石发腹胀痞满兼心痛诸形证方《外台秘要》
  23. 石串莲【中药大全】
  24. 石发后变霍乱及转筋方《外台秘要》
  25. 石菖蒲丸【方剂大全】
  26. 石发后变下痢及诸杂痢方《外台秘要》
  27. 石菖蒲散【方剂大全】
  28. 石发兼虚热痰干呕方《外台秘要》
  29. 石菖蒲花【中药大全】
  30. 石发口疮连胸面及身上心痛方《外台秘要》
  1. 石胆《本草蒙筌》
  2. 石胆《吴普本草》
  3. 石胆《冯氏锦囊秘录》
  4. 石胆《新修本草》
  5. 石胆《医学入门》
  6. 石胆《本草经集注》
  7. 石胆《证类本草》
  8. 石胆《千金翼方》
  9. 石胆《本经逢原》
  10. 石胆《本草纲目》
  11. 石胆《本草从新》
  12. 石胆《神农本草经》
  13. 石胆《本草崇原》
  14. 石刺木根皮《证类本草》
  15. 石胆《增广和剂局方药性总论》
  16. 石莼《本草纲目》
  17. 石胆《名医别录》
  18. 石垂《证类本草》
  19. 石胆《本草撮要》
  20. 石床《证类本草》
  21. 石胆《本草图经》
  22. 石床《新修本草》
  23. 石胆草《滇南本草》
  24. 石床《千金翼方》
  25. 石丁《中医词典》
  26. 石成金《中医词典》
  27. 石都念子《证类本草》
  28. 石车茶《茶饮保健》
  29. 石蠹虫《千金翼方》
  30. 石菖蒲《药鉴》
  31. 石蠹虫《新修本草》


石硫黄_《本草蒙筌》_中医本草_【岐黄之术】

石硫黄
在线购买《本草蒙筌》正版书籍

石硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气温，大热。有毒。乃矾石液，出泰山中。如鸡雏，初出壳者为真；以火熔，倾水浸过可饵。畏细辛飞廉铁，使曾青石亭脂。体系至阳之精，能化五金奇物。状兴阳道，若下焦虚冷，元阳将绝者殊功；禁止寒泻，或脾胃衰微，垂命欲死者立效。中病便已，过剂不宜。塞痔血，杀疥虫，坚筋骨，除头秃。去心腹 癖，却脚漆冷疼。仍除格拒之寒，亦有将军之号。盖因功能破邪归正，返滞还清，挺出阳精，化阴魄而生魂也。

（谟）按∶硫黄性热，每用治其格拒之寒。倘或此证兼有伏阳在内，须加阴药为佐才妙也。古方太白丹、来复丹，各有硝石之类。是皆至阳，佐以至阴，正合宜尔。若无伏阳，单患阴证，此又不必例拘，惟在用其阳药也。

第三卷大黄款后 （谟）按宜参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石胆
  • 当前页：石硫黄
  • 下一页：雄黄
<<< 返回本书目录
  1. 石硫黄《证类本草》
  2. 石硫磺《本草纲目》图文版
  3. 石硫黄《药笼小品》
  4. 石硫青《本草纲目》完整版
  5. 石硫黄《本草择要纲目》
  6. 石榴根《雷公炮炙论》
  7. 石硫黄《本草择要纲目》
  8. 石榴根【中药大全】
  9. 石硫黄《本草图经》
  10. 石榴根皮【中药大全】
  11. 石硫黄《本草崇原》
  12. 石榴花【中药大全】
  13. 石硫黄《本草乘雅半偈》
  14. 石榴解《医学衷中参西录》
  15. 石硫黄《本草纲目》完整版
  16. 石榴酒【方剂大全】
  17. 石硫赤《本草纲目》图文版
  18. 石榴疽《外科正宗》
  19. 石硫赤《本草纲目》完整版
  20. 石榴疽《医宗金鉴》
  21. 石淋通片【方剂大全】
  22. 石榴疽门主论《疡医大全》
  23. 石淋方《外台秘要》
  24. 石榴壳《雷公炮炙论》
  25. 石淋【方剂主治】
  26. 石榴皮《药笼小品》
  27. 石淋【中药主治】
  28. 石榴皮【中药大全】
  29. 石淋《幼幼新书》
  30. 石榴皮散【方剂大全】
  1. 石硫黄《本草蒙筌》
  2. 石硫黄《本草备要》
  3. 石硫黄《证类本草》
  4. 石硫黄《本草衍义》
  5. 石硫黄《本草求真》
  6. 石硫黄《新修本草》
  7. 石硫黄《本经逢原》
  8. 石硫黄《本草经集注》
  9. 石硫黄《本草从新》
  10. 石硫黄《药笼小品》
  11. 石硫黄《得配本草》
  12. 石硫黄《千金翼方》
  13. 石硫黄《本草崇原》
  14. 石硫赤《本草纲目》
  15. 石硫黄《增广和剂局方药性总论》
  16. 石流青《名医别录》
  17. 石硫黄《名医别录》
  18. 石流青《证类本草》
  19. 石硫黄《本草分经》
  20. 石流青《新修本草》
  21. 石硫黄《本草分经》
  22. 石流青《千金翼方》
  23. 石硫黄《本草择要纲目》
  24. 石流黄《海药本草》
  25. 石硫黄《本草择要纲目》
  26. 石流黄《神农本草经》
  27. 石硫黄《药性切用》
  28. 石流赤《名医别录》
  29. 石硫黄《本草乘雅半偈》
  30. 石流赤《证类本草》
  31. 石硫黄《本草图经》


雄黄_《本草蒙筌》_中医本草_【岐黄之术】

雄黄
在线购买《本草蒙筌》正版书籍

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛、甘，气平、寒。无毒。一云大温有毒。生武都 煌山阳，名曰雄也。得大块三五两，重价类金焉。嗅之臭气不闻，赤如鸡冠明澈，此为上品。擂细水飞，作散为丸，任凭酒服。（炼服飞入人脑中。）年深月久，轻身神仙。出路佩之，鬼神不近。有孕带者，转女成男。又可点红铜成金，甚为丹灶家所重。（一说∶雄黄千年化为黄金。又云∶雄黄以草药伏住者，炼成汁，胎色不移，若将制成药成汁并添得者，上可服饵，中可点铜成金，下可变银成金也。）坚顽作气，（此名臭黄，不宜服饵。）只治疮疡。辟精魅鬼邪，杀蛇虺虫毒。去鼻中息肉，破骨绝筋。除鼠痔疽，积聚 癖。误中毒者，防己解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石硫黄
  • 当前页：雄黄
  • 下一页：雌黄
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《本草蒙筌》
  2. 雄黄《本草备要》
  3. 雄黄《本草易读》
  4. 雄黄《汤液本草》
  5. 雄黄《冯氏锦囊秘录》
  6. 雄黄《本草衍义》
  7. 雄黄《医学入门》
  8. 雄黄《吴普本草》
  9. 雄黄《证类本草》
  10. 雄黄《新修本草》
  11. 雄黄《顾松园医镜》
  12. 雄黄《本草经集注》
  13. 雄黄《本草求真》
  14. 雄黄《中药炮制》
  15. 雄黄《本经逢原》
  16. 雄黄《长沙药解》
  17. 雄黄《本草从新》
  18. 雄黄《药笼小品》
  19. 雄黄《得配本草》
  20. 雄黄《千金翼方》
  21. 雄黄《中药学》
  22. 雄黄《雷公炮制药性解》
  23. 雄黄《本草崇原》
  24. 雄黄《雷公炮炙论》
  25. 雄黄《本草便读》
  26. 雄黄《本草纲目》
  27. 雄黄《增广和剂局方药性总论》
  28. 雄黄《神农本草经》
  29. 雄黄《名医别录》
  30. 雄狐屎《千金翼方》
  31. 雄黄《本草分经》


雌黄_《本草蒙筌》_中医本草_【岐黄之术】

雌黄
在线购买《本草蒙筌》正版书籍

雌黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气平、寒。有毒。产武都山阴，故雌黄为誉。色与金子仿佛，因受金精熏蒸。（阴山出金故也。）甲错层层，又若云母。凡修制主疗，忌鸡犬妇人。倘误触之，则黑如铁。

研成尘末，治外功多。入药最稀，服者宜审。去身面白 ，一切恶疮；散皮肤死肌，诸般虫毒。辟邪去恶，并与雄同。怀孕佩身，转男成女。若以草药伏住，亦可点铜成银。（照前法，以草药伏住火，胎色不移。谓熔成汁者，点银成金，点铜成银。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：雌黄
  • 下一页：赤石脂
<<< 返回本书目录
  1. 雌黄《本草纲目》图文版
  2. 雌黄【中药大全】
  3. 雌黄《证类本草》
  4. 雌黄丹【方剂大全】
  5. 雌黄《雷公炮炙论》
  6. 雌黄膏【方剂大全】
  7. 雌黄《本草图经》
  8. 雌黄散【方剂大全】
  9. 雌黄《本草崇原》
  10. 雌黄芍药丸【方剂大全】
  11. 雌黄《本草乘雅半偈》
  12. 雌黄涂方【方剂大全】
  13. 雌黄《本草纲目》完整版
  14. 雌黄丸【方剂大全】
  15. 雌二醇总量（TE2）《常用化验值及意义》
  16. 雌鸡方【方剂大全】
  17. 磁石治周痹解《研经言》
  18. 雌鸡面【方剂大全】
  19. 磁石圆【方剂大全】
  20. 雌鸡散【方剂大全】
  21. 磁石饮【方剂大全】
  22. 雌鸡炙【方剂大全】
  23. 磁石引【方剂大全】
  24. 雌激素《妇产科学》
  25. 磁石羊肾粥【方剂大全】
  26. 雌激素不足【疾病症状】
  27. 磁石羊肾丸【方剂大全】
  28. 雌激素类药及抗雌激素类药《药理学》
  29. 磁石丸【方剂大全】
  30. 雌三醇总量（TE3）《常用化验值及意义》
  1. 雌黄《本草蒙筌》
  2. 雌黄《本草衍义》
  3. 雌黄《本草易读》
  4. 雌黄《新修本草》
  5. 雌黄《医学入门》
  6. 雌黄《本草经集注》
  7. 雌黄《证类本草》
  8. 雌黄《中医词典》
  9. 雌黄《本经逢原》
  10. 雌黄《千金翼方》
  11. 雌黄《得配本草》
  12. 雌黄《雷公炮炙论》
  13. 雌黄《本草崇原》
  14. 雌黄《本草纲目》
  15. 雌黄《增广和剂局方药性总论》
  16. 雌黄《神农本草经》
  17. 雌黄《名医别录》
  18. 雌二醇总量《常用化验值及意义》
  19. 雌黄《本草乘雅半偈》
  20. 雌疔疮候《诸病源候论》
  21. 雌黄《本草图经》
  22. 雌丁《中医词典》
  23. 雌黄芍药丸《备急千金要方》
  24. 磁朱丸（加味磁朱丸）《医学衷中参西录》
  25. 雌黄丸《博济方》
  26. 磁朱丸《删补名医方论》
  27. 雌鸡馄饨《医学入门》
  28. 磁朱丸《医宗金鉴》
  29. 雌激素《医院药学》
  30. 磁石治周痹解《研经言》
  31. 雌激素《生理学》


赤石脂_《本草蒙筌》_中医本草_【岐黄之术】

赤石脂
在线购买《本草蒙筌》正版书籍

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸、辛，气温。无毒。多产泰山，无时收采。种有五色，实共一名。虽各补脏不同，总系收敛之剂。可以隅反，不必概言。形赤粘舌为良，火 醋淬才研。畏芫花莫见，恶大黄松脂。凡百溃汤收口长肉，但诸来血止塞归经。养心气涩精，住泻痢除痛。（白者入大肠经，止泻尤妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌黄
  • 当前页：赤石脂
  • 下一页：凝水石
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《本草蒙筌》
  2. 赤石脂《本草备要》
  3. 赤石脂《本草易读》
  4. 赤石脂《本草衍义》
  5. 赤石脂《冯氏锦囊秘录》
  6. 赤石脂《长沙药解》
  7. 赤石脂《医学入门》
  8. 赤石脂《药笼小品》
  9. 赤石脂《证类本草》
  10. 赤石脂《千金翼方》
  11. 赤石脂《顾松园医镜》
  12. 赤石脂《雷公炮制药性解》
  13. 赤石脂《本草求真》
  14. 赤石《医学入门》
  15. 赤石脂《本草新编》
  16. 赤施《中医词典》
  17. 赤石脂《本经逢原》
  18. 赤芍药散《博济方》
  19. 赤石脂《本草从新》
  20. 赤芍药散《妇人大全良方》
  21. 赤石脂《得配本草》
  22. 赤芍药《药性切用》
  23. 赤石脂《中药学》
  24. 赤芍药《本草害利》
  25. 赤石脂《本草思辨录》
  26. 赤芍药《中药学》
  27. 赤石脂《本草崇原》
  28. 赤芍药《得配本草》
  29. 赤石脂《本草便读》
  30. 赤芍药《本经逢原》
  31. 赤石脂《本草经解》


凝水石_《本草蒙筌》_中医本草_【岐黄之术】

凝水石
在线购买《本草蒙筌》正版书籍

凝水石

  • 上一页
  • 目录
  • 相关
  • 下一页

（即寒水石） 味辛、甘，气寒。无毒。多生河间，（郡名。）亦产邯郸。（即赵郡。）有纵理横理不同，惟润泽清明为上。置水中与水一色。虽夏月亦凝为水，故此得凝水之名，必须研极细才用。服加姜汁，性恶地榆。却胃中热，及五脏伏热齐驱；解巴豆毒，并丹石诸毒并压。伤寒劳复兼治，积聚邪热亦除。止烦闷喉颡渴消，去水肿小腹顽痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：凝水石
  • 下一页：石钟乳
<<< 返回本书目录
  1. 凝水石《本草纲目》图文版
  2. 凝水石散【方剂大全】
  3. 凝水石《证类本草》
  4. 凝水石丸【方剂大全】
  5. 凝水石《雷公炮炙论》
  6. 凝血功能障碍【疾病症状】
  7. 凝水石《本草图经》
  8. 凝血酶活性测定法《中国生物制品规程》
  9. 凝水石《本草纲目》完整版
  10. 凝血酶原时间（PT）《常用化验值及意义》
  11. 凝视征【疾病症状】
  12. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  13. 凝视麻痹【疾病症状】
  14. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  15. 凝神饮子【方剂大全】
  16. 凝血时间（CT）《常用化验值及意义》
  17. 凝露散【方剂大全】
  18. 凝血因子功能的障碍【疾病症状】
  19. 凝胶内沉淀试验《免疫学和免疫学检验》
  20. 凝血障碍【疾病症状】
  21. 凝胶《医用化学》
  22. 凝壅聚结辨《痧胀玉衡》
  23. 凝肩【疾病症状】
  24. 凝脂翳《中医眼科学》
  25. 凝集素《实用免疫细胞与核酸》
  26. 凝脂翳变《目经大成》
  27. 凝集反应的特点《免疫学和免疫学检验》
  28. 牛《本草纲目》完整版
  29. 凝波散【方剂大全】
  30. 牛《食物疗法》
  1. 凝水石《本草蒙筌》
  2. 凝水石《吴普本草》
  3. 凝水石《医学入门》
  4. 凝水石《新修本草》
  5. 凝水石《证类本草》
  6. 凝水石《本草经集注》
  7. 凝水石《本经逢原》
  8. 凝水石《千金翼方》
  9. 凝水石《本草从新》
  10. 凝水石《雷公炮炙论》
  11. 凝水石《得配本草》
  12. 凝水石《本草纲目》
  13. 凝水石《增广和剂局方药性总论》
  14. 凝水石《神农本草经》
  15. 凝水石《名医别录》
  16. 凝神口诀《女丹合编选注》
  17. 凝水石《本草分经》
  18. 凝胶内沉淀试验《免疫学和免疫学检验》
  19. 凝水石《本草撮要》
  20. 凝胶过滤法《实用免疫细胞与核酸》
  21. 凝水石《药性切用》
  22. 凝胶的形成《医用化学》
  23. 凝水石《本草图经》
  24. 凝胶的几种性质《医用化学》
  25. 凝唾汤《备急千金要方》
  26. 凝胶《医用化学》
  27. 凝形殊禀章《妇人大全良方》
  28. 凝集素在免疫细胞化学中的应用《实用免疫细胞与核酸》
  29. 凝雪汤《备急千金要方》
  30. 凝集素受体《实用免疫细胞与核酸》
  31. 凝血和纤溶的变化《病理生理学》


石钟乳_《本草蒙筌》_中医本草_【岐黄之术】

石钟乳
在线购买《本草蒙筌》正版书籍

石钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气温。无毒。始兴江陵，多生岩穴。阴处才有，溜汁结就，故以乳名。形类鹅管中空，又若蝉翼轻薄。色白净光润，（得此无问浓薄并佳。倘如枯骨死灰及黄赤二色，不任用。）长六七寸余。收采无时，入水不沉。药汤者炼，须宗雷公。（每乳八两，用甘草、紫背天葵各二两，以水煮一伏时，漉出拭干，缓火焙之，捣筛，水飞过，晒干，复研万遍收用。）节度或违，多生他变。所恶药有三品，牡丹玄石牡蒙。畏紫石英，使蛇床子。主咳逆上气，疗脚弱冷疼。安五脏百节能通，下乳汁九窍并利。解舌瘅渴数饮，补下焦虚遗精。益气强阴，通声明目。久服有子，不炼病淋。

（谟）按∶丹溪云∶钟乳乃 悍之剂。经云∶石药之气悍。仁哉言也。夫天生民以谷食，及有病以药治。谷气和可常食，药气偏惟暂用，石药则又偏之甚也。自来富贵之家，多惑方士。

以石药体重气浓，服饵可以延年。习以成俗，受此气悍之祸莫救，哀哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝水石
  • 当前页：石钟乳
  • 下一页：代赭石
<<< 返回本书目录
  1. 石钟乳《本草纲目》图文版
  2. 石钟乳丸【方剂大全】
  3. 石钟乳《证类本草》
  4. 石珠【中药大全】
  5. 石钟乳《神农本草经百种录》
  6. 石子汤【方剂大全】
  7. 石钟乳《本草择要纲目》
  8. 石梓【中药大全】
  9. 石钟乳《本草易读》
  10. 时《凌临灵方》
  11. 石钟乳《本草新编》
  12. 时病《丹溪治法心要》
  13. 石钟乳《本草图经》
  14. 时病《中医名词词典》
  15. 石钟乳《本草崇原》
  16. 时病本气篇导言《圆运动的古中医学》
  17. 石钟乳《本草乘雅半偈》
  18. 时不可违《卫生宝鉴》
  19. 石钟乳《本草纲目》完整版
  20. 时毒《景岳全书》
  21. 石中黄子《证类本草》
  22. 时毒《续名医类案》
  23. 石中黄子《本草图经》
  24. 时毒《医宗金鉴》
  25. 石中黄子《本草纲目》完整版
  26. 时毒《证治准绳·疡医》
  27. 石指甲【中药大全】
  28. 时毒（头面赤肿）《保婴撮要》
  29. 石芝医话《吴医汇讲》
  30. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  1. 石钟乳《本草蒙筌》
  2. 石钟乳《本草衍义》
  3. 石钟乳《本草易读》
  4. 石钟乳《神农本草经百种录》
  5. 石钟乳《冯氏锦囊秘录》
  6. 石钟乳《新修本草》
  7. 石钟乳《医学入门》
  8. 石钟乳《本草经集注》
  9. 石钟乳《证类本草》
  10. 石钟乳《千金翼方》
  11. 石钟乳《本草求真》
  12. 石钟乳《本草纲目》
  13. 石钟乳《本草新编》
  14. 石钟乳《神农本草经》
  15. 石钟乳《本经逢原》
  16. 石中黄子《本草图经》
  17. 石钟乳《得配本草》
  18. 石中黄子《证类本草》
  19. 石钟乳《本草崇原》
  20. 石中黄子《本草衍义》
  21. 石钟乳《增广和剂局方药性总论》
  22. 石中黄子《新修本草》
  23. 石钟乳《名医别录》
  24. 石中黄子《千金翼方》
  25. 石钟乳《本草择要纲目》
  26. 石蛭螫人候《诸病源候论》
  27. 石钟乳《本草乘雅半偈》
  28. 石蛭伤《外科证治全书》
  29. 石钟乳《本草图经》
  30. 石芷茶《茶饮保健》
  31. 石注候《诸病源候论》


代赭石_《本草蒙筌》_中医本草_【岐黄之术】

代赭石
在线购买《本草蒙筌》正版书籍

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，气寒。一云∶甘，气平。无毒。惟出代州，（属山西。）多生山谷。（一说∶是代都城门下赤土。）色赤如鸡冠有泽，佳者染爪甲不逾。或难得真，牡蛎可代。火醋淬七次，方研极细水飞。惟作散调，勿煎汤服。畏雄附，（天雄、附子。）使干姜。入少阳三焦，及厥阴肝脏。治女人赤沃崩漏 带下，暨难产胎衣不来；疗小儿疳疾泻痢惊痫，并尿血遗溺不禁。却贼风蛊毒，杀鬼疰魅精。阴痿不起能扶，惊气入腹可愈。《圣济经》曰∶怯者惊也。怯则气浮，重剂以镇之。代赭之重，以镇虚逆也。孕妇忌服，恐堕胎元。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石钟乳
  • 当前页：代赭石
  • 下一页：井泉石
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《本草蒙筌》
  2. 代赭石《本草备要》
  3. 代赭石《本草易读》
  4. 代赭石《汤液本草》
  5. 代赭石《冯氏锦囊秘录》
  6. 代赭石《长沙药解》
  7. 代赭石《医学入门》
  8. 代赭石《药笼小品》
  9. 代赭石《顾松园医镜》
  10. 代赭石《本草纲目》
  11. 代赭石《本草求真》
  12. 代赭《本草图经》
  13. 代赭石《本草新编》
  14. 代赭《名医别录》
  15. 代赭石《本经逢原》
  16. 代赭《证类本草》
  17. 代赭石《本草从新》
  18. 代赭《本草衍义》
  19. 代赭石《得配本草》
  20. 代赭《新修本草》
  21. 代赭石《中药学》
  22. 代赭《本草经集注》
  23. 代赭石《中药学》
  24. 代赭《千金翼方》
  25. 代赭石《本草崇原》
  26. 代赭《雷公炮炙论》
  27. 代赭石《本草便读》
  28. 代赭《神农本草经》
  29. 代赭石《本草经解》
  30. 代谢与内分泌科病历《病历书写规范》
  31. 代赭石《本草经解》


井泉石_《本草蒙筌》_中医本草_【岐黄之术】

井泉石
在线购买《本草蒙筌》正版书籍

井泉石

  • 上一页
  • 目录
  • 相关
  • 下一页

气大寒，无毒。近道处处俱生，（饶阳郡者胜。）田野地内才有。穿地丈许，方可得之。形似土黄，方圆长短，大小不等；内则坚实，外却作层，重叠相交。收采无时，须研绝细。倘或不尔，令人病淋。解心脏热结最良，止肺经热嗽亦妙。得大黄 栀子，治眼睑暴发肿浮；得决明菊花，疗眼疳骤生翳膜。总主诸热，别无所能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：井泉石
  • 下一页：花蕊石
<<< 返回本书目录
  1. 井泉石《证类本草》
  2. 井泉石散【方剂大全】
  3. 井泉石《本草图经》
  4. 井泉水《本草纲目》完整版
  5. 井泉石《本草纲目》完整版
  6. 井泉水《本草纲目》图文版
  7. 井口疽《外科十法》
  8. 井荣俞经合部分《普济方·针灸》
  9. 井口边草【中药大全】
  10. 井苔散【方剂大全】
  11. 井疽门主论《疡医大全》
  12. 井荥经合数《类经》
  13. 井疽《医宗金鉴》
  14. 井荥俞经合部分图《子午流注针经》
  15. 井疽《外科启玄》
  16. 井荥俞经合主病《针灸素难要旨》
  17. 井疽《马培之医案》
  18. 井荥俞原经合歌（医经小学）《针灸大成》
  19. 井金散【方剂大全】
  20. 井中苔，萍蓝《本草纲目》完整版
  21. 井黄煎【方剂大全】
  22. 井冢《寿世保元》
  23. 井华水《证类本草》
  24. 颈、背部病症《中医伤科按摩学》
  25. 井华水《本草纲目》完整版
  26. 颈背部肌肉痉挛【疾病症状】
  27. 井底沙《证类本草》
  28. 颈背的寒气《人体使用手册》
  29. 井底泥【中药大全】
  30. 颈背疼痛【疾病症状】
  1. 井泉石《本草蒙筌》
  2. 井泉疽《外科全生集》
  3. 井泉石《冯氏锦囊秘录》
  4. 井栏骨折断《中医词典》
  5. 井泉石《证类本草》
  6. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  7. 井泉石《得配本草》
  8. 井口疽《外科十法》
  9. 井泉石《本草图经》
  10. 井口边草《证类本草》
  11. 井泉水《本草纲目》
  12. 井疽秘方《华佗神方》
  13. 井泉水《本草备要》
  14. 井疽门主论《疡医大全》
  15. 井泉水《本草从新》
  16. 井疽《外科启玄》
  17. 井泉水《得配本草》
  18. 井疽《外科心法要诀》
  19. 井泉水《本草撮要》
  20. 井疽《证治准绳·疡医》
  21. 井泉水《药性切用》
  22. 井疽《医宗金鉴》
  23. 井荣俞经合部分《普济方·针灸》
  24. 井疽《马培之医案》
  25. 井水《饮食须知》
  26. 井疽《中医词典》
  27. 井水《本草分经》
  28. 井华水《证类本草》
  29. 井穴《中医名词词典》
  30. 井华水《医学入门》
  31. 井穴《中医词典》


花蕊石_《本草蒙筌》_中医本草_【岐黄之术】

花蕊石
在线购买《本草蒙筌》正版书籍

花蕊石

  • 上一页
  • 目录
  • 相关
  • 下一页

极大坚重，出自陕州。颜色仿佛硫黄，黄中间有白点。因名花蕊，最难求真。得之研粉霜，治诸血证神效。男子以童便搀半酒和，女人以童便搀半醋调。多服体即疏通，瘀血渐化黄水。诚为劫药，果乃捷方。金疮血流，敷即合口。产后血晕，舐下立安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井泉石
  • 当前页：花蕊石
  • 下一页：青礞石
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《本草蒙筌》
  2. 花蕊石《本草备要》
  3. 花蕊石《本草易读》
  4. 花蕊石《药笼小品》
  5. 花蕊石《冯氏锦囊秘录》
  6. 花蕊石《雷公炮制药性解》
  7. 花蕊石《医学入门》
  8. 花乳石《本草乘雅半偈》
  9. 花蕊石《顾松园医镜》
  10. 花乳石《本草择要纲目》
  11. 花蕊石《本草求真》
  12. 花乳石《得配本草》
  13. 花蕊石《本草新编》
  14. 花乳石《本经逢原》
  15. 花蕊石《本草从新》
  16. 花乳石《证类本草》
  17. 花蕊石《中药学》
  18. 花乳石《本草衍义》
  19. 花蕊石《本草便读》
  20. 花乳石《玉楸药解》
  21. 花蕊石《增广和剂局方药性总论》
  22. 花乳石《本草纲目》
  23. 花蕊石《本草害利》
  24. 花炮火药冲目《奇效简便良方》
  25. 花蕊石《本草撮要》
  26. 花木类（通用诸方）《古今医统大全》
  27. 花蕊石《药性切用》
  28. 花柳疬《中医词典》
  29. 花蕊石《本草图经》
  30. 花椒《本草分经》
  31. 花蕊石丹《救伤秘旨》


青礞石_《本草蒙筌》_中医本草_【岐黄之术】

青礞石
在线购买《本草蒙筌》正版书籍

青礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

颜色微绿，出自山东。欲辨假真，须依法制。敲碎小颗粒，贮倾银罐中。搀半焰硝，（石二两，硝二两。）盐泥固济。武火 一炷香，取出色若雌黄。软脆易擂，方为不假。

成末以水飞细，入药作散为丸。力能坠痰，滚痰丸必用；功亦消食，积食方常加。匪医小儿，亦治男妇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石
  • 当前页：青礞石
  • 下一页：滑石
<<< 返回本书目录
  1. 青礞石《药笼小品》
  2. 青礞石【中药大全】
  3. 青霉素类《药理学》
  4. 青礞石法《古今医统大全》
  5. 青霉素过敏试验《基础护理学》
  6. 青礞石丸【方剂大全】
  7. 青霉病【疾病大全】
  8. 青棉花藤【中药大全】
  9. 青梅《本草求真》
  10. 青棉花藤根【中药大全】
  11. 青盲内障【中药主治】
  12. 青棉花藤叶【中药大全】
  13. 青盲及盲方《外台秘要》
  14. 青木香【中药大全】
  15. 青盲【中药主治】
  16. 青木香散【方剂大全】
  17. 青盲《中医眼科学》
  18. 青木香丸【方剂大全】
  19. 青盲《证治准绳·类方》
  20. 青木香圆【方剂大全】
  21. 青盲《张氏医通》
  22. 青囊丸【方剂大全】
  23. 青盲《幼幼新书》
  24. 青囊药酒【方剂大全】
  25. 青盲《普济方·针灸》
  26. 青年白内障【疾病症状】
  27. 青盲《目经大成》
  28. 青年人中的成年发病型糖尿病【疾病大全】
  29. 青露散【方剂大全】
  30. 青年上肢远端肌萎缩【疾病大全】
  1. 青礞石《本草蒙筌》
  2. 青礞石《玉楸药解》
  3. 青礞石《冯氏锦囊秘录》
  4. 青礞石《药笼小品》
  5. 青礞石《医学入门》
  6. 青礞石《雷公炮制药性解》
  7. 青礞石《顾松园医镜》
  8. 青蒙石《本草害利》
  9. 青礞石《本草从新》
  10. 青霉素类《药理学》
  11. 青礞石《本草便读》
  12. 青霉素类《医院药学》
  13. 青礞石《本草撮要》
  14. 青霉素过敏试验《基础护理学》
  15. 青礞石《药性切用》
  16. 青霉素《药理学》
  17. 青礞石法《古今医统大全》
  18. 青梅《本草求真》
  19. 青膜《中医词典》
  20. 青盲翳《中医词典》
  21. 青木香《中药炮制》
  22. 青盲秘方《华佗神方》
  23. 青木香《本草求真》
  24. 青盲及盲方六首《外台秘要》
  25. 青木香《本经逢原》
  26. 青盲《中医眼科学》
  27. 青木香丸《冯氏锦囊秘录》
  28. 青盲《目经大成》
  29. 青木香丸《太平惠民和剂局方》
  30. 青盲《普济方·针灸》
  31. 青木香浴汤《备急千金要方》


滑石_《本草蒙筌》_中医本草_【岐黄之术】

滑石
在线购买《本草蒙筌》正版书籍

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气大寒。性沉重，降也，阴也。无毒。所在多有，收采无时。细腻洁白者为佳，粗顽青黑者勿用。研细以水飞净，服下方得滑通。恶曾青，宜甘草。石韦为使，入足太阳。利九窍津液频生，行六腑积滞不阻。逐凝血而解烦渴，分水道以实大肠。消食毒补脾，泄上气降火。因此滑利，故加滑名。堕胎如神，妊娠忌服。

（谟）按∶滑石治渴，非实能止渴也。资其利窍，渗去湿热，则脾气中和，而渴自止尔。

假如天令湿淫太过，人患小便不利而渴，正宜用此以渗泄之，渴自不生。若或无湿，小便自利而渴者，则知内有燥热，燥宜滋润，苟误用服，是愈亡其津液，而渴反盛矣。宁不为犯禁乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青礞石
  • 当前页：滑石
  • 下一页：矾石
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《本草蒙筌》
  2. 滑石《本草备要》
  3. 滑石《本草易读》
  4. 滑石《汤液本草》
  5. 滑石《冯氏锦囊秘录》
  6. 滑石《本草衍义》
  7. 滑石《医学入门》
  8. 滑石《神农本草经百种录》
  9. 滑石《证类本草》
  10. 滑石《新修本草》
  11. 滑石《顾松园医镜》
  12. 滑石《本草经集注》
  13. 滑石《本草求真》
  14. 滑石《长沙药解》
  15. 滑石《本草新编》
  16. 滑石《药笼小品》
  17. 滑石《本经逢原》
  18. 滑石《千金翼方》
  19. 滑石《本草从新》
  20. 滑石《雷公炮制药性解》
  21. 滑石《得配本草》
  22. 滑石《雷公炮炙论》
  23. 滑石《中药学》
  24. 滑石《本草纲目》
  25. 滑石《本草崇原》
  26. 滑石《神农本草经》
  27. 滑石《本草便读》
  28. 滑涩之脉《疡科纲要》
  29. 滑石《本草经解》
  30. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  31. 滑石《增广和剂局方药性总论》


矾石_《本草蒙筌》_中医本草_【岐黄之术】

矾石
在线购买《本草蒙筌》正版书籍

矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气寒。无毒。一云小毒。种颜色五般，地出产数处。初皆石全凭炼就，其极精无越晋州。（属北直隶。）畏麻黄，恶牡蛎。为使甘草，凡用俱同。 白矾治病证多能，生随重轻应变。并研细末，任作散丸。去息肉鼻窍中，除痼热骨髓内。劫喉痹，止目痛，禁便泻，塞齿疼。洗脱肛涩肠，敷脓疮收水。稀涎散同皂荚研服，叶风痰通窍神方。蜡矾丸和蜜蜡丸吞，平痈肿护膜要剂。久服损心肺伤骨，为医亦不可不防。 黄矾（一名鸡矢矾。）

理溃痈生肌，镀金家难缺；（一说∶投苦酒中涂铁，皆作铜色，但外变而内质不变。） 黑矾（即皂矾。）涂皓发变黑，染皮者要多。 绿矾亦主疮科。 紫矾可制砂汞。

绛矾烧之赤色，《本经》但载虚名。 金线矾纹缕有金丝，治疮追毒。 柳絮矾轻虚如绵絮，止渴消痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：矾石
  • 下一页：磁石
<<< 返回本书目录
  1. 矾石《本草纲目》图文版
  2. 矾石大黄丸【方剂大全】
  3. 矾石《证类本草》
  4. 矾石膏【方剂大全】
  5. 矾石《长沙药解》
  6. 矾石煎【方剂大全】
  7. 矾石《药征续编》
  8. 矾石沥【方剂大全】
  9. 矾石《神农本草经百种录》
  10. 矾石酿酒【方剂大全】
  11. 矾石《本草新编》
  12. 矾石软膏【方剂大全】
  13. 矾石《本草图经》
  14. 矾石散【方剂大全】
  15. 矾石《本草崇原》
  16. 矾石四物汤【方剂大全】
  17. 矾石《本草乘雅半偈》
  18. 矾石汤【方剂大全】
  19. 矾石《本草纲目》完整版
  20. 矾石涂方【方剂大全】
  21. 矾砒丸【方剂大全】
  22. 矾石涂敷方【方剂大全】
  23. 矾名白术散【方剂大全】
  24. 矾石丸【方剂大全】
  25. 矾蜜汤【方剂大全】
  26. 矾石消垒散【方剂大全】
  27. 矾龙散【方剂大全】
  28. 矾汤【方剂大全】
  29. 矾硫丸【方剂大全】
  30. 矾夏散【方剂大全】
  1. 矾石《本草蒙筌》
  2. 矾石《本草衍义》
  3. 矾石《冯氏锦囊秘录》
  4. 矾石《吴普本草》
  5. 矾石《医学入门》
  6. 矾石《神农本草经百种录》
  7. 矾石《证类本草》
  8. 矾石《新修本草》
  9. 矾石《本草新编》
  10. 矾石《本草经集注》
  11. 矾石《本经逢原》
  12. 矾石《长沙药解》
  13. 矾石《得配本草》
  14. 矾石《千金翼方》
  15. 矾石《本草崇原》
  16. 矾石《雷公炮制药性解》
  17. 矾石《增广和剂局方药性总论》
  18. 矾石《本草纲目》
  19. 矾石《名医别录》
  20. 矾灰散《三因极一病证方论》
  21. 矾石《药征续编》
  22. 矾丹《三因极一病证方论》
  23. 矾石《本草乘雅半偈》
  24. 凡中暍死，不可使得冷，得冷便死，疗之方《金匮悬解》
  25. 矾石《本草图经》
  26. 凡治病当问其所便《脾胃论》
  27. 矾石白术散《备急千金要方》
  28. 凡治病必察其下《卫生宝鉴》
  29. 矾石兑丸《三因极一病证方论》
  30. 凡在下者皆可下式《儒门事亲》
  31. 矾石滑石散《三因极一病证方论》


磁石_《本草蒙筌》_中医本草_【岐黄之术】

磁石
在线购买《本草蒙筌》正版书籍

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、咸。无毒。一云平、甘，温、涩。小毒。乃铁之母，惟有铁处则生；虽多海南，仅磁州（属河南。）者进贡。能吸铁针铁物，若母见子相连。凡用拯 ，须依法制。火醋淬七次，罗细水飞数遭。务如灰尘，才可服饵。专杀铁毒，惟使柴胡。恶莽草牡丹石脂，为重而去怯之剂。除大热烦满，去周痹酸疼。（周痹，谓痹随血脉上下，不能左右去者是也。）绵裹治耳聋，（裹豆大塞耳中，口含生铁少许，觉内有风雨声即效。）药和点目瞀。（音茂。）

强骨气，益肾脏，通关节，消痈疽。逐惊痫风邪，驱颈核喉痛。炼水旋饮，令人有娠。若误吞针入喉，急取系线服下。引上牵出，实亦妙方。 又磁石毛更功力胜。生石细孔上轻紫，研入醇酒内调吞。扫疮 以长肌肤，补绝伤而益阳道。止小便频数，开老眼光明。肾虚耳聋，每每取功。 玄石亦磁石一种，纯黑无孔者为然。力劣不能吸针，治体大同小异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石
  • 当前页：磁石
  • 下一页：石蟹
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《本草蒙筌》
  2. 磁石《本草备要》
  3. 磁石《本草易读》
  4. 磁石《本草衍义》
  5. 磁石《冯氏锦囊秘录》
  6. 磁石《吴普本草》
  7. 磁石《医学入门》
  8. 磁石《神农本草经百种录》
  9. 磁石《证类本草》
  10. 磁石《新修本草》
  11. 磁石《顾松园医镜》
  12. 磁石《本草经集注》
  13. 磁石《本草求真》
  14. 磁石《中医词典》
  15. 磁石《本草新编》
  16. 磁石《中药炮制》
  17. 磁石《本经逢原》
  18. 磁石《药笼小品》
  19. 磁石《得配本草》
  20. 磁石《千金翼方》
  21. 磁石《中药学》
  22. 磁石《雷公炮制药性解》
  23. 磁石《本草便读》
  24. 磁石《雷公炮炙论》
  25. 磁石《本草经解》
  26. 磁砂丸《时方歌括》
  27. 磁石《增广和剂局方药性总论》
  28. 磁疗法《康复医学》
  29. 磁石《名医别录》
  30. 磁疗《理疗学》
  31. 磁石《本草分经》


石蟹_《本草蒙筌》_中医本草_【岐黄之术】

石蟹
在线购买《本草蒙筌》正版书籍

石蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气寒。无毒。似生蟹形状，出远海郡州。云∶是海蟹多年水 相着，化而为石也。风潮飘出，人才得之。多夹粗石污泥，凡用去净摩细。清水飞过，佐药取功。点目中生翳肿疼，解腹内中毒蛊胀。平痈扫疹，（用醋摩敷。）催生落胎。石蛇盘曲似蛇，但无首尾。内虽与石蟹类同，不知何物所化。以左盘者为善，解金石毒极良。

石燕气凉，亦与燕似。水煮汁服，治淋有功。妇人产难，两手各把一枚立验；病者消渴，同水

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：石蟹
  • 下一页：无名异
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《本草蒙筌》
  2. 石蟹《本草备要》
  3. 石蟹《本草易读》
  4. 石蟹《本草衍义》
  5. 石蟹《冯氏锦囊秘录》
  6. 石蟹《海药本草》
  7. 石蟹《医学入门》
  8. 石蟹《中药炮制》
  9. 石蟹《证类本草》
  10. 石蟹《玉楸药解》
  11. 石蟹《本经逢原》
  12. 石逍遥草《证类本草》
  13. 石蟹《本草从新》
  14. 石香《证类本草》
  15. 石蟹《得配本草》
  16. 石香《本草衍义》
  17. 石蟹《本草便读》
  18. 石苋《证类本草》
  19. 石蟹《增广和剂局方药性总论》
  20. 石下长卿《名医别录》
  21. 石蟹《本草分经》
  22. 石下长卿《证类本草》
  23. 石蟹《本草撮要》
  24. 石下长卿《医学入门》
  25. 石蟹《药性切用》
  26. 石下长卿《新修本草》
  27. 石蟹《本草图经》
  28. 石下长卿《本草经集注》
  29. 石癣《滇南本草》
  30. 石下长卿《千金翼方》
  31. 石燕《本草纲目》


无名异_《本草蒙筌》_中医本草_【岐黄之术】

无名异
在线购买《本草蒙筌》正版书籍

无名异

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。出大食国内，（今广州，宜州亦有。）生山谷石中。大者若弹丸，小者如槠栗。（又云∶小者如墨石子。）颜色黑褐，嚼之饧甜。鸡血滴之，即化为水。专治金疮折损，用之以醋摩涂。去瘀止疼，生肌长肉。

（谟）按∶海南人云∶有石无名异者，难得。有草无名异，彼人不甚贵重。岂《本经》说者为石，而今所有者为草乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹
  • 当前页：无名异
  • 下一页：金屑
<<< 返回本书目录
  1. 无名异《本草纲目》图文版
  2. 无名异【中药大全】
  3. 无名异《证类本草》
  4. 无名指半月甲呈粉红色【疾病症状】
  5. 无名异《本草易读》
  6. 无名指不明原因疼痛【疾病症状】
  7. 无名异《本草图经》
  8. 无名指指甲凹陷【疾病症状】
  9. 无名异《本草纲目》完整版
  10. 无名肿毒《回春录》
  11. 无名木皮【中药大全】
  12. 无名肿毒《外科大成》
  13. 无寐《景岳全书》
  14. 无名肿毒【中药主治】
  15. 无毛南蛇藤【中药大全】
  16. 无名肿毒【方剂主治】
  17. 无脉症【疾病症状】
  18. 无名肿毒论《青囊秘诀》
  19. 无脉症《临证实验录》
  20. 无名肿毒门《辨证录》
  21. 无脉络膜症【疾病大全】
  22. 无名肿毒门主论《疡医大全》
  23. 无脉候《轩岐救正论》
  24. 无名子（图）【中药大全】
  25. 无脉侯《古今医统大全》
  26. 无目的咀嚼舐唇【疾病症状】
  27. 无漏子【中药大全】
  28. 无能力感【疾病症状】
  29. 无漏子《本草纲目》完整版
  30. 无尿【疾病症状】
  1. 无名异《本草蒙筌》
  2. 无名异《本草备要》
  3. 无名异《本草易读》
  4. 无名异《本草衍义》
  5. 无名异《冯氏锦囊秘录》
  6. 无名异《玉楸药解》
  7. 无名异《医学入门》
  8. 无名异《雷公炮制药性解》
  9. 无名异《证类本草》
  10. 无名异《本草纲目》
  11. 无名异《本草求真》
  12. 无名穴《中医词典》
  13. 无名异《本经逢原》
  14. 无名木皮《证类本草》
  15. 无名异《本草从新》
  16. 无名木皮《海药本草》
  17. 无名异《得配本草》
  18. 无名疬《中医词典》
  19. 无名异《增广和剂局方药性总论》
  20. 无名精《本草纲目》
  21. 无名异《本草分经》
  22. 无名恶疮秘方《华佗神方》
  23. 无名异《本草撮要》
  24. 无名丹《是斋百一选方》
  25. 无名异《药性切用》
  26. 无名疮候《诸病源候论》
  27. 无名异《本草图经》
  28. 无名疮《外科证治全书》
  29. 无名肿毒《中医名词词典》
  30. 无名疮《中医词典》
  31. 无名肿毒《中医词典》


金屑_《本草蒙筌》_中医本草_【岐黄之术】

金屑
在线购买《本草蒙筌》正版书籍

金屑

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。有毒。一云∶性多寒，无毒。随处皆有，益州（属四川，今改成都府。）

独多。收采不同，形色自异。麸片金淘水砂内，色却淡黄；瓜子金（亦有颗块者。）

取山石间，色乃深赤。又说∶西北金色浅，东南金色深，此又各土所宜尔。畏水银锡，误犯色变；得余甘子，相感体柔。古方紫雪用之，盖假自然气也。名佥加屑，义在摩成。或洗净金器水煎，或擂碎金箔汤服。生金末炼，切忌妄投。若毒中腹中，鹧鸪肉可解。除邪杀毒，却热驱烦。

安魂魄，养心神，坚骨髓，和血脉。禁癫疾狂走，止惊悸风痫。幼科药作锭丸，必资此为衣饰。金石能健肥肢体，驻颜壮阳。 金浆可长生神仙，延年益寿。金芽亦如金色，烧淬去粗汁才宜；专疗瘴气传尸、风毒及鬼疰等疾。（孙思邈治此证，有大小金芽散。）金星石有金星簇如麸片，出濠州（属凤阳。）治肺损咳嗽吐红。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名异
  • 当前页：金屑
  • 下一页：银屑
<<< 返回本书目录
  1. 金屑《证类本草》
  2. 金屑辰砂膏【方剂大全】
  3. 金屑《本草图经》
  4. 金屑丸【方剂大全】
  5. 金屑《本草纲目》完整版
  6. 金榭榴【中药大全】
  7. 金消丸【方剂大全】
  8. 金星草《本草纲目》完整版
  9. 金腺膏【方剂大全】
  10. 金星草《本草图经》
  11. 金线重楼治证《扁鹊心书》
  12. 金星草《证类本草》
  13. 金线鱼【中药大全】
  14. 金星草《本草纲目》图文版
  15. 金线鱼《滇南本草》
  16. 金星草【中药大全】
  17. 金线却毒丹【方剂大全】
  18. 金星地蟮散【方剂大全】
  19. 金线兰【中药大全】
  20. 金星凤尾草《滇南本草》
  21. 金线膏【方剂大全】
  22. 金星膏【方剂大全】
  23. 金线风【中药大全】
  24. 金星酒【方剂大全】
  25. 金线顶【方剂大全】
  26. 金星蕨【中药大全】
  27. 金线吊白米【方剂大全】
  28. 金星鳝散【方剂大全】
  29. 金线草根【中药大全】
  30. 金星石《本草纲目》完整版
  1. 金屑《本草蒙筌》
  2. 金屑《本草衍义》
  3. 金屑《冯氏锦囊秘录》
  4. 金屑《海药本草》
  5. 金屑《医学入门》
  6. 金屑《新修本草》
  7. 金屑《证类本草》
  8. 金屑《本草经集注》
  9. 金屑《增广和剂局方药性总论》
  10. 金屑《玉楸药解》
  11. 金屑《名医别录》
  12. 金屑《千金翼方》
  13. 金屑《本草图经》
  14. 金香附《药性切用》
  15. 金屑辰砂膏《太平惠民和剂局方》
  16. 金线重楼治证《扁鹊心书》
  17. 金屑丹《三因极一病证方论》
  18. 金线鱼《滇南本草》
  19. 金星草《本草纲目》
  20. 金线矾《证类本草》
  21. 金星草《本草衍义》
  22. 金线矾《海药本草》
  23. 金星草《本草蒙筌》
  24. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  25. 金星草《冯氏锦囊秘录》
  26. 金乌汤《外科全生集》
  27. 金星草《医学入门》
  28. 金乌散《外科传薪集》
  29. 金星草《证类本草》
  30. 金位《中医词典》
  31. 金星草《本草从新》


银屑_《本草蒙筌》_中医本草_【岐黄之术】

银屑
在线购买《本草蒙筌》正版书籍

银屑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平。有毒。多出宣饶坑中，（宣州属南直隶，饶州属江西。唐御史权万纪奏∶宣、饶二州极有银坑，采甚利益。太宗曰∶无所缺乏，何暇取乎。是知彼处有银也。）惟生银矿石内。文理粗错，类锡其坚。此谓矿银，难竟入剂。（银在矿中，与铜相杂，必以铅煎炼，方成宝也。一说∶矿银尚蕴郁石内，气未敷畅，故言有毒。）所加屑字，义与金同。

必用炼熟摩成，或取银箔调碎。为丸煎汁，凭证重轻。畏磁石并石亭脂，恶白锡及一切血。

除谵语恍惚不睡，止热狂惊悸发痫。定志养神，镇心明目。安五脏，辟诸邪。并用服之，功胜紫雪。 黄银谓辟恶瑞物，（苏注云∶作器辟恶瑞物也。）乃无稽谬言；（既堪作器，则非瑞物可知。） 乌银用硫黄烟熏，故变为黑色。 银膏合炼有法，（白锡、银箔、水银三物合者。）如膏凝成，专治心虚健妄，补齿缺落。 银星石有银星麸片，其治体并土产同前。

（悉同金银石。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金屑
  • 当前页：银屑
  • 下一页：铅
<<< 返回本书目录
  1. 银屑《证类本草》
  2. 银屑病《百病自测》
  3. 银线草根【中药大全】
  4. 银屑病《家庭医学百科-医疗康复篇》
  5. 银线草【中药大全】
  6. 银屑病《赵绍琴临证验案精选》
  7. 银苇合剂【方剂大全】
  8. 银屑病《自我调养巧治病》
  9. 银锁匙【方剂大全】
  10. 银屑病《自我调养巧治病》
  11. 银锁匙【中药大全】
  12. 银屑病【疾病大全】
  13. 银丝杜仲【中药大全】
  14. 银屑病【方剂主治】
  15. 银砂丸《小儿药证直诀》
  16. 银屑病　Psoriasis《皮肤性病学》
  17. 银翘辛夷汤【方剂大全】
  18. 银屑病1号【方剂大全】
  19. 银翘散去豆豉加生地丹皮大青叶倍玄参方【方剂大全】
  20. 银屑病关节炎【疾病大全】
  21. 银翘散加减方【方剂大全】
  22. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  23. 银翘散【方剂大全】
  24. 银屑病关节炎性巩膜炎【疾病大全】
  25. 银翘马勃散【方剂大全】
  26. 银屑病甲【疾病大全】
  27. 银翘解毒丸【方剂大全】
  28. 银屑病性关节炎【疾病大全】
  29. 银翘解毒片【方剂大全】
  30. 银杏《本草纲目》完整版
  1. 银屑《本草蒙筌》
  2. 银屑《本草衍义》
  3. 银屑《冯氏锦囊秘录》
  4. 银屑《海药本草》
  5. 银屑《医学入门》
  6. 银屑《新修本草》
  7. 银屑《证类本草》
  8. 银屑《本草经集注》
  9. 银屑《增广和剂局方药性总论》
  10. 银屑《千金翼方》
  11. 银屑《名医别录》
  12. 银条鱼《医学入门》
  13. 银屑病《皮肤性病学》
  14. 银锁匙《重楼玉钥》
  15. 银屑病《默克家庭诊疗手册》
  16. 银砂丸《小儿药证直诀》
  17. 银屑病《家庭医学百科-医疗康复篇》
  18. 银砂《药性切用》
  19. 银屑病《百病自测》
  20. 银翘散《时病论歌括新编》
  21. 银屑病《赵绍琴临证验案精选》
  22. 银杞明目汤《保健药膳》
  23. 银屑病《自我调养巧治病》
  24. 银口《中医词典》
  25. 银屑病《自我调养巧治病》
  26. 银花清利茶《茶饮保健》
  27. 银屑病性关节炎《默克家庭诊疗手册》
  28. 银花簿荷饮《保健药膳》
  29. 银星独见《中医词典》
  30. 银花《本草分经》
  31. 银星石《医学入门》


铅_《本草蒙筌》_中医本草_【岐黄之术】

铅
在线购买《本草蒙筌》正版书籍

铅

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘。无毒。禀北方壬癸阴极之精，生蜀群平泽银坑之所。性濡而滑，色黑而缁。可点铜成银，须草伏成宝。入剂治疗，镇心安神。主鬼疰瘿 瘤，止反胃呕哕。蛇蝎伤毒，炙熨尤奇。熔出铅灰，能治瘰 。 铅霜性冷，亦铅炼成。（其法∶以铅杂水银十五分之一，合炼作片，置醋瓮中，密封，久成霜，又名铅白霜。）能涂木瓜失酸，因体属金克木。止惊悸驱热，解酒毒消痰。疗胸膈闷烦，逐中风痰实。 铅丹制炒有法，（其法∶铅一斤，土硫黄一两，硝石一两先熔铅成汁，下醋点沸，时下小硫黄一块，续下硝石少许，沸定再点醋，依前下黄硝少许，待硝沸尽，黄亦尽，炒为末成丹。）考其气味辛寒。一名黄丹，外科多用。先入水飞净砂土，后驾火炒变褐黄。煎膏敷金疮，生长肌肉住痛；入药治痫疾，收敛神气镇惊。

除毒热脐挛，止翻胃吐逆。经云∶涩可去脱。铅丹固气，而处有铜所，形方圆不定，色青黄类铜，不从矿炼而成，故曰自然铜也。制宜火 醋淬，研末绝细水飞。治跌损接骨续筋，疗折伤散血止痛。热酒调服，立建奇功。若非 成，切勿误服。

（谟）按∶丹溪云∶世以自然铜为接骨妙药，殊不知跌损之方，贵在补气、补血、补胃。

俗工不明此理，惟图速效取钱。倘遇老弱之人，若服此新出火者，其火毒金毒相扇，又挟香热药之毒，虽有接伤之功，然燥散之祸，甚于刀剑。戒之！戒之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银屑
  • 当前页：铅
  • 下一页：生铁
<<< 返回本书目录
  1. 铅《本草纲目》图文版
  2. 铅【中药大全】
  3. 铅《证类本草》
  4. 铅（铅霜、黄丹、自然铜）《本草新编》
  5. 铅《本草易读》
  6. 铅丹《本草纲目》完整版
  7. 铅《本草图经》
  8. 铅丹《本草乘雅半偈》
  9. 铅《本草纲目》完整版
  10. 铅丹《本草崇原》
  11. 牵正散【方剂大全】
  12. 铅丹《长沙药解》
  13. 牵引性头痛【疾病症状】
  14. 铅丹《证类本草》
  15. 牵涉性头痛【疾病症状】
  16. 铅丹《本草纲目》图文版
  17. 牵涉痛【疾病症状】
  18. 铅丹【中药大全】
  19. 牵牛子（别录）《本草乘雅半偈》
  20. 铅丹散【方剂大全】
  21. 牵牛子【方剂大全】
  22. 铅粉《本草崇原》
  23. 牵牛子【中药大全】
  24. 铅粉《本草易读》
  25. 牵牛子《本草纲目》图文版
  26. 铅粉《长沙药解》
  27. 牵牛子《证类本草》
  28. 铅粉【中药大全】
  29. 牵牛子《本草择要纲目》
  30. 铅管样强直【疾病症状】
  1. 铅《本草蒙筌》
  2. 铅《本草备要》
  3. 铅《本草易读》
  4. 铅《本草纲目》
  5. 铅《冯氏锦囊秘录》
  6. 牵正散《医方论》
  7. 铅《证类本草》
  8. 牵正散《仁术便览》
  9. 铅《本经逢原》
  10. 牵正散《医方考》
  11. 铅《本草从新》
  12. 牵正散《时病论歌括新编》
  13. 铅《得配本草》
  14. 牵正《针灸学》
  15. 铅《本草便读》
  16. 牵正《中医词典》
  17. 铅《增广和剂局方药性总论》
  18. 牵张反射《生理学》
  19. 铅《本草分经》
  20. 牵引法《中医词典》
  21. 铅《本草撮要》
  22. 牵推复位法《中医词典》
  23. 铅《本草图经》
  24. 牵牛子散《妇人大全良方》
  25. 铅（铅霜、黄丹、自然铜）《本草新编》
  26. 牵牛子（攻）《本草分经》
  27. 铅白霜散《儒门事亲》
  28. 牵牛子（攻）《本草分经》
  29. 铅白霜丸《博济方》
  30. 牵牛子（攻）《本草分经》
  31. 铅丹《神农本草经》


生铁_《本草蒙筌》_中医本草_【岐黄之术】

生铁
在线购买《本草蒙筌》正版书籍

生铁

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气微寒。无毒。出闽广，畏磁石。铸器皿堪用，拍片 弗能。凡入方剂拯 ，难作丸散正用。须 过，粗赤汁淘净；复烧红，酒或水任煎。脱肛及熊虎咬伤，取汤日洗；被打致血凝骨节，用酒时尝。耳聋亦可服之，必塞磁石才效。（凡耳聋以生铁投酒，日服，任绵裹磁石塞耳内，日一易，夜去之。）熟铁一名 铁，削粉可作诸般。煮汁下咽，坚肌耐痛。 钢铁以生熟杂炼，作刀磨锋丸易成。去胸膈痞积食停，主金疮烦满热中。

铁落乃烧赤砧上打落皮屑，煎服治诸疮毒瓦斯 在皮肤。 铁精 灶中飞出如尘，紫色轻虚者为妙；（可摩莹铜器皿，亦可染皂。）入剂疗惊悸心神不足，小儿风痫证亦宜。 铁浆取铁浸水中，经久自浮青沫；饮下解诸毒入腹，由虎蛇犬啮伤。主癫痫发狂，镇心气退热。 铁绣着湿即有，生铁上者才佳。蜘蛛等伤，醋摩敷愈。恶疮疥癣，油调涂差。 铁华粉气味咸平，系钢铁锻共作叶。（平面摩醋净光。）盐水洒投于醋瓮，埋阴处自然生衣。刮研成霜，能去百病。

安心神，坚骨髓，强志力，却风邪。养血气延年，乌须发耐老。若为丸散，须和枣膏。 又有针砂，乃针家摩矿细末；堪治黄胖，务酽醋浸透煮干。 钥匙姜醋童便煮服，治妇人血噤失音。 刀刃主蛇虺咬毒入腹，地浆水摩吞。 锯渍酒，治误吞竹木入喉；斧淬酒，治妇人难产不下。 秤锤拉铁，并去贼风；用之烧红，淬酒顿饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅
  • 当前页：生铁
  • 下一页：蜜佗僧
<<< 返回本书目录
  1. 生铁《证类本草》
  2. 生铁落饮【方剂大全】
  3. 生藤【中药大全】
  4. 生物导弹与肿瘤导向治疗《免疫与健康》
  5. 生四物汤【方剂大全】
  6. 生物反馈《胃肠动力检查手册》
  7. 生死要论《中藏经》
  8. 生物反馈疗法《医学心理学》
  9. 生死辨（芝本着）《类证治裁》
  10. 生物反馈治疗《胃肠动力检查手册》
  11. 生熟汤《本草纲目》完整版
  12. 生物化学实验biochemical tests《神经精神疾病诊断学》
  13. 生善泻心汤证《临证实验录》
  14. 生物化学数据《实验动物科学》
  15. 生善刀豆饮《保健药膳》
  16. 生物碱《医用化学》
  17. 生乳丸【方剂大全】
  18. 生物利用度测定法《医院药学》
  19. 生乳头汗管囊腺瘤【疾病大全】
  20. 生物药剂学《医院药学》
  21. 生气邪气皆本于阴阳《类经》
  22. 生物医学研究的基本途径《实验动物科学》
  23. 生气通天论篇《疡医大全》
  24. 生物应答调节与免疫治疗《医学免疫学》
  25. 生气通天论篇《黄帝内经·素问》
  26. 生物制品《国家基本药物目录》（2009版）
  27. 生气通天论篇《冯氏锦囊秘录》
  28. 生物制品包装规程《中国生物制品规程》
  29. 生气通天论病因章句辩《格致余论》
  30. 生物制品储存、运输规程《中国生物制品规程》
  1. 生铁《本草蒙筌》
  2. 生铁《新修本草》
  3. 生铁《冯氏锦囊秘录》
  4. 生铁《本草经集注》
  5. 生铁《医学入门》
  6. 生铁《千金翼方》
  7. 生铁《证类本草》
  8. 生天蛇头《急救广生集》
  9. 生铁《增广和剂局方药性总论》
  10. 生体腺瘤《实用免疫细胞与核酸》
  11. 生铁《名医别录》
  12. 生胎《中医词典》
  13. 生铁落《医方考》
  14. 生死症及脉法《医学从众录》
  15. 生铁落饮《医述》
  16. 生死要论《中藏经》
  17. 生铁落饮《医学心悟》
  18. 生死辨（芝本着）《类证治裁》
  19. 生胃汤《普济本事方》
  20. 生熟饮子《妇人大全良方》
  21. 生物导弹与肿瘤导向治疗《免疫与健康》
  22. 生熟汤《药性切用》
  23. 生物电现象的产生机制《生理学》
  24. 生熟汤《本草撮要》
  25. 生物电现象的观察和记录方法《生理学》
  26. 生熟汤《本草分经》
  27. 生物反馈《胃肠动力检查手册》
  28. 生熟汤《本草从新》
  29. 生物反馈疗法《医学心理学》
  30. 生熟汤《证类本草》
  31. 生物反馈治疗《胃肠动力检查手册》


蜜佗僧_《本草蒙筌》_中医本草_【岐黄之术】

蜜佗僧
在线购买《本草蒙筌》正版书籍

蜜佗僧

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸辛，气平。有小毒。原产波斯胡国，其名盖本胡言。今各处铜银冶中，尽识明煎炼灰脚。故凡卖者，又谓灰坏。近道俱多，至贱易得。体坚重如龙齿妙，凡击碎有金色佳。绝细研成，多入膏药。禁久痢且治五痔，除白瘢尤疗诸疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生铁
  • 当前页：蜜佗僧
  • 下一页：朴硝
<<< 返回本书目录
  1. 蜜桶花【中药大全】
  2. 蜜犀丸《扁鹊心书》
  3. 蜜糖银花露《保健药膳》
  4. 蜜犀丸《外科传薪集》
  5. 蜜酥煎【方剂大全】
  6. 蜜犀丸【方剂大全】
  7. 蜜蒙花《本草图经》
  8. 蜜香《本草纲目》完整版
  9. 蜜栗子《本草纲目》图文版
  10. 蜜杂杂《滇南本草》
  11. 蜜栗子《本草纲目》完整版
  12. 蜜枣扒山药《保健药膳》
  13. 蜜蜡【中药大全】
  14. 蜜汁鸭梨《保健药膳》
  15. 蜜蜡《本草纲目》图文版
  16. 眠卧不安【方剂主治】
  17. 蜜蜡《证类本草》
  18. 眠卧多汗《女科百问》
  19. 蜜蜡《本草崇原》
  20. 眠羊挣《松峰说疫》
  21. 蜜蜡《本草乘雅半偈》
  22. 绵《本草纲目》完整版
  23. 蜜蜡《本草纲目》完整版
  24. 绵萆薢【中药大全】
  25. 蜜饯山楂【方剂大全】
  26. 绵参【中药大全】
  27. 蜜饯萝卜【方剂大全】
  28. 绵大戟《滇南本草》
  29. 蜜饯百合【方剂大全】
  30. 绵茧散【方剂大全】
  1. 蜜佗僧《本草蒙筌》
  2. 蜜糖银花露《保健药膳》
  3. 蜜陀僧《本草撮要》
  4. 蜜绵薤白引法《三因极一病证方论》
  5. 蜜犀丸《扁鹊心书》
  6. 蜜蒙花《本草图经》
  7. 蜜犀丸《外科传薪集》
  8. 蜜蒙花《医学入门》
  9. 蜜香《海药本草》
  10. 蜜蜡《本草乘雅半偈》
  11. 蜜香《证类本草》
  12. 蜜蜡《本草撮要》
  13. 蜜杂杂《滇南本草》
  14. 蜜蜡《名医别录》
  15. 蜜枣扒山药《保健药膳》
  16. 蜜蜡《增广和剂局方药性总论》
  17. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  18. 蜜蜡《本草崇原》
  19. 蜜汁鸭梨《保健药膳》
  20. 蜜蜡《本经逢原》
  21. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  22. 蜜蜡《证类本草》
  23. 眠尔通（安宁）中毒《医院药学》
  24. 蜜蜡《医学入门》
  25. 眠卧多汗《女科百问》
  26. 蜜蜡《新修本草》
  27. 眠弦赤烂《中医名词词典》
  28. 蜜蜡《本草经集注》
  29. 眠羊挣《松峰说疫》
  30. 蜜蜡《千金翼方》
  31. 绵《本草害利》


朴硝_《本草蒙筌》_中医本草_【岐黄之术】

朴硝
在线购买《本草蒙筌》正版书籍

朴硝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛、咸，气寒。降也，阴也。无毒。一云有毒。（丹溪云∶《本经》言无毒，误也。能化七十二种石，不毒而能之乎。）生益州山谷，有咸水之阳。初采其苗，淋水取汁。一煎成滓，乃名朴硝。色青白者为佳，兼黄赤者勿服。（黄者伤人，赤者杀人。）诸石药毒能化，六腑积聚堪驱。润燥粪推陈致新，消痈肿排脓散毒。却天行疫痢，破留血闭藏。伤寒发狂，停痰作痞。凡百实热，悉可泻除。又善堕胎，孕妇忌用。 芒硝因再煎炼，倾入盆内结芒。上有廉棱，名故改唤。甚消痰癖，更通月经。延发漆疮可敷，难产子胞可下。洗心肝明目，涤肠胃止疼。经云∶热淫于内，治以咸寒，佐以苦寒。古方因之，每用大黄、芒硝，相须而为使也。又称英硝者，因形与白石英相同。又曰马牙硝者，因形与马牙无异。实即芒硝一种，无过因形异名。《本经》各开，此则并附。 硝石在盆硝底结，烧之有火焰上腾。

由质坚凝，特称石类。所恶须记三药，苦参苦菜曾青。总味辛能润燥，咸能软坚，苦能泻火。但力较前二硝略少缓尔。 仍两品尤妙，亦朴硝制成。冬天苎布袋满盛，挂檐端质渐变白，此风化硝，取轻而不降，乃膏粱家易化顽痰捷方；腊月萝卜水同煮，露天底味竟去咸，号玄明粉。因阴中有阳，诚老弱人微驱虚热妙剂。临服之际，惟忌苦参。（制玄明粉法∶用朴硝十斤，水一桶，同入锅内溶化。掠去面上油腻，其水将细布并好纸沪去渣滓。仍用萝卜十斤，冬瓜五斤，豆腐三斤，俱切浓片，同硝水入锅内，煮沸六七次，捞去萝卜等物。又掠去油腻，将细布好纸再滤过，务令渣滓去净，然后放入瓦盆，置诸星月之下，自然生出硝芽片子．取出放于棹面上，任其风干。将原水又煎沸一次，入瓦盆内，令其再生。如是者数次，以水内无硝片为度。将前风干硝芽，用泥裹罐子，装盛按实，碎炭周遭不走火气，如法煎炼，候水干尽，仍听罐内硝汁不响，复如法固封罐口，再加猛顶火， 炼一昼夜，玄明粉成矣。待冷取出，着净地上，以新瓦盆一个覆之，以去火毒。后研为末，每斤加生熟甘草各一两，和匀。初服一袋，渐加二袋，四时服食，各有饮引。春养肝，川芎黄 芍药汤下。夏养心，茯苓汤下。秋养肺，茯苓 桔梗汤下。冬养肾，肉苁蓉乌头汤下。四季养脾，人参 白术汤下。朴硝咸物也。萝卜性温，与冬瓜、豆腐俱能夺咸味，用之修制，使去其咸，故曰阴中药也。）

（谟）按∶七硝气味相同，俱善消化驱逐。但朴硝力紧，芒硝、英硝、马牙硝力缓。硝石、风化硝、玄明粉，缓而又缓也。以之治病致用，病退即已。《本经》载∶能炼服补益，岂理也耶？若孕妇有可下证，用之必兼大黄引导，使之直入大肠，润燥泻热，子母均安。经曰∶有故无殒。亦无殒也。此之谓欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜佗僧
  • 当前页：朴硝
  • 下一页：砒霜
<<< 返回本书目录
  1. 朴硝《本草纲目》图文版
  2. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  3. 朴硝《证类本草》
  4. 朴硝、硝石解《医学衷中参西录》
  5. 朴硝《神农本草经百种录》
  6. 朴斋治验案《评注产科心法》
  7. 朴硝《本草择要纲目》
  8. 普洱茶【中药大全】
  9. 朴硝《本草图经》
  10. 普洱茶膏【中药大全】
  11. 朴硝《本草崇原》
  12. 普济本事方序《普济本事方》
  13. 朴硝《本草乘雅半偈》
  14. 普济丹【方剂大全】
  15. 朴硝《本草纲目》完整版
  16. 普济消毒《汤头歌诀》
  17. 朴消荡胞汤【方剂大全】
  18. 普济消毒饮子【方剂大全】
  19. 朴消【中药大全】
  20. 普救散《洪氏集验方》
  21. 朴松实【中药大全】
  22. 普救散【方剂大全】
  23. 朴树叶【中药大全】
  24. 普鲁卡因过敏试验《基础护理学》
  25. 朴树皮【中药大全】
  26. 普秃【疾病症状】
  27. 朴树果【中药大全】
  28. 普陀南星【中药大全】
  29. 朴树根皮【中药大全】
  30. 普贤菜【中药大全】
  1. 朴硝《本草蒙筌》
  2. 朴硝《汤液本草》
  3. 朴硝《冯氏锦囊秘录》
  4. 朴硝《本草衍义》
  5. 朴硝《医学入门》
  6. 朴硝《神农本草经百种录》
  7. 朴硝《证类本草》
  8. 朴硝《新修本草》
  9. 朴硝《本草求真》
  10. 朴硝《本草经集注》
  11. 朴硝《本经逢原》
  12. 朴硝《千金翼方》
  13. 朴硝《本草从新》
  14. 朴消《神农本草经》
  15. 朴硝《得配本草》
  16. 朴黄丸《医学心悟》
  17. 朴硝《本草崇原》
  18. 朴附丸《太平惠民和剂局方》
  19. 朴硝《增广和剂局方药性总论》
  20. 濮瓜《食疗本草》
  21. 朴硝《名医别录》
  22. 蒲郁茶《茶饮保健》
  23. 朴硝《本草分经》
  24. 蒲阴实《吴普本草》
  25. 朴硝《本草分经》
  26. 蒲阴实《千金翼方》
  27. 朴硝《本草分经》
  28. 蒲香茶《茶饮保健》
  29. 朴硝《本草择要纲目》
  30. 蒲悉生《中医词典》
  31. 朴硝《本草撮要》


砒霜_《本草蒙筌》_中医本草_【岐黄之术】

砒霜
在线购买《本草蒙筌》正版书籍

砒霜

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名信石） 味苦、酸。有大毒。近铜山处俱有，信州井者独佳（信州属江西，其处有此井，宫中封禁甚严，井中有浊渌水，先绞水尽，才凿取之。）块大色黄，明澈不杂。此生砒者，谓之砒黄。置火上以器覆之，令砒烟上着凝结，累累垂下。如乳尖长，才名砒霜，入药方妙。所畏酽醋冷水，绿豆羊血四般。误中毒腹中，用一味即解。医方醋煮，亦杀毒焉。

截疟除哮，膈上风痰可吐；溃坚摩积，腹内宿食能消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝
  • 当前页：砒霜
  • 下一页：蓬砂
<<< 返回本书目录
  1. 砒霜《证类本草》
  2. 砒霜【中药大全】
  3. 砒霜《雷公炮炙论》
  4. 砒霜累疮《外科启玄》
  5. 砒霜《本草图经》
  6. 砒霜切不可用入药《医门补要》
  7. 砒石【中药大全】
  8. 砒油【方剂大全】
  9. 砒石《本草纲目》图文版
  10. 砒枣散【方剂大全】
  11. 砒石《本草易读》
  12. 劈离式和活体供肝获取原则《临床肝移植》
  13. 砒石《本草纲目》完整版
  14. 霹雳散【方剂大全】
  15. 砒毒《石室秘录》
  16. 霹雳汤《扁鹊心书》
  17. 披针叶卫矛【中药大全】
  18. 霹雳汤《伤寒指掌》
  19. 披针叶兔耳风【中药大全】
  20. 霹雳砧《本草纲目》完整版
  21. 披针叶毛茛【中药大全】
  22. 霹水草【中药大全】
  23. 披针骨牌蕨【中药大全】
  24. 皮《本草崇原》
  25. 披叶苔【中药大全】
  26. 皮《本草新编》
  27. 披散糖荠【中药大全】
  28. 皮《本草易读》
  29. 披散糖芥【中药大全】
  30. 皮《经络考》
  1. 砒霜《本草蒙筌》
  2. 砒霜《本草衍义》
  3. 砒霜《冯氏锦囊秘录》
  4. 砒霜《玉楸药解》
  5. 砒霜《医学入门》
  6. 砒霜《雷公炮炙论》
  7. 砒霜《证类本草》
  8. 砒石《药性切用》
  9. 砒霜《增广和剂局方药性总论》
  10. 砒石《外科全生集》
  11. 砒霜《本草图经》
  12. 砒石《本草撮要》
  13. 砒霜累疮《外科启玄》
  14. 砒石《本草分经》
  15. 砒霜切不可用入药《医门补要》
  16. 砒石《本草便读》
  17. 砒霜中毒《中医词典》
  18. 砒石《中药学》
  19. 劈离式和活体供肝获取原则《临床肝移植》
  20. 砒石《得配本草》
  21. 噼《中医词典》
  22. 砒石《本草从新》
  23. 霹雳火《中医词典》
  24. 砒石《本经逢原》
  25. 霹雳火《目经大成》
  26. 砒石《本草求真》
  27. 霹雳散《冯氏锦囊秘录》
  28. 砒石《本草易读》
  29. 霹雳散《退思集类方歌注》
  30. 砒石《本草备要》
  31. 霹雳散《伤寒括要》


蓬砂_《本草蒙筌》_中医本草_【岐黄之术】

蓬砂
在线购买《本草蒙筌》正版书籍

蓬砂

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名硼砂） 味苦、辛，气温。无毒。出西戎者，色白味焦功迟；出南番者，色褐味和力速。大块妙，光莹良。同绿豆收藏，才形色不伐。治喉中肿痛要药，去膈上痰热捷方。合化咽津，缓以取效。又为焊药，可柔金银。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒霜
  • 当前页：蓬砂
  • 下一页：砂
<<< 返回本书目录
  1. 蓬砂《本草纲目》图文版
  2. 蓬仙丸【方剂大全】
  3. 蓬砂《证类本草》
  4. 蓬子菜【中药大全】
  5. 蓬蘽【中药大全】
  6. 硼砂《本草纲目》完整版
  7. 蓬莱葛【中药大全】
  8. 硼砂《本草乘雅半偈》
  9. 蓬莱草【中药大全】
  10. 硼砂《本草易读》
  11. 蓬煎圆【方剂大全】
  12. 硼砂《本草择要纲目》
  13. 蓬莪术散【方剂大全】
  14. 硼砂【中药大全】
  15. 蓬莪术【中药大全】
  16. 硼砂散【方剂大全】
  17. 蓬莪术《本草纲目》图文版
  18. 硼砂丸【方剂大全】
  19. 蓬莪术《证类本草》
  20. 硼砂圆【方剂大全】
  21. 蓬莪术《药笼小品》
  22. 硼酸中毒【疾病大全】
  23. 蓬莪术《雷公炮炙论》
  24. 膨胀《产宝》
  25. 蓬莪术《本草择要纲目》
  26. 膨胀【中药主治】
  27. 蓬莪术《本草图经》
  28. 膨胀兼痧《痧胀玉衡》
  29. 蓬莪术《本草乘雅半偈》
  30. 膨胀性肝脏搏动【疾病症状】
  1. 蓬砂《本草蒙筌》
  2. 蓬砂《本草衍义》
  3. 蓬砂《医学入门》
  4. 蓬砂《玉楸药解》
  5. 蓬砂《证类本草》
  6. 蓬砂《雷公炮制药性解》
  7. 蓬砂《顾松园医镜》
  8. 蓬砂《本草纲目》
  9. 蓬砂《本草求真》
  10. 蓬蔂《神农本草经》
  11. 蓬砂《本经逢原》
  12. 蓬莱火《中医词典》
  13. 蓬砂《本草分经》
  14. 蓬煎丸《太平惠民和剂局方》
  15. 蓬砂《药性切用》
  16. 蓬蒿菜《药性切用》
  17. 硼氢化钠还原法《实用免疫细胞与核酸》
  18. 蓬蒿菜《本草分经》
  19. 硼砂《中药炮制》
  20. 蓬蒿菜《本草从新》
  21. 硼砂《本草备要》
  22. 蓬蒿《饮膳正要》
  23. 硼砂《本草易读》
  24. 蓬莪朮《中药学》
  25. 硼砂《冯氏锦囊秘录》
  26. 蓬莪术丸《妇人大全良方》
  27. 硼砂《本草从新》
  28. 蓬莪术散《博济方》
  29. 硼砂《得配本草》
  30. 蓬莪术散《妇人大全良方》
  31. 硼砂《中药学》


砂_《本草蒙筌》_中医本草_【岐黄之术】

砂
在线购买《本草蒙筌》正版书籍

砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸、苦、辛，气温。有毒。近边州郡俱有，西戎出者尤奇。形择如牙硝光明，水飞去土石重煮。水飞后，又水煮干用。）忌羊血勿食，畏浆水须防。因多烂肉之功，每为外科要剂。肿毒资破口去血，溃痈仗剔腐生肌。除翳膜，明双睛。柔金银为焊药。《本经》又云∶生食之，化人心为血。倘误中毒，急研绿豆汁解之。

（谟）按∶经注云∶ 砂质禀阴石气，性含阳毒精。去秽益阳，功用甚着。故能消五金八石，而为五金贼也。飞炼有法；一飞为酸砂，二飞为伏翼，三飞为定精，色如鹅儿黄。若草伏住不碎，可转制得诸石药。亦能变铁，又能制铜。为大青大绿，修丹灶者当知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬砂
  • 当前页：砂
  • 下一页：食盐
<<< 返回本书目录
  1. 砂《证类本草》
  2. 砂锅《本草纲目》完整版
  3. 砂《本草择要纲目》
  4. 砂锅《本草纲目》图文版
  5. 砂《本草易读》
  6. 砂锅牛尾《保健药膳》
  7. 砂《本草图经》
  8. 砂锅人参鸡《保健药膳》
  9. 砂《本草乘雅半偈》
  10. 砂锅元鱼《保健药膳》
  11. 砂《本草纲目》完整版
  12. 砂茴香【中药大全】
  13. 沙枣树皮【中药大全】
  14. 砂茴香子【中药大全】
  15. 沙枣胶【中药大全】
  16. 砂煎丸《苏沈良方》
  17. 沙枣花【中药大全】
  18. 砂淋【中药主治】
  19. 沙枣【中药大全】
  20. 砂淋丸《医学衷中参西录》
  21. 沙苑子【中药大全】
  22. 砂淋丸【方剂大全】
  23. 沙苑蒺藜《药笼小品》
  24. 砂漏芦【中药大全】
  25. 沙叶铁线莲【中药大全】
  26. 砂漏芦根【中药大全】
  27. 沙眼衣原体肺炎【疾病大全】
  28. 砂仁《本草新编》
  29. 沙眼衣原体《医学微生物学》
  30. 砂仁《本草易读》
  1. 砂《本草蒙筌》
  2. 砂《本草备要》
  3. 砂《本草易读》
  4. 砂《汤液本草》
  5. 砂《冯氏锦囊秘录》
  6. 砂《本草衍义》
  7. 砂《证类本草》
  8. 砂《千金翼方》
  9. 砂《本草求真》
  10. 沙证《中医词典》
  11. 砂《本经逢原》
  12. 沙苑子茶《茶饮保健》
  13. 砂《本草从新》
  14. 沙苑子《中药炮制》
  15. 砂《得配本草》
  16. 沙苑蒺藜《本草害利》
  17. 砂《本草便读》
  18. 沙苑蒺藜《本草分经》
  19. 砂《增广和剂局方药性总论》
  20. 沙苑蒺藜《中药学》
  21. 砂《本草分经》
  22. 沙苑蒺藜《得配本草》
  23. 砂《本草择要纲目》
  24. 沙苑蒺藜《本草从新》
  25. 砂《本草撮要》
  26. 沙苑蒺藜《本经逢原》
  27. 砂《药性切用》
  28. 沙苑蒺藜《药笼小品》
  29. 砂《本草乘雅半偈》
  30. 沙苑《本草便读》
  31. 砂《本草图经》


食盐_《本草蒙筌》_中医本草_【岐黄之术】

食盐
在线购买《本草蒙筌》正版书籍

食盐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气寒。无毒。为调馔之需，出近海之地。有池有井，汲水煎成。论形色，河东独佳；入药剂，漏芦为使。如欲单用，炒化汤中。堪洗下部 疮，能吐中焦痰癖。苏心腹卒痛，塞齿缝来红。驱蚯蚓毒伤，杀鬼蛊邪疰。少用接药入肾，（凡服补阴丸，宜盐汤送下。）

过多喜咳伤金。走血损筋，黑肤失色。司 厨者，务用适宜。水肿 咳嗽病患，须全禁忌勿服。（秋石丹可代用。） 戎盐类石，出自西羌。一名青盐， 白才妙。益气去气蛊，明目却目疼。止吐衄血可加，坚筋骨节堪入。 卤咸即碱，（音减。）亦产河东。掘盐土淋水熬干，旋结块形如砖样。用之研细，能软积坚。主大热消渴狂烦，除多年症瘕凝痛。去湿热，消痰癖，下蛊毒，柔肌肤。洗涤垢腻有功，浆糨房中必用。 太阴玄精石者，亦出积盐仓中。

古云∶大卤之场，则生阴精石是也。惟解县（属山东。）者胜，似龟背者良。又名鬼精，无时收采。

心腹积聚能逐，风冷邪气可除。理男子阴证伤寒，止妇人痼冷漏下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂
  • 当前页：食盐
  • 下一页：诸水
<<< 返回本书目录
  1. 食盐《本草纲目》图文版
  2. 食盐【中药大全】
  3. 食盐《证类本草》
  4. 食宜篇《养生导引秘籍》
  5. 食盐《食物疗法》
  6. 食亦《圣济总录》
  7. 食盐《本草易读》
  8. 食饮不下【方剂主治】
  9. 食盐《本草图经》
  10. 食饮以宜《寿世青编》
  11. 食盐《本草纲目》完整版
  12. 食饮之气归输脏腑《类经》
  13. 食鸭成症《景景医话》
  14. 食鱼中毒及食不消方《外台秘要》
  15. 食泻《保婴撮要》
  16. 食郁汤【方剂大全】
  17. 食痫《幼幼新书》
  18. 食欲不振【疾病症状】
  19. 食痫《医宗金鉴》
  20. 食欲不振【中药主治】
  21. 食痫《儿科萃精》
  22. 食欲不振【方剂主治】
  23. 食咸头汗出《医学读书记》
  24. 食欲减退【疾病症状】
  25. 食物中毒调查处理《预防医学》
  26. 食欲较差【疾病症状】
  27. 食物中毒防制《预防医学》
  28. 食欲缺乏【疾病症状】
  29. 食物中毒的概念、特征和分类《预防医学》
  30. 食欲下降【疾病症状】
  1. 食盐《本草蒙筌》
  2. 食盐《本草备要》
  3. 食盐《本草易读》
  4. 食盐《本草衍义》
  5. 食盐《冯氏锦囊秘录》
  6. 食盐《新修本草》
  7. 食盐《医学入门》
  8. 食盐《食物疗法》
  9. 食盐《证类本草》
  10. 食盐《千金翼方》
  11. 食盐《本经逢原》
  12. 食盐《雷公炮制药性解》
  13. 食盐《本草从新》
  14. 食盐《本草纲目》
  15. 食盐《得配本草》
  16. 食鸭肉成病候《诸病源候论》
  17. 食盐《本草便读》
  18. 食鸭积滞《奇效简便良方》
  19. 食盐《增广和剂局方药性总论》
  20. 食鸭蛋不消《奇效简便良方》
  21. 食盐《本草分经》
  22. 食鸭成症《景景医话》
  23. 食盐《本草分经》
  24. 食鸭成瘕《奇方类编》
  25. 食盐《本草分经》
  26. 食蕈菌中毒《中医词典》
  27. 食盐《本草撮要》
  28. 食心痛《中医词典》
  29. 食盐《药性切用》
  30. 食蟹中毒治之方 又方《金匮悬解》
  31. 食盐《本草图经》


诸水_《本草蒙筌》_中医本草_【岐黄之术】

诸水
在线购买《本草蒙筌》正版书籍

诸水

  • 上一页
  • 目录
  • 相关
  • 下一页

禀天一之气，居五行之先。草木资以发生，黎民藉之养育。普天之下，惟水最多。大则为海、为江、为河，小则为潭、为溪、为涧。乡市有塘有井，崖谷有溜有泉。味甘辛咸淡自殊，性动静缓急亦异。用烹药饵，各有所宜。苟弗详知，安求效验。 有曰长流水者，与千里水同，取历科坎极多，来远流长之义，手足四肢之疾，非此莫攻。

有曰顺流水者，与朝东水类，谓向东流不悖，直下无碍之名，大小二便滞留，用斯即利。 逆流水即回烂倒逆上流，堪吐上焦胸膈风痰，资易上涌。 急流水系峻滩急趋下水，可去下体腿胯湿痛，仗竟下行。 井华水汲在早晨，补阴虚，并清头目，盖缘天一真气，浮结水面而未开。

山骨水觅于长夏，退时疫，且却瘟黄，乃因夏至阴生，起从地底而极冷。 半天河水积诸竹木管中，即长桑君授扁鹊，以上池之水是也。质极清洁而不浊，堪炼丹药，欲成仙者须求。

菊英水出于菊花多处，原陶靖节好植菊，而采英浸水是焉，气甚馨香而最甘，可烹茗芽，望延寿长寿源，其源多菊花，而流水四季皆菊花香，居民饮之，寿皆二三百岁。）

春雨水立春日，以器迎接空中，气得春升而生发，中气不足，清气不升，及年壮未嗣人，秋分时，以物拂诸草上，性禀秋降而整肃，痨虫传尸，疳虫作胀，年深染祟者，取饮最佳。腊雪水瓮贮，掘地埋藏，性酷寒，治春夏时行疫毒。

甘烂水器盛，以物扬跃，气柔缓，调冬月阴证伤寒。 新汲水井泉汲出，不经混杂为然，（不曾倾缸瓮者。）养心神诚获奇功。 无根水（一名潦水。土凹（音勘）积留，不见流动者方是，扶脾胃果有神功。仍有地浆，是人造者。挖地坎以水沃中，搅浊浑俄顷取服。恶毒能解，烦热能驱。

枫上毒菌误食，笑不止者，用之即安；山中毒菌误食，命几死者，饮之立效。

（谟）按∶诸水虽分精详，医者未免忽略。投煎药饵，多失选求。殊不知，用药如用兵。

兵之赴敌也，贵择地而屯营垒。苟弗得其地利。则兵练固精，不能望克敌之捷报。犹药之治病也，贵择水而煎汤液，若非合其水性，则药制虽妙，亦难收愈病之全功。此理势自然，不待辩而可明也。水之为用，宁不谨乎。又况人之养生，固云谷食为本，考诸先哲，每亦与水对言。有曰∶水去则荣散，谷消则卫亡。有曰∶水入于经，其血乃成。谷入于胃，脉道乃行。何独不离其水者，盖水之于人，关系甚大。年岁之夭寿，形体之丰羸，悉由得夫水土之浓薄故尔。观今南北人物，则可验焉。仍有远行，不服水土成疾者，亦可概推矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食盐
  • 当前页：诸水
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 诸水《饮膳正要》
  2. 诸水有毒《本草纲目》完整版
  3. 诸水《本草易读》
  4. 诸水有毒《证类本草》
  5. 诸暑《卫生易简方》
  6. 诸嗽虚汗消渴《普济本事方》
  7. 诸兽伤《丹台玉案》
  8. 诸笋《本草求真》
  9. 诸兽伤《本草纲目》完整版
  10. 诸痰《脉症治方》
  11. 诸湿统论《金匮翼》
  12. 诸汤《太平惠民和剂局方》
  13. 诸湿《卫生易简方》
  14. 诸汤方《幼科铁镜》
  15. 诸失血证《证治准绳·幼科》
  16. 诸疼痛《普济方·针灸》
  17. 诸失血《轩岐救正论》
  18. 诸铁《本草易读》
  19. 诸尸统论《圣济总录》
  20. 诸铁器《本草纲目》完整版
  21. 诸尸《圣济总录》
  22. 诸铁器《本草纲目》图文版
  23. 诸身热论《小儿卫生总微论方》
  24. 诸铜器《本草纲目》完整版
  25. 诸蛇螫《圣济总录》
  26. 诸铜器《本草纲目》图文版
  27. 诸蛇《本草纲目》完整版
  28. 诸痛《临证指南医案》
  29. 诸伤折淋熨贴并膏药《圣济总录》
  30. 诸痛《全生指迷方》
  1. 诸水《本草蒙筌》
  2. 诸暑《卫生易简方》
  3. 诸水《本草易读》
  4. 诸兽伤《丹台玉案》
  5. 诸水《冯氏锦囊秘录》
  6. 诸湿肿满《卫生宝鉴》
  7. 诸水《本经逢原》
  8. 诸湿肿满《中医词典》
  9. 诸水有毒《饮食须知》
  10. 诸湿统论《金匮翼》
  11. 诸水有毒《证类本草》
  12. 诸湿《卫生易简方》
  13. 诸丝入眼《奇方类编》
  14. 诸失血证《证治准绳·幼科》
  15. 诸死绝候《小儿卫生总微论方》
  16. 诸失血《轩岐救正论》
  17. 诸四逆汤《医述》
  18. 诸尸统论《圣济总录》
  19. 诸笋《本草求真》
  20. 诸尸候《诸病源候论》
  21. 诸痰《脉症治方》
  22. 诸尸《圣济总录》
  23. 诸痰候《诸病源候论》
  24. 诸身热论《小儿卫生总微论方》
  25. 诸汤方《幼科铁镜》
  26. 诸蛇螫秘方《华佗神方》
  27. 诸疼痛《普济方·针灸》
  28. 诸蛇螫《圣济总录》
  29. 诸铁《本草易读》
  30. 诸蛇虫所伤皆可治《是斋百一选方》
  31. 诸痛《全生指迷方》


伏龙肝_《本草蒙筌》_中医本草_【岐黄之术】

伏龙肝
在线购买《本草蒙筌》正版书籍

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。无毒。即灶中对釜底心黄土，取年深色变褐者为良。醋调或蒜捣泥，涂消痈肿毒瓦斯。和水敷脐勤换，辟除时疫安胎。疗中风不语心烦，止崩中吐血咳逆。并有捣细，调水服之。又有百草霜，名锅底墨。血部要剂，因黑胜红。慎勿涂疮，入肉如印。仍有灶突黑者，亦灶额上黑煤。曾载方书，总能止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸水
  • 当前页：伏龙肝
  • 下一页：东壁土
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《本草蒙筌》
  2. 伏龙肝《本草备要》
  3. 伏龙肝《本草易读》
  4. 伏龙肝《汤液本草》
  5. 伏龙肝《冯氏锦囊秘录》
  6. 伏龙肝《本草衍义》
  7. 伏龙肝《医学入门》
  8. 伏龙肝《新修本草》
  9. 伏龙肝《证类本草》
  10. 伏龙肝《本草经集注》
  11. 伏龙肝《本草求真》
  12. 伏龙肝《药笼小品》
  13. 伏龙肝《本草从新》
  14. 伏龙肝《千金翼方》
  15. 伏龙肝《医方考》
  16. 伏龙肝《雷公炮炙论》
  17. 伏龙肝《得配本草》
  18. 伏龙肝《本草纲目》
  19. 伏龙肝《本草便读》
  20. 伏苓《神农本草经》
  21. 伏龙肝《增广和剂局方药性总论》
  22. 伏梁丸《三因极一病证方论》
  23. 伏龙肝《名医别录》
  24. 伏梁候《诸病源候论》
  25. 伏龙肝《本草分经》
  26. 伏梁病《黄帝内经太素》
  27. 伏龙肝《本草撮要》
  28. 伏梁《灸法秘传》
  29. 伏龙肝《外科全生集》
  30. 伏梁《药症忌宜》
  31. 伏龙肝《药性切用》


东壁土_《本草蒙筌》_中医本草_【岐黄之术】

东壁土
在线购买《本草蒙筌》正版书籍

东壁土

  • 上一页
  • 目录
  • 相关
  • 下一页

气温。无毒。惟取东壁陈土，因得晓日久烘。（或问曰∶东壁土得晓日烘炙为优。

南壁土亦午日常烘炙者，何弃而不取乎？答曰∶《素问》云∶少火之气壮，壮火之气衰。日者，太阳真火也。日初出，是少火。少则壮，故取之。及当午，壮火也。壮则衰，故不取。

）务择多年，（百余年者妙。）研罗细末。扶脾益胃，以类相从。（脾胃属土故云。）和白术炒成，专止注泻；同蚬壳研就，能敷痘疮。点翳侵目中，摩癣发身上。治春月寒热瘟疟，去下部痔 脱肛。故鞋底土研水吞。适他方，不服水土者立效；（取自己穿者良。）

铸钟黄土研酒服，卒心痛，疰忤恶气者殊功。鼠壤土主中风筋骨挛疼，日曝干用。燕窠土（胡燕者良。）

治风瘙瘾疹 痒，水调湿敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：东壁土
  • 下一页：锻石
<<< 返回本书目录
  1. 东壁土《本草纲目》图文版
  2. 东当归【中药大全】
  3. 东壁土《证类本草》
  4. 东矾散【方剂大全】
  5. 东壁土《本草纲目》完整版
  6. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  7. 东北羊角芹【中药大全】
  8. 东方肝胆外科医院肝移植常规《临床肝移植》
  9. 东北延胡索【中药大全】
  10. 东方狗脊【中药大全】
  11. 东北卫矛【中药大全】
  12. 东方荚果蕨【中药大全】
  13. 东北溲疏【中药大全】
  14. 东方甲乙丹【方剂大全】
  15. 东北桤木【中药大全】
  16. 东方马型脑炎【疾病大全】
  17. 东北雷公藤【中药大全】
  18. 东方蝾螈【中药大全】
  19. 东北堇菜【中药大全】
  20. 东方实西方虚，泻南方补北方《侣山堂类辩》
  21. 东北蛔蒿【中药大全】
  22. 东方乌毛蕨叶【中药大全】
  23. 东北红豆杉【中药大全】
  24. 东方一号膏【方剂大全】
  25. 东北鼢鼠【中药大全】
  26. 东风菜《本草纲目》完整版
  27. 东北埃蕾【中药大全】
  28. 东风菜【中药大全】
  29. 丢了棒【中药大全】
  30. 东风菜根【中药大全】
  1. 东壁土《本草蒙筌》
  2. 东壁土《新修本草》
  3. 东壁土《医学入门》
  4. 东壁土《本草经集注》
  5. 东壁土《证类本草》
  6. 东壁土《千金翼方》
  7. 东壁土《本草从新》
  8. 东壁土《本草纲目》
  9. 东壁土《得配本草》
  10. 锭子眼药《儒门事亲》
  11. 东壁土《名医别录》
  12. 锭剂《中医词典》
  13. 东壁土《本草分经》
  14. 锭剂《医院药学》
  15. 东壁土《本草撮要》
  16. 锭《中医名词词典》
  17. 东壁土《药性切用》
  18. 定志小丸《备急千金要方》
  19. 东丹《外科全生集》
  20. 定志丸（加味定志丸）《仁术便览》
  21. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  22. 定志丸（加味定志丸）《冯氏锦囊秘录》
  23. 东方肝胆外科医院肝移植常规《临床肝移植》
  24. 定志丸《医方论》
  25. 东方实西方虚，泻南方补北方《侣山堂类辩》
  26. 定志丸《儒门事亲》
  27. 东风菜《饮食须知》
  28. 定志丸《太平惠民和剂局方》
  29. 东风菜《证类本草》
  30. 定志丸《冯氏锦囊秘录》
  31. 东风散《退思集类方歌注》


锻石_《本草蒙筌》_中医本草_【岐黄之术】

锻石
在线购买《本草蒙筌》正版书籍

锻石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。性烈有毒。在处近山俱得，造窑烧石而成。种有精粗，用须选择。以水沃，热蒸解者力劣；置风吹，自裂解者力优。能伏硫黄，堪去锡晕。凡使醋浸一宿，漉出待干研成。纳牛黄胆阴干，敷刀斧伤止血。和白糯米蒸透，点疣痣子去根。同诸灰淋汁熬膏，决痈肿破头开口。产妇阴不合，煎水洗即收。造酒味带酸，投少许便解。堕胎甚捷，辟虫尤灵。 又种炉内冬灰，系荻蒿藜 者。因冬寒不断其火，取性气烈过三时。入剂用之，得此为胜。熬膏蚀肉，专理外科。灶内热灰，醋调作饼。心腹冷痛，频熨弥佳。

百草灰端午多收，（此日乘露采草一百种，阴干烧成。）两腋臭用治即止。（井花水调灰成团，曝干。重烧令白，酽醋和为饼，两腋下紧紧夹之。当抽一身痛闷疮出即愈。以少水便洗之，不过三两度。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东壁土
  • 当前页：锻石
  • 下一页：梁上尘
<<< 返回本书目录
  1. 锻石《证类本草》
  2. 锻灶灰《本草纲目》完整版
  3. 锻石《本草易读》
  4. 锻灶灰《本草纲目》图文版
  5. 锻石《本草崇原》
  6. 堆莴苣【中药大全】
  7. 锻石《本草纲目》完整版
  8. 队列研究《流行病学》
  9. 锻炼与体能《默克家庭诊疗手册》
  10. 对AD病的思考《思考中医》
  11. 煅石膏【中药大全】
  12. 对苯二胺皮炎【疾病大全】
  13. 煅硼砂【方剂大全】
  14. 对铋盐过敏【疾病症状】
  15. 煅落铁屑膏【方剂大全】
  16. 对侧肢体偏瘫【疾病症状】
  17. 煅蒌散【方剂大全】
  18. 对叉疔药【中药大全】
  19. 煅金液丹【方剂大全】
  20. 对称性进行性红斑角化症【疾病大全】
  21. 椴叶独活【中药大全】
  22. 对待《脉理求真》
  23. 椴树根【中药大全】
  24. 对待总论《三指禅》
  25. 椴树【中药大全】
  26. 对对参【中药大全】
  27. 断子法《济阴纲目》
  28. 对多脂饮食不能耐受【疾病症状】
  29. 断指再植【疾病大全】
  30. 对儿童的虐待和漠视《默克家庭诊疗手册》
  1. 锻石《本草蒙筌》
  2. 锻石《本草衍义》
  3. 锻石《本草易读》
  4. 锻石《新修本草》
  5. 锻石《冯氏锦囊秘录》
  6. 锻石《本草经集注》
  7. 锻石《医学入门》
  8. 锻石《千金翼方》
  9. 锻石《证类本草》
  10. 锻炼与体能《默克家庭诊疗手册》
  11. 锻石《本草求真》
  12. 煅淬《中医词典》
  13. 锻石《本经逢原》
  14. 煅《中医词典》
  15. 锻石《本草从新》
  16. 煅《中医名词词典》
  17. 锻石《得配本草》
  18. 断子法《济阴纲目》
  19. 锻石《本草崇原》
  20. 断子法《中医词典》
  21. 锻石《增广和剂局方药性总论》
  22. 断指再植的适应症及技术要求《骨科学》
  23. 锻石《名医别录》
  24. 断指方《救伤秘旨》
  25. 锻石《本草分经》
  26. 断指疔《中医词典》
  27. 锻石《本草撮要》
  28. 断指《中医词典》
  29. 锻石《药性切用》
  30. 断肢再植的适应症与禁忌症《骨科学》
  31. 锻石酒《备急千金要方》


梁上尘_《本草蒙筌》_中医本草_【岐黄之术】

梁上尘
在线购买《本草蒙筌》正版书籍

梁上尘

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名乌龙尾）气平，微寒。无毒。须远烟火处所。务近堂殿中间。帚拂下旋收，筛罗过方用。中恶卒来鼻衄，流滴不已者殊功；伤寒阳毒发斑，烦渴倍常者立效。（仲景黑奴丸，用之即治此证。）主腹内痛噎，消头上软疮。 又老屋上尘煤，治齿断肿出血。

故茅屋上尘取，多生咳嗽可除。（和石黄、款冬花、妇人月经衣带为末，以水和涂茅上，待干纳竹筒中以口吸入咽下，无不差。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锻石
  • 当前页：梁上尘
  • 下一页：虎骨
<<< 返回本书目录
  1. 梁上尘《本草纲目》图文版
  2. 梁王茶【中药大全】
  3. 梁上尘《证类本草》
  4. 梁序《幼幼集成》
  5. 梁上尘《雷公炮炙论》
  6. 椋子木【中药大全】
  7. 梁上尘《本草纲目》完整版
  8. 粮罂中水《本草纲目》完整版
  9. 梁丘穴【下肢外侧穴位】
  10. 粱《本草纲目》完整版
  11. 梁门穴【胸部腹部穴位】
  12. 粱《本草乘雅半偈》
  13. 梁会大津丹【方剂大全】
  14. 粱《本草纲目》图文版
  15. 梁·陶隐居序《证类本草》
  16. 粱豉汤【方剂大全】
  17. 梁·陶隐居序《新修本草》
  18. 粱米汤【方剂大全】
  19. 凉肢散【方剂大全】
  20. 粱米饮【方剂大全】
  21. 凉燥【疾病大全】
  22. 粱米粥【方剂大全】
  23. 凉营清气汤【方剂大全】
  24. 两臂不能上举而成垂肩【疾病症状】
  25. 凉药子丸【方剂大全】
  26. 两边发际发《外科启玄》
  27. 凉药遏经《续名医类案》
  28. 两侧颊部及颞部凹入【疾病症状】
  29. 凉血止血【方剂主治】
  30. 两炒丸【方剂大全】
  1. 梁上尘《本草蒙筌》
  2. 梁上尘《新修本草》
  3. 梁上尘《冯氏锦囊秘录》
  4. 梁上尘《千金翼方》
  5. 梁上尘《医学入门》
  6. 梁上尘《雷公炮炙论》
  7. 梁上尘《证类本草》
  8. 梁上尘《本草纲目》
  9. 梁上尘《本草从新》
  10. 梁汝钰《中医词典》
  11. 梁上尘《本草便读》
  12. 梁丘《针灸学》
  13. 梁上尘《本草分经》
  14. 梁丘《中医词典》
  15. 梁上尘《本草撮要》
  16. 梁丘《针灸大成》
  17. 梁上尘《药性切用》
  18. 梁门《针灸学》
  19. 梁仕成《中医词典》
  20. 梁门《中医词典》
  21. 梁希曾《中医词典》
  22. 梁门《针灸大成》
  23. 梁新《中医词典》
  24. 梁嘉庆《中医词典》
  25. 梁序《幼幼集成》
  26. 梁国佐《中医词典》
  27. 梁学孟《中医词典》
  28. 梁关《中医词典》
  29. 梁玉瑜《中医词典》
  30. 梁革《中医词典》
  31. 梁周泰《中医词典》


虎骨_《本草蒙筌》_中医本草_【岐黄之术】

虎骨
在线购买《本草蒙筌》正版书籍

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气微热。无毒。各处山林俱有，色黄雄者为佳。务审非药箭中伤，（药箭射死者，不可入药。恐药毒浸溃骨血间，甚能害人，必得网捕杀死者方用。）才取涂酥油炙脆。

勿煎汤液，惟制散丸。所畏三药须知，蜀漆蜀椒磁石。用治风痹，乃因虎啸风从；用补膝酸，只缘虎走力健。杀邪疰，止上焦惊悸，头骨宜求；坚筋骨，苏下体风痛，胫骨堪觅。睛收定啮疮毒，胆主小儿疳痢惊痫。威骨在胁两傍，（虎威有骨如乙字，长一寸，破肉取之。尾端亦有，不如胁者。）

带之日添威势。眼光形如白石，（凡虎夜视，以一目放光，一目看物。猎人候而射之，弩箭才及，目光便随堕地。得之者，形如白石。）得者夜可独行憩卧。皮毛却邪截疫疟甚验，啖食肌肉，益力止呕恶尤灵。鼻悬户上生男，（孕妇以虎鼻悬门户上，主生男。）癫疾仍治；屎封疮美，食之久则利人。种类繁赤白匪同，形体小猛捷尤甚。猎者网捕，亦或得之。安五脏，补绝伤。强筋力，壮胆志。

正月勿食，（正月建寅，故忌食虎豹肉。）犯则伤神。脂涂发即生，鼻辟邪立遣。

头骨烧灰淋汁，沐头白屑尽除。 皮用作裘，可御寒冷。

（谟）按∶古人立虎潜丸，方中用虎胫骨一味，其理甚幽雅。盖虚金也，属阴；风木也，属阳。虎啸风从，乃木被金制，不得不然也。故凡脚膝拘挛，痈痪酸痛等证，用骨调治，即能追风定痛。此又阴出阳藏之义焉。况虎一身筋节力气，皆出前足胫中。因其性气俱藏，人每用之，所以名曰虎潜。今人用别骨者，则非虎潜之义也。也。

第十一卷龙骨款后，所引《卫生宝鉴》宜参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梁上尘
  • 当前页：虎骨
  • 下一页：象牙
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《本草蒙筌》
  2. 虎骨《本草备要》
  3. 虎骨《本草易读》
  4. 虎骨《本草衍义》
  5. 虎骨《医学入门》
  6. 虎骨《新修本草》
  7. 虎骨《证类本草》
  8. 虎骨《本草经集注》
  9. 虎骨《顾松园医镜》
  10. 虎骨《饮膳正要》
  11. 虎骨《本草求真》
  12. 虎骨《中医词典》
  13. 虎骨《本经逢原》
  14. 虎骨《中药炮制》
  15. 虎骨《本草从新》
  16. 虎骨《玉楸药解》
  17. 虎骨《中药学》
  18. 虎骨《药笼小品》
  19. 虎骨《本草便读》
  20. 虎骨《千金翼方》
  21. 虎骨《本草经解》
  22. 虎骨《雷公炮制药性解》
  23. 虎骨《增广和剂局方药性总论》
  24. 虎耳草《中药学》
  25. 虎骨《名医别录》
  26. 虎耳草《本草纲目》
  27. 虎骨《本草分经》
  28. 虎肚《顾松园医镜》
  29. 虎骨《本草择要纲目》
  30. 虎边《手穴手纹诊治》
  31. 虎骨《本草撮要》


象牙_《本草蒙筌》_中医本草_【岐黄之术】

象牙
在线购买《本草蒙筌》正版书籍

象牙

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，无毒。出诸番国土，孕五岁始生。色青，西竺者色白。朝廷蓄养，资守禁门。恶闻大声，知人曲直。（遇斗讼人，行立嗅之，理直者则过，理曲者以鼻卷之，掷空数尺，以牙接而刺之，载《安南志》。）牙生在口两边，下垂夹鼻；初解难竞取用，须假易真。（白木作假易之。）凡入剂中，旧者尤胜。（旧牙梳及诸器皿并妙。）刮屑末研细和水，治杂物铁刺如神。刺入喉中调饮，刺入肉里调敷。生煎服之，可通小便闭涩；烧灰饮下，又止小便过多。胆汁不附于肝，随时而在四腿。春左夏右，前足才见。秋左冬右，后足可寻。

搀乳目住疼，搀水箍疮毒消肿。肉配十二辰属，易象由此立名。（《本经》又云∶象一身具百其本肉。）煮熟恣餐，令人体重。（宜少食。）齿作屑汤下，诸痫疾易痊。胸前小横骨烧灰，酒服能浮水出没。鼻端有爪，锐可拈针；蹄底类犀，纹堪作带。耳如鼓皮。一刺便薨，不可不识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：象牙
  • 下一页：白马茎
<<< 返回本书目录
  1. 象牙《证类本草》
  2. 象牙【中药大全】
  3. 象牙《本草择要纲目》
  4. 象牙参【中药大全】
  5. 象牙《本草易读》
  6. 象牙草【中药大全】
  7. 象牙《本草图经》
  8. 橡斗膏【方剂大全】
  9. 象牙《本草纲目》完整版
  10. 橡胶制品所致的皮肤病【疾病大全】
  11. 象限性缺损【疾病症状】
  12. 橡木皮【中药大全】
  13. 象限性偏盲【疾病症状】
  14. 橡实《本草纲目》完整版
  15. 象头花【中药大全】
  16. 橡实《本草图经》
  17. 象肉【中药大全】
  18. 橡实《雷公炮炙论》
  19. 象肉《本草纲目》完整版
  20. 橡实《证类本草》
  21. 象皮木【中药大全】
  22. 橡实《本草纲目》图文版
  23. 象皮膏【方剂大全】
  24. 橡实【中药大全】
  25. 象皮【中药大全】
  26. 橡实壳【中药大全】
  27. 象皮《本草新编》
  28. 橡实散【方剂大全】
  29. 象皮《本草纲目》完整版
  30. 肖菝葜【中药大全】
  1. 象牙《本草蒙筌》
  2. 象牙《本草衍义》
  3. 象牙《本草易读》
  4. 象牙《海药本草》
  5. 象牙《冯氏锦囊秘录》
  6. 象牙《饮膳正要》
  7. 象牙《证类本草》
  8. 象数层面《思考中医》
  9. 象牙《本草求真》
  10. 象肉《医学入门》
  11. 象牙《本草分经》
  12. 象肉《饮食须知》
  13. 象牙《本草分经》
  14. 象肉《饮膳正要》
  15. 象牙《本草择要纲目》
  16. 象皮散《外科全生集》
  17. 象牙《本草害利》
  18. 象皮（象牙屑）《中药学》
  19. 象牙《本草图经》
  20. 象皮《药性切用》
  21. 象牙散《冯氏锦囊秘录》
  22. 象皮《外科全生集》
  23. 橡胶膏剂《医院药学》
  24. 象皮《本草撮要》
  25. 橡实《本草纲目》
  26. 象皮《本草分经》
  27. 橡实《雷公炮炙论》
  28. 象皮《本草便读》
  29. 橡实《千金翼方》
  30. 象皮《本草从新》
  31. 橡实《新修本草》


白马茎_《本草蒙筌》_中医本草_【岐黄之术】

白马茎
在线购买《本草蒙筌》正版书籍

白马茎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、咸，气平。无毒。各处俱有，云中者良。毛色诸般，纯白为胜。择嫩驹力盛，遇春季活收。（老死取者不效。）悬壁阴干，务周百日。用铜刀劈七片，拌羊血蒸三时。晒燥以粗布净揩，（揩去上皮及干羊血。）研细入苁蓉捣烂。（各等分。）蜜丸豆大，酒下空心。《药性》论尝云∶房中术偏要，增益阴气，坚举阳茎。续绝脉，主中伤；长骨肉，令肥健。

肉味辛苦小毒，堪强腰脊长筋。但自死并毛色杂殊，（白身黑头等类。）或臂漏及蹄无夜眼。鞍下等肉，并弃勿餐。好肉食之，宜醇酒送下（无酒杀人。）食多心闷，须清酒解除，（酒多反加。）怀孕、患痢、生疮，禁勿沾口；生姜、仓米、苍耳，忌饵同时。谨慎无忧，误犯则病。眼去腹满疟疾，杀取方宜；齿主小儿惊痫，水摩顿饮。鬃烧灰，敷疮毒止血；牙烧灰，贴肿出根。头骨治男子嗜眠，能令常醒；（宜作枕卧。）蹄甲理妇人下白，立使不流。

（赤马蹄赤带。）悬蹄亦可煎汤，齿痛诚为要药。辟恶气鬼疰，兼通乳难；除螈 惊邪，且止血衄。

骨刺入皮肤不治，血入人肌肉即亡。心主健忘，肺主寒热。肝有毒须弃，乳解渴宜求。脂柔五金不坚，膏涂秃发复出。毛疗惊痫曾验， 止崩带常灵。屎名马通，亦禁诸血。尿溺盛于铜器，可洗白秃头疮。男伏梁积疝殊功，女症坚积聚极效。况推鳖瘕，亦解渴消。绊绳碎断

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象牙
  • 当前页：白马茎
  • 下一页：牛黄
<<< 返回本书目录
  1. 白马茎《证类本草》
  2. 白马茎丸【方剂大全】
  3. 白马茎《雷公炮炙论》
  4. 白马毛散【方剂大全】
  5. 白马茎《本草新编》
  6. 白马溺《本草纲目》完整版
  7. 白马骨根【中药大全】
  8. 白马溺《本草易读》
  9. 白马骨【中药大全】
  10. 白马蹄散【方剂大全】
  11. 白麻(艹黙)皮散【方剂大全】
  12. 白马蹄丸【方剂大全】
  13. 白绿叶果实【中药大全】
  14. 白马通（马屎）《本草纲目》完整版
  15. 白绿叶【中药大全】
  16. 白马阴茎《本草纲目》完整版
  17. 白绿散【方剂大全】
  18. 白马阴茎《本草乘雅半偈》
  19. 白绿丹【方剂大全】
  20. 白马阴茎【中药大全】
  21. 白闾茹散【方剂大全】
  22. 白马饮【方剂大全】
  23. 白螺丸【方剂大全】
  24. 白马鬃铃花【中药大全】
  25. 白螺蛳壳【中药大全】
  26. 白毛草【中药大全】
  27. 白螺散【方剂大全】
  28. 白毛鹿茸草【中药大全】
  29. 白螺壳丸【方剂大全】
  30. 白毛蛇【中药大全】
  1. 白马茎《本草蒙筌》
  2. 白马茎《新修本草》
  3. 白马茎《冯氏锦囊秘录》
  4. 白马茎《本草经集注》
  5. 白马茎《证类本草》
  6. 白马茎《饮膳正要》
  7. 白马茎《本草新编》
  8. 白马茎《千金翼方》
  9. 白马茎《名医别录》
  10. 白马茎《雷公炮炙论》
  11. 白马茎丸《备急千金要方》
  12. 白马茎《神农本草经》
  13. 白马溺《本草备要》
  14. 白马骨《证类本草》
  15. 白马溺《本草易读》
  16. 白麻《中医词典》
  17. 白马溺《本草从新》
  18. 白绿茶《茶饮保健》
  19. 白马溺《本草便读》
  20. 白履忠《中医词典》
  21. 白马溺《本草撮要》
  22. 白驴溺《药性切用》
  23. 白马溺《药性切用》
  24. 白螺粉《滇南本草》
  25. 白马散《备急千金要方》
  26. 白萝卜汁《保健药膳》
  27. 白马蹄《名医别录》
  28. 白萝卜（《唐本草》）《中医饮食营养学》
  29. 白马蹄散《备急千金要方》
  30. 白萝卜《减肥新法与技巧》
  31. 白马蹄丸《备急千金要方》


牛黄_《本草蒙筌》_中医本草_【岐黄之术】

牛黄
在线购买《本草蒙筌》正版书籍

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。有小毒。各处俱资耕耘，黄色牯者为美。有黄凝结，两眼血红。因内热气熏蒸，无时鸣吼饮水。（亦好照水。）急以盆盛栈外，引之欲饮不能。渴甚必自吐来，伺者喝迫便堕。此生黄者《衍义》云∶喝迫而得者，乃名生黄。）价类黄金。暗室阴干，（忌见日月光。）成于百日。轻虚重叠可揭，嗅气息微香；（又等犁牛黄，坚而不香。）状若鸡卵黄同，摩指甲竟透。凡遇卖者，亦此辨真。再有角黄、心黄、肝胆黄，各从所得为名。杀剖间，或亦有。（今人得者，多系此黄。初如浆汁，取得便投水中，沾水乃硬如碎蒺藜，或皂角子是也。）功力虽次，亦可代充。恶龙骨、龙胆、地黄，畏蜚蠊、牛膝、干漆。忌常山勿用，使人参相宜。惟入肝经，专除筋病。疗小儿诸痫惊吊，客忤口噤不开；治大人癫狂发 ，中风痰壅不语。除邪逐鬼，定魄安魂。更得牡丹菖蒲，又能聪耳明目。孕妇忌服，能堕胎元。

牛角 系角杪尖，用烧灰存性。磁钵内擂末绝细，调热酒下咽。治闭血瘀血作疼，血崩亦治；痛惟宜。鼻炙理口眼 斜，贴好边牵正；（斜左贴右，斜右贴左。）作羹调乳汁短少，吞天晓润通。肾补肾气益精，肝助肝血明目。肺止咳逆，心主虚忘。胆益睛眸，兼滋唇口焦燥；肉养肌肉，能使中气发生。小肠、大肠、广肠并浓各肠，除肠风痔漏；血脾、百叶、草肚俱健脾胃，免饮积食伤牛茎塞带漏结胎，牛脑却风痫止渴。髓益气以禁泄痢，又和地黄白蜜，（各等分，熬成膏。）

平三焦安五脏，治瘦怯补中，乳养血而补虚羸，仍造酪酥醍醐；（乳成酪，酪成酥，酥成醍醐。色黄白，甘脆爽口。《本经》云∶牛酥尤胜羊酥。）除肺痿，止吐衄，润毛发住嗽，乳腐（即乳饼。）利十二经脉，通大小便难。悬蹄去一切热风，止赤白漏下。

血补身血枯涸，齿疗小儿牛痫。耳中垢可敷蛇伤，口中涎专主翻胃。小儿不能行步，脐中毛可煎尝。鼻中木卷炼灰，（草卷烧之。）鼻下生疮敷妙。口中 草绞汁，喉中噎逆服佳。溺饮消水肿如神，从尿管利出；尿燔涂鼠 最验，愈灸疮尤奇。黄犊脐屎检来，烧擂细末；暴惊九窍血出，水服立差。败鼓皮，是牛皮者勿吝收贮；诛蛊毒，为蛊胀部绝妙神丹。（其方用鼓皮广五寸，长一尺，蔷薇根五寸，如足拇指大。或云∶是莨菪根，锉，以水一升，酒三升，全熬二升，服之，当下蛊虫而愈。

（谟）按∶丹溪云∶牛，坤土也。黄，土之色也。以顺为性，而效法乎干。以为功者，牡之用也。故丹暴发邪盛之病，诸肉皆忌，惟牛肉独不忌者，因其能补脾胃为胜尔。盖人身以脾胃为本，脾胃属土，此能补之，亦各从其类也。又独肝者，食之杀人，不可不识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马茎
  • 当前页：牛黄
  • 下一页：驴屎
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《本草蒙筌》
  2. 牛黄《本草备要》
  3. 牛黄《本草易读》
  4. 牛黄《汤液本草》
  5. 牛黄《冯氏锦囊秘录》
  6. 牛黄《本草衍义》
  7. 牛黄《医学入门》
  8. 牛黄《吴普本草》
  9. 牛黄《证类本草》
  10. 牛黄《神农本草经百种录》
  11. 牛黄《顾松园医镜》
  12. 牛黄《新修本草》
  13. 牛黄《本草求真》
  14. 牛黄《本草经集注》
  15. 牛黄《本草新编》
  16. 牛黄《中医词典》
  17. 牛黄《本经逢原》
  18. 牛黄《中医词典》
  19. 牛黄《本草从新》
  20. 牛黄《药笼小品》
  21. 牛黄《中药学》
  22. 牛黄《千金翼方》
  23. 牛黄《本草崇原》
  24. 牛黄《雷公炮制药性解》
  25. 牛黄《本草便读》
  26. 牛黄《雷公炮炙论》
  27. 牛黄《增广和剂局方药性总论》
  28. 牛黄《本草纲目》
  29. 牛黄《名医别录》
  30. 牛黄《神农本草经》
  31. 牛黄《本草分经》


驴屎_《本草蒙筌》_中医本草_【岐黄之术】

驴屎
在线购买《本草蒙筌》正版书籍

驴屎

  • 上一页
  • 目录
  • 相关
  • 下一页

处处有，河南多。似马类耳长，逢五更嘶叫。庞不骏故称曰蹇，色弗一只取其乌。背能负重趱程，屎堪入药拯病。不拘干湿，惟用合宜。熨风肿 疮，主症癖反胃。牙痛立止，水肿专医。牝驴屎治燥水殊功。 驴屎治湿水神效。（以指画体成字迹者，知内为燥。水不成字迹者，知内为湿水也。）一服五合，并记勿差。屎汁理心腹卒疼，并疰忤当觅。

尿溺浸蜘蛛咬毒，及噎隔宜求。头熬汁渐尝，解缠久消渴；骨煮汤频浴，去历节痛风。毛炒黄多渍酒右，诸头风悉逐；皮熬胶亦和酒饮，各风毒咸驱。（又治鼻洪、吐血、崩中、带下、血痢、疫疟等证。）脂疗多般，只宜生用。和生椒末捣，绵裹塞耳，俾积年聋证转聪；同乌梅 肉丸，水送下喉，令多年疟疾竟截。拌盐敷愈疮疥，搀酒服退癫狂。肉性微寒，啖食宜少。虽解心烦而安心气，防发痼疾以动风淫。乳性冷利味甘，诚疗小儿诸恙。除天吊客忤，止赤痢惊痫。蜒蚰入两耳中，用之灌入即化，又尾下轴垢，治疟发无期。水洗汁一杯，面和作两饼。

（如烧饼样熟者。）未发前先食其一，至发时再食辏完。物虽甚微，功亦屡奏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：驴屎
  • 下一页：阿胶
<<< 返回本书目录
  1. 驴屎《证类本草》
  2. 驴髓《本草纲目》完整版
  3. 驴屎《本草纲目》完整版
  4. 驴蹄【中药大全】
  5. 驴肾【中药大全】
  6. 驴蹄草【中药大全】
  7. 驴乳【中药大全】
  8. 驴头【中药大全】
  9. 驴乳《本草纲目》完整版
  10. 驴头骨《本草纲目》完整版
  11. 驴肉【中药大全】
  12. 驴头肉《本草纲目》完整版
  13. 驴肉《本草纲目》完整版
  14. 驴尾轴垢《本草纲目》完整版
  15. 驴皮《本草纲目》完整版
  16. 驴悬蹄《本草纲目》完整版
  17. 驴尿泥《本草纲目》完整版
  18. 驴血《本草纲目》完整版
  19. 驴尿《本草易读》
  20. 驴眼疮门主论《疡医大全》
  21. 驴溺下泥《本草纲目》完整版
  22. 驴阴茎《本草纲目》完整版
  23. 驴溺（驴尿）《本草纲目》完整版
  24. 驴阴茎【中药大全】
  25. 驴溺《本草新编》
  26. 驴脂《本草纲目》完整版
  27. 驴毛【中药大全】
  28. 驴脂【中药大全】
  29. 驴毛《本草纲目》完整版
  30. 驴嘴风《喉科秘诀》
  1. 驴屎《本草蒙筌》
  2. 驴屎《千金翼方》
  3. 驴屎《冯氏锦囊秘录》
  4. 驴肉汤《食疗方》
  5. 驴屎《证类本草》
  6. 驴肉汤《饮膳正要》
  7. 驴头羹《饮膳正要》
  8. 驴肉《本草分经》
  9. 驴头羹《食疗方》
  10. 驴肉《饮食须知》
  11. 驴涎马汗疮《医学纲目》
  12. 驴肉《本草衍义》
  13. 驴涎马汗疮《证治准绳·疡医》
  14. 驴肉《饮膳正要》
  15. 驴眼《外科全生集》
  16. 驴肉《老年食养食疗》
  17. 驴眼疮门主方《疡医大全》
  18. 驴尿一物饮《医方考》
  19. 驴眼疮门主论《疡医大全》
  20. 驴尿《本草易读》
  21. 驴嘴风《中医词典》
  22. 驴溺泥土《证类本草》
  23. 驴嘴风《喉科秘诀》
  24. 驴溺《本草撮要》
  25. 驴嘴风《奇效简便良方》
  26. 驴溺《本草从新》
  27. 驴嘴风《重楼玉钥》
  28. 驴溺《本草新编》
  29. 驴嘴症《喉舌备要秘旨》
  30. 驴溺《本草备要》
  31. 闾茹《本草纲目》


阿胶_《本草蒙筌》_中医本草_【岐黄之术】

阿胶
在线购买《本草蒙筌》正版书籍

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气平，微温。味薄气浓，升也，阳也。无毒。汲东阿井水，（东阿县属山东兖州府，井在城北。）用纯黑驴皮。（诸胶多系牛皮熬成，惟此用驴皮耳。）鹿角一片后加，文火渐进熬就。设官监禁，最难得真。凡觅拯 ，不可不试。真者质脆（音翠）易断，明澈如水；假者质软难敲，枯黯似墨。制之宜锉薄片，蛤粉和炒成珠。入剂不煎，研末调化。（药煎熟时，倾净渣滓，将末投内，自然烊化。）使山药，畏大黄。入太阴肺经，及肝肾二脏。

风淫木旺，遍疼延肢体能驱；火盛金虚，久咳唾脓血即补。养血止吐衄崩带，益气扶羸瘦劳伤。利便闭，调猪苓汤吞；禁胎漏，加四物汤服。定喘促，同款冬紫菀；止泻痢，和蜜蜡黄连。安胎养肝，坚骨滋肾。

（谟）按∶煎胶用皮，取其发散皮肤外也。匪特此胶为然，诸胶牛皮熬煮，亦皆能之，仍择乌色。如用乌鸡子、乌蛇之类，物虽治风，然更取其乌黑属水，盖以制其热则生风之义。东阿井水，乃系济水所注。性急下趋，清而且重。用之煎煮，搅浊澄清。服之者，能去浊污，以及逆上痰也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴屎
  • 当前页：阿胶
  • 下一页：猪肤
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《本草蒙筌》
  2. 阿胶《本草备要》
  3. 阿胶《本草易读》
  4. 阿胶《汤液本草》
  5. 阿胶《冯氏锦囊秘录》
  6. 阿胶《神农本草经百种录》
  7. 阿胶《医学入门》
  8. 阿胶《新修本草》
  9. 阿胶《证类本草》
  10. 阿胶《本草经集注》
  11. 阿胶《本草求真》
  12. 阿胶《长沙药解》
  13. 阿胶《本草新编》
  14. 阿胶《药笼小品》
  15. 阿胶《本经逢原》
  16. 阿胶《千金翼方》
  17. 阿胶《本草从新》
  18. 阿胶《雷公炮制药性解》
  19. 阿胶《中药学》
  20. 阿胶《雷公炮炙论》
  21. 阿胶《本草思辨录》
  22. 阿胶《本草纲目》
  23. 阿胶《本草崇原》
  24. 阿胶《神农本草经》
  25. 阿胶《本草便读》
  26. 阿伽陀丸主万病《千金翼方》
  27. 阿胶《本草经解》
  28. 阿芙蓉《药性切用》
  29. 阿胶《本草经解》
  30. 阿芙蓉《本草撮要》
  31. 阿胶《增广和剂局方药性总论》


猪肤_《本草蒙筌》_中医本草_【岐黄之术】

猪肤
在线购买《本草蒙筌》正版书籍

猪肤

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气微寒。无毒。猪养甚多，择健猪中，遍身纯黑色者才妙；肤论弗一，系 猪时，附皮薄黑肤者为真。先哲尝言∶浅肤之义，《礼韵疏》曰∶肤革外薄皮，肤内浓皮，亦指此也。《汤液》云∶猪为水畜之流，（猪之性能水，牧猪之所必择水草之交，故曰水畜也。）其气必先入肾。少阴客热，惟此解之。仲景制猪肤汤，深义盖本诸此。加白蜜润燥除烦，和白粉益气断痢。劫去猪卵，即双睾丸。却小儿惊悸癫痫，驱大人鬼疰蛊毒。疗五癃挛缩，治寒热贲豚。四蹄主伤挞溃疡，更下乳汁；悬蹄去悬痈内蚀，仍理痔疮。

心托心气镇惊，脾主脾伤除热。肺食多补肺，且治肺咳连声，（得火麻仁尤良。）若共白花菜煮尝，紧防滞气；食多损阳，亦治肺胀喘急，欲炼缯绢帛洁净，必用合膏。胆中汁纳谷道通便，解伤寒热渴；心内血（初剖猪腹取出时，勿沾水，切开得之。）丸诸药养血，（安神丸必用。）禁邪梦纷纭。舌煮浓汤，益无阳健脾进食；肝炙燥热，纳阴户止养引虫。（不次纳入则虫俱引出，而痒自止也。）肾止腰疼，古方煨肾散可睹；肚扶胃弱，新刊莲肚丸须知。肉多食令人虚肥，动风动痰亦速，仍闭血脉，损筋骨勿谓无伤；乳频进使人润泽，生精生血可知，更禁猪痫，除天吊（脐风撮口尤验。）诚为有益。乳头煮啖却鬼毒，及寒热五癃；牙齿烧灰镇惊风，并蛇虫伤齿。肪膏利血脉，解风热润肺。脂油悦皮肤，涂疮疥杀虫。脑髓治头 脑鸣，鬃膏涂发落鬓秃。大肠脏捣连壳丸内，（黄连酒煮十两，枳壳麸炒四两，以大肠脏七寸，入水浸糯米于内，蒸烂捣为丸。）能消内痔益肠；疹骨髓入补阴丸中，可助真阴生髓。血补中风 眩晕，贲豚暴气、海外瘴气齐驱；屎消中湿肿黄，天行疫毒，腹胀蛊毒并解。耳中垢亦有验，能敷虫啮蛇伤。猪窠草止小儿客忤夜啼，安席下勿令母见； 猪汤理产妇血刺心痛，饮腹内何惧证危。

（谟）按∶猪饲养甚多，盖图生息繁，食物寡容易长大；人啖食弗厌，乃嗜脂膏盛，筋膜少不胜滑肥。《本经》款中，戒勿多食。是又有所据也。丹溪云∶猪肉惟补气，补气即补阳。人身中阳常有余，阴常不足。凡患虚损证者，俱属阴虚，谓多食肉能补。是犹以火济火，反助有余，愈损不足，安能保长寿哉？何者？内性本热，入胃则热便作，热作则痰生，痰生则气不升降。诸证之至，岂有已耶！予每见患感者食之，证愈增剧。患疟者食之，寒热复来。患金疮食之，血滚衰涸。肥人多食，动风发痰。瘦人多食，助火作热。是皆助其有余之邪，而犯不戒之韪也。孔子曰∶肉虽多，不使胜，食气。圣人亦此戒人，岂无意欤？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：猪肤
  • 下一页：野猪黄
<<< 返回本书目录
  1. 猪肤《长沙药解》
  2. 猪肤【中药大全】
  3. 猪肤《药征续编》
  4. 猪肤汤《伤寒寻源》
  5. 猪肤《本草思辨录》
  6. 猪肝《本草纲目》完整版
  7. 猪肤《本草纲目》完整版
  8. 猪肝【中药大全】
  9. 猪肺粥【方剂大全】
  10. 猪肝散【方剂大全】
  11. 猪肺【中药大全】
  12. 猪膏《药征续编》
  13. 猪肺《本草纲目》完整版
  14. 猪膏《长沙药解》
  15. 猪耳掌【中药大全】
  16. 猪膏发煎【方剂大全】
  17. 猪肚子【中药大全】
  18. 猪膏莓（音每）《证类本草》
  19. 猪肚粥【方剂大全】
  20. 猪骨《本草纲目》完整版
  21. 猪肚粥《保健药膳》
  22. 猪骨【中药大全】
  23. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  24. 猪脊羹【方剂大全】
  25. 猪肚丸（经验）《虚损启微》
  26. 猪脊髓煲莲藕【方剂大全】
  27. 猪肚丸【方剂大全】
  28. 猪巨吻棘头虫《人体寄生虫学》
  29. 猪肚木【中药大全】
  30. 猪窠草《本草纲目》完整版
  1. 猪肤《本草蒙筌》
  2. 猪肤《汤液本草》
  3. 猪肤《冯氏锦囊秘录》
  4. 猪肤《长沙药解》
  5. 猪肤《本草思辨录》
  6. 猪肺粥《老年百病防治》
  7. 猪肤《本草分经》
  8. 猪肺粥《食物疗法》
  9. 猪肤《药征续编》
  10. 猪肺《本草分经》
  11. 猪肤红枣羹《食物疗法》
  12. 猪肪汤《医学入门》
  13. 猪肤汤《圆运动的古中医学》
  14. 猪肚粥《保健药膳》
  15. 猪肤汤《伤寒寻源》
  16. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首《外台秘要》
  17. 猪肤汤《时方妙用》
  18. 猪肚丸（经验）《虚损启微》
  19. 猪肤汤《伤寒括要》
  20. 猪肚丸《奇方类编》
  21. 猪肤汤方《伤寒杂病论》
  22. 猪肚丸《仁术便览》
  23. 猪肤汤方《医宗金鉴》
  24. 猪肚丸《儒门事亲》
  25. 猪肤汤方《伤寒论》
  26. 猪肚丸《妇人大全良方》
  27. 猪肤汤证十四　少阴十五《伤寒悬解》
  28. 猪肚丸《妇人大全良方》
  29. 猪肝《本草易读》
  30. 猪肚丸《备急千金要方》
  31. 猪肝《本草分经》


野猪黄_《本草蒙筌》_中医本草_【岐黄之术】

野猪黄
在线购买《本草蒙筌》正版书籍

野猪黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气平。无毒。种虽山畜，形类家猪。但毛褐口露撩牙，腹小足奔长步为异尔。凡及三岁，胆内有黄。状与枣核相侔，得之摩水可服。疗小儿客忤天吊，疳胀亦驱；主大人鬼疰癫痫，金疮总愈。膏和酒立通乳汁，服十朝可供三四婴孩；肉作羹（雌者肉美。）

峻补肌肤，食半月令人一身虚胖。齿去蛇虫咬毒立效，烧研服之；胆除烦热邪气殊功，取汁咽下。脂油悦颜色，并敷风肿疥癣，通乳亦能；冬月陈者炒。外肾止带崩，仍治血痢肠风，须烧存性。（研细调米饮下。）毫猪号为刚鬣，其种自孕而生。（故曰厥体兼资，自为牝牡者是也。）颈上如笈大毫，白而端黑；长七、八寸，入肉处仅二、三分，中间白处常隐而不见，但见其黑鬃耳。怒则激去射物，恃此为能。人以出类奇之，故借毫取名也。肉多膏味亦甘美，煮作馔食勿遇餐。能利大便，仍发风气。肚诚要药，医者宜求。烘燥烧灰，和肚屎共研作末；分匀调酒，每空心顿服二钱。能驱酒疸目黄，专消水肿腹胀。热胀易效，冷胀难瘳。盖此猪日食苦参，致屎性大冷故尔。江猪产于江内，味酸性气平温。捕者得来，肉堪作 。（入口略有腥气。）慎勿多啖，体重难当。脂和五味煮脓，取汁顿饮；亦健脾胃进食，仍补虚羸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肤
  • 当前页：野猪黄
  • 下一页：熊脂
<<< 返回本书目录
  1. 野猪黄《证类本草》
  2. 野猪黄【中药大全】
  3. 野猪黄《本草纲目》完整版
  4. 野猪臛【方剂大全】
  5. 野猪胆草【中药大全】
  6. 野猪皮《本草纲目》完整版
  7. 野猪胆【中药大全】
  8. 野猪皮【中药大全】
  9. 野猪胆《本草纲目》完整版
  10. 野猪肉《本草纲目》完整版
  11. 野猪齿《本草纲目》完整版
  12. 野猪肉【中药大全】
  13. 野猪《本草纲目》图文版
  14. 野猪蹄【中药大全】
  15. 野猪《本草纲目》完整版
  16. 野猪头骨《本草纲目》完整版
  17. 野芝麻花【中药大全】
  18. 野猪头骨【中药大全】
  19. 野芝麻根（图）【中药大全】
  20. 野猪外肾《本草纲目》完整版
  21. 野芝麻【中药大全】
  22. 野猪外肾【中药大全】
  23. 野战麻醉原则《外科学总论》
  24. 野猪脂《本草纲目》完整版
  25. 野灶丹《幼幼新书》
  26. 野猪脂【中药大全】
  27. 野芫荽【中药大全】
  28. 野竹兰【中药大全】
  29. 野芫荽《本草易读》
  30. 野苎麻【中药大全】
  1. 野猪黄《本草蒙筌》
  2. 野猪黄《本草衍义》
  3. 野猪黄《证类本草》
  4. 野猪黄《新修本草》
  5. 野猪肉《饮膳正要》
  6. 野猪黄《千金翼方》
  7. 野猪肉《饮食须知》
  8. 野猪《食疗方》
  9. 野猪肉《医学入门》
  10. 野猪《食疗本草》
  11. 野猪尾《证类本草》
  12. 野猪《饮膳正要》
  13. 业务技术指导和培训制度《医院药学》
  14. 野猪《本草纲目》
  15. 叶《本经逢原》
  16. 野战麻醉原则《外科学总论》
  17. 叶《名医别录》
  18. 野灶丹《幼幼新书》
  19. 叶《名医别录》
  20. 野芫荽《本草易读》
  21. 叶茶山《中医词典》
  22. 野芋毒《急救便方》
  23. 叶传古《中医词典》
  24. 野杨梅《医门补要》
  25. 叶大廉《中医词典》
  26. 野烟《滇南本草》
  27. 叶德培《中医词典》
  28. 野鸭肉《本草蒙筌》
  29. 叶法善《中医词典》
  30. 野鸭（）、鸭《食疗本草》
  31. 叶桂《中医词典》


熊脂_《本草蒙筌》_中医本草_【岐黄之术】

熊脂
在线购买《本草蒙筌》正版书籍

熊脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气微寒。一云微温。无毒。出雍洛河东，及怀卫山谷。形肥盛类豕，（状貌亦与豕同。）性轻捷过猿。暖日向高木攀援，见人反颠倒投下。寒冬入深穴藏蛰，充饥舐自掌为飧。其性恶盐，食之即死。寿经五百岁，能化狐狸。猎游欲得之，须发弩箭。但资治病，宜制精详。脂如玉在熊当心，一名熊白；（或云∶腹中肪，他处脂通共为是。）釜中炼去脂革滓，务如生椒。（雷公云∶每脂一斤，入生椒十四粒，炼毕，去净脂革滓并椒。）磁罐贮收，纸封待用。（腊月得者堪留。）去头疡白秃及面 ，主风痹不仁并筋挛急。肠胃积聚堪却，肢体羸瘦能肥。久服强志强心，且令不饥不老。但有痼疾，不宜食之，食则终身不能除矣。

胆味极苦，不附于肝。春头上夏移腹中，秋足左冬迁足右。依四时搜检，悬风际阴干。块凝明亮如胶，性恶地黄 防己。遇卖者真伪为别，研试水优劣使知。取尘先封水皮，将末继投尘上。尘竟两边分裂，末则一线迅行。（如线不散。）此品极优，须研绝细。任为丸散，勿用煎汤。治男妇时气热蒸，变为黄胆；疗小儿风痰壅塞，发出惊痫。驱五疳杀虫，敷恶疮散毒。痔病久发不愈，涂之立见奇功。肉无毒味甘，腌腊可食。（如常法调和作之。）主积聚寒热痼疾，却筋骨麻痹风邪。掌乃珍馐 之难熟，得酒醋水三件同煮。久则 胀，大如皮球。主治之能，风寒堪御。血主小儿客忤，膏理历节风疼。脑髓作油茶头，亦去白秃风屑。

止头旋发落，除耳聋耳鸣。

（谟）按∶熊一身味之美者，积聚于掌。观其冬蛰不食，饥惟自舐，则可见矣。无怪世人贵重以为珍馐。孟子亦曰∶舍鱼而取熊掌。非美之极，肯此云乎？但所治病，仅御风寒，余别无一载者。悦口之易，却疾之难，于此亦可征也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野猪黄
  • 当前页：熊脂
  • 下一页：鹿茸
<<< 返回本书目录
  1. 熊脂《证类本草》
  2. 熊脂【中药大全】
  3. 熊脂《雷公炮炙论》
  4. 熊脂膏【方剂大全】
  5. 熊脂《本草图经》
  6. 休克《病理生理学》
  7. 熊脂《本草纲目》完整版
  8. 休克《家庭医学百科-自救互救篇》
  9. 熊掌【中药大全】
  10. 休克《默克家庭诊疗手册》
  11. 熊掌《食物疗法》
  12. 休克【疾病症状】
  13. 熊掌《本草纲目》完整版
  14. 休克【疾病大全】
  15. 熊油【中药大全】
  16. 休克的病理生理变化《病理生理学》
  17. 熊血《本草纲目》完整版
  18. 休克的防治原则《病理生理学》
  19. 熊尾草【中药大全】
  20. 休克的概念《病理生理学》
  21. 熊肉【中药大全】
  22. 休克的急救《现代院外急救手册》
  23. 熊肉《本草纲目》完整版
  24. 休克的原因和分类《病理生理学》
  25. 熊脑髓《本草纲目》完整版
  26. 休克较久后的肺部病变【疾病症状】
  27. 熊脑【中药大全】
  28. 休克型肺炎【疾病大全】
  29. 熊猫眼【疾病症状】
  30. 休克性神经受累【疾病症状】
  1. 熊脂《本草蒙筌》
  2. 熊脂《新修本草》
  3. 熊脂《冯氏锦囊秘录》
  4. 熊脂《本草经集注》
  5. 熊脂《证类本草》
  6. 熊脂《千金翼方》
  7. 熊脂《本经逢原》
  8. 熊脂《雷公炮炙论》
  9. 熊脂《增广和剂局方药性总论》
  10. 熊脂《神农本草经》
  11. 熊脂《名医别录》
  12. 熊掌《医学入门》
  13. 熊脂《本草图经》
  14. 熊掌《饮膳正要》
  15. 休克《默克家庭诊疗手册》
  16. 熊掌《食物疗法》
  17. 休克《家庭医学百科-自救互救篇》
  18. 熊应雄《中医词典》
  19. 休克《病理生理学》
  20. 熊应相《中医词典》
  21. 休克的概念《病理生理学》
  22. 熊咬《证治准绳·疡医》
  23. 休克的急救《现代院外急救手册》
  24. 熊彦明《中医词典》
  25. 休克的急救处理《口腔科学》
  26. 熊戏《中医词典》
  27. 休克的原因和分类《病理生理学》
  28. 熊脱氧胆酸《药理学》
  29. 休克的主要病理生理变化《外科学总论》
  30. 熊汤《饮膳正要》
  31. 休克严重程度的临床估计《外科学总论》


鹿茸_《本草蒙筌》_中医本草_【岐黄之术】

鹿茸
在线购买《本草蒙筌》正版书籍

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、咸。又云苦、辛，气温。无毒。山林俱各有生，捕获亦堪驯养。小者名鹿，大者名麋。茸欲取待角将生时，绳先系致血不耗散。阴干多臭，火干才宜。小若紫茄，（名茄茸。）恐血气嫩未全具；坚如朽木，是气血反老衰残。（二者俱不足为美药也。）必得如琥珀红润者为佳，仍择似马鞍岐矮者益善。见勿嗅气，（茸中有小白虫，防入鼻也。）制急燎毛。

（烈焰中急燎之，防伤茸也。）破开涂真酥油，炙脆候黄褐色。入剂研细，任合散丸。益气滋阴，扶肢体羸瘦立效；强志坚齿，止腰膝酸痛殊功。破留血隐隐作疼，逐虚劳洒洒如疟。治女人崩中漏血，疗小儿寒热惊痫。塞溺血泄精，散石淋痈肿。骨热可退，疽养能驱。角乃味咸气温，取之须按时令。冬至一阳生而麋角解，夏至一阴生而鹿角除。鹿补阴多，而得阴气。锉屑以蜜淹宿，火熬干复捣筛。逐鬼辟邪，轻身益气。续绝伤，强筋骨，消痈肿，愈恶疮。止妇人梦与鬼交，令病者招实鬼话。（凡妇人被鬼昏迷，不肯招实者，水调末服，即自言也。）其角锯断，堪熬白胶。（用新角成对者，以锯寸截，流水内浸三日，刷净腥秽。

汲河水入砂罐中，投角于内，每角一罐，用楮实子、桑白皮、黄蜡各一两，同煮，以桑叶塞罐口，勿令走气，炭火猛煮三日，如水耗渐添熟汤，直待角烂如熟羊，掐得酥软则止。将角取起，其汁以绵滤净，再入砂罐中，慢火熬稠，碗盛风吹冷，凝成胶入药。畏大黄，得火妙。止痛立安胎孕，益气大补虚羸。疗跌扑损伤，治吐衄崩带。熬过角晒复研，又名鹿角白霜。主治虽同，功力略缓。髓壮阳而填骨髓，同地黄白蜜熬膏。肾补中以滋肾元，任作酒煮粥两用。肉强五脏益力，贴口 僻如神，（切生肉片，右患贴左，左患贴右，正则去之。）煮食之依时按令；（九月后正月前可食，余外不可食也。）骨下膈气安胎，杀鬼精物立应，服不厌耐老延年。

头肉解消渴上焦，蹄肉止风痛下踝。筋续绝伤劳损，脂主痈肿死肌。

血调血脉止腰疼，酒调生服；齿理鼠 攻疮毒，水摩湿涂。 又种麋茸，系鹿大者。功力尤胜，医者须知。

取分优劣同煎，制造丸散依式。但性热具，专补阳多。《本经》亦云∶麋茸补阳性热，鹿茸补阴性温，略此差耳。骨软可健，茎痿能扶。麋脂畏大黄，近阴令阴不痿。（《本经》云∶不可近阴，令痿。此大错误。）因多淫性，故易举兴。主风寒湿痹筋挛，理肿痈恶毒肌死。仍通腠理，更滑皮肤。角熬犹胜白胶，因力较鹿更紧。填精髓，缓腰膝，益血脉，悦颜容。

浆水中研烂如泥，敷面皮不皱；醇酒肉取末调饮，入心脘止疼。骨煎汁饮，除虚劳；肉作啖，益中气。

（谟）按∶苏东坡云∶补阳以鹿角为胜，补阴以麋角为胜。盖鹿阳兽，多在山。夏至鹿角解，从阳退之象。麋阴兽，多在泽。冬至麋角解，从阴退之象。阴阳相反如此。故曰∶鹿茸利补阳，麋茸利补阴。今麋鹿不分，但云麋胜鹿，鹿胜麋，殆疏失矣。又有刺麋鹿血以代茸。云∶茸亦血耳，尤大误也。麋鹿角自生至坚，无两月久。大者二十余斤，其坚如石。凡骨角之类，生长无速于此。虽草木之易生者，亦无能及之。此骨之至强者，所以能补骨血、坚阳道、强骨髓，岂可与血为比哉？据东坡此言，似甚有高见。但指两角所补，较前经意大违。《本经》言∶鹿补阴，麋补阳，以二至日节气所进者为云。东坡言∶鹿补阳，麋补阴，以二至日节气所退者为义。故读者不免启两端之疑，犹必求归一之说也。愚尝忖度，阳刚而有余，阴柔而不足。麋鹿无过同一类者，鹿体大而刚强，非有余属阳乎？鹿体小而柔弱，非不足属阴乎？正犹男人气体多刚大，女人气体多柔小是也。阳能补阳，阴能补阴，此理自然不可易者。今东坡引多在山、多在泽，而为阳兽阴兽之分。执此为是，则猪亦水畜，当为阴兽，丹溪何言其肉专补阳，谆谆以为阴虚者戒耶？凡摄生家，欲资两角分补者，须宗《本经》之文，以为万世准的也。

又按∶《淮南子》曰∶孕妇见兔而子缺唇，见麋而子四目。物有自然，而似不然者。麋有四目，其二夜目也。古谓目下有窍，夜能视物者是尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊脂
  • 当前页：鹿茸
  • 下一页：犀角
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《本草蒙筌》
  2. 鹿茸《本草备要》
  3. 鹿茸《本草易读》
  4. 鹿茸《本草衍义》
  5. 鹿茸《冯氏锦囊秘录》
  6. 鹿茸《神农本草经百种录》
  7. 鹿茸《医学入门》
  8. 鹿茸《新修本草》
  9. 鹿茸《证类本草》
  10. 鹿茸《本草经集注》
  11. 鹿茸《顾松园医镜》
  12. 鹿茸《饮膳正要》
  13. 鹿茸《本草求真》
  14. 鹿茸《中药炮制》
  15. 鹿茸《本经逢原》
  16. 鹿茸《玉楸药解》
  17. 鹿茸《本草从新》
  18. 鹿茸《千金翼方》
  19. 鹿茸《中药学》
  20. 鹿茸《雷公炮制药性解》
  21. 鹿茸《本草崇原》
  22. 鹿茸《雷公炮炙论》
  23. 鹿茸《本草便读》
  24. 鹿茸《神农本草经》
  25. 鹿茸《本草经解》
  26. 鹿奶肪馒头《饮膳正要》
  27. 鹿茸《增广和剂局方药性总论》
  28. 鹿鸣山续古序《肘后备急方》
  29. 鹿茸《名医别录》
  30. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  31. 鹿茸《本草分经》


犀角_《本草蒙筌》_中医本草_【岐黄之术】

犀角
在线购买《本草蒙筌》正版书籍

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、酸、咸。一云辛、甘，气寒。无毒。黔蜀虽生，南海为上。首类猪顶仅一角，（或云∶犀有二角，一在额上者，为兕犀。一在鼻上者，为胡帽犀。牯犀亦有之，但一角者居多。）腹若牛足每三蹄。其皮一孔三毛，色黑好食棘叶。有水陆（水犀、陆犀。）系各种类，分贵贱悉以粟纹。（犀数种俱有粟纹，乃取纹之精粗以为贵贱也。）通天犀角独优，纹现百物才是。（其犀胎时见天上物命过并形于角，故云∶通天，欲验于月下，以水盆映上，知通天矣。）此犀日饮浊水，恶照影形；海人设法捕求，沿插栈木。犀来往椅木少憩，木折损犀亦倒地。足直（前足直不能屈。）难竟起走，捕者由是获擒。取角售人，为世至宝。置米中鸡骇，（亦名骇鸡犀。）挂檐际乌惊。缚足过涧水自开，簪髻晓行露不惹。饮馔毒能试，（投内白沫疏起则有毒，否则无毒也。）屋舍尘可除。（昔石保吉官陈州，悉毁旧廨，欲新之，见风尘辄自分去，人以怪疑不知，腰系辟尘犀带也。）毁照莫测深潭，尽见水底怪物。（见晋《温峤传》。）造器者煮熟弗效，采新者性烈方佳。错屑锯杪尖，纸裹怀中先抱；（沾人气则易捣，故曰人气粉犀。）治病选黑色，择肌粗皱润光。使松脂经入阳明，恶雷丸尤忌盐酱。（诸角俱忌。）杀钩吻鸩羽蛇毒，山瘴溪毒百毒皆除；辟尸疰鬼疰恶邪，狐魅精邪诸邪尽遣。伤寒温疫，能解热烦。疮肿痈疽，专破脓血。镇肝明目，安心定神。孕妇忌之，因消胎气。

牯犀角有小毒，多作撒豆斑纹。为带系腰，色深炫目。化肿痈脓血成水，退时热烦闷发狂。风毒竟驱，心神亦镇。邪精鬼魅，悉却难侵。 犀角乃甚良，斑白分明细腻。因纹不杂，又谓斑犀。造器惟堪，克药不及。鼻角治病为上，气味无毒大寒。攻心下 热烦，除肠中赤白泄痢。中恶中毒俱治，风痫风肿总医。肉味甘温，功劣于角。啖过多腹易烦胀，（麝香少许和水，吞之即解。）入山林路不失迷。疗恶蛇咬伤及血痢痔 ，驱海外瘴气并蛊疰精邪。

（谟）按∶丹溪云∶犀角属阳，其性走散，比诸角尤甚。习俗痘疮后，多用以散余毒。

若无余毒、或血虚、或有燥热发者用之，祸不旋踵。又云∶鹿取茸，犀取尖，以力之精锐在是，匪此为然。诸角取尖，俱相同也。

第一卷升麻款后 （谟）按宜参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：犀角
  • 下一页：羊角
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草蒙筌》
  2. 犀角《本草备要》
  3. 犀角《本草易读》
  4. 犀角《汤液本草》
  5. 犀角《冯氏锦囊秘录》
  6. 犀角《本草衍义》
  7. 犀角《医学入门》
  8. 犀角《海药本草》
  9. 犀角《证类本草》
  10. 犀角《食疗本草》
  11. 犀角《顾松园医镜》
  12. 犀角《神农本草经百种录》
  13. 犀角《本草求真》
  14. 犀角《新修本草》
  15. 犀角《本草新编》
  16. 犀角《本草经集注》
  17. 犀角《本经逢原》
  18. 犀角《饮膳正要》
  19. 犀角《本草从新》
  20. 犀角《玉楸药解》
  21. 犀角《中药学》
  22. 犀角《药笼小品》
  23. 犀角《本草思辨录》
  24. 犀角《千金翼方》
  25. 犀角《本草崇原》
  26. 犀角《雷公炮制药性解》
  27. 犀角《本草便读》
  28. 犀角《雷公炮炙论》
  29. 犀角《本草经解》
  30. 犀角《神农本草经》
  31. 犀角《增广和剂局方药性总论》


羊角_《本草蒙筌》_中医本草_【岐黄之术】

羊角
在线购买《本草蒙筌》正版书籍

羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

（ 音牯） 味咸、苦，气温、微寒。无毒。近道各处俱生，陕西河东独盛。种多白色，惟克 厨。药宜青羝，乃获效验。其或独生一角，又等白身黑头。有毒中藏，全禁勿啖。

卤莽误犯，即生肠痈。膏粱之家，不可不识。角取勿先中湿，湿则有毒损人。锯杪尖烧灰，务令存性；调热酒吞服，使宜菟丝。止血调荣，安神益卫。却惊悸解蛊毒，禁冷泻杀疥虫。

治小儿发热痫邪，疗妇人产后余痛。取百节中结气，逐两眼内青盲。山瘴溪毒并祛，虎野狼蛇虺齐辟。肉甘大热，专补形骸。主劳伤脏气虚寒，理风 肌肉黄瘦。开胃且止吐食，益肾不致痿阳。孕妇及水肿暴来，禁勿入口；骨蒸并疟疾方愈，忌莫沾唇。傥煮入酱和之，生癞仍发痼疾。（谚云∶羊不酱，由此也。）又筋膜中珠子，食亦令人癫痫。蹄肉虽微，补水甚捷。

水肿啖者，百不一瘳。头凉治痨热骨蒸，及风 疫病，发寒宜禁，发热宜飧；脂润去游风黑，并疰病传尸，入金可柔，入铜可软。肾益肾，理精枯阳败，同乳粉极灵；（羊肾一个煮熟，和炼成乳粉五钱，空腹食极效。）心补心，主忧恚气疼，有孔者勿食。（有毒杀人。）

肝疗肝风虚热，致眼泪凝眵；肺治肺虚咳痰，及小便频数。胫骨固牙齿疏豁易动，青盐略加；（即固牙散。）脊骨匡腰脊转侧不能，蒜 微入。齿烧灰，逐小儿羊痫寒热；皮作 ，疏大人脚膝虚风。胆解蛊毒殊功，开青盲明目；肚敛虚汗速效，补虚怯健脾。血取生饮下喉，砒毒硫黄毒并解；毛用醋炒裹脚，踝痛转筋痛齐除。骨髓煮酒尝，滋阴虚血脉可利；脑髓和酒服，迷心窍中风便来。挤乳汁，润心肺，解消渴，补寒冷虚乏；造酪酥，益五脏，利肠胃，疗口舌疮疡。屎曝烧烟，亦堪两用。熏疮却痔 诸疮热毒，熏鼻去中恶心腹刺疼。

（谟）按∶十剂云∶补可以去弱，人参、羊肉之属是也。夫人参补气在中，羊肉补形在表。补之名虽一，补之实则殊。凡患虚羸之人，当分用之，不可泥一等也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：羊角
  • 下一页：羚羊角
<<< 返回本书目录
  1. 羊角《证类本草》
  2. 羊角参【中药大全】
  3. 羊角《本草乘雅半偈》
  4. 羊角草【中药大全】
  5. 羊角《本草纲目》完整版
  6. 羊角棉【中药大全】
  7. 羊脊骨粥【方剂大全】
  8. 羊角扭【中药大全】
  9. 羊脊骨羹《保健药膳》
  10. 羊角纽花【中药大全】
  11. 羊脊骨《本草纲目》完整版
  12. 羊角拗【中药大全】
  13. 羊肌藤【中药大全】
  14. 羊角拗子【中药大全】
  15. 羊黄【中药大全】
  16. 羊角桃【中药大全】
  17. 羊胡髭草【中药大全】
  18. 羊角藤【中药大全】
  19. 羊胡疮门主论《疡医大全》
  20. 羊角藤叶【中药大全】
  21. 羊胡疮【疾病大全】
  22. 羊胫骨《本草纲目》完整版
  23. 羊洪膻【中药大全】
  24. 羊胫骨考《研经言》
  25. 羊红膻【中药大全】
  26. 羊毛草根【中药大全】
  27. 羊胲子【中药大全】
  28. 羊毛疔《松峰说疫》
  29. 羊骨粥【方剂大全】
  30. 羊毛绒球蟹【中药大全】
  1. 羊角《本草蒙筌》
  2. 羊角《本草衍义》
  3. 羊角《冯氏锦囊秘录》
  4. 羊角《新修本草》
  5. 羊角《证类本草》
  6. 羊角《本草经集注》
  7. 羊角《本经逢原》
  8. 羊角《千金翼方》
  9. 羊角《本经逢原》
  10. 羊脊骨粥《饮膳正要》
  11. 羊角《得配本草》
  12. 羊脊骨羹《食疗方》
  13. 羊角《增广和剂局方药性总论》
  14. 羊脊骨羹《保健药膳》
  15. 羊角《名医别录》
  16. 羊胡子疮《外科大成》
  17. 羊角《本草乘雅半偈》
  18. 羊胡疮秘方《华佗神方》
  19. 羊疥秘方《华佗神方》
  20. 羊胡疮门主论《疡医大全》
  21. 羊筋痧《中医词典》
  22. 羊胡疮门主方《疡医大全》
  23. 羊胫骨考《研经言》
  24. 羊胡疮《中医词典》
  25. 羊辣子螫伤《外科证治全书》
  26. 羊红细胞受体《医学免疫学》
  27. 羊酪《饮膳正要》
  28. 羊骨粥《食疗方》
  29. 羊毛疔《中医词典》
  30. 羊骨粥《饮膳正要》
  31. 羊毛疔《松峰说疫》


羚羊角_《本草蒙筌》_中医本草_【岐黄之术】

羚羊角
在线购买《本草蒙筌》正版书籍

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸、苦，气寒。无毒。形类羊色青颇大，角多节劲锐犹长。（甚坚，劲长一二尺，节密蹙蹙旋绕。）种生川蜀山林，夜宿角挂树上。猎犬追捕，亦多获之。虏人常以货钱，州郡亦每克贡。入药拯病，锯角取尖。认弯蹙处，有挂痕深入者才真；听人耳边，似响声微出者尤妙。（如节疏无挂痕者，听无声者，并山羊、山驴角亦往往摩成痕迹欺人谋利，不可不察。）或捣末少加蜜服，或错屑共投水煎。专走肝经，因性属木。尝加紫雪，（仲景伤寒方名。）为味苦寒。解伤寒寒热，在于肌肤；散温风注毒，伏于骨肉。安心气，除魇寐惊梦狂越；泽邪气，辟蛊毒恶鬼不祥。退小儿卒热发搐惊痫，驱产妇败血冲心烦闷。去恶血注下，治食噎不通。明目益气轻身，强阴健筋坚骨。肉和五味子同炒投酒，能逐中风证筋骨急强。南人食之，免致蛇啮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊角
  • 当前页：羚羊角
  • 下一页：牡狗阴茎
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《本草蒙筌》
  2. 羚羊角《本草备要》
  3. 羚羊角《本草易读》
  4. 羚羊角《本草衍义》
  5. 羚羊角《冯氏锦囊秘录》
  6. 羚羊角《新修本草》
  7. 羚羊角《医学入门》
  8. 羚羊角《本草经集注》
  9. 羚羊角《证类本草》
  10. 羚羊角《玉楸药解》
  11. 羚羊角《顾松园医镜》
  12. 羚羊角《千金翼方》
  13. 羚羊角《本草求真》
  14. 羚羊角《雷公炮炙论》
  15. 羚羊角《本草新编》
  16. 羚羊角《神农本草经》
  17. 羚羊角《本草从新》
  18. 羚羊《食疗本草》
  19. 羚羊角《中药学》
  20. 羚羊《本草纲目》
  21. 羚羊角《本草崇原》
  22. 羚犀逍遥散《目经大成》
  23. 羚羊角《本草便读》
  24. 菱形肌损伤《中医伤科按摩学》
  25. 羚羊角《本草经解》
  26. 菱角痔《中医词典》
  27. 羚羊角《增广和剂局方药性总论》
  28. 菱角粉粥《保健药膳》
  29. 羚羊角《本草分经》
  30. 菱角《滇南本草》
  31. 羚羊角《本草分经》


牡狗阴茎_《本草蒙筌》_中医本草_【岐黄之术】

牡狗阴茎
在线购买《本草蒙筌》正版书籍

牡狗阴茎

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平。无毒。大者狗唤，小者犬称。煮啖尚色黄，入药取毛白。六月上伏，将茎刮收。文火烘干，方不臭腐。专助房术，又名狗精。坚举男子阳茎，两三时不痿；禁止妇人带漏，十二疾咸瘳。胆汁敷痂疡恶疮，目疼可点两 ；热血治发狂癫疾，鬼击可涂遍身。脑主头风，并息肉塞鼻；齿疗客忤，及风痱盈肌。心主忧恚气除邪，肾理产劳热如疟。

肝驱痢下刮痛，调稀粥任加酱与盐；乳点眼久青盲，择狗雏未开目即取。（狗雏目开，其疾即愈。）顶骨止诸疮血出，悬蹄通两乳汁流。肉味咸酸，性稍温热。安五脏，益气力，壮阳道，补绝伤。同蒜食损人，若炙食作渴。孕妇入口，生子缺唇。九月下咽，伤神损气。阴虚火动，尤甚禁之。骨煮粥补虚，令妇人结孕。颔下骨去惊痫抽搐，屎中骨禁寒热往来。屎曝烧灰，涂瘭疽止痒；猪脂调末，敷疔肿拔根。

（谟）按∶丹溪云∶人身之虚，皆阴虚也。阴虚则阳必亢，用此为补，宁不助火以添病耶？世俗言其大治虚损，似指阳虚议治，殊不知悉属阴虚。若阳果虚损，死甚不难。虽有敏者，亦难措手，岂此之能补乎。今人每每信之，而啖之多者，是皆泥乎习俗之说也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：牡狗阴茎
  • 下一页：狐阴茎
<<< 返回本书目录
  1. 牡狗阴茎《证类本草》
  2. 牡狗阴茎【中药大全】
  3. 牡狗阴茎《本草乘雅半偈》
  4. 牡桂《本草乘雅半偈》
  5. 牡狗阴茎《本草纲目》完整版
  6. 牡桂《证类本草》
  7. 牡丹粥【方剂大全】
  8. 牡蒿《本草纲目》完整版
  9. 牡丹藤【中药大全】
  10. 牡蒿【中药大全】
  11. 牡丹汤【方剂大全】
  12. 牡蒿根【中药大全】
  13. 牡丹散【方剂大全】
  14. 牡荆《本草纲目》完整版
  15. 牡丹三七【中药大全】
  16. 牡荆《本草图经》
  17. 牡丹皮汤【方剂大全】
  18. 牡荆《本草纲目》图文版
  19. 牡丹皮散【方剂大全】
  20. 牡荆【中药大全】
  21. 牡丹皮散《汤头歌诀》
  22. 牡荆根《本草纲目》完整版
  23. 牡丹皮【中药大全】
  24. 牡荆根【中药大全】
  25. 牡丹皮《长沙药解》
  26. 牡荆茎【中药大全】
  27. 牡丹皮《药征》
  28. 牡荆沥《本草纲目》完整版
  29. 牡丹皮《药鉴》
  30. 牡荆沥【中药大全】
  1. 牡狗阴茎《本草蒙筌》
  2. 牡狗阴茎《新修本草》
  3. 牡狗阴茎《证类本草》
  4. 牡狗阴茎《本草经集注》
  5. 牡狗阴茎《名医别录》
  6. 牡狗阴茎《千金翼方》
  7. 牡狗阴茎《本草乘雅半偈》
  8. 牡狗阴茎《神农本草经》
  9. 牡桂《神农本草经》
  10. 牡丹丸《三因极一病证方论》
  11. 牡桂《千金翼方》
  12. 牡丹丸《备急千金要方》
  13. 牡桂《本草经集注》
  14. 牡丹散《太平惠民和剂局方》
  15. 牡桂《新修本草》
  16. 牡丹散《三因极一病证方论》
  17. 牡桂《证类本草》
  18. 牡丹散《三因极一病证方论》
  19. 牡桂《本经逢原》
  20. 牡丹散《三因极一病证方论》
  21. 牡桂《增广和剂局方药性总论》
  22. 牡丹散《妇人大全良方》
  23. 牡桂《名医别录》
  24. 牡丹散《仙传外科集验方》
  25. 牡桂《药性切用》
  26. 牡丹皮汤《备急千金要方》
  27. 牡桂《本草乘雅半偈》
  28. 牡丹皮散《博济方》
  29. 牡蒿《千金翼方》
  30. 牡丹皮散《博济方》
  31. 牡蒿《本草经集注》


狐阴茎_《本草蒙筌》_中医本草_【岐黄之术】

狐阴茎
在线购买《本草蒙筌》正版书籍

狐阴茎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气微寒。有毒。江南虽生，京洛尤盛。形类黄狗，尾大鼻尖。心多疑，渡河冰辄听；口善媚，礼北斗而灵。能为妖魅迷人，由古淫妇所化。其名阿紫，至今自称。猎犬追寻，亦能捕获。医方所用，雄者为佳。刮取阴茎，烘研酒下。主妇人绝产阴痒，治小儿卵肿阴 。肉无毒瓦斯温，任煮炙日食。愈疮疥，补虚羸，却惊痫，驱蛊毒。去五脏积冷邪气，除精神恍惚乱言。胆主暴亡，温水微研灌入；肝治风疾，烧灰以酒调吞。

五脏及肠疗蛊毒，兼疗牛疫；头尾并粪辟邪恶，且辟春瘟。腑下皮毛，（纯白色。）作冬裘轻柔难得；（狐白裘即此，非一狐可能。）口中涎液，合媚药合接易成。（以小口罐盛肉，置狐所常经处，狐见肉欲啖，爪不能入，徘徊不舍，涎皆入罐中，故得取为媚药。）又种名狸，是亦狐类。但狐口锐尾大，其狸口方身文。此种甚多，须知选择。如猫斑者劣，似虎斑者优。入方剂取骨，炙研水调；治诸疰毒瓦斯，在皮刺痛。去游风恶毒，止心气走疼。同雄麝（雄黄、麝香。）丸，治痔效。头骨治鲠，为散下咽。肌肉疗诸疰亦宜，阴茎通月水诚验。屎主寒热瘟疟，收宜五月端阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡狗阴茎
  • 当前页：狐阴茎
  • 下一页：麝香
<<< 返回本书目录
  1. 狐阴茎《证类本草》
  2. 狐阴丸【方剂大全】
  3. 狐阴茎《本草纲目》完整版
  4. 弧菌和弯曲菌《医学微生物学》
  5. 狐牙散【方剂大全】
  6. 胡臭（狐臭）《孙真人海上方》
  7. 狐心【中药大全】
  8. 胡臭部《本草易读》
  9. 狐仙封脏丸【方剂大全】
  10. 胡臭漏腋《备急千金要方》
  11. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  12. 胡臭漏腋证治《三因极一病证方论》
  13. 狐尾《本草纲目》完整版
  14. 胡吹灶丹《幼幼新书》
  15. 狐头散【方剂大全】
  16. 胡次丹《外科启玄》
  17. 狐头【中药大全】
  18. 胡葱《本草纲目》完整版
  19. 狐头《本草纲目》完整版
  20. 胡葱《雷公炮炙论》
  21. 狐四足（狐足）《本草纲目》完整版
  22. 胡葱《证类本草》
  23. 狐四足【中药大全】
  24. 胡葱（图）【中药大全】
  25. 狐疝治验《一得集》
  26. 胡葱子（图）【中药大全】
  27. 狐疝《金匮悬解》
  28. 胡豆草【中药大全】
  29. 狐肉汤【方剂大全】
  30. 胡豆汁【方剂大全】
  1. 狐阴茎《本草蒙筌》
  2. 狐阴茎《新修本草》
  3. 狐阴茎《冯氏锦囊秘录》
  4. 狐阴茎《本草经集注》
  5. 狐阴茎《证类本草》
  6. 狐阴茎《千金翼方》
  7. 狐阴茎《本经逢原》
  8. 狐疝治验《一得集》
  9. 狐阴茎《增广和剂局方药性总论》
  10. 狐疝秘方《华佗神方》
  11. 狐阴茎《名医别录》
  12. 狐疝风《中医词典》
  13. 弧菌和弯曲菌《医学微生物学》
  14. 狐疝《医学纲目》
  15. 胡臭《中医词典》
  16. 狐疝《中医词典》
  17. 胡臭（狐臭）《孙真人海上方》
  18. 狐疝《中医名词词典》
  19. 胡臭部《本草易读》
  20. 狐肉汤《食疗方》
  21. 胡臭漏腋《备急千金要方》
  22. 狐肉汤《饮膳正要》
  23. 胡臭漏腋证治《三因极一病证方论》
  24. 狐肉羹《食疗方》
  25. 胡吹灶丹《幼幼新书》
  26. 狐肉羹《饮膳正要》
  27. 胡次丹《中医词典》
  28. 狐肉《医学入门》
  29. 胡次丹《外科启玄》
  30. 狐肉《饮食须知》
  31. 胡葱《雷公炮炙论》


麝香_《本草蒙筌》_中医本草_【岐黄之术】

麝香
在线购买《本草蒙筌》正版书籍

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。无毒。陕西各山谷俱生，文州诸蛮中尤盛。形类獐略小，香结脐近阴。

凡脐闭满之时，自将蹄尖剔出。所落之处，草木焦黄。一名遗香，性甚辛烈。人若捡得，价同明珠。蛇蜕包藏，香弥不泄。日常啖蛇为食，是则又相使焉。市家但得脐囊，每研荔枝搀卖。当门子粒，亦系造成。欲的实求真，必亲目见剖。勿近火日，磁钵细擂。辟蛇虺，诛蛔虫，蛊疰痫 总却；杀鬼精，驱疫瘴，胀急痞满咸消。催生堕胎，通磁利窍。除恍惚惊怖，镇心安神；疗痈肿疮疽，蚀脓逐血。吐风痰不梦寤魇寐，点目疾去翳膜泪眵。肉似獐肉微腥，食之不畏蛇毒。惟忌葫蒜，亦宜知之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐阴茎
  • 当前页：麝香
  • 下一页：獭肝
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《本草蒙筌》
  2. 麝香《本草备要》
  3. 麝香《本草易读》
  4. 麝香《汤液本草》
  5. 麝香《冯氏锦囊秘录》
  6. 麝香《食疗本草》
  7. 麝香《医学入门》
  8. 麝香《神农本草经百种录》
  9. 麝香《证类本草》
  10. 麝香《新修本草》
  11. 麝香《顾松园医镜》
  12. 麝香《本草经集注》
  13. 麝香《本草求真》
  14. 麝香《药笼小品》
  15. 麝香《本草新编》
  16. 麝香《千金翼方》
  17. 麝香《本草从新》
  18. 麝香《雷公炮制药性解》
  19. 麝香《医方考》
  20. 麝香《雷公炮炙论》
  21. 麝香《得配本草》
  22. 麝香《神农本草经》
  23. 麝香《中药学》
  24. 麝苏膏《外科全生集》
  25. 麝香《本草崇原》
  26. 麝肉《饮膳正要》
  27. 麝香《本草便读》
  28. 麝脐香《本草乘雅半偈》
  29. 麝香《增广和剂局方药性总论》
  30. 麝脐散《太平惠民和剂局方》
  31. 麝香《名医别录》


獭肝_《本草蒙筌》_中医本草_【岐黄之术】

獭肝
在线购买《本草蒙筌》正版书籍

獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒。一云平，咸，微热。无毒。一云∶惟肝性温，余皆性寒。一名水狗，多产江湖。常居深水食鱼，亦登大木憩息。故附兽列，谷捕不难。性偏嗜猫，先画板诱引；待来聚玩， 用网诛擒。肝与诸畜大殊，逐月生出一叶。十二数足，渐落复生。凡欲得真，必须见剖。或炙熟旋啖，或烧末酒调。疰病傅尸，一门相染者悉效；产劳发热，三时虚汗者殊功。上气咳嗽堪除，鬼毒瘟疠能遣。崔氏方尝疗蛊疫，仲景剂每治冷劳。却鱼鲠喉中，消水胀腹内。肉主时行瘟疫及牛马病，煮汁灌良；骨止哎哕恶心并鱼骨鲠，烧灰调下。肾煨熟啖益男子，髓为膏敷灭瘢痕。胆汁点目睛，即止痛剔除翳膜，谓分杯中之酒，诚系讹传，但涂杯唇，可使高一分酒势；皮毛饰领袖，（北方人多用，饰毳服领袖。）善辟邪遮御风寒，云拭眼睫之霾，未为异事，惟穿身上，不沾受半点灰尘。足爪颈下爬之，亦去鱼鲠甚验。手足皲裂，煎服更良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：獭肝
  • 下一页：腽肭脐
<<< 返回本书目录
  1. 獭肝《证类本草》
  2. 獭肝【中药大全】
  3. 獭肝《药征续编》
  4. 獭肝散《何氏虚劳心传》
  5. 獭肝《本草新编》
  6. 獭骨【中药大全】
  7. 獭胆【中药大全】
  8. 獭皮毛【中药大全】
  9. 塔黄【中药大全】
  10. 獭肉【中药大全】
  11. 溻痒汤【方剂大全】
  12. 獭四足【中药大全】
  13. 塌胀丸【方剂大全】
  14. 獭子树【中药大全】
  15. 塌痒汤【方剂大全】
  16. 踏膀药【中药大全】
  17. 塌压死《洗冤集录》
  18. 蹋菜【中药大全】
  19. 塌气丸【方剂大全】
  20. 蹋曲疗冷《千金翼方》
  21. 塌气丸《小儿药证直诀》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 塌气散【方剂大全】
  24. 胎病《慈幼新书》
  25. 塌方砸伤的急救《现代院外急救手册》
  26. 胎病论《幼幼集成》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 胎不安【方剂主治】
  29. 塌菜【中药大全】
  30. 胎不安、小产、堕胎证治《妇科心法要诀》
  1. 獭肝《本草蒙筌》
  2. 獭肝《本草备要》
  3. 獭肝《冯氏锦囊秘录》
  4. 獭肝《汤液本草》
  5. 獭肝《证类本草》
  6. 獭肝《新修本草》
  7. 獭肝《本草新编》
  8. 獭肝《本草经集注》
  9. 獭肝《本草从新》
  10. 獭肝《饮膳正要》
  11. 獭肝《医方考》
  12. 獭肝《玉楸药解》
  13. 獭肝《本草便读》
  14. 獭肝《千金翼方》
  15. 獭肝《名医别录》
  16. 獭《本草求真》
  17. 獭肝《本草分经》
  18. 獭《本草衍义》
  19. 獭肝《本草撮要》
  20. 獭《食疗本草》
  21. 獭肝《药性切用》
  22. 塔剌不花《饮膳正要》
  23. 獭肝《药征续编》
  24. 溻渍法《中医词典》
  25. 獭肝羹《饮膳正要》
  26. 溻浴《中医词典》
  27. 獭肝羹《食疗方》
  28. 溻（tà榻）皮疮《中医词典》
  29. 獭肝散《何氏虚劳心传》
  30. 塌肿汤《外科理例》
  31. 獭肝丸《妇人大全良方》


腽肭脐_《本草蒙筌》_中医本草_【岐黄之术】

腽肭脐
在线购买《本草蒙筌》正版书籍

腽肭脐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气大热。无毒。惟生东海傍，俗疑海狗肾。状类肾囊干缩，仍两睾丸粘联。

或又指形体，系兽系鱼；俱未据的见，立言立说。由此真伪莫别，只凭试验才知。投睡熟犬边，犬或惊狂跳起；置寒冻水内，水因温暖不冰。（得此验者真也。）酒渍透炙干，气馨香勿嗅。擂成细末，任合散丸。疗 癖 羸并脾胃劳极，破宿血结聚及腰膝寒酸。辟鬼气禁梦与鬼交，逐魅邪止睡被魅魇。除冷积，益元阳。坚举阳管不衰，诚助房术取乐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝
  • 当前页：腽肭脐
  • 下一页：鲮鲤甲
<<< 返回本书目录
  1. 腽肭脐《证类本草》
  2. 腽肭脐【中药大全】
  3. 腽肭脐《雷公炮炙论》
  4. 腽肭脐（海狗肾）《本草纲目》完整版
  5. 腽肭脐《本草择要纲目》
  6. 腽肭脐丸【方剂大全】
  7. 腽肭脐《本草新编》
  8. 腽肭脐圆【方剂大全】
  9. 腽肭补天丸【方剂大全】
  10. 腽肭兽《本草纲目》图文版
  11. 瓦韦【中药大全】
  12. 腽肭兽（海狗）《本草纲目》完整版
  13. 瓦松【中药大全】
  14. 歪鼻【疾病症状】
  15. 瓦松《滇南本草》
  16. 歪脖子果【中药大全】
  17. 瓦松《本草易读》
  18. 歪头菜【中药大全】
  19. 瓦楞子（图）【中药大全】
  20. 歪斜指【疾病症状】
  21. 瓦草【中药大全】
  22. 外、妇科病症《气功外气疗法》
  23. 瓦草《滇南本草》
  24. 外八段锦《针灸大成》
  25. 娃娃鱼【中药大全】
  26. 外鼻恶性肿瘤《临床激光治疗学》
  27. 娃娃拳【中药大全】
  28. 外鼻畸形《中西医结合耳鼻喉科》
  29. 娃儿藤【中药大全】
  30. 外侧膝状体以上各段视路病变《西医眼科学》
  1. 腽肭脐《本草蒙筌》
  2. 腽肭脐《本草衍义》
  3. 腽肭脐《冯氏锦囊秘录》
  4. 腽肭脐《海药本草》
  5. 腽肭脐《医学入门》
  6. 腽肭脐《中药炮制》
  7. 腽肭脐《证类本草》
  8. 腽肭脐《雷公炮制药性解》
  9. 腽肭脐《本草新编》
  10. 腽肭脐《雷公炮炙论》
  11. 腽肭脐《本经逢原》
  12. 瓦甑《证类本草》
  13. 腽肭脐《本草从新》
  14. 瓦松《滇南本草》
  15. 腽肭脐《增广和剂局方药性总论》
  16. 瓦松《本草易读》
  17. 腽肭脐《本草择要纲目》
  18. 瓦垄子壳《本草易读》
  19. 腽肭脐《药性切用》
  20. 瓦垄子《冯氏锦囊秘录》
  21. 腽肭脐　即海狗肾《玉楸药解》
  22. 瓦垄子《本草蒙筌》
  23. 腽肭脐酒《饮膳正要》
  24. 瓦愣子（白螺丝壳）《中药学》
  25. 腽肭脐丸《太平惠民和剂局方》
  26. 瓦楞子《药性切用》
  27. 喎僻不遂《中医名词词典》
  28. 瓦楞子《本草撮要》
  29. 外《万氏秘传外科心法》
  30. 瓦楞子《本草分经》
  31. 外八段锦《针灸大成》


鲮鲤甲_《本草蒙筌》_中医本草_【岐黄之术】

鲮鲤甲
在线购买《本草蒙筌》正版书籍

鲮鲤甲

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒。有毒。深山大谷俱有，身短尾大类鼍。从陵为穴居于陵，加鲤因鳞色若鲤。俗医不知字义，竟以穿山甲称。水陆并能，食蚁有法。（在岸，则开鳞不动如死，从蚁入，满紧闭，投水中复开，蚁自浮出，接而食之。）入药用甲锉碎，少和蛤粉炒黄。（去粉用。）

主五邪鬼魅，惊啼悲伤；疗蚁 恶疮，疥癣 痔漏。或研细洒水调服，或烧灰脂油拌数。同木通、自然铜捣末酒调，治吹奶肿痛；同 皮、豆蔻仁为末汤下，止气痔来脓。又能破暑结之疟邪，总因穿经络于荣分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐
  • 当前页：鲮鲤甲
  • 下一页：皮
<<< 返回本书目录
  1. 鲮鲤甲《证类本草》
  2. 鲮鲤甲饼子【方剂大全】
  3. 鲮鲤甲《本草思辨录》
  4. 鲮鲤甲方【方剂大全】
  5. 鲮鲤甲《本草乘雅半偈》
  6. 鲮鲤甲膏【方剂大全】
  7. 鲮鲤甲《本草纲目》完整版
  8. 鲮鲤甲骨贴熁膏【方剂大全】
  9. 鲮鲤（穿山甲）《本草纲目》完整版
  10. 鲮鲤甲酒【方剂大全】
  11. 鲮鲤【中药大全】
  12. 鲮鲤甲散【方剂大全】
  13. 鲮鲤《本草纲目》图文版
  14. 鲮鲤甲汤【方剂大全】
  15. 鲮甲散【方剂大全】
  16. 鲮鲤甲贴熁膏【方剂大全】
  17. 龄龟丸【方剂大全】
  18. 鲮鲤甲丸【方剂大全】
  19. 零余子【中药大全】
  20. 鲮鲤肉《本草纲目》完整版
  21. 零余子《本草纲目》完整版
  22. 鲮鱼【中药大全】
  23. 零腥《血证论》
  24. 魿鱼【中药大全】
  25. 零陵香油【方剂大全】
  26. 岭南杜鹃【中药大全】
  27. 零陵香【中药大全】
  28. 岭南花椒根【中药大全】
  29. 零陵香《证类本草》
  30. 岭南铁角蕨【中药大全】
  1. 鲮鲤甲《本草蒙筌》
  2. 鲮鲤甲《本草衍义》
  3. 鲮鲤甲《医学入门》
  4. 鲮鲤甲《新修本草》
  5. 鲮鲤甲《证类本草》
  6. 鲮鲤甲《本草经集注》
  7. 鲮鲤甲《本经逢原》
  8. 鲮鲤甲《千金翼方》
  9. 鲮鲤甲《本草思辨录》
  10. 鲮鲤《得配本草》
  11. 鲮鲤甲《增广和剂局方药性总论》
  12. 鲮鲤《本草从新》
  13. 鲮鲤甲《名医别录》
  14. 鲮鲤《本草纲目》
  15. 鲮鲤甲《本草乘雅半偈》
  16. 鲮甲《玉楸药解》
  17. 鲮鲤肉《饮食须知》
  18. 零余子《得配本草》
  19. 鲮鲤汤《备急千金要方》
  20. 零余子《证类本草》
  21. 岭南道《千金翼方》
  22. 零羊角《名医别录》
  23. 岭南脚气《中医词典》
  24. 零腥《血证论》
  25. 岭南瘴毒《张氏医通》
  26. 零陵香《本草图经》
  27. 岭南瘴毒门《张氏医通》
  28. 零陵香《增广和剂局方药性总论》
  29. 岭南瘴气香港脚酒汤散方一十三首《外台秘要》
  30. 零陵香《证类本草》
  31. 岭南诸病《仁斋直指方论（附补遗）》


皮_《本草蒙筌》_中医本草_【岐黄之术】

皮
在线购买《本草蒙筌》正版书籍

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平。无毒。一云∶味甘，有小毒。形赋与 （音团） （音屯）相类，生养各山谷，短足慢行；人见则头足便藏，圆辊如粟房，攒毛外刺。捕者欲执，溺之即开。取皮毛烧灰，调热酒吞下。所畏二药，桔梗麦门。主五痔血流大肠，理诸疝痛引小腹。治胃逆开胃气殊功，塞鼻衄消鼻痔立效。腹胀痛可止，阴肿痛能祛。肉啖之易肥，仍理中令人能食；骨食之则瘦，更缩筋致足难伸。脂注耳窍久聋，胆治鹰食成病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲮鲤甲
  • 当前页：皮
  • 下一页：兔头骨
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《本草蒙筌》
  2. 皮《本草备要》
  3. 皮《本草易读》
  4. 皮《本草衍义》
  5. 皮《经络考》
  6. 皮《新修本草》
  7. 皮《医述》
  8. 皮《本草经集注》
  9. 皮《本草新编》
  10. 皮《饮膳正要》
  11. 皮《本经逢原》
  12. 皮《千金翼方》
  13. 皮《本草从新》
  14. 霹雳砧《本经逢原》
  15. 皮《本草崇原》
  16. 霹雳针《证类本草》
  17. 皮《增广和剂局方药性总论》
  18. 霹雳汤《伤寒指掌》
  19. 皮《名医别录》
  20. 霹雳汤《扁鹊心书》
  21. 皮《本草撮要》
  22. 霹雳散《伤寒括要》
  23. 皮《药性切用》
  24. 霹雳散《退思集类方歌注》
  25. 皮《药征续编》
  26. 霹雳散《冯氏锦囊秘录》
  27. 皮（骨盾）（tū，突）《中医词典》
  28. 霹雳火《目经大成》
  29. 皮罢《中医词典》
  30. 霹雳火《中医词典》
  31. 皮罢（肝记）《手穴手纹诊治》


兔头骨_《本草蒙筌》_中医本草_【岐黄之术】

兔头骨
在线购买《本草蒙筌》正版书籍

兔头骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。深林空谷，处处有之。孕视月光结成，子从口内吐出。性狡善走，目了极圆。寿历千年，毛变白色，此得金气全具。用入药剂最佳。头骨下妊娠，癫疾头眩痛可止；头皮敷鼠 ，鬼疰皮刺痛能祛。肉味辛平，为食上品。春夏全忌，秋冬啖宜。主湿痹热蒸，压丹石燥发。补中益气，止渴健脾。孕妇戒勿下咽，生子缺唇屡验。肝除目暗，膏通耳聋。脑涂皲裂冻疮，毛敷臭烂痘 。屎曝亦堪煎汁，玩月砂素传名，疗痘生眼内成疮，痔发肠头下血，并可服之；皮晒连毛烧灰，擂细调均热酒，理产后胞衣不下，余血抢心几危，须急饮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：兔头骨
  • 下一页：丹雄鸡
<<< 返回本书目录
  1. 兔头骨《证类本草》
  2. 兔头骨【中药大全】
  3. 兔头（兔头骨）《本草纲目》完整版
  4. 兔血《本草纲目》完整版
  5. 兔屎《本草择要纲目》
  6. 兔血【中药大全】
  7. 兔屎《本草纲目》完整版
  8. 兔子毛【中药大全】
  9. 兔肉【中药大全】
  10. 菟葵《本草纲目》完整版
  11. 兔肉《本草纲目》完整版
  12. 菟葵《证类本草》
  13. 兔热病【疾病大全】
  14. 菟葵【中药大全】
  15. 兔热病《传染病》
  16. 菟丝【中药大全】
  17. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  18. 菟丝草【中药大全】
  19. 兔皮毛【中药大全】
  20. 菟丝地黄汤【方剂大全】
  21. 兔脑【中药大全】
  22. 菟丝煎【方剂大全】
  23. 兔脑《本草纲目》完整版
  24. 菟丝饮《保健药膳》
  25. 兔毛蒿【中药大全】
  26. 菟丝子《本草纲目》完整版
  27. 兔骨饮【方剂大全】
  28. 菟丝子《本草乘雅半偈》
  29. 兔骨【中药大全】
  30. 菟丝子《本草崇原》
  1. 兔头骨《本草蒙筌》
  2. 兔头骨《新修本草》
  3. 兔头骨《冯氏锦囊秘录》
  4. 兔头骨《本草经集注》
  5. 兔头骨《证类本草》
  6. 兔头骨《千金翼方》
  7. 兔头骨《得配本草》
  8. 兔丝子《玉楸药解》
  9. 兔头骨《增广和剂局方药性总论》
  10. 兔屎《药性切用》
  11. 兔头骨《名医别录》
  12. 兔屎《本草撮要》
  13. 兔与猫各肠段长度比较《实验动物科学》
  14. 兔屎《本草择要纲目》
  15. 兔子翻《急救广生集》
  16. 兔屎《本草分经》
  17. 菟葵《千金翼方》
  18. 兔屎《本草从新》
  19. 菟葵《新修本草》
  20. 兔屎《本草求真》
  21. 菟葵《本草衍义》
  22. 兔矢汤《医方论》
  23. 菟葵《证类本草》
  24. 兔矢汤《冯氏锦囊秘录》
  25. 菟丝《本草求真》
  26. 兔矢《本草备要》
  27. 菟丝杜仲茶《茶饮保健》
  28. 兔肉《本草求真》
  29. 菟丝麦冬茶《茶饮保健》
  30. 兔肉《医学入门》
  31. 菟丝牛膝茶《茶饮保健》


丹雄鸡_《本草蒙筌》_中医本草_【岐黄之术】

丹雄鸡
在线购买《本草蒙筌》正版书籍

丹雄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气微温。一云∶微寒，无毒。各处虽多，为馔堪用。朝鲜（国名）者妙，入药宜求。性动风患筋挛切忌，味助火（助肝火及助湿中之火。）病骨热须防。合水鸡食作遁尸，和鱼汁食成心瘕。凡资食疗，不可不知。补虚温中，通神健脉。止血除血漏，杀毒辟不祥。

头杀鬼疰魅精，（东门上者尤良。）肝补肾虚肝损。脑刺血，点飞丝眼免害；粪淬酒，（炒黑，淬之。）治白虎风止疼。 白雄鸡味略辛酸小差，饲三年能为鬼神役使。疗狂邪下气，止消渴调中。仍利小便，更压丹毒。距主妇人难产，脑禁小儿惊痫。乌雄鸡微温，补中止痛；疗折伤痈肿，杀鬼安胎。冠血滴自缢人口中，按胸中回暖即活；热血浸马咬人患处，及折骨痛俱苏。肪去耳聋，心除邪梦。肠烘燥止溺，肝左翅起阴。胆汁敷月蚀耳疮，眼目昏暗；胁性寒亦去烦热。男子溺遗精泄，赤白痢者并调。女人漏下崩中，赤白沃者总禁。尾烧灰封皮肉出刺，翮烧灰下闭血调经。尿白微寒，自古多用。仲景治转筋作散，（有鸡屎白散，治转筋入腹。）《素问》消鼓胀载名。（有云∶治以鸡矢醴，矢与屎同。）主亡津液渴消，解伤风寒寒热。破石淋，利小水，止遗溺，灭瘢痕。 黄雄鸡益气壮阳，主伤中消渴；安五脏禁痢止泄，疗劳劣遗尿。续绝伤，健脾胃。子绝哺者，肉食杀人。蓄养之家，亦当谨记。鸡卵煮啖，镇心止惊。益气渐开喉音，（生啖亦妙，讴喝者多用之。）去风尤安胎孕。黄白混捣，（同鲭鱼枕捣之。）

琥珀堪为。拾芥不能，谋利则可。卵生（未煮熟者。）渍醋令坏，敷面疵 生光。卵黄和乱发同煎，自消如水，用服主小儿惊热下痢，痰搐百病齐驱，用敷去小儿火热疮疡，头癞漆疮并扫；卵白拌酽醋少许，调蜜亦奇，醋者通产后瘀血闭疼，胎衣不下更饮，蜜者去身外热毒欲发，目热赤肿须搽。壳内白衣，名凤凰退。得麻黄 紫菀和服，散久咳结气如神。

黑雌鸡养血安胎，治痈疽排脓通瘀。主风寒湿痹，补产后虚羸。哺者勿尝，杀人亦速。卵啖补真阴不足，止产血来勤；衣（亦壳内衣。）研点翳障侵睛，理伤寒劳复。窠中草禁儿夜哭，安席下勿令母知。

（谟）按∶鸡之种类最多，古今方书常用，并以毛色分其劣优。丹雄者取冠血并头，黄雌者称卵白及卵。其心、肝、胆、血、肠、肪、翮、翅、 黄皮及屎等类，悉取乌雄者为优焉。

夫乌与黑同，黑乃水色。丹溪曰∶鸡属土，有金与木火，则所禀者，惟少水耳。今得毛色之乌，是五行具全，不致偏胜。用之治病，宁不为优。古人取义，实在于此。然常五更鸣者，盖巽为鸡，巽位属于东方，五更阳升，必从此位，鸡感其气，故亦声鸣。又阳主动，鸡初鸣两翅先拍，则可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔头骨
  • 当前页：丹雄鸡
  • 下一页：雉肉
<<< 返回本书目录
  1. 丹雄鸡《神农本草经百种录》
  2. 丹雄鸡肉《本草纲目》完整版
  3. 丹雄鸡《侣山堂类辩》
  4. 丹雄丸【方剂大全】
  5. 丹雄鸡《本草乘雅半偈》
  6. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  7. 丹霞条【方剂大全】
  8. 丹药和论《银海精微》
  9. 丹溪朱先生杂病纂要《医学入门》
  10. 丹饮门《活幼心书》
  11. 丹溪治病不出乎气血痰郁《明医杂着》
  12. 丹油膏【方剂大全】
  13. 丹溪翁传《丹溪心法》
  14. 丹疹《脉因证治》
  15. 丹溪参补陈氏痘疹论《张氏医通》
  16. 丹疹《千金翼方》
  17. 丹徒赵克宜序《四圣心源》
  18. 丹疹《卫生易简方》
  19. 丹徒赵克宣序《四圣心源》
  20. 丹疹方《外台秘要》
  21. 丹徒县吴晴椒内治效《仿寓意草》
  22. 丹栀龙胆逍遥汤【方剂大全】
  23. 丹田与三关《气功外气疗法》
  24. 丹栀逍遥散【方剂大全】
  25. 丹田解说《医学集成》
  26. 丹栀饮【方剂大全】
  27. 丹田解《三指禅》
  28. 丹脂散【方剂大全】
  29. 丹蒜丸【方剂大全】
  30. 丹字丸【方剂大全】
  1. 丹雄鸡《本草蒙筌》
  2. 丹雄鸡《本草衍义》
  3. 丹雄鸡《医学入门》
  4. 丹雄鸡《吴普本草》
  5. 丹雄鸡《证类本草》
  6. 丹雄鸡《神农本草经百种录》
  7. 丹雄鸡《名医别录》
  8. 丹雄鸡《新修本草》
  9. 丹雄鸡《侣山堂类辩》
  10. 丹雄鸡《本草经集注》
  11. 丹雄鸡《本草乘雅半偈》
  12. 丹雄鸡《饮膳正要》
  13. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  14. 丹雄鸡《千金翼方》
  15. 丹痒《证治准绳·幼科》
  16. 丹雄鸡《神农本草经》
  17. 丹药、石药《中国医学通史》
  18. 丹溪主上中下通用痛风方《医方考》
  19. 丹药和论《银海精微》
  20. 丹溪朱先生杂病纂要《医学入门》
  21. 丹元《中医词典》
  22. 丹溪治头眩方《医方考》
  23. 丹轸《中医词典》
  24. 丹溪治黄胆方《医方考》
  25. 丹轸候《诸病源候论》
  26. 丹溪治病不出乎气血痰郁《明医杂着》
  27. 丹疹《千金翼方》
  28. 丹溪杂治《症因脉治》
  29. 丹疹《中医词典》
  30. 丹溪消渴方《医方考》
  31. 丹疹《卫生易简方》


雉肉_《本草蒙筌》_中医本草_【岐黄之术】

雉肉
在线购买《本草蒙筌》正版书籍

雉肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气微寒。无毒。一云平、温，微毒。南北山野俱有，雌雄毛色不同，声作鸡鸣，实系鸡属。吕后名雉，故高祖字以野鸡也。其飞不高，若矢直往。百步即堕，因以雉名。

今船车中，取尾插其竿头，亦欲快速之如矢尔。庖厨堪用，益少损多。九十月间，食之有补。五脏气逆喘息不止，及消渴小便多者殊功；肠胃气虚下痢无度，兼禁口大孔痛者立效。更主诸 ，尤为要方。余月食之，生疮发痔。一说雉是离禽，明旺于火，丙午日遇，切忌沾唇。合胡桃肉食，发豆风心疼；合荞麦面食，生蛔虫腹痛。菌蕈木耳同食，发痔下血难休。自死者足爪不伸，若食之杀人倾刻。久食渐瘦，痼疾复兴。卵煮同葱，食之方妙。

锦鸡与丹雄鸡类，尾毛长尺余；毛羽具红黄色多，有圆斑点。嗉藏肉缓，睛则外舒。见者不明，咸谓吐锦。煮食香美适口，且令聪明；养观文彩动人，更禳火疫。 鸡黄黑，上党多生。《禽经》篇中，称为毅鸟。（谓 毅鸟也，鸥信鸟也。）因其猛气健斗，斗死不离，至今武人头盔常着其尾。多食男健，且补虚羸英鸡体热无毛，吃碎石英所致。人食肥健润泽，补足阳道而然。

惟出泽州，得之亦易。 竹鸡形小尾短，（即山鸡，今江东极多。）山鸡形小尾长。

并可网罗为馔，餍酒食多中毒，急嚼生姜。盖此二鸟常食半夏苗叶，故此可解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹雄鸡
  • 当前页：雉肉
  • 下一页：白鸭屎
<<< 返回本书目录
  1. 雉脑膏【方剂大全】
  2. 雉尾【中药大全】
  3. 雉脑【中药大全】
  4. 雉子筵【中药大全】
  5. 雉肝散【方剂大全】
  6. 雉子筵根【中药大全】
  7. 雉肝【中药大全】
  8. 螲蟷【中药大全】
  9. 雉【中药大全】
  10. 中、暑《地震灾后常见病多发病中医药治疗手册》
  11. 雉《本草纲目》图文版
  12. 中?-伤寒门（下）《古今医统大全》
  13. 雉《本草求真》
  14. 中白散《外科传薪集》
  15. 雉《本草纲目》完整版
  16. 中白散【方剂大全】
  17. 滞颐论《小儿卫生总微论方》
  18. 中焙舌《敖氏伤寒金镜录》
  19. 滞颐第四十二问《婴童百问》
  20. 中部《跌打损伤方》
  21. 滞颐（儿科）《冯氏锦囊秘录》
  22. 中藏经《古今医统大全》
  23. 滞颐《证治准绳·幼科》
  24. 中草药的采集与炮制《中药学》
  25. 滞颐《幼幼新书》
  26. 中草药的性能《中药学》
  27. 滞颐《幼科折衷》
  28. 中草药的应用《中药学》
  29. 滞颐《保幼新编》
  30. 中草药疗效《本草纲目》完整版
  1. 雉肉《本草蒙筌》
  2. 雉肉《新修本草》
  3. 雉肉《饮食须知》
  4. 雉肉《本草经集注》
  5. 雉肉《医学入门》
  6. 雉肉《千金翼方》
  7. 雉肉《证类本草》
  8. 雉鸡《本草分经》
  9. 雉肉《名医别录》
  10. 雉《药性切用》
  11. 稚阳稚阴《中医词典》
  12. 雉《本草撮要》
  13. 瘈《中医词典》
  14. 雉《本草从新》
  15. 瘈脉《中医词典》
  16. 雉《本经逢原》
  17. 瘈脉（一名资脉）《针灸大成》
  18. 雉《本草求真》
  19. 瘈疭《中医词典》
  20. 雉《证类本草》
  21. 瘈瘲《医效秘传》
  22. 雉《冯氏锦囊秘录》
  23. 中《中医词典》
  24. 雉《本草衍义》
  25. 中《医学传灯》
  26. 雉《本草纲目》
  27. 中《伤寒六书》
  28. 滞针《中医词典》
  29. 中《史载之方》
  30. 滞针《中医刺灸》
  31. 中（月吕）《中医词典》


白鸭屎_《本草蒙筌》_中医本草_【岐黄之术】

白鸭屎
在线购买《本草蒙筌》正版书籍

白鸭屎

  • 上一页
  • 目录
  • 相关
  • 下一页

性寒。无毒。干者勿用，新者捡来。解结缚殊功，散蓄热立效。腹中五金燥毒，诸石药毒，并绞浓汁饮之；身上作肿恶疮，作痒热疮，悉调鸡清敷上。蚯蚓咬啮，亦堪拓消。肉性微寒，补虚最胜。葛可久用治劳怯，白凤膏曾载方书。利小便消水肿胀满，和脏腑退卒热惊痫。择白毛黑嘴为佳，忌乌龟鳖肉同食。豆绿者亦堪入药，目白者有毒杀人。

血调酒频吞，解诸毒极验。头作丸旋服，（古方有鸭头丸。）治水肿亦灵。卵寒去热于心胸，食多渐软其脚膝。爱婴儿者，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雉肉
  • 当前页：白鸭屎
  • 下一页：野鸭肉
<<< 返回本书目录
  1. 白鸭肉【中药大全】
  2. 白鸭通（鸭屎）《本草纲目》完整版
  3. 白鸭方【方剂大全】
  4. 白牙散【方剂大全】
  5. 白血病性咽峡炎【疾病大全】
  6. 白牙药【方剂大全】
  7. 白血病细胞浸润【疾病症状】
  8. 白牙药升麻散【方剂大全】
  9. 白血病视网膜病变【疾病大全】
  10. 白牙药真珠散【方剂大全】
  11. 白血病肾损害【疾病大全】
  12. 白盐方【方剂大全】
  13. 白血病急诊《急诊医学》
  14. 白眼翻《松峰说疫》
  15. 白血病伴发的精神障碍【疾病大全】
  16. 白眼痛歌《眼科心法要诀》
  17. 白血病癌《基因与疾病》
  18. 白眼痛歌《医宗金鉴》
  19. 白血病（Leukemia）《血液病学》
  20. 白眼药《外科传薪集》
  21. 白血病【疾病大全】
  22. 白眼药【方剂大全】
  23. 白血病《自我调养巧治病》
  24. 白羊肉汤【方剂大全】
  25. 白血病《中医内科学》
  26. 白羊肾羹《保健药膳》
  27. 白血病《默克家庭诊疗手册》
  28. 白羊肾羹【方剂大全】
  29. 白血病《老年百病防治》
  30. 白羊肾丸【方剂大全】
  1. 白鸭屎《本草蒙筌》
  2. 白鸭屎《千金翼方》
  3. 白眼《中医词典》
  4. 白鸭《医学入门》
  5. 白眼病《中医词典》
  6. 白血病性咽峡炎《中西医结合耳鼻喉科》
  7. 白眼翻《松峰说疫》
  8. 白血病先兆《中医疾病预测》
  9. 白眼轮青《医法圆通》
  10. 白血病先兆《中医疾病预测》
  11. 白眼球《常见病自测》
  12. 白血病急诊《急诊医学》
  13. 白眼痛歌《眼科心法要诀》
  14. 白血病癌《基因与疾病》
  15. 白眼痛歌《医宗金鉴》
  16. 白血病《血液病学》
  17. 白眼药《外科传薪集》
  18. 白血病《病理学》
  19. 白羊肝丸《冯氏锦囊秘录》
  20. 白血病《中医内科学》
  21. 白羊肾羹《保健药膳》
  22. 白血病《自我调养巧治病》
  23. 白羊肾羹《饮膳正要》
  24. 白血病《老年百病防治》
  25. 白羊肾羹《食疗方》
  26. 白血病《默克家庭诊疗手册》
  27. 白羊石《本草图经》
  28. 白血《中医词典》
  29. 白羊藓汤《备急千金要方》
  30. 白雪丸《苏沈良方》
  31. 白杨《本草纲目》


野鸭肉_《本草蒙筌》_中医本草_【岐黄之术】

野鸭肉
在线购买《本草蒙筌》正版书籍

野鸭肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气凉。无毒。形类家鸭，翅能远飞。江北多生，冬月可食。（霜降后立春前食胜家鸭。）虽冷而不动气，去热而能愈疮。（小疮久愈者，多食即差。）消食积和胃轻身，退水肿补虚益力。除恶疮疖，驱热毒风。同食切忌三般，胡桃豆豉木耳。 又甚小者，刀鸭呼之。味亦甘凉，食之补益。

（谟）按∶野鸭与家鸭有相似者，有全别者。尹子曰∶野鸭为凫，家鸭为 。 音木，质木故也。 性木，不能飞翔，如庶人守耕稼而已。故周官庶人执 ，即此观之，则 为家鸭明矣。寇氏《衍义》引王勃云∶落霞与孤 齐飞。乃以 为野鸭，殊不知词人模写景象，托物启兴而已，难以泥其形迹。况下条雁肪，《本经》亦以 名。此指雁末可知，若据此而以 为野鸭，则凫又当为何鸭耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鸭屎
  • 当前页：野鸭肉
  • 下一页：白鹅膏
<<< 返回本书目录
  1. 野鸦椿子【中药大全】
  2. 野亚麻【中药大全】
  3. 野鸦椿叶【中药大全】
  4. 野烟《滇南本草》
  5. 野鸦椿皮【中药大全】
  6. 野烟【中药大全】
  7. 野鸦椿花【中药大全】
  8. 野烟叶【中药大全】
  9. 野鸦椿根【中药大全】
  10. 野杨梅《医门补要》
  11. 野鸦椿【中药大全】
  12. 野洋参【中药大全】
  13. 野香橼花【中药大全】
  14. 野洋烟根【中药大全】
  15. 野香茅【中药大全】
  16. 野罂粟【中药大全】
  17. 野苋子【中药大全】
  18. 野罂粟壳【中药大全】
  19. 野苋汤【方剂大全】
  20. 野樱花【中药大全】
  21. 野苋车前汤《保健药膳》
  22. 野樱桃【中药大全】
  23. 野苋菜【中药大全】
  24. 野樱桃根【中药大全】
  25. 野苋菜《滇南本草》
  26. 野油麻【中药大全】
  27. 野席草根【中药大全】
  28. 野芋【中药大全】
  29. 野席草【中药大全】
  30. 野芋毒《急救便方》
  1. 野鸭肉《本草蒙筌》
  2. 野鸭（）、鸭《食疗本草》
  3. 野烟《滇南本草》
  4. 野鸭《本草分经》
  5. 野杨梅《医门补要》
  6. 野鸭《得配本草》
  7. 野芋毒《急救便方》
  8. 野鸭《顾松园医镜》
  9. 野芫荽《本草易读》
  10. 野鸭《饮食须知》
  11. 野灶丹《幼幼新书》
  12. 野鸭《饮膳正要》
  13. 野战麻醉原则《外科学总论》
  14. 野苋车前汤《保健药膳》
  15. 野猪《本草纲目》
  16. 野苋菜《滇南本草》
  17. 野猪《饮膳正要》
  18. 野驼脂《证类本草》
  19. 野猪《食疗本草》
  20. 野驼《本草衍义》
  21. 野猪《食疗方》
  22. 野驼《饮膳正要》
  23. 野猪黄《千金翼方》
  24. 野粟《滇南本草》
  25. 野猪黄《新修本草》
  26. 野生动物开发研究现状《实验动物科学》
  27. 野猪黄《本草衍义》
  28. 野雀挣《松峰说疫》
  29. 野猪黄《本草蒙筌》
  30. 野荞麦根《中药学》
  31. 野猪黄《证类本草》


白鹅膏_《本草蒙筌》_中医本草_【岐黄之术】

白鹅膏
在线购买《本草蒙筌》正版书籍

白鹅膏

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气微寒。无毒。近水乡村多养，可辟溪毒；依山屋舍，但蓄即禁蛇虫。（谓辟溪毒禁蛇虫者，未必能食之，盖以威相制耳。）夜能提更，犹堪镇宅。苍鹅多食虫有毒，发诸疮疥，除射工最灵；白鹅不食虫性平，解脏热，止消渴极效。凡资食疗，惟白为宜。

两耳卒聋，膏灌下通窍；一身粗涩，脂敷上润肥。尾与毛俱辟射工，仍烧灰治卒噎须记；肉和卵并补脏腑，但食多发痼疾尤防。误吞稻刺塞喉，求涎旋咽；忽染溪毒着体，觅血遍涂。蛇虫啮伤，粪可敷愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野鸭肉
  • 当前页：白鹅膏
  • 下一页：雁肪
<<< 返回本书目录
  1. 白鹅膏《本草纲目》完整版
  2. 白鹅膏【中药大全】
  3. 白鹅【方剂大全】
  4. 白鹅膏粥【方剂大全】
  5. 白对节子叶【中药大全】
  6. 白垩《本草纲目》完整版
  7. 白椴【中药大全】
  8. 白垩《雷公炮炙论》
  9. 白肚【中药大全】
  10. 白垩《证类本草》
  11. 白杜鹃花【中药大全】
  12. 白垩《本草纲目》图文版
  13. 白独活【中药大全】
  14. 白垩【中药大全】
  15. 白痘《续名医类案》
  16. 白垩丹【方剂大全】
  17. 白豆散【方剂大全】
  18. 白垩散【方剂大全】
  19. 白豆蔻丸【方剂大全】
  20. 白垩铁线蕨【中药大全】
  21. 白豆蔻汤【方剂大全】
  22. 白垩丸【方剂大全】
  23. 白豆蔻散【方剂大全】
  24. 白发《家庭医学百科-医疗康复篇》
  25. 白豆蔻壳【中药大全】
  26. 白发【疾病大全】
  27. 白豆蔻【中药大全】
  28. 白发症【疾病大全】
  29. 白豆蔻《本草纲目》图文版
  30. 白矾《本草易读》
  1. 白鹅膏《本草蒙筌》
  2. 白鹅膏《新修本草》
  3. 白鹅膏《证类本草》
  4. 白鹅膏《本草经集注》
  5. 白鹅膏《名医别录》
  6. 白鹅膏《千金翼方》
  7. 白鹅肉《医学入门》
  8. 白痘《续名医类案》
  9. 白垩《神农本草经》
  10. 白豆蔻散《博济方》
  11. 白垩《本草纲目》
  12. 白豆蔻散《博济方》
  13. 白垩《雷公炮炙论》
  14. 白豆蔻散《太平惠民和剂局方》
  15. 白垩《千金翼方》
  16. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  17. 白垩《本草经集注》
  18. 白豆蔻《本草图经》
  19. 白垩《新修本草》
  20. 白豆蔻《本草乘雅半偈》
  21. 白垩《吴普本草》
  22. 白豆蔻《珍珠囊补遗药性赋》
  23. 白垩《医学入门》
  24. 白豆蔻《药性切用》
  25. 白垩《证类本草》
  26. 白豆蔻《本草撮要》
  27. 白垩《本草从新》
  28. 白豆蔻《本草择要纲目》
  29. 白垩《增广和剂局方药性总论》
  30. 白豆蔻《本草分经》
  31. 白垩《名医别录》


雁肪_《本草蒙筌》_中医本草_【岐黄之术】

雁肪
在线购买《本草蒙筌》正版书籍

雁肪

  • 上一页
  • 目录
  • 相关
  • 下一页

白味甘，气平。无毒。多宿芦洲，亦居草渚。小白雁，大曰鸿，（《本经》条中又名，恐差。）长幼行序不紊；寒投南，热投北，阴阳升降预知。常得气之中和，人故用为礼币。一取其信，二则尚其和也。世人因之，不忍杀食。或谓天厌，道家谬言。入药觅肪，冬取才妙。六月七月，食之伤神。合豆黄为丸，能补劳瘦；单炼泸调酒，（酒一杯调肪一匙，空心服。）专逐风挛。多服长毛发生须，久服壮筋骨助气。膏亦长发，用和泔水洗头；（亦治耳聋。）毛可驱痫，取与小儿带佩。（自落者妙。一说∶喉下白毛治惊痫尤效。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鹅膏
  • 当前页：雁肪
  • 下一页：白鸽肉
<<< 返回本书目录
  1. 雁肪《本草纲目》完整版
  2. 雁肪【中药大全】
  3. 雁《本草求真》
  4. 雁骨《本草纲目》完整版
  5. 雁《本草纲目》完整版
  6. 雁行气法《养生导引法》
  7. 验罪囚死《洗冤集录》
  8. 雁来红《本草纲目》完整版
  9. 验状说《洗冤集录》
  10. 雁来红【中药大全】
  11. 验诸痛《冯氏锦囊秘录》
  12. 雁毛《本草纲目》完整版
  13. 验中蛊毒门主论《疡医大全》
  14. 雁肉《本草纲目》完整版
  15. 验饮食《冯氏锦囊秘录》
  16. 雁肉【中药大全】
  17. 验眼目《冯氏锦囊秘录》
  18. 雁屎白《本草纲目》完整版
  19. 验牙齿《冯氏锦囊秘录》
  20. 雁脂【中药大全】
  21. 验胸腹《冯氏锦囊秘录》
  22. 焰爵床【中药大全】
  23. 验形察色《冯氏锦囊秘录》
  24. 燕《本草纲目》完整版
  25. 验形察色《冯氏锦囊秘录》
  26. 燕窠土【中药大全】
  27. 验新生死诀《婴童类萃》
  28. 燕口疮《幼幼新书》
  29. 验五脏气绝症《幼科折衷》
  30. 燕麦《证类本草》
  1. 雁肪《本草蒙筌》
  2. 雁肪《本草衍义》
  3. 雁肪《冯氏锦囊秘录》
  4. 雁肪《吴普本草》
  5. 雁肪《医学入门》
  6. 雁肪《新修本草》
  7. 雁肪《证类本草》
  8. 雁肪《本草经集注》
  9. 雁肪《名医别录》
  10. 雁肪《千金翼方》
  11. 雁膏《饮膳正要》
  12. 雁肪《神农本草经》
  13. 雁骨灰《饮膳正要》
  14. 雁疮候《诸病源候论》
  15. 雁行气法《养生导引法》
  16. 雁《本经逢原》
  17. 雁来风《中医词典》
  18. 雁《本草求真》
  19. 雁来风《解围元薮》
  20. 雁《食疗本草》
  21. 雁肉《饮食须知》
  22. 雁《饮膳正要》
  23. 雁脂《饮膳正要》
  24. 验罪囚死《洗冤集录》
  25. 焰阳《中医词典》
  26. 验状说《洗冤集录》
  27. 燕采《医学入门》
  28. 验诸痛《冯氏锦囊秘录》
  29. 燕齿《千金翼方》
  30. 验诸死证脉《古今医鉴》
  31. 燕齿《新修本草》


白鸽肉_《本草蒙筌》_中医本草_【岐黄之术】

白鸽肉
在线购买《本草蒙筌》正版书籍

白鸽肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平。无毒。鸽系鸠类，翔集屋间。毛色品第最多，雌雄相配不混。人家畜养，孳育极繁。欲肉克庖，以水浸死。解诸般药毒，除久患疥疮。屎收曝干，炒黄捣末。治驴马患疥不已，和草料逐日饲之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雁肪
  • 当前页：白鸽肉
  • 下一页：燕屎
<<< 返回本书目录
  1. 白鸽肉《本草纲目》完整版
  2. 白鸽肉【方剂大全】
  3. 白鸽煎【方剂大全】
  4. 白钩藤【中药大全】
  5. 白疙《中医外科学》
  6. 白狗肺汤【方剂大全】
  7. 白膏子【方剂大全】
  8. 白垢散【方剂大全】
  9. 白膏药【方剂大全】
  10. 白骨走马【中药大全】
  11. 白膏【方剂大全】
  12. 白瓜丸【方剂大全】
  13. 白腹锦鸡【中药大全】
  14. 白瓜子《证类本草》
  15. 白附子香连丸【方剂大全】
  16. 白瓜子丸【方剂大全】
  17. 白附子香连丸《小儿药证直诀》
  18. 白光【方剂主治】
  19. 白附子丸【方剂大全】
  20. 白桄子《滇南本草》
  21. 白附子散【方剂大全】
  22. 白归汤【方剂大全】
  23. 白附子化痰丸【方剂大全】
  24. 白鬼笔【中药大全】
  25. 白附子膏【方剂大全】
  26. 白桂【中药大全】
  27. 白附子【中药大全】
  28. 白桂木根【中药大全】
  29. 白附子《本草纲目》图文版
  30. 白果《本草新编》
  1. 白鸽肉《本草蒙筌》
  2. 白鸽《证类本草》
  3. 白给《千金翼方》
  4. 白鸽《医学入门》
  5. 白给《新修本草》
  6. 白鸽《本草衍义》
  7. 白给《证类本草》
  8. 白疙《中医外科学》
  9. 白给《名医别录》
  10. 白膏药《仁术便览》
  11. 白狗胆《玉楸药解》
  12. 白膏《三因极一病证方论》
  13. 白狗血《千金翼方》
  14. 白膏《备急千金要方》
  15. 白瓜子《千金翼方》
  16. 白疳《中医词典》
  17. 白瓜子《新修本草》
  18. 白甘菊《外科全生集》
  19. 白瓜子《本草衍义》
  20. 白附子香连丸《小儿药证直诀》
  21. 白瓜子《证类本草》
  22. 白附子丸《冯氏锦囊秘录》
  23. 白瓜子《名医别录》
  24. 白附子散《普济本事方》
  25. 白瓜子丸《备急千金要方》
  26. 白附子散《是斋百一选方》
  27. 白桄子《滇南本草》
  28. 白附子散《妇人大全良方》
  29. 白归汤《冯氏锦囊秘录》
  30. 白附子《本草乘雅半偈》
  31. 白果《中药炮制》


燕屎_《本草蒙筌》_中医本草_【岐黄之术】

燕屎
在线购买《本草蒙筌》正版书籍

燕屎

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平。有毒。种有两般，用宜细认。胸紫赤而轻小者名越燕，入剂不宜；胸斑黑而声大者名胡燕，治病方效。春夏则巢屋舍梁楣而孳育，秋冬乃入树孔土穴以蛰藏。

作窠喜长，堪容疋绢。屎积地上，依时采收。治久疟最灵，临发日搅酒一升，捧两手，取气渐熏鼻中，疟即禁止；驱蛊毒尤验，空心时炒香三合，丸独蒜，（独蒜捣烂丸之。）用汤竟送腹内，蛊立泄除。杀鬼疰而逐不祥，破五癃以利小水。肉捣敷痔，亦能出虫。杀则不宜，死者方可。 窠取哺雏处所，作汤可浴小儿。悉逐惊痫，尽除疮疥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鸽肉
  • 当前页：燕屎
  • 下一页：雀卵
<<< 返回本书目录
  1. 燕屎《本草纲目》完整版
  2. 燕窝《痘疹心法要诀》
  3. 燕山牛良 序《普济方·针灸》
  4. 燕窝《食物疗法》
  5. 燕蓐草《本草纲目》完整版
  6. 燕窝《药笼小品》
  7. 燕肉《本草纲目》完整版
  8. 燕窝《医宗金鉴》
  9. 燕麦灵【中药大全】
  10. 燕窝【中药大全】
  11. 燕麦草【中药大全】
  12. 燕窝疮《医宗金鉴》
  13. 燕麦《证类本草》
  14. 燕窝疮门主论《疡医大全》
  15. 燕口疮《幼幼新书》
  16. 燕窝疮羊胡疮《外科启玄》
  17. 燕窠土【中药大全】
  18. 燕云亭司马伏暑感证《程杏轩医案》
  19. 燕《本草纲目》完整版
  20. 燕脂《本草纲目》完整版
  21. 焰爵床【中药大全】
  22. 燕脂《本草择要纲目》
  23. 雁脂【中药大全】
  24. 燕脂《本草纲目》图文版
  25. 雁屎白《本草纲目》完整版
  26. 燕子尾【中药大全】
  27. 雁肉【中药大全】
  28. 鷃【中药大全】
  29. 雁肉《本草纲目》完整版
  30. 殃火丹《幼幼新书》
  1. 燕屎《本草蒙筌》
  2. 燕屎《新修本草》
  3. 燕屎《冯氏锦囊秘录》
  4. 燕屎《本草经集注》
  5. 燕屎《证类本草》
  6. 燕屎《千金翼方》
  7. 燕屎《名医别录》
  8. 燕屎《神农本草经》
  9. 燕尾茶《饮膳正要》
  10. 燕山牛良 序《普济方·针灸》
  11. 燕吻疮《中医词典》
  12. 燕蓐草《证类本草》
  13. 燕窝《药笼小品》
  14. 燕肉《饮食须知》
  15. 燕窝《老年食养食疗》
  16. 燕麦《证类本草》
  17. 燕窝《食物疗法》
  18. 燕口生疮候《诸病源候论》
  19. 燕窝《饮食须知》
  20. 燕口风《中医词典》
  21. 燕窝《医宗金鉴》
  22. 燕口疮《幼幼新书》
  23. 燕窝《本草求真》
  24. 燕口疮《中医词典》
  25. 燕窝《本经逢原》
  26. 燕口《中医词典》
  27. 燕窝《得配本草》
  28. 燕齿《名医别录》
  29. 燕窝《本草便读》
  30. 燕齿《证类本草》
  31. 燕窝《本草分经》


雀卵_《本草蒙筌》_中医本草_【岐黄之术】

雀卵
在线购买《本草蒙筌》正版书籍

雀卵

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气温。无毒。多生古屋拱内，依时可以取收。和蛇床子为丸，用房室中取药。

温酒送下，专益丈夫。扶阴痿易致坚强，补阴衰常能固闭。脑髓治双耳聋塞，仍敷冻疮；头血点两目雀盲，使夜见物。肉大温热，益气壮阳。暖腰膝有功，损妊娠忌食。其雄雀粪，名白丁香。两头尖者真，端午取之妙。甘草汤浸一宿，曝干研细收藏。决肌表软疖 痈，涂之即溃；疗目内努肉血膜，点上立差。去症瘕伏梁，烂 癖积块。齿痛通用，屡试有灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕屎
  • 当前页：雀卵
  • 下一页：伏翼
<<< 返回本书目录
  1. 雀卵《本草新编》
  2. 雀卵【中药大全】
  3. 雀卵《本草纲目》完整版
  4. 雀麦《本草纲目》完整版
  5. 雀肝《本草纲目》完整版
  6. 雀麦《本草纲目》图文版
  7. 雀附丸【方剂大全】
  8. 雀麦【中药大全】
  9. 雀粪涂敷方【方剂大全】
  10. 雀麦米【中药大全】
  11. 雀儿药粥【方剂大全】
  12. 雀盲《麻科活人全书》
  13. 雀儿药粥《保健药膳》
  14. 雀盲《张氏医通》
  15. 雀儿饼《毓麟验方》
  16. 雀盲《证治准绳·类方》
  17. 雀斑丸【方剂大全】
  18. 雀盲散【方剂大全】
  19. 雀斑丸《外科传薪集》
  20. 雀梅藤【中药大全】
  21. 雀斑汤【方剂大全】
  22. 雀梅藤根【中药大全】
  23. 雀斑门主论《疡医大全》
  24. 雀梅藤叶【中药大全】
  25. 雀斑【疾病大全】
  26. 雀目《保幼新编》
  27. 雀斑【疾病症状】
  28. 雀目《圣济总录》
  29. 雀斑《医宗金鉴》
  30. 雀目《幼幼新书》
  1. 雀卵《本草蒙筌》
  2. 雀卵《本草衍义》
  3. 雀卵《冯氏锦囊秘录》
  4. 雀卵《新修本草》
  5. 雀卵《证类本草》
  6. 雀卵《本草经集注》
  7. 雀卵《顾松园医镜》
  8. 雀卵《玉楸药解》
  9. 雀卵《本草新编》
  10. 雀卵《千金翼方》
  11. 雀卵《本经逢原》
  12. 雀卵《雷公炮制药性解》
  13. 雀卵《本草从新》
  14. 雀候《诸病源候论》
  15. 雀卵《本草便读》
  16. 雀儿药粥《保健药膳》
  17. 雀卵《名医别录》
  18. 雀儿饼《毓麟验方》
  19. 雀麦《本草纲目》
  20. 雀斑丸《外科传薪集》
  21. 雀麦《千金翼方》
  22. 雀斑门主论《疡医大全》
  23. 雀麦《新修本草》
  24. 雀斑门主方《疡医大全》
  25. 雀麦《本草衍义》
  26. 雀斑方《奇方类编》
  27. 雀麦《饮食须知》
  28. 雀斑《外科正宗》
  29. 雀盲《证治准绳·幼科》
  30. 雀斑《外科大成》
  31. 雀盲《张氏医通》


伏翼_《本草蒙筌》_中医本草_【岐黄之术】

伏翼
在线购买《本草蒙筌》正版书籍

伏翼

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平。无毒。一云微热，有毒。原名蝙蝠，古寺多生。昼伏夜飞，改称伏翼。

雌雄交感，胎孕成形。因头重集则倒悬，能伏气冬月不食。形大一斤者为美，色白如雪者更优。（因能伏气故多寿而白，人服之亦期寿之同也。）灰色甚多，未可服食。夏月张获，制宗雷公。去胁爪外毛，留嘴脚肉翅。醇酒浸宿，漉起阴干。绞黄精汁旋涂，架文火上烘燥。任研丸散，每服酒吞。为使药加苋实营实，逐五淋而利水。点明双目，而拨翳云。久服延年无忧，令人喜乐媚好。目血点眼，夜视有光。又夜明砂，即所泄粪。烧灰酒服，下胎孕已死腹中；炒过酒调，治 延生颈上。捣散少拌饭食，又治小儿无辜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀卵
  • 当前页：伏翼
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 伏翼《本草纲目》图文版
  2. 伏翼（夜明砂）《本草新编》
  3. 伏翼《神农本草经百种录》
  4. 伏翼粪丸【方剂大全】
  5. 伏翼《雷公炮炙论》
  6. 伏翼散【方剂大全】
  7. 伏翼《本草纲目》完整版
  8. 伏翼丸【方剂大全】
  9. 伏邪皆在膜原《读医随笔》
  10. 凫《本草纲目》完整版
  11. 伏陷《续名医类案》
  12. 凫《本草求真》
  13. 伏温由少阴外达三阳证治《温热逢源》
  14. 凫《本草纲目》图文版
  15. 伏温阴阳淆乱见证错杂《温热逢源》
  16. 凫茈散【方剂大全】
  17. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  18. 凫葵《本草图经》
  19. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  20. 凫葵《证类本草》
  21. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  22. 凫葵粥【方剂大全】
  23. 伏温热结胃腑证治《温热逢源》
  24. 凫肉《本草纲目》完整版
  25. 伏温内燔营血发吐衄便红等证治《温热逢源》
  26. 凫肉【中药大全】
  27. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  28. 凫血《本草纲目》完整版
  29. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  30. 凫羽【中药大全】
  1. 伏翼《本草蒙筌》
  2. 伏翼《本草衍义》
  3. 伏翼《冯氏锦囊秘录》
  4. 伏翼《吴普本草》
  5. 伏翼《医学入门》
  6. 伏翼《神农本草经百种录》
  7. 伏翼《证类本草》
  8. 伏翼《新修本草》
  9. 伏翼《本经逢原》
  10. 伏翼《本草经集注》
  11. 伏翼《名医别录》
  12. 伏翼《千金翼方》
  13. 伏翼（夜明砂）《本草新编》
  14. 伏翼《雷公炮制药性解》
  15. 伏翼屎《医方考》
  16. 伏翼《雷公炮炙论》
  17. 伏饮《中医名词词典》
  18. 伏翼《本草纲目》
  19. 伏饮《中医词典》
  20. 伏翼《神农本草经》
  21. 伏饮《症因脉治》
  22. 伏阳《中医词典》
  23. 伏饮《校注医醇剩义》
  24. 伏邪皆在膜原《读医随笔》
  25. 伏饮《校注医醇剩义》
  26. 伏邪病名解《温病正宗》
  27. 凫《本草纲目》
  28. 伏陷《续名医类案》
  29. 凫《本草求真》
  30. 伏羲《中医词典》
  31. 凫《本经逢原》


蛤蚧_《本草蒙筌》_中医本草_【岐黄之术】

蛤蚧
在线购买《本草蒙筌》正版书籍

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平。有小毒。一云无毒。岭南山中有，城墙树底多。首类虾蟆，背如蚕子。

尾长身短，颜色土黄。一雌一雄，自以名唤。行走无异 蜓，时常护惜尾稍。见欲取之，辄自啮断。采须全具，入药方灵。制宗雷公，去头足鳞鬣；雌雄并用，以酥炙研成。倘或鬻诸市家，务预口含少许。奔走百步，不喘方真。主肺虚声咳无休，治肺痿血咯不已。传尸劳疰悉逐，着体邪魅咸祛。仍通月经，更利水道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏翼
  • 当前页：蛤蚧
  • 下一页：牡鼠
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《本草蒙筌》
  2. 蛤蚧《本草备要》
  3. 蛤蚧《本草易读》
  4. 蛤蚧《本草衍义》
  5. 蛤蚧《冯氏锦囊秘录》
  6. 蛤蚧《海药本草》
  7. 蛤蚧《医学入门》
  8. 蛤蚧《中药炮制》
  9. 蛤蚧《证类本草》
  10. 蛤蚧《玉楸药解》
  11. 蛤蚧《本草求真》
  12. 蛤蚧《雷公炮炙论》
  13. 蛤蚧《本草新编》
  14. 蛤蚧《本草纲目》
  15. 蛤蚧《本经逢原》
  16. 蛤粉丸《明目至宝》
  17. 蛤蚧《本草从新》
  18. 蛤粉丸《三因极一病证方论》
  19. 蛤蚧《得配本草》
  20. 蛤粉《本草撮要》
  21. 蛤蚧《中药学》
  22. 蛤粉《本草分经》
  23. 蛤蚧《本草便读》
  24. 蛤粉《本草分经》
  25. 蛤蚧《本草分经》
  26. 蛤粉《本草从新》
  27. 蛤蚧《本草分经》
  28. 蛤粉《本草备要》
  29. 蛤蚧《本草择要纲目》
  30. 蛤粉《玉楸药解》
  31. 蛤蚧《本草撮要》


牡鼠_《本草蒙筌》_中医本草_【岐黄之术】

牡鼠
在线购买《本草蒙筌》正版书籍

牡鼠

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温。无毒。种类至多，昼匿夜出。性善盗窃，故称点虫。取入医方，惟择雄者。

生捣 折伤，能续筋骨；煎膏敷汤火烂，善灭瘢痕。主小儿哺露成疳，熬酒旋饮；补大人骨蒸劳瘦，作羹时尝。（以黄泥裹烧熟，去骨，和五味汁作羹食之。）膏脂疗疮疡，汤火延灼者尤妙；脊骨长牙齿，多年不生者愈佳。胆汁点目生光，耳聋可滴；（才死胆便消，故难得。）

足尾堕胎易出，难产宜求。肝杵涂针折肉中，及箭镞刀刃在诸隐处作痛；粪煎理小儿痫疾，并伤寒劳复阴阳易证几危。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：牡鼠
  • 下一页：蚱蝉
<<< 返回本书目录
  1. 牡鼠《本草纲目》图文版
  2. 牡鼠粪【中药大全】
  3. 牡鼠《证类本草》
  4. 牡痔《圣济总录》
  5. 牡鼠《本草易读》
  6. 拇、食、中三指有放射痛【疾病症状】
  7. 牡鼠《本草纲目》完整版
  8. 拇食指捏物功能障碍【疾病症状】
  9. 牡蛎泽泻汤《伤寒寻源》
  10. 拇外翻【疾病症状】
  11. 牡蛎泽泻散【方剂大全】
  12. 拇外翻【疾病大全】
  13. 牡蛎丸【方剂大全】
  14. 拇指半月甲呈粉红色时【疾病症状】
  15. 牡蛎汤【方剂大全】
  16. 拇指不明原因疼痛【疾病症状】
  17. 牡蛎散【方剂大全】
  18. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  19. 牡蛎肉【中药大全】
  20. 拇指仅存软组织而无骨骼【疾病症状】
  21. 牡蛎肉《本草纲目》完整版
  22. 拇指内收畸形【疾病症状】
  23. 牡蛎解《医学衷中参西录》
  24. 拇指三节【疾病症状】
  25. 牡蛎黄耆桂枝汤【方剂大全】
  26. 拇指再造【疾病大全】
  27. 牡蛎大黄汤【方剂大全】
  28. 拇指再造术《骨科学》
  29. 牡蛎白术散【方剂大全】
  30. 拇指掌指关节尺侧侧副韧带损伤【疾病大全】
  1. 牡鼠《本草蒙筌》
  2. 牡鼠《新修本草》
  3. 牡鼠《本草易读》
  4. 牡鼠《本草经集注》
  5. 牡鼠《冯氏锦囊秘录》
  6. 牡鼠《千金翼方》
  7. 牡鼠《医学入门》
  8. 牡疝《华佗神方》
  9. 牡鼠《证类本草》
  10. 牡疟《金匮翼》
  11. 牡鼠《本经逢原》
  12. 牡疟《症因脉治》
  13. 牡鼠《名医别录》
  14. 牡疟《医述》
  15. 牡鼠（鼠）《食疗本草》
  16. 牡疟《中医名词词典》
  17. 牡鼠粪《本草易读》
  18. 牡蒙丸《备急千金要方》
  19. 牡脏《中医名词词典》
  20. 牡蒙《吴普本草》
  21. 牡脏《中医词典》
  22. 牡蛎泽泻汤《伤寒寻源》
  23. 牡痔《圣济总录》
  24. 牡蛎泽泻散方《伤寒论》
  25. 牡痔《中医词典》
  26. 牡蛎泽泻散方《医宗金鉴》
  27. 牡痔候《诸病源候论》
  28. 牡蛎泽泻散方《伤寒杂病论》
  29. 拇指《中医词典》
  30. 牡蛎泽泻散《伤寒括要》
  31. 拇指寸《中医词典》


蚱蝉_《本草蒙筌》_中医本草_【岐黄之术】

蚱蝉
在线购买《本草蒙筌》正版书籍

蚱蝉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸、甘，气寒。无毒。夏秋林内，处处有鸣。收取蒸干，勿令蠹蚀。治产妇胎衣不下，通乳堕胎；主小儿惊痫夜啼，驱邪逐热。 蝉蜕系脱换薄壳，翅足须除，去翳膜侵睛、肉满 ，眼科诚奇；蝉花乃状类花冠，生壳顶上，止天吊螈 、心悸怔忡，幼科中果效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡鼠
  • 当前页：蚱蝉
  • 下一页：石蜜
<<< 返回本书目录
  1. 蚱蝉《本草纲目》图文版
  2. 蚱蝉【中药大全】
  3. 蚱蝉《神农本草经百种录》
  4. 蚱蝉散【方剂大全】
  5. 蚱蝉《本草崇原》
  6. 蚱蝉汤【方剂大全】
  7. 蚱蝉《本草乘雅半偈》
  8. 蚱蜢【中药大全】
  9. 蚱蝉《本草纲目》完整版
  10. 鮓答《本草纲目》图文版
  11. 蚱（音笮又音侧）蝉《证类本草》
  12. 斋说《寿世青编》
  13. 痄腮树【中药大全】
  14. 摘平脉三不治症论《三指禅》
  15. 痄腮【中药主治】
  16. 摘陶氏七法《伤寒括要》
  17. 痄腮《中医儿科学》
  18. 摘要《经验麻科》
  19. 痄腮《圆运动的古中医学》
  20. 翟平薯蓣丸【方剂大全】
  21. 痄腮《医宗金鉴》
  22. 翟竹亭先生传《湖岳村叟医案》
  23. 炸腰果【中药大全】
  24. 窄叶大戟【中药大全】
  25. 炸核桃仁猪腰《保健药膳》
  26. 窄叶南蛇藤【中药大全】
  27. 柞叶汤【方剂大全】
  28. 窄叶飘带草【中药大全】
  29. 柞树叶（图）【中药大全】
  30. 窄叶鼠李【中药大全】
  1. 蚱蝉《本草蒙筌》
  2. 蚱蝉《本草衍义》
  3. 蚱蝉《冯氏锦囊秘录》
  4. 蚱蝉《神农本草经百种录》
  5. 蚱蝉《本经逢原》
  6. 蚱蝉《新修本草》
  7. 蚱蝉《本草崇原》
  8. 蚱蝉《本草经集注》
  9. 蚱蝉《名医别录》
  10. 蚱蝉《千金翼方》
  11. 蚱蝉《本草乘雅半偈》
  12. 蚱蝉《本草纲目》
  13. 蚱蝉蝉花《增广和剂局方药性总论》
  14. 蚱（音笮又音侧）蝉《证类本草》
  15. 蚱蜢《证类本草》
  16. 痄腮《中医儿科学》
  17. 鲊答《本草纲目》
  18. 痄腮《医宗金鉴》
  19. 斋说《寿世青编》
  20. 痄腮《中医词典》
  21. 摘平脉三不治症论《三指禅》
  22. 痄腮《圆运动的古中医学》
  23. 摘陶氏七法《伤寒括要》
  24. 痄腮《中医名词词典》
  25. 摘星换斗《中医词典》
  26. 炸腮《中医词典》
  27. 摘要《临床激光治疗学》
  28. 炸核桃仁猪腰《保健药膳》
  29. 摘要《经验麻科》
  30. 炸儿《饮膳正要》
  31. 翟良《中医词典》


石蜜_《本草蒙筌》_中医本草_【岐黄之术】

石蜜
在线购买《本草蒙筌》正版书籍

石蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平、微温。无毒。大小成群，居止弗一。江南地湿，多附木石间∶江北地燥，悉入土穴内。人家作桶收养，亦结房垒于中。日逐交飞，采花酿汁。久久和熟，（凡蜂作蜜必须人小便以酿诸花，乃得和熟似饴。一说∶以 潴之水注之蜡房而后蜜成，故谓蜡者蜜之也。）是谓蜜糖。三年一取者气味浓，一年一取者气味薄。故《本经》以石蜜优，家蜜劣也。入药炼熟，滴水成珠。（炼法详载总论款中。）益气补中，润燥解毒。养脾胃，却痫，止肠癖，除口疮。心腹卒痛即驱，五脏不足俱补。补阴丸用，取甘缓难化，可达下焦；点眼膏搀，因百花酿成，能生神气。蜜导通大便久闭，蜜浆解虚热骤生。食多亦生诸风，七月忌食生蜜。 蜜蜡味淡，（天下之味莫甜于蜜，莫淡于蜡。浓于此者必薄于彼，理自然也。）

煎蜜得之。陈则色黄，新则色白。《本经》条中，只言白蜡，不言黄蜡者，盖用蜜宜陈，用蜡宜新也。（一说∶蜡熔纳水中，十数过即白，乃蜡之精英，故入药胜。《本经》所取，亦或在此。）益气止泻痢，补中续绝伤。溶裹大黄丸，膈寒凉脾胃无损；嚼为断谷药，度荒歉不饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚱蝉
  • 当前页：石蜜
  • 下一页：露蜂房
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜《本草蒙筌》
  2. 石蜜《本草衍义》
  3. 石蜜《冯氏锦囊秘录》
  4. 石蜜《本草衍义》
  5. 石蜜《证类本草》
  6. 石蜜《吴普本草》
  7. 石蜜《证类本草》
  8. 石蜜《神农本草经百种录》
  9. 石蜜《本经逢原》
  10. 石蜜《新修本草》
  11. 石蜜《得配本草》
  12. 石蜜《新修本草》
  13. 石蜜《本草经解》
  14. 石蜜《本草经集注》
  15. 石蜜《本草经解》
  16. 石蜜《千金翼方》
  17. 石蜜《增广和剂局方药性总论》
  18. 石蜜《千金翼方》
  19. 石蜜《名医别录》
  20. 石蜜《雷公炮炙论》
  21. 石蜜（乳糖）〈寒〉《食疗本草》
  22. 石蜜《本草纲目》
  23. 石棉沉着病《默克家庭诊疗手册》
  24. 石蜜《神农本草经》
  25. 石南《神农本草经》
  26. 石米茶《茶饮保健》
  27. 石南《本草纲目》
  28. 石门（一名利机，一名精露，一名丹田，一名命门）《针灸大成》
  29. 石南《千金翼方》
  30. 石门《针灸学》
  31. 石南《证类本草》


露蜂房_《本草蒙筌》_中医本草_【岐黄之术】

露蜂房
在线购买《本草蒙筌》正版书籍

露蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、咸，气平。无毒。各处山中，多营树上。七月七日，收取阴干。去外包裹粗皮，用内房垒炙燥。恶芩芍牡蛎，及干姜丹参。主癫疾蛊毒鬼精，治惊痫螈 寒热。蜂毒乳毒并解，赤痢白痢总除。水煎汁服治齿疼，酒调灰服主阴痿。瘰 作孔，研和猪脂涂差；痈肿不消，磨以酽醋敷效。热病后毒瓦斯熏目，可煎水频频洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜
  • 当前页：露蜂房
  • 下一页：五灵脂
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《本草蒙筌》
  2. 露蜂房《本草备要》
  3. 露蜂房《本草易读》
  4. 露蜂房《本草衍义》
  5. 露蜂房《冯氏锦囊秘录》
  6. 露蜂房《新修本草》
  7. 露蜂房《医学入门》
  8. 露蜂房《本草经集注》
  9. 露蜂房《证类本草》
  10. 露蜂房《千金翼方》
  11. 露蜂房《本经逢原》
  12. 露蜂房《本草纲目》
  13. 露蜂房《本草从新》
  14. 露蜂房《神农本草经》
  15. 露蜂房《得配本草》
  16. 露丹《中医词典》
  17. 露蜂房《本草崇原》
  18. 露败疮候《诸病源候论》
  19. 露蜂房《本草便读》
  20. 露《中医词典》
  21. 露蜂房《名医别录》
  22. 露《中医名词词典》
  23. 露蜂房《本草择要纲目》
  24. 鹭鸶《药性切用》
  25. 露蜂房《本草撮要》
  26. 鹭鸶《本草撮要》
  27. 露蜂房《药性切用》
  28. 鹭鸶《本草分经》
  29. 露蜂房《本草乘雅半偈》
  30. 鹭鸶《本草从新》
  31. 露剂《中医词典》


五灵脂_《本草蒙筌》_中医本草_【岐黄之术】

五灵脂
在线购买《本草蒙筌》正版书籍

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。出河东郡州，系寒号虫粪。状类铁多夹砂石，淘以酒专治女科。行血宜生，止血须炒。通经闭，及治经行不止；去心疼，并疗血气刺疼。驱血痢肠风，逐心腹冷气。定产妇血晕，除小儿疳蛔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房
  • 当前页：五灵脂
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《本草蒙筌》
  2. 五灵脂《本草备要》
  3. 五灵脂《本草易读》
  4. 五灵脂《汤液本草》
  5. 五灵脂《冯氏锦囊秘录》
  6. 五灵脂《本草衍义》
  7. 五灵脂《医学入门》
  8. 五灵脂《中药炮制》
  9. 五灵脂《证类本草》
  10. 五灵脂《玉楸药解》
  11. 五灵脂《顾松园医镜》
  12. 五灵脂《药笼小品》
  13. 五灵脂《本草求真》
  14. 五灵脂《雷公炮制药性解》
  15. 五灵脂《本草新编》
  16. 五灵丸《普济本事方》
  17. 五灵脂《本经逢原》
  18. 五淋痛甚久不愈《奇效简便良方》
  19. 五灵脂《本草从新》
  20. 五淋统治《奇效简便良方》
  21. 五灵脂《得配本草》
  22. 五淋通治《奇效简便良方》
  23. 五灵脂《中药学》
  24. 五淋散《时方歌括》
  25. 五灵脂《本草便读》
  26. 五淋散《太平惠民和剂局方》
  27. 五灵脂《本草经解》
  28. 五淋散《太平惠民和剂局方》
  29. 五灵脂《增广和剂局方药性总论》
  30. 五淋散《冯氏锦囊秘录》
  31. 五灵脂《本草分经》


蝼蛄_《本草蒙筌》_中医本草_【岐黄之术】

蝼蛄
在线购买《本草蒙筌》正版书籍

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气寒。无毒。一云有毒。土穴居，立夏出。翅短不能飞远，声鸣只在夜间。《月令》谓蝼蝈鸣者，即此是也。俗云土狗，因类狗形。得之文火炙黄，研成细末入药。治十种水肿立效，分上下左右取功。左令左肿消，右使右肿退。上消上体，下退下焦。又云∶从腰以后利通，为下二便要药。从腰以前敛涩，为止二便捷方。若拔刺肉中，多取脑敷上。仍治口疮乳毒，以酒擂服堪瘳。虚者慎勿用之，因其性急故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：蝼蛄
  • 下一页：斑蝥
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《本草蒙筌》
  2. 蝼蛄《本草衍义》
  3. 蝼蛄《本草易读》
  4. 蝼蛄《新修本草》
  5. 蝼蛄《冯氏锦囊秘录》
  6. 蝼蛄《本草经集注》
  7. 蝼蛄《医学入门》
  8. 蝼蛄《中药炮制》
  9. 蝼蛄《本草求真》
  10. 蝼蛄《玉楸药解》
  11. 蝼蛄《本草新编》
  12. 蝼蛄《千金翼方》
  13. 蝼蛄《本经逢原》
  14. 蝼蛄《本草纲目》
  15. 蝼蛄《本草从新》
  16. 蝼蛄《神农本草经》
  17. 蝼蛄《得配本草》
  18. 蝼（音娄）蛄（音姑）《证类本草》
  19. 蝼蛄《中药学》
  20. 楼英（1320-1389年）《中医词典》
  21. 蝼蛄《本草便读》
  22. 楼台草《滇南本草》
  23. 蝼蛄《名医别录》
  24. 偻附《中医词典》
  25. 蝼蛄《本草分经》
  26. 偻附《中医名词词典》
  27. 蝼蛄《本草撮要》
  28. 娄氏十产论《女科切要》
  29. 蝼蛄《药性切用》
  30. 娄居中《中医词典》
  31. 蝼蛄串《医宗金鉴》


斑蝥_《本草蒙筌》_中医本草_【岐黄之术】

斑蝥
在线购买《本草蒙筌》正版书籍

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛。一云∶味咸，气寒，有大毒。远近处俱有，七八月方生。伙集交飞，常在豌豆花上；乌腹尖喙，甲多黄黑斑纹。网张取纳瓶内阴干，去翅足同粳米炒熟。生者误服，吐泻难当。恶曾青、豆花，畏丹参、巴豆。治寒热鬼疰蛊毒，疗鼠 疥癣恶疮。去疽蚀死肌，除石癃血积。堕胎溃肉，孕妇忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：斑蝥
  • 下一页：蜗牛
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《本草蒙筌》
  2. 斑蝥《本草备要》
  3. 斑蝥《本草易读》
  4. 斑蝥《汤液本草》
  5. 斑蝥《冯氏锦囊秘录》
  6. 斑蝥《本草衍义》
  7. 斑蝥《医学入门》
  8. 斑蝥《新修本草》
  9. 斑蝥《证类本草》
  10. 斑蝥《本草经集注》
  11. 斑蝥《本草求真》
  12. 斑蝥《中药炮制》
  13. 斑蝥《本经逢原》
  14. 斑蝥《玉楸药解》
  15. 斑蝥《得配本草》
  16. 斑蝥《千金翼方》
  17. 斑蝥《中药学》
  18. 斑蝥《雷公炮制药性解》
  19. 斑蝥《本草崇原》
  20. 斑蝥《雷公炮炙论》
  21. 斑蝥《本草便读》
  22. 斑蝥《本草纲目》
  23. 斑蝥《增广和剂局方药性总论》
  24. 斑猫《本草从新》
  25. 斑蝥《名医别录》
  26. 斑猫《吴普本草》
  27. 斑蝥《本草分经》
  28. 斑龙宴《韩氏医通》
  29. 斑蝥《本草撮要》
  30. 斑龙丸《是斋百一选方》
  31. 斑蝥《药性切用》


蜗牛_《本草蒙筌》_中医本草_【岐黄之术】

蜗牛
在线购买《本草蒙筌》正版书籍

蜗牛

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气寒。有小毒。末春雨霁，多生池泽草间；盛夏日炎，自悬树木叶下。（蜗悬叶下往往升高，涎沫既尽，随即枯死。）头有四角，故以牛名。背负壳而行，行则头角并出；遇物惊便缩，缩乃首尾俱藏。（藏入壳中。）剂择圆大者取功，制宜火炒过杀毒。主贼风口眼僻，治惊痫筋脉拘挛。收脱肛，止消渴。婴儿方内，每每擅名。壳治疳最灵，涎止渴亦效。蛞蝓亦系蜗类，气味并与前同。背壳无头角二，谓即蜗之老者，老则壳蜕而然。

据物理难明，但主治无异。 蜒蚰如钗股大，色近正黄；足生若蜈蚣多，背无负壳。好油脂延入人耳窍，故名此乃使人紧防。《本经》注云∶菖蒲去蚤虱，来蜒蚰，亦其气芬芳所召尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：蜗牛
  • 下一页：蝎
<<< 返回本书目录
  1. 蜗牛《本草纲目》图文版
  2. 蜗牛【中药大全】
  3. 蜗牛《证类本草》
  4. 蜗牛壳【中药大全】
  5. 蜗牛《本草择要纲目》
  6. 蜗牛伤门主论《疡医大全》
  7. 蜗牛《本草易读》
  8. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  9. 蜗牛《本草新编》
  10. 我国古代的药物化妆品《趣味中医》
  11. 蜗牛《本草崇原》
  12. 我国寄生虫病防治的今后任务《人体寄生虫学》
  13. 蜗牛《本草纲目》完整版
  14. 我国卫生战略《预防医学》
  15. 蜗螺肉《本草纲目》完整版
  16. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  17. 蜗螺烂壳《本草纲目》完整版
  18. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  19. 蜗螺《本草纲目》图文版
  20. 我之风症谈《推拿抉微》
  21. 蜗螺《本草纲目》完整版
  22. 我之惊症谈《推拿抉微》
  23. 窝状角质松解症【疾病大全】
  24. 沃纳综合征【疾病大全】
  25. 窝儿七【中药大全】
  26. 沃雪汤《医学衷中参西录》
  27. 莴笋《滇南本草》
  28. 沃雪汤【方剂大全】
  29. 莴苣子粥【方剂大全】
  30. 卧《医经原旨》
  1. 蜗牛《本草蒙筌》
  2. 蜗牛《新修本草》
  3. 蜗牛《本草易读》
  4. 蜗牛《本草经集注》
  5. 蜗牛《冯氏锦囊秘录》
  6. 蜗牛《本草经集注》
  7. 蜗牛《医学入门》
  8. 蜗牛《本草经集注》
  9. 蜗牛《证类本草》
  10. 蜗牛《本草经集注》
  11. 蜗牛《本草求真》
  12. 蜗牛《玉楸药解》
  13. 蜗牛《本草新编》
  14. 蜗牛《千金翼方》
  15. 蜗牛《本经逢原》
  16. 蜗牛《雷公炮制药性解》
  17. 蜗牛《得配本草》
  18. 蜗牛《本草纲目》
  19. 蜗牛《本草便读》
  20. 蜗蠃《得配本草》
  21. 蜗牛《名医别录》
  22. 蜗螺《本草纲目》
  23. 蜗牛《本草分经》
  24. 蜗篱《证类本草》
  25. 蜗牛《本草择要纲目》
  26. 蜗篱《千金翼方》
  27. 蜗牛《本草崇原》
  28. 蜗离《名医别录》
  29. 蜗牛散《三因极一病证方论》
  30. 蜗离《新修本草》
  31. 蜗牛伤门主论《疡医大全》


蝎_《本草蒙筌》_中医本草_【岐黄之术】

蝎
在线购买《本草蒙筌》正版书籍

蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛。有毒。陕西江北俱多，青州出者独胜。蝎前谓螫，蝎后谓虿。雄蝎螫人，一处作痛。雌蝎螫者，诸处牵疼。但涂蜗牛，毒即解散。（蜗常食蝎故也。）手浸冷水，痛亦消弥。今市家收取无时，先日曝逼甚热渴。饲青泥满腹，向烈火炙亡。令色赤容易售人，致体重又多谋利。拯病入剂，悉以土除。用全用梢，并复炒褐。凭煎汤液，任合散丸。疗小儿风痫，手足抽掣；驱大人风中，口眼 斜。却风痰耳聋，解风毒瘾疹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜗牛
  • 当前页：蝎
  • 下一页：蜘蛛
<<< 返回本书目录
  1. 蝎《本草纲目》图文版
  2. 蝎螫《圣济总录》
  3. 蝎《证类本草》
  4. 蝎螫蚕咬《医宗金鉴》
  5. 蝎《本草新编》
  6. 蝎螫门主论《疡医大全》
  7. 蝎《本草纲目》完整版
  8. 蝎螫伤【疾病大全】
  9. 楔状缺损【疾病大全】
  10. 蝎子草【中药大全】
  11. 效方开后《跌打损伤回生集》
  12. 蝎子叮《外科启玄》
  13. 笑靥花【中药大全】
  14. 蝎子解《医学衷中参西录》
  15. 哮症脉乱无妨论《三指禅》
  16. 蝎子七【中药大全】
  17. 哮症论治《类证治裁》
  18. 蝎子螫伤【疾病大全】
  19. 哮症《医学实在易》
  20. 蝎子螫伤的急救《现代院外急救手册》
  21. 哮症《医学从众录》
  22. 协热下利《女科证治准绳》
  23. 哮症《时方妙用》
  24. 协热下利《证治准绳·女科》
  25. 哮证《回春录》
  26. 协热下痢《景岳全书》
  27. 哮鸣音【疾病症状】
  28. 协调平衡《中医养生学》
  29. 哮积丹【方剂大全】
  30. 协调脏腑《中医养生学》
  1. 蝎《本草蒙筌》
  2. 蝎《本草备要》
  3. 蝎《冯氏锦囊秘录》
  4. 蝎《本草衍义》
  5. 蝎《医学入门》
  6. 蝎《雷公炮制药性解》
  7. 蝎《证类本草》
  8. 蝎《本草纲目》
  9. 蝎《本草新编》
  10. 歇至脉《中医词典》
  11. 蝎《本经逢原》
  12. 歇经《中医词典》
  13. 蝎《本草从新》
  14. 歇《中医词典》
  15. 蝎《本草便读》
  16. 楔状缺损《口腔科学》
  17. 蝎《增广和剂局方药性总论》
  18. 些悟子《中医词典》
  19. 蝎《本草分经》
  20. 效应指标《预防医学》
  21. 蝎《本草害利》
  22. 效应器官《急诊医学》
  23. 蝎《本草撮要》
  24. 效能和效价《默克家庭诊疗手册》
  25. 蝎附散《妇人大全良方》
  26. 效方开后《跌打损伤回生集》
  27. 蝎候《诸病源候论》
  28. 笑不止《儒门事亲》
  29. 蝎虎痧《中医词典》
  30. 笑《中医词典》
  31. 蝎秘方《华佗神方》


蜘蛛_《本草蒙筌》_中医本草_【岐黄之术】

蜘蛛
在线购买《本草蒙筌》正版书籍

蜘蛛

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒。有毒。品类极多，在处俱有。能牵丝网，巧不如蚕。凡入医方，须知选择。

网布檐角者妙，腹大黑色者佳。收取无时，制服凭证。大人狐疝偏痛、睾丸或时上下者，宜研散调；小儿大腹丁奚、行步三年 蹶者，须煨熟啖。久疟寒热可断，干呕霍乱能驱。蛇虺咬捣汁涂，蜈蚣咬用活吸。疔肿作膏敷退，瘿核渍酒饮消。丝网疗健忘，又能使人巧。

七夕取食，方获奇功。系瘤赘烂消，缠痔 脱落。（此用花蜘蛛丝尤妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎
  • 当前页：蜘蛛
  • 下一页：木虻
<<< 返回本书目录
  1. 蜘蛛《本草纲目》图文版
  2. 蜘蛛【中药大全】
  3. 蜘蛛《证类本草》
  4. 蜘蛛抱蛋【中药大全】
  5. 蜘蛛《长沙药解》
  6. 蜘蛛草【中药大全】
  7. 蜘蛛《药征续编》
  8. 蜘蛛疮《外科启玄》
  9. 蜘蛛《雷公炮炙论》
  10. 蜘蛛疮门主论《疡医大全》
  11. 蜘蛛《本草易读》
  12. 蜘蛛果【中药大全】
  13. 蜘蛛《本草乘雅半偈》
  14. 蜘蛛果茎叶【中药大全】
  15. 蜘蛛《本草纲目》完整版
  16. 蜘蛛摩方【方剂大全】
  17. 脂质化学及其代谢参考文献《动脉粥样硬化》
  18. 蜘蛛七【中药大全】
  19. 脂质的生理功能《动脉粥样硬化》
  20. 蜘蛛散【方剂大全】
  21. 脂质代谢《动脉粥样硬化》
  22. 蜘蛛蜕壳【中药大全】
  23. 脂质沉积症【疾病症状】
  24. 蜘蛛网【中药大全】
  25. 脂质沉积性肌病【疾病大全】
  26. 蜘蛛蜈蚣伤《圣济总录》
  27. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  28. 蜘蛛香《本草纲目》完整版
  29. 脂溢性皮炎【疾病大全】
  30. 蜘蛛香【中药大全】
  1. 蜘蛛《本草蒙筌》
  2. 蜘蛛《汤液本草》
  3. 蜘蛛《本草易读》
  4. 蜘蛛《本草衍义》
  5. 蜘蛛《冯氏锦囊秘录》
  6. 蜘蛛《新修本草》
  7. 蜘蛛《医学入门》
  8. 蜘蛛《本草经集注》
  9. 蜘蛛《证类本草》
  10. 蜘蛛《长沙药解》
  11. 蜘蛛《本经逢原》
  12. 蜘蛛《千金翼方》
  13. 蜘蛛《得配本草》
  14. 蜘蛛《雷公炮炙论》
  15. 蜘蛛《名医别录》
  16. 蜘蛛《本草纲目》
  17. 蜘蛛《外科全生集》
  18. 脂贮积症《默克家庭诊疗手册》
  19. 蜘蛛《药征续编》
  20. 脂质体《医院药学》
  21. 蜘蛛《本草乘雅半偈》
  22. 脂质双分子层《生理学》
  23. 蜘蛛拔毒法《中医词典》
  24. 脂质的生理功能《动脉粥样硬化》
  25. 蜘蛛疮《中医词典》
  26. 脂质《动脉粥样硬化》
  27. 蜘蛛疮《奇效简便良方》
  28. 脂溢性皮炎《自我调养巧治病》
  29. 蜘蛛疮《外科启玄》
  30. 脂溢性皮炎《赵绍琴临证验案精选》
  31. 蜘蛛疮门主方《疡医大全》


木虻_《本草蒙筌》_中医本草_【岐黄之术】

木虻
在线购买《本草蒙筌》正版书籍

木虻

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平、微寒。有毒。见啖牛马，腹有血者为良；收取阴干，去净翅足炒用。逐瘀血血闭，寒热酸 ；能止两目赤疼， 伤泪出。 蜚虻亦能飞者，其形大似蜜蜂。

气味不殊，麻黄单恶。通血脉九窍喉痹，破积血症瘕痞坚。寒热亦驱，瘀血更逐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛
  • 当前页：木虻
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 木虻《本草纲目》完整版
  2. 木虻（音萌）《证类本草》
  3. 木梅《本草纲目》完整版
  4. 木绵《本草纲目》完整版
  5. 木馒头【中药大全】
  6. 木棉【中药大全】
  7. 木麻黄种子【中药大全】
  8. 木棉根【中药大全】
  9. 木麻黄【中药大全】
  10. 木棉花【中药大全】
  11. 木麻《本草纲目》完整版
  12. 木棉皮【中药大全】
  13. 木莲果【中药大全】
  14. 木面《本草纲目》完整版
  15. 木莲【中药大全】
  16. 木乃伊芳《本草纲目》完整版
  17. 木莲《本草纲目》图文版
  18. 木奶果【中药大全】
  19. 木莲《本草纲目》完整版
  20. 木上森《滇南本草》
  21. 木藜芦《本草择要纲目》
  22. 木舌《喉舌备要秘旨》
  23. 木藜芦《本草纲目》完整版
  24. 木舌《金匮钩玄》
  25. 木类《本草分经》
  26. 木舌《医宗金鉴》
  27. 木蓝【中药大全】
  28. 木舌《证治准绳·类方》
  29. 木兰皮【中药大全】
  30. 木舌【方剂主治】
  1. 木虻《本草蒙筌》
  2. 木虻《本草衍义》
  3. 木虻《冯氏锦囊秘录》
  4. 木虻《新修本草》
  5. 木虻《医学入门》
  6. 木虻《本草经集注》
  7. 木虻《名医别录》
  8. 木虻《千金翼方》
  9. 木虻（音萌）《证类本草》
  10. 木虻《神农本草经》
  11. 木蜜《证类本草》
  12. 木麻《证类本草》
  13. 木绵《药性切用》
  14. 木莲《得配本草》
  15. 木绵子《冯氏锦囊秘录》
  16. 木莲《本经逢原》
  17. 木棉《本草易读》
  18. 木莲《本草纲目》
  19. 木棉《本草从新》
  20. 木藜芦《本草择要纲目》
  21. 木棉《本草分经》
  22. 木黎芦《证类本草》
  23. 木棉花茶《茶饮保健》
  24. 木类《本草分经》
  25. 木棉子《本经逢原》
  26. 木兰《本草图经》
  27. 木皮《证类本草》
  28. 木兰《名医别录》
  29. 木气实《明医指掌》
  30. 木兰《证类本草》
  31. 木秦茶《茶饮保健》


白僵蚕_《本草蒙筌》_中医本草_【岐黄之术】

白僵蚕
在线购买《本草蒙筌》正版书籍

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸、辛，气平。升也，阴中阳也。属火，有土与木，得金气僵而不化。无毒。一说∶性温，有小毒。在人家蚕箔中，取僵直自死者。勿令中湿，犯则弃之。（中湿有毒故勿用。）务择白色成条，炒去丝绵及子。恶茯苓、萆 ，暨桔梗、桑蛸（桑螵蛸。）逐风湿殊功，口噤失音者必用；拔疔毒极效，肿突几危者急敷。（为末敷之。）主小儿惊痫夜啼，治妇人崩中赤白。止阴痒，去三虫。灭黑 及诸疮瘢痕，面色令好；散风痰并结滞痰块，喉痹使用。（丹溪云∶治喉痹取其火中清化之气，以从治相火散浊逆结滞之痰耳。）驱分娩罢余疼，解伤寒后阴易。 茧内变化，名原蚕蛾。气温味咸，略有小毒。盖原释再字，乃重养晚蚕。入药务择雄蛾，以其敏于生育。折去翅足，微火炒黄。合散为丸，随宜使用。强阴道（阴痿必用。）交接不倦，益精气禁固难来。敷诸疮灭瘢，止尿血暖肾。 蚕沙即屎，其性亦湿。

治湿痹瘾疹瘫风，主肠鸣热中消渴。 又有蚕退，用宜烧灰。多治血风，甚益女妇。

止带漏崩中，赤白痢疾；除肠风下血，吐衄鼻洪。疔肿取灰敷，牙疳加麝贴。牙宣灰擦龈上，口疮灰敷患间。又治邪祟风癫，灰调酒下立愈。《本经》又曰∶近世医家多用蚕退纸，（是初出蚕壳在纸上者。）东方诸医惟用蚕蜕皮。（此蚕欲老眠，起所蜕皮也。）二用较之，东人为正。须微炒过，堪入散丸。蚕茧烧研酒调，立使肿痈透孔。一茧一孔，功同茅针。若煎汤液服之，杀虫止泻立效。缫丝汤瓮贮，埋土内年深。消渴病来，急宜取饮。引清气上朝口舌，降相火下泄膀胱，因属火有金之用故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木虻
  • 当前页：白僵蚕
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《本草蒙筌》
  2. 白僵蚕《汤液本草》
  3. 白僵蚕《本草易读》
  4. 白僵蚕《本草衍义》
  5. 白僵蚕《冯氏锦囊秘录》
  6. 白僵蚕《神农本草经百种录》
  7. 白僵蚕《证类本草》
  8. 白僵蚕《新修本草》
  9. 白僵蚕《顾松园医镜》
  10. 白僵蚕《本草经集注》
  11. 白僵蚕《本经逢原》
  12. 白僵蚕《千金翼方》
  13. 白僵蚕《本草从新》
  14. 白僵蚕《雷公炮制药性解》
  15. 白僵蚕《得配本草》
  16. 白僵蚕《雷公炮炙论》
  17. 白僵蚕《本草思辨录》
  18. 白僵蚕《神农本草经》
  19. 白僵蚕《本草崇原》
  20. 白茧唇《中医词典》
  21. 白僵蚕《增广和剂局方药性总论》
  22. 白蒺藜子《雷公炮制药性解》
  23. 白僵蚕《名医别录》
  24. 白蒺藜散《博济方》
  25. 白僵蚕《本草撮要》
  26. 白蒺藜散《三因极一病证方论》
  27. 白僵蚕《药性切用》
  28. 白蒺藜《本草撮要》
  29. 白僵蚕《珍珠囊补遗药性赋》
  30. 白蒺藜《本草害利》
  31. 白僵蚕《本草乘雅半偈》


桑螵蛸_《本草蒙筌》_中医本草_【岐黄之术】

桑螵蛸
在线购买《本草蒙筌》正版书籍

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸、甘，气平。无毒。系螳螂所生，逢荆棘俱有。独取桑树者入药，欲得桑津气引经。（桑皮善行水，故能引达肾经，如不得真者，加桑白皮佐之。）二三月中，方可收采。

曝干复炙，（当中破开炙之。）免泄大肠。畏旋覆花，宜白龙骨。主女人血闭腰痛，治男子虚损肾衰。益精强阴，补中除疝。止精泄而愈白浊，通淋闭以利小便。又禁小便自遗，故《本经》注云∶凡梦遗方中，不可缺也。俗谓禁尿窠，亦指此焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：桑螵蛸
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《本草蒙筌》
  2. 桑螵蛸《本草备要》
  3. 桑螵蛸《本草易读》
  4. 桑螵蛸《本草衍义》
  5. 桑螵蛸《冯氏锦囊秘录》
  6. 桑螵蛸《神农本草经百种录》
  7. 桑螵蛸《证类本草》
  8. 桑螵蛸《新修本草》
  9. 桑螵蛸《本草求真》
  10. 桑螵蛸《本草经集注》
  11. 桑螵蛸《本草新编》
  12. 桑螵蛸《中药炮制》
  13. 桑螵蛸《本经逢原》
  14. 桑螵蛸《玉楸药解》
  15. 桑螵蛸《本草从新》
  16. 桑螵蛸《药笼小品》
  17. 桑螵蛸《得配本草》
  18. 桑螵蛸《千金翼方》
  19. 桑螵蛸《中药学》
  20. 桑螵蛸《雷公炮炙论》
  21. 桑螵蛸《本草崇原》
  22. 桑蜱蛸《神农本草经》
  23. 桑螵蛸《本草便读》
  24. 桑皮《本草分经》
  25. 桑螵蛸《增广和剂局方药性总论》
  26. 桑皮《本草经解》
  27. 桑螵蛸《名医别录》
  28. 桑皮《药笼小品》
  29. 桑螵蛸《本草分经》
  30. 桑木灸《中医词典》
  31. 桑螵蛸《本草分经》


蜈蚣_《本草蒙筌》_中医本草_【岐黄之术】

蜈蚣
在线购买《本草蒙筌》正版书籍

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温。有毒。墙壁多藏，各处俱有。端午收者美，赤头足者良。入药慢火炙黄，去净头足研末。啖蛇虺虫鱼恶毒，杀鬼物蛊疰精邪。去瘀血堕胎，逐积聚除疟。鸡性好食，人若中其毒者，以乌鸡粪水调涂之。又畏蛞蝓、蜒蚰，触之即死，亦可取敷其毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：蜈蚣
  • 下一页：白颈蚯蚓
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《本草蒙筌》
  2. 蜈蚣《本草备要》
  3. 蜈蚣《本草易读》
  4. 蜈蚣《本草衍义》
  5. 蜈蚣《冯氏锦囊秘录》
  6. 蜈蚣《新修本草》
  7. 蜈蚣《医学入门》
  8. 蜈蚣《本草经集注》
  9. 蜈蚣《证类本草》
  10. 蜈蚣《玉楸药解》
  11. 蜈蚣《本草求真》
  12. 蜈蚣《千金翼方》
  13. 蜈蚣《本经逢原》
  14. 蜈蚣《雷公炮制药性解》
  15. 蜈蚣《本草从新》
  16. 蜈蚣《雷公炮炙论》
  17. 蜈蚣《得配本草》
  18. 蜈蚣《本草纲目》
  19. 蜈蚣《中药学》
  20. 蜈蚣《神农本草经》
  21. 蜈蚣《本草崇原》
  22. 梧叶皮《本经逢原》
  23. 蜈蚣《本草便读》
  24. 梧桐子《饮食须知》
  25. 蜈蚣《增广和剂局方药性总论》
  26. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  27. 蜈蚣《名医别录》
  28. 梧桐泪《汤液本草》
  29. 蜈蚣《本草分经》
  30. 梧桐《本草纲目》
  31. 蜈蚣《本草择要纲目》


白颈蚯蚓_《本草蒙筌》_中医本草_【岐黄之术】

白颈蚯蚓
在线购买《本草蒙筌》正版书籍

白颈蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气寒。属土与水。无毒。一云大寒，小毒。颈白系老者，应候常鸣；穴居在泉壤，各处俱有。取须盐水洗净，用或生炙随宜。治温病大热狂言，疗伤寒伏热谵语。并用捣烂绞汁，井水调下立差。小水不通，亦捣汁饮。蛊毒卒中，须浸酒吞。主蛇瘕杀蛔虫，理肾风消香港脚。又疗黄胆，行湿如神。人或被其咬伤，盐水浸之即解。屎封悍犬咬毒，仍出犬毛殊功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：白颈蚯蚓
  • 下一页：蟾蜍
<<< 返回本书目录
  1. 白颈蚯蚓《证类本草》
  2. 白敬宇眼药【方剂大全】
  3. 白颈蚯蚓《本草易读》
  4. 白九股牛【中药大全】
  5. 白粳米饭《保健药膳》
  6. 白酒《药征续编》
  7. 白睛肿胀《圣济总录》
  8. 白酒《长沙药解》
  9. 白睛溢血【疾病大全】
  10. 白酒草【中药大全】
  11. 白睛溢血《中医眼科学》
  12. 白酒煎【方剂大全】
  13. 白睛青蓝《中医眼科学》
  14. 白酒药曲【方剂大全】
  15. 白睛疾病《中医眼科学》
  16. 白菊花根【中药大全】
  17. 白睛黄赤《银海精微》
  18. 白菊花酒【方剂大全】
  19. 白睛黑色症《眼科阐微》
  20. 白菊花散【方剂大全】
  21. 白荆花丸【方剂大全】
  22. 白苣《本草纲目》完整版
  23. 白茎鸦葱【中药大全】
  24. 白苣《本草求真》
  25. 白金丸【方剂大全】
  26. 白苣《证类本草》
  27. 白金汤【方剂大全】
  28. 白苣【中药大全】
  29. 白金散【方剂大全】
  30. 白珏膏【方剂大全】
  1. 白颈蚯蚓《本草蒙筌》
  2. 白颈蚯蚓《本草备要》
  3. 白颈蚯蚓《本草易读》
  4. 白颈蚯蚓《本草衍义》
  5. 白颈蚯蚓《冯氏锦囊秘录》
  6. 白颈蚯蚓《新修本草》
  7. 白颈蚯蚓《证类本草》
  8. 白颈蚯蚓《本草经集注》
  9. 白颈蚯蚓《本草从新》
  10. 白颈蚯蚓《千金翼方》
  11. 白颈蚯蚓《增广和剂局方药性总论》
  12. 白粳米饭《保健药膳》
  13. 白颈蚯蚓《名医别录》
  14. 白睛肿胀《圣济总录》
  15. 白颈蚯蚓《本草分经》
  16. 白睛溢血（胭脂障）《中医名词词典》
  17. 白酒《长沙药解》
  18. 白睛溢血《中医眼科学》
  19. 白酒《药征续编》
  20. 白睛溢血《中医词典》
  21. 白菊清金散《目经大成》
  22. 白睛先兆《中医疾病预测》
  23. 白苣《证类本草》
  24. 白睛青蓝《中医眼科学》
  25. 白苣《本草求真》
  26. 白睛青蓝《中医词典》
  27. 白苣《本草分经》
  28. 白睛凝脂《中医词典》
  29. 白苣〈寒〉《食疗本草》
  30. 白睛乱脉证《中医词典》
  31. 白苣菜《饮食须知》


蟾蜍_《本草蒙筌》_中医本草_【岐黄之术】

蟾蜍
在线购买《本草蒙筌》正版书籍

蟾蜍

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗称癞虾蟆） 味辛，气凉。属土与水。微毒。状同虾蟆，形独胖大。（又呼石蚌。）

背多痱磊黑癞，腹有八字丹书。不解声鸣，不能跳跃。行极迟缓，得此才真。卑湿处生，阴雨时出。五月五日，收取阴干。东行者良，炮制过用。治小儿洞泻下痢，炙研水调吞之；疗大人跌扑损伤，活捣泥烂 上。风淫生癣，烧灰和猪脂敷；瘟疫发斑，取汁搀井水服。煨熟啖杀疳蚀成癖，（小儿疳瘦成癖几危者，取蟾蜍去头皮脏腑，以桑叶包裹，外加浓纸再裹，火内煨熟，日啖二只，十余日全愈。若口渴咽梨汁解之。）作脍食驱犬咬发狂。一切鼠 恶疮，末敷亦自消释。肪涂玉软滑易截，（如肪得不多，取肥者锉，煎膏涂之，刻石如蜡。凡玉器奇巧者，固难琢工多，非此肪及昆吾刀不能刻也。）脑点眼明澈胜常。粪取状如槟榔，敷诸疮毒亦验。（蟾食百虫，故亦杀诸毒也。）眉间白汁，乃名蟾酥。刺取之时，先防射目。（沾之即瞎。）针穿桑叶遮隔，连刺凭射叶间。拌豆粉晒干，为外科要药。搀膏和散，去毒如神。

一种虾蟆，腹大身小。背有黑点，呷呷声鸣。跳接百虫，举动极急。与蟾蜍自别，故名立亦殊。《本经》云∶虾蟆一名蟾蜍，误矣。主邪气破坚血可用，解结热贴痈肿当求。

仍有数名，亦各品类。形纯青嘴尖者名青 （音蛙，）杀痨虫尸疰；背拖黄腹细者名金线蛙，退时疫瘟黄。（病患面赤项颈大者名虾蟆瘟，服此极效，曾活数人。）并捣汁水调，须空腹顿饮。长肱背绿者名石鸭，大腹脊青者名水鸡。二煮烹之，味最爽口。浙东闽蜀，俱为珍馐。

疳瘦能调，虚损亦补。尤宜产妇，女科当知。 又蝌蚪子，系虾蟆子。初曳肠水，除草上如索缴缠；渐见点日，逐黑深似豆磊粒。春来水暖，鸣以聒之，乃谓聒其子也。书云∶鳖影抱虾蟆，声抱者是焉。始出色黑头圆，有尾无足；稍大足生尾脱，聚伙成群。俗呼虾蟆粘，亦入方药用。子正黑多取，合桑椹染须，永不皓白；（详载桑根白皮条中。）形已成烂捣，为火疮敷药，绝无瘢痕。其卵得之，亦主明目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白颈蚯蚓
  • 当前页：蟾蜍
  • 下一页：白花蛇
<<< 返回本书目录
  1. 蟾蜍《本草纲目》图文版
  2. 蟾蜍【中药大全】
  3. 蟾蜍《药笼小品》
  4. 蟾蜍饼【方剂大全】
  5. 蟾蜍《本草择要纲目》
  6. 蟾蜍胆【中药大全】
  7. 蟾蜍《本草易读》
  8. 蟾蜍肝【中药大全】
  9. 蟾蜍《本草纲目》完整版
  10. 蟾蜍膏【方剂大全】
  11. 潺槁树【中药大全】
  12. 蟾蜍灰散【方剂大全】
  13. 蝉朱散【方剂大全】
  14. 蟾蜍煎丸【方剂大全】
  15. 蝉翼藤【中药大全】
  16. 蟾蜍散【方剂大全】
  17. 蝉翼散【方剂大全】
  18. 蟾蜍丸【方剂大全】
  19. 蝉衣酒治破伤风之来历《余无言医案》
  20. 蟾蜍中毒《家庭医学百科-自救互救篇》
  21. 蝉蝎散【方剂大全】
  22. 蟾矾散【方剂大全】
  23. 蝉蜕猪肝散【方剂大全】
  24. 蟾肝丸【方剂大全】
  25. 蝉蜕饮子【方剂大全】
  26. 蟾宫丸【方剂大全】
  27. 蝉蜕饮【方剂大全】
  28. 蟾光膏【方剂大全】
  29. 蝉蜕丸【方剂大全】
  30. 蟾灰散【方剂大全】
  1. 蟾蜍《本草蒙筌》
  2. 蟾蜍《本草备要》
  3. 蟾蜍《本草易读》
  4. 蟾蜍《药笼小品》
  5. 蟾蜍《冯氏锦囊秘录》
  6. 蟾蜍《本草纲目》
  7. 蟾蜍《本经逢原》
  8. 蝉衣酒治破伤风之来历《余无言医案》
  9. 蟾蜍《本草从新》
  10. 蝉蜕散《博济方》
  11. 蟾蜍《得配本草》
  12. 蝉蜕散《小儿药证直诀》
  13. 蟾蜍《本草分经》
  14. 蝉蜕解《医学衷中参西录》
  15. 蟾蜍《本草择要纲目》
  16. 蝉蜕《本草崇原》
  17. 蟾蜍《本草撮要》
  18. 蝉蜕《药鉴》
  19. 蟾蜍《药性切用》
  20. 蝉蜕《药性切用》
  21. 蟾蜍《实验动物科学》
  22. 蝉蜕《本草撮要》
  23. 蟾蜍膏《三因极一病证方论》
  24. 蝉蜕《本草择要纲目》
  25. 蟾蜍中毒《家庭医学百科-自救互救篇》
  26. 蝉蜕《本草分经》
  27. 蟾酥《玉楸药解》
  28. 蝉蜕《中药学》
  29. 蟾酥《本草易读》
  30. 蝉蜕《得配本草》
  31. 蟾酥《本草求真》


白花蛇_《本草蒙筌》_中医本草_【岐黄之术】

白花蛇
在线购买《本草蒙筌》正版书籍

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、咸，气温。有毒。虽有黔土，惟取蕲州。头长小角锋，尾生佛指甲。项绕真珠白点，背缠方胜花纹。因而得名，观之犹异。诸蛇鼻生向下，此独鼻向上生。（一名蹇鼻蛇。）诸蛇死闭眼睛，是则眼开如活。舒蕲连界上杀获，两眼则一闭一开。验此可辨伪真，据理诚难解悟。性毒善螫人足，中者辄自断之。补养已痊，木接代步。又常入人屋壁，腥臭气如烂瓜。人忽闻之，即忙辟逐。得者火上顿曝，务令透干；去净头尾骨皮，渍酒旋饮。止风痛甚速，性窜而然；去风毒弥佳，力倍故尔。（功力倍于诸蛇。）癞麻风、白癜风、髭眉脱落、鼻柱 坏者急求，鹤膝风、鸡距风、筋爪拘挛、肌肉消蚀者速觅。诸药力莫及者，悉能引达成功。 乌蛇气味甘平，性善而不啮物。色黑如漆，背有三棱。（如剑脊者尤良。

）尾细尖长，（能穿百钱百妙。）眼光不陷。主治功力略缓，种生各处甚多。依前制勿差，任为丸浸酒。若熬膏药，头尾多加。治诸风皮肤不仁，散瘾疹身体瘙痒。 金蛇身作金色，照日有光；多产宾澄州中，仅长尺许。炙黄煮汁可服，中金药毒能驱。 又种银蛇，亦解银毒。 蛇蜕畏酒磁石，择端午日才收。去翳膜明激双睛，止呕逆辟除诸恶。疗大人肠痔蛊毒，治小儿螈 惊痫。又火熬之，亦敷疮疹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾蜍
  • 当前页：白花蛇
  • 下一页：龟甲
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《本草蒙筌》
  2. 白花蛇《本草备要》
  3. 白花蛇《本草易读》
  4. 白花蛇《本草衍义》
  5. 白花蛇《冯氏锦囊秘录》
  6. 白花蛇《玉楸药解》
  7. 白花蛇《医学入门》
  8. 白花蛇《雷公炮制药性解》
  9. 白花蛇《证类本草》
  10. 白花蛇《本草纲目》
  11. 白花蛇《本草求真》
  12. 白花膏《外科全生集》
  13. 白花蛇《本草新编》
  14. 白花防风《滇南本草》
  15. 白花蛇《本经逢原》
  16. 白花地丁《滇南本草》
  17. 白花蛇《本草从新》
  18. 白花菜《饮食须知》
  19. 白花蛇《得配本草》
  20. 白虎证一　太阳三十七《伤寒悬解》
  21. 白花蛇《增广和剂局方药性总论》
  22. 白虎证四　太阳四十《伤寒悬解》
  23. 白花蛇《本草择要纲目》
  24. 白虎证似痫《幼科发挥》
  25. 白花蛇《本草撮要》
  26. 白虎证似痫《中医词典》
  27. 白花蛇《外科全生集》
  28. 白虎证十九　阳明七十《伤寒悬解》
  29. 白花蛇《药性切用》
  30. 白虎证三　太阳三十九《伤寒悬解》
  31. 白花蛇《本草乘雅半偈》


龟甲_《本草蒙筌》_中医本草_【岐黄之术】

龟甲
在线购买《本草蒙筌》正版书籍

龟甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸、甘，气平。有毒。一云属金，有水，阴中阳也。无毒。深泽阴山，处处俱有。

得神龟甲版为上，（神龟产水中，底甲当心前一处四方透明，如琥珀色者是也。）分阴阳取用才灵。（头方、壳圆、脚短者为阳龟，形长、头尖、脚长者为阴龟。阴人用阳，阳人用阴，今医不复分别。）杀死煮脱者力微，自死肉败者力猛。只取底版，悉去傍弦。精制择真酥油，或用猪脂醇酒。旋涂旋炙，直待脆黄。杵细末作丸，十二月忌食。（犯则损命。）畏狗胆，恶沙参。专补阴衰，借性气引达诸药；善滋肾损，仗功力复足真元。漏下崩带并驱，症瘕 疟咸却。伤寒劳复，或肌体寒热欲死者殊功，腰背酸痛，及手足重弱难举者易效。治小儿囟门不合，理女子湿痒阴疮。逐瘀血积凝，续筋骨断绝。因其性灵于物，方家多用补心。久服轻身，益气资智。肉煮啖，除风痹身肿瘴气及 折并奇；又酿酒，主风痛拘挛缓急并瘫痪皆妙。作成羹 ，尤补虚羸。血涂脱肛缩肠，溺止久嗽断疟。（滴耳中，治耳聋亦验。

溺最难得，采时置雄龟于磁盘中，以镜照之，龟见影往往淫发而失溺，急以物收。又法∶以纸炷火上热以点其尻，亦致失溺，然不及镜照快也。）头骨可带入水，身骨堪带入山。并令不迷，未为无益。余多种类，亦各有能。 千岁灵龟五色全具，额端骨起似角，剔甲食最延年。

秦龟产秦地山中，大小无定；甲服主湿痹体重，四肢挛蜷。 鸯龟（一名呷蛇龟。）腥臭食蛇，陆地常有；身狭尾长色黑，大木能登。取肉捣糜，惟敷蛇咬。 （ 音兹） （音夷）

乃山龟极大，人立背上，可负而行；其甲系黄色通明，俗谓龟筒，堪为器皿。毒箭伤闷绝，刺血饮立痊。 疟龟（一名鹗龟。）高山石下生，嘴如鹗鸟；能治老疟无时发，烧灰汤调。服下二钱，微利而止。绿毛龟蕲州出产，浮水面绿毛鲜明。包缚额端，能禁邪疟。收藏书笥，堪辟蠹虫。

（谟）按∶方药用败龟版者，乃龟死深山之中，形肉烂渗甲内，人或捡拾，因有此名。

奈何《本经》款下注系卜师钻灼者为是？取名漏天机，则甚误矣。夫龟禀北方阴气而生，为阴中至阴之物，大能补阴而治阴血不足。是以下焦滋补丸药，多用为君。惟此败者，血肉渗尽，性气具全。匪特补足真元，抑且引达诸药。空腹吞服，反掌成功。故诸明医方中，但用此味，不书曰龟版，而特曰败龟版者，盖亦真知功力健捷，使人必求得之而弗略也。若以钻灼过为然，不过枣核作炷，烧炙焦燥而已。较生者何殊，用治病何益，又何取义，特加败字谆谆以示人耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：龟甲
  • 下一页：鳖甲
<<< 返回本书目录
  1. 龟甲《证类本草》
  2. 龟甲（千岁灵龟）《本草新编》
  3. 龟甲《本草择要纲目》
  4. 龟甲（图）【中药大全】
  5. 龟甲《本草思辨录》
  6. 龟甲胶（图）【中药大全】
  7. 龟甲《本草经解》
  8. 龟甲散【方剂大全】
  9. 龟甲《本草崇原》
  10. 龟甲汤【方剂大全】
  11. 龟甲《本草乘雅半偈》
  12. 龟胶（图）【中药大全】
  13. 龟分枝杆菌感染【疾病大全】
  14. 龟蜡丹【方剂大全】
  15. 龟胆汁（图）【中药大全】
  16. 龟蛎神膏【方剂大全】
  17. 龟樗丸【方剂大全】
  18. 龟龄集【方剂大全】
  19. 龟病《孙真人海上方》
  20. 龟龄丸【方剂大全】
  21. 龟鳖行气法《养生导引法》
  22. 龟鹿补冲汤【方剂大全】
  23. 龟鳖地黄汤【方剂大全】
  24. 龟鹿补肾丸【方剂大全】
  25. 龟背症治法《医门补要》
  26. 龟鹿二仙膏【方剂大全】
  27. 龟背症《医门补要》
  28. 龟鹿二仙胶【方剂大全】
  29. 龟背丸【方剂大全】
  30. 龟鹿固本丸【方剂大全】
  1. 龟甲《本草蒙筌》
  2. 龟甲《新修本草》
  3. 龟甲《冯氏锦囊秘录》
  4. 龟甲《本草经集注》
  5. 龟甲《医学入门》
  6. 龟甲《千金翼方》
  7. 龟甲《证类本草》
  8. 龟甲《雷公炮制药性解》
  9. 龟甲《顾松园医镜》
  10. 龟甲《神农本草经》
  11. 龟甲《得配本草》
  12. 龟鹤二仙茶《茶饮保健》
  13. 龟甲《本草思辨录》
  14. 龟病《孙真人海上方》
  15. 龟甲《本草崇原》
  16. 龟鳖症《奇效简便良方》
  17. 龟甲《本草经解》
  18. 龟鳖行气法《养生导引法》
  19. 龟甲《名医别录》
  20. 龟背症治法《医门补要》
  21. 龟甲《本草择要纲目》
  22. 龟背症《医门补要》
  23. 龟甲《本草乘雅半偈》
  24. 龟背丸《外科传薪集》
  25. 龟甲（千岁灵龟）《本草新编》
  26. 龟背驼《中医词典》
  27. 龟甲〈温〉《食疗本草》
  28. 龟背痰《中医词典》
  29. 龟胶《本草求真》
  30. 龟背痰《中医名词词典》
  31. 龟鹿二仙膏《医方论》


鳖甲_《本草蒙筌》_中医本草_【岐黄之术】

鳖甲
在线购买《本草蒙筌》正版书籍

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平。无毒。深潭生，岳州（属湖广）胜。池塘亦蓄，守鱼不飞。色绿七两为佳，（大者有毒，杀人。）裙多九肋益妙。煮脱效少，生剔性全。制宗雷公，去裙并助。治劳热渍童便，摩坚积渍酽醋。周昼夜文火炙脆，入石臼杵细成霜。所恶须知，理石矾石。散 癖症瘕，及息肉阴蚀痔疽；除劳瘦骨蒸，并温疟往来寒热。愈肠痈消肿，下瘀血堕胎。

肉味颇甘，其性极冷。（常居水底故也。）项下有软骨如鳖，须预捡除；食虽凉血热补阴，不可过度。（因性冷宜少食。）患症瘕勿食，防证反增；（肉主聚，甲主散，故食肉反增，食甲能散也。）怀妊娠食之，生子项短。合鸡肉食成瘕，合鸡子食杀人。合苋菜食，鳖瘕即生。合芥子食，恶疾骤发。形状异者尤毒，得之深阱急埋。（三足者、赤足者，腰下有十字、王字、五字形者，头足不缩者，独目者，目凹陷者，俱有毒，不可食。腹下红，有蛇纹者，是蛇变，尤大毒，急埋深阱，免又害于后人也。）误食过喉，蓝汁可解。头烧灰存性，收脱肛如神。（头血涂脱肛亦效。）卵盐淹煮食，补阴虚亦验。膏涂拔发孔内，永使绝根；眼睫倒毛签人，可资除害。又有鼋甲，系鳖极大者别名；（《本经》注云∶鳖最大者为鼋，其甲一、二丈许，老者亦能为魅。）常在长江，每至两岸上曝腹。渔夫伺便接竹掣之，难竟反身为人所制。

主治功力，与鳖甲同。

膏涂铁火烧便明，摩风疮恶疮易愈。肉微温煮食亦补，杀蛊毒药毒更作。卵如鸡子正圆，一产二三百个。

盐淹可食，任煮不凝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟甲
  • 当前页：鳖甲
  • 下一页：螃蟹
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《本草蒙筌》
  2. 鳖甲《本草备要》
  3. 鳖甲《本草易读》
  4. 鳖甲《汤液本草》
  5. 鳖甲《冯氏锦囊秘录》
  6. 鳖甲《本草衍义》
  7. 鳖甲《医学入门》
  8. 鳖甲《新修本草》
  9. 鳖甲《证类本草》
  10. 鳖甲《本草经集注》
  11. 鳖甲《顾松园医镜》
  12. 鳖甲《中药炮制》
  13. 鳖甲《本草求真》
  14. 鳖甲《长沙药解》
  15. 鳖甲《本草新编》
  16. 鳖甲《千金翼方》
  17. 鳖甲《本经逢原》
  18. 鳖甲《雷公炮制药性解》
  19. 鳖甲《本草从新》
  20. 鳖甲《雷公炮炙论》
  21. 鳖甲《得配本草》
  22. 鳖甲《神农本草经》
  23. 鳖甲《本草崇原》
  24. 鳖龟牡蛎汤《食物疗法》
  25. 鳖甲《本草便读》
  26. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  27. 鳖甲《本草经解》
  28. 鳖（《名医别录》）《中医饮食营养学》
  29. 鳖甲《增广和剂局方药性总论》
  30. 鳖《食疗本草》
  31. 鳖甲《名医别录》


螃蟹_《本草蒙筌》_中医本草_【岐黄之术】

螃蟹
在线购买《本草蒙筌》正版书籍

螃蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气寒。一云气平。有毒。生陂泽中穴于沮洳，遇八九月出食稻芒。（秋深稻熟之时，尽出于田内，各持一穗以朝其魁，然后从其所之至长江而奔，自江转海，其形益大，或谓持稻以输海神也。）行旁行，有八跪二螫八足；壳黄褐，现十二星点微红。（如鲤之三十六鳞，大小相类。）腹虚实应月盛衰，种雌雄在脐大小。（雌者脐圆而大，雄者脐尖而小。）

渔人捕取，霜后益佳。（未经霜取者有毒，不可食。）酒糟醉死藏留，馔品亦为珍味。（凡取食忌见灯火，犯则发烧易坏。）散血解结，益气养筋。除胸热闷烦，去面肿 僻。愈漆疮化漆成水，（仙方以化漆水服之长生。）续筋骨使筋即连。（足中、髓壳中黄并脑碎之，微熬纳筋断处即连。）风疾人食之，其病复发；怀孕妇食下，令子横生。炉内烧烟，可集群鼠。

形状异者，有毒中藏。（其足斑、目赤、独螯、独目、或两目相向、腹下有毛、腹中有骨、六足四足者，并有大毒，不可食。）傥误入喉，未免被害。豉蒜冬瓜黑豆，煎汁并可解除。

爪主破胞堕胎，亦通产后血闭。余种主治，各有所长。 蟹壳阔多黄，两螯最锐，行大人风气亦宜。蝤（音由）蛑（音谋）蟹壳扁极大，两螯无毛，去小儿痞气堪用。

蟛蜞蟹略小，食多吐利损人。蟛 （音越）蟹至微，膏涂湿癣杀毒。（不宜食。）拥剑蟹者，大小两螯。

大螯待斗常伸，小螯供食每缩，亦有毒，并不宜食之。 虾味甘，气平。小毒。河涧俱生，善游好跃，其字从假，盖以水母假之而动也。活则色绿，煮熟鲜红。为馔不宜多食，发疮动风甚验。小儿及鸡犬勿食，误犯则脚屈难行。捣生者如泥，敷赤白游肿。口疳齿 ，过宿尽消。又种无须，腹下通黑。煮之色白，并有毒藏。急弃沟渠，庶免害及。虾 乃热饭拌造，同食忌鸡肉须知。 大红虾出自海中，身肥大须长丈许。（史说晋滕条不信，其后有至东海者，取须长四尺四寸封而寄之。）土人捕获，烈日曝干。壳浓用作酒杯，须劲截为策杖。非得善价，不轻贸人。主治忌宜，同前弗异。 海马种亦虾属，二三寸长；雌雄相对不离，色则黄褐。

首类马仍系虾身，背有纹仿佛竹节。布网水面，每每得之。下胎易来，果难产圣药；（临产时带于身傍，或烧末酒服并效。）兴阳不痿，诚取乐春方。 蜡（音搓。又作 ，一名水母。樗蒲鱼。

）形如白沫 ，东海多生，大小不等；无腹而头眼藏闭，倚虾为目，游水如飞。虾见人勿惊， 随则沉没。故曰∶虾动 沉。又曰∶水母目虾是也。调味作馔，姜醋务加。主妇人生产劳损血凝，治小儿风疾火 丹毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：螃蟹
  • 下一页：珍珠
<<< 返回本书目录
  1. 螃蟹《本草新编》
  2. 螃蟹甲【中药大全】
  3. 螃蜞丸【方剂大全】
  4. 螃蟹脚【中药大全】
  5. 膀胱足太阳之脉《经络考》
  6. 螃蟹酒【方剂大全】
  7. 膀胱足太阳经病证《脉经》
  8. 螃蟹七【中药大全】
  9. 膀胱主病《银海指南》
  10. 螃蟹散【方剂大全】
  11. 膀胱肿瘤【疾病大全】
  12. 螃蟹饮《保健药膳》
  13. 膀胱肿瘤《泌尿外科学》
  14. 鳑魮鱼【中药大全】
  15. 膀胱肿瘤《病理学》
  16. 胖大海【中药大全】
  17. 膀胱肿瘤《百病自测》
  18. 胖大海饮《保健药膳》
  19. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  20. 胖儿草【中药大全】
  21. 膀胱与尿道结石【疾病大全】
  22. 胖根藤【中药大全】
  23. 膀胱俞穴【人体背部穴位】
  24. 胖树根【中药大全】
  25. 膀胱俞发《外科启玄》
  26. 胖血藤【中药大全】
  27. 膀胱有热【方剂主治】
  28. 脬转《女科指掌》
  29. 膀胱阴道瘘【疾病症状】
  30. 脬转不得小便《女科证治准绳》
  1. 螃蟹《本草蒙筌》
  2. 膀胱足太阳之脉《经络考》
  3. 螃蟹《饮食须知》
  4. 膀胱足太阳之脉《中医词典》
  5. 螃蟹《冯氏锦囊秘录》
  6. 膀胱足太阳经病证《中医词典》
  7. 螃蟹《本草求真》
  8. 膀胱足太阳经病证《脉经》
  9. 螃蟹《本草新编》
  10. 膀胱主肾之客《针灸大成》
  11. 螃蟹《得配本草》
  12. 膀胱主藏津液《中医词典》
  13. 螃蟹饮《保健药膳》
  14. 膀胱主藏津液《中医名词词典》
  15. 胖大海《中医饮食营养学》
  16. 膀胱主病《银海指南》
  17. 胖大海《中药学》
  18. 膀胱诸穴歌《经络考》
  19. 胖大海茶《茶饮保健》
  20. 膀胱肿瘤《泌尿外科学》
  21. 胖大海饮《保健药膳》
  22. 膀胱肿瘤《病理学》
  23. 胖海参《本草害利》
  24. 膀胱肿瘤《百病自测》
  25. 胖舌《中医词典》
  26. 膀胱中暍证《中医词典》
  27. 脬（pāo，音抛）《中医词典》
  28. 膀胱蒸《中医词典》
  29. 脬（富妇转脬）《孙文垣医案》
  30. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  31. 脬痹《中医词典》


珍珠_《本草蒙筌》_中医本草_【岐黄之术】

珍珠
在线购买《本草蒙筌》正版书籍

珍珠

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒。无毒。老蚌生者，（蚌即珠母，惟老者生多，小者少有。）出廉州海岛大池；（属广东，海中有州岛，岛上有池谓之珠池。人疑其底与海通，池水乃淡，此不可测也。）刺史掌之，督珠户岁采充贡。圆大寸围为上，光莹不暗极优。得此售人，价值难估。欲穿孔眼，非金刚钻不能；求入医方，惟新完者可用。瓷钵极研，薄绢重筛。为丸镇心神，敷面润颜色。作散点目去膜，绵裹宜耳除聋。小儿惊热风痫，和药作锭摩服。尤堪止渴，亦能坠痰。

蚌肉味甘，作脯可食。功惟醒酒，去热驱烦。 又石决明，出南海内。单片不生对合，光耀无忝真珠。由此得名，眼科专用。或疑珠母，此大差违。气味寒咸，择七孔九孔方取；（又名九孔螺，十孔以上者不佳。）面裹煨熟，将皮外粗黑尽摩。捣细末务如粉霜，开青盲兼除翳障。（渍水洗眼亦妙。）肉采供馔，干可久留。远行馈人，并为真味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螃蟹
  • 当前页：珍珠
  • 下一页：蛤蜊
<<< 返回本书目录
  1. 珍珠《证类本草》
  2. 珍珠【中药大全】
  3. 珍珠《药笼小品》
  4. 珍珠八宝丹【方剂大全】
  5. 珍视明滴眼液【方剂大全】
  6. 珍珠菜【中药大全】
  7. 珍奇散【方剂大全】
  8. 珍珠草《滇南本草》
  9. 珍珀活命丹【方剂大全】
  10. 珍珠草【中药大全】
  11. 珍宝饮【方剂大全】
  12. 珍珠粉丸【方剂大全】
  13. 珍宝散【方剂大全】
  14. 珍珠风【中药大全】
  15. 珍宝三生丹【方剂大全】
  16. 珍珠风子【中药大全】
  17. 侦探《随息居重订霍乱论》
  18. 珍珠莲【中药大全】
  19. 针子户穴歌《医宗金鉴》
  20. 珍珠莲根【中药大全】
  21. 针子户穴歌《刺灸心法要诀》
  22. 珍珠龙脑生肌散【方剂大全】
  23. 针余琐谈《邹孟城三十年临证经验集》
  24. 珍珠露水草【中药大全】
  25. 针余琐谈《三十年临证经验集》
  26. 珍珠梅【中药大全】
  27. 针叶火绒草【中药大全】
  28. 珍珠明骨《保健药膳》
  29. 针眼《中医眼科学》
  30. 珍珠母【中药大全】
  1. 珍珠《本草蒙筌》
  2. 珍珠《中药炮制》
  3. 珍珠《冯氏锦囊秘录》
  4. 珍珠《药笼小品》
  5. 珍珠《医学入门》
  6. 珍珠《雷公炮制药性解》
  7. 珍珠《证类本草》
  8. 侦探《随息居重订霍乱论》
  9. 珍珠《本草求真》
  10. 针子户穴歌《刺灸心法要诀》
  11. 珍珠《本草便读》
  12. 针子户穴歌《医宗金鉴》
  13. 珍珠《外科全生集》
  14. 针助教《中医词典》
  15. 珍珠（珍珠母）《中药学》
  16. 针折在肉内《奇方类编》
  17. 珍珠草《滇南本草》
  18. 针余琐谈《邹孟城三十年临证经验集》
  19. 珍珠毒《中医词典》
  20. 针有深浅策《针灸大成》
  21. 珍珠粉《饮膳正要》
  22. 针有补泻法《卫生宝鉴》
  23. 珍珠粉丸《医方考》
  24. 针摇《中医词典》
  25. 珍珠喉《中医词典》
  26. 针眼痛《明目至宝》
  27. 珍珠龙脑生肌散《仁术便览》
  28. 针眼候《诸病源候论》
  29. 珍珠明骨《保健药膳》
  30. 针眼（土疳）《中医名词词典》
  31. 珍珠母《中药炮制》


蛤蜊_《本草蒙筌》_中医本草_【岐黄之术】

蛤蜊
在线购买《本草蒙筌》正版书籍

蛤蜊

  • 上一页
  • 目录
  • 相关
  • 下一页

性冷。无毒。川泽俱生，似蚌略小。壳圆而薄，白腹紫唇。《月令》云∶雉入大水为蜃，乃后车鳌；雀入大水为蛤，即此是也。肉煮食，润五脏止消渴，解酒毒开胃殊功；壳研末，主老癖化顽痰，消血块去热立效。并与丹石相反，凡服丹石人误食，令腹结痛，切宜戒之。 车螯以蜃名，系蛤至大者。春夏吐气，俨若楼台。变态顷刻多端，土人称为海市。有肉可荐，有珠可穿。壳可嵌饰屏风，（凡器俱可嵌饰。）灰可堙圹墙壁。（亦可为粉饰面。）

用壳入药，治疮疖肿毒弥佳；火 两遭，以醋淬捣末绝细。甘草对和酒送下咽，又以醋调敷于毒处。 蚬（音显）小色黑，多在泥沙。每候风雨作时，以壳为翅飞起。肉取洗净，糟煮服良。解酒毒、湿毒、面黄，去热气、时气、目赤。开胃脘压丹石，下乳汁利小便。生浸取汁盆盛，频洗疔疮尤效。消渴饮下，亦能解除。多食勿宜，发嗽消肾。烂壳烧白灰水饮，主反胃吐食，除塞膈积痰；陈壳杵细末汤吞，止邪梦失精，治阴疮下痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠
  • 当前页：蛤蜊
  • 下一页：文蛤
<<< 返回本书目录
  1. 蛤蜊《本草纲目》图文版
  2. 蛤蜊【中药大全】
  3. 蛤蜊《本草纲目》完整版
  4. 蛤蜊（音梨）《证类本草》
  5. 蛤壳【中药大全】
  6. 蛤蜊粉《本草纲目》完整版
  7. 蛤蚧饮子【方剂大全】
  8. 蛤蜊粉【中药大全】
  9. 蛤蚧养肺丸【方剂大全】
  10. 蛤蜊肉《本草纲目》完整版
  11. 蛤蚧丸【方剂大全】
  12. 蛤蜊肉【中药大全】
  13. 蛤蚧汤【方剂大全】
  14. 蛤蜊散【方剂大全】
  15. 蛤蚧散【方剂大全】
  16. 蛤苓丹【方剂大全】
  17. 蛤蚧救喘丹【方剂大全】
  18. 蛤蒌【中药大全】
  19. 蛤蚧固金汤【方剂大全】
  20. 蛤蟆《本草纲目》完整版
  21. 蛤蚧膏【方剂大全】
  22. 蛤蟆《本草纲目》图文版
  23. 蛤蚧定喘丸【方剂大全】
  24. 蛤蟆草【中药大全】
  25. 蛤蚧保和丸【方剂大全】
  26. 蛤蟆芸香草《滇南本草》
  27. 蛤蚧【中药大全】
  28. 蛤蚂草、车前子《滇南本草》
  29. 蛤蚧《本草纲目》图文版
  30. 蛤青散【方剂大全】
  1. 蛤蜊《本草蒙筌》
  2. 蛤蜊《饮膳正要》
  3. 蛤蜊《饮食须知》
  4. 蛤蜊《本草纲目》
  5. 蛤蜊《冯氏锦囊秘录》
  6. 蛤壳《本草便读》
  7. 蛤蜊《医学入门》
  8. 蛤蚧丸《妇人大全良方》
  9. 蛤蜊《本经逢原》
  10. 蛤蚧散《博济方》
  11. 蛤蜊（音梨）《证类本草》
  12. 蛤蚧散《痰火点雪》
  13. 蛤蜊粉《本草求真》
  14. 蛤蚧散《三因极一病证方论》
  15. 蛤蜊壳《得配本草》
  16. 蛤蚧散《三因极一病证方论》
  17. 蛤蟆《本草纲目》
  18. 蛤蚧参茸酒《古代房中秘方》
  19. 蛤蟆《医学入门》
  20. 蛤蚧《药性切用》
  21. 蛤蟆《本经逢原》
  22. 蛤蚧《本草撮要》
  23. 蛤蟆风《解围元薮》
  24. 蛤蚧《本草择要纲目》
  25. 蛤蟆瘟《脉因证治》
  26. 蛤蚧《本草分经》
  27. 蛤蟆芸香草《滇南本草》
  28. 蛤蚧《本草分经》
  29. 蛤蚂草、车前子《滇南本草》
  30. 蛤蚧《本草便读》
  31. 蛤士蟆《食物疗法》


文蛤_《本草蒙筌》_中医本草_【岐黄之术】

文蛤
在线购买《本草蒙筌》正版书籍

文蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、咸，气平、寒。无毒。系新蛤壳未烂，临东海岸可收。斑紫形尖，表多文彩。

佥名文蛤，贵之之辞。仲景伤寒方中，曾用研为散末。（有文蛤散。）利水为咸走肾，坠痰因咸软坚。驱胁急腰疼，除喉咳胁痹。收涩崩中带下，消平鼠 痔疮。走马疳蚀口鼻将危，和腊猪脂为膏敷贴。 疝气引小肠吊痛，同香附末姜汁调吞。海蛤乃烂壳混杂泥沙，被风涛打磨蛎。廉棱都尽， 块不匀。小者如细麻，大者若棋子。宜火 作散，勿和剂煎汤。利膀胱大小二肠，消水肿胀满；降胸胁逆壅邪气，定喘息咳痰。阴痿可坚，喉渴堪止。

海石即海蛤，异名同类；海粉又海石，火 研成。总因咸软坚之名，但治顽痰块必用。

（谟）按∶丹溪曰∶海粉即海石，热痰能降，湿痰能燥，结痰能软，顽痰能消。宜为散丸，勿煎汤液。又治带下，云无海石，以蛤粉亦可。可见海石、蛤粉明是二物。寇氏《衍义》又以海石功用尽注蛤粉条下，则海石、蛤粉虽是二物，亦可相通为治也。又云∶蛤粉乃烧蛤蜊壳为之。今考《本经》海蛤条下诸注，并指海蛤即海石。夫海蛤而谓之海石者，盖海蛤非有肉之蛤，乃蛤壳也。壳在海中，久被风涛 砺，廉棱消尽。其所存者，无复形质光莹，擂块杂于泥沙，有似碎石，故曰海石。炼治为粉，故曰海粉。其蛤粉乃烧蛤蜊壳而成。盖蛤蜊人所常食，其壳多而易取。海石必须临海淘沙收之，其功稍难。舍难就易比比皆然。是以蛤粉多，海石少，不可必得，故思其次。乃云∶如无海石，以蛤粉亦可。然蛤粉之新，终不及海石之陈。正如烂蚬蚌壳亦有所主，与生自不同尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蜊
  • 当前页：文蛤
  • 下一页：牡蛎
<<< 返回本书目录
  1. 文蛤《证类本草》
  2. 文蛤【中药大全】
  3. 文蛤《长沙药解》
  4. 文蛤（花蛤）《本草纲目》完整版
  5. 文蛤《药征续编》
  6. 文蛤肉【中药大全】
  7. 文蛤《本草新编》
  8. 文蛤散《扁鹊心书》
  9. 文蛤《本草思辨录》
  10. 文蛤散《伤寒寻源》
  11. 文蛤《本草崇原》
  12. 文蛤汤【方剂大全】
  13. 文蛤《本草乘雅半偈》
  14. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  15. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  16. 文墨丹【方剂大全】
  17. 文冠果【中药大全】
  18. 文殊兰【中药大全】
  19. 瘟症杂症治略《松峰说疫》
  20. 文殊兰果【中药大全】
  21. 瘟疹《医宗金鉴》
  22. 文武膏【方剂大全】
  23. 瘟疫总括《医宗金鉴》
  24. 文星丹《外科传薪集》
  25. 瘟疫赘言《吴医汇讲》
  26. 文鳐鱼《本草纲目》完整版
  27. 瘟疫治法《石室秘录》
  28. 文鳐鱼【中药大全】
  29. 瘟疫杂症简方《松峰说疫》
  30. 文约孺人八十三胃脘疼痛《孙文垣医案》
  1. 文蛤《本草蒙筌》
  2. 文蛤《汤液本草》
  3. 文蛤《冯氏锦囊秘录》
  4. 文蛤《新修本草》
  5. 文蛤《证类本草》
  6. 文蛤《本草经集注》
  7. 文蛤《本草新编》
  8. 文蛤《长沙药解》
  9. 文蛤《本经逢原》
  10. 文蛤《千金翼方》
  11. 文蛤《本草思辨录》
  12. 文蛤《神农本草经》
  13. 文蛤《本草崇原》
  14. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  15. 文蛤《名医别录》
  16. 瘟症杂症治略《松峰说疫》
  17. 文蛤《药征续编》
  18. 瘟症挟惊《松峰说疫》
  19. 文蛤《本草乘雅半偈》
  20. 瘟疹痧《幼科心法要诀》
  21. 文蛤、海蛤《医学入门》
  22. 瘟疹《医宗金鉴》
  23. 文蛤白散证《医学摘粹》
  24. 瘟疫总括《幼科心法要诀》
  25. 文蛤散《圆运动的古中医学》
  26. 瘟疫总括《医宗金鉴》
  27. 文蛤散《圆运动的古中医学》
  28. 瘟疫赘言《吴医汇讲》
  29. 文蛤散《三因极一病证方论》
  30. 瘟疫专书之概论《温病正宗》
  31. 文蛤散《三因极一病证方论》


牡蛎_《本草蒙筌》_中医本草_【岐黄之术】

牡蛎
在线购买《本草蒙筌》正版书籍

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名蛎蛤）味咸，气平、微寒。无毒。系咸水结成，居海旁不动。（天生万物皆有牝牡，惟蛎是咸水结成块，然不动阴阳之道何从而生？经言牡者，非指为雄，正犹牡丹之牡同一义也。）小乃 ，大则崭岩。（始生不如拳石，四面渐长，二三丈者如山崭岩。）口向上如房相连，肉藏中随房渐长。（每一房有蚝肉一块，肉之大小随房渐长。）海潮辄至，房口悉开。涌入小虫，合以克腹。海人欲取其肉，凿房火迫得之。（以锥凿房，用烈火迫开，方得挑取其肉。）入药拯 ，除甲并口。采 如粉之处，得左顾大者尤良。（左顾之说诸注不同。

一云∶取蛎向南视之，口斜向东者是。一云∶头尖者是，俱无证据，惟大者为上。）火 微红，杵罗细末。宜蛇床、牛膝、甘远（甘草、远志，）恶吴茱、麻黄、辛夷。入少阴肾经，以贝母为使。能软积癖，总因味咸。茶清引消结核疽，柴胡引去胁下硬。同大黄泻热， 肿即平；同熟 益精，尿遗可禁。麻黄根共作散，敛阴汗如神；川杜仲共煎汤，固盗汗立效。髓疽日深嗜卧，泽泻和剂频调。又单末蜜丸水吞，令面光时气不染。摩宿血，消老痰。闭塞鬼交精遗，收涩气虚带下。肉炙令沸，去壳食佳。海族之中，亦为上品。美颜色，细肌肤，补虚劳，调血气。若和姜醋生啖，酒后烦渴亦驱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤
  • 当前页：牡蛎
  • 下一页：瓦垄子
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《本草蒙筌》
  2. 牡蛎《本草备要》
  3. 牡蛎《本草易读》
  4. 牡蛎《汤液本草》
  5. 牡蛎《医学入门》
  6. 牡蛎《本草衍义》
  7. 牡蛎《证类本草》
  8. 牡蛎《海药本草》
  9. 牡蛎《顾松园医镜》
  10. 牡蛎《食疗本草》
  11. 牡蛎《本草求真》
  12. 牡蛎《吴普本草》
  13. 牡蛎《本草新编》
  14. 牡蛎《新修本草》
  15. 牡蛎《本经逢原》
  16. 牡蛎《本草经集注》
  17. 牡蛎《本草从新》
  18. 牡蛎《中药炮制》
  19. 牡蛎《得配本草》
  20. 牡蛎《长沙药解》
  21. 牡蛎《中药学》
  22. 牡蛎《药笼小品》
  23. 牡蛎《本草崇原》
  24. 牡蛎《千金翼方》
  25. 牡蛎《本草便读》
  26. 牡蛎《雷公炮制药性解》
  27. 牡蛎《本草经解》
  28. 牡蛎《雷公炮炙论》
  29. 牡蛎《增广和剂局方药性总论》
  30. 牡蛎《本草纲目》
  31. 牡蛎《名医别录》


瓦垄子_《本草蒙筌》_中医本草_【岐黄之术】

瓦垄子
在线购买《本草蒙筌》正版书籍

瓦垄子

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气温。无毒。生海水中，即蚶子壳。状类瓦屋，故名瓦垄。大如人拳者力优，小若栗子者力少。火 淬酽醋三度，研细筛密绢两遭。务赛粉霜，才入药剂。消妇人血块产效，虽症瘕并消；逐男子痰癖殊功，凡积聚悉逐。肉藏壳内，为世所珍。醒酒固宜，却病亦用。主心腹冷气，治腰脊冷风。益血驻颜，健胃消食。凡啖须饭压下，不尔令人口干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：瓦垄子
  • 下一页：贝子
<<< 返回本书目录
  1. 瓦楞子（图）【中药大全】
  2. 瓦松《本草易读》
  3. 瓦草【中药大全】
  4. 瓦松《滇南本草》
  5. 瓦草《滇南本草》
  6. 瓦松【中药大全】
  7. 娃娃鱼【中药大全】
  8. 瓦韦【中药大全】
  9. 娃娃拳【中药大全】
  10. 腽肭补天丸【方剂大全】
  11. 娃儿藤【中药大全】
  12. 腽肭脐《本草新编》
  13. 蛙状鼻【疾病症状】
  14. 腽肭脐《本草择要纲目》
  15. 蛙形腹【疾病症状】
  16. 腽肭脐《雷公炮炙论》
  17. 蛙粪霉病【疾病大全】
  18. 腽肭脐《证类本草》
  19. 蛙《本草纲目》图文版
  20. 腽肭脐【中药大全】
  21. 蛙《证类本草》
  22. 腽肭脐（海狗肾）《本草纲目》完整版
  23. 蛙《本草求真》
  24. 腽肭脐丸【方剂大全】
  25. 蛙《本草纲目》完整版
  26. 腽肭脐圆【方剂大全】
  27. 挖耳子草【中药大全】
  28. 腽肭兽《本草纲目》图文版
  29. 挖耳出血【疾病症状】
  30. 腽肭兽（海狗）《本草纲目》完整版
  1. 瓦垄子《本草蒙筌》
  2. 瓦愣子（白螺丝壳）《中药学》
  3. 瓦垄子《冯氏锦囊秘录》
  4. 瓦楞子《药性切用》
  5. 瓦垄子壳《本草易读》
  6. 瓦楞子《本草撮要》
  7. 瓦松《本草易读》
  8. 瓦楞子《本草分经》
  9. 瓦松《滇南本草》
  10. 瓦楞子《本草便读》
  11. 瓦甑《证类本草》
  12. 瓦楞子《本草求真》
  13. 腽肭脐《雷公炮炙论》
  14. 瓦楞子《顾松园医镜》
  15. 腽肭脐《雷公炮制药性解》
  16. 瓦楞子《本草备要》
  17. 腽肭脐《中药炮制》
  18. 瓦楞子《中药炮制》
  19. 腽肭脐《海药本草》
  20. 瓦草《滇南本草》
  21. 腽肭脐《本草衍义》
  22. 蛙候《诸病源候论》
  23. 腽肭脐《本草蒙筌》
  24. 蛙《名医别录》
  25. 腽肭脐《冯氏锦囊秘录》
  26. 蛙《本经逢原》
  27. 腽肭脐《医学入门》
  28. 蛙《本草求真》
  29. 腽肭脐《证类本草》
  30. 蛙《证类本草》
  31. 腽肭脐《本草新编》


贝子_《本草蒙筌》_中医本草_【岐黄之术】

贝子
在线购买《本草蒙筌》正版书籍

贝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平。有毒。一名贝齿，亦产海涯。皆紫黑蜗壳略同，腹洁白鱼齿近似。画者每用砑纸，婴儿常带压惊。（俗又呼压惊螺。）上古珍之，以为宝货，故贿赂贡赋尝赐。凡属于货者，字皆从贝，意有在矣。至今云南犹作钱用，盖亦不违古也。医家入药，制法须知，醋蜜等分，和蒸清酒，淘净研末。解肌散结热，利水消肿浮。去男妇赤目生翳无休，点上即愈；除孩子疳蚀吐乳不止，服下立安。鬼疰善驱，蛊毒并解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓦垄子
  • 当前页：贝子
  • 下一页：田螺
<<< 返回本书目录
  1. 贝子《本草纲目》图文版
  2. 贝子【中药大全】
  3. 贝子《证类本草》
  4. 贝子散【方剂大全】
  5. 贝子《本草纲目》完整版
  6. 备化汤【方剂大全】
  7. 贝叶膏【方剂大全】
  8. 备急《千金翼方》
  9. 贝母粥【方剂大全】
  10. 备急朝真丹【方剂大全】
  11. 贝母元参汤【方剂大全】
  12. 备急沉香散【方剂大全】
  13. 贝母饮【方剂大全】
  14. 备急丹【方剂大全】
  15. 贝母丸（新方）《虚损启微》
  16. 备急膏【方剂大全】
  17. 贝母丸【方剂大全】
  18. 备急红丸子【方剂大全】
  19. 贝母团【方剂大全】
  20. 备急经健脾丸【方剂大全】
  21. 贝母汤【方剂大全】
  22. 备急灸法《宋本备急灸法》
  23. 贝母升麻鳖甲汤【方剂大全】
  24. 备急救生丸【方剂大全】
  25. 贝母散(2)【方剂大全】
  26. 备急如圣散【方剂大全】
  27. 贝母散【方剂大全】
  28. 备急散【方剂大全】
  29. 贝母麦冬饮【方剂大全】
  30. 备急涂顶膏【方剂大全】
  1. 贝子《本草蒙筌》
  2. 贝子《本草衍义》
  3. 贝子《冯氏锦囊秘录》
  4. 贝子《海药本草》
  5. 贝子《医学入门》
  6. 贝子《新修本草》
  7. 贝子《证类本草》
  8. 贝子《本草经集注》
  9. 贝子《本经逢原》
  10. 贝子《千金翼方》
  11. 贝子《得配本草》
  12. 贝子《本草纲目》
  13. 贝子《增广和剂局方药性总论》
  14. 贝子《神农本草经》
  15. 贝子《名医别录》
  16. 贝杏甘茶《茶饮保健》
  17. 备方《医学从众录》
  18. 贝切特综合征《默克家庭诊疗手册》
  19. 备方《医学从众录》
  20. 贝纳氏柯克斯体《医学微生物学》
  21. 备化《中医词典》
  22. 贝母丸（新方）《虚损启微》
  23. 备化汤《三因极一病证方论》
  24. 贝母丸《仁术便览》
  25. 备急《千金翼方》
  26. 贝母汤《普济本事方》
  27. 备急大黄丸《内外伤辨》
  28. 贝母汤《妇人大全良方》
  29. 备急丹《妇人大全良方》
  30. 贝母汤《备急千金要方》
  31. 备急丹《博济方》


田螺_《本草蒙筌》_中医本草_【岐黄之术】

田螺
在线购买《本草蒙筌》正版书籍

田螺

  • 上一页
  • 目录
  • 相关
  • 下一页

性冷。无毒。生水田中，及湖渎岸侧；如桃李大，类蜗牛尖长。色则青黄，采于夏秋。浊酒煮熟，挑肉食之。利大小便，消浮肿甚捷；去脏腑热，压丹石尤良。仍治香港脚上冲，小腹急硬；更驱肝热上拥，两目赤疼。醒酒殊功，消渴立效。烂壳多取，烧末汤吞。

主反胃胃寒，涩遗精精滑。卒暴心痛，服下即除。 又大海螺，汁亦明目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝子
  • 当前页：田螺
  • 下一页：水蛭
<<< 返回本书目录
  1. 田螺《本草纲目》图文版
  2. 田螺【中药大全】
  3. 田螺《滇南本草》
  4. 田螺壳《本草纲目》完整版
  5. 田螺《本草易读》
  6. 田螺壳【中药大全】
  7. 田螺《本草纲目》完整版
  8. 田螺门主论《疡医大全》
  9. 田菁【中药大全】
  10. 田螺泡《外科正宗》
  11. 田季散《苏沈良方》
  12. 田螺疱《医宗金鉴》
  13. 田基黄【中药大全】
  14. 田螺肉《本草纲目》完整版
  15. 田高粱【中药大全】
  16. 田螺厣【中药大全】
  17. 田父《本草纲目》完整版
  18. 田麻【中药大全】
  19. 田葱【中药大全】
  20. 田旋花【中药大全】
  21. 田唇乌蝇翼【中药大全】
  22. 田野卷耳【中药大全】
  23. 添精嗣续丸【方剂大全】
  24. 田展初内治效《仿寓意草》
  25. 添精补髓【方剂主治】
  26. 田中螺汁《证类本草》
  27. 添加脉要简易便知《脉理求真》
  28. 田中泥《本草纲目》完整版
  29. 添加马氏试验秘方《外科全生集》
  30. 田中泥《本草纲目》图文版
  1. 田螺《本草蒙筌》
  2. 田螺《本草备要》
  3. 田螺《本草易读》
  4. 田螺《本草纲目》
  5. 田螺《饮食须知》
  6. 田阔阔《中医词典》
  7. 田螺《医学入门》
  8. 田九如《中医词典》
  9. 田螺《本草求真》
  10. 田晋蕃《中医词典》
  11. 田螺《外科心法要诀》
  12. 田季散《苏沈良方》
  13. 田螺《本草从新》
  14. 田鸡《药性切用》
  15. 田螺《本草便读》
  16. 田鸡《本草撮要》
  17. 田螺《本草分经》
  18. 田鸡《本草分经》
  19. 田螺《本草撮要》
  20. 田鸡《得配本草》
  21. 田螺《外科全生集》
  22. 田鸡《本草从新》
  23. 田螺《药性切用》
  24. 田伯良《中医词典》
  25. 田螺《滇南本草》
  26. 添加四言脉要《脉理求真》
  27. 田螺〈大寒〉《食疗本草》
  28. 添加脉要简易便知《脉理求真》
  29. 田螺门主论《疡医大全》
  30. 添加紧要良方《回生集》
  31. 田螺泡《中医词典》


水蛭_《本草蒙筌》_中医本草_【岐黄之术】

水蛭
在线购买《本草蒙筌》正版书籍

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

（即马蝗蜞。） 味咸、苦，气平、微寒。有毒。入药取水中小者，其性畏锻石与盐。

烈日曝极干，锉细炒黄色。倘若制非精细，入腹生子为殃，故凡用之极宜谨慎。活者堪吮肿毒恶血，取名蜞针；（载外科书。）炒者能去积瘀坚瘕，立方抵当。（仲景伤寒方有抵当汤、抵当丸。）治折伤利水道，通月信堕妊娠。加麝香酒调，下蓄血神效。盖苦走血，咸胜血故尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺
  • 当前页：水蛭
  • 下一页：龙骨
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《本草蒙筌》
  2. 水蛭《汤液本草》
  3. 水蛭《本草易读》
  4. 水蛭《本草衍义》
  5. 水蛭《冯氏锦囊秘录》
  6. 水蛭《神农本草经百种录》
  7. 水蛭《医学入门》
  8. 水蛭《新修本草》
  9. 水蛭《本草求真》
  10. 水蛭《本草经集注》
  11. 水蛭《本草新编》
  12. 水蛭《中药炮制》
  13. 水蛭《本经逢原》
  14. 水蛭《长沙药解》
  15. 水蛭《本草从新》
  16. 水蛭《千金翼方》
  17. 水蛭《中药学》
  18. 水蛭《本草纲目》
  19. 水蛭《本草思辨录》
  20. 水蛭《神农本草经》
  21. 水蛭《本草崇原》
  22. 水制法《中药炮制》
  23. 水蛭《本草便读》
  24. 水芝丸《医学入门》
  25. 水蛭《名医别录》
  26. 水芝丸《冯氏锦囊秘录》
  27. 水蛭《本草分经》
  28. 水症候《诸病源候论》
  29. 水蛭《本草害利》
  30. 水症方二首《外台秘要》
  31. 水蛭《本草撮要》


龙骨_《本草蒙筌》_中医本草_【岐黄之术】

龙骨
在线购买《本草蒙筌》正版书籍

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气微寒。阳也。无毒。河东多，崖穴有。指脱者，当时臆度语；云死者，《本经》的实辞。（经云∶死龙处采无时。）雄龙骨狭而纹粗，雌龙骨广而纹细。五色具全上品，白中黄乃次之。黑者极低，捡除勿用。舐竟粘舌不假， 脆研细方精。仍水飞淘，免着肠胃。

畏椒漆（蜀椒、干漆、）理石，宜牛黄、人参。闭涩滑泻大肠，收敛浮越正气。止肠风来血及妇人带下崩中，塞梦寐泄精并小儿惊痫风热。辟鬼疰精物，除肠痈内疽。固虚汗，缩小便，散坚结，消症瘕。经云∶涩可去脱，此之谓欤。龙齿（形小强，有齿状。）定心安魂，男妇邪梦纷纭者急服；龙角（形强而实，世所稀有。）却惊退热，小儿痰盛发搐者宜求。

龙涎（吐出涎沫，深泽多有。）可制香，龙脑（甚肥软。）能断痢。龙遗沥粘水傍木枝，类蒲槌状而灰色。紫梢花又别号，为阴冷无孕仙丹。龙胞胎出蜀中山涧，如干鱼鳞而腥臊，景天瓦松同煎，系经闭不通要药。

（谟）按∶罗氏云∶龙春分登天，秋分潜渊，物之至灵者也。世俗书龙有三停九似之说。

三停者，谓自首至膊，膊至腰，腰至尾相停也。九似者，谓角似鹿，头似马，眼似兔，项似蛇，腹似蜃，鳞似鱼，爪似鹰，掌似虎，耳似牛也。头上有物如博山，名尺木。龙无尺木，不能升天。其性粗猛，畏铁，爱珠玉、空青，而嗜烧燕肉，故尝食燕者，不可渡海。又言畏栋（音练）叶、五色线，故汉以五色线合栋叶缚之。古有豢龙氏徒，能知其欲恶而节制之尔。嘘气成云，以蔽身体，人不可见。其声如戛铜盘，液能发众香。龙火与人火相反，得湿而焰，遇水乃燔。以火逐之，则燔息而焰灭矣。

《卫生宝鉴》曰∶龙齿安魂，虎睛定魄，此各言其类也。东方苍龙木也，属肝藏魂；西方白虎金也，属肺藏魄。龙能变化，故魂游不定；虎能专静，故魄止能守。是以魄不宁者，宜治以虎睛；魂飞扬者，宜治以龙齿。万物有成理而不说，亦在夫人达之而已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：龙骨
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《本草蒙筌》
  2. 龙骨《本草备要》
  3. 龙骨《本草易读》
  4. 龙骨《汤液本草》
  5. 龙骨《冯氏锦囊秘录》
  6. 龙骨《本草衍义》
  7. 龙骨《医学入门》
  8. 龙骨《吴普本草》
  9. 龙骨《证类本草》
  10. 龙骨《神农本草经百种录》
  11. 龙骨《顾松园医镜》
  12. 龙骨《新修本草》
  13. 龙骨《本草求真》
  14. 龙骨《本草经集注》
  15. 龙骨《本经逢原》
  16. 龙骨《中药炮制》
  17. 龙骨《本草从新》
  18. 龙骨《长沙药解》
  19. 龙骨《得配本草》
  20. 龙骨《药笼小品》
  21. 龙骨《本草思辨录》
  22. 龙骨《千金翼方》
  23. 龙骨《本草崇原》
  24. 龙骨《雷公炮制药性解》
  25. 龙骨《本草便读》
  26. 龙骨《雷公炮炙论》
  27. 龙骨《本草经解》
  28. 龙骨《神农本草经》
  29. 龙骨《增广和剂局方药性总论》
  30. 龙宫液《中医词典》
  31. 龙骨《名医别录》


鲤鱼_《本草蒙筌》_中医本草_【岐黄之术】

鲤鱼
在线购买《本草蒙筌》正版书籍

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平。无毒。一云有小毒。系至阴物，生深泽中。种类有三，黄白及赤。（兖州谓赤鲤为玄驹，白鲤为白骥，黄鲤为黄骓，皆取马名，以仙人所乘也。）形质虽大小不等，首尾并三十六鳞。阴极阳复之征，故能神变飞越。（江湖渔者尝云∶每获此鱼虽止三十六鳞，即无三十六斤，只缘飞化之早，不及诸鱼之长大也。）修治须去黑血及脊背上两筋，（有毒故也。）或砍碎和米粉煮羹，或切片同蒜 作脍，或烧灰末糜汤。随病所宜，依方应用。消水肿脚病满下气，大腹肿满亦佳；治怀孕身肿安胎，黄胆消渴尤妙。驱冷气 癖气块，横阙伏梁；止下痢肠 来红，咳逆喘嗽。天行病后忌食，（再发即死。）腹有宿症禁尝。若服天门冬，切勿过口颡，因其性相犯故也。（误食中毒，浮萍可解。）鱼子食忌同猪肝，鱼 食忌同豆耳脓可滴，疮 堪涂。

久服不厌其多，强悍且益志气。骨烧灰主阴蚀，脑煮粥除暴聋。齿疗石淋，皮主瘾疹。血涂身表丹毒，肠治腹内疮痍。脂理小儿惊痫，鳞止产妇腹痛。鲭鱼状似鲤 ，但背正青；其种多出南方，可取作 。治香港脚验，去湿痹灵。忌葵藿葫荽，切不宜同啖。若服二术，亦戒沾唇。 胆取汁滴眼中，眼痛即愈；阴干（腊月收干。）咽津喉内，喉痹立苏。

头中枕蒸令气通，日曝干可克琥珀。心腹痛亦治，酒器皿堪为。眼睛收之，主能夜视。鲈鱼香美，张翰尝思，和肠胃，益肾骨肝筋∶鲥鱼甘肥，进贡每用，补虚劳，发疳疾痼疾。鲟鱼发诸药毒，造 尤不益人。大人食致心腹卒疼，小儿食结症瘕发嗽。服丹石人食，血热疮作；同干笋煮食，瘫痪风生。子杀腹内小虫，且令肢体肥泽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：鲤鱼
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《本草蒙筌》
  2. 鲤鱼《本草备要》
  3. 鲤鱼《本草易读》
  4. 鲤鱼《本草衍义》
  5. 鲤鱼《饮食须知》
  6. 鲤鱼《食疗本草》
  7. 鲤鱼《医学入门》
  8. 鲤鱼《饮膳正要》
  9. 鲤鱼《医学入门》
  10. 鲤鱼《食物疗法》
  11. 鲤鱼《本草求真》
  12. 鲤鱼《玉楸药解》
  13. 鲤鱼《本经逢原》
  14. 鲤鱼《雷公炮制药性解》
  15. 鲤鱼《本草从新》
  16. 鲤鱼《本草纲目》
  17. 鲤鱼《得配本草》
  18. 鲤鳞丸《外科传薪集》
  19. 鲤鱼《增广和剂局方药性总论》
  20. 鲤肠草《医学入门》
  21. 鲤鱼《本草分经》
  22. 鲤肠《千金翼方》
  23. 鲤鱼《本草撮要》
  24. 锂盐中毒《医院药学》
  25. 鲤鱼《药性切用》
  26. 理中圆方《医宗金鉴》
  27. 鲤鱼《滇南本草》
  28. 理中丸证治本位的意义《圆运动的古中医学》
  29. 鲤鱼（《神农本草经》）《中医饮食营养学》
  30. 理中丸五苓散《圆运动的古中医学》
  31. 鲤鱼便毒《万氏秘传外科心法》


鲫鱼_《本草蒙筌》_中医本草_【岐黄之术】

鲫鱼
在线购买《本草蒙筌》正版书籍

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气温。无毒。池泽多生，在处俱有。色黑体促，肚大脊隆。原由稷米化成，故肚尚有米色，名因此得，小而耐寒。过半斤者方良，犯天门冬须记。同芥菜食成水肿，同砂糖食成疳虫。雉肉猪肝，尤勿共食。春二三月，切忌食头。煎用猪脂，大肠痈治效；烧以酱汁，诸恶疮涂痊。合 为羹，理胃弱食饮不下；和中补虚，拌面作 主肠 。水谷不调，禁痢止泻。纳食盐烧末，塞牙齿蛀。酿白矾烧灰，涩肠风血痢。（夏痢宜用，冬则不宜。）

头末（谟）按∶丹溪云∶诸鱼皆属火，惟鲫鱼属土，故能入阳明而有调胃实肠之功。若食多者，亦未尝不起火也。又云∶诸鱼无一息之停，故动风及动痰火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：鲫鱼
  • 下一页：鳗鲡鱼
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《本草蒙筌》
  2. 鲫鱼《本草备要》
  3. 鲫鱼《本草易读》
  4. 鲫鱼《本草衍义》
  5. 鲫鱼《饮食须知》
  6. 鲫鱼《食疗本草》
  7. 鲫鱼《医学入门》
  8. 鲫鱼《新修本草》
  9. 鲫鱼《证类本草》
  10. 鲫鱼《饮膳正要》
  11. 鲫鱼《本草求真》
  12. 鲫鱼《食物疗法》
  13. 鲫鱼《本经逢原》
  14. 鲫鱼《玉楸药解》
  15. 鲫鱼《本草从新》
  16. 鲫鱼《千金翼方》
  17. 鲫鱼《得配本草》
  18. 鲫鱼《雷公炮制药性解》
  19. 鲫鱼《本草便读》
  20. 鲫鱼《本草纲目》
  21. 鲫鱼《本草分经》
  22. 稷米《滇南本草》
  23. 鲫鱼《本草择要纲目》
  24. 稷米《药性切用》
  25. 鲫鱼《本草撮要》
  26. 稷米《名医别录》
  27. 鲫鱼《药性切用》
  28. 稷米《证类本草》
  29. 鲫鱼《滇南本草》
  30. 稷米《医学入门》
  31. 鲫鱼（《名医别录》）《中医饮食营养学》


鳗鲡鱼_《本草蒙筌》_中医本草_【岐黄之术】

鳗鲡鱼
在线购买《本草蒙筌》正版书籍

鳗鲡鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒。有毒。清水河生为美，五色纹具尤佳。二斤以上忌沾唇，一斤以下宜餍口。犹甚毒者，水行昂头。傥误食之，为害亦速。务审精细，才剖烹调。杀诸虫，压诸草石药毒；调五脏，除五痔 疮疡。去皮肤风疹，瘙痒如虫行；逐腰背风湿，浸淫若水洗。男子骨蒸痨瘵及香港脚又患者常食有功，妇人产户虫疮并崩漏不断者多食最效。骨收箱笼，可辟衣鱼；夏月烧烟，又除诸害。熏房中蚊蠓化水，熏床底虱蚤绝踪，毡毯熏之，蛀虫自死；竹木熏过，蛀虫不生。鳟鱼味甘大温，五月端午日方取；功专补中益气，妇人产前疾善调。散湿风，去狐臭。凡中其毒，食蟹解之，盖鳟畏蟹故也。头主咽喉消渴。血涂口眼斜。（左患涂右，右患涂左。）用穿鱼绳煎汤，治竹木屑入眼。沃洗未已，屑却外流。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：鳗鲡鱼
  • 下一页：乌贼鱼
<<< 返回本书目录
  1. 鳗鲡鱼《本草纲目》图文版
  2. 鳗鲡鱼【中药大全】
  3. 鳗鲡鱼《食物疗法》
  4. 鳗鲡鱼膏【中药大全】
  5. 鳗鲡鱼《本草求真》
  6. 鳗鲡鱼骨【中药大全】
  7. 鳗鲡鱼《本草纲目》完整版
  8. 鳗鲡鱼臛【方剂大全】
  9. 鳗鲡黑散【方剂大全】
  10. 鳗鲡鱼煎【方剂大全】
  11. 鳗鲡【中药大全】
  12. 鳗鲡鱼煎丸【方剂大全】
  13. 鳗羹饮【方剂大全】
  14. 鳗鲡鱼涂方【方剂大全】
  15. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  16. 鳗鲡鱼丸【方剂大全】
  17. 馒头蟹【中药大全】
  18. 鳗鲡鱼血【中药大全】
  19. 蛮夷酒【方剂大全】
  20. 鳗鲤丸【方剂大全】
  21. 蛮刀背【中药大全】
  22. 鳗鱼《本草新编》
  23. 脉状奇偶《古今医统大全》
  24. 鳗鱼汤【方剂大全】
  25. 脉主病《古今名医汇粹》
  26. 鳗鱼丸【方剂大全】
  27. 脉中有线有吉有凶《读医随笔》
  28. 鳗鱼与乌梢蛇《趣味中医》
  29. 脉痔《圣济总录》
  30. 满店香【方剂大全】
  1. 鳗鲡鱼《本草蒙筌》
  2. 鳗鲡鱼《本草衍义》
  3. 鳗鲡鱼《饮食须知》
  4. 鳗鲡鱼《食疗本草》
  5. 鳗鲡鱼《医学入门》
  6. 鳗鲡鱼《新修本草》
  7. 鳗鲡鱼《本草求真》
  8. 鳗鲡鱼《本草经集注》
  9. 鳗鲡鱼《本经逢原》
  10. 鳗鲡鱼《食物疗法》
  11. 鳗鲡鱼《名医别录》
  12. 鳗鲡鱼《千金翼方》
  13. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  14. 鳗鲡鱼《雷公炮制药性解》
  15. 鳗鱼《本草新编》
  16. 鳗鲡鱼《本草纲目》
  17. 鳗鱼与乌梢蛇《趣味中医》
  18. 鳗鲡《药性切用》
  19. 满《中医词典》
  20. 鳗鲡《本草撮要》
  21. 满灌疗法《医学心理学》
  22. 鳗鲡《本草从新》
  23. 满口口疮《孙真人海上方》
  24. 鳗鲡《医学入门》
  25. 满口烂疮《奇效简便良方》
  26. 鳗鲡《本草易读》
  27. 满口如霜《疫疹一得》
  28. 鳗鲡《本草备要》
  29. 满口牙齿出血《奇效简便良方》
  30. 鳗煎《医方考》
  31. 满脉《中医词典》


乌贼鱼_《本草蒙筌》_中医本草_【岐黄之术】

乌贼鱼
在线购买《本草蒙筌》正版书籍

乌贼鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气平。无毒。性恶芨蔹附子，白芨、白蔹、黑附子。）出惟近海郡州。昔秦王东游，弃算囊所化。今种类生育，犹仿佛同形。（口傍两须若带而长，风波稍急以须络石为缆，故又名缆鱼。）腹中血并胆汁，又如墨黑甚多。每见大鱼及人，吐黑混水自卫。人反认熟，得以网张。肉啖亦佳，益气强志。且通经闭，兼疗黑枯。骨名海螵蛸，医科切要药。

轻脆而白，堪镂作钿。择上纹直顺者才真，（上纹横者，沙鱼骨也。）煮卤水三伏时莫缺。仍烧地坎藏闭，务过昼夜研罗。作散调膏，拯病任使。主女子漏下赤白，经汁血闭，阴蚀肿疼；治妇人寒热瘕症，惊气入脐，环腹疼痛。去目睛浮翳，收疮口腐逐。腹中黑酽醋摩浓，虫心痛顿服即愈。写契略淡，过岁全无。土人借贷骗钱，每每用此书契。为客商者，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鲡鱼
  • 当前页：乌贼鱼
  • 下一页：河豚鱼
<<< 返回本书目录
  1. 乌贼鱼《食物疗法》
  2. 乌贼鱼腹中墨【中药大全】
  3. 乌贼鱼《本草求真》
  4. 乌贼鱼骨《本草崇原》
  5. 乌贼鱼《本草纲目》完整版
  6. 乌贼鱼骨《本草经解》
  7. 乌贼骨《本草易读》
  8. 乌贼鱼骨《雷公炮炙论》
  9. 乌贼、鱼骨《本草思辨录》
  10. 乌贼鱼骨《证类本草》
  11. 乌芋《本草纲目》图文版
  12. 乌贼鱼骨丸（《内经》）《虚损启微》
  13. 乌芋《证类本草》
  14. 乌贼鱼肉【中药大全】
  15. 乌芋《本草求真》
  16. 乌毡《本草纲目》完整版
  17. 乌芋《本草纲目》完整版
  18. 乌芝麻《本草新编》
  19. 乌鱼骨散【方剂大全】
  20. 乌髭鬓【方剂主治】
  21. 乌鱼蛋【中药大全】
  22. 乌髭发《圣济总录》
  23. 乌鱼刺【中药大全】
  24. 乌髭发【方剂主治】
  25. 乌鱼《滇南本草》
  26. 污毛粗叶木【中药大全】
  27. 乌药子【中药大全】
  28. 屋漏水《本草纲目》完整版
  29. 乌药子《本草纲目》完整版
  30. 屋内下虫尘土《本草纲目》完整版
  1. 乌贼鱼《本草蒙筌》
  2. 乌贼鱼《本草衍义》
  3. 乌贼鱼《饮食须知》
  4. 乌贼鱼《食疗本草》
  5. 乌贼鱼《本草求真》
  6. 乌贼鱼《食物疗法》
  7. 乌贼鱼《增广和剂局方药性总论》
  8. 乌贼鱼《本草纲目》
  9. 乌贼鱼（《名医别录》）《中医饮食营养学》
  10. 乌贼骨《本草分经》
  11. 乌贼鱼骨《神农本草经》
  12. 乌贼骨《本草分经》
  13. 乌贼鱼骨《雷公炮炙论》
  14. 乌贼骨《本草便读》
  15. 乌贼鱼骨《千金翼方》
  16. 乌贼骨《中药学》
  17. 乌贼鱼骨《本草经集注》
  18. 乌贼骨《本经逢原》
  19. 乌贼鱼骨《新修本草》
  20. 乌贼骨《医学入门》
  21. 乌贼鱼骨《吴普本草》
  22. 乌贼骨《本草易读》
  23. 乌贼鱼骨《证类本草》
  24. 乌贼骨《雷公炮制药性解》
  25. 乌贼鱼骨《本草崇原》
  26. 乌贼、鱼骨《本草思辨录》
  27. 乌贼鱼骨《本草经解》
  28. 乌芋《名医别录》
  29. 乌贼鱼骨《名医别录》
  30. 乌芋《本经逢原》
  31. 乌贼鱼骨丸（《内经》）《虚损启微》


河豚鱼_《本草蒙筌》_中医本草_【岐黄之术】

河豚鱼
在线购买《本草蒙筌》正版书籍

河豚鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气温。有大毒。江淮河海俱生，率以冬至后出。中孚卦象，此鱼应之，故解易信及豚鱼是也。状类蝌蚪，体短尾尖。背黑而上有黄纹，腹白而目能开闭。内无胆，外无腮。触物辄嗔，胀腹球大。一浮水面，又名嗔鱼。肉味虽珍，肝子极毒。大鱼及獭，并无敢吞。得之须如法烹调，（去肝及子，水洗血净。移釜洁净处，盖密煮之，忌沾灰尘。杀人尤验，宜焚橄榄木荻草煮佳，勿用炱煤。）不尔则中毒卒殁。谚云∶舍命吃河豚。善于养生，宁谨慎勿人口也。毒中初觉，急嚼芦根，或以橄榄水煎，满饮浓汤可解。亦治小恙，曾载《本经》，理腰脚去疳 ，杀虫补虚，亦去湿气消肿。江 如 形状，出没鼻中为声。舟人候之，知大风雨。渔网得获，取脂燃灯。用摩病及樗蒲即明，照读书及纺绩即暗。俗言懒妇所化，是亦未必为然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼
  • 当前页：河豚鱼
  • 下一页：紫河车
<<< 返回本书目录
  1. 河豚目【中药大全】
  2. 河豚鱼肝油【中药大全】
  3. 河豚羹【方剂大全】
  4. 河豚鱼中毒《家庭医学百科-自救互救篇》
  5. 河豚毒素中毒【疾病大全】
  6. 河豚子【中药大全】
  7. 河豚（音屯）《证类本草》
  8. 河鲀鱼【中药大全】
  9. 河豚【中药大全】
  10. 河乌【中药大全】
  11. 河豚《本草纲目》完整版
  12. 河西米汤粥【方剂大全】
  13. 河套大黄【中药大全】
  14. 盍藤子《本草纲目》图文版
  15. 河砂《本草纲目》完整版
  16. 荷《本草纲目》完整版
  17. 河口莲座蕨【中药大全】
  18. 荷包草《滇南本草》
  19. 河间解利后法《医宗金鉴》
  20. 荷包牡丹根【中药大全】
  21. 河车种子丸【方剂大全】
  22. 荷苞花【中药大全】
  23. 河车种玉丸【方剂大全】
  24. 荷苞花根【中药大全】
  25. 河车丸【方剂大全】
  26. 荷鼻《本草崇原》
  27. 河车散【方剂大全】
  28. 荷蒂【中药大全】
  29. 河车如圣丹【方剂大全】
  30. 荷梗【中药大全】
  1. 河豚鱼《本草蒙筌》
  2. 河豚（音屯）《证类本草》
  3. 河豚鱼《本草分经》
  4. 河豚《本草撮要》
  5. 河豚鱼中毒《家庭医学百科-自救互救篇》
  6. 河豚《本草从新》
  7. 河豚鱼中毒《预防医学》
  8. 河豚《本经逢原》
  9. 河豚鱼中毒的急救《现代院外急救手册》
  10. 河豚《医学入门》
  11. 河豚中毒《中医词典》
  12. 河豚《饮食须知》
  13. 河西道《千金翼方》
  14. 河豚《本草衍义》
  15. 河西肺《饮膳正要》
  16. 河图与洛书《气功外气疗法》
  17. 河西米《饮膳正要》
  18. 河沙《本经逢原》
  19. 河西米汤粥《饮膳正要》
  20. 河南道《千金翼方》
  21. 河虾《药性切用》
  22. 河口《中医词典》
  23. 河蟹《药性切用》
  24. 河煎《名医别录》
  25. 河鱼《饮膳正要》
  26. 河煎《证类本草》
  27. 盍藤子《本草纲目》
  28. 河煎《新修本草》
  29. 荷《本经逢原》
  30. 河煎《千金翼方》
  31. 荷包草《滇南本草》


紫河车_《本草蒙筌》_中医本草_【岐黄之术】

紫河车
在线购买《本草蒙筌》正版书籍

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气大温。无毒。产初者良，勿嫌妇瘦；产多者次，务择妇肥。男病觅女胎有功，女病求男胎获效。一说不必拘泥，随得俱可补人。入急水中，洗净筋膜。或新瓦烘皱成块，（新瓦二片，仰覆盖盛，铁线扎牢，盐泥固密，低驾垆上，文火烘之，时或倒颠，免致焦黑，从辰至申，自渐干皱成块也。）或密甑蒸烂杵膏。（小甑栉密，蒸一昼夜才得糜烂，杵膏。）块者可久留，研末入剂；膏者须即用，搀蜜为丸。余药所宜，凭证加灭。疗诸虚百损，痨瘵传尸；治五劳七伤，骨蒸潮热。喉咳音哑，体瘦发枯。吐衄来红，并堪制服。得多煮食，（煮熟食，与猪肚味同。）滋补尤佳。又益妇人，俾育胎孕。罐贮埋于地内，年深自化清泉。此名河车水也。驱天行时疫狂言，去小儿丹疹热毒。

（谟）按∶紫河车即胞衣也。儿孕胞内，脐系于胞，胞系母腰，受母之荫。父精母血，相合生成，真元气之所钟也。然名河车者，盖以天地之先，阴阳之祖。乾坤之橐吁，铅汞之匡廓。

胚胎将兆，九九数足。儿则载而乘之，故取象而立名也。紫者红黑相杂色也，红属火为阳，黑属水为阴。谓其阴阳两气并具，而不杂尔。稽诸古方，又曰混沌皮，又曰混元丹。所加混字，抑非与紫同一意乎。是则河车虽成后天之形，实禀先天之气。入药拯济，诚夺化工。不惟病者可得苏生，弱妇服之亦易结孕。此又本所自出，以类相从，正如哺鸡而用卵也。即今医方竟名大造丸，明以生育拟天，玄妙无可及矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河豚鱼
  • 当前页：紫河车
  • 下一页：人乳汁
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《本草蒙筌》
  2. 紫河车《本草备要》
  3. 紫河车《本草易读》
  4. 紫河车《中药炮制》
  5. 紫河车《冯氏锦囊秘录》
  6. 紫河车《雷公炮制药性解》
  7. 紫河车《本草求真》
  8. 紫海茶《茶饮保健》
  9. 紫河车《本草新编》
  10. 紫桂《雷公炮炙论》
  11. 紫河车《得配本草》
  12. 紫钩茶《茶饮保健》
  13. 紫河车《本草便读》
  14. 紫宫《针灸学》
  15. 紫河车《本草经解》
  16. 紫宫《中医词典》
  17. 紫河车《本草经解》
  18. 紫宫《针灸大成》
  19. 紫河车《本草分经》
  20. 紫给《名医别录》
  21. 紫河车《本草择要纲目》
  22. 紫给《证类本草》
  23. 紫河车《本草撮要》
  24. 紫给《新修本草》
  25. 紫河车《药性切用》
  26. 紫给《千金翼方》
  27. 紫河车（补）《本草分经》
  28. 紫葛丸《备急千金要方》
  29. 紫黑迟见《四圣悬枢》
  30. 紫葛《本草图经》
  31. 紫黑呃逆治验《疫疹一得》


人乳汁_《本草蒙筌》_中医本草_【岐黄之术】

人乳汁
在线购买《本草蒙筌》正版书籍

人乳汁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平、寒。无毒。择妇体盛及初产者汁浓，取蒸饭间竟结块者力胜。如常口吮，易图近功。多得晒干，堪备远用。欲使流行经络，务加醇酒调吞。四物汤搀，共补精血；四君子入，同益元阳。肌瘦皮黄，毛发焦槁者速觅；筋挛骨痿，肠胃秘涩者当求。健四肢，荣五脏，明眼目，悦颜容。安养神魂，滑利关格。

（谟）按∶妇人之血，下降为月经，上升成乳汁。乳汁断，月经通；乳汁行，月经闭。

异名同类，人所共知。经云∶目得血则视，耳得血能听，手得血能摄，掌得血能握，足得血能步，脏得血能液，腑得血能气。是则人身所养，无不资血流通。动作过多，不免衰涸。补血之药，世用地黄、当归。殊不知草木之流，乃得天地偏气。用治血病，力固有余；用补血衰，力犹未及。何如人乳频服，以类相从，如灯添油，立见光亮。匪但血补无亏，且病因血成者，亦由之调养滋达而自愈也。然血属阴，其性极冷，凡脏寒者，又宜慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：人乳汁
  • 下一页：发
<<< 返回本书目录
  1. 人乳汁《证类本草》
  2. 人乳汁【中药大全】
  3. 人乳头瘤病毒感染【疾病大全】
  4. 人乳粥【方剂大全】
  5. 人乳头瘤病毒《医学微生物学》
  6. 人身内景说《医旨绪余》
  7. 人乳《本草纲目》图文版
  8. 人身肖天地瘴疟类天时《瘴疟指南》
  9. 人乳《药笼小品》
  10. 人身一小天地论《吴医汇讲》
  11. 人乳《本草易读》
  12. 人身一小天地论《医原》
  13. 人乳《本草新编》
  14. 人身一小天地亦有南北两极论《吴医汇讲》
  15. 人乳《本草经解》
  16. 人身阴阳《医学集成》
  17. 人蠕形螨病【疾病大全】
  18. 人身阴阳《中西汇通医经精义》
  19. 人肉《本草纲目》完整版
  20. 人身应天地《类经》
  21. 人绒毛膜促性腺激素检查《临床基础检验学》
  22. 人身有四海说《医旨绪余》
  23. 人绒毛膜促性腺激素（hCG）《妇产科学》
  24. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  25. 人群易感性《流行病学》
  26. 人身左右补泻不同《古今医统大全》
  27. 人群健康状况评价《预防医学》
  28. 人身左右补泻不同《针灸聚英》
  29. 人群健康研究的统计学方法《预防医学》
  30. 人身左右上下虚实不同刺《古今医统大全》
  1. 人乳汁《本草蒙筌》
  2. 人乳汁《本草衍义》
  3. 人乳汁《证类本草》
  4. 人乳汁《新修本草》
  5. 人乳汁《本经逢原》
  6. 人乳汁《本草经集注》
  7. 人乳汁《增广和剂局方药性总论》
  8. 人乳汁《中医词典》
  9. 人乳汁《名医别录》
  10. 人乳汁《千金翼方》
  11. 人身内景说《医旨绪余》
  12. 人乳头瘤病毒《医学微生物学》
  13. 人身生命死亡的因果《圆运动的古中医学》
  14. 人乳《儿科学》
  15. 人身肖天地瘴疟类天时《瘴疟指南》
  16. 人乳《药性切用》
  17. 人身一小天地论《医原》
  18. 人乳《本草分经》
  19. 人身一小天地论《吴医汇讲》
  20. 人乳《本草经解》
  21. 人身一小天地亦有南北两极论《吴医汇讲》
  22. 人乳《得配本草》
  23. 人身阴阳《医学集成》
  24. 人乳《本草新编》
  25. 人身阴阳《中西汇通医经精义》
  26. 人乳《本草求真》
  27. 人身应天地《类经》
  28. 人乳《顾松园医镜》
  29. 人身有四海说《医旨绪余》
  30. 人乳《冯氏锦囊秘录》
  31. 人身脏腑布置饮食溲便呼吸说《张聿青医案》


发_《本草蒙筌》_中医本草_【岐黄之术】

发
在线购买《本草蒙筌》正版书籍

发

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气温、小寒。无毒。 及发根，用宜陈久。烧灰存性，入剂汤调。一名血余，补阴甚捷。口吐血、鼻流血、血闷、血晕、血痢、血淋，服之即止；燕口疮、豌豆疮、伤风、风 、惊热、惊痫，得此易痊。通关格五癃，利小便水道。 初剃胎发，血之嫩苗。

老景得之，甚补衰涸。 乱发常人落者，色黑润泽为良。烧制同前，血证亦用。止赤白痢，通大小便。或误吞发绕喉，取自己发灰，水调送下；倘破伤风入脑，加何首乌末，酒沃灌苏。又和诸药熬膏，可贴痈疽消肿。 篦下头垢，名百齿霜。为丸治淋闭不通，乃伤寒劳复；调膏疗吞咽酸水，并百魅鬼邪。竹木刺在肉中，津和涂即出；（飞丝眼点两 立效。）卒中酒毒蕈毒，酒化服渐安。（乳痈初起，酒服亦效。） 剪髭须烧灰，敷痈疮亦愈。

男阴毛若含口咽汁，蛇蛟毒不入腹伤人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人乳汁
  • 当前页：发
  • 下一页：人牙齿
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《本草蒙筌》
  2. 发《本草备要》
  3. 发《冯氏锦囊秘录》
  4. 发《本草衍义》
  5. 发《保婴撮要》
  6. 发《神农本草经百种录》
  7. 发《顾松园医镜》
  8. 发《新修本草》
  9. 发《本经逢原》
  10. 发《本草经集注》
  11. 发《伤寒大白》
  12. 发《中医词典》
  13. 发《回春录》
  14. 发《雷公炮制药性解》
  15. 发《本草崇原》
  16. 发《雷公炮炙论》
  17. 发《古今医彻》
  18. 二浊五淋病《傅青主男科》
  19. 发《名医别录》
  20. 二浊《中医词典》
  21. 发《本草分经》
  22. 二椎下《中医词典》
  23. 发《本草分经》
  24. 二至丸《医方论》
  25. 发《本草分经》
  26. 二至丸《冯氏锦囊秘录》
  27. 发《本草撮要》
  28. 二趾上《中医词典》
  29. 发《中医外科学》
  30. 二之气《儒门事亲》
  31. 发《本草乘雅半偈》


人牙齿_《本草蒙筌》_中医本草_【岐黄之术】

人牙齿
在线购买《本草蒙筌》正版书籍

人牙齿

  • 上一页
  • 目录
  • 相关
  • 下一页

求小儿落者，烧研末，用热酒调吞。能托豌豆疮，堪驱虫毒邪气。 人齿垢和黑虱共研，出箭头破痈肿可涂。 口津沫取平明之时，涂软疖消痈肿亦验。又能明目，退翳消肿，解毒辟邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发
  • 当前页：人牙齿
  • 下一页：手爪甲
<<< 返回本书目录
  1. 人牙《本草纲目》图文版
  2. 人咬门主论《疡医大全》
  3. 人血七【中药大全】
  4. 人咬伤《急救广生集》
  5. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  6. 人咬伤《医宗金鉴》
  7. 人血丙种球蛋白使用说明书《中国生物制品规程》
  8. 人咬伤疮《外科启玄》
  9. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  10. 人迎《经络全书》
  11. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  12. 人迎《诸脉主病诗》
  13. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  14. 人迎脉口诊《黄帝内经太素》
  15. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  16. 人迎气口《诊家正眼》
  17. 人血《本草纲目》完整版
  18. 人迎气口辨《研经言》
  19. 人肖天地《此事难知》
  20. 人迎气口解《三指禅》
  21. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  22. 人迎气口论《格致余论》
  23. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  24. 人迎气口脉《察病指南》
  25. 人为脂膜炎【疾病大全】
  26. 人迎气口脉《丹医秘授古脉法》
  27. 人为性皮炎【疾病大全】
  28. 人迎气口脉法《脉象统类》
  29. 人头七【中药大全】
  30. 人迎气口篇《经络全书》
  1. 人牙齿《本草蒙筌》
  2. 人牙《药性切用》
  3. 人牙齿《证类本草》
  4. 人牙《得配本草》
  5. 人牙齿《增广和剂局方药性总论》
  6. 人牙《本经逢原》
  7. 人牙散《冯氏锦囊秘录》
  8. 人牙《本草求真》
  9. 人牙散《仁术便览》
  10. 人牙《冯氏锦囊秘录》
  11. 人咬《证治准绳·疡医》
  12. 人牙《本草备要》
  13. 人咬不烂方《急救广生集》
  14. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  15. 人咬门主论《疡医大全》
  16. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  17. 人咬伤《医宗金鉴》
  18. 人血丙种球蛋白使用说明书《中国生物制品规程》
  19. 人咬伤《外科心法要诀》
  20. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  21. 人咬伤《急救广生集》
  22. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  23. 人咬伤《外科证治全书》
  24. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  25. 人咬伤《奇效简便良方》
  26. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  27. 人咬伤《奇效简便良方》
  28. 人血《证类本草》
  29. 人咬伤疮《外科启玄》
  30. 人肖天地《此事难知》
  31. 人咬伤方《救伤秘旨》


手爪甲_《本草蒙筌》_中医本草_【岐黄之术】

手爪甲
在线购买《本草蒙筌》正版书籍

手爪甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、咸，无毒。孕妇爪甲，取细末、点目中去翳障；众人爪甲，可催生下胎衣。利小便兼治尿血，及理阴阳易病。且止鼻衄，细刮 之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人牙齿
  • 当前页：手爪甲
  • 下一页：人粪
<<< 返回本书目录
  1. 手掌硬性水肿【疾病症状】
  2. 手针疗法《手穴手纹诊治》
  3. 手掌图示《医学集成》
  4. 手诊《手穴手纹诊治》
  5. 手掌深部间隙感染【疾病大全】
  6. 手震颤【疾病症状】
  7. 手掌软硬度异常【疾病症状】
  8. 手指臂肿《金匮悬解》
  9. 手掌及足趾皮肤过度角化【疾病症状】
  10. 手指补泻法《普济方·针灸》
  11. 手掌及足底发红【疾病症状】
  12. 手指不能屈伸【疾病症状】
  13. 手掌花《外科十三方考》
  14. 手指疔毒《本草易读》
  15. 手掌和足底角化伴多汗【疾病症状】
  16. 手指冻肿【疾病症状】
  17. 手掌呈黄色【疾病症状】
  18. 手指发绀或坏死【疾病症状】
  19. 手掌呈黑色【疾病症状】
  20. 手指发僵疼痛【疾病症状】
  21. 手掌参【中药大全】
  22. 手指怪证门主论《疡医大全》
  23. 手掌部《人体解剖学》
  24. 手指和足趾无痛性软组织肿块【疾病症状】
  25. 手掌疤痕畸形【疾病症状】
  26. 手指或手臂部刺痛及麻木感【疾病症状】
  27. 手掌《经络全书》
  28. 手指甲没有白色月牙【疾病症状】
  29. 手与脏腑的关系《手穴手纹诊治》
  30. 手指甲有白色斑点【疾病症状】
  1. 手爪甲《本草蒙筌》
  2. 手掌图示《医学集成》
  3. 手针疗法《手穴手纹诊治》
  4. 手掌深筋膜《人体解剖学》
  5. 手针疗法《中医词典》
  6. 手掌深部间隙感染《外科学总论》
  7. 手诊《手穴手纹诊治》
  8. 手掌花《外科十三方考》
  9. 手支法《中医词典》
  10. 手掌后臂间穴《中医词典》
  11. 手指臂肿《金匮悬解》
  12. 手掌后白肉际穴《中医词典》
  13. 手指补泻法《中医词典》
  14. 手掌根出臼《中医词典》
  15. 手指补泻法《普济方·针灸》
  16. 手掌的筋膜间隙《人体解剖学》
  17. 手指疔毒《本草易读》
  18. 手掌部解剖步骤与方法《人体解剖学》
  19. 手指怪证门主论《疡医大全》
  20. 手掌部《人体解剖学》
  21. 手指关节异常辨病《常见病自测》
  22. 手掌《经络全书》
  23. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  24. 手与脏腑的关系《手穴手纹诊治》
  25. 手指节发《证治准绳·疡医》
  26. 手与经络的关系《手穴手纹诊治》
  27. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  28. 手鱼《中医词典》
  29. 手指麻木《中医词典》
  30. 手摇温温度计《预防医学》
  31. 手指脉纹式《寿世保元》


人粪_《本草蒙筌》_中医本草_【岐黄之术】

人粪
在线购买《本草蒙筌》正版书籍

人粪

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒。疔肿口开，新粪敷一日根烂；伤寒热毒，干粪（火烧存性研。）

水清饮患除。古传粪清，常宜备用。制造如式，效难速臻。择厕不杂污浊者为佳，按时须在寒冬月方妙。竹箩搁盆上，棕皮铺箩中。加浓纸数层，入新土五寸。粪浇于土，汁淋在盆。新瓮贮盛，粗碗覆盖。盐泥重固，埋地年深。取出自如清泉，开嗅则无秽气。治天行时热弥善，疗阴虚燥热尤良。凡百疮可驱，一切毒并解。（一法∶截淡竹削去青皮，浸粪中，取渗汁服。）又地清一时造者，择阴地净黄土中。作五六寸小坑，入二三匙粪末。（干粪研细。）汲新水搅浊，（如造地浆相同。）待顷刻澄清饮；勿极意过多，亦解大热狂渴。人中黄性冷，丹溪方每加。

截竹削青，两间留节。上开窍，入甘草片填满；复塞窍，加桐油灰固封。立冬日投厕，交春前取起。竖有风处，过十朝半月破开。取甘草晒干，治疫毒任用。（一法∶冬月以竹一段，刮去青。留底一节，余节打通，纳大甘草于中，以木塞上窍。将留节一头插粪内，一月取出晒干，用浸久者愈佳。）新生小儿粪若得，患疮蚀息肉能除。（亦能除面印字。）捞起粪蛆，内，复以稻草作把引蛆升上，移抖另一只中，则不洁粗细俱去尽矣。剖癞虾蟆投内，二日使之肥满。）烈日曝蒸，盖密即死。文火烘燥，研细任留。和白术作散汤调，治小儿疳胀神效。蛔虫亦从粪出，其性大寒；大者洗净断之，取汁流滴。多年赤眼，点入即差。经云∶盐能消蛔，功同蚯蚓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手爪甲
  • 当前页：人粪
  • 下一页：人溺
<<< 返回本书目录
  1. 人粪《本草纲目》图文版
  2. 人格的客观评估《医学心理学》
  3. 人法于天地论《中藏经》
  4. 人格改变【疾病症状】
  5. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  6. 人格解体【疾病症状】
  7. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  8. 人格解体-现实解体综合征【疾病大全】
  9. 人痘接种术的发明与传染病学的进步《中国医学通史》
  10. 人格与人格障碍的概念《医学心理学》
  11. 人的血型《免疫与健康》
  12. 人格障碍《默克家庭诊疗手册》
  13. 人道大阴阳疏《内经博议》
  14. 人格障碍【疾病大全】
  15. 人胆《本草纲目》完整版
  16. 人格障碍的类型《医学心理学》
  17. 人参紫金丹【方剂大全】
  18. 人工关节《家庭医学百科-医疗康复篇》
  19. 人参子【中药大全】
  20. 人工关节置换术后关节感染【疾病大全】
  21. 人参煮散【方剂大全】
  22. 人工合成抗菌药　制剂与用法《药理学》
  23. 人参竹叶汤【方剂大全】
  24. 人工流产《中医妇科学》
  25. 人参竹叶石膏汤【方剂大全】
  26. 人工流产术后出血【疾病症状】
  27. 人参粥【方剂大全】
  28. 人骨《本草纲目》完整版
  29. 人参正误《轩岐救正论》
  30. 人骨《本草从新》
  1. 人粪《本草蒙筌》
  2. 人法于天地论《中藏经》
  3. 人粪《冯氏锦囊秘录》
  4. 人发《本草便读》
  5. 人肝藤《海药本草》
  6. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  7. 人肝藤《证类本草》
  8. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  9. 人格的客观评估《医学心理学》
  10. 人耳的听阈和听域《生理学》
  11. 人格解体《默克家庭诊疗手册》
  12. 人痘接种术的发明《中国医学通史》
  13. 人格类型《预防医学》
  14. 人痘接种法《中医词典》
  15. 人格与人格障碍的概念《医学心理学》
  16. 人痘接种法《中医名词词典》
  17. 人格障碍《默克家庭诊疗手册》
  18. 人的血型《免疫与健康》
  19. 人格障碍的类型《医学心理学》
  20. 人道大阴阳疏《内经博议》
  21. 人工关节《家庭医学百科-医疗康复篇》
  22. 人胆《证类本草》
  23. 人工呼吸器的应用《基础护理学》
  24. 人参紫菀汤《是斋百一选方》
  25. 人工化学合成《生物化学与分子生物学》
  26. 人参紫金圆《妇人大全良方》
  27. 人工结合抗原《医学免疫学》
  28. 人参煮散《博济方》
  29. 人工抗原《医学免疫学》
  30. 人参煮散《太平惠民和剂局方》
  31. 人工流产《默克家庭诊疗手册》


人溺_《本草蒙筌》_中医本草_【岐黄之术】

人溺
在线购买《本草蒙筌》正版书籍

人溺

  • 上一页
  • 目录
  • 相关
  • 下一页

气凉。无毒。童男者用，彻清者良。头尾剪除，降火最速。或搀药同服，或单味竟吞。劳热咳嗽能驱，鼻洪吐衄堪止。治扑损瘀血作痛，和酒立可消除；疗产后败血攻心，温饮则能压下。难产胎衣不出，煎同姜葱；毒蛇 犬咬伤，热淋患处。又轮回酒，乃自己尿。若蠲诸积倒仓，全仗荡涤肠胃。暴发赤眼，亦可洗明。 积垢在漩桶中，入药称人中白。

澄底白者，瓦上烧灰。（须置于风露下二三年者始可用之。）去传尸劳热殊功，止肺痈唾血立效。

秋石丹炼，务在秋时。聚童溺多着缸盛，用秋露须以布取。（清晨露水盛降之时，用布二、三匹铺禾草梢上一宿，即时湿透搅入盆内收之。）石膏水飞细末，桑枝刀削直条。四者办齐，如法炼就。（每溺一缸，投石膏末七钱，桑条搅混二次。过半刻许，其精英渐沉于底，清液自浮于上，侯其澄定，将液倾流。再以别溺满搀如前，投末混搅，倾上留底，俱勿差违。待弱搀完，清液倾尽，方入秋露水一桶于内，亦以桑条搅之。水静即倾，如此数度，滓秽洗涤，污味咸除。制毕，重纸封面，灰渗晒于成为坚凝，囫囵取出。其英华之轻清者自浮结面上，质白。原石膏末并余滓之重浊者，并沉聚底下，质缁而黯。面者留用，底者刮遗。

制度如期，灵性完具。入药拯济，诚养丹田。若复入罐固封，文火 炼半刻，色虽白甚，性却变温，终不及晒者优也。）谓之秋石，名实相符。然阴阳分炼略殊，由男女所属不一。阴炼者为男属阳，孤阳不生，必取童女真阴，（男病取女溺炼。）即采阴补阳之法；阳炼者谓女属阴，独阴不成，务求童男纯阳，（女病，求男溺炼。）亦阳配阴之方。采彼有余，补我不足。两无偏胜，才得生成。《内经》云∶一阴一阳之谓道，偏阴偏阳之谓疾。实窃此竟尔。或作散服，或作丸吞。（古方以枣肉捣丸，温酒送下。）滋肾水返本还元，养丹田归根复命。安和五脏，润泽三焦。消咳逆稠痰，退骨蒸邪热。积块软坚堪用，鼓胀代盐可尝。明目清心，延年益寿。

（谟）按∶秋石丹务聚童溺炼之，取无淫欲外侵，真元内守故也。投石膏欲易澄清，而精英即结。搅秋露资兼肃杀，而邪秽不容。古人立名，实本此义。然制炼分阴阳为二，采补使男女俱同。此又妙合《内经》，玄通《周易》。所加丹字，示乃仙成。故人部中每称乳汁、河车并斯三者，均为接命之至宝也。奈何世医未得真授，四时妄为。溺虽求诸男人，无问年之老幼。阴阳采补懵然罔知，秋露石膏纤毫蔑有。但加皂荚，入水搅澄。或向日干，指为阴炼；或用火 ，阳炼为云。卤莽虽成，玄妙尽失，于道何合，于名何符？只可谋利欺人，安能应病获效？语曰∶名不正则言不顺，言不顺则事不成。理势必然，不待忖料而后识也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人粪
  • 当前页：人溺
  • 下一页：天灵盖
<<< 返回本书目录
  1. 人溺《证类本草》
  2. 人尿《本草纲目》完整版
  3. 人面子叶【中药大全】
  4. 人尿《本草乘雅半偈》
  5. 人面子根皮【中药大全】
  6. 人尿《本草思辨录》
  7. 人面子【中药大全】
  8. 人尿《药征续编》
  9. 人面疮门主论《疡医大全》
  10. 人尿《长沙药解》
  11. 人面疮部《外科启玄》
  12. 人尿《本草纲目》图文版
  13. 人面疮《医宗金鉴》
  14. 人尿【中药大全】
  15. 人面疮《外科正宗》
  16. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  17. 人面疮《外科启玄》
  18. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  19. 人免疫缺陷病毒感染性肾损害【疾病大全】
  20. 人疱疹病毒-6型感染【疾病大全】
  21. 人脉不应《古今医统大全》
  22. 人魄《本草纲目》完整版
  23. 人马平安散【方剂大全】
  24. 人气《本草纲目》完整版
  25. 人裂舌《敖氏伤寒金镜录》
  26. 人气《本草从新》
  27. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  28. 人情论《目经大成》
  29. 人类疱疹病毒6型和7型《医学微生物学》
  30. 人群健康研究的流行病学原理和方法《预防医学》
  1. 人溺《本草蒙筌》
  2. 人溺《本草衍义》
  3. 人溺《医学入门》
  4. 人溺《千金翼方》
  5. 人溺《证类本草》
  6. 人溺《雷公炮制药性解》
  7. 人溺《顾松园医镜》
  8. 人面恶疮《中医词典》
  9. 人溺《医方考》
  10. 人面疮秘方《华佗神方》
  11. 人溺《增广和剂局方药性总论》
  12. 人面疮门主论《疡医大全》
  13. 人溺《名医别录》
  14. 人面疮门主方《疡医大全》
  15. 人尿《本草纲目》
  16. 人面疮方《冯氏锦囊秘录》
  17. 人尿《长沙药解》
  18. 人面疮部《外科启玄》
  19. 人尿《汤液本草》
  20. 人面疮《外科启玄》
  21. 人尿《医方考》
  22. 人面疮《奇效简便良方》
  23. 人尿《本草思辨录》
  24. 人面疮《奇效简便良方》
  25. 人尿《药征续编》
  26. 人面疮《急救广生集》
  27. 人尿《本草乘雅半偈》
  28. 人面疮《外科正宗》
  29. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  30. 人面疮《外科心法要诀》
  31. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》


天灵盖_《本草蒙筌》_中医本草_【岐黄之术】

天灵盖
在线购买《本草蒙筌》正版书籍

天灵盖

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗呼灵山柴。）

味咸，气平。无毒。此死人顶骨十字解者，乃天生盖压一身之骨成，名曰天灵盖也。皂荚汤洗净，酥油涂炙黄。少加麝香，研细入药。疗久发温疟寒热，治传尸痨瘵骨蒸。托黑陷痘疮，辟昏迷鬼疰。 又烧死尸灰烬，亦主魔魇梦多，取置枕中，是夜即止。

（谟）按∶《别说》云∶《神农本经》人部惟有发 一条，余皆出后世医家，或禁术之流，增补奇怪之论列，非仁人之用心也。世称孙思邈有大功于世，谓以杀命治命，尚有阴责，况于是焉。近见用治传尸病证，未有一效者，信《本经》不用未为害也。残忍伤神，又不急于取效，苟有可易，仁者宜当尽心。语云∶非此不可，是不得已，须择年深尘泥所渍朽者为良，以其绝尸气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人溺
  • 当前页：天灵盖
  • 下一页：浣裤汁
<<< 返回本书目录
  1. 天灵盖《本草纲目》图文版
  2. 天罗水【中药大全】
  3. 天灵盖《证类本草》
  4. 天萝水【中药大全】
  5. 天灵盖《本草纲目》完整版
  6. 天麻《本草纲目》完整版
  7. 天灵草《本草纲目》完整版
  8. 天麻《本草经解》
  9. 天蓼木丸【方剂大全】
  10. 天麻《本草图经》
  11. 天蓼《本草纲目》完整版
  12. 天麻《本草新编》
  13. 天髎穴【人体背部穴位】
  14. 天麻《本草易读》
  15. 天雷丹《幼幼新书》
  16. 天麻《本草择要纲目》
  17. 天蓝苜蓿【中药大全】
  18. 天麻《雷公炮炙论》
  19. 天葵子（图）【中药大全】
  20. 天麻《轩岐救正论》
  21. 天葵草【中药大全】
  22. 天麻《药鉴》
  23. 天葵【中药大全】
  24. 天麻《药笼小品》
  25. 天开丹【方剂大全】
  26. 天麻《证类本草》
  27. 天韭【中药大全】
  28. 天麻（图）【中药大全】
  29. 天井穴【上肢外侧穴位】
  30. 天麻白术丸【方剂大全】
  1. 天灵盖《本草蒙筌》
  2. 天灵盖《中医词典》
  3. 天灵盖《冯氏锦囊秘录》
  4. 天灵盖《雷公炮制药性解》
  5. 天灵盖《医学入门》
  6. 天蓼《名医别录》
  7. 天灵盖《证类本草》
  8. 天蓼《证类本草》
  9. 天灵盖《本经逢原》
  10. 天蓼《新修本草》
  11. 天灵盖《增广和剂局方药性总论》
  12. 天蓼《千金翼方》
  13. 天灵盖散《妇人大全良方》
  14. 天髎《针灸学》
  15. 天笼《中医词典》
  16. 天髎《中医词典》
  17. 天罗勒《证类本草》
  18. 天髎《针灸大成》
  19. 天麻《雷公炮炙论》
  20. 天亮出汗《医林改错》
  21. 天麻《雷公炮制药性解》
  22. 天雷丹《幼幼新书》
  23. 天麻《药笼小品》
  24. 天廓《中医词典》
  25. 天麻《玉楸药解》
  26. 天葵子茶《茶饮保健》
  27. 天麻《中药炮制》
  28. 天葵子《中药学》
  29. 天麻《本草衍义》
  30. 天葵子《中药炮制》
  31. 天麻《汤液本草》


浣裤汁_《本草蒙筌》_中医本草_【岐黄之术】

浣裤汁
在线购买《本草蒙筌》正版书籍

浣裤汁

  • 上一页
  • 目录
  • 相关
  • 下一页

亦为医药，解毒箭并治伤寒。女劳复当求，阴阳易取效。 妇人裤裆剪切，惟对阴处才灵。得童男女力强，治阴阳易证效。速烧灰存性，研末汤调。女患阴易求男，男患阳易觅女。其候小便赤涩，服之便得利通。 又月经布烧灰，解药箭毒神验。中伤几死，服即回生。霍乱困笃，童女月经布；带血烧灰，酒服方寸匕。月经水治女劳复，并解箭毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天灵盖
  • 当前页：浣裤汁
  • 下一页：人精
<<< 返回本书目录
  1. 浣裤汁《本草新编》
  2. 患病儿童与家庭《默克家庭诊疗手册》
  3. 浣肌散【方剂大全】
  4. 患孔毒根《外科全生集》
  5. 涣邪汤【方剂大全】
  6. 患孔毒根治法《外科证治全书》
  7. 唤痔散【方剂大全】
  8. 患眼头痛《银海精微》
  9. 唤师法《普济方·针灸》
  10. 豢龙汤【方剂大全】
  11. 唤肠散【方剂大全】
  12. 鲩鱼《本草纲目》完整版
  13. 换形散【方剂大全】
  14. 鲩鱼《本草求真》
  15. 换腿圆【方剂大全】
  16. 鲩鱼【中药大全】
  17. 换腿丸【方剂大全】
  18. 鲩鱼胆《本草纲目》完整版
  19. 换神丹【方剂大全】
  20. 鲩鱼胆【中药大全】
  21. 换容散【方剂大全】
  22. 鲩鱼胆膏【方剂大全】
  23. 换皮麻药【方剂大全】
  24. 鲩鱼肉《本草纲目》完整版
  25. 换睛散【方剂大全】
  26. 肓门穴【人体背部穴位】
  27. 换锦花【中药大全】
  28. 肓俞穴【胸部腹部穴位】
  29. 换金煮散【方剂大全】
  30. 慌张步态【疾病症状】
  1. 浣裤汁《本草蒙筌》
  2. 浣（音昆）汁《证类本草》
  3. 浣裤汁《本草新编》
  4. 唤师法《普济方·针灸》
  5. 患斑毒病候《诸病源候论》
  6. 换形散《奇方类编》
  7. 患病儿童《默克家庭诊疗手册》
  8. 换腿丸《太平惠民和剂局方》
  9. 患病儿童与家庭《默克家庭诊疗手册》
  10. 换腿丸《三因极一病证方论》
  11. 患病概率的预测《预防医学》
  12. 换睡《中医词典》
  13. 患病新生儿《默克家庭诊疗手册》
  14. 换肌散《医方考》
  15. 患疮日久《外科全生集》
  16. 换骨散《扁鹊心书》
  17. 患孔毒根《外科全生集》
  18. 换骨丹《扁鹊心书》
  19. 患孔毒根治法《外科证治全书》
  20. 换骨丹《三因极一病证方论》
  21. 患淋《傅青主女科》
  22. 换骨丹《冯氏锦囊秘录》
  23. 患门《中医词典》
  24. 宦者《中医词典》
  25. 患疟后胁内结硬候《诸病源候论》
  26. 幻肢《神经精神疾病诊断学》
  27. 患眼头痛《银海精微》
  28. 幻嗅《百病自测》
  29. 患者处理《预防医学》
  30. 幻觉症《神经精神疾病诊断学》
  31. 鲩鱼《饮食须知》


人精_《本草蒙筌》_中医本草_【岐黄之术】

人精
在线购买《本草蒙筌》正版书籍

人精

  • 上一页
  • 目录
  • 相关
  • 下一页

涂金疮血出，和鹰屎灭瘢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浣裤汁
  • 当前页：人精
  • 下一页：阴毛
<<< 返回本书目录
  1. 人精《本草纲目》完整版
  2. 人可以貌相《人体使用手册》
  3. 人经脉上下左右前后二十八脉考《医旨绪余》
  4. 人傀《本草纲目》完整版
  5. 人渐缩小、人暴长大《古今医案按》
  6. 人类《本草便读》
  7. 人忽反常《医门补要》
  8. 人类《本草分经》
  9. 人合《黄帝内经太素》
  10. 人类T淋巴细胞病毒感染【疾病大全】
  11. 人汗《本草纲目》完整版
  12. 人类和环境的关系《预防医学》
  13. 人骨《本草从新》
  14. 人类基因组《医学遗传学基础》
  15. 人骨《本草纲目》完整版
  16. 人类基因组计划《医学遗传学基础》
  17. 人工流产术后出血【疾病症状】
  18. 人类免疫缺陷病毒《医学微生物学》
  19. 人工流产《中医妇科学》
  20. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  21. 人工合成抗菌药　制剂与用法《药理学》
  22. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  23. 人工关节置换术后关节感染【疾病大全】
  24. 人类免疫缺陷病毒所致葡萄膜炎【疾病大全】
  25. 人工关节《家庭医学百科-医疗康复篇》
  26. 人类疱疹病毒6型和7型《医学微生物学》
  27. 人格障碍的类型《医学心理学》
  28. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  29. 人格障碍【疾病大全】
  30. 人裂舌《敖氏伤寒金镜录》
  1. 人精《本草蒙筌》
  2. 人经脉上下左右前后二十八脉考《医旨绪余》
  3. 人精《证类本草》
  4. 人经《中医词典》
  5. 人疴《中医词典》
  6. 人渐缩小、人暴长大《古今医案按》
  7. 人口动态《预防医学》
  8. 人渐缩小《古今医统大全》
  9. 人口数量、性别和年龄构成《预防医学》
  10. 人黄《医学入门》
  11. 人类《本草分经》
  12. 人黄《中医词典》
  13. 人类HLA基因复合体《医学免疫学》
  14. 人忽反常《医门补要》
  15. 人类白细胞抗原《临床基础检验学》
  16. 人合《黄帝内经太素》
  17. 人类和环境的关系《预防医学》
  18. 人骨《药性切用》
  19. 人类基因组《医学遗传学基础》
  20. 人骨《本草分经》
  21. 人类基因组计划《医学遗传学基础》
  22. 人骨《本草从新》
  23. 人类免疫缺陷病毒《医学微生物学》
  24. 人工自动免疫《医学微生物学》
  25. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  26. 人工喂养、断乳及辅助食品的添加《儿科学》
  27. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  28. 人工微小染色体《实用免疫细胞与核酸》
  29. 人类疱疹病毒6型和7型《医学微生物学》
  30. 人工流产后不孕《古代房中秘方》
  31. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


阴毛_《本草蒙筌》_中医本草_【岐黄之术】

阴毛
在线购买《本草蒙筌》正版书籍

阴毛

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人阴毛，主五淋及阴阳易病；男子阴毛，主蛇咬令毒不入腹。（以口含二十条咽汁吞下。）横生逆产，用夫毛二七茎，烧研猪脂油和，为丸豆大吞之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人精
  • 当前页：阴毛
  • 下一页：故尸枕
<<< 返回本书目录
  1. 阴毛《本草纲目》完整版
  2. 阴毛脱落【疾病症状】
  3. 阴脉阳脉解《研经言》
  4. 阴毛早发育【疾病症状】
  5. 阴卵（狗阴卵）《本草纲目》完整版
  6. 阴门突出《胎产秘书》
  7. 阴陵泉穴【下肢内侧穴位】
  8. 阴门肿痛《胎产秘书》
  9. 阴炼法《苏沈良方》
  10. 阴门主论《疡医大全》
  11. 阴廉穴【胸部腹部穴位】
  12. 阴囊《经络全书》
  13. 阴冷证治《医宗金鉴》
  14. 阴囊癌【疾病大全】
  15. 阴冷证治《妇科心法要诀》
  16. 阴囊被伤《保婴撮要》
  17. 阴冷门主论《疡医大全》
  18. 阴囊潮湿有异味【疾病症状】
  19. 阴冷《女科宝鉴》
  20. 阴囊坏疽【疾病大全】
  21. 阴冷《景岳全书》
  22. 阴囊破裂漏疮《外科启玄》
  23. 阴冷《妇人规》
  24. 阴囊瘙痒【疾病症状】
  25. 阴菌门主论《疡医大全》
  26. 阴囊瘙痒【疾病症状】
  27. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  28. 阴囊上有白色小疙瘩【疾病症状】
  29. 阴厥阳厥《伤寒大白》
  30. 阴囊舌【疾病症状】
  1. 阴毛《本草蒙筌》
  2. 阴脉之海《中医词典》
  3. 阴毛虫痒《奇效简便良方》
  4. 阴脉之海《中医名词词典》
  5. 阴门《中医词典》
  6. 阴脉阳脉解《研经言》
  7. 阴门不闭《中医词典》
  8. 阴脉（阴经）《中医名词词典》
  9. 阴门突出《胎产秘书》
  10. 阴脉《中医词典》
  11. 阴门痒《中医词典》
  12. 阴络伤则血内溢《中医词典》
  13. 阴门肿痛《胎产秘书》
  14. 阴络伤则血内溢《中医名词词典》
  15. 阴门主方《疡医大全》
  16. 阴络《中医词典》
  17. 阴门主论《疡医大全》
  18. 阴络《中医名词词典》
  19. 阴囊《经络全书》
  20. 阴卵《中医词典》
  21. 阴囊《中医词典》
  22. 阴漏《中医词典》
  23. 阴囊《正骨心法要旨》
  24. 阴陇《中医词典》
  25. 阴囊《医宗金鉴》
  26. 阴陵泉（合穴）《子午流注说难》
  27. 阴囊被伤《保婴撮要》
  28. 阴陵泉《针灸学》
  29. 阴囊出汗门主方《疡医大全》
  30. 阴陵泉《中医词典》
  31. 阴囊光肿《竹林女科证治》


故尸枕_《本草蒙筌》_中医本草_【岐黄之术】

故尸枕
在线购买《本草蒙筌》正版书籍

故尸枕

  • 上一页
  • 目录
  • 相关
  • 下一页

取自冢中，用水煮服。能除三病，俱获全功。治尸疰沉滞身间，顿服则魂气飞越。

疗石蛔坚癖腹内，必须以鬼物遣驰。仍理邪气入肝经，故致眼疼见魍魉。无他药可却，亦使此钩除。

（谟）按∶三病不同，皆用死人枕而差，何也？夫尸疰者鬼气也。伏而未起，令人沉滞，得此治之，使魂气飞越，不复附体，而自瘥矣。石蛔者，医疗既癖，蛔虫转坚，世间药俱不能遣，所以须鬼物驱之，然后乃散。又邪气入肝，故使眼 见鬼，须即鬼物以钩之，乃可除也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毛
  • 当前页：故尸枕
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 故扇散【方剂大全】
  2. 故梳篦《本草易读》
  3. 故木砧《本草纲目》完整版
  4. 故蓑衣《本草纲目》完整版
  5. 故锯《本草纲目》完整版
  6. 故纸散【方剂大全】
  7. 故锦散【方剂大全】
  8. 顾步汤【方剂大全】
  9. 故丹溪先生朱公石表辞《丹溪心法》
  10. 顾耳汤【方剂大全】
  11. 故炊帚《本草纲目》完整版
  12. 顾母理脏汤【方剂大全】
  13. 固中丸【方剂大全】
  14. 顾秋芳伤酒吐血案《一得集》
  15. 固脂鸭【方剂大全】
  16. 顾氏《丹痧经验阐解》《专治麻痧初编》
  17. 固阵《目经大成》
  18. 顾首汤【方剂大全】
  19. 固阵《景岳全书》
  20. 顾小儿暑秽积食泄泻治验《一得集》
  21. 固阵《景岳全书》
  22. 顾序《慎柔五书》
  23. 固真饮子【方剂大全】
  24. 顾序《叶选医衡》
  25. 固真饮【方剂大全】
  26. 牿岭勾儿茶【中药大全】
  27. 固真丸【方剂大全】
  28. 锢蒂散【方剂大全】
  29. 固真汤【方剂大全】
  30. 痼《外科大成》
  1. 故尸枕《本草蒙筌》
  2. 故木砧《证类本草》
  3. 故尸枕《冯氏锦囊秘录》
  4. 故茅屋上尘《证类本草》
  5. 故梳篦《本草易读》
  6. 故麻鞋底《新修本草》
  7. 故蓑衣结《证类本草》
  8. 故麻鞋底《千金翼方》
  9. 故鞋底下土《证类本草》
  10. 故锦烧作灰《证类本草》
  11. 故鱼网《证类本草》
  12. 故锦《得配本草》
  13. 故甑蔽《证类本草》
  14. 故缴脚布《证类本草》
  15. 顾《中医词典》
  16. 故绯帛《证类本草》
  17. 顾成章《中医词典》
  18. 故丹溪先生朱公石表辞《丹溪心法》
  19. 顾德华《中医词典》
  20. 故炊帚《证类本草》
  21. 顾鼎臣《中医词典》
  22. 故草鞋《本草易读》
  23. 顾逢伯《中医词典》
  24. 故病《中医词典》
  25. 顾观光《中医词典》
  26. 固阵《目经大成》
  27. 顾行《中医词典》
  28. 固阵《景岳全书》
  29. 顾欢《中医词典》
  30. 固阵《景岳全书》
  31. 顾金寿《中医词典》


《本草蒙筌》

  • 作者：陈嘉谟 朝代：明 年份：公元1368-1644年
  • 总论
    • 出产择地土
    • 收采按时月
    • 藏留防耗坏
    • 贸易辨假真
    • 咀片分根梢
    • 制造资水火
    • 治疗用气味
    • 药剂别君臣
    • 四气
    • 五味
    • 七情
    • 七方
    • 十剂
    • 五用
    • 修合条例
    • 服饵先后
    • 各经主治引使
    • 用药法象
  • 卷之一
    • 草部上
      • 人参
      • 黄耆
      • 甘草
      • 白术
      • 生干地黄
      • 当归
      • 牛膝
      • 黄精
      • 远志
      • 石菖蒲
      • 天门冬
      • 麦门冬
      • 五味子
      • 菟丝子
      • 灵芝草
      • 甘菊花
      • 薏苡仁
      • 薯蓣
      • 石斛
      • 知母
      • 肉苁蓉
      • 补骨脂
      • 羌滑
      • 柴胡
      • 升麻
      • 车前子
      • 地肤子
      • 决明子
      • 蒺藜子
      • 蓝实
      • 天麻
      • 兰叶
      • 蒲黄
      • 卷
      • 何首乌
      • 益母草
      • 续断
      • 漏芦
      • 忍冬
      • 巴戟天
      • 耆实
      • 五加皮
  • 卷之二
    • 草部中
      • 芎
      • 芍药
      • 黄芩
      • 黄连
      • 桔梗
      • 栝蒌实
      • 贝母
      • 款冬蕊
      • 紫菀
      • 马兜铃
      • 木香
      • 大茴香
      • 香附子
      • 益智
      • 缩砂蜜
      • 草果
      • 肉豆蔻
      • 白豆蔻
      • 草豆蔻
      • 藿香
      • 高良姜
      • 胡椒
      • 防风
      • 防己
      • 紫苏
      • 荆芥
      • 白芷
      • 细辛
      • 麻黄
      • 葛根
      • 威灵仙
      • 秦艽
      • 本
      • 薄荷
      • 香薷
      • 萎蕤女萎
      • 耳实
      • 天名精
      • 防葵
      • 蛇床子
      • 草龙胆
      • 泽泻
      • 瞿麦
      • 通草
      • 玄参
      • 沙参
      • 丹参
      • 青葙子
      • 木贼
      • 恶实
      • 败酱
      • 白薇
      • 白前
      • 白鲜
      • 薇衔
      • 庵子
      • 狗脊
      • 茵陈蒿
      • 草蒿
      • 茅根
      • 仙茅
      • 甘蕉根
      • 景天
      • 徐长卿
      • 黄药根
      • 石龙
      • 石龙芮
      • 络石
  • 卷之三
    • 草部下
      • 附子
      • 天南星
      • 半夏
      • 京三棱
      • 蓬莪术
      • 骨碎补
      • 牡丹
      • 大小蓟
      • 刘寄奴草
      • 红蓝花
      • 延胡索
      • 郁金
      • 姜黄
      • 艾叶
      • 地榆
      • 紫草
      • 茜草
      • 马鞭草
      • 夏枯草
      • 百部
      • 百合
      • 前胡
      • 旋覆花
      • 大黄
      • 连翘
      • 射（音夜）干
      • 蓄
      • 苦参
      • 牵牛子
      • 葶苈
      • 泽兰
      • 葫芦巴
      • 萆
      • 预知子
      • 鹤虱
      • 酸浆实
      • 石韦
      • 海金沙
      • 海藻
      • 常山
      • 甘遂
      • 白蔹
      • 白芨
      • 白附子
      • 白头翁
      • 商陆
      • 王不留行
      • 蒲公草
      • 谷精草
      • 旱莲草
      • 金星草
      • 佛耳草
      • 灯笼草
      • 三白草
      • 灯心草
      • 蛇含草
      • 水荭草
      • 山茨菇根
      • 山豆根
      • 萱草根
      • 芦根
      • 菰根
      • 苎根
      • 羊蹄根
      • 芫花
      • 荛花
      • 贯众
      • 凫茨
      • 水萍
      • 大戟
      • 蚤休
      • 茹
      • 卫矛
      • 野狼毒
      • 淫羊藿
      • 羊踯躅
      • 藜芦
      • 莨（音浪）菪（音荡）子
      • 续随子
      • 蓖麻子
      • 荜拨
      • 鬼臼
      • 干苔
      • 鬼督邮
      • 蜀葵花
      • 大青
      • 王瓜
  • 卷之四
    • 木部
      • 桂
      • 柏实
      • 黄皮
      • 楮实
      • 淡竹叶
      • 松脂
      • 茯苓
      • 琥珀
      • 墨
      • 槐实
      • 枳实
      • 女贞实
      • 楝（音练）实
      • 蕤核
      • 浓朴
      • 桑根白皮
      • 樗根白皮
      • 榆皮
      • 秦皮
      • 海桐皮
      • 山栀子
      • 枸杞子
      • 辛荑
      • 酸枣
      • 杜仲
      • 山茱萸
      • 合欢
      • 接骨木
      • 木槿
      • 伏牛花
      • 南藤
      • 蔓荆实
      • 牡荆实
      • 猪苓
      • 紫葳
      • 南烛枝叶
      • 乌药
      • 茶茗
      • 蜀椒
      • 吴茱萸
      • 干漆
      • 钩藤
      • 槟榔
      • 大腹
      • 密蒙花
      • 棕榈子
      • 五倍子
      • 巴豆
      • 苏方木
      • 诃黎勒
      • 皂荚
      • 枫香脂
      • 麒麟竭
      • 沉香
      • 檀香
      • 安息香
      • 苏合香
      • 龙脑香
      • 乳香
      • 丁香
      • 胡桐泪
      • 阿魏
      • 芦荟
      • 没药
      • 木鳖子
      • 芜荑
      • 雷丸
      • 杉材
      • 没食子
      • 柳花
      • 使君子
  • 卷之五
    • 谷部
      • 粳米
      • 小麦米
      • 荞麦米
      • 粟米
      • 莺粟米
      • 杂谷米
      • 生大豆
      • 赤小豆
      • 白扁豆
      • 白油麻
      • 胡麻
      • 火麻子
      • 神曲
      • 酒
      • 醋
      • 酱
      • 饴糖
      • 浆水
  • 卷之六
    • 菜部
      • 冬葵子
      • 姜
      • 白芥
      • 莱菔根
      • 葱
      • 韭
      • 薤
      • 葫
      • 甜瓜
      • 白冬瓜
      • 瓠
      • 茄子
      • 蕨
      • 苋实
      • 胡荽
      • 水
  • 卷之七
    • 果部
      • 青橘皮
      • 桃核仁
      • 杏核仁
      • 木瓜实
      • 梅实
      • 梨
      • 大枣
      • 柿
      • 栗
      • 安石榴
      • 椰子
      • 荔枝肉
      • 龙眼肉
      • 榧
      • 枇杷叶
      • 郁李仁
      • 莲子
      • 鸡头实
      • 甘蔗
      • 覆盆子
      • 金樱子
      • 山查子
      • 橄榄
      • 葡萄
      • 白果
      • 胡桃肉
  • 卷之八
    • 石部
      • 玉屑
      • 玛瑙
      • 丹砂
      • 灵砂
      • 云母
      • 禹余粮
      • 紫白石英
      • 石膏
      • 空青
      • 石胆
      • 石硫黄
      • 雄黄
      • 雌黄
      • 赤石脂
      • 凝水石
      • 石钟乳
      • 代赭石
      • 井泉石
      • 花蕊石
      • 青礞石
      • 滑石
      • 矾石
      • 磁石
      • 石蟹
      • 无名异
      • 金屑
      • 银屑
      • 铅
      • 生铁
      • 蜜佗僧
      • 朴硝
      • 砒霜
      • 蓬砂
      • 砂
      • 食盐
      • 诸水
      • 伏龙肝
      • 东壁土
      • 锻石
      • 梁上尘
  • 卷之九
    • 兽部
      • 虎骨
      • 象牙
      • 白马茎
      • 牛黄
      • 驴屎
      • 阿胶
      • 猪肤
      • 野猪黄
      • 熊脂
      • 鹿茸
      • 犀角
      • 羊角
      • 羚羊角
      • 牡狗阴茎
      • 狐阴茎
      • 麝香
      • 獭肝
      • 腽肭脐
      • 鲮鲤甲
      • 皮
      • 兔头骨
  • 卷之十
    • 禽部
      • 丹雄鸡
      • 雉肉
      • 白鸭屎
      • 野鸭肉
      • 白鹅膏
      • 雁肪
      • 白鸽肉
      • 燕屎
      • 雀卵
  • 卷之十一
    • 虫鱼部
      • 伏翼
      • 蛤蚧
      • 牡鼠
      • 蚱蝉
      • 石蜜
      • 露蜂房
      • 五灵脂
      • 蝼蛄
      • 斑蝥
      • 蜗牛
      • 蝎
      • 蜘蛛
      • 木虻
      • 白僵蚕
      • 桑螵蛸
      • 蜈蚣
      • 白颈蚯蚓
      • 蟾蜍
      • 白花蛇
      • 龟甲
      • 鳖甲
      • 螃蟹
      • 珍珠
      • 蛤蜊
      • 文蛤
      • 牡蛎
      • 瓦垄子
      • 贝子
      • 田螺
      • 水蛭
      • 龙骨
      • 鲤鱼
      • 鲫鱼
      • 鳗鲡鱼
      • 乌贼鱼
      • 河豚鱼
  • 卷之十二
    • 人部
      • 紫河车
      • 人乳汁
      • 发
      • 人牙齿
      • 手爪甲
      • 人粪
      • 人溺
      • 天灵盖
      • 浣裤汁
      • 人精
      • 阴毛
      • 故尸枕
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行