序_《本草易读》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草易读》
序
在线购买《本草易读》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草》一经，撰自炎农。其种三百六十五，以象周天之数。汉末张仲景悉以《本经》撰方，治疗疾苦，其效如响。此《伤寒》、《金匮》所由称方药之祖也。自唐以降，药品日增，而性味多未研究，率皆师心自用。沿及宋、元，药益称倍，仍相谬误。即以《本经》制方，其精无如耳目所及无多，古今名实互异，地土殊产，气味异质，一时难以推测。故特即诸家增补，择其稍精详者，附诸《本经》，合为一体，兼为稍敛句法，以便诵读。其土产形状，真赝谬误，悉折衷于李氏《纲目》，如是而已。盖本草之撰，代有其作，试举其目，兼约其略。陶氏参《别录》而名医仍旧，（萧梁陶弘景增补《名医别录》。）徐氏增《药对》而雷公悉遵。（北齐徐之才补《雷公药对》。）唐之英公，后增修乎通明，而详定又赖苏恭；（唐李 撰《英公本草》，长史苏恭重订）。蜀之韩升，重校证夫新唐，而图说颇详陶、苏。（唐伪翰林韩保升撰《蜀本草》。）黑白异迹，《开宝》取唐蜀而更订，（宋开宝间，刘翰撰《开宝本草》）

。继踵者，嘉佑之《补注》；（宋嘉佑间，命郎中林亿、禹锡撰《嘉佑补注》）。图说相谬，《图经》继《补注》而再刊，（宋仁宗命博士苏洵撰《图经本草》）。参效者，寇氏之《衍义》。（宋医官寇宗 撰《本草衍义》。）他若《千金》之食治，（唐孙思邈撰《千金·食治》）。不遗食物；孟、张之《食疗》，（唐孟诜、张鼎等撰《食疗本草》）。取法食医。士良明食品之性，（宋南唐医学助教陈士良撰《食性本草》）。专务调养藏器拾药性之遗，（唐县尉陈藏器撰《本草拾遗》）。不厌僻怪，采百药而收单方，《证类》复改为《大观》（宋时蜀医唐慎微撰《证类本草》，后改《大观本草》）。分诸药而配五行，《补遗》推展乎《衍义》。（元末朱丹溪撰《衍义补遗》。）明 炼熬煮之法，雷公之《炮炙》，（刘宋时雷着《雷公炮炙》）。仅及三百；辨升降浮沉之义，元素之《珍囊》，（宋时金易州明医张元素着《珍珠囊》），未及编评。东垣祖洁古而成《法象》，（元末元素弟子李杲着《用药法象》）。师程克遵；海藏习明之而着《汤液》，（李杲弟子王好古着《汤液本草》）。源渊相授。迨至有明，《集要》循古，（王伦着《本草集要》）。《蒙筌》凿句，（陈嘉谟着《本草蒙筌》）。《发挥》因循，（徐彦纯着《本草发挥》）。《会编》撮要。（汪机着《本草会编》。）盛矣，李氏《纲目》，（李时珍着《本草纲目》）。统括诸家，引证百氏，萃玉集锦，指谬独赖此撰之存。第卷帙太繁，不无滥与，而吴越一家，卒难割分。展如之人，得无登兰台而趑趄也耶。然而诗以约精，笔随削成。述创非劳，悲悯倍切，所谓先天下而忧其忧也。居闲闲而怀济世之隐者，得毋类是。于焉，即素日所珍，诠次成编，具陈臆见，以当胪言，聊以备亿兆疾痛之需，成一部阴骘之书，如是焉耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：例
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《本草易读》
  2. 序《医医小草》
  3. 序《凌临灵方》
  4. 序《千金食治》
  5. 序《温病指南》
  6. 序《本草衍义》
  7. 序《家传女科经验摘奇》
  8. 序《证治心传》
  9. 序《质疑录》
  10. 序《外科十法》
  11. 序《小儿痘疹方论》
  12. 序《白喉条辨》
  13. 序《麻疹阐注》
  14. 序《神农本草经百种录》
  15. 序《中风论》
  16. 序《陆地仙经》
  17. 序《脉确》
  18. 序《诊家枢要》
  19. 序《神应经》
  20. 序《慎疾刍言》
  21. 序《神应经》
  22. 序《尤氏喉科秘书》
  23. 序《伤寒捷诀》
  24. 序《眼科秘诀》
  25. 序《产鉴》
  26. 序《眼科秘诀》
  27. 序《杂病治例》
  28. 序《仙授理伤续断秘方》
  29. 序《正体类要》
  30. 序《产宝》
  31. 序《医医医》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


例_《本草易读》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草易读》
例
在线购买《本草易读》正版书籍

例

  • 上一页
  • 目录
  • 相关
  • 下一页

·昔唐慎微撰《证类》，悉收古今验方附入，《纲目》因之增广数倍。第收括太繁，未经详择，优劣并载，不无包荒。兹于千万方中，加意去取。凡险危峻猛、赝伪邪僻之品，用之而意有畏难者，并弃如遗。所有精详真实、轻淡简便之剂，试之而效如应响者，悉收入录。

更于诸家大剂，选其尤切实者，与所带试奇效大小诸方，随附每味之下，则庶几因症查方，任意驱使，可无畏缩忐虚之虑。

·医家本草不读，则药性不明；即偶读矣，或旋忘之，虽读如无读，而仍药性不明；药性不明，于病之寒热虚实虽悉，于药之寒热温凉则昧，且于药之反畏宜忌，更相违逆。如是欲用药却病，将药与症，两不相符，而欲拯厄拔苦，生死骨肉也，难矣。兹于精拣各方，附于各药之下，因症用方，按门查寻，一览而知方所在，即一览而知药之性，盖方之所在，即药性之所在也。

·用药治病，有轻病立愈，重病悠轻，小症忽大，危症卒死者，峻猛大剂是也；有小病略瘥，大病少效，轻症不重，重症不危者，轻淡小方是也。盖以峻猛治病，恒治十而愈六，而四者必损。何者？不有大胜，必有大败也。以轻淡治病，每疗十而愈四，而六者无恙。何者？纵无大功，亦无大过也。兹于小方，则加倍收之，于大剂，则约略举之。盖早储此心于不求有功，只求无过之地。惟其不求有功也，而医家之功量，正无限矣。

·医家治病，当以常问此心，无所抱愧为主。盖用药如用兵，难保常胜。我朝徐洄溪，江南宿儒也。其导人以行医之道，惟小心谨慎，择清淡切病之品，俾病势少减，即无大功，亦不贻害。若欺世徇人，止知求利，乱投重剂，一或有误，无从挽回。病家纵不知，而此心不能无愧也。愚以为非阅历深者，不能有此确论。兹所附诸方，皆轻淡切病之品，治病期以缓攻，而效不欲速收。药方与本草，相辅而行，为寿世无穷之利。医家执此以行，则终身无抱愧之时矣。

·是编有本草未及载，而主治颇详于方中者，如甘草治下痢、疗羸瘦，防风通便秘、解诸毒之类是也，读者由此而推测之，自能悟本草主治，犹有未尽之秘，依经制方，复有旁通之妙。盖本草与药方，相须而行，大有裨益。而近世选本草者，每于诸药主治，则详言之，于所药方，悉屏弃之，是未谙本草与药方，相辅而行之义也夫。

·是编诸方，于药之贵重者，悉多不录。以贵重者多伪，而且费资浓，取浓资买伪药，以伪药治真病，于医、病两无所益。不惟无益，而反有损，故不多录。

·是编诸方，于药之遐僻者，亦不重载。以遐僻者，其来不易，或经雨湿虫蛀，渝其故色，或出殊产异道，失其常性。愚以为用药之际，当即照本草察其形色，尝其气味，各与本草吻合，方为真品。然后再照如何炮炙，而后用之，方属妥当。

·是编诸方，于药之习见习知者，独加详收。以习见习知者，多真实无伪也。

·是编诸方，即不常习医之人，亦可照症查方。如遇病患所求，即照目录中，查其所病，再照所病，查其所兼症，乃照所症，寻篇查其所宜方。或此方不妥，再查目录中，另查彼方。或彼方仍不妥，欲另取大方，即照诸方中大方加减取用。仍即所方本部，查其药性之寒热温凉、反畏宜忌，再即病之寒热虚实，而合观之，尽任用药。即不小效，亦无大咎。凡尿赤便燥，舌苔气粗口渴者，实热也。尿清便滑，舌润气微，口不渴者，虚寒也。然外感初得，舌色亦润，不可不知。

·是编当家值一部，以备缓急之需。盖即稍识字之人，亦可照症查方。或山僻之区，无地求药，或贫寒之家，乏资制剂，即照目录所症。其旁注中，有所习见习知之品，而所习见习知之品，即方中之君药，或即此单方一味。如此方不妥，或不效，欲另择一方，仍照前再查一方。盖方随意到，用之不尽也。

·有谓古方不能治今病者，此大谬也。夫病不外乎六淫七情，试问风寒暑湿，古今之天气，有以异乎？喜怒忧思，古今之人情，不相侔乎？如果有异而不侔，何《伤寒》、《金匮》诸方，用之而效验如响，唐、宋以下诸方，用之而有效有不效者，岂以仲景为今，而唐、宋以下为古耶？盖非古方之不效于今，而实今人之不复能用古也。兹撰大方，不遗仲景，而唐、宋以下，仍择其精详者，悉附记载，聊备用方者之去取云尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：例
  • 下一页：脉法总括
<<< 返回本书目录
  1. 例《本草易读》
  2. 例论《笔花医镜》
  3. 沥青烧伤【疾病症状】
  4. 例言《灵素节注类编》
  5. 沥青膏【方剂大全】
  6. 例言《三家医案合刻》
  7. 利止遗止反为死证《读医随笔》
  8. 例言《文堂集验方》
  9. 利用积极的心理因素促使病人康复《医学心理学》
  10. 例言《疡科心得集》
  11. 利腰丹【方剂大全】
  12. 例言《张聿青医案》
  13. 利咽汤【方剂大全】
  14. 例言《中西汇通医经精义》
  15. 利咽散【方剂大全】
  16. 例治《张氏医通》
  17. 利咽解毒汤【方剂大全】
  18. 疠《冷庐医话》
  19. 利咽解毒颗粒【方剂大全】
  20. 疠《杂病广要》
  21. 利咽喉【中药主治】
  22. 疠风《扁鹊心书》
  23. 利咽膈【方剂主治】
  24. 疠风《景岳全书》
  25. 利咽【中药主治】
  26. 疠风《寿世保元》
  27. 利血通经丸【方剂大全】
  28. 疠风《万病回春》
  29. 利胸膈【方剂主治】
  30. 疠风《续名医类案》
  1. 例《本草易读》
  2. 沥血腰痛《中医词典》
  3. 例论《笔花医镜》
  4. 沥青疮《中医词典》
  5. 例言《张聿青医案》
  6. 沥浆生《中医词典》
  7. 例言《灵素节注类编》
  8. 沥浆产《中医词典》
  9. 例言《文堂集验方》
  10. 沥胞生《中医词典》
  11. 例言《疡科心得集》
  12. 利止遗止反为死证《读医随笔》
  13. 例言《中西汇通医经精义》
  14. 利用药物修饰免疫反应《医院药学》
  15. 例言《医学妙谛》
  16. 利用性染色体特异性DNA探针的ISHH技术《实用免疫细胞与核酸》
  17. 例言《三家医案合刻》
  18. 利用积极的心理因素促使病人康复《医学心理学》
  19. 例治（四十则）《张氏医通》
  20. 利用ISHH技术对肿瘤或癌前组织的细胞间期染色体铺片进行研究《实用免疫细胞与核酸》
  21. 疠《中医词典》
  22. 利药《中医词典》
  23. 疠《杂病广要》
  24. 利眼宁中毒《医院药学》
  25. 疠《冷庐医话》
  26. 利咽玄参茶《茶饮保健》
  27. 疠风《中医名词词典》
  28. 利咽良品《痰火点雪》
  29. 疠风《景岳全书》
  30. 利咽解毒汤《冯氏锦囊秘录》
  31. 疠风《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


脉法总括_《本草易读》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《本草易读》
脉法总括
在线购买《本草易读》正版书籍

脉法总括

  • 上一页
  • 目录
  • 相关
  • 下一页

肺心∶浮脉主表，浮紧伤寒，浮缓伤风，浮数风热，浮芤失血，（边有中空为芤）。浮洪主火，浮濡阴虚，浮滑痰热，浮弦痰饮，浮散危候，浮革劳极，（浮如鼓皮为革）。浮大内虚，多在右关。

肾肝∶沉脉主里，沉紧内痛，沉弦伏饮，沉数内热，沉实热甚，沉迟内寒，沉滑宿食，沉细湿寒，沉弱气郁，沉牢固冷，沉伏霍乱。

脾脏∶迟脉主脏，迟浮表虚，迟沉里寒。有力为痛，无力寒虚。迟缓沉实，阳盛之端。

迟细难涩，（涩脉）。阴衰可见。一息三至，脉现三关。

心腑∶数脉主腑，有力为热，无力为疮，细数为劳，滑数痰火。数止为促，阳盛之候，一息六至，数脉不谬。

胆肝∶弦脉主饮，弦数为热，弦迟为寒。寸弦头痛，尺弦肾伤。弦紧寒实，弦细病极。

伤暑之脉，弦细芤迟。少阳伤寒，弦数弦细。

四至为缓，平和之候，有止为结，浮结气滞，沉结则积。动脉如豆，三关皆有，崩带失精，为痛为惊。动而中止，良久方出，此为代脉，病关生死，平人难救，妊妇可喜。

八脉奇经，直上下行。紧直任脉，浮督牢冲。寸左右弹，阳跷之形。尺左右弹，阴跷可凭。

关左右弹，带脉在中。尺外斜上，至寸阴维。尺内斜上，至寸阳维。浮直为督，脊强癫痫。

牢直为冲，气逆表里。紧直任脉，七疝瘕坚。阳跷阴急，（阳缓）。阴跷阳急，（阴缓）。寒热恍惚，螈 癫痫。阳维寒热，目眩僵仆，阴维心痛，胸胁刺筑。带主带下，脐痛失精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：例
  • 当前页：脉法总括
  • 下一页：中风部一
<<< 返回本书目录
  1. 脉法总括《本草易读》
  2. 脉法总论《诊家正眼》
  3. 脉法下篇提纲《伤寒悬解》
  4. 脉分三部五脏《古今医统大全》
  5. 脉法下篇《伤寒悬解》
  6. 脉分三部主病《古今医统大全》
  7. 脉法上篇提纲《伤寒悬解》
  8. 脉分四方《诊家正眼》
  9. 脉法上篇《伤寒悬解》
  10. 脉分四时六气《诊家正眼》
  11. 脉法篇导言《圆运动的古中医学》
  12. 脉分四时无胃曰死《类经》
  13. 脉法金针《医学心悟》
  14. 脉分五脏《诊家正眼》
  15. 脉法解《四圣心源》
  16. 脉分阴阳《医学集成》
  17. 脉法歌《幼科推拿秘书》
  18. 脉分阴阳死生论《伤寒寻源》
  19. 脉法歌《小儿推拿广意》
  20. 脉分主歌《医宗金鉴》
  21. 脉法第四问（无方）《婴童百问》
  22. 脉浮【方剂主治】
  23. 脉法部位表里虚实主病提纲《古今医统大全》
  24. 脉浮缓【方剂主治】
  25. 脉法《证治准绳·幼科》
  26. 脉浮紧【方剂主治】
  27. 脉法《证治准绳·疡医》
  28. 脉浮数【方剂主治】
  29. 脉法《张氏医通》
  30. 脉浮者【方剂主治】
  1. 脉法总括《本草易读》
  2. 脉法一《伤寒悬解》
  3. 脉法总论《诊家正眼》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉分三部五脏《古今医统大全》
  6. 脉法下篇《伤寒悬解》
  7. 脉分三部主病《古今医统大全》
  8. 脉法五十一《伤寒悬解》
  9. 脉分四方《诊家正眼》
  10. 脉法五十五《伤寒悬解》
  11. 脉分四时六气《时方妙用》
  12. 脉法五十四《伤寒悬解》
  13. 脉分四时六气《诊家正眼》
  14. 脉法五十三《伤寒悬解》
  15. 脉分四时无胃曰死《类经》
  16. 脉法五十七《伤寒悬解》
  17. 脉分五脏《诊家正眼》
  18. 脉法五十六《伤寒悬解》
  19. 脉分阴阳《医学集成》
  20. 脉法五十九《伤寒悬解》
  21. 脉分阴阳死生论《伤寒寻源》
  22. 脉法五十二《伤寒悬解》
  23. 脉分主歌《医宗金鉴》
  24. 脉法五十八《伤寒悬解》
  25. 脉风《中医词典》
  26. 脉法五十《伤寒悬解》
  27. 脉伏《医学心悟》
  28. 脉法五《伤寒悬解》
  29. 脉浮《思考中医》
  30. 脉法统论《医学实在易》
  31. 脉浮《医学心悟》


中风部_《本草易读》_中医本草_【岐黄之术】

中风部一

中风部一

  • 上一页
  • 目录
  • 相关
  • 下一页

中风口噤（白术第九，验方十四。）

中风口噤（荆芥七十三，验方四。）

中风口噤（竹沥三百三十八，验方一。）

诸风口噤（南星一百四十，验方三。）

牙关不开（南星一百四十，验方四。）

口噤身冷（独活三十三，验方一。）

口噤痰壅（皂角三百零四，验方一。）

中风不语（独活三十三，验方四。）

中风舌强（黑雌鸡三百八十七，验方一。）

中风不遂（黄 第二，诸方六。）

卒风不语（黑豆二百零七，验方三。）

中风失音（槐米三百零一，验方八。）

中风痰壅上膈（铅四百二十二，黑锡丹。）

中风口斜（黑豆二百零七，诸方一。）

中风口斜（皂角三百零四，验方二。）

中风口斜（白附一百三十九，验方一。）

口目斜歪（乳香二百八十四，验方一。）

口目斜歪（南星一百四十，验方八。）

口目斜歪（蓖麻一百三十四，验方五。）

一切偏风（荆芥七十三，验方三。）

手足不举（蓖麻一百三十四，验方四。）

半身不遂（蚕砂三百五十二，验方一。）

诸风有痰（藜芦一百三十六，验方二。）

暗风卒倒（细辛四十三，验方三。）

中风不苏（藜芦一百三十六，验方一。）

中风身直（槐皮三百零二，验方九。）

中风不省（木香五十三，验方二。）

中风中气（南星一百四十，验方十二。）

老人中风（鸡三百八十七，验方三。）

一切卒中（生姜二百二十八，验方二。）

中风主方（麻黄一百零二，诸方十一。）

中风续命汤（麻黄一百零二，诸方十二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法总括
  • 当前页：中风部一
  • 下一页：风寒部二
<<< 返回本书目录
  1. 中风部《本草易读》
  2. 中风大风水气《千金宝要》
  3. 中风不语辨《医学心悟》
  4. 中风发热《圣济总录》
  5. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  6. 中风发热方《外台秘要》
  7. 中风不语【方剂主治】
  8. 中风方《医学三字经》
  9. 中风不语【中药主治】
  10. 中风肝胆筋骨诸风《普济本事方》
  11. 中风不语《普济方·针灸》
  12. 中风歌《伤寒百证歌》
  13. 中风不随《幼幼新书》
  14. 中风根原《四圣心源》
  15. 中风病《中医内科学》
  16. 中风寒热辨《医学心悟》
  17. 中风辨《医经溯洄集》
  18. 中风后遗症【疾病大全】
  19. 中风半身不遂《圣济总录》
  20. 中风回春片【方剂大全】
  21. 中风百节疼痛《圣济总录》
  22. 中风及诸风方《外台秘要》
  23. 中风案《丁甘仁医案》
  24. 中风兼目疾论《银海指南》
  25. 中风（中风寒热 余论见偏风）《针灸资生经》
  26. 中风角弓反张方《外台秘要》
  27. 中风（类中导入）《张氏医通》
  28. 中风脚弱《普济方·针灸》
  29. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  30. 中风解《素灵微蕴》
  1. 中风部《本草易读》
  2. 中风不语穴《中医词典》
  3. 中风掣痛秘方《华佗神方》
  4. 中风不语七十六法《针灸神书》
  5. 中风刺法《卫生宝鉴》
  6. 中风不语秘方《华佗神方》
  7. 中风刺法《卫生宝鉴》
  8. 中风不语辨《医学心悟》
  9. 中风刺法《卫生宝鉴》
  10. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  11. 中风大风水气《千金宝要》
  12. 中风不语《奇效简便良方》
  13. 中风的分类与辨别《中医之钥》
  14. 中风不语《奇效简便良方》
  15. 中风恶证《中医词典》
  16. 中风不语《普济方·针灸》
  17. 中风恶症《寿世保元》
  18. 中风不语《傅青主男科》
  19. 中风二《金匮悬解》
  20. 中风不随候《诸病源候论》
  21. 中风发热《圣济总录》
  22. 中风不随《幼幼新书》
  23. 中风发热（产后）《金匮悬解》
  24. 中风不随《中医词典》
  25. 中风发热方三首《外台秘要》
  26. 中风不省人事《回生集》
  27. 中风发热秘方《华佗神方》
  28. 中风不省人事《奇效简便良方》
  29. 中风方《医学三字经》
  30. 中风病《中医内科学》
  31. 中风腹痛秘方《华佗神方》


风寒部_《本草易读》_中医本草_【岐黄之术】

风寒部二

风寒部二

  • 上一页
  • 目录
  • 相关
  • 下一页

发热身痛脉紧无汗为伤寒（麻黄一百零二，诸方二。）

发热 头痛脉缓有汗为中风（桂枝二百七十七，诸方一。）

伤寒头痛（发热脉洪。葛根一百七十一，验方九。）

头痛如破（葱二百二十一，验方一。）

时疾头痛（葱二百二十一，验方二。）

数种伤寒（葱二百二十一，验方三。）

发热 头痛无汗（胡桃二百五十四，验方一。）

一切伤寒（白芷五十，验方十三。）

伤寒脚挛便癃（白芍五十一，诸方二。）

传阳明经表在脉洪不饮（葛根一百七十一，验方九。）

传阳明经表去脉洪大渴饮（知母第七，诸方一。）

伤寒传胃谷入即吐（吴茱萸二百六十一，诸方一。）

传少阳（见下。柴胡三十，诸方二。）

传府腹痛腹满大便燥结脉实（大黄一百二十八，诸方一。）

发热身痛脉紧无汗烦躁（麻黄一百零二，诸方三。）

寒热往来胸胁满喜呕（柴胡三十，诸方一。）

伤寒气喘（紫苏七十六，验方十一。）

伤寒痞满（槟榔二百五十八，验方四。）

汗后恶寒（白芍五十一，诸方三。）

下后胸满（白芍五十一，诸方四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风部一
  • 当前页：风寒部二
  • 下一页：温热部三
<<< 返回本书目录
  1. 风寒部《本草易读》
  2. 风寒草【中药大全】
  3. 风寒辩《景岳全书》
  4. 风寒喘急《儿科萃精》
  5. 风寒辨惑《伤寒法祖》
  6. 风寒喘急《医宗金鉴》
  7. 风寒《凌临灵方》
  8. 风寒感冒【中药主治】
  9. 风狗咬《丹溪治法心要》
  10. 风寒解《伤寒说意》
  11. 风疳丸【方剂大全】
  12. 风寒俱中《伤寒标本心法类萃》
  13. 风疳门主论《疡医大全》
  14. 风寒咳嗽《儿科萃精》
  15. 风疳丹【方剂大全】
  16. 风寒咳嗽《医宗金鉴》
  17. 风疳《幼幼新书》
  18. 风寒咳嗽【中药主治】
  19. 风疳《医宗金鉴》
  20. 风寒湿痹【疾病症状】
  21. 风疳《外科大成》
  22. 风寒湿痹【中药主治】
  23. 风疳《圣济总录》
  24. 风寒湿痹【方剂主治】
  25. 风府穴【头部背面穴位】
  26. 风寒湿痹白虎历节走注诸病《普济本事方》
  27. 风痱方《外台秘要》
  28. 风寒殊异篇《外经微言》
  29. 风痱《圣济总录》
  30. 风寒头痛《儿科萃精》
  1. 风寒部《本草易读》
  2. 风寒辩《景岳全书》
  3. 风寒喘《中医词典》
  4. 风寒辨惑《伤寒法祖》
  5. 风寒喘急《医宗金鉴》
  6. 风寒《时病论》
  7. 风寒喘急《儿科萃精》
  8. 风寒《凌临灵方》
  9. 风寒喘急《幼科心法要诀》
  10. 风寒《中医词典》
  11. 风寒喘逆《中医词典》
  12. 风寒《时病论歌括新编》
  13. 风寒喘逆《症因脉治》
  14. 风寒《中医名词词典》
  15. 风寒蛾《中医词典》
  16. 风寒《时病论歌括新编》
  17. 风寒蛾《喉科指掌》
  18. 风关《中医词典》
  19. 风寒发厥《竹林女科证治》
  20. 风鼓《中医词典》
  21. 风寒发热《症因脉治》
  22. 风蛊候《诸病源候论》
  23. 风寒感冒《中医名词词典》
  24. 风狗咬《丹溪治法心要》
  25. 风寒感冒《中医词典》
  26. 风根《医述》
  27. 风寒喉蛾《中医词典》
  28. 风疳门主论《疡医大全》
  29. 风寒互证《活幼心书》
  30. 风疳门主方《疡医大全》
  31. 风寒解《伤寒说意》


温热部_《本草易读》_中医本草_【岐黄之术】

温热部三

温热部三

  • 上一页
  • 目录
  • 相关
  • 下一页

温热症表具饮水（元参十八，验方十二。）

温症表具脉洪不饮（葛根一百七十一，诸方一。）

伤寒劳复二便如血（胡连二十七，验方十二。）

劳复食复（紫苏七十六，验方十。）

食复（神曲二百十四，验方十二。）

女劳复（葱二百二十一，验方四。）

女劳复病（竹叶三百三十八，验方三。）

喘咳干呕（麻黄一百零二，诸方四。）

心下支结肢节痛（桂枝二百七十七，诸方四。）

阴阳易病（裤裆三百四十一，诸方一。男病易于女，女病易于男。）

阴症伤寒腹痛肢冷（白芥子二百二十四，验方二十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒部二
  • 当前页：温热部三
  • 下一页：感冒部四
<<< 返回本书目录
  1. 温热部《本草易读》
  2. 温热发斑其人反清《读医随笔》
  3. 温热病脉论《温热暑疫全书》
  4. 温热复症疗法《重订广温热论》
  5. 温热病《古今医案按》
  6. 温热腹疼兼下痢《医学衷中参西录》
  7. 温热本证医案《重订广温热论》
  8. 温热夹症疗法《重订广温热论》
  9. 温热《医述》
  10. 温热兼症医案《重订广温热论》
  11. 温热《叶天士医案精华》
  12. 温热论《塘医话》
  13. 温热《也是山人医案》
  14. 温热论从种福堂本补入《医效秘传》
  15. 温热《邵兰荪医案》
  16. 温热散寒茶《茶饮保健》
  17. 温热《伤寒指掌》
  18. 温热舌苔辨证篇《形色外诊简摩》
  19. 温热《临证指南医案》
  20. 温热温疫辨《证治心传》
  21. 温热《顾松园医镜》
  22. 温热泄泻《医学衷中参西录》
  23. 温泉汤【方剂大全】
  24. 温热遗症疗法（添加）《重订广温热论》
  25. 温泉【中药大全】
  26. 温热总论《重订广温热论》
  27. 温清饮【方剂大全】
  28. 温三焦《本草害利》
  29. 温清丸【方剂大全】
  30. 温散《本草求真》
  1. 温热部《本草易读》
  2. 温热病说《温病正宗》
  3. 温热发斑其人反清《读医随笔》
  4. 温热病脉论《温热暑疫全书》
  5. 温热发热《症因脉治》
  6. 温热病《古今医案按》
  7. 温热复症疗法《重订广温热论》
  8. 温热病《中医词典》
  9. 温热腹疼兼下痢《医学衷中参西录》
  10. 温热便结《症因脉治》
  11. 温热夹症疗法《重订广温热论》
  12. 温热本证医案《重订广温热论》
  13. 温热兼症医案《重订广温热论》
  14. 温热《伤寒指掌》
  15. 温热痉《中医词典》
  16. 温热《也是山人医案》
  17. 温热痉《温病条辨》
  18. 温热《叶天士医案精华》
  19. 温热久在一经解《温病正宗》
  20. 温热《邵兰荪医案》
  21. 温热论《塘医话》
  22. 温热《顾松园医镜》
  23. 温热论从种福堂本补入《医效秘传》
  24. 温热《临证指南医案》
  25. 温热舌苔辨证篇《形色外诊简摩》
  26. 温热《医述》
  27. 温热暑各伏气有兼邪《温病正宗》
  28. 温热《中医词典》
  29. 温热提要《温病正宗》
  30. 温热《中医名词词典》
  31. 温热温疫辨《证治心传》


感冒部_《本草易读》_中医本草_【岐黄之术】

感冒部四

感冒部四

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒流涕（白芷五十，验方十四。）

感寒上气（紫苏七十六，验方十二。）

伤感风寒（胡麻一百九十五，验方十三。）

身热头痛（豆豉二百十二，验方一。）

发散寒邪（胡椒二百六十，验方四。）

感冒风寒（绿豆二百一十，验方七。）

春夏秋感冒有汗者（羌活三十四，验方九。）

春夏秋感冒无汗者（羌活三十四，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热部三
  • 当前页：感冒部四
  • 下一页：瘟疫部五
<<< 返回本书目录
  1. 感冒部《本草易读》
  2. 感冒的辨证治疗《名师垂教》
  3. 感冒【中药主治】
  4. 感冒的中医食疗《老年食养食疗》
  5. 感冒【疾病大全】
  6. 感冒发热【中药主治】
  7. 感冒《自我调养巧治病》
  8. 感冒发散汤【方剂大全】
  9. 感冒《自我调养巧治病》
  10. 感冒发烧【中药主治】
  11. 感冒《中医内科学》
  12. 感冒风寒《药症忌宜》
  13. 感冒《中医儿科学》
  14. 感冒风寒【中药主治】
  15. 感冒《针灸学》
  16. 感冒风寒【方剂主治】
  17. 感冒《圆运动的古中医学》
  18. 感冒风寒夹惊《儿科萃精》
  19. 感冒《幼科释谜》
  20. 感冒风寒夹热《儿科萃精》
  21. 感冒《医学实在易》
  22. 感冒风寒夹食《儿科萃精》
  23. 感冒《医学集成》
  24. 感冒风寒门《幼科指南》
  25. 感冒《血证论》
  26. 感冒风寒总括《医宗金鉴》
  27. 感冒《小儿常见病单验方》
  28. 感冒高热【中药主治】
  29. 感冒《万病回春》
  30. 感冒合并心衰《赵绍琴临证验案精选》
  1. 感冒部《本草易读》
  2. 感冒《针灸学》
  3. 感冒的辨证治疗《名师垂教》
  4. 感冒《中医儿科学》
  5. 感冒的意义《圆运动的古中医学》
  6. 感冒《中医内科学》
  7. 感冒的中医食疗《老年食养食疗》
  8. 感冒《幼科释谜》
  9. 感冒点《手穴手纹诊治》
  10. 感冒《医学实在易》
  11. 感冒发散汤《奇方类编》
  12. 感冒《回春录》
  13. 感冒风寒《傅青主男科》
  14. 感冒《竹林女科证治》
  15. 感冒风寒《药症忌宜》
  16. 感冒《血证论》
  17. 感冒风寒夹惊《儿科萃精》
  18. 感冒《万病回春》
  19. 感冒风寒夹热《儿科萃精》
  20. 感冒《古今医鉴》
  21. 感冒风寒夹食《儿科萃精》
  22. 感冒《寿世保元》
  23. 感冒风寒门《幼科指南》
  24. 感冒《中医词典》
  25. 感冒风寒总括《医宗金鉴》
  26. 感冒《自我调养巧治病》
  27. 感冒风寒总括《幼科心法要诀》
  28. 感冒《自我调养巧治病》
  29. 感冒合并心衰《赵绍琴临证验案精选》
  30. 感冒《气功外气疗法》
  31. 感冒夹惊《中医词典》


瘟疫部_《本草易读》_中医本草_【岐黄之术】

瘟疫部五

瘟疫部五

  • 上一页
  • 目录
  • 相关
  • 下一页

四时瘟疫热毒表里俱者（人参第三，诸方十四。）

温病热哕（茅根四十一，验方十一。）

辟除瘟疫（稷米二百零二，验方一。）

疫疠发肿（黑豆二百零七，验方二十。）

风温自汗身重多睡鼻鼾语难（葳蕤第六，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒部四
  • 当前页：瘟疫部五
  • 下一页：伤暑部六
<<< 返回本书目录
  1. 瘟疫部《本草易读》
  2. 瘟疫大法《金匮翼》
  3. 瘟疫病论《医碥》
  4. 瘟疫方《医学三字经》
  5. 瘟疫病感冒四气务要先明《医学传心录》
  6. 瘟疫附《医效秘传》
  7. 瘟疫（合参）《伤寒指掌》
  8. 瘟疫附《医效秘传》
  9. 瘟疫【方剂主治】
  10. 瘟疫兼目疾论《银海指南》
  11. 瘟疫《医宗金鉴》
  12. 瘟疫九传《温热暑疫全书》
  13. 瘟疫《医学正传》
  14. 瘟疫六经治法《松峰说疫》
  15. 瘟疫《医学实在易》
  16. 瘟疫脉沉《读医随笔》
  17. 瘟疫《医学集成》
  18. 瘟疫脉候（附录）《伤寒指掌》
  19. 瘟疫《医碥》
  20. 瘟疫脉论《三指禅》
  21. 瘟疫《卫生易简方》
  22. 瘟疫门《辨证录》
  23. 瘟疫《万病回春》
  24. 瘟疫门《古今医统大全》
  25. 瘟疫《推拿抉微》
  26. 瘟疫门《医方考》
  27. 瘟疫《寿世保元》
  28. 瘟疫门《幼科心法要诀》
  29. 瘟疫《仁斋直指方论（附补遗）》
  30. 瘟疫门《幼科指南》
  1. 瘟疫部《本草易读》
  2. 瘟疫病论《医碥》
  3. 瘟疫大法《金匮翼》
  4. 瘟疫病感冒四气务要先明《医学传心录》
  5. 瘟疫方《医学三字经》
  6. 瘟疫白喉《中医词典》
  7. 瘟疫方论《仁斋直指方论（附补遗）》
  8. 瘟疫（合参）《伤寒指掌》
  9. 瘟疫附《医效秘传》
  10. 瘟疫《幼科心法要诀》
  11. 瘟疫附《医效秘传》
  12. 瘟疫《医学实在易》
  13. 瘟疫黑喉《中医词典》
  14. 瘟疫《推拿抉微》
  15. 瘟疫红喉《中医词典》
  16. 瘟疫《丹台玉案》
  17. 瘟疫黄喉《中医词典》
  18. 瘟疫《医学摘粹》
  19. 瘟疫兼痢《松峰说疫》
  20. 瘟疫《卫生易简方》
  21. 瘟疫兼目疾论《银海指南》
  22. 瘟疫《古今医案按》
  23. 瘟疫兼湿《松峰说疫》
  24. 瘟疫《万病回春》
  25. 瘟疫兼暑《松峰说疫》
  26. 瘟疫《医学正传》
  27. 瘟疫脉沉《读医随笔》
  28. 瘟疫《医碥》
  29. 瘟疫脉候（附录）《伤寒指掌》
  30. 瘟疫《寿世保元》
  31. 瘟疫脉论《三指禅》


伤暑部_《本草易读》_中医本草_【岐黄之术】

伤暑部六

伤暑部六

  • 上一页
  • 目录
  • 相关
  • 下一页

伏暑水泻（滑石四百三十五，验方四。）

伏暑吐泻（滑石四百三十五，验方五。）

伏暑泻泄（火硝四百五十五，诸方一。）

水泻不止（巴豆三百十二，验方五。）

暑月吐泻（藿香七十，验方二。）

水泻（滑石四百三十五，益元散。）

暑月暴泻（苍术第十，验方十。）

冒暑霍乱（泽泻一百七十五，验方一。）

霍乱及疟（滑石四百三十五，验方六。）

伤暑一切（香薷七十二，诸方一。）

中暑不省（皂角三百零四，验方三。）

注夏病（枸杞三百二十六，验方六。即枯夏也。〔批〕夏月无他症，但不欲食，名注夏，每年如此是也。）

热伤元气短气口渴出汗（人参第三，诸方十二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫部五
  • 当前页：伤暑部六
  • 下一页：瘫痪部七
<<< 返回本书目录
  1. 伤暑部《本草易读》
  2. 伤暑发热《明医杂着》
  3. 伤暑（霍乱、搅肠痧《医学心悟》
  4. 伤暑复感风寒《儿科萃精》
  5. 伤暑（附暑风）《脉症治方》
  6. 伤暑脉证并治《伤寒杂病论》
  7. 伤暑《证治准绳·杂病》
  8. 伤暑脉证论《叶选医衡》
  9. 伤暑《证治准绳·类方》
  10. 伤暑门《奇方类编》
  11. 伤暑《幼幼新书》
  12. 伤暑门《幼科切要》
  13. 伤暑《医宗金鉴》
  14. 伤暑条辨二十六条《六因条辨》
  15. 伤暑《医学从众录》
  16. 伤暑叙论《三因极一病证方论》
  17. 伤暑《医碥》
  18. 伤暑证治《三因极一病证方论》
  19. 伤暑《医碥》
  20. 伤暑证治《幼幼集成》
  21. 伤暑《续名医类案》
  22. 伤水疮《外科启玄》
  23. 伤暑《推拿抉微》
  24. 伤损出血《医宗金鉴》
  25. 伤暑《伤寒六书》
  26. 伤损脉法《立斋外科发挥》
  27. 伤暑《秘传证治要诀及类方》
  28. 伤损脉法《外科理例》
  29. 伤暑《脉因证治》
  30. 伤损门（古方名正骨科）《古今医统大全》
  1. 伤暑部《本草易读》
  2. 伤暑（霍乱、搅肠痧《医学心悟》
  3. 伤暑出丹《奇效简便良方》
  4. 伤暑（附暑风）《脉症治方》
  5. 伤暑发热《明医杂着》
  6. 伤暑《慈幼便览》
  7. 伤暑复感风寒《儿科萃精》
  8. 伤暑《笔花医镜》
  9. 伤暑腹痛《中医词典》
  10. 伤暑《幼科心法要诀》
  11. 伤暑霍乱《中医词典》
  12. 伤暑《脉因证治》
  13. 伤暑咳嗽《中医词典》
  14. 伤暑《医学从众录》
  15. 伤暑咳嗽《症因脉治》
  16. 伤暑《校注医醇剩义》
  17. 伤暑脉证并治《伤寒杂病论》
  18. 伤暑《秘传证治要诀及类方》
  19. 伤暑脉证论《叶选医衡》
  20. 伤暑《时病论》
  21. 伤暑门《幼科切要》
  22. 伤暑《伤寒六书》
  23. 伤暑条辨二十六条《六因条辨》
  24. 伤暑《推拿抉微》
  25. 伤暑头痛《中医词典》
  26. 伤暑《明医指掌》
  27. 伤暑叙论《三因极一病证方论》
  28. 伤暑《医碥》
  29. 伤暑有二《此事难知》
  30. 伤暑《医碥》
  31. 伤暑证治《三因极一病证方论》


瘫痪部_《本草易读》_中医本草_【岐黄之术】

瘫痪部七

瘫痪部七

  • 上一页
  • 目录
  • 相关
  • 下一页

一身瘫痪（牛肉三百九十五，倒仓法。）

中风瘫痪手足不举（山甲三百六十八，诸方一。）

似瘫痪（人参第三，诸方十六。）

瘫痪（附子一百三十七，诸方八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑部六
  • 当前页：瘫痪部七
  • 下一页：痿部八
<<< 返回本书目录
  1. 瘫痪部《本草易读》
  2. 瘫痪的定位诊断《神经病学》
  3. 瘫痪病人的饮食调养《老年食养食疗》
  4. 瘫痪风【方剂主治】
  5. 瘫痪paralysise《神经精神疾病诊断学》
  6. 瘫痪风方《外台秘要》
  7. 瘫痪【方剂主治】
  8. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  9. 瘫痪【中药主治】
  10. 瘫痿论《医林改错》
  11. 瘫痪【疾病大全】
  12. 昙花【中药大全】
  13. 瘫痪【疾病症状】
  14. 昙花茎【中药大全】
  15. 瘫痪《续名医类案》
  16. 谈谈避孕疫苗《免疫与健康》
  17. 瘫痪《圣济总录》
  18. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  19. 贪食行为【疾病症状】
  20. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  21. 贪食【疾病症状】
  22. 谈谈肿瘤抗原《免疫与健康》
  23. 泰山盘石散【方剂大全】
  24. 谈笑-养生余录（上）《古今医统大全》
  25. 泰—萨病《基因与疾病》
  26. 痰《本草求真》
  27. 泰和老鸡《本草纲目》完整版
  28. 痰《丹溪心法》
  29. 太子参（图）【中药大全】
  30. 痰《丹溪治法心要》
  1. 瘫痪部《本草易读》
  2. 瘫痪病人的饮食调养《老年食养食疗》
  3. 瘫痪的定位诊断《神经病学》
  4. 瘫痪《神经精神疾病诊断学》
  5. 瘫痪风《中医词典》
  6. 瘫痪《医述》
  7. 瘫痪风方四首《外台秘要》
  8. 瘫痪《续名医类案》
  9. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  10. 瘫痪《中医词典》
  11. 瘫痿论《医林改错》
  12. 瘫痪《圣济总录》
  13. 瘫症《奇效简便良方》
  14. 瘫缓风《中医词典》
  15. 昙鸾（476-542年）《中医词典》
  16. 摊缓风《中医词典》
  17. 谈金章《中医词典》
  18. 摊缓《中医词典》
  19. 谈谈避孕疫苗《免疫与健康》
  20. 贪食症《默克家庭诊疗手册》
  21. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  22. 贪食食多不消心腹坚满痛治之方《医宗金鉴》
  23. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  24. 贪食茶叶壁泥桴炭锻石生米等《回生集》
  25. 谈谈肿瘤抗原《免疫与健康》
  26. 贪食，食多不消，心腹坚满痛，治之方《金匮悬解》
  27. 谈笑（养生余录 上）《古今医统大全》
  28. 泰—萨病《基因与疾病》
  29. 谈元贤《中医词典》
  30. 肽类激素《生理学》
  31. 痰《中医名词词典》


痿部_《本草易读》_中医本草_【岐黄之术】

痿部八

痿部八

  • 上一页
  • 目录
  • 相关
  • 下一页

两脚痿废（附子一百三十七，诸方九。）

痿症（木瓜二百四十七，诸方一。）

骨痿不能起床（猪肾三百九十二，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘫痪部七
  • 当前页：痿部八
  • 下一页：风湿身痛部九
<<< 返回本书目录
  1. 痿部《本草易读》
  2. 痿废《血证论》
  3. 痿病总括《杂病心法要诀》
  4. 痿黄（儿科）《冯氏锦囊秘录》
  5. 痿病总括《医宗金鉴》
  6. 痿厥《黄帝内经太素》
  7. 痿病治法《杂病心法要诀》
  8. 痿厥《针灸素难要旨》
  9. 痿病门《古今名医汇粹》
  10. 痿厥《证治准绳·类方》
  11. 痿病【疾病大全】
  12. 痿厥《证治准绳·杂病》
  13. 痿病《中医内科学》
  14. 痿论《素问悬解》
  15. 痿病《仁术便览》
  16. 痿论《叶选医衡》
  17. 痿躄《医法圆通》
  18. 痿论《医旨绪余》
  19. 痿痹门《医方考》
  20. 痿论篇《冯氏锦囊秘录》
  21. 痿痹辨似《杂病心法要诀》
  22. 痿论篇《黄帝内经·素问》
  23. 痿痹案《丁甘仁医案》
  24. 痿论篇《疡医大全》
  25. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  26. 痿门《张氏医通》
  27. 痿痹【中药主治】
  28. 痿证《回春录》
  29. 痿痹《古今医彻》
  30. 痿证《景岳全书》
  1. 痿部《本草易读》
  2. 痿病总括《杂病心法要诀》
  3. 痿疮《中医词典》
  4. 痿病总括《医宗金鉴》
  5. 痿废《血证论》
  6. 痿病治法《杂病心法要诀》
  7. 痿黄《中医词典》
  8. 痿病治法《医宗金鉴》
  9. 痿黄（儿科）《冯氏锦囊秘录》
  10. 痿病门《古今名医汇粹》
  11. 痿厥《黄帝内经太素》
  12. 痿病《中医内科学》
  13. 痿厥《中医名词词典》
  14. 痿病《仁术便览》
  15. 痿厥《中医词典》
  16. 痿躄《中医词典》
  17. 痿厥《证治准绳·类方》
  18. 痿躄《医法圆通》
  19. 痿厥《证治准绳·杂病》
  20. 痿痹门《医方考》
  21. 痿厥《针灸素难要旨》
  22. 痿痹辨似《杂病心法要诀》
  23. 痿瘘《中医词典》
  24. 痿痹辨似《医宗金鉴》
  25. 痿漏《中医词典》
  26. 痿痹案《丁甘仁医案》
  27. 痿论《素问悬解》
  28. 痿痹（鹅掌风鹤膝风）《文堂集验方》
  29. 痿论《素问悬解》
  30. 痿痹《古今医彻》
  31. 痿论《医旨绪余》


风湿身痛部_《本草易读》_中医本草_【岐黄之术】

风湿身痛部九

风湿身痛部九

  • 上一页
  • 目录
  • 相关
  • 下一页

中湿骨痛（白术第九，验方十七。）

一身烦痛（白术第九，诸方三。）

湿气身痛（苍术第十，验方九。）

遍身痛甚（元胡三十八，验方三。）

风湿走痛（牛胶三百九十五，验方五。）

浑身骨痛（草鞋三百四十二，验方一。）

历节风痛（独活三十三，验方二。）

白虎历节（米醋二百十七，验方一。）

历节风痛（松节二百七十五，验方二。）

走注痛急（柳枝三百零七，验方四。）

走注风痛（白芥二百二十四，验方十六。）

气走作痛（麦面一百九十七，验方二。）

走注气痛（木香五十三，验方一。）

血气走痛（莪术六十六，验方三。）

骨节痛癃（附子一百三十七，诸方五。）

身痛而癃（白术第九，诸方三。）

骨痛短气汗出而癃（甘草第一，诸方七。）

汗后身痛脉沉（人参第三，诸方六。）

身痛大便坚（白术第九，诸方一。）

身痛寒热晡剧（麻黄一百零二，诸方八。）

身痛肿汗（麻黄一百零二，诸方九。）

身痛而厥（附子一百三十七，诸方一。）

一切急痛（柳枝三百零七，验方三。）

膜外气痛（元胡三十八，验方七。）

右臂疼痛（南星一百四十，验方十三。）

四肢拘挛（桑枝三百十五，验方四。）

一切筋痛（松节二百七十五，验方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿部八
  • 当前页：风湿身痛部九
  • 下一页：如风湿部十
<<< 返回本书目录
  1. 风湿身痛部《本草易读》
  2. 风湿汤【方剂大全】
  3. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  4. 风湿疼痛【中药主治】
  5. 风湿热痹【中药主治】
  6. 风湿痛【中药主治】
  7. 风湿热（Rheumatic Fever）《心脏病学》
  8. 风湿温证治《三因极一病证方论》
  9. 风湿热【疾病大全】
  10. 风湿相搏《伤寒括要》
  11. 风湿热《赵绍琴临证验案精选》
  12. 风湿相搏【方剂主治】
  13. 风湿气膏【方剂大全】
  14. 风湿性边缘性红斑【疾病大全】
  15. 风湿木【中药大全】
  16. 风湿性多发性肌痛症【疾病症状】
  17. 风湿麻木【中药主治】
  18. 风湿性多肌痛【疾病大全】
  19. 风湿论《医门法律》
  20. 风湿性二尖瓣关闭不全【疾病大全】
  21. 风湿六合汤【方剂大全】
  22. 风湿性二尖瓣狭窄【疾病大全】
  23. 风湿两祛散【方剂大全】
  24. 风湿性关节痛【中药主治】
  25. 风湿筋骨痛【中药主治】
  26. 风湿性关节炎【疾病大全】
  27. 风湿筋骨疼痛【中药主治】
  28. 风湿性关节炎【中药主治】
  29. 风湿寒证治《三因极一病证方论》
  30. 风湿性舞蹈病【疾病大全】
  1. 风湿身痛部《本草易读》
  2. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  3. 风湿四条《伤寒贯珠集》
  4. 风湿热头痛《中医词典》
  5. 风湿酸软《症因脉治》
  6. 风湿热《心脏病学》
  7. 风湿瘫痪《奇效简便良方》
  8. 风湿热《赵绍琴临证验案精选》
  9. 风湿头痛《中医词典》
  10. 风湿热《默克家庭诊疗手册》
  11. 风湿痿软《中医词典》
  12. 风湿论《医门法律》
  13. 风湿痿软《症因脉治》
  14. 风湿灸饼方《急救广生集》
  15. 风湿温证治《三因极一病证方论》
  16. 风湿候《诸病源候论》
  17. 风湿相搏《中医名词词典》
  18. 风湿候《巢氏病源补养宣导法》
  19. 风湿相搏《医学心悟》
  20. 风湿寒证治《三因极一病证方论》
  21. 风湿相搏《伤寒括要》
  22. 风湿寒热痛《明医指掌》
  23. 风湿性多肌痛《默克家庭诊疗手册》
  24. 风湿腹胀《症因脉治》
  25. 风湿性舞蹈病《神经病学》
  26. 风湿腹胀《中医词典》
  27. 风湿性心脏病《赵绍琴临证验案精选》
  28. 风湿方九首《外台秘要》
  29. 风湿性心脏病《胸外科学》
  30. 风湿打法《奇效简便良方》
  31. 风湿腰痛《圣济总录》


如风湿部_《本草易读》_中医本草_【岐黄之术】

如风湿部十

如风湿部十

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满身重谵语有汗（知母第七，诸方一。）

身重懒食浮肿（白术第九，诸方七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿身痛部九
  • 当前页：如风湿部十
  • 下一页：厥部十一
<<< 返回本书目录
  1. 如风湿部《本草易读》
  2. 如伏脉《轩岐救正论》
  3. 如促脉《轩岐救正论》
  4. 如浮脉《轩岐救正论》
  5. 如迟脉《轩岐救正论》
  6. 如蛊如妲病《黄帝内经太素》
  7. 如沉脉《轩岐救正论》
  8. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  9. 如冰散【方剂大全】
  10. 如何观察血气的水平和趋势《人体使用手册》
  11. 肉肿疮不肿《医宗金鉴》
  12. 如何减少寒气的侵入《人体使用手册》
  13. 肉肿疮不肿《痘疹心法要诀》
  14. 如何减少怒气的伤害《人体使用手册》
  15. 肉瘿《中医外科学》
  16. 如何开展遗传咨询《医学遗传学基础》
  17. 肉芽肿性松弛皮肤【疾病大全】
  18. 如何理解检验结果《免疫与健康》
  19. 肉芽肿性前列腺炎【疾病大全】
  20. 如何提高测验效用《医学心理学》
  21. 肉芽肿性唇炎【疾病大全】
  22. 如何选择减肥方法《减肥新法与技巧》
  23. 肉芽肿【疾病症状】
  24. 如何选择减肥外用药《减肥新法与技巧》
  25. 肉虚实《备急千金要方》
  26. 如何正确选用强化食品《儿科学》
  27. 肉线出《续名医类案》
  28. 如何知道你的病痊愈了《中医之钥》
  29. 肉蜈蜂门主论《疡医大全》
  30. 如洪脉《轩岐救正论》
  1. 如风湿部《本草易读》
  2. 如促脉《轩岐救正论》
  3. 如伏脉《轩岐救正论》
  4. 如迟脉《轩岐救正论》
  5. 如浮脉《轩岐救正论》
  6. 如沉脉《轩岐救正论》
  7. 如蛊如妲病《黄帝内经太素》
  8. 如《药性切用》
  9. 如何才有好胎《素女经》
  10. 肉锥怪病《奇方类编》
  11. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  12. 肉肿疮不肿《痘疹心法要诀》
  13. 如何发现隐匿潜病《中医疾病预测》
  14. 肉肿疮不肿《医宗金鉴》
  15. 如何看尿常规化验单《常见病自测》
  16. 肉症秘方《华佗神方》
  17. 如何理解检验结果《免疫与健康》
  18. 肉症《奇效简便良方》
  19. 如何选择减肥方法《减肥新法与技巧》
  20. 肉症《中医词典》
  21. 如何选择减肥方法《减肥新法与技巧》
  22. 肉蒸《中医词典》
  23. 如何选择减肥外用药《减肥新法与技巧》
  24. 肉瘿《中医外科学》
  25. 如何预防肥胖《减肥新法与技巧》
  26. 肉瘿《中医词典》
  27. 如何正确选用强化食品《儿科学》
  28. 肉瘿《中医名词词典》
  29. 如何知道你的病痊愈了《中医之钥》
  30. 肉芽组织《病理学》
  31. 如洪脉《轩岐救正论》


厥部_《本草易读》_中医本草_【岐黄之术】

厥部十一

厥部十一

  • 上一页
  • 目录
  • 相关
  • 下一页

（手足逆冷之谓）

厥利清谷（甘草第一，诸方四。）

厥利肢痛（甘草第一，诸方三。）

厥利出汗（甘草第一，诸方四。）

厥利下重（甘草第一，诸方五。）

厥利脉细（人参第三，验方十六。）

厥利（猪胆三百九十二，诸方一。）

厥而烦躁吐逆（甘草第一，诸方六。）

厥而烦躁脉微（人参第三，验方六。）

厥而脉滑汗渴（知母第七，诸方一。）

厥而脉绝（当归四十六，诸方一。）

厥而脉微欲绝（吴茱萸二百六十一，诸方二。）

厥冷极躁（硫黄四百五十八，验方九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如风湿部十
  • 当前页：厥部十一
  • 下一页：脾胃部十二
<<< 返回本书目录
  1. 厥部《本草易读》
  2. 厥分寒热辩《伤寒六书》
  3. 厥病《医学正传》
  4. 厥歌《伤寒百证歌》
  5. 厥病《仁术便览》
  6. 厥冷《古今医案按》
  7. 厥病《内经评文》
  8. 厥冷《经验麻科》
  9. 厥病《灵枢悬解》
  10. 厥冷《血证论》
  11. 厥病《黄帝内经·灵枢》
  12. 厥论《素问悬解》
  13. 厥【方剂主治】
  14. 厥论《叶选医衡》
  15. 厥《证治准绳·杂病》
  16. 厥论篇《冯氏锦囊秘录》
  17. 厥《证治准绳·类方》
  18. 厥论篇《黄帝内经·素问》
  19. 厥《针灸素难要旨》
  20. 厥论篇《疡医大全》
  21. 厥《张氏医通》
  22. 厥门《张氏医通》
  23. 厥《杂病治例》
  24. 厥逆《痘疹心法要诀》
  25. 厥《杂病广要》
  26. 厥逆《冯氏锦囊秘录》
  27. 厥《医学纲目》
  28. 厥逆《古今名医汇粹》
  29. 厥《医学读书记》
  30. 厥逆《黄帝内经太素》
  1. 厥部《本草易读》
  2. 厥病《内经评文》
  3. 厥多热少证五　厥阴六《伤寒悬解》
  4. 厥病《仁术便览》
  5. 厥分寒热辩《伤寒六书》
  6. 厥病《医学正传》
  7. 厥歌《伤寒百证歌》
  8. 厥病《中医词典》
  9. 厥冷《经验麻科》
  10. 厥病《灵枢悬解》
  11. 厥冷《古今医案按》
  12. 厥病《黄帝内经·灵枢》
  13. 厥冷《血证论》
  14. 厥痹《中医词典》
  15. 厥聋《中医词典》
  16. 厥《伤寒括要》
  17. 厥聋《金匮翼》
  18. 厥《伤寒指掌》
  19. 厥论《素问悬解》
  20. 厥《盘珠集胎产症治》
  21. 厥论《素问悬解》
  22. 厥《金匮钩玄》
  23. 厥论《叶选医衡》
  24. 厥《伤寒明理论》
  25. 厥论篇《黄帝内经·素问》
  26. 厥《医效秘传》
  27. 厥论篇《冯氏锦囊秘录》
  28. 厥《针灸素难要旨》
  29. 厥论篇《疡医大全》
  30. 厥《脉因证治》
  31. 厥脉案《类证治裁》


脾胃部_《本草易读》_中医本草_【岐黄之术】

脾胃部十二

脾胃部十二

  • 上一页
  • 目录
  • 相关
  • 下一页

不能食食亦不化（苍术第十，验方十二、又诸方一。）

食不消化（苍术第十，诸方一。）

面黄食少（苍术第十，验方十五。）

中消易饥（苁蓉十六，验方三。）

胃虚不化（神曲二百十四，验方一。）

健胃思食（神曲二百十四，验方三。）

好食生米（苍术第十，验方十三。）

进食（麦芽二百十六，验方四。）

食桃成病（桃奴二百四十三，验方五。）

食物醋心（胡桃二百五十四，验方四。）

食梨过伤（大梨二百四十六，验方五。）

食肉不消（山楂二百四十八，验方五。）

食瓜过伤（西瓜二百六十四，验方二。）

吐泻虚弱（人参第三，诸方十五。）

二贤散（橘皮二百五十一，诸方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥部十一
  • 当前页：脾胃部十二
  • 下一页：酒部十三
<<< 返回本书目录
  1. 脾胃部《脉经》
  2. 脾胃肠病证《中医内科学》
  3. 脾胃部《本草易读》
  4. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  5. 脾胃不调【方剂主治】
  6. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  7. 脾胃不调《丹溪治法心要》
  8. 脾胃积寒赤带《轩岐救正论》
  9. 脾胃不和不能饮食《圣济总录》
  10. 脾胃积热病浊《轩岐救正论》
  11. 脾胃不和【方剂主治】
  12. 脾胃将理法《脾胃论》
  13. 脾胃不和【疾病症状】
  14. 脾胃解《素灵微蕴》
  15. 脾胃病诸候（凡五论）《诸病源候论》
  16. 脾胃经虚实寒热证治《三因极一病证方论》
  17. 脾胃病诸候《巢氏病源补养宣导法》
  18. 脾胃久虚【方剂主治】
  19. 脾胃病日渐瘦因不食方《外台秘要》
  20. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  21. 脾胃病【方剂主治】
  22. 脾胃亏损疟疾寒热等症《内科摘要》
  23. 脾胃病《杂病广要》
  24. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  25. 脾胃（附：呃逆 翻胃噎膈）《文堂集验方》
  26. 脾胃亏损暑湿所伤等症《内科摘要》
  27. 脾胃《重订灵兰要览》
  28. 脾胃亏损停食痢疾等证《古今名医汇粹》
  29. 脾胃《证治汇补》
  30. 脾胃亏损停食痢疾等症《内科摘要》
  1. 脾胃部《本草易读》
  2. 脾胃部《脉经》
  3. 脾胃肠病证《中医内科学》
  4. 脾胃不调《丹溪治法心要》
  5. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  6. 脾胃不和不能饮食《圣济总录》
  7. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  8. 脾胃不和《明医指掌》
  9. 脾胃伏火《明医指掌》
  10. 脾胃不和《中医词典》
  11. 脾胃积寒赤带《轩岐救正论》
  12. 脾胃病日渐瘦因不食方三首《外台秘要》
  13. 脾胃积热病浊《轩岐救正论》
  14. 脾胃病《杂病广要》
  15. 脾胃将理法《脾胃论》
  16. 脾胃（呃逆 翻胃噎膈）《文堂集验方》
  17. 脾胃解《素灵微蕴》
  18. 脾胃《也是山人医案》
  19. 脾胃俱实《中医词典》
  20. 脾胃《友渔斋医话》
  21. 脾胃俱实《备急千金要方》
  22. 脾胃《仁术便览》
  23. 脾胃俱虚《中医词典》
  24. 脾胃《吴鞠通医案》
  25. 脾胃俱虚《备急千金要方》
  26. 脾胃《丹溪心法》
  27. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  28. 脾胃《卫生易简方》
  29. 脾胃亏损疟疾寒热等症《内科摘要》
  30. 脾胃《证治汇补》
  31. 脾胃亏损暑湿所伤等证《古今名医汇粹》


酒部_《本草易读》_中医本草_【岐黄之术】

酒部十三

酒部十三

  • 上一页
  • 目录
  • 相关
  • 下一页

酒毒便血（神曲二百十四，验方十一。）

酒疾下血（莱菔二百二十七，验方七。）

酒痢脓血（丝瓜二百三十九，验方八。）

酒毒下血（柏叶二百七十三，验方六。）

酒毒下血（山栀三百十八，验方二。）

酒毒下血（鲫鱼三百七十六，验方三。）

酒毒下血（火硝四百五十五，诸方一。）

酒毒下血（马鞭草一百二十，验方四。）

酒积下痢（锻石四百四十，验方三。）

断酒不饮（黄酒二百十八，验方七。）

断酒不饮（蛴螬三百五十七，验方二。）

断酒不饮（犬三百九十三，验方一。）

嗜酒欲解（苍耳九十七，验方七。）

烧酒醉死（豆腐二百十三，验方三。）

烧酒毒（豆粉二百一十，验方四。）

酒癖胁胀（川芎四十七，验方七。）

酒癖胁胀（栝蒌一百六十八，验方九。）

酒醉不省（葛根一百七十一，验方四。）

酒醉不省（甘菊七十七，验方五。）

饮酒不醉（葛根一百七十一，验方十一。）

中酒呕逆（小豆二百零九，验方十二。）

解鸩酒毒（豆粉二百一十，验方三。）

饮酒头痛（竹茹三百三十八，验方七。）

酒痰嗽咳（栝蒌一百六十八，验方七。）

饮酒发热（栝蒌一百六十八，验方八。）

饮酒不醉（硼砂四百五十七，验方四。）

解酸酒（石决明三百八十五，验方二。）

酒毒目盲（人参第三，验方十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃部十二
  • 当前页：酒部十三
  • 下一页：痰饮部十四
<<< 返回本书目录
  1. 酒部《本草易读》
  2. 酒炒螺蛳【方剂大全】
  3. 酒病丸【方剂大全】
  4. 酒豉方【方剂大全】
  5. 酒病《卫生易简方》
  6. 酒疸《圣济总录》
  7. 酒饼叶根【中药大全】
  8. 酒疸【方剂主治】
  9. 酒饼叶【中药大全】
  10. 酒疸方《外台秘要》
  11. 酒饼婆【中药大全】
  12. 酒疸证治《三因极一病证方论》
  13. 酒鼻《推求师意》
  14. 酒毒【中药主治】
  15. 酒鼻《金匮钩玄》
  16. 酒毒【方剂主治】
  17. 酒悖【疾病症状】
  18. 酒毒发《医宗金鉴》
  19. 酒【中药大全】
  20. 酒毒发门主论《疡医大全》
  21. 酒《本草纲目》图文版
  22. 酒风《黄帝内经太素》
  23. 酒《证类本草》
  24. 酒风《类经》
  25. 酒《瘴疟指南》
  26. 酒膏散《千金翼方》
  27. 酒《药征续编》
  28. 酒归饮【方剂大全】
  29. 酒《药笼小品》
  30. 酒害致损《虚损病类钩沉》
  1. 酒部《本草易读》
  2. 酒病《卫生易简方》
  3. 酒刺《中医词典》
  4. 酒鳖《中医词典》
  5. 酒刺《外科大成》
  6. 酒鼻《金匮钩玄》
  7. 酒瘅《校注医醇剩义》
  8. 酒鼻《外科心法要诀》
  9. 酒疸《中医名词词典》
  10. 酒鼻《医学纲目》
  11. 酒疸《圣济总录》
  12. 酒鼻《推求师意》
  13. 酒疸《四圣心源》
  14. 酒悖《中医词典》
  15. 酒疸《中医词典》
  16. 酒悖《中医名词词典》
  17. 酒疸《医述》
  18. 酒（《名医别录》）《中医饮食营养学》
  19. 酒疸《症因脉治》
  20. 酒 鼻《外科大成》
  21. 酒疸《金匮翼》
  22. 酒《本草乘雅半偈》
  23. 酒疸方七首《外台秘要》
  24. 酒《药征续编》
  25. 酒疸候《诸病源候论》
  26. 酒《瘴疟指南》
  27. 酒疸秘方《华佗神方》
  28. 酒《本草撮要》
  29. 酒疸证治《三因极一病证方论》
  30. 酒《本草分经》
  31. 酒的发明和药用《中国医学通史》


痰饮部_《本草易读》_中医本草_【岐黄之术】

痰饮部十四

痰饮部十四

  • 上一页
  • 目录
  • 相关
  • 下一页

胸中痰饮（常山一百三十五，验方十二。）

胸中痰饮（盐四百五十一，验方十五。）

痰结胸中（密陀僧四百二十五，验方二。）

痰呕痞满（人参第三，诸方十四。）

冷痰痞满（白芥子二百二十四，验方三。）

痰饮吐水（赤石脂四百三十六，验方六。）

痰气不降（铅四百二十二，诸方一。）

宣吐风痰（莱菔二百二十七，验方二十四。）

瓜蒂散（瓜蒂二百六十三，诸方一。）

一切痰气（皂角三百零四，验方十七。）

一切风痰（僵蚕三百五十一，验方一。）

滚痰丸（礞石四百四十八，诸方二。）

痰膈气胀（橘皮二百五十一，验方五。）

咽膈壅痰（牛蒡九十六，验方四。）

风痰壅逆（木槿三百三十，验方八。）

清热化痰（薄荷七十四，验方三。）

热痰烦运（白芥子二百二十四，验方二。）

痰涎为害（槟榔二百五十八，验方一。）

心下有水（白术第九，验方十二。）

心胸有痰水（白术第九，诸方七。）

短气有微饮（白术第九，诸方九。）

支饮眩冒（泽泻一百七十五，诸方一。）

胁下饮囊（苍术第十，验方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒部十三
  • 当前页：痰饮部十四
  • 下一页：咳嗽部十五
<<< 返回本书目录
  1. 痰饮部《本草易读》
  2. 痰饮喘急《儿科萃精》
  3. 痰饮病诸候（凡十六论）《诸病源候论》
  4. 痰饮喘急《医宗金鉴》
  5. 痰饮（唾）《张氏医通》
  6. 痰饮喘咳【中药主治】
  7. 痰饮（参叶案）《伤寒指掌》
  8. 痰饮大小总论合参《冯氏锦囊秘录》
  9. 痰饮【方剂主治】
  10. 痰饮方《外台秘要》
  11. 痰饮【中药主治】
  12. 痰饮方《医学三字经》
  13. 痰饮【疾病症状】
  14. 痰饮分治说《读医随笔》
  15. 痰饮《周慎斋遗书》
  16. 痰饮根原《四圣心源》
  17. 痰饮《证治准绳·杂病》
  18. 痰饮咳嗽《金匮悬解》
  19. 痰饮《证治准绳·女科》
  20. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  21. 痰饮《证治准绳·类方》
  22. 痰饮咳嗽病脉证并治《金匮要略方论》
  23. 痰饮《张聿青医案》
  24. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  25. 痰饮《杂病治例》
  26. 痰饮咳嗽病脉证并治《医宗金鉴》
  27. 痰饮《幼幼新书》
  28. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  29. 痰饮《医学正传》
  30. 痰饮咳嗽病脉证治《高注金匮要略》
  1. 痰饮部《本草易读》
  2. 痰饮八《金匮悬解》
  3. 痰饮喘急《医宗金鉴》
  4. 痰饮、哮喘案《丁甘仁医案》
  5. 痰饮喘急《儿科萃精》
  6. 痰饮（唾）《张氏医通》
  7. 痰饮喘急《幼科心法要诀》
  8. 痰饮（参叶案）《伤寒指掌》
  9. 痰饮喘逆《中医词典》
  10. 痰饮《女科证治准绳》
  11. 痰饮喘逆《症因脉治》
  12. 痰饮《也是山人医案》
  13. 痰饮大小总论合参《冯氏锦囊秘录》
  14. 痰饮《叶天士医案精华》
  15. 痰饮恶寒《中医词典》
  16. 痰饮《医学三字经》
  17. 痰饮二《金匮悬解》
  18. 痰饮《时方妙用》
  19. 痰饮二十《金匮悬解》
  20. 痰饮《经验丹方汇编》
  21. 痰饮二十八《金匮悬解》
  22. 痰饮《医学从众录》
  23. 痰饮二十二《金匮悬解》
  24. 痰饮《校注医醇剩义》
  25. 痰饮二十六《金匮悬解》
  26. 痰饮《校注医醇剩义》
  27. 痰饮二十七《金匮悬解》
  28. 痰饮《医学实在易》
  29. 痰饮二十三《金匮悬解》
  30. 痰饮《周慎斋遗书》
  31. 痰饮二十四《金匮悬解》


咳嗽部_《本草易读》_中医本草_【岐黄之术】

咳嗽部十五

咳嗽部十五

  • 上一页
  • 目录
  • 相关
  • 下一页

咳逆痰喘短气（苏子七十六，验方二。）

痰哮咳嗽（苎根九十二，验方二。）

痰饮咳嗽隔气脉紧（葶苈一百十八，验方五。）

气痰咳嗽寸盛（南星一百四十，验方十四。）

痰嗽且喘脉虚（五味子一百五十八，验方八。）

痰嗽不止（栝蒌一百六十八，验方一。）

咳而有痰（栝蒌一百六十八，验方三。）

痰嗽胸满（栝蒌一百六十八，验方五。）

痰嗽气塞（栝蒌一百六十八，验方十二。）

寒痰咳嗽（白酒二百十八，验方七。）

肺痰咳嗽（莱菔二百二十七，验方十九。）

久嗽痰喘（莱菔二百二十七，验方二十二。）

化痰止嗽（丝瓜二百三十九，验方十三。）

痰嗽气喘（大梨二百四十六，验方一。）

哮喘痰嗽（白果二百五十三，验方一。）

痰喘咳嗽（皂角三百零四，验方十四。）

热痰喘嗽脉洪者（石膏四百三十四，验方四。）

嗽出脓血（黄 第二，验方七。）

久嗽脓血（贯仲十二，验方六。）

痰嗽有血（冬花一百十三，验方二。）

咳唾脓血（苡仁二百零五，验方二。）

喘嗽唾脓血（莱菔二百二十七，验方十八。）

久嗽气急（知母第七，验方五。）

久嗽上气（白前四十五，验方二。）

久嗽喉声（白前四十五，验方二。）

久嗽不瘥（紫菀一百零七，验方一。）

久嗽不止（冬花一百十三，验方一。）

久嗽不止（五味子一百五十八，验方九。）

三十年嗽（百部一百七十三，验方二。）

咳嗽久久（粟壳二百零六，验方五。）

久嗽虚嗽（粟壳二百零六，验方六。）

久嗽不已（乌梅二百四十二，验方十。）

积年气嗽（橘皮二百五十一，验方六。）

久嗽不止（胡桃三百五十四，验方三。）

久嗽不瘥（猪肾三百九十二，验方十。）

三十年嗽（猪肾三百九十二，验方十二。）

久嗽唾涕（童尿四百零十，验方三。）

三十年呷嗽（薰黄四百三十三，验方一。）

干嗽唾血（生地一百零五，诸方二。）

肺热声哑（人参第三，验方二十四。）

肺热咳嗽（沙参第四，验方一。）

咳嗽而渴（人参第三，验方十八。）

热咳不止（栝蒌一百六十八，验方四。）

喘咳烦热（红糖二百六十六，验方四。）

喘咳热盛（石膏四百三十四，验方三。）

上气咳逆（砂仁五十九，验方十一。）

上气咳逆（葶苈一百十八，验方七。）

上气咳逆（荞麦一百九十九，验方四。）

咳逆上气（杏仁二百四十一，验方一。）

咳逆上气（皂角三百零四，验方十六。）

咳逆上气（猪肉三百九十二，验方三。）

咳逆上气（猪脂三百九十二，验方七。）

咳而腹满不食（淫羊藿十四，验方六。）

咳逆短气（紫苏七十六，验方一。）

肺伤而咳（紫菀百零七，验方二。）

咳吐青绿（大戟一百三十，诸方一。）

咳而脉沉（泽漆一百三十一，诸方一。）

干咳无痰（栝蒌一百六十八，验方二。）

烦嗽肺壅（百合二百三十五，验方五。）

结气咳逆（大梨二百四十六，验方七。）

咳唾稠粘（橘皮二百五十一，诸方一。）

咳而面肿（桑白皮三百十四，诸方一。）

咳嗽烦躁（石膏四百三十四，诸方二。）

咳则遗矢（禹余粮四百四十五，验方六。）

咳而遗尿（粟壳二百零六，验方八。）

肺胀脉浮（石膏四百三十四，验方二。）

肺胀 咳嗽（半夏一百四十二，诸方五。）

久咳肺胀（五味子一百五十八，验方十。）

寒热咳嗽（生姜二百二十八，验方四。）

寒热咳嗽（杏仁二百四十一，验方二。）

暴咳嗽（百部一百七十三，验方一。）

咳嗽熏法（薰黄四百三十三，验方二。）

老人喘嗽（胡桃二百五十四，验方二。）

咳而不卧面目浮肿（麻黄一百零二，诸方十二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮部十四
  • 当前页：咳嗽部十五
  • 下一页：肺痿部十六
<<< 返回本书目录
  1. 咳嗽部《本草易读》
  2. 咳嗽草【中药大全】
  3. 咳嗽不止【方剂主治】
  4. 咳嗽喘促【方剂主治】
  5. 咳嗽不止《孙真人海上方》
  6. 咳嗽喘各色证治《育婴家秘》
  7. 咳嗽不已【方剂主治】
  8. 咳嗽喘急【方剂主治】
  9. 咳嗽病诸候（凡十五论）《诸病源候论》
  10. 咳嗽喘满【方剂主治】
  11. 咳嗽病诸候《巢氏病源补养宣导法》
  12. 咳嗽短气方《外台秘要》
  13. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  14. 咳嗽多痰【方剂主治】
  15. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  16. 咳嗽反射【疾病症状】
  17. 咳嗽伴胸痛【疾病症状】
  18. 咳嗽方《外台秘要》
  19. 咳嗽伴哮鸣音【疾病症状】
  20. 咳嗽概说《儿科要略》
  21. 咳嗽伴体重减轻【疾病症状】
  22. 咳嗽咯血【中药主治】
  23. 咳嗽伴呼吸困难【疾病症状】
  24. 咳嗽歌《伤寒百证歌》
  25. 咳嗽伴杵状指【疾病症状】
  26. 咳嗽歌《幼科推拿秘书》
  27. 咳嗽案《丁甘仁医案》
  28. 咳嗽根原《四圣心源》
  29. 咳嗽3个月《名师垂教》
  30. 咳嗽候-妇科心镜（上）《古今医统大全》
  1. 咳嗽部《本草易读》
  2. 咳嗽不止《孙真人海上方》
  3. 咳嗽出现的时间与节律《常见病自测》
  4. 咳嗽不已《医法圆通》
  5. 咳嗽喘各色证治《育婴家秘》
  6. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  7. 咳嗽的辨别《中医之钥》
  8. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  9. 咳嗽的音色辨病《常见病自测》
  10. 咳嗽伴随症状辨病《常见病自测》
  11. 咳嗽短气方七首《外台秘要》
  12. 咳嗽3个月《名师垂教》
  13. 咳嗽短气候《诸病源候论》
  14. 咳嗽、咳痰《百病自测》
  15. 咳嗽多痰《奇效简便良方》
  16. 咳嗽（余见咳逆）《针灸资生经》
  17. 咳嗽方三首《外台秘要》
  18. 咳嗽（哮喘痰症）《文堂集验方》
  19. 咳嗽概说《儿科要略》
  20. 咳嗽（肺火清则咳止矣）《经验麻科》
  21. 咳嗽歌《奇方类编》
  22. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  23. 咳嗽歌《伤寒百证歌》
  24. 咳嗽《伤寒括要》
  25. 咳嗽歌《幼科推拿秘书》
  26. 咳嗽《灸法秘传》
  27. 咳嗽根原《四圣心源》
  28. 咳嗽《针灸聚英》
  29. 咳嗽喉中作声《医学纲目》
  30. 咳嗽《陈氏幼科秘诀》
  31. 咳嗽候《诸病源候论》


肺痿部_《本草易读》_中医本草_【岐黄之术】

肺痿部十六

肺痿部十六

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痿唾多（甘草第一，验方十五。）

肺痿尿数（甘草第一，验方十七。）

肺痿遗尿（粟壳二百零六，验方八。）

肺痿喘嗽（防己一百五十三，验方一。）

肺痿咯血（防己一百五十三，验方二。）

肺痿嗽血（莱菔二百二十七，验方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽部十五
  • 当前页：肺痿部十六
  • 下一页：喘部十七
<<< 返回本书目录
  1. 肺痿部《本草易读》
  2. 肺痿独圣散【方剂大全】
  3. 肺痿辨《卫生宝鉴》
  4. 肺痿方《外台秘要》
  5. 肺痿（肺胀）《张氏医通》
  6. 肺痿肺痈《本草纲目》完整版
  7. 肺痿【方剂主治】
  8. 肺痿肺痈《金匮悬解》
  9. 肺痿【中药主治】
  10. 肺痿肺痈《痰火点雪》
  11. 肺痿【疾病大全】
  12. 肺痿肺痈《医碥》
  13. 肺痿《叶天士医案精华》
  14. 肺痿肺痈《医法圆通》
  15. 肺痿《也是山人医案》
  16. 肺痿肺痈《医述》
  17. 肺痿《药症忌宜》
  18. 肺痿肺痈《张聿青医案》
  19. 肺痿《万病回春》
  20. 肺痿肺痈肠痈《丹溪手镜》
  21. 肺痿《推求师意》
  22. 肺痿肺痈咳嗽上气《金匮悬解》
  23. 肺痿《寿世保元》
  24. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  25. 肺痿《圣济总录》
  26. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  27. 肺痿《普济方·针灸》
  28. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  29. 肺痿《临证指南医案》
  30. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  1. 肺痿部《本草易读》
  2. 肺痿辨《卫生宝鉴》
  3. 肺痿喘《中医词典》
  4. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  5. 肺痿喘嗽秘方《华佗神方》
  6. 肺痿（肺胀）《张氏医通》
  7. 肺痿喘嗽秘方《华佗神方》
  8. 肺痿《灸法秘传》
  9. 肺痿方一十首《外台秘要》
  10. 肺痿《何澹安医案》
  11. 肺痿肺痈《医法圆通》
  12. 肺痿《药症忌宜》
  13. 肺痿肺痈《医述》
  14. 肺痿《金匮钩玄》
  15. 肺痿肺痈《医碥》
  16. 肺痿《也是山人医案》
  17. 肺痿肺痈《张聿青医案》
  18. 肺痿《回生集》
  19. 肺痿肺痈《痰火点雪》
  20. 肺痿《回生集》
  21. 肺痿肺痈肠痈《丹溪手镜》
  22. 肺痿《叶天士医案精华》
  23. 肺痿肺痈欬嗽上气《医宗金鉴》
  24. 肺痿《顾松园医镜》
  25. 肺痿肺痈咳嗽上气《金匮悬解》
  26. 肺痿《万病回春》
  27. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  28. 肺痿《临证指南医案》
  29. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  30. 肺痿《普济方·针灸》
  31. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》


喘部_《本草易读》_中医本草_【岐黄之术】

喘部十七

喘部十七

  • 上一页
  • 目录
  • 相关
  • 下一页

年深哮喘（鸡卵三百八十八，验方三。）

喘不止（榆皮三百零九，验方一。）

喘痰气（瓜蒂二百六十三，验方一。）

高年气喘（莱菔二百二十七，验方二十三。）

喘痰促（莱菔二百二十七，验方二十。）

痰气喘急（莱菔二百二十七，验方二十一。）

喘息欲绝（韭菜二百二十，验方三。）

喘急（马兜铃一百六十三，验方二。）

喘满痞坚（防己一百五十三，诸方一。）

喘息不卧（葶苈一百十八，诸方一。）

痰喘（葶苈一百十八，验方六。）

汗出而喘（麻黄一百零二，诸方五。）

肺热气喘（茅根四十一，验方十三。）

喘急欲绝（人参第三，验方二。）

常患吼喘（麻黄一百零二，验方一。）

斑喘鼻胀目赤（滑石四百三十五，验方十。）

痰嗽喘急（桔梗第五，验方九。）

喘嗽呕热（麻黄一百零二，诸方四。）

喘痰嗽（蓖麻一百三十四，验方二十二。）

停痰喘嗽（灵仙一百五十二，验方六。）

喘息咳呕胸痹（栝蒌一百六十八，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿部十六
  • 当前页：喘部十七
  • 下一页：疟部十八
<<< 返回本书目录
  1. 喘部《本草易读》
  2. 喘喘《止园医话》
  3. 喘病章《医学妙谛》
  4. 喘促《景岳全书》
  5. 喘病何以得之《女科百问》
  6. 喘促《时方妙用》
  7. 喘病《中医内科学》
  8. 喘促《医学从众录》
  9. 喘病《证治汇补》
  10. 喘促《医学心悟》
  11. 喘病《仁术便览》
  12. 喘促【方剂主治】
  13. 喘（余见咳嗽）《针灸资生经》
  14. 喘吼总括《医宗金鉴》
  15. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  16. 喘吼总括《杂病心法要诀》
  17. 喘（附哮）《脉因证治》
  18. 喘急《痘疹心法要诀》
  19. 喘（附短气少气）《医述》
  20. 喘急《冯氏锦囊秘录》
  21. 喘（短气、少气、逆气、哮）《张氏医通》
  22. 喘急《古今医鉴》
  23. 喘【方剂主治】
  24. 喘急《济阴纲目》
  25. 喘《周慎斋遗书》
  26. 喘急《济阴纲目》
  27. 喘《重订灵兰要览》
  28. 喘急《景岳全书》
  29. 喘《证治准绳·杂病》
  30. 喘急《麻疹阐注》
  1. 喘部《本草易读》
  2. 喘不得卧《医学纲目》
  3. 喘喘《止园医话》
  4. 喘病章《医学妙谛》
  5. 喘喘《中医词典》
  6. 喘病何以得之《女科百问》
  7. 喘促《中医名词词典》
  8. 喘病《中医内科学》
  9. 喘促《景岳全书》
  10. 喘病《仁术便览》
  11. 喘促《中医词典》
  12. 喘病《证治汇补》
  13. 喘促《医学摘粹》
  14. 喘（余见咳嗽）《针灸资生经》
  15. 喘促《医学摘粹》
  16. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  17. 喘促《医学心悟》
  18. 喘（附哮）《脉因证治》
  19. 喘促《竹林女科证治》
  20. 喘（附短气少气）《医述》
  21. 喘促《医学从众录》
  22. 喘（短气、少气、逆气、哮）《张氏医通》
  23. 喘促《时方妙用》
  24. 喘《伤寒括要》
  25. 喘促《评注产科心法》
  26. 喘《女科证治准绳》
  27. 喘促诗《医学实在易》
  28. 喘《女科证治准绳》
  29. 喘促胸痹《卫生宝鉴》
  30. 喘《药症忌宜》
  31. 喘动《中医词典》


疟部_《本草易读》_中医本草_【岐黄之术】

疟部十八

疟部十八

  • 上一页
  • 目录
  • 相关
  • 下一页

温疟但热（知母第七，诸方二。）

温疟热多（常山一百三十五，验方一。）

温疟不止（当归四十六，验方一。）

疟疾寒多（草蔻五十七，验方四。）

牝疟寒多（常山一百三十五，验方二。）

热疟不寒（山甲三百六十八，验方一。）

积年久疟（常山一百三十五，验方七。）

久疟不止（常山一百三十五，验方十一。）

久疟痰多（藜芦一百三十六，验方三。）

疟疾久久（龟板三百七十九，验方一。）

疟疾不止（鳖甲三百八十，验方二。）

疟疾不已（桃奴二百四十三，验方七。）

截诸疟汤（常山一百三十五，验方八。）

截诸疟酒（常山一百三十五，验方九。）

截疟常山丸（常山一百三十五，诸方一。）

截疟黄丹丸（常山一百三十五，诸方二。）

肾疟肢冷（常山一百三十五，验方三。）

肺疟多痰（常山一百三十五，验方四。）

肝疟少腹满（常山一百三十五，验方五。）

疟疾寒热（锻石四百四十，验方九。）

疟疾寒热（生姜二百二十八，验方三。）

痰积成疟（白术第九，验方十一。）

风热瘴疟（茵陈七十九，诸方三。）

间日疟（常山一百三十五，验方十。）

鬼疟寒热（桃奴二百四十三，验方二。）

五般疟（桃奴二百四十三，验方三。）

食疟积疟（巴豆三百十二，验方二。）

疟疾不止（麻底三百四十二，验方一。）

疟疾兼表（柴胡三十，诸方四。）

一切新久疟（常山一百三十五，诸方三。）

截疟丸（雄黄四百三十三，诸方一。）

截疟愈后宜补养也（白术第九，诸方八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘部十七
  • 当前页：疟部十八
  • 下一页：痢部十九
<<< 返回本书目录
  1. 疟部《本草易读》
  2. 疟犯暑风更兼痰食《医学传心录》
  3. 疟病诸候（凡十四论）《诸病源候论》
  4. 疟方《外台秘要》
  5. 疟病章《医学妙谛》
  6. 疟非脾寒及鬼神辩《儒门事亲》
  7. 疟病外所因证治《三因极一病证方论》
  8. 疟龟《本草纲目》完整版
  9. 疟病内所因证治《三因极一病证方论》
  10. 疟寒热《秘传证治要诀及类方》
  11. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  12. 疟寒热《医学纲目》
  13. 疟病脉证并治《医宗金鉴》
  14. 疟后调理《仁斋直指方论（附补遗）》
  15. 疟病脉证并治《金匮玉函要略述义》
  16. 疟后头面浮肿《幼幼新书》
  17. 疟病脉证并治《金匮玉函经二注》
  18. 疟后胁内结硬《幼幼新书》
  19. 疟病脉证并治《金匮要略心典》
  20. 疟后引饮《幼幼新书》
  21. 疟病脉证并治《金匮要略浅注》
  22. 疟疾《扁鹊神应针灸玉龙经》
  23. 疟病脉证并治《金匮要略方论》
  24. 疟疾《产鉴》
  25. 疟病脉证并治《高注金匮要略》
  26. 疟疾《传染病》
  27. 疟病脉证并治《订正仲景全书金匮要略注》
  28. 疟疾《妇科心法要诀》
  29. 疟病论《小儿卫生总微论方》
  30. 疟疾《古今医彻》
  1. 疟部《本草易读》
  2. 疟病章《医学妙谛》
  3. 疟丹二方《三因极一病证方论》
  4. 疟病一《金匮悬解》
  5. 疟犯暑风更兼痰食《医学传心录》
  6. 疟病五《金匮悬解》
  7. 疟方五首《外台秘要》
  8. 疟病外所因证治《三因极一病证方论》
  9. 疟非脾寒及鬼神辩《儒门事亲》
  10. 疟病四《金匮悬解》
  11. 疟龟《证类本草》
  12. 疟病三《金匮悬解》
  13. 疟寒疾《中医词典》
  14. 疟病内所因证治《三因极一病证方论》
  15. 疟寒疾《中医词典》
  16. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  17. 疟寒热《医学纲目》
  18. 疟病脉证并治《金匮玉函要略述义》
  19. 疟寒热《秘传证治要诀及类方》
  20. 疟病脉证并治《金匮要略心典》
  21. 疟后变证《医述》
  22. 疟病脉证并治《金匮要略浅注》
  23. 疟后浮肿《证治准绳·幼科》
  24. 疟病脉证并治《金匮玉函经二注》
  25. 疟后怪病《奇方类编》
  26. 疟病脉证并治《订正仲景全书金匮要略注》
  27. 疟后黄《中医词典》
  28. 疟病脉证并治《高注金匮要略》
  29. 疟后黄《中医词典》
  30. 疟病脉证并治《卫生宝鉴》
  31. 疟后痢《医述》


痢部_《本草易读》_中医本草_【岐黄之术】

痢部十九

痢部十九

  • 上一页
  • 目录
  • 相关
  • 下一页

赤白痢下（地榆十九，验方三。）

赤白痢下（樗皮二百九十七，验方二。）

赤白痢下（黄连二十六，验方七。）

赤白痢下（黄连二十六，验方十三。）

赤白痢下（鸡冠八十六，验方七。）

赤白痢下（地肤苗叶一百十五，主治。）

赤白痢下（粟壳二百零六，验方一。）

赤白痢下（葱二百二十一，验方二十。）

赤白痢下（生姜二百二十八，验方一。）

赤白痢下（酸榴二百五十，验方一。）

赤白痢下（酸榴二百五十，验方八。）

赤白痢下（吴茱萸二百六十一，验方四。）

赤白痢下（荷叶二百七十，验方十一。）

赤白痢下（椿樗二百九十七，验方九。）

赤白痢下（蜣螂三百五十九，验方三。）

赤白痢下（鸡冠八十六，验方七。）

赤白痢下（猪肾三百九十二，验方二。）

赤白痢下（黄丹四百二十三，验方六、七。）

赤白痢下（密陀僧四百二十五，验方一。）

赤白痢下（赤脂四百三十六，验方一。）

赤白痢下（黄蜡三百四十六，诸方一。）

赤白里急（黄连二十六，诸方一。）

赤白热痢（山豆根一百五十一，验方一。）

下痢赤白苔黄便赤（黄连二十六，诸方六。）

泻痢不已（楂肉二百四十八，验方七。）

血痢不止（贯众十二，验方十二。）

热痢下重（白翁二十三，诸方一。）

血痢（三七二十五，验方二。）

赤痢已久（黄连二十六，验方四。）

热毒血痢（黄连二十六，验方五。）

热毒赤痢（黄连二十六，验方六。）

血痢不止（胡连二十七，验方九。）

血痢不止（苦参三十六，验方十三。）

血痢不止（薄荷七十四，验方一。）

血痢不止（续断九十，验方一。）

血痢不止（木贼一百零三，验方三。）

血痢不止（地肤一百十五，验方五。）

热毒血痢（净花一百五十六，验方九。）

血痢不止（麻仁一百九十六，验方十二。）

赤痢热躁（大米二百，验方二。）

热毒下血虚热也（粟壳二百零六，验方二。）

热毒下血（赤小豆二百零九，验方六。）

赤痢不止（绿豆二百一十，验方五。）

十年血痢（锻石四百四十，验方四。）

蛊痢黑血（柏叶二百七十三，验方五。）

脉沉腹胀自痢不渴（甘草第一，诸方三。）

外热内寒拘急肢痛厥痢（甘草第一，诸方四。）

清谷汗出而厥（甘草第一，诸方四。）

厥痢脉细（人参第三，验方十六。）

清谷脉微（人参第三，诸方七。）

冷痢腹痛（肉蔻六十二，验方四。）

冷劳泻痢（漏芦九十一，验方一。）

寒痢白色（麦面一百九十七，验方六。）

冷痢不已（生姜二百二十八，验方十二。）

白冻腹痛（赤石脂四百三十六，验方二。）

脓血腹痛（赤脂四百三十六，诸方一。）

老小白痢（艾叶七十八，诸方二。）

下痢噤口心热苔赤黄（人参第三，验方十五。）

噤口痢（荞麦一百九十九，验方八。）

噤口痢（糯米二百零一，验方四。）

噤口痢（大蒜二百二十三，验方二。）

噤口痢（莱菔二百二十七，验方四。）

噤口痢（红糖二百六十六，验方一。）

噤口痢二贤散（橘皮二百五十一，诸方三。）

噤口痢（莲肉二百六十八，验方一。）

噤口痢（木槿三百三十，验方五。）

噤口痢（猪肉三百九十二，验方二。）

噤口久痢（鲤鱼三百七十三，验方三。）

热痢腹痛（胡连二十七，验方十。）

热痢不已（车前一百十九，验方四。）

热痢急痛（大黄一百二十八，验方十五。）

热毒下痢（茶叶二百六十二，验方一。）

热痢（黄蜡三百四十六，诸方二。）

诸痢久下（艾叶七十八，验方二十三。）

久痢不已（粟壳二百零六，验方三。）

休息久痢（豆腐二百一十三，验方一。）

久痢不止（茄根二百三十六，验方九。）

久痢不止（乌梅二百四十二，验方四。）

久痢滑脱（龙骨三百六十七，验方二。）

脾虚滑痢（黄雌三百八十七，验方六。）

大肠滑痢（赤脂四百三十六，诸方二。）

滑泻久痢（礞石四百四十八，诸方一。）

泻痢不固（麦面一百九十七，验方七。）

肠滑久痢（酸榴二百五十，验方三。）

暑毒热痢身热脉数，脉迟者服此则除中（黄芩二十八，诸方一。）

呕痢心下硬（甘草第一，诸方二。）

厥痢下重（甘草第一，诸方五。）

痢而腹痛（紫参二十一，诸方一。）

痢如鸭肝（黄连二十六，验方八。）

脾积食痢（黄连二十六，验方十五。）

痢脱肛（黄连二十六，验方十六。）

腹痛垂危（元胡三十八，验方二。）

痢吐脓血咽痹（麻黄一百零二，诸方七。）

下痢兼表（葛根一百七十一，诸方一。）

一切诸痢（黄连二十六，验方九。）

痢而喘汗（葛根一百七十一，诸方三。）

脾积痢疾（荞麦一百九十九，验方二。）

壮人卒痢（粟壳二百零六，验方七。）

水谷痢疾（小豆二百零九，验方五。）

泻泄暴痢（大蒜二百二十三，验方一。）

痢后腹痛（莱菔二百二十七，验方五。）

诸般渴痢（冬瓜二百三十八，验方二。）

下痢脓血（乌梅二百四十二，验方三。）

渴痢不愈（乌梅二百四十二，验方二。）

痢因伤风（皂刺三百零五，验方四。）

痢下痞硬（桂枝二百七十七，诸方二。）

水谷痢（棕灰三百十一，验方四。）

积滞泻痢（巴豆三百十二，验方三。）

泻痢不止（五倍三百四十九，验方三。）

泻痢赤白（黄丹四百二十三，验方六。）

一切痢下（白草霜四百十六，验方五。）

泻泄下痢（黄丹四百二十三，诸方三。）

泻泄下痢（白矾四百五十九，验方五。）

下痢肛痛（盐四百五十一，验方十二。）

先脓后粪（鸭胆子四百六十二，验方一。）

先血后粪（鸭胆子四百六十二，验方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟部十八
  • 当前页：痢部十九
  • 下一页：泻部二十
<<< 返回本书目录
  1. 痢部《本草易读》
  2. 痢带灵【方剂大全】
  3. 痢病诸候（凡四十论）《诸病源候论》
  4. 痢方《宁坤秘籍》
  5. 痢病诸候《巢氏病源补养宣导法》
  6. 痢后风《续名医类案》
  7. 痢病《古今医鉴》
  8. 痢后呕哕《女科证治准绳》
  9. 痢（余见泻）《针灸资生经》
  10. 痢后呕哕《证治准绳·女科》
  11. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  12. 痢后脱肛《圣济总录》
  13. 痢【中药主治】
  14. 痢疾《扁鹊心书》
  15. 痢《周慎斋遗书》
  16. 痢疾《扁鹊心书》
  17. 痢《止园医话》
  18. 痢疾《产宝》
  19. 痢《瘴疟指南》
  20. 痢疾《慈幼便览》
  21. 痢《张聿青医案》
  22. 痢疾《痘疹心法要诀》
  23. 痢《张氏医通》
  24. 痢疾《痘疹心法要诀》
  25. 痢《张氏医通》
  26. 痢疾《古今医鉴》
  27. 痢《张氏医通》
  28. 痢疾《回春录》
  29. 痢《医学正传》
  30. 痢疾《济阴纲目》
  1. 痢部《本草易读》
  2. 痢病《古今医鉴》
  3. 痢方《宁坤秘籍》
  4. 痢（余见泻）《针灸资生经》
  5. 痢风《中医词典》
  6. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  7. 痢谷道肿痛候《诸病源候论》
  8. 痢《陈氏幼科秘诀》
  9. 痢后不能食候《诸病源候论》
  10. 痢《金匮钩玄》
  11. 痢后风《中医词典》
  12. 痢《也是山人医案》
  13. 痢后风《续名医类案》
  14. 痢《瘴疟指南》
  15. 痢后腹痛候《诸病源候论》
  16. 痢《医学真传》
  17. 痢后呕哕《证治准绳·女科》
  18. 痢《叶天士医案精华》
  19. 痢后呕哕《女科证治准绳》
  20. 痢《邵兰荪医案》
  21. 痢后脱肛《圣济总录》
  22. 痢《秘传证治要诀及类方》
  23. 痢后脱肛《奇方类编》
  24. 痢《友渔斋医话》
  25. 痢后痿《中医词典》
  26. 痢《丹溪治法心要》
  27. 痢后心下逆满候《诸病源候论》
  28. 痢《丹溪治法心要》
  29. 痢后虚烦候《诸病源候论》
  30. 痢《冷庐医话》
  31. 痢后虚羸候《诸病源候论》


泻部_《本草易读》_中医本草_【岐黄之术】

泻部二十

泻部二十

  • 上一页
  • 目录
  • 相关
  • 下一页

久泻滑肠（白术九，验方第七。）

久泻不止（肉蔻六十二，验方二。）

水泻久痢（故纸六十三，验方六。）

久泻肾虚（碎补一百八十二，验方二。）

久泻食减（糯米二百零一，验方五。）

久泻不止（猪肾三百九十二，验方一。）

水泻久久（猪肚三百九十二，验方五。）

水泻不已（锻石四百四十，验方二。）

水泻不止（粟壳二百零六，验方四。）

水泻一切（马蔺九十五，验方二。）

水泻腹痛（苍术第十，验方十一。）

老少滑泄（白术第九，验方六。）

脾泻汤滑（莲肉二百六十八，验方二。）

老人常泻（白术第九，验方五。）

湿泻暑泻（白术第九，验方八。）

因风作泻（ 九十九，验方一。）

泻泄（地肤一百十五，验方二。）

暴泻引饮（秦艽二十九，验方四。）

暴泻身冷（荜茇六十一，验方五。）

暴泻不止（艾叶七十八，验方二十四。）

暴泻不止（神曲二百一十四，验方五。）

五更肾泻（五味一百五十八，验方四。）

湿寒泻泄（白酒二百十八，验方四。）

内寒泻泄（猪肚三百九十二，验方六。）

冷泻白泻（硫黄四百五十八，验方十。）

太少下痢，即两阳合病下痢也。此症身热脉数（黄芩二十八，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢部十九
  • 当前页：泻部二十
  • 下一页：霍乱部二十一
<<< 返回本书目录
  1. 泻部《本草易读》
  2. 泻大肠《本草害利》
  3. 泻白散不可妄用论《温病条辨》
  4. 泻胆《本草害利》
  5. 泻白散【方剂大全】
  6. 泻胆汤【方剂大全】
  7. 泻白散《小儿药证直诀》
  8. 泻导汤【方剂大全】
  9. 泻白化血汤【方剂大全】
  10. 泻而腹痛胀满《麻科活人全书》
  11. 泻白《汤头歌诀》
  12. 泻方《盘珠集胎产症治》
  13. 泻（附肠鸣）《医述》
  14. 泻肺《本草害利》
  15. 泻《重订灵兰要览》
  16. 泻肺汤【方剂大全】
  17. 泻《止园医话》
  18. 泻肺通窍汤【方剂大全】
  19. 泻《证治准绳·幼科》
  20. 泻肺饮【方剂大全】
  21. 泻《冷庐医话》
  22. 泻肝《本草害利》
  23. 泄治法《石室秘录》
  24. 泻肝安神汤【方剂大全】
  25. 泄殖腔外翻【疾病大全】
  26. 泻肝润肺止衄汤【方剂大全】
  27. 泄症脉论《三指禅》
  28. 泻肝散【方剂大全】
  29. 泄泻注下【方剂主治】
  30. 泻肝汤【方剂大全】
  1. 泻部《本草易读》
  2. 泻必用方《中医词典》
  3. 泻胆汤《三因极一病证方论》
  4. 泻白汤《三因极一病证方论》
  5. 泻儿《儒门事亲》
  6. 泻白散方《临症验舌法》
  7. 泻而腹痛胀满《麻科活人全书》
  8. 泻白散不可妄用论《温病条辨》
  9. 泻方《盘珠集胎产症治》
  10. 泻白散《时方歌括》
  11. 泻方补圆《中医词典》
  12. 泻白散《小儿药证直诀》
  13. 泻肺散《备急千金要方》
  14. 泻白散《医方论》
  15. 泻肺汤《备急千金要方》
  16. 泻白散《明目至宝》
  17. 泻肺汤《儒门事亲》
  18. 泻白散《外科理例》
  19. 泻肺药《明目至宝》
  20. 泻白散《医方考》
  21. 泻肝《中医词典》
  22. 泻白散《目经大成》
  23. 泻肝《明目至宝》
  24. 泻白散《医述》
  25. 泻肝（清肝火、清肝泻火）《中医名词词典》
  26. 泻白散《冯氏锦囊秘录》
  27. 泻肝散《明目至宝》
  28. 泻白散《删补名医方论》
  29. 泻肝散《明目至宝》
  30. 泻白散《医宗金鉴》
  31. 泻肝汤《三因极一病证方论》


霍乱部_《本草易读》_中医本草_【岐黄之术】

霍乱部二十一

霍乱部二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱吐泻渴者（桂枝第五，诸方六。）

霍乱吐痢（肉蔻六十二，验方一。）

吐下不已（艾叶七十八，验方二十三。）

霍乱吐泻（大米二百，验方一。）

霍乱吐泻（豆粉二百一十，验方二。）

霍乱吐泻（扁豆二百十一，验方一。）

霍乱吐泻（扁豆二百十一，验方十。）

霍乱吐泻（米醋二百十七，验方二。）

霍乱吐泻（白芥二百二十四，验方十一。）

霍乱吐泻（大梨二百四十六，验方八。）

霍乱吐泻（橘皮二百五十一，验方二。）

霍乱吐泻（草鞋三百四十二，验方五。）

霍乱吐泻（釜底墨四百十六，验方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻部二十
  • 当前页：霍乱部二十一
  • 下一页：转筋部二十二
<<< 返回本书目录
  1. 霍乱部《神应经》
  2. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  3. 霍乱部《本草易读》
  4. 霍乱二十六条《仲景伤寒补亡论》
  5. 霍乱不止及洞下泄痢方《外台秘要》
  6. 霍乱凡例《三因极一病证方论》
  7. 霍乱病状《千金翼方》
  8. 霍乱烦渴《圣济总录》
  9. 霍乱病诸候（凡二十四论）《诸病源候论》
  10. 霍乱烦渴方《外台秘要》
  11. 霍乱病诸候《巢氏病源补养宣导法》
  12. 霍乱烦躁方《外台秘要》
  13. 霍乱病源论《外台秘要》
  14. 霍乱方《圆运动的古中医学》
  15. 霍乱暴脱证《医学衷中参西录》
  16. 霍乱腹痛吐痢方《外台秘要》
  17. 霍乱案《丁甘仁医案》
  18. 霍乱干呕《圣济总录》
  19. 霍乱（新法）《伤寒指掌》
  20. 霍乱干呕方《外台秘要》
  21. 霍乱（干霍乱、吐利）《张氏医通》
  22. 霍乱歌《伤寒百证歌》
  23. 霍乱【方剂主治】
  24. 霍乱根原《四圣心源》
  25. 霍乱【中药主治】
  26. 霍乱后【方剂主治】
  27. 霍乱【疾病大全】
  28. 霍乱后烦躁卧不安《圣济总录》
  29. 霍乱《证治准绳·杂病》
  30. 霍乱后脉绝手足冷方《外台秘要》
  1. 霍乱部《本草易读》
  2. 霍乱不止及洞下泄痢方八首《外台秘要》
  3. 霍乱部《神应经》
  4. 霍乱病状《千金翼方》
  5. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  6. 霍乱病源论三首《外台秘要》
  7. 霍乱的意义《圆运动的古中医学》
  8. 霍乱暴脱证《医学衷中参西录》
  9. 霍乱二《伤寒悬解》
  10. 霍乱八《伤寒悬解》
  11. 霍乱二十六条《仲景伤寒补亡论》
  12. 霍乱案《丁甘仁医案》
  13. 霍乱凡例《三因极一病证方论》
  14. 霍乱（新法）《伤寒指掌》
  15. 霍乱烦渴《圣济总录》
  16. 霍乱（干霍乱、吐利）《张氏医通》
  17. 霍乱烦渴《中医词典》
  18. 霍乱　十一章《伤寒悬解》
  19. 霍乱烦渴方四首《外台秘要》
  20. 霍乱《传染病》
  21. 霍乱烦渴候《诸病源候论》
  22. 霍乱《灸法秘传》
  23. 霍乱烦渴秘方《华佗神方》
  24. 霍乱《宋本备急灸法》
  25. 霍乱烦躁方八首《外台秘要》
  26. 霍乱《针灸聚英》
  27. 霍乱烦躁秘方《华佗神方》
  28. 霍乱《陈氏幼科秘诀》
  29. 霍乱腹痛秘方《华佗神方》
  30. 霍乱《女科证治准绳》
  31. 霍乱腹痛吐痢方七首《外台秘要》


转筋部_《本草易读》_中医本草_【岐黄之术】

转筋部二十二

转筋部二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

转筋腹痛（木香五十三，验方三。）

霍乱转筋（扁豆二百一十一，验方二。）

转筋入腹（生姜二百二十八，验方九。）

霍乱转筋（木瓜二百四十七，验方四。）

转筋入腹（吴茱萸二百六十一，验方二。）

转筋入腹（桑叶三百十五，验方七。）

霍乱转筋未吐下者（山栀三百十八，验方五。）

转筋腹痛（诸棉三百四十一，验方一。）

霍乱转筋（诸水四百十三，验方八。）

转筋入腹（釜底墨四百十六，验方二。）

足上转筋（米醋二百十七，验方四。）

霍乱腹痛（良姜五十六，验方二。）

霍乱腹痛（木瓜二百四十七，验方五。）

霍乱腹痛（盐四百五十一，验方十七。）

霍乱胀痛（菖蒲一百七十六，验方十二。）

吐痢兼表不渴（人参第三，诸方四。）

未得吐痢（紫苏七十六，验方九。）

吐痢止脉微（人参第三，诸方七。）

霍乱呕甚（良姜五十六，验方三。）

霍乱欲死（藿香七十，验方一。）

霍乱烦闷内热（芦根一百，验方四。）

霍乱烦渴（芦根一百，验方七。）

霍乱腹胀（半夏一百四十二，验方三。）

霍乱烦渴（糯米二百零一，验方二。）

霍乱胀痛（黑豆二百零七，验方十四。）

霍乱胀烦（未得吐下。米醋二百十七，验方三。）

霍乱烦躁（葱二百二十一，验方十一。）

霍乱干呕（吴茱萸二百六十一，验方三。）

霍乱正气散（藿香七十，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱部二十一
  • 当前页：转筋部二十二
  • 下一页：反胃部二十三
<<< 返回本书目录
  1. 转筋部《本草易读》
  2. 转筋方《外台秘要》
  3. 转筋【方剂主治】
  4. 转筋吐泻《孙真人海上方》
  5. 转筋《针灸素难要旨》
  6. 转录作用《生物化学与分子生物学》
  7. 转筋《杂病治例》
  8. 转女为男《景景医话》
  9. 转筋《药症忌宜》
  10. 转女为男法《广嗣要语》
  11. 转筋《普济方·针灸》
  12. 转女为男法《三因极一病证方论》
  13. 转筋《金匮悬解》
  14. 转女为男法-胎产须知 《古今医统大全》
  15. 转筋《本草纲目》完整版
  16. 转女为男说《医学心悟》
  17. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  18. 转女为男之理（胎教九）《宜麟策》
  19. 转基因小鼠的制备《动脉粥样硬化》
  20. 转脬《胎产秘书》
  21. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  22. 转脬《续名医类案》
  23. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  24. 转脬病《古今医统大全》
  25. 转换性障碍【疾病大全】
  26. 转胎法《女科宝鉴》
  27. 转胞症治验《一得集》
  28. 转心莲【中药大全】
  29. 转胞证治举胎《医宗金鉴》
  30. 转移性肝癌《赵绍琴临证验案精选》
  1. 转筋部《本草易读》
  2. 转筋不可忍者《奇效简便良方》
  3. 转筋方七首《外台秘要》
  4. 转筋《药症忌宜》
  5. 转筋候《诸病源候论》
  6. 转筋《针灸素难要旨》
  7. 转筋霍乱《中医词典》
  8. 转筋《普济方·针灸》
  9. 转筋吐泻《孙真人海上方》
  10. 转筋《医学纲目》
  11. 转录的终止《生物化学与分子生物学》
  12. 转筋《杂病治例》
  13. 转录起始和延伸《生物化学与分子生物学》
  14. 转筋《新修本草》
  15. 转录依赖的扩增系统《实用免疫细胞与核酸》
  16. 转筋《中医词典》
  17. 转录作用《生物化学与分子生物学》
  18. 转筋《金匮悬解》
  19. 转脉瘘《中医词典》
  20. 转筋《中医名词词典》
  21. 转女为男《景景医话》
  22. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  23. 转女为男《急救广生集》
  24. 转基因小鼠的制备《动脉粥样硬化》
  25. 转女为男法《广嗣要语》
  26. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  27. 转女为男法《妇人大全良方》
  28. 转基因动物和植物《生物化学与分子生物学》
  29. 转女为男法《三因极一病证方论》
  30. 转换症状《默克家庭诊疗手册》
  31. 转女为男法《竹林女科证治》


反胃部_《本草易读》_中医本草_【岐黄之术】

反胃部二十三

反胃部二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

脾虚反胃（白蔻五十八，验方一。）

反胃上气有热者（芦根一百，验方三。）

反胃呃逆（半夏一百四十二，诸方二。）

反胃吐食（粟米二百零四，验方一。）

虚寒反胃内滞（神曲二百一十四，验方四。）

反胃上气（白芥二百二十四，验方一。）

反胃吐食（白芥二百二十四，验方十二。）

反胃噎疾（莱菔二百二十七，验方二。）

反胃虚人（生姜二百二十八，验方八。）

反胃吐食药入者（大梨二百四十六，验方四。）

反胃吐食药入者（大枣二百四十五，验方一。）

反胃吐食药入者（柿饼二百四十九，验方七。）

反胃吐食药入者（橘皮二百五十一，验方三。）

虚寒反胃（胡椒二百六十，验方三。）

反胃吐食（莲肉二百六十八，验方六。）

反胃吐食（木槿三百三十，验方七。）

反胃吐食（蚕茧三百五十一，验方三。）

反胃吐食（鲫鱼三百七十六，验方五。）

反胃吐食（内金三百八十七，验方十二。）

食入即吐火逆者（茅根四十一，验方十二。）

又自言心热者（干姜二百二十九，诸方三。）

食已即吐积食者（大黄一百二十八，验方十四。）

温病热哕（茅根四十一，验方十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转筋部二十二
  • 当前页：反胃部二十三
  • 下一页：呕吐部二十四
<<< 返回本书目录
  1. 反胃部《本草易读》
  2. 反胃根原《四圣心源》
  3. 反胃【方剂主治】
  4. 反胃降逆丹【方剂大全】
  5. 反胃【中药主治】
  6. 反胃解《素灵微蕴》
  7. 反胃【疾病症状】
  8. 反胃门《张氏医通》
  9. 反胃《证治准绳·类方》
  10. 反胃呕吐【中药主治】
  11. 反胃《证治汇补》
  12. 反胃吐食《医学衷中参西录》
  13. 反胃《针灸资生经》
  14. 反胃噎膈《经验丹方汇编》
  15. 反胃《张氏医通》
  16. 反胃噎膈《医碥》
  17. 反胃《医学集成》
  18. 反胃噎膈《医碥》
  19. 反胃《医法圆通》
  20. 反向搏动【疾病症状】
  21. 反胃《药症忌宜》
  22. 反向斜视【疾病大全】
  23. 反胃《续名医类案》
  24. 反仰其手《读医随笔》
  25. 反胃《吴鞠通医案》
  26. 反医法《石室秘录》
  27. 反胃《卫生易简方》
  28. 反应迟钝【疾病症状】
  29. 反胃《普济方·针灸》
  30. 反应性穿孔性胶原病【疾病大全】
  1. 反胃部《本草易读》
  2. 反胃《灸法秘传》
  3. 反胃大吐《傅青主男科》
  4. 反胃《药症忌宜》
  5. 反胃根原《四圣心源》
  6. 反胃《针灸资生经》
  7. 反胃解《素灵微蕴》
  8. 反胃《吴鞠通医案》
  9. 反胃门《张氏医通》
  10. 反胃《医学摘粹》
  11. 反胃诗《医学实在易》
  12. 反胃《医学摘粹》
  13. 反胃吐食《医学衷中参西录》
  14. 反胃《卫生易简方》
  15. 反胃噎膈《医碥》
  16. 反胃《儒门事亲》
  17. 反胃噎膈《医碥》
  18. 反胃《证治汇补》
  19. 反胃噎膈《经验丹方汇编》
  20. 反胃《普济方·针灸》
  21. 反胃噎膈又方《奇效简便良方》
  22. 反胃《证治准绳·类方》
  23. 反胃噎疾《奇效简便良方》
  24. 反胃《张氏医通》
  25. 反向PCR（Inverse PCR或Reverse PCR）《实用免疫细胞与核酸》
  26. 反胃《续名医类案》
  27. 反阳《中医词典》
  28. 反胃《备急千金要方》
  29. 反仰其手《读医随笔》
  30. 反胃《中医词典》
  31. 反医法《石室秘录》


呕吐部_《本草易读》_中医本草_【岐黄之术】

呕吐部二十四

呕吐部二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

忽然恶心（良姜五十六，验方一。）

恶心不已（白蔻五十八，验方四。）

似呕不呕（生姜二百二十八，诸方二。）

食即欲呕（白蔻五十八，验方三。）

食谷欲呕寒者（吴茱萸二百六十一，诸方一。）

食物吞酸（莱菔二百二十七，验方一。）

醋心吐水（槟榔二百五十八，验方三。）

醋心不已（吴茱萸二百六十一，验方一。）

食物醋心（胡桃二百五十四，验方四。）

水入即吐积水者（茯苓三百三十四，诸方一。）

口吐清水（艾叶七十八，验方二十一。）

嗽吐青绿（大戟一百三十，诸方一。）

嘈杂吐水（橘皮二百五十一，验方一。）

呕吐痰水（槟榔二百五十八，验方二。）

呕而饮水心烦（猪苓三百三十六，诸方一。）

呕后思水（猪苓三百三十六，诸方二。）

呕而不渴（茯苓三百三十四，诸方三。）

膈上有寒饮干呕（甘草第一，诸方三。）

烦躁呕厥（甘草第一，诸方六。）

虚寒呕哕（细辛四十三，验方四。）

干呕吐涎（半夏一百四十二，诸方三。）

干呕不止（葛根一百七十一，验方八。）

呕而不饮（半夏一百四十二，诸方四。）

上气呕吐（白芥二百二十四，验方十三。）

干呕厥逆（生姜二百二十八，验方六。）

呕哕心痞（生姜二百二十八，验方七。）

呕哕吐食（莲肉二百六十八，验方五。）

呕渴不眠（猪苓三百三十六，诸方一。）

吐逆不止（黄丹四百二十三，诸方二。）

呕哕不已（白酒二百十八，验方三。）

呕哕不已（麻仁一百九十六，验方九。）

呕哕心热（黄连二十六，验方三十七。）

呕而身热（柴胡三十，诸方五。）

呕吐不止（诸水四百十三，验方十二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃部二十三
  • 当前页：呕吐部二十四
  • 下一页：胀满部二十五
<<< 返回本书目录
  1. 呕吐部《本草易读》
  2. 呕吐的急救《现代院外急救手册》
  3. 呕吐不止【方剂主治】
  4. 呕吐恶心【方剂主治】
  5. 呕吐不下食【方剂主治】
  6. 呕吐恶心章《医学妙谛》
  7. 呕吐不食【方剂主治】
  8. 呕吐反胃《扁鹊心书》
  9. 呕吐不纳谷《产宝》
  10. 呕吐腹泻【中药主治】
  11. 呕吐2个月《名师垂教》
  12. 呕吐干呕哕咳逆辨《医经溯洄集》
  13. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  14. 呕吐膈气《证治准绳·类方》
  15. 呕吐（又见喘嗽）《针灸资生经》
  16. 呕吐膈气总论《医学纲目》
  17. 呕吐（新法兼参叶案）《伤寒指掌》
  18. 呕吐膈气总论《证治准绳·杂病》
  19. 呕吐（附吐矢）《医述》
  20. 呕吐黑血《医宗金鉴》
  21. 呕吐（附：呃逆）《针灸学》
  22. 呕吐蛔虫《四圣悬枢》
  23. 呕吐【方剂主治】
  24. 呕吐哕《丹溪手镜》
  25. 呕吐【中药主治】
  26. 呕吐哕《丹溪治法心要》
  27. 呕吐【疾病大全】
  28. 呕吐哕《冯氏锦囊秘录》
  29. 呕吐【疾病症状】
  30. 呕吐哕《金匮悬解》
  1. 呕吐部《本草易读》
  2. 呕吐不止《奇效简便良方》
  3. 呕吐虫《医学纲目》
  4. 呕吐不纳谷《产宝》
  5. 呕吐的急救《现代院外急救手册》
  6. 呕吐病《备急千金要方》
  7. 呕吐呃逆《卫生宝鉴》
  8. 呕吐伴随症状辨病《常见病自测》
  9. 呕吐恶心章《医学妙谛》
  10. 呕吐2个月《名师垂教》
  11. 呕吐二《金匮悬解》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐二十《金匮悬解》
  14. 呕吐（新法兼参叶案）《伤寒指掌》
  15. 呕吐二十二《金匮悬解》
  16. 呕吐（妊娠）《金匮悬解》
  17. 呕吐二十一《金匮悬解》
  18. 呕吐（附吐矢）《医述》
  19. 呕吐反胃《扁鹊心书》
  20. 呕吐（呃逆）《针灸学》
  21. 呕吐附干呕《医效秘传》
  22. 呕吐《儿科学》
  23. 呕吐干呕哕咳逆辨《医经溯洄集》
  24. 呕吐《生理学》
  25. 呕吐膈气《证治准绳·类方》
  26. 呕吐《伤寒括要》
  27. 呕吐膈气总论《医学纲目》
  28. 呕吐《女科证治准绳》
  29. 呕吐膈气总论《证治准绳·杂病》
  30. 呕吐《女科证治准绳》
  31. 呕吐黑血《正骨心法要旨》


胀满部_《本草易读》_中医本草_【岐黄之术】

胀满部二十五

胀满部二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

胸满不痛（桔梗第五，验方十。）

腹胀（桔梗第五，验方十一。）

脾虚胀满（白术第九，验方九。）

胸膈满闷（白术第九，验方十一。）

腹胀中满（苍术第十，诸方一。）

胀满脾疳（草蔻五十七，验方三。）

心腹胀满（草蔻五十七，验方二。）

腹胀忽泻（草蔻五十七，验方二。）

腹满而瘦（大黄一百二十八，诸方十。）

心下痞满不痛（半夏一百四十二，诸方一。）

胸胁满痛（生姜二百二十八，验方十。）

胸胁满结寒热（干姜二百二十九，诸方二。）

胀满壅塞（橘皮二百五十一，诸方二。）

腹中紧胀（红糖二百六十六，验方二。）

心下结满抢心（枳实三百十六，诸方二。）

吐水后胸满（茯苓三百三十四，诸方四。）

心下满而癃（茯苓三百三十四，诸方五。）

心下硬按之虚（人参第三，验方二十五。）

少腹硬满（大黄一百二十八，诸方三。）

腹满实痛（大黄一百二十八，诸方六。）

腹满不消（烧酒二百十八，验方八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐部二十四
  • 当前页：胀满部二十五
  • 下一页：痞坚部二十六
<<< 返回本书目录
  1. 胀满部《本草易读》
  2. 胀满蛊胀第十二(水肿参看)《医学三字经》
  3. 胀满【方剂主治】
  4. 胀满蛊胀方《医学三字经》
  5. 胀满【中药主治】
  6. 胀满门《古今医统大全》
  7. 胀满《证治准绳·杂病》
  8. 胀满门《万氏秘传片玉心书》
  9. 胀满《证治准绳·类方》
  10. 胀满门《养生导引法》
  11. 胀满《证治汇补》
  12. 胀满门《养生导引秘籍》
  13. 胀满《杂病广要》
  14. 胀满水肿死证《杂病心法要诀》
  15. 胀满《医法圆通》
  16. 胀满统论《金匮翼》
  17. 胀满《卫生易简方》
  18. 胀满叙论《三因极一病证方论》
  19. 胀满《推拿抉微》
  20. 胀满证治《三因极一病证方论》
  21. 胀满《史载之方》
  22. 胀满证治《幼幼集成》
  23. 胀满《古今医鉴》
  24. 胀满诸症《文堂集验方》
  25. 胀满《慈幼便览》
  26. 胀痛【疾病症状】
  27. 胀满《备急千金要方》
  28. 胀症（宜参看肿症）《医学从众录》
  29. 胀满《本草纲目》完整版
  30. 胀肿《医学真传》
  1. 胀满部《本草易读》
  2. 胀满病《备急千金要方》
  3. 胀满蛊胀第十二（水肿参看）《医学三字经》
  4. 胀满《慈幼便览》
  5. 胀满蛊胀方《医学三字经》
  6. 胀满《史载之方》
  7. 胀满门《养生导引秘籍》
  8. 胀满《推拿抉微》
  9. 胀满门《养生导引法》
  10. 胀满《卫生易简方》
  11. 胀满门《万氏秘传片玉心书》
  12. 胀满《证治汇补》
  13. 胀满水肿死证《医宗金鉴》
  14. 胀满《古今医鉴》
  15. 胀满水肿死证《杂病心法要诀》
  16. 胀满《证治准绳·杂病》
  17. 胀满统论《金匮翼》
  18. 胀满《证治准绳·类方》
  19. 胀满叙论《三因极一病证方论》
  20. 胀满《杂病广要》
  21. 胀满证治《三因极一病证方论》
  22. 胀满《备急千金要方》
  23. 胀满证治《幼幼集成》
  24. 胀满《医法圆通》
  25. 胀满诸症《文堂集验方》
  26. 胀论《医旨绪余》
  27. 胀症（宜参看肿症）《医学从众录》
  28. 胀论《内经评文》
  29. 胀治验《卫生宝鉴》
  30. 胀论《灵枢悬解》
  31. 胀肿《医学真传》


痞坚部_《本草易读》_中医本草_【岐黄之术】

痞坚部二十六

痞坚部二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

心下坚呕烦而利（甘草第一，诸方二。）

心下痞胁下抢心（人参第三，诸方三。）

寒实结胸（桔梗第五，诸方二。）

心下坚如盘（白术第九，验方十。）

心下痞结寒热（柴胡三十，诸方二。）

伤寒结胸（苦参三十六，验方第六。）

心下痞满气噫（旋复八十四，诸方二。）

心下石硬痛甚（大黄一百二十八，诸方三。）

心下痞硬（大黄一百二十八，诸方五。）

结胸项强（大黄一百二十八，诸方四。）

心下坚满（甘遂一百三十二，诸方一。）

心下痞恶寒汗出（附子一百三十七，诸方三。）

心下痞坚而利（生姜二百二十八，诸方一。）

腹满坚癖（白杨三百零八，验方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀满部二十五
  • 当前页：痞坚部二十六
  • 下一页：气鼓部二十七
<<< 返回本书目录
  1. 痞坚部《本草易读》
  2. 痞结《幼幼新书》
  3. 痞疾门《幼科推拿秘书》
  4. 痞结《证治准绳·幼科》
  5. 痞积诸症（附：虫积）《文堂集验方》
  6. 痞结第四十七问《婴童百问》
  7. 痞积门《小儿推拿广意》
  8. 痞结积癖《幼科释谜》
  9. 痞积瘕门主论《疡医大全》
  10. 痞块《儿科萃精》
  11. 痞积【中药主治】
  12. 痞块《景岳全书》
  13. 痞积《经验丹方汇编》
  14. 痞块《周慎斋遗书》
  15. 痞歌《伤寒百证歌》
  16. 痞块【中药主治】
  17. 痞病《仁术便览》
  18. 痞块【方剂主治】
  19. 痞（述古注释参来苏集）《伤寒指掌》
  20. 痞块积聚章《医学妙谛》
  21. 痞《证治准绳·杂病》
  22. 痞块门《古今医统大全》
  23. 痞《证治准绳·类方》
  24. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  25. 痞《杂病治例》
  26. 痞块治分虚实《医门补要》
  27. 痞《医学纲目》
  28. 痞满《古今名医汇粹》
  29. 痞《叶天士医案精华》
  30. 痞满《古今医案按》
  1. 痞坚部《本草易读》
  2. 痞疾秘方《华佗神方》
  3. 痞结《中医词典》
  4. 痞疾门《幼科推拿秘书》
  5. 痞结《幼幼新书》
  6. 痞积诸症（虫积）《文堂集验方》
  7. 痞结《证治准绳·幼科》
  8. 痞积秘方《华佗神方》
  9. 痞结第四十七问《婴童百问》
  10. 痞积门《小儿推拿广意》
  11. 痞结候《诸病源候论》
  12. 痞积瘕门主论《疡医大全》
  13. 痞结积癖《幼科释谜》
  14. 痞积瘕门主方《疡医大全》
  15. 痞结原由症治《幼科释谜》
  16. 痞积《经验丹方汇编》
  17. 痞块《中医名词词典》
  18. 痞积《中医词典》
  19. 痞块《景岳全书》
  20. 痞根《中医词典》
  21. 痞块《中医词典》
  22. 痞歌《伤寒百证歌》
  23. 痞块《明医指掌》
  24. 痞病《仁术便览》
  25. 痞块《急救广生集》
  26. 痞鞭《医宗金鉴》
  27. 痞块《周慎斋遗书》
  28. 痞（述古注释参来苏集）《伤寒指掌》
  29. 痞块《儿科萃精》
  30. 痞《女科证治准绳》
  31. 痞块积聚章《医学妙谛》


气鼓部_《本草易读》_中医本草_【岐黄之术】

气鼓部二十七

气鼓部二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

腹大如鼓，按之硬者是气也。

单腹胀如鼓（蟾蜍三百六十三，诸方一。）

气胀气鼓（莱菔二百二十七，验方二十七。）

诸积鼓胀（菖蒲一百七十六，验方十一。）

不拘气水腹鼓（牵牛一百六十四，验方九。）

气鼓（枳壳三百十七，诸方一。）

单腹胀（白术第九，诸方九。）

腹胀尿涩（鸡屎白三百八十七，验方五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞坚部二十六
  • 当前页：气鼓部二十七
  • 下一页：水肿部二十八
<<< 返回本书目录
  1. 气鼓部《本草易读》
  2. 气鼓解《素灵微蕴》
  3. 气骨蒸三方《外台秘要》
  4. 气鼓脉弦数论《三指禅》
  5. 气功治病实验谈《邹孟城三十年临证经验集》
  6. 气鼓血鼓《推拿抉微》
  7. 气功治病实验谈《三十年临证经验集》
  8. 气管《物理诊断学》
  9. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  10. 气管【中药主治】
  11. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  12. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  13. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  14. 气管、支气管及食管解剖《耳鼻咽喉外科学》
  15. 气功外气动态现象的肌电图观察《气功外气疗法》
  16. 气管、支气管狭窄【疾病大全】
  17. 气功所致精神障碍【疾病大全】
  18. 气管、支气管异物《急诊医学》
  19. 气功偏差《气功外气疗法》
  20. 气管闭合性损伤【疾病大全】
  21. 气功疗法《医学心理学》
  22. 气管处可听到异物冲击的拍击声【疾病症状】
  23. 气功减肥法《减肥新法与技巧》
  24. 气管梗阻【疾病大全】
  25. 气功减肥的机理《减肥新法与技巧》
  26. 气管和支气管《组织学与胚胎学》
  27. 气功减肥的方法《减肥新法与技巧》
  28. 气管和纵隔移位【疾病症状】
  29. 气功保健《中医养生学》
  30. 气管及食管异物【疾病大全】
  1. 气鼓部《本草易读》
  2. 气鼓《医学摘粹》
  3. 气鼓法《中医词典》
  4. 气鼓《医学摘粹》
  5. 气鼓解《素灵微蕴》
  6. 气鼓《中医词典》
  7. 气鼓脉弦数论《三指禅》
  8. 气鼓《四圣心源》
  9. 气鼓血鼓《推拿抉微》
  10. 气蛊《奇效简便良方》
  11. 气臌《中医名词词典》
  12. 气骨蒸三方《外台秘要》
  13. 气臌《傅青主男科》
  14. 气功治病实验谈《三十年临证经验集》
  15. 气臌秘方《华佗神方》
  16. 气功治病实验谈《邹孟城三十年临证经验集》
  17. 气乖有三《医碥》
  18. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  19. 气关《中医词典》
  20. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  21. 气管《物理诊断学》
  22. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  23. 气管《组织学与胚胎学》
  24. 气功外气动态现象的肌电图观察《气功外气疗法》
  25. 气管 颈部大血管及食管创伤的处理原则《普通外科学》
  26. 气功推拿《中医词典》
  27. 气管、支气管《耳鼻咽喉外科学》
  28. 气功偏差《气功外气疗法》
  29. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  30. 气功疗法《医学心理学》
  31. 气管、支气管异物《急诊医学》


水肿部_《本草易读》_中医本草_【岐黄之术】

水肿部二十八

水肿部二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

按之濡久不起者，水也，病后肿九死一生。

水病洪肿（香薷七十二，诸方二。）

通身水肿（香薷七十二，诸方三。）

水肿腹大（牛蒡九十六，验方十一。）

通身肿满（葶苈一百十八，验方一。）

水气肿满（商陆一百二十九，验方四。）

水肿（大戟一百三十，验方二。）

水肿（泽漆一百三十一，主治。）

水肿（甘遂一百三十二，主治。）

身面洪肿（甘遂一百三十二，验方二。）

水蛊腹大（射干一百四十三，验方五。）

水肿卒胀满（牵牛子一百六十四，验方三。）

水肿（泽泻一百七十五，验方二。）

水肿腹大（麻仁一百九十六，验方一。）

新久水肿（黑豆二百零七，验方十一。）

水气肿胀（小豆二百零九，验方一。）

水肿腹大（小豆二百零九，验方三。）

十肿水气（绿豆二百一十，验方一。）

水肿胀满（苦瓠二百三十七，验方三。）

通身水肿（苦瓠二百三十七，验方四。）

水蛊洪肿（苦瓠二百三十七，验方六。）

一切水气（冬瓜二百三十八，验方四。）

水气肿满（川椒二百五十九，验方四。）

水肿蛊气（瓜蒂二百六十三，主治。）

通身肿满（猪苓三百三十六，验方一。）

舟车丸治水肿实证（牵牛一百六十四，诸方二。）

腹满口舌干外无水形者（大黄一百二十八，诸方十八。）

石水腹肿四肢瘦（苦瓠二百三十七，验方五。）

一切水肿（蝼蛄三百六十，验方一。）

水肿（鲤鱼三百七十三，验方二。）

卒患水肿（鲫鱼三百七十六，验方一。）

身面浮肿（黑豆二百零七，验方十。）

水肿喘急（大戟一百三十，验方一。）

水肿喘急（甘遂一百三十二，验方四。）

大腹喘急（兜铃一百六十三，验方一。）

十种水喘（荞麦一百九十九，验方五。）

水肿喘急（苡仁二百零五，验方一。）

水肿尿涩（苍耳九十七，验方二。）

水肿尿涩（葶苈一百十八，验方三。）

水肿尿涩（牵牛一百六十四，验方四。）

水肿尿涩（猪肝三百九十二，验方三。）

水肿尿涩（鸡屎三百八十七，验方五。）

皮水浮肿（防己一百五十三，诸方二。）

风水有汗（防己一百五十三，诸方三。）

身面浮肿（黑豆二百零七，验方十。）

身面浮肿（瓜蒂二百六十三，验方五。）

阳水浮肿（荷叶二百七十，验方四。）

气水面浮（蝼蛄三百六十，验方二。）

浮肿胀满（猪肉三百九十二，验方四。

风水浮肿（羌活三十四，验方四。）

气虚浮肿（香附六十八，验方一。）

通身浮肿（蒺藜一百二十五，验方十一。）

通身浮肿（莱菔二百二十七，验方十。）

浮肿咽塞（牛蒡九十六，验方一。）

浮肿身痛有汗（麻黄一百零二，诸方九。）

身面黄肿癃（甘草第一，诸方八。）

身面卒肿（菟丝一百五十七，验方八。）

身面卒肿（猪肝三百九十二，验方一。）

身面卒肿（皂角三百零四，验方十三。）

肿从脚起（小豆二百零九，验方二。）

肿从脚起（猪肝三百九十二，验方二。）

身肿连阴（砂仁五十九，验方十。）

腰以下肿脉沉小者（麻黄一百零二，诸方十。）

虚后水肿（茅根四十一，验方九。）

石水腹肿（苦瓠二百三十七，验方五。）

水病危急（冬瓜二百三十八，验方五。）

苡仁粥（苡仁二百零五，诸方三。）

水病肚胀（黄瓜二百三十八，验方二。）

水病囊肿（牡蛎三百八十二，验方五。）

病后足肿（狗脊十一，主治。）

肿如软绵（猪苓三百三十六，验方四。）

诸积鼓胀，此积鼓（菖蒲一百七十六，验方十一。）

气胀气蛊（莱菔二百二十七，验方二十七。）

四肢肿满（白术第九，验方十三。）

四肢肿痛腿挛（甘遂一百三十二，验方三。）

关节痛微肿（防己一百五十三，诸方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气鼓部二十七
  • 当前页：水肿部二十八
  • 下一页：气部二十九
<<< 返回本书目录
  1. 水肿部《本草易读》
  2. 水肿从脚起方《外台秘要》
  3. 水肿病诸候（凡二十二论）《诸病源候论》
  4. 水肿方《外台秘要》
  5. 水肿病诸候《巢氏病源补养宣导法》
  6. 水肿方《医学三字经》
  7. 水肿伴呼吸困难、紫绀【疾病症状】
  8. 水肿茯苓煎【方剂大全】
  9. 水肿伴蛋白尿【疾病症状】
  10. 水肿蛊胀《急救广生集》
  11. 水肿（诸肿胀附）《幼科释谜》
  12. 水肿臌胀【中药主治】
  13. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  14. 水肿黄胆《儒门事亲》
  15. 水肿（一）《凌临灵方》
  16. 水肿解《儿科萃精》
  17. 水肿（二）《凌临灵方》
  18. 水肿咳逆上气《圣济总录》
  19. 水肿【方剂主治】
  20. 水肿论《医门法律》
  21. 水肿【中药主治】
  22. 水肿论《婴童类萃》
  23. 水肿【疾病症状】
  24. 水肿脉浮大沉细论《三指禅》
  25. 水肿《重订灵兰要览》
  26. 水肿脉论《医门法律》
  27. 水肿《中医内科学》
  28. 水肿门《古今医统大全》
  29. 水肿《证治准绳·杂病》
  30. 水肿门《医方考》
  1. 水肿部《本草易读》
  2. 水肿病《备急千金要方》
  3. 水肿从脚起方四首《外台秘要》
  4. 水肿伴随症状辨病《常见病自测》
  5. 水肿从脚起候《诸病源候论》
  6. 水肿（诸肿胀附）《幼科释谜》
  7. 水肿的表现特征《病理生理学》
  8. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  9. 水肿的病变《病理学》
  10. 水肿（一）《凌临灵方》
  11. 水肿的概念《病理生理学》
  12. 水肿（方五首）##《备急千金要方》
  13. 水肿的原因和机制《病理学》
  14. 水肿（二）《凌临灵方》
  15. 水肿对机体的影响《病理生理学》
  16. 水肿《病理学》
  17. 水肿发病的基本因素《病理生理学》
  18. 水肿《女科证治准绳》
  19. 水肿方《医学三字经》
  20. 水肿《药症忌宜》
  21. 水肿方一十三首《外台秘要》
  22. 水肿《金匮钩玄》
  23. 水肿腹大遍身浮肿《奇效简便良方》
  24. 水肿《医学三字经》
  25. 水肿睾丸《儒门事亲》
  26. 水肿《扁鹊心书》
  27. 水肿蛊胀《急救广生集》
  28. 水肿《中医内科学》
  29. 水肿候《巢氏病源补养宣导法》
  30. 水肿《中医内科学》
  31. 水肿候《诸病源候论》


气部_《本草易读》_中医本草_【岐黄之术】

气部二十九

气部二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

一切郁气（苍术第十，诸方二。）

诸气不调（马苋二百三十二，验方一。）

心下结气（桃奴二百四十三，验方八。）

顺气利肠（紫苏子七十六，验方三。）

胸满气促（大梨二百四十六，验方六。）

一切气痛（乌药二百八十二，验方一。又香附六十八，诸方五。）

心腹气痛（乌药二百八十二，验方四。又香附六十八，诸方五、六。）

一切气病（香附六十八，诸方一至七。）

三焦滞气（神曲二百十四，验方八。）

气不升降（黑锡丹，铅四百二十二，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿部二十八
  • 当前页：气部二十九
  • 下一页：癖块部三十
<<< 返回本书目录
  1. 气部《本草易读》
  2. 气冲《古今医案按》
  3. 气不足【方剂主治】
  4. 气冲穴【胸部腹部穴位】
  5. 气不宣通【方剂主治】
  6. 气喘《扁鹊神应针灸玉龙经》
  7. 气不升降【方剂主治】
  8. 气喘《古今医案按》
  9. 气不摄血【疾病症状】
  10. 气喘《古今医鉴》
  11. 气不和《小儿药证直诀》
  12. 气喘《医学三字经》
  13. 气病诸候（凡二十五论）《诸病源候论》
  14. 气喘【疾病症状】
  15. 气病诸候《巢氏病源补养宣导法》
  16. 气喘【中药主治】
  17. 气病章《医学妙谛》
  18. 气喘【方剂主治】
  19. 气病论《银海指南》
  20. 气喘方《医学三字经》
  21. 气病《全生指迷方》
  22. 气喘咳嗽【方剂主治】
  23. 气痹精少皆能生寒《医学读书记》
  24. 气喘论《妇科秘书》
  25. 气闭《陈氏幼科秘诀》
  26. 气喘论《胎产心法》
  27. 气、血两字作一卦解《医理真传》
  28. 气喘证治《妇科心法要诀》
  29. 气、痞满《顾松园医镜》
  30. 气喘证治《医宗金鉴》
  1. 气部《本草易读》
  2. 气不足《中医词典》
  3. 气池《中医词典》
  4. 气不和《小儿药证直诀》
  5. 气冲《气功外气疗法》
  6. 气病章《医学妙谛》
  7. 气冲《中医词典》
  8. 气病论《银海指南》
  9. 气冲《古今医案按》
  10. 气病辩证《中医诊断学》
  11. 气冲《针灸学》
  12. 气病《全生指迷方》
  13. 气冲（一名气街）《针灸大成》
  14. 气病《中医词典》
  15. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  16. 气鳖《中医词典》
  17. 气出不散《古今医统大全》
  18. 气痹精少皆能生寒《医学读书记》
  19. 气喘《傅青主男科》
  20. 气痹《中医词典》
  21. 气喘《中医词典》
  22. 气闭耳聋《中医词典》
  23. 气喘《麻疹备要方论》
  24. 气闭《陈氏幼科秘诀》
  25. 气喘《扁鹊神应针灸玉龙经》
  26. 气闭《金匮翼》
  27. 气喘《古今医鉴》
  28. 气闭《中医词典》
  29. 气喘《古今医案按》
  30. 气奔《外科证治全书》
  31. 气喘《明医指掌》


癖块部_《本草易读》_中医本草_【岐黄之术】

癖块部三十

癖块部三十

  • 上一页
  • 目录
  • 相关
  • 下一页

癖气块（三棱六十七，验方一。）

癖不瘥（三棱六十七，验方二。）

癖往来痛（香附六十八，验方二。）

癖如石（商陆一百二十九，验方五。）

癖症积（鳖甲三百八十，验方三。）

腹中癖块（大黄一百二十八，验方二十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气部二十九
  • 当前页：癖块部三十
  • 下一页：诸积部三十一
<<< 返回本书目录
  1. 癖块部《本草易读》
  2. 癖块痞结《保婴撮要》
  3. 癖块《杂病治例》
  4. 癖羸瘠方《外台秘要》
  5. 癖结胀满《备急千金要方》
  6. 癖气《圣济总录》
  7. 癖结方《外台秘要》
  8. 癖气《幼幼新书》
  9. 癖瘕诸积论治《类证治裁》
  10. 癖疝证总括《妇科心法要诀》
  11. 癖疾总括《医宗金鉴》
  12. 癖疝证总括《医宗金鉴》
  13. 癖疾证治《医宗金鉴》
  14. 癖石《本草纲目》完整版
  15. 癖疾门《幼科指南》
  16. 癖饮方《外台秘要》
  17. 癖疾解《儿科萃精》
  18. 癖硬如石腹满方《外台秘要》
  19. 癖疾《万病回春》
  20. 癖证《活幼心书》
  21. 癖疾《古今医鉴》
  22. 癖证治《妇科心法要诀》
  23. 癖疾《儿科萃精》
  24. 癖证治《医宗金鉴》
  25. 癖及癖不能食方《外台秘要》
  26. 癖诸气候-妇科心镜（下）《古今医统大全》
  27. 癖积症治《幼幼集成》
  28. 睥翻粘睑【疾病大全】
  29. 癖积《续名医类案》
  30. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  1. 癖块部《本草易读》
  2. 癖块《杂病治例》
  3. 癖块痞结《保婴撮要》
  4. 癖结胀满《备急千金要方》
  5. 癖羸瘠方二首《外台秘要》
  6. 癖结候《诸病源候论》
  7. 癖秘方《华佗神方》
  8. 癖结方三首《外台秘要》
  9. 癖气《圣济总录》
  10. 癖结《中医词典》
  11. 癖气《中医词典》
  12. 癖瘕诸积论治《类证治裁》
  13. 癖气《幼幼新书》
  14. 癖疾总括《幼科心法要诀》
  15. 癖疝证总括《医宗金鉴》
  16. 癖疾总括《医宗金鉴》
  17. 癖疝证总括《妇科心法要诀》
  18. 癖疾证治《医宗金鉴》
  19. 癖食不消候《诸病源候论》
  20. 癖疾门《幼科指南》
  21. 癖嗜《中医名词词典》
  22. 癖疾解《儿科萃精》
  23. 癖饮《中医词典》
  24. 癖疾《幼科心法要诀》
  25. 癖饮方七首《外台秘要》
  26. 癖疾《儿科萃精》
  27. 癖饮候《诸病源候论》
  28. 癖疾《万病回春》
  29. 癖硬如石腹满方二首《外台秘要》
  30. 癖疾《古今医鉴》
  31. 癖原由症治《幼科释谜》


诸积部_《本草易读》_中医本草_【岐黄之术】

诸积部三十一

诸积部三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

一切积聚（蒺藜一百二十五，验方一。）

久患积聚（大黄一百二十八，验方十九。）

心腹积聚（桃奴二百四十三，验方一。）

痞块积聚（阿魏二百九十一，验方三。）

一切积滞（巴豆三百十二，验方一。）

腹胁积块（锻石四百四十，验方七。）

一切积病（礞石四百四十八，诸方一。）

腹胁癖块（雄黄四百三十三，验方五。）

腹中癖块（芒硝四百五十四，验方一。）

鳖甲煎丸（鳖甲三百八十。）

鳖甲膏（鳖甲三百八十。）

一切积气（牵牛一百六十四，验方一。）

一切气积（枳壳三百十七，验方三。）

膜内气块（猪肾三百九十二，验方十一。）

心下伏瘕（泽漆一百三十一，验方一。）

伏梁心积（马溺三百九十六，验方二。）

心下如盘（枳实三百十六，诸方一。）

心下如盘（桂枝二百七十七，诸方五。）

奔豚气痛（枳实三百十六，验方四。又铅四百二十二，诸方一。）

奔豚气痛（鳖甲三百八十，验方一。）

奔豚疝气（苦楝二百九十九，诸方一。）

米谷食积（神曲二百十四，验方七。）

米谷食积（麦面一百九十七，验方二十二。）

肉积（麦面一百九十七，验方二十三。）

鱼肉症瘕（马鞭一百二十，验方五。）

腹中有物如石（商陆一百二十九，验方六。）

大肠冷积（灵仙一百五十二，验方七。）

腹中痞块（黑豆二百零七，验方十二。）

小腹坚大（神曲二百十四，验方九。）

腹中症块（吴茱萸二百六十一，验方五。）

吃虱成症（故梳三百四十三，验方一。）

发瘕腹痛（猪脂三百九十二，验方七。）

一切积热（芒硝四百五十四，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖块部三十
  • 当前页：诸积部三十一
  • 下一页：黄胆部三十二
<<< 返回本书目录
  1. 诸积部《本草易读》
  2. 诸疾不生【方剂主治】
  3. 诸积不化《儒门事亲》
  4. 诸家编次《伤寒寻源》
  5. 诸积病证《灵素节注类编》
  6. 诸家痘疮方论《续名医类案》
  7. 诸积病《古今名医汇粹》
  8. 诸家脉义《景岳全书》
  9. 诸积《医学入门》
  10. 诸家温疫正误《温疫论》
  11. 诸积《全生指迷方》
  12. 诸见血门《医学纲目》
  13. 诸积《丹溪治法心要》
  14. 诸见血门《张氏医通》
  15. 诸积《博济方》
  16. 诸见血证《张氏医通》
  17. 诸鸡肉《本草纲目》完整版
  18. 诸见血证《证治准绳·类方》
  19. 诸火《本草易读》
  20. 诸见血证《证治准绳·杂病》
  21. 诸黄方《外台秘要》
  22. 诸疖《急救广生集》
  23. 诸候吉凶略《冯氏锦囊秘录》
  24. 诸疖（附火丹）《经验丹方汇编》
  25. 诸汗证治《幼幼集成》
  26. 诸疥《圣济总录》
  27. 诸汗门-幼幼汇集（下）《古今医统大全》
  28. 诸经标本气街《类经》
  29. 诸汗门《万氏秘传片玉心书》
  30. 诸经发热潮热《张氏医通》
  1. 诸积部《本草易读》
  2. 诸积不化《儒门事亲》
  3. 诸积分辨《幼科释谜》
  4. 诸积病《古今名医汇粹》
  5. 诸积聚《针灸聚英》
  6. 诸积《丹溪治法心要》
  7. 诸家编次《伤寒寻源》
  8. 诸积《灵素节注类编》
  9. 诸家得失策《针灸大成》
  10. 诸积《医学入门》
  11. 诸家痘疮方论《续名医类案》
  12. 诸积《全生指迷方》
  13. 诸家脉义《景岳全书》
  14. 诸火《本经逢原》
  15. 诸家温疫正误《温疫论》
  16. 诸火《本草易读》
  17. 诸见血门《医学纲目》
  18. 诸黄症秘方《华佗神方》
  19. 诸见血门《张氏医通》
  20. 诸黄方一十三首《外台秘要》
  21. 诸见血证《张氏医通》
  22. 诸候吉凶略《冯氏锦囊秘录》
  23. 诸见血证《证治准绳·类方》
  24. 诸候《诸病源候论》
  25. 诸见血证《证治准绳·杂病》
  26. 诸候《巢氏病源补养宣导法》
  27. 诸疖《急救广生集》
  28. 诸喉症神效方《奇效简便良方》
  29. 诸疖（附火丹）《经验丹方汇编》
  30. 诸喉症《奇效简便良方》
  31. 诸捷方《痰火点雪》


黄胆部_《本草易读》_中医本草_【岐黄之术】

黄胆部三十二

黄胆部三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

一切黄肿癃（甘草第一，诸方八。）

黄汗身肿热渴（黄 第二，诸方二。）

身面黄肿癃渴（白术第九，诸方二。）

黄胆肿满（苦瓠二百三十七，验方一。）

五种黄胆（茅根四十一，验方八。）

五般急黄（豆根一百五十一，验方三。）

诸般黄胆（蔓荆二百二十五，验方二。）

一切黄胆（猪脂三百九十二，验方一。）

天行发黄内热（竹叶三百三十八，验方二。）

天行发黄内热（黄雌鸡三百八十七，验方一。）

伤寒发黄（香油一百九十五，验方十八。）

黄胆胀满（茵陈七十九，诸方一。）

黄胆腹满（大黄一百二十八，诸方七。）

酒疸尿黄（芫花一百四十六，验方六。）

酒疸尿黄（瓜蒌一百六十八，验方十四。）

湿热黄胆（灯草一百零四，验方五。）

湿热黄胆（生姜二百二十八，验方十三。）

湿热黄胆（牛屎三百九十五，验方二。）

大热黄胆（茵陈七十九，诸方三。）

热黄胆积（扁竹一百二十四，验方四。）

黄胆内热（地丁一百二十七，验方五。）

黄胆哺热颜上黑，女劳疸也（滑石四百二十五，验方一。）

发黄渴烦（花粉一百六十九，验方一。）

谷疸食劳（苦参三十六，验方七。）

谷疸劳疸（胆草四十二，验方八。）

黄汗身痛重癃（黄 第二，诸方三。）

黄胆烦干（秦艽二十九，验方三。）

痫黄吐涎（茵陈七十九，验方二。）

一身悉黄（茵陈七十九，验方三。）

一身如金（瓜蒂二百六十三，验方四。）

黄胆尿涩（茵陈七十九，诸方一。）

身黄腹满（茵陈七十九，诸方一。）

急黄病（苦瓠二百三十七，验方二。）

急黄喘息（瓜蒂二百六十三，验方三。）

黄胆初起（柳枝三百零七，验方一。）

黄胆一切（猪脂三百九十二，验方一。）

女劳黄胆（发灰四百零八，验方七。）

一切黄病（皂矾四百五十九，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸积部三十一
  • 当前页：黄胆部三十二
  • 下一页：发热部三十三
<<< 返回本书目录
  1. 黄胆部《本草易读》
  2. 黄胆大小总论合参《冯氏锦囊秘录》
  3. 黄胆病脉证治《高注金匮要略》
  4. 黄胆方《外台秘要》
  5. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  6. 黄胆黑疸《读医随笔》
  7. 黄胆病脉证并治《金匮玉函要略述义》
  8. 黄胆黑疸说《研经言》
  9. 黄胆病脉证并治《金匮玉函经二注》
  10. 黄胆兼目疾论《银海指南》
  11. 黄胆病脉证并治《订正仲景全书金匮要略注》
  12. 黄胆兼外感《医学衷中参西录》
  13. 黄胆遍身方《外台秘要》
  14. 黄胆解《儿科萃精》
  15. 黄胆案《丁甘仁医案》
  16. 黄胆论《小儿卫生总微论方》
  17. 黄胆（一）《医学衷中参西录》
  18. 黄胆论《症因脉治》
  19. 黄胆（二）《医学衷中参西录》
  20. 黄胆论（附黄病）《婴童类萃》
  21. 黄胆《证治准绳·杂病》
  22. 黄胆论治《类证治裁》
  23. 黄胆《证治准绳·幼科》
  24. 黄胆门《王旭高临证医案》
  25. 黄胆《证治准绳·类方》
  26. 黄胆门《幼科心法要诀》
  27. 黄胆《针灸资生经》
  28. 黄胆门《幼科指南》
  29. 黄胆《幼幼新书》
  30. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  1. 黄胆部《本草易读》
  2. 黄胆病脉证治《高注金匮要略》
  3. 黄胆大小总论合参《冯氏锦囊秘录》
  4. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  5. 黄胆方《仁术便览》
  6. 黄胆病脉证并治《金匮玉函要略述义》
  7. 黄胆方十三首《外台秘要》
  8. 黄胆病脉证并治《金匮玉函经二注》
  9. 黄胆黑疸《读医随笔》
  10. 黄胆病脉证并治《订正仲景全书金匮要略注》
  11. 黄胆黑疸说《研经言》
  12. 黄胆病候《诸病源候论》
  13. 黄胆候《诸病源候论》
  14. 黄胆病《备急千金要方》
  15. 黄胆兼目疾论《银海指南》
  16. 黄胆遍身方一十一首《外台秘要》
  17. 黄胆兼外感《医学衷中参西录》
  18. 黄胆变黑医所不治者《奇效简便良方》
  19. 黄胆简便方《幼幼集成》
  20. 黄胆案《丁甘仁医案》
  21. 黄胆解《儿科萃精》
  22. 黄胆（一）《医学衷中参西录》
  23. 黄胆论《小儿卫生总微论方》
  24. 黄胆（黄汗附）《医学摘粹》
  25. 黄胆论《卫生宝鉴》
  26. 黄胆（二）《医学衷中参西录》
  27. 黄胆论《症因脉治》
  28. 黄胆《灸法秘传》
  29. 黄胆论（附黄病）《婴童类萃》
  30. 黄胆《陈氏幼科秘诀》
  31. 黄胆论治《类证治裁》


发热部_《本草易读》_中医本草_【岐黄之术】

发热部三十三

发热部三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸蒸发热（甘草第一，诸方九。）

发热盗汗（黄 第二，诸方十二。）

表身烙手（人参第三，诸方五。）

表里俱热（桔梗第五，诸方五。）

三焦积热（元参十八，验方二。）

心火实热（黄连二十六，验方三十二。）

身如火燎（黄芩二十八，验方一。）

肺中有热（黄芩二十八，验方十五。）

发热脉沉（麻黄一百零二，诸方六。）

时行热毒（蓝靛一百二十二，验方二。）

上气发热（竹叶三百三十八，验方一。）

身体发热（鸡卵三百八十八，验方四。）

紫雪（金四百一十九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆部三十二
  • 当前页：发热部三十三
  • 下一页：补养部三十四
<<< 返回本书目录
  1. 发热部《本草易读》
  2. 发热出痘粒满痂生《四圣悬枢》
  3. 发热不止《保婴撮要》
  4. 发热的处理原则《病理生理学》
  5. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  6. 发热的概念《病理生理学》
  7. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  8. 发热的生物学意义《病理生理学》
  9. 发热伴有皮疹【疾病症状】
  10. 发热的时相及其热代谢特点《病理生理学》
  11. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  12. 发热的原因和机制《病理生理学》
  13. 发热伴眼睛充血【疾病症状】
  14. 发热恶风【方剂主治】
  15. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  16. 发热恶寒《金匮钩玄》
  17. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  18. 发热恶寒【方剂主治】
  19. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  20. 发热恶寒证《伤寒九十论》
  21. 发热伴寒战【疾病症状】
  22. 发热而发斑屑是成瘾疹《麻科活人全书》
  23. 发热伴关节肿痛【疾病症状】
  24. 发热烦躁《景岳全书》
  25. 发热伴出血【疾病症状】
  26. 发热烦躁《幼科释谜》
  27. 发热、谵语、昏瞀《古今医案按》
  28. 发热烦躁【方剂主治】
  29. 发热（附恶寒）《医学入门》
  30. 发热腹痛《经验麻科》
  1. 发热部《本草易读》
  2. 发热不止《保婴撮要》
  3. 发热出痘粒满痂生《四圣悬枢》
  4. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  5. 发热的处理原则《病理生理学》
  6. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  7. 发热的概念《病理生理学》
  8. 发热伴随症状辨病《常见病自测》
  9. 发热的生物学意义《病理生理学》
  10. 发热、谵语、昏瞀《古今医案按》
  11. 发热的时相及其热代谢特点《病理生理学》
  12. 发热（附恶寒）《医学入门》
  13. 发热恶寒《中医词典》
  14. 发热《伤寒括要》
  15. 发热恶寒《金匮钩玄》
  16. 发热《伤寒指掌》
  17. 发热恶寒证《伤寒九十论》
  18. 发热《女科证治准绳》
  19. 发热而发斑屑是成瘾疹《麻科活人全书》
  20. 发热《女科证治准绳》
  21. 发热烦躁《景岳全书》
  22. 发热《盘珠集胎产症治》
  23. 发热烦躁《幼科释谜》
  24. 发热《金匮钩玄》
  25. 发热腹痛《经验麻科》
  26. 发热《女科折衷纂要》
  27. 发热歌《伤寒百证歌》
  28. 发热《伤科汇纂》
  29. 发热激活物的主要种类和性质《病理生理学》
  30. 发热《医学真传》
  31. 发热口渴烦躁不止之症《保婴撮要》


补养部_《本草易读》_中医本草_【岐黄之术】

补养部三十四

补养部三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

和颜强身（葳蕤第六，验方第一。）

清利头目（天麻第八，验方第三。）

黑发驻颜壮筋明目（苍术十，验方二。）

补精填髓（苍术第十，验方十七。）

生精强骨（苍术第十，验方十六。）

病后补养（竹叶一百零九，诸方二。）

益肾添精（菟丝一百五十七，验方三。）

补益虚弱（黑雄鸡三百八十七，验方一。）

七宝丹（何首乌一百七十四，诸方一。）

补虚丸（黑豆二百零七，诸方二。）

补精髓养神气（龟板三百七十九，诸方一。）

荒年避谷神丹（黑豆二百零七，诸方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热部三十三
  • 当前页：补养部三十四
  • 下一页：劳部三十五
<<< 返回本书目录
  1. 补养部《本草易读》
  2. 补养汤【方剂大全】
  3. 补阳滋阴汤【方剂大全】
  4. 补养丸【方剂大全】
  5. 补阳益气丸【方剂大全】
  6. 补养心脾汤【方剂大全】
  7. 补阳益气煎【方剂大全】
  8. 补养之剂《医方论》
  9. 补阳抑阴汤【方剂大全】
  10. 补腰益肾壮元阳补血气圣方《毓麟验方》
  11. 补阳宿凤丸【方剂大全】
  12. 补药不宜轻服论《一得集》
  13. 补阳消疟丹【方剂大全】
  14. 补药得宜论《冯氏锦囊秘录》
  15. 补阳汤【方剂大全】
  16. 补药地骨皮散【方剂大全】
  17. 补阳还五汤【方剂大全】
  18. 补药茯苓散【方剂大全】
  19. 补阳固带长生延寿丹【方剂大全】
  20. 补药酒【方剂大全】
  21. 补血养真汤【方剂大全】
  22. 补药可通融论《医学源流论》
  23. 补血养阴丸【方剂大全】
  24. 补药门《医学摘粹》
  25. 补血丸【方剂大全】
  26. 补药麝脐丸【方剂大全】
  27. 补血退黄丸【方剂大全】
  28. 补药五加皮丸【方剂大全】
  29. 补血通幽汤【方剂大全】
  30. 补夜丹【方剂大全】
  1. 补养部《本草易读》
  2. 补养《女科证治准绳》
  3. 补养肾气《千金翼方》
  4. 补养《证治准绳·幼科》
  5. 补养心气《千金翼方》
  6. 补阳汤《医方考》
  7. 补腰益肾壮元阳补血气圣方《毓麟验方》
  8. 补阳汤《目经大成》
  9. 补药不宜轻服论《一得集》
  10. 补阳还五汤《医林改错》
  11. 补药得宜论《冯氏锦囊秘录》
  12. 补阳《中医词典》
  13. 补药可通融论《医学源流论》
  14. 补血汤（加味补血汤）《医学衷中参西录》
  15. 补遗《医学集成》
  16. 补血类《医学摘粹》
  17. 补遗《医学集成》
  18. 补血《中医词典》
  19. 补遗《医学集成》
  20. 补血《傅青主男科》
  21. 补遗《医学集成》
  22. 补虚壮筋骨《圣济总录》
  23. 补遗《医学集成》
  24. 补虚驻颜色《圣济总录》
  25. 补遗《医学集成》
  26. 补虚治小肠《圣济总录》
  27. 补遗《医学集成》
  28. 补虚治痼冷《圣济总录》
  29. 补遗《医学集成》
  30. 补虚治风《圣济总录》
  31. 补遗《医学集成》


劳部_《本草易读》_中医本草_【岐黄之术】

劳部三十五

劳部三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

乃血症、嗽症参看。

虚劳内热（麻仁一百九十六，验方十。）

热劳如燎（骨皮三百二十六，验方一。）

骨蒸烦热（骨皮三百二十六，验方四。）

骨蒸发热（童尿四百一十，验方二。）

虚劳 发热（柴胡三十，验方一。）

骨蒸劳热（地黄一百零五，验方十四。）

虚劳干咳（地黄一百零五，诸方二。）

虚劳不足（糯米二百零一，验方十。）

肝虚不足（天麻第八，验方四。）

黄白色枯（当归四十六，验方二十五。）

面白气微乏力脉弱（人参第三，诸方十三。）

病后虚劳气乏（黄 第二，诸方十三。）

虚劳里急诸不足（黄 第二，诸方五。）

里急悸衄失精痛热（黄 第二，诸方十三。）

遗精白浊（苍术第十，验方四。）

梦遗食少（苦参三十六，验方十。）

混浊如精（木香五十三，验方五。）

精气不固（故纸六十三，验方三。）

定心固精（故纸六十三，诸方二。）

男子白浊（冬瓜二百三十八，验方十。）

下元虚败（故纸六十三，诸方一。）

梦中失精（苏子七十六，验方一。）

白浊梦遗（半夏一百四十二，验方四。）

白浊遗精（菟丝一百五十七，验方四。）

白浊胁痛（五味一百五十八，验方五。）

遗精（五味一百五十八，验方六。）

遗精（莲肉二百六十八，验方四。）

白浊（荞麦一百九十九，验方六。）

梦遗尿浊（韭子二百二十，验方一。）

梦遗（韭子二百二十，验方四。）

梦遗有热（黄柏二百九十四，验方六。）

补血遗精（金樱子三百二十二，验方一。）

遗精白浊（螵蛸三百五十，验方一。）

劳心梦泄（龙骨三百六十七，验方一。）

肾虚失精（牛胶三百九十五，验方二。）

遗精盗汗（角霜四百零三，验方一。）

虚劳遗浊（五倍三百四十九，验方一。）

虚劳失精（牡蛎三百八十二，诸方一。）

流精汤（苍术第十，诸方四。）

虚劳尿精（角霜四百零三，验方二。）

精败黑面（苁蓉十六，验方一。）

虚劳不眠（知母第七，诸方三。）

烧香治劳（元参十八，验方十。）

急劳瘦悴（猪肝三百九十二，验方五。）

冷劳肠滑（禹粮四百四十五，验方一。）

明月丹（兔屎四百零五，诸方一。）

大造丸（河车四百十二，诸方一。）

紫河车丸（河车四百十二，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补养部三十四
  • 当前页：劳部三十五
  • 下一页：男阴部三十六
<<< 返回本书目录
  1. 劳部《本草易读》
  2. 劳疸女劳疸二症说《研经言》
  3. 劳（劳极 烦热 劳瘵）《脉因证治》
  4. 劳动后气急【疾病症状】
  5. 朗榆《本草纲目》完整版
  6. 劳动耐力下降【疾病症状】
  7. 朗明汤【方剂大全】
  8. 劳风《圣济总录》
  9. 朗汉斯细胞的组织细胞增多症【疾病大全】
  10. 劳风《医学读书记》
  11. 朗格汉斯组织细胞增多症【疾病大全】
  12. 劳复《备急千金要方》
  13. 朗格汉斯细胞组织细胞增生症【疾病大全】
  14. 劳复《扁鹊心书》
  15. 榔榆叶【中药大全】
  16. 劳复《丹溪手镜》
  17. 榔榆皮【中药大全】
  18. 劳复《普济方·针灸》
  19. 榔榆茎叶【中药大全】
  20. 劳复《伤寒括要》
  21. 榔榆茎【中药大全】
  22. 劳复《伤寒明理论》
  23. 榔梅《本草纲目》图文版
  24. 劳复《血证论》
  25. 廊茵【中药大全】
  26. 劳复、食复、自复《温疫论》
  27. 琅玕散【方剂大全】
  28. 劳复门《医学纲目》
  29. 阆（门苑）霜【方剂大全】
  30. 劳复-伤寒门（下）《古今医统大全》
  1. 劳部《本草易读》
  2. 劳病主治汤方门《慎柔五书》
  3. 劳疸秘方《华佗神方》
  4. 劳（劳极 烦热 劳瘵）《脉因证治》
  5. 劳疸女劳疸二症说《研经言》
  6. 劳《中医词典》
  7. 劳动过程中的有害因素《预防医学》
  8. 浪子瘟《中医词典》
  9. 劳发《中医词典》
  10. 浪脐生《中医词典》
  11. 劳发《医效秘传》
  12. 朗榆皮《证类本草》
  13. 劳风《圣济总录》
  14. 朗伯-比尔（Lambert-Beer）定律《医用化学》
  15. 劳风《中医词典》
  16. 榔梅《本草纲目》
  17. 劳风《医学读书记》
  18. 狼咬伤《中医词典》
  19. 劳风《医述》
  20. 狼牙汤方《医宗金鉴》
  21. 劳风《灵素节注类编》
  22. 狼牙汤方《伤寒杂病论》
  23. 劳风《儒门事亲》
  24. 狼牙汤《金匮悬解》
  25. 劳风（即之属）《医学纲目》
  26. 狼牙汤《圆运动的古中医学》
  27. 劳风咳《中医词典》
  28. 狼牙《长沙药解》
  29. 劳复《中医名词词典》
  30. 狼牙《本草纲目》
  31. 劳复《中医词典》


男阴部_《本草易读》_中医本草_【岐黄之术】

男阴部三十六

男阴部三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

玉茎不倒（故纸六十三，验方五。）

强中不萎（韭子二百二十，验方二。）

阴中胀痛（蛇床四十八，验方七。）

阴肿胀痛（马鞭一百二十，验方一。）

阴囊肿痛（葱二百二十一，验方十八。）

阴肿且痒（桃仁二百四十三，验方六。）

阴汗湿痒（菖蒲一百七十六，验方四。）

阴汗湿痒（吴茱萸二百六十一，验方八。）

阴下湿痒（槐蛾三百零二，验方六。）

阴下湿痒（滑石四百三十五，验方九。）

阴下湿痒（甘石四百三十七，验方九。）

阴囊汗痒（龙骨三百六十七，验方四。）

阴囊汗痒（川椒二百五十九，验方三。）

阴处湿疮（蒲黄一百七十七，验方十五。）

阴痒生疮（胡麻一百九十五，验方七。）

外肾生疮（豆粉二百一十，验方九。）

下疳阴疮（蔷薇一百六十六，验方八。）

玉茎疮烂（丝瓜二百三十九，验方四。）

下疳阴疮（白果二百五十三，验方七。）

男子阴疮（黄柏二百九十四，验方十八。）

阴疮湿痒（槐蛾三百零二，验方五。）

阴头生疮（蜜三百四十五，验方一。）

男女阴蚀（猪肉三百九十二，验方八。）

玉茎疮烂（猪肚三百九十二，验方九。）

下疳阴疮（轻粉四百三十一，验方一。）

下疳溃烂（甘石四百三十七，验方四。）

重长玉茎（铅四百二十二，验方一。）

阴毛生虱（白果二百五十三，验方八。）

外肾肿痛（苦楝二百九十九，诸方一。）

一切疝痛兼偏坠（硫黄四百五十八，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳部三十五
  • 当前页：男阴部三十六
  • 下一页：阳痿部三十七
<<< 返回本书目录
  1. 男阴部《本草易读》
  2. 男治法《石室秘录》
  3. 男性性早熟【疾病大全】
  4. 男子别类经验诸方-螽斯广育 《古今医统大全》
  5. 男性性早熟【疾病症状】
  6. 男子不育症《家庭医学百科-医疗康复篇》
  7. 男性型肥胖【疾病症状】
  8. 男子年长出痘《痘疹心法要诀》
  9. 男性小腹坠痛【疾病症状】
  10. 男子年长出痘《医宗金鉴》
  11. 男性小腹痛【疾病症状】
  12. 男子如蛊女子如KT《读医随笔》
  13. 男性小便刺痛【疾病症状】
  14. 男子乳房发育症【疾病大全】
  15. 男性特纳综合征【疾病大全】
  16. 男子乳腺发育【疾病大全】
  17. 男性生殖腺机能减退症【疾病大全】
  18. 男子性功能障碍《家庭医学百科-医疗康复篇》
  19. 男性生殖系统《组织学与胚胎学》
  20. 男子性功能障碍【疾病症状】
  21. 男性生殖系统《人体解剖学》
  22. 男子雄激素源性秃发【疾病大全】
  23. 男性生殖系统《默克家庭诊疗手册》
  24. 男子阴痿《明医杂着》
  25. 男性生殖系结核【疾病大全】
  26. 男子作过死《洗冤集录》
  27. 男性生殖系结核《泌尿外科学》
  28. 南白胶香散【方剂大全】
  29. 男性生殖器外伤【疾病大全】
  30. 南板蓝根【中药大全】
  1. 男阴部《本草易读》
  2. 男性生殖系统《组织学与胚胎学》
  3. 男阴缝《中医词典》
  4. 男性生殖系统《人体解剖学》
  5. 男阴缝《中医词典》
  6. 男性生殖系统《默克家庭诊疗手册》
  7. 男有三至《竹林女科证治》
  8. 男性生殖系结核《泌尿外科学》
  9. 男治法《石室秘录》
  10. 男性生殖《生理学》
  11. 男子别类经验诸方（螽斯广育）《古今医统大全》
  12. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  13. 男子不育症《家庭医学百科-医疗康复篇》
  14. 男性乳房疾病《默克家庭诊疗手册》
  15. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  16. 男性前阴病《中医外科学》
  17. 男子肚腹下一百八法《针灸神书》
  18. 男性疲倦的姿势《玉房秘诀》
  19. 男子腹部急响一百五十一法《针灸神书》
  20. 男性尿道歌诀《人体解剖学歌诀》
  21. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  22. 男性尿道《人体解剖学》
  23. 男子浑身筋骨疼痛一百二法《针灸神书》
  24. 男性尿道《放射诊断学》
  25. 男子火盛艰嗣《竹林女科证治》
  26. 男性更年期肿瘤先兆《中医疾病预测》
  27. 男子鸡精艰嗣《竹林女科证治》
  28. 男性的五常《玉房秘诀》
  29. 男子艰嗣病源《竹林女科证治》
  30. 男性的四至《玉房秘诀》
  31. 男子筋骨疼痛七十八法《针灸神书》


阳痿部_《本草易读》_中医本草_【岐黄之术】

阳痿部三十七

阳痿部三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

男子阳虚（角霜四百零三，验方三。）

阳痿腰膝冷（羊藿十四，验方二。）

阳事不起（蛇床四十八，验方一。）

阳事不起（五味一百五十八，验方七。）

阳事不起（覆盆一百五十九，验方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男阴部三十六
  • 当前页：阳痿部三十七
  • 下一页：诸血部三十八
<<< 返回本书目录
  1. 阳痿部《本草易读》
  2. 阳痿方《古代房中秘方》
  3. 阳痿1年余《名师垂教》
  4. 阳痿论治《类证治裁》
  5. 阳痿1年《名师垂教》
  6. 阳痿食疗方【方剂大全】
  7. 阳痿、早泄《自我调养巧治病》
  8. 阳痿遗精【中药主治】
  9. 阳痿【方剂主治】
  10. 阳乌《本草纲目》完整版
  11. 阳痿【中药主治】
  12. 阳溪穴【上肢外侧穴位】
  13. 阳痿【疾病大全】
  14. 阳痫《儿科萃精》
  15. 阳痿《周慎斋遗书》
  16. 阳痫《医宗金鉴》
  17. 阳痿《中医内科学》
  18. 阳虚《四圣心源》
  19. 阳痿《针灸学》
  20. 阳虚《药症忌宜》
  21. 阳痿《张聿青医案》
  22. 阳虚毒结证《临证实验录》
  23. 阳痿《医述》
  24. 阳虚恶寒《金匮钩玄》
  25. 阳痿《默克家庭诊疗手册》
  26. 阳虚发热《临证实验录》
  27. 阳痿《临证指南医案》
  28. 阳虚黄褐斑方【方剂大全】
  29. 阳痿《灸法秘传》
  30. 阳虚论治《虚损启微》
  1. 阳痿部《本草易读》
  2. 阳痿不举《傅青主男科》
  3. 阳痿方《古代房中秘方》
  4. 阳痿1年余《名师垂教》
  5. 阳痿论治《类证治裁》
  6. 阳痿1年《名师垂教》
  7. 阳卫五十五法《针灸神书》
  8. 阳痿、早泄《自我调养巧治病》
  9. 阳乌《证类本草》
  10. 阳痿《灸法秘传》
  11. 阳物《中医词典》
  12. 阳痿《针灸学》
  13. 阳物割落伤口不合《奇效简便良方》
  14. 阳痿《中医内科学》
  15. 阳物挺胀《奇效简便良方》
  16. 阳痿《金针秘传》
  17. 阳物细小《中医词典》
  18. 阳痿《周慎斋遗书》
  19. 阳溪《中医词典》
  20. 阳痿《医学摘粹》
  21. 阳溪《针灸学》
  22. 阳痿《医学摘粹》
  23. 阳溪（经穴）《子午流注说难》
  24. 阳痿《古今医案按》
  25. 阳溪（手阳明之经穴）《手穴手纹诊治》
  26. 阳痿《张聿青医案》
  27. 阳溪（一名中魁）《针灸大成》
  28. 阳痿《临证指南医案》
  29. 阳痫《中医名词词典》
  30. 阳痿《医述》
  31. 阳痫《中医词典》


诸血部_《本草易读》_中医本草_【岐黄之术】

诸血部三十八

诸血部三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

肠风下血积年（白术第九，验方三。又火硝四百五十五，诸方一。）

肠风下血积年（苍术第十，验方八。）

肠风下血积年（黄连二十六，验方十四。）

肠风下血积年（白芷五十，验方二。）

肠风下血积年（木香五十三，验方四。）

肠风下血积年（生地一百零五，验方四。）

肠风下血积年（首乌一百七十四，验方五。）

肠风下血积年（莱菔二百二十七，验方六。）

肠风下血积年（茄根二百三十六，验方一。）

肠风下血，积年诸药不效者（山楂二百四十八，验方六。）

肠风下血，积年诸药不效者（柿饼二百四十九，验方三。又丝瓜二百三十九，验方六。）

肠风下血，积年诸药不效者（白果二百五十三，验方四。）

肠风下血，积年诸药不效者（椿樗二百九十七，验方七。）

肠风下血，积年诸药不效者（皮底三百四十二，验方五。）

肠风下血，积年诸药不效者（五倍三百四十九，验方四。）

肠风下血，积年诸药不效者（鲫鱼三百七十六，验方二。）

肠风下血，积年诸药不效者（火硝四百五十五，诸方一。）

先血后便（鸭胆子四百六十二，验方一。）

一切下血（黑豆二百零七，验方十六。）

大便下血（莱菔二百二十七，验方六。）

久患下血（茄根二百三十六，验方二。）

下血危笃（丝瓜二百三十九，验方七。）

大便下血（乌梅二百四十二，验方五。）

积年下血（椿樗二百九十七，验方四。）

积血腹痛（椿樗二百九十七，验方一。）

大便下血（槐米三百零一，验方四。）

痢下鲜血（山栀三百十八，验方一。）

协热血痢（猪肚三百九十二，验方七。）

诸般下血（贯众十二，验方二。）

下血腹痛（地榆十九，验方四。）

大肠下血（三七二十五，验方三。）

大便血痛（羌活三十四，验方七。）

大便下血（砂仁五十九，验方九。）

诸般下血（香附六十八，验方十三。）

大便血下（鸡冠八十六，验方一。）

下血脱肛（鸡冠八十六，验方三。）

卒下鲜血（小蓟八十九，验方一。）

卒下鲜血（瓜蒌一百六十八，验方十六。）

热毒下血（葛根一百七十一，验方七。）

脏毒下血（黄连二十六，验方十二。）

脏毒下血（大蒜二百二十三，验方四。）

脏毒下血（椿樗二百九十七，验方三。）

脏毒下血（槐蛾三百零二，验方十五。）

脏毒下血（猪肚三百九十二，验方四。）

脏毒下血（百草霜四百十六，验方二。）

粪后下血（鸡冠八十六，验方二。）

粪后下血（留行一百十七，验方二。）

粪后下血（凌霄一百六十五，验方一。）

粪前有血（酸榴二百五十，验方二。）

下秫米水无度心旁胁间痛甚（人参第三，诸方一。）

酒毒下血（火硝四百五十五，诸方一。）

肺损吐血（菖蒲一百七十六，验方十。）

吐血唾血（蒲黄一百七十七，验方五。）

吐血（蒲黄一百七十七，验方六。）

口耳大血（蒲黄一百七十七，验方十八。）

吐而兼衄（麦面一百九十七，验方三、四。）

肺病吐血（百合二百三十五，验方四。）

吐血不止（荷叶二百七十，验方七。）

吐血咯血（荷叶二百七十，验方八。）

忧恚呕血（柏叶二百七十三，验方八。）

吐血不已（柏叶二百七十三，验方九。）

吐血不已（柏叶二百七十三，诸方一。）

咯血唾血（槐米三百零一，验方二。）

咯血唾血（柳枝三百零七，验方十六。）

咯血唾血（釜底墨四百十六，验方五。）

卒暴吐血（锻石四百四十，验方十。）

吐血后困倦心慌（当归四十六，验方二十四。又人参第三，验方二十。）

吐血不止（紫参二十一，验方一。）

吐血不止（地榆十九，验方一。）

吐血不止（贝母三十九，验方四。）

吐血衄血（郁金六十五，验方二。）

肺破咳血（香附六十八，验方十六。）

气郁吐血（香附六十八，验方十七。）

口鼻血涌（荆芥七十三，验方八。）

吐血不止（瓜蒌一百六十八，验方十五。）

咳嗽吐血（人参第三，验方二十一。）

喘嗽吐血（人参第三，验方二十二。）

久嗽唾血（白前四十五，验方一。）

咳而唾血（生地一百零五，验方一。）

咳嗽吐血（生地一百零五，验方二。）

咳嗽唾血（生地一百零五，诸方二。）

肺痿嗽血（瓜蒌一百六十八，验方六。）

尿血痛甚（黄 第二，验方二。）

血淋热痛（黄芩二十八，验方八。）

小便出血（茅根四十一，验方五。）

卒然尿血（胆草四十二，验方一。）

血淋热淋（白薇四十四，验方二。）

小便出血（当归四十六，验方六。）

小便出血（白芷五十，验方一。）

尿血不定（郁金六十五，验方四。）

淋血痛甚（香附六十八，验方十四。）

尿血（香附六十八，验方十五。）

尿血（荆芥七十三，验方十。）

尿血（车前一百十九，验方十一。）

尿血（麦麸一百九十七，验方四。）

血淋疼痛（巴蕉一百零一，验方六。）

血淋（牵牛一百六十四，验方八。）

尿血（蒲黄一百七十七，验方七。）

尿血（胡麻一百九十五，验方一。）

尿血（柏叶二百七十三，验方七。）

尿血（槐米三百零一，验方三。）

血淋不已（棕灰三百十一，验方三。）

血淋不已（柿饼二百四十九，验方四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳痿部三十七
  • 当前页：诸血部三十八
  • 下一页：诸汗部三十九
<<< 返回本书目录
  1. 诸血部《本草易读》
  2. 诸血门《丹台玉案》
  3. 诸血病论《叶选医衡》
  4. 诸血统论《金匮翼》
  5. 诸血病《杂病广要》
  6. 诸血证《古今名医汇粹》
  7. 诸血《幼科折衷》
  8. 诸血证《明医指掌》
  9. 诸血《仁术便览》
  10. 诸血证《重订灵兰要览》
  11. 诸血《脉症治方》
  12. 诸血证论《胎产心法》
  13. 诸血《冷庐医话》
  14. 诸血证治《幼幼集成》
  15. 诸血《急救良方》
  16. 诸血症简便方《慈幼便览》
  17. 诸血《本草纲目》完整版
  18. 诸血症论《妇科秘书》
  19. 诸穴面图《婴童类萃》
  20. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  21. 诸穴背图《婴童类萃》
  22. 诸腰脚疼痛《儒门事亲》
  23. 诸穴《焦氏喉科枕秘》
  24. 诸腰痛筋骨冷疼《卫生宝鉴》
  25. 诸癣《圣济总录》
  26. 诸药不效【方剂主治】
  27. 诸癣《急救广生集》
  28. 诸药法制及药性《外科全生集》
  29. 诸虚门《寿世青编》
  30. 诸药食毒《文堂集验方》
  1. 诸血部《本草易读》
  2. 诸血病论《叶选医衡》
  3. 诸血后虚怯主方《痰火点雪》
  4. 诸血病《杂病广要》
  5. 诸血简便方《幼幼集成》
  6. 诸血《急救良方》
  7. 诸血门《丹台玉案》
  8. 诸血《幼科折衷》
  9. 诸血统论《金匮翼》
  10. 诸血《脉症治方》
  11. 诸血证《重订灵兰要览》
  12. 诸血《冷庐医话》
  13. 诸血证《古今名医汇粹》
  14. 诸血《仁术便览》
  15. 诸血证《明医指掌》
  16. 诸血《证类本草》
  17. 诸血证论《胎产心法》
  18. 诸血《医学入门》
  19. 诸血证治《幼幼集成》
  20. 诸穴治法《针灸大成》
  21. 诸血症简便方《慈幼便览》
  22. 诸穴面图《婴童类萃》
  23. 诸血症论《妇科秘书》
  24. 诸穴背图《婴童类萃》
  25. 诸血主方《痰火点雪》
  26. 诸穴《焦氏喉科枕秘》
  27. 诸牙疼《奇方类编》
  28. 诸癣《外科全生集》
  29. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  30. 诸癣《急救广生集》
  31. 诸阳之本《中医词典》


诸汗部_《本草易读》_中医本草_【岐黄之术】

诸汗部三十九

诸汗部三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

大渴有汗（人参第三，诸方八。）

汗出而渴（人参第三，诸方八。）

汗出不渴（茯苓三百三十四，诸方三。）

自汗不止（黄 第二，诸方七。）

自汗不止（白术第九，验方二十二。）

自汗不止（防风三十二，验方一。）

自汗不止（郁金六十五，验方三。）

自汗不止（大米二百，验方三。）

自汗不止（糯米二百零一，验方一。）

自汗不止（糯米二百零一，验方七。）

发热盗汗（黄 第二，诸方七、十二。）

一切盗汗（胆草四十二，验方七。）

一切盗汗（防风三十二，验方二。）

盗汗不止（艾叶七十八，验方二。）

盗汗不止（白芷五十，验方二十二。）

盗汗阳汗（麻黄根一百零二，验方一。）

每夜盗汗（韭菜二百二十，验方四。）

盗汗（败蒲三百四十四，验方四。）

盗汗（五倍三百四十九，验方二。）

盗汗（牡蛎三百八十二，验方七。）

虚汗（白术第九，验方二十三。）

诸虚自汗（麻黄一百零二，验方二。）

一切虚盗（麦麸一百九十七，验方一。）

发汗成漏（附子一百三十七，诸方二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸血部三十八
  • 当前页：诸汗部三十九
  • 下一页：打呃部四十
<<< 返回本书目录
  1. 诸汗部《本草易读》
  2. 诸汗论《小儿卫生总微论方》
  3. 诸汗《育婴家秘》
  4. 诸汗门《万氏秘传片玉心书》
  5. 诸汗《推拿抉微》
  6. 诸汗门-幼幼汇集（下）《古今医统大全》
  7. 诸汗《活幼心书》
  8. 诸汗证治《幼幼集成》
  9. 诸汗《本草纲目》完整版
  10. 诸候吉凶略《冯氏锦囊秘录》
  11. 诸寒热《张聿青医案》
  12. 诸黄方《外台秘要》
  13. 诸寒《卫生易简方》
  14. 诸火《本草易读》
  15. 诸果有毒《本草纲目》完整版
  16. 诸鸡肉《本草纲目》完整版
  17. 诸骨鲠《古今医鉴》
  18. 诸积《博济方》
  19. 诸骨哽咽部《本草易读》
  20. 诸积《丹溪治法心要》
  21. 诸骨哽方《外台秘要》
  22. 诸积《全生指迷方》
  23. 诸骨稻谷发鲠《口齿类要》
  24. 诸积《医学入门》
  25. 诸骨蹉跌《圣济总录》
  26. 诸积病《古今名医汇粹》
  27. 诸哽《外科理例》
  28. 诸积病证《灵素节注类编》
  29. 诸葛解甲风【方剂大全】
  30. 诸积不化《儒门事亲》
  1. 诸汗部《本草易读》
  2. 诸汗《幼科发挥》
  3. 诸汗论《小儿卫生总微论方》
  4. 诸汗《活幼心书》
  5. 诸汗门《万氏秘传片玉心书》
  6. 诸汗《活幼心书》
  7. 诸汗门（幼幼汇集 下）《古今医统大全》
  8. 诸汗《推拿抉微》
  9. 诸汗证治《幼幼集成》
  10. 诸汗《育婴家秘》
  11. 诸喉症《奇效简便良方》
  12. 诸寒之而热者取之阴《中医名词词典》
  13. 诸喉症神效方《奇效简便良方》
  14. 诸寒收引《中医词典》
  15. 诸候《巢氏病源补养宣导法》
  16. 诸寒热《张聿青医案》
  17. 诸候《诸病源候论》
  18. 诸寒《卫生易简方》
  19. 诸候吉凶略《冯氏锦囊秘录》
  20. 诸果有毒《证类本草》
  21. 诸黄方一十三首《外台秘要》
  22. 诸果有毒《饮食须知》
  23. 诸黄症秘方《华佗神方》
  24. 诸骨鲠喉秘方《华佗神方》
  25. 诸火《本草易读》
  26. 诸骨鲠《古今医鉴》
  27. 诸火《本经逢原》
  28. 诸骨哽咽部《本草易读》
  29. 诸积《全生指迷方》
  30. 诸骨哽方三十五首《外台秘要》
  31. 诸积《医学入门》


打呃部_《本草易读》_中医本草_【岐黄之术】

打呃部四十

打呃部四十

  • 上一页
  • 目录
  • 相关
  • 下一页

热呃热渴脉数（柿饼二百四十九，验方一。）

呃逆危笃（雄黄四百三十三，验方十七。又硫黄四百五十八，验方十一。）

冷呃病久肢冷（柿饼二百四十九，验方二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸汗部三十九
  • 当前页：打呃部四十
  • 下一页：麻木部四十一
<<< 返回本书目录
  1. 打呃部《本草易读》
  2. 打嗝【疾病症状】
  3. 打跌伤疮部《外科启玄》
  4. 打哈欠【疾病症状】
  5. 打跌伤疮《外科启玄》
  6. 打鼾《临床激光治疗学》
  7. 打跌部《本草易读》
  8. 打鼾【疾病症状】
  9. 打虫丸【方剂大全】
  10. 打呼噜【疾病症状】
  11. 打虫化积丸【方剂大全】
  12. 打呼噜【疾病症状】
  13. 打虫果【中药大全】
  14. 打火草【中药大全】
  15. 打不死草《滇南本草》
  16. 打箭菊【中药大全】
  17. 鞑新菊【中药大全】
  18. 打老儿丸【方剂大全】
  19. 答宗弟××问右臂疼治法《医学衷中参西录》
  20. 打灵砂法《古今医统大全》
  21. 答周××为母问疼风证治法《医学衷中参西录》
  22. 打马过天河法《厘正按摩要术》
  23. 答章××问腹内动气冲气症治法《医学衷中参西录》
  24. 打马过天河法《推拿抉微》
  25. 答章××代友问病案治法《医学衷中参西录》
  26. 打米花【中药大全】
  27. 答严××代友问痰饮治法《医学衷中参西录》
  28. 打脓散【方剂大全】
  29. 答徐××阳旦汤之商榷《医学衷中参西录》
  30. 打喷嚏【疾病症状】
  1. 打呃部《本草易读》
  2. 打跌伤疮部《外科启玄》
  3. 打法《中医词典》
  4. 打跌伤疮《外科启玄》
  5. 打咯忒《中医词典》
  6. 打跌部《本草易读》
  7. 打躬势《中医词典》
  8. 打灯火《中医词典》
  9. 打鼾《临床激光治疗学》
  10. 打不死草《滇南本草》
  11. 打灵砂法《古今医统大全》
  12. 答宗弟××问右臂疼治法《医学衷中参西录》
  13. 打马过天河《幼科推拿秘书》
  14. 答周××为母问疼风证治法《医学衷中参西录》
  15. 打马过天河法《推拿抉微》
  16. 答章××问腹内动气冲气症治法《医学衷中参西录》
  17. 打马过天河法《厘正按摩要术》
  18. 答章××代友问病案治法《医学衷中参西录》
  19. 打马过天门《中医词典》
  20. 答严××代友问痰饮治法《医学衷中参西录》
  21. 打扑磕伤损《是斋百一选方》
  22. 答徐××阳旦汤之商榷《医学衷中参西录》
  23. 打扑损伤《圣济总录》
  24. 答徐××问其妻荡漾病治法《医学衷中参西录》
  25. 打扑损伤从高坠下《卫生宝鉴》
  26. 答徐××问腹疼治法《医学衷中参西录》
  27. 打人论《金疮跌打接骨药性秘书》
  28. 答徐××读《伤寒论》质疑四则《医学衷中参西录》
  29. 打伤《中医词典》
  30. 答吴××问病《医学衷中参西录》
  31. 打伤《奇效简便良方》


麻木部_《本草易读》_中医本草_【岐黄之术】

麻木部四十一

麻木部四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

血痹身体不仁（黄 第二，诸方四。）

挛痹（苍耳九十七，验方三。）

麻木疼痛（甘遂一百三十二，验方七。）

年久麻痹（乌头一百三十八，验方二。）

手足痹痛（灵仙一百五十二，验方四。）

腹皮麻痹（葱二百二十一，验方十三。）

身体麻木（白芥二百二十四，验方七。）

风痰麻木（橘皮二百五十一，验方九。）

手足麻木（桑叶三百十五，验方三。）

面上木痹（牛胶三百九十五，验方三。）

皮肤麻木（羊藿十四，验方一。）

手足一身麻木（黄 第二，诸方十四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：打呃部四十
  • 当前页：麻木部四十一
  • 下一页：癫狂部四十二
<<< 返回本书目录
  1. 麻木部《本草易读》
  2. 麻木论治《类证治裁》
  3. 麻木不仁【方剂主治】
  4. 麻木门《傅青主男科》
  5. 麻木不仁【中药主治】
  6. 麻木门《张氏医通》
  7. 麻木（与痹证参看）《张氏医通》
  8. 麻木门（附脱阳）《丹台玉案》
  9. 麻木【方剂主治】
  10. 麻木酸痒痧《痧胀玉衡》
  11. 麻木【中药主治】
  12. 麻木预兆《中医疾病预测》
  13. 麻木《周慎斋遗书》
  14. 麻木章《医学妙谛》
  15. 麻木《证治汇补》
  16. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  17. 麻木《张聿青医案》
  18. 麻牛膝【中药大全】
  19. 麻木《幼科折衷》
  20. 麻皮【中药大全】
  21. 麻木《医学正传》
  22. 麻前饮【方剂大全】
  23. 麻木《续名医类案》
  24. 麻雀《滇南本草》
  25. 麻木《万病回春》
  26. 麻雀《食物疗法》
  27. 麻木《寿世保元》
  28. 麻雀脑【中药大全】
  29. 麻木《顾松园医镜》
  30. 麻雀肉《保健药膳》
  1. 麻木部《本草易读》
  2. 麻木（与痹证参看）《张氏医通》
  3. 麻木论治《类证治裁》
  4. 麻木《幼科折衷》
  5. 麻木脉案《类证治裁》
  6. 麻木《丹溪手镜》
  7. 麻木脉候《类证治裁》
  8. 麻木《周慎斋遗书》
  9. 麻木门《张氏医通》
  10. 麻木《证治汇补》
  11. 麻木门（附脱阳）《丹台玉案》
  12. 麻木《古今医案按》
  13. 麻木酸痒痧《痧胀玉衡》
  14. 麻木《顾松园医镜》
  15. 麻木痛《傅青主男科》
  16. 麻木《万病回春》
  17. 麻木预兆《中医疾病预测》
  18. 麻木《古今医鉴》
  19. 麻木预兆的理论基础《中医疾病预测》
  20. 麻木《张聿青医案》
  21. 麻木预兆的临床预报意义《中医疾病预测》
  22. 麻木《医学正传》
  23. 麻木章《医学妙谛》
  24. 麻木《寿世保元》
  25. 麻雀《食物疗法》
  26. 麻木《医述》
  27. 麻雀《滇南本草》
  28. 麻木《续名医类案》
  29. 麻雀肉《保健药膳》
  30. 麻木《中医词典》
  31. 麻雀肉饼《古代房中秘方》


癫狂部_《本草易读》_中医本草_【岐黄之术】

癫狂部四十二

癫狂部四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

癫痫诸风（艾叶七十八，验方三十一。）

卒得痫疾（钩藤一百五十五，验方二。）

癫邪狂妄（鸡三百八十七，验方四。）

风狂歌笑（猪肉三百九十二，验方五。）

病笑不休（盐四百五十一，验方十一。）

风痰痫疾（白矾四百五十九，诸方一。又南星一百四十，验方六。）

阳毒狂奔（黄连二十六，验方三十四。）

热病狂奔（苦参三十六，验方五。）

伤寒发狂（胆草四十二，验方九。）

天行热狂（芭蕉一百零一，验方四。）

胸满惊狂（牡蛎三百八十二，诸方二。）

伤寒发狂（鸡卵三百八十八，验方二。）

伤寒发狂（石膏四百三十四，验方一。）

阳盛谵语（蚯蚓粪四百十五，验方一。）

疑魔（牛黄三百九十五，验方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻木部四十一
  • 当前页：癫狂部四十二
  • 下一页：健忘部四十三
<<< 返回本书目录
  1. 癫狂部《本草易读》
  2. 癫狂痴呆《景岳全书》
  3. 癫狂病【疾病大全】
  4. 癫狂丹【方剂大全】
  5. 癫狂病《黄帝内经·灵枢》
  6. 癫狂惊痫《金匮翼》
  7. 癫狂（狂走 狂言）《针灸资生经》
  8. 癫狂论治《类证治裁》
  9. 癫狂(见鬼神)《女科折衷纂要》
  10. 癫狂马宝散【方剂大全】
  11. 癫狂【方剂主治】
  12. 癫狂门《傅青主男科》
  13. 癫狂【中药主治】
  14. 癫狂门《古今医统大全》
  15. 癫狂《证治汇补》
  16. 癫狂门《医方考》
  17. 癫狂《针灸学》
  18. 癫狂梦醒汤【方剂大全】
  19. 癫狂《针灸素难要旨》
  20. 癫狂霹雳散【方剂大全】
  21. 癫狂《杂病广要》
  22. 癫狂失心《医学衷中参西录》
  23. 癫狂《医学入门》
  24. 癫狂痫《时方妙用》
  25. 癫狂《医学传灯》
  26. 癫狂痫《医述》
  27. 癫狂《医经原旨》
  28. 癫狂痫《医学三字经》
  29. 癫狂《医法圆通》
  30. 癫狂痫《医学心悟》
  1. 癫狂部《本草易读》
  2. 癫狂病《黄帝内经·灵枢》
  3. 癫狂痴呆《景岳全书》
  4. 癫狂（狂走 狂言）《针灸资生经》
  5. 癫狂候《诸病源候论》
  6. 癫狂（见鬼神）《女科折衷纂要》
  7. 癫狂惊痫《金匮翼》
  8. 癫狂《针灸学》
  9. 癫狂类《察病指南》
  10. 癫狂《保幼新编》
  11. 癫狂论治《类证治裁》
  12. 癫狂《针灸素难要旨》
  13. 癫狂脉案《类证治裁》
  14. 癫狂《脉因证治》
  15. 癫狂脉候《类证治裁》
  16. 癫狂《秘传证治要诀及类方》
  17. 癫狂门《医方考》
  18. 癫狂《内经评文》
  19. 癫狂梦醒汤《医林改错》
  20. 癫狂《丹溪手镜》
  21. 癫狂失心《医学衷中参西录》
  22. 癫狂《回春录》
  23. 癫狂先兆《中医疾病预测》
  24. 癫狂《吴鞠通医案》
  25. 癫狂痫《医述》
  26. 癫狂《丹溪心法》
  27. 癫狂痫《医学心悟》
  28. 癫狂《证治汇补》
  29. 癫狂痫《医学实在易》
  30. 癫狂《灵素节注类编》
  31. 癫狂痫《时方妙用》


健忘部_《本草易读》_中医本草_【岐黄之术】

健忘部四十三

健忘部四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

心孔昏塞（远志十三，验方五。）

益智不忘（菖蒲一百七十六，验方十五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂部四十二
  • 当前页：健忘部四十三
  • 下一页：惊悸部四十四
<<< 返回本书目录
  1. 健忘部《本草易读》
  2. 健忘丹【方剂大全】
  3. 健忘·怔忡·惊悸《顾松园医镜》
  4. 健忘论治《类证治裁》
  5. 健忘【方剂主治】
  6. 健忘门《辨证录》
  7. 健忘【中药主治】
  8. 健忘门《古今医统大全》
  9. 健忘【疾病症状】
  10. 健忘门《医方考》
  11. 健忘《证治准绳·杂病》
  12. 健忘门《张氏医通》
  13. 健忘《证治准绳·类方》
  14. 健忘性失语【疾病症状】
  15. 健忘《证治汇补》
  16. 健忘血少忧郁而成《医学传心录》
  17. 健忘《张氏医通》
  18. 健忘预知散【方剂大全】
  19. 健忘《杂病治例》
  20. 健忘证治《三因极一病证方论》
  21. 健忘《杂病广要》
  22. 健胃【中药主治】
  23. 健忘《医学心悟》
  24. 健胃【方剂主治】
  25. 健忘《医学集成》
  26. 健胃保和丸【方剂大全】
  27. 健忘《医学纲目》
  28. 健胃丹【方剂大全】
  29. 健忘《医述》
  30. 健胃丁香散【方剂大全】
  1. 健忘部《本草易读》
  2. 健忘·怔忡·惊悸《顾松园医镜》
  3. 健忘丹《仁术便览》
  4. 健忘《灸法秘传》
  5. 健忘论治《类证治裁》
  6. 健忘《药症忌宜》
  7. 健忘门《张氏医通》
  8. 健忘《金匮钩玄》
  9. 健忘门《医方考》
  10. 健忘《丹溪治法心要》
  11. 健忘门（四则）《辨证录》
  12. 健忘《血证论》
  13. 健忘血少忧郁而成《医学传心录》
  14. 健忘《医学心悟》
  15. 健忘证治《三因极一病证方论》
  16. 健忘《丹溪心法》
  17. 健胃《中医词典》
  18. 健忘《卫生易简方》
  19. 健运汤《医学衷中参西录》
  20. 健忘《明医指掌》
  21. 谏议之官《中医词典》
  22. 健忘《证治汇补》
  23. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  24. 健忘《万病回春》
  25. 楗《中医词典》
  26. 健忘《古今医鉴》
  27. 楗骨《经络全书》
  28. 健忘《医碥》
  29. 楗骨（坐板骨，髋）《中医名词词典》
  30. 健忘《医碥》
  31. 腱鞘囊肿《家庭医学百科-医疗康复篇》


惊悸部_《本草易读》_中医本草_【岐黄之术】

惊悸部四十四

惊悸部四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

因气火内热发惊（白芍五十一，验方十四。）

惊而喜忘（白石英四百六十，诸方一。）

虚劳而惊（紫石英四百六十一，诸方一。）

留饮心悸（麻黄一百零二，诸方一。）

内伤惊悸不眠（当归四十六，诸方六。）

一切惊悸（当归四十六，诸方七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健忘部四十三
  • 当前页：惊悸部四十四
  • 下一页：烦部四十五
<<< 返回本书目录
  1. 惊悸部《本草易读》
  2. 惊悸恍惚证治《妇科心法要诀》
  3. 惊悸不安【方剂主治】
  4. 惊悸恍惚证治《医宗金鉴》
  5. 惊悸、怔忡、健忘《医学入门》
  6. 惊悸健忘【方剂主治】
  7. 惊悸(恍惚)《女科折衷纂要》
  8. 惊悸解《素灵微蕴》
  9. 惊悸【方剂主治】
  10. 惊悸恐《医学心悟》
  11. 惊悸【中药主治】
  12. 惊悸恐辨《叶选医衡》
  13. 惊悸《证治准绳·幼科》
  14. 惊悸恐总论《证治准绳·杂病》
  15. 惊悸《证治准绳·女科》
  16. 惊悸门《辨证录》
  17. 惊悸《证治准绳·女科》
  18. 惊悸门《古今医统大全》
  19. 惊悸《证治准绳·女科》
  20. 惊悸痰迷恐惧所致《医学传心录》
  21. 惊悸《张聿青医案》
  22. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  23. 惊悸《杂病治例》
  24. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  25. 惊悸《杂病广要》
  26. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  27. 惊悸《幼幼新书》
  28. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  29. 惊悸《医学集成》
  30. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  1. 惊悸部《本草易读》
  2. 惊悸、怔忡、健忘《医学入门》
  3. 惊悸二《金匮悬解》
  4. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  5. 惊悸恍惚《医述》
  6. 惊悸（恍惚）《女科折衷纂要》
  7. 惊悸恍惚证治《医宗金鉴》
  8. 惊悸《伤寒括要》
  9. 惊悸恍惚证治《妇科心法要诀》
  10. 惊悸《女科证治准绳》
  11. 惊悸解《素灵微蕴》
  12. 惊悸《女科证治准绳》
  13. 惊悸恐《医学心悟》
  14. 惊悸《女科证治准绳》
  15. 惊悸恐辨《叶选医衡》
  16. 惊悸《盘珠集胎产症治》
  17. 惊悸恐总论《证治准绳·杂病》
  18. 惊悸《金匮钩玄》
  19. 惊悸门（二则）《辨证录》
  20. 惊悸《脉因证治》
  21. 惊悸三《金匮悬解》
  22. 惊悸《医学从众录》
  23. 惊悸四《金匮悬解》
  24. 惊悸《丹溪治法心要》
  25. 惊悸痰迷恐惧所致《医学传心录》
  26. 惊悸《丹溪手镜》
  27. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  28. 惊悸《竹林女科证治》
  29. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  30. 惊悸《血证论》
  31. 惊悸吐衄下血胸满瘀血病《医宗金鉴》


烦部_《本草易读》_中医本草_【岐黄之术】

烦部四十五

烦部四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

烦热作渴睡眠不安（黄 第二，诸方十一。）

厥逆烦躁脉微（人参第三，验方六。）

三阳同病心烦不眠（桔梗第五，诸方六。）

虚劳虚烦不眠（知母第七，诸方三。）

心烦不眠（黄连二十六，诸方四。）

心烦消渴（小麦一百九十七，验方一。）

昼夜不眠（黑豆二百零七，验方十九。）

昼躁夜静（干姜二百二十九，诸方一。）

心烦胸窒（山栀三百十八，诸方一。）

虚烦懊 （山栀三百十八，诸方一。）

不得眠睡（枣仁三百十九，诸方一。）

骨蒸不眠（枣仁三百十九，验方三。）

虚劳不眠（枣仁三百十九，诸方一。）

烦躁不安循村而走（枣仁三百十九，验方五。）

病呼难受，乃心烦也（枣仁三百十九，验方六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸部四十四
  • 当前页：烦部四十五
  • 下一页：嗜卧部四十六
<<< 返回本书目录
  1. 烦部《本草易读》
  2. 烦渴《痘疹心法要诀》
  3. 烦《证治准绳·女科》
  4. 烦渴《麻疹阐注》
  5. 烦《女科证治准绳》
  6. 烦渴《女科秘旨》
  7. 钒及其化合物引起的皮肤病【疾病大全】
  8. 烦渴《盘珠集胎产症治》
  9. 矾朱散【方剂大全】
  10. 烦渴《医宗金鉴》
  11. 矾脂散【方剂大全】
  12. 烦渴《张氏医通》
  13. 矾皂散【方剂大全】
  14. 烦渴《专治麻痧初编》
  15. 矾蝎散【方剂大全】
  16. 烦渴【中药主治】
  17. 矾消散【方剂大全】
  18. 烦渴【方剂主治】
  19. 矾香油【方剂大全】
  20. 烦渴不止【方剂主治】
  21. 矾香散【方剂大全】
  22. 烦渴发热《四圣悬枢》
  23. 矾香膏【方剂大全】
  24. 烦渴门《幼科切要》
  25. 矾夏散【方剂大全】
  26. 烦渴引饮【方剂主治】
  27. 矾汤【方剂大全】
  28. 烦哭《经验麻科》
  29. 矾石消垒散【方剂大全】
  30. 烦满囊缩《卫生宝鉴》
  1. 烦部《本草易读》
  2. 烦《女科证治准绳》
  3. 烦渴《麻疹备要方论》
  4. 烦《医效秘传》
  5. 烦渴《麻疹阐注》
  6. 烦《证治准绳·女科》
  7. 烦渴《女科秘旨》
  8. 烦《医学纲目》
  9. 烦渴《医宗金鉴》
  10. 烦《中医词典》
  11. 烦渴《医述》
  12. 钒《生物化学与分子生物学》
  13. 烦渴《证治准绳·幼科》
  14. 矾索迭砖《中医名词词典》
  15. 烦渴《张氏医通》
  16. 矾石丸方《医宗金鉴》
  17. 烦渴《专治麻痧初编》
  18. 矾石丸方《伤寒杂病论》
  19. 烦渴《痘疹心法要诀》
  20. 矾石丸《金匮悬解》
  21. 烦渴《盘珠集胎产症治》
  22. 矾石丸《圆运动的古中医学》
  23. 烦渴发热《四圣悬枢》
  24. 矾石散《三因极一病证方论》
  25. 烦渴门《幼科切要》
  26. 矾石散《妇人大全良方》
  27. 烦哭《经验麻科》
  28. 矾石滑石散《三因极一病证方论》
  29. 烦悗《中医词典》
  30. 矾石兑丸《三因极一病证方论》
  31. 烦满《中医词典》


嗜卧部_《本草易读》_中医本草_【岐黄之术】

嗜卧部四十六

嗜卧部四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

夜梦魇寐（毡三百四十二，验方六。）

胆风多睡（枣仁三百十九，验方二。）

目涩好眠（鼠四百零六，验方七。）

胆热多眠（马头骨三百九十六，验方一。）

谷劳嗜卧（麦芽一百九十八，验方三。）

人好魇寐（桃仁二百四十三，验方八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦部四十五
  • 当前页：嗜卧部四十六
  • 下一页：小便部四十七
<<< 返回本书目录
  1. 嗜卧部《本草易读》
  2. 嗜卧少力【方剂主治】
  3. 嗜卧《针灸资生经》
  4. 嗜心性病毒感染【疾病症状】
  5. 嗜卧《普济方·针灸》
  6. 嗜血流感杆菌的皮肤感染【疾病大全】
  7. 嗜卧《古今医案按》
  8. 嗜盐【疾病症状】
  9. 嗜酸性腺瘤【疾病大全】
  10. 嗜异性凝集试验（HAT）《常用化验值及意义》
  11. 嗜酸性细胞增多症【疾病大全】
  12. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  13. 嗜酸性脓疱性毛囊炎【疾病大全】
  14. 匙羹藤【中药大全】
  15. 嗜酸性粒细胞直接计数（EOS）《常用化验值及意义》
  16. 匙叶草【中药大全】
  17. 嗜酸性粒细胞增多-肌痛综合征【疾病大全】
  18. 匙叶伽蓝菜【中药大全】
  19. 嗜酸性粒细胞增多【疾病症状】
  20. 匙叶黄杨【中药大全】
  21. 嗜酸性粒细胞性膀胱炎【疾病大全】
  22. 匙叶龙胆【中药大全】
  23. 嗜酸性粒细胞白血病【疾病大全】
  24. 匙叶五加【中药大全】
  25. 嗜酸性筋膜炎【疾病大全】
  26. 匙状指（趾）【疾病症状】
  27. 嗜酸细胞增加【疾病症状】
  28. 收采按时月《本草蒙筌》
  29. 嗜酸细胞增多性复发性肉芽肿皮炎【疾病大全】
  30. 收采按时月《冯氏锦囊秘录》
  1. 嗜卧部《本草易读》
  2. 嗜卧《针灸资生经》
  3. 嗜卧欲寐《中医词典》
  4. 嗜卧《古今医案按》
  5. 嗜血杆菌感染《默克家庭诊疗手册》
  6. 嗜卧《普济方·针灸》
  7. 嗜盐菌食物中毒的急救《现代院外急救手册》
  8. 嗜卧《中医词典》
  9. 嗜异《中医词典》
  10. 嗜酸性细胞《组织学与胚胎学》
  11. 嗜异性凝集试验《常用化验值及意义》
  12. 嗜酸性肉芽种《病理学》
  13. 嗜异性凝集吸收试验《常用化验值及意义》
  14. 嗜酸性粒细胞直接计数《常用化验值及意义》
  15. 嗜欲苦药《脉诀汇辨》
  16. 嗜酸性粒细胞计数《临床基础检验学》
  17. 噬菌体《医学微生物学》
  18. 嗜酸性粒细胞《免疫学和免疫学检验》
  19. 噬菌体《医学微生物学》
  20. 嗜酸性肺炎《默克家庭诊疗手册》
  21. 噬菌体λ载体的构建《实用免疫细胞与核酸》
  22. 嗜酸粒细胞增多《默克家庭诊疗手册》
  23. 噬菌体和病毒载体《实用免疫细胞与核酸》
  24. 嗜睡辨病《常见病自测》
  25. 噬菌体载体《生物化学与分子生物学》
  26. 嗜睡《赵绍琴临证验案精选》
  27. 收《中医词典》
  28. 嗜偏食《中医词典》
  29. 收《医述》
  30. 嗜眠候《诸病源候论》
  31. 收采按时月《本草蒙筌》


小便部_《本草易读》_中医本草_【岐黄之术】

小便部四十七

小便部四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不通（元胡三十八，验方六。）

小便不通（荆芥七十三，验方二十三。）

小便不通（苎根九十二，验方三。）

小便不通（马蔺九十五，验方五。）

小便不通（车前一百十九，验方一。）

小便不通（金砂一百二十六，验方二。）

小便不通（蓖麻一百三十四，验方十一。）

小便不通（蜀秫二百零三，验方一。）

小便不通（葱二百二十一，验方二十六。）

小便不通（蝼蛄三百六十，验方四。）

小便不通（蚯蚓粪四百十五，验方二。）

小便不通（滑石四百三十五，验方二。）

不通胀急（苦瓠二百三十七，验方七。）

小水不通（知母第七，诸方六。）

小便卒淋（葳蕤第六，验方五。）

发热口干尿涩（葳蕤第六，验方四。）

卒淋（紫草二十二，验方七。）

小便热淋（茅根四十一，验方六。）

小便结涩（白芷五十，验方二十九。）

五淋（白芍五十一，验方四。）

小便热淋（苎根九十二，验方四。）

小便热淋（地肤一百十五，主治。）

热淋或血（瞿麦一百十六，验方一。）

石淋（瞿麦一百十六，验方二。）

热淋涩痛（扁竹一百二十四，验方三。）

膏淋如油（金砂一百二十六，验方三。）

小水淋沥（菟丝一百五十七，验方二。）

涩痛（麻仁一百九十六，验方三。）

老人五淋（绿豆二百一十，验方四。）

砂石诸淋（莱菔二百二十七，验方九。）

石淋疼痛（桃奴二百四十三，验方十四。）

热淋涩痛（柿饼二百四十九，验方五。）

五淋涩痛（榆皮三百零八，验方二。）

石淋痛（蝼蛄三百六十，验方三。又车前子一百十九，验方十。）

沙石淋痛（鳖甲三百八十，验方六。）

小水淋痛（内金三百八十七，验方十三。）

砂石痛淋（玉蜀二百零三，主治。）

血淋痛涩（金砂一百二十六，验方四。又车前子一百十九，验方十一。）

热淋血淋（小豆二百零九，验方八。）

血淋痛（桃奴二百四十三，验方十五。）

气虚白浊（黄 第二，验方六。）

白淫（黄连二十六，验方三。）

赤白浊（益智仁六十，验方二。）

赤白浊淋（大黄一百二十八，验方十六。）

小便赤浊（菟丝一百五十七，验方五。）

小便白浊（莱菔二百二十七，验方八。）

白浊（白果二百五十三，验方三。）

赤浊（莲肉二百六十八，验方三。）

白浊（椿樗二百九十七，验方六。）

白浊（柳枝三百零七，验方十。）

尿数如泔（螵蛸三百五十，诸方一。）

小便频数（益智仁六十，验方一。）

小便无度（故纸六十三，验方四。）

小便数（萆 一百四十八，验方二。）

小便数（白果二百五十三，验方二。）

小便数（角霜四百零三，验方四。）

尿多而渴（榆皮三百零九，验方三。）

小便失禁（蔷薇一百六十六，验方二。）

尿床（蔷薇一百六十六，验方三。）

遗尿不禁（猪肚三百九十二，验方八。）

一切遗尿（螵蛸三百五十，验方二。）

骨节痛汗不利（甘草第一，诸方七。）

黄肿不利（甘草第一，诸方八。）

少腹拘急不利（生地一百零五，诸方一。）

热渴不利（茯苓三百三十四，诸方一。）

热渴不利（猪苓三百三十六，诸方一。）

小便不利（败蒲三百四十四，验方三。）

肿毒尿闭（葱二百二十一，验方十七。）

小便尿赤（葱二百二十一，验方十九。）

心热尿赤（木通一百五十四，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜卧部四十六
  • 当前页：小便部四十七
  • 下一页：大便部四十八
<<< 返回本书目录
  1. 小便部《本草易读》
  2. 小便赤【方剂主治】
  3. 小便不止《保婴撮要》
  4. 小便赤黄【方剂主治】
  5. 小便不下《孙真人海上方》
  6. 小便赤色【方剂主治】
  7. 小便不通治方《保幼新编》
  8. 小便赤色如红方《外台秘要》
  9. 小便不通门《医方考》
  10. 小便赤涩《经验麻科》
  11. 小便不通门《辨证录》
  12. 小便赤涩《麻科活人全书》
  13. 小便不通方《外台秘要》
  14. 小便赤涩《圣济总录》
  15. 小便不通第七十四问《婴童百问》
  16. 小便赤涩【中药主治】
  17. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  18. 小便赤涩【方剂主治】
  19. 小便不通并不禁论《医贯》
  20. 小便赤血（凉膀胱为主。九十五）《经验麻科》
  21. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  22. 小便出血《济阴纲目》
  23. 小便不通（闭癃）《张氏医通》
  24. 小便出血《女科撮要》
  25. 小便不通【方剂主治】
  26. 小便出血《女科证治准绳》
  27. 小便不通【中药主治】
  28. 小便出血《女科证治准绳》
  29. 小便不通《周慎斋遗书》
  30. 小便出血《圣济总录》
  1. 小便部《本草易读》
  2. 小便不止《保婴撮要》
  3. 小便赤色如红方三首《外台秘要》
  4. 小便不止《医法圆通》
  5. 小便赤涩《圣济总录》
  6. 小便不下《孙真人海上方》
  7. 小便赤涩《中医词典》
  8. 小便不通治方《保幼新编》
  9. 小便赤涩《经验麻科》
  10. 小便不通有阴闭阳闭癃闭《幼科释谜》
  11. 小便赤涩《麻科活人全书》
  12. 小便不通秘方《华佗神方》
  13. 小便赤血（凉膀胱为主）《经验麻科》
  14. 小便不通门（六则）《辨证录》
  15. 小便出粪《古今医统大全》
  16. 小便不通门《医方考》
  17. 小便出血《圣济总录》
  18. 小便不通脉案《类证治裁》
  19. 小便出血《证治准绳·女科》
  20. 小便不通利候《诸病源候论》
  21. 小便出血《证治准绳·女科》
  22. 小便不通候《诸病源候论》
  23. 小便出血《济阴纲目》
  24. 小便不通候《诸病源候论》
  25. 小便出血《奇效简便良方》
  26. 小便不通方一十三首《外台秘要》
  27. 小便出血《女科撮要》
  28. 小便不通方《奇方类编》
  29. 小便出血《女科证治准绳》
  30. 小便不通第七十四问《婴童百问》
  31. 小便出血《女科证治准绳》


大便部_《本草易读》_中医本草_【岐黄之术】

大便部四十八

大便部四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

大便不通（当归四十六，验方二。）

大便不通（牵牛子一百六十四，验方二。）

大便不通（麻仁一百九十六，验方四。）

大便不通（生姜二百二十八，验方十一。）

大便难（桃奴二百四十三，验方六。）

虚老便秘（苁蓉十六，验方二。）

老人便秘（防风三十二，验方三。）

风秘（白芷五十，验方二十八。）

风秘（蒺藜一百二十五，验方十。）

老人风秘（麻仁一百九十六，验方二。）

风秘气秘（莱菔二百二十七，验方二十六。）

痛满硬结（大黄一百二十八，诸方一。）

津渴便结（蜜三百四十五，诸方一。）

二便不通（甘遂一百三十二，验方五。）

二便不通（葱白二百二十一，验方十四。）

二便不通（桃奴二百四十三，验方六。）

二便不通（皂角三百零四，验方十四。）

二便不通（蜣螂三百五十九，验方九。）

大便火结（猪胆三百九十二，验方二。）

食贫糠结（无方，枢之良。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便部四十七
  • 当前页：大便部四十八
  • 下一页：痔漏部四十九
<<< 返回本书目录
  1. 大便部《本草易读》
  2. 大便呈褐色【疾病症状】
  3. 大便不止《保婴撮要》
  4. 大便出血《妇科心法要诀》
  5. 大便不通治方《保幼新编》
  6. 大便出血《济阴纲目》
  7. 大便不通候-妇科心镜（下）《古今医统大全》
  8. 大便出血《医宗金鉴》
  9. 大便不通方《外台秘要》
  10. 大便滴血【疾病症状】
  11. 大便不通第七十三问《婴童百问》
  12. 大便滴血【疾病症状】
  13. 大便不通【方剂主治】
  14. 大便干结呈算盘珠状【疾病症状】
  15. 大便不通【中药主治】
  16. 大便干燥【方剂主治】
  17. 大便不通《重订灵兰要览》
  18. 大便黑【方剂主治】
  19. 大便不通《证治准绳·杂病》
  20. 大便滑泄【方剂主治】
  21. 大便不通《证治准绳·幼科》
  22. 大便或利或秘《女科百问》
  23. 大便不通《证治准绳·女科》
  24. 大便或秘或利《女科证治准绳》
  25. 大便不通《证治准绳·类方》
  26. 大便或秘或利《证治准绳·女科》
  27. 大便不通《针灸资生经》
  28. 大便结《幼科折衷》
  29. 大便不通《张氏医通》
  30. 大便门《卫生宝鉴》
  1. 大便部《本草易读》
  2. 大便不止《保婴撮要》
  3. 大便出血《医宗金鉴》
  4. 大便不通治方《保幼新编》
  5. 大便出血《济阴纲目》
  6. 大便不通原由症治《幼科释谜》
  7. 大便出血《妇科心法要诀》
  8. 大便不通脉候《类证治裁》
  9. 大便次数辨病《常见病自测》
  10. 大便不通脉案《类证治裁》
  11. 大便恶臭《中医词典》
  12. 大便不通候（妇科心镜 下）《古今医统大全》
  13. 大便干结小产《傅青主女科》
  14. 大便不通候《诸病源候论》
  15. 大便或利或秘《女科百问》
  16. 大便不通候《诸病源候论》
  17. 大便或秘或利《证治准绳·女科》
  18. 大便不通候《诸病源候论》
  19. 大便或秘或利《女科证治准绳》
  20. 大便不通方一十七首《外台秘要》
  21. 大便结《幼科折衷》
  22. 大便不通第七十三问《婴童百问》
  23. 大便门《幼科切要》
  24. 大便不通《女科证治准绳》
  25. 大便门《卫生宝鉴》
  26. 大便不通《盘珠集胎产症治》
  27. 大便秘《张氏医通》
  28. 大便不通《幼科铁镜》
  29. 大便秘《麻科活人全书》
  30. 大便不通《奇效简便良方》
  31. 大便秘《秘传证治要诀及类方》


痔漏部_《本草易读》_中医本草_【岐黄之术】

痔漏部四十九

痔漏部四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

外痔肿痛（白翁二十三，验方二。）

痔疮肿痛（蛇床四十八，验方九。）

痔疮肿痛（郁金六十五，验方六。）

痔疮肿痛（连翘一百二十一，验方二。）

痔疮肿痛（灵仙一百五十二，验方八。）

痔疮肿痛（木槿三百三十，验方六。）

痔 肿痛（兜铃一百六十三，验方四。）

痔 肿疮（荆芥七十三，验方十二。）

鸡冠痔疾（黄连二十六，验方十七。）

痔疮秘结（黄连二十六，验方十八。）

痔如胡瓜（艾叶七十八，验方二十六。）

痔如虫咬（菟丝一百五十七，验方十一。）

痔疮下血（蒲黄一百七十七，主治。）

五般痔疮（槐角三百，诸方一。）

外痔长寸（槐米三百零一，验方十。）

肠痔下血（槐三百零一，验方十。）

十年痔疮（熊胆四百零一，验方一。）

下部漏疮（苦参三十六，验方四。）

痔漏出血（白芷五十，验方三。）

一切漏疮（麦面一百九十七，验方十九。）

诸般漏疮（蜣螂三百五十九，验方八。）

疮不合（锻石四百四十，验方十六。）

肛门肿痛（苎根九十二，验方五。）

下部卒痛（小豆二百零九，验方四。）

肛门疼痛（马苋二百三十二，验方六。）

谷道生疮（内金三百八十七，验方五。）

下部卒痛（雄黄四百三十三，验方三。）

狐惑（小豆二百零九，诸方一。）

谷道赤痛（菟丝一百五十七，验方十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便部四十八
  • 当前页：痔漏部四十九
  • 下一页：脱肛部五十
<<< 返回本书目录
  1. 痔漏部《本草易读》
  2. 痔漏根原《四圣心源》
  3. 痔漏（七十三，附脏毒下血按）《景岳全书》
  4. 痔漏挂线法《医门补要》
  5. 痔漏(附便血脱肛)《立斋外科发挥》
  6. 痔漏论《青囊秘诀》
  7. 痔漏【方剂主治】
  8. 痔漏论治《类证治裁》
  9. 痔漏【中药主治】
  10. 痔漏门《辨证录》
  11. 痔漏《医学正传》
  12. 痔漏门《古今医统大全》
  13. 痔漏《医学集成》
  14. 痔漏门《奇方类编》
  15. 痔漏《医门补要》
  16. 痔漏门《外科十三方考》
  17. 痔漏《卫生易简方》
  18. 痔漏门主论《疡医大全》
  19. 痔漏《万病回春》
  20. 痔漏脱肛《凌临灵方》
  21. 痔漏《外科理例》
  22. 痔漏脱肛《奇效简便良方》
  23. 痔漏《孙真人海上方》
  24. 痔漏脱肛《孙真人海上方》
  25. 痔漏《寿世保元》
  26. 痔漏丸【方剂大全】
  27. 痔漏《千金翼方》
  28. 痔漏消管丸【方剂大全】
  29. 痔漏《普济方·针灸》
  30. 痔漏证《明医指掌》
  1. 痔漏部《本草易读》
  2. 痔漏（七十三，附脏毒下血按）《景岳全书》
  3. 痔漏擦药方《急救广生集》
  4. 痔漏（附便血脱肛）《立斋外科发挥》
  5. 痔漏成管《外科全生集》
  6. 痔漏《金匮钩玄》
  7. 痔漏根原《四圣心源》
  8. 痔漏《急救良方》
  9. 痔漏挂线法《医门补要》
  10. 痔漏《万氏秘传外科心法》
  11. 痔漏论《青囊秘诀》
  12. 痔漏《外科全生集》
  13. 痔漏论治《类证治裁》
  14. 痔漏《医门补要》
  15. 痔漏脉案《类证治裁》
  16. 痔漏《脉因证治》
  17. 痔漏脉候《类证治裁》
  18. 痔漏《奇效简便良方》
  19. 痔漏门《医方考》
  20. 痔漏《奇效简便良方》
  21. 痔漏门《外科十三方考》
  22. 痔漏《奇效简便良方》
  23. 痔漏门（四则）《辨证录》
  24. 痔漏《丹溪治法心要》
  25. 痔漏门主方《疡医大全》
  26. 痔漏《丹溪手镜》
  27. 痔漏门主论《疡医大全》
  28. 痔漏《外科理例》
  29. 痔漏神效丸方（江南锡山谢汉文桢氏传）《回生集》
  30. 痔漏《急救广生集》
  31. 痔漏脱肛《孙真人海上方》


脱肛部_《本草易读》_中医本草_【岐黄之术】

脱肛部五十

脱肛部五十

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠脱肛（苦参三十六，验方十四。）

大肠脱肛（蛇床四十八，验方八。）

大肠脱肛（香附六十八，验方十二。）

大肠脱肛（木贼一百零三，验方四。）

大肠脱肛（木槿三百三十，验方三。）

大肠脱肛（锻石四百四十，验方五。）

痢后脱肛（赤脂四百三十六，验方四。）

大肠头出（麻仁一百九十六，验方十三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏部四十九
  • 当前页：脱肛部五十
  • 下一页：胡臭部五十一
<<< 返回本书目录
  1. 脱肛部《本草易读》
  2. 脱肛大小总论合参《冯氏锦囊秘录》
  3. 脱肛并痔症第七十一问《婴童百问》
  4. 脱肛方《外台秘要》
  5. 脱肛、肛门作痒《外科大成》
  6. 脱肛肛痒《幼科释谜》
  7. 脱肛（谷道痒痛）《张氏医通》
  8. 脱肛候《古今医统大全》
  9. 脱肛 【疾病症状】
  10. 脱肛历年不愈方《外台秘要》
  11. 脱肛 【疾病症状】
  12. 脱肛论《小儿卫生总微论方》
  13. 脱肛【中药主治】
  14. 脱肛论《婴童类萃》
  15. 脱肛《自我调养巧治病》
  16. 脱肛论治《类证治裁》
  17. 脱肛《自我调养巧治病》
  18. 脱肛门《辨证录》
  19. 脱肛《中医外科学》
  20. 脱肛门《医方考》
  21. 脱肛《证治准绳·杂病》
  22. 脱肛门《幼科切要》
  23. 脱肛《证治准绳·幼科》
  24. 脱肛门《张氏医通》
  25. 脱肛《证治准绳·女科》
  26. 脱肛门主论《疡医大全》
  27. 脱肛《证治准绳·类方》
  28. 脱肛证《明医指掌》
  29. 脱肛《证治汇补》
  30. 脱肛证治《三因极一病证方论》
  1. 脱肛部《本草易读》
  2. 脱肛并痔症第七十一问《婴童百问》
  3. 脱肛大小总论合参《冯氏锦囊秘录》
  4. 脱肛、肛门作痒《外科大成》
  5. 脱肛方三首《外台秘要》
  6. 脱肛（谷道痒痛）《张氏医通》
  7. 脱肛肛痒《幼科释谜》
  8. 脱肛《灸法秘传》
  9. 脱肛候《诸病源候论》
  10. 脱肛《陈氏幼科秘诀》
  11. 脱肛候《诸病源候论》
  12. 脱肛《女科证治准绳》
  13. 脱肛候《诸病源候论》
  14. 脱肛《保幼新编》
  15. 脱肛历年不愈方三首《外台秘要》
  16. 脱肛《金匮钩玄》
  17. 脱肛论《小儿卫生总微论方》
  18. 脱肛《金匮钩玄》
  19. 脱肛论《婴童类萃》
  20. 脱肛《也是山人医案》
  21. 脱肛论治《类证治裁》
  22. 脱肛《中医外科学》
  23. 脱肛门《幼科切要》
  24. 脱肛《幼科折衷》
  25. 脱肛门《张氏医通》
  26. 脱肛《仁斋直指方论（附补遗）》
  27. 脱肛门《医方考》
  28. 脱肛《活幼心书》
  29. 脱肛门（二则）《辨证录》
  30. 脱肛《活幼心书》
  31. 脱肛门主方《疡医大全》


胡臭部_《本草易读》_中医本草_【岐黄之术】

胡臭部五十一

胡臭部五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

腋下胡臭（米醋二百十七，验方五。）

腋下胡臭（生姜二百二十八，验方十九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛部五十
  • 当前页：胡臭部五十一
  • 下一页：虫部五十二
<<< 返回本书目录
  1. 胡臭部《本草易读》
  2. 胡臭漏腋《备急千金要方》
  3. 胡臭（狐臭）《孙真人海上方》
  4. 胡臭漏腋证治《三因极一病证方论》
  5. 弧菌和弯曲菌《医学微生物学》
  6. 胡吹灶丹《幼幼新书》
  7. 狐阴丸【方剂大全】
  8. 胡次丹《外科启玄》
  9. 狐阴茎《证类本草》
  10. 胡葱《本草纲目》完整版
  11. 狐阴茎《本草纲目》完整版
  12. 胡葱《雷公炮炙论》
  13. 狐牙散【方剂大全】
  14. 胡葱《证类本草》
  15. 狐心【中药大全】
  16. 胡葱（图）【中药大全】
  17. 狐仙封脏丸【方剂大全】
  18. 胡葱子（图）【中药大全】
  19. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  20. 胡豆草【中药大全】
  21. 狐尾《本草纲目》完整版
  22. 胡豆汁【方剂大全】
  23. 狐头散【方剂大全】
  24. 胡粉《本草乘雅半偈》
  25. 狐头【中药大全】
  26. 胡粉丹【方剂大全】
  27. 狐头《本草纲目》完整版
  28. 胡粉膏【方剂大全】
  29. 狐四足（狐足）《本草纲目》完整版
  30. 胡粉牛黄丸【方剂大全】
  1. 胡臭部《本草易读》
  2. 胡臭（狐臭）《孙真人海上方》
  3. 胡臭漏腋《备急千金要方》
  4. 胡臭《中医词典》
  5. 胡臭漏腋证治《三因极一病证方论》
  6. 弧菌和弯曲菌《医学微生物学》
  7. 胡吹灶丹《幼幼新书》
  8. 狐阴茎《名医别录》
  9. 胡次丹《中医词典》
  10. 狐阴茎《增广和剂局方药性总论》
  11. 胡次丹《外科启玄》
  12. 狐阴茎《本经逢原》
  13. 胡葱《雷公炮炙论》
  14. 狐阴茎《证类本草》
  15. 胡葱《证类本草》
  16. 狐阴茎《冯氏锦囊秘录》
  17. 胡葱〈平〉《食疗本草》
  18. 狐阴茎《本草蒙筌》
  19. 胡大卿《中医词典》
  20. 狐阴茎《新修本草》
  21. 胡道士《中医词典》
  22. 狐阴茎《本草经集注》
  23. 胡豆子《证类本草》
  24. 狐阴茎《千金翼方》
  25. 胡铎《中医词典》
  26. 狐疝治验《一得集》
  27. 胡粉《雷公炮制药性解》
  28. 狐疝秘方《华佗神方》
  29. 胡粉《本草乘雅半偈》
  30. 狐疝风《中医词典》
  31. 胡粉散《儒门事亲》


虫部_《本草易读》_中医本草_【岐黄之术】

虫部五十二

虫部五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

心痛吐涎时作时止（甘草第一，诸方十一。）

虫咬心痛（杜膝九十八，验方一。）

大肠虫出（杜膝九十八，验方三。）

腹有虫病（使君子一百六十，验方一。）

腹中白虫（马苋二百三十二，验方八。）

蛔虫上行（乌梅二百四十二，验方八。）

烦渴吐蛔（乌梅二百四十二，诸方一。）

寸白蛔虫（酸榴二百五十，验方六。）

寸白虫病（槟榔二百五十八，验方七。）

熏衣去虱（百部一百七十三，验方三。）

熏壁虱（蟹壳三百八十一，验方二。）

蛇症吐食（蜈蚣三百六十四，验方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡臭部五十一
  • 当前页：虫部五十二
  • 下一页：胀饱部五十三
<<< 返回本书目录
  1. 虫部《汤液本草》
  2. 虫部（化生 卵生 湿生）《药性切用》
  3. 虫部《本经逢原》
  4. 虫部（化生类十一种）《得配本草》
  5. 虫部《本草易读》
  6. 虫部（卵生类十三种）《得配本草》
  7. 虫部《本草纲目》
  8. 虫部（湿生类八种）《得配本草》
  9. 虫部《本草纲目》完整版
  10. 虫草鹌鹑《保健药膳》
  11. 虫病舌胎《圆运动的古中医学》
  12. 虫草炖黄雀《保健药膳》
  13. 虫病《证治汇补》
  14. 虫草焖鸡块《保健药膳》
  15. 虫病《圆运动的古中医学》
  16. 虫草全鸭《保健药膳》
  17. 虫胞《幼幼新书》
  18. 虫草胎盘《保健药膳》
  19. 虫白蜡【中药大全】
  20. 虫动《幼幼新书》
  21. 虫白蜡《本草纲目》图文版
  22. 虫豆【中药大全】
  23. 虫白蜡《本草易读》
  24. 虫豆柴【中药大全】
  25. 虫白蜡《本草乘雅半偈》
  26. 虫毒《丹溪治法心要》
  27. 虫白蜡《本草纲目》完整版
  28. 虫毒方《景岳全书》
  29. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  30. 虫蛊《医学见能》
  1. 虫部《本草易读》
  2. 虫病似痫《幼科发挥》
  3. 虫草鹌鹑《保健药膳》
  4. 虫病似痫《中医词典》
  5. 虫草炖黄雀《保健药膳》
  6. 虫病舌胎《圆运动的古中医学》
  7. 虫草焖鸡块《保健药膳》
  8. 虫病《证治汇补》
  9. 虫草全鸭《保健药膳》
  10. 虫病《中医词典》
  11. 虫草全鸭《老年百病防治》
  12. 虫病《圆运动的古中医学》
  13. 虫草胎盘《保健药膳》
  14. 虫胞候《诸病源候论》
  15. 虫齿《中医词典》
  16. 虫胞《幼幼新书》
  17. 虫动《幼幼新书》
  18. 虫斑《中医词典》
  19. 虫毒《丹溪治法心要》
  20. 虫斑《中医名词词典》
  21. 虫毒方《景岳全书》
  22. 虫白蜡《本草乘雅半偈》
  23. 虫膈《金匮翼》
  24. 虫白蜡《药性切用》
  25. 虫蛊《医学见能》
  26. 虫白蜡《本草撮要》
  27. 虫鼓《中医词典》
  28. 虫白蜡《得配本草》
  29. 虫臌《中医名词词典》
  30. 虫白蜡《本草从新》
  31. 虫臌《傅青主男科》


胀饱部_《本草易读》_中医本草_【岐黄之术】

胀饱部五十三

胀饱部五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

食饱胀烦（大麦一百九十八，验方一。）

胀饱（大麦一百九十八，验方二。）

两胁胀满（盐四百五十一，验方十四。）

胀饱（青皮二百五十一，验方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫部五十二
  • 当前页：胀饱部五十三
  • 下一页：失音部五十四
<<< 返回本书目录
  1. 胀饱部《本草易读》
  2. 胀病论《医门法律》
  3. 胀《周慎斋遗书》
  4. 胀病诸方《医门法律》
  5. 胀《重订灵兰要览》
  6. 胀感【疾病症状】
  7. 胀《针灸素难要旨》
  8. 胀论《黄帝内经·灵枢》
  9. 胀《校注医醇剩义》
  10. 胀论《黄帝内经太素》
  11. 胀《时方妙用》
  12. 胀论《灵枢悬解》
  13. 杖伤《续名医类案》
  14. 胀论《内经评文》
  15. 杖伤《卫生易简方》
  16. 胀论《医旨绪余》
  17. 杖伤《外科大成》
  18. 胀满《本草纲目》完整版
  19. 杖疮珍珠散【方剂大全】
  20. 胀满《备急千金要方》
  21. 杖疮血热作痛《外科理例》
  22. 胀满《慈幼便览》
  23. 杖疮门主论《疡医大全》
  24. 胀满《古今医鉴》
  25. 杖疮门《古今医统大全》
  26. 胀满《史载之方》
  27. 杖疮部《外科启玄》
  28. 胀满《推拿抉微》
  29. 杖疮【方剂主治】
  30. 胀满《卫生易简方》
  1. 胀饱部《本草易读》
  2. 胀《时方妙用》
  3. 胀病《中医词典》
  4. 胀《针灸素难要旨》
  5. 胀病《幼科发挥》
  6. 胀《校注医醇剩义》
  7. 胀病论《医门法律》
  8. 胀《周慎斋遗书》
  9. 胀病诸方《医门法律》
  10. 胀《金匮翼》
  11. 胀后产《中医词典》
  12. 胀《临证指南医案》
  13. 胀论《黄帝内经·灵枢》
  14. 胀《重订灵兰要览》
  15. 胀论《黄帝内经太素》
  16. 胀《中医词典》
  17. 胀论《灵枢悬解》
  18. 杖伤青肿《奇效简便良方》
  19. 胀论《内经评文》
  20. 杖伤秘方《华佗神方》
  21. 胀论《医旨绪余》
  22. 杖伤《外科证治全书》
  23. 胀满《医法圆通》
  24. 杖伤《卫生易简方》
  25. 胀满《备急千金要方》
  26. 杖伤《外科大成》
  27. 胀满《杂病广要》
  28. 杖伤《续名医类案》
  29. 胀满《证治准绳·类方》
  30. 杖疮血热作痛《外科理例》
  31. 胀满《证治准绳·杂病》


失音部_《本草易读》_中医本草_【岐黄之术】

失音部五十四

失音部五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

失音不语，因气脉沉者（莱菔二百二十七，验方十三。）

声哑（桔梗第五，验方十四。）

暗风不语（大梨二百四十六，验方二。）

肺热暴喑（猪脂三百九十二，验方八。）

因惊失音（陀僧四百二十五，验方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀饱部五十三
  • 当前页：失音部五十四
  • 下一页：头部五十五
<<< 返回本书目录
  1. 失音部《本草易读》
  2. 失音论治《类证治裁》
  3. 失音不语【方剂主治】
  4. 失用步态【疾病症状】
  5. 失音（参形气条看）《证治准绳·幼科》
  6. 失用性综合征【疾病症状】
  7. 失音【方剂主治】
  8. 失用症【疾病大全】
  9. 失音【中药主治】
  10. 失用症apraxia《神经精神疾病诊断学》
  11. 失音【疾病症状】
  12. 失语症、失用症、失认症《神经病学》
  13. 失音《专治麻痧初编》
  14. 失语症aphasia《神经精神疾病诊断学》
  15. 失音《张氏医通》
  16. 失治法《石室秘录》
  17. 失音《张氏医通》
  18. 师传《黄帝内经·灵枢》
  19. 失音《医宗金鉴》
  20. 师传《灵枢悬解》
  21. 失音《医宗金鉴》
  22. 师传《内经评文》
  23. 失音《叶天士医案精华》
  24. 师传《诊宗三昧》
  25. 失音《也是山人医案》
  26. 师尼寡妇寒热《女科撮要》
  27. 失音《吴鞠通医案》
  28. 师尼寡妇异治《古今医案按》
  29. 失音《麻疹阐注》
  30. 师尼室寡经闭《妇科心法要诀》
  1. 失音部《本草易读》
  2. 失音不语《奇效简便良方》
  3. 失音论治《类证治裁》
  4. 失音不语《竹林女科证治》
  5. 失音脉案《类证治裁》
  6. 失音不语《急救广生集》
  7. 失音嗽《中医词典》
  8. 失音（参形气条看）《证治准绳·幼科》
  9. 失用症《神经精神疾病诊断学》
  10. 失音《何澹安医案》
  11. 失语症《神经精神疾病诊断学》
  12. 失音《也是山人医案》
  13. 失语症、失用症、失认症《神经病学》
  14. 失音《痘疹心法要诀》
  15. 失枕《中医词典》
  16. 失音《痘疹心法要诀》
  17. 失枕候《诸病源候论》
  18. 失音《叶天士医案精华》
  19. 失枕入骱奇妙手法《中医词典》
  20. 失音《专治麻痧初编》
  21. 失枕手法《中医词典》
  22. 失音《吴鞠通医案》
  23. 失志《中医词典》
  24. 失音《丹台玉案》
  25. 失治法《石室秘录》
  26. 失音《临证指南医案》
  27. 师草实《证类本草》
  28. 失音《张氏医通》
  29. 师传《黄帝内经·灵枢》
  30. 失音《张氏医通》
  31. 师传《灵枢悬解》


头部_《本草易读》_中医本草_【岐黄之术】

头部五十五

头部五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳头痛（羌活三十四，验方八。）

少阳头痛（黄芩二十八，验方十三。）

头痛欲破（当归四十六，验方七。）

头痛欲死（火硝四百五十五，验方一。）

风热头痛（荆芥七十三，验方一。）

风热头痛（甘菊七十七，验方四。）

风热头痛（芭蕉一百零一，验方三。）

风热头痛（决明一百十四，验方五。）

一切头痛（川芎四十七，诸方三。）

气郁头痛（香附六十八，验方十。）

偏头气痛（蓖麻一百三十四，验方二。）

风气头痛（蓖麻一百三十四，验方六。）

头风久痛（艾叶七十八，验方三十四。）

年久头痛（附子一百三十七，验方三。）

头痛有痰（牛蒡九十六，验方三。）

风痰头痛（南星一百四十，验方十。）

风痰头痛（苦瓠二百三十七，验方八。）

偏正头风（防风三十二，验方四。）

偏正头风（白芷五十，验方十七。）

偏正头风（香附六十八，验方十一。）

偏正头痛（莱菔二百二十七，验方十二。）

头痛甚脉牢，肾厥也（硫黄四百五十八，验方十二。）

偏头风痛（荜茇六十一，验方三。）

头痛连睛（牛蒡九十六，验方二。）

头风疼痛（葶苈一百十八，验方九。）

头痛如劈（附子一百三十七，验方四。）

八般头风（半夏一百四十二，验方五。）

头风头痛（黑豆二百零七，诸方一。）

头风苦痛（大蒜二百二十三，验方八。）

头风作痛（蔓荆子三百二十八，验方一。）

头痛（良姜五十六，验方四。）

诸般头痛（川芎四十七，验方二。）

眉棱骨痛（半夏一百四十二，验方二十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失音部五十四
  • 当前页：头部五十五
  • 下一页：眩晕部五十六
<<< 返回本书目录
  1. 头部《外科心法要诀》
  2. 头部背面穴位图【头部背面穴位】
  3. 头部《外科大成》
  4. 头部呈钝痛，无搏动性【疾病症状】
  5. 头部《外科大成》
  6. 头部多发性毛囊炎《赵绍琴临证验案精选》
  7. 头部《本草易读》
  8. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  9. 头病门《医方考》
  10. 头部鳞状细胞癌【疾病大全】
  11. 头病《育婴家秘》
  12. 头部门《幼科切要》
  13. 头孢菌素类《药理学》
  14. 头部偏向一侧做扭转运动【疾病症状】
  15. 头《针灸素难要旨》
  16. 头部器官《物理诊断学》
  17. 头《续名医类案》
  18. 头部软组织损伤的急救《现代院外急救手册》
  19. 头《奇症汇》
  20. 头部震颤【疾病症状】
  21. 头《经络全书》
  22. 头部震颤【疾病症状】
  23. 偷针眼门主论《疡医大全》
  24. 头部正面穴位图【头部正面穴位】
  25. 偷针眼《外科启玄》
  26. 头部证治（计十证）《外科证治全书》
  27. 偷龙咽津《养生导引秘籍》
  28. 头部主病针灸要穴歌《刺灸心法要诀》
  29. 偷筋草【中药大全】
  30. 头部主病针灸要穴歌《医宗金鉴》
  1. 头部《本草易读》
  2. 头部《伤科补要》
  3. 头部《古今医统大全》
  4. 头部《针灸大成》
  5. 头部《医宗金鉴》
  6. 头部《针灸大成》
  7. 头部《外科大成》
  8. 头部《类经图翼》
  9. 头部《医门补要》
  10. 头不生发《中医词典》
  11. 头部顶中《医宗金鉴》
  12. 头不多灸策《针灸大成》
  13. 头部多发性毛囊炎《赵绍琴临证验案精选》
  14. 头病门《医方考》
  15. 头部二行左右一十四穴《针灸大全》
  16. 头病《备急千金要方》
  17. 头部二穴《神应经》
  18. 头病《育婴家秘》
  19. 头部后《医宗金鉴》
  20. 头扁《中医名词词典》
  21. 头部门《幼科切要》
  22. 头臂生鸟鹊秘方《华佗神方》
  23. 头部前《医宗金鉴》
  24. 头臂生鸟鹊《急救广生集》
  25. 头部软组织损伤的急救《现代院外急救手册》
  26. 头孢唑啉钠皮试液的配制《基础护理学》
  27. 头部三行左右一十二穴《针灸大全》
  28. 头孢菌素类《药理学》
  29. 头部运动状态辨病《常见病自测》
  30. 头孢菌素类《医院药学》
  31. 头部证治（计十证）《外科证治全书》


眩晕部_《本草易读》_中医本草_【岐黄之术】

眩晕部五十六

眩晕部五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

头忽晕眩（白术第九，验方十六。）

头风眩运（川芎四十七，验方三。）

头目昏眩（香附六十八，诸方四。）

头目痛旋（荆芥七十三，验方二十二。）

头晕（苍耳九十七，验方十九。）

头晕目眩（南星一百四十，验方十一。）

头风畏冷（荞麦一百九十九，验方十五。）

脑风头痛（远志十三，验方三。）

头风旋晕（蝉蜕三百五十八，验方六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头部五十五
  • 当前页：眩晕部五十六
  • 下一页：耳部五十七
<<< 返回本书目录
  1. 眩晕部《本草易读》
  2. 眩晕的急救《现代院外急救手册》
  3. 眩晕giddiness《神经精神疾病诊断学》
  4. 眩晕方《医学三字经》
  5. 眩晕（附头昏）《急诊医学》
  6. 眩晕昏冒《沈氏女科辑要》
  7. 眩晕（vertigo）《神经病学》
  8. 眩晕论治《类证治裁》
  9. 眩晕【方剂主治】
  10. 眩晕门《张氏医通》
  11. 眩晕【中药主治】
  12. 眩晕痧脉辨《痧胀玉衡》
  13. 眩晕【疾病大全】
  14. 眩晕者无痰不作《医学传心录》
  15. 眩晕【疾病症状】
  16. 眩晕证治《三因极一病证方论》
  17. 眩晕《重订灵兰要览》
  18. 眩晕总论《症因脉治》
  19. 眩晕《中医内科学》
  20. 眩运《丹溪治法心要》
  21. 眩晕《证治准绳·杂病》
  22. 眩运《景岳全书》
  23. 眩晕《证治准绳·女科》
  24. 眩运《医学正传》
  25. 眩晕《证治准绳·类方》
  26. 眩运《杂病广要》
  27. 眩晕《证治汇补》
  28. 眩运门《古今医统大全》
  29. 眩晕《针灸学》
  30. 薛家湾郭《曹仁伯医案论》
  1. 眩晕部《本草易读》
  2. 眩晕（附头昏）《急诊医学》
  3. 眩晕的急救《现代院外急救手册》
  4. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  5. 眩晕方《医学三字经》
  6. 眩晕《神经病学》
  7. 眩晕昏冒《沈氏女科辑要》
  8. 眩晕《神经精神疾病诊断学》
  9. 眩晕论治《类证治裁》
  10. 眩晕《博济方》
  11. 眩晕脉案《类证治裁》
  12. 眩晕《灸法秘传》
  13. 眩晕门《张氏医通》
  14. 眩晕《针灸学》
  15. 眩晕秘方《华佗神方》
  16. 眩晕《女科证治准绳》
  17. 眩晕痧脉辨《痧胀玉衡》
  18. 眩晕《何澹安医案》
  19. 眩晕诗《医学实在易》
  20. 眩晕《金匮钩玄》
  21. 眩晕先兆《中医疾病预测》
  22. 眩晕《伤科汇纂》
  23. 眩晕者无痰不作《医学传心录》
  24. 眩晕《也是山人医案》
  25. 眩晕证治《三因极一病证方论》
  26. 眩晕《医学三字经》
  27. 眩晕总论《症因脉治》
  28. 眩晕《时方妙用》
  29. 眩运《景岳全书》
  30. 眩晕《中医内科学》
  31. 眩运《中医词典》


耳部_《本草易读》_中医本草_【岐黄之术】

耳部五十七

耳部五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

诸般耳聋（细辛四十三，验方一。）

耳卒聋（香附六十八，验方七。）

耳卒聋（甘遂一百三十二，验方八。）

耳卒聋（蓖麻一百三十四，验方十六。）

耳卒聋（附子一百三十七，验方六。）

耳卒聋（菖蒲一百七十六，验方六。）

耳卒聋（白芥二百二十四，验方九。）

耳鸣耳聋（碎补一百八十二，验方五。）

耳聋未久（花粉一百六十九，验方七。）

病后耳聋（菖蒲一百七十六，验方五。）

耳聋有塞（香油一百九十五，验方三。）

耳聋（米醋二百十七，验方十。）

耳出黄水（红花八十七，验方六。）

耳疳出汁（青黛一百二十二，验方七。）

耳出脓（蒲黄一百七十七，验方十六。）

耳出汁（韭菜二百二十，验方十四。）

耳出汁（木棉三百四十一，验方五。）

耳中出脓（五倍三百四十九，验方六。）

耳中常鸣（地黄一百零五，验方十二。）

耳鸣不止（附子一百三十七，验方五。又川芎四十七，诸方三。）

风病耳鸣（盐四百五十一，验方十。）

耳中作痛（郁金三十五，验方七。）

耳卒疼痛（盐四百五十一，验方九。）

耳忽大痛（蛇皮三百七十，验方一。）

耳内湿疮（蛇床四十八，验方十一。）

耳上冻疮（生姜二百二十八，验方二十一。）

内外恶疮（马苋二百三十二，验方十。）

耳疮肿痛（五倍三百四十九，验方五。）

耳中恶疮（鸡屎三百八十七，验方二。）

诸虫入耳（鸡冠血三百八十七，验方二。）

诸虫入耳（雄黄四百三十三。）

诸虫入耳（韭菜二百二十，验方十三。）

诸虫入耳（米醋二百十七，验方十三。）

水入耳中（薄荷七十四，验方二。）

飞虫入耳（半夏一百四十二，验方十七。）

耳卒烘烘（花粉一百六十九，验方六。）

耳中有核（白酒二百十八，验方五。）

耳中衄血（柴胡三十，诸方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕部五十六
  • 当前页：耳部五十七
  • 下一页：面上斑部五十八
<<< 返回本书目录
  1. 耳部《外科心法要诀》
  2. 耳部恶性肿瘤【疾病大全】
  3. 耳部《外科大成》
  4. 耳部检查法《耳鼻咽喉外科学》
  5. 耳部《本草易读》
  6. 耳部损伤《家庭医学百科-医疗康复篇》
  7. 耳病诸候（凡九论）《诸病源候论》
  8. 耳部证治（计十四证）《外科证治全书》
  9. 耳病诸候《巢氏病源补养宣导法》
  10. 耳部肿瘤《家庭医学百科-医疗康复篇》
  11. 耳病肿痛《医法圆通》
  12. 耳草【中药大全】
  13. 耳病证治《幼幼集成》
  14. 耳层《外科十三方考》
  15. 耳病证治《推拿抉微》
  16. 耳出臭脓《外科传薪集》
  17. 耳病证治《三因极一病证方论》
  18. 耳疮《景岳全书》
  19. 耳病章《医学妙谛》
  20. 耳疮《幼幼新书》
  21. 耳病统论《金匮翼》
  22. 耳疮【疾病大全】
  23. 耳病门《万氏秘传片玉心书》
  24. 耳疮论《医贯》
  25. 耳病简便方《慈幼便览》
  26. 耳疮门（附诸虫入耳）《丹台玉案》
  27. 耳病根原《四圣心源》
  28. 耳创伤《耳鼻咽喉外科学》
  29. 耳病方《景岳全书》
  30. 耳垂过大【疾病症状】
  1. 耳部《本草易读》
  2. 耳病肿痛《医法圆通》
  3. 耳部《外科大成》
  4. 耳病证治《推拿抉微》
  5. 耳部《医门补要》
  6. 耳病证治《幼幼集成》
  7. 耳部损伤《家庭医学百科-医疗康复篇》
  8. 耳病证治《三因极一病证方论》
  9. 耳部用药《家庭医学百科-医疗康复篇》
  10. 耳病章《医学妙谛》
  11. 耳部证治（计十四证）《外科证治全书》
  12. 耳病原由症治《幼科释谜》
  13. 耳部肿瘤《家庭医学百科-医疗康复篇》
  14. 耳病统论《金匮翼》
  15. 耳层《外科十三方考》
  16. 耳病门《万氏秘传片玉心书》
  17. 耳常鸣《奇方类编》
  18. 耳病简便方《慈幼便览》
  19. 耳出臭脓《外科传薪集》
  20. 耳病简便方《幼幼集成》
  21. 耳出汗《回生集》
  22. 耳病根原《四圣心源》
  23. 耳出脓血《奇效简便良方》
  24. 耳病方《景岳全书》
  25. 耳出血水《中医词典》
  26. 耳病第三十五问《婴童百问》
  27. 耳疮《景岳全书》
  28. 耳病《古今医彻》
  29. 耳疮《中医词典》
  30. 耳病《血证论》
  31. 耳疮《幼幼新书》


面上斑部_《本草易读》_中医本草_【岐黄之术】

面上斑部五十八

面上斑部五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

面多 （白术第九，验方二十一。）

面上酒刺（紫参二十一，验方二。）

头面 （艾叶七十八，验方四。）

面上黑斑（苍耳茎叶九十七，验方十五。）

面上瘢痕（蒺藜一百二十五，验方六。）

面上雀瘢（蓖麻一百三十四，验方十七。）

面上雀瘢（牵牛一百六十四，验方六。）

面上黑气（半夏一百四十二，验方八。）

面黑令白（瓜蒌一百六十八，验方十七。）

面上发热如火（大蒜二百二十三，验方十五。）

面黑使白（冬瓜二百三十八，验方八。）

悦颜明目（冬瓜二百三十八，验方九。）

面上 （柿饼二百四十九。）

面黑令白（鸡卵三百八十八，验方十。）

头面诸痛（白芷五十，验方十六。）

眉棱骨痛（白芷五十，验方十八。）

头风面疮（艾叶七十七，验方三十三。）

肺热面疮（丝瓜二百三十九，验方三。）

头面风肿（杏仁二百四十一，验方三。）

面上恶疮（柳枝三百零七，验方十四。）

面上脓疮（柳枝三百零七，验方十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳部五十七
  • 当前页：面上斑部五十八
  • 下一页：白屑秃部五十九
<<< 返回本书目录
  1. 面上斑部《本草易读》
  2. 面上疮论《小儿卫生总微论方》
  3. 面色黝黑【疾病症状】
  4. 面上热毒恶疮门主论《疡医大全》
  5. 面色无华【方剂主治】
  6. 面上游风【方剂主治】
  7. 面色痿黄【方剂主治】
  8. 面上证《小儿药证直诀》
  9. 面色萎黄【方剂主治】
  10. 面上证气色总见第十三问（无方）《婴童百问》
  11. 面色图歌《针灸大成》
  12. 面上症《保婴撮要》
  13. 面色青紫【疾病症状】
  14. 面上诸穴歌《小儿推拿广意》
  15. 面色青灰【疾病症状】
  16. 面神经瘤【疾病大全】
  17. 面色青黄【方剂主治】
  18. 面神经麻痹《自我调养巧治病》
  19. 面色青白【方剂主治】
  20. 面神经麻痹【中药主治】
  21. 面色腊黄【疾病症状】
  22. 面神经损害facial nerve injury《神经精神疾病诊断学》
  23. 面色灰暗【疾病症状】
  24. 面神经损伤【疾病大全】
  25. 面色黄黑【方剂主治】
  26. 面神经瘫痪《家庭医学百科-医疗康复篇》
  27. 面色光悦方《外台秘要》
  28. 面神经瘫痪【疾病症状】
  29. 面色潮红【疾病症状】
  30. 面神经炎《百病自测》
  1. 面上斑部《本草易读》
  2. 面色缘缘正赤《中医词典》
  3. 面上瘢痕秘方《华佗神方》
  4. 面色缘缘正赤《中医名词词典》
  5. 面上疮方《冯氏锦囊秘录》
  6. 面色萎黄《中医词典》
  7. 面上疮论《小儿卫生总微论方》
  8. 面色图歌《针灸大成》
  9. 面上粉滓秘方《华佗神方》
  10. 面色黧黑《中医词典》
  11. 面上黑丹《奇效简便良方》
  12. 面色晦暗秘方《华佗神方》
  13. 面上忽生红、黑丹，如疥子状《奇方类编》
  14. 面色光悦方五首《外台秘要》
  15. 面上热毒恶疮门主方《疡医大全》
  16. 面色光彩《医法圆通》
  17. 面上热毒恶疮门主方《疡医大全》
  18. 面色苍黑《中医词典》
  19. 面上热毒恶疮门主论《疡医大全》
  20. 面色苍白、头晕半年余，恶心呕吐5天《名师垂教》
  21. 面上肉核《奇效简便良方》
  22. 面如漆柴《中医词典》
  23. 面上生疮《奇效简便良方》
  24. 面如枯骨《医法圆通》
  25. 面上证《小儿药证直诀》
  26. 面容分属五脏《望诊遵经》
  27. 面上证气色总见第十三问（无方）《婴童百问》
  28. 面容辨病《常见病自测》
  29. 面上症《保婴撮要》
  30. 面容、表情与语态《物理诊断学》
  31. 面上诸穴歌《小儿推拿广意》


白屑秃部_《本草易读》_中医本草_【岐黄之术】

白屑秃部五十九

白屑秃部五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

头面垢屑（ 本四十九，验方二。）

头生白屑（薄荷七十五，验方三。）

头皮包水（麦面一百九十七，验方八。）

头面钱癣（木槿三百三十，验方四。）

头风白屑（蚕砂三百五十二，验方三。）

大头瘟（青黛一百二十二，验方十三。）

天行腮肿赤热（蚯蚓粪四百十五，验方五。）

腮肿痛（锻石四百四十，验方十四。）

头上秃疮（白蜡三百四十八，验方一。）

白头秃疮（葶苈四十八，验方十。）

白头无发（麻仁一百九十六，验方十六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面上斑部五十八
  • 当前页：白屑秃部五十九
  • 下一页：鼻部六十
<<< 返回本书目录
  1. 白屑秃部《本草易读》
  2. 白杏膏【方剂大全】
  3. 白屑风门主论《疡医大全》
  4. 白雄鸡羹【方剂大全】
  5. 白屑风酊【方剂大全】
  6. 白雄鸡肉《本草纲目》完整版
  7. 白屑风【疾病大全】
  8. 白雄散【方剂大全】
  9. 白屑风《医宗金鉴》
  10. 白雪丹【方剂大全】
  11. 白屑风《外科正宗》
  12. 白雪糕【方剂大全】
  13. 白香散【方剂大全】
  14. 白雪汤【方剂大全】
  15. 白陷鱼鳞《银海精微》
  16. 白雪丸《苏沈良方》
  17. 白线薯【中药大全】
  18. 白雪丸【方剂大全】
  19. 白线蛇【中药大全】
  20. 白血病《病理学》
  21. 白线疝【疾病大全】
  22. 白血病《老年百病防治》
  23. 白苋【中药大全】
  24. 白血病《默克家庭诊疗手册》
  25. 白藓皮《本草思辨录》
  26. 白血病《中医内科学》
  27. 白藓根皮《本草崇原》
  28. 白血病《自我调养巧治病》
  29. 白藓根皮《本草乘雅半偈》
  30. 白血病【疾病大全】
  1. 白屑秃部《本草易读》
  2. 白屑风门主论《疡医大全》
  3. 白辛《千金翼方》
  4. 白屑风门主方《疡医大全》
  5. 白辛《新修本草》
  6. 白屑风《外科正宗》
  7. 白辛《证类本草》
  8. 白屑风《外科大成》
  9. 白辛《名医别录》
  10. 白屑风《外科心法要诀》
  11. 白雄鸡《饮膳正要》
  12. 白屑风《医宗金鉴》
  13. 白雄鸡《医学入门》
  14. 白屑风《中医词典》
  15. 白雄鸡肉《千金翼方》
  16. 白屑风《中医名词词典》
  17. 白雄鸡肉《本草易读》
  18. 白消安《药理学》
  19. 白雄鸡肉《名医别录》
  20. 白象《中医词典》
  21. 白癣痹《中医词典》
  22. 白陷鱼鳞《银海精微》
  23. 白癣候《诸病源候论》
  24. 白陷鱼鳞《中医词典》
  25. 白癣皮《顾松园医镜》
  26. 白陷《中医词典》
  27. 白雪丸《苏沈良方》
  28. 白藓皮汤《备急千金要方》
  29. 白血《中医词典》
  30. 白藓皮（寒）《本草分经》
  31. 白血病《默克家庭诊疗手册》


鼻部_《本草易读》_中医本草_【岐黄之术】

鼻部六十

鼻部六十

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻衄不止（桔梗第五，验方七。）

鼻衄不止（贯众十二，验方一。）

鼻衄不止（白芨二十四，验方一。）

鼻衄不止（元胡三十八，验方四。）

鼻衄不止（贝母三十九。）

鼻衄不止（茅根四十一，验方二。）

鼻衄不止（当归四十六，验方五。）

鼻衄不止（白芷五十，验方四。）

鼻衄不止（白芍五十一，验方五。）

鼻衄不止（艾叶七十八，验方一。）

鼻衄不止（苍耳九十七，验方十。）

鼻衄不止（生地一百零五，验方三。）

鼻衄不止（车前一百十九，验方二。）

鼻衄不止（蓖麻一百三十四，验方二十四。）

鼻衄不止（葛根一百七十一，验方六。）

鼻衄不止（蒲黄一百七十七，验方四。）

鼻衄不止（粟米二百零四，验方三。）

鼻衄不止（韭菜二百二十，验方八。）

鼻衄不止（大蒜二百二十三，验方五。）

鼻衄不止（山栀三百十八，验方三。）

鼻衄不止（麻底三百四十二，验方三。）

鼻衄不止（发灰四百零八，验方一。）

鼻衄不止（ 皮四百零七，主治。）

鼻衄不止（诸水四百十三，验方四。）

鼻中生疮（元参十八，验方一。）

鼻中生疮（桃奴二百四十三，验方十。）

鼻中生疮（大黄一百二十八，验方七。）

鼻中生疮（陀僧四百二十五，验方四。）

鼻疮脓臭（苦参三十六，验方十六。）

不闻香臭（白薇四十四，验方五。）

不闻香臭（蓖麻一百三十四，验方七。）

不闻香臭（黄 第二，诸方十五。）

鼻流清涕（荜茇六十一，验方二。）

鼻流臭黄（丝瓜二百三十九，验方十八。）

鼻渊不止（大蒜二百二十三，验方七。又孩儿茶四百十五，验方一。）

鼻塞不通（小蓟八十九，验方四。）

鼻塞不通（柿饼二百四十九，验方十。）

鼻塞不通（麻底三百四十二，验方二。）

酒 鼻（凌霄一百六十五，验方六。）

酒 鼻（山栀三百十八，验方十二。）

酒 赤鼻（盐四百五十一，验方六。）

酒 赤鼻（硫黄四百五十八，验方七。）

鼻准赤色（雄黄四百三十三，验方十。）

鼻中息肉（细辛四十三，验方二。）

疳疮蚀鼻（雄黄四百三十三，验方九。）

鼻上作痛（硫黄四百五十八，验方八。）

鼻烂（海蛤三百八十三，诸方一。）

鼻塞（川芎四十七，诸方三。）

脑泻（川芎四十七，诸方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白屑秃部五十九
  • 当前页：鼻部六十
  • 下一页：口舌部六十一
<<< 返回本书目录
  1. 鼻部《外科心法要诀》
  2. 鼻部穿通性毛囊炎【疾病大全】
  3. 鼻部《外科大成》
  4. 鼻部结核【疾病症状】
  5. 鼻部《本草易读》
  6. 鼻部望色辨证门主论《疡医大全》
  7. 鼻不闻香臭《证治准绳·杂病》
  8. 鼻部证治（计十一证）《外科证治全书》
  9. 鼻病诸候（凡十一论）《诸病源候论》
  10. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  11. 鼻病诸候《巢氏病源补养宣导法》
  12. 鼻赤《金匮钩玄》
  13. 鼻病证治《幼幼集成》
  14. 鼻赤《证治准绳·类方》
  15. 鼻病证治《推拿抉微》
  16. 鼻臭症【疾病症状】
  17. 鼻病证治《三因极一病证方论》
  18. 鼻出清涕《证治准绳·杂病》
  19. 鼻病章《医学妙谛》
  20. 鼻出血《临床激光治疗学》
  21. 鼻病简便方《慈幼便览》
  22. 鼻出血《外科正宗》
  23. 鼻病根原《四圣心源》
  24. 鼻出血《中西医结合耳鼻喉科》
  25. 鼻病第三十六问《婴童百问》
  26. 鼻出血【疾病症状】
  27. 鼻病《证治汇补》
  28. 鼻出血【疾病大全】
  29. 鼻病《医学正传》
  30. 鼻出血【中药主治】
  1. 鼻部《本草易读》
  2. 鼻不闻香臭《证治准绳·杂病》
  3. 鼻部《外科大成》
  4. 鼻病证治《推拿抉微》
  5. 鼻部《脉诀汇辨》
  6. 鼻病证治《幼幼集成》
  7. 鼻部《医门补要》
  8. 鼻病证治《三因极一病证方论》
  9. 鼻部的皮肤颜色《常见病自测》
  10. 鼻病章《医学妙谛》
  11. 鼻部的形态与运动改变《百病自测》
  12. 鼻病原由症治《幼科释谜》
  13. 鼻部色泽变化《百病自测》
  14. 鼻病门《万氏秘传片玉心书》
  15. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  16. 鼻病简便方《慈幼便览》
  17. 鼻部外形《常见病自测》
  18. 鼻病简便方《幼幼集成》
  19. 鼻部望色辨证门主论《疡医大全》
  20. 鼻病根原《四圣心源》
  21. 鼻部用药《家庭医学百科-医疗康复篇》
  22. 鼻病第三十六问《婴童百问》
  23. 鼻部证治（计十一证）《外科证治全书》
  24. 鼻病《急救广生集》
  25. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  26. 鼻病《丹溪心法》
  27. 鼻赤《中医词典》
  28. 鼻病《医学摘粹》
  29. 鼻赤《证治准绳·幼科》
  30. 鼻病《医学摘粹》
  31. 鼻赤《证治准绳·类方》


口舌部_《本草易读》_中医本草_【岐黄之术】

口舌部六十一

口舌部六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

口舌生疮（黄连二十六，验方二十四。）

口舌生疮（升麻三十五，验方五。）

口舌生疮（细辛四十三，验方七。）

口舌疮烂（牛膝一百零六，验方七。）

口舌疮烂（大黄一百二十八，验方八。）

口舌疮烂（蔷薇一百六十六，验方五。）

口舌生疮（黄连二十六，验方二十四。）

口舌生疮（蚕茧三百五十一，验方二。）

口舌生疮（黄柏二百九十四，验方十。）

口舌生疮（芒硝四百五十四，验方二。）

一切口疮（内金三百八十七，验方七。）

天行口疮（五倍三百四十九，验方十二。）

舌被咬去尖或小半（铅四百二十二，验方二。）

口疮（吴萸二百六十一，验方二。）

口疮（黄连二十六，诸方二。）

口舌诸疮（人中白四百十一，主治。）

满口烂疮（莱菔二百二十七，验方十四。）

满口烂疮（生姜二百二十八，验方十五。）

口疳臭烂（黄柏二百九十四，验方十一。）

鹅口白疮（内金三百八十七，验方十一。）

口疮连年（天冬一百七十二，验方二。）

口疮蚀齿肿痛（细辛四十三，验方八。）

口角烂疮（诸土四百十五，验方五。）

口吻生疮（砂仁五十九，验方四。）

口吻生疮（白杨三百零八，验方二。）

口吻生疮（龟板三百七十九，验方三。）

口臭（白芷五十，验方二十一。）

口臭（草蔻五十七，验方一。）

口臭（藿香七十，验方四。）

香口（益智仁六十，验方五。）

香口（香薷七十二，验方二。）

木舌肿满（白芍五十一，验方十二。）

舌孔出血（香薷七十二，验方一。）

舌苔语蹇（薄荷七十四，验方六。）

舌硬出血（木贼一百零三，验方二。）

舌上出血（蓖麻一百三十四，验方八。）

舌胀满口（蓖麻一百三十四，验方九。）

木舌肿胀（半夏一百四十二，验方七。）

舌胀满口（蒲黄一百七十七，验方二。）

重舌生疮（蒲黄一百七十七，验方三。）

舌上出血（小豆二百零九，验方七。）

舌肿不消（米醋二百十七，验方七。）

木舌肿强（米醋二百十七，验方八。）

舌上生苔（生姜二百二十八，验方十四。）

舌出过寸（冰片二百八十九，验方二。）

舌衄出血（槐米三百零一，验方一。）

舌出不入（巴豆三百十二。）

舌胀退场门（鸡冠三百八十七，验方一。）

木舌肿大（硼砂四百五十七，验方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻部六十
  • 当前页：口舌部六十一
  • 下一页：唇牙部六十二
<<< 返回本书目录
  1. 口舌部《本草易读》
  2. 口舌疮《外科理例》
  3. 口舌《血证论》
  4. 口舌唇《医学入门》
  5. 口舌《文堂集验方》
  6. 口舌方《景岳全书》
  7. 口舌《万病回春》
  8. 口舌干焦《圣济总录》
  9. 口舌《寿世保元》
  10. 口舌干苦《普济方·针灸》
  11. 口舌《仁术便览》
  12. 口舌干苦（热臭）《针灸资生经》
  13. 口舌《秘传证治要诀及类方》
  14. 口舌干燥【方剂主治】
  15. 口舌《景岳全书》
  16. 口舌兼痧《痧胀玉衡》
  17. 口舌《古今医鉴》
  18. 口舌门《辨证录》
  19. 口舌《本草纲目》完整版
  20. 口舌生疮《经验麻科》
  21. 口涩【疾病症状】
  22. 口舌生疮《圣济总录》
  23. 口腔粘膜有形似奶块的斑膜【疾病症状】
  24. 口舌生疮【疾病症状】
  25. 口腔粘膜上白色较硬的隆起斑块【疾病症状】
  26. 口舌生疮【中药主治】
  27. 口腔粘膜色素沉着【疾病症状】
  28. 口舌生疮【方剂主治】
  29. 口腔粘膜弥漫充血【疾病症状】
  30. 口舌牙疳咽喉简便方《慈幼便览》
  1. 口舌部《本草易读》
  2. 口舌《秘传证治要诀及类方》
  3. 口舌出血候《诸病源候论》
  4. 口舌《文堂集验方》
  5. 口舌疮《外科理例》
  6. 口舌《血证论》
  7. 口舌疮候《诸病源候论》
  8. 口舌《万病回春》
  9. 口舌唇《医学入门》
  10. 口舌《古今医鉴》
  11. 口舌方《景岳全书》
  12. 口舌《寿世保元》
  13. 口舌干焦《圣济总录》
  14. 口舌《景岳全书》
  15. 口舌干焦候《诸病源候论》
  16. 口上梅疮《中医词典》
  17. 口舌干苦《普济方·针灸》
  18. 口上梅疮《中医词典》
  19. 口舌干苦（热臭）《针灸资生经》
  20. 口软《竹林女科证治》
  21. 口舌兼痧《痧胀玉衡》
  22. 口软《中医词典》
  23. 口舌烂方《急救广生集》
  24. 口软《中医词典》
  25. 口舌门（二则）《辨证录》
  26. 口腔粘膜病《口腔科学》
  27. 口舌生疮《圣济总录》
  28. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  29. 口舌生疮《经验麻科》
  30. 口腔粘膜疤痕《理疗学》
  31. 口舌生疮《奇效简便良方》


唇牙部_《本草易读》_中医本草_【岐黄之术】

唇牙部六十二

唇牙部六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

耳疮唇疮（诸土四百十五，验方四。）

冬月唇裂（香油一百九十五，验方六。）

唇干裂痛（桃仁二百四十三，验方二。）

唇疮痛裂（黄柏二百九十四，验方十三。）

唇疮一切（薄荷七十四，验方七。）

唇疮痛裂（儿茶四百十五，验方二。）

唇肿（桑皮三百十四，验方四。）

风虫牙痛（独活三十三，验方三。）

风虫牙痛（蛇床四十八，验方十二。）

风虫牙痛（甘松五十四，验方二。）

风虫牙痛（荜茇六十一，验方一。）

风虫牙痛（故纸六十三，验方八。）

风虫牙痛（艾叶七十八，验方十二。）

风虫牙痛（君子一百六十，验方三。）

风虫牙痛（碎补一百八十二，验方六。）

风虫牙痛（韭子二百二十，验方五。）

风虫牙痛（大蒜二百二十三，验方六。）

风虫牙痛（柳枝三百零七，验方六。）

牙虚疼痛（羊藿十四，验方五。）

胃火牙痛（升麻三十五，验方四。）

风热牙痛（白芷五十，验方十九。）

肾虚牙痛（甘松五十四，验方一。）

牙肿痛（苍耳九十七，验方四。）

牙动痛（苍耳九十七，验方十一。）

血热牙痛（生地一百零五，验方十。）

牙动欲脱（生地一百零五，验方十一。）

牙动痛（蒺藜一百二十五，验方三。）

打动牙痛（蒺藜一百二十五，验方五。）

胃火牙痛（大黄一百二十八，验方十。）

牙摇痛（大戟一百三十，验方四。）

风牙肿痛（马苋二百三十二，验方九。）

虫牙疼痛（茄根二百三十六，验方五。）

虫牙疼痛（韭子二百二十，验方五。）

风牙痛（川椒二百五十九，验方二。）

风热牙痛（槐蛾三百零二，验方一。）

牙根肿痛（桔梗第五，验方四。）

牙疳臭烂（桔梗第五，验方五。）

牙根出血（川芎四十七。）

牙痛龈血（大黄一百二十八，验方九。）

走马牙疳（南星一百四十，验方十八。）

牙根肿痛（柳枝三百零七，验方五。）

牙根宣露（竹茹三百三十八，验方六。）

牙根臭烂（雄黄四百三十三，验方八。）

走马牙疳（铜绿四百二十一，验方一。）

一牙独长（白术第九，验方一。）

舌骨取牙（玉簪一百四十四，验方四。）

牙痛取牙（茄根二百三十六，验方十。）

刮骨取牙（鲫鱼三百七十六，验方四。）

牙疏陷物（甘石四百三十七，验方八。）

牙关不开（白矾四百五十九，验方九。）

齿败口臭（川芎四十七，验方九。）

一切牙痛（山柰五十五，验方一。）

一切牙痛（砂仁五十九，验方五。）

牙痛日久（故纸六十三，验方七。）

诸般牙痛（香附六十八，验方六。）

牙痛（碎补一百八十二，验方三。）

牙痛（黑豆二百零七，验方三十二。）

牙痛（米醋二百十七，验方九。）

一切牙痛（茄根二百三十六，验方六。）

一切牙痛（川芎四十七，诸方三。）

牙缝出血（人参第三，验方十七。）

牙缝出血（蒺藜一百二十五，验方四。）

牙缝出血（发灰四百零八，验方四。）

牙缝出血（童尿四百一十，验方四。）

牙缝出血（百草霜四百十六，验方一。）

骨槽风初起（桔梗第五，诸方五。）

骨槽风（白芷五十，诸方二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口舌部六十一
  • 当前页：唇牙部六十二
  • 下一页：目部六十三
<<< 返回本书目录
  1. 唇牙部《本草易读》
  2. 唇圆或椭圆形红斑【疾病症状】
  3. 唇香草【中药大全】
  4. 唇燥《麻科活人全书》
  5. 唇外翻【疾病症状】
  6. 唇肿《儿科萃精》
  7. 唇水疱【疾病症状】
  8. 唇肿《幼幼新书》
  9. 唇生核《圣济总录》
  10. 唇周边长痘【疾病症状】
  11. 唇舌水肿及面瘫综合征【疾病大全】
  12. 唇皱褶增多畸形【疾病症状】
  13. 唇舌破裂《麻科活人全书》
  14. 淳于丸【方剂大全】
  15. 唇舌《张氏医通》
  16. 鹑《本草纲目》完整版
  17. 唇上长有小水泡【疾病症状】
  18. 鹑肉《本草纲目》完整版
  19. 唇青《幼幼新书》
  20. 醇《医用化学》
  21. 唇奇病门主论《疡医大全》
  22. 醇、酚、醚《医用化学》
  23. 唇门主论《疡医大全》
  24. 醇酒《药征续编》
  25. 唇门《张氏医通》
  26. 醇酒宜冷冻饮料论《格致余论》
  27. 唇裂与腭裂（Cleft Lip and Cleft Palate）《口腔科学》
  28. 醇醨汤【方剂大全】
  29. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  30. 啜药散【方剂大全】
  1. 唇牙部《本草易读》
  2. 唇先兆——唇相学《中医疾病预测》
  3. 唇燥《麻科活人全书》
  4. 唇下纵《中医词典》
  5. 唇燥《广瘟疫论》
  6. 唇萎《中医词典》
  7. 唇针《中医词典》
  8. 唇缩《中医词典》
  9. 唇胗（zhēn真）《中医词典》
  10. 唇四白《中医词典》
  11. 唇疹《中医名词词典》
  12. 唇瞤《中医词典》
  13. 唇肿《中医名词词典》
  14. 唇生核候《诸病源候论》
  15. 唇肿《幼幼新书》
  16. 唇生核《圣济总录》
  17. 唇肿《儿科萃精》
  18. 唇舌破裂《麻科活人全书》
  19. 唇肿唇疮《奇效简便良方》
  20. 唇舌病《明医指掌》
  21. 唇紫《中医名词词典》
  22. 唇舌辨《痧胀玉衡》
  23. 淳于意《中国医学通史》
  24. 唇舌《张氏医通》
  25. 淳于意《中医词典》
  26. 唇上下好《中医词典》
  27. 鹑《本草衍义》
  28. 唇上生疔毒《奇方类编》
  29. 鹑《证类本草》
  30. 唇上生疔《奇效简便良方》
  31. 鹑《本经逢原》


目部_《本草易读》_中医本草_【岐黄之术】

目部六十三

目部六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

一切目疾（甘石四百三十七，验方三〔批〕内服。外点，见主治。）

一切目疾（黄丹四百二十三，外点，验方一。）

一切目疾（碱四百十八，外点，验方一。）

一切目疾（羊肉三百九十四，内服，验方三。）

一切目疾（白芷五十，验方二十。）

天行赤眼肿痛泪（羌活三十四，诸方二。）

目赤肿痛（火硝四百五十五，验方四。）

目赤涩痛（葳蕤第六，验方二。）

目花赤痛（葳蕤第六，验方三。）

目赤甚肿（三七二十五，验方五。）

暴赤目痛（黄连二十六，验方十九。）

火眼肿痛（艾叶七十八，验方三。）

目热赤痛（茵陈七十九，验方四。）

目卒赤痛（生地一百零五，验方九。）

目赤肿痛（决明一百十四，验方四。）

风热目赤（地肤一百十五，验方一。）

目赤作痛（车前一百十九，验方七。）

目暴赤痛（大黄一百二十八，验方十一。）

目赤肿痛（黑豆二百零七，验方五。）

目赤肿痛（豆腐二百十三，验方四。）

目赤涩痛（桑叶三百十五，验方一。）

目赤涩痛（猪肝三百九十二，验方四。）

目赤肿痛（童尿四百零十，验方八。）

洗目退赤（诸水四百十三，验方三。）

目赤痛（黄丹四百二十三，验方二。）

目暴赤痛（甘石四百三十七，验方一。）

神祟忽睛痛莫忍（元参十八，验方七。）

烂弦风眼（白矾四百五十九，验方六。）

烂弦风眼（黄连二十六，验方二十一。）

目弦赤烂（薄荷七十四，验方五。）

风弦烂眼（青黛一百二十二，验方八。）

烂弦风眼（五味子一百五十八，验方二。）

烂弦风眼（铜绿四百二十一，验方三。）

烂弦风眼（甘石四百三十七，验方六。）

眼眶痛（葛根一百七十一，验方十二。）

老人目疾（见八卷末附记。）

目生白膜（白矾四百五十九，验方七。）

目翳 肉（白矾四百五十九，验方八。）

目中微翳（车前一百十九，验方九。）

目中翳膜（谷精一百二十六，验方一。）

目中翳膜（白瓷器四百二十，验方一。）

目中翳膜（冰片二百八十九，验方一。）

目赤生翳（骨皮三百二十六，验方五。）

塞耳鼻去翳膜（野芫荽二百三十，主治。）

目中翳障（蒙花三百三十二，验方一。）

目翳目盲（猪胆三百九十二，诸方三。）

目赤及翳（黄丹四百二十三，验方三。）

目中浮翳（盐四百五十一，验方七。）

诸般翳膜（甘石四百三十七，验方二。）

内外障（苍术第十，验方三。）

云翳而痒（菊花七十七，验方七。）

青盲雀目（苍术第十，验方六。）

病后青盲（羊藿十四，验方三。）

青盲雀目（决明一百十四，验方二。）

雀目（地肤一百十五，主治。）

青盲洗法（桑叶三百十五，验方十。）

肝虚雀目（黄蜡三百四十六，验方一。）

青盲（牡鼠四百零六，验方八。）

目珠突出（白芍五十一，验方一。）

目珠陷塌（人参第三，验方二十六。）

补虚明目（苍术第十，验方七。）

目昏涩（苍术第十，验方五。）

内虚目暗（当归四十六，验方八。）

目昏花（甘菊七十七，验方六。）

目昏多泪（木贼一百零三，验方一。）

目昏暗（苍耳九十七，验方六。）

补肝明目（决明一百十四，验方三。）

肝伤目暗（菟丝一百五十七，验方七。）

诸目不明（蔓荆二百二十五，验方一。）

目热昏暗（槐角三百，验方一。）

目暗昏花（甘石四百三十七，验方五。）

老人目赤暴痛（白芍五十一，诸方五。）

目睛痛（桔梗第五，验方六。又夏枯八十二，验方七。）

赤脉贯睛（元参十八，验方五。）

目卒痒痛（黄连二十六，验方二十二。）

眉眶作痛（黄芩二十八，验方十二。）

目睛忽垂（羌活三十四，验方六。）

目生 肉（贝母三十九，验方三。）

睛突出（诸水四百十三，验方十三。）

目中漏脓（胆草四十二，验方三。）

暑天目涩（胆草四十二，验方四。）

泪出不止（黄连二十六，验方二十三。）

睛痛冷泪羞明（香附六十八，验方八。）

冷泪睛痛（夏枯八十二，验方一。）

痛连眉棱（夏枯八十二，验方七。）

风目下泪（桑叶三百十五，验方九。）

泪出或痒（甘石四百三十七，主治。）

见风泪出不赤痛（川芎四十七，诸方二。）

夜不合眼（灯草一百零四，验方四。）

物伤睛突（生地一百零五，验方八。）

飞丝入目（菖蒲一百七十六，验方二。）

睛被物伤肿痛（生地一百零五，验方十五。）

麦芒入目（大麦一百九十八，验方三。）

羞明怕日（决明一百十四，主治。）

肝虚目赤（羊肉三百九十四，验方一。）

目生珠管（黄丹四百二十三，验方四。）

眼痒（菊花七十七，验方八。）

赤目生疮（苍耳九十七，验方一。）

病后失明（羊肉三百九十四，验方二。）

积年失明（决明一百十四，验方一。）

三十年失明（蒺藜一百二十五，诸方一。）

目跳热痒（苍术第十，验方十八。）

羞明怕日（石决明三百八十五，验方一。）

吹冲去浓翳（文蛤三百四十九，诸方二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇牙部六十二
  • 当前页：目部六十三
  • 下一页：咽喉部六十四
<<< 返回本书目录
  1. 目部《本草易读》
  2. 目部内应脏腑部位篇《形色外诊简摩》
  3. 目不专重诊脉说《审视瑶函》
  4. 目部望色辨证法《疡医大全》
  5. 目不专重诊脉论《目经大成》
  6. 目眵《圣济总录》
  7. 目不瞑不卧《针灸素难要旨》
  8. 目赤《回春录》
  9. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  10. 目赤《普济方·针灸》
  11. 目不明《普济方·针灸》
  12. 目赤《审视瑶函》
  13. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  14. 目赤《张氏医通》
  15. 目病最忌点洗《轩岐救正论》
  16. 目赤《证治准绳·类方》
  17. 目病诸候（凡三十八论）《诸病源候论》
  18. 目赤《证治准绳·杂病》
  19. 目病诸候《巢氏病源补养宣导法》
  20. 目赤【疾病症状】
  21. 目病证治《幼幼集成》
  22. 目赤【中药主治】
  23. 目病章《医学妙谛》
  24. 目赤【方剂主治】
  25. 目病有三因《审视瑶函》
  26. 目赤（目黄 目青）《针灸资生经》
  27. 目病隐涩《扁鹊神应针灸玉龙经》
  28. 目赤黑《伤寒括要》
  29. 目病引论《小儿卫生总微论方》
  30. 目赤烂《圣济总录》
  1. 目部《本草易读》
  2. 目不专重诊脉说《审视瑶函》
  3. 目部《脉诀汇辨》
  4. 目不专重诊脉论《目经大成》
  5. 目部《医门补要》
  6. 目不能远视候《诸病源候论》
  7. 目部内应脏腑部位篇《形色外诊简摩》
  8. 目不能远视《中医词典》
  9. 目部望色辨证法《疡医大全》
  10. 目不瞑不卧《针灸素难要旨》
  11. 目部证《专治麻痧初编》
  12. 目不瞑《中医词典》
  13. 目常暮昏《中医词典》
  14. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  15. 目常日夕昏《中医词典》
  16. 目不明《医学心悟》
  17. 目常应时而痛《中医词典》
  18. 目不明《普济方·针灸》
  19. 目常有应日而发《中医词典》
  20. 目不明《医述》
  21. 目常直视《医法圆通》
  22. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  23. 目晨昏《中医词典》
  24. 目病最忌点洗《轩岐救正论》
  25. 目碜涩《中医词典》
  26. 目病证治《幼幼集成》
  27. 目眵《圣济总录》
  28. 目病章《医学妙谛》
  29. 目眵（目蔑）《中医词典》
  30. 目病原由症治《幼科释谜》
  31. 目眵候《诸病源候论》


咽喉部_《本草易读》_中医本草_【岐黄之术】

咽喉部六十四

咽喉部六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

急喉风痹（僵蚕三百五十一，验方四。）

急喉风痹（元参十八，验方三。）

喉痹壅塞（红花八十七，验方二。）

喉痹壅塞（半夏一百四十二，验方六。）

喉风痹塞（灯草一百零四，验方三。）

痹塞不通（射干一百四十三，验方三。）

喉痹乳蛾（内金三百八十七，验方八。）

喉痹乳蛾（净花一百五十六，验方三。）

乳蛾咽痛（杜膝九十八，验方四。）

喉痹口噤（羌活三十四，验方五。）

喉痹口噤（蓖麻一百三十四，验方十。）

喉痹不语（黑豆二百零七，验方四。）

喉痹肿痛（白芥二百二十四，验方八。）

喉痹肿痛（桃奴二百四十三，验方十三。）

一切咽肿痛（桔梗第五，验方十三。）

冬月肿痛（蛇床子四十八，验方十三。）

喉痹肿痛（马蔺九十五，验方一。）

喉痹肿痛（马蔺九十五，验方四。）

喉痹肿痛（牛蒡九十六，验方五。）

咽肿痛（射干一百四十三，验方一。）

咽肿痛（射干一百四十三，验方二。）

咽肿痛（麦面一百九十七，验方九。）

咽肿痛（硼砂四百五十七，验方二。）

一切咽痛（甘草第一，验方十四。）

少阴咽痛（甘草第一，诸方十。）

痹痛（远志十三，验方四。）

喉痹作痛（升麻三十五，验方三。）

咽中热痛（胆草四十二，验方五。）

少阴咽痛（半夏一百四十二，诸方六。）

喉风急痛（豆根一百五十一，验方二。）

咽痛（吴萸二百六十一，验方七。）

冰硼散（冰片二百八十九，诸方一。）

草芒粘咽（地丁一百二十七，验方四。）

发哽咽中（故梳三百四十三，验方五。）

骨哽咽（猪脂三百九十二，验方十一。）

咽中妨碍如有物（杵头糠二百零四，验方二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目部六十三
  • 当前页：咽喉部六十四
  • 下一页：瘰瘤部六十五
<<< 返回本书目录
  1. 咽喉部《疡医大全》
  2. 咽喉部充血【疾病症状】
  3. 咽喉部《外科大成》
  4. 咽喉部干燥刺痒【疾病症状】
  5. 咽喉部《神应经》
  6. 咽喉部烧伤及化学伤（burn and chemical injuries of pharynx andlarynx）《耳鼻咽喉外科学》
  7. 咽喉部《本草易读》
  8. 咽喉部外伤【疾病大全】
  9. 咽喉不利【方剂主治】
  10. 咽喉创伤（traumatic injuries of the pharynx and larynx）《耳鼻咽喉外科学》
  11. 咽喉病证治(附哽)《三因极一病证方论》
  12. 咽喉大纲《尤氏喉症指南》
  13. 咽喉碧玉散【方剂大全】
  14. 咽喉大纲论《喉科指掌》
  15. 咽喉闭塞不通《圣济总录》
  16. 咽喉的X线检查《耳鼻咽喉外科学》
  17. 咽喉闭塞【方剂主治】
  18. 咽喉方《景岳全书》
  19. 咽喉（口舌齿唇）《医学心悟》
  20. 咽喉甘露饮【方剂大全】
  21. 咽喉（哽）《张氏医通》
  22. 咽喉干《普济方·针灸》
  23. 咽喉（附失音、骨鲠）《医学入门》
  24. 咽喉干《针灸资生经》
  25. 咽喉（附：骨哽）《文堂集验方》
  26. 咽喉干痛【方剂主治】
  27. 咽喉【方剂主治】
  28. 咽喉干燥【方剂主治】
  29. 咽喉《证治准绳·杂病》
  30. 咽喉干燥充血【疾病症状】
  1. 咽喉部《本草易读》
  2. 咽喉不利候《诸病源候论》
  3. 咽喉部《神应经》
  4. 咽喉不利《中医词典》
  5. 咽喉部《疡医大全》
  6. 咽喉病证治（附哽）《三因极一病证方论》
  7. 咽喉部《外科大成》
  8. 咽喉病原由症治《幼科释谜》
  9. 咽喉部烧伤及化学伤《耳鼻咽喉外科学》
  10. 咽喉闭塞不通《圣济总录》
  11. 咽喉疮候《诸病源候论》
  12. 咽喉（一）《孙真人海上方》
  13. 咽喉创伤《耳鼻咽喉外科学》
  14. 咽喉（口舌齿唇）《医学心悟》
  15. 咽喉垂倒候《诸病源候论》
  16. 咽喉（骨哽）《文堂集验方》
  17. 咽喉大纲《尤氏喉症指南》
  18. 咽喉（哽）《张氏医通》
  19. 咽喉大纲论《喉科指掌》
  20. 咽喉（附失音、骨鲠）《医学入门》
  21. 咽喉点《手穴手纹诊治》
  22. 咽喉（二）《孙真人海上方》
  23. 咽喉方《景岳全书》
  24. 咽喉《灸法秘传》
  25. 咽喉妨闷《金匮翼》
  26. 咽喉《针灸聚英》
  27. 咽喉妨闷秘方《华佗神方》
  28. 咽喉《陈氏幼科秘诀》
  29. 咽喉干《普济方·针灸》
  30. 咽喉《慈幼新书》
  31. 咽喉干《针灸资生经》


瘰瘤部_《本草易读》_中医本草_【岐黄之术】

瘰瘤部六十五

瘰瘤部六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 结核（苦参三十六，验方三。）

瘰 结核（连翘一百二十一，验方一。）

瘰 结核（何首乌一百七十四，验方四。）

瘰 结核（黄明胶三百九十五，验方十二。）

瘿气结核（昆布一百八十，验方一。）

男妇瘰 （牡蛎三百八十二，验方一。）

热毒瘰 （白芥二百二十四，验方十九。）

瘰 马刀（夏枯八十二，验方六。）

瘰 初起（芫花一百四十六，验方三。）

瘰 流注（诸火四百十四，验方三。）

年久瘰 （元参十八，验方六。）

瘰 未破（青黛一百二十二，验方十一。）

瘰 未破（月季花一百六十七，验方一。）

项侧结核如卵（蓖麻一百三十四，验方二十六。）

瘰 溃烂（荆芥七十三，验方十七。）

瘰 已溃（皮鞋底三百四十二，验方三。）

瘰 溃坏（山甲三百六十八，验方六。）

又不拘已破未破（牡蛎三百八十二，验方一。）

鼠 （元参十八，验方八。）

鼠 恶疮（苦参三十六，验方二十二。）

鼠 已破（鲜皮三十七，验方一。）

鼠 溃烂（牡鼠四百零六，验方一。）

陀僧膏贴瘰 （陀僧四百二十五，诸方一。）

千捶膏（松香二百七十四，诸方二。）

赘瘤焦法（芫花一百四十六，验方一。）

身项粉瘤（皮底三百四十二，验方四。）

身面疣目（锻石四百四十，验方十三。）

疣目（地肤一百十五，验方七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉部六十四
  • 当前页：瘰瘤部六十五
  • 下一页：心痛部六十六
<<< 返回本书目录
  1. 瘰瘤部《本草易读》
  2. 瘰论《青囊秘诀》
  3. 瘰疬性苔藓【疾病大全】
  4. 瘰论《外科集验方》
  5. 瘰疬性皮肤结核病【疾病大全】
  6. 瘰论《外科正宗》
  7. 瘰疬仙方【方剂大全】
  8. 瘰马刀证《明医指掌》
  9. 瘰疬丸【方剂大全】
  10. 瘰门《辨证录》
  11. 瘰疬痰核围药【方剂大全】
  12. 瘰门（附汤火 金疮）《丹台玉案》
  13. 瘰疬痰核膏【方剂大全】
  14. 瘰门主论《疡医大全》
  15. 瘰疬痰核【中药主治】
  16. 瘰取穴灸法《外科启玄》
  17. 瘰疬疏肝丸【方剂大全】
  18. 瘰统论《圣济总录》
  19. 瘰疬收口药方【方剂大全】
  20. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  21. 瘰疬神膏【方剂大全】
  22. 瘰有脓《圣济总录》
  23. 瘰疬奇方【方剂大全】
  24. 瘰证治《三因极一病证方论》
  25. 瘰疬内消仙方【方剂大全】
  26. 瘰证治《幼幼集成》
  27. 瘰疬妙方【方剂大全】
  28. 洛博芽生菌病【疾病大全】
  29. 瘰疬敛口膏药【方剂大全】
  30. 络脉传注周流不息《针灸神书》
  1. 瘰瘤部《本草易读》
  2. 瘰疬漏《中医词典》
  3. 瘰论《青囊秘诀》
  4. 瘰疬根原《四圣心源》
  5. 瘰论《外科正宗》
  6. 瘰疬风《中医词典》
  7. 瘰论《外科集验方》
  8. 瘰疬方治述略《余无言医案》
  9. 瘰马刀《医学纲目》
  10. 瘰疬《中医外科学》
  11. 瘰马刀《证治准绳·疡医》
  12. 瘰疬《中医词典》
  13. 瘰马刀证《明医指掌》
  14. 瘰历未溃敷贴《医宗金鉴》
  15. 瘰门（二则）《辨证录》
  16. 瘰历溃后方《医宗金鉴》
  17. 瘰门（附汤火 金疮）《丹台玉案》
  18. 瘰历《医宗金鉴》
  19. 瘰门主方《疡医大全》
  20. 瘰历《中医名词词典》
  21. 瘰门主论《疡医大全》
  22. 瘰烂法《疯门全书》
  23. 瘰秘方《华佗神方》
  24. 瘰溃烂秘方《华佗神方》
  25. 瘰破烂连及胸腋《奇效简便良方》
  26. 瘰久不瘥《圣济总录》
  27. 瘰取穴灸法《外科启玄》
  28. 瘰结核瘿瘤马刀论治《类证治裁》
  29. 瘰死期《灵素节注类编》
  30. 瘰结核方四首《外台秘要》
  31. 瘰统论《圣济总录》


心痛部_《本草易读》_中医本草_【岐黄之术】

心痛部六十六

心痛部六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

一切心痛（川芎四十七，验方一。）

一切心痛（兜铃一百六十三，验方三。）

九种心痛（桂枝二百七十七，验方一。）

九种心痛（槐三百零二，验方二。）

心痛欲死（元胡三十八，验方一。）

心痛莫忍（姜黄六十四，验方三。）

心头急痛（扁竹一百二十四，验方二。）

卒心急痛（葱二百二十一，验方十。）

心下大痛（胡椒二百六十，验方二。）

心痛莫忍（蚕砂三百五十二，验方七。）

中恶心痛（苦参三十六，验方十一。）

心下刺痛（当归四十六，验方九。）

心痛吐水（蒺藜一百二十五，验方二。）

心痛彻背（栝蒌一百六十八，诸方二。）

心痛正在心下不左不右（栝蒌一百六十八，诸方三。）

心痛不瘥（黍米二百零二，验方三。）

心气痛（绿豆二百一十，验方三。）

食积心痛（神曲二百十四，验方六。）

冷热心痛（伏龙肝四百十五，验方二。）

心下结痛（碱四百十八，验方二。）

心气卒痛（大米二百，验方五。）

卒得心痛（桃奴二百四十三，验方十二。）

卒得心痛（釜底墨四百十六，验方一。）

热厥心痛（元胡三十八，验方八。）

心卒热痛（黄连二十六，验方三十三。）

心口热痛（青黛一百二十二，验方一。）

卒热心痛（香油一百九十五，验方十五。）

心下热痛（山栀三百十八，验方七。）

冷气抢心（莪术六十六，验方一。）

冷心痛（乳香二百八十四，验方二。）

心下冷痛（白酒二百十八，验方一。）

虫咬心痛唇青吐涎面白是。（艾叶七十八，验方二十。）

虫咬心痛（葱二百二十一，验方十二。）

虫痛有时（甘草第一，诸方十一。）

风毒攻心（黑豆二百零七，验方二。）

心腹冷痛（良姜五十六，验方五。）

心腹冷痛（艾叶七十八，验方十九。）

心腹冷痛（胡椒二百六十，验方一。）

心腹胀痛（桂枝二百七十七，验方二。）

心腹胀痛（乌梅二百四十二，验方九。）

心腹诸痛（火硝四百五十五，验方二。）

心腹痛久（莪术六十六，验方二。）

心腹刺痛（香附六十八，诸方一。）

心腹诸痛（香附六十八，诸方七。）

卒心腹痛甚者（大黄一百二十八，诸方十五。）

心腹血气痛（蒲黄一百七十七，验方一。）

心腹作痛（红曲二百十五，验方一。）

心脾作痛（荔枝二百五十五，验方二。）

心腹卒痛（桂枝二百七十七，诸方四。）

上冲心胁（山栀三百十八，验方十。）

九种心痛（香附六十八，诸方一。）

九种心痛（小茴二百三十一，验方五。）

心下结痛脉沉或呕或利（柴胡三十，诸方二。）

心下一切郁滞（香附六十八，诸方九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰瘤部六十五
  • 当前页：心痛部六十六
  • 下一页：腹胁部六十七
<<< 返回本书目录
  1. 心痛部《本草易读》
  2. 心痛方《外台秘要》
  3. 心痛不能饮食方《外台秘要》
  4. 心痛即胃脘痛论《妇科秘书》
  5. 心痛不能饮食《圣济总录》
  6. 心痛即胃脘痛论《胎产心法》
  7. 心痛病诸候（凡五论）《诸病源候论》
  8. 心痛解《叶选医衡》
  9. 心痛懊《圣济总录》
  10. 心痛利胆和胃亦卓效《名师垂教》
  11. 心痛（即胃脘痛）《万病回春》
  12. 心痛论《侣山堂类辩》
  13. 心痛【方剂主治】
  14. 心痛论治《类证治裁》
  15. 心痛【中药主治】
  16. 心痛门《辨证录》
  17. 心痛《周慎斋遗书》
  18. 心痛门《古今医统大全》
  19. 心痛《重订灵兰要览》
  20. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  21. 心痛《证治准绳·幼科》
  22. 心痛痧《痧胀玉衡》
  23. 心痛《证治准绳·女科》
  24. 心痛统论《金匮翼》
  25. 心痛《证治准绳·女科》
  26. 心痛统论《圣济总录》
  27. 心痛《证治准绳·女科》
  28. 心痛胃脘痛《证治准绳·类方》
  29. 心痛《证治汇补》
  30. 心痛胃脘痛《证治准绳·杂病》
  1. 心痛部《本草易读》
  2. 心痛不能饮食候《诸病源候论》
  3. 心痛彻背《中医词典》
  4. 心痛不能饮食方二首《外台秘要》
  5. 心痛唇红虫痛症《孙文垣医案》
  6. 心痛不能饮食《圣济总录》
  7. 心痛多唾候《诸病源候论》
  8. 心痛辨《傅青主男科》
  9. 心痛方八首《外台秘要》
  10. 心痛懊《圣济总录》
  11. 心痛候《诸病源候论》
  12. 心痛（即胃脘痛）《万病回春》
  13. 心痛候《诸病源候论》
  14. 心痛《陈氏幼科秘诀》
  15. 心痛即胃脘痛论《胎产心法》
  16. 心痛《女科证治准绳》
  17. 心痛即胃脘痛论《妇科秘书》
  18. 心痛《女科证治准绳》
  19. 心痛解《叶选医衡》
  20. 心痛《女科证治准绳》
  21. 心痛利胆和胃亦卓效《名师垂教》
  22. 心痛《评注产科心法》
  23. 心痛论《侣山堂类辩》
  24. 心痛《盘珠集胎产症治》
  25. 心痛论治《类证治裁》
  26. 心痛《金匮钩玄》
  27. 心痛脉候《类证治裁》
  28. 心痛《女科折衷纂要》
  29. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  30. 心痛《也是山人医案》
  31. 心痛门（六则）《辨证录》


腹胁部_《本草易读》_中医本草_【岐黄之术】

腹胁部六十七

腹胁部六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中急痛偏左右者（柴胡三十，诸方一。）

腹中虚痛脉缓（白芍五十一，验方一。）

腹满时痛（白芍五十一，诸方一。）

腹痛欲呕心热（黄连二十六，诸方三。）

腹紧胀痛（红糖二百六十六，验方二。）

腹痛（盐四百五十一，验方十八。）

蛔厥腹痛脉洪（槟榔二百五十八，验方六。）

冷热腹痛（山栀三百十八，验方六。）

一切腹痛（麦面一百九十七，验方二十四。）

走注气痛（木香五十三，验方一。）

心腹冷痛（山柰五十五，验方三。）

脐腹冷痛（附子一百三十七，诸方六。）

阴毒腹痛四肢厥（白酒二百十八，验方二。）

阴毒腹痛（葱二百二十一，验方九。）

心腹冷痛（胡椒二百六十，验方一。）

绞肠痧痛（荞麦一百九十九，验方一。）

胁痛如打（黑豆二百零七，验方六。）

脐上绞痛常患（白芥二百二十四，验方十四。）

脐下绞痛（木瓜二百四十七，验方三。）

绞肠痧痛（童尿四百零十，验方五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛部六十六
  • 当前页：腹胁部六十七
  • 下一页：疰病部六十八
<<< 返回本书目录
  1. 腹胁部《本草易读》
  2. 腹胁刺痛【方剂主治】
  3. 腹先兆——腹相学《中医疾病预测》
  4. 腹胁妨闷【方剂主治】
  5. 腹围增大【疾病症状】
  6. 腹胁膨胀【方剂主治】
  7. 腹痛总括《医宗金鉴》
  8. 腹胁疼痛《普济本事方》
  9. 腹痛之候《保幼新编》
  10. 腹胁疼痛【方剂主治】
  11. 腹痛证治《幼幼集成》
  12. 腹胁虚胀【方剂主治】
  13. 腹痛证治《医宗金鉴》
  14. 腹胁胀满【方剂主治】
  15. 腹痛证治《妇科心法要诀》
  16. 腹胁胀痛【方剂主治】
  17. 腹痛证《明医指掌》
  18. 腹泻《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  19. 腹痛者【方剂主治】
  20. 腹泻《老年百病防治》
  21. 腹痛胀满门《针灸大成》
  22. 腹泻《物理诊断学》
  23. 腹痛胀满部《神应经》
  24. 腹泻【疾病症状】
  25. 腹痛胀满【方剂主治】
  26. 腹泻【疾病大全】
  27. 腹痛章《医学妙谛》
  28. 腹泻【中药主治】
  29. 腹痛因于寒《药症忌宜》
  30. 腹泻病《儿科学》
  1. 腹胁部《本草易读》
  2. 腹先兆——腹相学《中医疾病预测》
  3. 腹胁间生鳞甲秘方《华佗神方》
  4. 腹先兆的临床意义《中医疾病预测》
  5. 腹泻《物理诊断学》
  6. 腹痛总括《幼科心法要诀》
  7. 腹泻《默克家庭诊疗手册》
  8. 腹痛总括《医宗金鉴》
  9. 腹泻《老年百病防治》
  10. 腹痛之候《保幼新编》
  11. 腹泻病《家庭医学百科-医疗康复篇》
  12. 腹痛证治《妇科心法要诀》
  13. 腹泻病《儿科学》
  14. 腹痛证治《幼幼集成》
  15. 腹泻点《手穴手纹诊治》
  16. 腹痛证治《医宗金鉴》
  17. 腹泻先兆《中医疾病预测》
  18. 腹痛证《明医指掌》
  19. 腹虚胀《圣济总录》
  20. 腹痛胀满呕吐《千金翼方》
  21. 腹痈《景岳全书》
  22. 腹痛胀满门《针灸大成》
  23. 腹痈《中医词典》
  24. 腹痛胀满部《神应经》
  25. 腹痈《续名医类案》
  26. 腹痛胀满《针灸聚英》
  27. 腹痈《证治准绳·幼科》
  28. 腹痛章《医学妙谛》
  29. 腹痈《保婴撮要》
  30. 腹痛原由症治《幼科释谜》
  31. 腹痈《古今医案按》


疰病部_《本草易读》_中医本草_【岐黄之术】

疰病部六十八

疰病部六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

五种尸疰（大米二百，验方四。）

尸气入腹（阿魏二百九十一，验方一。）

五种遁尸（鸡卵三百八十八，验方十一。）

五尸病（鸡卵三百八十八，验方十三。）

猝中五尸，冲心痛甚（猪脂三百九十二，验方五。）

五尸疰病（雄黄四百三十三，验方四。）

胁下疼痛（地肤一百一十五，验方二。）

胁痛脉紧（大黄一百二十八，诸方八。）

胁下刺痛（茴香二百三十一，验方一。）

胸腹痛甚（艾叶七十八，验方三十二。）

腰胁卒痛（黑豆二百零七，验方七。）

卒胸痹痛（枳实三百十六，验方一。）

腰腹诸痛（火硝四百五十五，验方三。）

绕脐冲心，小肠疝气也（丝瓜二百三十九，验方十一。）

奔豚上冲（甘草第一，诸方十三。）

少腹急结（桃仁二百四十三，诸方一。）

一切内痛（灵脂三百九十一，诸方一。）

脐下痛冲心（茴香二百三十一，验方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胁部六十七
  • 当前页：疰病部六十八
  • 下一页：腰脚部六十九
<<< 返回本书目录
  1. 疰病部《本草易读》
  2. 疰病相染易方《外台秘要》
  3. 疰病（尸疰蛊疰）《证治准绳·幼科》
  4. 疰忤中恶证治《三因极一病证方论》
  5. 疰病（儿科）《冯氏锦囊秘录》
  6. 疰夏《药症忌宜》
  7. 疰病《幼幼新书》
  8. 疰夏门《辨证录》
  9. 祝由科论《医学源流论》
  10. 著至教论《素问悬解》
  11. 祝由《圣济总录》
  12. 蛀牙散【方剂大全】
  13. 祝由《类经》
  14. 铸铧孔中黄土《本草纲目》完整版
  15. 祝序《诊脉三十二辨》
  16. 铸钟黄土《本草纲目》完整版
  17. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  18. 筑宾穴【下肢内侧穴位】
  19. 炷火先后《针灸聚英》
  20. 箸《本草纲目》完整版
  21. 炷火先后《古今医统大全》
  22. 抓炒杜仲腰花《保健药膳》
  23. 炷火《针灸聚英》
  24. 抓地虎【中药大全】
  25. 柱下土《本草纲目》完整版
  26. 抓地龙【中药大全】
  27. 柱果铁线莲【中药大全】
  28. 抓碰成恶疮《医门补要》
  29. 柱果木榄叶【中药大全】
  30. 专方《张氏医通》
  1. 疰病部《本草易读》
  2. 疰病（尸疰蛊疰）《证治准绳·幼科》
  3. 疰病相染易方三首《外台秘要》
  4. 疰病（儿科）《冯氏锦囊秘录》
  5. 疰布《中医词典》
  6. 疰病《幼幼新书》
  7. 疰忤中恶证治《三因极一病证方论》
  8. 疰《中医词典》
  9. 疰夏《时病论歌括新编》
  10. 祝源《中医词典》
  11. 疰夏《时病论歌括新编》
  12. 祝由科论《医学源流论》
  13. 疰夏《中医词典》
  14. 祝由科方《冯氏锦囊秘录》
  15. 疰夏《时病论》
  16. 祝由科《万氏秘传片玉心书》
  17. 疰夏《仁斋直指方论（附补遗）》
  18. 祝由《类经》
  19. 疰夏《药症忌宜》
  20. 祝由《中医词典》
  21. 疰夏（夏疰）《中医名词词典》
  22. 祝由《圣济总录》
  23. 疰夏门（二则）《辨证录》
  24. 祝由《中医名词词典》
  25. 疰痖《中医词典》
  26. 祝尧民《中医词典》
  27. 著名医学科学家的重大发现与动物实验的关系《实验动物科学》
  28. 祝序《诊脉三十二辨》
  29. 著至教论《素问悬解》
  30. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  31. 蛀发癣《外科全生集》


腰脚部_《本草易读》_中医本草_【岐黄之术】

腰脚部六十九

腰脚部六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

腰痛卒然（鳖甲三百八十，验方五。）

肾虚腰痛（猪肾三百九十二，验方六。）

闪腰痛久（猪肾三百九十二，验方七。）

老人腰俯（狗脊十一，主治。）

冷气腰痛（元胡三十八，验方十三。）

肾虚腰痛（故纸六十三，验方一。）

坠打腰痛（故纸六十三，验方九。）

积年腰痛（地肤一百一十五，验方四。）

湿气腰痛（车前一百十九，验方六。）

腰脊引痛（蒺藜一百二十五，验方十二。）

卒然腰痛（黑豆二百零七，验方八。）

腰脊胀痛（白芥二百二十四，验方十五。）

腰痛不止（丝瓜二百三十九，验方十二。）

腰痛难移（茶二百六十二，验方五。）

闪挫腰痛（西瓜二百六十四，验方一。）

闪挫腰痛（当归四十六，验方二十六。）

腰痛牵心（香油一百九十五，验方二十。）

腰痛虚寒（糯米二百零一，验方十一。）

香港脚肿痛（白芷五十，验方二十四。）

香港脚肿痛（白芍五十一，验方二。）

香港脚肿痹（蓖麻一百三十四，验方二十三。）

香港脚肿渴（麻仁一百九十六，验方十一。）

寒湿香港脚（麦麸一百九十七，主治。）

香港脚冲心（黑豆二百零七，验方九。）

香港脚冲心（铅四百二十二，黑锡丹。）

香港脚走痛（莱菔二百二十七，验方十一。）

香港脚肿急（木瓜二百四十七，验方一。）

香港脚冲心（橘皮二百五十一，验方七。）

香港脚肿痛（皂角三百零四，验方十二。）

香港脚肿痛（牛胶三百九十五，验方四。）

老人香港脚（猪肾三百九十二，验方八。）

一切香港脚（盐四百五十一，验方十六。）

男妇香港脚（加皮三百二十五，验方一。）

脚挛急兼表（白芍五十一，诸方二。）

腰脚疼痛（天麻第八，验方二。）

腰脚痹痛（附子一百三十七，验方一。）

腰脚痹软（萆 一百四十八，验方一。）

腰脚诸痛（灵仙一百五十二，验方一。）

腰脚酸痛（胡麻一百九十五，验方十四。）

筋骨软不能履步（知母第七，诸方五。）

热毒足肿（苦参三十六，验方九。）

脚丫湿烂（荆芥七十三，验方二十。）

远行足趼（半夏一百四十二，验方十六。）

手足酸痛（胡麻一百九十五，验方十二。）

手足痹痛（麦麸一百九十七，主治。）

远行脚趼（麦面一百九十七，验方十三。）

丈夫脚冷（黄酒二百十八，验方八。）

水病足肿如绵（葱二百二十一，验方二十五。）

脚肚转筋（大蒜二百二十三，验方十三。）

夏月趾肿（茄根二百三十六，验方十一。）

脚筋挛急（木瓜二百四十七，验方二。）

脚心肿（川椒二百五十九，验方一。）

脚丫湿烂（茶二百六十二，验方二。）

足趾鸡眼（骨皮三百二十六，验方七。）

行路足肿（草鞋三百四十二，验方二。）

趾甲肉突（蜈蚣三百六十四，验方一。）

脚底木硬（牛胶三百九十五，验方六。）

脚根肿痛（黄牛屎三百九十五，验方一。）

脚心肿痛（蚯蚓四百十五，验方六。）

脚趾缝烂（滑石四百三十五，验方八。）

脚胫生疮（内金三百八十七，验方二。）

脚肚生疮（酸榴二百五十，验方五。）

脚上冻疮（米醋二百十七，验方十五。）

缠脚生疮（荆芥七十三，验方二十一。）

膝盖疼（甘菊七十七，验方一。）

腿膝疼（芦巴九十四，验方一。）

腰膝沉重（灵仙一百五十二，验方二。）

腰膝痛（菟丝一百五十七，验方六。）

腰膝痛（首乌一百七十四，验方七。）

筋挛膝痛（豆卷二百零七，验方二。）

脚膝浮肿（荷叶二百七十，验方五。）

鹤膝风挛（紫荆三百二十九，验方二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疰病部六十八
  • 当前页：腰脚部六十九
  • 下一页：疝痛部七十
<<< 返回本书目录
  1. 腰脚部《本草易读》
  2. 腰脚沉重【方剂主治】
  3. 腰脊椎疼痛【疾病症状】
  4. 腰脚冷痹《圣济总录》
  5. 腰脊腿足痛论治《类证治裁》
  6. 腰脚软痛《急救广生集》
  7. 腰脊痛（余见背痛）《针灸资生经》
  8. 腰脚疼痛《女科证治准绳》
  9. 腰脊痛【方剂主治】
  10. 腰脚疼痛《圣济总录》
  11. 腰脊痛《普济方·针灸》
  12. 腰脚疼痛《证治准绳·女科》
  13. 腰脊疼痛【方剂主治】
  14. 腰脚疼痛【方剂主治】
  15. 腰脊强痛《扁鹊神应针灸玉龙经》
  16. 腰脚疼痛方《外台秘要》
  17. 腰肌劳损【中药主治】
  18. 腰脚痛《普济方·针灸》
  19. 腰肌劳损【疾病大全】
  20. 腰脚痛（余见腰膝）《针灸资生经》
  21. 腰肌痉挛【疾病症状】
  22. 腰脚无力【方剂主治】
  23. 腰花杜仲《保健药膳》
  24. 腰疽《外科理例》
  25. 腰骨藤【中药大全】
  26. 腰疽《外科启玄》
  27. 腰腹痛【方剂主治】
  28. 腰疽《外科十三方考》
  29. 腰腹疼痛【方剂主治】
  30. 腰疽《续名医类案》
  1. 腰脚部《本草易读》
  2. 腰脊胀痛《急救广生集》
  3. 腰脚冷痹《圣济总录》
  4. 腰脊腿足痛论治《类证治裁》
  5. 腰脚冷痹《中医词典》
  6. 腰脊痛（余见背痛）《针灸资生经》
  7. 腰脚软痛《急救广生集》
  8. 腰脊痛《华佗神方》
  9. 腰脚湿风作痛，不能履地《奇效简便良方》
  10. 腰脊痛《普济方·针灸》
  11. 腰脚疼痛《圣济总录》
  12. 腰脊痛《证治准绳·疡医》
  13. 腰脚疼痛《证治准绳·女科》
  14. 腰脊痛《中医词典》
  15. 腰脚疼痛《女科证治准绳》
  16. 腰脊强痛《扁鹊神应针灸玉龙经》
  17. 腰脚疼痛方三首《外台秘要》
  18. 腰脊强《中医词典》
  19. 腰脚疼痛候《诸病源候论》
  20. 腰脊病《备急千金要方》
  21. 腰脚痛《中医词典》
  22. 腰脊《中医词典》
  23. 腰脚痛《普济方·针灸》
  24. 腰花杜仲《保健药膳》
  25. 腰脚痛（余见腰膝）《针灸资生经》
  26. 腰户《中医词典》
  27. 腰疽《中医词典》
  28. 腰候《诸病源候论》
  29. 腰疽《续名医类案》
  30. 腰骨损断《中医词典》
  31. 腰疽《证治准绳·疡医》


疝痛部_《本草易读》_中医本草_【岐黄之术】

疝痛部七十

疝痛部七十

  • 上一页
  • 目录
  • 相关
  • 下一页

卒得疝气，痛引阴中如绞（沙参第四，验方二。）

寒疝腹痛，宜妇人（丹参二十，验方二。）

疝痛危急（元胡三十八，验方十二。）

疝气入肾（茴香二百三十一，验方二。）

男妇疝痛（乌药二百八十二，诸方一。）

寒疝里急（当归四十六，诸方二。）

冷气疝瘕（芦巴九十四，验方二。）

绕脐疝厥（乌头一百三十七，诸方七。）

绕脐冲心（茴香二百三十一，验方三。）

小肠气痛（胡桃二百五十四，验方六。）

小肠疝气（乌药二百八十二，验方二。）

小肠疝气（鸡卵三百八十八，验方六。）

小肠疝气（荔核二百五十五，验方三。）

狐疝阴 （地肤一百十五，验方三。）

疝胀痛（香附六十八，验方三。）

外肾肿大（苦楝二百九十九，诸方一。）

偏坠肿痛（芦巴九十四，诸方一。）

偏坠疝气（白附一百三十九，验方二。）

偏坠（丹皮五十二，验方一。）

偏坠（小茴二百三十一，验方四。）

偏坠（丝瓜二百三十九，验方十六。）

偏坠（山楂二百四十八，验方二。）

疝肿痛（荆芥七十三，验方十五。）

肾囊肿大（荔枝二百五十五，验方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰脚部六十九
  • 当前页：疝痛部七十
  • 下一页：手足部七十一
<<< 返回本书目录
  1. 疝痛部《本草易读》
  2. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  3. 疝痛【中药主治】
  4. 疝叙论《三因极一病证方论》
  5. 疝区的疼痛或坠胀感【疾病症状】
  6. 疝证《古今名医汇粹》
  7. 疝嵌顿《家庭医学百科-自救互救篇》
  8. 疝证《明医指掌》
  9. 疝气治验《卫生宝鉴》
  10. 疝证《医法圆通》
  11. 疝气证治《幼幼集成》
  12. 疝证门《幼科心法要诀》
  13. 疝气痛【中药主治】
  14. 疝证门《幼科指南》
  15. 疝气疼痛【中药主治】
  16. 疝证同名异辨《杂病心法要诀》
  17. 疝气偏坠门主论《疡医大全》
  18. 疝证总括《医宗金鉴》
  19. 疝气偏坠论（附阴肿）《婴童类萃》
  20. 疝证总括《医宗金鉴》
  21. 疝气偏坠《儿科要略》
  22. 疝证总括《杂病心法要诀》
  23. 疝气门（附奔豚八则）《辨证录》
  24. 疝症《活幼心书》
  25. 疝气门《养生导引秘籍》
  26. 疝症《幼科折衷》
  27. 疝气门《养生导引法》
  28. 疝症大小总论合参《冯氏锦囊秘录》
  29. 疝气门《王旭高临证医案》
  30. 疝症统论《金匮翼》
  1. 疝痛部《本草易读》
  2. 疝痛《医学纲目》
  3. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  4. 疝嵌顿《家庭医学百科-自救互救篇》
  5. 疝痛神效方《冯氏锦囊秘录》
  6. 疝气肿破《奇效简便良方》
  7. 疝无治法《医方考》
  8. 疝气治验《卫生宝鉴》
  9. 疝叙论《三因极一病证方论》
  10. 疝气治验《卫生宝鉴》
  11. 疝证《医法圆通》
  12. 疝气证治《幼幼集成》
  13. 疝证《古今名医汇粹》
  14. 疝气穴《中医词典》
  15. 疝证《明医指掌》
  16. 疝气诗《医学实在易》
  17. 疝证门《幼科指南》
  18. 疝气神方《仁术便览》
  19. 疝证同名异辨《医宗金鉴》
  20. 疝气偏坠门主论《疡医大全》
  21. 疝证同名异辨《杂病心法要诀》
  22. 疝气偏坠门主方《疡医大全》
  23. 疝证总括《医宗金鉴》
  24. 疝气偏坠论（附阴肿）《婴童类萃》
  25. 疝证总括《医宗金鉴》
  26. 疝气偏坠《儿科要略》
  27. 疝证总括《幼科心法要诀》
  28. 疝气门（附奔豚八则）《辨证录》
  29. 疝证总括《杂病心法要诀》
  30. 疝气门《万氏秘传片玉心书》
  31. 疝症《活幼心书》


手足部_《本草易读》_中医本草_【岐黄之术】

手足部七十一

手足部七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

代指肿痛（地榆十九，验方八。）

代指肿痛（甘草第一，验方十九。）

代指肿痛（黄蜡三百四十六，验方二。）

代指肿痛（诸土四百十五，验方二。）

代指溃烂（银朱四百三十二，诸方一。）

手疼痛（当归四十六，验方十。）

手心斑点燥裂（艾叶七十八，验方五。）

手指肿痛麻木（牛蒡九十六，验方十二。）

手臂一块痛肿（蓖麻一百三十四，验方一。）

穿掌肿痛（桑叶三百十五，验方六。）

指上蛇头（蜈蚣三百六十四，验方二。）

人咬指烂（鳖甲三百八十，验方九。）

肿痛欲断（黄柏二百九十四，验方十五。）

手足皴裂（白芨二十四，验方七。）

手足肿痛（苍耳九十七，验方十八。）

手足烦痛（地肤一百十五，主治。）

手足冻裂（附子一百三十七，验方七。）

手足皴裂（酒糟二百十九，验方一。）

手足皴裂（白果二百五十三，验方五。）

手足心肿（川椒二百五十九，验方一。）

热攻手足肿痛（猪脂三百九十二，验方十。）

热攻手足肿痛（猪蹄三百九十二，验方一。）

手足肿痛（马通三百九十六，验方一。）

手足心毒肿（盐四百五十一，验方三。）

手足甲掀痛（白矾四百五十九，验方三。）

洗足令软（凤仙一百四十五，验方九。）

瘦脚息痛（桑白皮三百十四，验方七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝痛部七十
  • 当前页：手足部七十一
  • 下一页：须发部七十二
<<< 返回本书目录
  1. 手足部《本草易读》
  2. 手足颤掉【方剂主治】
  3. 手足不遂【方剂主治】
  4. 手足沉重【方剂主治】
  5. 手足不仁【方剂主治】
  6. 手足抽掣【方剂主治】
  7. 手足【方剂主治】
  8. 手足抽搐【方剂主治】
  9. 手足《张氏医通》
  10. 手足搐搦【方剂主治】
  11. 手足《续名医类案》
  12. 手足皴裂《证治准绳·疡医》
  13. 手足《卫生易简方》
  14. 手足多汗【疾病症状】
  15. 手足《奇症汇》
  16. 手足多冷【方剂主治】
  17. 手指撞伤【疾病症状】
  18. 手足亸曳【方剂主治】
  19. 手指小关节痛肿【疾病症状】
  20. 手足发抖【疾病症状】
  21. 手指香肠型【疾病症状】
  22. 手足发绀症【疾病大全】
  23. 手指歪斜【疾病症状】
  24. 手足烦热【方剂主治】
  25. 手指痛风【疾病症状】
  26. 手足烦疼【方剂主治】
  27. 手指屈肌腱鞘炎【疾病大全】
  28. 手足汗《丹溪手镜》
  29. 手指扭伤【疾病症状】
  30. 手足汗《伤寒括要》
  1. 手足部《本草易读》
  2. 手足不仁骨骱麻木《外科全生集》
  3. 手足部《医门补要》
  4. 手足不仁《中医词典》
  5. 手足掣痛《奇效简便良方》
  6. 手足瘭疽《奇方类编》
  7. 手足抽掣《中医词典》
  8. 手足《奇症汇》
  9. 手足皴裂《证治准绳·疡医》
  10. 手足《卫生易简方》
  11. 手足皴裂脚缝烂《医学纲目》
  12. 手足《张氏医通》
  13. 手足大指爪甲穴《中医词典》
  14. 手足《续名医类案》
  15. 手足冻疮《奇效简便良方》
  16. 手拽法《中医词典》
  17. 手足冻裂《奇效简便良方》
  18. 手肿痛《中医词典》
  19. 手足冻裂出血《奇效简便良方》
  20. 手指脱骱《中医词典》
  21. 手足亸曳《中医词典》
  22. 手指天蛇头《奇效简便良方》
  23. 手足发胝《中医词典》
  24. 手指提按二十二法《针灸神书》
  25. 手足发胝候《诸病源候论》
  26. 手指手掌皮浓如铁《奇效简便良方》
  27. 手足烦热《中医词典》
  28. 手指屈肌腱鞘炎《中医伤科按摩学》
  29. 手足风裂《儒门事亲》
  30. 手指平推扣拨法《中医词典》
  31. 手足风痛及一切酒脚风、漏肩风，湿气作痛《奇效简便良方》


须发部_《本草易读》_中医本草_【岐黄之术】

须发部七十二

须发部七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

发白变黑（蒺藜一百二十五，诸方二。）

发黄欲黑（蓖麻一百三十四，验方十八。）

染发令黑（荞麦一百九十九，验方十六。）

染发令黑（黑豆二百零七，验方三十一。）

头发黄赤（柏叶二百七十三，验方一。）

发白欲黑（龟板三百七十九，验方六。）

染发乌须（锻石四百四十，验方十二。）

令发变黑（胡麻一百九十五，验方十五。）

令发长黑（香油一百九十五，验方二。）

发落欲生（碎补一百八十二，验方四。）

头发不生（柏叶二百七十三，验方二。）

令发速长（桑叶三百十五，验方二。）

发落不生（锻石四百四十，验方十一。）

发落不生（香油一百九十五，验方一。）

香发（薄荷七十五，验方二。）

眉毛不生（白芥二百二十四，验方十。）

眉毛不生（香油一百九十五，验方二十二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足部七十一
  • 当前页：须发部七十二
  • 下一页：渴部七十三
<<< 返回本书目录
  1. 须发部《本草易读》
  2. 须发黄白《圣济总录》
  3. 须发病《冯氏锦囊秘录》
  4. 须发眉《医述》
  5. 须发《万病回春》
  6. 须发门《奇方类编》
  7. 须发《寿世保元》
  8. 须发早白【中药主治】
  9. 须发《急救广生集》
  10. 须发早白【方剂主治】
  11. 须发《古今医鉴》
  12. 须花参【中药大全】
  13. 须发《本草纲目》完整版
  14. 须识扶阳《扁鹊心书》
  15. 须疮【疾病大全】
  16. 须癣《家庭医学百科-医疗康复篇》
  17. 须部假毛囊炎【疾病大全】
  18. 须癣【疾病大全】
  19. 戌手厥阴心包经《神应经》
  20. 须叶藤【中药大全】
  21. 溴中毒【疾病大全】
  22. 须叶藤叶【中药大全】
  23. 溴疹【疾病症状】
  24. 虚《扁鹊神应针灸玉龙经》
  25. 溴氯菊酯中毒【疾病大全】
  26. 虚《脉确》
  27. 溴磺酞排泄延迟【疾病症状】
  28. 虚《食鉴本草》
  29. 嗅预兆《中医疾病预测》
  30. 虚（阴）《濒湖脉学》
  1. 须发部《本草易读》
  2. 须发病《冯氏锦囊秘录》
  3. 须发黄白《圣济总录》
  4. 须发《万氏秘传外科心法》
  5. 须发眉《医述》
  6. 须发《急救广生集》
  7. 须发秃落候《巢氏病源补养宣导法》
  8. 须发《医学摘粹》
  9. 须发秃落候《诸病源候论》
  10. 须发《医学摘粹》
  11. 须发早白《冷庐医话》
  12. 须发《万病回春》
  13. 须黄候《诸病源候论》
  14. 须发《古今医鉴》
  15. 须落不生《奇效简便良方》
  16. 须发《寿世保元》
  17. 须毛内生长《默克家庭诊疗手册》
  18. 须发《四圣心源》
  19. 须识扶阳《扁鹊心书》
  20. 须毒《万氏秘传外科心法》
  21. 须癣《家庭医学百科-医疗康复篇》
  22. 须《中医词典》
  23. 顼（xū，音须）《中医词典》
  24. 戌手厥阴心包经《神应经》
  25. 顼颅《中医词典》
  26. 戌骨丹《重楼玉钥》
  27. 虚《中医词典》
  28. 戌、手厥阴心包络经《针灸大成》
  29. 虚《食鉴本草》
  30. 戌《中医词典》
  31. 虚《脉确》


渴部_《本草易读》_中医本草_【岐黄之术】

渴部七十三

渴部七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

消渴（饮水数年不愈者。白芍五十一，验方三。）

消渴积年（香附六十八，验方四。）

消渴不止久者（牛膝一百零六，验方一。）

消渴不止久者（菟丝一百五十七，验方一。）

消渴不止久者（凌霄花一百六十五，验方三。）

消渴不止久者（花粉一百六十九，验方二。）

消渴不止久者（大米二百零一，验方三。）

消渴不止久者（绿豆二百一十，验方二。）

消渴不止久者（扁豆二百一十一，验方三。）

消渴不止久者（冬瓜二百三十八，验方一。）

消渴不止久者（桑叶三百十五，验方八。）

消渴不止久者（猪肚三百九十二，验方一。）

一切烦渴（花粉一百六十九，验方二。）

热渴心闷（麦面一百九十七，验方一。）

烦渴不已（糯米二百零一，验方十五。）

胃热消渴（粟米二百零四，验方二。）

一切烦渴（藕节二百六十九，验方二。）

消渴尿多（生地一百零五，诸方一。）

消渴尿多（蔷薇一百六十六，验方一。）

消渴尿多（黄柏二百九十四，验方七。）

消渴尿多（黄雌鸡三百八十七，验方七。）

汗渴脉虚（黄 第二，验方三。）

火盛作渴（黄 第二，诸方九。）

汗渴脉盛（人参第三，诸方八。）

汗渴身热恶风（人参第三，诸方八。）

少阳伤寒渴（人参第三，诸方九。）

渴饮水入即吐（茯苓三百三十五，诸方一。）

欲饮不渴（五倍三百四十九，诸方一。）

肾虚消渴（黑豆二百零七，验方十八。）

消渴（人参第三，验方十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：须发部七十二
  • 当前页：渴部七十三
  • 下一页：发斑部七十四
<<< 返回本书目录
  1. 渴部《本草易读》
  2. 渴后恐成水病方《外台秘要》
  3. 渴不止【方剂主治】
  4. 渴后小便多恐生诸疮方《外台秘要》
  5. 渴《周慎斋遗书》
  6. 渴利《圣济总录》
  7. 渴《重订灵兰要览》
  8. 渴利虚经脉涩成痈脓方《外台秘要》
  9. 渴《证治准绳·幼科》
  10. 渴龙奔江丹【方剂大全】
  11. 渴《证治准绳·幼科》
  12. 渴论《小儿卫生总微论方》
  13. 渴《证治准绳·女科》
  14. 渴热《麻科活人全书》
  15. 渴《医宗金鉴》
  16. 渴忒饼儿【方剂大全】
  17. 渴《续名医类案》
  18. 渴欲饮冷【方剂主治】
  19. 渴《伤寒寻源》
  20. 渴欲饮水【方剂主治】
  21. 渴《伤寒明理论》
  22. 渴者【方剂主治】
  23. 渴《伤寒六书》
  24. 渴证《伤寒心法要诀》
  25. 渴《伤寒六书》
  26. 渴证《医宗金鉴》
  27. 渴《伤寒括要》
  28. 渴症《保婴撮要》
  29. 渴《伤寒标本心法类萃》
  30. 渴症《伤寒捷诀》
  1. 渴部《本草易读》
  2. 渴病候《诸病源候论》
  3. 渴而便数有膏为下消《医学纲目》
  4. 渴《伤寒括要》
  5. 渴而多饮为上消《医学纲目》
  6. 渴《伤寒指掌》
  7. 渴而小便色白《思考中医》
  8. 渴《女科证治准绳》
  9. 渴附舌干口燥《医效秘传》
  10. 渴《外科选要》
  11. 渴后恐成水病方三首《外台秘要》
  12. 渴《广瘟疫论》
  13. 渴后小便多恐生诸疮方二首《外台秘要》
  14. 渴《伤寒明理论》
  15. 渴利《圣济总录》
  16. 渴《痘疹心法要诀》
  17. 渴利《中医词典》
  18. 渴《伤寒寻源》
  19. 渴利《中医词典》
  20. 渴《秘传证治要诀及类方》
  21. 渴利后发疮候《诸病源候论》
  22. 渴《丹溪手镜》
  23. 渴利后损候《诸病源候论》
  24. 渴《伤寒六书》
  25. 渴利候《诸病源候论》
  26. 渴《伤寒六书》
  27. 渴利候《诸病源候论》
  28. 渴《松峰说疫》
  29. 渴利虚经脉涩成痈脓方一十一首《外台秘要》
  30. 渴《周慎斋遗书》
  31. 渴论《小儿卫生总微论方》


发斑部_《本草易读》_中医本草_【岐黄之术】

发斑部七十四

发斑部七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

天行斑毒（升麻三十五，验方五。）

伤寒赤斑（青黛一百二十二，验方十。）

赤斑变黑（葱二百二十一，验方五。）

伤寒斑出（猪胆三百九十二，诸方二。）

紫癜汗斑（知母第七，验方第二。）

紫白癜风（贝母三十九，验方九。）

汗斑白癜（夏枯八十二，验方五。）

赤白汗斑（苍耳九十七，验方十六。）

白癜风（蒺藜一百二十五，验方七。）

白癜风（小麦一百九十七，验方三。）

赤白癜风（生姜二百二十八，验方二十。）

赤白癜风（猪肾三百九十二，验方十三。）

赤白癜风（猪肚三百九十二，验方三。）

点除黑痣（巴豆三百十二，验方七。）

捉热疹痘（芦根、茅根。）

捉寒疹痘（黄酒、参、 俱可。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴部七十三
  • 当前页：发斑部七十四
  • 下一页：疹痒疥癣部七十五
<<< 返回本书目录
  1. 发斑部《本草易读》
  2. 发斑第九十五问《婴童百问》
  3. 发斑【方剂主治】
  4. 发斑发疹【中药主治】
  5. 发斑【中药主治】
  6. 发斑歌《伤寒百证歌》
  7. 发斑《医法圆通》
  8. 发斑候-幼幼汇集（下）《古今医统大全》
  9. 发斑《温疫论》
  10. 发斑门《辨证录》
  11. 发斑《伤寒六书》
  12. 发斑-伤寒门（下）《古今医统大全》
  13. 发斑《伤寒六书》
  14. 发斑十三条《仲景伤寒补亡论》
  15. 发斑《伤寒捷诀》
  16. 发斑瘾疹风热所乘《医学传心录》
  17. 发斑《伤寒标本心法类萃》
  18. 发斑战汗合论《温疫论》
  19. 发斑《盘珠集胎产症治》
  20. 发斑证《伤寒九十论》
  21. 发斑《脉因证治》
  22. 发斑证治《三因极一病证方论》
  23. 发斑《景岳全书》
  24. 发背《备急千金要方》
  25. 发斑《金匮钩玄》
  26. 发背《洄溪医案》
  27. 发斑《古今医鉴》
  28. 发背《景岳全书》
  29. 发斑《丹溪手镜》
  30. 发背《立斋外科发挥》
  1. 发斑部《本草易读》
  2. 发斑（伤寒门 下）《古今医统大全》
  3. 发斑第九十五问《婴童百问》
  4. 发斑《盘珠集胎产症治》
  5. 发斑方《增订叶评伤暑全书》
  6. 发斑《金匮钩玄》
  7. 发斑歌《伤寒百证歌》
  8. 发斑《广瘟疫论》
  9. 发斑候（幼幼汇集 下）《古今医统大全》
  10. 发斑《温疫论》
  11. 发斑门（二则）《辨证录》
  12. 发斑《医效秘传》
  13. 发斑伤寒《中医词典》
  14. 发斑《脉因证治》
  15. 发斑十三条《仲景伤寒补亡论》
  16. 发斑《丹溪手镜》
  17. 发斑药《儒门事亲》
  18. 发斑《伤寒六书》
  19. 发斑瘾疹风热所乘《医学传心录》
  20. 发斑《伤寒六书》
  21. 发斑战汗合论《温疫论》
  22. 发斑《松峰说疫》
  23. 发斑证《伤寒九十论》
  24. 发斑《古今医鉴》
  25. 发斑证治《三因极一病证方论》
  26. 发斑《伤寒捷诀》
  27. 发背《中医名词词典》
  28. 发斑《伤寒标本心法类萃》
  29. 发背《圣济总录》
  30. 发斑《景岳全书》
  31. 发背《景岳全书》


疹痒疥癣部_《本草易读》_中医本草_【岐黄之术】

疹痒疥癣部七十五

疹痒疥癣部七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

熏疥神方（灵仙一百五十二，验方十。）

疥疮满身不可治者（首乌一百七十四，验方一。）

一身疥癣（苦楝二百九十九，主治。）

积年疮疥（皂角三百零四，验方八。）

扫除疥疮（枫子三百十三，验方一。）

疥疮痒痛（猪肚三百九十二，验方二。）

疥疮有虫（锻石四百四十，验方十七。）

五般癣疮（韭菜二百二十，验方九。）

身面生癣（桃奴二百四十三，验方十一。）

身面生癣（白果二百五十三，验方六。）

牛皮癣又钱癣（木槿三百三十，验方二。）

牛皮癣又钱癣（皮底三百四十二，验方二。）

牛皮癣又钱癣（白矾四百五十九，验方二。）

癣疮初起（姜黄六十四，验方二。）

癣痒甚（小蓟八十九，验方五。）

疥癣恶疮（沙参第四，验方四。）

风疮疥癣（苦参三十六，验方二十。）

疥癞黄水（苦参三十六，验方二十一。）

遍身疮疥（茵陈七十九，验方一。）

遍身风痒（凌霄一百六十五，验方四。）

身如虫行（黑豆二百零七，验方三十八。）

风瘙瘾疹（小豆二百零九，验方二十三。）

遍身风痒（桑枝三百十五，验方三。）

风疹作痒（枳壳三百十七，验方一。）

瘾疹瘙痒（蜜三百四十五，验方六。）

瘾疹瘙痒（蚕砂三百五十二，验方二。）

皮肤风痒（蝉蜕三百五十八，验方三。）

风痒如虫（雄黄四百三十三，验方十五。）

痛痒初起在一处（盐四百五十一，验方四。）

身如虫行（盐四百五十一，验方五。）

风瘙瘾疹（白术第九，验方二十。）

热痱瘙痒（升麻三十五，验方六。）

皮肤瘙痒（薄荷七十四，验方四。）

风热瘾疹（牛蒡九十六，验方七。）

风瘙瘾疹（苍耳九十七，验方十七。）

风热瘾疹（牛膝一百零六，验方十一。）

脚 中痒（黑豆二百零七，验方三十九。）

疠疡白片，同白癜风，无汗而点点相连（硫黄四百五十八，验方六。）

紫白癜风汗斑（首乌一百七十四，验方八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑部七十四
  • 当前页：疹痒疥癣部七十五
  • 下一页：悸部七十六
<<< 返回本书目录
  1. 疹痒疥癣部《本草易读》
  2. 疹余毒之病《审视瑶函》
  3. 疹痒《经验麻科》
  4. 疹原《痘疹心法要诀》
  5. 疹门主论《疡医大全》
  6. 疹原《麻疹阐注》
  7. 疹门《丹台玉案》
  8. 疹原《医宗金鉴》
  9. 疹脉《麻疹备要方论》
  10. 疹原《专治麻痧初编》
  11. 疹论《温病条辨》
  12. 疹证治《幼幼集成》
  13. 疹论《侣山堂类辩》
  14. 疹症门《辨证录》
  15. 疹筋《圣济总录》
  16. 疹治合时《麻疹备要方论》
  17. 疹筋《类经》
  18. 阵发性鼻塞【疾病症状】
  19. 疹筋《黄帝内经太素》
  20. 阵发性肠绞痛【疾病症状】
  21. 疹后症《经验麻科》
  22. 阵发性痴笑【疾病症状】
  23. 疹后阴囊肿痛《经验麻科》
  24. 阵发性腹痛【疾病症状】
  25. 疹后牙根血出肿烂《经验麻科》
  26. 阵发性或强直性惊厥【疾病症状】
  27. 疹后泄利《四圣悬枢》
  28. 阵发性狂笑【疾病症状】
  29. 疹后生风《经验麻科》
  30. 阵发性冷性血红蛋白尿【疾病大全】
  1. 疹痒疥癣部《本草易读》
  2. 疹痒《经验麻科》
  3. 疹饮食《专治麻痧初编》
  4. 疹咽痛《专治麻痧初编》
  5. 疹饮水《专治麻痧初编》
  6. 疹形色《专治麻痧初编》
  7. 疹隐不出《奇效简便良方》
  8. 疹吐泻《专治麻痧初编》
  9. 疹余毒之病《审视瑶函》
  10. 疹涕《专治麻痧初编》
  11. 疹原《麻疹阐注》
  12. 疹奇验方《急救广生集》
  13. 疹原《医宗金鉴》
  14. 疹期《专治麻痧初编》
  15. 疹原《专治麻痧初编》
  16. 疹逆顺《专治麻痧初编》
  17. 疹原《痘疹心法要诀》
  18. 疹门主论《疡医大全》
  19. 疹躁妄狂乱《专治麻痧初编》
  20. 疹门主方《疡医大全》
  21. 疹证《专治麻痧初编》
  22. 疹门《丹台玉案》
  23. 疹证治《幼幼集成》
  24. 疹脉《专治麻痧初编》
  25. 疹症门（三则）《辨证录》
  26. 疹脉《麻疹备要方论》
  27. 疹治合时《麻疹备要方论》
  28. 疹论（古名疹今名）《专治麻痧初编》
  29. 疹子不出证治《专治麻痧初编》
  30. 疹论《侣山堂类辩》
  31. 疹子不治证《专治麻痧初编》


悸部_《本草易读》_中医本草_【岐黄之术】

悸部七十六

悸部七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

心悸脉结（甘草第一，验方十三。）

心悸脉结（甘草第一，诸方一。）

心下悸（麻黄一百零二，诸方一。）

叉手冒心心下悸（桂枝二百七十七，诸方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹痒疥癣部七十五
  • 当前页：悸部七十六
  • 下一页：瘦部七十七
<<< 返回本书目录
  1. 悸部《本草易读》
  2. 悸门《张氏医通》
  3. 悸《证治准绳·杂病》
  4. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  5. 悸《证治准绳·类方》
  6. 寄居虫《本草纲目》完整版
  7. 悸《张氏医通》
  8. 寄居蟹【中药大全】
  9. 悸《医碥》
  10. 寄马桩【中药大全】
  11. 悸《医碥》
  12. 寄奴草《本草易读》
  13. 悸《伤寒明理论》
  14. 寄奴汤【方剂大全】
  15. 悸《丹溪手镜》
  16. 寄生草《滇南本草》
  17. 祭神应王文《阴证略例》
  18. 寄生虫标本的包装与邮寄《人体寄生虫学》
  19. 继发于严重肝疾患的棘红细胞增多症【疾病大全】
  20. 寄生虫标本的保存《人体寄生虫学》
  21. 继发于无晶状体眼和人工晶状体眼的青光眼【疾病大全】
  22. 寄生虫病的防治措施《人体寄生虫学》
  23. 继发性纵隔感染【疾病大全】
  24. 寄生虫病的流行特点《人体寄生虫学》
  25. 继发性粘连性蛛网膜炎【疾病大全】
  26. 寄生虫病的流行与防治《人体寄生虫学》
  27. 继发性血小板增多症【疾病大全】
  28. 寄生虫病的实验诊断《人体寄生虫学》
  29. 继发性纤溶功能增强【疾病症状】
  30. 寄生虫病聊谈录《临证实验录》
  1. 悸部《本草易读》
  2. 悸《伤寒明理论》
  3. 悸门《张氏医通》
  4. 悸《医效秘传》
  5. 悸心痛《中医词典》
  6. 悸《丹溪手镜》
  7. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  8. 悸《医碥》
  9. 寄居虫《证类本草》
  10. 悸《医碥》
  11. 寄居虫《本经逢原》
  12. 悸《证治准绳·杂病》
  13. 寄奴草《本草易读》
  14. 悸《证治准绳·类方》
  15. 寄生艾茶《茶饮保健》
  16. 悸《张氏医通》
  17. 寄生草《滇南本草》
  18. 悸《医学纲目》
  19. 寄生虫《中医基础理论》
  20. 悸《中医词典》
  21. 寄生虫标本的包装与邮寄《人体寄生虫学》
  22. 祭神应王文《阴证略例》
  23. 寄生虫标本的保存《人体寄生虫学》
  24. 继洲杨先生治症总要认症定穴治法《针灸易学》
  25. 寄生虫病的防治措施《人体寄生虫学》
  26. 继洲杨先生胜玉歌认症定穴治法《针灸易学》
  27. 寄生虫病的流行特点《人体寄生虫学》
  28. 继母草《证类本草》
  29. 寄生虫病的流行与防治《人体寄生虫学》
  30. 继发于全身性疾患的肾小球疾病《实用免疫细胞与核酸》
  31. 寄生虫病的实验诊断《人体寄生虫学》


瘦部_《本草易读》_中医本草_【岐黄之术】

瘦部七十七

瘦部七十七

  • 上一页
  • 目录
  • 相关
  • 下一页

大人羸瘦（甘草第一，验方十。）

小儿瘦极（甘草第一，验方十二。）

人痿黄瘦（黄雌鸡三百八十七，验方四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悸部七十六
  • 当前页：瘦部七十七
  • 下一页：膈噎部七十八
<<< 返回本书目录
  1. 瘦部《本草易读》
  2. 瘦风轮【中药大全】
  3. 瘦病方《外台秘要》
  4. 瘦瘤候《古今医统大全》
  5. 瘦【方剂主治】
  6. 瘦人搐药【方剂大全】
  7. 兽中部《新修本草》
  8. 瘦弱【方剂主治】
  9. 兽中《新修本草》
  10. 瘦胎《产鉴》
  11. 兽医论《医学源流论》
  12. 瘦胎饮子【方剂大全】
  13. 兽咬伤《急救广生集》
  14. 瘦治法《石室秘录》
  15. 兽下部《新修本草》
  16. 书《人身图说》后《重庆堂随笔》
  17. 兽下《新修本草》
  18. 书《卫生易简方》后二《卫生易简方》
  19. 兽上部《新修本草》
  20. 书《卫生易简方》后三《卫生易简方》
  21. 兽上、中、下部《证类本草》
  22. 书《卫生易简方》后四《卫生易简方》
  23. 兽上《新修本草》
  24. 书《卫生易简方》后一《卫生易简方》
  25. 兽品《饮膳正要》
  26. 书《先哲医话》后《先哲医话》
  27. 兽类《饮食须知》
  28. 书《医林改错》后《重庆堂随笔》
  29. 兽类《寿世传真》
  30. 书《医林改错》后《重庆堂随笔》
  1. 瘦部《本草易读》
  2. 瘦病秘方《华佗神方》
  3. 瘦冷疳《中医词典》
  4. 瘦病方五首《外台秘要》
  5. 瘦人赤带多热《竹林女科证治》
  6. 瘦《中医词典》
  7. 瘦人经水来少《中医词典》
  8. 兽中部《普济方·针灸》
  9. 瘦胎《产鉴》
  10. 兽中部《证类本草》
  11. 瘦治法《石室秘录》
  12. 兽中部《新修本草》
  13. 书《人身图说》后《重庆堂随笔》
  14. 兽中部《备急千金要方》
  15. 书《卫生易简方》后二《卫生易简方》
  16. 兽医论《医学源流论》
  17. 书《卫生易简方》后三《卫生易简方》
  18. 兽咬伤《急救广生集》
  19. 书《卫生易简方》后四《卫生易简方》
  20. 兽响《中医名词词典》
  21. 书《卫生易简方》后一《卫生易简方》
  22. 兽下部《普济方·针灸》
  23. 书《先哲医话》后《先哲医话》
  24. 兽下部《证类本草》
  25. 书《医林改错》后《重庆堂随笔》
  26. 兽下部《新修本草》
  27. 书《医林改错》后《重庆堂随笔》
  28. 兽下部《备急千金要方》
  29. 书《玉机微义》后《杂病治例》
  30. 兽上部《普济方·针灸》
  31. 书方宜人共识说《吴医汇讲》


膈噎部_《本草易读》_中医本草_【岐黄之术】

膈噎部七十八

膈噎部七十八

  • 上一页
  • 目录
  • 相关
  • 下一页

噎食不下气满胸膈（芦根一百，验方二。）

噎食不下似有积膈（凤仙一百四十五，验方三。）

噎塞膈气（灵仙一百五十二，验方五。）

卒然噎食（橘皮二百五十一，验方四。）

卒然噎食（荞麦一百九十九，验方十七。）

噎塞不通气（故梳三百四十三，验方三。）

老人噎食（黄雌鸡三百八十七，验方五。）

噎食不下（代赭石四百四十四，诸方一。）

反胃噎疾（莱菔二百二十七，验方二。）

五般噎疾，积膈而呕兼吐酸水者（小茴二百三十一，验方五。）

噎塞（杵头糠二百零四，验方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘦部七十七
  • 当前页：膈噎部七十八
  • 下一页：项部七十九
<<< 返回本书目录
  1. 膈噎部《本草易读》
  2. 膈噎反胃统论《金匮翼》
  3. 膈噎《杂病治例》
  4. 膈噎膏【方剂大全】
  5. 膈噎《杂病广要》
  6. 膈噎论《古今医彻》
  7. 膈噎《医学入门》
  8. 膈噎汤【方剂大全】
  9. 膈噎《推求师意》
  10. 膈俞穴【人体背部穴位】
  11. 膈噎《博济方》
  12. 膈症反胃《医学从众录》
  13. 膈消《圣济总录》
  14. 镉中毒【疾病大全】
  15. 膈先天性缺损【疾病大全】
  16. 葛《本草纲目》完整版
  17. 膈下逐瘀汤【方剂大全】
  18. 葛《本草纲目》图文版
  19. 膈下逐瘀肠【方剂大全】
  20. 葛豉粥【方剂大全】
  21. 膈下食管憩室【疾病大全】
  22. 葛粉《证类本草》
  23. 膈下脓肿【疾病大全】
  24. 葛粉【中药大全】
  25. 膈下感染【疾病症状】
  26. 葛粉拔刀【方剂大全】
  27. 膈痛（附心瘥）《秘传证治要诀及类方》
  28. 葛粉饭【方剂大全】
  29. 膈痛《普济方·针灸》
  30. 葛粉散【方剂大全】
  1. 膈噎部《本草易读》
  2. 膈噎《杂病广要》
  3. 膈噎反胃统论《金匮翼》
  4. 膈噎《医学入门》
  5. 膈噎论《古今医彻》
  6. 膈噎《推求师意》
  7. 膈俞《针灸大成》
  8. 膈噎《杂病治例》
  9. 膈俞《中医词典》
  10. 膈噎《中医词典》
  11. 膈俞《针灸学》
  12. 膈消《中医词典》
  13. 膈症《医宗己任编》
  14. 膈消《圣济总录》
  15. 膈症反胃《医学从众录》
  16. 膈下脓肿《普通外科学》
  17. 膈症反胃方《医学实在易》
  18. 膈痛（附心瘥）《秘传证治要诀及类方》
  19. 膈中《中医词典》
  20. 膈痛《普济方·针灸》
  21. 葛《本草纲目》
  22. 膈痛《中医词典》
  23. 葛柴茶《茶饮保健》
  24. 膈痰结实《圣济总录》
  25. 葛丹茶《茶饮保健》
  26. 膈痰风厥头痛候《诸病源候论》
  27. 葛粉《证类本草》
  28. 膈痰风厥头痛《圣济总录》
  29. 葛粉《增广和剂局方药性总论》
  30. 膈痰《中医词典》
  31. 葛粉羹《食物疗法》


项部_《本草易读》_中医本草_【岐黄之术】

项部七十九

项部七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

项背强无汗恶风（葛根一百七十一，诸方一。）

项强口噤无汗（葛根一百七十一，诸方一。）

项背强有汗（葛根一百七十一，诸方二。）

颈项强硬（黑豆二百零七，验方一。）

项暴肿塞（黄雌三百八十七，验方八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膈噎部七十八
  • 当前页：项部七十九
  • 下一页：大风部八十
<<< 返回本书目录
  1. 项部《外科心法要诀》
  2. 项部证治（计五证）《外科证治全书》
  3. 项部《本草易读》
  4. 项筋强痛《女科证治准绳》
  5. 项背痛《金匮翼》
  6. 项筋强痛《证治准绳·女科》
  7. 项背强直【方剂主治】
  8. 项颈部第二(凡十九穴）《经穴汇解》
  9. 项背拘急【方剂主治】
  10. 项颈部经略《重楼玉钥续编》
  11. 项背部浅层、肩胛区和三角肌区《人体解剖学》
  12. 项疽《洄溪医案》
  13. 项《奇症汇》
  14. 项疽及诸痈证《余无言医案》
  15. 项《经络全书》
  16. 项门痈门主论《疡医大全》
  17. 向阳花【中药大全】
  18. 项强《丹溪手镜》
  19. 向胸腰段脊髓供血的大根动脉缺血症候群【疾病大全】
  20. 项强《伤寒大白》
  21. 向心性肥胖【疾病症状】
  22. 项强《伤寒括要》
  23. 向天蜈蚣【中药大全】
  24. 项强《伤寒六书》
  25. 向日葵子【中药大全】
  26. 项强《伤寒六书》
  27. 向日葵叶【中药大全】
  28. 项强《伤寒明理论》
  29. 向日葵壳【中药大全】
  30. 项强《伤寒心法要诀》
  1. 项部《本草易读》
  2. 项病《备急千金要方》
  3. 项部证治（计五证）《外科证治全书》
  4. 项边瘰《奇效简便良方》
  5. 项疮《儒门事亲》
  6. 项背痛《金匮翼》
  7. 项后生疙瘩门主方《疡医大全》
  8. 项背强几几《中医词典》
  9. 项脊强《中医词典》
  10. 项背强儿儿《中医名词词典》
  11. 项脊强《医学心悟》
  12. 项背强《中医词典》
  13. 项筋强痛《证治准绳·女科》
  14. 项背部浅层及肩胛三角肌区解剖步骤与方法《人体解剖学》
  15. 项筋强痛《女科证治准绳》
  16. 项背部浅层、肩胛区和三角肌区《人体解剖学》
  17. 项颈部第二（凡十九穴）《经穴汇解》
  18. 项背部肌《人体解剖学》
  19. 项颈部经略《重楼玉钥续编》
  20. 项背部、肩胛区和三角肌区神经、血管《人体解剖学》
  21. 项颈强痛《医学纲目》
  22. 项《奇症汇》
  23. 项疽《中医词典》
  24. 项《中医词典》
  25. 项疽及诸痈证《余无言医案》
  26. 项《经络全书》
  27. 项瘰《奇效简便良方》
  28. 向向《中医词典》
  29. 项门痈门主论《疡医大全》
  30. 向日葵花茶《茶饮保健》
  31. 项强《中医名词词典》


大风部_《本草易读》_中医本草_【岐黄之术】

大风部八十

大风部八十

  • 上一页
  • 目录
  • 相关
  • 下一页

大风癞疾（苦参三十六，验方十九。）

大麻风（苍耳九十七，验方十四。）

疠风鼻塌（蓖麻一百三十四，验方二十一。）

大麻风（凌霄一百六十五，验方五。）

大麻风（首乌一百七十四，验方二。）

大风诸癞（皂角三百零四，验方九。）

大风恶疾鼻坏眉落者（皂刺三百零五，验方一。）

大风疠疾（禹粮四百四十五，验方五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项部七十九
  • 当前页：大风部八十
  • 下一页：卒死部八十一
<<< 返回本书目录
  1. 大风部《本草易读》
  2. 大风出虫《圣济总录》
  3. 大风艾（图）【中药大全】
  4. 大风丹【方剂大全】
  5. 大风【方剂主治】
  6. 大风膏【方剂大全】
  7. 大风《针灸素难要旨》
  8. 大风疾【方剂主治】
  9. 大风《卫生易简方》
  10. 大风癞【方剂主治】
  11. 大风《推求师意》
  12. 大风癞病《圣济总录》
  13. 大分清饮【方剂大全】
  14. 大风龙胆膏【方剂大全】
  15. 大肺经草（图）【中药大全】
  16. 大风眉须堕落《圣济总录》
  17. 大肺筋草【中药大全】
  18. 大风门顶【方剂大全】
  19. 大肥儿丸【方剂大全】
  20. 大风门散【方剂大全】
  21. 大飞扬洗剂【方剂大全】
  22. 大风神验方【方剂大全】
  23. 大飞扬草【中药大全】
  24. 大风水银膏【方剂大全】
  25. 大飞扬【中药大全】
  26. 大风桃杏油【方剂大全】
  27. 大飞天蜈蚣【中药大全】
  28. 大风丸【方剂大全】
  29. 大防风丸【方剂大全】
  30. 大风叙论《三因极一病证方论》
  1. 大风部《本草易读》
  2. 大风《针灸素难要旨》
  3. 大风出虫《圣济总录》
  4. 大风《卫生易简方》
  5. 大风恶疾《中医词典》
  6. 大风《推求师意》
  7. 大风苛毒《中医名词词典》
  8. 大风《中医词典》
  9. 大风癞病《圣济总录》
  10. 大分《中医词典》
  11. 大风眉须堕落《圣济总录》
  12. 大肥儿丸《冯氏锦囊秘录》
  13. 大风叙论《三因极一病证方论》
  14. 大防风汤《是斋百一选方》
  15. 大风治法《三因极一病证方论》
  16. 大防风汤《仁术便览》
  17. 大风子《本草纲目》
  18. 大防风汤《外科理例》
  19. 大风子《玉楸药解》
  20. 大防风汤《太平惠民和剂局方》
  21. 大风子《本草备要》
  22. 大防风汤《冯氏锦囊秘录》
  23. 大风子《本经逢原》
  24. 大防风汤《备急千金要方》
  25. 大风子《本草从新》
  26. 大方脉《中医词典》
  27. 大风子《得配本草》
  28. 大方脉《中医名词词典》
  29. 大风子《中药学》
  30. 大方《中医词典》
  31. 大风子《本草便读》


卒死部_《本草易读》_中医本草_【岐黄之术】

卒死部八十一

卒死部八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

睡死不寤（马蔺九十五，验方三。）

卒死不寤（半夏一百四十二，验方十一。）

五绝急死（半夏一百四十二，验方十二。）

尸厥如死（菖蒲一百七十六，验方十三。）

魇死不寤（菖蒲一百七十六，验方十四。）

卒中热死（麦面一百九十七，验方二。）

鬼打卒死（米醋二百十七，验方十八。）

惊怖卒死（黄酒二百十八，验方一。）

卒中恶死（韭菜二百二十，验方二。）

卒中恶死（葱二百二十一，验方七。）

小儿卒死（葱二百二十一，验方八。）

自缢垂死（葱二百二十一，验方二十四。）

烟熏欲死（莱菔二百二十七，验方十五。）

魇死缢死水溺死（皂角三百零四，验方五、四、六。）

恶杵卒死（诸水四百十三，验方九。）

卒中邪魇（雄黄四百三十三，验方一。）

辟禳邪魇（雄黄四百三十三，验方二。）

常患梦魇（麻底三百四十二，验方六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大风部八十
  • 当前页：卒死部八十一
  • 下一页：危急部八十二
<<< 返回本书目录
  1. 卒死部《本草易读》
  2. 卒死论《医学源流论》
  3. 卒死《证治准绳·幼科》
  4. 卒痛《医经原旨》
  5. 卒死《幼幼新书》
  6. 卒忤死法《宋本备急灸法》
  7. 卒死《圣济总录》
  8. 卒下血方《外台秘要》
  9. 卒死《千金翼方》
  10. 卒消渴小便多太数方《外台秘要》
  11. 卒死《备急千金要方》
  12. 卒心腹胀满方《外台秘要》
  13. 卒食噎方《外台秘要》
  14. 卒心痛《圣济总录》
  15. 卒尸《脉因证治》
  16. 卒心痛方《外台秘要》
  17. 卒上气方《外台秘要》
  18. 卒魇不寤《圣济总录》
  19. 卒疝方《外台秘要》
  20. 卒腰痛《圣济总录》
  21. 卒疝《圣济总录》
  22. 卒腰痛方《外台秘要》
  23. 卒然无音《针灸素难要旨》
  24. 卒中《重订灵兰要览》
  25. 卒然失音之刺《类经》
  26. 卒中暴厥《医学纲目》
  27. 卒淋《圣济总录》
  28. 卒中暴厥《证治准绳·类方》
  29. 卒咳嗽方《外台秘要》
  30. 卒中暴厥《证治准绳·杂病》
  1. 卒死部《本草易读》
  2. 卒死《证治准绳·幼科》
  3. 卒死候《诸病源候论》
  4. 卒死《幼幼新书》
  5. 卒死候《诸病源候论》
  6. 卒死《备急千金要方》
  7. 卒死论《医学源流论》
  8. 卒死《圣济总录》
  9. 卒死秘方《华佗神方》
  10. 卒死《千金翼方》
  11. 卒痛《医经原旨》
  12. 卒食噎方九首《外台秘要》
  13. 卒忤《中医词典》
  14. 卒食病似伤寒候《诸病源候论》
  15. 卒忤候《诸病源候论》
  16. 卒失音不能语候《诸病源候论》
  17. 卒忤死法《宋本备急灸法》
  18. 卒尸厥病《备急千金要方》
  19. 卒忤死候《诸病源候论》
  20. 卒尸《脉因证治》
  21. 卒下血方七首《外台秘要》
  22. 卒上气候《诸病源候论》
  23. 卒消渴小便多太数方八首《外台秘要》
  24. 卒上气候《巢氏病源补养宣导法》
  25. 卒心腹胀满方六首《外台秘要》
  26. 卒上气方六首《外台秘要》
  27. 卒心痛《圣济总录》
  28. 卒上气《中医词典》
  29. 卒心痛《中医词典》
  30. 卒疝方三首《外台秘要》
  31. 卒心痛《医学纲目》


危急部_《本草易读》_中医本草_【岐黄之术】

危急部八十二

危急部八十二

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚昏厥脉绝（人参第三，诸方十。）

血脱危急（人参第三，诸方十。）

气血暴脱（人参第三，诸方十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒死部八十一
  • 当前页：危急部八十二
  • 下一页：奇异部八十三
<<< 返回本书目录
  1. 危急部《本草易读》
  2. 危险的带菌者《免疫与健康》
  3. 望诊无明显心前区搏动【疾病症状】
  4. 危险三角区的由来《免疫与健康》
  5. 望诊《中医诊断学》
  6. 危证《圆运动的古中医学》
  7. 望诊《趣味中医》
  8. 危重病人的呼吸监护《急诊医学》
  9. 望诊《脉诀汇辨》
  10. 威灵菊【中药大全】
  11. 望月砂【中药大全】
  12. 威灵仙《本草纲目》完整版
  13. 望形色审苗窍知表里寒热虚实说《幼科概论》
  14. 威灵仙《本草乘雅半偈》
  15. 望形察色《中西汇通医经精义》
  16. 威灵仙《本草图经》
  17. 望形察色《推拿抉微》
  18. 威灵仙《本草新编》
  19. 望闻问切杨氏《医学集成》
  20. 威灵仙《本草易读》
  21. 望闻问切论《笔花医镜》
  22. 威灵仙《本草择要纲目》
  23. 望闻问切订《古今医统大全》
  24. 威灵仙《滇南本草》
  25. 望闻审切例一首(出脉诀)《医经国小》
  26. 威灵仙《轩岐救正论》
  27. 望体察病《百病自测》
  28. 威灵仙《药笼小品》
  29. 望神辨病《常见病自测》
  30. 威灵仙《证类本草》
  1. 危急部《本草易读》
  2. 望诊《中医诊断学》
  3. 危困《证治准绳·疡医》
  4. 望诊《中医妇科学》
  5. 危险的带菌者《免疫与健康》
  6. 望诊《中医儿科学》
  7. 危险三角区 的由来《免疫与健康》
  8. 望诊《脉诀汇辨》
  9. 危亦林（1277-1347年）《中医词典》
  10. 望诊《中医词典》
  11. 危证《圆运动的古中医学》
  12. 望诊《趣味中医》
  13. 危证先兆特点《中医疾病预测》
  14. 望诊《中医名词词典》
  15. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  16. 望月砂散《冯氏锦囊秘录》
  17. 危重病人的呼吸监护《急诊医学》
  18. 望月砂《中药炮制》
  19. 威奥氏综合征《默克家庭诊疗手册》
  20. 望血液颜色《百病自测》
  21. 威灵《中医词典》
  22. 望形态《中医词典》
  23. 威灵骨茶《茶饮保健》
  24. 望形态《中医名词词典》
  25. 威灵散《妇人大全良方》
  26. 望形色审苗窍知表里寒热虚实说《幼科概论》
  27. 威灵仙《本草纲目》
  28. 望形察色《中西汇通医经精义》
  29. 威灵仙《雷公炮制药性解》
  30. 望形察色《推拿抉微》
  31. 威灵仙《药笼小品》


奇异部_《本草易读》_中医本草_【岐黄之术】

奇异部八十三

奇异部八十三

  • 上一页
  • 目录
  • 相关
  • 下一页

煮石法（地榆十九，验方十一。）

腹中儿哭（黄连二十六，验方二十八。）

入山辟谷（茅根四十一，验方十。）

令人隐形（犬三百九十三，验方二。）

令人媚悦（牡鼠四百零六，验方六。）

皮内虫啼（雄黄四百三十三，验方十三。）

斑喘发硬目赤鼻胀（滑石四百三十五，验方十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：危急部八十二
  • 当前页：奇异部八十三
  • 下一页：解毒部八十四
<<< 返回本书目录
  1. 奇异部《本草易读》
  2. 奇俞类集《类经图翼》
  3. 奇药门《串雅内外编》
  4. 奇症《急救广生集》
  5. 奇穴部《经穴汇解》
  6. 奇治法《石室秘录》
  7. 奇穴部《经穴汇解》
  8. 奇治法《石室秘录》
  9. 奇穴 一、头颈部穴《针灸学》
  10. 荠《本草纲目》完整版
  11. 奇穴 五、下肢穴《针灸学》
  12. 荠《本草乘雅半偈》
  13. 奇穴 四、上肢穴《针灸学》
  14. 荠《本草图经》
  15. 奇穴 三、背部穴《针灸学》
  16. 荠《本草易读》
  17. 奇穴 二、胸腹部穴《针灸学》
  18. 荠《滇南本草》
  19. 奇邪血络《针灸甲乙经》
  20. 荠《证类本草》
  21. 奇授藿香丸【方剂大全】
  22. 荠《证类本草》
  23. 奇偶分两辩《侣山堂类辩》
  24. 荠（臭苏，青白苏）《本草纲目》完整版
  25. 奇偶《圣济总录》
  26. 荠菜《滇南本草》
  27. 奇妙栀子散【方剂大全】
  28. 荠菜《食物疗法》
  29. 奇脉【疾病症状】
  30. 荠菜《本草纲目》图文版
  1. 奇异部《本草易读》
  2. 奇验金箍散《冯氏锦囊秘录》
  3. 奇异的女子求爱法与男子求爱法《玉房秘诀》
  4. 奇穴部《经穴汇解》
  5. 奇异的求爱法——巫术《玉房秘诀》
  6. 奇穴《中医词典》
  7. 奇异多变规律《中医疾病预测》
  8. 奇邪血络《针灸甲乙经》
  9. 奇治法《石室秘录》
  10. 奇邪《中医词典》
  11. 奇治法《石室秘录》
  12. 奇邪《中医名词词典》
  13. 歧骨《中医名词词典》
  14. 奇效四物汤《仁术便览》
  15. 歧骨《中医词典》
  16. 奇胎《中医词典》
  17. 歧骨《医宗金鉴》
  18. 奇输《中医词典》
  19. 荠《千金翼方》
  20. 奇偶分两辩《侣山堂类辩》
  21. 荠《本草经集注》
  22. 奇偶《圣济总录》
  23. 荠《新修本草》
  24. 奇脉《中医词典》
  25. 荠《新修本草》
  26. 奇经主病《医学入门》
  27. 荠《吴普本草》
  28. 奇经阴维脉《古今医统大全》
  29. 荠《食疗本草》
  30. 奇经阴跷脉《古今医统大全》
  31. 荠《食疗本草》


解毒部_《本草易读》_中医本草_【岐黄之术】

解毒部八十四

解毒部八十四

  • 上一页
  • 目录
  • 相关
  • 下一页

乌附天雄芫花毒（防风三十二，验方八。）

诸药毒（防风三十二，验方九。）

巴豆毒（黄连二十六，验方三十一。）

莨菪子毒（升麻三十五，验方九。）

一切药石食物毒（黑豆二百零七，验方二十一。）

中服药毒（葛根一百七十一，验方三。）

服药过剂（诸水四百一十三，验方六。又葛根一百七十一，验方二。）

服药过剂（淅泔二百，验方三。）

解斑蝥毒（玉簪一百四十四，验方三。）

解雄黄毒（防己一百五十三，验方五。）

饮食中毒（苦参三十六，验方十二。）

一切食毒（砂仁五十九，验方一。）

中诸鱼毒（薄荷七十五，验方四。）

食蟹中毒（紫苏七十六，验方三。）

食犬肉毒（芦根一百，验方五。）

中马肉毒（芦根一百，验方六。）

蟹鱼毒（芦根一百，验方六。）

菜中蛇毒（黑豆二百零七，验方三十七。）

中六畜毒（小豆二百零九，验方二十四。）

食蟹中毒（大蒜二百二十三，验方十四。）

自死六畜肉毒（黄柏二百九十四，验方二。）

中猪肝毒（猪脂三百九十二，验方六。）

饮食毒物（硼砂四百五十七，验方五。）

中饮食毒（雄黄四百三十三，验方十九。）

中鸟肉毒（扁豆二百一十一，验方六。

中药箭毒（芦根一百，验方六。）

食物中毒（韭菜二百二十，验方十五。）

误吞水蛭（蓝靛一百二十二，验方三。）

误吞水蛭（藜芦一百三十六，验方六。）

射工毒（升麻三十五，验方十。）

中信石毒（白芷五十，验方十。）

中信石毒（郁金六十五，验方五。）

中信石毒（香油一百九十五，验方十九。）

中信石毒（豆粉二百一十，验方五。）

中信石毒（扁豆二百一十一，验方五。）

中信石毒（诸水四百十三，验方五。）

中信石毒（防风三十二，验方九。）

中蒙汗药毒（诸水四百十三，验方六。）

中热邪毒（黄连二十六，验方三十八。）

中热药毒（大米泔二百，验方三。）

解洋烟毒（大米泔二百，验方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇异部八十三
  • 当前页：解毒部八十四
  • 下一页：诸骨哽咽部八十五
<<< 返回本书目录
  1. 解毒部《本草易读》
  2. 解毒承气汤【方剂大全】
  3. 解毒槟榔丸【方剂大全】
  4. 解毒大表汤【方剂大全】
  5. 解毒必胜散【方剂大全】
  6. 解毒大青汤【方剂大全】
  7. 解毒百用膏【方剂大全】
  8. 解毒丹《外科传薪集》
  9. 解毒拔云散【方剂大全】
  10. 解毒丹【方剂大全】
  11. 解毒【方剂主治】
  12. 解毒地黄汤【方剂大全】
  13. 解毒【中药主治】
  14. 解毒地黄丸【方剂大全】
  15. 解毒《新修本草》
  16. 解毒定痛汤【方剂大全】
  17. 解毒《本草求真》
  18. 解毒锭【方剂大全】
  19. 解毒《本草经集注》
  20. 解毒防风汤【方剂大全】
  21. 解带汤【方剂大全】
  22. 解毒膏【方剂大全】
  23. 解带散【方剂大全】
  24. 解毒行血膏【方剂大全】
  25. 解带利湿汤【方剂大全】
  26. 解毒合白虎汤【方剂大全】
  27. 解大黄法《冯氏锦囊秘录》
  28. 解毒和中汤【方剂大全】
  29. 解春心动泄药《毓麟验方》
  30. 解毒护童膏【方剂大全】
  1. 解毒部《本草易读》
  2. 解毒必胜散《博济方》
  3. 解毒丹《外科传薪集》
  4. 解毒《松峰说疫》
  5. 解毒防风汤《外科理例》
  6. 解毒《本草求真》
  7. 解毒膏《外科十三方考》
  8. 解毒《新修本草》
  9. 解毒功能降低《病理生理学》
  10. 解毒《本草经集注》
  11. 解毒活血汤《医林改错》
  12. 解毒《中医词典》
  13. 解毒散《冯氏锦囊秘录》
  14. 解痘毒方《回生集》
  15. 解毒散《外科理例》
  16. 解痘毒《奇效简便良方》
  17. 解毒散《外科传薪集》
  18. 解豆腐毒门主方《疡医大全》
  19. 解毒散《是斋百一选方》
  20. 解大黄法《冯氏锦囊秘录》
  21. 解毒生化丹《医学衷中参西录》
  22. 解春心动泄药《毓麟验方》
  23. 解毒汤《奇方类编》
  24. 解处《中医词典》
  25. 解毒汤《万氏秘传片玉心书》
  26. 解虫毒《是斋百一选方》
  27. 解毒丸《三因极一病证方论》
  28. 解产难题词《温病条辨》
  29. 解毒丸《三因极一病证方论》
  30. 解仓饮子《三因极一病证方论》
  31. 解毒雄黄丸《三因极一病证方论》


诸骨哽咽部_《本草易读》_中医本草_【岐黄之术】

诸骨哽咽部八十五

诸骨哽咽部八十五

  • 上一页
  • 目录
  • 相关
  • 下一页

诸骨哽咽（砂仁五十九，验方三。）

诸骨哽咽（半夏一百四十二，验方十九。）

诸骨哽咽（凤仙一百四十五，验方二。）

诸骨哽咽（蔷薇一百六十六，验方七。）

诸骨哽咽（皂角三百零四，验方七。）

诸骨哽咽（瞿麦一百十六，验方五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解毒部八十四
  • 当前页：诸骨哽咽部八十五
  • 下一页：物伤部八十六
<<< 返回本书目录
  1. 诸骨哽咽部《本草易读》
  2. 诸骨鲠《古今医鉴》
  3. 诸骨哽方《外台秘要》
  4. 诸果有毒《本草纲目》完整版
  5. 诸骨稻谷发鲠《口齿类要》
  6. 诸寒《卫生易简方》
  7. 诸骨蹉跌《圣济总录》
  8. 诸寒热《张聿青医案》
  9. 诸哽《外科理例》
  10. 诸汗《本草纲目》完整版
  11. 诸葛解甲风【方剂大全】
  12. 诸汗《活幼心书》
  13. 诸葛行军散【方剂大全】
  14. 诸汗《推拿抉微》
  15. 诸膏《千金翼方》
  16. 诸汗《育婴家秘》
  17. 诸膏《备急千金要方》
  18. 诸汗部《本草易读》
  19. 诸疳症治《幼幼集成》
  20. 诸汗论《小儿卫生总微论方》
  21. 诸疳证《医学正传》
  22. 诸汗门《万氏秘传片玉心书》
  23. 诸疳口疮《保婴撮要》
  24. 诸汗门-幼幼汇集（下）《古今医统大全》
  25. 诸疳方治《小儿卫生总微论方》
  26. 诸汗证治《幼幼集成》
  27. 诸疳疮论《外科集验方》
  28. 诸候吉凶略《冯氏锦囊秘录》
  29. 诸疳疮疥《保婴撮要》
  30. 诸黄方《外台秘要》
  1. 诸骨哽咽部《本草易读》
  2. 诸骨哽方三十五首《外台秘要》
  3. 诸骨鲠《古今医鉴》
  4. 诸骨稻谷发鲠《口齿类要》
  5. 诸骨鲠喉秘方《华佗神方》
  6. 诸骨蹉跌《圣济总录》
  7. 诸果有毒《饮食须知》
  8. 诸哽《外科理例》
  9. 诸果有毒《证类本草》
  10. 诸葛颍（539-615年）《中医词典》
  11. 诸寒《卫生易简方》
  12. 诸葛武侯平安散《医学心悟》
  13. 诸寒热《张聿青医案》
  14. 诸葛行军散《奇方类编》
  15. 诸寒收引《中医词典》
  16. 诸膏《备急千金要方》
  17. 诸寒之而热者取之阴《中医名词词典》
  18. 诸膏《千金翼方》
  19. 诸汗《育婴家秘》
  20. 诸疳症治《幼幼集成》
  21. 诸汗《推拿抉微》
  22. 诸疳症《慈幼便览》
  23. 诸汗《活幼心书》
  24. 诸疳证《医学正传》
  25. 诸汗《活幼心书》
  26. 诸疳口疮《保婴撮要》
  27. 诸汗《幼科发挥》
  28. 诸疳疮论《外科集验方》
  29. 诸汗部《本草易读》
  30. 诸疳疮疥《保婴撮要》
  31. 诸汗论《小儿卫生总微论方》


物伤部_《本草易读》_中医本草_【岐黄之术】

物伤部八十六

物伤部八十六

  • 上一页
  • 目录
  • 相关
  • 下一页

犬咬成疮（白果二百五十三，验方九。）

猪咬成疮（龟板三百七十九，验方五。）

犬咬肿痛（人参第三，验方十三。）

风犬伤人（紫苏七十六，验方五。）

风犬咬伤（糯米二百零一，验方九。）

风犬咬伤（防风三十二，验方十。）

虎犬咬伤（地榆十九，验方六。）

蛇骨刺人痛甚（牡鼠四百零六，验方五。）

虎蛇伤人（三七二十五，验方八。）

毒蛇伤人（白芷五十，验方十二。）

蛇虺伤人（薄荷七十五，验方五。）

蛇伤人（紫苏七十六，验方四。）

蛇咬成疮（黄酒二百十八，验方三。）

蛇伤肿毒（公英二百三十三，验方三。）

蛇骨刺人（牡鼠四百零六，验方五。）

蛇缠人足（童尿四百一十，验方七。）

蝎子螫人（半夏一百四十二，验方十八。）

蝎蜈螫伤（大蒜二百二十三，验方十二。）

毒蝎螫人（黄酒二百十八，验方五。）

毒蜂伤螫（香油一百九十五，验方八。）

毛虫螫人（马齿苋二百三十二，验方十四。）

蜘蛛咬伤（葱二百二十一，验方二十八。）

蜘蛛疮毒（黄酒二百十八，验方四。）

蜘蛛咬伤（香油一百九十五，验方五。）

蜘蛛伤（贝母三十九，验方十。）

蜈咬蜂螫（人参第三，验方十四。）

蜈蚣伤人（香附六十八，验方五。）

蜈蚣伤人（川芎四十七，诸方三。）

诸虫咬伤（胡麻一百九十五，验方四。）

蜈蚣咬伤（鸡冠三百八十七，验方四。）

竹木入肉（茅根四十一，验方一。）

竹木入肉（瞿麦一百十六，验方六。）

箭刀在肉（瞿麦一百十六，验方七。）

竹木针刺（留行一百十七，验方三。）

针刺入肉（蓖麻一百三十四，验方二十。）

箭镞不出（花粉一百六十九，验方十一。）

针入在肉（花粉一百六十九，验方十二。）

竹木签刺（糯米二百零一，验方十四。）

刺在肉中（枣仁三百十九，验方四。）

刺在肉中（蝼蛄三百六十，验方六。）

箭入肉中（蝼蛄三百六十，验方七。）

针铁入肉（蓖麻一百三十四，验方二十五。）

竹木入肉（蝼蛄三百六十，验方八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸骨哽咽部八十五
  • 当前页：物伤部八十六
  • 下一页：百合部八十七
<<< 返回本书目录
  1. 物伤部《本草易读》
  2. 物伤门《辨证录》
  3. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  4. 物损真睛《目经大成》
  5. 物理治疗《康复医学》
  6. 物性相反误食伤人《急救便方》
  7. 物理性变应性【疾病大全】
  8. 物质代谢的整体调节《生物化学与分子生物学》
  9. 物理消毒法《流行病学》
  10. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  11. 物触候-幼幼汇集（上）《古今医统大全》
  12. 物撞眼症《眼科阐微》
  13. 物触（儿科）《冯氏锦囊秘录》
  14. 误服毒药《女科指掌》
  15. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  16. 误服砒毒《外科十法》
  17. 戊字保真汤《增订十药神书》
  18. 误服三汤致变救逆《伤寒心法要诀》
  19. 戊子岁图《圣济总录》
  20. 误服三汤致变救逆《医宗金鉴》
  21. 戊寅岁图《圣济总录》
  22. 误汗亡阳《伤寒说意》
  23. 戊已圆【方剂大全】
  24. 误降《经验麻科》
  25. 戊已丸【方剂大全】
  26. 误降再表方《经验麻科》
  27. 戊戌岁图《圣济总录》
  28. 误谬论《景岳全书》
  29. 戊戌酒【方剂大全】
  30. 误伤禁穴救针法《普济方·针灸》
  1. 物伤部《本草易读》
  2. 物偶入睛证《中医词典》
  3. 物伤睛突《中医词典》
  4. 物瘤秘方《华佗神方》
  5. 物伤睛突《奇方类编》
  6. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  7. 物伤睛突秘方《华佗神方》
  8. 物理诊断学《中国医学通史》
  9. 物伤门（三则）《辨证录》
  10. 物理因素职业病《预防医学》
  11. 物损真睛《目经大成》
  12. 物理因素卫生标准《预防医学》
  13. 物损真睛证《中医词典》
  14. 物理因素《医学微生物学》
  15. 物我一致篇《达摩洗髓易筋经》
  16. 物理因素《预防医学》
  17. 物性相反误食伤人《急救便方》
  18. 物理学特性和作用人体的理化基础《理疗学》
  19. 物有二聚《达摩洗髓易筋经》
  20. 物理学特性《理疗学》
  21. 物有三练《达摩洗髓易筋经》
  22. 物理学特性《理疗学》
  23. 物质代谢的改变《病理生理学》
  24. 物理学的证明《圆运动的古中医学》
  25. 物质代谢的整体调节《生物化学与分子生物学》
  26. 物理性危害因素与健康的关《预防医学》
  27. 物质代谢调节《生物化学与分子生物学》
  28. 物理性过敏《默克家庭诊疗手册》
  29. 物质的颜色和光的关系《医用化学》
  30. 物理消毒法《流行病学》
  31. 物质通过血脑屏障的方式《生物化学与分子生物学》


百合部_《本草易读》_中医本草_【岐黄之术】

百合部八十七

百合部八十七

  • 上一页
  • 目录
  • 相关
  • 下一页

百合变热（百合二百三十五，验方一。）

百合变渴（百合二百三十五，验方二。）

百合腹满（百合二百三十五，验方三。）

汗后百合（百合二百三十五，诸方一。）

下后百合（百合二百三十五，诸方二。）

吐后百合（百合二百三十五，诸方二。）

不因汗吐下百合（百合二百三十五，诸方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：物伤部八十六
  • 当前页：百合部八十七
  • 下一页：汤火伤部八十八
<<< 返回本书目录
  1. 百合部《本草易读》
  2. 百合丹【方剂大全】
  3. 百合病赘言《吴医汇讲》
  4. 百合地黄汤【方剂大全】
  5. 百合病用百合解《研经言》
  6. 百合二母汤【方剂大全】
  7. 百合病十四条《仲景伤寒补亡论》
  8. 百合蜂蜜《保健药膳》
  9. 百合病-伤寒门（下）《古今医统大全》
  10. 百合歌《伤寒百证歌》
  11. 百合病（劳工百合病证）《余无言医案》
  12. 百合固金《汤头歌诀》
  13. 百合病《伤寒六书》
  14. 百合固金汤《虚损启微》
  15. 百合病《古今医案按》
  16. 百合固金汤【方剂大全】
  17. 百合、紫苏《侣山堂类辩》
  18. 百合固金丸【方剂大全】
  19. 百合【方剂主治】
  20. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  21. 百合【中药大全】
  22. 百合狐惑阳毒阴毒《伤寒指掌》
  23. 百合《本草纲目》图文版
  24. 百合狐惑阴阳毒《金匮悬解》
  25. 百合《证类本草》
  26. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  27. 百合《长沙药解》
  28. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  29. 百合《张氏医通》
  30. 百合狐惑阴阳毒病证治《高注金匮要略》
  1. 百合部《本草易读》
  2. 百合病赘言《吴医汇讲》
  3. 百合茶《茶饮保健》
  4. 百合病用百合解《研经言》
  5. 百合地黄加牡蛎汤方《伤寒杂病论》
  6. 百合病十四条《仲景伤寒补亡论》
  7. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  8. 百合病（伤寒门 下）《古今医统大全》
  9. 百合地黄汤《圆运动的古中医学》
  10. 百合病（劳工百合病证）《余无言医案》
  11. 百合地黄汤《金匮悬解》
  12. 百合病《医效秘传》
  13. 百合地黄汤《备急千金要方》
  14. 百合病《伤寒六书》
  15. 百合地黄汤《退思集类方歌注》
  16. 百合病《医学心悟》
  17. 百合地黄汤《伤寒括要》
  18. 百合病《古今医案按》
  19. 百合地黄汤方《伤寒杂病论》
  20. 百合病《医述》
  21. 百合地黄汤方《医宗金鉴》
  22. 百合病《医学纲目》
  23. 百合冬姜茶《茶饮保健》
  24. 百合病《中医词典》
  25. 百合二《金匮悬解》
  26. 百合病《中医名词词典》
  27. 百合蜂蜜《保健药膳》
  28. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  29. 百合歌《伤寒百证歌》
  30. 百合八《金匮悬解》
  31. 百合固金《汤头歌诀》


汤火伤部_《本草易读》_中医本草_【岐黄之术】

汤火伤部八十八

汤火伤部八十八

  • 上一页
  • 目录
  • 相关
  • 下一页

热油烧痛（蜜三百四十五，验方二。）

油伤火烧（石膏四百三十四，验方七。）

油伤火烧（香油一百九十五，验方二十三。）

汤火疮烂（当归四十六，验方二十三。）

汤火伤烂（麦麸一百九十七，主治。）

火燎成疮（麦面一百九十七，验方十五。）

汤火伤疮（黑豆二百零七，验方二十六。）

汤烫火烧（山栀三百十八，验方十一。）

汤火疮烂（黄蜡三百四十六，验方四。）

汤火伤（大黄一百二十八，验方四。）

汤火伤（胡麻一百九十五，验方五。）

汤火伤（大麦一百九十八，验方四。）

汤火伤（荞麦一百九十九，验方十二。）

汤火伤（米醋二百十七，验方十四。）

汤火伤（苦瓠二百三十七，验方十。）

汤火伤（柏叶二百七十三，验方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合部八十七
  • 当前页：汤火伤部八十八
  • 下一页：妇科部八十九
<<< 返回本书目录
  1. 汤火伤部《本草易读》
  2. 汤火伤论《小儿卫生总微论方》
  3. 汤火伤【方剂主治】
  4. 汤火伤门《古今医统大全》
  5. 汤火伤《医宗金鉴》
  6. 汤火烧《孙真人海上方》
  7. 汤火伤《续名医类案》
  8. 汤火烧《孙真人海上方》
  9. 汤火伤《卫生易简方》
  10. 汤火所伤治验《正体类要》
  11. 汤火伤《石室秘录》
  12. 汤火所灼未成疮及已成疮方《外台秘要》
  13. 汤火伤《急救广生集》
  14. 汤火烫伤【中药主治】
  15. 汤火伤《急救便方》
  16. 汤火止痛散【方剂大全】
  17. 汤火伤《古今医鉴》
  18. 汤火灼伤【中药主治】
  19. 汤火烂疮方《外台秘要》
  20. 汤煎膏火所烧方《外台秘要》
  21. 汤火简便方《慈幼便览》
  22. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  23. 汤火疮无问大小方《外台秘要》
  24. 汤类《秘传证治要诀及类方》
  25. 汤火疮（灸疮）《证治准绳·疡医》
  26. 汤类《胎产指南》
  27. 汤火疮《圣济总录》
  28. 汤醴《圣济总录》
  29. 汤火疮《仁术便览》
  30. 汤泡火烧《外科十法》
  1. 汤火伤部《本草易读》
  2. 汤火伤《回生集》
  3. 汤火伤方《冷庐医话》
  4. 汤火伤《回生集》
  5. 汤火伤论《小儿卫生总微论方》
  6. 汤火伤《奇效简便良方》
  7. 汤火伤秘方《华佗神方》
  8. 汤火伤《外科证治全书》
  9. 汤火伤灼《奇效简便良方》
  10. 汤火伤《急救广生集》
  11. 汤火伤灼《回生集》
  12. 汤火伤《卫生易简方》
  13. 汤火烧（二）《孙真人海上方》
  14. 汤火伤《石室秘录》
  15. 汤火烧（一）《孙真人海上方》
  16. 汤火伤《外科心法要诀》
  17. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  18. 汤火伤《古今医鉴》
  19. 汤火烫《外科全生集》
  20. 汤火伤《续名医类案》
  21. 汤剂《中医词典》
  22. 汤火伤《医宗金鉴》
  23. 汤煎膏火所烧方四首《外台秘要》
  24. 汤火伤《急救便方》
  25. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  26. 汤火伤《中医词典》
  27. 汤类《秘传证治要诀及类方》
  28. 汤火烂疮方五首《外台秘要》
  29. 汤类《活幼心书》
  30. 汤火简便方《慈幼便览》
  31. 汤类《胎产指南》


妇科部_《本草易读》_中医本草_【岐黄之术】

妇科部八十九

妇科部八十九

  • 上一页
  • 目录
  • 相关
  • 下一页

经脉不止（白芍五十一，验方七。）

漏下不已（艾叶七十八，诸方一。）

经水不已（鸡冠八十六，验方四。）

月水不断（木贼一百零三，验方五。）

老妇止经（黄芩二十八，验方七。）

血崩不止（荆芥七十三，验方十一。）

崩中不止（艾叶七十八，验方十五。）

血崩不已（夏枯八十二，验方三。）

妇人血崩（木贼一百零三，诸方一。）

血崩（凌霄一百六十五，验方二。）

血崩不息（扁豆二百一十一，验方八。）

血崩不止（丝瓜二百三十九，验方九。）

血崩不止（乌梅二百四十二，验方七。）

血山崩中（荷叶二百七十，验方九。）

血崩不已（槐米三百零一，验方七。）

崩中下血（槐蛾三百零二，验方十一。）

崩中下血（棕灰三百十一，验方一。）

崩血不止（木棉三百四十一，验方三。）

崩中漏下（猪肾三百九十二，验方四。）

崩中漏下（禹粮四百四十五，验方三。）

崩中带下（川椒二百五十九，验方五。）

崩中腹痛（白芍五十一，验方六。）

赤崩白带（苦瓠二百三十七，验方九。）

赤白崩中（槐枝三百零二，验方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤火伤部八十八
  • 当前页：妇科部八十九
  • 下一页：带下部九十
<<< 返回本书目录
  1. 妇科部《本草易读》
  2. 妇科常见症状《妇产科学》
  3. 妇科补益丸【方剂大全】
  4. 妇科得生丹【方剂大全】
  5. 妇科病症《手穴手纹诊治》
  6. 妇科分清丸【方剂大全】
  7. 妇科病史采集《妇产科学》
  8. 妇科花蕊石散【方剂大全】
  9. 妇科病历《病历书写规范》
  10. 妇科回生丹【方剂大全】
  11. 妇科白带丸【方剂大全】
  12. 妇科急腹症《急诊医学》
  13. 妇科X线诊断《放射诊断学》
  14. 妇科疾病的激光治疗《临床激光治疗学》
  15. 妇科《冷庐医话》
  16. 妇科疾病的治疗原则《中医妇科学》
  17. 妇康片【方剂大全】
  18. 妇科疾病自测《常见病自测》
  19. 妇产科用药《国家基本药物目录》（2009版）
  20. 妇科检查《中医妇科学》
  21. 妇产科手术中的心理问题《医学心理学》
  22. 妇科检查及常用特殊检查《妇产科学》
  23. 妇产科静脉血栓病【疾病大全】
  24. 妇科金丹【方剂大全】
  25. 妇产科急性感染《急诊医学》
  26. 妇科论《医学源流论》
  27. 妇病难治《医宗金鉴》
  28. 妇科门（凡三十二案）《湖岳村叟医案》
  29. 妇病难治《妇科心法要诀》
  30. 妇科散瘀丸【方剂大全】
  1. 妇科部《本草易读》
  2. 妇科病史采集《妇产科学》
  3. 妇科常见疾病《放射诊断学》
  4. 妇科病历《病历书写规范》
  5. 妇科常见症状《妇产科学》
  6. 妇科《冷庐医话》
  7. 妇科急腹症《急诊医学》
  8. 妇产科学《中国医学通史》
  9. 妇科疾病的激光治疗《临床激光治疗学》
  10. 妇产科学《中国医学通史》
  11. 妇科疾病的治疗原则《中医妇科学》
  12. 妇产科疾病的理疗《理疗学》
  13. 妇科疾病自测《常见病自测》
  14. 妇产科疾病《中国医学通史》
  15. 妇科检查《中医妇科学》
  16. 妇产科超声诊断《物理诊断学》
  17. 妇科检查及常用特殊检查《妇产科学》
  18. 妇产科《中国医学通史》
  19. 妇科论《医学源流论》
  20. 妇产科《中国医学通史》
  21. 妇科述略《客尘医话》
  22. 妇产科《中国医学通史》
  23. 妇科验方《肯堂医论》
  24. 妇产科《中国医学通史》
  25. 妇科一切部《本草易读》
  26. 妇产科《中国医学通史》
  27. 妇科杂病小论《中医妇科学》
  28. 妇产科《中国医学通史》
  29. 妇科诊断《默克家庭诊疗手册》
  30. 妇产科《中国医学通史》
  31. 妇科总括《医宗金鉴》


带下部_《本草易读》_中医本草_【岐黄之术】

带下部九十

带下部九十

  • 上一页
  • 目录
  • 相关
  • 下一页

赤白带下（苦参三十六，验方一。）

赤白带下（蛇床四十八，验方二。）

赤白带下（白芍五十一，验方九。）

赤白带下（香附六十八，验方二十二。）

赤白带下（夏枯八十二，验方二。）

赤白带下（鸡冠八十六，验方八。）

赤白带下（菖蒲一百七十六，验方八）

赤白带下（荞麦一百九十九，验方七）

赤白带下（木槿三百三十，验方一。）

赤白带下（扁豆二百一十一，验方四。）

赤白带下（马齿苋二百三十二，验方七。）

赤白带下（鸡三百八十七，验方一。）

赤白带下（猪脂三百九十二，验方二。）

赤白带下（猪肾三百九十二，验方三。）

赤白带下（禹粮四百四十五，验方二。）

漏下赤白（地榆十九，验方二。）

白带不已（沙参第四，验方三。）

白带不止（冬瓜二百三十八，验方十一。）

白带不休（椿皮二百九十七，验方五。）

白带不止（百草霜四百十六，验方三。）

白带不已（槐米三百零一，验方九。）

白带白淫（锻石四百四十，验方一。）

白淫不止（糯米二百零一，验方八。）

白带不已（白芷五十，验方二十五。）

白带不已（白矾四百五十九，验方十。）

白带不休（鸡卵三百八十八，验方一。）

白带须下（韭子二百二十，验方三。）

白带沙淋（鸡冠八十六，验方九。）

赤带不止（白芍五十一，验方八。）

崩漏 带下（苍术第十，验方四。）

带下脉数（骨皮三百二十六，验方二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇科部八十九
  • 当前页：带下部九十
  • 下一页：经脉部九十一
<<< 返回本书目录
  1. 带下部《本草易读》
  2. 带下赤白《丹溪治法心要》
  3. 带下病《中医妇科学》
  4. 带下赤白《金匮钩玄》
  5. 带下病《女科宝鉴》
  6. 带下方《女科指掌》
  7. 带下案《丁甘仁医案》
  8. 带下解《素灵微蕴》
  9. 带下【方剂主治】
  10. 带下论《女科折衷纂要》
  11. 带下【中药主治】
  12. 带下论治《类证治裁》
  13. 带下《周慎斋遗书》
  14. 带下门《丹台玉案》
  15. 带下《张聿青医案》
  16. 带下门汇方《妇科心法要诀》
  17. 带下《医学心悟》
  18. 带下门汇方《医宗金鉴》
  19. 带下《医学入门》
  20. 带下门诸论《冯氏锦囊秘录》
  21. 带下《医述》
  22. 带下门诸论《女科精要》
  23. 带下《续名医类案》
  24. 带下三十六疾《女科百问》
  25. 带下《卫生易简方》
  26. 带下砂淋由于湿热《医学传心录》
  27. 带下《万病回春》
  28. 带下汤【方剂大全】
  29. 带下《寿世保元》
  30. 带下丸【方剂大全】
  1. 带下部《本草易读》
  2. 带下病《中医妇科学》
  3. 带下赤白《丹溪治法心要》
  4. 带下白候《诸病源候论》
  5. 带下赤白《金匮钩玄》
  6. 带下案《丁甘仁医案》
  7. 带下赤候《中医词典》
  8. 带下（杂病）《金匮悬解》
  9. 带下赤候《诸病源候论》
  10. 带下《灸法秘传》
  11. 带下出于风冷停宿《女科经纶》
  12. 带下《邯郸遗稿》
  13. 带下方《女科指掌》
  14. 带下《女科指掌》
  15. 带下黑候《中医词典》
  16. 带下《女科撮要》
  17. 带下黑候《诸病源候论》
  18. 带下《笔花医镜》
  19. 带下候《诸病源候论》
  20. 带下《沈氏女科辑要》
  21. 带下黄候《中医词典》
  22. 带下《中医妇科学》
  23. 带下黄候《诸病源候论》
  24. 带下《邵兰荪医案》
  25. 带下解《素灵微蕴》
  26. 带下《扁鹊心书》
  27. 带下论《女科折衷纂要》
  28. 带下《脉因证治》
  29. 带下论治《类证治裁》
  30. 带下《妇科玉尺》
  31. 带下脉案《类证治裁》


经脉部_《本草易读》_中医本草_【岐黄之术】

经脉部九十一

经脉部九十一

  • 上一页
  • 目录
  • 相关
  • 下一页

经脉上行（当归四十六，验方十一。）

经脉上行（鱼胶三百八十，验方一。）

月水不通（葶苈一百十八，验方八。）

月经不通（蒺藜一百二十五，验方九。）

月经不通（茶叶二百六十二，验方四。）

月经逆行口鼻（鱼胶三百八十，验方一。）

经脉不行（凌霄一百六十五，验方七。）

月水不通（麻仁一百九十六，验方八。）

月经已闭（酸榴二百五十，验方七。）

妇人经闭（干漆二百九十八，验方一。）

月水久闭（蚕砂三百五十二，验方五。）

经闭瘕块（马鞭一百二十，验方三。）

室女经闭（当归四十六，验方十二。）

室女经闭（鼠屎四百零六，验方一。）

壮人经闭（斑蝥三百五十三，验方一。）

新久经闭（斑蝥三百五十三，验方二。）

人虚经闭或兼咳热脉数（川芎四十七，诸方一。）

室女经闭咳热（川芎四十七，诸方一。）

老妇止经（黄芩二十八，验方七。）

通经（大黄一百二十八，验方二十一。）

月水不止（牡蛎三百八十二，验方八。）

经水过多（赤脂四百三十六，验方五。）

月水不断（竹茹三百三十八，验方五。）

月水不断（败蒲三百四十四，验方五。）

月水不断（柏叶二百七十三，验方四。）

月水不断（槐蛾三百零二，验方十四。）

月经不止或不见（黑豆二百零七，验方三十三。）

调经一切（丹参二十，验方一。）

调经腹痛（元胡三十八，验方九。）

经脉不调（当归四十六，验方十三。）

经淋经闭（牛膝一百零六，诸方一。）

月经作禽兽形（没药二百八十五，验方二。）

热入血室（柴胡三十，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下部九十
  • 当前页：经脉部九十一
  • 下一页：胎漏部九十二
<<< 返回本书目录
  1. 经脉部《本草易读》
  2. 经脉第一（上）《针灸甲乙经》
  3. 经脉不通【方剂主治】
  4. 经脉第一（下）《针灸甲乙经》
  5. 经脉不调【方剂主治】
  6. 经脉第一（中）《针灸甲乙经》
  7. 经脉病解《黄帝内经太素》
  8. 经脉根结《黄帝内经太素》
  9. 经脉别论篇《疡医大全》
  10. 经脉根结《针灸甲乙经》
  11. 经脉别论篇《黄帝内经·素问》
  12. 经脉根原《四圣心源》
  13. 经脉别论篇《冯氏锦囊秘录》
  14. 经脉交会八穴歌《古今医统大全》
  15. 经脉别论《素问悬解》
  16. 经脉交会八穴歌《针灸聚英》
  17. 经脉标本《黄帝内经太素》
  18. 经脉交会八穴歌《针灸问对》
  19. 经脉《内经评文》
  20. 经脉交会八穴一首(同前)《医经国小》
  21. 经脉《灵枢悬解》
  22. 经脉解《素灵微蕴》
  23. 经脉《经络考》
  24. 经脉厥《黄帝内经太素》
  25. 经脉《黄帝内经·灵枢》
  26. 经脉孔穴起止图说《金针秘传》
  27. 经络阻塞【疾病症状】
  28. 经脉类论列总方《景岳全书》
  29. 经络总论《针灸学》
  30. 经脉连环《黄帝内经太素》
  1. 经脉部《本草易读》
  2. 经脉不止《中医词典》
  3. 经脉第一（上）《针灸甲乙经》
  4. 经脉不通《中医词典》
  5. 经脉第一（下）《针灸甲乙经》
  6. 经脉不调《中医词典》
  7. 经脉第一（中）《针灸甲乙经》
  8. 经脉不利《中医词典》
  9. 经脉动惕证十一　太阳百三十三《伤寒悬解》
  10. 经脉不行《中医词典》
  11. 经脉根结《黄帝内经太素》
  12. 经脉病解《黄帝内经太素》
  13. 经脉根结《针灸甲乙经》
  14. 经脉别论篇《疡医大全》
  15. 经脉根原《四圣心源》
  16. 经脉别论篇《冯氏锦囊秘录》
  17. 经脉交会八穴歌《古今医统大全》
  18. 经脉别论篇《黄帝内经·素问》
  19. 经脉交会八穴歌《针灸问对》
  20. 经脉别论《素问悬解》
  21. 经脉交会八穴歌《针灸聚英》
  22. 经脉标本《黄帝内经太素》
  23. 经脉交会八穴一首（同前）《医经国小》
  24. 经脉《内经评文》
  25. 经脉解《素灵微蕴》
  26. 经脉《医学摘粹》
  27. 经脉厥《黄帝内经太素》
  28. 经脉《医学摘粹》
  29. 经脉孔穴起止图说《金针秘传》
  30. 经脉《经络考》
  31. 经脉类论列总方《景岳全书》


胎漏部_《本草易读》_中医本草_【岐黄之术】

胎漏部九十二

胎漏部九十二

  • 上一页
  • 目录
  • 相关
  • 下一页

漏胎下血（益智六十，验方六。）

妊娠下血（艾叶七十八，诸方一。）

妊娠行经（小豆二百零九，验方十四。）

妊娠下血（桃奴二百四十三，验方四。）

妊娠下血（黄明胶三百九十五，验方一。）

胎漏下血（黄蜡三百四十六，验方五。）

腹痛下血（阿胶三百九十七，诸方一。）

胎动下血（葱二百二十一，验方六。）

胎动漏血（桂枝二百七十七，诸方六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉部九十一
  • 当前页：胎漏部九十二
  • 下一页：胎部九十三
<<< 返回本书目录
  1. 胎漏部《本草易读》
  2. 胎漏黄汁下或如豆汁《女科证治准绳》
  3. 胎漏、胎动不安《女科宝鉴》
  4. 胎漏黄汁下或如豆汁《证治准绳·女科》
  5. 胎漏【方剂主治】
  6. 胎漏论外方《妇人规》
  7. 胎漏《中医妇科学》
  8. 胎漏下血《济阴纲目》
  9. 胎漏《医学心悟》
  10. 胎漏下血《胎产秘书》
  11. 胎漏《卫生易简方》
  12. 胎漏下血【方剂主治】
  13. 胎漏《女科切要》
  14. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  15. 胎漏《女科秘旨》
  16. 胎脉《妇人规》
  17. 胎漏《灸法秘传》
  18. 胎脉《景岳全书》
  19. 胎漏《景岳全书》
  20. 胎脉《脉确》
  21. 胎漏《金匮钩玄》
  22. 胎毛多【疾病症状】
  23. 胎漏《济生集》
  24. 胎膜和胎盘《组织学与胚胎学》
  25. 胎漏《回春录》
  26. 胎膜破裂【疾病症状】
  27. 胎漏《妇人规》
  28. 胎膜早破《妇产科学》
  29. 胎漏《产鉴》
  30. 胎膜早破《家庭医学百科-自救互救篇》
  1. 胎漏部《本草易读》
  2. 胎漏《灸法秘传》
  3. 胎漏黄水《中医词典》
  4. 胎漏《金匮钩玄》
  5. 胎漏黄汁下或如豆汁《医学纲目》
  6. 胎漏《女科切要》
  7. 胎漏黄汁下或如豆汁《证治准绳·女科》
  8. 胎漏《中医妇科学》
  9. 胎漏黄汁下或如豆汁《女科证治准绳》
  10. 胎漏《奇效简便良方》
  11. 胎漏论外方《妇人规》
  12. 胎漏《奇效简便良方》
  13. 胎漏下血《胎产秘书》
  14. 胎漏《妇人规》
  15. 胎漏下血《医学纲目》
  16. 胎漏《回春录》
  17. 胎漏下血《冯氏锦囊秘录》
  18. 胎漏《竹林女科证治》
  19. 胎漏下血《济阴纲目》
  20. 胎漏《医学心悟》
  21. 胎漏下血《女科精要》
  22. 胎漏《卫生易简方》
  23. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  24. 胎漏《医述》
  25. 胎漏下血与妊娠尿血不同之辨《女科经纶》
  26. 胎漏《女科秘旨》
  27. 胎落《中医词典》
  28. 胎漏《济生集》
  29. 胎麻《中医词典》
  30. 胎漏《产鉴》
  31. 胎脉《景岳全书》


胎部_《本草易读》_中医本草_【岐黄之术】

胎部九十三

胎部九十三

  • 上一页
  • 目录
  • 相关
  • 下一页

胎动或死（当归四十六，验方十五。）

损胎极痛（砂仁五十九，验方七。）

胎动心痛（艾叶七十八，验方十六。）

胎动腰痛（艾叶七十八，验方十七。）

胎动不安（菖蒲一百七十六，验方九。）

胎动欲产（蒲黄一百七十七，验方九。）

胎动腹痛（大米二百，验方八。）

胎动黄水（荷叶二百七十，验方三。）

胎动腹痛下黄（黄 第二，验方九。）

胎哭（黄连二十六，验方二十八。）

子烦不安（知母第七，验方三。）

子烦不安（黄连二十六，验方二十九。）

子烦不安（竹沥三百三十八，验方二。）

妊娠尿难（当归四十六，诸方四。）

妊娠尿难（贝母三十九，验方一。）

妊娠子淋（猪苓三百三十六，验方三。）

子淋（滑石四百三十五，验方三。）

妊娠血痢（阿胶三百九十七，验方一。）

下痢绞痛（鸡卵三百八十八，验方五。）

妊娠下痢（白杨三百零八，验方一。）

胎前恶阻（香附六十八，验方二十。）

胎前呕酸（藿香七十，验方三。）

妊娠浮肿（羌活三十四，验方三。）

妊娠杂病（当归四十六，诸方三。）

子痫昏冒（砂仁五十九，验方八。）

妊娠伤寒（艾叶七十八，验方二十七。）

卒中风寒不省（艾叶七十八，验方二十八。）

中风口噤（艾叶七十八，验方二十九。）

妊娠疟疾（常山一百三十五，验方六。）

妊娠心痛（麻仁一百九十六，验方七。）

妊娠腰痛（黑豆二百零七，验方三十四。）

妊娠肿渴（猪苓三百三十六，验方二。）

妊娠水肿（鲤鱼三百七十三，验方一。）

子悬逆上痛心（半夏一百四十二，验方二十二。）

子痫晕倒口噤（白术第九，诸方十。）

心腹疼痛（桔梗第五，验方十二。）

腹痛如产（知母第七，验方四。）

临月易产（榆皮三百零九，验方四。）

胞胎欲瘦（枳壳三百十七，验方四。）

束胎令瘦（白术第九，验方二。）

验胎是否（川芎四十七，验方四。）

胎损子死（川芎四十七，验方五。）

胎前产后（当归四十六，诸方五。）

常服安胎（黄芩二十八，验方五。）

养胎（白术第九，诸方五。）

安胎（香附六十八，验方二十一。）

坠胎下血（小蓟八十九，验方二。）

坠胎下血（当归四十六，验方十四。）

常患坠胎（小豆二百零九，验方十三。）

鬼胎症瘕（芫花一百四十六，验方五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏部九十二
  • 当前页：胎部九十三
  • 下一页：催生部九十四
<<< 返回本书目录
  1. 胎部《本草易读》
  2. 胎产《博济方》
  3. 胎不长证治《医宗金鉴》
  4. 胎产《冷庐医话》
  5. 胎不长证治《妇科心法要诀》
  6. 胎产《奇效简便良方》
  7. 胎不长养过期不产并枯胎论《胎产心法》
  8. 胎产《医学真传》
  9. 胎不长《证治准绳·女科》
  10. 胎产《原要论》
  11. 胎不长《医学心悟》
  12. 胎产《中医名词词典》
  13. 胎不长《盘珠集胎产症治》
  14. 胎产大法《女科证治准绳》
  15. 胎不长《女科指掌》
  16. 胎产大法《证治准绳·女科》
  17. 胎不长《女科证治准绳》
  18. 胎产兼目疾论《银海指南》
  19. 胎不长《景岳全书》
  20. 胎产论《医学源流论》
  21. 胎不长《济阴纲目》
  22. 胎产脉候《胎产指南》
  23. 胎不长《妇人规》
  24. 胎产门《女科精要》
  25. 胎不安小产堕胎总括《医宗金鉴》
  26. 胎产奇方《宁坤秘籍》
  27. 胎不安小产堕胎证治《医宗金鉴》
  28. 胎产书《马王堆简帛》
  29. 胎不安毋议落胎救母辨《胎产指南》
  30. 胎赤《医宗金鉴》
  1. 胎部《本草易读》
  2. 胎不长证治《妇科心法要诀》
  3. 胎产《冷庐医话》
  4. 胎不长证治《医宗金鉴》
  5. 胎产《医学真传》
  6. 胎不长养过期不产并枯胎论《胎产心法》
  7. 胎产《原要论》
  8. 胎不长养《医述》
  9. 胎产《博济方》
  10. 胎不长养《中医词典》
  11. 胎产大法《证治准绳·女科》
  12. 胎不长《女科证治准绳》
  13. 胎产大法《女科证治准绳》
  14. 胎不长《评注产科心法》
  15. 胎产兼目疾论《银海指南》
  16. 胎不长《盘珠集胎产症治》
  17. 胎产论《医学源流论》
  18. 胎不长《女科指掌》
  19. 胎产脉候《胎产指南》
  20. 胎不长《妇人规》
  21. 胎产奇方《宁坤秘籍》
  22. 胎不长《医学心悟》
  23. 胎产书《马王堆简帛》
  24. 胎不长《济阴纲目》
  25. 胎产医法总论《评注产科心法》
  26. 胎不长《证治准绳·女科》
  27. 胎产医法总论《评注产科心法》
  28. 胎不长《中医词典》
  29. 胎产医法总论《评注产科心法》
  30. 胎不长《景岳全书》
  31. 胎赤《中医名词词典》


催生部_《本草易读》_中医本草_【岐黄之术】

催生部九十四

催生部九十四

  • 上一页
  • 目录
  • 相关
  • 下一页

催生不可太早，看准要生，方可催之。

催生神丹（当归四十六，验方十六。）

难产催生（白芷五十，验方二十六。）

催生下胞（蒺藜一百二十五，验方八。）

催生下胞（蓖麻一百三十四，验方十二。）

血干难产（香油一百九十五，验方十三。）

难产（蜀根二百零三，主治。）

难产（小豆二百零九，验方十五。）

胎动催生（槐蛾三百零二，验方四。）

催生（草鞋三百四十二，验方四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎部九十三
  • 当前页：催生部九十四
  • 下一页：胎衣不下部九十五
<<< 返回本书目录
  1. 催生部《本草易读》
  2. 催生大圣丹【方剂大全】
  3. 催生不可拘执论《温病条辨》
  4. 催生丹【方剂大全】
  5. 催生萆豆膏【方剂大全】
  6. 催生夺命丹【方剂大全】
  7. 催生安胎救命散【方剂大全】
  8. 催生法《女科证治准绳》
  9. 催生【方剂主治】
  10. 催生法《证治准绳·女科》
  11. 催生【中药主治】
  12. 催生方《金匮钩玄》
  13. 催生《孙真人海上方》
  14. 催生防葵散【方剂大全】
  15. 催生《景岳全书》
  16. 催生符《达生编》
  17. 催生《妇人规》
  18. 催生膏【方剂大全】
  19. 催乳藤【中药大全】
  20. 催生桂散【方剂大全】
  21. 催乳汤【方剂大全】
  22. 催生滑胎散【方剂大全】
  23. 催乳素瘤【疾病大全】
  24. 催生滑胎汤【方剂大全】
  25. 催乳散【方剂大全】
  26. 催生槐豆散【方剂大全】
  27. 催乳【中药主治】
  28. 催生开骨丹【方剂大全】
  29. 催气手法《子午流注说难》
  30. 催生立应散【方剂大全】
  1. 催生部《本草易读》
  2. 催生不可拘执论《温病条辨》
  3. 催生大法《女科经纶》
  4. 催生《妇人规》
  5. 催生丹《太平惠民和剂局方》
  6. 催生《竹林女科证治》
  7. 催生丹《仁术便览》
  8. 催生《明医指掌》
  9. 催生法《医学纲目》
  10. 催生《医述》
  11. 催生法《证治准绳·女科》
  12. 催生《中医词典》
  13. 催生法《女科证治准绳》
  14. 催生《傅青主女科》
  15. 催生方《奇方类编》
  16. 催生《孙真人海上方》
  17. 催生方《金匮钩玄》
  18. 催生《景岳全书》
  19. 催生方论《妇人大全良方》
  20. 催乳素释放抑制因子与催乳素释放因子《生理学》
  21. 催生佛手散《奇方类编》
  22. 催乳素瘤《临床生物化学》
  23. 催生符《达生编》
  24. 催乳素《生理学》
  25. 催生符《太平惠民和剂局方》
  26. 催乳《中医词典》
  27. 催生歌《医学实在易》
  28. 催气手法《子午流注说难》
  29. 催生滑胎散《博济方》
  30. 催气、守气、行气《中医刺灸》
  31. 催生灵符《妇人大全良方》


胎衣不下部_《本草易读》_中医本草_【岐黄之术】

胎衣不下部九十五

胎衣不下部九十五

  • 上一页
  • 目录
  • 相关
  • 下一页

胎衣不下（红花八十七，验方四。）

胎衣不下（牛膝一百零六，验方五。）

胎衣不下（栝蒌一百六十八，验方十八。）

胎衣不下（蒲黄一百七十七，验方十。）

胎衣不下（小豆二百零九，验方十六。）

胎衣不下（米醋二百十七，验方十七。）

胎衣不下（荷叶二百七十，验方二。）

胎衣不下（皂刺三百零五，验方二。）

胎衣不下（麻鞋底三百四十二，验方五。）

胎衣不下（蝼蛄三百六十，验方五。）

胎衣不下（猪脂三百九十二，验方九。）

倒生子死（当归四十六，验方十七。）

倒生子死（艾叶七十八，验方十八。）

子死腹中（瞿麦一百十六，验方三。）

子死腹中（香油一百九十五，验方十四。）

催死胎（黑豆二百零七，验方三十五。）

胎死不下（米醋二百十七，验方十六。）

下死胎生胎（榆皮三百零九，验方四。）

子死腹中（麻底三百四十二，验方四。）

子死腹中（蟹壳三百八十一，诸方一。）

子死腹中（鸡卵三百八十八，验方九。）

热病胎死（红花八十七，验方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生部九十四
  • 当前页：胎衣不下部九十五
  • 下一页：去生胎部九十六
<<< 返回本书目录
  1. 胎衣不下部《本草易读》
  2. 胎婴说《儿科萃精》
  3. 胎衣不下【方剂主治】
  4. 胎窬疮《外科启玄》
  5. 胎衣不下【中药主治】
  6. 胎元图说《医法圆通》
  7. 胎衣不下《卫生易简方》
  8. 胎元饮【方剂大全】
  9. 胎衣不下《孙真人海上方》
  10. 胎晕《古今医案按》
  11. 胎衣不下《孙真人海上方》
  12. 胎孕《丹溪治法心要》
  13. 胎衣不下《盘珠集胎产症治》
  14. 胎孕《类经》
  15. 胎衣不下《女科秘要》
  16. 胎孕《医经原旨》
  17. 胎衣不下《女科秘要》
  18. 胎孕保健《中医养生学》
  19. 胎衣不下《女科百问》
  20. 胎孕不安治有二理《医学传心录》
  21. 胎衣不下《宁坤秘籍》
  22. 胎孕之原《妇科心法要诀》
  23. 胎衣不下《内府秘传经验女科》
  24. 胎孕之原《医宗金鉴》
  25. 胎衣不出《女科撮要》
  26. 胎在腹中时时撞动不安《女科百问》
  27. 胎样心音【疾病症状】
  28. 胎蒸《女科秘旨》
  29. 胎养古说-胎产须知 《古今医统大全》
  30. 胎证《医述》
  1. 胎衣不下部《本草易读》
  2. 胎衣不下《女科秘要》
  3. 胎衣不下效方《回生集》
  4. 胎衣不下《女科秘要》
  5. 胎衣不下者，何。《卫生家宝产科备要》
  6. 胎衣不下《盘珠集胎产症治》
  7. 胎瘖《中医词典》
  8. 胎衣不下《女科百问》
  9. 胎婴说《儿科萃精》
  10. 胎衣不下《奇效简便良方》
  11. 胎窬疮《外科启玄》
  12. 胎衣不下《卫生易简方》
  13. 胎元《中医名词词典》
  14. 胎衣不下《宁坤秘籍》
  15. 胎元《中医词典》
  16. 胎衣不下《宁坤秘籍》
  17. 胎元《本经逢原》
  18. 胎衣不下《内府秘传经验女科》
  19. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  20. 胎衣不下《中医词典》
  21. 胎元图说《医法圆通》
  22. 胎衣不下《孙真人海上方》
  23. 胎晕《古今医案按》
  24. 胎衣不下《孙真人海上方》
  25. 胎孕《类经》
  26. 胎衣不出《女科撮要》
  27. 胎孕《医经原旨》
  28. 胎衣不出《中医词典》
  29. 胎孕《丹溪治法心要》
  30. 胎衣《中医词典》
  31. 胎孕保健《中医养生学》


去生胎部_《本草易读》_中医本草_【岐黄之术】

去生胎部九十六

去生胎部九十六

  • 上一页
  • 目录
  • 相关
  • 下一页

病欲去胎（马前一百六十二，验方一。）

生胎欲去（麦芽二百十六，验方二。）

生胎欲去（虻虫三百六十二，验方一。）

生胎欲去（蟹壳三百八十一，验方四。）

横生难产（蜜三百四十五，验方四。）

生产横逆（蛇皮三百七十，验方二。）

横生（菟丝一百五十七，验方九。）

横生逆产（龙肝四百十五，验方四。）

交骨不开（龟板三百七十九，验方二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎衣不下部九十五
  • 当前页：去生胎部九十六
  • 下一页：产后部九十七
<<< 返回本书目录
  1. 去生胎部《本草易读》
  2. 去湿【中药主治】
  3. 去三虫【中药主治】
  4. 去湿热【中药主治】
  5. 去解丹《外科传薪集》
  6. 去首高血压【疾病症状】
  7. 去甲肾上腺素《常用化验值及意义》
  8. 去翳【中药主治】
  9. 去黑子方《外台秘要》
  10. 去翳明目【中药主治】
  11. 去汗诀《养生秘旨》
  12. 去瘀【中药主治】
  13. 去管部《外科方外奇方》
  14. 去瘀生新【中药主治】
  15. 去腐生肌【中药主治】
  16. 去瘀血【中药主治】
  17. 去腐灵药【方剂大全】
  18. 去杖汤【方剂大全】
  19. 去腐类方《医宗金鉴》
  20. 去质状态【疾病症状】
  21. 去腐类方《外科心法要诀》
  22. 权宜赋《冯氏锦囊秘录》
  23. 去腐类方《外科大成》
  24. 全鳖丸【方剂大全】
  25. 去腐丹《外科传薪集》
  26. 全不进食【方剂主治】
  27. 去腐部《外科方外奇方》
  28. 全不入食【方剂主治】
  29. 去腐【中药主治】
  30. 全不思食【方剂主治】
  1. 去生胎部《本草易读》
  2. 去蛇形《中医词典》
  3. 去湿散风类《医学摘粹》
  4. 去上白泡法《达生编》
  5. 去死肉《证治准绳·疡医》
  6. 去三虫丸方《备急千金要方》
  7. 去胎《中医词典》
  8. 去肉《明目至宝》
  9. 去宛陈莝《中医名词词典》
  10. 去热《明目至宝》
  11. 去宛陈莝（cuō错）《中医词典》
  12. 去氢胆酸《药理学》
  13. 去眼中星《奇效简便良方》
  14. 去漆污衣服《是斋百一选方》
  15. 去疑《丹台玉案》
  16. 去母水方《医方考》
  17. 去翳《明目至宝》
  18. 去铃丸《是斋百一选方》
  19. 去油《中医名词词典》
  20. 去劳热方《普济本事方》
  21. 去油《中医词典》
  22. 去来心痛《中医词典》
  23. 去油法《是斋百一选方》
  24. 去解丹《外科传薪集》
  25. 去障《奇效简便良方》
  26. 去甲肾上腺素《药理学》
  27. 去爪《中医词典》
  28. 去甲肾上腺素《常用化验值及意义》
  29. 去针《中医词典》
  30. 去甲肾上腺素《医院药学》
  31. 呿（qū区）《中医词典》


产后部_《本草易读》_中医本草_【岐黄之术】

产后部九十七

产后部九十七

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腹痛（羌活三十四，验方一。）

血亡腹痛（贯众十二，验方四。）

产后腹痛（当归四十六，验方二十八。）

血痛有块（姜黄六十四，验方一。）

腹痛欲死（艾叶七十八，验方十四。）

产后血痛（鸡冠八十六，验方五。）

产后腹痛（苎根九十二，验方一。）

产后血痛（牛膝一百零六，诸方一。）

腹痛（败酱一百十一，验方二。）

脐下硬满疼痛（大黄一百二十八，诸方十一。）

儿枕作痛（山楂二百四十八，验方一。）

血痛欲死（槐蛾三百零二，验方十二。）

产后腹痛（枳实三百十六，诸方三。）

积血腹痛（ 虫三百六十一，诸方一。）

一切内痛（灵脂三百九十一，诸方二。）

恶露不尽（升麻三十五，验方八。）

产后血块（大黄一百二十八，验方十三。）

产后血瘀（蒲黄一百七十七，验方十一。）

儿枕血瘕（蒲黄一百七十七，验方十二。）

产后血瘀（蒲黄一百七十七，验方十二。）

产后烦闷（蒲黄一百七十七，验方十三。）

产后血闷血瘀凝心，烦闷不安（黄酒二百十八，验方六。）

产后烦热（竹叶三百三十八，验方四。）

产后血胀，经回腹胀之谓（当归四十六，验方十八。）

产后血胀（芭蕉一百零一，验方七。）

腹胀气急（麦芽二百十六，验方三。）

产后血晕，昏冒不苏（荆芥七十三，验方五。）

血晕昏倒（红花八十七，验方五。）

产后血渗经闭大便血者。（车前一百十九，验方五。）

泻血不止（艾叶七十八，验方十三。）

泻血（桑皮三百十四，验方六。）

产后中风（当归四十六，验方二十。）

产后中风（鲜皮三十七，验方二。）

产后中风（竹叶一百零九，诸方一。）

产后诸风（黑豆二百零七，诸方一。）

产后中风（大蒜二百二十三，验方九。）

口噤螈 （荆穗七十三，诸方一。）

感寒厥而腹痛脉伏（人参第三，验方七。）

产后痢下（黄蜡三百四十六，诸方二。）

血痢（马齿苋二百三十二，验方四。）

虚痢（白翁二十三，诸方一。）

产后诸疾（苍耳九十七，验方九。）

产后肠脱（羌活三十四，验方二。）

子肠不收（半夏一百四十二，验方九。）

子肠不收（蓖麻一百三十四，验方三。）

子宫脱出（蓖麻一百三十四，验方十三。）

产肠脱出（枳壳三百十七，验方二。）

产后气喘（人参第三，验方一。）

产后气喘（赤木三百零十，验方一。）

产后坚喘（商陆一百二十九，诸方一。）

产后自汗（当归四十六，验方十九。）

虚汗（麻黄根一百零二，验方三。）

虚汗（马苋二百三十二，验方三。）

产后阴翻（泽兰七十一，验方四。）

产后阴脱（蛇床四十八，验方五。）

产后心痛（荷叶二百七十，验方一。）

心痛瘕痛（桂枝二百七十七，验方四。）

产后心痛欲死（郁金六十五，验方一。）

产后诸疾（元胡三十八，验方十。）

产后诸症（续断九十，验方二。）

产后百病（桃仁二百四十三，验方一。）

产后发狂（青黛一百二十二，验方九。）

产后不语（人参第三，验方三。）

产后便秘（人参第三，验方四。）

身冷直口噤（白术第九，验方十五。）

呕无他症（白术第九，验方二十四。）

产后淋沥（紫草二十二，验方八。）

产后血多（三七二十五，验方六。）

产后虚痛（泽兰七十一，主治。）

产后衄血（荆芥七十三，验方六。）

产后带下（漏芦九十一，验方二。）

产后尿血（牛膝一百零六，验方六。）

产后腰痛（败酱一百十一，验方一。）

少腹满尿难（大黄一百二十八，诸方十二。）

产后崩中（菖蒲一百七十六，验方七。）

产后秘塞（麻仁一百九十六，验方五。）

产门生合（锻石四百四十，验方八。）

产后咳逆（柿饼二百四十九，验方九。）

产后血攻（龙肝四百十五，验方三。）

产门不闭（锻石四百四十，验方六。）

产后口渴（蜜三百四十五，验方三。）

产后口渴（黄芩二十八，验方四。）

狂言渴烦（香附六十八，验方十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：去生胎部九十六
  • 当前页：产后部九十七
  • 下一页：妇科一切部九十八
<<< 返回本书目录
  1. 产后部《本草易读》
  2. 产后肠痈《洄溪医案》
  3. 产后不语《医学心悟》
  4. 产后潮热《儒门事亲》
  5. 产后不语《女科切要》
  6. 产后赤白痢《女科秘要》
  7. 产后不语《女科百问》
  8. 产后赤白痢【方剂主治】
  9. 产后不宜汗下利小便论《胎产心法》
  10. 产后赤白痢方《外台秘要》
  11. 产后不宜汗下利小便论《妇科秘书》
  12. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  13. 产后不凭脉论《三指禅》
  14. 产后出痘《痘疹心法要诀》
  15. 产后不可用白芍辨《温病条辨》
  16. 产后出痘《医宗金鉴》
  17. 产后补虚《金匮钩玄》
  18. 产后出麻出麻胎坠《麻科活人全书》
  19. 产后病治法试探《邹孟城三十年临证经验集》
  20. 产后出血《妇产科学》
  21. 产后病治法试探《三十年临证经验集》
  22. 产后出血《家庭医学百科-医疗康复篇》
  23. 产后病小论《中医妇科学》
  24. 产后出血《家庭医学百科-自救互救篇》
  25. 产后病目歌《眼科心法要诀》
  26. 产后出血【疾病症状】
  27. 产后病目病《医宗金鉴》
  28. 产后出血【疾病大全】
  29. 产后病痉《名师垂教》
  30. 产后出血【中药主治】
  1. 产后部《本草易读》
  2. 产后不语属胃湿热痰迷心《女科经纶》
  3. 产后产户痛《中医词典》
  4. 产后不语属热血热痰迷塞心窍《女科经纶》
  5. 产后肠出不收《奇效简便良方》
  6. 产后不语属败血入心《女科经纶》
  7. 产后肠出不收秘方《华佗神方》
  8. 产后不语分证用药《女科经纶》
  9. 产后肠痒《古今医统大全》
  10. 产后不语《评注产科心法》
  11. 产后潮热《儒门事亲》
  12. 产后不语《女科切要》
  13. 产后成痉不可同伤寒例治《女科经纶》
  14. 产后不语《女科百问》
  15. 产后赤白痢《女科秘要》
  16. 产后不语《医学心悟》
  17. 产后赤白痢方五首《外台秘要》
  18. 产后不语《明医指掌》
  19. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  20. 产后不语《中医词典》
  21. 产后赤痢候《诸病源候论》
  22. 产后不宜汗下利小便论《妇科秘书》
  23. 产后抽搦秘方《华佗神方》
  24. 产后不宜汗下利小便论《胎产心法》
  25. 产后出痘《医宗金鉴》
  26. 产后不凭脉论《三指禅》
  27. 产后出痘《痘疹心法要诀》
  28. 产后不可作诸虚不足治《女科经纶》
  29. 产后出麻出麻胎坠《麻科活人全书》
  30. 产后不可用白芍辨《温病条辨》
  31. 产后出血《急诊医学》


妇科一切部_《本草易读》_中医本草_【岐黄之术】

妇科一切部九十八

妇科一切部九十八

  • 上一页
  • 目录
  • 相关
  • 下一页

妇科百病（当归四十六，验方三。）

通治百病（香附六十八，诸方八。）

温经汤（吴萸二百六十一，诸方三。）

古墨丸（香墨四百十七，诸方一。）

经不调腹刺痛（元胡三十八，验方九。）

血风劳疾（五加皮三百二十五，诸方一。）

骨蒸烦热（天冬一百七十二，验方一。）

妇人梦交（鹿角四百零三，验方一。）

乌鸡丸（鸡三百八十七，验方一。）

河车丸（河车四百十二，诸方二。）

夜热痰咳（栝蒌一百六十八，验方十一。）

小便卒闭（紫菀一百零七，验方六。）

小便下血（紫菀一百零七，验方七。）

小便淋痛（地肤一百十五，验方六。）

小便遗尿（白薇四十四，验方一。）

转胞尿癃（生地一百零五，诸方一。）

脏燥悲哭（甘草第一，诸方十二。）

妇人阴肿（蛇床四十八，验方六。）

女人阴肿（甘菊七十七，验方二。）

女人阴肿（桃仁二百四十三，验方四。）

女人阴肿（枳实三百十六，验方三。）

女人阴肿（地骨皮三百二十六，验方三。）

阴处肿痛（大黄一百二十八，验方十二。）

妇人阴痛（牛膝一百零六，验方四。）

女人阴痛（盐四百五十一，验方十三。）

阴处肿痒（大蒜二百二十三，验方十一。）

妇人阴痒（小蓟八十九，验方六。）

阴处痒甚（桃仁二百四十三，验方五。）

阴户痒虫（猪肝三百九十二，验方六。）

阴处甚痒（蛇床四十八，验方四。）

阴处有疮（桃奴二百四十三，验方九。）

阴处生疮（硫黄四百五十八，验方一。）

玉门寒冷（硫黄四百五十八，验方二。）

玉门寒冷（五味一百五十八，验方三。）

子宫寒冷（蛇床四十八，验方三。）

阴户疳烂（文蛤三百四十九，验方十三。）

妇人腹痛（没药二百八十五，验方一。）

妇人腰痛（鹿角四百零三，验方二。）

少腹结痛（禹粮四百四十五，验方四。）

狐瘕如孕（牡鼠四百零六，验方五。）

获时有子（诸水四百十三，验方一。）

令妇多孕（覆盆子一百五十九，验方二。）

妇人头痛（香附六十八，验方九。）

腹胀头晕（香附六十八，验方二十四。）

妇人断产（玉簪一百四十四，验方二。）

妇女断产（麦面一百九十七，验方十八。）

妇女断产（蚕茧三百五十一，验方四。）

阴户吹响（发灰四百零八，验方六。）

令妇不妒（丹黍米二百零二，验方一。）

女人血块（牛膝一百零六，验方三。）

血厥如死（白薇四十四，验方三。）

悲伤痛哭（大枣二百四十五，诸方一。）

血虚肌热（白术第九，验方十八。）

病欲去胎（马前子一百六十二，验方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后部九十七
  • 当前页：妇科一切部九十八
  • 下一页：小儿部九十九
<<< 返回本书目录
  1. 妇科一切部《本草易读》
  2. 妇科用药《国家基本药物目录》（2009版）
  3. 妇科验方《肯堂医论》
  4. 妇科杂病《女科宝鉴》
  5. 妇科五淋丸【方剂大全】
  6. 妇科杂病小论《中医妇科学》
  7. 妇科通经丸【方剂大全】
  8. 妇科总括《妇科心法要诀》
  9. 妇科调经丸【方剂大全】
  10. 妇科总括《医宗金鉴》
  11. 妇科述略《客尘医话》
  12. 妇科总论《寿世保元》
  13. 妇科十味片【方剂大全】
  14. 妇女《奇效简便良方》
  15. 妇科散瘀丸【方剂大全】
  16. 妇女白带【中药主治】
  17. 妇科门（凡三十二案）《湖岳村叟医案》
  18. 妇女保健《妇产科学》
  19. 妇科论《医学源流论》
  20. 妇女保健《中医养生学》
  21. 妇科金丹【方剂大全】
  22. 妇女保健计指标统《妇产科学》
  23. 妇科检查及常用特殊检查《妇产科学》
  24. 妇女崩漏【中药主治】
  25. 妇科检查《中医妇科学》
  26. 妇女闭经【中药主治】
  27. 妇科疾病自测《常见病自测》
  28. 妇女赤白带下论-妇科心镜（下）《古今医统大全》
  29. 妇科疾病的治疗原则《中医妇科学》
  30. 妇女抽筋丸【方剂大全】
  1. 妇科一切部《本草易读》
  2. 妇科验方《肯堂医论》
  3. 妇科杂病小论《中医妇科学》
  4. 妇科述略《客尘医话》
  5. 妇科诊断《默克家庭诊疗手册》
  6. 妇科论《医学源流论》
  7. 妇科总括《医宗金鉴》
  8. 妇科检查及常用特殊检查《妇产科学》
  9. 妇科总括《妇科心法要诀》
  10. 妇科检查《中医妇科学》
  11. 妇科总论《寿世保元》
  12. 妇科疾病自测《常见病自测》
  13. 妇女白淫《中医词典》
  14. 妇科疾病的治疗原则《中医妇科学》
  15. 妇女白浊《中医词典》
  16. 妇科疾病的激光治疗《临床激光治疗学》
  17. 妇女保健《中医养生学》
  18. 妇科急腹症《急诊医学》
  19. 妇女保健《妇产科学》
  20. 妇科常见症状《妇产科学》
  21. 妇女保健计指标统《妇产科学》
  22. 妇科常见疾病《放射诊断学》
  23. 妇女鳖瘕秘方《华佗神方》
  24. 妇科部《本草易读》
  25. 妇女产后病《医宗金鉴》
  26. 妇科病史采集《妇产科学》
  27. 妇女齿疏《女科切要》
  28. 妇科病历《病历书写规范》
  29. 妇女赤白带下论（妇科心镜 下）《古今医统大全》
  30. 妇科《冷庐医话》
  31. 妇女出痘行经《医宗金鉴》


小儿部_《本草易读》_中医本草_【岐黄之术】

小儿部九十九

小儿部九十九

  • 上一页
  • 目录
  • 相关
  • 下一页

急慢惊风（礞石四百四十八，验方二。）

惊风不省（半夏一百四十二，验方十。）

小儿惊热（钩藤一百五十五，验方一。）

小儿惊热（天竺三百三十九，验方一。）

小儿惊风（僵蚕三百五十一，验方二。）

一切惊风（全蝎三百五十四，验方一。）

天吊惊风，目上反是也（蝉蜕三百五十八，验方四。）

小儿惊啼（蝉蜕三百五十八，验方五。）

急慢惊风（蜣螂三百五十九，验方二。）

小儿卒惊（鸡冠三百八十七，验方六。）

小儿惊啼（鸡屎三百八十七，验方四。）

小儿惊啼（发灰四百零八，验方三。）

泻后慢风（赭石四百四十四，验方一。）

急慢惊风（赭石四百四十四，验方三。）

惊后瞳斜（人参第三，验方九。）

小儿惊热（丹参二十，验方三。）

小儿惊啼（黄芩二十八，验方十四。）

急慢惊风（杜膝九十八，验方五。）

小儿惊风（南星一百四十，验方五。）

风痫螈 （人参第三，验方八。）

啼哭成痫（当归四十六，验方二十一。）

一切惊痫（荆芥七十三，验方二。）

小儿惊痫身热（青黛一百二十二，主治。）

痫后不言（南星一百四十，验方七。）

小儿风痫（酸榴二百五十，验方四。）

小儿惊痫（鸡卵三百八十八，验方七。）

小儿痫疾（羊肉三百九十四，验方四。）

小儿惊痫（熊胆四百零一，验方二。）

小儿惊痫（磁石四百四十三，验方一。）

惊痫（礞石四百四十八，验方一。）

痢下赤白泻涩者（胡麻一百九十五，验方十一。）

赤白下痢（麻仁一百九十六，验方十二。）

小儿痢下（大蒜二百二十三，验方三。）

小儿血痢（马苋二百三十二，验方五。）

小儿渴痢（冬瓜二百三十八，验方三。）

小儿热痢（黄瓜二百三十八，验方一。）

小儿秋痢滑泻者（柿饼二百四十九，验方六。）

小儿下血（黄柏二百四，验方四。）

小儿热泻（黄柏二百九十四，验方五。）

小儿久痢（枳实三百十六，验方二。）

小儿疳泻（蟾蜍三百六十三，验方二。）

五疳下痢（兔屎四百零五，验方一。）

小儿久泻（白术第九，验方四。）

痢下赤白（黄连二十六，验方十一。）

小儿疳泻（胡连二十七，验方四。）

小儿疳痢（青黛一百二十二，验方六。）

小儿疳痢（蔷薇一百六十六，验方四。）

小儿疳痢（地榆十九，验方五。）

刮肠痢下（猪肉三百九十二，验方一。）

寒痢白色（麦面一百九十七，验方六。）

泻泄不固（麦面一百九十七，验方七。）

伏暑水泻（滑石四百三十五，验方四。）

热痢热泻（黄芩二十八，诸方一。）

小儿癖疾（苍术第十，验方十四。）

小儿气癖（三棱六十七，验方三。）

小儿痞疾（凤仙一百四十五，验方五。）

腹大痞块（君子一百六十，验方二。）

小儿乳痞（白芥二百二十四，验方四。）

小儿吐泻（半夏一百四十二，验方一。）

吐泻色黄（石膏四百三十四，验方五。）

小儿吐泻虚寒（丁香二百七十九，验方二。）

或吐或泻（绿豆粉二百一十，验方十一。）

暑月吐泻（藿香七十，验方二。）

暑月吐泻（滑石四百三十五，验方五。）

伏暑水泻（滑石四百三十五，验方四。）

吐泻烧针丸（黄丹四百二十三，诸方三。）

异功散（人参第三，诸方十五。）

虚寒吐乳（白蔻五十八，验方二。）

小儿吐乳有火（蚯蚓四百一十五，验方三。）

小儿吐乳有寒（丁香二百七十九，验方一。）

小儿咳嗽（生姜二百二十八，验方五。）

小儿盐吼（香油一百九十五，验方二十一。）

小儿盐 （鼠屎四百零六，验方三。）

小儿痰喘（巴豆三百十二，验方六。）

小儿咳嗽（紫菀一百零七，验方三。）

痰喘而嗽内热（栝蒌一百六十八，验方十。）

热嗽（甘草第一，验方十六。）

冬月寒嗽（杏仁二百四十一，验方四。）

潮热盗汗（胡连二十七，验方一。）

潮热自汗（胡连二十七，验方五。）

潮热骨蒸（秦艽二十九，验方二。）

身热盗汗（胆草四十二，验方五。）

小儿身热（苦参三十六，验方八。）

小儿身热（白芷五十，验方十五。）

小儿诸热（大黄一百二十八，验方十八。）

壮热头痛（花粉一百六十九，验方四。）

蒸热瘦羸（白术第九，验方十九。）

小儿脑热（川芎四十七，验方八。）

一切诸热常久（香油一百九十五，验方十七。）

小儿湿疮（地榆十九，验方九。）

小儿烂疮（艾叶七十八，验方六。）

小儿烂疮（牛屎三百九十五，验方四。）

小儿面疮（地榆十九，验方十。）

头生疖毒（紫草二十二，验方一。）

小儿头疮（麻仁一百九十六，验方十五。）

小儿眉疮（麦麸一百九十七，验方三。）

面耳生疮（大米二百，验方七。）

头疮（枳实三百十六，验方五。）

头疮（皮底三百四十二，验方一。）

头疮（牛屎三百九十五，验方四。）

头疮（鸡蛋三百八十八，验方八。）

小儿口疮（吴萸二百六十一，验方六。）

小儿鹅口（黍米二百零二，验方二。）

口舌生疮（黄连二十六，验方一。）

小儿鹅口（桑皮三百十四，验方三。）

吻口（发灰四百零八，验方二。）

口疮（釜底墨四百一十六，验方六。）

口疮（黄丹四百二十三，验方五。）

口疮（青黛一百二十二，验方三。）

鹅口疮（贝母三十九，验方五。）

口疮（细辛四十三，验方六。）

婴儿鹅口（胭脂八十八，验方二。）

口疮白屑（南星一百四十，验方十七。）

白秃无发（紫草二十二，验方六。）

白秃掺痛（香薷七十二，验方四。）

秃疮（松香二百七十四，验方二。）

小儿瘰 （胡麻一百九十五，验方九。）

小儿软疖（胡麻一百九十五，验方十。）

面耳生疮（大米二百，验方七。）

小儿瘰 （榆皮三百零九，验方五。）

小儿脐疮（马苋二百三十二，验方十一。）

脐疮（伏龙四百一十五，验方五。）

脐湿（当归四十六，验方二十二。）

耳后月蚀（黄连二十六，验方二十六。）

癣疮（蛇床四十八，验方十。）

疥癣（ 本四十九，验方一。）

脐肿（荆芥七十三，验方十六。）

脐疮不干（诸绵三百四十一，验方四。）

小儿尿血（甘草第一，验方十一。）

小儿瘦（甘草第一，验方十二。）

小儿多困（人参第三，验方十。）

鼻 （黄连二十六，验方二十五。）

小儿食土（黄连二十六，验方二十七。）

疳热流注（黄连二十六，验方三十六。）

尿血（升麻三十五，验方七。）

阴茎肿（木香五十三，验方六。）

发退（香薷七十二，验方三。）

脱肛（荆芥七十三，验方十四。）

小儿中暑（谷精一百二十六，验方四。）

小儿肿病（牵牛子一百六十四，验方五。）

小儿目赤（黄连二十六，验方二十。）

小儿目赤（胡连二十七，验方七。）

目赤竹沥（三百三十八，验方四。）

腹胀疳热（胡连二十七，验方二。）

腹胀（半夏一百四十二，验方二。）

腹胀烦闷（大麦一百九十八，验方二。）

黄胆（胡连二十七，验方六。）

黄胆（瓜蒌一百六十八，验方十三。）

小儿发黄（花粉一百六十九，验方三。）

小儿夜啼（前胡三十一，验方一。）

小儿夜啼（青黛一百二十二，验方五。）

小儿夜啼（牵牛子一百六十四，验方七。）

小儿解颅（防风三十二，验方六。）

小儿解颅（南星一百四十，验方十六。）

小儿解颅（鸡冠三百八十七，验方八。）

客忤不言（细辛四十三，验方五。）

小儿热丹（青黛一百二十二，验方一。）

赤游色如红云，游走不定，入心者死（芭蕉一百零一，验方二。）

赤游（蚯蚓三百六十五，验方一。）

丹毒（石膏四百三十四，验方二。）

丹毒（香油一百九十五，验方七。）

初生二便不通（香油一百九十五，验方十六。）

初生无皮（大米二百，验方六。）

肚大黄瘦（麦芽二百十六，验方五。）

小儿砂淋（黑豆二百零七，验方十七。）

小儿不语（小豆二百零九，验方十。）

小儿风寒（莱菔二百二十七，验方二十五。）

浮肿丝瓜（二百三十九，验方十五。）

囊肿（花粉一百六十九，验方五。）

卵肿（桃仁二百四十三，验方七。）

寒疝腹疼（大梨二百四十六，验方九。）

脾疳（芦荟二百九十二，验方一。）

小儿重舌（皂刺三百零五，验方三。）

小儿重舌（桑皮三百十四，验方一。）

小儿重舌（蜣螂三百五十九，验方四。）

小儿重舌（伏龙四百一十五，验方一。）

囟肿，头心也（黄柏二百九十四，验方十四。）

流涎（桑皮三百十四，验方二。）

唇肿（桑皮三百十四，验方四。）

行迟（加皮三百二十五，验方二。）

鳞体（僵蚕三百五十一，验方六。）

龟背（龟板三百七十九，验方七。）

阴茎头肿（蝉蜕三百五十八，验方一。）

疳积（蜣螂三百五十九，验方一。）

疳积（蟾蜍三百六十三，验方一。）

吃土（诸土四百一十五，验方三。）

脱肛（文蛤三百四十九，验方十四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇科一切部九十八
  • 当前页：小儿部九十九
  • 下一页：疮疡部一百
<<< 返回本书目录
  1. 小儿部《外科大成》
  2. 小儿部分性肺静脉异位连接【疾病大全】
  3. 小儿部《神应经》
  4. 小儿藏衣法《外台秘要》
  5. 小儿部《本草易读》
  6. 小儿肠病性肢端皮炎【疾病大全】
  7. 小儿不对称身材-矮小-性发育异常综合征【疾病大全】
  8. 小儿肠套叠【疾病大全】
  9. 小儿哺乳宜慎择论《幼科折衷》
  10. 小儿肠吸收不良综合征【疾病大全】
  11. 小儿补肾论《景岳全书》
  12. 小儿肠系膜淋巴结结核【疾病大全】
  13. 小儿伯-韦综合征【疾病大全】
  14. 小儿肠旋转不良【疾病大全】
  15. 小儿播散性脂肪肉芽肿综合征【疾病大全】
  16. 小儿常安《活幼心书》
  17. 小儿播散性血管内凝血【疾病大全】
  18. 小儿常染色体显性小脑性共济失调【疾病大全】
  19. 小儿波-杰综合征【疾病大全】
  20. 小儿常染色体隐性小脑性共济失调【疾病大全】
  21. 小儿病证《儒门事亲》
  22. 小儿常用手穴推拿手法《手穴手纹诊治》
  23. 小儿病源总论《保幼新编》
  24. 小儿潮红综合征【疾病大全】
  25. 小儿病态窦房结综合征【疾病大全】
  26. 小儿潮热《圣济总录》
  27. 小儿病多属肝脾二经《明医杂着》
  28. 小儿潮热【方剂主治】
  29. 小儿病毒性心肌炎【疾病大全】
  30. 小儿成骨不全【疾病大全】
  1. 小儿部《本草易读》
  2. 小儿不宜服热药《古今医统大全》
  3. 小儿部《神应经》
  4. 小儿不宜服凉药《古今医统大全》
  5. 小儿部《外科大成》
  6. 小儿不尿《回生集》
  7. 小儿藏衣法五首《外台秘要》
  8. 小儿哺乳宜慎择论《幼科折衷》
  9. 小儿察色法《中医词典》
  10. 小儿补肾论《景岳全书》
  11. 小儿常安《活幼心书》
  12. 小儿病症《外科全生集》
  13. 小儿常安《活幼心书》
  14. 小儿病源总论《保幼新编》
  15. 小儿常用手穴推拿手法《手穴手纹诊治》
  16. 小儿病多属肝脾二经《明医杂着》
  17. 小儿潮热《圣济总录》
  18. 小儿病《备急千金要方》
  19. 小儿潮热秘方《华佗神方》
  20. 小儿并非成人简单的缩影《儿科学》
  21. 小儿迟语《奇效简便良方》
  22. 小儿表热《中医词典》
  23. 小儿齿不生《圣济总录》
  24. 小儿遍体痒《古今医统大全》
  25. 小儿齿不生方二首《外台秘要》
  26. 小儿变蒸秘方《华佗神方》
  27. 小儿赤白痢《圣济总录》
  28. 小儿变蒸论二首《外台秘要》
  29. 小儿赤白痢方七首《外台秘要》
  30. 小儿变蒸《万氏秘传片玉心书》
  31. 小儿赤眼秘方《华佗神方》


疮疡部_《本草易读》_中医本草_【岐黄之术】

疮疡部一百

疮疡部一百

  • 上一页
  • 目录
  • 相关
  • 下一页

一切肿毒（葱二百二十一，验方二十一。）

肿毒初起（白芥二百二十四，验方六。又松香二百七十四，诸方二。）

一切痈肿（白芥二百二十四，验方十七。）

痈肿热毒（白芥二百二十四，验方十八。）

一切肿毒（蔓荆二百二十五，验方三。）

热毒疮肿（茄根二百三十六，验方四。）

一切痈疽（胡桃二百五十四，验方八。）

一切肿毒（松香二百七十四，验方一。）

痈疽乳发（黄柏二百九十四，验方十六。）

痈疽便毒（皂角三百零四，验方十一。）

一切疮痈（芙蓉三百三十一，验方一。）

一切肿毒（五倍三百四十九，验方九。）

一切诸疮（五倍三百四十九，验方十。）

发背肿毒（蟾蜍三百六十三，验方三。）

痈肿未成（牡蛎三百八十二，验方四。）

一切肿毒（牛胶三百九十五，验方八。）

诸般痈疽（宫粉四百二十四，诸方一。）

疮似蜂窠（宫粉四百二十四，验方一。）

肿毒疖毒（鹿角四百零三，验方三。）

痈疽初起（诸火四百十四，验方四。）

一切痈疖（甘草第一，验方五。）

痈疽发背（甘草第一，验方七。）

一切痈疽（远志十三，验方一。）

痈疽肿毒（黄连二十六，验方三十。）

发背初起（秦艽二十九，验方七。）

肿毒卒起（升麻三十五，验方二。）

肿毒热痛（白芷五十，验方五。）

痈疽初起（艾叶七十八，验方八。）

痈疽肿毒（苎根九十二，验方六。）

一切痈疽（生地一百零五，验方六。）

痈疽肿毒（ 九十九，验方二。）

发背痈肿（马鞭一百二十，验方六。）

痈肿热痛（大黄一百二十八，验方一。）

一切肿毒（商陆一百二十九，验方一。）

一切肿毒痛甚（蓖麻一百三十四，验方十五。）

痈疽发背（半夏一百四十二，验方十三。）

一切肿毒（净花一百五十六，验方一。）

痈疽内托（净花一百五十六，验方五。）

诸痈发背（栝蒌一百六十八，验方二十。）

痈肿初起（花粉一百六十九，验方九。）

肿毒初起（香油一百九十五，验方十一。）

痈疽发背（香油一百九十五，验方十二。）

一切赤肿（小粉一百九十七，主治。）

赤肿热痛（荞麦一百九十九，验方三。）

痈疽发背（荞麦一百九十九，验方九。）

金疮痈肿（糯米二百零一，验方十二。）

痈肿初作（赤豆二百零九，验方十九。）

痈肿初起（豆粉二百一十，验方十。）

金黄散（大黄一百二十八，诸方十六。）

生军散（大黄一百二十八，诸方十七。）

托一切痈疽（净花一百五十六，诸方。）

妇人乳痈（全蝎三百五十四，验方二。）

一切半阴半阳疮痈（桔梗第五，诸方五。）

移疮神方（黄蜡三百四十六，诸方三。）

伤手疮（釜底墨四百十六，验方七。）

托一切两胁两鬓两腋及耳后锐毒夭疽诸痈疽（柴胡三十，诸方三。）

多年恶疮（锻石四百四十，验方十五。）

疮久不瘥（马苋二百三十二，验方十三。）

多年恶疮（公英二百三十三，验方二。）

一切恶疮（白胶二百八十三，验方一。）

一切恶疮（蜣螂三百五十九，验方五。）

恶疮疼痛（蜣螂三百五十九，主治。）

卒得恶疮（蜣螂三百五十九，验方五。）

恶疮不愈（净花一百五十六，验方六。）

反花恶疮（柳枝三百零七，验方八。）

一切恶疮（硼砂四百五十七，验方六。）

一切恶疮（硫黄四百五十八，验方三。）

忍冬酒（净花一百五十六，诸方二。）

忍冬膏（净花一百五十六，诸方一。）

疽塌紫硬出黄水，日久生胸腹者（豆腐二百一十三，验方五。）

陀僧膏帖诸般恶疮（陀僧四百二十五，诸方一。）

疔疮肿毒（白芨二十四，验方四。）

疔疮初起（白芷五十，验方七。）

疔肿垂死（甘菊七十七，验方三。）

疔疮（葱二百二十一，验方二十二。）

疔肿毒（马苋二百三十二，验方十二。）

疔疮恶肿（胡桃二百五十四，验方九。）

一切疔痈（槐米三百零一，验方十一。）

一切疔肿疮毒（地丁一百二十七，验方一。）

疔疮初起（米醋二百十七，验方二十。）

蟾酥丸（蟾蜍三百六十三，诸方一。）

疔肿拔脓（斑蝥三百五十三，验方四。）

手指疔毒溃后（银朱四百三十二，诸方一。）

指上蛇头（蜈蚣三百六十四，验方二。）

便毒初起（芫花一百四十六，验方二。）

便毒初起（栝蒌一百六十八，验方二十一。）

痈疽便毒（紫草二十二，验方五。）

便毒初起（贯众十二，验方十三。）

便毒肿毒（贝母三十九，验方八。）

便毒肿痛（牛蒡九十六，验方九。）

便毒初起（胡桃二百五十四，验方七。）

血疝便毒（斑蝥三百五十三，验方三。）

便毒（山甲三百六十八，验方五。）

便毒初起（牛胶三百九五，验方十。）

疮不干（诸土四百十五，验方一。）

疮（官粉四百二十四，验方三。）

疮久久（雄黄四百三十三，验方七。）

胫烂疮（柿饼二百四十九，验方十二。）

疮热疮（黄柏二百九十四，验方十九。）

疮溃烂（草鞋三百四十二，验方三。）

疮（黄蜡三百四十六，验方七。）

顽疮 疮（诸火四百十四，验方二。）

疮不敛（艾叶七十八，验方七。）

疮口不合（秦艽二十九，验方六。）

疮口不敛（石膏四百三十四，验方九。）

痈疽不敛（丝瓜二百三十九，验方二。）

诸疮不合（白胶二百八十三，验方二。）

疮口不敛（桑叶三百十五，验方五。）

痈疽不合（败蒲三百四十四，验方二。）

疮口不合（五倍三百四十九，验方八。）

疮痈不敛（鳖甲三百八十，验方七。）

疮口不敛（内金三百八十七，验方一。）

痈肿不合（牛屎三百九十五，验方五。）

溃痈不合（牡鼠四百零六，验方三。）

诸疮 肉（乌梅二百四十二，验方一。）

痈疽恶肉（巴豆三百十二，验方八。）

瘀肉不腐（诸火四百十四，验方一。）

肉瘀突（硼砂四百五十七，验方七。）

诸疮 肉（硫黄四百五十八，验方四。）

痈疽恶肉（芦根一百，验方九。）

疮中恶肉（麦面一百九十七，验方十六。）

热疮遍身出黄水（滑石四百三十五，验方七。）

遍身生疮（苦参三十六，验方十七。）

遍身生疮痛不痒（乌头一百三十八，验方一。）

遍身生疮痛不痒（菖蒲一百七十六，验方一。）

脓疮不干（黄柏二百九十四，验方十七。）

疮似蜂窠（官粉四百二十四，验方一。）

轻粉毒痈（净花一百五十六，验方七。）

手搔疮肿（釜底墨四百十六，验方七。）

石痈如石（商陆一百二十九，验方二。）

马汗毛入疮（黄酒二百十八，验方二。）

疮伤风水肿痛（葱二百二十一，验方二十七。）

疮伤水毒（商陆一百二十九，验方三。）

一切卒痛（柳枝三百零七，验方二。）

痈疽拔脓（斑蝥三百五十三，验方五。）

敷肿拔毒（净花一百五十六，验方四。）

附骨疽漏（蜣螂三百五十九，验方七。）

灸疮出血（蜣螂三百五十九，验方六。）

灸疮出血（黄芩二十八，验方三。）

风入疮口肿痛（寄奴八十三，验方三。）

一切疳蚀（蟾蜍三百六十三，验方四。）

冷露疮烂（藿香七十，验方五。）

脐疮（龙骨三百六十七，验方三。）

疮久成漏（净花一百五十六，验方八。）

甲疽溃烂（牡蛎三百八十二，验方二。）

疖子初起（菖根一百七十一，验方十。）

猫眼疮（鸡三百八十七，验方二。）

消灭瘢痕（鸡屎三百八十七，验方一。）

瘭疽出汁（猪胆三百九十二，验方一。）

疮累累如赤豆（麦面一百九十七，验方二十。）

阴疮（诸火四百十四，验方二。）

溃痈作痒（盐四百五十一，验方一。）

疮头黑凹（荞麦一百九十九，验方十。）

嗜酒生疽（人参第三，验方十二。）

疮气呕恶（豆粉二百一十，验方一。）

痈疽肿硬（桔梗第五，诸方三。）

代刀散（黄 第二，诸方一。）

疮熟欲破（米醋二百十七，验方六。）

疽痈脓成（米醋二百十七。）

浸淫疮（黄连二十六，诸方五。）

漆疮作痒（贯众十二，验方八。）

漆疮作痒（韭菜二百二十，验方十二。）

秃疮（贯众十二，验方九。）

秃疮（贯众十二，验方十。）

疮痂痒痛（扁竹一百二十四，验方一。）

恶疮痂痒（扁豆二百十一，验方七。）

冻疮破烂（大黄一百二十八，验方五。）

冻疮痛裂（黄柏二百九十四，验方三。）

冻疮痛裂（蜡三百四十六，验方三。）

冻疮（丝瓜二百三十九，验方五。）

冻疮（酒糟二百十九，验方二。）

护心散（豆粉二百一十，诸方一。）

马苋膏（马苋二百三十二，诸方一。）

金绿膏（松香二百七十四，诸方一。）

黄水疮（黄丹四百二十三，诸方一。）

黄水疮一切（海蛤三百八十三，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿部九十九
  • 当前页：疮疡部一百
  • 下一页：通治部一百零一
<<< 返回本书目录
  1. 疮疡部《本草易读》
  2. 疮疡出血《景岳全书》
  3. 疮疡（疔疮瘰）《脉症治方》
  4. 疮疡发痉《保婴撮要》
  5. 疮疡【方剂主治】
  6. 疮疡兼目疾论《银海指南》
  7. 疮疡【中药主治】
  8. 疮疡疖肿【中药主治】
  9. 疮疡【疾病大全】
  10. 疮疡解《四圣心源》
  11. 疮疡《中医外科学》
  12. 疮疡疥癣证《明医指掌》
  13. 疮疡《证治准绳·幼科》
  14. 疮疡看法《外科选要》
  15. 疮疡《张氏医通》
  16. 疮疡科《丹台玉案》
  17. 疮疡《医学正传》
  18. 疮疡溃烂【中药主治】
  19. 疮疡《也是山人医案》
  20. 疮疡门（凡二十七案）《湖岳村叟医案》
  21. 疮疡《邵兰荪医案》
  22. 疮疡面赤不得攻下《外科理例》
  23. 疮疡《脉因证治》
  24. 疮疡呕逆《外科理例》
  25. 疮疡《临证指南医案》
  26. 疮疡隐括关键处治之法《外科精要》
  27. 疮疡《丹溪手镜》
  28. 疮疡瘾疹疥癣《推求师意》
  29. 疮血《血证论》
  30. 疮疡痈肿《儒门事亲》
  1. 疮疡部《本草易读》
  2. 疮疡补法《中医词典》
  3. 疮疡掺药法《中医词典》
  4. 疮疡辨阴证《中医词典》
  5. 疮疡出血《景岳全书》
  6. 疮疡辨痒《中医词典》
  7. 疮疡大便不通《中医词典》
  8. 疮疡辨阳证《中医词典》
  9. 疮疡大便泄泻《中医词典》
  10. 疮疡辨虚实《中医词典》
  11. 疮疡发寒热《中医词典》
  12. 疮疡辨痛《中医词典》
  13. 疮疡发痉《中医词典》
  14. 疮疡辨脓《中医词典》
  15. 疮疡发痉《保婴撮要》
  16. 疮疡辨脉《中医词典》
  17. 疮疡烦躁《中医词典》
  18. 疮疡辨经络《中医词典》
  19. 疮疡关节《中医词典》
  20. 疮疡辨表里《中医词典》
  21. 疮疡行气法《中医词典》
  22. 疮疡辨半阴半阳证《中医词典》
  23. 疮疡和营法《中医词典》
  24. 疮疡（疔疮瘰）《脉症治方》
  25. 疮疡兼目疾论《银海指南》
  26. 疮疡《也是山人医案》
  27. 疮疡解《四圣心源》
  28. 疮疡《中医外科学》
  29. 疮疡解表法《中医词典》
  30. 疮疡《邵兰荪医案》
  31. 疮疡疥癣证《明医指掌》


通治部_《本草易读》_中医本草_【岐黄之术】

通治部一百零一

通治部一百零一

  • 上一页
  • 目录
  • 相关
  • 下一页

紫金锭子，外科（慈姑四十，诸方一。）

黄鹤丹治气火（香附六十八，诸方二。）

青囊丸治气病（香附六十八，诸方三。）

快气汤一切气（香附六十八，诸方五。）

一粒金丹（鸦片二百零六，诸方一。）

乌香散（乌药二百八十二，诸方一。）

苏合丸（苏合二百八十八，诸方一。）

大补丸（黄柏二百九十四，诸方一。）

文蛤散（五倍三百四十九，诸方一。）

再造丸（白蛇三百七十一，诸方一。）

倒仓法（牛肉三百九十五，诸方一。）

黑锡丹（铅四百二十二，诸方一。）

益元散（滑石四百三十五，诸方一。）

羽泽散（白矾四百五十九，诸方一。）

万灵丹，外科（苍术第十，诸方三。）

异功散，和脾胃（人参第三，诸方十五。）

痧气丹（苍术第十，诸方五。）

五香丸，消心下一切滞（香附六十八，诸方九。）

地黄丸（地黄一百零五，诸方三。）

蟾酥丸（蟾酥三百六十三，诸方一。）

梅花点舌丹（没药二百八十五，诸方一。）

一切疼痛不止（山甲三百六十八，验方八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡部一百
  • 当前页：通治部一百零一
  • 下一页：疹痘部一百零二
<<< 返回本书目录
  1. 通治部《本草易读》
  2. 通治法《石室秘录》
  3. 通治《万病回春》
  4. 通治诸般恶虫咬《医学纲目》
  5. 通治《寿世保元》
  6. 通治诸积《济阴纲目》
  7. 通治《寿世保元》
  8. 同病各发《校注医醇剩义》
  9. 通治《古今医鉴》
  10. 同类勿药章《韩氏医通》
  11. 通真子诊脉歌《婴童类萃》
  12. 同伤寒十二证《医宗金鉴》
  13. 通月经【中药主治】
  14. 同身尺寸《针灸素难要旨》
  15. 通瘀消炎汤【方剂大全】
  16. 同岁会《脉诀汇辨》
  17. 通瘀煎【方剂大全】
  18. 同天符《脉诀汇辨》
  19. 通幽汤【方剂大全】
  20. 同位素32磷吸收试验阳性【疾病症状】
  21. 通幽汤《汤头歌诀》
  22. 同向偏盲【疾病症状】
  23. 通幽汤《脾胃论》
  24. 同向性偏盲【疾病症状】
  25. 通用诸方补遗《古今医统大全》
  26. 同形鳞毛蕨【中药大全】
  27. 通用诸方《古今医统大全》
  28. 同型胱氨酸尿症【疾病大全】
  29. 通用门《跌损妙方》
  30. 同性恋【疾病症状】
  1. 通治部《本草易读》
  2. 通治《明医指掌》
  3. 通治法《石室秘录》
  4. 通治《万病回春》
  5. 通治急慢惊《证治准绳·幼科》
  6. 通治《古今医鉴》
  7. 通治三焦甚寒之气《卫生宝鉴》
  8. 通治《寿世保元》
  9. 通治三焦甚热之气《卫生宝鉴》
  10. 通治《寿世保元》
  11. 通治五疳方《证治准绳·幼科》
  12. 通治《证治准绳·疡医》
  13. 通治五痫《证治准绳·幼科》
  14. 通治《证治准绳·幼科》
  15. 通治一切疳方《证治准绳·幼科》
  16. 通真子诊脉歌《婴童类萃》
  17. 通治诸般恶虫咬《医学纲目》
  18. 通瘀破结《中医词典》
  19. 通治诸积《济阴纲目》
  20. 通幽丸《目经大成》
  21. 通治诸积《金匮翼》
  22. 通幽汤《汤头歌诀》
  23. 同病各发《校注医醇剩义》
  24. 通幽汤《医方论》
  25. 同病异治《中医名词词典》
  26. 通幽汤《脾胃论》
  27. 同病异治《中医词典》
  28. 通幽汤《万氏秘传片玉心书》
  29. 同地化《中医词典》
  30. 通幽汤《医方考》
  31. 同工酶《生物化学与分子生物学》


疹痘部_《本草易读》_中医本草_【岐黄之术】

疹痘部一百零二

疹痘部一百零二

  • 上一页
  • 目录
  • 相关
  • 下一页

痘不出色赤便闭（紫草二十二，验方二。）

痘疮便秘（猪脂三百九十二，验方四。）

痘子稠密（犀角四百，验方一。）

痘疔（紫草二十二，验方四。）

痘疔（雄黄四百三十三，验方十二。）

疹痘胀痛（白芍五十一，验方十一。）

痘毒锁眼（胭脂八十八，诸方一。）

咽中痘疹（牛蒡九十六，验方六。）

狂秘咽塞（牛蒡九十六，验方八。）

痘疹干黑（山楂二百四十八，验方四。）

痘疮黑陷（荷叶二百七十，验方六。）

痘子变黑（山甲三百六十八，验方四。）

痘疹作痒（蜜三百四十五，验方五。）

痘疮作痒（蝉蜕三百五十八，验方二。）

痘后目翳（谷精一百二十六，验方二。）

痘后目障（花粉一百六十九，验方十三。）

痘后目翳（蝉蜕三百五十八，验方七。）

防痘入目（白芥二百二十四，验方五。）

斑疹不快（钩藤一百五十五，验方三。）

痘疮不发（韭菜二百二十，验方五。）

疹痘不出（莱菔二百二十七，验方二十八。）

疹痘不快（芫荽二百三十，验方一。）

诊痘不快（丝瓜二百三十九，验方一。）

痘疹不快（山楂二百四十八，验方三。）

疹痘不发（鸡冠三百八十七，验方三。）

痘出不快（贯众十二，验方七。）

痘疮溃烂（荞麦一百九十九，验方十一。）

痘疮湿烂（黑豆二百零七，验方二十九。）

痘疮烂溃（牛屎三百九十五，验方三。）

痘烂生蛆（柳枝三百零七，验方十五。）

痘后生疮（黄豆二百零八，验方一。）

痘后痈肿（小豆二百零九，验方二十。）

痘后痈肿（绿豆二百一十，验方六。）

痘瘢凸凹（官粉四百二十四，验方二。）

令痘无瘢（牛胶三百九十五，验方十三。）

预解痘毒（绿豆二百一十，诸方一。）

痘不落痂（红糖二百六十六，验方三。）

痘疮疳蚀（蚕茧三百五十一，验方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通治部一百零一
  • 当前页：疹痘部一百零二
  • 下一页：金疮部一百零三
<<< 返回本书目录
  1. 疹痘部《本草易读》
  2. 疹后遍身流水《经验麻科》
  3. 疹痘《卫生易简方》
  4. 疹后遍身糜烂《经验麻科》
  5. 疹病隐显《四圣悬枢》
  6. 疹后昏愦《四圣悬枢》
  7. 疹病解《四圣悬枢》
  8. 疹后痢《经验麻科》
  9. 疹病根原《四圣悬枢》
  10. 疹后目疾《四圣悬枢》
  11. 疹病《圆运动的古中医学》
  12. 疹后脓血《四圣悬枢》
  13. 疹病《灸法秘传》
  14. 疹后疟疾《经验麻科》
  15. 疹斑互讹说《研经言》
  16. 疹后癖积《经验麻科》
  17. 疹斑《医宗金鉴》
  18. 疹后气喘发热《经验麻科》
  19. 疹斑《伤寒心法要诀》
  20. 疹后痧疳《经验麻科》
  21. 疹(附小儿丹毒)《立斋外科发挥》
  22. 疹后身瘦潮热《经验麻科》
  23. 疹《医述》
  24. 疹后生风《经验麻科》
  25. 疹《也是山人医案》
  26. 疹后泄利《四圣悬枢》
  27. 疹《续名医类案》
  28. 疹后牙根血出肿烂《经验麻科》
  29. 疹《寿世保元》
  30. 疹后阴囊肿痛《经验麻科》
  1. 疹痘部《本草易读》
  2. 疹痘《卫生易简方》
  3. 疹风《解围元薮》
  4. 疹唇口疮《专治麻痧初编》
  5. 疹腹痛《专治麻痧初编》
  6. 疹喘嗽《专治麻痧初编》
  7. 疹汗衄《专治麻痧初编》
  8. 疹出没《专治麻痧初编》
  9. 疹后遍身流水《经验麻科》
  10. 疹病隐显《四圣悬枢》
  11. 疹后遍身糜烂《经验麻科》
  12. 疹病解《四圣悬枢》
  13. 疹后肺痿《中医词典》
  14. 疹病根原《四圣悬枢》
  15. 疹后肺痈《中医词典》
  16. 疹病《灸法秘传》
  17. 疹后昏愦《四圣悬枢》
  18. 疹病《圆运动的古中医学》
  19. 疹后痢《经验麻科》
  20. 疹斑互讹说《研经言》
  21. 疹后目疾《四圣悬枢》
  22. 疹斑《伤寒心法要诀》
  23. 疹后脓血《四圣悬枢》
  24. 疹斑《医宗金鉴》
  25. 疹后疟疾《经验麻科》
  26. 疹（附小儿丹毒）《立斋外科发挥》
  27. 疹后癖积《经验麻科》
  28. 疹《伤寒指掌》
  29. 疹后气喘发热《经验麻科》
  30. 疹《金匮钩玄》
  31. 疹后痧疳《经验麻科》


金疮部_《本草易读》_中医本草_【岐黄之术】

金疮部一百零三

金疮部一百零三

  • 上一页
  • 目录
  • 相关
  • 下一页

金疮出血（小蓟八十九，验方三。）

金疮出血（紫苏七十六，验方七。）

金疮出血（麦面一百九十七，验方十二。）

金疮出血（蒲黄一百七十七，验方八。）

金疮出血（车前一百十九，验方三。）

金疮出血（白芍五十一，验方十。）

金疮出血（韭菜二百二十，验方十。）

金疮出血（葱二百二十一，验方二十九。）

金疮出血（酸榴二百五十，验方十。）

金疮出血（柳枝三百零七，验方十七。）

金疮出血（石膏四百三十四，验方八。）

金疮出血（牡蛎三百八十二，验方十一。）

刀斧金疮（生姜二百二十八，验方十八。）

金疮（黄蜡三百四十六，验方八。）

金疮（僵蚕三百五十一，验方五。）

刀斧伤（白芨二十四，验方六。）

刀斧伤疮（白芷五十，验方九。）

金疮刀斧（留行一百十七，诸方一。）

一切金疮折伤（南星一百四十，验方一。）

一切金疮折伤（陀僧四百二十五，诸方一。）

金疮肿痛（蔷薇一百六十六，验方六。）

金疮不敛（牡蛎三百八十二，验方三。）

金疮伤湿烂（石膏四百三十四，验方十。）

破伤肠出（大麦一百九十八，验方五。）

金疮作痛（牛膝一百零六，验方九。）

刀疮神药（丝瓜二百三十九，验方十七。）

玉真散，敷一切破伤（白附子一百三十九，诸方一。）

损伤出血（紫苏七十六，验方六。）

破伤出血（灯草一百零四，验方一。）

破伤出血（首乌一百七十四，验方三。）

扇风散（象皮三百九十九，诸方一。）

损伤肿痛烂（黄豆二百零八，验方二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹痘部一百零二
  • 当前页：金疮部一百零三
  • 下一页：打跌部一百零四
<<< 返回本书目录
  1. 金疮部《本草易读》
  2. 金疮草药灵散【方剂大全】
  3. 金疮病诸候（凡二十三论）《诸病源候论》
  4. 金疮出血【中药主治】
  5. 金疮必效散【方剂大全】
  6. 金疮丹【方剂大全】
  7. 金疮【方剂主治】
  8. 金疮烦闷及发渴《圣济总录》
  9. 金疮【中药主治】
  10. 金疮方《外台秘要》
  11. 金疮【疾病大全】
  12. 金疮粉散【方剂大全】
  13. 金疮《证治准绳·疡医》
  14. 金疮赋《金疮跌打接骨药性秘书》
  15. 金疮《幼幼新书》
  16. 金疮膏【方剂大全】
  17. 金疮《医宗金鉴》
  18. 金疮膏药【方剂大全】
  19. 金疮《续名医类案》
  20. 金疮禁忌序《外台秘要》
  21. 金疮《卫生易简方》
  22. 金疮论《小儿卫生总微论方》
  23. 金疮《万病回春》
  24. 金疮论治《伤科补要》
  25. 金疮《外科正宗》
  26. 金疮门《辨证录》
  27. 金疮《外科大成》
  28. 金疮门（古名金镞科）《古今医统大全》
  29. 金疮《寿世保元》
  30. 金疮门主论《疡医大全》
  1. 金疮部《本草易读》
  2. 金疮并木石伤损《急救广生集》
  3. 金疮肠出《奇效简便良方》
  4. 金疮并木石伤《奇效简便良方》
  5. 金疮肠出《奇方类编》
  6. 金疮败坏候《诸病源候论》
  7. 金疮肠出候《诸病源候论》
  8. 金疮《脉因证治》
  9. 金疮肠断候《诸病源候论》
  10. 金疮《丹溪治法心要》
  11. 金疮成痈肿候《诸病源候论》
  12. 金疮《外科证治全书》
  13. 金疮虫出候《诸病源候论》
  14. 金疮《丹台玉案》
  15. 金疮初伤候《诸病源候论》
  16. 金疮《外科正宗》
  17. 金疮烦闷及发渴《圣济总录》
  18. 金疮《卫生易简方》
  19. 金疮方一十一首《外台秘要》
  20. 金疮《外科大成》
  21. 金疮赋《金疮跌打接骨药性秘书》
  22. 金疮《儒门事亲》
  23. 金疮候《诸病源候论》
  24. 金疮《外科心法要诀》
  25. 金疮筋急相引痛不得屈伸候《诸病源候论》
  26. 金疮《万病回春》
  27. 金疮禁忌序一首《外台秘要》
  28. 金疮《古今医鉴》
  29. 金疮惊肿候《诸病源候论》
  30. 金疮《普济方·针灸》
  31. 金疮久不瘥候《诸病源候论》


打跌部_《本草易读》_中医本草_【岐黄之术】

打跌部一百零四

打跌部一百零四

  • 上一页
  • 目录
  • 相关
  • 下一页

打跌骨折（白及二十四，验方五。）

折伤血瘀（丹皮五十二，验方二。）

折伤血瘀在腹（寄奴八十三，验方二。）

伤损血瘀胀痛（大黄一百二十八，验方六。）

瘀血内积（大黄一百二十八，验方六。）

打扑肿痛（凤仙一百四十五，验方六。）

折伤肿痛（花粉一百六十九，验方十。）

损伤血瘀（麦麸一百九十七，主治。）

折伤血瘀（麦面一百九十七，验方十四。）

打头青肿（黑豆二百零七，验方二十七。）

坠跌内瘀（黑豆二百零七，验方二十八。）

打扑未破（莱菔二百二十七，验方十七。）

闪拗手足（生姜二百二十八，验方十七。）

磕扑青肿（茄根二百三十六，验方三。）

折伤肿痛（山栀三百十八，验方八。）

打伤青肿（猪肉三百九十二，验方六。）

打伤血瘀（童尿四百零十，验方六。）

打伤肿痛（土豆四百三十八，验方二。）

坠车落马筋骨痛（元胡三十八，验方十四。）

打头肿如卵（当归四十六，验方二十七。）

打扑瘢痕（半夏一百四十二，验方十五。）

筋骨损伤（碎补一百八十二，验方一。）

折损臂足（豆粉二百一十，验方七。）

骨折头破（葱二百二十一，验方二十三。）

内肭脱臼（黍米二百零二，验方四。）

内肭脱臼（南星一百四十，验方十五。）

刺伤中水（韭菜二百二十，验方十一。）

扭闪骨出（蚕砂三百五十二，验方六。）

折伤接骨（土元三百六十一，验方一。）

接骨断（鞋底三百四十二，验方七。）

接骨外敷方（麦面一百九十七，验方二十五。）

打扑损伤（生地一百零五，验方七。）

金疮中风（大蒜二百二十三，验方十。）

破伤中风（槐蛾三百零二，验方八。）

破伤风（牛胶三百九十五，验方七。）

破伤中风（防风三十二，验方五。）

破伤中风（南星一百四十，验方二。）

破伤中风（灵仙一百五十二，验方三。）

金疮中风颈项强（葛根一百七十一，验方一。）

破伤中风（麦面一百九十七，验方十一。）

破伤中风（防风三十二，验方五。）

金疮打跌损伤（防风三十二，验方十一。）

破伤中风（黑豆二百零七，诸方一。）

杖疮青肿（豆腐二百一十三，验方二。）

杖打青肿（酒糟二百十九，验方四。）

杖疮肿痛（锻石四百四十，验方十九。）

临杖预服（土豆四百三十八，验方一。）

杖疮肿痛（大黄一百二十八，验方六。）

杖疮疼（豆粉二百一十，验方八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮部一百零三
  • 当前页：打跌部一百零四
  • 下一页：内痈部一百零五
<<< 返回本书目录
  1. 打跌部《本草易读》
  2. 打跌伤疮《外科启玄》
  3. 打虫丸【方剂大全】
  4. 打跌伤疮部《外科启玄》
  5. 打虫化积丸【方剂大全】
  6. 打呃部《本草易读》
  7. 打虫果【中药大全】
  8. 打嗝【疾病症状】
  9. 打不死草《滇南本草》
  10. 打哈欠【疾病症状】
  11. 鞑新菊【中药大全】
  12. 打鼾《临床激光治疗学》
  13. 答宗弟××问右臂疼治法《医学衷中参西录》
  14. 打鼾【疾病症状】
  15. 答周××为母问疼风证治法《医学衷中参西录》
  16. 打呼噜【疾病症状】
  17. 答章××问腹内动气冲气症治法《医学衷中参西录》
  18. 打呼噜【疾病症状】
  19. 答章××代友问病案治法《医学衷中参西录》
  20. 打火草【中药大全】
  21. 答严××代友问痰饮治法《医学衷中参西录》
  22. 打箭菊【中药大全】
  23. 答徐××阳旦汤之商榷《医学衷中参西录》
  24. 打老儿丸【方剂大全】
  25. 答徐××问其妻荡漾病治法《医学衷中参西录》
  26. 打灵砂法《古今医统大全》
  27. 答徐××问腹疼治法《医学衷中参西录》
  28. 打马过天河法《厘正按摩要术》
  29. 答徐××读《伤寒论》质疑《医学衷中参西录》
  30. 打马过天河法《推拿抉微》
  1. 打跌部《本草易读》
  2. 打灯火《中医词典》
  3. 打跌伤疮《外科启玄》
  4. 打不死草《滇南本草》
  5. 打跌伤疮部《外科启玄》
  6. 答宗弟××问右臂疼治法《医学衷中参西录》
  7. 打呃部《本草易读》
  8. 答周××为母问疼风证治法《医学衷中参西录》
  9. 打法《中医词典》
  10. 答章××问腹内动气冲气症治法《医学衷中参西录》
  11. 打咯忒《中医词典》
  12. 答章××代友问病案治法《医学衷中参西录》
  13. 打躬势《中医词典》
  14. 答严××代友问痰饮治法《医学衷中参西录》
  15. 打鼾《临床激光治疗学》
  16. 答徐××阳旦汤之商榷《医学衷中参西录》
  17. 打灵砂法《古今医统大全》
  18. 答徐××问其妻荡漾病治法《医学衷中参西录》
  19. 打马过天河《幼科推拿秘书》
  20. 答徐××问腹疼治法《医学衷中参西录》
  21. 打马过天河法《推拿抉微》
  22. 答徐××读《伤寒论》质疑四则《医学衷中参西录》
  23. 打马过天河法《厘正按摩要术》
  24. 答吴××问病《医学衷中参西录》
  25. 打马过天门《中医词典》
  26. 答翁××问呃逆气郁治法《医学衷中参西录》
  27. 打扑磕伤损《是斋百一选方》
  28. 答王××质疑《医学衷中参西录》
  29. 打扑损伤《圣济总录》
  30. 答王××问时方生化汤《医学衷中参西录》
  31. 打扑损伤从高坠下《卫生宝鉴》


内痈部_《本草易读》_中医本草_【岐黄之术】

内痈部一百零五

内痈部一百零五

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈吐脓血（桔梗第五，验方一。）

肺痈吐脓血（元参十八，验方十一。）

肺痈（元参十八，验方十一。）

肺痈不卧（葶苈一百一十八，诸方一。）

肠痈少腹痛肿（大黄一百二十八，诸方十三。）

肠痈内痛（鳖甲三百八十，验方八。）

内痈未成（鸡屎三百八十七，验方三。）

肺痿骨蒸（芦根一百，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：打跌部一百零四
  • 当前页：内痈部一百零五
  • 下一页：乳部一百零六
<<< 返回本书目录
  1. 内痈部《疡医大全》
  2. 内痈门主论《疡医大全》
  3. 内痈部《外科心法要诀》
  4. 内痈总论《外科大成》
  5. 内痈部《本草易读》
  6. 内痈总论《医宗金鉴》
  7. 内痈《证治准绳·疡医》
  8. 内壅不汗《温疫论》
  9. 内痈《张聿青医案》
  10. 内脏出血【疾病症状】
  11. 内痈《医学心悟》
  12. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  13. 内痈《外科启玄》
  14. 内脏动脉慢性闭塞【疾病大全】
  15. 内痈《凌临灵方》
  16. 内脏梗阻【疾病症状】
  17. 内隐斜【疾病大全】
  18. 内脏利什曼病【疾病大全】
  19. 内淫药治《古今医统大全》
  20. 内脏痛【疾病症状】
  21. 内因腰痛论《三因极一病证方论》
  22. 内脏性肥胖【疾病症状】
  23. 内因为病歌《医宗金鉴》
  24. 内脏血吸虫炎【疾病大全】
  25. 内因为病歌《眼科心法要诀》
  26. 内燥《凌临灵方》
  27. 内因衄血证治《三因极一病证方论》
  28. 内障《回春录》
  29. 内因脉《寿世保元》
  30. 内障《目经大成》
  1. 内痈部《本草易读》
  2. 内痈《外科启玄》
  3. 内痈部《疡医大全》
  4. 内痈《医学心悟》
  5. 内痈候《巢氏病源补养宣导法》
  6. 内痈《张聿青医案》
  7. 内痈候《诸病源候论》
  8. 内痈《证治准绳·疡医》
  9. 内痈门主论《疡医大全》
  10. 内痈《凌临灵方》
  11. 内痈有三《医学纲目》
  12. 内痈《中医词典》
  13. 内痈总论《医宗金鉴》
  14. 内痈《中医词典》
  15. 内痈总论《外科心法要诀》
  16. 内痈《中医名词词典》
  17. 内痈总论《外科大成》
  18. 内迎香《针灸学》
  19. 内壅不汗《温疫论》
  20. 内迎香《中医词典》
  21. 内郁《中医词典》
  22. 内迎香《中医词典》
  23. 内郁《中医词典》
  24. 内淫药治《古今医统大全》
  25. 内源性感染《预防医学》
  26. 内因腰痛论《三因极一病证方论》
  27. 内源性神经的结构《实用免疫细胞与核酸》
  28. 内因为病歌《医宗金鉴》
  29. 内源性途径《生物化学与分子生物学》
  30. 内因为病歌《眼科心法要诀》
  31. 内阅《中医词典》


乳部_《本草易读》_中医本草_【岐黄之术】

乳部一百零六

乳部一百零六

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人乳痈（丹参二十，验方四。）

乳痈初起（贝母三十九，验方七。）

乳痈初起（白芷五十，验方六。）

乳痈肿毒（紫苏七十六，验方二。）

乳痈初起（玉簪一百四十四，验方一。）

乳痈初起（瓜蒌一百六十八，验方十九。）

乳痈不消（麦面一百九十七，验方十。）

乳痈坚硬（米醋二百十七，验方十九。）

乳痈红肿（公英二百三十三，验方一。）

乳痈初起（柳枝三百零七，验方七。）

乳痈（山甲三百六十八，验方三。）

乳痈（马溺三百九十六，验方一。）

乳疖初起（牛胶三百九十五，验方十一。）

金黄散，敷乳痈（大黄一百二十八，诸方十四。）

吹乳作痈（贝母三十九，验方六。）

吹乳肿痛（半夏一百四十二，验方十四。）

乳胀不消（大麦芽一百九十八，验方一。）

乳胀不通（丝瓜二百三十九，验方十。）

乳岩隐痛（鲫鱼三百七十六，验方六。）

妇人积乳（苍耳九十七，验方二。）

乳中结核（木香五十三，诸方一。）

乳劳坚大（木香五十三，诸方一。）

乳岩痛牵（木香五十三，诸方一。）

乳疽乳发（黄柏二百九十四，验方十六。）

乳汁不下（贝母三十九，验方二。）

因气无乳（留行一百十七，诸方二。）

妇人乳少（胡麻一百九十五，验方六。）

乳汁不通（小豆二百零九，验方十七。）

乳汁不行（故梳三百四十三，验方六。）

乳汁不通（山甲三百六十八，验方二。）

乳汁不下（石膏四百三十四，验方六。）

无乳（猪蹄三百九十二，验方二。）

产后回乳，儿死之故（麦芽一百九十八，验方一。）

两乳忽胀（川芎四十七，验方十。）

乳头破裂（胭脂八十八，验方一。）

内吹。怀孕六七月，乳忽肿痛为内吹（白芷五十，诸方一。又皂角三百零四，验方十八。）

外吹睡中乳子，儿鼻冷气袭乳肿痛为外吹。（白芷五十，诸方一。）

土吹。小儿死后，乳忽肿痛为土吹（白芷五十，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内痈部一百零五
  • 当前页：乳部一百零六
  • 下一页：丹毒部一百零七
<<< 返回本书目录
  1. 乳部《本草易读》
  2. 乳部证治（计五证）《外科证治全书》
  3. 乳不浮肿《医门补要》
  4. 乳虫《本草纲目》完整版
  5. 乳哺-幼幼汇集（上）《古今医统大全》
  6. 乳出《妇人规》
  7. 乳哺《证治准绳·幼科》
  8. 乳出《景岳全书》
  9. 乳病论列总方《景岳全书》
  10. 乳疮《急救广生集》
  11. 乳病《续名医类案》
  12. 乳疮《孙真人海上方》
  13. 乳病《万病回春》
  14. 乳疮【中药主治】
  15. 乳病《寿世保元》
  16. 乳吹《胎产秘书》
  17. 乳病《古今医鉴》
  18. 乳吹膏【方剂大全】
  19. 乳白香青【中药大全】
  20. 乳豆膏【方剂大全】
  21. 乳白色尿【疾病症状】
  22. 乳豆丸【方剂大全】
  23. 乳癌《外科十三方考》
  24. 乳蛾《扁鹊神应针灸玉龙经》
  25. 乳癌《人体使用手册》
  26. 乳蛾《外科十法》
  27. 乳癌《女科宝鉴》
  28. 乳蛾《医宗金鉴》
  29. 乳（儿科）《冯氏锦囊秘录》
  30. 乳蛾《证治准绳·类方》
  1. 乳部《本草易读》
  2. 乳不浮肿《医门补要》
  3. 乳部证治（计五证）《外科证治全书》
  4. 乳哺口诀《女丹合编选注》
  5. 乳齿《中医词典》
  6. 乳哺（幼幼汇集 上）《古今医统大全》
  7. 乳出《景岳全书》
  8. 乳哺《证治准绳·幼科》
  9. 乳出《竹林女科证治》
  10. 乳哺《医述》
  11. 乳出《妇人规》
  12. 乳哺《中医词典》
  13. 乳疮《孙真人海上方》
  14. 乳病论列总方《景岳全书》
  15. 乳疮《急救广生集》
  16. 乳病《万病回春》
  17. 乳疮候《诸病源候论》
  18. 乳病《古今医鉴》
  19. 乳吹《中医名词词典》
  20. 乳病《寿世保元》
  21. 乳吹《胎产秘书》
  22. 乳病《续名医类案》
  23. 乳吹《奇效简便良方》
  24. 乳饼面《食疗方》
  25. 乳吹秘方《华佗神方》
  26. 乳饼面《饮膳正要》
  27. 乳吹乳痈《奇效简便良方》
  28. 乳饼《饮食须知》
  29. 乳吹乳滞方《回生集》
  30. 乳瓣《中医词典》
  31. 乳毒乳吹《奇效简便良方》


丹毒部_《本草易读》_中医本草_【岐黄之术】

丹毒部一百零七

丹毒部一百零七

  • 上一页
  • 目录
  • 相关
  • 下一页

老少火丹（黄芩二十八，验方二。）

五色丹毒（苎根九十二，验方七。）

火丹赤肿（大黄一百二十八，验方三。）

赤游风丹（五味一百五十八，验方一。）

赤游丹毒（麻仁一百九十六，验方十七。）

丹毒如火（小豆二百零九，验方二十二。）

丹毒如火（马苋二百三十二，主治。）

赤从背起（柳枝三百零七，验方九。）

五色游丹（败蒲三百四十四，验方一。）

丹毒（猪肉三百九十二，验方七。）

一切丹毒（蚯蚓三百六十五，验方一。）

丹毒火热（锻石四百四十，验方十八。）

丹毒火热（芒硝四百五十四，验方三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳部一百零六
  • 当前页：丹毒部一百零七
  • 下一页：附∶手指疔毒
<<< 返回本书目录
  1. 丹毒部《本草易读》
  2. 丹毒赤游肿第九十六问《婴童百问》
  3. 丹毒病诸候（凡一十三论）《诸病源候论》
  4. 丹毒疮疖《卫生易简方》
  5. 丹毒 （附胎疮）《医学入门》
  6. 丹毒发《医宗金鉴》
  7. 丹毒【方剂主治】
  8. 丹毒发疽门主论《疡医大全》
  9. 丹毒【中药主治】
  10. 丹毒方《外台秘要》
  11. 丹毒【疾病大全】
  12. 丹毒门《丹台玉案》
  13. 丹毒【疾病症状】
  14. 丹毒门《万氏秘传片玉心书》
  15. 丹毒《自我调养巧治病》
  16. 丹毒丝菌病【疾病大全】
  17. 丹毒《自我调养巧治病》
  18. 丹毒叙论《三因极一病证方论》
  19. 丹毒《中医外科学》
  20. 丹毒样外观【疾病症状】
  21. 丹毒《证治准绳·疡医》
  22. 丹毒饮【方剂大全】
  23. 丹毒《幼幼集成》
  24. 丹毒证治《三因极一病证方论》
  25. 丹毒《幼科折衷》
  26. 丹毒证治《推拿抉微》
  27. 丹毒《幼科释谜》
  28. 丹毒证治《幼幼集成》
  29. 丹毒《医宗金鉴》
  30. 丹毒之候《保幼新编》
  1. 丹毒部《本草易读》
  2. 丹毒、赤游《寿世保元》
  3. 丹毒赤游肿第九十六问《婴童百问》
  4. 丹毒 （附胎疮）《医学入门》
  5. 丹毒疮疖《卫生易简方》
  6. 丹毒《外科学总论》
  7. 丹毒发《中医词典》
  8. 丹毒《保幼新编》
  9. 丹毒发《医宗金鉴》
  10. 丹毒《慈幼便览》
  11. 丹毒发《外科心法要诀》
  12. 丹毒《慈幼便览》
  13. 丹毒发疽门主论《疡医大全》
  14. 丹毒《中医外科学》
  15. 丹毒方九首《外台秘要》
  16. 丹毒《幼科折衷》
  17. 丹毒风丹（痛者为丹毒，痒者为风丹）《医学纲目》
  18. 丹毒《活幼心书》
  19. 丹毒门《丹台玉案》
  20. 丹毒《活幼心书》
  21. 丹毒门《万氏秘传片玉心书》
  22. 丹毒《奇效简便良方》
  23. 丹毒叙论《三因极一病证方论》
  24. 丹毒《幼科释谜》
  25. 丹毒证治《三因极一病证方论》
  26. 丹毒《儿科要略》
  27. 丹毒证治《幼幼集成》
  28. 丹毒《外科大成》
  29. 丹毒证治《推拿抉微》
  30. 丹毒《幼幼集成》
  31. 丹毒之候《保幼新编》


手指疔毒_《本草易读》_中医本草_【岐黄之术】

附∶手指疔毒

附∶手指疔毒

  • 上一页
  • 目录
  • 相关
  • 下一页

诸疔初起俱用雄黄散（雄黄四百三十三。）

内服俱用蟾酥丸（蟾酥三百六十三，诸方一。）

蛇头疔起 紫硬痛（蟾酥三百六十三，诸方一。）

天蛇无 肿红痛（雄黄四百三十三，验方十八。）

蛇眼疔生指甲旁蛇背疔生甲根后蛇节中节绕指肿痛蛇腹中节前面肿泥鳅一指通肿痛诸毒溃后俱用琥珀膏（银朱四百三十二，诸方一。）

蜣螂蛀漫肿不红痛生指节（胆矾四百五十九，诸方一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹毒部一百零七
  • 当前页：附∶手指疔毒
  • 下一页：甘草第一
<<< 返回本书目录
  1. 手指疔毒《本草易读》
  2. 手指冻肿【疾病症状】
  3. 手指不能屈伸【疾病症状】
  4. 手指发绀或坏死【疾病症状】
  5. 手指补泻法《普济方·针灸》
  6. 手指发僵疼痛【疾病症状】
  7. 手指臂肿《金匮悬解》
  8. 手指怪证门主论《疡医大全》
  9. 手震颤【疾病症状】
  10. 手指和足趾无痛性软组织肿块【疾病症状】
  11. 手诊《手穴手纹诊治》
  12. 手指或手臂部刺痛及麻木感【疾病症状】
  13. 手针疗法《手穴手纹诊治》
  14. 手指甲没有白色月牙【疾病症状】
  15. 手掌硬性水肿【疾病症状】
  16. 手指甲有白色斑点【疾病症状】
  17. 手掌图示《医学集成》
  18. 手指甲周围起皮【疾病症状】
  19. 手掌深部间隙感染【疾病大全】
  20. 手指尖痛或触痛【疾病症状】
  21. 手掌软硬度异常【疾病症状】
  22. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  23. 手掌及足趾皮肤过度角化【疾病症状】
  24. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  25. 手掌及足底发红【疾病症状】
  26. 手指麻痛【疾病症状】
  27. 手掌花《外科十三方考》
  28. 手指末端持续对称性刺痛麻木【疾病症状】
  29. 手掌和足底角化伴多汗【疾病症状】
  30. 手指扭伤【疾病症状】
  1. 手指疔毒《本草易读》
  2. 手指补泻法《普济方·针灸》
  3. 手指怪证门主论《疡医大全》
  4. 手指补泻法《中医词典》
  5. 手指关节异常辨病《常见病自测》
  6. 手指臂肿《金匮悬解》
  7. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  8. 手支法《中医词典》
  9. 手指节发《证治准绳·疡医》
  10. 手诊《手穴手纹诊治》
  11. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  12. 手针疗法《中医词典》
  13. 手指麻木《中医词典》
  14. 手针疗法《手穴手纹诊治》
  15. 手指脉纹式《寿世保元》
  16. 手爪甲《本草蒙筌》
  17. 手指平推扣拨法《中医词典》
  18. 手掌图示《医学集成》
  19. 手指屈肌腱鞘炎《中医伤科按摩学》
  20. 手掌深筋膜《人体解剖学》
  21. 手指手掌皮浓如铁《奇效简便良方》
  22. 手掌深部间隙感染《外科学总论》
  23. 手指提按二十二法《针灸神书》
  24. 手掌花《外科十三方考》
  25. 手指天蛇头《奇效简便良方》
  26. 手掌后臂间穴《中医词典》
  27. 手指脱骱《中医词典》
  28. 手掌后白肉际穴《中医词典》
  29. 手肿痛《中医词典》
  30. 手掌根出臼《中医词典》
  31. 手拽法《中医词典》


甘草_《本草易读》_中医本草_【岐黄之术】

甘草第一

甘草第一

  • 上一页
  • 目录
  • 相关
  • 下一页

去赤皮切用。蜜炙补中，生用泻火。苦参、干漆为使，恶远志，反大戟、芫花、甘遂、海藻。大而紧结者良。

味甘，气平，性缓，无毒。入脾胃二经。和诸药，解百毒；养育二土，培植中州。上行宜头，下行宜梢。生用泻火热，熟用散表寒。咽喉肿痛，一切疮疡，并宜生用。

生河西山谷积沙山及上郡。枝叶如槐状，结角如相思子。二八月采根。

满家忌之，呕家无用。（按仲景治满家诸症，俱用之，是满家不忌甘草也。）

甘草梢治胸中积热，止茎中疼痛。

阴头生疮，蜜炙频敷。（验方第一。）

代指肿痛，煎汤渍之。（第二。）

阴下湿痒，煎汤常洗。（第三。）

痘疮烦渴，蜜炙，同花粉煎服。（第四。）

一切痈疽，热酒冲，不常服。（第五。）

舌肿塞口，煎汤热漱，频吐。（第六。）

痈疽发背，熬膏服之。（第七。）

口疮发白，同白矾嚼咽。（第八）。

乳痈初起，蜜炙煎服。（第九。）

大人羸瘦，小便煎服。（第十。）

小儿尿血，水煎服。（十一。）

小儿羸瘦，蜜丸黍米大，每汤下二十丸。（十二。）

一切咽痛，水煎服。（十四。）

肺痿多涎，同干姜煎服。（十五。）

小儿热嗽，胆汁浸，蜜丸，薄荷汤下。（十六。）

肺痿久嗽，涕唾多，骨节烦闷，寒热，炙末、小便调服。（十七。）

下疳溃烂，同黑豆、槐枝、葱根水煎洗之。（十八。）

代指溃烂，同琥珀、血余、轻粉、银朱、花椒、黄蜡、麻油熬膏敷之。（二十。）

复脉汤 炙草 桂枝 人参 生地 阿胶 麻仁 生姜 大枣 麦冬酒水煎服。治脉结代，心动悸者。（诸方第一。）

泻心汤 炙草 大枣 半夏 黄连 黄芩 生姜治心下痞硬，呕烦，雷鸣下利。（第二。）

四逆汤 炙草 干姜 附子治脉沉腹胀，自利不渴者。膈上有寒饮，干呕者。外热内寒，内拘急，四肢痛，厥利者。（第三．）

通脉四逆汤 炙草 干姜 附子治下利清谷、厥逆脉欲绝者。下利清谷，外热内寒，汗出而厥者。（第四。）

四逆散 炙草 枳实 柴胡 白芍末服。治泄利下重，四逆，或咳或悸，或癃或腹中痛者。（第五。）

甘草 干姜汤 炙草 干姜治烦躁吐逆厥冷。（第六。）

甘草 附子汤 炙草 白术 附子治骨节烦痛，汗出短气，小便不利，恶风不欲去衣，或身微肿者。（第七。）

甘草 麻黄汤 甘草 麻黄治皮水一身面目黄肿，小水不利者。（第八。）

调胃承气汤 炙草 大黄 芒硝治发汗不解，蒸蒸发热者。（第九。）

甘草汤 生甘草治少阴咽痛。（第十。）

甘草蜜粉汤 甘草 官粉蜜水煎后入粉。治蛔虫为病，吐涎，心痛发作有时。（十一。）

甘麦大枣汤 甘草（二钱） 大枣（七个） 小麦（一把）治脏躁悲哭。（十二。）

奔豚汤 甘草 半夏 生姜 白芍 当归 川芎 黄芩 葛根 李根白皮治奔豚上冲胸腹，往来寒热。（十三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶手指疔毒
  • 当前页：甘草第一
  • 下一页：黄第二
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《本草易读》
  2. 甘草《本草蒙筌》
  3. 甘草《冯氏锦囊秘录》
  4. 甘草《本草备要》
  5. 甘草《医学入门》
  6. 甘草《汤液本草》
  7. 甘草《顾松园医镜》
  8. 甘草《本草衍义》
  9. 甘草《本草求真》
  10. 甘草《神农本草经百种录》
  11. 甘草《本草新编》
  12. 甘草《新修本草》
  13. 甘草《本经逢原》
  14. 甘草《本草经集注》
  15. 甘草《本草从新》
  16. 甘草《饮膳正要》
  17. 甘草《得配本草》
  18. 甘草《中药炮制》
  19. 甘草《中药学》
  20. 甘草《长沙药解》
  21. 甘草《轩岐救正论》
  22. 甘草《药笼小品》
  23. 甘草《本草思辨录》
  24. 甘草《千金翼方》
  25. 甘草《本草崇原》
  26. 甘草《雷公炮制药性解》
  27. 甘草《本草便读》
  28. 甘草《雷公炮炙论》
  29. 甘草《本草经解》
  30. 甘草《本草纲目》
  31. 甘草《退思集类方歌注》


黄_《本草易读》_中医本草_【岐黄之术】

黄第二

黄第二

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜炙补中，生用透表。茯苓为使，恶龟甲、白鲜皮，畏防风。然黄 得防风，其功益大，乃相畏更相使也。

味甘、气平。入足阳明胃，足太阴脾。补虚弱，排疮脓，益元气，壮脾胃，祛肌热，敛汗泄。助当归以生血，佐防风以驱风。生用微凉。实表敛汗者宜之。生蜀郡山谷，陇西洮阳等处。山西绵上者良，紧实如箭杆者佳。叶似槐又似蒺藜。开黄紫花，结小尖角。内有热者勿用。凡使勿用苜蓿根，俗名土黄 ，味苦而坚脆，服之令人瘦。又与木 草相似肠风下血同黄连丸服。（验方第一。）

尿血痛甚，同人参末，用蜜炙莱菔如指浓四、五片，不令焦，蘸末食之，盐汤下。（第二．）

汗渴脉虚，不洪，同当归煎服。（第三。）

风病不语，同防风煎水蒸之。（第四。）

小便不通，水煎服。（第五。）

气虚白浊，同茯苓末服。（第六。）

嗽脓血咽干，同甘草末服。（第七。）

一切痈疽初起，同当归、净花、甘草酒服汗之。（第八。）

胎动腹痛，下黄汁，同川芎、糯米煎服。（第九。）

代刀散 生 （四钱）穿山甲（一钱） 川芎（三钱） 当归（二钱） 角刺（一钱五分） 疮在上先饮酒一杯。（诸方第一。）

黄 汤 黄 白芍 桂枝 苦酒治黄汗身肿，发热汗出而渴，脉自沉者。（第二。）

桂枝黄 汤

治黄汗两胫自冷，腰腿弛痛，如有物在皮中，身痛重，烦躁，腰以上汗出，小便不利者。（第三．）

五物汤 黄 桂枝 白芍 生姜 大枣治血痹身体不仁，状如风痹，脉微尺紧小者。（第四。）

黄 建中汤 桂枝 白芍 炙草 生姜 大枣 胶饴 黄治虚劳里急，诸不足者。（第五。）

防风黄 汤 防风（三钱） 黄 （一两）水煎服。治中风不遂，脉迟弱者。（第六。）

玉屏风散 防风 黄 白术为末酒下。治风邪久留不去，或自汗不已者。（第七。）

黄 五物汤 黄 白芍 桂枝 生姜 大枣水煎服。治风瘫身无痛，半身不遂，手足无力，不能动履者。久久服之，自见其效。（第八．）

竹叶黄 汤 竹叶 黄 生地 白芍 麦冬 台参 当归 川芎 半夏 黄芩 甘草 石水煎服。治消渴气血虚胃盛者。（第九。）

保元汤 黄 台参 肉桂 甘草治男妇气虚，婴儿惊怯，痘家虚寒。（第十。）

圣愈汤 台参 黄 当归 川芎 白芍 熟地治一切失血过多，烦热作渴，睡卧不安。（十一。）

当归六黄汤 当归 黄 地黄 黄芩 黄连 黄柏治阴虚有火、盗汗发热。（十二。）

黄 建中汤 方见上。

治虚劳里急，悸衄腹痛，夜梦失精，四肢酸痛，手足烦热，咽干口燥，诸不足者。（十三．）

黄 当归 白芍 桂枝 防风 姜 枣治手足一身麻木。（十四。）

黄 苍术 独活 防风 升麻 葛根 炙草 白芷 川椒 姜 枣 葱忌冷物。治鼻不闻香臭。（十五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草第一
  • 当前页：黄第二
  • 下一页：人参第三
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《本草易读》
  2. 黄《本草备要》
  3. 黄《医学纲目》
  4. 黄《汤液本草》
  5. 黄《冯氏锦囊秘录》
  6. 黄《神农本草经百种录》
  7. 黄《医学入门》
  8. 黄《新修本草》
  9. 黄《证类本草》
  10. 黄《本草经集注》
  11. 黄《顾松园医镜》
  12. 黄《雷公炮炙论》
  13. 黄《本草求真》
  14. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  15. 黄《本经逢原》
  16. 皇明《古今医统大全》
  17. 黄《本草从新》
  18. 皇甫中《中医词典》
  19. 黄《得配本草》
  20. 皇甫序《针灸甲乙经》
  21. 黄《轩岐救正论》
  22. 皇甫坦《中医词典》
  23. 黄《本草思辨录》
  24. 皇甫嵩《中医词典》
  25. 黄《本草崇原》
  26. 皇甫谧《中医词典》
  27. 黄《本草便读》
  28. 肓之原《中医词典》
  29. 黄《本草经解》
  30. 肓之原《中医名词词典》
  31. 黄《增广和剂局方药性总论》


人参_《本草易读》_中医本草_【岐黄之术】

人参第三

人参第三

  • 上一页
  • 目录
  • 相关
  • 下一页

忌铁。茯苓为使，畏灵脂，恶皂角、黑豆、紫石英、人尿、卤碱，反藜芦。按交泰丸参皂同用，是恶而不恶也。疗月闭参灵并剂，是畏而不畏也。

味甘，微苦，无毒。入脾胃二经。续气通脉，止渴生津。汗后肤热，痢久身凉，非此莫疗；脉微欲绝，血脱欲死，非此罔救。回阳于气几息，益气于热所伤。面赤黑，气壮肺热，脉长实滑数有力者无用；面白黄，气微肺寒，脉虚大细弱无力者，宜用也。

生上党山谷及辽东。辽东即高丽参也。二八月采，勿令见风，根如人形者良。上党即潞州也。民以人参为地方害，不复采取。今所用者，皆是辽参。亦可收子，于十月下种，如种菜法。秋冬采者坚实，春夏采者虚软，非地产有虚实也。辽参连皮者，黄润色如防风，去皮者，坚白如粉。伪者皆以沙参、荠 、桔梗造作乱之。体虚无心味淡者，沙参也；体虚无心者，荠也；体坚有心味苦者，桔梗也；体实有心味甘微苦者，人参也。

产后喘、经闭者，为末，煎苏木冲服。（验方第一。）

喘急欲绝，水煎服或末服。（第二。）

产后不语，同菖蒲、莲肉煎服。（第三。）

产后秘塞，同麻仁、枳壳蜜丸服。（第四。）

闻雷即昏，同当归、麦冬、五味煎膏服。（第五。）

厥逆烦躁，脉微欲绝，同胆星煎服。（第六。）

产后感寒，厥逆腹痛，脉伏，同姜、附煎。（第七。）

小儿风痫，螈 ，同蛤粉、辰砂，猪心血丸服。（第八。）

小儿惊后瞳斜，同阿胶煎服。（第九。）

小儿多困，同冬瓜仁、南星服。（第十。）

酒毒目盲，为末，苏木煎冲服。（十一。）

嗜酒生疽，同酒军为末，姜水下。（十二。）

狗咬肿痛，用桑火烧，末敷之。（十三。）

蜈咬蜂螫，嚼敷之。（十四。）

下痢噤口，同黄连、莲肉煎，细细呷之，一日尽剂。（十五。）

厥痢脉细，同附子、生姜、丁香煎服。（十六。）

牙缝出血，同赤苓、麦冬煎服。（十七。）

消渴，为末，鸡子清调服。（十八。）

吐下血涌，为末，同柏叶、芥穗、飞面，新水含服。（十九。）

吐血后困倦，同枣煎服。（二十。）

咳嗽吐血，同黄 、飞面、百合丸服，茅根汤下。（二十一。）

喘、咳嗽，血脉无力，为末，鸡子清合服，去枕仰卧。（二十二。）

痰咳，为末，同白矾以醋熬成膏，再炼蜜和收，每含豆许。（二十三。）

肺热声哑，同诃子为末噙咽。（二十四。）

心下硬，按之无，常觉胀膨，噫呃不除，同陈皮蜜丸服。（二十五。）

目珠陷塌，参、干姜、云苓、桂枝、首乌煎服。（二十六。）

归脾汤 人参 元肉 黄 白术 云苓（同二钱） 当归（一钱） 枣仁（一钱，炒） 远志（一钱） 甘草（五分） 木香（三分） 姜水煎服。治大便下秫米水，心旁胁间痛甚者。（九死一生之候。诸方第一。）

又方∶单用元肉一味有生者，上大方可不必用。（第二。）

理中汤 人参 白术 干姜 炙草治胸痹，心痞胸满，胁逆抢心。（第三。）

理中丸 方同上。

治霍乱吐利，头身疼痛，寒多不用水者。（第四。）

四逆加参汤 甘草 干姜 附子 人参治霍乱利止脉微者。（第五。）

新加汤 桂枝 白芍 炙草 生姜 大枣 人参治汗后身痛，脉沉迟者。（第六。）

通脉四逆汤 甘草 干姜 附子治下利清谷，内寒外热，厥冷脉微，或利止脉不出者。（第七。）

人参白虎汤 石膏 知母 炙草 粳米 人参治汗后心烦，口渴舌燥，欲饮水数升，脉洪汗出者。亦治消渴。又治中热汗出恶风，身热而渴者。（第八。）

小柴胡汤 柴胡 黄芩 半夏 人参 炙草 生姜 大枣治少阳往来寒热，胸痛胁满。（第九。）

独参汤 人参治气虚昏厥，脉微欲绝，妇人崩产脱血，血晕。（第十。）

参附汤 人参 附子治气血暴脱。（十一。）

生脉散 人参 五味 麦冬治热伤元气，气短倦怠，口渴出汗。（十二。）

四君子汤 人参 白术 茯苓 炙草治面白气微，四肢乏力，脉虚弱，或虚热，或饮食难化。（十三。）

四时瘟疫热毒以及风痰嗽咳，身热鼻塞，脉洪而盛。柴胡 桔梗 羌活 独活 茯苓 川芎前胡 枳壳 人参 甘草 薄荷治四时瘟疫一般者。加葛根兼治痢疾 发热者。（十四。）

异功散 台参 白术 云苓 炙草 陈皮治一切脾胃不和、吐泻霍乱虚损等，及小儿一切。（十五。）

人参白虎汤

又治三阳合病，腹满身重，谵语遗尿，不能转侧，引饮有汗，似风湿瘫痪者。（方见上第八．十六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄第二
  • 当前页：人参第三
  • 下一页：沙参第四
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《本草易读》
  2. 人参《本草蒙筌》
  3. 人参《冯氏锦囊秘录》
  4. 人参《本草备要》
  5. 人参《医学入门》
  6. 人参《汤液本草》
  7. 人参《证类本草》
  8. 人参《本草衍义》
  9. 人参《本草求真》
  10. 人参《海药本草》
  11. 人参《本草新编》
  12. 人参《吴普本草》
  13. 人参《本经逢原》
  14. 人参《新修本草》
  15. 人参《本草从新》
  16. 人参《本草经集注》
  17. 人参《医方考》
  18. 人参《长沙药解》
  19. 人参《得配本草》
  20. 人参《药笼小品》
  21. 人参《本草思辨录》
  22. 人参《千金翼方》
  23. 人参《本草崇原》
  24. 人参《雷公炮制药性解》
  25. 人参《本草便读》
  26. 人参《雷公炮炙论》
  27. 人参《本草经解》
  28. 人参《本草纲目》
  29. 人参《增广和剂局方药性总论》
  30. 人参《神农本草经》
  31. 人参《名医别录》


沙参_《本草易读》_中医本草_【岐黄之术】

沙参第四

沙参第四

  • 上一页
  • 目录
  • 相关
  • 下一页

恶防己，反藜芦。

甘，苦，微寒。入肝、脾、肺三经。清肺火，养肝气。治久嗽之肺痿，疗猝痛之疝气。

处处山原有之。叶如枸杞，而小有细齿。开紫白花，结实如冬青。生沙地者长尺余，大一虎口，生土地者短而小。根茎皆有白汁。秋月采者白而实，春月采者黄而虚。货者往往系蒸压实以乱人参，但体轻松，味淡而短耳。肺寒者忌用。

肺热咳嗽，水煎服。（验方第一。）

猝得疝气，痛引阴中如绞。为末酒冲服。（第二。）

白带，每米饮下二钱末。（第三。）

皮肤风痒，疥癣恶疮，内服外洗。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参第三
  • 当前页：沙参第四
  • 下一页：桔梗第五
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《本草易读》
  2. 沙参《本草蒙筌》
  3. 沙参《冯氏锦囊秘录》
  4. 沙参《本草备要》
  5. 沙参《医学入门》
  6. 沙参《汤液本草》
  7. 沙参《证类本草》
  8. 沙参《神农本草经百种录》
  9. 沙参《顾松园医镜》
  10. 沙参《新修本草》
  11. 沙参《本草求真》
  12. 沙参《本草经集注》
  13. 沙参《本草新编》
  14. 沙参《中药炮制》
  15. 沙参《本经逢原》
  16. 沙参《玉楸药解》
  17. 沙参《本草思辨录》
  18. 沙参《千金翼方》
  19. 沙参《本草崇原》
  20. 沙参《本草纲目》
  21. 沙参《本草便读》
  22. 沙参《神农本草经》
  23. 沙参《本草经解》
  24. 沙《新修本草》
  25. 沙参《增广和剂局方药性总论》
  26. 杀血心痛论《女科折衷纂要》
  27. 沙参《名医别录》
  28. 杀血心痛《女科证治准绳》
  29. 沙参《本草择要纲目》
  30. 杀血心痛《妇人规》
  31. 沙参《外科全生集》


桔梗_《本草易读》_中医本草_【岐黄之术】

桔梗第五

桔梗第五

  • 上一页
  • 目录
  • 相关
  • 下一页

泔浸炒用。畏胆草、白芨，忌猪肉。

苦，辛，微温。入手太阴肺，足少阴肾。疗咽喉之疼痛，开胸膈之壅塞。排脓血，化凝郁，散结滞，消肿硬。治肺痈已溃，止胸痛如刺，行下气冲，最除鼻塞。口舌疮疡悉疗，目赤肿痛亦医。性轻飘上走，能引诸药至胸中至高之分，如铁石入江，非舟辑不载，诸药有此一味，不能下沉也。

在处有之。茎叶如小杏树，与荠 相似，但其根有心。若无心者为荠 也。八月采。

生 （一钱） 净花（三钱） 桔梗（三钱） 苡仁（五钱） 贝母（一钱五分） 甘草甜葶苈（各治肺痈未成即消，已成即溃，已溃即愈。

又方∶元参（三钱） 天冬（二钱） 桔梗（二钱） 甘草（一钱） 公英（二钱） 净花（二钱）

效同上。

肺痈已溃，吐脓血，同甘草煎服。（验方第一。）

咽痛，同甘草煎服。（第二。）

口舌生疮。同上。（第三。）

牙根肿痛，为末，枣肉为丸，绵包咬之，荆芥汤漱。（第四。）

牙疳臭烂，同茴香烧，末敷之。（第五。）

目睛痛，为末，少加黑丑蜜丸服。（第六。）

鼻衄，末服之。（第七。）

吐血下血。同上。（第八。）

痰嗽喘急，童便煎服。（第九。）

胸满不痛，同枳实煎服。（第十。）

腹胀，同半夏、生姜、陈皮煎服。（十一。）

妊妇卒中，心腹疼痛，同生姜煎服。（十二。）

一切咽肿痛，甘草一两，桔梗二钱，元参二钱。有表加羌，防出汗。（十三。）

声哑，同乌梅肉、甘草、五味子、乌药煎服。（十四。）

桔梗汤（与上验方第一同。）

治肺痈咳而胸满，振寒脉数，咽干不渴，时出浊唾腥臭，久而吐脓血者。（诸方第一。）

肺痈之症，宜细详审，有似胸痹者，有痿、痈同 者，有厥阴上冲，胃痈溃后均吐脓血者。

毫厘之差，千里之谬，此处一误，生死立判，非药方之不灵，审症之不清也。

白散 桔梗 贝母 巴豆为散，白饮和服。治寒实结胸。（第二。）

排脓汤 桔梗 甘草 生姜 大枣治痈疽肿硬。（第三。）

排脓散 桔梗 白芍 枳实共为末，鸡子黄一个，滚汤冲服。治痈疽脓成者。（第四。）

中和汤 桔梗 白芷 人参 黄 藿香 肉桂 甘草 白术 川芎 当归 白芍 麦冬 姜 枣水酒煎服。治骨槽风初起。又托一切半阴半阳之疮痈。（第五。）

五苓散 茯苓 白术 猪苓 泽泻 桂枝治霍乱渴者。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参第四
  • 当前页：桔梗第五
  • 下一页：葳蕤第六
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《本草易读》
  2. 桔梗《本草蒙筌》
  3. 桔梗《冯氏锦囊秘录》
  4. 桔梗《本草备要》
  5. 桔梗《医学入门》
  6. 桔梗《汤液本草》
  7. 桔梗《证类本草》
  8. 桔梗《本草衍义》
  9. 桔梗《顾松园医镜》
  10. 桔梗《吴普本草》
  11. 桔梗《本草求真》
  12. 桔梗《新修本草》
  13. 桔梗《本草新编》
  14. 桔梗《本草经集注》
  15. 桔梗《本经逢原》
  16. 桔梗《中药炮制》
  17. 桔梗《本草从新》
  18. 桔梗《长沙药解》
  19. 桔梗《得配本草》
  20. 桔梗《药笼小品》
  21. 桔梗《中药学》
  22. 桔梗《千金翼方》
  23. 桔梗《本草思辨录》
  24. 桔梗《雷公炮制药性解》
  25. 桔梗《本草崇原》
  26. 桔梗《雷公炮炙论》
  27. 桔梗《本草便读》
  28. 桔梗《本草纲目》
  29. 桔梗《本草经解》
  30. 桔梗《神农本草经》
  31. 桔梗《增广和剂局方药性总论》


葳蕤_《本草易读》_中医本草_【岐黄之术】

葳蕤第六

葳蕤第六

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜水浸蒸焙用，畏碱。即玉竹，一名女萎。

味甘，气平，性缓无毒。疗虚劳寒热，治风温热汗。风淫四肢， 烂泪出，久服自效。

湿注腰痛，黑点面 ，浅尝无功。除风湿平剂，治虚疟缓药。

去面皱，和颜色，强筋骨，导气脉，兼治中风湿毒，用葳蕤根切碎，熬取汁，渣再焙末，丸弹大，每汤下一丸。（验方第一。）

目赤涩痛，同当归、赤芍、黄连煎洗。（第二。）

眼花赤痛，少佐薄荷、生姜煎服。（第三。）

发热口干、小便涩，水煎服。（第四。）

小便猝淋，同芭蕉根煎服。（第五。）

处处山中有之。茎叶如竹，亦如姜。亦可采根种之。

葳蕤汤 葳蕤 石膏 白薇 麻黄 独活 杏仁 大黄 甘草 青木香治风温脉尺寸俱浮，沉之涩，常自汗，身重多睡，鼻息鼾，语难出。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗第五
  • 当前页：葳蕤第六
  • 下一页：知母第七
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《本草易读》
  2. 葳蕤《本草备要》
  3. 葳蕤《冯氏锦囊秘录》
  4. 葳蕤《汤液本草》
  5. 葳蕤《医学入门》
  6. 葳蕤《药笼小品》
  7. 葳蕤《顾松园医镜》
  8. 葳蕤《雷公炮炙论》
  9. 葳蕤《本草求真》
  10. 葳灵仙《冯氏锦囊秘录》
  11. 葳蕤《本草新编》
  12. 葳参《滇南本草》
  13. 葳蕤《本经逢原》
  14. 威喜丸《时方歌括》
  15. 葳蕤《本草崇原》
  16. 威喜丸《太平惠民和剂局方》
  17. 葳蕤《本草经解》
  18. 威喜丸《三因极一病证方论》
  19. 葳蕤《本草经解》
  20. 威喜丸《冯氏锦囊秘录》
  21. 葳蕤《增广和剂局方药性总论》
  22. 威宁《中医词典》
  23. 葳蕤《名医别录》
  24. 威灵芷茶《茶饮保健》
  25. 葳蕤《本草择要纲目》
  26. 威灵仙茶《茶饮保健》
  27. 葳蕤《本草撮要》
  28. 威灵仙（散）《本草分经》
  29. 葳蕤《药性切用》
  30. 威灵仙《本草图经》
  31. 葳蕤《珍珠囊补遗药性赋》


知母_《本草易读》_中医本草_【岐黄之术】

知母第七

知母第七

  • 上一页
  • 目录
  • 相关
  • 下一页

酒炙上行，盐炙下润。忌铁。

味苦，气寒。入手太阴肺，足太阳膀胱。泻无根之肾火，疗有汗之骨蒸，止虚劳之热嗽，治久疟之寒热。止渴润燥，清金泄肺。败脾胃，泄大肠。大便不实者忌之。

生河内川谷，花叶如韭，二八月采。

嵌甲肿痛，烧研掺之。（验方第一。）

紫癜汗斑，醋合搽之。（第二。）

子烦不得卧，枣肉丸弹大，参汤下。（第三。）

妊娠腹痛如欲产，蜜丸豆大，粥饮下。（第四。）

久嗽气急，同杏仁煎服，继用莱菔子、杏仁丸服。（第五。）

白虎汤 石膏 知母 粳米 炙草治伤寒脉滑而厥，里有热者。脉洪加参。又治三阳合病，腹满身重，难以转侧，口痹面垢，谵语遗尿，有汗者。（诸方第一。）

桂枝白虎 白虎原方加桂枝。

治温疟脉如平，无寒但热，骨节烦痛，或呕者。（第二。）

枣仁汤 枣仁 甘草 知母 茯苓 川芎治虚劳虚烦不眠。（第三。）

大补阴丸 知母 黄柏 熟地 龟板蜜丸。治骨蒸盗汗，肺痿咳血。（第四。）

虎潜丸 龟板 黄柏 知母 熟地 牛膝 白芍 锁阳 虎骨 当归 陈皮 羊肉捣丸。治筋骨痿软，不能履步，肾阴不足也。（第五。）

滋肾丸 知母 黄柏 肉桂水丸服。治小便闭，不渴，热在下焦也。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤第六
  • 当前页：知母第七
  • 下一页：天麻第八
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草易读》
  2. 知母《本草蒙筌》
  3. 知母《冯氏锦囊秘录》
  4. 知母《本草备要》
  5. 知母《医学入门》
  6. 知母《汤液本草》
  7. 知母《证类本草》
  8. 知母《吴普本草》
  9. 知母《顾松园医镜》
  10. 知母《新修本草》
  11. 知母《本草求真》
  12. 知母《本草经集注》
  13. 知母《本草新编》
  14. 知母《中药炮制》
  15. 知母《本经逢原》
  16. 知母《长沙药解》
  17. 知母《本草从新》
  18. 知母《药笼小品》
  19. 知母《得配本草》
  20. 知母《千金翼方》
  21. 知母《中药学》
  22. 知母《雷公炮制药性解》
  23. 知母《本草思辨录》
  24. 知母《雷公炮炙论》
  25. 知母《本草崇原》
  26. 知母《本草纲目》
  27. 知母《本草便读》
  28. 知母《神农本草经》
  29. 知母《本草经解》
  30. 知节《理虚元鉴》
  31. 知母《增广和剂局方药性总论》


天麻_《本草易读》_中医本草_【岐黄之术】

天麻第八

天麻第八

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸焙用，鲜明者良。

甘，平，微温，无毒。入厥阴肝。治诸风湿痹，四肢拘挛，疗风热麻痹，语言不遂。风痫惊悸良剂，眩晕 头痛灵丹。血液衰少及类中风者忌用。

生平泽。茎似马鞭草，节节生紫花，花中有子如葙子。与御风草相似，只是茎叶不同。

根茎斑，叶背部有青点者，御风草也。

眼黑头旋，同川芎服。（验方第一。）

腰脚痛，同半夏、细辛，绢盛蒸热熨之。（第二。）

消风化痰，清头目，同川芎丸服。（第三。）

肝虚不足，同川芎服。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母第七
  • 当前页：天麻第八
  • 下一页：白术第九
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《本草易读》
  2. 天麻《本草蒙筌》
  3. 天麻《冯氏锦囊秘录》
  4. 天麻《本草备要》
  5. 天麻《医学入门》
  6. 天麻《汤液本草》
  7. 天麻《证类本草》
  8. 天麻《本草衍义》
  9. 天麻《顾松园医镜》
  10. 天麻《中药炮制》
  11. 天麻《本草求真》
  12. 天麻《玉楸药解》
  13. 天麻《本草新编》
  14. 天麻《药笼小品》
  15. 天麻《本经逢原》
  16. 天麻《雷公炮制药性解》
  17. 天麻《本草从新》
  18. 天麻《雷公炮炙论》
  19. 天麻《得配本草》
  20. 天罗勒《证类本草》
  21. 天麻《中药学》
  22. 天笼《中医词典》
  23. 天麻《轩岐救正论》
  24. 天灵盖散《妇人大全良方》
  25. 天麻《本草便读》
  26. 天灵盖《增广和剂局方药性总论》
  27. 天麻《本草经解》
  28. 天灵盖《本经逢原》
  29. 天麻《本草经解》
  30. 天灵盖《证类本草》
  31. 天麻《增广和剂局方药性总论》


白术_《本草易读》_中医本草_【岐黄之术】

白术第九

白术第九

  • 上一页
  • 目录
  • 相关
  • 下一页

陈壁土炒用。

甘，温，苦，平，无毒。入脾胃二经。燥湿补脾，温中和胃，生津止渴，已呕住泻。进饮食，祛劳倦，消痰水，除肌热。君黄芩而安胎，佐枳实以消痞。血燥无湿者禁用，疮疡溃后忌之，以能生脓作痛也。

处处有之，以茅山、嵩山、蒋山、白山者为良。今生杭、越、舒、宣诸州山岗上。叶叶相对，上有毛。方茎，茎端有花，淡紫碧红数色，根作桠生。大块紫花，根如云头者佳。盖古方所用，皆白术也。又古方苍白不分是也。今市人多以米粉涂令白，非自然矣，宜刮去之。

齿牙日长，名髓溢。水煎漱服，用生的。（验方第一。）

妊娠束胎，同枳壳丸服。胎瘦易产也。（第二。）

肠风积年，同生地丸服。（第三。）

小儿久泻、不化食，同半夏、公丁、姜汁丸服。（第四。）

老人常泻，同苍术丸服。（第五。）

老少滑泻，同山药丸服。（第六。）

???七．）

湿泻暑泻，同车前子共末，汤下二钱。（第八。）

脾虚胀满，同陈皮丸服。（第九。）

心下坚如盘，同枳实煎服。（第十。）

胸胁满闷，无火者，末服。（十一。）

心下有水，同泽泻煎服。（十二。）

四肢肿满，姜引，水煎频服。（十三。）

中风口噤，煎服二钱。（十四。）

产后冷直口噤，同泽泻、生姜煎服。（十五。）

头忽眩晕，食无味，术同曲丸服。（十六。）

中湿骨痛，酒煎服。（十七。）

妇人血虚肌热，同茯苓、白芍、甘草为末，姜枣下。（十八。）

小儿蒸热，瘦不食。方同上。（十九。）

风瘙瘾疹，为末，酒服。（二十。）

面多 ，苦酒渍之，频拭。（二十一。）

自汗不止，末服。（二十二。）

虚汗，同小麦煮干，去麦，末服。（二十三。）

产后但呕，同生姜，酒水温煎服。（二十四。）

桂附去桂加白汤 甘草 生姜 大枣 附子 白术治身体烦痛，大便坚，小便自利者。（诸方第一。）

越婢加术汤 麻黄 甘草 石膏 姜 枣 白术治一身黄肿，小便不利而渴者，里水也。（第二。）

麻黄加术汤 麻黄 杏仁 炙草 桂枝 白术治一身烦痛，或小水不利。（第三。）

理中丸 人参 白术 干姜 甘草治霍乱寒多不用水者。（第四。）

白术散 白术 川椒 川芎 牡蛎妊娠养胎。（第五。）

茯苓饮 茯苓 人参 陈皮 白术 枳实 生姜治心胸有痰饮宿水。（第六。）

桂苓甘术汤 桂枝 茯苓 白术 甘草治心下有痰饮，胸胁支满，有目眩。又治短气有微饮当从小便去之。（第七。）

台参 白术 当归 砂仁 山药 白芍 熟地 甘草 陈皮 大枣水煎。截疟愈后补养之剂。（第八。）

木香丸 木香 青皮 白术 姜黄 豆蔻 阿魏（等分）

醋丸豆大，每二十丸，姜汤下。治单腹胀。（第九。）

白术 台参 云苓 炙 麦冬 归身治子痫晕倒口噤，须臾而苏。（第十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻第八
  • 当前页：白术第九
  • 下一页：苍术第十
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《本草易读》
  2. 白术《本草蒙筌》
  3. 白术《冯氏锦囊秘录》
  4. 白术《本草备要》
  5. 白术《医学入门》
  6. 白术《汤液本草》
  7. 白术《顾松园医镜》
  8. 白术《中药炮制》
  9. 白术《本草求真》
  10. 白术《长沙药解》
  11. 白术《本草新编》
  12. 白术《药笼小品》
  13. 白术《本经逢原》
  14. 白术《雷公炮制药性解》
  15. 白术《轩岐救正论》
  16. 白淑气花《滇南本草》
  17. 白术《本草思辨录》
  18. 白石脂丸《备急千金要方》
  19. 白术《本草崇原》
  20. 白石脂散《备急千金要方》
  21. 白术《本草便读》
  22. 白石脂《本草图经》
  23. 白术《增广和剂局方药性总论》
  24. 白石脂《本草择要纲目》
  25. 白术《本草择要纲目》
  26. 白石脂《名医别录》
  27. 白术《本草害利》
  28. 白石脂《增广和剂局方药性总论》
  29. 白术《本草害利》
  30. 白石脂《证类本草》
  31. 白术《本草撮要》


苍术_《本草易读》_中医本草_【岐黄之术】

苍术第十

苍术第十

  • 上一页
  • 目录
  • 相关
  • 下一页

米泔浸炒用。

甘，苦，辛，温，无毒。入脾胃二经。燥湿补土，升阳散郁，逐痰水留饮，止呕吐 泄泻。

最辟恶气，兼攻饮囊。发汗解表最验，强胃疗痿良效。燥结者无用，以性燥也；汗多者无用，以性走也。

处处山中有之，茅山者良。其叶抱茎而生，梢间叶似棠梨，其脚下叶有三、五，皆有锯齿。

秋月采者佳，春产者虚软。

胁下饮囊，或作痛或吐水，同麻油捣合丸服。（验方第一。）

乌发驻颜，壮筋明目，除风润肌，同茯苓蜜丸服。（第二。）

内外目障，酒、醋、糯泔、童尿各浸，同芝麻炒，酒丸服。（第三。）

遗精白浊，赤白崩漏，以川椒、故纸、茴香、食盐、楝肉各同炒几分，取净术同当归、茯苓丸服。（第四。）

眼昏涩，同木贼末服。（第五。）

青盲雀眼，为末，掺猪肝内煮熟，先熏后食。（第六。）

补虚明目，同熟地丸服。（第七。）

肠风下血，皂角汁浸，焙末丸服。（第八。）

湿气身痛，熬膏点服。每秋即发。（第九。）

暑月暴泻，同神曲丸服。（第十。）

水泻，水谷不化，腹痛甚，同白芍煎服。（十一。）

不能食、食不化，瘦弱，同神曲丸服。（十二。）

好食生米，丸服。（十三。）

小儿癖疾，为末，掺羊肝内煮服。（十四。）

面黄食少，佐以熟地、炮姜丸服。（十五。）

生精强骨，米泔漂，澄取底，芝麻研烂，同拌晒干，酒下三钱。真仙方也。（十六。）

添补精髓，通利耳目，米泔浸六七日，逐日换水，枣肉丸，服五钱。（十七。）

眼 热痒，有针灸指南正部一部，可频频观手，则一身风气郁结之病，可以悉除，永不再生。

风气之病过多，七窍中一切痔漏，与夫头、目、耳、齿诸甚痛，腰腿、心腹、胁肋诸甚痛，用药有效者风也；不效者气也；有小效者，风去而气犹留也。朱文公解终风诗云∶风寒人气足也，凡有血气，畜牲亦有血气，只受风而无气也，以无人气故也。（十八。）

平胃散 苍术 陈皮 浓朴 炙草为散。治腹中满痞膈，或有积饮，食不消化。（诸方第一。）

越鞠汤、丸 苍术 香附 山栀 抚芎 神曲治一切湿痰食火气血诸郁。（第二。）

万灵丹 苍术（八两） 麻黄 羌活 荆芥 防风 细辛 川乌 草乌 川芎 石斛全蝎 当归 甘草 天麻 首乌（各一两） 雄黄（六钱）

炼蜜丸弹大，朱砂为衣，酒下或葱汤下。治一切风寒痈疽，筋骨诸病。（第三。）

流精汤 苍术（二钱） 山药（五钱） 茱萸肉（二钱） 车前子（三钱） 云苓（三钱）内无痛者加蛎粉。（第四。）

万应丸（即痧药） 苍术（三两，焙） 丁香（六钱，公母俱可） 麝香（三分） 蟾酥（一两） 甘草（三两） 川军（六两，焙） 明天麻（三两） 麻黄（三两） 明雄黄（三两） 辰砂（三两。）为末丸之，辰砂为衣。治一切痧气，腹内诸痛，呕泻感冒，急惊风等症。慢惊不可服。丸如秫粒大，每服十粒。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术第九
  • 当前页：苍术第十
  • 下一页：狗脊十一
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《本草易读》
  2. 苍术《本草备要》
  3. 苍术《冯氏锦囊秘录》
  4. 苍术《汤液本草》
  5. 苍术《医学入门》
  6. 苍术《本草衍义》
  7. 苍术《顾松园医镜》
  8. 苍术《中药炮制》
  9. 苍术《本草求真》
  10. 苍术《玉楸药解》
  11. 苍术《本草新编》
  12. 苍术《药笼小品》
  13. 苍术《本经逢原》
  14. 苍术《雷公炮制药性解》
  15. 苍术《本草从新》
  16. 苍术《本草纲目》
  17. 苍术《得配本草》
  18. 苍石《名医别录》
  19. 苍术《本草便读》
  20. 苍石《证类本草》
  21. 苍术《本草分经》
  22. 苍石《新修本草》
  23. 苍术《本草分经》
  24. 苍石《本草经集注》
  25. 苍术《本草择要纲目》
  26. 苍石《千金翼方》
  27. 苍术《本草害利》
  28. 苍升茶《茶饮保健》
  29. 苍术《本草撮要》
  30. 苍芍芩茶《茶饮保健》
  31. 苍术《外科全生集》


狗脊_《本草易读》_中医本草_【岐黄之术】

狗脊十一

狗脊十一

  • 上一页
  • 目录
  • 相关
  • 下一页

去净花，酒浸焙用。萆 为使，恶败酱。熬膏良

苦，平，甘，温，无毒。强腰脚，壮筋骨，除风虚，利关节。病后足肿，煎洗最宜，老辈腰而治膝痛，止失溺而补肾虚。

生常山川谷，二八月采。今太行、淄、温、眉州亦有之。有二种，有黑色如狗脊骨者，有金黄毛如狗形者。与荜茇、萆相似。其苗叶恰似贯众。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术第十
  • 当前页：狗脊十一
  • 下一页：贯众十二
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《本草易读》
  2. 狗脊《本草蒙筌》
  3. 狗脊《冯氏锦囊秘录》
  4. 狗脊《本草备要》
  5. 狗脊《医学入门》
  6. 狗脊《吴普本草》
  7. 狗脊《证类本草》
  8. 狗脊《神农本草经百种录》
  9. 狗脊《本草求真》
  10. 狗脊《新修本草》
  11. 狗脊《本经逢原》
  12. 狗脊《本草经集注》
  13. 狗脊《得配本草》
  14. 狗脊《中药炮制》
  15. 狗脊《中药学》
  16. 狗脊《玉楸药解》
  17. 狗脊《本草崇原》
  18. 狗脊《千金翼方》
  19. 狗脊《增广和剂局方药性总论》
  20. 狗脊《雷公炮制药性解》
  21. 狗脊《名医别录》
  22. 狗脊《雷公炮炙论》
  23. 狗脊《本草择要纲目》
  24. 狗脊《本草纲目》
  25. 狗脊《本草撮要》
  26. 狗脊《神农本草经》
  27. 狗脊《本草乘雅半偈》
  28. 狗獾《药性切用》
  29. 狗脊《本草图经》
  30. 狗獾《本草撮要》
  31. 狗脊炖狗肉《保健药膳》


贯众_《本草易读》_中医本草_【岐黄之术】

贯众十二

贯众十二

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，有毒。主诸血，杀三虫，解热毒，兼愈骨哽，止金疮，亦疗漆疮。

生玄山及冤句少室，多生山阴近水处。茎叶如凤尾，其根一本而众枝贯之。根同黑狗脊，故鼻血不止，末服立止。（验方第一。）

诸下血，焙熟，醋丸服。（第二。）

崩血，焙末半两，酒下立止。（第三。）

产后亡血，心腹痛，醋炙香，每米饮下三钱效。（第四。）

积年赤白带，诸药不瘳者，方同上。（第五。）

久咳脓血，同苏木、生姜煎服。（第六。）

痘出不快，同赤芍、升麻、甘草、竹叶煎服。（第七。）

漆疮作痒，为末，香油合敷。（第八。）

秃疮，同白芷、香油合敷。（第九。）

秃疮，烧末，油合敷。（第十。）

鸡鱼骨哽，同砂仁、甘草为末，绵包含咽汁，久随涎出。（十一。）

血痢不止，酒煎服。（十二。）

便毒肿痛，酒服二钱。（十三。）

解轻粉毒，牙缝出血，同黄连煎漱。（十四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊十一
  • 当前页：贯众十二
  • 下一页：远志十三
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《本草易读》
  2. 贯众《本草蒙筌》
  3. 贯众《冯氏锦囊秘录》
  4. 贯众《本草备要》
  5. 贯众《医学入门》
  6. 贯众《吴普本草》
  7. 贯众《证类本草》
  8. 贯众《神农本草经百种录》
  9. 贯众《本草求真》
  10. 贯众《新修本草》
  11. 贯众《本草新编》
  12. 贯众《本草经集注》
  13. 贯众《本经逢原》
  14. 贯众《中药炮制》
  15. 贯众《本草从新》
  16. 贯众《药笼小品》
  17. 贯众《得配本草》
  18. 贯众《千金翼方》
  19. 贯众《中药学》
  20. 贯众《本草纲目》
  21. 贯众《本草便读》
  22. 贯众《神农本草经》
  23. 贯众《增广和剂局方药性总论》
  24. 贯仲《玉楸药解》
  25. 贯众《名医别录》
  26. 贯脓治法《寿世保元》
  27. 贯众《本草撮要》
  28. 贯脓三日诀《丹台玉案》
  29. 贯众《药性切用》
  30. 贯脓三朝证治类《古今医鉴》
  31. 贯众《本草乘雅半偈》


远志_《本草易读》_中医本草_【岐黄之术】

远志十三

远志十三

  • 上一页
  • 目录
  • 相关
  • 下一页

去心，用甘草水浸干。畏真珠、藜芦，得茯苓、冬葵、龙骨良。

苦、辛，微温，无毒。足少阴肾经药也。强志益肾，补精壮阳，除健忘，安魂魄，长肌肉，治奔豚。聪耳明目良剂，通肾安心灵丹。

生泰山及兖州济阴，状似麻黄而青，四月采。苗名小草，古方通用，今医但用远志，罕用小一切痈疽，为末，酒煎澄服，以渣敷之。（验方第一。）

吹乳肿痛。同上。（第二。）

脑风头痛不可忍，以末入鼻中。（第三。）

喉痹作痛，以末吹之出涎。（第四。）

心孔昏塞，多忘，丁酉日密自至市中买远志，着巾角中，末服，勿令人知。（第五。）

赤浊，同甘草、茯神、益智酒丸服。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众十二
  • 当前页：远志十三
  • 下一页：淫羊藿十四
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《本草易读》
  2. 远志《本草蒙筌》
  3. 远志《冯氏锦囊秘录》
  4. 远志《本草备要》
  5. 远志《医学入门》
  6. 远志《新修本草》
  7. 远志《顾松园医镜》
  8. 远志《中药炮制》
  9. 远志《本草求真》
  10. 远志《玉楸药解》
  11. 远志《本草新编》
  12. 远志《药笼小品》
  13. 远志《本经逢原》
  14. 远志《千金翼方》
  15. 远志《本草从新》
  16. 远志《雷公炮制药性解》
  17. 远志《得配本草》
  18. 远志《雷公炮炙论》
  19. 远志《中药学》
  20. 远志《本草纲目》
  21. 远志《本草崇原》
  22. 远志《神农本草经》
  23. 远志《本草便读》
  24. 远者偶之《中医词典》
  25. 远志《本草经解》
  26. 远欲《脾胃论》
  27. 远志《增广和剂局方药性总论》
  28. 远益茶《茶饮保健》
  29. 远志《名医别录》
  30. 远血《中医词典》
  31. 远志《本草分经》


淫羊藿_《本草易读》_中医本草_【岐黄之术】

淫羊藿十四

淫羊藿十四

  • 上一页
  • 目录
  • 相关
  • 下一页

羊脂拌炒，得酒良，山药为使。

甘，平，无毒。入手、足阳明、三焦、命门。强健筋骨，除关节拘挛之急，驱逐风寒，疗皮肤麻木之痹。阳痿不起，男宜久服，阴绝不产，女宜常用。

生上郡阳山山谷，今江东、陕西、泰山、汉中、湖湘皆有之。一根数茎，茎粗如线，一茎三桠，一桠三叶，如杏叶甚薄而细，齿有微刺。

皮肤麻木浸酒常服。（验方第一。）

阳痿，腰膝冷。同上。（第二。）

病后青盲，日近者，同豆豉服。（第三。）

痘疮入目，同灵仙末服。（第四。）

牙虚痛，粗末煎漱大效。（第五。）

三焦咳，腹满不食，气不顺，同覆盆、五味丸服。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志十三
  • 当前页：淫羊藿十四
  • 下一页：巴戟天十五
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《本草易读》
  2. 淫羊藿《本草蒙筌》
  3. 淫羊藿《冯氏锦囊秘录》
  4. 淫羊藿《本草备要》
  5. 淫羊藿《医学入门》
  6. 淫羊藿《吴普本草》
  7. 淫羊藿《证类本草》
  8. 淫羊藿《新修本草》
  9. 淫羊藿《本草求真》
  10. 淫羊藿《本草经集注》
  11. 淫羊藿《本草新编》
  12. 淫羊藿《中药炮制》
  13. 淫羊藿《本草从新》
  14. 淫羊藿《药笼小品》
  15. 淫羊藿《得配本草》
  16. 淫羊藿《千金翼方》
  17. 淫羊藿《中药学》
  18. 淫羊藿《雷公炮制药性解》
  19. 淫羊藿《本草崇原》
  20. 淫羊藿《雷公炮炙论》
  21. 淫羊藿《本草便读》
  22. 淫羊藿《神农本草经》
  23. 淫羊藿《本草经解》
  24. 淫羊霍《药性切用》
  25. 淫羊藿《增广和剂局方药性总论》
  26. 淫羊霍《本经逢原》
  27. 淫羊藿《名医别录》
  28. 淫羊霍《本草纲目》
  29. 淫羊藿《本草分经》
  30. 淫羊桂茶《茶饮保健》
  31. 淫羊藿《本草择要纲目》


巴戟天_《本草易读》_中医本草_【岐黄之术】

巴戟天十五

巴戟天十五

  • 上一页
  • 目录
  • 相关
  • 下一页

去心，酒浸焙用。盆子为使，恶雷丸、丹参。

辛，甘，微温，无毒。入足少阴肾。诸风悉疗，五劳并补。强筋骨而起阳痿，除疝气而止精生蜀川及下邳山谷。二八月采。今建平、宜都、江淮、河东亦有之，但不及蜀川者佳。

今方家多以紫色者为佳。蜀人云∶并无紫色者，采时或用黑豆同煮，欲其色紫，殊失气味，尤宜辨之。又有一种山 根，正似巴戟而色白。土人采得，以醋煮之，乃以杂巴戟，莫能辨也。

但击破视之，中紫而鲜洁者伪也；中虽紫又有微白，糁有粉色，而理少暗者真也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿十四
  • 当前页：巴戟天十五
  • 下一页：肉苁蓉十六
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《本草易读》
  2. 巴戟天《本草蒙筌》
  3. 巴戟天《冯氏锦囊秘录》
  4. 巴戟天《本草备要》
  5. 巴戟天《证类本草》
  6. 巴戟天《本草衍义》
  7. 巴戟天《顾松园医镜》
  8. 巴戟天《新修本草》
  9. 巴戟天《本草求真》
  10. 巴戟天《本草经集注》
  11. 巴戟天《本草新编》
  12. 巴戟天《中药炮制》
  13. 巴戟天《本经逢原》
  14. 巴戟天《玉楸药解》
  15. 巴戟天《本草从新》
  16. 巴戟天《千金翼方》
  17. 巴戟天《得配本草》
  18. 巴戟天《雷公炮制药性解》
  19. 巴戟天《中药学》
  20. 巴戟天《雷公炮炙论》
  21. 巴戟天《本草崇原》
  22. 巴戟天《本草纲目》
  23. 巴戟天《本草便读》
  24. 巴戟天《神农本草经》
  25. 巴戟天《本草经解》
  26. 巴戟散《博济方》
  27. 巴戟天《增广和剂局方药性总论》
  28. 巴戟牛膝茶《茶饮保健》
  29. 巴戟天《名医别录》
  30. 巴戟二子酒《保健药膳》
  31. 巴戟天《本草择要纲目》


肉苁蓉_《本草易读》_中医本草_【岐黄之术】

肉苁蓉十六

肉苁蓉十六

  • 上一页
  • 目录
  • 相关
  • 下一页

酒洗去咸蒸晒用。草苁蓉功同而劣。

甘，酸，咸，微温。足少阴药也。强益精髓，润滋脏腑。男子痿阴，妇女绝阴，腰膝冷痛皆疗，崩带遗精悉医。最滑大肠。便结者宜之。

生河西山谷及代郡雁门。春月采。一云乃野马精所生，或曰自有种类尔。今人多以金莲根用盐盆制而伪之，又以草苁蓉充之，用者详之。近时以嫩松梢盐润伪之，恰相似。盖肉苁蓉乃罕得之物也。

劳伤精败，面黑，为末，同羊肉，下五味煮食。（验方第一。）

老人虚人便秘，有汗，同麻仁丸服。（第二。）

中消易饥，同山茱萸、五味丸服。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天十五
  • 当前页：肉苁蓉十六
  • 下一页：锁阳十七
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《本草易读》
  2. 肉苁蓉《本草蒙筌》
  3. 肉苁蓉《冯氏锦囊秘录》
  4. 肉苁蓉《本草备要》
  5. 肉苁蓉《医学入门》
  6. 肉苁蓉《本草衍义》
  7. 肉苁蓉《证类本草》
  8. 肉苁蓉《吴普本草》
  9. 肉苁蓉《中医饮食营养学》
  10. 肉苁蓉《神农本草经百种录》
  11. 肉苁蓉《顾松园医镜》
  12. 肉苁蓉《新修本草》
  13. 肉苁蓉《本草求真》
  14. 肉苁蓉《本草经集注》
  15. 肉苁蓉《本草新编》
  16. 肉苁蓉《中药炮制》
  17. 肉苁蓉《本经逢原》
  18. 肉苁蓉《玉楸药解》
  19. 肉苁蓉《本草从新》
  20. 肉苁蓉《药笼小品》
  21. 肉苁蓉《得配本草》
  22. 肉苁蓉《千金翼方》
  23. 肉苁蓉《中药学》
  24. 肉苁蓉《雷公炮制药性解》
  25. 肉苁蓉《本草崇原》
  26. 肉苁蓉《雷公炮炙论》
  27. 肉苁蓉《本草便读》
  28. 肉苁蓉《本草纲目》
  29. 肉苁蓉《本草经解》
  30. 肉刺秘方《华佗神方》
  31. 肉苁蓉《增广和剂局方药性总论》


锁阳_《本草易读》_中医本草_【岐黄之术】

锁阳十七

锁阳十七

  • 上一页
  • 目录
  • 相关
  • 下一页

酒洗用。功同肉苁蓉，而功力过之。

甘，温，无毒。润燥养筋，治痿弱，益精气。与苁蓉同功。大便滑者忌之。

出肃州。乃野马与蛟龙遗精所生，发起如笋，上丰下俭，鳞甲栉比，筋脉联系，绝类男阳。

里之淫妇，就而合之，一得阴气，勃然怒长。又曰此自有种类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉十六
  • 当前页：锁阳十七
  • 下一页：元参十八
<<< 返回本书目录
  1. 锁阳《本草纲目》图文版
  2. 锁阳【中药大全】
  3. 锁阳《药笼小品》
  4. 锁阳丹【方剂大全】
  5. 锁阳《本草择要纲目》
  6. 锁阳固精丸【方剂大全】
  7. 锁阳《本草易读》
  8. 锁子骨《伤科补要》
  9. 锁阳《本草纲目》完整版
  10. 铊中毒【疾病大全】
  11. 锁眼《医宗金鉴》
  12. 塌菜【中药大全】
  13. 锁眼《痘疹心法要诀》
  14. 塌方伤《家庭医学百科-自救互救篇》
  15. 锁项《医宗金鉴》
  16. 塌方砸伤的急救《现代院外急救手册》
  17. 锁项《痘疹心法要诀》
  18. 塌气散【方剂大全】
  19. 锁口《医宗金鉴》
  20. 塌气丸《小儿药证直诀》
  21. 锁口《痘疹心法要诀》
  22. 塌气丸【方剂大全】
  23. 锁精丸【方剂大全】
  24. 塌压死《洗冤集录》
  25. 锁喉黄《松峰说疫》
  26. 塌痒汤【方剂大全】
  27. 锁喉毒《医宗金鉴》
  28. 塌胀丸【方剂大全】
  29. 锁喉毒《马培之医案》
  30. 溻痒汤【方剂大全】
  1. 锁阳《本草易读》
  2. 锁阳《本草备要》
  3. 锁阳《冯氏锦囊秘录》
  4. 锁阳《中药炮制》
  5. 锁阳《本草求真》
  6. 锁阳《玉楸药解》
  7. 锁阳《得配本草》
  8. 锁阳《药笼小品》
  9. 锁阳《中药学》
  10. 锁阳《雷公炮制药性解》
  11. 锁阳《本草择要纲目》
  12. 锁阳《本草纲目》
  13. 锁阳参茶《茶饮保健》
  14. 锁眼《痘疹心法要诀》
  15. 锁阳茶《茶饮保健》
  16. 锁眼《医宗金鉴》
  17. 锁阳丹《三因极一病证方论》
  18. 锁心惊《幼科推拿秘书》
  19. 锁阳龙胆茶《茶饮保健》
  20. 锁项《痘疹心法要诀》
  21. 锁阳龙骨茶《茶饮保健》
  22. 锁项《医宗金鉴》
  23. 锁子骨《伤科补要》
  24. 锁口疔《中医名词词典》
  25. 锁子骨《正骨心法要旨》
  26. 锁口《痘疹心法要诀》
  27. 锁子骨《医宗金鉴》
  28. 锁口《医宗金鉴》
  29. 锁子症《喉舌备要秘旨》
  30. 锁喉痈《中医名词词典》
  31. 他觉检查法《眼科学》


元参_《本草易读》_中医本草_【岐黄之术】

元参十八

元参十八

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸熟晒干用。忌铜器，恶黄 、干姜、大枣、山茱萸，反藜芦。

苦、咸，微寒。入足少阴肾。壮水泻火，益精明目，通利溲便，清润咽喉。同丹皮治温热，佐升麻除阳斑。懊 不遗，烦渴悉效。瘰 结核之毒，痈疽鼠 之 。大便滑者忌之。

生河间及兖州山谷，今近道处处有之。苗叶似芝麻对生，七月开花，八月结子黑色。花有紫白二种，根色黑而气腥。

鼻中疮，为末敷之，或水浸塞之。（验方第一。）

三焦积热，同大黄、黄连丸服。（第二。）

急喉痹，同大力子末服。（第三。）

发斑咽痛，同升麻、甘草煎服。（第四。）

赤脉贯睛，为末，以米泔煮猪肝蘸食。（第五。）

年久瘰 ，元参、蛎粉、贝母等分，蜜丸每三钱。（第六。）

神祟忽睛，痛莫忍，元参、知母、黄芩、炒栀、大黄、桔梗、元明粉。热甚加生地、归尾，汤散均可。（第七。）

鼠 ，酒渍常服。（第八。）

小肠疝气，丸服，酒下出汗效。（此方不妥。第九。）

烧香治劳，元参一斤，甘松六两，为末，炼蜜一斤和匀，入瓶中封闭，地中埋窨十日取出，更用炭末六两，炼蜜六两，同合入瓶，更窨五日取出。烧之，常令闻香，病自愈已。又甘松六两，元参一斤，每日焚之。（第十。）

肺痈，咳唾脓血，胸内痛，脉数实，元参、川贝、桔梗、甘草、葶苈、薏米、净花，服后更吐，继加白芨、阿胶、蒲黄。（十一。）

温热症，表俱饮水，元参、麦冬、丹皮、黄芩、酒芍、甘草。（十二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁阳十七
  • 当前页：元参十八
  • 下一页：地榆十九
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《本草易读》
  2. 元参《本草备要》
  3. 元参《本草新编》
  4. 元参《玉楸药解》
  5. 元参《本草从新》
  6. 元参《药笼小品》
  7. 元参《本草便读》
  8. 元参《神农本草经》
  9. 元参《本草经解》
  10. 元宝草《药性切用》
  11. 元参《本草害利》
  12. 元宝草《本草分经》
  13. 元参《本草撮要》
  14. 元宝草《本草从新》
  15. 元参《外科全生集》
  16. 元《古今医统大全》
  17. 元参《药性切用》
  18. 元《中医词典》
  19. 元参（寒）《本草分经》
  20. 渊腋《针灸学》
  21. 元朝增颜茶《茶饮保健》
  22. 渊腋《中医词典》
  23. 元慈勒《海药本草》
  24. 渊液（一名泉液）《针灸大成》
  25. 元慈勒《证类本草》
  26. 渊液《中医词典》
  27. 元达《中医词典》
  28. 渊疽门主论《疡医大全》
  29. 元儿《中医词典》
  30. 渊疽门主方《疡医大全》
  31. 元宫养颜茶《茶饮保健》


地榆_《本草易读》_中医本草_【岐黄之术】

地榆十九

地榆十九

  • 上一页
  • 目录
  • 相关
  • 下一页

得发良，恶麦冬。

苦、酸，微寒。性涩而沉，下焦药也。疗一切失血，兼除血中之热。虚寒泻痢者忌。

处处有之。宿根三月生苗，初生布地，独茎直上，对分出叶。叶似榆叶而稍狭，细长似锯齿。七月开花紫黑色。根外黑里红似柳根。

吐血，醋煮三两服。（验方第一。）

漏下赤白。同上。（第二。）

赤白痢下，水煮半斤，去渣，再熬如饧，分服之效。血痢，加当归二两，壮人即愈。（第三．）

下血腹痛，同炙草、砂仁煎服。（第四。）

小儿疳痢，水煎如饴服。（第五。）

虎犬咬，内服外敷，忌酒。（第六。）

蛇伤，外敷内服。（第七。）

代指肿痛，煮汁渍之，半日愈。（第八。）

小儿湿疮，水煎洗。（第九。）

小儿面疮、赤肿，煎洗。（第十。）

煮石法∶七月七日取地榆阴干，百日烧灰。复取生者，与灰合捣万下。灰三分，生末一分，合之。若石一、二斗，水浸没过三寸，以药入水搅之，煮至石烂，可食乃已。（十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参十八
  • 当前页：地榆十九
  • 下一页：丹参二十
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《本草易读》
  2. 地榆《本草蒙筌》
  3. 地榆《冯氏锦囊秘录》
  4. 地榆《本草备要》
  5. 地榆《医学入门》
  6. 地榆《汤液本草》
  7. 地榆《证类本草》
  8. 地榆《本草衍义》
  9. 地榆《顾松园医镜》
  10. 地榆《新修本草》
  11. 地榆《本草求真》
  12. 地榆《本草经集注》
  13. 地榆《本草新编》
  14. 地榆《中药炮制》
  15. 地榆《本经逢原》
  16. 地榆《玉楸药解》
  17. 地榆《本草从新》
  18. 地榆《药笼小品》
  19. 地榆《得配本草》
  20. 地榆《千金翼方》
  21. 地榆《中药学》
  22. 地榆《雷公炮制药性解》
  23. 地榆《本草崇原》
  24. 地榆《本草纲目》
  25. 地榆《本草便读》
  26. 地榆《神农本草经》
  27. 地榆《增广和剂局方药性总论》
  28. 地涌金莲《滇南本草》
  29. 地榆《名医别录》
  30. 地缨子（土细辛）《滇南本草》
  31. 地榆《本草择要纲目》


丹参_《本草易读》_中医本草_【岐黄之术】

丹参二十

丹参二十

  • 上一页
  • 目录
  • 相关
  • 下一页

畏咸水，反藜芦。

微苦，气平而降。入手少阴心、手厥阴心包络。破宿血，生新血，安生胎，落死胎，调经脉，除烦热。止肠鸣腹痛，理崩带症瘕。功同四物，为女科要药。

生桐柏及泰山。五月采。今处处山中有之。一枝五叶，叶如野苏而尖，青色皱皮。小花成穗根皮丹而肉紫。

经调一切，一味丹参散，每酒下三钱。（验方第一。）

寒疝腹痛欲死，为末，酒下二钱。少腹有积。（第二。）

小儿惊痫发热，同雷丸、猪脂煎，摩身上。（第三。）

乳痈，同白芷、白芍，醋淹一宿，猪脂煎成膏，去渣敷之。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆十九
  • 当前页：丹参二十
  • 下一页：紫参二十一
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《本草易读》
  2. 丹参《本草蒙筌》
  3. 丹参《冯氏锦囊秘录》
  4. 丹参《本草备要》
  5. 丹参《医学入门》
  6. 丹参《吴普本草》
  7. 丹参《证类本草》
  8. 丹参《神农本草经百种录》
  9. 丹参《顾松园医镜》
  10. 丹参《新修本草》
  11. 丹参《本草求真》
  12. 丹参《本草经集注》
  13. 丹参《本草新编》
  14. 丹参《中药炮制》
  15. 丹参《本经逢原》
  16. 丹参《玉楸药解》
  17. 丹参《本草从新》
  18. 丹参《药笼小品》
  19. 丹参《得配本草》
  20. 丹参《千金翼方》
  21. 丹参《中药学》
  22. 丹参《雷公炮制药性解》
  23. 丹参《本草崇原》
  24. 丹参《本草纲目》
  25. 丹参《本草便读》
  26. 丹参《神农本草经》
  27. 丹参《本草经解》
  28. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  29. 丹参《增广和剂局方药性总论》
  30. 丹《中医词典》
  31. 丹参《名医别录》


紫参_《本草易读》_中医本草_【岐黄之术】

紫参二十一

紫参二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

畏辛夷，火炙紫黑用。

味苦，微寒，无毒。入足厥阴，手太阴、阳明大肠。开心腹积聚，散腹胁坚胀。止唾衄，消痈肿，调血痢，破血瘀，通经脉，治金疮。利大小便，治赤白痢。消胸中之痞结，止肺家之疼痛。

生河西及兖州山谷，今所在有之。茎青而细，五月开白花似葱花，亦有红紫而似水荭者。

根淡紫黑色，肉带红白，状如小紫草。近时多以此伪蚤休，不可不知。

吐血不已，同甘草、阿胶为末，糯米汤下。（验方第一。）

面上酒刺，同人参、丹参、沙参、苦参、胡桃仁丸服。（第二。）

紫参汤 紫参 甘草水煎。治下痢腹痛。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参二十
  • 当前页：紫参二十一
  • 下一页：紫草二十二
<<< 返回本书目录
  1. 紫参《本草纲目》图文版
  2. 紫参【中药大全】
  3. 紫参《证类本草》
  4. 紫参散【方剂大全】
  5. 紫参《长沙药解》
  6. 紫草《本草纲目》完整版
  7. 紫参《滇南本草》
  8. 紫草《本草乘雅半偈》
  9. 紫参《本草易读》
  10. 紫草《本草崇原》
  11. 紫参《本草图经》
  12. 紫草《本草图经》
  13. 紫参《本草崇原》
  14. 紫草《本草易读》
  15. 紫参《本草乘雅半偈》
  16. 紫草《滇南本草》
  17. 紫参《本草纲目》完整版
  18. 紫草《雷公炮炙论》
  19. 紫菜【中药大全】
  20. 紫草《神农本草经百种录》
  21. 紫菜《本草纲目》图文版
  22. 紫草《药鉴》
  23. 紫菜《食物疗法》
  24. 紫草《药笼小品》
  25. 紫菜《本草纲目》完整版
  26. 紫草《证类本草》
  27. 紫并食饮将慎法《外台秘要》
  28. 紫草《本草纲目》图文版
  29. 紫背天葵草根【中药大全】
  30. 紫草【中药大全】
  1. 紫参《本草易读》
  2. 紫参《汤液本草》
  3. 紫参《医学入门》
  4. 紫参《新修本草》
  5. 紫参《证类本草》
  6. 紫参《本草经集注》
  7. 紫参《本草求真》
  8. 紫参《长沙药解》
  9. 紫参《本经逢原》
  10. 紫参《千金翼方》
  11. 紫参《得配本草》
  12. 紫参《本草纲目》
  13. 紫参《本草崇原》
  14. 紫参《神农本草经》
  15. 紫参《本草便读》
  16. 紫菜（《本草经集注》）《中医饮食营养学》
  17. 紫参《名医别录》
  18. 紫菜《药性切用》
  19. 紫参《本草分经》
  20. 紫菜《本草撮要》
  21. 紫参《本草乘雅半偈》
  22. 紫菜《本草分经》
  23. 紫参《滇南本草》
  24. 紫菜《得配本草》
  25. 紫参《本草图经》
  26. 紫菜《本草从新》
  27. 紫参茶《茶饮保健》
  28. 紫菜《本经逢原》
  29. 紫参汤《圆运动的古中医学》
  30. 紫菜《饮食须知》
  31. 紫参汤《金匮悬解》


紫草_《本草易读》_中医本草_【岐黄之术】

紫草二十二

紫草二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

蜡水拌蒸，去须用。

甘、苦、咸，寒，无毒。足厥阴药也。凉血活血，发痘提疹，利小便，通大肠。治恶疮癣，除心腹邪气。大便滑者忌之。

生砀山及楚地。春社前后采之。今所在皆有。人家种之，三月逐垄下子，九月子熟时刈草，春社采根。苗似兰香，茎赤节青，染烛及染紫者多用之。古方惟用茸，取其初得阳气，以发痘疮。今人不达此理，一概用之，非矣。

小儿头上疖毒，同当归、黄蜡、香油熬膏敷。（验方第一。）

痘不出，赤色，便秘，用二两热汤渍之，泡封勿泄，温时取服。（第二。）

痘赤便秘，同陈皮、葱白服。（第三。）

痘疔，为末三钱，雄黄末一钱，胭脂取汁合，银针挑破点之。（第四。）

痈疽便毒，同栝蒌煎服。（第五。）

小儿白秃，煎汁敷之。（第六。）

小便猝淋，水煎末服。（第七。）

产后淋沥，便秘，方同上。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫参二十一
  • 当前页：紫草二十二
  • 下一页：白头翁二十三
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《本草易读》
  2. 紫草《本草蒙筌》
  3. 紫草《冯氏锦囊秘录》
  4. 紫草《本草备要》
  5. 紫草《医学入门》
  6. 紫草《汤液本草》
  7. 紫草《证类本草》
  8. 紫草《吴普本草》
  9. 紫草《本草求真》
  10. 紫草《神农本草经百种录》
  11. 紫草《本经逢原》
  12. 紫草《新修本草》
  13. 紫草《本草从新》
  14. 紫草《本草经集注》
  15. 紫草《得配本草》
  16. 紫草《玉楸药解》
  17. 紫草《中药学》
  18. 紫草《药笼小品》
  19. 紫草《本草崇原》
  20. 紫草《千金翼方》
  21. 紫草《本草便读》
  22. 紫草《雷公炮制药性解》
  23. 紫草《增广和剂局方药性总论》
  24. 紫草《雷公炮炙论》
  25. 紫草《名医别录》
  26. 紫草《本草纲目》
  27. 紫草《本草分经》
  28. 紫草《神农本草经》
  29. 紫草《本草撮要》
  30. 紫参汤方《医宗金鉴》
  31. 紫草《药性切用》


白头翁_《本草易读》_中医本草_【岐黄之术】

白头翁二十三

白头翁二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

得酒良。

甘，苦，辛，温，有小毒。治温疟，疗金疮，止鼻衄，除腹痛。散症瘕积聚，消瘿 瘤瘰。

毒痢血痢要药，偏坠秃疮灵丹。热毒下痢，紫血黑血者最宜。

处处有之。春初作丛生。叶生茎头，如杏叶，上有细白毛而不滑泽。近根有白茸，根紫色，深如蔓荆。其苗有风则静，无风自摇，与赤箭、独活同也。

阴 偏肿，用根捣敷，当作疮，二十日愈。（验方第一。）

外痔肿痛，以根捣敷。（第二。）

小儿秃疮，以根捣敷，一宿作疮，半月愈。（第三。）

白头翁汤 白翁 黄连 黄柏 秦皮治热痢下重。（诸方第一。）

又治产后痢。虚极者加甘草 阿胶。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草二十二
  • 当前页：白头翁二十三
  • 下一页：白芨二十四
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《本草易读》
  2. 白头翁《本草蒙筌》
  3. 白头翁《冯氏锦囊秘录》
  4. 白头翁《本草备要》
  5. 白头翁《医学入门》
  6. 白头翁《汤液本草》
  7. 白头翁《证类本草》
  8. 白头翁《本草衍义》
  9. 白头翁《本草求真》
  10. 白头翁《吴普本草》
  11. 白头翁《本草新编》
  12. 白头翁《新修本草》
  13. 白头翁《本经逢原》
  14. 白头翁《本草经集注》
  15. 白头翁《本草从新》
  16. 白头翁《中药炮制》
  17. 白头翁《得配本草》
  18. 白头翁《长沙药解》
  19. 白头翁《中药学》
  20. 白头翁《药笼小品》
  21. 白头翁《本草便读》
  22. 白头翁《千金翼方》
  23. 白头翁《名医别录》
  24. 白头翁《雷公炮制药性解》
  25. 白头翁《本草分经》
  26. 白头翁《本草纲目》
  27. 白头翁《本草分经》
  28. 白头翁《神农本草经》
  29. 白头翁《本草择要纲目》
  30. 白头蚯蚓《药性切用》
  31. 白头翁《本草撮要》


白芨_《本草易读》_中医本草_【岐黄之术】

白芨二十四

白芨二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

紫石英为使，恶理石，畏李核、杏仁，反乌头。

苦，辛，微寒，性涩。止肺血，填肺损。治跌打折骨，汤火灼伤，恶疮痈肿，败疽死肌。

除头面 ，使皮黑反白， 手足皴裂，令涩肌变滑。去腐逐瘀甚速，生肌止痛良效。肺痈脓血未尽者勿用。

处处有之。茎叶如生姜、藜芦，但一科只抽一茎。开花长寸许，红紫色。

鼻血不止，为末津合，敷山根上，仍水服一钱立止。（验方第一。）

心气痛，同榴皮蜜丸豆大，醋汤下三丸。（第二。）

重舌鹅口，乳汁调末敷足心。（第三。）

疔肿，为末，水澄摊 。（第四。）

打跌骨折，酒调末服。（第五。）

刀斧伤，同 膏为末掺之。（第六。）

手足皴裂，水合末塞之。勿犯水。（第七。）

汤火伤，香油合敷。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁二十三
  • 当前页：白芨二十四
  • 下一页：三七二十五
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《本草易读》
  2. 白芨《本草蒙筌》
  3. 白芨《冯氏锦囊秘录》
  4. 白芨《本草备要》
  5. 白芨《医学入门》
  6. 白芨《汤液本草》
  7. 白芨《证类本草》
  8. 白芨《神农本草经百种录》
  9. 白芨《顾松园医镜》
  10. 白芨《新修本草》
  11. 白芨《本草求真》
  12. 白芨《本草经集注》
  13. 白芨《本草新编》
  14. 白芨《玉楸药解》
  15. 白芨《本草从新》
  16. 白芨《药笼小品》
  17. 白芨《得配本草》
  18. 白芨《千金翼方》
  19. 白芨《中药学》
  20. 白芨《神农本草经》
  21. 白芨《本草便读》
  22. 白黄羊《饮膳正要》
  23. 白芨《增广和剂局方药性总论》
  24. 白黄色枯《奇方类编》
  25. 白芨《名医别录》
  26. 白黄《中医词典》
  27. 白芨《本草分经》
  28. 白环俞《针灸学》
  29. 白芨《本草撮要》
  30. 白环俞《中医词典》
  31. 白芨《外科全生集》


三七 _《本草易读》_中医本草_【岐黄之术】

三七二十五

三七二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，苦，微温，无毒。散血止痛，去瘀消肿。治一切吐血衄血，血痢血崩。为金疮杖疮要药生广西南丹诸州番峒深山中。根黄黑色，团结者，略似白芨。长者如老干地黄，有节。

以末掺猪血中，血化为水者真也。近传一种草，苗高三四尺，叶似菊艾而劲浓，有歧尖。茎有赤棱，夏秋小花如金丝可爱。根大如牛蒡，与南中来者不类，治金疮与一切血症甚效，云是三七，未知何物。

吐衄，米汤下。（验方第一。）

血痢，为末，米泔下。（第二。）

大便血，为末，白酒下。（第三。）

血崩。同上。（第四。）

赤眼，磨汁涂眼四围。（第五。）

产后血多，为末，米汤下。（第六。）

无名痈肿，醋磨敷即散，已溃者干掺。（第七。）

虎蛇伤，为末，米饮下三钱，仍嚼敷之。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨二十四
  • 当前页：三七二十五
  • 下一页：黄连二十六
<<< 返回本书目录
  1. 三七《本草纲目》图文版
  2. 三七（图）【中药大全】
  3. 三七《药笼小品》
  4. 三七草【中药大全】
  5. 三七《本草纲目》完整版
  6. 三七二十五《本草易读》
  7. 三品一枝花【中药大全】
  8. 三七根《本草新编》
  9. 三品一条枪【方剂大全】
  10. 三七根《本草择要纲目》
  11. 三品锭子【方剂大全】
  12. 三七花【中药大全】
  13. 三品《增广和剂局方药性总论》
  14. 三七解《医学衷中参西录》
  15. 三品《增广和剂局方药性总论》
  16. 三七藕蛋羹《保健药膳》
  17. 三品《增广和剂局方药性总论》
  18. 三七伤药片【方剂大全】
  19. 三品《增广和剂局方药性总论》
  20. 三七叶【中药大全】
  21. 三匹叶【中药大全】
  22. 三期梅毒【疾病大全】
  23. 三匹箭【中药大全】
  24. 三奇散【方剂大全】
  25. 三疟治验《肯堂医论》
  26. 三奇汤【方剂大全】
  27. 三疟《黄帝内经太素》
  28. 三气《黄帝内经太素》
  29. 三拗汤【方剂大全】
  30. 三气门方《医门法律》
  1. 三七 《本草易读》
  2. 三七《外科全生集》
  3. 三七（和）《本草分经》
  4. 三七《本草撮要》
  5. 三七茶《茶饮保健》
  6. 三七《本草分经》
  7. 三七沉香茶《茶饮保健》
  8. 三七《得配本草》
  9. 三七丹茶《茶饮保健》
  10. 三七《本草从新》
  11. 三七根《本草新编》
  12. 三七《本经逢原》
  13. 三七根《本草择要纲目》
  14. 三七《本草求真》
  15. 三七鸡金茶《茶饮保健》
  16. 三七《顾松园医镜》
  17. 三七解《医学衷中参西录》
  18. 三七《冯氏锦囊秘录》
  19. 三七藕蛋羹《保健药膳》
  20. 三七《本草备要》
  21. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  22. 三七《中药炮制》
  23. 三奇汤《仁术便览》
  24. 三七《玉楸药解》
  25. 三奇丸《明目至宝》
  26. 三七《药笼小品》
  27. 三气《黄帝内经太素》
  28. 三七《本草纲目》
  29. 三气《中医词典》
  30. 三品锭子《外科理例》
  31. 三气门方《医门法律》


黄连_《本草易读》_中医本草_【岐黄之术】

黄连二十六

黄连二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

去净毛，浆水浸焙用。生用入心，醋炙入肝胆，酒炙上行。黄芩、龙骨、理石为使，恶菊花、元参、鲜皮、芫花、僵蚕，畏冬花、牛膝，胜乌头，解巴豆毒。忌猪肉，恶冷水。

大苦，大寒，无毒。手少阴心经药也。清心退热，泻火除烦，镇肝凉血，解渴止汗。浓肠胃而止泻痢，开伏梁而泻痞满，解痈疽疮疥之毒，退目痛及 伤之火。虚寒者勿用。舌苔红者急用之。产后忌之。

生巫阳川谷及蜀郡太山之阳。二八月采。苏颂《图经》曰∶今江、湖、荆、夔州郡亦有，而以宣城九节坚重相击有声者为胜，施、黔者次之，东阳、歙州、处州者又次之。苗高尺许，叶似甘菊，四月开黄花，六月结实似芹子色黄。其苗经冬不凋。汉末本草，惟取蜀郡黄肥而坚者为胜，唐时以澧州者为胜，今则雅州、眉州者为良。药物之兴废不同若此。

小儿口疮，同干姜为末掺之。（验方第一。）

消渴尿多，蜜丸服。又同花粉丸服。又入猪肚白淫，脉数有热，同茯苓丸服。（第三。）

赤痢已久，为末，鸡子（第四．）

热毒血痢，水煎一两，露一宿，空腹服。（第五。）

热毒赤痢，同当归焙末，入元香少许，米汤下二钱。（第六。）

赤白痢久，并无寒热，同乌梅烧末，米汤下。（第七。）

赤白暴痢，如鹅鸭肝，痛甚，同黄芩各一两煎热服。（第八。）

一切诸痢，不问冷热赤白，谷滞休息。黄连两半，龙骨一两，真附子八钱，干姜一两，先以水两盅入铜器中，火沸取下着土上，沸止又入水两盅，如此九次；纳诸药入水内，再煎沸，辄取下，沸止又上火，如此九次，可得二三盅，顿服即止。（第九。）

下痢腹痛，赤白下重，酒煎两服。（第十。）

小儿久痢赤白有火，水煎，蜜合服五次。（十一。）

脏毒下血，净连半斤，入猪大肠内，砂釜煮烂，取连焙末，捣肠合丸，米汤下。（十二。）

赤白痢，日夜无度，同吴茱萸各二两，同炒香，各为末，以米饭合丸豆大，每服三十丸。

赤痢甘草汤下黄连丸，白痢生姜汤下吴茱萸丸，各十五丸。赤白痢并服，米汤下，甚效。（十三。）

肠风。同上。（十四。）

脾积食泻，捣蒜合丸豆大，白汤下五十丸。（十五。）

痢痔肠脱，为末，冷水合敷之。（十六。）

鸡冠痔疾，为末敷之。（十七。）

痔病秘结，同枳壳丸服。（十八。）

暴赤目痛，同干姜、杏仁为末，绵包浸汤，闭目乘热洗之。（十九。）

小儿赤目，水合敷足心。（二十。）

烂弦风眼，黄连十文，槐花、轻粉少许，为末，男儿乳合之，饭上蒸过，帛包之，熨目三四次．（二十一。）

目猝痒痛，乳汁浸点，诸目悉治。（二十二。）

泪出不止，水浸浓汁渍拭之。（二十三。）

口舌生疮，酒煎时含。（二十四。）

小儿鼻 ，鼻下两道赤色，有疳，以米泔洗之，黄连末敷之。（二十五。）

小儿月蚀生耳后，为末敷之。（二十六。）

小儿食土，取好黄土煎黄连渍之，晒干与食。（二十七。）

腹中儿哭，煎浓汁呷之。妇科胎哭是也。（二十八。）

子烦、口干不卧，为末，粥下一钱。（二十九。）

痈疽肿毒，已溃未溃皆可，同槟榔末、鸡子清合敷。（三十。）

中巴豆毒利不止，同干姜末水下。（三十一。）

心火实热，水煎服。（三十二。）

心猝热痛，水煎服。（三十三。）

阳毒狂奔，同石膏末，甘草水下。（三十四。）

骨节积热黄瘦，童尿浸，水煎服。（三十五。）

小儿疳热流注，通身疮蚀，或潮热，肚胀作渴，以黄连五两入猪肚中，铺糯米上蒸烂，捣千杵丸服。（三十六。）

呕烦心热，黄连五分，干姜三分。（三十七。）

中热邪毒，同巴豆吐之。（三十八。）

香连丸 黄连 木香蜜丸豆大，每白汤下三十。治赤白诸痢，里急腹痛。（诸方第一。）

赴筵散 黄连 干姜为末掺之。治口疮。（第二。）

黄连汤 黄连 桂枝 炙草 人参 半夏 姜 枣治腹痛欲呕，心热甚者。（第三。）

黄连 阿胶汤 黄连 阿胶 黄芩 白芍 鸡子黄治心烦不眠。（第四。）

黄连粉 黄连为末。水合敷。治浸淫疮。（第五。）

下痢赤白，黄苔，便赤，脉数。黄连（五分） 白芍（一钱五分） 苦参（一钱） 当归（一钱五分） 枳壳（一钱五分） 甘草（一钱） （第六）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三七二十五
  • 当前页：黄连二十六
  • 下一页：胡连二十七
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《本草易读》
  2. 黄连《本草蒙筌》
  3. 黄连《医学入门》
  4. 黄连《本草备要》
  5. 黄连《证类本草》
  6. 黄连《汤液本草》
  7. 黄连《顾松园医镜》
  8. 黄连《本草衍义》
  9. 黄连《本草求真》
  10. 黄连《吴普本草》
  11. 黄连《本草新编》
  12. 黄连《神农本草经百种录》
  13. 黄连《本经逢原》
  14. 黄连《新修本草》
  15. 黄连《本草从新》
  16. 黄连《本草经集注》
  17. 黄连《中药学》
  18. 黄连《中药炮制》
  19. 黄连《轩岐救正论》
  20. 黄连《长沙药解》
  21. 黄连《本草思辨录》
  22. 黄连《药笼小品》
  23. 黄连《本草崇原》
  24. 黄连《千金翼方》
  25. 黄连《本草便读》
  26. 黄连《雷公炮制药性解》
  27. 黄连《本草经解》
  28. 黄连《雷公炮炙论》
  29. 黄连《增广和剂局方药性总论》
  30. 黄连《本草纲目》
  31. 黄连《名医别录》


胡连_《本草易读》_中医本草_【岐黄之术】

胡连二十七

胡连二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，无毒。补肝胆，浓肠胃，除骨蒸，退心热。三消五痔悉疗，泻痢温疟亦治。

平小儿出波斯国，苗若夏枯草。今南海及秦陇亦有之。初生似芦，干则似杨柳枯枝，心黑外黄，不拘时采，折之尘出如烟者真也。

小儿潮热，往来盗汗，同柴胡蜜丸服。（验方第一。）

小儿腹胀，疳热发焦，同灵脂末，猪胆丸服。（第二。）

五心烦热，米汤下末。（第三。）

小儿疳疾泻，同干姜末，甘草汤下。（第四。）

小儿自汗盗汗，潮热往来，同柴胡蜜丸服。（第五。）

小儿黄胆，同黄连各一两，将黄瓜去瓤，入药在内，面包煨熟，去面，捣丸绿豆大，白汤下。（第六。）

小儿目赤，茶合敷足心。（第七。）

吐衄血，同生地猪胆合丸，茅根汤下。（第八。）

血痢不已，同乌梅、灶心土末服。（第九。）

热痢腹痛，丸服。（第十。）

痈毒已溃未溃，同穿山甲、茶合敷之。（十一。）

伤寒劳复身热，二便如血，同蜜炙山栀，猪胆丸服。（十二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连二十六
  • 当前页：胡连二十七
  • 下一页：黄芩二十八
<<< 返回本书目录
  1. 胡连《本草易读》
  2. 胡连闭管丸《外科传薪集》
  3. 胡堇草方【方剂大全】
  4. 胡连散【方剂大全】
  5. 胡椒宣气丸【方剂大全】
  6. 胡连丸【方剂大全】
  7. 胡椒丸【方剂大全】
  8. 胡连芎归汤【方剂大全】
  9. 胡椒糖【方剂大全】
  10. 胡连追毒丸《外科传薪集》
  11. 胡椒汤【方剂大全】
  12. 胡连追毒丸【方剂大全】
  13. 胡椒青盐丸【方剂大全】
  14. 胡莲【中药大全】
  15. 胡椒理中圆【方剂大全】
  16. 胡邻泉女吐血潮热《孙文垣医案》
  17. 胡椒理中丸【方剂大全】
  18. 胡漏丹《外科启玄》
  19. 胡椒馄饨【方剂大全】
  20. 胡漏灶丹《幼幼新书》
  21. 胡椒红丸子【方剂大全】
  22. 胡卢巴《本草乘雅半偈》
  23. 胡椒海参汤《保健药膳》
  24. 胡芦巴《本草图经》
  25. 胡椒蛋【方剂大全】
  26. 胡芦巴《本草易读》
  27. 胡椒饼【方剂大全】
  28. 胡芦巴《药笼小品》
  29. 胡椒半夏丸【方剂大全】
  30. 胡芦巴《本草纲目》图文版
  1. 胡连《本草易读》
  2. 胡莱菔英能解砒石毒《医学衷中参西录》
  3. 胡连《本草分经》
  4. 胡轲《中医词典》
  5. 胡连《本草分经》
  6. 胡珏《中医词典》
  7. 胡连《本草分经》
  8. 胡璟《中医词典》
  9. 胡连《本草分经》
  10. 胡堇草《证类本草》
  11. 胡连闭管丸《外科传薪集》
  12. 胡椒汤《是斋百一选方》
  13. 胡连丸《博济方》
  14. 胡椒汤《太平惠民和剂局方》
  15. 胡连追毒丸《外科传薪集》
  16. 胡椒汤《三因极一病证方论》
  17. 胡邻泉女吐血潮热《孙文垣医案》
  18. 胡椒汤《妇人大全良方》
  19. 胡漏丹《中医词典》
  20. 胡椒理中丸《太平惠民和剂局方》
  21. 胡漏丹《外科启玄》
  22. 胡椒海参汤《保健药膳》
  23. 胡漏灶丹《幼幼新书》
  24. 胡椒《药性切用》
  25. 胡卢巴《本草备要》
  26. 胡椒《本草害利》
  27. 胡卢巴《本草从新》
  28. 胡椒《本草害利》
  29. 胡卢巴《本草分经》
  30. 胡椒《本草害利》
  31. 胡卢巴《本草乘雅半偈》


黄芩_《本草易读》_中医本草_【岐黄之术】

黄芩二十八

黄芩二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

得酒上行，得胆汁入肝胆，得柴胡退寒热，得白芍治痢，得桑皮泻肺火，得白术安胎。山茱萸、龙骨为使，恶葱实，畏丹砂、藜芦。

苦，寒，无毒。除一切热，解诸般淋。血痢腹痛，火嗽喉腥。泻中焦实火，退脾家湿热，清火安胎，逐水解渴，利胸气，消膈痰，疗黄胆，治血闭。兼清肌表郁热，最除往来寒热，平痈疽疮疡，退目赤肿痛。腹痛因寒者忌之。脉迟者忌之。

生建平、兖州川谷，今出宜州、 州、泾州者佳。苗长尺余，茎干粗如箸，叶从地四面作丛，类紫草。亦有独茎者，叶细长青色，两两相对，六月开紫花。中枯而飘者名枯芩，即今所谓片芩也，泻肺利气，除风热，清肌表宜之。细实而坚者名子芩，即今所谓条芩也，泻大肠火，养阴退阳，补膀胱寒水，滋其化源宜之。

身如火燎，燥渴昼盛，水煎两服。（验方第一。）

老小火丹，为末水合敷之。（第二。）

灸疮出血∶一人灸疮，血出不止，肢冷欲绝，酒服黄芩末二钱立愈。（第三。）

产后渴，同麦冬煎服。（第四。）

常服安胎，同白术丸服。（第五。）

崩血，为末，每一钱，霹雳酒下。称锤烧赤，淬酒是也。（第六。）

老妇止经，米醋浸，焙干再浸，如此七次，醋丸服。（第七。）

血淋热痛，水煎一两分服。（第八。）

吐衄下血，水煎三两分服。（第九。）

妇人漏血，同上。（第十。）

吐衄血，末服三钱。（十一。）

眉眶痛，同白芷为末，茶下。（十二。）

少阳头痛，亦治太阳，为末，酒下一钱。（十三。）

小儿惊啼，同参末服。（十四。）

肺中有火，丸服。（十五。）

黄芩汤 黄芩 白芍 甘草 大枣（各三钱）

治太少合病，自下痢，热痢臭粘者。此症身热脉数，夏秋间受则脓血交迫，成暑热痢也。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡连二十七
  • 当前页：黄芩二十八
  • 下一页：秦艽二十九
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草易读》
  2. 黄芩《本草蒙筌》
  3. 黄芩《冯氏锦囊秘录》
  4. 黄芩《本草备要》
  5. 黄芩《医学入门》
  6. 黄芩《汤液本草》
  7. 黄芩《证类本草》
  8. 黄芩《吴普本草》
  9. 黄芩《顾松园医镜》
  10. 黄芩《神农本草经百种录》
  11. 黄芩《本草求真》
  12. 黄芩《新修本草》
  13. 黄芩《本草新编》
  14. 黄芩《本草经集注》
  15. 黄芩《本经逢原》
  16. 黄芩《中药炮制》
  17. 黄芩《本草从新》
  18. 黄芩《长沙药解》
  19. 黄芩《得配本草》
  20. 黄芩《药笼小品》
  21. 黄芩《中药学》
  22. 黄芩《千金翼方》
  23. 黄芩《本草思辨录》
  24. 黄芩《雷公炮制药性解》
  25. 黄芩《本草崇原》
  26. 黄芩《本草纲目》
  27. 黄芩《本草便读》
  28. 黄芩《神农本草经》
  29. 黄芩《本草经解》
  30. 黄茄子《本草易读》
  31. 黄芩《增广和剂局方药性总论》


秦艽_《本草易读》_中医本草_【岐黄之术】

秦艽二十九

秦艽二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

去净毛汤泡晒干用。菖蒲为使，畏牛乳。

苦，辛，无毒。入手足阳明，肝胆诸经。攻风逐水，通利二便。止肢节之疼痛，疗身体之挛急。手足不遂，齿牙莫开。牙痛口疮之症，肠风泻血之 。治黄胆而解酒毒，去头风而治骨蒸。养血荣筋，最益肝胆之气，驱寒御湿，不留麻木之邪。大便滑者禁用。

生飞鸟山谷。二八月采。今出泾州、 州、岐州者良，又河陕州郡多有之。叶婆娑，连茎梗俱青色。六月开紫花，似葛花，当月结子。根长大黄白者佳。中多衔土，用宜破去。左文者良。

急劳烦热，身体酸痛，同柴胡、甘草为末，每白汤下三钱。（验方第一。）

小儿骨蒸潮热，减食瘦弱，同炙草煎服。（第二。）

黄胆，心烦口干，小便赤，牛乳煎三两服。（第三。）

暴泻引饮，同炙草煎服。（第四。）

小便难，水煎一两服。（第五。）

疮口不合，为末掺之。（第六。）

发背初起，牛乳煎服。快利三次为度。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩二十八
  • 当前页：秦艽二十九
  • 下一页：柴胡三十
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《本草易读》
  2. 秦艽《本草蒙筌》
  3. 秦艽《冯氏锦囊秘录》
  4. 秦艽《本草备要》
  5. 秦艽《医学入门》
  6. 秦艽《汤液本草》
  7. 秦艽《顾松园医镜》
  8. 秦艽《新修本草》
  9. 秦艽《本草求真》
  10. 秦艽《本草经集注》
  11. 秦艽《本草新编》
  12. 秦艽《中药炮制》
  13. 秦艽《本经逢原》
  14. 秦艽《玉楸药解》
  15. 秦艽《本草从新》
  16. 秦艽《药笼小品》
  17. 秦艽《得配本草》
  18. 秦艽《雷公炮制药性解》
  19. 秦艽《中药学》
  20. 秦艽《雷公炮炙论》
  21. 秦艽《本草崇原》
  22. 秦艽《本草纲目》
  23. 秦艽《本草便读》
  24. 秦艽《神农本草经》
  25. 秦艽《本草经解》
  26. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  27. 秦艽《增广和剂局方药性总论》
  28. 秦汉时期医学《中国医学通史》
  29. 秦艽《名医别录》
  30. 秦汉时期医事制度《中国医学通史》
  31. 秦艽《本草分经》


柴胡_《本草易读》_中医本草_【岐黄之术】

柴胡三十

柴胡三十

  • 上一页
  • 目录
  • 相关
  • 下一页

去须及头。忌犯火，半夏为使，恶皂角，畏紫菀、藜芦。

苦，平，微寒，性升。入足少阳胆经。清胆经之火邪，退肝家之烦热，开胸胁之硬满，止头目眩昏。行经于表里阴阳之间，奏效于寒热往来之会。口苦咽干最灵，目赤耳聋良效。血室郁热，男妇皆验，心胃痞痛，左右莫违。驱逐诸疟之寒热，消散众邪之结聚。舌苔白者宜之，产后忌之。

生弘农川谷及兖州，今关陕、江湖近道皆有之，以银州者为胜。银州即今延安府。所产柴胡长尺余而白且软。北地所产，如前胡而软，今人谓之北柴胡是也，入药亦良。南土所产者，如蒿根强硬，不堪用。其苗有如韭菜者，竹叶者，以竹叶者为胜。近有一种，根似桔梗、沙参、白色而大，市人以伪银柴胡，并无气味，不可不知。

虚劳 发热，同人参煎服。（验方第一。）

小柴胡汤 柴胡 黄芩 半夏 人参 炙草 生姜 大枣治少阳伤寒，往来寒热，胸胁满痛，心烦喜呕。又治腹中急痛，偏左右者。又治妇人中风，经水适断，热入血室，寒热如疟，发作有时。（诸方第一。）

大柴胡汤 柴胡 黄芩 半夏 白芍 枳实 大黄 姜 枣治少阳伤寒，寒热，心中痞结，脉沉，或呕吐下利。（第二。）

清肝汤

托一切两鬓、两胁、两腋诸痈疽，耳衄、耳疳及两耳后锐夭诸痈疽。（第三。）

柴胡 黄芩 半夏 台参 桂枝 甘草 白芍 姜 枣治疟疾初作，表症犹在者。（第四。）

呕而发热，小柴胡汤。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽二十九
  • 当前页：柴胡三十
  • 下一页：前胡三十一
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草易读》
  2. 柴胡《本草蒙筌》
  3. 柴胡《冯氏锦囊秘录》
  4. 柴胡《本草备要》
  5. 柴胡《医学入门》
  6. 柴胡《汤液本草》
  7. 柴胡《顾松园医镜》
  8. 柴胡《本草衍义》
  9. 柴胡《本草求真》
  10. 柴胡《神农本草经百种录》
  11. 柴胡《本草新编》
  12. 柴胡《新修本草》
  13. 柴胡《本经逢原》
  14. 柴胡《中药炮制》
  15. 柴胡《本草从新》
  16. 柴胡《长沙药解》
  17. 柴胡《医方考》
  18. 柴胡《药笼小品》
  19. 柴胡《得配本草》
  20. 柴胡《雷公炮制药性解》
  21. 柴胡《中药学》
  22. 柴胡《雷公炮炙论》
  23. 柴胡《本草思辨录》
  24. 柴胡《神农本草经》
  25. 柴胡《本草崇原》
  26. 柴蒿茶《茶饮保健》
  27. 柴胡《本草便读》
  28. 柴葛解肌汤《医方论》
  29. 柴胡《本草经解》
  30. 柴葛解肌汤《万氏秘传片玉心书》
  31. 柴胡《增广和剂局方药性总论》


前胡_《本草易读》_中医本草_【岐黄之术】

前胡三十一

前胡三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

去净皮髭，竹沥浸晒干。半夏为使，畏皂角，恶藜芦。

辛，苦，甘，寒，无毒，性降。手足太阴、阳明药也。下气开结，清肺化痰。平喘嗽呕逆之症，疗痞满霍乱之 。除内外痰热，消诸般气滞，兼安妇人生胎，亦治小儿诸疳。无外感症者忌用。

今陕西、梁汉、江淮、荆襄及相州、孟州皆有之，吴兴者胜。时珍曰∶前胡有数种，惟以色似斜蒿，叶如野菊而细瘦，嫩时可食，秋月开白花，其根皮黑肉白，有香气者为真。生北地者良。

小儿夜啼，蜜丸服。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡三十
  • 当前页：前胡三十一
  • 下一页：防风三十二
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《本草易读》
  2. 前胡《本草蒙筌》
  3. 前胡《冯氏锦囊秘录》
  4. 前胡《本草备要》
  5. 前胡《医学入门》
  6. 前胡《汤液本草》
  7. 前胡《证类本草》
  8. 前胡《吴普本草》
  9. 前胡《顾松园医镜》
  10. 前胡《新修本草》
  11. 前胡《本草求真》
  12. 前胡《本草经集注》
  13. 前胡《本经逢原》
  14. 前胡《中药炮制》
  15. 前胡《本草从新》
  16. 前胡《玉楸药解》
  17. 前胡《得配本草》
  18. 前胡《药笼小品》
  19. 前胡《中药学》
  20. 前胡《千金翼方》
  21. 前胡《本草便读》
  22. 前胡《雷公炮制药性解》
  23. 前胡《本草经解》
  24. 前胡《雷公炮炙论》
  25. 前胡《增广和剂局方药性总论》
  26. 前胡《本草纲目》
  27. 前胡《名医别录》
  28. 前后阴部《类经图翼》
  29. 前胡《本草分经》
  30. 前后血《中医词典》
  31. 前胡《本草分经》


防风_《本草易读》_中医本草_【岐黄之术】

防风三十二

防风三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

得葱白行周身，得 本、泽泻疗风，得当归、白芍、阳起石、禹粮疗妇人子脏风。畏萆 ，杀附子毒，恶藜芦、白蔹、干姜、芫花。

甘，辛，微温，无毒，性升。手足太阳药也，又行足阳明、太阴经。疗诸般风，治一切劳。

除骨蒸之疼痛，解肌体之挛急。青盲赤目，头痛 胁痛。除盗汗而驱烦满，止冷泪而起瘫痪。

为治风去湿之要药，乃脊痛项强之灵丹。

生沙苑川泽及邯郸、琅琊，二月、十月采。今出齐州龙山、兖州、淄州、青州、汴东、浙淮皆有之。茎叶俱青绿，似青蒿而短。五月开细白花，似莳萝花。有数种，以根黄而润者为佳，白者不堪用。

自汗不已，为末，浮麦汤下。（验方第一。）

盗汗，同川芎、人参末服。（第二。）

老人大便秘涩，同枳实、甘草末服。（第三。）

偏正头风，同白芷蜜丸弹大服。（第四。）

破伤中风，牙关急，同南星末服。（第五。）

小儿解颅，同白芷、柏仁为末，乳合敷之。（第六。）

崩中，酒合服之。（第七。）

解乌头、附子、天雄、芫花毒，水煎服。（第八。）

解诸药毒，或已死，为末冷水服。（第九。）

风犬咬伤，同南星末敷之，永不再发。（第十。）

兼敷金疮、打伤如破伤，兼可内服，酒下一钱。（十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡三十一
  • 当前页：防风三十二
  • 下一页：独活三十三
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《本草易读》
  2. 防风《本草蒙筌》
  3. 防风《冯氏锦囊秘录》
  4. 防风《本草备要》
  5. 防风《医学入门》
  6. 防风《汤液本草》
  7. 防风《证类本草》
  8. 防风《吴普本草》
  9. 防风《顾松园医镜》
  10. 防风《神农本草经百种录》
  11. 防风《本草求真》
  12. 防风《新修本草》
  13. 防风《本草新编》
  14. 防风《本草经集注》
  15. 防风《本经逢原》
  16. 防风《中药炮制》
  17. 防风《本草从新》
  18. 防风《长沙药解》
  19. 防风《得配本草》
  20. 防风《药笼小品》
  21. 防风《中药学》
  22. 防风《千金翼方》
  23. 防风《本草崇原》
  24. 防风《雷公炮制药性解》
  25. 防风《本草便读》
  26. 防风《本草纲目》
  27. 防风《本草经解》
  28. 防风《神农本草经》
  29. 防风《增广和剂局方药性总论》
  30. 防痘入目《奇效简便良方》
  31. 防风《名医别录》


独活_《本草易读》_中医本草_【岐黄之术】

独活三十三

独活三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

焙用。此草得风不摇，无风自动，故名独摇草。

苦、辛，微温，无毒，性升。入足少阴经。佐细辛疗头晕目眩，君地黄治风热齿痛。痉痫湿痹皆医，奔豚疝瘕悉疗。搜诸风兼肾家伏风，去诸湿并治足间湿痹。

独活、羌活，乃一类二种。中国或蜀汉出者为独活，西羌出者为羌活。春生苗叶如青麻，六月开花作丛，或黄或紫。今人以根紫色而节密者为羌活，黄色而作块者为独活。近时江淮山中出一种土当归，白肉黑皮、气亦芬香，人以之充独活，不可不知。古方惟用独活，盖一物二种，正如川芎、抚芎，苍术、白术之义，后人以为二物则非矣。

中风口噤，身冷，酒煎四两分服。（验方第一。）

历节风痛，同羌活、松节酒煎服。（第二。）

风牙肿痛，酒煎漱之。（第三。）

中风不语，独活一两酒煎，黑豆一两炒有声，以药酒热投，盖之良久，久服不瘥更服。（第四．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风三十二
  • 当前页：独活三十三
  • 下一页：羌活三十四
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《本草易读》
  2. 独活《本草备要》
  3. 独活《冯氏锦囊秘录》
  4. 独活《汤液本草》
  5. 独活《医学入门》
  6. 独活《吴普本草》
  7. 独活《证类本草》
  8. 独活《新修本草》
  9. 独活《顾松园医镜》
  10. 独活《本草经集注》
  11. 独活《本草求真》
  12. 独活《中药炮制》
  13. 独活《本经逢原》
  14. 独活《药笼小品》
  15. 独活《本草从新》
  16. 独活《千金翼方》
  17. 独活《得配本草》
  18. 独活《雷公炮制药性解》
  19. 独活《中药学》
  20. 独活《雷公炮炙论》
  21. 独活《本草便读》
  22. 独活《本草纲目》
  23. 独活《名医别录》
  24. 独活《神农本草经》
  25. 独活《本草择要纲目》
  26. 独行丸《医学心悟》
  27. 独活《本草害利》
  28. 独行根《得配本草》
  29. 独活《本草撮要》
  30. 独行根《证类本草》
  31. 独活《药鉴》


羌活_《本草易读》_中医本草_【岐黄之术】

羌活三十四

羌活三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，辛，温，无毒，性升。入足太阳、少阴、厥阴经。搜风解表，胜湿去痹。头旋目赤要剂，脊痛项强良药。手足不遂，口目不正。失音不语之风，奔豚痫痉之 。散肌表诸风之邪，利周身百节之痛。血虚头痛，二活并忌。

四时传染，肿赤痛泪。防风 连翘 牛蒡子 赤芍 大黄 羌活 炒栀 薄荷 归尾 川芎甘草 水煎。

产后腹痛，产后诸药不效，酒煎二两服。（验方第一。）

产肠脱出。同上。（第二。）

妊娠浮肿，与莱菔子同炒，去莱菔，末服酒下。（第三。）

风水浮肿。同上。（第四。）

喉闭口噤，同牛蒡子水煎，入白矾少许服。（第五。）

目睛垂出至鼻名肝胀，急煎服之。（第六。）

时时大便血痛。同上。（第七。）

太阳头痛，同防风末吹入鼻。（第八。）

春夏秋感冒，头痛 发热，身痛，脉浮缓有汗。羌活、白术、川芎、白芷、黄 少许，细辛少许，当归、防

九味羌活汤 羌活 防风 苍术 川芎 细辛 白芷 当归 黄芩 甘草 姜葱治春夏秋感冒，头痛 发热，脊强无汗，脉浮紧。（诸方第一。）

时眼暴发赤痛∶羌活 苍术 防风 川连 川芎 白芷（各八分） 甘草（三分） 细辛（五分）

姜引，外以白矾、绿矾熏之，闭目以手洗之。（第二。）

时睛昏蒙∶草决明 防风 菊花 荆子 荆芥 羌活 归尾 川芎 白芷 薄荷 生地黄姜五七服为度。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活三十三
  • 当前页：羌活三十四
  • 下一页：升麻三十五
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《本草易读》
  2. 羌活《本草备要》
  3. 羌活《冯氏锦囊秘录》
  4. 羌活《汤液本草》
  5. 羌活《医学入门》
  6. 羌活《中药炮制》
  7. 羌活《本草求真》
  8. 羌活《玉楸药解》
  9. 羌活《本经逢原》
  10. 羌活《药笼小品》
  11. 羌活《本草从新》
  12. 羌活《雷公炮制药性解》
  13. 羌活《得配本草》
  14. 羌滑《本草蒙筌》
  15. 羌活《中药学》
  16. 羌附术茶《茶饮保健》
  17. 羌活《本草崇原》
  18. 羌附茶《茶饮保健》
  19. 羌活《本草便读》
  20. 嵌趾甲《默克家庭诊疗手册》
  21. 羌活《本草经解》
  22. 嵌指《外科启玄》
  23. 羌活《本草经解》
  24. 嵌指《中医词典》
  25. 羌活《增广和剂局方药性总论》
  26. 嵌甲《中医词典》
  27. 羌活《本草分经》
  28. 嵌顿疝《百病自测》
  29. 羌活《本草分经》
  30. 茜梅丸《普济本事方》
  31. 羌活《本草分经》


升麻_《本草易读》_中医本草_【岐黄之术】

升麻三十五

升麻三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

去须及头芦用。

甘，苦，辛，平，微寒，手足阳明、太阴药也。表散风邪，升发火郁。利咽喉而止疼痛，消肿毒而排脓血。解斑疹疮痘之毒，升脱泻崩带之陷。兼辟瘟疫瘴气，最解蛊精药毒。阴虚火动者忌之。

蜀汉、陕西、淮南皆有之，以蜀川出者为胜。叶似麻叶而青，四五月开花，似粟穗，白色。

六七月开实，黑色。根如蒿根，紫黑色，多须。二八月采。

天行斑毒∶晋元帝时，此症自西流起，名虏疮，身面发斑，须臾周匝，状如火 ，皆戴白浆，随决随生，不治数日必死，瘥后斑点弥岁方减，此恶毒之气所致也。蜜煎升麻，时时食之，并用水煎升麻绵拭洗之。（验方第一。）

肿毒猝起，醋磨敷之。（第二。）

喉痹作痛，含咽汁。（第三。）

胃火牙痛，煎漱咽之。（第四。）

口舌疮，一两，黄连三分，末，绵包含咽。（第五。）

热痱瘙痒，内服外洗。（第六。）

小儿尿血，水煎服。（第七。）

恶露不尽，或经月或半年，酒煎三两服。当吐下恶物极良。（第八。）

解莨菪毒，水煎多服。（第九。）

射工溪毒，同射干煎服。（第十。）

升麻 鳖甲汤 升麻 鳖甲 甘草 当归 雄黄 蜀椒水煎服。治面赤发斑如锦纹，咽喉痛，吐脓血，阳毒也。（诸方第一。）

又升麻、鳖甲、甘草、当归，治面青身痛如被杖，咽痛，阴毒也。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活三十四
  • 当前页：升麻三十五
  • 下一页：苦参三十六
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《本草易读》
  2. 升麻《本草蒙筌》
  3. 升麻《冯氏锦囊秘录》
  4. 升麻《本草备要》
  5. 升麻《医学入门》
  6. 升麻《汤液本草》
  7. 升麻《证类本草》
  8. 升麻《吴普本草》
  9. 升麻《顾松园医镜》
  10. 升麻《新修本草》
  11. 升麻《本草求真》
  12. 升麻《本草经集注》
  13. 升麻《本草新编》
  14. 升麻《中药炮制》
  15. 升麻《本经逢原》
  16. 升麻《长沙药解》
  17. 升麻《本草从新》
  18. 升麻《药笼小品》
  19. 升麻《得配本草》
  20. 升麻《千金翼方》
  21. 升麻《中药学》
  22. 升麻《雷公炮制药性解》
  23. 升麻《本草崇原》
  24. 升麻《雷公炮炙论》
  25. 升麻《本草便读》
  26. 升麻《本草纲目》
  27. 升麻《本草经解》
  28. 升麻《神农本草经》
  29. 升麻《增广和剂局方药性总论》
  30. 升龙茶《茶饮保健》
  31. 升麻《名医别录》


苦参_《本草易读》_中医本草_【岐黄之术】

苦参三十六

苦参三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

糯米泔浸，蒸晒用。元参为使，恶贝母、菟丝、漏芦，反藜芦，野槐根也。

苦，寒，无毒，性沉。足厥阴、太阳、少阴药也。补阴益精，明目止泪。治湿热血痢，住肠风血泻。兼疗大风疥癞，最除痈肿阴蚀。溺赤疸黄之疾，积聚症瘕之 。清乙木而杀虫，利壬水而泄热。肝肾虚无热者勿用。近道处处有之。叶与槐相似。

赤白带同蛎粉各两，猪肚煮烂，捣丸豆大，每酒下百丸。（验方第一。）

汤火伤，香油合末敷之。（第二。）

瘰 结核，四两末，牛膝汤丸豆大，每三十丸。（第三。）

下部漏疮，水煎日日洗之。（第四。）

热病狂奔，蜜丸服，薄荷汤下，水煎亦可。（第五。）

伤寒结胸，天行疾，胸满壮热，醋煎一两服，取吐且取汗。（第六。）

谷疸食劳，头旋心怫郁不安，由失饥大食，胃气冲熏所致，用二两，胆草一合，牛胆丸服十丸。（第七。）

小儿身热，煎洗之。（第八。）

热毒足肿，作痛欲脱，酒煎渍之。（第九。）

梦遗食减，苦参三两，白术五两，蛎粉四两，猪肚一个，沙釜煮烂，捣丸服。（第十。）

中恶心痛，苦酒煎服。（十一。）

饮食中毒，上方吐之。（十二。）

血痢不止，炒焦丸服。（十三。）

脱肛，同五倍子、陈壁土煎洗之，以木贼末敷之。（十四。）

齿缝血，苦参一两，枯矾一钱，为末揩之。（十五。）

鼻疮脓臭，有虫也。苦参、枯矾、生地煎汁滴之。（十六。）

遍身生疮，肺热也。米汤丸服。（十七。）

遍身风疹痒痛，为末一两，皂角二两，取汁熬膏丸服。（十八。）

热毒风疮疥癣，一斤，枳壳六两，丸服酒下。（二十。）

疥癞痛痒，黄水及大风手足烂，苦参二斤，芥穗一斤，丸服。（二十一。）

鼠 恶疮，苦参二斤，露蜂房二两，曲二斤，水三斗，渍之去渣，入黍米酿熟饮之。（二十二．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻三十五
  • 当前页：苦参三十六
  • 下一页：白鲜皮三十七
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《本草易读》
  2. 苦参《本草蒙筌》
  3. 苦参《冯氏锦囊秘录》
  4. 苦参《本草备要》
  5. 苦参《医学入门》
  6. 苦参《汤液本草》
  7. 苦参《证类本草》
  8. 苦参《本草衍义》
  9. 苦参《顾松园医镜》
  10. 苦参《吴普本草》
  11. 苦参《本草求真》
  12. 苦参《神农本草经百种录》
  13. 苦参《本草新编》
  14. 苦参《新修本草》
  15. 苦参《本经逢原》
  16. 苦参《本草经集注》
  17. 苦参《本草从新》
  18. 苦参《中药炮制》
  19. 苦参《得配本草》
  20. 苦参《长沙药解》
  21. 苦参《中药学》
  22. 苦参《药笼小品》
  23. 苦参《本草崇原》
  24. 苦参《千金翼方》
  25. 苦参《本草便读》
  26. 苦参《雷公炮制药性解》
  27. 苦参《增广和剂局方药性总论》
  28. 苦参《雷公炮炙论》
  29. 苦参《名医别录》
  30. 苦参《本草纲目》
  31. 苦参《本草分经》


白鲜皮_《本草易读》_中医本草_【岐黄之术】

白鲜皮三十七

白鲜皮三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

恶桑螵蛸、桔梗、茯苓、萆 。

苦，寒，微咸，无毒，性燥。足太阴、阳明药也，兼入手太阴、阳明。除一切风痹，治诸般黄胆。女子阴肿，小儿惊痫，两足肌死，四肢筋弱。头痛目痛之时疾，风疮疥癞之旧 。

鼠已破，出脓血，煎服，当吐若鼠子也。（验方第一。）

产后中风，人虚不可服他药，一味白鲜皮，新水煎服。（第二。）

生上谷及兖州等处。二月采。今河中、江宁、滁州、润州皆有之，以蜀中者为良。苗高尺余，茎青，叶稍白，如槐，亦似茱萸。四月开花淡紫色。根似小蔓荆，皮黄白而心实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参三十六
  • 当前页：白鲜皮三十七
  • 下一页：元胡三十八
<<< 返回本书目录
  1. 白鲜皮《药笼小品》
  2. 白鲜皮【中药大全】
  3. 白鲜皮《本草易读》
  4. 白鲜皮酊【方剂大全】
  5. 白鲜《本草纲目》图文版
  6. 白鲜皮酒【方剂大全】
  7. 白鲜《本草图经》
  8. 白鲜皮七味汤【方剂大全】
  9. 白仙茅【中药大全】
  10. 白鲜皮散【方剂大全】
  11. 白虾《滇南本草》
  12. 白鲜皮汤【方剂大全】
  13. 白细辛【中药大全】
  14. 白鲜皮丸【方剂大全】
  15. 白细胞增多【疾病症状】
  16. 白鲜汤【方剂大全】
  17. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  18. 白鹇《本草纲目》完整版
  19. 白细胞尿【疾病症状】
  20. 白鹇【中药大全】
  21. 白细胞介素的检测《免疫学和免疫学检验》
  22. 白蚬壳散【方剂大全】
  23. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  24. 白藓《本草纲目》完整版
  25. 白细胞减少症和粒细胞缺乏症【疾病大全】
  26. 白藓《证类本草》
  27. 白细胞减少症（leukopenia)《血液病学》
  28. 白藓（根皮）《本草择要纲目》
  29. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  30. 白藓根皮《本草乘雅半偈》
  1. 白鲜皮《本草易读》
  2. 白鲜皮《中药炮制》
  3. 白鲜皮《医学入门》
  4. 白鲜皮《玉楸药解》
  5. 白鲜皮《本草从新》
  6. 白鲜皮《药笼小品》
  7. 白鹇《医学入门》
  8. 白鲜《本草图经》
  9. 白藓《千金翼方》
  10. 白鲜《本草蒙筌》
  11. 白藓《本草经集注》
  12. 白鲜《本草纲目》
  13. 白藓《新修本草》
  14. 白鲜《神农本草经》
  15. 白藓《冯氏锦囊秘录》
  16. 白虾《滇南本草》
  17. 白藓《证类本草》
  18. 白细胞致热原《病理生理学》
  19. 白藓《名医别录》
  20. 白细胞粘着和嵌塞《病理生理学》
  21. 白藓（根皮）《本草择要纲目》
  22. 白细胞与血小板血型《生理学》
  23. 白藓根皮《本草崇原》
  24. 白细胞生理《生理学》
  25. 白藓根皮《本草乘雅半偈》
  26. 白细胞免疫荧光分析的数据分析《实用免疫细胞与核酸》
  27. 白藓皮《雷公炮制药性解》
  28. 白细胞介素的检测《免疫学和免疫学检验》
  29. 白藓皮《本草备要》
  30. 白细胞介素1《免疫学和免疫学检验》
  31. 白藓皮《本草求真》


元胡_《本草易读》_中医本草_【岐黄之术】

元胡三十八

元胡三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

炒用。本名玄胡索，宋时避真宗讳，改玄为延。今后避庙讳，改玄为元也。

辛，温，甘，苦，无毒，性浮。入手足太阴、厥阴四经。兼疗气痛，最治血凝，腹中块结，脐疝痛。调妇人月经，经瘀经滞，除产后血积、血运、血冲。驱风治气，兼止腰膝之猝痛。活血止痛，兼利便溺之猝闭。操行血利气之权，兼通经坠胎之能。血热气虚者勿用。

生奚国。根如半夏，色黄。今二茅山西上龙洞种之。寒露后栽之，立春后生苗，叶如竹叶，起。

心痛欲死，每酒下三钱末。（验方第一。）

下痢腹痛，垂危，诸方不止，米饮下三钱末。（第二。）

偏身痛莫忍，同当归、桂心末，每酒下三钱。妇科宜之。（第三。）

鼻衄不止，为末，绵包塞耳，左右右左。（第四。）

尿血，末服。（第五。）

小便不通，同苦楝子末，白汤入香油少许下。（第六。）

膜外气痛及气块，为末，熟猪胰蘸食之。（第七。）

热厥心痛，时发止，同金铃子末酒下。（第八。）

经不调，腹刺痛，同当归、陈皮酒丸服。（第九。）

产后诸病，恶露未尽。一切，为末酒下。（第十。）

小儿盘肠气痛，同小茴末下。（十一。）

疝气危急，同全蝎末下。少腹积痛。（十二。）

冷气腰痛。同上第三。（十三。）

坠车落马，筋骨痛，为末豆淋酒下。（十四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鲜皮三十七
  • 当前页：元胡三十八
  • 下一页：贝母三十九
<<< 返回本书目录
  1. 元胡《本草易读》
  2. 元胡索散【方剂大全】
  3. 元亨利贞天五部位决吉凶《疡医大全》
  4. 元胡止痛片【方剂大全】
  5. 元归散【方剂大全】
  6. 元会运世总数《类经图翼》
  7. 元参清肺饮【方剂大全】
  8. 元灵散【方剂大全】
  9. 元参解毒饮【方剂大全】
  10. 元气不足【方剂主治】
  11. 元参解毒散【方剂大全】
  12. 元气亏损内伤外感等证《古今名医汇粹》
  13. 元参化毒饮【方剂大全】
  14. 元气亏损内伤外感等症《内科摘要》
  15. 元参《药笼小品》
  16. 元气虚弱【方剂主治】
  17. 元参《本草易读》
  18. 元芩二陈汤【方剂大全】
  19. 元参《本草新编》
  20. 元素内人双胎难产（治奇）《孙文垣医案》
  21. 元参《本草经解》
  22. 元素侄令政春温后经水适止《孙文垣医案》
  23. 元宝槭【中药大全】
  24. 元虚受暑治验《一得集》
  25. 元宝草【中药大全】
  26. 元元草【中药大全】
  27. 元《古今医统大全》
  28. 芫花《本草纲目》完整版
  29. 渊疽门主论《疡医大全》
  30. 芫花《本草乘雅半偈》
  1. 元胡《本草易读》
  2. 元亨利贞天五部位决吉凶《疡医大全》
  3. 元胡索《外科全生集》
  4. 元好问（1190-1257年）《中医词典》
  5. 元会运世总数《类经图翼》
  6. 元颃《中医词典》
  7. 元见《中医词典》
  8. 元宫养颜茶《茶饮保健》
  9. 元觉《中医词典》
  10. 元儿《中医词典》
  11. 元精次第采补法《达摩洗髓易筋经》
  12. 元达《中医词典》
  13. 元精石《本草从新》
  14. 元慈勒《证类本草》
  15. 元精石《本草便读》
  16. 元慈勒《海药本草》
  17. 元精石《本草分经》
  18. 元朝增颜茶《茶饮保健》
  19. 元精石《本草撮要》
  20. 元参（寒）《本草分经》
  21. 元精石《外科全生集》
  22. 元参《药性切用》
  23. 元精石《药性切用》
  24. 元参《外科全生集》
  25. 元精元气元神辨《达摩洗髓易筋经》
  26. 元参《本草撮要》
  27. 元况《中医词典》
  28. 元参《本草害利》
  29. 元明粉《玉楸药解》
  30. 元参《本草经解》
  31. 元明粉《本草备要》


贝母_《本草易读》_中医本草_【岐黄之术】

贝母三十九

贝母三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

去心拌糯米炒用。白微为使，畏秦艽、莽草，反乌头。

苦、辛，微寒，无毒。散结泻热，润肺清心。治痰嗽热嗽，止吐血咯血。乳闭产难最良，喉痹目眩亦效。散心下郁满之气，疗腹中结实之 ，平瘿 瘤而敛疮口，除淋沥而点目赤。为消痰止嗽之神剂，乃清热除痰之良药。虚嗽无火者勿用。

生晋地。叶似大蒜，四月蒜熟时采。出润州、荆州、襄州者最良，江南诸州亦有之。今河中、江陵府、郢、寿、随、郑、蔡、润、滁州皆有之，以川产者为良。贝母中有独颗团不作两片无皱者，号丹龙精，不可入药。

妊娠尿难，饮食如故，同苦参、当归蜜丸服。（验方第一。）

乳不下，同知母、蛎粉末，猪蹄汤下。（第二。）

目生 肉，同丁香末乳点之。（第三。）

吐血不已，炮研浆水下。（第四。）

小儿鹅口，为末，蜜水煎抹之。（第五。）

吹奶作痛，为末吹鼻大效。（第六。）

乳痈初起，为末酒下，令人吮之。（第七。）

便毒肿痛，同白芷末煎服，以渣敷之。（第八。）

紫白癜风，同南星为末，姜带汁拭之。（第九。）

蜘蛛咬伤，缚定咬处，酒服贝母末五钱至醉。酒化为水，自疮口出。（第十。）

蛇蝎伤。同上。（十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元胡三十八
  • 当前页：贝母三十九
  • 下一页：山慈姑四十
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《本草易读》
  2. 贝母《本草蒙筌》
  3. 贝母《冯氏锦囊秘录》
  4. 贝母《本草备要》
  5. 贝母《医学入门》
  6. 贝母《汤液本草》
  7. 贝母《证类本草》
  8. 贝母《新修本草》
  9. 贝母《顾松园医镜》
  10. 贝母《本草经集注》
  11. 贝母《本草求真》
  12. 贝母《长沙药解》
  13. 贝母《本草新编》
  14. 贝母《药笼小品》
  15. 贝母《本经逢原》
  16. 贝母《千金翼方》
  17. 贝母《本草从新》
  18. 贝母《雷公炮制药性解》
  19. 贝母《医方考》
  20. 贝母《雷公炮炙论》
  21. 贝母《中药学》
  22. 贝母《本草纲目》
  23. 贝母《本草崇原》
  24. 贝母《神农本草经》
  25. 贝母《本草便读》
  26. 贝美格《药理学》
  27. 贝母《本草经解》
  28. 贝桔茶《茶饮保健》
  29. 贝母《本草经解》
  30. 贝冬茶《茶饮保健》
  31. 贝母《增广和剂局方药性总论》


山慈姑_《本草易读》_中医本草_【岐黄之术】

山慈姑四十

山慈姑四十

  • 上一页
  • 目录
  • 相关
  • 下一页

去毛壳。

甘，微辛，有小毒。消痈肿疮 疔毒，兼疗瘰 结核，解诸毒蛊毒蛇毒，亦治狂狗咬伤。

擅剥人面皮之能，操退除面 之权。

处处有之。冬月生叶，如水仙而狭。二月中抽一茎如箭杆，茎端开花，有白、红、黄三色。

黄色者，上有黑点，其花乃众花簇成一朵。三月结子，三棱。四月初苗枯，即掘取其根，状如小蒜，有毛壳包裹。

粉滓面 ，杵粉夜涂旦洗。（验方第一。）

牙根肿痛，煎漱吐之。（第二。）

风痰痫疾，以清茶研如泥，日中时以茶调下，即卧日中，良久吐出，不吐以热茶投之。（第三．）

紫金锭 净慈姑（二两，焙净） 五倍子（二两，焙） 千金子（去油，一两） 麝香（一钱）

端午七夕，或重阳，或天德月德黄道吉辰，斋戒盛服，焚香拜祷，以糯米浓饮合之，木臼杵千下，一丸一钱。病甚者连服，取利，用温粥补之。一切饮食药毒，蛊毒瘴气，河豚、土菌、死牛马等毒，并用凉水磨服一锭，或吐或利即愈。痈疽发背，疔肿杨梅，一切恶疮，风疹赤游，痔疮，并用凉水磨涂，日数次即愈。阴阳二毒伤寒，狂乱瘟疫，喉痹，并用凉水入薄荷汁化下。心气痛并诸气，淡酒下。泄利霍乱绞肠，薄荷汤下。中风中气，口噤目斜，五痫鬼邪鬼胎，筋挛骨痛，并酒下。自缢水溺，鬼迷，心头温者，冷水磨灌之。传尸痨瘵，凉水化下，取下恶物虫积为妙。久近疟疾发时，东流水煎桃枝汤下。经闭红花汤下。小儿五疳五痢，薄荷汤下。风虫牙痛，酒磨涂之。打扑损伤，松节煎酒下。汤火伤，毒蛇恶犬伤，并冷水磨涂，仍服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母三十九
  • 当前页：山慈姑四十
  • 下一页：茅根四十一
<<< 返回本书目录
  1. 山慈姑《本草纲目》图文版
  2. 山慈姑【中药大全】
  3. 山慈姑《滇南本草》
  4. 山慈姑花【中药大全】
  5. 山慈姑《本草易读》
  6. 山慈姑叶【中药大全】
  7. 山慈姑《本草乘雅半偈》
  8. 山慈菇《本草纲目》完整版
  9. 山臭草【中药大全】
  10. 山慈菇《本草择要纲目》
  11. 山橙叶【中药大全】
  12. 山慈菇《药笼小品》
  13. 山橙【中药大全】
  14. 山慈菇（图）【中药大全】
  15. 山沉香【中药大全】
  16. 山慈菇根《本草新编》
  17. 山查《药笼小品》
  18. 山慈菇叶【中药大全】
  19. 山茶子【中药大全】
  20. 山刺柏【中药大全】
  21. 山茶子《本草纲目》完整版
  22. 山刺梨【中药大全】
  23. 山茶叶【中药大全】
  24. 山大刀【中药大全】
  25. 山茶花【中药大全】
  26. 山大刀根【中药大全】
  27. 山茶花《滇南本草》
  28. 山大黄【中药大全】
  29. 山茶花《本草纲目》完整版
  30. 山大黄（波叶大黄）【中药大全】
  1. 山慈姑《本草易读》
  2. 山慈姑《本草纲目》
  3. 山慈姑《本草从新》
  4. 山茨菇根《本草蒙筌》
  5. 山慈姑《本草分经》
  6. 山茨菇《冯氏锦囊秘录》
  7. 山慈姑《本草乘雅半偈》
  8. 山查子《本草蒙筌》
  9. 山慈姑《滇南本草》
  10. 山查肉《药性切用》
  11. 山慈菰《玉楸药解》
  12. 山查《本草害利》
  13. 山慈菰《医学入门》
  14. 山查《本草从新》
  15. 山慈菰根《证类本草》
  16. 山查《本草备要》
  17. 山慈菇《药笼小品》
  18. 山查《药笼小品》
  19. 山慈菇《中药炮制》
  20. 山茶花《滇南本草》
  21. 山慈菇《本草备要》
  22. 山茶花《药性切用》
  23. 山慈菇《本草求真》
  24. 山茶花《本草撮要》
  25. 山慈菇《本经逢原》
  26. 山茶花《本草分经》
  27. 山慈菇《得配本草》
  28. 山茶花《本草便读》
  29. 山慈菇《中药学》
  30. 山茶花《中药学》
  31. 山慈菇《本草便读》


茅根_《本草易读》_中医本草_【岐黄之术】

茅根四十一

茅根四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。止吐衄诸血，除淋沥客热。黄胆水肿皆疗，哕呕喘急悉医。利小便而止消渴处处有之。春生芽，布地如针。夏生白花至秋而枯。其根洁白，六月采之。诗云∶露彼菅茅竹木入肉，烧末，猪油合涂。肿者亦效。（验方第一。）

鼻衄，为末，米泔下。（第二。）

吐血不已，水煎服。（第三。）

劳伤溺血，同干姜蜜水煎。（第四。）

小便出血，水煎服。（第五。）

小便热淋，水煎常服。（第六。）

解中酒毒，水煎服。（第七。）

诸般黄胆，同猪肉一斤，作羹食。（第八。）

虚后水肿，小便不利，同赤小豆水煎干，去茅根食豆，小便利则愈也。（第九。）

入山辟谷，取净茅石上晒干，为末，水下，终日不饥。（第十。）

温病热哕，胸满气逆，同葛根煎服。（十一。）

食入即吐，同芦根煎服。（十二。）

肺热气喘，水煎服。（十三。）

疮毒畏针，用茅针酒煎服，一针一孔。即初生苗也。（十四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈姑四十
  • 当前页：茅根四十一
  • 下一页：龙胆草四十二
<<< 返回本书目录
  1. 茅根《证类本草》
  2. 茅根菠萝速溶饮【方剂大全】
  3. 茅根《滇南本草》
  4. 茅根赤豆粥【方剂大全】
  5. 茅根《本草择要纲目》
  6. 茅根干葛汤【方剂大全】
  7. 茅根《本草易读》
  8. 茅根橘皮汤【方剂大全】
  9. 茅根《本草图经》
  10. 茅根散【方剂大全】
  11. 茅葛汤【方剂大全】
  12. 茅根汤【方剂大全】
  13. 茅膏菜根【中药大全】
  14. 茅根饮【方剂大全】
  15. 茅膏菜【中药大全】
  16. 茅根饮子【方剂大全】
  17. 茅胆膏【方剂大全】
  18. 茅根猪肉羹《保健药膳》
  19. 茅草叶【中药大全】
  20. 茅瓜【中药大全】
  21. 茅草箭【中药大全】
  22. 茅瓜叶【中药大全】
  23. 茅苍术【中药大全】
  24. 茅花散【方剂大全】
  25. 毛嘴签【中药大全】
  26. 茅花四苓汤【方剂大全】
  27. 毛足铁线蕨【中药大全】
  28. 茅花汤【方剂大全】
  29. 毛状白斑【疾病大全】
  30. 茅灰涂方【方剂大全】
  1. 茅根《本草易读》
  2. 茅根《本草蒙筌》
  3. 茅根《冯氏锦囊秘录》
  4. 茅根《新修本草》
  5. 茅根《医学入门》
  6. 茅根《本草经集注》
  7. 茅根《证类本草》
  8. 茅根《玉楸药解》
  9. 茅根《顾松园医镜》
  10. 茅根《千金翼方》
  11. 茅根《本草求真》
  12. 茅根《雷公炮制药性解》
  13. 茅根《本草便读》
  14. 茅根《神农本草经》
  15. 茅根《名医别录》
  16. 茅葛茶《茶饮保健》
  17. 茅根《本草择要纲目》
  18. 茅膏菜《证类本草》
  19. 茅根《本草撮要》
  20. 茆质汗《证类本草》
  21. 茅根《外科全生集》
  22. 毛竹叶《滇南本草》
  23. 茅根《滇南本草》
  24. 毛周角化病《默克家庭诊疗手册》
  25. 茅根《本草图经》
  26. 毛折《中医词典》
  27. 茅根（茅针花）《中药学》
  28. 毛折《中医名词词典》
  29. 茅根散《三因极一病证方论》
  30. 毛祥麟《中医词典》
  31. 茅根汤《备急千金要方》


龙胆草_《本草易读》_中医本草_【岐黄之术】

龙胆草四十二

龙胆草四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草汤浸晒干用。贯众、小豆为使，恶地黄、防葵。空腹服之令人溺。

大苦，寒，无毒，性沉。足厥阴、少阳药也。退二木之火燥，除二水之湿热，解天行之热黄，疗时气之温热。骨间寒热之郁，肝家惊痫之邪，赤睛赤肉之突，热痢热狂之火。消痈疡而治疮疥，兼治香港脚肿痛，止咽痛而除盗汗，且除胃中烦热。过服损胃。

生齐朐山谷及兖州。二月、八月、十一月、十二月采。今出近道，以吴兴者为胜。抽根十余条，类牛膝而短。四月生叶如嫩蒜，细茎如小竹枝。七月开花如牵牛，青碧色。冬后结子苗枯。

猝下血，水煎服。（验方第一。）

蛔攻心刺痛，吐水，水煎服。（第二。）

目中漏脓，同当归末服。（第三。）

暑天目涩，合黄连汁点之。（第四。）

咽热痛，水煎服。（第五。）

小儿盗汗，身热，同防风末服。（第六。）

一切盗汗，为末，同胆汁、酒服。（第七。）

谷疸劳疸，一两，苦参三两，牛胆丸服。劳疸加山栀。（第八。）

伤寒发狂，为末，鸡子清蜜水服。（第九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根四十一
  • 当前页：龙胆草四十二
  • 下一页：细辛四十三
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《本草易读》
  2. 龙胆草《本草备要》
  3. 龙胆草《冯氏锦囊秘录》
  4. 龙胆草《中药炮制》
  5. 龙胆草《顾松园医镜》
  6. 龙胆草《玉楸药解》
  7. 龙胆草《本草求真》
  8. 龙胆草《药笼小品》
  9. 龙胆草《本草新编》
  10. 龙胆《本草图经》
  11. 龙胆草《本草从新》
  12. 龙胆《本草乘雅半偈》
  13. 龙胆草《得配本草》
  14. 龙胆《名医别录》
  15. 龙胆草《中药学》
  16. 龙胆《本草崇原》
  17. 龙胆草《本草便读》
  18. 龙胆《本草思辨录》
  19. 龙胆草《增广和剂局方药性总论》
  20. 龙胆《证类本草》
  21. 龙胆草《本草分经》
  22. 龙胆《吴普本草》
  23. 龙胆草《本草分经》
  24. 龙胆《神农本草经百种录》
  25. 龙胆草《本草分经》
  26. 龙胆《新修本草》
  27. 龙胆草《本草分经》
  28. 龙胆《本草经集注》
  29. 龙胆草《本草分经》
  30. 龙胆《千金翼方》
  31. 龙胆草《本草择要纲目》


细辛_《本草易读》_中医本草_【岐黄之术】

细辛四十三

细辛四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

去头子、双叶，水浸干用。恶黄 、野狼毒、山茱萸，忌生菜、狸肉，畏硝石、滑石，反藜芦。

辛，温，无毒，性升。入足厥阴、少阴。去头风而止嗽，疗齿痛而通气，驱寒湿而荡浊，消水饮而破痰。除癫痫之风疾，解痹痛之风湿，调百节之拘挛，且润大便之燥结。息风目泪淋，兼治睫倒，通 鼻气塞，亦解耳聋。不可过用。

凡使勿用杜衡。柔茎细根，直而色紫，味极辛者，细辛也。茎微粗，根曲而黄白色，味亦辛者，杜衡也。根同细辛，色如杜衡，味辛微苦者，鬼督邮也。处处有之，以华阴、高丽者为真，其根细而极辛，今多以杜衡伪之。细辛叶如葵，赤黑色，非此则杜衡也。

诸般耳聋，为末蜡丸，绵包塞之，戒怒气。（验方第一。）

鼻中息肉，为末常吹。（第二。）

暗风猝倒，为末吹鼻。（第三。）

虚寒呕哕，稍佐丁香，每柿蒂汤下末二钱。（第四。）

小儿客忤不语，同桂心末，少纳口中。（第五。）

小儿口疮，为末，醋合敷脐上。（第六。）

口舌生疮，细辛、黄连等分，为末掺之，漱涎甚效。（第七。）

口臭， 齿肿痛，煎漱吐之。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草四十二
  • 当前页：细辛四十三
  • 下一页：白薇四十四
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《本草易读》
  2. 细辛《本草蒙筌》
  3. 细辛《冯氏锦囊秘录》
  4. 细辛《本草备要》
  5. 细辛《医学入门》
  6. 细辛《汤液本草》
  7. 细辛《证类本草》
  8. 细辛《本草衍义》
  9. 细辛《顾松园医镜》
  10. 细辛《吴普本草》
  11. 细辛《本草求真》
  12. 细辛《神农本草经百种录》
  13. 细辛《本草新编》
  14. 细辛《新修本草》
  15. 细辛《本经逢原》
  16. 细辛《本草经集注》
  17. 细辛《本草从新》
  18. 细辛《中药炮制》
  19. 细辛《得配本草》
  20. 细辛《长沙药解》
  21. 细辛《中药学》
  22. 细辛《药笼小品》
  23. 细辛《本草崇原》
  24. 细辛《千金翼方》
  25. 细辛《本草便读》
  26. 细辛《雷公炮制药性解》
  27. 细辛《本草经解》
  28. 细辛《雷公炮炙论》
  29. 细辛《增广和剂局方药性总论》
  30. 细辛《本草纲目》
  31. 细辛《名医别录》


白薇_《本草易读》_中医本草_【岐黄之术】

白薇四十四

白薇四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

酒洗用。恶黄 、大黄、大戟、干姜、大枣、干漆、山茱萸。

苦，咸而寒，无毒。入手太阴肺，足太阳膀胱。治惊邪狂惑，疗寒热酸痛。利水泻热，清金除烦。退热淋而通鼻塞，解温疟而止遗溺。泯自汗灼热、多睡之风温，疗身热肢满、昏迷之暴风。

生平原川谷，今处处有之。二八月采，茎叶颇类柳叶。六七月开红花，八月结实。根黄白色妇人遗溺，同芍药末酒服。（验方第一。）

血淋热淋。同上。（第二。）

妇人血厥如风，平居无苦疾，忽如死人，目闭口噤，移时方省，亦名郁冒。白薇、当归各一两，人参五钱，甘草二钱，每五钱水煎服。（第三。）

金疮出血，为末帖之。（第四。）

鼻不知香臭，同贝母、冬花、百部末，每米汤下一钱。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛四十三
  • 当前页：白薇四十四
  • 下一页：白前四十五
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《本草易读》
  2. 白薇《本草蒙筌》
  3. 白薇《冯氏锦囊秘录》
  4. 白薇《本草备要》
  5. 白薇《医学入门》
  6. 白薇《汤液本草》
  7. 白薇《证类本草》
  8. 白薇《吴普本草》
  9. 白薇《顾松园医镜》
  10. 白薇《新修本草》
  11. 白薇《本草求真》
  12. 白薇《本草经集注》
  13. 白薇《本草新编》
  14. 白薇《中药炮制》
  15. 白薇《本经逢原》
  16. 白薇《长沙药解》
  17. 白薇《本草从新》
  18. 白薇《药笼小品》
  19. 白薇《得配本草》
  20. 白薇《千金翼方》
  21. 白薇《中药学》
  22. 白薇《雷公炮制药性解》
  23. 白薇《本草崇原》
  24. 白薇《雷公炮炙论》
  25. 白薇《本草便读》
  26. 白薇《本草纲目》
  27. 白薇《增广和剂局方药性总论》
  28. 白薇《神农本草经》
  29. 白薇《名医别录》
  30. 白菀《名医别录》
  31. 白薇《本草分经》


白前_《本草易读》_中医本草_【岐黄之术】

白前四十五

白前四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草水浸，去头须焙用。

甘，平，无毒。入手太阴肺。降冲逆而止咳，破壅塞而消痰。肺气壅实有痰者宜之，虚而长生州渚沙碛之上。其叶似柳，二八月采取。根似白薇、牛膝，不可不知。似牛膝粗长坚直易短小柔软能弯者，白薇也。近道俱有，形色颇同，以此别之，不致差误。

久咳唾血，同桔梗、双皮、炙草煎服，忌猪肉。（验方第一。）

久嗽上气，体肿短气，满胀不卧，作水鸡声，同紫菀、半夏、大戟，先渍后煎，忌羊肉。（第二．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇四十四
  • 当前页：白前四十五
  • 下一页：当归四十六
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《本草易读》
  2. 白前《本草蒙筌》
  3. 白前《冯氏锦囊秘录》
  4. 白前《本草备要》
  5. 白前《医学入门》
  6. 白前《汤液本草》
  7. 白前《证类本草》
  8. 白前《本草衍义》
  9. 白前《顾松园医镜》
  10. 白前《新修本草》
  11. 白前《本草求真》
  12. 白前《本草经集注》
  13. 白前《本经逢原》
  14. 白前《中药炮制》
  15. 白前《本草从新》
  16. 白前《长沙药解》
  17. 白前《得配本草》
  18. 白前《药笼小品》
  19. 白前《中药学》
  20. 白前《千金翼方》
  21. 白前《本草便读》
  22. 白前《雷公炮制药性解》
  23. 白前《增广和剂局方药性总论》
  24. 白前《雷公炮炙论》
  25. 白前《名医别录》
  26. 白前《本草纲目》
  27. 白前《本草分经》
  28. 白气证《伤寒总病论》
  29. 白前《本草择要纲目》
  30. 白气狸《中医词典》
  31. 白前《本草撮要》


当归_《本草易读》_中医本草_【岐黄之术】

当归四十六

当归四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

酒洗用。李杲曰∶头止血而上行，身养血而中守，尾破血而下流，全活血而不走。

甘，苦，辛，温，无毒。足厥阴肝，手少阴心药也。养血滋肝，润燥滑肠。补一切妇女虚损，止诸般脏腑疼痛。温疟癖痢之苦，痿痹症瘕之邪。排脓止痛，养血生肌。诸风诸气诸劳悉医，凡经凡产凡胎皆疗。起细脉之极细，四肢节之逆冷。暖里急而平逆气，温中焦而除寒疝。

生陇西川谷。二八月采取。今蜀川、陕西、江宁、滁州皆有之，以蜀中者为胜。春生苗，绿叶三瓣。七八月开花似莳萝，浅紫色。根黑黄，以肉浓不枯者为胜。时珍曰∶今蜀、陕、秦州、汶州诸处人多栽莳为货。以秦归头圆尾多色紫气香肥润者，名马尾归，最胜他处。头大尾粗色白坚枯者，为 头归，只宜入发散药尔。

温疟不止，水煎一两服。（验方第一。）

大便不通，同白芷末服。（第二。）

妇人一切，当归四两，地黄二两，蜜丸服。（第三。）

一切失血眩晕，同芎煎服。（第四。）

鼻衄不已，末服。（第五。）

小便出血，酒煎四两服。（第六。）

头痛如破，酒煎二两。（第七。）

目暗，六两，附子一两，蜜丸用。（第八。）

心下刺痛，为末酒下。（第九。）

手臂痛，酒浸三两服。（第十。）

月经上行，先服香墨止之，次用归尾、红花水煎服。（十一。）

室女闭经，归尾、没药、红花酒浸，面北服之，日一。（十二。）

经脉不调，脐下气胀上攻。同干漆蜜丸酒下。（十三。）

坠胎下血，同葱白酒煎下。（十四。）

胎动或死，同川芎数两服，生安死落。（十五。）

催生一切。同上。（十六。）

倒生子死，为末，酒下。（十七。）

产后血胀，腹痛引胁，稍佐炮姜末服。（十八。）

产后自汗，壮热气短，腰脚痛，同黄 、白芍、生姜服。（十九。）

产后中风不省，吐沫，螈 ，同芥穗末酒下。（二十。）

小儿哭成痫，乳汁服末，日数服。（二十一。）

小儿脐湿或肿赤，出水，为末敷之。（二十二。）

汤火伤烂，当归、黄蜡、香油熬膏帖之。（二十三。）

吐血后困倦，同台参服。（二十四。）

黄白色枯舌缩恍惚，同白术，稍佐生地蜜水煎。（二十五。）

闪挫腰痛，当归三钱，杜仲三钱，酒煎出汗。（二十六。）

打头肿如卵，当归、香油熬焦去渣，入乳香、没药，再入黄蜡，成膏敷之。（二十七。）

产后腹痛，为末蜜水煎。（二十八。）

产后经闭，少腹痛，当归、川芎、元胡、红花、姜炭、丹皮、甘草，酒煎尿引。（二十九．）

当归四逆汤 当归 白芍 桂枝（各三钱） 细辛 通草 甘草（各二钱） 大枣治厥逆脉细欲绝。（诸方第一。）

当归 生姜羊肉汤 当归（三两） 生姜（五两） 羊肉（一斤）治寒疝腹痛，胁痛里急。（第二。）

当归芍药汤 当归（三） 白芍（斤） 川芎（三） 白术（四） 茯苓（四） 泽泻（半斤）治妊娠杂病。（第三。）

当归贝母苦参丸 当归 贝母 苦参（等分）治妊娠尿难，食如故。（第四。）

当归散 当归 白芍 川芎 黄芩 白术（等分）为散。治胎前产后诸病。（第五。）

当归 白芍 枣仁（炒） 茯神 麦冬 辰砂 生地 甘草为丸或汤。治内伤惊悸。有痰火加半夏、枳实、黄连。（第六。）

镇心丸 辰砂（五钱） 琥珀（五钱） 天竺黄（五钱） 胆星（一两） 牛黄（三钱） 雄黄（二钱） 珍珠（二钱） 麝香心经有热者，加炒连（一两，） 当归（一两，） 生地（一两，） 炙草（五钱，） 台参（一两。）去雄黄、胆星、麝香，蜜丸豆大，金箔为衣，薄荷汤下，每一丸。治一切惊悸。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前四十五
  • 当前页：当归四十六
  • 下一页：芎四十七
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草易读》
  2. 当归《本草蒙筌》
  3. 当归《冯氏锦囊秘录》
  4. 当归《本草备要》
  5. 当归《医学入门》
  6. 当归《汤液本草》
  7. 当归《证类本草》
  8. 当归《本草衍义》
  9. 当归《中医饮食营养学》
  10. 当归《吴普本草》
  11. 当归《顾松园医镜》
  12. 当归《神农本草经百种录》
  13. 当归《本草求真》
  14. 当归《新修本草》
  15. 当归《本草新编》
  16. 当归《本草经集注》
  17. 当归《本经逢原》
  18. 当归《中药炮制》
  19. 当归《本草从新》
  20. 当归《长沙药解》
  21. 当归《读医随笔》
  22. 当归《药笼小品》
  23. 当归《得配本草》
  24. 当归《千金翼方》
  25. 当归《中药学》
  26. 当归《雷公炮制药性解》
  27. 当归《本草崇原》
  28. 当归《雷公炮炙论》
  29. 当归《本草便读》
  30. 当归《本草纲目》
  31. 当归《本草经解》


芎_《本草易读》_中医本草_【岐黄之术】

芎四十七

芎四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷为使，畏黄连。状如雀脑者谓雀脑芎；出关中者呼为西芎；出蜀中者为川芎；出天台山者为台芎；出江南者为抚芎。

辛，温，无毒。入足厥阴经。去风除湿，补血清头，开郁润燥，止痛散瘀，湿泻血痢之疾，寒痹筋挛之 ，泪淋涕出之症，风攻气郁之邪。调经脉而破经结，疗诸疮而止诸血。平息头痛之妙剂，驱除面风之良药。虚火上炎，呕吐咳逆者勿用。

生武功、斜谷西岭。九月、十月采取。以蜀川者为胜。四五月生叶，如水芹、胡荽、蛇床辈，作丛而茎细。其叶倍香，名蘼芜是也。七八月间开碎白花。时珍曰∶蜀地少寒，人多栽莳，深秋茎叶亦不萎也。

一切心痛，酒下末。（验方第一。）

诸般头痛和末煎丸俱可。（第二。）

头风旋晕，佐天麻丸之。（第三。）

验胎是否，为末艾汤下，腹微动者胎也。又醋煎艾叶，腹大动者胎也，不动者非胎。（第四．）

胎损子死，为末酒下立出。（第五。）

血崩不止，酒煎。（第六。）

酒癖胁胀，时呕，腹有声，同三棱末，葱汤下。（第七。）

小儿脑热，好闭目或太阳痛，或目赤肿，同薄荷、芒硝吹鼻。（第八。）

齿败口臭，水煎含之。（第九。）

两乳忽胀疼痛或过小腹名乳悬，当归、川芎各一斤，以半斤煎服，以半斤烧烟，令口鼻吸之，未愈再作，仍当归（一钱） 川芎（一钱） 酒芍（一钱） 生地（一钱） 香附（一钱） 丹皮（八分） 柴胡（八分） 黄柏（八分） 知母（八分） 黄芩（八分） 牛膝（八分） 焦术 桃仁 红花治虚人闭经，或兼咳嗽 发热。室女去知、柏、膝、桃、红。有虚冷者不用，或加干姜亦可。（宜用十服，诸方第一。）

见风泪出，不赤不痛∶当归（二钱） 白芍（一钱） 防风（一钱） 蒺藜（一钱） 川芎（五分）熟地（二钱） 木贼（一钱）水煎（第二。）

一切头痛∶川芎 乳香 没药 雄黄 白芷 火硝为细末吹鼻。并治牙痛赤眼耳鸣鼻塞，脑泻及蜈蚣所伤。口含凉水，以药吹鼻。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四十六
  • 当前页：芎四十七
  • 下一页：蛇床子四十八
<<< 返回本书目录
  1. 芎《证类本草》
  2. 芎䓖《药笼小品》
  3. 芎《本草易读》
  4. 芎䓖《长沙药解》
  5. 芎《本草图经》
  6. 芎䓖散【方剂大全】
  7. 芎《本草崇原》
  8. 芎附饮【方剂大全】
  9. 芎《本草乘雅半偈》
  10. 芎葛汤【方剂大全】
  11. 芎《本草纲目》完整版
  12. 芎归百草饮【方剂大全】
  13. 兄序《目经大成》
  14. 芎归补中汤【方剂大全】
  15. 兄妹例《此事难知》
  16. 芎归胶艾汤【方剂大全】
  17. 凶证《景岳全书》
  18. 芎归六君子汤【方剂大全】
  19. 莕菜【中药大全】
  20. 芎归明目丸【方剂大全】
  21. 荇菜《本草纲目》完整版
  22. 芎归人参散【方剂大全】
  23. 性窒息【疾病症状】
  24. 芎归首乌饮【方剂大全】
  25. 性障碍【疾病大全】
  26. 芎归汤【方剂大全】
  27. 性早熟【疾病大全】
  28. 芎归丸【方剂大全】
  29. 性早熟【疾病症状】
  30. 芎归泻心汤【方剂大全】
  1. 芎《本草易读》
  2. 芎《本草蒙筌》
  3. 芎《证类本草》
  4. 芎《本草备要》
  5. 芎《本草求真》
  6. 芎《本草衍义》
  7. 芎《本经逢原》
  8. 芎《吴普本草》
  9. 芎《本草从新》
  10. 芎《新修本草》
  11. 芎《得配本草》
  12. 芎《本草经集注》
  13. 芎《本草崇原》
  14. 兄序《目经大成》
  15. 芎《增广和剂局方药性总论》
  16. 兄妹例《此事难知》
  17. 芎《本草害利》
  18. 凶证《景岳全书》
  19. 芎《本草撮要》
  20. 凶风《中医词典》
  21. 芎《本草乘雅半偈》
  22. 臖核《中医名词词典》
  23. 芎《本草图经》
  24. 性状《常见病自测》
  25. 芎䓖《神农本草经》
  26. 性早熟《家庭医学百科-医疗康复篇》
  27. 芎䓖《千金翼方》
  28. 性早熟《默克家庭诊疗手册》
  29. 芎䓖《药笼小品》
  30. 性欲预兆的临床预报意义《中医疾病预测》
  31. 芎䓖《长沙药解》


蛇床子_《本草易读》_中医本草_【岐黄之术】

蛇床子四十八

蛇床子四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

服食炒用，作汤浴生用。恶牡丹、贝母、巴豆，伏硫黄。

苦，平，微温，无毒。入脾、肝、肾三经。暖补命门，温养子宫。起丈夫玉茎痿弱，兼洗湿痒，除女子玉门寒冷，并治肿痛。腰膝痛酸，肢节顽痹，扑损瘀血，赤白带漏。洗疥癣痂癞之毒，熏痔漏顽恶之疮。一身尽痒，非此莫浴，小便自遗，用之立收。大益男子之阳事，尤治小儿之痫病。最漱牙痛，亦敛阴汗。

生临淄川谷及田野。五月采实。近田野墟落甚多。三月生苗，高二三尺，叶青碎，作丛似蒿枝。每枝上花头百余，结同一窠。盖其花实与当归、芎 、水芹、 本、莳萝、胡萝卜等也。在处有之，以扬州、襄州者为良。

阳事不起，同五味、菟丝蜜丸服，酒下。煎浴之尤佳。（验方第一。）

赤白带，同枯矾醋丸弹大，绵包纳阴中，热极再换，甚效。（第二。）

子宫冷。同上。（第三。）

妇人阴痒，稍佐白矾煎洗。（第四。）

产后阴脱，蒸热绢包熨之，稍少佐乌梅煎洗。（第五。）

妇人阴痛。同上。（第六。）

男子阴肿痛，为末，鸡子黄合敷。（第七。）

脱肛，为末敷之，又同甘草服。（第八。）

痔疮肿痛，煎熏洗之。（第九。）

小儿癣，为末，猪油合敷。（第十。）

耳内湿疮，同黄连、轻粉末吹之。（十一。）

风虫牙痛，煎漱。（十二。）

冬月喉痹，药不下，烧烟瓶中熏之，涎自出。（十三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎四十七
  • 当前页：蛇床子四十八
  • 下一页：本四十九
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《本草易读》
  2. 蛇床子《本草蒙筌》
  3. 蛇床子《冯氏锦囊秘录》
  4. 蛇床子《本草备要》
  5. 蛇床子《医学入门》
  6. 蛇床子《神农本草经百种录》
  7. 蛇床子《证类本草》
  8. 蛇床子《新修本草》
  9. 蛇床子《顾松园医镜》
  10. 蛇床子《本草经集注》
  11. 蛇床子《本草求真》
  12. 蛇床子《长沙药解》
  13. 蛇床子《本草新编》
  14. 蛇床子《药笼小品》
  15. 蛇床子《本草从新》
  16. 蛇床子《千金翼方》
  17. 蛇床子《得配本草》
  18. 蛇床子《雷公炮制药性解》
  19. 蛇床子《中药学》
  20. 蛇床子《雷公炮炙论》
  21. 蛇床子《本草崇原》
  22. 蛇床子《神农本草经》
  23. 蛇床子《本草便读》
  24. 蛇床《本经逢原》
  25. 蛇床子《增广和剂局方药性总论》
  26. 蛇床《汤液本草》
  27. 蛇床子《名医别录》
  28. 蛇床《吴普本草》
  29. 蛇床子《本草分经》
  30. 蛇床《本草纲目》
  31. 蛇床子《本草分经》


本_《本草易读》_中医本草_【岐黄之术】

本四十九

本四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

恶 茹，畏青葙子。

辛，苦，微温，无毒。疗妇人疝瘕，兼疗阴寒痛肿；除太阳风寒，并除巅顶牵痛。诸般恶风，一切风湿。粉刺酒 之疾，痈疽疥癣之毒。君木香除雾露之袭沿，同白芷去头面之垢屑。

头痛内热，阴虚头痛，春夏伤寒，皆忌之。

生崇山山谷。正、二月采根。今西川、河东、兖州、杭州、江南皆有之。叶似白芷，又似芎月结实，根紫色。

小儿疥癣，煎浴之。（验方第一。）

头上垢屑，同白芷末，夜搽旦梳，垢自去也。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子四十八
  • 当前页：本四十九
  • 下一页：白芷五十
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《本草易读》
  2. 本《本草蒙筌》
  3. 本《冯氏锦囊秘录》
  4. 本《本草备要》
  5. 本《证类本草》
  6. 本《汤液本草》
  7. 本《本草求真》
  8. 本《吴普本草》
  9. 本《本经逢原》
  10. 本《新修本草》
  11. 本《本草从新》
  12. 本《本草经集注》
  13. 本《得配本草》
  14. 贲肫《中医词典》
  15. 本《本草崇原》
  16. 贲豚气治验《一得集》
  17. 本《本草便读》
  18. 贲豚气候《诸病源候论》
  19. 本《本草经解》
  20. 贲豚气方四首《外台秘要》
  21. 本《增广和剂局方药性总论》
  22. 贲豚气（伏梁气 息贲）《针灸资生经》
  23. 本《本草分经》
  24. 贲豚气《普济方·针灸》
  25. 本《本草分经》
  26. 贲豚气《中医词典》
  27. 本《本草择要纲目》
  28. 贲豚《中医词典》
  29. 本《本草害利》
  30. 贲豚《圣济总录》
  31. 本《本草撮要》


白芷_《本草易读》_中医本草_【岐黄之术】

白芷五十

白芷五十

  • 上一页
  • 目录
  • 相关
  • 下一页

微焙用。当归为使，恶旋覆花，制雄黄、硫黄。

辛，温，无毒。手足阳明，手太阴药也。解三经风热之燥痒，除阳明头目之昏痛，调血崩血闭之大症，住鼻衄鼻渊之细 。痔漏疮痈最宜，瘰 疥癣亦医。目痒泪出，面 瘢生。活血排脓，止痛生肌。疗心腹之血刺，兼疗肠风肠秘，除眉棱之骨痛，并除牙痛目 ，刀斧金疮之伤，砒毒蛇咬之灾。性升散，气芬芳，血热有虚火忌之。

生河东山谷。二八月采。今所在有之，吴地尤多。春生叶，相对婆娑，紫色，阔三指许。

花白微黄。伏后结子，秋后苗枯，以黄泽者为佳。四条一处生者，名丧公藤，勿用。

小便出血，同当归末服。（验方第一。）

肠风下血，末服。（第二。）

痔漏出血。同上，又煎洗。（第三。）

衄不已，为末，以所出血合敷山根。（第四。）

肿毒热痛，为末，醋合敷之。（第五。）

乳痈初起，同贝母末酒下。（第六。）

疔疮初起，同生姜服，发汗。（第七。）

痈疽赤肿，同大黄末服。（第八。）

刀斧伤疮，嚼敷之。（第九。）

解信石毒，井水下末。（第十。）

诸骨哽咽，同半夏末水下，呕出。（十一。）

毒蛇伤∶（一人被蛇）伤昏死，一臂如股，遍身皮胀，黄黑色。一道人以新水合白芷末一斤，灌之。觉脐中 然，黄水自口出，腥气逆人，良久而消。一人为蛇伤，一脚溃烂，百药不效。一僧以新水洗净败肉，内芷末，入胆矾、元香少许掺之，恶水涌出，日日如此，一月而平。（十二。）

一切伤寒，不论阴阳轻重，老少男女妊娠，皆可用之。白芷一两，甘草半两，葱、姜、枣，水煎取汗，不汗更服。更可卜人之好恶也。如煎黑色，或误打翻，即难愈；如煎药黄色，无不愈者。忌妇人、鸡犬见之。（十三。）

风寒流涕，同芥穗末茶下。（十四。）

小儿身热，煎水浴之，取汗忌风。（十五。）

头面诸痛，以莱菔汁浸透，晒干为末，白汤下或吹鼻。（十六。）

偏正头风，百药不效，一服更好，天下第一方也。白芷两半，川芎、甘草、乌头各一钱，俱炒，末，细茶、薄荷汤下之。（十七。）

眉棱骨痛，同羌活、香附。（十八。）

风热牙痛，同朱砂蜜丸搽牙。（十九。）

一切目疾，同雄黄蜜丸弹大，朱砂为衣，茶下一丸。还睛丸。（二十。）

口臭，为末，每水下一钱。（二十一。）

盗汗，一两，辰砂五分，每酒下二钱末。（二十二。）

血风反胃，为末，猪血七片，沸汤泡七次，蘸末食之。（二十三。）

香港脚肿痛，同芥子末，姜汁合敷。（二十四。）

白带，四两，锻石淹三宿，去灰为末，每酒下二钱。（二十五。）

难产，末下五钱。（二十六。）

胎前产后，虚损，经不调与横生逆产，同百草霜末，芎归汤下。（二十七。）

大便风秘，蜜水下末。（二十八。）

小便结涩，醋炙末，酒煎，木通、甘草汤下。（二十九。）

冲和膏 紫荆皮（五） 独活（三） 白芷（三） 赤芍（二） 菖蒲（二）

为末，葱水、热酒均可调敷。（诸方第一。）

牙根痛连腮颊肿痛，口难张，骨槽风也。白芷 桔梗 台参 黄 （少用） 藿香 肉桂（少用） 甘草 白术 川芎当归 白芍 麦冬 姜 枣（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本四十九
  • 当前页：白芷五十
  • 下一页：白芍五十一
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草易读》
  2. 白芷《本草蒙筌》
  3. 白芷《冯氏锦囊秘录》
  4. 白芷《本草备要》
  5. 白芷《医学入门》
  6. 白芷《汤液本草》
  7. 白芷《证类本草》
  8. 白芷《本草衍义》
  9. 白芷《顾松园医镜》
  10. 白芷《吴普本草》
  11. 白芷《本草求真》
  12. 白芷《神农本草经百种录》
  13. 白芷《本草新编》
  14. 白芷《新修本草》
  15. 白芷《本经逢原》
  16. 白芷《本草经集注》
  17. 白芷《本草从新》
  18. 白芷《中药炮制》
  19. 白芷《得配本草》
  20. 白芷《玉楸药解》
  21. 白芷《中药学》
  22. 白芷《药笼小品》
  23. 白芷《本草崇原》
  24. 白芷《千金翼方》
  25. 白芷《本草便读》
  26. 白芷《雷公炮制药性解》
  27. 白芷《本草经解》
  28. 白芷《雷公炮炙论》
  29. 白芷《增广和剂局方药性总论》
  30. 白芷《本草纲目》
  31. 白芷《名医别录》


白芍_《本草易读》_中医本草_【岐黄之术】

白芍五十一

白芍五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

生用治痢，酒炒辟寒，醋炙入妇科血分。恶石斛、芒硝，畏硝石、鳖甲、小蓟，反藜芦。

酸，寒，苦，平，无毒，性敛涩。入肝、胆、肺、脾诸经。补血泻肝，安脾宁肺，散瘀利水，除烦退热。固腠理而敛汗，和血脉而收气，解腹痛而平肝，除后重而止痢。心痞胁痛之疾，鼻衄目涩之 ，痈肿疝瘕之凝，痔漏疮疥之科。平肺胀之喘逆，伸足挛之拘急。妇科一切悉疗，产后诸症宜忌。按仲景产后诸症，不遗白芍，是产后不忌芍也。脉缓有汗者宜之。

生中岳山谷。二八月采。今处处有之，以淮南者为胜。春生红芽作丛，三枝五叶。夏初开花，有红白紫淡数种。

目珠突出，白芍、杏仁、柴胡、丹皮、首乌、甘草。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷五十
  • 当前页：白芍五十一
  • 下一页：赤芍
<<< 返回本书目录
  1. 白芍《本草易读》
  2. 白芍【中药大全】
  3. 白鳝泥《本草纲目》图文版
  4. 白芍、赤芍《滇南本草》
  5. 白鳝泥《本草纲目》完整版
  6. 白芍甘草汤【方剂大全】
  7. 白善方【方剂大全】
  8. 白芍黄芩木通汤【方剂大全】
  9. 白山苔【中药大全】
  10. 白芍汤【方剂大全】
  11. 白山蓼【中药大全】
  12. 白芍药散【方剂大全】
  13. 白痧药【方剂大全】
  14. 白芍药汤【方剂大全】
  15. 白痧散【方剂大全】
  16. 白芍药丸【方剂大全】
  17. 白砂丹【方剂大全】
  18. 白蛇串门主论《疡医大全》
  19. 白沙蚓《滇南本草》
  20. 白蛇浸酒【方剂大全】
  21. 白沙糖【中药大全】
  22. 白蛇散【方剂大全】
  23. 白沙蒿【中药大全】
  24. 白蛇汤【方剂大全】
  25. 白沙丹【方剂大全】
  26. 白蛇丸【方剂大全】
  27. 白沙虫药【中药大全】
  28. 白神散【方剂大全】
  29. 白沙草灵丹【方剂大全】
  30. 白神丸【方剂大全】
  1. 白芍《本草易读》
  2. 白芍《中药炮制》
  3. 白芍《医学入门》
  4. 白扇根《名医别录》
  5. 白芍《本草求真》
  6. 白扇根《证类本草》
  7. 白芍《中药学》
  8. 白扇根《新修本草》
  9. 白芍《本草分经》
  10. 白扇根《千金翼方》
  11. 白芍《本草分经》
  12. 白砂糖《顾松园医镜》
  13. 白芍《本草分经》
  14. 白沙蚓《滇南本草》
  15. 白芍《本草分经》
  16. 白沙糖《药性切用》
  17. 白芍《外科全生集》
  18. 白沙糖《本草撮要》
  19. 白芍、赤芍《滇南本草》
  20. 白沙糖《本草从新》
  21. 白芍茶《茶饮保健》
  22. 白沙糖《饮食须知》
  23. 白芍钩藤茶《茶饮保健》
  24. 白沙丹《奇方类编》
  25. 白芍梅茶《茶饮保健》
  26. 白沙参《吴普本草》
  27. 白芍薇茶《茶饮保健》
  28. 白涩症《中医眼科学》
  29. 白芍药《雷公炮制药性解》
  30. 白涩症《中医词典》
  31. 白芍药《本草备要》


赤芍_《本草易读》_中医本草_【岐黄之术】

赤芍

赤芍

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，无毒。泻肝火，散瘀血，疗腹痛，除积结。去肠风痈肿，调血痹疝瘕。利水有力，腹中虚痛，佐炙草服。脉缓者。（验方第一。）

香港脚肿痛，佐炙草末服。（第二。）

消渴，他药不效。同上。（第三。）

五淋，同槟榔末服，宜赤芍。（第四。）

鼻衄，赤芍末服。（第五。）

崩中小腹痛，佐柏叶煎服。（第六。）

经水不止，同香附、艾叶煎服。（第七。）

赤带，赤芍、香附末服。（第八。）

赤白带久，炒末酒下。（第九。）

金疮出血，熬黄为末，酒下，常服，以渣敷之。（第十。）

痘疮胀痛，为末酒下。（十一。）

木舌肿满，赤芍同甘草服。（十二。）

鱼骨哽，细嚼咽之。（十三。）

因气火内热发惊，白芍、陈皮、米壳、甘草水煎。（十四。）

桂枝加芍汤 桂枝原方倍白芍。

治下后腹满时痛，属太阴者。（诸方第一。）

芍药甘草汤 白芍 甘草治伤寒脉浮，有汗心烦，恶寒，小便数，脚挛急。（第二。）

芍药甘草 附子汤 治伤寒发汗不解，反恶寒者。（第三。）

桂枝去芍汤 桂枝原方去白芍。

治伤寒下后，胸满脉促者。（第四。）

老人目赤暴痛∶当归 川芎 白芍 生地 羌活 防风 胆草水酒煎服。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芍五十一
  • 当前页：赤芍
  • 下一页：丹皮五十二
<<< 返回本书目录
  1. 赤沙糖【中药大全】
  2. 赤芍【中药大全】
  3. 赤色主病条目《望诊遵经》
  4. 赤芍地黄丸【方剂大全】
  5. 赤色疽门主论《疡医大全》
  6. 赤芍连翘散【方剂大全】
  7. 赤散【方剂大全】
  8. 赤芍汤【方剂大全】
  9. 赤楠蒲桃叶【中药大全】
  10. 赤芍药【中药大全】
  11. 赤楠根【中药大全】
  12. 赤芍药方【方剂大全】
  13. 赤楠【中药大全】
  14. 赤芍药膏【方剂大全】
  15. 赤目《扁鹊神应针灸玉龙经》
  16. 赤芍药散【方剂大全】
  17. 赤木通《滇南本草》
  18. 赤芍药汤【方剂大全】
  19. 赤膜下垂歌《医宗金鉴》
  20. 赤芍药丸【方剂大全】
  21. 赤膜下垂歌《眼科心法要诀》
  22. 赤石馎饦【方剂大全】
  23. 赤膜下垂【疾病大全】
  24. 赤石禹余粮汤【方剂大全】
  25. 赤膜下垂《银海精微》
  26. 赤石脂《本草纲目》完整版
  27. 赤脉贯布【疾病大全】
  28. 赤石脂《本草崇原》
  29. 赤脉传睛【疾病大全】
  30. 赤石脂《本草经解》
  1. 赤芍《本草易读》
  2. 赤芍《中药炮制》
  3. 赤芍《医学入门》
  4. 赤色主病条目《望诊遵经》
  5. 赤芍《本草求真》
  6. 赤色疽门主论《疡医大全》
  7. 赤芍《本草害利》
  8. 赤散《备急千金要方》
  9. 赤芍《外科全生集》
  10. 赤散《备急千金要方》
  11. 赤芍柏茶《茶饮保健》
  12. 赤散《备急千金要方》
  13. 赤芍茶《茶饮保健》
  14. 赤如衃血《中医名词词典》
  15. 赤芍香附茶《茶饮保健》
  16. 赤如衃（pēi）血《中医词典》
  17. 赤芍药《冯氏锦囊秘录》
  18. 赤肉《中医词典》
  19. 赤芍药《本经逢原》
  20. 赤热如邪《中医词典》
  21. 赤芍药《得配本草》
  22. 赤热风眼《奇效简便良方》
  23. 赤芍药《中药学》
  24. 赤觑（qù去）《中医词典》
  25. 赤芍药《本草害利》
  26. 赤气《中医词典》
  27. 赤芍药《药性切用》
  28. 赤涅《名医别录》
  29. 赤芍药散《妇人大全良方》
  30. 赤涅《证类本草》
  31. 赤芍药散《博济方》


丹皮_《本草易读》_中医本草_【岐黄之术】

丹皮五十二

丹皮五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

酒蒸。畏贝母、大黄、菟丝，忌蒜、胡荽，伏砒。

苦，辛，微寒，无毒。手足少阴、厥阴药也。凉血退热，去瘀消症。中风五劳悉医，惊痫螈皆疗。破积血而通经脉，疗痈疮而下胞胎，治扑伤而续筋骨，止吐衄而断淋沥。能退无汗之骨蒸，最泄诸血之火伏。

生巴郡及汉中。二八月采。今丹、延、青、越、滁、和州山中皆有，以合州、和州、宣州者为胜。取红白色单瓣者入药，白者补，赤者利。

疝偏坠，气胀不能动者，同防风末酒下。（验方第一。）

损伤瘀血，二两，虻虫三七枚，熬过为末，每旦酒下，血化水下。（第二。）

下部生疮，已决洞者，煎服。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤芍
  • 当前页：丹皮五十二
  • 下一页：木香五十三
<<< 返回本书目录
  1. 丹皮《药笼小品》
  2. 丹皮不凉(并桔梗)《读医随笔》
  3. 丹皮《本草易读》
  4. 丹皮柴胡犀角汤【方剂大全】
  5. 丹皮《本草经解》
  6. 丹皮散【方剂大全】
  7. 丹蜜膏【方剂大全】
  8. 丹皮汤【方剂大全】
  9. 丹米汤【方剂大全】
  10. 丹皮逍遥散【方剂大全】
  11. 丹瘤《小儿药证直诀》
  12. 丹平散【方剂大全】
  13. 丹瘤《儒门事亲》
  14. 丹鈆丹【方剂大全】
  15. 丹硫丸【方剂大全】
  16. 丹青散【方剂大全】
  17. 丹类《胎产指南》
  18. 丹青饮【方剂大全】
  19. 丹金散【方剂大全】
  20. 丹砂《本草纲目》完整版
  21. 丹吉尔病【疾病大全】
  22. 丹砂《本草乘雅半偈》
  23. 丹吉尔病《基因与疾病》
  24. 丹砂《本草崇原》
  25. 丹鸡索饼【方剂大全】
  26. 丹砂《本草经解》
  27. 丹黄汤【方剂大全】
  28. 丹砂《本草图经》
  29. 丹候《幼幼新书》
  30. 丹砂《本草易读》
  1. 丹皮《本草易读》
  2. 丹皮《药笼小品》
  3. 丹皮《本草便读》
  4. 丹瘤《小儿药证直诀》
  5. 丹皮《本草经解》
  6. 丹瘤《儒门事亲》
  7. 丹皮《本草分经》
  8. 丹瘤《推求师意》
  9. 丹皮《本草分经》
  10. 丹瘤《中医词典》
  11. 丹皮《本草分经》
  12. 丹类《胎产指南》
  13. 丹皮《本草分经》
  14. 丹类《活幼心书》
  15. 丹皮《本草撮要》
  16. 丹类《秘传证治要诀及类方》
  17. 丹皮《外科全生集》
  18. 丹诀《中医词典》
  19. 丹皮不凉（并桔梗）《读医随笔》
  20. 丹戬《名医别录》
  21. 丹入腹《证治准绳·幼科》
  22. 丹戬《证类本草》
  23. 丹沙《神农本草经》
  24. 丹戬《新修本草》
  25. 丹砂《雷公炮制药性解》
  26. 丹戬《千金翼方》
  27. 丹砂《千金翼方》
  28. 丹吉尔病《基因与疾病》
  29. 丹砂《中医词典》
  30. 丹鸡卵《吴普本草》
  31. 丹砂《本草经集注》


木香_《本草易读》_中医本草_【岐黄之术】

木香五十三

木香五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

生用理气，煨熟实肠。磨汁用。

辛、苦、微温，无毒，性沉。手少阳三焦药也。疗一切气滞，止诸般气逆。九种心痛，积年冷气。调后重之痢泄，除反胃之呕逆。 癖症块之结，癃淋胀痛之 。治霍乱而疗温疟，除毒物而杀鬼物。

青木香生永昌山谷，永昌不复贡，今皆从外国舶上来者，一株五根，一茎五枝，一枝五叶，叶间五节，故又名五香，烧之能上通九天也。古方治痈疽有五香连翘汤。今所谓青木香，则马兜铃根也。苏颂曰∶今惟广州舶上来，他无所出。时珍曰∶木香南方诸地皆有，即今胡广木香是也，形如枯骨，味苦粘牙者良。

一切走注气痛，磨汁酒下。（验方第一。）

中气不省，为末，冬瓜汤下。（第二。）

霍乱转筋腹痛，为末酒煎，木瓜汁下。（第三。）

肠风下血，同黄连为末，入猪大肠内，煮烂去药食肠。（第四。）

小便混浊如精，同没药、当归为末，荆棘心取汁丸服。（第五。）

小儿阴茎肿或痛，同枳壳、炙草服。（第六。）

乳中结核，久久不愈，轻则乳劳，重成乳岩。均宜∶木香（五钱。） 生地（一两） 捣合饼帖之，或熨斗间日熨之，（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹皮五十二
  • 当前页：木香五十三
  • 下一页：甘松香五十四
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草易读》
  2. 木香《本草蒙筌》
  3. 木香《冯氏锦囊秘录》
  4. 木香《本草备要》
  5. 木香《医学入门》
  6. 木香《汤液本草》
  7. 木香《证类本草》
  8. 木香《本草衍义》
  9. 木香《顾松园医镜》
  10. 木香《海药本草》
  11. 木香《本草求真》
  12. 木香《神农本草经百种录》
  13. 木香《本经逢原》
  14. 木香《新修本草》
  15. 木香《本草从新》
  16. 木香《本草经集注》
  17. 木香《得配本草》
  18. 木香《中药炮制》
  19. 木香《中药学》
  20. 木香《玉楸药解》
  21. 木香《本草思辨录》
  22. 木香《药笼小品》
  23. 木香《本草崇原》
  24. 木香《千金翼方》
  25. 木香《本草便读》
  26. 木香《雷公炮制药性解》
  27. 木香《本草经解》
  28. 木香《雷公炮炙论》
  29. 木香《增广和剂局方药性总论》
  30. 木香《本草纲目》
  31. 木香《名医别录》


甘松香_《本草易读》_中医本草_【岐黄之术】

甘松香五十四

甘松香五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒，性芳香。开脾气之郁结，洗香港脚之浮肿。止心腹卒中之痛病，除皮肤黑黯之 。最治风疳，兼疗齿。

生川西松州。广志云∶甘松出姑臧、凉州诸山，细叶，引蔓丛生。今黔、蜀及辽州亦有之。

八月采之，作汤浴令人身香。

肾虚牙痛，同硫黄末泡汤漱之。（验方第一。）

风疳虫牙蚀肉至尽，同轻粉，倍芦荟，猪肾一对，炙末煎漱。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香五十三
  • 当前页：甘松香五十四
  • 下一页：山柰五十五
<<< 返回本书目录
  1. 甘松香《本草纲目》图文版
  2. 甘松香散【方剂大全】
  3. 甘松香《证类本草》
  4. 甘松香丸【方剂大全】
  5. 甘松香《本草易读》
  6. 甘松粥【方剂大全】
  7. 甘松香《本草图经》
  8. 甘肃棘豆【中药大全】
  9. 甘松香《本草乘雅半偈》
  10. 甘肃土当归【中药大全】
  11. 甘松香《本草纲目》完整版
  12. 甘遂《本草纲目》完整版
  13. 甘松丸【方剂大全】
  14. 甘遂《本草乘雅半偈》
  15. 甘松汤【方剂大全】
  16. 甘遂《本草崇原》
  17. 甘松散【方剂大全】
  18. 甘遂《本草图经》
  19. 甘松【中药大全】
  20. 甘遂《本草新编》
  21. 甘松《本草择要纲目》
  22. 甘遂《本草易读》
  23. 甘薯粳【方剂大全】
  24. 甘遂《本草择要纲目》
  25. 甘薯【中药大全】
  26. 甘遂《雷公炮炙论》
  27. 甘薯《本草纲目》图文版
  28. 甘遂《药笼小品》
  29. 甘薯《食物疗法》
  30. 甘遂《药征》
  1. 甘松香《本草易读》
  2. 甘松香《本草备要》
  3. 甘松香《医学入门》
  4. 甘松香《海药本草》
  5. 甘松香《证类本草》
  6. 甘松香《本草纲目》
  7. 甘松香《本经逢原》
  8. 甘松《本草择要纲目》
  9. 甘松香《本草从新》
  10. 甘松《本草分经》
  11. 甘松香《得配本草》
  12. 甘松《增广和剂局方药性总论》
  13. 甘松香《本草撮要》
  14. 甘松《本草便读》
  15. 甘松香《药性切用》
  16. 甘松《中药学》
  17. 甘松香《本草乘雅半偈》
  18. 甘松《本草求真》
  19. 甘松香《本草图经》
  20. 甘松《汤液本草》
  21. 甘遂《神农本草经》
  22. 甘薯《药性切用》
  23. 甘遂《本草纲目》
  24. 甘薯《本草撮要》
  25. 甘遂《雷公炮炙论》
  26. 甘薯《本草分经》
  27. 甘遂《千金翼方》
  28. 甘薯《本草分经》
  29. 甘遂《药笼小品》
  30. 甘薯《本草分经》
  31. 甘遂《长沙药解》


山柰_《本草易读》_中医本草_【岐黄之术】

山柰五十五

山柰五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。暖中焦而辟恶，止霍乱而除寒，治心腹之冷痛，止风虫之牙痛。

生广中，人家栽之。根叶皆如生姜。

一切牙痛，面包煨熟，入元香少许，为末，随左右 鼻，口含温水漱去，神效。（验方第一．）

面上雀斑，同鹰屎、密陀僧、蓖麻子研匀乳合，夜敷旦洗。（第二。）

心腹冷痛，同丁香、当归、甘草醋丸服。常患疼痛则发冷。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘松香五十四
  • 当前页：山柰五十五
  • 下一页：良姜五十六
<<< 返回本书目录
  1. 山柰《本草易读》
  2. 山柰（图）【中药大全】
  3. 山柰《本草纲目》完整版
  4. 山柰根《本草择要纲目》
  5. 山奈《本草乘雅半偈》
  6. 山牛蒡【中药大全】
  7. 山木通根【中药大全】
  8. 山牛毛毡【中药大全】
  9. 山木通【中药大全】
  10. 山螃蟹《滇南本草》
  11. 山牡丹【中药大全】
  12. 山螃蟹【中药大全】
  13. 山梅花根皮【中药大全】
  14. 山佩兰【中药大全】
  15. 山梅花【中药大全】
  16. 山皮条《滇南本草》
  17. 山莓（图）【中药大全】
  18. 山皮条【中药大全】
  19. 山毛藓【中药大全】
  20. 山枇杷【中药大全】
  21. 山猫儿【中药大全】
  22. 山枇杷根【中药大全】
  23. 山麦冬（图）【中药大全】
  24. 山枇杷叶【中药大全】
  25. 山蚂蝗【中药大全】
  26. 山飘儿草【中药大全】
  27. 山马兰【中药大全】
  28. 山葡萄《滇南本草》
  29. 山马豆根【中药大全】
  30. 山葡萄【中药大全】
  1. 山柰《本草易读》
  2. 山柰《本草备要》
  3. 山柰《本草求真》
  4. 山奈《本草乘雅半偈》
  5. 山柰《本经逢原》
  6. 山奈《药性切用》
  7. 山柰《得配本草》
  8. 山奈《中药炮制》
  9. 山柰《本草便读》
  10. 山莨菪碱《药理学》
  11. 山柰根《本草择要纲目》
  12. 山莲散《外科全生集》
  13. 山南东道《千金翼方》
  14. 山莲葡萄粥《保健药膳》
  15. 山南西道《千金翼方》
  16. 山立功《减肥新法与技巧》
  17. 山螃蟹《滇南本草》
  18. 山梨醇《药理学》
  19. 山皮条《滇南本草》
  20. 山岚瘴气《回生集》
  21. 山葡萄《滇南本草》
  22. 山岚瘴气《奇效简便良方》
  23. 山漆《轩岐救正论》
  24. 山岚痹气《中医名词词典》
  25. 山青茶《茶饮保健》
  26. 山廓《中医词典》
  27. 山蛩虫《证类本草》
  28. 山菌子《证类本草》
  29. 山区《中医养生学》
  30. 山菊茶《茶饮保健》
  31. 山射茶《茶饮保健》


良姜_《本草易读》_中医本草_【岐黄之术】

良姜五十六

良姜五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

炒用。子名红豆蔻。

辛，苦，大温，无毒，性浮。入足太阴、阳明经。消食醒酒，下气健脾。解心腹之冷痛，降胃脘之呕恶。治霍乱而疗泻痢，兼治转筋，破冷癖而除瘴疟，并宽噎膈。

出高良郡。春月采。今岭南、黔、蜀皆有之。茎叶如姜苗而大，高一二尺，红紫花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山柰五十五
  • 当前页：良姜五十六
  • 下一页：红豆蔻
<<< 返回本书目录
  1. 良姜《药笼小品》
  2. 良姜方【方剂大全】
  3. 良姜《滇南本草》
  4. 良姜膏【方剂大全】
  5. 良姜《本草择要纲目》
  6. 良姜理中汤《扁鹊心书》
  7. 良姜《本草易读》
  8. 良姜理中汤【方剂大全】
  9. 良好的饮食卫生习惯《食物疗法》
  10. 良姜拈痛散【方剂大全】
  11. 良附丸【方剂大全】
  12. 良姜散【方剂大全】
  13. 良附苏陈汤【方剂大全】
  14. 良姜汤《洪氏集验方》
  15. 楝子汤【方剂大全】
  16. 良姜汤【方剂大全】
  17. 楝子煎【方剂大全】
  18. 良姜丸【方剂大全】
  19. 楝叶【中药大全】
  20. 良姜香薷汤【方剂大全】
  21. 楝叶《本草纲目》完整版
  22. 良姜饮【方剂大全】
  23. 楝实洗方【方剂大全】
  24. 良姜粥【方剂大全】
  25. 楝实丸【方剂大全】
  26. 良藤【中药大全】
  27. 楝实散【方剂大全】
  28. 良旺茶【中药大全】
  29. 楝实塞耳方【方剂大全】
  30. 良宵饮【方剂大全】
  1. 良姜《本草易读》
  2. 良姜《汤液本草》
  3. 良姜《本草求真》
  4. 良姜《饮膳正要》
  5. 良姜《本草从新》
  6. 良姜《药笼小品》
  7. 良姜《本草便读》
  8. 良好的饮食卫生习惯《食物疗法》
  9. 良姜《本草分经》
  10. 良工《中医词典》
  11. 良姜《本草择要纲目》
  12. 良工《中医名词词典》
  13. 良姜《本草撮要》
  14. 良达《名医别录》
  15. 良姜《滇南本草》
  16. 良达《证类本草》
  17. 良姜理中汤《扁鹊心书》
  18. 良达《新修本草》
  19. 良姜汤《洪氏集验方》
  20. 良达《千金翼方》
  21. 良姜粥《饮膳正要》
  22. 楝子《玉楸药解》
  23. 良姜粥《食疗方》
  24. 楝树根《外科全生集》
  25. 良性病变的脱落细胞检查《临床基础检验学》
  26. 楝实《本草图经》
  27. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》
  28. 楝实《本草乘雅半偈》
  29. 良性肺尘埃沉着病《默克家庭诊疗手册》
  30. 楝实《名医别录》
  31. 良性骨肿瘤《放射诊断学》


红豆蔻_《本草易读》_中医本草_【岐黄之术】

红豆蔻

红豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

炒用。

辛，温，无毒。主治略同。

忽然恶心，含咽之。（验方第一。）

霍乱腹痛，煎汁煮大米食之。（第二。）

霍乱呕甚，水煎枣引。（第三。）

头痛，生研吹鼻。（第四。）

心腹痛冷，同甘草水煎服。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜五十六
  • 当前页：红豆蔻
  • 下一页：草豆蔻五十七
<<< 返回本书目录
  1. 红豆蔻《证类本草》
  2. 红豆蔻【中药大全】
  3. 红豆蔻《本草择要纲目》
  4. 红豆蔻散【方剂大全】
  5. 红豆蔻《本草易读》
  6. 红豆蔻丸【方剂大全】
  7. 红豆【中药大全】
  8. 红豆七【中药大全】
  9. 红豆《滇南本草》
  10. 红豆散【方剂大全】
  11. 红定眼药【方剂大全】
  12. 红豆树【中药大全】
  13. 红钉耙藤【中药大全】
  14. 红豆丸【方剂大全】
  15. 红靛【中药大全】
  16. 红毒茴【中药大全】
  17. 红蒂蛇【中药大全】
  18. 红缎膏【方剂大全】
  19. 红地榆【中药大全】
  20. 红对节子【中药大全】
  21. 红丹参【中药大全】
  22. 红矾散【方剂大全】
  23. 红大戟【中药大全】
  24. 红矾丸【方剂大全】
  25. 红楤木【中药大全】
  26. 红粉【中药大全】
  27. 红葱【中药大全】
  28. 红粉【方剂大全】
  29. 红刺藤【中药大全】
  30. 红粉丹【方剂大全】
  1. 红豆蔻《本草易读》
  2. 红豆蔻《汤液本草》
  3. 红豆蔻《饮食须知》
  4. 红豆蔻《海药本草》
  5. 红豆蔻《医学入门》
  6. 红豆蔻《玉楸药解》
  7. 红豆蔻《证类本草》
  8. 红豆《滇南本草》
  9. 红豆蔻《得配本草》
  10. 红点紫舌《喉科指掌》
  11. 红豆蔻《本草分经》
  12. 红点紫舌《中医词典》
  13. 红豆蔻《本草择要纲目》
  14. 红菜头《食疗本草》
  15. 红豆蔻（热）《本草分经》
  16. 红鼻糟鼻《奇方类编》
  17. 红豆散《冯氏锦囊秘录》
  18. 红鼻《中医词典》
  19. 红粉妆《毓麟验方》
  20. 红斑性肢痛症《神经病学》
  21. 红膏药（二）《外科传薪集》
  22. 红斑狼疮先兆《中医疾病预测》
  23. 红膏药（一）《外科传薪集》
  24. 红斑狼疮《自我调养巧治病》
  25. 红汗《中医词典》
  26. 红斑狼疮《家庭医学百科-医疗康复篇》
  27. 红蝴蝶疮《中医外科学》
  28. 红斑狼疮《皮肤性病学》
  29. 红花《雷公炮制药性解》
  30. 红白续发《四圣悬枢》
  31. 红花《药笼小品》


草豆蔻_《本草易读》_中医本草_【岐黄之术】

草豆蔻五十七

草豆蔻五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

面包煨去皮用。

辛，温，无毒，性浮。入足太阴、阳明。下气开郁，燥湿驱寒，消食醒酒，化痰攻积。

解霍乱而止泻痢，辟瘴疠而退寒疟。除口气之臭，杀鱼肉之毒。

生南海，今岭南皆有之。苗似姜，二月开花作穗。时珍曰∶今建宁所产草豆蔻，大如龙眼，形微长，皮黄白，薄而棱峭。其仁大如砂仁。滇广所生草果，长大如诃子，皮黑浓而棱秘，其子粗而辛臭。盖草蔻、草果虽是一物，而微有不同尔。南人复用一种大杨梅，伪充草果，其形圆而粗，气味辛猛而不和，不可不辨。

口气臭，同细辛末含之。（验方第一。）

心腹胀满，短气，为末，木瓜、生姜汤下。（第二。）

脾痛胀满，酒煎服。（第三。）

疟疾寒多，或单寒不热，同附子、姜、枣煎服。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红豆蔻
  • 当前页：草豆蔻五十七
  • 下一页：白豆蔻五十八
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《本草易读》
  2. 草豆蔻《本草蒙筌》
  3. 草豆蔻《饮食须知》
  4. 草豆蔻《本草备要》
  5. 草豆蔻《冯氏锦囊秘录》
  6. 草豆蔻《汤液本草》
  7. 草豆蔻《医学入门》
  8. 草豆蔻《玉楸药解》
  9. 草豆蔻《顾松园医镜》
  10. 草豆蔻《药笼小品》
  11. 草豆蔻《本草求真》
  12. 草豆蔻《雷公炮制药性解》
  13. 草豆蔻《本经逢原》
  14. 草豆蔻《雷公炮炙论》
  15. 草豆蔻《本草从新》
  16. 草窗痛泻方《时病论歌括新编》
  17. 草豆蔻《得配本草》
  18. 草豉《证类本草》
  19. 草豆蔻《中药学》
  20. 草部中品之下《千金翼方》
  21. 草豆蔻《本草便读》
  22. 草部中品之上《千金翼方》
  23. 草豆蔻《本草分经》
  24. 草部中《珍珠囊补遗药性赋》
  25. 草豆蔻《本草分经》
  26. 草部下品之下《千金翼方》
  27. 草豆蔻《本草择要纲目》
  28. 草部下品之上《千金翼方》
  29. 草豆蔻《本草害利》
  30. 草部下《珍珠囊补遗药性赋》
  31. 草豆蔻《本草撮要》


白豆蔻_《本草易读》_中医本草_【岐黄之术】

白豆蔻五十八

白豆蔻五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮炒用。

辛，温，无毒，性浮。入手太阴。行气温胃，消食解酒，止呕宽膨，补肺益脾。治噎膈而除寒疟，疗反胃而收脱气。退白睛之翳膜，除红筋于目 。

大实者名紫蔻，出伽古罗国，呼为多骨。其草形如芭蕉，长八九尺而光滑，冬夏不凋，花浅黄色，子作朵如葡萄，初出微青，熟则变白，七月采。今广州亦有之，不及番舶来者佳。

脾虚反胃，同拣砂、公丁、陈皮各米炒焦，姜汁丸服。（验方第一。）

小儿虚寒吐乳，同拣砂、甘草、炙草为末，撒口中。（第二。）

食即欲吐，酒末服或嚼服。（第三。）

恶心，嚼服。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻五十七
  • 当前页：白豆蔻五十八
  • 下一页：砂仁五十九
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《本草易读》
  2. 白豆蔻《本草蒙筌》
  3. 白豆蔻《冯氏锦囊秘录》
  4. 白豆蔻《本草备要》
  5. 白豆蔻《医学入门》
  6. 白豆蔻《汤液本草》
  7. 白豆蔻《证类本草》
  8. 白豆蔻《玉楸药解》
  9. 白豆蔻《顾松园医镜》
  10. 白豆蔻《药笼小品》
  11. 白豆蔻《本草求真》
  12. 白豆蔻《雷公炮制药性解》
  13. 白豆蔻《本草新编》
  14. 白豆蔻《本草纲目》
  15. 白豆蔻《本经逢原》
  16. 白豆豉《外科全生集》
  17. 白豆蔻《本草从新》
  18. 白豆《药性切用》
  19. 白豆蔻《得配本草》
  20. 白豆《本草撮要》
  21. 白豆蔻《本草便读》
  22. 白豆《本草分经》
  23. 白豆蔻《本草经解》
  24. 白豆《增广和剂局方药性总论》
  25. 白豆蔻《增广和剂局方药性总论》
  26. 白豆《本草从新》
  27. 白豆蔻《本草分经》
  28. 白豆《本草求真》
  29. 白豆蔻《本草分经》
  30. 白豆《证类本草》
  31. 白豆蔻《本草分经》


砂仁_《本草易读》_中医本草_【岐黄之术】

砂仁五十九

砂仁五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

炒用。

辛，温，苦，涩，无毒，性浮。入手足太阴、阳明、太阳、足少阴七经。行气调中，消食醒酒，止痛安胎，除呕住泻。噎膈胀痞之疾，崩带喘痰之 。上气咳嗽之剂，霍乱转筋之药。

散咽喉口齿之热，化铜铁骨哽之坚。除腹痛而通结滞，治奔豚而疗惊痫。为温燥肝肾之良剂，乃补益脾胃之灵丹。

生西海及西戎波斯诸国，今惟岭南山泽间有之，苗茎似高良姜，高三四尺，三月、四月开花在根下。秋月采实，味辛香，食品家多用之。今市肆所货砂仁米，多用草蔻米充之，不可不知。

一切食毒，末服。（验方第一。）

误食铜钱金银，煎服。（第二。）

鱼骨哽咽，同甘草末绵包含咽。（第三。）

口吻生疮，砂仁壳 ，研末搽之。（第四。）

牙痛，常嚼。（第五。）

血崩，末服。（第六。）

胎损极痛，焙末酒下。（第七。）

子痫昏冒。同上。（第八。）

大便血，末服。（第九。）

身肿连阴，同土狗为末，酒下。（第十。）

气上咳逆，为末，同生姜捣烂酒服。（十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻五十八
  • 当前页：砂仁五十九
  • 下一页：益智仁六十
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《本草易读》
  2. 砂仁《本草备要》
  3. 砂仁《顾松园医镜》
  4. 砂仁《中药炮制》
  5. 砂仁《本草新编》
  6. 砂仁《药笼小品》
  7. 砂仁《本草从新》
  8. 砂仁《雷公炮制药性解》
  9. 砂仁《本草便读》
  10. 砂挪子《证类本草》
  11. 砂仁《本草分经》
  12. 砂木香丸《博济方》
  13. 砂仁《本草分经》
  14. 砂淋丸《医学衷中参西录》
  15. 砂仁《本草分经》
  16. 砂淋《中医词典》
  17. 砂仁《本草分经》
  18. 砂疥《中医词典》
  19. 砂仁《本草害利》
  20. 砂煎丸《苏沈良方》
  21. 砂仁《本草害利》
  22. 砂煎丸《妇人大全良方》
  23. 砂仁《本草撮要》
  24. 砂煎丸《妇人大全良方》
  25. 砂仁《外科全生集》
  26. 砂锅元鱼《保健药膳》
  27. 砂仁《药性切用》
  28. 砂锅人参鸡《保健药膳》
  29. 砂仁（和）《本草分经》
  30. 砂锅牛尾《保健药膳》
  31. 砂仁（和）《本草分经》


益智仁_《本草易读》_中医本草_【岐黄之术】

益智仁六十

益智仁六十

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。益气安神，补脾和胃。理小便之频数，调遗精之虚滑。梦泄赤浊之疾，吐血崩中之 。遗尿因热者勿用。

出昆仑及交趾岭南。苗叶花根，与豆无异，惟子小尔。二月花，连着实，五六月熟，子如笔头，而两头尖长。今之益智子，形如枣核，而皮及仁皆似草豆蔻云。

小便数，同乌梅末，酒煎山药，丸服。（验方第一。）

赤白浊，同茯苓末服。（第二。）

腹胀忽泻，诸药不效，此气脱也。水煎服一两立已。（第三。）

崩中，为末，米汤下。（第四。）

香口，同甘草末舐之。（第五。）

漏胎下血，同砂仁末服。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁五十九
  • 当前页：益智仁六十
  • 下一页：荜茇六十一
<<< 返回本书目录
  1. 益智仁《药笼小品》
  2. 益智仁【中药大全】
  3. 益智仁《本草择要纲目》
  4. 益智仁汤【方剂大全】
  5. 益智仁《本草易读》
  6. 益智仁粥【方剂大全】
  7. 益智和中汤【方剂大全】
  8. 益智散【方剂大全】
  9. 益智【中药大全】
  10. 益智汤【方剂大全】
  11. 益智《药鉴》
  12. 益智粥【方剂大全】
  13. 益智《本草新编》
  14. 益智子《本草纲目》完整版
  15. 益志汤【方剂大全】
  16. 益智子《本草乘雅半偈》
  17. 益元汤【方剂大全】
  18. 益智子《本草经解》
  19. 益元散（一名天水散。一名六一散。）《张氏医通》
  20. 益智子《本草图经》
  21. 益元散【方剂大全】
  22. 益智子《证类本草》
  23. 益元固真汤【方剂大全】
  24. 益智子《本草纲目》图文版
  25. 益元《汤头歌诀》
  26. 益中活血汤【方剂大全】
  27. 益营煎【方剂大全】
  28. 谊妄【疾病症状】
  29. 益阴汤【方剂大全】
  30. 逸搏出现【疾病症状】
  1. 益智仁《本草易读》
  2. 益智仁《玉楸药解》
  3. 益智仁《医学入门》
  4. 益智仁《药笼小品》
  5. 益智仁《顾松园医镜》
  6. 益智《药鉴》
  7. 益智仁《得配本草》
  8. 益智《本草新编》
  9. 益智仁《中药学》
  10. 益智《本草求真》
  11. 益智仁《本草便读》
  12. 益智《冯氏锦囊秘录》
  13. 益智仁《本草分经》
  14. 益智《本草蒙筌》
  15. 益智仁《本草分经》
  16. 益智《汤液本草》
  17. 益智仁《本草分经》
  18. 益智《中药炮制》
  19. 益智仁《本草分经》
  20. 益智《雷公炮制药性解》
  21. 益智仁《本草择要纲目》
  22. 益志汤《三因极一病证方论》
  23. 益智仁《本草害利》
  24. 益原散《仁术便览》
  25. 益智仁《本草害利》
  26. 益原散《仁术便览》
  27. 益智仁《本草撮要》
  28. 益元汤《时方歌括》
  29. 益智仁《药性切用》
  30. 益元汤《医方论》
  31. 益智散《太平惠民和剂局方》


荜茇_《本草易读》_中医本草_【岐黄之术】

荜茇六十一

荜茇六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

去挺用头，醋浸焙用。

辛，大温，无毒，性浮。入手足阳明经。温中下气，消食除冷。解虚冷之肠鸣，退逆冷之口酸，止风虫之牙痛，驱冷痰之恶心。水泻虚之疾，头痛鼻渊之 。定霍乱而暖阴疝，补腰脚而杀腥气。多用令人上气。

生波斯国。根名毕勃没，似柴胡而黑硬。今岭南亦有之。多生竹林中，正月发苗作丛，高三四尺。三月开花，白色在表。七月结子，如小指，长二寸许。九月采实，味辛烈如胡椒。

风虫牙痛，为末揩之，煎苍耳漱之。（验方第一。）

鼻流清涕，为末吹之。（第二。）

偏头风痛，为末，口含温水，随左右痛以左右鼻吸一字。（第三。）

冷痰恶心，米汤下末。（第四。）

暴泻身冷，自汗、尿清、脉弱，同肉桂、良姜、干姜丸服。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智仁六十
  • 当前页：荜茇六十一
  • 下一页：肉豆蔻六十二
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《本草易读》
  2. 荜茇《本草备要》
  3. 荜茇《饮食须知》
  4. 荜茇《本草衍义》
  5. 荜茇《冯氏锦囊秘录》
  6. 荜茇《海药本草》
  7. 荜茇《医学入门》
  8. 荜茇《雷公炮制药性解》
  9. 荜茇《证类本草》
  10. 荜茇《雷公炮炙论》
  11. 荜茇《本草求真》
  12. 闭治法《石室秘录》
  13. 荜茇《本经逢原》
  14. 闭症《古今医彻》
  15. 荜茇《本草从新》
  16. 闭症《麻科活人全书》
  17. 荜茇《得配本草》
  18. 闭证先兆及其临床意义《中医疾病预测》
  19. 荜茇《增广和剂局方药性总论》
  20. 闭证先兆《中医疾病预测》
  21. 荜茇《本草分经》
  22. 闭证《中医词典》
  23. 荜茇《本草分经》
  24. 闭息《心医集》
  25. 荜茇《本草择要纲目》
  26. 闭暑《中医词典》
  27. 荜茇《本草撮要》
  28. 闭神庐以定火候《养生导引秘籍》
  29. 荜茇《药性切用》
  30. 闭塞性动脉硬化症《老年百病防治》
  31. 荜茇《本草乘雅半偈》


肉豆蔻_《本草易读》_中医本草_【岐黄之术】

肉豆蔻六十二

肉豆蔻六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

煨熟，去粉用。忌铁。

辛，温，无毒。入手足阳明经。温中消食，下气止泻，开胃醒酒，暖脾固肠。利老人之虚泻，驻小儿之乳霍。疗心腹之胀痛，兼疗虫痛，调赤白之下痢，兼调气痢。霍乱中恶之疾，痰饮吐沫之 。

生胡国，今岭南人家亦种之。春生苗，夏抽茎、开花。结实似草豆蔻，六七月采。最易生蛀，惟烘干密封，则稍可留。

霍乱吐利，煨末姜汤下。（验方第一。）

久泻不止，虚寒者，稍佐木香末，枣肉丸服。（第二。）

小儿泻，稍佐乳香，姜水丸服。（第三。）

冷痢腹痛，煨末服。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇六十一
  • 当前页：肉豆蔻六十二
  • 下一页：破故纸六十三
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《本草易读》
  2. 肉豆蔻《本草蒙筌》
  3. 肉豆蔻《冯氏锦囊秘录》
  4. 肉豆蔻《本草备要》
  5. 肉豆蔻《医学入门》
  6. 肉豆蔻《汤液本草》
  7. 肉豆蔻《证类本草》
  8. 肉豆蔻《本草衍义》
  9. 肉豆蔻《顾松园医镜》
  10. 肉豆蔻《海药本草》
  11. 肉豆蔻《本草求真》
  12. 肉豆蔻《中药炮制》
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻《玉楸药解》
  15. 肉豆蔻《本经逢原》
  16. 肉豆蔻《药笼小品》
  17. 肉豆蔻《本草从新》
  18. 肉豆蔻《雷公炮制药性解》
  19. 肉豆蔻《得配本草》
  20. 肉蝶《外科证治全书》
  21. 肉豆蔻《中药学》
  22. 肉疸《中医词典》
  23. 肉豆蔻《轩岐救正论》
  24. 肉腠《中医词典》
  25. 肉豆蔻《本草便读》
  26. 肉苁蓉汤《时病论歌括新编》
  27. 肉豆蔻《本草经解》
  28. 肉苁蓉茶《茶饮保健》
  29. 肉豆蔻《增广和剂局方药性总论》
  30. 肉苁蓉《本草图经》
  31. 肉豆蔻《本草择要纲目》


破故纸_《本草易读》_中医本草_【岐黄之术】

破故纸六十三

破故纸六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸蒸用，或盐同炒。恶甘草，忌芸薹及诸血，得胡桃、胡麻良。即补骨脂。

苦，辛，大温，无毒。治诸劳伤，逐诸冷痹。肾寒精流之疾，腰痛膝冷之 。通命门而暖丹田，兴阳事而敛精气。禁小便之频数，兼除囊湿；开两耳之聪听，并令目明。

生岭南及波斯，今四川合州亦有之。茎高三四尺，叶小似薄荷。花微黑色。实如麻子，圆扁而黑，九月采。

肾虚腰痛，酒炙故纸，炒末酒下。（验方第一。）

妊娠腰痛，酒下末，先嚼胡桃肉。（第二。）

精气不固，同青盐末服。（第三。）

小便无度，同茴香丸服。（第四。）

玉茎不倒，精滑，同韭子炒末服。（第五。）

水泻久痢，同蜜炙，米壳丸服。（第六。）

牙痛日久，肾虚也。稍佐青盐末敷之。（第七。）

风虫牙痛，连头脑，佐乳香末敷之。（第八。）

打坠腰痛，同茴香、肉桂末服。（第九。）

故纸丸 故纸（四两） 菟丝子（四两） 胡桃肉（一两） 乳香 没药（各？钱）沉香（一钱）蜜丸服。治因纵欲所致下元虚败，手脚沉重，夜多盗汗。（诸方第一。）

养血还精丸 故纸（二两） 茯苓（一两） 没药（五钱）

酒丸服。定心补肾，养血固精。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻六十二
  • 当前页：破故纸六十三
  • 下一页：姜黄六十四
<<< 返回本书目录
  1. 破故纸《药笼小品》
  2. 破故纸散【方剂大全】
  3. 破故纸《本草易读》
  4. 破棺丹【方剂大全】
  5. 破骨风【中药大全】
  6. 破积【中药主治】
  7. 破布叶【中药大全】
  8. 破积导饮丸【方剂大全】
  9. 破布木【中药大全】
  10. 破积聚【中药主治】
  11. 破布草【中药大全】
  12. 破牛膝【中药大全】
  13. 珀珠散【方剂大全】
  14. 破皮疮《医门补要》
  15. 珀《本草纲目》完整版
  16. 破气汤【方剂大全】
  17. 迫血妄行【方剂主治】
  18. 破钱草《滇南本草》
  19. 迫害妄想【疾病症状】
  20. 破伤风《百病自测》
  21. 迫风丹【方剂大全】
  22. 破伤风《保婴撮要》
  23. 婆娑石《证类本草》
  24. 破伤风《扁鹊心书》
  25. 婆娑石《本草纲目》完整版
  26. 破伤风《慈幼便览》
  27. 婆婆指甲菜【中药大全】
  28. 破伤风《丹溪手镜》
  29. 婆婆纳【中药大全】
  30. 破伤风《丹溪心法》
  1. 破故纸《本草易读》
  2. 破故纸《本草备要》
  3. 破故纸《本草从新》
  4. 破故纸《药笼小品》
  5. 破故纸《本草害利》
  6. 破故纸《雷公炮制药性解》
  7. 破故纸《本草害利》
  8. 破除结硬而下血《丹溪手镜》
  9. 破故纸《本草撮要》
  10. 破（月囷）（jùn，音俊）脱肉《中医词典》
  11. 破故纸《药性切用》
  12. 破（月囷）《中医词典》
  13. 破故纸（热）《本草分经》
  14. 破《中医词典》
  15. 破故纸（热）《本草分经》
  16. 迫咳《中医词典》
  17. 破关丹《外科理例》
  18. 婆娑石《增广和剂局方药性总论》
  19. 破棺丹《中藏经》
  20. 婆娑石《证类本草》
  21. 破棺丹《儒门事亲》
  22. 婆娑石《本草衍义》
  23. 破棺丹《外科理例》
  24. 婆罗得《证类本草》
  25. 破黄七神丹《中藏经》
  26. 婆罗得《海药本草》
  27. 破积乌头丸《备急千金要方》
  28. 颇儿必汤《饮膳正要》
  29. 破结散《冯氏锦囊秘录》
  30. 颇（若感切）《针灸素难要旨》
  31. 破结散《三因极一病证方论》


姜黄_《本草易读》_中医本草_【岐黄之术】

姜黄六十四

姜黄六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，苦，无毒。下气破血，攻积消症，平痈退肿，祛邪辟恶。通月经之凝滞，逐产后之败血损之血瘀。

江、广、蜀川多有之。根叶却似郁金，其花春生于根，与苗并出，次方生叶，根盘曲黄色，类生姜。扁如干姜形者，为片子姜黄。圆如蝉腹形者，为蝉肚郁金。并可染色。与郁金、莪术三物，形状功用颇相同也。

产后血痛有块，同桂心末酒下。（验方第一。）

癣疮初起，为末掺之。（第二。）

心痛难忍？？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破故纸六十三
  • 当前页：姜黄六十四
  • 下一页：郁金六十五
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《本草易读》
  2. 姜黄《本草蒙筌》
  3. 姜黄《冯氏锦囊秘录》
  4. 姜黄《本草备要》
  5. 姜黄《医学入门》
  6. 姜黄《新修本草》
  7. 姜黄《证类本草》
  8. 姜黄《饮膳正要》
  9. 姜黄《顾松园医镜》
  10. 姜黄《中药炮制》
  11. 姜黄《本草求真》
  12. 姜黄《玉楸药解》
  13. 姜黄《本经逢原》
  14. 姜黄《药笼小品》
  15. 姜黄《本草从新》
  16. 姜黄《千金翼方》
  17. 姜黄《得配本草》
  18. 姜黄《雷公炮制药性解》
  19. 姜黄《中药学》
  20. 姜黄《本草纲目》
  21. 姜黄《本草便读》
  22. 姜合丸《是斋百一选方》
  23. 姜黄《本草经解》
  24. 姜合丸《太平惠民和剂局方》
  25. 姜黄《增广和剂局方药性总论》
  26. 姜桂养荣汤方《临症验舌法》
  27. 姜黄《本草分经》
  28. 姜归桂汤《退思集类方歌注》
  29. 姜黄《本草择要纲目》
  30. 姜归桂参甘汤《退思集类方歌注》
  31. 姜黄《本草撮要》


郁金_《本草易读》_中医本草_【岐黄之术】

郁金六十五

郁金六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，苦，寒，无毒。开结气，破恶血，驻血淋，已金疮。治癫狂之失心，止血气之刺痛。

疗妇人月经之逆行，除产后败血之上攻。最凉心热，亦散肝郁。

生蜀川及西戎。苗似姜黄。今广南江西亦有之，不及蜀川者佳。

产后心痛欲死，烧末醋下。（验方第一。）

吐衄血，为末井水下。（第二。）

自汗不止，为末，卧时敷乳上。（第三。）

尿血不定，葱白煎末服。（第四。）

中砒毒，蜜水下末。（第五。）

痔疮肿痛，水合敷之。（第六。）

耳内作痛，为末水合入耳，急出之。又炒盐布包熨之，良效。（第七。）

白金丸 郁金（七两） 白矾（三两）水丸服。治失心癫狂。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄六十四
  • 当前页：郁金六十五
  • 下一页：莪术六十六
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《本草易读》
  2. 郁金《本草蒙筌》
  3. 郁金《冯氏锦囊秘录》
  4. 郁金《本草备要》
  5. 郁金《医学入门》
  6. 郁金《汤液本草》
  7. 郁金《证类本草》
  8. 郁金《本草衍义》
  9. 郁金《顾松园医镜》
  10. 郁金《新修本草》
  11. 郁金《本草求真》
  12. 郁金《中药炮制》
  13. 郁金《本草新编》
  14. 郁金《药笼小品》
  15. 郁金《本经逢原》
  16. 郁金《千金翼方》
  17. 郁金《本草从新》
  18. 郁金《雷公炮制药性解》
  19. 郁金《得配本草》
  20. 郁金《本草纲目》
  21. 郁金《中药学》
  22. 郁结血崩《中医词典》
  23. 郁金《本草便读》
  24. 郁结血崩《傅青主女科》
  25. 郁金《本草经解》
  26. 郁火积滞呕吐《中医词典》
  27. 郁金《增广和剂局方药性总论》
  28. 郁火恶寒《中医词典》
  29. 郁金《本草分经》
  30. 郁火丹候《诸病源候论》
  31. 郁金《本草分经》


莪术_《本草易读》_中医本草_【岐黄之术】

莪术六十六

莪术六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

醋炒用。

辛，苦，气温，无毒。破血行气，消积去瘀，开胃化食，通经解毒。疗心腹诸痛，解气血诸结。奔豚 癖之疾，霍乱吐酸之 。

生西戎及广南诸州，今浙省或有之。三月生苗，在田野中。茎如钱大，高二三尺。叶青白，长一二尺，大五寸以来，颇类 荷。根如鸡鸭卵，大小不常。九月采。

一切冷气，抢心切痛，发即欲死。醋煮莪术二两，木香两，为末醋下。（验方第一。）

久患心腹痛，时发时止。同上。（第二。）

血气游走作痛及腰痛，同干漆末酒下。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金六十五
  • 当前页：莪术六十六
  • 下一页：三棱六十七
<<< 返回本书目录
  1. 莪术《药鉴》
  2. 莪术【中药大全】
  3. 莪术《本草择要纲目》
  4. 莪术溃坚汤【方剂大全】
  5. 莪术《本草易读》
  6. 莪术散【方剂大全】
  7. 莪术《本草新编》
  8. 莪术汤【方剂大全】
  9. 讹称阴证辨《叶选医衡》
  10. 莪术丸【方剂大全】
  11. 堕治法《石室秘录》
  12. 峨参【中药大全】
  13. 堕翳丸【方剂大全】
  14. 峨参叶【中药大全】
  15. 堕胎小产《女科宝鉴》
  16. 峨眉半边莲【中药大全】
  17. 堕胎下血不止血瘀不出证治《医宗金鉴》
  18. 峨眉耳蕨【中药大全】
  19. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  20. 峨眉观音座莲【中药大全】
  21. 堕胎恶报《达生编》
  22. 峨眉黄芩【中药大全】
  23. 堕胎辨（俗名小产）《胎产指南》
  24. 峨眉蕨贯众【中药大全】
  25. 堕胎半产《医述》
  26. 峨眉石凤丹【中药大全】
  27. 堕胎【中药主治】
  28. 峨眉香科【中药大全】
  29. 堕胎《普济方·针灸》
  30. 峨眉紫金牛【中药大全】
  1. 莪术《本草易读》
  2. 莪术《中药炮制》
  3. 莪术《本草求真》
  4. 莪术《玉楸药解》
  5. 莪术《本草新编》
  6. 讹称阴证辨《叶选医衡》
  7. 莪术《本草便读》
  8. 堕治法《石室秘录》
  9. 莪术《本草择要纲目》
  10. 堕胎溢血秘方《华佗神方》
  11. 莪术《药鉴》
  12. 堕胎下血不止血瘀不出证治《医宗金鉴》
  13. 莪术（攻）《本草分经》
  14. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  15. 娥症《中医词典》
  16. 堕胎后有下血不止血凝不出二证《女科经纶》
  17. 鹅《本草纲目》
  18. 堕胎后下血不止宜补胃气《女科经纶》
  19. 鹅《食物疗法》
  20. 堕胎恶报《达生编》
  21. 鹅《中医词典》
  22. 堕胎辨（俗名小产）《胎产指南》
  23. 鹅《饮膳正要》
  24. 堕胎半产《医述》
  25. 鹅《食疗本草》
  26. 堕胎《盘珠集胎产症治》
  27. 鹅《本草求真》
  28. 堕胎《女科精要》
  29. 鹅《本经逢原》
  30. 堕胎《古今医案按》
  31. 鹅《本草从新》


三棱_《本草易读》_中医本草_【岐黄之术】

三棱六十七

三棱六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

醋炒用。

甘，平，温，苦，无毒。散一切血瘀，开诸般气结。有通经坠胎之能，擅止痛消肿之权。

积聚固结，非此莫疗；疮肿坚硬，少此无力。

荆襄、江淮、济南、河陕间皆有之，多生荒废陂泽湿地。春时丛生，夏秋抽茎，茎端复生数叶，花开六七枚，皆细碎成穗，黄紫色，中有细子。其茎叶花实俱有三棱，并与香附苗叶花实一样，但长大尔。其根多须，削去须皮，恰似鲫鱼。今举世所用，皆淮南红蒲根也，其体至坚，茎叶花实不复有三棱。刻削鱼形，因缘差失，不复辨别。

癖气块，同青皮、陈皮、木香、肉蔻、槟榔，少加 砂丸服。（验方第一。）

癖不瘥，胁下如石，同大黄为末，醋熬膏。生姜、陈皮汤下，以利为度。（第二。）

小儿气癖，煎汁作羹粥食。（第三。）

三棱煎 三棱（一斤）

水煮去渣，再熬如稠糖状，每旦酒下一匕。治症瘕腹胀。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莪术六十六
  • 当前页：三棱六十七
  • 下一页：香附六十八
<<< 返回本书目录
  1. 三棱《药鉴》
  2. 三棱（图）【中药大全】
  3. 三棱《本草择要纲目》
  4. 三棱、莪术解《医学衷中参西录》
  5. 三棱《本草易读》
  6. 三棱草【中药大全】
  7. 三块瓦【中药大全】
  8. 三棱煎【方剂大全】
  9. 三枯髅酒【方剂大全】
  10. 三棱煎丸【方剂大全】
  11. 三颗针【中药大全】
  12. 三棱煎圆【方剂大全】
  13. 三棵针【方剂大全】
  14. 三棱马尾【中药大全】
  15. 三经独动《类经》
  16. 三棱散【方剂大全】
  17. 三禁《胎产心法》
  18. 三棱丸【方剂大全】
  19. 三禁《理虚元鉴》
  20. 三棱消积丸《脾胃论》
  21. 三金片【方剂大全】
  22. 三棱消积丸【方剂大全】
  23. 三解汤【方剂大全】
  24. 三棱针疗法《中医刺灸》
  25. 三角叶冷水花【中药大全】
  26. 三楞草【中药大全】
  27. 三角叶风毛菊【中药大全】
  28. 三楞筋骨草【中药大全】
  29. 三角头畸形【疾病症状】
  30. 三里发《医宗金鉴》
  1. 三棱《本草易读》
  2. 三棱《汤液本草》
  3. 三棱《本草求真》
  4. 三棱《中药炮制》
  5. 三棱《本草便读》
  6. 三棱《玉楸药解》
  7. 三棱《本草分经》
  8. 三棱《雷公炮制药性解》
  9. 三棱《本草择要纲目》
  10. 三泪《中医词典》
  11. 三棱《药鉴》
  12. 三科《中医词典》
  13. 三棱、莪术解《医学衷中参西录》
  14. 三经独动《类经》
  15. 三棱煎《妇人大全良方》
  16. 三禁《胎产心法》
  17. 三棱煎《三因极一病证方论》
  18. 三禁《理虚元鉴》
  19. 三棱煎丸《太平惠民和剂局方》
  20. 三进一退《中医词典》
  21. 三棱散《太平惠民和剂局方》
  22. 三戒《中医词典》
  23. 三棱汤《万氏秘传片玉心书》
  24. 三解汤《医方论》
  25. 三棱丸《是斋百一选方》
  26. 三解汤《医方考》
  27. 三棱丸《博济方》
  28. 三解散《万氏秘传片玉心书》
  29. 三棱丸《博济方》
  30. 三结交《中医词典》
  31. 三棱消积丸《内外伤辨》


香附_《本草易读》_中医本草_【岐黄之术】

香附六十八

香附六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

去毛，醋、酒、童尿、盐水四制。

甘，苦，微寒，无毒。足厥阴、手少阴药也。理一切气血，止诸般疼痛。解情思之结郁，除胸腹之客热。霍乱吐泻之疾，痰饮痞满之 。消饮食而攻积聚，治崩漏而止带下，调月经而理胎产，平痈疽而解疮疡。

处处有之。叶如老韭而硬，有棱，可作雨衣。五六月抽一茎，三棱中空，茎端复出数叶，开青花成穗如黍，中有细子。其根有须，须下结子，转相延生。多生田野。二月、八月采取。

为妇科要药。

气虚浮肿，制末丸服。（验方第一。）

癖往来痛，同南星、姜汁丸。（第二。）

疝胀痛消渴积年，同茯苓末，陈皮水下。（第四。）

蜈蚣伤，嚼敷。（第五。）

诸般牙痛，同艾叶煎漱。（第六。）

耳猝聋，炒末，莱菔子汤下。（第七。）

睛痛冷泪羞明，同夏枯草末下。（第八。）

妇人头痛，为末，茶下。（第九。）

气郁头痛，同川芎末茶下。（第十。）

偏正头风，香附一斤，乌头一两，甘草二两，密丸弹大，茶下。（十一。）

脱肛，同荆芥末水煎洗。（十二。）

诸般下血，四制为末或丸。宜妇人。（十三。）

淋血痛甚，同陈皮、赤苓末下。（十四。）

尿血，先煎服香附，后服地榆。（十五。）

肺破咯血，米饮下末。（十六。）

气郁吐血，童尿下末。（十七。）

产后狂渴，姜枣下末。（十八。）

临产顺胎，同砂仁、炙草末服。（十九。）

妊娠恶阻，同藿香、甘草末服。（二十。）

安胎，苏梗汤下末。（二十一。）

赤白带，同赤芍末下。（二十二。）

下血血崩，酒下焦末。（二十三。）

妇人腹胀头晕，佐茯苓、甘草、橘红末下。（二十四。）

九气汤 香附 郁金 甘草 姜引 水治九种心痛，膈气、风气、寒气、忧气、惊气、喜气、怒气、山岚瘴气、积聚痞气。心腹刺黄鹤丹 香附（一斤） 黄连（半斤）

丸服。内伤米饮下，气病木香汤下，血病酒下，痰病姜汤下，火病白汤下。（第二。）

青囊丸 香附（一斤） 乌药（五两）

醋丸。头痛茶下，痰气姜汤下，血病酒下。（第三。）

一品丸 香附（焙末）

蜜丸弹大，水下。治热气上攻，头目昏眩与偏正头痛。（第四。）

快气汤 香附（一斤） 砂仁（半斤） 炙草（四两）

每末服二钱。治一切气痰，心腹胀满，噎塞噫气，吞酸痰逆，呕恶酒醉。（第五。）

小乌沉汤 香附（二十两） 乌药（十两） 甘草（一两）

每末下二钱。治心腹刺痛。（第六。）

艾附丸 香附（三两） 艾叶（半两）

醋汤同煮，去艾，炒末丸服。治心腹血气诸痛。（第七。）

四制香附丸

酒、醋、童尿、盐水各制一分，为丸。治妇科一切，兼调经候。（第八。）

五香丸 灵脂（一斤） 香附（一斤） 黑丑（二两） 白丑（二两）

醋丸绿豆大，或黍粒大。消食消积，消痞消痰，消气消滞，消肿消水，消痛消血，消痢消蛊下一切郁滞。（第九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱六十七
  • 当前页：香附六十八
  • 下一页：排草香六十九
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《本草易读》
  2. 香附《本草备要》
  3. 香附《医学入门》
  4. 香附《中药炮制》
  5. 香附《顾松园医镜》
  6. 香附《玉楸药解》
  7. 香附《本草新编》
  8. 香附《药笼小品》
  9. 香附《本经逢原》
  10. 香附《雷公炮制药性解》
  11. 香附《本草从新》
  12. 香粉膏《冯氏锦囊秘录》
  13. 香附《中药学》
  14. 香顿·秀保投吉赤俄《中医词典》
  15. 香附《轩岐救正论》
  16. 香顿·斯杰巴尔《中医词典》
  17. 香附《本草便读》
  18. 香豆素类《药理学》
  19. 香附《本草经解》
  20. 香蒂饮《删补名医方论》
  21. 香附《本草分经》
  22. 香椿叶（《本草纲目》）《中医饮食营养学》
  23. 香附《本草分经》
  24. 香豉汤《备急千金要方》
  25. 香附《本草分经》
  26. 香豉汤《备急千金要方》
  27. 香附《本草害利》
  28. 香豉《药征》
  29. 香附《本草害利》
  30. 香豉《汤液本草》
  31. 香附《本草害利》


排草香_《本草易读》_中医本草_【岐黄之术】

排草香六十九

排草香六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。辟臭气，祛邪恶。芳烈如麝香，诸香药俱不及之。

出交趾。草根也，白色状如细柳根，芳烈如麝香，人多伪杂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附六十八
  • 当前页：排草香六十九
  • 下一页：藿香七十
<<< 返回本书目录
  1. 排草香《本草择要纲目》
  2. 排草香【中药大全】
  3. 排草香《本草易读》
  4. 排斥反应及其监测《免疫学和免疫学检验》
  5. 排草香《本草纲目》完整版
  6. 排出结石【疾病症状】
  7. 排便障碍【疾病症状】
  8. 排除胆结石的方子《人体使用手册》
  9. 排便时间过长【疾病症状】
  10. 排粪时肛门灼痛【疾病症状】
  11. 排便频率异常【疾病症状】
  12. 排风汤【方剂大全】
  13. 排便困难【疾病症状】
  14. 排骨灵【中药大全】
  15. 排便感【疾病症状】
  16. 排钾过多【疾病症状】
  17. 排便不尽感【疾病症状】
  18. 排尿不畅【疾病症状】
  19. 排便保健法《中医养生学》
  20. 排尿的观察及异常时的护理《基础护理学》
  21. 怕日羞明【方剂主治】
  22. 排尿管道《组织学与胚胎学》
  23. 怕热羞明《目经大成》
  24. 排尿过程中发生晕厥【疾病症状】
  25. 帕梯果【中药大全】
  26. 排尿困难及尿潴留【疾病症状】
  27. 帕梯【中药大全】
  28. 排尿困难及尿潴留【疾病症状】
  29. 帕里诺眼-腺综合征【疾病症状】
  30. 排尿前后膀胱区痛【疾病症状】
  1. 排草香《本草易读》
  2. 排便的观察及护理《基础护理学》
  3. 排草香《本经逢原》
  4. 排便保健法《中医养生学》
  5. 排草香《本草择要纲目》
  6. 排便《生理学》
  7. 排斥反应的病变《病理学》
  8. 排 泄《药理学》
  9. 排斥反应的机制《病理学》
  10. 俳蒲木《名医别录》
  11. 排斥反应及其监测《免疫学和免疫学检验》
  12. 俳蒲木《证类本草》
  13. 排出《核、化学武器损伤》
  14. 俳蒲木《新修本草》
  15. 排出物异常往往是疾病的先兆《中医疾病预测》
  16. 俳蒲木《千金翼方》
  17. 排风汤《备急千金要方》
  18. 拍片《家庭医学百科-家庭护理篇》
  19. 排风汤《备急千金要方》
  20. 拍打法《中医词典》
  21. 排风汤《冯氏锦囊秘录》
  22. 怕日羞明《中医词典》
  23. 排风汤《妇人大全良方》
  24. 怕热羞明《目经大成》
  25. 排风汤《三因极一病证方论》
  26. 帕金森病的生物化学《临床生物化学》
  27. 排风汤《太平惠民和剂局方》
  28. 帕金森病《默克家庭诊疗手册》
  29. 排风汤《儒门事亲》
  30. 帕叠森氏综合征《赵绍琴临证验案精选》
  31. 排风汤《普济本事方》


藿香_《本草易读》_中医本草_【岐黄之术】

藿香七十

藿香七十

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，甘，微温，无毒。入手、足太阴经。除恶气，定霍乱。解心腹之疼痛，止脾胃之呕逆。

温中开气，开胃进食。

出海边国，今岭南多有之，亦多种者。二月生苗，方茎有节，中虚，叶似茄叶。洁古、东垣辈，惟用叶不用枝茎。

今人并梗枝用之，因叶多伪故耳。七月采。

霍乱欲死，同陈皮服。（验方第一。）

暑月吐泻，同滑石末，米泔下。（第二。）

胎前呕酸，同甘草末下。（第三。）

去口臭，煎漱。（第四。）

冷露疮烂，同细茶烧灰，香油合敷。（第五。）

藿香正气散 藿香 苏叶 云苓 白芷 槟榔 浓朴陈皮 桔梗 半夏 炙草姜枣水煎。治四时不正之气，内停饮食，头痛寒热，霍乱吐泻，或作疟疾。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：排草香六十九
  • 当前页：藿香七十
  • 下一页：泽兰七十一
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《本草易读》
  2. 藿香《本草蒙筌》
  3. 藿香《冯氏锦囊秘录》
  4. 藿香《本草备要》
  5. 藿香《医学入门》
  6. 藿香《汤液本草》
  7. 藿香《证类本草》
  8. 藿香《玉楸药解》
  9. 藿香《顾松园医镜》
  10. 藿香《药笼小品》
  11. 藿香《本草求真》
  12. 藿香《雷公炮制药性解》
  13. 藿香《本草新编》
  14. 藿香《本草纲目》
  15. 藿香《本经逢原》
  16. 藿石香茶《茶饮保健》
  17. 藿香《本草从新》
  18. 藿佩茶《茶饮保健》
  19. 藿香《得配本草》
  20. 藿乱脾寒伤食所致《医学传心录》
  21. 藿香《中药学》
  22. 藿苓汤《仁术便览》
  23. 藿香《本草便读》
  24. 藿菌《医学入门》
  25. 藿香《本草经解》
  26. 藿黄茶《茶饮保健》
  27. 藿香《增广和剂局方药性总论》
  28. 藿甘茶《茶饮保健》
  29. 藿香《本草分经》
  30. 藿《服食导饵》
  31. 藿香《本草分经》


泽兰_《本草易读》_中医本草_【岐黄之术】

泽兰七十一

泽兰七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

绢盛风千用。防己为使。

甘，苦，微温，无毒。入足太阴、厥阴。疗妇科百病，除产后诸症。利窍通关，养血补气，祛痰消症，长肉生肌。止吐衄而清头风，平痈肿而疗扑损。妇人劳瘦之疾，丈夫面黄之。

生汝南诸泽，今在处有之，多生下地水傍，叶如兰，二月生苗，赤节，四叶相植枝节间。

产后诸肿，同防己末，酒下。（验方第一。）

疮肿初起，捣敷。（第二。）

损伤瘀肿。同上。（第三。）

产后阴翻，煎四两，入枯矾熏洗。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香七十
  • 当前页：泽兰七十一
  • 下一页：香薷七十二
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《本草易读》
  2. 泽兰《本草蒙筌》
  3. 泽兰《冯氏锦囊秘录》
  4. 泽兰《本草备要》
  5. 泽兰《医学入门》
  6. 泽兰《本草衍义》
  7. 泽兰《证类本草》
  8. 泽兰《吴普本草》
  9. 泽兰《顾松园医镜》
  10. 泽兰《神农本草经百种录》
  11. 泽兰《本草求真》
  12. 泽兰《新修本草》
  13. 泽兰《本草新编》
  14. 泽兰《本草经集注》
  15. 泽兰《本经逢原》
  16. 泽兰《中药炮制》
  17. 泽兰《本草从新》
  18. 泽兰《玉楸药解》
  19. 泽兰《得配本草》
  20. 泽兰《药笼小品》
  21. 泽兰《中药学》
  22. 泽兰《千金翼方》
  23. 泽兰《本草崇原》
  24. 泽兰《雷公炮制药性解》
  25. 泽兰《本草便读》
  26. 泽兰《本草纲目》
  27. 泽兰《增广和剂局方药性总论》
  28. 泽兰《神农本草经》
  29. 泽兰《名医别录》
  30. 泽廓《中医词典》
  31. 泽兰《本草分经》


香薷_《本草易读》_中医本草_【岐黄之术】

香薷七十二

香薷七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

勿犯火。

辛，温，无毒。止吐泻之腹痛，散气水之肿满，解皮肤之风热，开心腹之凝结，除香港脚之寒热，疗霍乱之转筋。降气逆而平呕吐，去口臭而止鼻衄。为清暑之主剂，乃利湿之良药。

在处有之，有野生，有家莳。中州人三月种之，呼为香菜，以充蔬品。朱震亨惟取大叶者为良，而细叶者香烈更甚，今人多用之。方茎尖叶，有刻缺，九月开紫花成穗。有细子细叶者佳，高数寸，叶如落帚叶，即石香薷也。

舌上出血有孔，水煎服。（验方第一。）

口臭，煎含。（第二。）

小儿发退，煎汁入猪脂，常涂之。（第三。）

白秃惨痛，上方用胡粉敷之。（第四。）

香薷饮 香薷（一斤） 浓朴（半斤） 白扁豆（半斤）

为末，每冷服五钱。治一切伤暑，或吐痢，或发热 头痛身痛，或心腹痛，或转筋，或干呕肢第一．）

香薷煎 香薷（十斤）

水熬去渣，再熬成膏，丸豆大，每十丸，以尿利为度。治水病洪肿。（第二。）

薷术丸 薷叶（一斤）

水熬去渣，再熬成膏，入白术末七两，丸豆大，每十五丸。治通身水肿。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰七十一
  • 当前页：香薷七十二
  • 下一页：荆芥茎穗七十三
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《本草易读》
  2. 香薷《本草蒙筌》
  3. 香薷《冯氏锦囊秘录》
  4. 香薷《本草备要》
  5. 香薷《医学入门》
  6. 香薷《汤液本草》
  7. 香薷《顾松园医镜》
  8. 香薷《本草衍义》
  9. 香薷《本草求真》
  10. 香薷《新修本草》
  11. 香薷《本草新编》
  12. 香薷《玉楸药解》
  13. 香薷《本经逢原》
  14. 香薷《药笼小品》
  15. 香薷《本草从新》
  16. 香薷《千金翼方》
  17. 香薷《医方考》
  18. 香薷《雷公炮制药性解》
  19. 香薷《得配本草》
  20. 香薷《雷公炮炙论》
  21. 香薷《中药学》
  22. 香薷《本草纲目》
  23. 香薷《轩岐救正论》
  24. 香茹《本草分经》
  25. 香薷《本草便读》
  26. 香茸丸方《妇人大全良方》
  27. 香薷《本草经解》
  28. 香茸丸《是斋百一选方》
  29. 香薷《增广和剂局方药性总论》
  30. 香茸丸《冯氏锦囊秘录》
  31. 香薷《名医别录》


荆芥茎穗_《本草易读》_中医本草_【岐黄之术】

荆芥茎穗七十三

荆芥茎穗七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

炒用。反驴肉、无鳞鱼。陈久者良。一名假苏。

辛，温，无毒。入足厥阴肝经。祛风发表，理血散瘀，清头利咽，消毒散疮。治中风口噤项直、口面 斜，疗诸血吐衄肠风、崩漏血痢。除目中之黑花，息产后之血晕。疔瘰疥痔之毒，背脊筋骨之痛。

在处有之，原生田野，亦多栽莳。方茎细叶，似独帚叶而狭小。八月开小花，作穗成房，房葶苈状。

风热头痛，同石膏末，茶下。（验方第一。）

小儿一切惊痫，佐枯矾丸服，朱砂为衣，姜汤下。（第二。）

一切偏风口目斜，同薄荷熬膏丸服。（第三。）

中风口噤，酒下炒末，立愈。（第四。）

产后血晕昏倒，童尿下末。（第五。）

产后衄血，童尿下末。（第六。）

九窍出血，酒煎服。（第七。）

口鼻血涌，因酒色过者，烧末，陈皮汤下。（第八。）

吐血不止，末服。（第九。）

尿血，同砂仁末，糯米汤下。（第十。）

血崩，麻油灯上烧焦。末，童尿下。（十一。）

痔 肿痛，煎洗。（十二。）

大便血，米饮下末。（十三。）

小儿脱肛，同皂角煎洗。（十四。）

疝肿痛，酒下末。（十五。）

小儿脐肿，煎洗，以煨葱刮薄、出火毒，帖之。（十六。）

瘰 溃烂，用下段煎洗，樟脑、雄黄、香油扫之。（十七。）

疔肿诸毒，水煎服。（十八。）

一切疮疥，同地黄熬膏，丸服。（十九。）

脚桠湿烂，荆叶捣敷。（二十。）

缠脚生疮，烧灰葱汁合敷，先以甘草水洗之。（二十一。）

头目晕痛，酒下末。（二十二。）

癃闭不通，同大黄末，小便不通大黄减半，大便不通荆芥减半，水煎。（二十三。）

愈风散 芥穗焙末，每童尿下三钱。治产后中风，口噤螈 ，或产后血运，昏迷强直。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷七十二
  • 当前页：荆芥茎穗七十三
  • 下一页：薄荷茎叶七十四
<<< 返回本书目录
  1. 荆芥茎穗《本草易读》
  2. 荆芥桔梗汤【方剂大全】
  3. 荆芥解毒汤【方剂大全】
  4. 荆芥连翘汤【方剂大全】
  5. 荆芥根【中药大全】
  6. 荆芥祛风汤【方剂大全】
  7. 荆芥甘草防风汤【方剂大全】
  8. 荆芥散【方剂大全】
  9. 荆芥贩毒散【方剂大全】
  10. 荆芥首乌散【方剂大全】
  11. 荆芥豆淋酒【方剂大全】
  12. 荆芥四物汤【方剂大全】
  13. 荆芥地黄汤【方剂大全】
  14. 荆芥穗《滇南本草》
  15. 荆芥丹【方剂大全】
  16. 荆芥穗散【方剂大全】
  17. 荆芥蝉蜕汤【方剂大全】
  18. 荆芥穗汤【方剂大全】
  19. 荆芥柴胡散【方剂大全】
  20. 荆芥汤【方剂大全】
  21. 荆芥薄荷汤【方剂大全】
  22. 荆芥丸【方剂大全】
  23. 荆芥【中药大全】
  24. 荆芥洗剂【方剂大全】
  25. 荆芥《药笼小品》
  26. 荆芥叶莸【中药大全】
  27. 荆芥《药鉴》
  28. 荆芥银花汤【方剂大全】
  29. 荆芥《本草择要纲目》
  30. 荆芥饮【方剂大全】
  1. 荆芥茎穗《本草易读》
  2. 荆芥茶《茶饮保健》
  3. 荆芥散《妇人大全良方》
  4. 荆芥（假苏）〈温〉《食疗本草》
  5. 荆芥散《妇人大全良方》
  6. 荆芥《药鉴》
  7. 荆芥散《妇人大全良方》
  8. 荆芥《外科全生集》
  9. 荆芥散《三因极一病证方论》
  10. 荆芥《本草撮要》
  11. 荆芥散《太平惠民和剂局方》
  12. 荆芥《本草择要纲目》
  13. 荆芥散《明目至宝》
  14. 荆芥《本草分经》
  15. 荆芥散《是斋百一选方》
  16. 荆芥《增广和剂局方药性总论》
  17. 荆芥穗《汤液本草》
  18. 荆芥《本草经解》
  19. 荆芥穗《药性切用》
  20. 荆芥《本草便读》
  21. 荆芥穗《滇南本草》
  22. 荆芥《本草崇原》
  23. 荆芥汤《太平惠民和剂局方》
  24. 荆芥《本草思辨录》
  25. 荆芥汤《明目至宝》
  26. 荆芥《中药学》
  27. 荆芥粥《饮膳正要》
  28. 荆芥《得配本草》
  29. 荆芥粥《食疗方》
  30. 荆芥《本草从新》
  31. 荆芥煮散《妇人大全良方》


薄荷茎叶_《本草易读》_中医本草_【岐黄之术】

薄荷茎叶七十四

薄荷茎叶七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，平，无毒。入手太阴、足厥阴经。消风散热，清头利目。解瘾疹瘰 ，疮疥惊热；利咽膈口齿，痰嗽瘙痒。含漱去舌苔语涩， 叶塞鼻衄蛇伤。治中风之失音，祛心腹之膨胀。破血止痢亦疗，消食下气尤良。

处处有之，人家多栽莳之。二月宿根生苗，清明前后分之，方茎赤色，其叶对生，初莳形长产者良。

血痢不止，薄荷叶煎，常服。（验方第一。）

入水耳中，取浓汁滴入立效。（第二。）

清热化痰，蜜丸豆大，含之。（第三。）

皮肤瘙痒，同蝉蜕末酒下。（第四。）

眼弦赤烂，以姜汁浸一宿，晒干为末，沸汤泡洗。（第五。）

舌苔语蹇取汁合蜜、姜搽之。（第六。）

唇疮一切为细末，香油合敷。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥茎穗七十三
  • 当前页：薄荷茎叶七十四
  • 下一页：龙脑薄荷七十五
<<< 返回本书目录
  1. 薄荷茎叶《本草易读》
  2. 薄荷连翘方【方剂大全】
  3. 薄荷解《医学衷中参西录》
  4. 薄荷连翘汤【方剂大全】
  5. 薄荷煎圆【方剂大全】
  6. 薄荷露【中药大全】
  7. 薄荷煎丸【方剂大全】
  8. 薄荷蜜【方剂大全】
  9. 薄荷煎【方剂大全】
  10. 薄荷脑【中药大全】
  11. 薄荷甘桔杏子汤【方剂大全】
  12. 薄荷牛蒡汤【方剂大全】
  13. 薄荷点汤【方剂大全】
  14. 薄荷散《扁鹊心书》
  15. 薄荷丹【方剂大全】
  16. 薄荷散【方剂大全】
  17. 薄荷茶【方剂大全】
  18. 薄荷素油【中药大全】
  19. 薄荷馎饦【方剂大全】
  20. 薄荷汤【方剂大全】
  21. 薄荷白檀汤【方剂大全】
  22. 薄荷丸【方剂大全】
  23. 薄荷【中药大全】
  24. 薄荷玄明散【方剂大全】
  25. 薄荷《本草纲目》图文版
  26. 薄荷油【中药大全】
  27. 薄荷《证类本草》
  28. 薄荷粥【方剂大全】
  29. 薄荷《药笼小品》
  30. 薄芥汤【方剂大全】
  1. 薄荷茎叶《本草易读》
  2. 薄荷解《医学衷中参西录》
  3. 薄荷蜜《三因极一病证方论》
  4. 薄荷煎丸《太平惠民和剂局方》
  5. 薄荷散《扁鹊心书》
  6. 薄荷甘茶《茶饮保健》
  7. 薄荷汤《太平惠民和剂局方》
  8. 薄荷丹《外科理例》
  9. 薄荷糖（《简便单方》）《中医饮食营养学》
  10. 薄荷茶《医学入门》
  11. 薄荷叶《药性切用》
  12. 薄荷茶《茶饮保健》
  13. 薄荷叶《珍珠囊补遗药性赋》
  14. 薄荷八两《奇方类编》
  15. 薄疾《中医词典》
  16. 薄荷〈平〉《食疗本草》
  17. 薄厥《中医名词词典》
  18. 薄荷《本草乘雅半偈》
  19. 薄厥《圣济总录》
  20. 薄荷《药鉴》
  21. 薄厥《中医词典》
  22. 薄荷《外科全生集》
  23. 薄厥《医述》
  24. 薄荷《本草撮要》
  25. 薄皮疮《中医词典》
  26. 薄荷《本草害利》
  27. 薄皮疮门主方《疡医大全》
  28. 薄荷《本草择要纲目》
  29. 薄皮疮门主论《疡医大全》
  30. 薄荷《本草分经》
  31. 薄贴《中医词典》


龙脑薄荷_《本草易读》_中医本草_【岐黄之术】

龙脑薄荷七十五

龙脑薄荷七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

即水苏也。一名鸡苏。

辛，平，无毒。理气散热，平肺下气，消谷辟恶，清利头目。疗一切血症，吐衄咳唾之疾、淋痢崩带之 。

处处有之，多生水边。三月生苗，方茎中虚，叶似紫苏而微长，背面不紫，密齿面皱，色青，对节生。气甚辛烈。六七月开花成穗，如苏穗，水红色，穗中有细子，状如荆芥子，可种，宿根亦自出。

一切吐衄咳唾血，或汤或末。（验方第一。）

香发，煎汁沐之。（第二。）

头生白屑。同上。（第三。）

中诸鱼毒，煎汁饮之。（第四。）

蛇虺毒，酒末下，并敷之。（第五。）

龙脑鸡苏丸 水苏（一斤） 生地（六两） 黄芩 蒲黄 麦冬 阿胶 台参 木通柴胡（各二两） 甘草 黄连（各一两）

炼蜜丸。治上焦热，除烦解劳，一切吐衄咳唾诸血，并治五淋血崩。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷茎叶七十四
  • 当前页：龙脑薄荷七十五
  • 下一页：紫苏梗叶七十六
<<< 返回本书目录
  1. 龙脑薄荷《本草易读》
  2. 龙脑川芎丸【方剂大全】
  3. 龙脑安神丸【方剂大全】
  4. 龙脑丹砂丸【方剂大全】
  5. 龙脑《本草纲目》完整版
  6. 龙脑地黄膏【方剂大全】
  7. 龙木集序《秘传眼科龙木论》
  8. 龙脑粉【方剂大全】
  9. 龙牡壮骨颗粒【方剂大全】
  10. 龙脑甘露丸【方剂大全】
  11. 龙牡真武汤【方剂大全】
  12. 龙脑膏【方剂大全】
  13. 龙牡菟韭丸【方剂大全】
  14. 龙脑膏香（图）【中药大全】
  15. 龙牡复脉汤【方剂大全】
  16. 龙脑膏子【方剂大全】
  17. 龙马自来丹【方剂大全】
  18. 龙脑黄连膏【方剂大全】
  19. 龙马丹【方剂大全】
  20. 龙脑鸡苏丸【方剂大全】
  21. 龙鳞丸【方剂大全】
  22. 龙脑鸡苏圆【方剂大全】
  23. 龙鳞散【方剂大全】
  24. 龙脑煎【方剂大全】
  25. 龙鳞草（图）【中药大全】
  26. 龙脑金水膏【方剂大全】
  27. 龙鳞草《滇南本草》
  28. 龙脑牛黄丸【方剂大全】
  29. 龙莲芡实丸【方剂大全】
  30. 龙脑硼砂散【方剂大全】
  1. 龙脑薄荷《本草易读》
  2. 龙脑安神丸《冯氏锦囊秘录》
  3. 龙脑膏《三因极一病证方论》
  4. 龙脑《医学入门》
  5. 龙脑膏《博济方》
  6. 龙脑《本草衍义》
  7. 龙脑鸡苏丸《太平惠民和剂局方》
  8. 龙脑《海药本草》
  9. 龙脑鸡苏丸《仁术便览》
  10. 龙木集序《秘传眼科龙木论》
  11. 龙脑鸡苏丸《医方论》
  12. 龙门《中医词典》
  13. 龙脑散《小儿药证直诀》
  14. 龙马自来丹《医林改错》
  15. 龙脑天麻煎《太平惠民和剂局方》
  16. 龙鳞草《滇南本草》
  17. 龙脑香《本草纲目》
  18. 龙荔《饮食须知》
  19. 龙脑香《药笼小品》
  20. 龙理痰汤《医学衷中参西录》
  21. 龙脑香《本草蒙筌》
  22. 龙雷之火辨《研经言》
  23. 龙脑香《冯氏锦囊秘录》
  24. 龙葵《中药学》
  25. 龙脑香《本经逢原》
  26. 龙葵《本经逢原》
  27. 龙脑香《本草从新》
  28. 龙葵《证类本草》
  29. 龙脑香《得配本草》
  30. 龙葵《食疗本草》
  31. 龙脑香《增广和剂局方药性总论》


紫苏梗叶_《本草易读》_中医本草_【岐黄之术】

紫苏梗叶七十六

紫苏梗叶七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

忌鲤鱼。

辛，温，无毒。发表散寒，下气去胀，消痰和血，驱风定喘。利大小肠，解鱼蟹毒。有通心利肺之能，擅开胃益脾之长。温中止痛亦效，安胎顺气最灵。发表宜叶，安胎用梗。

在处有之，或下种栽莳，或宿子自生。其茎方，叶圆而尖，四面锯齿，背面皆紫者良。

咳逆短气，同台参煎服。（验方第一。）

乳痈肿痛，煎汤服并捣敷。（第二。）

食蟹中毒，煎汁服之。（第三。）

蛇伤人，捣叶敷之。（第四。）

疯犬咬，嚼叶敷之。（第五。）

损伤血出，以叶蘸所出血， 烂敷之，愈后无瘢。甚妙。（第六。）

金疮出血，以嫩叶同桑叶捣贴。（第七。）

诸失血，熬膏入赤小豆，炒末丸服。（第八。）

霍乱未吐泻，胀满，水煎服。（第九。）

劳复食复欲死，煎服。（第十。）

伤寒气喘，水煎服。（十一。）

感寒上气，同陈皮服。（十二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑薄荷七十五
  • 当前页：紫苏梗叶七十六
  • 下一页：苏子
<<< 返回本书目录
  1. 紫苏梗叶《本草易读》
  2. 紫苏麻仁粥《保健药膳》
  3. 紫苏梗【中药大全】
  4. 紫苏麻仁粥【方剂大全】
  5. 紫苏苞【中药大全】
  6. 紫苏散【方剂大全】
  7. 紫苏【中药大全】
  8. 紫苏汤【方剂大全】
  9. 紫苏《药笼小品》
  10. 紫苏叶《滇南本草》
  11. 紫苏《药鉴》
  12. 紫苏叶【中药大全】
  13. 紫苏《雷公炮炙论》
  14. 紫苏叶（苏子）《本草新编》
  15. 紫苏《本草择要纲目》
  16. 紫苏饮【方剂大全】
  17. 紫苏《本草经解》
  18. 紫苏饮子【方剂大全】
  19. 紫苏《本草崇原》
  20. 紫苏粥《保健药膳》
  21. 紫霜圆【方剂大全】
  22. 紫苏子【中药大全】
  23. 紫霜丸《小儿药证直诀》
  24. 紫苏子散【方剂大全】
  25. 紫双丸【方剂大全】
  26. 紫苏子汤【方剂大全】
  27. 紫石英圆【方剂大全】
  28. 紫苏子圆【方剂大全】
  29. 紫石英丸【方剂大全】
  30. 紫檀【中药大全】
  1. 紫苏梗叶《本草易读》
  2. 紫苏梗《中药炮制》
  3. 紫苏煎《饮膳正要》
  4. 紫苏膏《博济方》
  5. 紫苏姜茶《茶饮保健》
  6. 紫苏茶《茶饮保健》
  7. 紫苏解郁茶《茶饮保健》
  8. 紫苏安子茶《茶饮保健》
  9. 紫苏麻仁粥《保健药膳》
  10. 紫苏《药鉴》
  11. 紫苏麻仁粥《老年百病防治》
  12. 紫苏《外科全生集》
  13. 紫苏麻仁粥《仁术便览》
  14. 紫苏《本草撮要》
  15. 紫苏散《妇人大全良方》
  16. 紫苏《本草害利》
  17. 紫苏散《普济本事方》
  18. 紫苏《本草择要纲目》
  19. 紫苏汤《太平惠民和剂局方》
  20. 紫苏《本草经解》
  21. 紫苏通利茶《茶饮保健》
  22. 紫苏《本草崇原》
  23. 紫苏香梗茶《茶饮保健》
  24. 紫苏《中药学》
  25. 紫苏叶《中药炮制》
  26. 紫苏《得配本草》
  27. 紫苏叶《中医饮食营养学》
  28. 紫苏《本草从新》
  29. 紫苏叶《本草便读》
  30. 紫苏《本经逢原》
  31. 紫苏叶《药性切用》


苏子_《本草易读》_中医本草_【岐黄之术】

苏子

苏子

  • 上一页
  • 目录
  • 相关
  • 下一页

炒用。

辛，温，无毒。与叶同功，降气开郁，消痰定喘。利二便而破症结，止霍乱而定呕吐。

气虚少者勿用。

梦中失精，熬杵酒下。（验方第一。）

痰喘咳逆短气，水研取汁煮粥服。（第二。）

顺气利肠，同麻仁滤引作粥食。（第三。）

苏子降气汤 苏子 陈皮 浓朴 前胡 肉桂 半夏 当归 甘草 姜 枣水煎服。治气不升降，上盛下虚，痰涎壅盛，喘促气满咳嗽。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏梗叶七十六
  • 当前页：苏子
  • 下一页：甘菊七十七
<<< 返回本书目录
  1. 苏子《本草择要纲目》
  2. 苏子煎【方剂大全】
  3. 苏子《本草崇原》
  4. 苏子降气《汤头歌诀》
  5. 苏枝《本草崇原》
  6. 苏子降气汤【方剂大全】
  7. 苏叶黄连汤【方剂大全】
  8. 苏子龙肝粥《保健药膳》
  9. 苏叶《长沙药解》
  10. 苏子粥【方剂大全】
  11. 苏心汤【方剂大全】
  12. 苏子竹茹汤【方剂大全】
  13. 苏望台患疟（有发明）《孙文垣医案》
  14. 酥《本草纲目》完整版
  15. 苏土藁本【中药大全】
  16. 酥《本草乘雅半偈》
  17. 苏头【中药大全】
  18. 酥《本草纲目》图文版
  19. 苏葶定喘丸【方剂大全】
  20. 酥【中药大全】
  21. 苏铁叶【中药大全】
  22. 酥（音苏）《证类本草》
  23. 苏铁蕨【中药大全】
  24. 酥蜜膏酒《汤头歌诀》
  25. 苏铁花【中药大全】
  26. 酥蜜粥《保健药膳》
  27. 苏铁果【中药大全】
  28. 酥香鹌鹑《保健药膳》
  29. 苏铁根【中药大全】
  30. 酥油【中药大全】
  1. 苏子《本草易读》
  2. 苏枝《本草崇原》
  3. 苏子《本经逢原》
  4. 苏叶《本草分经》
  5. 苏子《中药学》
  6. 苏叶《长沙药解》
  7. 苏子《本草择要纲目》
  8. 苏望台患疟（有发明）《孙文垣医案》
  9. 苏子《本草崇原》
  10. 苏葶定喘丸《删补名医方论》
  11. 苏子煎《备急千金要方》
  12. 苏葶定喘丸《医宗金鉴》
  13. 苏子降气《汤头歌诀》
  14. 苏汤煎《是斋百一选方》
  15. 苏子降气汤《太平惠民和剂局方》
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏子降气汤《仁术便览》
  18. 苏沈内翰良方序《苏沈良方》
  19. 苏子降气汤《仁术便览》
  20. 苏羌饮《时病论歌括新编》
  21. 苏子降气汤《仁术便览》
  22. 苏前汤《外科全生集》
  23. 苏子降气汤《医方论》
  24. 苏木汤《妇人大全良方》
  25. 苏子降气汤《瘴疟指南》
  26. 苏木《珍珠囊补遗药性赋》
  27. 苏子降气汤《时方歌括》
  28. 苏木《药鉴》
  29. 苏子酒《医学入门》
  30. 苏木《药性切用》
  31. 苏子龙肝粥《保健药膳》


甘菊_《本草易读》_中医本草_【岐黄之术】

甘菊七十七

甘菊七十七

  • 上一页
  • 目录
  • 相关
  • 下一页

二术、枸杞、双皮为使。色白者尤良。花小味苦者名苦薏，非真菊也。

甘，平，无毒。治头风眩晕，除游风湿痹。明目去翳，补肺益肾。

处处有之。以单叶味甘者入药。今市所货，皆野菊、山菊耳。

膝盖疼，同陈艾作护膝。（验方第一。）

女人阴肿，以梗捣烂，先熏后洗。（第二。）

疔肿垂死，以梗取汁，入口即活。（第三。）

风热头痛，同石膏、川芎末茶下。（第四。）

醒酒，末服。（第五。）

眼目昏花，真菊一斤，红椒去目六两，生地汁丸服。（第六。）

云翳兼痒，同菖蒲、白矾煎水，青布搽之。（第七。）

眼痒，防风、菊花、胆草、甘草、细辛等分，水煎熏洗。又翳而痒，菊花、菖蒲、白矾煎汤，浸青绢搽之。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏子
  • 当前页：甘菊七十七
  • 下一页：艾叶七十八
<<< 返回本书目录
  1. 甘菊《药笼小品》
  2. 甘菊【中药大全】
  3. 甘菊《药鉴》
  4. 甘菊膏【方剂大全】
  5. 甘菊《本草易读》
  6. 甘菊花《本草经解》
  7. 甘桔元射汤【方剂大全】
  8. 甘菊花《本草新编》
  9. 甘桔玄参汤【方剂大全】
  10. 甘菊花《本草择要纲目》
  11. 甘桔泻肺汤【方剂大全】
  12. 甘菊花露【中药大全】
  13. 甘桔消痰饮【方剂大全】
  14. 甘菊花散【方剂大全】
  15. 甘桔汤类《退思集类方歌注》
  16. 甘菊花汤【方剂大全】
  17. 甘桔汤【方剂大全】
  18. 甘菊花丸【方剂大全】
  19. 甘桔汤《小儿药证直诀》
  20. 甘菊花饮子【方剂大全】
  21. 甘桔升麻汤【方剂大全】
  22. 甘菊荆芥汤【方剂大全】
  23. 甘桔射干汤【方剂大全】
  24. 甘菊散【方剂大全】
  25. 甘桔散瘘汤【方剂大全】
  26. 甘菊汤【方剂大全】
  27. 甘桔清金散【方剂大全】
  28. 甘菊丸【方剂大全】
  29. 甘桔牛蒡汤【方剂大全】
  30. 甘蓝《本草纲目》完整版
  1. 甘菊《本草易读》
  2. 甘菊《药笼小品》
  3. 甘菊《本草求真》
  4. 甘菊《雷公炮制药性解》
  5. 甘菊《本草便读》
  6. 甘桔汤类《退思集类方歌注》
  7. 甘菊《药鉴》
  8. 甘桔汤（加味甘桔汤）《医学心悟》
  9. 甘菊〈平〉《食疗本草》
  10. 甘桔汤（加味甘桔汤）《医学心悟》
  11. 甘菊花《玉楸药解》
  12. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  13. 甘菊花《本草备要》
  14. 甘桔汤《小儿药证直诀》
  15. 甘菊花《本草蒙筌》
  16. 甘桔汤《医方论》
  17. 甘菊花《顾松园医镜》
  18. 甘桔汤《万氏秘传片玉心书》
  19. 甘菊花《本草新编》
  20. 甘桔汤《仁术便览》
  21. 甘菊花《本草从新》
  22. 甘桔汤《外科理例》
  23. 甘菊花《本草经解》
  24. 甘桔汤《医学心悟》
  25. 甘菊花《本草分经》
  26. 甘桔汤《医方考》
  27. 甘菊花《本草分经》
  28. 甘桔汤《冯氏锦囊秘录》
  29. 甘菊花《本草分经》
  30. 甘桔汤《冯氏锦囊秘录》
  31. 甘菊花《本草分经》


艾叶_《本草易读》_中医本草_【岐黄之术】

艾叶七十八

艾叶七十八

  • 上一页
  • 目录
  • 相关
  • 下一页

陈久者良。入丸散醋煮捣饼烘干用；火灸揉烂用。香附为使。

苦，温，无毒。入足太阴、厥阴、少阴。温中暖宫，调经安胎，理气止血，逐寒除湿。

治吐衄崩带血痢，疗腹痛霍乱筋转。用以火灸，通治百病。

处处有之，自明成化以来，则以蕲州者为胜。相传他处艾灸酒坛不能透，蕲艾一灸则直透为异耳。五月五日采之。

鼻衄不已，为灰吹之，或煎服。（验方第一。）

盗汗不已，同茯苓、乌梅煎服。（第二。）

火眼肿痛，烧烟碗覆之，碗上刮煤，温水调洗目。或加入黄连。（第三。）

面上 ，艾灰、桑叶灰淋水三遍，以五色布纳入，同煮如膏，每以少许敷之，自烂脱。

（第四．）

鹅掌风，手心斑点燥裂，用四两入大口瓶内火之，用麻布两层缚之，将手心放瓶口上熏之，如冷再小儿烂疮，烧末敷之。（第六。）

疮不敛，烧烟熏之。（第七。）

肿毒初起，以湿纸拓之，先干者是头，烧艾灸之。（第八。）

骨哽咽，水煎数两取服。（第九。）

吞铜钱，同上。（第十。）

诸虫蛇伤，团艾灸之。（十一。）

风虫牙痛，化蜡少许摊纸上，铺艾以箸卷成筒，烧烟熏鼻，吸烟令满口，呵气即疼止。

（十二．）

产后泻血，同生姜煎服，每半两。（十三。）

产后腹痛欲死，因寒，艾叶一斤，焙干铺脐，以熨斗熨之，口有艾气疼止矣。（十四。）

崩中不止，同阿胶佐干姜，水煎服。（十五。）

胎动迫心痛，醋煎服。（十六。）

胎动或腰痛抢心，酒煎服。（十七。）

倒产子死。同上。（十八。）

心腹冷痛，为末汤下。（十九。）

蛔心痛如刺，口吐清水，水煎数两服，当吐蛔。（二十。）

口吐清水，水煎服。（二十一。）

霍乱吐下不已，水煎服。（二十二。）

诸痢久下，同陈皮煎服。（二十三。）

暴泻不止，同生姜煎服。（二十四。）

粪后血，同上。（二十五。）

痔忽如胡瓜，先以槐柳枝汤洗过，次以艾灸五壮。（二十六。）

妊娠伤寒壮热，赤斑变黑，尿血，酒煎半两服。（二十七。）

妊娠猝中风寒不省，醋炒绢包熨脐下。（二十八。）

中风口噤，灸承浆一穴，颊车二穴，各五壮。（二十九。）

口斜欲正，以苇筒入耳，以面密封，用艾一头七壮。患左灸右，右灸左。（三十。）

癫痫诸风，于阴下谷道正门当中，随年岁灸之。（三十一。）

忽然胸腹痛甚，或即吐衄下血，乃鬼击病也。水煎半两服。（三十二。）

头风面疮痒，出水。醋熬取汁，薄纸贴之。（三十三。）

头风久痛，陈艾揉丸，时时嗅之，以鼻中出水为度。（三十四。）

胶艾汤 阿胶 艾叶 川芎 甘草 当归 地黄 白芍酒煎。治妊娠下血、漏下血、半产后下血不止。（诸方第一。）

艾姜丸 艾叶 干姜醋煮陈米汤为丸。治老少白痢。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊七十七
  • 当前页：艾叶七十八
  • 下一页：茵陈七十九
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《本草易读》
  2. 艾叶《本草蒙筌》
  3. 艾叶《古今医统大全》
  4. 艾叶《本草备要》
  5. 艾叶《冯氏锦囊秘录》
  6. 艾叶《汤液本草》
  7. 艾叶《医学入门》
  8. 艾叶《本草衍义》
  9. 艾叶《证类本草》
  10. 艾叶《食疗本草》
  11. 艾叶《本草求真》
  12. 艾叶《新修本草》
  13. 艾叶《本草新编》
  14. 艾叶《本草经集注》
  15. 艾叶《本草从新》
  16. 艾叶《中药炮制》
  17. 艾叶《中药学》
  18. 艾叶《长沙药解》
  19. 艾叶《本草便读》
  20. 艾叶《药笼小品》
  21. 艾叶《增广和剂局方药性总论》
  22. 艾叶《千金翼方》
  23. 艾叶《名医别录》
  24. 艾叶《雷公炮制药性解》
  25. 艾叶《本草害利》
  26. 艾香《证类本草》
  27. 艾叶《本草害利》
  28. 艾香《海药本草》
  29. 艾叶《本草撮要》
  30. 艾条灸《中医词典》
  31. 艾叶《针灸聚英》


茵陈_《本草易读》_中医本草_【岐黄之术】

茵陈七十九

茵陈七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

取叶用之。

苦，平，微寒，无毒。入太阴脾、太阳膀胱经。发汗利水，除湿退热。解黄胆之郁热，疗时疾之热狂。头旋头疼皆治，瘴疟疝瘕悉医。

生太山及丘陵，五月及立秋日采，今处处有之。二月生苗，其茎如艾，其叶如淡色青蒿，叶歧紧细而扁整。九月开细黄花，结子如艾子。昔人多莳为蔬，故入药用山茵陈，所以别家茵陈也。经冬不死，立春又生。

一身风痒疮疥，水煎洗之。（验方第一。）

痫黄好眠吐涎，同白鲜皮煎服。（第二。）

一身悉黄，同生姜捣烂，遍身日搽之。（第三。）

眼热赤肿，同车前子末，茶下。（第四。）

茵陈蒿汤 茵陈 山栀 大黄治身黄腹满，尿不利。（诸方第一。）

茵陈五苓散 五苓散（五分） 加茵陈（十分）

治黄胆。（第二。）

茵陈羹

以茵陈煮羹食之。除大热黄胆，风热瘴疟。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶七十八
  • 当前页：茵陈七十九
  • 下一页：青蒿八十
<<< 返回本书目录
  1. 茵陈《药笼小品》
  2. 茵陈【中药大全】
  3. 茵陈《药鉴》
  4. 茵陈车前饮【方剂大全】
  5. 茵陈《本草易读》
  6. 茵陈赤小豆汤【方剂大全】
  7. 茵陈《本草新编》
  8. 茵陈地黄汤【方剂大全】
  9. 茵陈《本草经解》
  10. 茵陈防己汤【方剂大全】
  11. 阴肿证治《医宗金鉴》
  12. 茵陈茯苓汤【方剂大全】
  13. 阴肿证治《妇科心法要诀》
  14. 茵陈公英汤《保健药膳》
  15. 阴肿生疮论《小儿卫生总微论方》
  16. 茵陈公英汤【方剂大全】
  17. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  18. 茵陈蒿《本草纲目》完整版
  19. 阴肿疝气第八十六问《婴童百问》
  20. 茵陈蒿《本草乘雅半偈》
  21. 阴肿门《女科指要》
  22. 茵陈蒿《本草崇原》
  23. 阴肿门《古今医统大全》
  24. 茵陈蒿《本草图经》
  25. 阴肿方《外台秘要》
  26. 茵陈蒿《本草择要纲目》
  27. 阴肿（阴疮）《针灸资生经》
  28. 茵陈蒿《雷公炮炙论》
  29. 阴肿《证治准绳·幼科》
  30. 茵陈蒿《药征》
  1. 茵陈《本草易读》
  2. 茵陈《本草备要》
  3. 茵陈《顾松园医镜》
  4. 茵陈《中药炮制》
  5. 茵陈《本草求真》
  6. 茵陈《药笼小品》
  7. 茵陈《本草新编》
  8. 茵陈《神农本草经》
  9. 茵陈《本草从新》
  10. 阴纵《中医词典》
  11. 茵陈《本草便读》
  12. 阴肿证治《妇科心法要诀》
  13. 茵陈《本草经解》
  14. 阴肿证治《医宗金鉴》
  15. 茵陈《本草分经》
  16. 阴肿生疮论《小儿卫生总微论方》
  17. 茵陈《本草分经》
  18. 阴肿生疮《奇效简便良方》
  19. 茵陈《本草分经》
  20. 阴肿疝气第八十六问《婴童百问》
  21. 茵陈《本草撮要》
  22. 阴肿疝气（幼幼汇集 下）《古今医统大全》
  23. 茵陈《外科全生集》
  24. 阴肿疝气《急救广生集》
  25. 茵陈《药鉴》
  26. 阴肿疝气《寿世保元》
  27. 茵陈茯苓汤《医方考》
  28. 阴肿疝《幼科释谜》
  29. 茵陈公英汤《保健药膳》
  30. 阴肿如斗门主方《疡医大全》
  31. 茵陈蒿《本草纲目》


青蒿_《本草易读》_中医本草_【岐黄之术】

青蒿八十

青蒿八十

  • 上一页
  • 目录
  • 相关
  • 下一页

童尿浸，晒干用。雷 曰∶凡使惟中为妙，到膝则仰，到腰则俯。使子无使叶，使根无使茎。四件皆同使，翻然成痼疾。

苦，寒，无毒。退骨节之蒸热，除风毒之热黄，疗缠绵之痢疟，平顽恶之疮疥。

生华阴川泽，今处处有之。二月生苗，茎粗如指而肥软，其叶微似茵陈，而背面俱青，秋月麻子，中有细子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈七十九
  • 当前页：青蒿八十
  • 下一页：益母草八十一
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《本草易读》
  2. 青蒿《本草备要》
  3. 青蒿《冯氏锦囊秘录》
  4. 青蒿《玉楸药解》
  5. 青蒿《顾松园医镜》
  6. 青蒿《药笼小品》
  7. 青蒿《本草求真》
  8. 青蒿《雷公炮制药性解》
  9. 青蒿《本草新编》
  10. 青蒿《本草纲目》
  11. 青蒿《本经逢原》
  12. 青蛤氽鲫鱼《保健药膳》
  13. 青蒿《本草从新》
  14. 青光眼《百病自测》
  15. 青蒿《得配本草》
  16. 青光眼《家庭医学百科-医疗康复篇》
  17. 青蒿《中药学》
  18. 青光眼《默克家庭诊疗手册》
  19. 青蒿《本草思辨录》
  20. 青膏《备急千金要方》
  21. 青蒿《本草崇原》
  22. 青蚨《证类本草》
  23. 青蒿《本草便读》
  24. 青蚨《海药本草》
  25. 青蒿《本草分经》
  26. 青敷药《外科传薪集》
  27. 青蒿《本草分经》
  28. 青风有余歌《医宗金鉴》
  29. 青蒿《本草害利》
  30. 青风有余歌《眼科心法要诀》
  31. 青蒿《本草撮要》


益母草_《本草易读》_中医本草_【岐黄之术】

益母草八十一

益母草八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，苦，微寒，无毒。入手足厥阴经。消水行血，祛瘀生新。退疔肿而平乳痈，调经脉而通二便。血风血晕血痛血淋之苦，崩中带下胎疼难产之 。

生海滨池泽，今处处有之。五月采。春生苗如嫩蒿，夏长三四尺。茎方如麻，其叶如艾而背青，一茎三叶，叶有尖歧，寸许一节，节生穗丛簇抱茎。四五月开小花，红紫色，亦有微白色者。每萼内有细子四粒，如同蒿子。红花者入血分，白花者入气分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿八十
  • 当前页：益母草八十一
  • 下一页：益母子
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《本草易读》
  2. 益母草《本草蒙筌》
  3. 益母草《冯氏锦囊秘录》
  4. 益母草《本草备要》
  5. 益母草《顾松园医镜》
  6. 益母草《玉楸药解》
  7. 益母草《本草求真》
  8. 益母草《药笼小品》
  9. 益母草《本草新编》
  10. 益母草《雷公炮制药性解》
  11. 益母草《得配本草》
  12. 益决草《名医别录》
  13. 益母草《中药学》
  14. 益决草《证类本草》
  15. 益母草《本草便读》
  16. 益决草《新修本草》
  17. 益母草《本草分经》
  18. 益决草《千金翼方》
  19. 益母草《本草分经》
  20. 益火之源以消阴翳辩解《医法圆通》
  21. 益母草《本草择要纲目》
  22. 益火之源，以消阴翳《中医词典》
  23. 益母草《本草撮要》
  24. 益火之原。以消阴翳《中医名词词典》
  25. 益母草《外科全生集》
  26. 益黄汤《奇方类编》
  27. 益母草《药性切用》
  28. 益黄散治病《明医杂着》
  29. 益母草《妇产科学》
  30. 益黄散方《临症验舌法》
  31. 益母草（茺蔚子）《中药炮制》


益母子_《本草易读》_中医本草_【岐黄之术】

益母子

益母子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，辛，无毒。明目益精，调经活血。一切胎产诸症。余治略同益母草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草八十一
  • 当前页：益母子
  • 下一页：夏枯草八十二
<<< 返回本书目录
  1. 益母子《本草经解》
  2. 益奶草《本草纲目》完整版
  3. 益母丸【方剂大全】
  4. 益脾饼《保健药膳》
  5. 益母汤【方剂大全】
  6. 益脾饼《保健药膳》
  7. 益母膏【方剂大全】
  8. 益脾饼《医学衷中参西录》
  9. 益母草煮鸡蛋【方剂大全】
  10. 益脾饼【方剂大全】
  11. 益母草汁粥【方剂大全】
  12. 益脾散【方剂大全】
  13. 益母草流浸膏【方剂大全】
  14. 益脾胃【中药主治】
  15. 益母草口服液【方剂大全】
  16. 益脾镇惊散【方剂大全】
  17. 益母草花【中药大全】
  18. 益气【中药主治】
  19. 益母草膏【方剂大全】
  20. 益气【方剂主治】
  21. 益母草【中药大全】
  22. 益气安神汤【方剂大全】
  23. 益母草《药笼小品》
  24. 益气补冲汤【方剂大全】
  25. 益母草《妇产科学》
  26. 益气补肺汤【方剂大全】
  27. 益母草《本草择要纲目》
  28. 益气补虚【中药主治】
  29. 益母草《本草易读》
  30. 益气补血【方剂主治】
  1. 益母子《本草易读》
  2. 益母延胡索茶《茶饮保健》
  3. 益母子《本草经解》
  4. 益母丸《奇方类编》
  5. 益奶草《证类本草》
  6. 益母丸《仁术便览》
  7. 益脾《中医词典》
  8. 益母丸《妇人大全良方》
  9. 益脾饼《保健药膳》
  10. 益母胜金丹《医学心悟》
  11. 益脾饼《保健药膳》
  12. 益母芪茶《茶饮保健》
  13. 益脾饼《食物疗法》
  14. 益母花茶《茶饮保健》
  15. 益脾饼《医学衷中参西录》
  16. 益母归茶《茶饮保健》
  17. 益脾散《仁术便览》
  18. 益母草子《本草经解》
  19. 益脾散《仁术便览》
  20. 益母草茶《茶饮保健》
  21. 益脾散《仁术便览》
  22. 益母草（茺蔚子）《中药炮制》
  23. 益脾散《万氏秘传片玉心书》
  24. 益母草《妇产科学》
  25. 益气《千金翼方》
  26. 益母草《药性切用》
  27. 益气《中医词典》
  28. 益母草《外科全生集》
  29. 益气聪明汤《目经大成》
  30. 益母草《本草撮要》
  31. 益气聪明汤《医学心悟》


夏枯草_《本草易读》_中医本草_【岐黄之术】

夏枯草八十二

夏枯草八十二

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，苦，微寒，无毒。散瘿破症，平瘰治 。止目睛之夜疼，解香港脚之肿满。

生蜀郡川谷，五月便枯，四月采之，今处处原野有之。高一二尺，其茎微方，叶对节生，似旋覆叶而长大，有细齿。茎端作穗，长一二寸，一穗有子四粒。

目睛疼冷泪，同香附末服。（验方第一。）

赤白带，为末饮下。（第二。）

血崩不止。同上。（第三。）

扑伤金疮，嚼封之。（第四。）

汗瘢白癜，日日煎洗。（第五。）

瘰 马刀，已溃未溃或成漏，水煎服。（第六。）

夜间珠疼连梭骨，同香附、甘草，汤、散均可。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母子
  • 当前页：夏枯草八十二
  • 下一页：寄奴草八十三
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《本草易读》
  2. 夏枯草《本草蒙筌》
  3. 夏枯草《冯氏锦囊秘录》
  4. 夏枯草《本草备要》
  5. 夏枯草《医学入门》
  6. 夏枯草《本草衍义》
  7. 夏枯草《证类本草》
  8. 夏枯草《神农本草经百种录》
  9. 夏枯草《顾松园医镜》
  10. 夏枯草《新修本草》
  11. 夏枯草《本草求真》
  12. 夏枯草《本草经集注》
  13. 夏枯草《本草新编》
  14. 夏枯草《中药炮制》
  15. 夏枯草《本经逢原》
  16. 夏枯草《玉楸药解》
  17. 夏枯草《本草从新》
  18. 夏枯草《药笼小品》
  19. 夏枯草《得配本草》
  20. 夏枯草《千金翼方》
  21. 夏枯草《中药学》
  22. 夏枯草《雷公炮制药性解》
  23. 夏枯草《本草思辨录》
  24. 夏枯草《本草纲目》
  25. 夏枯草《本草崇原》
  26. 夏枯草《神农本草经》
  27. 夏枯草《本草便读》
  28. 夏科关节病《默克家庭诊疗手册》
  29. 夏枯草《本草经解》
  30. 夏菊茶《茶饮保健》
  31. 夏枯草《名医别录》


寄奴草_《本草易读》_中医本草_【岐黄之术】

寄奴草八十三

寄奴草八十三

  • 上一页
  • 目录
  • 相关
  • 下一页

茎、叶、花、子同。宋祖刘裕小字寄奴。

苦，温，无毒。破血通经，除症消胀。金疮止血极效，产后余疾亦疗。忌多服。

生江南，今河中、孟州、汉中、滁州皆有之。一茎直上，叶似苍术。九月茎端分开数枝，一黄蕊，如小菊花，花罢有白絮，结子细长。

大小便血，为末茶下。（验方第一。）

折伤血瘀在腹，同骨碎补、元胡酒煎服。（第二。）

风入疮口肿疼，为末掺之。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草八十二
  • 当前页：寄奴草八十三
  • 下一页：旋覆花八十四
<<< 返回本书目录
  1. 寄奴草《本草易读》
  2. 寄奴汤【方剂大全】
  3. 寄马桩【中药大全】
  4. 寄生草《滇南本草》
  5. 寄居蟹【中药大全】
  6. 寄生虫标本的包装与邮寄《人体寄生虫学》
  7. 寄居虫《本草纲目》完整版
  8. 寄生虫标本的保存《人体寄生虫学》
  9. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  10. 寄生虫病的防治措施《人体寄生虫学》
  11. 悸门《张氏医通》
  12. 寄生虫病的流行特点《人体寄生虫学》
  13. 悸部《本草易读》
  14. 寄生虫病的流行与防治《人体寄生虫学》
  15. 悸《证治准绳·杂病》
  16. 寄生虫病的实验诊断《人体寄生虫学》
  17. 悸《证治准绳·类方》
  18. 寄生虫病聊谈录《临证实验录》
  19. 悸《张氏医通》
  20. 寄生虫病流行的基本环节《人体寄生虫学》
  21. 悸《医碥》
  22. 寄生虫的分类《人体寄生虫学》
  23. 悸《医碥》
  24. 寄生虫的生活史及其类型《人体寄生虫学》
  25. 悸《伤寒明理论》
  26. 寄生虫的营养与代谢《人体寄生虫学》
  27. 悸《丹溪手镜》
  28. 寄生虫对人类的危害性《人体寄生虫学》
  29. 祭神应王文《阴证略例》
  30. 寄生虫对宿主的作用《人体寄生虫学》
  1. 寄奴草《本草易读》
  2. 寄居虫《本经逢原》
  3. 寄生艾茶《茶饮保健》
  4. 寄居虫《证类本草》
  5. 寄生草《滇南本草》
  6. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  7. 寄生虫《中医基础理论》
  8. 悸心痛《中医词典》
  9. 寄生虫标本的包装与邮寄《人体寄生虫学》
  10. 悸门《张氏医通》
  11. 寄生虫标本的保存《人体寄生虫学》
  12. 悸部《本草易读》
  13. 寄生虫病的防治措施《人体寄生虫学》
  14. 悸《伤寒明理论》
  15. 寄生虫病的流行特点《人体寄生虫学》
  16. 悸《医效秘传》
  17. 寄生虫病的流行与防治《人体寄生虫学》
  18. 悸《丹溪手镜》
  19. 寄生虫病的实验诊断《人体寄生虫学》
  20. 悸《医碥》
  21. 寄生虫病动物模型《实验动物科学》
  22. 悸《医碥》
  23. 寄生虫病聊谈录《临证实验录》
  24. 悸《证治准绳·杂病》
  25. 寄生虫病流行的基本环节《人体寄生虫学》
  26. 悸《证治准绳·类方》
  27. 寄生虫的分类《人体寄生虫学》
  28. 悸《张氏医通》
  29. 寄生虫的生活史及其类型《人体寄生虫学》
  30. 悸《医学纲目》
  31. 寄生虫的营养与代谢《人体寄生虫学》


旋覆花_《本草易读》_中医本草_【岐黄之术】

旋覆花八十四

旋覆花八十四

  • 上一页
  • 目录
  • 相关
  • 下一页

去蕊并壳皮及蒂子，蒸之。入汤绢包用。即金沸草，俗名野烟花。

甘，寒，微温，无毒。入手太阴肺、足阳明胃经。下气行水，消痰软坚。解大腹之肿，去头面之风。除噫气而止呕逆，利大肠而通血脉。

所在水泽边有之。叶似柳，茎凹。六月开花如菊，而小如铜钱，深黄色。

中风壅滞，蜜丸服。（验方第一。）

金沸草汤 沸草（二两） 葱白（十四枚） 新绛（少许）

治妇人半产漏下。（诸方第一。）

旋覆代赭汤 旋覆（三两） 代赭石（一两） 甘草（三两） 参（二两） 姜 枣治心下之痞硬，噫气不除。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寄奴草八十三
  • 当前页：旋覆花八十四
  • 下一页：青葙子八十五
<<< 返回本书目录
  1. 旋覆花《长沙药解》
  2. 旋覆花【中药大全】
  3. 旋覆花《药笼小品》
  4. 旋覆花、水朝阳草《滇南本草》
  5. 旋覆花《本草易读》
  6. 旋覆花根【中药大全】
  7. 旋覆花《本草经解》
  8. 旋覆汤【方剂大全】
  9. 旋覆代赭汤【方剂大全】
  10. 旋花《本草纲目》完整版
  11. 旋复花丸【方剂大全】
  12. 旋花《本草图经》
  13. 旋复花汤【方剂大全】
  14. 旋花《证类本草》
  15. 旋复花散【方剂大全】
  16. 旋花《本草纲目》图文版
  17. 旋复花根【中药大全】
  18. 旋花【中药大全】
  19. 旋复花【中药大全】
  20. 旋花根【中药大全】
  21. 旋复花《本草纲目》图文版
  22. 旋花苗【中药大全】
  23. 旋复花《证类本草》
  24. 旋鸡尾【中药大全】
  25. 旋复花《神农本草经百种录》
  26. 旋螺尖起《银海精微》
  27. 旋复花《雷公炮炙论》
  28. 旋螺尖起歌《眼科心法要诀》
  29. 旋复花《本草择要纲目》
  30. 旋螺尖起歌《医宗金鉴》
  1. 旋覆花《本草易读》
  2. 旋覆花《本草蒙筌》
  3. 旋覆花《得配本草》
  4. 旋覆花《本草衍义》
  5. 旋覆花《本草便读》
  6. 旋覆花《中药炮制》
  7. 旋覆花《本草经解》
  8. 旋覆花《长沙药解》
  9. 旋覆花（旋覆梗）《中药学》
  10. 旋覆花《药笼小品》
  11. 旋覆花（旋覆梗）《中药学》
  12. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  13. 旋覆花、水朝阳草《滇南本草》
  14. 旋覆代赭汤方《伤寒杂病论》
  15. 旋覆花汤《圆运动的古中医学》
  16. 旋覆代赭石汤方《医宗金鉴》
  17. 旋覆花汤《金匮悬解》
  18. 旋覆代赭石汤《医宗金鉴》
  19. 旋覆花汤方《伤寒杂病论》
  20. 旋复汤《太平惠民和剂局方》
  21. 旋覆花汤方《伤寒杂病论》
  22. 旋复花丸《备急千金要方》
  23. 旋覆花汤方《医宗金鉴》
  24. 旋复花汤方《妇人大全良方》
  25. 旋花《本草纲目》
  26. 旋复花汤《普济本事方》
  27. 旋花《千金翼方》
  28. 旋复花汤《仁术便览》
  29. 旋花《本草经集注》
  30. 旋复花汤《三因极一病证方论》
  31. 旋花《新修本草》


青葙子_《本草易读》_中医本草_【岐黄之术】

青葙子八十五

青葙子八十五

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒。入足厥阴肝。祛风退热，镇肝明目。治青盲，除障翳，疗唇口之青，解生田野间。嫩苗似苋可食，长则高三四尺。叶苗花实，如鸡冠花一样。但鸡冠花穗有大小，而扁或团者。此则梢间出花穗，尖长四五寸，状如兔尾，水红色，亦有黄白色者。子在穗中，与鸡冠花一样。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花八十四
  • 当前页：青葙子八十五
  • 下一页：鸡冠八十六
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《本草易读》
  2. 青葙子《本草蒙筌》
  3. 青葙子《冯氏锦囊秘录》
  4. 青葙子《本草备要》
  5. 青葙子《医学入门》
  6. 青葙子《本草衍义》
  7. 青葙子《证类本草》
  8. 青葙子《新修本草》
  9. 青葙子《本草求真》
  10. 青葙子《本草经集注》
  11. 青葙子《得配本草》
  12. 青葙子《玉楸药解》
  13. 青葙子《中药学》
  14. 青葙子《千金翼方》
  15. 青葙子《本草便读》
  16. 青葙子《雷公炮制药性解》
  17. 青葙子《增广和剂局方药性总论》
  18. 青葙子《雷公炮炙论》
  19. 青葙子《名医别录》
  20. 青葙子《神农本草经》
  21. 青葙子《本草撮要》
  22. 青葙散《备急千金要方》
  23. 青葙子《药性切用》
  24. 青葙《本草乘雅半偈》
  25. 青葙子《本草图经》
  26. 青葙《本草崇原》
  27. 青葙子丸《备急千金要方》
  28. 青葙《本经逢原》
  29. 青箱子《本草分经》
  30. 青葙《本草纲目》
  31. 青箱子《滇南本草》


鸡冠_《本草易读》_中医本草_【岐黄之术】

鸡冠八十六

鸡冠八十六

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，凉，无毒。赤白带痢皆医，痔漏崩中悉疗。子同治。

处处有之。苗高五六尺，矬者才数寸。六七月梢间开花，有红白黄三种。其穗圆长而尖小者，俨如青葙之穗；扁卷而平大者，俨如雄鸡之冠。花大有围一二尺者，层层卷出可爱，子在穗中，黑细光滑，如青葙子一样。

大便血，同椿根皮丸服。（验方第一。）

粪后血，用白者炒，煎服。（第二。）

下血脱肛，用白者同防风丸服。（第三。）

经水不止，红者炒末，酒下。（第四。）

产后血痛，白者酒煎。（第五。）

白带，白者炒末，酒下。（第六。）

赤白痢，炒，酒煎服，赤赤白白，赤白煎俱用。（第七。）

赤白带，用红花炒末，酒下。（第八。）

白带沙淋，白者同苦壶卢烧末，酒下。（第九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子八十五
  • 当前页：鸡冠八十六
  • 下一页：红花八十七
<<< 返回本书目录
  1. 鸡冠《本草易读》
  2. 鸡冠菜【中药大全】
  3. 鸡冠《本草纲目》完整版
  4. 鸡冠参【中药大全】
  5. 鸡挂骨草【中药大全】
  6. 鸡冠草【中药大全】
  7. 鸡骨香【中药大全】
  8. 鸡冠虫【中药大全】
  9. 鸡骨丸【方剂大全】
  10. 鸡冠花《滇南本草》
  11. 鸡骨散【方剂大全】
  12. 鸡冠花《本草纲目》图文版
  13. 鸡骨三仙丹【方剂大全】
  14. 鸡冠花【中药大全】
  15. 鸡骨常山【中药大全】
  16. 鸡冠花酒【方剂大全】
  17. 鸡骨柴叶【中药大全】
  18. 鸡冠花散【方剂大全】
  19. 鸡骨柴【中药大全】
  20. 鸡冠苗【中药大全】
  21. 鸡骨草【中药大全】
  22. 鸡冠散【方剂大全】
  23. 鸡骨菜【中药大全】
  24. 鸡冠丸【方剂大全】
  25. 鸡骨鳖甲丸【方剂大全】
  26. 鸡冠蚬肉《目经大成》
  27. 鸡谷草【中药大全】
  28. 鸡冠蚬肉《银海精微》
  29. 鸡公柴果【中药大全】
  30. 鸡冠蚬肉歌《眼科心法要诀》
  1. 鸡冠《本草易读》
  2. 鸡冠《玉楸药解》
  3. 鸡冠疮《中医词典》
  4. 鸡冠《本草纲目》
  5. 鸡冠花《医学入门》
  6. 鸡管痔《外科十三方考》
  7. 鸡冠花《本草从新》
  8. 鸡骨鱼刺《回生集》
  9. 鸡冠花《得配本草》
  10. 鸡骨鲠喉《奇效简便良方》
  11. 鸡冠花《中药学》
  12. 鸡骨鲠《奇方类编》
  13. 鸡冠花《本草分经》
  14. 鸡肝粥《食物疗法》
  15. 鸡冠花《药性切用》
  16. 鸡肝菟丝子汤《古代房中秘方》
  17. 鸡冠花《滇南本草》
  18. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  19. 鸡冠蚬肉《目经大成》
  20. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  21. 鸡冠蚬肉《银海精微》
  22. 鸡肝散《滇南本草》
  23. 鸡冠蚬肉《明目至宝》
  24. 鸡粪酒《备急千金要方》
  25. 鸡冠蚬肉歌《眼科心法要诀》
  26. 鸡督疮候《诸病源候论》
  27. 鸡冠蚬肉歌《医宗金鉴》
  28. 鸡癫《中医词典》
  29. 鸡冠蚬肉外障《中医词典》
  30. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  31. 鸡冠蚬肉外障《秘传眼科龙木论》


红花_《本草易读》_中医本草_【岐黄之术】

红花八十七

红花八十七

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，甘，苦，温，无毒。足厥阴药也。除产后之恶露，通经脉之滞瘀。活血润燥悉灵，止痛散肿良效。

生梁汉及西域，今处处有之。二、八、十二月皆可下种，雨后布子。初生嫩叶，苗亦可食，花，如大蓟花而红花。清晨采花。

一切肿疾，绞汁服三次。（验方第一。）

喉痹壅塞。同上。（第二。）

热病胎死，酒煎服。（第三。）

胎衣不下。同上。（第四。）

产后血晕，心闷气绝，为末酒下。（第五。）

耳出黄水，同枯矾末吹之。（第六。）

红花酒

治六十二种风，兼治腹内血气疼者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡冠八十六
  • 当前页：红花八十七
  • 下一页：胭脂八十八
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《本草易读》
  2. 红花《本草备要》
  3. 红花《顾松园医镜》
  4. 红花《药笼小品》
  5. 红花《本草求真》
  6. 红花《雷公炮制药性解》
  7. 红花《本草从新》
  8. 红蝴蝶疮《中医外科学》
  9. 红花《得配本草》
  10. 红汗《中医词典》
  11. 红花《中药学》
  12. 红膏药（一）《外科传薪集》
  13. 红花《本草便读》
  14. 红膏药（二）《外科传薪集》
  15. 红花《本草经解》
  16. 红粉妆《毓麟验方》
  17. 红花《本草分经》
  18. 红豆散《冯氏锦囊秘录》
  19. 红花《本草撮要》
  20. 红豆蔻（热）《本草分经》
  21. 红花《外科全生集》
  22. 红豆蔻《本草择要纲目》
  23. 红花《侣山堂类辩》
  24. 红豆蔻《本草分经》
  25. 红花《药性切用》
  26. 红豆蔻《得配本草》
  27. 红花《药鉴》
  28. 红豆蔻《证类本草》
  29. 红花《珍珠囊补遗药性赋》
  30. 红豆蔻《医学入门》
  31. 红花菜《饮食须知》


胭脂_《本草易读》_中医本草_【岐黄之术】

胭脂八十八

胭脂八十八

  • 上一页
  • 目录
  • 相关
  • 下一页

起自商纣，以红花汁凝作之。

甘，平，无毒。活血脉而解豆毒，涂鹅口而滴 耳。

乳头破裂，同蛤粉敷。（验方第一。）

小儿鹅口，白浓如纸。以乳汁合敷之。（第二。）

胭脂膏

同升麻煎汤去渣，于汤内揉出红汁，再加雄黄细末调匀，涂之。治毒痘锁眼，蒙 抱鼻，销口销唇，聚背燕窝叠钱。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花八十七
  • 当前页：胭脂八十八
  • 下一页：大小蓟八十九
<<< 返回本书目录
  1. 胭脂《本草易读》
  2. 胭脂花【中药大全】
  3. 胭木【中药大全】
  4. 胭脂木【中药大全】
  5. 咽肿【中药主治】
  6. 烟草【中药大全】
  7. 咽中状如梅核或如炙肉《女科百问》
  8. 烟管蓟【中药大全】
  9. 咽中噎《幼幼新书》
  10. 烟锅草【中药大全】
  11. 咽中如炙《女科指掌》
  12. 烟火丹《外科启玄》
  13. 咽中如梗《证治准绳·类方》
  14. 烟胶《本草纲目》完整版
  15. 咽瘀症（胎症）《冯氏锦囊秘录》
  16. 烟胶《本草纲目》图文版
  17. 咽硬《沈氏女科辑要》
  18. 烟胶【中药大全】
  19. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  20. 烟-酒性综合征【疾病症状】
  21. 咽异感症【疾病大全】
  22. 烟痢宜通不宜塞论《一得集》
  23. 咽异感症【疾病症状】
  24. 烟煤舌《塘医话》
  25. 咽异感症《百病自测》
  26. 烟梦花【中药大全】
  27. 咽炎、舌炎、龈炎【疾病症状】
  28. 烟酸缺乏【疾病症状】
  29. 咽炎【中药主治】
  30. 烟酸缺乏【疾病大全】
  1. 胭脂《本草易读》
  2. 胭脂《饮膳正要》
  3. 胭脂《本经逢原》
  4. 胭脂《玉楸药解》
  5. 胭脂《得配本草》
  6. 咽肿《中医词典》
  7. 胭脂雪《目经大成》
  8. 咽中状如梅核或如炙肉《女科百问》
  9. 烟《本草从新》
  10. 咽中炙裔（杂病）《金匮悬解》
  11. 烟《本草分经》
  12. 咽中炙脔《医述》
  13. 烟《本草害利》
  14. 咽中证《女科经纶》
  15. 烟草《本草备要》
  16. 咽中证《女科经纶》
  17. 烟草《冯氏锦囊秘录》
  18. 咽中噎《幼幼新书》
  19. 烟草《本草求真》
  20. 咽中如炙肉脔候《诸病源候论》
  21. 烟草《本草撮要》
  22. 咽中如炙《女科指掌》
  23. 烟草《药性切用》
  24. 咽中如梗《证治准绳·类方》
  25. 烟管伤喉《奇效简便良方》
  26. 咽中介介如梗状《医学纲目》
  27. 烟灰入目《奇效简便良方》
  28. 咽中结块不通水食危困欲死《回生集》
  29. 烟火丹《中医词典》
  30. 咽中结核《中医词典》
  31. 烟火丹《外科启玄》


大小蓟_《本草易读》_中医本草_【岐黄之术】

大小蓟八十九

大小蓟八十九

  • 上一页
  • 目录
  • 相关
  • 下一页

大者生山谷之中，小者生平泽。即俗所谓刺刺菜是也。

甘，平，无毒。大蓟根治吐衄崩漏，兼治女子赤白之沃；叶疗肠痈扑损，兼疗恶疮疥癣之。善消瘀血，尤能安胎。小蓟力微，破瘀生新，保精养血。又退热补虚，开胃下食。解胸膈之烦闷，止金疮之血出。捣汁除夏日之热烦，作菜疗一身之风热。

猝泻鲜血，小蓟叶取汁服。（验方第一。）

坠胎下血，小蓟根叶同益母草煎服。（第二。）

金疮血出，小蓟苗捣敷。（第三。）

鼻塞不通，水煎小蓟服。（第四。）

癣痒，小蓟叶取汁服。（第五。）

妇人阴痒，小蓟煎洗之。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胭脂八十八
  • 当前页：大小蓟八十九
  • 下一页：续断九十
<<< 返回本书目录
  1. 大小蓟《药笼小品》
  2. 大小蓟根《证类本草》
  3. 大小蓟《本草易读》
  4. 大小雷头风《目经大成》
  5. 大小茴香丸【方剂大全】
  6. 大小论《小儿卫生总微论方》
  7. 大小府-养生余录（上）《古今医统大全》
  8. 大小青龙汤《医学读书记》
  9. 大小二脉《圆运动的古中医学》
  10. 大小续命汤中风方《外台秘要》
  11. 大小二便秘结不通《女科百问》
  12. 大小之脉《疡科纲要》
  13. 大小二便《幼科释谜》
  14. 大效点明膏【方剂大全】
  15. 大小肠痈论治《类证治裁》
  16. 大效拱辰丸【方剂大全】
  17. 大小肠痈《医宗金鉴》
  18. 大效厚朴煎丸【方剂大全】
  19. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  20. 大效琥珀散【方剂大全】
  21. 大小肠脉诊部位辨《三十年临证经验集》
  22. 大效黄耆汤【方剂大全】
  23. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  24. 大效金丝膏【方剂大全】
  25. 大小便潴留【疾病症状】
  26. 大效萝卜丸【方剂大全】
  27. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  28. 大效没药丸【方剂大全】
  29. 大小便血论《胎产心法》
  30. 大效妙应丸【方剂大全】
  1. 大小蓟《本草易读》
  2. 大小蓟《本草蒙筌》
  3. 大小蓟《冯氏锦囊秘录》
  4. 大小蓟《本草备要》
  5. 大小蓟《本草求真》
  6. 大小蓟《本草衍义》
  7. 大小蓟《本草从新》
  8. 大小蓟《药笼小品》
  9. 大小蓟《本草撮要》
  10. 大小腑门汤类《秘传证治要诀及类方》
  11. 大小蓟《药性切用》
  12. 大小府（养生余录 上）《古今医统大全》
  13. 大小蓟根《证类本草》
  14. 大小二脉《圆运动的古中医学》
  15. 大小蓟根《增广和剂局方药性总论》
  16. 大小二便秘结不通《女科百问》
  17. 大小蓟根《名医别录》
  18. 大小二便《幼科释谜》
  19. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  20. 大小承气汤《仁术便览》
  21. 大小雷头风《目经大成》
  22. 大小肠痈论治《类证治裁》
  23. 大小论《小儿卫生总微论方》
  24. 大小肠痈《外科心法要诀》
  25. 大小男女一切心气疼《奇方类编》
  26. 大小肠痈《医宗金鉴》
  27. 大小青《本草撮要》
  28. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  29. 大小青龙汤《医学读书记》
  30. 大小肠脉诊部位辨《三十年临证经验集》
  31. 大小续命汤中风方二首《外台秘要》


续断_《本草易读》_中医本草_【岐黄之术】

续断九十

续断九十

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸焙用。地黄为使，恶雷丸。

辛，苦，微温，无毒。理筋骨折伤，治崩中漏下。破瘀血而止腰痛，暖子宫而缩小便。

漏胎遗精之疾，肠风血痢之 。为胎产要剂，亦外科良药。

所在山谷皆有。苗干四梭似苎麻，叶两两相对。四月开花似益母花，根如大蓟。自汉以后，皆以大蓟为续断，相承久矣。又曰色赤而瘦，折之有烟尘起者为良，川产者为胜。

血痢不愈，为末二钱，入平胃散两，水煎服。（验方第一。）

产后诸疾血运，心闷烦热，气欲绝，心头硬，乍寒热，水煎服。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小蓟八十九
  • 当前页：续断九十
  • 下一页：漏芦九十一
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《本草易读》
  2. 续断《本草蒙筌》
  3. 续断《冯氏锦囊秘录》
  4. 续断《本草备要》
  5. 续断《医学入门》
  6. 续断《神农本草经百种录》
  7. 续断《证类本草》
  8. 续断《新修本草》
  9. 续断《顾松园医镜》
  10. 续断《本草经集注》
  11. 续断《本草求真》
  12. 续断《中药炮制》
  13. 续断《本草新编》
  14. 续断《玉楸药解》
  15. 续断《本经逢原》
  16. 续断《药笼小品》
  17. 续断《本草从新》
  18. 续断《千金翼方》
  19. 续断《中药学》
  20. 续断《雷公炮制药性解》
  21. 续断《本草崇原》
  22. 续断《雷公炮炙论》
  23. 续断《本草经解》
  24. 续断《本草纲目》
  25. 续断《增广和剂局方药性总论》
  26. 续断《神农本草经》
  27. 续断《名医别录》
  28. 续产后论《古今医彻》
  29. 续断《本草分经》
  30. 绪言《神经病学》
  31. 续断《本草分经》


漏芦_《本草易读》_中医本草_【岐黄之术】

漏芦九十一

漏芦九十一

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草拌蒸干用。连翘为使。苗根皆可。

咸，寒，无毒。入足阳明经。散热解毒，通经下乳，排脓止血，续筋长肉。疽痔疮瘰皆疗，生乔山山谷，曹，兖、汴东及秦、海诸州皆有之。苗类油麻，高六七尺，秋深黑枯如漆。

采时用苗，八月采根。

冷劳泻痢，一两，艾叶四两，醋熬膏丸之。（验方第一。）

产后带下。同上。（第二。）

白秃头疮，烧灰，猪油合敷。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断九十
  • 当前页：漏芦九十一
  • 下一页：苎根九十二
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《本草易读》
  2. 漏芦《本草蒙筌》
  3. 漏芦《冯氏锦囊秘录》
  4. 漏芦《本草备要》
  5. 漏芦《医学入门》
  6. 漏芦《新修本草》
  7. 漏芦《证类本草》
  8. 漏芦《本草经集注》
  9. 漏芦《本草求真》
  10. 漏芦《中药炮制》
  11. 漏芦《本经逢原》
  12. 漏芦《玉楸药解》
  13. 漏芦《得配本草》
  14. 漏芦《千金翼方》
  15. 漏芦《中药学》
  16. 漏芦《雷公炮炙论》
  17. 漏芦《本草思辨录》
  18. 漏芦《神农本草经》
  19. 漏芦《本草便读》
  20. 漏卢《本草分经》
  21. 漏芦《增广和剂局方药性总论》
  22. 漏卢《本草分经》
  23. 漏芦《名医别录》
  24. 漏卢《本草分经》
  25. 漏芦《本草择要纲目》
  26. 漏卢《本草分经》
  27. 漏芦《本草撮要》
  28. 漏卢《本草从新》
  29. 漏芦《药性切用》
  30. 漏卢《本草纲目》
  31. 漏芦《滇南本草》


苎根_《本草易读》_中医本草_【岐黄之术】

苎根九十二

苎根九十二

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒而滑，无毒。泻热散瘀，补阴润燥。治天行热疾，大渴大狂；疗胎动下血，热淋血淋。

贴丹毒而愈骨哽，疗金疮而平折伤。

闽、蜀、江、浙、曹、兖诸州皆有之。

产后腹痛，以苎皮按腹上。（验方第一。）

痰哮咳嗽，苎根焙末，生豆腐蘸食良效。如未痊，可再以猪肉二三片蘸食甚效。（第二。）

小便不通，为末，同蛤粉新水下。（第三。）

血淋热淋，苎麻煎服，大妙。（第四。）

肛门肿痛，捣烂坐之良。（第五。）

痈疽肿痛初起者，捣敷之。（第六。）

五色丹毒，煎汁浴之。（第七。）

鸡鱼骨哽，取汁灌之。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦九十一
  • 当前页：苎根九十二
  • 下一页：大青九十三
<<< 返回本书目录
  1. 苎根《证类本草》
  2. 苎花【中药大全】
  3. 苎根《本草易读》
  4. 苎麻《本草纲目》完整版
  5. 苎根《本草图经》
  6. 苎麻《本草乘雅半偈》
  7. 嘱言《外科十三方考》
  8. 苎麻《本草纲目》图文版
  9. 煮针药方《重楼玉钥》
  10. 苎麻【中药大全】
  11. 煮针药方《医宗金鉴》
  12. 苎麻根【中药大全】
  13. 煮针药方《刺灸心法要诀》
  14. 苎麻梗【中药大全】
  15. 煮针法《医学入门》
  16. 苎麻花【中药大全】
  17. 煮针法《普济方·针灸》
  18. 苎麻皮【中药大全】
  19. 煮针法《古今医统大全》
  20. 苎麻叶【中药大全】
  21. 煮针《针灸聚英》
  22. 苎麻粥【方剂大全】
  23. 煮羊肾《保健药膳》
  24. 助脾散【方剂大全】
  25. 煮线方《毓麟验方》
  26. 助气补漏汤【方剂大全】
  27. 煮铅圈法《毓麟验方》
  28. 助胃膏《洪氏集验方》
  29. 煮黄丸【方剂大全】
  30. 助胃膏【方剂大全】
  1. 苎根《本草易读》
  2. 苎根《本草蒙筌》
  3. 苎根《冯氏锦囊秘录》
  4. 苎根《本草备要》
  5. 苎根《医学入门》
  6. 苎根《本草衍义》
  7. 苎根《证类本草》
  8. 苎根《新修本草》
  9. 苎根《名医别录》
  10. 苎根《本草经集注》
  11. 苎根《本草撮要》
  12. 苎根《千金翼方》
  13. 苎根《本草图经》
  14. 麈角解《冷庐医话》
  15. 苎根汤《三因极一病证方论》
  16. 嘱言《外科十三方考》
  17. 苎麻《本草纲目》
  18. 煮针药方《重楼玉钥》
  19. 苎麻《得配本草》
  20. 煮针药方《刺灸心法要诀》
  21. 苎麻《本草乘雅半偈》
  22. 煮针药方《医宗金鉴》
  23. 苎麻、黄麻《本经逢原》
  24. 煮针法《明目至宝》
  25. 苎麻根《中药炮制》
  26. 煮针法《普济方·针灸》
  27. 苎麻根《本草从新》
  28. 煮针法《医学入门》
  29. 苎麻根《本草便读》
  30. 煮针法《古今医统大全》
  31. 苎麻根《药性切用》


大青_《本草易读》_中医本草_【岐黄之术】

大青九十三

大青九十三

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，咸，大寒，无毒。除时疾之大狂，消阳毒之发斑。疗血痢而息黄胆，平丹毒而解喉痹。

处处有之。高二三尺，茎圆，叶长三四寸，面青背淡，对节而生。八月开小红花成簇，结实

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苎根九十二
  • 当前页：大青九十三
  • 下一页：胡芦巴九十四
<<< 返回本书目录
  1. 大青《本草纲目》图文版
  2. 大青【中药大全】
  3. 大青《证类本草》
  4. 大青草【中药大全】
  5. 大青《药笼小品》
  6. 大青丹【方剂大全】
  7. 大青《本草易读》
  8. 大青膏《扁鹊心书》
  9. 大青《本草图经》
  10. 大青膏《小儿药证直诀》
  11. 大青《本草乘雅半偈》
  12. 大青膏【方剂大全】
  13. 大青《本草纲目》完整版
  14. 大青根【中药大全】
  15. 大秦艽汤【方剂大全】
  16. 大青根【方剂大全】
  17. 大秦艽汤《汤头歌诀》
  18. 大青煎【方剂大全】
  19. 大秦艽散【方剂大全】
  20. 大青龙加黄芩汤【方剂大全】
  21. 大蜣螂《本草易读》
  22. 大青龙加味汤【方剂大全】
  23. 大羌活丸【方剂大全】
  24. 大青龙汤《伤寒寻源》
  25. 大羌活汤【方剂大全】
  26. 大青龙汤《汤头歌诀》
  27. 大羌活汤《汤头歌诀》
  28. 大青龙汤【方剂大全】
  29. 大羌活汤《此事难知》
  30. 大青龙汤方《伤寒明理论》
  1. 大青《本草易读》
  2. 大青《本草蒙筌》
  3. 大青《冯氏锦囊秘录》
  4. 大青《本草备要》
  5. 大青《医学入门》
  6. 大青《新修本草》
  7. 大青《证类本草》
  8. 大青《本草经集注》
  9. 大青《本草从新》
  10. 大青《玉楸药解》
  11. 大青《得配本草》
  12. 大青《药笼小品》
  13. 大青《本草便读》
  14. 大青《千金翼方》
  15. 大青《增广和剂局方药性总论》
  16. 大青《本草纲目》
  17. 大青《名医别录》
  18. 大秦芎汤《时病论歌括新编》
  19. 大青《本草分经》
  20. 大秦艽汤《汤头歌诀》
  21. 大青《本草分经》
  22. 大秦艽汤《医方论》
  23. 大青《药性切用》
  24. 大秦艽汤《仁术便览》
  25. 大青《本草乘雅半偈》
  26. 大秦艽汤《医学心悟》
  27. 大青《本草图经》
  28. 大秦艽汤《医方考》
  29. 大青草河茶《茶饮保健》
  30. 大秦艽汤《目经大成》
  31. 大青地茶《茶饮保健》


胡芦巴_《本草易读》_中医本草_【岐黄之术】

胡芦巴九十四

胡芦巴九十四

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸炒用。

味苦，大温，无毒。补命门，暖丹田。治冷气疝瘕，疗寒湿香港脚。腹胁胀满之寒，面色青黑之阴。

出广州，或云种出海南诸番，其国中萝卜子也。舶客将种莳于岭外亦生，然不及番中来者。

腿膝痛，行无力，同故纸、木瓜丸服。（验方第一。） 冷气疝瘕，酒制芦巴、荞麦炒研面各四两，小茴一两炒，丸服。大便下白则愈。少腹冷痛是也。（第二。）

沉香内消丸 沉香 木香 芦巴 小茴酒丸服。治偏坠痛或小肠疝气。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青九十三
  • 当前页：胡芦巴九十四
  • 下一页：马蔺子九十五
<<< 返回本书目录
  1. 胡芦巴《本草纲目》图文版
  2. 胡芦巴【中药大全】
  3. 胡芦巴《药笼小品》
  4. 胡芦巴散【方剂大全】
  5. 胡芦巴《本草易读》
  6. 胡芦巴汤【方剂大全】
  7. 胡芦巴《本草图经》
  8. 胡芦巴丸【方剂大全】
  9. 胡卢巴《本草乘雅半偈》
  10. 胡芦巴饮【方剂大全】
  11. 胡漏灶丹《幼幼新书》
  12. 胡芦巴煮散【方剂大全】
  13. 胡漏丹《外科启玄》
  14. 胡芦丸【方剂大全】
  15. 胡邻泉女吐血潮热《孙文垣医案》
  16. 胡萝卜《本草纲目》完整版
  17. 胡莲【中药大全】
  18. 胡萝卜《本草求真》
  19. 胡连追毒丸【方剂大全】
  20. 胡萝卜《食物疗法》
  21. 胡连追毒丸《外科传薪集》
  22. 胡萝卜【中药大全】
  23. 胡连芎归汤【方剂大全】
  24. 胡萝卜素血症【疾病症状】
  25. 胡连丸【方剂大全】
  26. 胡萝卜叶【中药大全】
  27. 胡连散【方剂大全】
  28. 胡萝卜玉米渣粥【方剂大全】
  29. 胡连闭管丸《外科传薪集》
  30. 胡萝卜粥《保健药膳》
  1. 胡芦巴《本草易读》
  2. 胡芦巴《玉楸药解》
  3. 胡芦巴《本草求真》
  4. 胡芦巴《药笼小品》
  5. 胡芦巴《本经逢原》
  6. 胡芦巴《本草纲目》
  7. 胡芦巴《增广和剂局方药性总论》
  8. 胡卢巴《本草乘雅半偈》
  9. 胡芦巴《本草撮要》
  10. 胡卢巴《本草分经》
  11. 胡芦巴《本草图经》
  12. 胡卢巴《本草从新》
  13. 胡芦芭《医学入门》
  14. 胡卢巴《本草备要》
  15. 胡芦芭《药性切用》
  16. 胡漏灶丹《幼幼新书》
  17. 胡萝卜《老年食养食疗》
  18. 胡漏丹《外科启玄》
  19. 胡萝卜《食物疗法》
  20. 胡漏丹《中医词典》
  21. 胡萝卜《饮膳正要》
  22. 胡邻泉女吐血潮热《孙文垣医案》
  23. 胡萝卜《饮食须知》
  24. 胡连追毒丸《外科传薪集》
  25. 胡萝卜《医学入门》
  26. 胡连丸《博济方》
  27. 胡萝卜《本草求真》
  28. 胡连闭管丸《外科传薪集》
  29. 胡萝卜《本草从新》
  30. 胡连《本草分经》
  31. 胡萝卜《本草分经》


马蔺子_《本草易读》_中医本草_【岐黄之术】

马蔺子九十五

马蔺子九十五

  • 上一页
  • 目录
  • 相关
  • 下一页

炒用。治疝醋炒。即蠡实，北人呼为马楝是也。

甘，平，无毒。治寒疝，消水痢，平痈肿，愈疮疖。利大小肠，止吐衄血。除妇人血气烦闷，调妇科产后血运。经脉不止之疾，崩中带下之 。根叶略同。

生荒野中。就地丛生，一本二三十茎，苗高三四尺。叶中抽茎，叶似韭而长浓。三月开紫白喉痹肿痛，同升麻煎，入蜜少许。（验方第一。）

水痢一切，同白面各炒，米饮下。（第二。）

睡死不寤，用根取汁服之。（第三。）

喉痹肿痛，喘息欲死，用根叶煎服。（第四。）

小便不通，用花同茴香、葶苈炒末，酒下。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡芦巴九十四
  • 当前页：马蔺子九十五
  • 下一页：牛蒡子九十六
<<< 返回本书目录
  1. 马蔺子《本草易读》
  2. 马蔺子【中药大全】
  3. 马蔺浴汤【方剂大全】
  4. 马蔺子散【方剂大全】
  5. 马蔺叶【中药大全】
  6. 马蔺子丸【方剂大全】
  7. 马蔺丸【方剂大全】
  8. 马蔺子饮【方剂大全】
  9. 马蔺汤【方剂大全】
  10. 马铃根【中药大全】
  11. 马蔺散【方剂大全】
  12. 马铃薯《食物疗法》
  13. 马蔺花丸【方剂大全】
  14. 马铃薯【中药大全】
  15. 马蔺花煎丸【方剂大全】
  16. 马骝卵【中药大全】
  17. 马蔺花【中药大全】
  18. 马柳根【中药大全】
  19. 马蔺根汤【方剂大全】
  20. 马陆《本草纲目》完整版
  21. 马蔺根散【方剂大全】
  22. 马陆《雷公炮炙论》
  23. 马蔺根【中药大全】
  24. 马陆《证类本草》
  25. 马蔺（图）【中药大全】
  26. 马陆【中药大全】
  27. 马料豆《本草经解》
  28. 马鹿花【中药大全】
  29. 马蓼【中药大全】
  30. 马毛《本草纲目》完整版
  1. 马蔺子《本草易读》
  2. 马蔺子《本草备要》
  3. 马蔺子《得配本草》
  4. 马料豆《本草经解》
  5. 马蔺子《药性切用》
  6. 马蓼《本草纲目》
  7. 马蔺子丸《备急千金要方》
  8. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  9. 马铃薯《食物疗法》
  10. 马兰子《本草撮要》
  11. 马铃薯（《湖南药物志》）《中医饮食营养学》
  12. 马兰花煎丸《博济方》
  13. 马铃薯中毒的急救《现代院外急救手册》
  14. 马兰花《医学入门》
  15. 马流沫秘方《华佗神方》
  16. 马兰根叶《药性切用》
  17. 马陆《神农本草经》
  18. 马兰根《中药学》
  19. 马陆《雷公炮炙论》
  20. 马兰膏治痞积《奇方类编》
  21. 马陆《千金翼方》
  22. 马兰《本草分经》
  23. 马陆《本草经集注》
  24. 马兰《本草从新》
  25. 马陆《新修本草》
  26. 马兰《本经逢原》
  27. 马陆《吴普本草》
  28. 马兰《证类本草》
  29. 马陆《本草衍义》
  30. 马兰《冯氏锦囊秘录》
  31. 马陆《医学入门》


牛蒡子_《本草易读》_中医本草_【岐黄之术】

牛蒡子九十六

牛蒡子九十六

  • 上一页
  • 目录
  • 相关
  • 下一页

酒蒸焙干，研粉用。大力子、恶实、鼠粘子。

辛，苦，无毒，性降。除瘾疹之风湿，解咽喉之风热，平疮疡之肿毒，开腰膝之凝滞。

处处有之。三月生苗，高三四尺，四月开花成丛，淡紫色，结实如枫 而小，萼上细刺百十攒簇之，一 有子数十颗。其根大者如臂，长者近尺，其色灰黔。七月采子，十月采根。

浮肿咽塞，酒下末。（验方第一。）

头痛连睛，同石膏末，茶下。（第二。）

头痛有痰，同旋花末，茶下。（第三。）

咽膈壅涎，同炙草、荆穗末，汤下缓之。（第四。）

喉痹肿痛，同马蔺子末服。（第五。）

咽中痘疹，同桔梗、甘草煎。（第六。）

风热瘾疹，同浮萍炒末，薄荷汤下。（第七。）

痘热狂，咽塞便秘，同荆穗、甘草煎。（第八。）

便痈肿痛，炒末，同芒硝蜜水下。（第九。）

蛇蝎虫毒，煎服。（第十。）

水肿腹大，炒末丸服。（十一。）

手脂肿疼麻木，或连肩膝，同羌活末服。（十二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马蔺子九十五
  • 当前页：牛蒡子九十六
  • 下一页：牛蒡根叶
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《本草易读》
  2. 牛蒡子《本草备要》
  3. 牛蒡子《冯氏锦囊秘录》
  4. 牛蒡子《中药炮制》
  5. 牛蒡子《医学入门》
  6. 牛蒡子《玉楸药解》
  7. 牛蒡子《顾松园医镜》
  8. 牛蒡子《药笼小品》
  9. 牛蒡子《本草求真》
  10. 牛蒡子《雷公炮制药性解》
  11. 牛蒡子《中药学》
  12. 牛蒡粥《保健药膳》
  13. 牛蒡子《本草便读》
  14. 牛蒡消痛茶《茶饮保健》
  15. 牛蒡子《本草经解》
  16. 牛蒡解肌茶《茶饮保健》
  17. 牛蒡子《本草害利》
  18. 牛蒡根叶《本草易读》
  19. 牛蒡子《本草撮要》
  20. 牛蒡 饪方《医学入门》
  21. 牛蒡子《外科全生集》
  22. 牛柏茶《茶饮保健》
  23. 牛蒡子《药鉴》
  24. 牛《药性切用》
  25. 牛蒡子茶《茶饮保健》
  26. 牛《本草撮要》
  27. 牛蒡子散《普济本事方》
  28. 牛《得配本草》
  29. 牛蒡子汤《冯氏锦囊秘录》
  30. 牛《本经逢原》
  31. 牛蒡子汤《仁术便览》


牛蒡根叶_《本草易读》_中医本草_【岐黄之术】

牛蒡根叶

牛蒡根叶

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，无毒。疗一切痈疽，恶疮、杖疮、金疮、反花，治诸般风疾，中风、弱风、劳风、燥热发狂，取根汁服。（验方第一。）

心烦热恍惚。同上。（第二。）

一切风疾，同生地、枸杞、牛膝浸酒服。（第三。）

筋牵骨痛，同地黄、黑豆浸酒服。（第四。）

面忽肿痛，用根酒煎膏，贴之，仍酒服。（第五。）

头风白屑，同叶熬稠，涂之，至明，皂角水洗下。（第六。）

咽热肿，用根煎服。（第七。）

项上瘿疾，用根或煎或丸。（第八。）

小便不通，脐腹急痛，同生地、滑石，蜜水煎下。（第九。）

疮疖，以叶贴之。（第十。）

诸疮肿毒，取汁入米煮粥服。（十一。）

积年恶疮，以根取汁，合猪脂油封之。（十二。）

漏疮。同上。（十三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子九十六
  • 当前页：牛蒡根叶
  • 下一页：苍耳九十七
<<< 返回本书目录
  1. 牛蒡根【中药大全】
  2. 牛蒡解肌汤【方剂大全】
  3. 牛蒡甘桔汤【方剂大全】
  4. 牛蒡茎叶【中药大全】
  5. 牛蒡蝉蜕酒【方剂大全】
  6. 牛蒡芩连汤【方剂大全】
  7. 牛蒡【中药大全】
  8. 牛蒡粥《保健药膳》
  9. 牛伴木【中药大全】
  10. 牛蒡粥【方剂大全】
  11. 牛白藤根【中药大全】
  12. 牛蒡子《本草经解》
  13. 牛白藤【中药大全】
  14. 牛蒡子《本草易读》
  15. 牛巴嘴【中药大全】
  16. 牛蒡子《药鉴》
  17. 牛《本草纲目》图文版
  18. 牛蒡子《药笼小品》
  19. 牛《食物疗法》
  20. 牛蒡子【中药大全】
  21. 牛《本草纲目》完整版
  22. 牛蒡子散【方剂大全】
  23. 凝脂翳变《目经大成》
  24. 牛蒡子丸【方剂大全】
  25. 凝脂翳《中医眼科学》
  26. 牛胞衣《本草纲目》完整版
  27. 凝壅聚结辨《痧胀玉衡》
  28. 牛胞衣【中药大全】
  29. 凝血障碍【疾病症状】
  30. 牛背鹭【中药大全】
  1. 牛蒡根叶《本草易读》
  2. 牛蒡 饪方《医学入门》
  3. 牛蒡解肌茶《茶饮保健》
  4. 牛柏茶《茶饮保健》
  5. 牛蒡消痛茶《茶饮保健》
  6. 牛《药性切用》
  7. 牛蒡粥《保健药膳》
  8. 牛《本草撮要》
  9. 牛蒡子《雷公炮制药性解》
  10. 牛《得配本草》
  11. 牛蒡子《药笼小品》
  12. 牛《本经逢原》
  13. 牛蒡子《玉楸药解》
  14. 牛《食疗本草》
  15. 牛蒡子《中药炮制》
  16. 牛《食物疗法》
  17. 牛蒡子《本草备要》
  18. 牛《本草纲目》
  19. 牛蒡子《本草易读》
  20. 拧法《中医词典》
  21. 牛蒡子《冯氏锦囊秘录》
  22. 拧法《中医词典》
  23. 牛蒡子《医学入门》
  24. 凝脂翳变《目经大成》
  25. 牛蒡子《顾松园医镜》
  26. 凝脂翳《中医眼科学》
  27. 牛蒡子《本草求真》
  28. 凝脂翳《中医词典》
  29. 牛蒡子《中药学》
  30. 凝脂翳《中医词典》
  31. 牛蒡子《本草便读》


苍耳_《本草易读》_中医本草_【岐黄之术】

苍耳九十七

苍耳九十七

  • 上一页
  • 目录
  • 相关
  • 下一页

炒去刺，或酒蒸。忌猪肉、马肉、米泔。

甘，苦，微温，无毒。发表汗，散风湿，通脑顶，达足膝。浴一身之瘙痒，止四肢之拘挛。

除头痛而去目暗，疗齿痛而止鼻渊。周痹喉肿之疾，瘰 疮疥之 。

处处有之，今多生豆田中。不见开花，秋后结子而多刺者是也。

赤目生疮，稍加乳香为末，纸卷烧烟， 鼻止痛。（验方第一。）

妇人积乳，苍耳七个，针扎着豆油灯上烧焦，为末，水冲服，发汗，神效。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡根叶
  • 当前页：苍耳九十七
  • 下一页：茎叶
<<< 返回本书目录
  1. 苍耳《滇南本草》
  2. 苍耳【中药大全】
  3. 苍耳《本草易读》
  4. 苍耳草膏【方剂大全】
  5. 苍独肾着汤【方剂大全】
  6. 苍耳茶【方剂大全】
  7. 苍地丸【方剂大全】
  8. 苍耳虫【方剂大全】
  9. 苍陈紫苏饮【方剂大全】
  10. 苍耳丹【方剂大全】
  11. 苍半苓陈汤【方剂大全】
  12. 苍耳蠹虫《本草纲目》完整版
  13. 苍柏饮【方剂大全】
  14. 苍耳膏【方剂大全】
  15. 苍柏辛芎散【方剂大全】
  16. 苍耳根【中药大全】
  17. 苍柏散【方剂大全】
  18. 苍耳羮【方剂大全】
  19. 苍柏樗皮丸【方剂大全】
  20. 苍耳花【中药大全】
  21. 苍白球黑质红核色素变性【疾病大全】
  22. 苍耳酒【方剂大全】
  23. 苍白过路黄【中药大全】
  24. 苍耳囊虫【中药大全】
  25. 苍白甘草汤【方剂大全】
  26. 苍耳散《汤头歌诀》
  27. 苍白秤钩风【中药大全】
  28. 苍耳散【方剂大全】
  29. 仓卒散【方剂大全】
  30. 苍耳说《苏沈良方》
  1. 苍耳《本草易读》
  2. 苍鹅《冯氏锦囊秘录》
  3. 苍耳《本经逢原》
  4. 苍地茶《茶饮保健》
  5. 苍耳《滇南本草》
  6. 苍柏茶《茶饮保健》
  7. 苍耳〈温〉《食疗本草》
  8. 苍柏茶《茶饮保健》
  9. 苍耳草散《仁术便览》
  10. 苍白二陈汤《医学心悟》
  11. 苍耳蠹虫《得配本草》
  12. 仓卒散《三因极一病证方论》
  13. 苍耳散《备急千金要方》
  14. 仓卒散《三因极一病证方论》
  15. 苍耳散《冯氏锦囊秘录》
  16. 仓米汤《备急千金要方》
  17. 苍耳散《三因极一病证方论》
  18. 仓馒头《饮膳正要》
  19. 苍耳散《医方考》
  20. 仓廪之官《中医词典》
  21. 苍耳散《医方论》
  22. 仓廪之官《中医名词词典》
  23. 苍耳散《汤头歌诀》
  24. 仓廪之本《中医词典》
  25. 苍耳说《苏沈良方》
  26. 仓公散《普济本事方》
  27. 苍耳子《雷公炮制药性解》
  28. 仓公散《妇人大全良方》
  29. 苍耳子《药笼小品》
  30. 仓公散《备急千金要方》
  31. 苍耳子《玉楸药解》


茎叶_《本草易读》_中医本草_【岐黄之术】

茎叶

茎叶

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，辛，微寒。除大热癫痫，去头风湿痹，追骨髓腰膝之风毒，解中风伤寒之表邪。烧灰合脂，封疔肿之顽恶；以根煮酒，治狂犬之咬伤。疔溪毒而息毒螫，杀虫疳而除湿 。

久疟，酒炙，酒丸服。（验方第一。）

水肿尿涩，烧灰，同葶苈末服。（第二。）

挛痹，炒末服。（第三。）

牙肿痛，水煎漱吐之。（第四。）

鼻渊，汤下，炒末。（第五。）

目昏暗，子、茎、叶为末，合米粥丸或食。（第六。）

嗜酒欲解，用苍耳七个烧灰，投酒中服之，即不饮酒。（第七。）

赤白痢，用茎熬稠去渣，入蜜熬膏服。（第八。）

产后诸疾，用叶绞汁服。（第九。）

鼻衄。同上。（第十。）

牙动痛，用茎，以浆水煎，入盐漱之。（十一。）

一切疔肿危者，根叶捣，合童尿绞汁，冷服，日三。（十二。）

反花疮，用叶取汁服，并敷之。（十三。）

大麻风，用叶为末，大枫油丸，茶下。（十四。）

面上黑斑，用叶焙末，米饮下，一月愈也。（十五。）

赤白汗斑，用叶捣烂，同青盐搽之，五七次。（十六。）

风瘙瘾疹身痒，子、茎、叶为末，豆淋酒下二钱，外洗之。（十七。）

手足肿痛欲断，捣汁渍之，以渣敷之。（十八。）

头晕，用叶或末或蜜丸。（十九。）

万应膏 苍耳连茎根叶，水熬去渣，再熬成膏。或贴或含化，或酒下。治一切痈疽发背，无头恶疮，肿毒疔 疖，一切风痒， 疮杖疮，牙疼喉痹。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳九十七
  • 当前页：茎叶
  • 下一页：杜牛膝九十八
<<< 返回本书目录
  1. 茎突综合征【疾病大全】
  2. 茎肿痛《幼科铁镜》
  3. 茎突过长【疾病症状】
  4. 京大戟【中药大全】
  5. 茎花来江藤【中药大全】
  6. 京都硇砂膏【方剂大全】
  7. 噤口痧《痧胀玉衡》
  8. 京骨穴【下肢外侧穴位】
  9. 噤口痢脱肛《凌临灵方》
  10. 京红粉软膏【方剂大全】
  11. 噤口痢【方剂主治】
  12. 京红粉药捻【方剂大全】
  13. 噤口痢【疾病大全】
  14. 京墨散【方剂大全】
  15. 噤口痢《医宗金鉴》
  16. 京墨丸【方剂大全】
  17. 噤口痢《医学衷中参西录》
  18. 京蓬术丸【方剂大全】
  19. 噤口痢《推拿抉微》
  20. 京三棱《本草图经》
  21. 噤口痢《仁斋直指方论（附补遗）》
  22. 京三棱《证类本草》
  23. 噤口痢《儿科萃精》
  24. 京三棱鳖甲丸【方剂大全】
  25. 噤口丹【方剂大全】
  26. 京三棱方【方剂大全】
  27. 噤口撮口脐风论《婴童类萃》
  28. 京三棱煎丸【方剂大全】
  29. 噤口《医宗金鉴》
  30. 京三棱散【方剂大全】
  1. 茎叶《本草易读》
  2. 茎突咽肌支《人体解剖学》
  3. 茎叶《本草易读》
  4. 茎缩《中医词典》
  5. 茎肿痛《幼科铁镜》
  6. 茎垂《中医词典》
  7. 茎纵《中医词典》
  8. 茎垂《中医名词词典》
  9. 京半夏《中药炮制》
  10. 茎《中医词典》
  11. 京骨《针灸大成》
  12. 茎《中医名词词典》
  13. 京骨《中医名词词典》
  14. 噤口痧秘方《华佗神方》
  15. 京骨《中医词典》
  16. 噤口痧《痧胀玉衡》
  17. 京骨《针灸学》
  18. 噤口痧《中医词典》
  19. 京骨（原穴）《子午流注说难》
  20. 噤口痢脱肛《凌临灵方》
  21. 京门《中医词典》
  22. 噤口痢秘方《华佗神方》
  23. 京门《针灸学》
  24. 噤口痢《幼科心法要诀》
  25. 京门（一名气俞，一名气府）《针灸大成》
  26. 噤口痢《仁斋直指方论（附补遗）》
  27. 京三棱《本草蒙筌》
  28. 噤口痢《奇效简便良方》
  29. 京三棱《冯氏锦囊秘录》
  30. 噤口痢《儿科萃精》
  31. 京三棱《医学入门》


杜牛膝_《本草易读》_中医本草_【岐黄之术】

杜牛膝九十八

杜牛膝九十八

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄为使。即天名精根。

甘，寒，无毒。破瘀止血，杀虫解毒，吐痰除热，利水通淋。疗肿疼之乳蛾，息急慢之惊风，敷蛇虫螫伤，漱齿牙之疼痛，吐疟疾之老痰，揩身痒之瘾疹。

生平原川泽，江湖间皆有。嫩苗绿色，似皱叶菘芥，长则起茎。开小黄花如小菊，结实如同蒿子，最黏人衣，狐气尤甚，炒熟则香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茎叶
  • 当前页：杜牛膝九十八
  • 下一页：鹤虱
<<< 返回本书目录
  1. 杜牛膝《本草易读》
  2. 杜牛膝丸【方剂大全】
  3. 杜楝【中药大全】
  4. 杜若《本草纲目》完整版
  5. 杜梨【中药大全】
  6. 杜若《本草图经》
  7. 杜劳方【方剂大全】
  8. 杜若《雷公炮炙论》
  9. 杜鹃兰【中药大全】
  10. 杜若《证类本草》
  11. 杜鹃花叶【中药大全】
  12. 杜若《本草纲目》图文版
  13. 杜鹃花果实【中药大全】
  14. 杜若散【方剂大全】
  15. 杜鹃花根【中药大全】
  16. 杜若丸【方剂大全】
  17. 杜鹃花【中药大全】
  18. 杜氏利什曼原虫《人体寄生虫学》
  19. 杜鹃【中药大全】
  20. 杜松【中药大全】
  21. 杜鹃《本草纲目》完整版
  22. 杜松散【方剂大全】
  23. 杜茎山【中药大全】
  24. 杜松实【中药大全】
  25. 杜煎鹿角胶【方剂大全】
  26. 杜隙汤【方剂大全】
  27. 杜蘅丸【方剂大全】
  28. 杜香【中药大全】
  29. 杜蘅汤【方剂大全】
  30. 杜兴型肌营养不良《基因与疾病》
  1. 杜牛膝《本草易读》
  2. 杜牛膝《本草备要》
  3. 杜荍《中医词典》
  4. 杜鹃花茶《茶饮保健》
  5. 杜任《中医词典》
  6. 杜鹃《证类本草》
  7. 杜若《神农本草经》
  8. 杜鹃《医学入门》
  9. 杜若《本草纲目》
  10. 杜茎山《证类本草》
  11. 杜若《雷公炮炙论》
  12. 杜鸿渐《中医词典》
  13. 杜若《千金翼方》
  14. 杜蘅汤《备急千金要方》
  15. 杜若《本草经集注》
  16. 杜蘅《本草图经》
  17. 杜若《新修本草》
  18. 杜蘅《名医别录》
  19. 杜若《医学入门》
  20. 杜蘅《本草衍义》
  21. 杜若《证类本草》
  22. 杜蘅《本草经集注》
  23. 杜若《名医别录》
  24. 杜蘅《千金翼方》
  25. 杜若《本草图经》
  26. 杜衡《本草择要纲目》
  27. 杜若丸《备急千金要方》
  28. 杜衡《本经逢原》
  29. 杜氏利什曼原虫《人体寄生虫学》
  30. 杜衡《证类本草》
  31. 杜思敬《中医词典》


鹤虱_《本草易读》_中医本草_【岐黄之术】

鹤虱

鹤虱

  • 上一页
  • 目录
  • 相关
  • 下一页

天名精实也。

辛，苦，有小毒。杀五脏诸虫，疗心腹虫痛。

蛔咬心痛，时发时止，痛则面白唇红是也。用鹤虱蜜丸豆大，每蜜汤四十丸。（验方第一．）

小儿蛔咬心痛，鹤虱为末，以肥猪肉汁下之。（第二。）

大肠虫出，鹤虱为末，水下半两。（第三。）

乳蛾痈，用杜牛膝绞汁服，以渣敷之。（第四。）

急慢惊风牙紧，同上。（第五。）

产后尿涩渴 ，面赤，大便泻，行血利水不效者，以杜牛膝煎服。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜牛膝九十八
  • 当前页：鹤虱
  • 下一页：九十九
<<< 返回本书目录
  1. 鹤虱《证类本草》
  2. 鹤虱【中药大全】
  3. 鹤虱《本草图经》
  4. 鹤虱槟榔汤【方剂大全】
  5. 鹤虱《本草崇原》
  6. 鹤虱风【中药大全】
  7. 鹤虱《本草纲目》完整版
  8. 鹤虱散【方剂大全】
  9. 鹤肉【中药大全】
  10. 鹤虱丸【方剂大全】
  11. 鹤脑【中药大全】
  12. 鹤虱饮【方剂大全】
  13. 鹤节《证治准绳·幼科》
  14. 鹤寿丹【方剂大全】
  15. 鹤节《幼幼新书》
  16. 鹤膝风《保婴撮要》
  17. 鹤节《慈幼新书》
  18. 鹤膝风《古今医案按》
  19. 鹤骨【中药大全】
  20. 鹤膝风《古今医统大全》
  21. 鹤顶兰【中药大全】
  22. 鹤膝风《景岳全书》
  23. 鹤顶红【方剂大全】
  24. 鹤膝风《马培之医案》
  25. 鹤顶丹【方剂大全】
  26. 鹤膝风《时方妙用》
  27. 鹤草芽【中药大全】
  28. 鹤膝风《外科十三方考》
  29. 鹤《本草纲目》图文版
  30. 鹤膝风《续名医类案》
  1. 鹤虱《本草易读》
  2. 鹤虱《本草蒙筌》
  3. 鹤虱《证类本草》
  4. 鹤虱《本草备要》
  5. 鹤虱《本草求真》
  6. 鹤虱《新修本草》
  7. 鹤虱《本经逢原》
  8. 鹤虱《千金翼方》
  9. 鹤虱《得配本草》
  10. 鹤肉《饮食须知》
  11. 鹤虱《中药学》
  12. 鹤节候《诸病源候论》
  13. 鹤虱《增广和剂局方药性总论》
  14. 鹤节《慈幼新书》
  15. 鹤虱《本草分经》
  16. 鹤节《寿世保元》
  17. 鹤虱《本草图经》
  18. 鹤节《证治准绳·幼科》
  19. 鹤虱《本草崇原》
  20. 鹤节《医述》
  21. 鹤膝（四言句）《万氏秘传片玉心书》
  22. 鹤节《幼幼新书》
  23. 鹤膝风《中医名词词典》
  24. 鹤节《医学纲目》
  25. 鹤膝风《景岳全书》
  26. 鹤节《中医词典》
  27. 鹤膝风《中医词典》
  28. 鹤顶丹《太平惠民和剂局方》
  29. 鹤膝风《马培之医案》
  30. 鹤顶《针灸学》
  31. 鹤膝风《古今医统大全》


九十九 _《本草易读》_中医本草_【岐黄之术】

九十九

九十九

  • 上一页
  • 目录
  • 相关
  • 下一页

猪膏莓、火 草。

苦，寒，有小毒。治肾肝风气，疗四肢麻痹。筋骨冷痛之风，腰膝无力之湿。解风湿诸疮，金疮恶疮，敷蜘蚕诸伤，虎咬犬伤。

处处田野有之。节叶相对，颇同苍耳。

泻因风者，为末，醋丸服。（验方第一。）

痈疽肿毒，一切恶疮。同乳香、枯矾末，每酒下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤虱
  • 当前页：九十九
  • 下一页：芦根一百
<<< 返回本书目录
  1. 九十九《本草易读》
  2. 九似丸【方剂大全】
  3. 九圣丸【方剂大全】
  4. 九天神霄玉诀戊日禁忌《急救广生集》
  5. 九圣散【方剂大全】
  6. 九痛丸【方剂大全】
  7. 九生丸【方剂大全】
  8. 九痛叙论《三因极一病证方论》
  9. 九窍论《温病条辨》
  10. 九痛圆【方剂大全】
  11. 九窍出血《沈氏女科辑要》
  12. 九头草【中药大全】
  13. 九炁丹【方剂大全】
  14. 九头青【中药大全】
  15. 九气饮【方剂大全】
  16. 九头狮子草（图）【中药大全】
  17. 九气汤【方剂大全】
  18. 九头妖【中药大全】
  19. 九气拈痛丸【方剂大全】
  20. 九味安肾丸【方剂大全】
  21. 九气感疾更相为治衍《儒门事亲》
  22. 九味败毒汤【方剂大全】
  23. 九气《伤寒直格》
  24. 九味仓廪汤【方剂大全】
  25. 九气《黄帝内经太素》
  26. 九味柴胡汤【方剂大全】
  27. 九牛造茎叶【中药大全】
  28. 九味当归汤【方剂大全】
  29. 九牛造【中药大全】
  30. 九味二陈汤【方剂大全】
  1. 九十九 《本草易读》
  2. 九窍之布局《思考中医》
  3. 九势篇《素女妙论》
  4. 九窍四肢出血候《诸病源候论》
  5. 九守《中医词典》
  6. 九窍论《温病条辨》
  7. 九熟草《千金翼方》
  8. 九窍出血及衄血不止《奇效简便良方》
  9. 九熟草《新修本草》
  10. 九窍出血《沈氏女科辑要》
  11. 九熟草《证类本草》
  12. 九窍出血《奇效简便良方》
  13. 九熟草《名医别录》
  14. 九窍出血《急救广生集》
  15. 九死《中医词典》
  16. 九窍出血《医碥》
  17. 九天神霄玉诀戊日禁忌《急救广生集》
  18. 九窍出血《中医词典》
  19. 九痛《中医词典》
  20. 九窍不利衰老先兆《中医疾病预测》
  21. 九痛丸《金匮悬解》
  22. 九窍《中医词典》
  23. 九痛丸《备急千金要方》
  24. 九窍《中医名词词典》
  25. 九痛丸《三因极一病证方论》
  26. 九浅与一深《素女经》
  27. 九痛丸《太平惠民和剂局方》
  28. 九气候《诸病源候论》
  29. 九痛丸方《伤寒杂病论》
  30. 九气感疾更相为治衍《儒门事亲》
  31. 九痛叙论《三因极一病证方论》


芦根_《本草易读》_中医本草_【岐黄之术】

芦根一百

芦根一百

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。除反胃之呕哕，止小便之频数。伤寒内热最良，消渴客热至效。

芦笋∶利客热烦渴之火，且利小便，解鱼蟹河豚之毒，并解诸肉毒。

处处有之，多生下湿陂泽中。其状都似竹，而叶抱茎生，无枝。花白作穗。其根浮水者不堪用。

呕哕不止，芦根一斤，水煎浓汁服。（验方第一。）

气滞胸膈噎食，水煎五两服。（第二。）

反胃上气，同茅根各二两煎服。（第三。）

霍乱烦热，佐麦冬服。（第四。）

食犬肉毒，心下坚或胀，水煎服。（第五。）

食马肉毒、食蟹鱼毒、中药箭毒。俱同上。（第六。）

霍乱烦闷渴胀，水煎芦叶服。（第七。）

发背溃烂，陈芦叶为末，用葱椒汤将疮洗净，敷之。（第八。）

痈疽恶肉，芦茎灰煎膏敷之。（第九。）

芦根饮 芦根 麦冬 骨皮 生姜 陈皮 茯苓水煎，取汗。治骨蒸肺痿。（诸方第一。）

苇茎汤 芦茎（二升，水入煎汁五升） 入桃仁（五十粒） 薏仁 瓜瓣（各半升）

取二升服之，当吐脓血。治肺痈 咳嗽。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九十九
  • 当前页：芦根一百
  • 下一页：芭蕉根百零一
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《本草易读》
  2. 芦根《本草蒙筌》
  3. 芦根《冯氏锦囊秘录》
  4. 芦根《本草备要》
  5. 芦根《医学入门》
  6. 芦根《汤液本草》
  7. 芦根《证类本草》
  8. 芦根《新修本草》
  9. 芦根《顾松园医镜》
  10. 芦根《本草经集注》
  11. 芦根《本草求真》
  12. 芦根《中药炮制》
  13. 芦根《本经逢原》
  14. 芦根《玉楸药解》
  15. 芦根《本草从新》
  16. 芦根《药笼小品》
  17. 芦根《得配本草》
  18. 芦根《千金翼方》
  19. 芦根《中药学》
  20. 芦根《雷公炮制药性解》
  21. 芦根《本草便读》
  22. 芦根《雷公炮炙论》
  23. 芦根《名医别录》
  24. 芦《本草纲目》
  25. 芦根《本草分经》
  26. 卢祖常《中医词典》
  27. 芦根《本草分经》
  28. 卢志《中医词典》
  29. 芦根《本草害利》
  30. 卢之颐（约1598-1664年）《中医词典》
  31. 芦根《本草撮要》


芭蕉根_《本草易读》_中医本草_【岐黄之术】

芭蕉根百零一

芭蕉根百零一

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。治天行之热狂，除产后之血胀。涂痈肿结热，疗烦闷消渴。

一切肿毒，捣敷之。（验方第一。）

赤游。同上。（第二。）

风热头痛。同上。（第三。）

天行热狂，捣汁服。（第四。）

消渴烦热。同上。（第五。）

血淋痛。同上。（第六。）

产后血胀。同上。（第七。）

疮口不合，取汁抹之。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根一百
  • 当前页：芭蕉根百零一
  • 下一页：麻黄百零二
<<< 返回本书目录
  1. 芭蕉根《本草易读》
  2. 芭蕉根【中药大全】
  3. 叭哒杏仁粉【方剂大全】
  4. 芭蕉花《滇南本草》
  5. 叭哒润嗽膏【方剂大全】
  6. 芭蕉花【中药大全】
  7. 扒脊髓菜心《保健药膳》
  8. 芭蕉散【方剂大全】
  9. 扒地蜈蚣【中药大全】
  10. 芭蕉头【中药大全】
  11. 巴掌草【中药大全】
  12. 芭蕉涂方【方剂大全】
  13. 巴油膏【方剂大全】
  14. 芭蕉叶【中药大全】
  15. 巴西紫热【疾病大全】
  16. 芭蕉油【中药大全】
  17. 巴特综合征【疾病大全】
  18. 芭蕉子【中药大全】
  19. 巴斯德菌肺炎【疾病大全】
  20. 芭茅【中药大全】
  21. 巴霜黄蜡丸【方剂大全】
  22. 芭茅果【中药大全】
  23. 巴石丸【方剂大全】
  24. 疤痕癌《临床激光治疗学》
  25. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  26. 疤痕处破损后出现溃疡【疾病症状】
  27. 巴山虎【中药大全】
  28. 疤痕疙瘩《临床激光治疗学》
  29. 巴瑞特综合征【疾病大全】
  30. 疤痕奇痒【疾病症状】
  1. 芭蕉根《本草易读》
  2. 芭蕉根《本草备要》
  3. 芭蕉根《本草从新》
  4. 芭蕉《本草衍义》
  5. 芭蕉根《本草撮要》
  6. 扒脊髓菜心《保健药膳》
  7. 芭蕉根《药性切用》
  8. 巴朱《名医别录》
  9. 芭蕉花《滇南本草》
  10. 巴朱《证类本草》
  11. 疤痕癌《临床激光治疗学》
  12. 巴朱《新修本草》
  13. 疤痕疙瘩《临床激光治疗学》
  14. 巴朱《千金翼方》
  15. 拔白发良日并方三首《外台秘要》
  16. 巴萸茶《茶饮保健》
  17. 拔齿损候《诸病源候论》
  18. 巴希氏综合征《默克家庭诊疗手册》
  19. 拔疔膏《急救广生集》
  20. 巴特尔综合征《默克家庭诊疗手册》
  21. 拔疔散《重订囊秘喉书》
  22. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  23. 拔疔散《外科传薪集》
  24. 巴郡太守奏三黄丸《备急千金要方》
  25. 拔疔线《外科全生集》
  26. 巴蕉花茶《茶饮保健》
  27. 拔毒部《外科方外奇方》
  28. 巴鲫膏《冷庐医话》
  29. 拔毒疔苍耳散《仁术便览》
  30. 巴戟丸《太平惠民和剂局方》
  31. 拔毒法《急救广生集》


麻黄_《本草易读》_中医本草_【岐黄之术】

麻黄百零二

麻黄百零二

  • 上一页
  • 目录
  • 相关
  • 下一页

去根节。浓朴、白薇为使，恶辛夷、石苇。凡服麻黄，须避风一日。

辛，温，微苦，无毒。入足太阳膀胱，手太阴肺。解伤寒头痛身热，止咳嗽上气喘息，去营中之寒邪，泄卫中之风热。治风湿之身痛，疗寒湿之香港脚。理温疟而破症结，开毛孔而通九窍，平疹痹而去麻木，消斑毒而退痰哮。目赤肿痛之疾，水肿风肿之 。有汗者勿用。

生晋地及河东，立秋采。郑州、鹿台、关中沙苑等处皆有之。梢端有黄花，结实如百合瓣而小。凡煎宜去上沫再煎。

常患吼喘，麻黄一钱，生军二钱，巴霜一钱，陈皮一钱五分，南星一钱五分，为丸豆大，每服三丸，水煎服。（验方第一。）

半夏麻黄丸 半夏 麻黄丸服。治心下悸动，以伤寒邪未尽故也。（诸方第一。）

麻黄汤 麻黄 桂枝 炙草 杏仁治伤寒身热头痛，恶寒无汗，身痛脉浮紧。（第二。）

大青龙汤 麻黄汤原方，加石膏 姜 枣治发热 头痛，恶寒无汗，身痛脉浮紧而烦躁者。（第三。）

小青龙汤 麻黄 桂枝 白芍 炙草 半夏 五味 细辛 干姜治喘咳干呕，发热。（第四。）

麻杏石甘汤 麻黄 杏仁 石膏 炙草治汗出而喘，身无大热。（第五。）

麻附细辛汤 麻黄 细辛 附子治发热脉沉，少阴伤寒。（第六。）

麻黄 升麻汤 麻黄 升麻 葳蕤 石膏 知母 天冬 当归 白芍 黄芩 白术 桂枝 茯治咽不利，吐脓血，泻利不已者。（第七。）

麻杏薏甘汤 麻黄 杏仁 薏仁 甘草治身痛寒热，日晡所剧者。（第八。）

越婢汤 麻黄 石膏 甘草 姜 枣治浮肿身痛，脉浮，汗出恶风者。（第九。）

麻附甘草汤 麻黄 附子 甘草治腰以下肿，脉沉小者。（第十。）

小续命汤 麻黄 防己 人参 黄芩 桂心 白芍 甘草 川芎 杏仁 防风 附子 生姜治中风欲死，身体缓急，口目不正，舌强不言，诸风悉验。（十一。）

续命汤 麻黄 桂枝 当归 人参 石膏 干姜 炙草 川芎 杏仁治中风口不能言，冒昧或拘急不转侧。又治咳逆上气，面目浮肿，不得卧。（十二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芭蕉根百零一
  • 当前页：麻黄百零二
  • 下一页：麻黄根
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草易读》
  2. 麻黄《本草蒙筌》
  3. 麻黄《冯氏锦囊秘录》
  4. 麻黄《本草备要》
  5. 麻黄《医学入门》
  6. 麻黄《汤液本草》
  7. 麻黄《证类本草》
  8. 麻黄《本草衍义》
  9. 麻黄《顾松园医镜》
  10. 麻黄《吴普本草》
  11. 麻黄《本草求真》
  12. 麻黄《神农本草经百种录》
  13. 麻黄《本草新编》
  14. 麻黄《新修本草》
  15. 麻黄《本经逢原》
  16. 麻黄《本草经集注》
  17. 麻黄《本草从新》
  18. 麻黄《中药炮制》
  19. 麻黄《得配本草》
  20. 麻黄《长沙药解》
  21. 麻黄《中药学》
  22. 麻黄《药笼小品》
  23. 麻黄《轩岐救正论》
  24. 麻黄《千金翼方》
  25. 麻黄《本草思辨录》
  26. 麻黄《雷公炮制药性解》
  27. 麻黄《本草崇原》
  28. 麻黄《雷公炮炙论》
  29. 麻黄《本草便读》
  30. 麻黄《本草纲目》
  31. 麻黄《本草经解》


麻黄根_《本草易读》_中医本草_【岐黄之术】

麻黄根

麻黄根

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，无毒。止汗。

盗汗，同牡蛎粉扑之。（验方第一。）

诸虚自汗，同牡蛎、小麦、黄 服。（第二。）

产后虚汗，同当归、黄 服。（第三。）

阴囊湿疹，同硫黄、米粉，末敷之。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄百零二
  • 当前页：麻黄根
  • 下一页：木贼百零三
<<< 返回本书目录
  1. 麻黄葛根汤【方剂大全】
  2. 麻黄根【中药大全】
  3. 麻黄膏【方剂大全】
  4. 麻黄根粉【方剂大全】
  5. 麻黄甘草汤【方剂大全】
  6. 麻黄根散【方剂大全】
  7. 麻黄复煎散【方剂大全】
  8. 麻黄根汤【方剂大全】
  9. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  10. 麻黄钩藤散【方剂大全】
  11. 麻黄附子细辛汤《汤头歌诀》
  12. 麻黄桂心汤【方剂大全】
  13. 麻黄附子细辛汤《伤寒寻源》
  14. 麻黄桂枝辩《景岳全书》
  15. 麻黄附子汤【方剂大全】
  16. 麻黄桂枝各半汤【方剂大全】
  17. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  18. 麻黄桂枝升麻汤【方剂大全】
  19. 麻黄附子甘草汤证《临证实验录》
  20. 麻黄桂枝汤【方剂大全】
  21. 麻黄附子甘草汤【方剂大全】
  22. 麻黄厚朴汤【方剂大全】
  23. 麻黄附子甘草汤《伤寒寻源》
  24. 麻黄黄芩汤【方剂大全】
  25. 麻黄防风汤【方剂大全】
  26. 麻黄加独活防风汤【方剂大全】
  27. 麻黄方【方剂大全】
  28. 麻黄加葛根汤【方剂大全】
  29. 麻黄发表汤【方剂大全】
  30. 麻黄加生地黄汤【方剂大全】
  1. 麻黄根《本草易读》
  2. 麻黄根《中药炮制》
  3. 麻黄根《中药学》
  4. 麻黄葛根汤《医方考》
  5. 麻黄根茶《食物疗法》
  6. 麻黄甘草汤《三因极一病证方论》
  7. 麻黄根粉《备急千金要方》
  8. 麻黄甘草汤《冯氏锦囊秘录》
  9. 麻黄根散《妇人大全良方》
  10. 麻黄甘草汤《圆运动的古中医学》
  11. 麻黄桂枝辩《景岳全书》
  12. 麻黄附子炙草汤《圆运动的古中医学》
  13. 麻黄桂枝各半汤《三因极一病证方论》
  14. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  15. 麻黄桂枝汤《冯氏锦囊秘录》
  16. 麻黄附子细辛汤方《伤寒论》
  17. 麻黄桂枝汤《三因极一病证方论》
  18. 麻黄附子细辛汤方《医宗金鉴》
  19. 麻黄加术汤《圆运动的古中医学》
  20. 麻黄附子细辛汤方《伤寒杂病论》
  21. 麻黄加术汤《金匮悬解》
  22. 麻黄附子细辛汤《伤寒括要》
  23. 麻黄加术汤《医宗金鉴》
  24. 麻黄附子细辛汤《汤头歌诀》
  25. 麻黄加术汤《删补名医方论》
  26. 麻黄附子细辛汤《医方论》
  27. 麻黄加术汤《退思集类方歌注》
  28. 麻黄附子细辛汤《时方妙用》
  29. 麻黄加术汤方《伤寒杂病论》
  30. 麻黄附子细辛汤《退思集类方歌注》
  31. 麻黄加术汤方《伤寒杂病论》


木贼_《本草易读》_中医本草_【岐黄之术】

木贼百零三

木贼百零三

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微苦，无毒。除目翳，消积块。止崩中赤白，疗肠风泻痢。提月水滑流，收大肠脱肛。解肌止泪而涩血，祛风除湿而治疝。

出秦、陇、华、成诸郡近水处，今所在近水地有之。苗长尺许，丛生，每根一杆，无花。

寸寸有节，色青，凌冬不凋。采无时。

目昏多泪，与苍术末服或丸。（验方第一。）

舌硬出血，煎漱。（第二。）

血痢不已，煎服。（第三。）

脱肛，为末掺之。（第四。）

月水不断，炒，煎服。（第五。）

吞钱，为末，鸡子白合服。（第六。）

木贼散 木贼 香附 芒硝（等分）

为末，每二钱。治血崩，黑色酒下，红色水下。痛加乳没、当归。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄根
  • 当前页：木贼百零三
  • 下一页：灯草百零四
<<< 返回本书目录
  1. 木贼《本草纲目》图文版
  2. 木贼（图）【中药大全】
  3. 木贼《证类本草》
  4. 木贼草《本草择要纲目》
  5. 木贼《滇南本草》
  6. 木贼草《药笼小品》
  7. 木贼《本草易读》
  8. 木贼煎【方剂大全】
  9. 木贼《本草图经》
  10. 木贼散【方剂大全】
  11. 木贼《本草乘雅半偈》
  12. 木竹子【中药大全】
  13. 木贼《本草纲目》完整版
  14. 木竹子皮【中药大全】
  15. 木郁达之论《吴医汇讲》
  16. 木竹子油【中药大全】
  17. 木萸散【方剂大全】
  18. 木苎麻【中药大全】
  19. 木药中部《新修本草》
  20. 木锥花【中药大全】
  21. 木药下部《新修本草》
  22. 目《慈幼新书》
  23. 木药上部《新修本草》
  24. 目《丹溪手镜》
  25. 木药上、中、下部《证类本草》
  26. 目《痘疹心法要诀》
  27. 木绣球茎【中药大全】
  28. 目《古今医案按》
  29. 木香子【中药大全】
  30. 目《经络全书》
  1. 木贼《本草易读》
  2. 木贼《本草蒙筌》
  3. 木贼《医学入门》
  4. 木贼《本草备要》
  5. 木贼《证类本草》
  6. 木贼《本草衍义》
  7. 木贼《本草求真》
  8. 木贼《雷公炮制药性解》
  9. 木贼《本经逢原》
  10. 木贼《本草纲目》
  11. 木贼《得配本草》
  12. 木运临卯《中医词典》
  13. 木贼《增广和剂局方药性总论》
  14. 木运《中医词典》
  15. 木贼《本草撮要》
  16. 木曰委和之纪《脉诀汇辨》
  17. 木贼《本草乘雅半偈》
  18. 木曰敷和之纪《脉诀汇辨》
  19. 木贼《滇南本草》
  20. 木曰发生之纪《脉诀汇辨》
  21. 木贼《本草图经》
  22. 木郁之发《松峰说疫》
  23. 木贼草《药笼小品》
  24. 木郁土虚《中医词典》
  25. 木贼草《玉楸药解》
  26. 木郁化火《中医词典》
  27. 木贼草《中药炮制》
  28. 木郁化火《中医名词词典》
  29. 木贼草《冯氏锦囊秘录》
  30. 木郁化风《中医词典》
  31. 木贼草《顾松园医镜》


灯草_《本草易读》_中医本草_【岐黄之术】

灯草百零四

灯草百零四

  • 上一页
  • 目录
  • 相关
  • 下一页

以大米粉浆染过，晒干为末，入水澄之，浮者是灯心也，晒干用。以管收贮，连管烧则成炭。

甘，寒，无毒。煎汤除水肿之癃闭，烧灰吹厄急之喉痹。通水气而利阴窍，降心火而治诸淋生江南泽地，陕西亦有之。丛生，茎圆细而长直。

破伤出血，嚼敷立止。（验方第一。）

鼻衄不已，为末，佐朱砂饮下。（第二。）

喉风痹塞，为末，佐硼砂吹之。（第三。）

夜不合目，代茶饮之。（第四。）

湿热黄胆，四两，水酒入瓶煮半日，露一夜，温服。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼百零三
  • 当前页：灯草百零四
  • 下一页：生地黄百零五
<<< 返回本书目录
  1. 灯草《本草易读》
  2. 灯蛾【中药大全】
  3. 灯苍丸【方剂大全】
  4. 灯花《本草纲目》完整版
  5. 德以治身药以治病论《一得集》
  6. 灯花膏【方剂大全】
  7. 德生丹【方剂大全】
  8. 灯花散【方剂大全】
  9. 德清某《曹仁伯医案论》
  10. 灯花丸【方剂大全】
  11. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  12. 灯火《本草纲目》完整版
  13. 德化政令不能相过《类经》
  14. 灯火《本草纲目》图文版
  15. 得治法《石室秘录》
  16. 灯笼草【中药大全】
  17. 得一汤【方剂大全】
  18. 灯笼果【中药大全】
  19. 得效百部丸【方剂大全】
  20. 灯笼花【中药大全】
  21. 得手《陆地仙经》
  22. 灯笼泡【中药大全】
  23. 得圣丸【方剂大全】
  24. 灯笼婆婆纳【中药大全】
  25. 得生丸【方剂大全】
  26. 灯台菜【中药大全】
  27. 得气失气在十二禁《类经》
  28. 灯台莲【中药大全】
  29. 得命丹【方剂大全】
  30. 灯台树【中药大全】
  1. 灯草《本草易读》
  2. 灯草《本草备要》
  3. 灯草《本草求真》
  4. 德者寿《中医词典》
  5. 灯草《本草撮要》
  6. 德以治身药以治病论《一得集》
  7. 灯草灸《中医词典》
  8. 德医《轩岐救正论》
  9. 灯花《本草从新》
  10. 德全不危《中医词典》
  11. 灯花《得配本草》
  12. 德清某《曹仁伯医案论》
  13. 灯花《本草分经》
  14. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  15. 灯花《本草撮要》
  16. 德流气薄《中医词典》
  17. 灯花《药性切用》
  18. 德化政令不能相过《类经》
  19. 灯花末《证类本草》
  20. 德《中医词典》
  21. 灯花散《三因极一病证方论》
  22. 得治法《石室秘录》
  23. 灯火《本草纲目》
  24. 得位《中医词典》
  25. 灯火《本草从新》
  26. 得守者生《中医词典》
  27. 灯火《本草分经》
  28. 得手《陆地仙经》
  29. 灯火《本草撮要》
  30. 得时《中医词典》
  31. 灯火《药性切用》


生地黄_《本草易读》_中医本草_【岐黄之术】

生地黄百零五

生地黄百零五

  • 上一页
  • 目录
  • 相关
  • 下一页

得酒、麦冬良。恶贝母，畏芜荑。

甘，寒，微苦，无毒。入太阴脾、厥阴肝、手足少阴、厥阴。凉血滋肝，清风润木，消瘀通经，润燥开结。解温病之阳旺，退痘疮之热盛。除咳嗽火动，调崩中之血热。溺唾吐衄之血，惊悸痿痹之 。填骨髓而长肌肉，平折跌而续绝筋。最损脾胃，尤泻大肠。

处处有之，怀庆出者力大，江浙出者力微。初生塌地，叶如山白菜而毛涩，叶面深青色，又丫。叶中窜茎，上有细毛。茎梢开小筒子黄红花，结实如小麦粒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯草百零四
  • 当前页：生地黄百零五
  • 下一页：熟地黄
<<< 返回本书目录
  1. 生地黄《药鉴》
  2. 生地黄鸡《保健药膳》
  3. 生地黄《本草易读》
  4. 生地黄煎【方剂大全】
  5. 生地黄《本草纲目》完整版
  6. 生地黄散【方剂大全】
  7. 生地膏《外科传薪集》
  8. 生地黄汤【方剂大全】
  9. 生地八物汤【方剂大全】
  10. 生地黄丸【方剂大全】
  11. 生地《本草新编》
  12. 生地黄饮子【方剂大全】
  13. 生等[藏药名]【中药大全】
  14. 生地栀子汤【方剂大全】
  15. 生大豆《证类本草》
  16. 生豆浆中毒【疾病大全】
  17. 生存率的直接计算法《预防医学》
  18. 生发【中药主治】
  19. 生存率的寿命表法《预防医学》
  20. 生发膏【方剂大全】
  21. 生疮【方剂主治】
  22. 生发膏方《外台秘要》
  23. 生成数论《古今医统大全》
  24. 生发黑发《千金翼方》
  25. 生成数歌《针灸聚英》
  26. 生发饮【方剂大全】
  27. 生成数法《普济方·针灸》
  28. 生肤息肉方《外台秘要》
  29. 生成数（聚英）《针灸大成》
  30. 生附四君子汤【方剂大全】
  1. 生地黄《本草易读》
  2. 生地黄《本草备要》
  3. 生地黄《医学入门》
  4. 生地黄《汤液本草》
  5. 生地黄《顾松园医镜》
  6. 生地黄《千金翼方》
  7. 生地黄《本草求真》
  8. 生地黄《雷公炮制药性解》
  9. 生地黄《本经逢原》
  10. 生地膏《外科传薪集》
  11. 生地黄《增广和剂局方药性总论》
  12. 生地豆卷茶《茶饮保健》
  13. 生地黄《名医别录》
  14. 生地茶《茶饮保健》
  15. 生地黄《药鉴》
  16. 生地八物汤《医学心悟》
  17. 生地黄《珍珠囊补遗药性赋》
  18. 生地（补）《本草分经》
  19. 生地黄鸡《保健药膳》
  20. 生地《本草撮要》
  21. 生地黄鸡《饮膳正要》
  22. 生地《本草害利》
  23. 生地黄鸡《食疗方》
  24. 生地《本草分经》
  25. 生地黄煎《备急千金要方》
  26. 生地《本草分经》
  27. 生地黄煎《普济本事方》
  28. 生地《本草分经》
  29. 生地黄散《妇人大全良方》
  30. 生地《本草分经》
  31. 生地黄散《仁术便览》


熟地黄_《本草易读》_中医本草_【岐黄之术】

熟地黄

熟地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

酒洗良。忌莱菔、葱、蒜、诸血。

甘，平，无毒。入手足少阴、厥阴。滋肾益阴，填髓生精，黑须乌发，聪耳明目。经候胎产取肥地黄洗净，以拣下瘦短者捣绞汁，投石器浸漉，甑上蒸数次，光黑如漆也。近时造法，砂仁末在内，拌匀，入柳木甑内，蒸晒数次。今布中惟以酒煮熟耳。

咳而唾血，劳瘦骨蒸，生地末，煮粥食。（验方第一。）

吐血咳嗽，每酒下熟地末一钱。（第二。）

鼻血不已，生地同薄荷，末服。（第三。）

肠风下血，生地同五味子，蜜丸服。（第四。）

疔肿乳痈，生地捣敷，热另易之。（第五。）

一切痈疽，未破疼痛，生地杵泥摊在上，掺木香末于中，又摊生地泥一重，贴之，三五次即内消。（第六。）

打扑损伤，未破痛疾。同上（第七。）

物伤睛突，生地泥绵包敷之。（第八。）

目暴赤痛，生地、黑豆杵膏罨之。（第九。）

血热牙痛，切生地咬之。（第十。）

牙动欲脱，生地绵包咂之，令汁渍根且咽之。（十一。）

耳中常鸣，生地塞之，数易。（十二。）

竹木入肉，生地杵烂敷之。（十三。）

骨蒸劳热，生地或膏或蜜丸。（十四。）

睛被物伤，珠胀痛肿。外敷，捣烂生地膏。内服川芎、生地、羚羊角、大黄、赤芍、枳壳、木香。（十五。）

肾气丸 干地黄 山茱萸肉 茯苓 泽泻 丹皮 肉桂 附子治虚腰痛，小腹拘急，小便不利。又治妇人转胞，不得小便，短气。又治男子消渴尿多。

（琼玉膏 生地（十六分） 参末（一分） 茯苓末（三分）

入瓶内封固，安锅中煮三日，取出，浸井底一日，再煮。每用白汤下，或酒下。治虚劳干咳血症。（第二。）

六味地黄丸 熟地 山药 茱萸肉 泽泻 茯苓 丹皮治肾阴不足，发热作渴，小便淋闭，气壅痰嗽，头目眩晕，目花耳聋，咽干吞痛，齿牙不固血虚发热，失音等症。（第三。）

八味地黄丸 六味原方加桂、附。

蜜丸。治虚劳 腰痛，少腹拘急，小便不利。又治妇人烦热不卧，转胞不溺。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄百零五
  • 当前页：熟地黄
  • 下一页：牛膝百零六
<<< 返回本书目录
  1. 熟地黄《药鉴》
  2. 熟地黄【中药大全】
  3. 熟地黄《本草择要纲目》
  4. 熟地黄散【方剂大全】
  5. 熟地膏【方剂大全】
  6. 熟地黄生地黄《轩岐救正论》
  7. 熟地补阴汤【方剂大全】
  8. 熟附煨姜焖狗肉【方剂大全】
  9. 熟地《本草新编》
  10. 熟附子散【方剂大全】
  11. 熟大黄汤【方剂大全】
  12. 熟干地黄煎【方剂大全】
  13. 熟艾丸【方剂大全】
  14. 熟干地黄散【方剂大全】
  15. 熟艾汤【方剂大全】
  16. 熟干地黄散【方剂大全】
  17. 秫米粥【方剂大全】
  18. 熟干地黄汤【方剂大全】
  19. 秫米【中药大全】
  20. 熟干地黄汤【方剂大全】
  21. 秫米《证类本草》
  22. 熟干地黄丸【方剂大全】
  23. 秫米《滇南本草》
  24. 熟干地黄圆【方剂大全】
  25. 秫《本草纲目》图文版
  26. 熟记常用保健手穴《手穴手纹诊治》
  27. 秫《本草纲目》完整版
  28. 熟寐丸【方剂大全】
  29. 蔬菜皮炎【疾病大全】
  30. 熟猪肚方【方剂大全】
  1. 熟地黄《本草易读》
  2. 熟地黄《本草备要》
  3. 熟地黄《医学入门》
  4. 熟地黄《汤液本草》
  5. 熟地黄《顾松园医镜》
  6. 熟地黄《雷公炮制药性解》
  7. 熟地黄《本草求真》
  8. 熟地《本草撮要》
  9. 熟地黄《本经逢原》
  10. 熟地《本草分经》
  11. 熟地黄《本草从新》
  12. 熟地《本草分经》
  13. 熟地黄《得配本草》
  14. 熟地《本草分经》
  15. 熟地黄《中药学》
  16. 熟地《本草新编》
  17. 熟地黄《本草择要纲目》
  18. 熟地《冯氏锦囊秘录》
  19. 熟地黄《药性切用》
  20. 熟大黄汤《三因极一病证方论》
  21. 熟地黄《药鉴》
  22. 熟艾汤《妇人大全良方》
  23. 熟地黄《珍珠囊补遗药性赋》
  24. 秫米《滇南本草》
  25. 熟地黄散《妇人大全良方》
  26. 秫米《药性切用》
  27. 熟地黄生地黄《轩岐救正论》
  28. 秫米《名医别录》
  29. 熟地黄汤《三因极一病证方论》
  30. 秫米《中药学》
  31. 熟地黄丸《仁术便览》


牛膝_《本草易读》_中医本草_【岐黄之术】

牛膝百零六

牛膝百零六

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸用。生用下行，焙用滋补。畏白前，忌牛肉。

酸，苦，无毒。入肾肝二经。补肝肾，益筋骨，逐恶血，破症结。强足补精，疗腰膝之实痛；祛湿解痹，伸筋骨之拘挛。淋痛尿血之剂，喉痹齿痛之药。痈肿恶疮悉疗，金疮折伤皆医。操通经落胎之权，擅补中续绝之能。同乳香止茎中之痛，引诸药至足膝之地。

处处有之，以川中人家栽莳者为良。方茎暴节，叶皆对生。秋月开花，作穗结子，如小鼠负虫，有涩毛，皆贴茎倒生。九月取根。宋时以怀庆者为良。

消渴不止，为末五两，生地汁浸，日晒夜浸，蜜丸服。（验方第一。）

下痢先赤后白，此肠蛊也。酒渍二两，每服一两。（第二。）

女人血块，酒煎服。（第三。）

女人阴痛，酒每煎一两服。（第四。）

胞衣不下，二两，冬葵一两，水煎服，三服下。（第五。）

产后尿血，水煎常服。（第六。）

口舌疮烂，酒渍含漱，或煎服。（第七。）

牙痛，煎末漱之。（第八。）

金疮痛，捣敷立止。（第九。）

猝得恶疮，人不识者，捣敷之。（第十。）

风瘙瘾疹及 ，为末酒下。（十一。）

万病丸 牛膝酒浸一宿，焙末 干膝炒令烟尽用生地汁熬，令可丸，豆大。每五丸。治经淋经闭。又治绕脐疝痛。又治产后症结。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟地黄
  • 当前页：牛膝百零六
  • 下一页：紫苑百零七
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《本草易读》
  2. 牛膝《本草蒙筌》
  3. 牛膝《冯氏锦囊秘录》
  4. 牛膝《本草备要》
  5. 牛膝《医学入门》
  6. 牛膝《本草衍义》
  7. 牛膝《医学入门》
  8. 牛膝《吴普本草》
  9. 牛膝《顾松园医镜》
  10. 牛膝《神农本草经百种录》
  11. 牛膝《本草求真》
  12. 牛膝《新修本草》
  13. 牛膝《本草新编》
  14. 牛膝《本草经集注》
  15. 牛膝《本经逢原》
  16. 牛膝《玉楸药解》
  17. 牛膝《本草从新》
  18. 牛膝《药笼小品》
  19. 牛膝《中药学》
  20. 牛膝《千金翼方》
  21. 牛膝《轩岐救正论》
  22. 牛膝《雷公炮制药性解》
  23. 牛膝《本草崇原》
  24. 牛膝《雷公炮炙论》
  25. 牛膝《本草便读》
  26. 牛膝《本草纲目》
  27. 牛膝《本草经解》
  28. 牛膝《神农本草经》
  29. 牛膝《增广和剂局方药性总论》
  30. 牛尾参《滇南本草》
  31. 牛膝《名医别录》


紫苑_《本草易读》_中医本草_【岐黄之术】

紫苑百零七

紫苑百零七

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜炙用。冬花为使，恶天雄、瞿麦、 本、雷丸、远志，畏茵陈。

苦，温，无毒。消痰止渴，润肺下气。为痰嗽血劳之圣药，及咳吐脓血之灵丹。惊痫喘悸之近道处处有之。春月采。三月布地生苗，其叶二四相连。五六月开黄白紫花，结黑子。

根如车前、旋覆根赤土染过伪之，不可不知。

久嗽不差，同冬花、百部末，生姜、乌梅下。（验方第一。）

肺伤咳嗽，水煎服。（第二。）

小儿咳嗽声不出，同杏仁蜜丸，五味汤下。（第三。）

产后下血，水下末。（第四。）

缠喉风痹不通，用紫菀一茎，纳入喉中，取涎出，瘥。更以马牙硝津咽之。（第五。）

妇人小便猝闭，为末，井水下三撮。（第六。）

妇人小便血。同上。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝百零六
  • 当前页：紫苑百零七
  • 下一页：麦冬百零八
<<< 返回本书目录
  1. 紫苑《本草易读》
  2. 紫云菜【中药大全】
  3. 紫鸳鸯（溪鸭）《本草纲目》完整版
  4. 紫云三仙《保健药膳》
  5. 紫芋【中药大全】
  6. 紫云英【中药大全】
  7. 紫玉簪叶【中药大全】
  8. 紫云英马蓝【中药大全】
  9. 紫玉簪根【中药大全】
  10. 紫云英子【中药大全】
  11. 紫玉簪【中药大全】
  12. 紫真檀《证类本草》
  13. 紫玉盘【中药大全】
  14. 紫正散【方剂大全】
  15. 紫柚木【中药大全】
  16. 紫芝《本草乘雅半偈》
  17. 紫油木叶【中药大全】
  18. 紫芝《证类本草》
  19. 紫油木皮【中药大全】
  20. 紫芝【中药大全】
  21. 紫油木【中药大全】
  22. 紫芝（木芝）《本草纲目》完整版
  23. 紫叶秋海棠【中药大全】
  24. 紫珠【中药大全】
  25. 紫叶草《滇南本草》
  26. 紫珠叶【中药大全】
  27. 紫阳花【中药大全】
  28. 紫竹根【中药大全】
  29. 紫阳丹【方剂大全】
  30. 自闭症《家庭医学百科-医疗康复篇》
  1. 紫苑《本草易读》
  2. 紫印脸《中医词典》
  3. 紫苑《冯氏锦囊秘录》
  4. 紫印脸《医林改错》
  5. 紫苑《本草害利》
  6. 紫银茶《外科全生集》
  7. 紫苑汤《退思集类方歌注》
  8. 紫衣胡桃《本草害利》
  9. 紫云斑《中医词典》
  10. 紫衣《证类本草》
  11. 紫云风《奇效简便良方》
  12. 紫靥疔《中医词典》
  13. 紫云风《解围元薮》
  14. 紫叶草《滇南本草》
  15. 紫云三仙《保健药膳》
  16. 紫燕疔《中医词典》
  17. 紫真檀《千金翼方》
  18. 紫雪散《重楼玉钥》
  19. 紫真檀《证类本草》
  20. 紫雪丹《重订囊秘喉书》
  21. 紫真檀木《本草经集注》
  22. 紫雪丹《时病论歌括新编》
  23. 紫真檀木《新修本草》
  24. 紫雪《伤寒括要》
  25. 紫真檀木《名医别录》
  26. 紫雪《医方论》
  27. 紫正散《重楼玉钥》
  28. 紫雪《太平惠民和剂局方》
  29. 紫芝《千金翼方》
  30. 紫旋茶《茶饮保健》
  31. 紫芝《本草经集注》


麦冬_《本草易读》_中医本草_【岐黄之术】

麦冬百零八

麦冬百零八

  • 上一页
  • 目录
  • 相关
  • 下一页

汤泡去心，酒浸滋补。地黄、车前为使，恶款冬，畏苦参、青葙、木耳。

甘，平，微寒，无毒。入肺胃二经。润肺清心，泻热除烦，消痰止嗽，利水生津。定肺痿吐脓，解时疾热狂。呕吐痿痹之疾，经枯乳闭之 。

所在有之。叶如韭，冬夏长生，今多栽莳而成。其法∶四月初采根栽之，每六月、九月、十一月三次上粪及耘灌。夏至前一日取根，晒收。其子亦可种，但成迟耳。浙中来者甚良。

血衄不已，同生地煎三钱，立已。（验方第一。）

齿缝出血，煎漱之。（第二。）

咽中生疮，佐黄连，蜜丸服。（第三。）

麦冬汤 麦冬 半夏 大米 人参 甘草 大枣治咳而火逆上气，喉不利。（诸方第一。）

麦冬煎

麦冬绞汁，合蜜重汤煮，搅不停手，如饴。温酒每日化下。补中益心，悦颜安神，令人肥健

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苑百零七
  • 当前页：麦冬百零八
  • 下一页：淡竹叶百零九
<<< 返回本书目录
  1. 麦冬《长沙药解》
  2. 麦冬【中药大全】
  3. 麦冬《药笼小品》
  4. 麦冬麻仁汤【方剂大全】
  5. 麦冬《药鉴》
  6. 麦冬平肺饮【方剂大全】
  7. 麦冬《本草易读》
  8. 麦饭石《本草纲目》完整版
  9. 麦刺藤叶【中药大全】
  10. 麦饭石《本草择要纲目》
  11. 麦（麦少）散【方剂大全】
  12. 麦饭石【中药大全】
  13. 麦《证类本草》
  14. 麦饭石膏论《集验背疽方》
  15. 麦《本草择要纲目》
  16. 麦粉《本草纲目》完整版
  17. 麦《本草纲目》完整版
  18. 麦麸《本草纲目》完整版
  19. 买子木汤【方剂大全】
  20. 麦麸草【中药大全】
  21. 买麻藤【中药大全】
  22. 麦麸草根【中药大全】
  23. 埋藏齿【疾病症状】
  24. 麦麸汤圆《保健药膳》
  25. 埋博树【中药大全】
  26. 麦格综合征【疾病大全】
  27. 蚂蚁上树【中药大全】
  28. 麦斛【中药大全】
  29. 蚂蚁花根【中药大全】
  30. 麦煎散《扁鹊心书》
  1. 麦冬《本草易读》
  2. 麦冬《长沙药解》
  3. 麦冬《本草求真》
  4. 麦冬《药笼小品》
  5. 麦冬《本草分经》
  6. 麦地茶《茶饮保健》
  7. 麦冬《本草分经》
  8. 麦迪霉素与麦白霉素《药理学》
  9. 麦冬《本草分经》
  10. 麦《药性切用》
  11. 麦冬《本草害利》
  12. 麦《本草撮要》
  13. 麦冬《本草害利》
  14. 麦《本草择要纲目》
  15. 麦冬《本草害利》
  16. 麦《本草分经》
  17. 麦冬《外科全生集》
  18. 麦《名医别录》
  19. 麦冬《药鉴》
  20. 麦《本草从新》
  21. 麦冬地骨茶《茶饮保健》
  22. 麦《本草从新》
  23. 麦冬清肺饮《冯氏锦囊秘录》
  24. 麦《证类本草》
  25. 麦冬丸方《回生集》
  26. 麦《医学入门》
  27. 麦冬夏茶《茶饮保健》
  28. 麦《医学入门》
  29. 麦饭石《冯氏锦囊秘录》
  30. 麦《食疗本草》
  31. 麦饭石《本草择要纲目》


淡竹叶_《本草易读》_中医本草_【岐黄之术】

淡竹叶百零九

淡竹叶百零九

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。入手太阴肺。利小便而清心，除寒热而凉肺。根主催生堕胎。

处处原野有之。苗高数寸，细茎绿叶。其根一窠数十须，须上结子，与麦冬一样，但坚硬耳茎，结小长穗。

竹叶汤 竹叶 桔梗 生姜 附子 葛根 桂枝 甘草 防风 人参 大枣治产后中风，发热面赤，喘而头痛。（诸方第一。）

石膏汤 竹叶 石膏 麦冬 大米 人参 半夏治大病瘥后，虚羸少气，气逆欲吐者。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦冬百零八
  • 当前页：淡竹叶百零九
  • 下一页：冬葵子百一十
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《本草易读》
  2. 淡竹叶《本草蒙筌》
  3. 淡竹叶《本草易读》
  4. 淡竹叶《本草备要》
  5. 淡竹叶《冯氏锦囊秘录》
  6. 淡竹叶《汤液本草》
  7. 淡竹叶《顾松园医镜》
  8. 淡竹叶《中药炮制》
  9. 淡竹叶《本经逢原》
  10. 淡竹叶《玉楸药解》
  11. 淡竹叶《本草从新》
  12. 淡竹叶《千金翼方》
  13. 淡竹叶《得配本草》
  14. 淡竹叶《本草纲目》
  15. 淡竹叶《得配本草》
  16. 淡竹茹汤《三因极一病证方论》
  17. 淡竹叶《中药学》
  18. 淡竹茹汤《备急千金要方》
  19. 淡竹叶《本草便读》
  20. 淡竹茹《本草易读》
  21. 淡竹叶《名医别录》
  22. 淡竹沥《本草易读》
  23. 淡竹叶《本草分经》
  24. 淡竹回生《友渔斋医话》
  25. 淡竹叶《本草择要纲目》
  26. 淡滞定虚实歌《推拿抉微》
  27. 淡竹叶《本草撮要》
  28. 淡滞定虚实歌《幼幼集成》
  29. 淡竹叶《外科全生集》
  30. 淡饮《中医词典》
  31. 淡竹叶《药性切用》


冬葵子_《本草易读》_中医本草_【岐黄之术】

冬葵子百一十

冬葵子百一十

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，淡滑，无毒。润燥利窍，下乳坠胎。通营卫而滋气脉，行津液而通关格。最利二便处处有之。有紫白二种，以白茎为胜。大叶小花，紫黄色。最小者名鸭脚葵。其实大如指，顶皮薄而扁，实内有子轻虚如榆荚仁。四五月种者可留子，六七月种者为秋葵，八九月种者为冬葵，经年收采。正月复种者为春葵，而宿根至春亦生。古人种为常食，而今人不复食，亦无种者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶百零九
  • 当前页：冬葵子百一十
  • 下一页：蜀葵花
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《本草易读》
  2. 冬葵子《本草蒙筌》
  3. 冬葵子《证类本草》
  4. 冬葵子《本草备要》
  5. 冬葵子《本草求真》
  6. 冬葵子《汤液本草》
  7. 冬葵子《本草新编》
  8. 冬葵子《本草衍义》
  9. 冬葵子《本经逢原》
  10. 冬葵子《新修本草》
  11. 冬葵子《本草从新》
  12. 冬葵子《千金翼方》
  13. 冬葵子《中药学》
  14. 冬葵子《雷公炮制药性解》
  15. 冬葵子《本草崇原》
  16. 冬葵子《神农本草经》
  17. 冬葵子《本草便读》
  18. 冬葵菜《冯氏锦囊秘录》
  19. 冬葵子《增广和剂局方药性总论》
  20. 冬季怎样进补《老年食养食疗》
  21. 冬葵子《名医别录》
  22. 冬季养生《中医养生学》
  23. 冬葵子《本草分经》
  24. 冬季疾病的饮食防治《老年食养食疗》
  25. 冬葵子《本草撮要》
  26. 冬季的饮食构成《老年食养食疗》
  27. 冬葵子《药性切用》
  28. 冬灰《名医别录》
  29. 冬葵子汤《医方考》
  30. 冬灰《证类本草》
  31. 冬令伤寒液少证《余无言医案》


蜀葵花_《本草易读》_中医本草_【岐黄之术】

蜀葵花

蜀葵花

  • 上一页
  • 目录
  • 相关
  • 下一页

赤者治赤带，白者治白带。蜀葵似冬葵，处处人家种植。初春布种，宿根亦生。嫩苗时亦可食。高五六尺，花似木槿而大，有紫、黑、红、白之异，惟红、白二色入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子百一十
  • 当前页：蜀葵花
  • 下一页：天葵
<<< 返回本书目录
  1. 蜀葵根【中药大全】
  2. 蜀葵花【中药大全】
  3. 蜀葵【中药大全】
  4. 蜀葵苗【中药大全】
  5. 蜀葵《本草纲目》图文版
  6. 蜀葵叶薯蓣【中药大全】
  7. 蜀葵《证类本草》
  8. 蜀葵子【中药大全】
  9. 蜀葵《本草纲目》完整版
  10. 蜀漆《本草乘雅半偈》
  11. 蜀椒汤【方剂大全】
  12. 蜀漆《本草崇原》
  13. 蜀椒救中汤【方剂大全】
  14. 蜀漆《本草图经》
  15. 蜀椒（即川椒．）《本草择要纲目》
  16. 蜀漆《本草新编》
  17. 蜀椒《本草纲目》图文版
  18. 蜀漆《雷公炮炙论》
  19. 蜀椒《证类本草》
  20. 蜀漆《药征续编》
  21. 蜀椒《长沙药解》
  22. 蜀漆《长沙药解》
  23. 蜀椒《药征续编》
  24. 蜀漆《证类本草》
  25. 蜀椒《雷公炮炙论》
  26. 蜀漆《本草纲目》图文版
  27. 蜀椒《本草新编》
  28. 蜀漆【中药大全】
  29. 蜀椒《本草图经》
  30. 蜀漆散【方剂大全】
  1. 蜀葵花《本草易读》
  2. 蜀葵花《本草蒙筌》
  3. 蜀葵花《得配本草》
  4. 蜀葵花《汤液本草》
  5. 蜀葵花《增广和剂局方药性总论》
  6. 蜀葵《外科全生集》
  7. 蜀漆《神农本草经》
  8. 蜀葵《本经逢原》
  9. 蜀漆《本草纲目》
  10. 蜀葵《证类本草》
  11. 蜀漆《雷公炮炙论》
  12. 蜀葵《医学入门》
  13. 蜀漆《千金翼方》
  14. 蜀葵《冯氏锦囊秘录》
  15. 蜀漆《长沙药解》
  16. 蜀葵《本草衍义》
  17. 蜀漆《本草经集注》
  18. 蜀葵《本草纲目》
  19. 蜀漆《新修本草》
  20. 蜀椒丸《备急千金要方》
  21. 蜀漆《本草衍义》
  22. 蜀椒汤《备急千金要方》
  23. 蜀漆《汤液本草》
  24. 蜀椒散《备急千金要方》
  25. 蜀漆《本草易读》
  26. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  27. 蜀漆《冯氏锦囊秘录》
  28. 蜀椒·秦椒〈温〉《食疗本草》
  29. 蜀漆《证类本草》
  30. 蜀椒（椒目）《中药学》
  31. 蜀漆《本草新编》


天葵_《本草易读》_中医本草_【岐黄之术】

天葵

天葵

  • 上一页
  • 目录
  • 相关
  • 下一页

治五淋症。天葵即菟葵，状如冬葵，叶大如钱而浓，面青被紫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀葵花
  • 当前页：天葵
  • 下一页：败酱百十一
<<< 返回本书目录
  1. 天开丹【方剂大全】
  2. 天葵【中药大全】
  3. 天韭【中药大全】
  4. 天葵草【中药大全】
  5. 天井穴【上肢外侧穴位】
  6. 天葵子（图）【中药大全】
  7. 天精地形气通于人《类经》
  8. 天蓝苜蓿【中药大全】
  9. 天脚板果【中药大全】
  10. 天雷丹《幼幼新书》
  11. 天脚板根【中药大全】
  12. 天髎穴【人体背部穴位】
  13. 天脚板【中药大全】
  14. 天蓼《本草纲目》完整版
  15. 天浆子丸【方剂大全】
  16. 天蓼木丸【方剂大全】
  17. 天浆散【方剂大全】
  18. 天灵草《本草纲目》完整版
  19. 天浆壳【中药大全】
  20. 天灵盖《本草纲目》完整版
  21. 天忌《黄帝内经太素》
  22. 天灵盖《证类本草》
  23. 天机潮侯《养生秘旨》
  24. 天灵盖《本草纲目》图文版
  25. 天火丹《幼幼新书》
  26. 天罗水【中药大全】
  27. 天火丹《外科启玄》
  28. 天萝水【中药大全】
  29. 天花蕈《本草纲目》完整版
  30. 天麻《本草纲目》完整版
  1. 天葵《本草易读》
  2. 天空《中医词典》
  3. 天葵贝茶《茶饮保健》
  4. 天疽《中医词典》
  5. 天葵子《中药炮制》
  6. 天臼《中医词典》
  7. 天葵子《中药学》
  8. 天灸（自灸、冷灸）《中医名词词典》
  9. 天葵子茶《茶饮保健》
  10. 天灸《中医词典》
  11. 天廓《中医词典》
  12. 天净菜《饮膳正要》
  13. 天雷丹《幼幼新书》
  14. 天井（合穴）《子午流注说难》
  15. 天亮出汗《医林改错》
  16. 天井《针灸学》
  17. 天髎《针灸大成》
  18. 天井《中医词典》
  19. 天髎《中医词典》
  20. 天井《针灸大成》
  21. 天髎《针灸学》
  22. 天精地形气通于人《类经》
  23. 天蓼《千金翼方》
  24. 天精草《药性切用》
  25. 天蓼《新修本草》
  26. 天精草《本草分经》
  27. 天蓼《证类本草》
  28. 天泾《中医词典》
  29. 天蓼《名医别录》
  30. 天浆子《医学入门》
  31. 天灵盖《雷公炮制药性解》


败酱_《本草易读》_中医本草_【岐黄之术】

败酱百十一

败酱百十一

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名苦菜子。

辛，苦，微寒，无毒。入足厥阴肝。调产后之恶露，解带下之赤白，止吐衄之血逆，却心腹之瘀痛。兼排痈脓，最破瘀血。

处处原野有之。春生苗叶布地，夏秋茎高一二尺而柔弱。数寸一节，节间生叶四散。顶开白似柴胡。

产后腰疼，同芎、归、肉桂服。（验方第一。）

产后腹痛如刺，水煎四两服。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天葵
  • 当前页：败酱百十一
  • 下一页：迎春花叶百十二
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《本草易读》
  2. 败酱《本草蒙筌》
  3. 败酱《冯氏锦囊秘录》
  4. 败酱《汤液本草》
  5. 败酱《医学入门》
  6. 败酱《吴普本草》
  7. 败酱《证类本草》
  8. 败酱《新修本草》
  9. 败酱《本草从新》
  10. 败酱《本草经集注》
  11. 败酱《得配本草》
  12. 败酱《长沙药解》
  13. 败酱《本草崇原》
  14. 败酱《千金翼方》
  15. 败酱《本草便读》
  16. 败酱《雷公炮炙论》
  17. 败酱《名医别录》
  18. 败酱《本草纲目》
  19. 败酱《本草分经》
  20. 败酱《神农本草经》
  21. 败酱《本草分经》
  22. 败坏别行方《伤寒总病论》
  23. 败酱《本草择要纲目》
  24. 败龟板《药鉴》
  25. 败酱《本草撮要》
  26. 败龟板《药性切用》
  27. 败酱《药性切用》
  28. 败龟板《本草易读》
  29. 败酱《药征续编》
  30. 败鼓皮《名医别录》
  31. 败酱《本草乘雅半偈》


迎春花叶_《本草易读》_中医本草_【岐黄之术】

迎春花叶百十二

迎春花叶百十二

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，涩，无毒。为末酒下，最消肿毒恶疮。

处处人家皆插之。丛生，亦有栽植成小树。正月开小黄花，不结实，花后方出叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱百十一
  • 当前页：迎春花叶百十二
  • 下一页：款冬花百十三
<<< 返回本书目录
  1. 迎春花叶《本草易读》
  2. 迎春花叶【中药大全】
  3. 迎春花根【中药大全】
  4. 迎风不动草《滇南本草》
  5. 迎春花【中药大全】
  6. 迎风流泪【疾病症状】
  7. 迎春花《本草择要纲目》
  8. 迎风流泪【疾病症状】
  9. 迎春花《本草纲目》完整版
  10. 迎风流泪【中药主治】
  11. 蘡薁藤【中药大全】
  12. 迎风流泪【方剂主治】
  13. 蘡薁根【中药大全】
  14. 迎风落泪《目经大成》
  15. 蘡薁【中药大全】
  16. 迎风洒泪症《银海精微》
  17. 鹰嘴挣《松峰说疫》
  18. 迎红杜鹃【中药大全】
  19. 鹰嘴爪【中药大全】
  20. 迎山红【中药大全】
  21. 鹰爪莲【中药大全】
  22. 迎随补泻法《普济方·针灸》
  23. 鹰爪花果【中药大全】
  24. 迎香穴【头部正面穴位】
  25. 鹰爪花根【中药大全】
  26. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  27. 鹰爪枫【中药大全】
  28. 荧光抗体的制备《实用免疫细胞与核酸》
  29. 鹰眼睛【中药大全】
  30. 荧光抗体技术《免疫学和免疫学检验》
  1. 迎春花叶《本草易读》
  2. 迎春花茶《茶饮保健》
  3. 迎东证《中医词典》
  4. 迎春花《本草择要纲目》
  5. 迎而夺之《中医词典》
  6. 鹰嘴挣《松峰说疫》
  7. 迎风不动草《滇南本草》
  8. 鹰爪惊《幼科推拿秘书》
  9. 迎风赤烂《中医词典》
  10. 鹰屎白《本经逢原》
  11. 迎风冷泪《中医词典》
  12. 鹰屎白《证类本草》
  13. 迎风流泪《中医词典》
  14. 鹰屎白《本草衍义》
  15. 迎风流泪《明目至宝》
  16. 鹰屎白《新修本草》
  17. 迎风落泪《目经大成》
  18. 鹰屎白《本草经集注》
  19. 迎风热泪《中医词典》
  20. 鹰屎白《玉楸药解》
  21. 迎风洒泪症《中医词典》
  22. 鹰矢白《名医别录》
  23. 迎风洒泪症《银海精微》
  24. 鹰肉《医学入门》
  25. 迎随补泻《中医词典》
  26. 鹰馁而烂肠《解围元薮》
  27. 迎随补泻（针头补泻、针芒补泻）《中医名词词典》
  28. 鹰《本草纲目》
  29. 迎随补泻法《普济方·针灸》
  30. 膺中俞《中医词典》
  31. 迎西证《中医词典》


款冬花_《本草易读》_中医本草_【岐黄之术】

款冬花百十三

款冬花百十三

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草水浸。杏仁为使，得紫菀良，恶皂角、硝石、元参，畏贝母、辛夷、麻黄、黄 、黄芩、黄连、青葙子。

辛，温，无毒。入手太阴肺。润肺泻热，消痰定喘。止咳逆上气烦渴，疗肺痈咳吐脓血。

惊之。

生常山及上党水旁。十二月采花，出高丽百济者，花大似菊。亦有生蜀北者，生雍州溪水及华山涧水者，叶似葵而大，丛生，花出根下。生关中者，根紫色，叶似萆 ，十二月开花，青黄紫萼，去土一二寸，初出如菊花。正月旦采。今有以枇杷蕊伪之者，不可不知。

久嗽不已，以三两烧烟，笔管吸入口，咽之，数作。（验方第一。）

痰嗽有血，同百合蒸焙，蜜丸弹大，卧时姜下。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迎春花叶百十二
  • 当前页：款冬花百十三
  • 下一页：决明子百十四
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《本草易读》
  2. 款冬花《本草备要》
  3. 款冬花《医学入门》
  4. 款冬花《汤液本草》
  5. 款冬花《证类本草》
  6. 款冬花《本草衍义》
  7. 款冬花《顾松园医镜》
  8. 款冬花《中药炮制》
  9. 款冬花《本草求真》
  10. 款冬花《长沙药解》
  11. 款冬花《本草新编》
  12. 款冬花《药笼小品》
  13. 款冬花《本经逢原》
  14. 款冬花《雷公炮制药性解》
  15. 款冬花《本草从新》
  16. 款冬花《雷公炮炙论》
  17. 款冬花《得配本草》
  18. 款冬花《本草纲目》
  19. 款冬花《中药学》
  20. 款冬花《神农本草经》
  21. 款冬花《本草崇原》
  22. 款冬贝茶《茶饮保健》
  23. 款冬花《本草便读》
  24. 款冬百合茶《茶饮保健》
  25. 款冬花《本草经解》
  26. 款冬《吴普本草》
  27. 款冬花《增广和剂局方药性总论》
  28. 款冬《新修本草》
  29. 款冬花《名医别录》
  30. 款冬《本草经集注》
  31. 款冬花《本草分经》


决明子_《本草易读》_中医本草_【岐黄之术】

决明子百十四

决明子百十四

  • 上一页
  • 目录
  • 相关
  • 下一页

捣碎用。恶火麻仁。石决明见三百八十五。

甘，苦，咸，平，无毒。入厥阴肝经。泻肝明目，退热除风。一切目疾皆疗，头风肿毒悉医有二种∶一种马蹄决明，茎高三四尺，叶大如苜蓿，而本小末大，昼开夜合，两两相帖。

秋开淡黄花五出，结角如初生细豇豆，长五六寸，角中子数十粒，参差相连，状如马蹄，青绿色，入眼目药最良。一种茳芒决明，苗茎似马蹄决明，但叶之本小末尖，正似槐叶，夜亦不合。秋开黄花五出，结角如小指，长二寸许，角中子如黄葵子，《救荒本草》所谓山扁豆是也。

积年失明，为末，每食后粥下。（验方第一。）

青盲雀目，同地肤末，米饮丸服。（第二。）

补肝明目，同酒煮蔓荆子末服。（第三。）

目赤肿疼，（炒末茶合，）敷太阳穴，干则易之。（第四。）

头风热痛。同上。（第五。）

癣疮延蔓，为末一两，入水银、轻粉少许，研不见星，刮破上药。（第六。）

发背初起，佐甘草，大剂煎服。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花百十三
  • 当前页：决明子百十四
  • 下一页：地肤子百十五
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《本草易读》
  2. 决明子《本草蒙筌》
  3. 决明子《冯氏锦囊秘录》
  4. 决明子《本草备要》
  5. 决明子《证类本草》
  6. 决明子《本草衍义》
  7. 决明子《顾松园医镜》
  8. 决明子《吴普本草》
  9. 决明子《本草求真》
  10. 决明子《神农本草经百种录》
  11. 决明子《本经逢原》
  12. 决明子《新修本草》
  13. 决明子《得配本草》
  14. 决明子《本草经集注》
  15. 决明子《中药学》
  16. 决明子《千金翼方》
  17. 决明子《本草崇原》
  18. 决明子《雷公炮制药性解》
  19. 决明子《本草便读》
  20. 决明子《神农本草经》
  21. 决明子《增广和剂局方药性总论》
  22. 决明丸《明目至宝》
  23. 决明子《名医别录》
  24. 决明散《博济方》
  25. 决明子《本草分经》
  26. 决明散《博济方》
  27. 决明子《本草撮要》
  28. 决明散《明目至宝》
  29. 决明子《本草乘雅半偈》
  30. 决明散《明目至宝》
  31. 决明子《本草图经》


地肤子_《本草易读》_中医本草_【岐黄之术】

地肤子百十五

地肤子百十五

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名扫帚是也。

甘，寒，无毒。益精强阴，聪耳明目。除膀胱之湿热，解皮肤之风热。利小便而通淋沥，治疝而洗疮疥。

处处有之。其嫩叶作菜茹，极甘美。

风热目赤，焙末，生地汁合饼。晒干为末，酒下。（验方第一。）

胁下疼，酒下末。（第二。）

狐疝阴 ，佐白术，稍加桂心，末，酒下。（第三。）

积年腰痛，酒下末。（第四。

血痢不止，佐地榆、黄 ，末，酒下。（第五。）

妊娠淋痛，水煎八两，分服。（第六。）

疣目，同白矾煎洗。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子百十四
  • 当前页：地肤子百十五
  • 下一页：地肤苗叶
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《本草易读》
  2. 地肤子《本草蒙筌》
  3. 地肤子《冯氏锦囊秘录》
  4. 地肤子《本草备要》
  5. 地肤子《医学入门》
  6. 地肤子《新修本草》
  7. 地肤子《证类本草》
  8. 地肤子《本草经集注》
  9. 地肤子《本草求真》
  10. 地肤子《玉楸药解》
  11. 地肤子《本经逢原》
  12. 地肤子《千金翼方》
  13. 地肤子《本草从新》
  14. 地肤子《神农本草经》
  15. 地肤子《得配本草》
  16. 地肤苗叶《本草易读》
  17. 地肤子《本草崇原》
  18. 地肤大黄汤《妇人大全良方》
  19. 地肤子《本草便读》
  20. 地肤草汤《医方考》
  21. 地肤子《增广和剂局方药性总论》
  22. 地肤《本草纲目》
  23. 地肤子《名医别录》
  24. 地防《名医别录》
  25. 地肤子《本草分经》
  26. 地防《证类本草》
  27. 地肤子《本草择要纲目》
  28. 地防《新修本草》
  29. 地肤子《本草撮要》
  30. 地防《千金翼方》
  31. 地肤子《药性切用》


地肤苗叶_《本草易读》_中医本草_【岐黄之术】

地肤苗叶

地肤苗叶

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，无毒。捣汁服治赤白下痢，烧灰亦良。水煎服疗手足烦痛，诸淋亦通。洗目去热暗，亦洗雀盲涩痛。固肠止泻痢，并除恶疮疥痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子百十五
  • 当前页：地肤苗叶
  • 下一页：瞿麦百十六
<<< 返回本书目录
  1. 地肤苗【中药大全】
  2. 地肤散【方剂大全】
  3. 地肤酒【方剂大全】
  4. 地肤汤【方剂大全】
  5. 地肤煎【方剂大全】
  6. 地肤丸【方剂大全】
  7. 地肤大黄汤【方剂大全】
  8. 地肤饮【方剂大全】
  9. 地肤《本草纲目》图文版
  10. 地肤子《本草乘雅半偈》
  11. 地肤《本草纲目》完整版
  12. 地肤子《本草崇原》
  13. 地蜂子【中药大全】
  14. 地肤子《本草图经》
  15. 地枫皮【中药大全】
  16. 地肤子《本草易读》
  17. 地方性克汀病【疾病大全】
  18. 地肤子《本草择要纲目》
  19. 地方性甲状腺肿【疾病大全】
  20. 地肤子《药鉴》
  21. 地方性甲状腺肿《自我调养巧治病》
  22. 地肤子《证类本草》
  23. 地方性氟中毒《预防医学》
  24. 地肤子【中药大全】
  25. 地方性斑疹伤寒【疾病大全】
  26. 地肤子煎剂【方剂大全】
  27. 地方性斑疹伤寒《传染病》
  28. 地肤子散【方剂大全】
  29. 地方时测算法《手掌与疾病》
  30. 地肤子汤【方剂大全】
  1. 地肤苗叶《本草易读》
  2. 地肤大黄汤《妇人大全良方》
  3. 地肤子《神农本草经》
  4. 地肤草汤《医方考》
  5. 地肤子《千金翼方》
  6. 地肤《本草纲目》
  7. 地肤子《玉楸药解》
  8. 地防《名医别录》
  9. 地肤子《本草经集注》
  10. 地防《证类本草》
  11. 地肤子《新修本草》
  12. 地防《新修本草》
  13. 地肤子《本草备要》
  14. 地防《千金翼方》
  15. 地肤子《本草蒙筌》
  16. 地方性甲状腺肿《自我调养巧治病》
  17. 地肤子《本草易读》
  18. 地方性氟中毒《预防医学》
  19. 地肤子《冯氏锦囊秘录》
  20. 地方性斑疹伤寒《传染病》
  21. 地肤子《医学入门》
  22. 地方时测算法《手掌与疾病》
  23. 地肤子《证类本草》
  24. 地方的医事制度《中国医学通史》
  25. 地肤子《本草求真》
  26. 地方病学《中国医学通史》
  27. 地肤子《本经逢原》
  28. 地方病防制《预防医学》
  29. 地肤子《本草从新》
  30. 地方病病（疫）区的基本特征《预防医学》
  31. 地肤子《得配本草》


瞿麦_《本草易读》_中医本草_【岐黄之术】

瞿麦百十六

瞿麦百十六

  • 上一页
  • 目录
  • 相关
  • 下一页

竹沥浸用。丹皮为使，恶螵蛸。即石竹子。

苦，寒，无毒。逐膀胱之邪热，热淋血淋；主月经之结闭，破血坠胎。降心火而利小肠，决痈肿而排脓疮。明目去翳亦能，开关利窍亦效。

处处有之。

热淋或血，同炙草、山栀末，葱头、灯草、生姜下。（验方第一。）

石淋，酒下末，当下石也。（第二。）

子死腹中，煎服。（第三。）

九窍出血，同山栀、生姜、炙草、大枣、灯草服。（第四。）

骨哽，水下末。（第五。）

竹木入肉，水煎末服。（第六。）

箭刀在肉，酒下末。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤苗叶
  • 当前页：瞿麦百十六
  • 下一页：王不留行百十七
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《本草易读》
  2. 瞿麦《本草蒙筌》
  3. 瞿麦《冯氏锦囊秘录》
  4. 瞿麦《本草备要》
  5. 瞿麦《医学入门》
  6. 瞿麦《汤液本草》
  7. 瞿麦《本草求真》
  8. 瞿麦《本草衍义》
  9. 瞿麦《本经逢原》
  10. 瞿麦《新修本草》
  11. 瞿麦《本草从新》
  12. 瞿麦《本草经集注》
  13. 瞿麦《得配本草》
  14. 瞿麦《中药炮制》
  15. 瞿麦《中药学》
  16. 瞿麦《长沙药解》
  17. 瞿麦《本草思辨录》
  18. 瞿麦《药笼小品》
  19. 瞿麦《本草崇原》
  20. 瞿麦《千金翼方》
  21. 瞿麦《本草便读》
  22. 瞿麦《雷公炮炙论》
  23. 瞿麦《增广和剂局方药性总论》
  24. 瞿麦《本草纲目》
  25. 瞿麦《名医别录》
  26. 瞿麦《神农本草经》
  27. 瞿麦《本草分经》
  28. 瞿（音劬）麦《证类本草》
  29. 瞿麦《本草分经》
  30. 鸲鹆肉（八哥）〈寒〉《食疗本草》
  31. 瞿麦《本草分经》


王不留行_《本草易读》_中医本草_【岐黄之术】

王不留行百十七

王不留行百十七

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸之，浆水浸，焙用。

苦，平，无毒。入厥阴肝。性行而不留。下乳催生，通经止衄，除风祛痹，行瘀调经。

平金疮而止血，利小便而除烦。解疮痈之毒，出竹木之刺。

时珍曰∶多生麦地中。高一二尺，三四月开小花如铎铃，红白色。结实如灯笼草子。壳有五棱，壳内抱实如豆大，实内细子，圆如细珠。

鼻血不止，连茎叶煎服。（验方第一。）

粪后下血，末服，每一钱。（第二。）

竹木入肉，末服，以根敷之。（第三。）

留行散 留行 蒴 双皮 浓朴 黄芩 白芍 干姜 甘草 川椒治金疮、刀斧伤亡血。大疮饮服，小疮粉之。（诸方第一。）

涌泉散 留行 穿山甲 龙骨 瞿麦穗等分为末，每酒下二钱。治因气无乳，仍以木梳梳之。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦百十六
  • 当前页：王不留行百十七
  • 下一页：葶苈百十八
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《本草易读》
  2. 王不留行《本草蒙筌》
  3. 王不留行《冯氏锦囊秘录》
  4. 王不留行《本草备要》
  5. 王不留行《医学入门》
  6. 王不留行《汤液本草》
  7. 王不留行《证类本草》
  8. 王不留行《吴普本草》
  9. 王不留行《顾松园医镜》
  10. 王不留行《新修本草》
  11. 王不留行《本草求真》
  12. 王不留行《本草经集注》
  13. 王不留行《本草新编》
  14. 王不留行《长沙药解》
  15. 王不留行《本经逢原》
  16. 王不留行《千金翼方》
  17. 王不留行《本草从新》
  18. 王不留行《雷公炮制药性解》
  19. 王不留行《得配本草》
  20. 王不留行《雷公炮炙论》
  21. 王不留行《中药学》
  22. 王不留行《本草纲目》
  23. 王不留行《本草便读》
  24. 王不留行《神农本草经》
  25. 王不留行《增广和剂局方药性总论》
  26. 王勃《中医词典》
  27. 王不留行《名医别录》
  28. 王伯伟《中医词典》
  29. 王不留行《本草分经》
  30. 王伯顺《中医词典》
  31. 王不留行《本草择要纲目》


葶苈_《本草易读》_中医本草_【岐黄之术】

葶苈百十八

葶苈百十八

  • 上一页
  • 目录
  • 相关
  • 下一页

拌糯米炒用。榆皮为使，得酒良，恶僵蚕。

辛，苦，大寒，无毒。入足太阳膀胱经。下气行水，消肿除痰，止咳定喘，通经利便。

破积聚症结，解风热痱痒。虚人忌之。

生田野间。春生苗叶，高六七寸，似荠。三月开花，色黄淡。结角粗且短，角中细子色黄。

一种狗芥，叶似芥，近根下作歧，生角细长，盖甜葶苈也。

通身肿满，苦葶苈，枣肉丸，双皮汤下。（验方第一。）

水肿喘满，面赤烦渴，小水不利，甜葶苈、汉防己、猪苓丸服，白汤下。（第二。）

水肿尿涩，先煮大枣，去渣，入葶苈末，再熬丸服。（第三。）

积聚腹胀，一升熬之，酒五升浸七日服。（第四。）

痰饮咳嗽，同知母、贝母炒末，枣肉、砂糖丸弹大，含咽之。脉弦紧者。（第五。）

痰喘，枣肉丸服。（第六。）

咳而上气不卧，或一身肿或面肿，或足肿。以微火熬研，绢盛浸酒中三日，每服两枣许，以利为度。（第七。）

月水不通，蜜丸绵包纳阴中，数易之。未生子者不可用。男不在家者不可用。（第八。）

头风疼，为末，以汤淋沐头三四度。（第九。）

白秃头疮，为末涂之。（第十。）

葶苈大枣汤 葶苈捣丸弹大。枣十二，水三盅，煎二盅，入葶苈丸一枚，煮取一盅，（诸方第一。） 顿服。

治不卧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行百十七
  • 当前页：葶苈百十八
  • 下一页：车前百十九
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《本草易读》
  2. 葶苈《本草蒙筌》
  3. 葶苈《医学入门》
  4. 葶苈《本草备要》
  5. 葶苈《证类本草》
  6. 葶苈《汤液本草》
  7. 葶苈《本草求真》
  8. 葶苈《本草衍义》
  9. 葶苈《本经逢原》
  10. 葶苈《神农本草经百种录》
  11. 葶苈《本草思辨录》
  12. 葶苈《新修本草》
  13. 葶苈《增广和剂局方药性总论》
  14. 葶苈《本草经集注》
  15. 葶苈《名医别录》
  16. 葶苈《长沙药解》
  17. 葶苈《本草分经》
  18. 葶苈《千金翼方》
  19. 葶苈《本草害利》
  20. 葶苈《雷公炮制药性解》
  21. 葶苈《本草害利》
  22. 葶苈《本草纲目》
  23. 葶苈《本草撮要》
  24. 停饮肿满《儒门事亲》
  25. 葶苈《珍珠囊补遗药性赋》
  26. 停饮眩晕《中医词典》
  27. 葶苈《药征》
  28. 停饮心痛《中医词典》
  29. 葶苈《本草乘雅半偈》
  30. 停饮心痛《圣济总录》
  31. 葶苈《本草图经》


车前_《本草易读》_中医本草_【岐黄之术】

车前百十九

车前百十九

  • 上一页
  • 目录
  • 相关
  • 下一页

入汤炒用，入丸散酒煮，研烂作饼，晒干焙用。常山为使。

甘，寒，无毒。利小便而止泻，益阴精而明目。除障翳赤痛之眼疾，解烦热淋沥之热邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈百十八
  • 当前页：车前百十九
  • 下一页：根茎
<<< 返回本书目录
  1. 车前《本草纲目》图文版
  2. 车前【中药大全】
  3. 车前《本草易读》
  4. 车前八珍散【方剂大全】
  5. 车前《本草纲目》完整版
  6. 车前饼子【方剂大全】
  7. 车辇土《本草纲目》完整版
  8. 车前草《雷公炮炙论》
  9. 车轮拶死《洗冤集录》
  10. 车前草【方剂大全】
  11. 车莲饮【方剂大全】
  12. 车前草（图）【中药大全】
  13. 车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  14. 车前草汤【方剂大全】
  15. 车祸伤《家庭医学百科-自救互救篇》
  16. 车前草饮【方剂大全】
  17. 车祸的急救《现代院外急救手册》
  18. 车前利湿汤【方剂大全】
  19. 车膏涂方【方剂大全】
  20. 车前门冬丸【方剂大全】
  21. 车肝散【方剂大全】
  22. 车前木通汤【方剂大全】
  23. 车螯散【方剂大全】
  24. 车前散【方剂大全】
  25. 车螯肉《本草纲目》完整版
  26. 车前四物汤【方剂大全】
  27. 车螯壳《本草纲目》完整版
  28. 车前汤【方剂大全】
  29. 车螯酒【方剂大全】
  30. 车前叶散【方剂大全】
  1. 车前《本草易读》
  2. 车前《本草衍义》
  3. 车前《本草经解》
  4. 车前《本草纲目》
  5. 车前《本草撮要》
  6. 车碾及坠马伤《奇效简便良方》
  7. 车前白芷茶《茶饮保健》
  8. 车轮拶死《洗冤集录》
  9. 车前草《雷公炮炙论》
  10. 车连茶《茶饮保健》
  11. 车前草《本草备要》
  12. 车藜茶《茶饮保健》
  13. 车前草《本草分经》
  14. 车家鸡栖木《证类本草》
  15. 车前茯苓茶《茶饮保健》
  16. 车祸伤《家庭医学百科-自救互救篇》
  17. 车前瞿萹茶《茶饮保健》
  18. 车祸的急救《现代院外急救手册》
  19. 车前叶粥《保健药膳》
  20. 车祸《默克家庭诊疗手册》
  21. 车前子《神农本草经》
  22. 车柏茶《茶饮保健》
  23. 车前子《雷公炮制药性解》
  24. 车螯《证类本草》
  25. 车前子《千金翼方》
  26. 车螯《食疗本草》
  27. 车前子《药笼小品》
  28. 炒野狼汤《饮膳正要》
  29. 车前子《中药炮制》
  30. 炒铅粉法《古今医统大全》
  31. 车前子《本草经集注》


根茎_《本草易读》_中医本草_【岐黄之术】

根茎

根茎

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，滑利，无毒。消瘀解衄，利水通淋。治金疮而止血，除烦热而下气。

处处有之。春初苗叶布地，中抽数茎作穗，长花甚细密，实如葶苈子，赤黑色。园圃所种者大，道边生者小短。

小便不通，车前草半斤煎服。（验方第一。）

鼻血不已，同上，叶亦可。（第二。）

金疮血出，捣敷之。（第三。）

热痢不止，叶取汁，入蜜煎服。（第四。）

产后血渗，入大小肠。车前草取汁，入蜜煎服。（第五。）

湿气腰痛，连根七科，连须葱七茎，大枣七枚，煮酒服。终身不发。（第六。）

目赤作疼，取汁，入芒硝末涂眼。（第七。）

小儿目疼，取汁合竹沥点之。（第八。）

目中微翳，车前叶、枸杞叶，手中揉汁，以桑叶两重包之，悬阴处一宿，取点目，五次愈也。（第九。）

石淋作痛，绢袋盛三两，水煮服，须臾石下。（第十。）

血淋作痛，每车前叶煎汤，下车前子末二钱。（十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前百十九
  • 当前页：根茎
  • 下一页：马鞭草百二十
<<< 返回本书目录
  1. 根结第五（法音）《内经评文》
  2. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  3. 根结《灵枢悬解》
  4. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  5. 根结《黄帝内经·灵枢》
  6. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  7. 根尖周病【疾病大全】
  8. 根窠无晕《痘疹心法要诀》
  9. 根灰尖黄舌《敖氏伤寒金镜录》
  10. 根窠无晕《医宗金鉴》
  11. 根黄尖白舌《敖氏伤寒金镜录》
  12. 根辣【中药大全】
  13. 根黑尖黄舌《敖氏伤寒金镜录》
  14. 跟骨骨刺综合征【疾病大全】
  15. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  16. 跟骨骨骺骨软骨病【疾病大全】
  17. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  18. 跟骨骨髓炎【疾病大全】
  19. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  20. 跟骨骨折【疾病大全】
  21. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  22. 跟腱后滑囊炎【疾病大全】
  23. 铬及其化合物引起的皮肤病【疾病大全】
  24. 跟腱前囊炎【疾病大全】
  25. 各专科病历的书写要点（一）《病历书写规范》
  26. 跟痛症《老年百病防治》
  27. 各专科病历的书写要点（二）《病历书写规范》
  28. 艮宫除害丹【方剂大全】
  29. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  30. 庚辰岁图《圣济总录》
  1. 根茎《本草易读》
  2. 根结第五（法音）《内经评文》
  3. 根茎中汤（一作涕）《千金翼方》
  4. 根结《中医词典》
  5. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  6. 根结《灵枢悬解》
  7. 根据动脉瘤壁的结构分类《病理学》
  8. 根结《黄帝内经·灵枢》
  9. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  10. 根尖周脓肿《默克家庭诊疗手册》
  11. 根据氧化还原电位计算电子传递释放的能量是否能满足ATP合成的需要《生物化学与分子生物学》
  12. 根尖周病《口腔科学》
  13. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  14. 根及藤叶《本草易读》
  15. 根据源麻黄汤《备急千金要方》
  16. 根灰尖黄舌《敖氏伤寒金镜录》
  17. 根据源麻黄续命汤《备急千金要方》
  18. 根黄尖白舌《敖氏伤寒金镜录》
  19. 根据肿瘤发生的分类法《医学免疫学》
  20. 根黄方《妇人大全良方》
  21. 根据肿瘤抗原特异性的分类法《医学免疫学》
  22. 根黑尖黄舌《敖氏伤寒金镜录》
  23. 根据重组载体的标志作筛选《生物化学与分子生物学》
  24. 根荄《中医词典》
  25. 根窠无晕《医宗金鉴》
  26. 根端囊肿《口腔科学》
  27. 根窠无晕《痘疹心法要诀》
  28. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  29. 根皮《本草易读》
  30. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  31. 根穴《中医词典》


马鞭草_《本草易读》_中医本草_【岐黄之术】

马鞭草百二十

马鞭草百二十

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，苦，微寒，无毒。破血通经，杀虫消胀。治气血症结，消痈毒阴肿。

村墟下地甚多，衡山、庐山、江淮皆有之。春生苗，方茎，叶似益母，对生。夏秋开细紫花男阴肿疼，人不能治者，捣敷之。（验方第一。）

鼓胀烦渴，身干黑瘦，水煎服。（第二。）

经闭瘕块，肋胀欲死，煎汁作膏，酒化下。（第三。）

酒积下血，为灰四分，白芷灰一分，丸服。（第四。）

鱼肉症结，在胸膈不化，取汁服。（第五。）

发背痈肿，取汁服，外敷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：根茎
  • 当前页：马鞭草百二十
  • 下一页：连翘百二十一
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《本草易读》
  2. 马鞭草《本草蒙筌》
  3. 马鞭草《冯氏锦囊秘录》
  4. 马鞭草《本草备要》
  5. 马鞭草《医学入门》
  6. 马鞭草《新修本草》
  7. 马鞭草《证类本草》
  8. 马鞭草《本草经集注》
  9. 马鞭草《本经逢原》
  10. 马鞭草《中药炮制》
  11. 马鞭草《中药学》
  12. 马鞭草《千金翼方》
  13. 马鞭草《本草便读》
  14. 马鞭草《雷公炮制药性解》
  15. 马鞭草《名医别录》
  16. 马鞭草《本草纲目》
  17. 马鞭草《本草分经》
  18. 马鞭《本草从新》
  19. 马鞭草《本草撮要》
  20. 马痹候《诸病源候论》
  21. 马鞭草《外科全生集》
  22. 马痹《幼幼新书》
  23. 马鞭草《药性切用》
  24. 马宝（狗宝）《中药学》
  25. 马鞭草《药鉴》
  26. 马胞转及肠结秘方《华佗神方》
  27. 马鞭草《滇南本草》
  28. 马（学名Equns　caballus,英文名Horse）《实验动物科学》
  29. 马鞭草《本草图经》
  30. 马（疒^其）《中医词典》
  31. 马鞭草散《妇人大全良方》


连翘_《本草易读》_中医本草_【岐黄之术】

连翘百二十一

连翘百二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

微苦，辛，凉，无毒。入手足少阳，手阳明、少阴、厥阴。排疮脓，消肿毒，通月经、治五淋。散诸经血结气聚，除心肺客热湿热。 瘿 瘤之疾，蛊毒白虫之邪。为十二经疮家圣药。叶茎治心肺积热。

处处有之。有大小二种∶大者生下湿或山冈，青叶狭长如榆叶，茎赤高三四尺，梢间开黄花，秋结实似莲，内作房瓣。小者生岗原之上，花叶实皆似大者而细小。

瘰 结核，同芝麻末，时时食之。（验方第一。）

痔疮肿疼，煎熏洗之。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草百二十
  • 当前页：连翘百二十一
  • 下一页：青黛百二十二
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草易读》
  2. 连翘《本草蒙筌》
  3. 连翘《冯氏锦囊秘录》
  4. 连翘《本草备要》
  5. 连翘《医学入门》
  6. 连翘《汤液本草》
  7. 连翘《证类本草》
  8. 连翘《本草衍义》
  9. 连翘《顾松园医镜》
  10. 连翘《神农本草经百种录》
  11. 连翘《本草求真》
  12. 连翘《新修本草》
  13. 连翘《本草新编》
  14. 连翘《本草经集注》
  15. 连翘《本经逢原》
  16. 连翘《中药炮制》
  17. 连翘《本草从新》
  18. 连翘《长沙药解》
  19. 连翘《得配本草》
  20. 连翘《药笼小品》
  21. 连翘《中药学》
  22. 连翘《千金翼方》
  23. 连翘《本草崇原》
  24. 连翘《雷公炮制药性解》
  25. 连翘《本草便读》
  26. 连翘《本草纲目》
  27. 连翘《本草经解》
  28. 连翘《神农本草经》
  29. 连翘《增广和剂局方药性总论》
  30. 连梅茶《茶饮保健》
  31. 连翘《名医别录》


青黛_《本草易读》_中医本草_【岐黄之术】

青黛百二十二

青黛百二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒，无毒。除小儿惊痫，疳热丹毒，疗伤寒发斑头痛，吐血咯血。敷痈疮蛇犬之毒，解波斯国蓝靛花也。既不可得，则中国靛花亦可。今所用皆自福建来者。

心口热痛，姜汁下一钱。（验方第一。）

内热吐血，新水下。（第二。）

小儿口疮，青黛、黄柏末掺之。（第三。）

小儿惊痫，水下。（第四。）

小儿夜啼。同上。（第五。）

小儿疳痢，小儿杂病变成疳。不问强弱男女，烦热毛焦，鼻口干燥，皮肤枯槁，四肢瘫痪，腹中白色，目赤面黄鼻孔赤，谷道开张。为末服之良效。（第六。）

耳疳出汁，同黄柏末掺之。（第七。）

烂眼皮，同黄连泡汤洗之。（第八。）

产后发狂，同四物汤煎服。（第九。）

伤寒赤斑，水研服。（第十。）

瘰 未破，同马齿苋，常捣敷之。（十一。）

诸毒虫伤，同雄黄新水下。（十二。）

大头瘟，青黛三钱，烧酒一盅，鸡子清一个，合匀服之。（十三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘百二十一
  • 当前页：青黛百二十二
  • 下一页：蓝靛
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《本草易读》
  2. 青黛《本草备要》
  3. 青黛《医学入门》
  4. 青黛《本草衍义》
  5. 青黛《证类本草》
  6. 青黛《中药炮制》
  7. 青黛《顾松园医镜》
  8. 青黛《玉楸药解》
  9. 青黛《本草求真》
  10. 青黛《药笼小品》
  11. 青黛《本草新编》
  12. 青黛《雷公炮制药性解》
  13. 青黛《本经逢原》
  14. 青黛《本草纲目》
  15. 青黛《本草从新》
  16. 青带下《傅青主女科》
  17. 青黛《得配本草》
  18. 青带第一《竹泉生女科集要》
  19. 青黛《本草便读》
  20. 青带第三《竹泉生女科集要》
  21. 青黛《增广和剂局方药性总论》
  22. 青带第二《竹泉生女科集要》
  23. 青黛《本草分经》
  24. 青带《中医词典》
  25. 青黛《本草分经》
  26. 青带《中医名词词典》
  27. 青黛《本草分经》
  28. 青刺尖《滇南本草》
  29. 青黛《本草择要纲目》
  30. 青雌《名医别录》
  31. 青黛《本草害利》


蓝靛_《本草易读》_中医本草_【岐黄之术】

蓝靛

蓝靛

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，无毒。解诸毒热疮热肿，治膈噎止血杀虫。

小儿热丹，敷之。（验方第一。）

天行热毒烦躁，新水下。（第二。）

误吞水蛭，水下。（

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛百二十二
  • 当前页：蓝靛
  • 下一页：蓼实百二十三
<<< 返回本书目录
  1. 蓝淀膏【方剂大全】
  2. 蓝靛【中药大全】
  3. 蓝淀《本草纲目》图文版
  4. 蓝锭果【中药大全】
  5. 蓝淀《本草纲目》完整版
  6. 蓝萼香茶菜【中药大全】
  7. 蓝地汤【方剂大全】
  8. 蓝根膏【方剂大全】
  9. 蓝吹药【方剂大全】
  10. 蓝根人参散【方剂大全】
  11. 蓝茶【中药大全】
  12. 蓝根散【方剂大全】
  13. 蓝布正【中药大全】
  14. 蓝根涂方【方剂大全】
  15. 蓝桉根皮【中药大全】
  16. 蓝根饮【方剂大全】
  17. 蓝桉【中药大全】
  18. 蓝巩膜【疾病症状】
  19. 蓝《本草纲目》图文版
  20. 蓝鼓膜与胆固醇肉芽肿【疾病大全】
  21. 蓝《本草纲目》完整版
  22. 蓝鼓膜征【疾病症状】
  23. 阑尾组织纤维化【疾病症状】
  24. 蓝胡麻草【中药大全】
  25. 阑尾周围脓肿【疾病症状】
  26. 蓝花扁竹【中药大全】
  27. 阑尾肿瘤【疾病大全】
  28. 蓝花参【中药大全】
  29. 阑尾一号消炎片【方剂大全】
  30. 蓝花侧金盏【中药大全】
  1. 蓝靛《本草易读》
  2. 蓝淀《得配本草》
  3. 蓝菇茶《茶饮保健》
  4. 蓝淀《本草纲目》
  5. 蓝花接骨草《滇南本草》
  6. 蓝《本草纲目》
  7. 蓝膜《中医词典》
  8. 阑尾炎《普通外科学》
  9. 蓝羌茶《茶饮保健》
  10. 阑尾炎《病理学》
  11. 蓝青丸《备急千金要方》
  12. 阑尾炎《家庭医学百科-医疗康复篇》
  13. 蓝青丸《备急千金要方》
  14. 阑尾炎《默克家庭诊疗手册》
  15. 蓝色苔舌总论《伤寒舌鉴》
  16. 阑尾炎《临床激光治疗学》
  17. 蓝色荧光素标记抗体方法《实用免疫细胞与核酸》
  18. 阑尾穴《中医词典》
  19. 蓝蛇《证类本草》
  20. 阑尾系膜《人体解剖学》
  21. 蓝实《神农本草经》
  22. 阑尾歌诀《人体解剖学歌诀》
  23. 蓝实《千金翼方》
  24. 阑尾《组织学与胚胎学》
  25. 蓝实《本草经集注》
  26. 阑尾《针灸学》
  27. 蓝实《新修本草》
  28. 阑门《中医词典》
  29. 蓝实《本草衍义》
  30. 阑门《气功外气疗法》
  31. 蓝实《本草蒙筌》


蓼实_《本草易读》_中医本草_【岐黄之术】

蓼实百二十三

蓼实百二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。明目温中。耐风寒而下水气，除 疡而止霍乱。解小儿之头疮，平面上之浮蓼类甚多，有青蓼、香蓼、水蓼、马蓼、紫蓼、赤蓼、木蓼。紫、赤二蓼，叶小狭而浓；青、香二蓼，叶亦相似而俱薄；马、水二蓼，叶俱阔大，上有黑点；木蓼一名天蓼，蔓生，叶似柘叶。六蓼花皆红白，子皆大如胡麻，赤黑而尖扁。惟木蓼花黄白，子皮青滑。诸蓼并冬死，惟香蓼宿根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓝靛
  • 当前页：蓼实百二十三
  • 下一页：扁竹百二十四
<<< 返回本书目录
  1. 蓼实《证类本草》
  2. 蓼实【中药大全】
  3. 蓼实《本草易读》
  4. 蓼汤【方剂大全】
  5. 蓼实《本草崇原》
  6. 蓼叶散【方剂大全】
  7. 蓼螺【中药大全】
  8. 蓼汁饮【方剂大全】
  9. 蓼螺《本草纲目》完整版
  10. 蓼子草【中药大全】
  11. 蓼酒【方剂大全】
  12. 料物丸【方剂大全】
  13. 蓼花膏【方剂大全】
  14. 料物性味《饮膳正要》
  15. 蓼大青叶【中药大全】
  16. 列当《本草纲目》完整版
  17. 蓼草膏【方剂大全】
  18. 列当《本草择要纲目》
  19. 蓼《本草纲目》图文版
  20. 列当《本草纲目》图文版
  21. 蓼《本草纲目》完整版
  22. 列当【中药大全】
  23. 簝叶竹根【中药大全】
  24. 列节浸酒【方剂大全】
  25. 鹩哥舌【中药大全】
  26. 列缺穴【上肢内侧穴位】
  27. 潦水《本草纲目》图文版
  28. 列缺穴歌《刺灸心法要诀》
  29. 潦水《本草乘雅半偈》
  30. 列缺穴歌《医宗金鉴》
  1. 蓼实《本草易读》
  2. 蓼实《本草备要》
  3. 蓼实《医学入门》
  4. 蓼实《本草衍义》
  5. 蓼实《证类本草》
  6. 蓼实《吴普本草》
  7. 蓼实《得配本草》
  8. 蓼实《新修本草》
  9. 蓼实《本草崇原》
  10. 蓼实《千金翼方》
  11. 蓼实《名医别录》
  12. 蓼实《神农本草经》
  13. 蓼实《本草撮要》
  14. 蓼荞《证类本草》
  15. 蓼子《饮膳正要》
  16. 蓼螺《证类本草》
  17. 蓼子《本经逢原》
  18. 蓼酒《备急千金要方》
  19. 蓼子（蓼实）《食疗本草》
  20. 蓼《本草纲目》
  21. 廖家兴（1918-1982年）《中医词典》
  22. 髎髎《中医词典》
  23. 列当《本草纲目》
  24. 髎疽《中医词典》
  25. 列当《证类本草》
  26. 髎（窌）《中医名词词典》
  27. 列当《本草择要纲目》
  28. 髎《中医词典》
  29. 列缺《针灸大成》
  30. 燎疱《中医词典》
  31. 列缺《中医词典》


扁竹_《本草易读》_中医本草_【岐黄之术】

扁竹百二十四

扁竹百二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，苦，无毒。利小便而通淋涩，治霍乱而除黄胆。疗女子之阴蚀，杀小儿之蛔虫。

生东莱山谷，今处处有之。春生布地，蔓延道旁。苗似瞿麦，叶细绿如竹，赤茎，节间花出恶疮痂痒痛，捣敷，痂落即愈。（验方第一。）

心头急痛，醋煎通口服。（第二。）

热淋涩痛，常煎服之。（第三。）

热黄胆疾，取汁服之。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓼实百二十三
  • 当前页：扁竹百二十四
  • 下一页：蒺藜百二十五
<<< 返回本书目录
  1. 扁竹《本草易读》
  2. 扁竹测【中药大全】
  3. 扁轴木【中药大全】
  4. 扁竹根【中药大全】
  5. 扁樱桃【中药大全】
  6. 扁竹兰【中药大全】
  7. 扁银丸【方剂大全】
  8. 匾蓄《本草纲目》图文版
  9. 扁藤叶【中药大全】
  10. 褊银丸《小儿药证直诀》
  11. 扁藤【中药大全】
  12. 褊银丸【方剂大全】
  13. 扁桃腺炎【中药主治】
  14. 弁首《古今医鉴》
  15. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  16. 弁言《归砚录》
  17. 扁桃体周围脓肿【疾病大全】
  18. 弁言《冷庐医话》
  19. 扁桃体周围脓肿《临床激光治疗学》
  20. 弁言《女科折衷纂要》
  21. 扁桃体炎（乳蛾）《小儿常见病单验方》
  22. 弁言《市隐庐医学杂着》
  23. 扁桃体炎【中药主治】
  24. 弁言《重庆堂随笔》
  25. 扁桃体小或缺如【疾病症状】
  26. 变白发染发方《外台秘要》
  27. 扁桃体上有灰色膜【疾病症状】
  28. 变白散【方剂大全】
  29. 扁桃体肥大【疾病症状】
  30. 变蛋【中药大全】
  1. 扁竹《本草易读》
  2. 扁银丸《普济本事方》
  3. 匾豆《饮膳正要》
  4. 扁蓄《本草求真》
  5. 匾蓄《本草纲目》
  6. 扁蓄《中药炮制》
  7. 褊银丸《小儿药证直诀》
  8. 扁杏仁《药性切用》
  9. 卞大亨《中医词典》
  10. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  11. 弁首《古今医鉴》
  12. 扁桃体周围脓肿《耳鼻咽喉外科学》
  13. 弁言《市隐庐医学杂着》
  14. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  15. 弁言《冷庐医话》
  16. 扁桃体周围脓肿《临床激光治疗学》
  17. 弁言《重庆堂随笔》
  18. 扁桃体支《人体解剖学》
  19. 弁言《归砚录》
  20. 扁桃体炎（乳蛾）《小儿常见病单验方》
  21. 弁言《女科折衷纂要》
  22. 扁桃体炎《病理学》
  23. 变《中医词典》
  24. 扁桃体炎《默克家庭诊疗手册》
  25. 变白发染发方五首《外台秘要》
  26. 扁桃体切除术《耳鼻咽喉外科学》
  27. 变病《中医词典》
  28. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  29. 变构酶《生物化学与分子生物学》
  30. 扁桃体点（鱼际点）《手穴手纹诊治》
  31. 变构调节《生物化学与分子生物学》


蒺藜_《本草易读》_中医本草_【岐黄之术】

蒺藜百二十五

蒺藜百二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

酒蒸炒去刺。乌头为使。

辛，苦，微温，无毒。补肾益精，祛风明目。治诸风 疡，身体瘙痒之疾，疗诸结症积，喉痹乳闭之 。止遗尿泄精，并止溺血带下，解头痛咳逆，并解肺痿奔豚。平痈肿而消阴 ，医痔漏而杀蛔虫，却吐脓而平燥热，去胸满而治腰痛。有催生坠胎之能，擅长肉生肌之功。

有二种∶一种杜蒺藜，即今道旁布地而生者，开小黄花，结芒刺。一种白蒺藜，出同州沙苑牧马处，子无刺，今补肾药多用之。而风家惟用刺蒺藜也。

一切积聚，蜜丸酒下。（验方第一。）

心痛吐水，末服。（第二。）

牙动痛，或因打动，五钱为末，浆水半盅，入少盐温漱，甚效，或以根烧灰贴牙，即固也。（第三。）

齿牙出血动摇，为末常掺。（第四。）

打动牙痛。同上。（第五。）

面上瘢痕，同山栀末醋合，夜敷旦洗。（第六。）

白癜风，每末下二钱。（第七。）

催生下胞，同贝母末服，以下为度。（第八。）

月经不通，同当归末，每三钱。（第九。）

大便风秘，同皂角末服。（第十。）

通身浮肿，煎汤日洗。（十一。）

腰脊引痛，蜜丸酒下。（十二。）

补肝散 蒺藜（捣末）

每服一钱。治三十年失明。（诸方第一。）

不老丹

每末服一钱。发白变黑，绝谷长生。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁竹百二十四
  • 当前页：蒺藜百二十五
  • 下一页：谷精草百二十六
<<< 返回本书目录
  1. 蒺藜《本草纲目》图文版
  2. 蒺藜【中药大全】
  3. 蒺藜《本草择要纲目》
  4. 蒺藜贝母汤【方剂大全】
  5. 蒺藜《本草易读》
  6. 蒺藜根【中药大全】
  7. 蒺藜《本草图经》
  8. 蒺藜花【中药大全】
  9. 蒺藜《本草崇原》
  10. 蒺藜两地汤【方剂大全】
  11. 蒺藜《本草乘雅半偈》
  12. 蒺藜苗【中药大全】
  13. 蒺藜《本草纲目》完整版
  14. 蒺藜散【方剂大全】
  15. 集中趋势指标《预防医学》
  16. 蒺藜汤【方剂大全】
  17. 集验鹿茸丸【方剂大全】
  18. 蒺藜涂敷方【方剂大全】
  19. 集验疗蝎虫螫人方《外台秘要》
  20. 蒺藜丸【方剂大全】
  21. 集验方《外台秘要》
  22. 蒺藜浴汤【方剂大全】
  23. 集验方《广嗣要语》
  24. 蒺藜子《本草新编》
  25. 集雪膏【方剂大全】
  26. 蒺藜子《雷公炮炙论》
  27. 集效圆【方剂大全】
  28. 蒺藜子《证类本草》
  29. 集效丸【方剂大全】
  30. 蒺藜子散【方剂大全】
  1. 蒺藜《本草易读》
  2. 蒺藜《本草衍义》
  3. 蒺藜《本草崇原》
  4. 蒺藜《玉楸药解》
  5. 蒺藜《本草经解》
  6. 蒺藜《本草纲目》
  7. 蒺藜《本草择要纲目》
  8. 蒺黎汤方《妇人大全良方》
  9. 蒺藜《本草乘雅半偈》
  10. 集诸名家呕吐哕治法《类证治裁》
  11. 蒺藜《本草图经》
  12. 集中趋势指标《预防医学》
  13. 蒺藜散《备急千金要方》
  14. 集验疗蝎虫螫人方《外台秘要》
  15. 蒺藜散《明目至宝》
  16. 集验方五首《外台秘要》
  17. 蒺藜汤《医学心悟》
  18. 集验方《广嗣要语》
  19. 蒺藜丸《备急千金要方》
  20. 集效丸《医方论》
  21. 蒺藜丸《三因极一病证方论》
  22. 集效丸《太平惠民和剂局方》
  23. 蒺藜子《神农本草经》
  24. 集效丸《三因极一病证方论》
  25. 蒺藜子《雷公炮炙论》
  26. 集效丸《冯氏锦囊秘录》
  27. 蒺藜子《千金翼方》
  28. 集香丸《太平惠民和剂局方》
  29. 蒺藜子《本草经集注》
  30. 集香散《冯氏锦囊秘录》
  31. 蒺藜子《新修本草》


谷精草_《本草易读》_中医本草_【岐黄之术】

谷精草百二十六

谷精草百二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。治目翳目盲，兼治喉痹疮疥。除头风头痛，并除齿牙风痛。

此草收谷后，荒田中生之，江湖南北多有之。一科丛生，叶似嫩谷秧，抽细茎，高四五寸，茎头有小白花，点点如乱星。九月采花。

目中翳膜，同防风末服。（验方第一。）

痘后目翳，为末，猪肝蘸食。（第二。）

雀目，为末，竹刀开羊肺，入煮食之。（第三。）

小儿中暑，吐泻烦渴，烧，末服。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜百二十五
  • 当前页：谷精草百二十六
  • 下一页：海金沙
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《本草易读》
  2. 谷精草《本草蒙筌》
  3. 谷精草《冯氏锦囊秘录》
  4. 谷精草《本草备要》
  5. 谷精草《医学入门》
  6. 谷精草《玉楸药解》
  7. 谷精草《证类本草》
  8. 谷精草《药笼小品》
  9. 谷精草《顾松园医镜》
  10. 谷精草《本草纲目》
  11. 谷精草《本草求真》
  12. 谷瘕候《诸病源候论》
  13. 谷精草《本经逢原》
  14. 谷瘕《中医词典》
  15. 谷精草《本草从新》
  16. 谷道痒痛《医碥》
  17. 谷精草《得配本草》
  18. 谷道痒痛《证治准绳·杂病》
  19. 谷精草《中药学》
  20. 谷道痒候《诸病源候论》
  21. 谷精草《本草便读》
  22. 谷道痒《中医词典》
  23. 谷精草《本草分经》
  24. 谷道痛蚀《医学纲目》
  25. 谷精草《本草择要纲目》
  26. 谷道生疮候《诸病源候论》
  27. 谷精草《本草撮要》
  28. 谷道生疮《急救广生集》
  29. 谷精草《药性切用》
  30. 谷道虫候《诸病源候论》
  31. 谷精草《本草乘雅半偈》


海金沙_《本草易读》_中医本草_【岐黄之术】

海金沙

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。治诸淋茎痛，解湿热肿满。

江浙、湖湘、川陕、黔中皆有之，生山林下。茎细如线，引于竹木上，高尺许。叶细如芫荽而甚薄，背面皆青，上多皱纹，皱处有沙子，状如蒲黄。不开花，细根坚强。以沙抛灯火灼者真也。

伤寒狂热，同山栀、牙硝、硼砂服之。（验方第一。）

小便不通，为末，生姜、甘草汤下。（第二。）

膏淋如油，同南滑，佐甘草末，麦冬汤下。（第三。）

血淋痛涩，新水下末。（第四。）

海金沙散 金沙（二钱） 白术（四两） 甘草（半两） 黑丑头末（一两）

每服一钱，倒流水下。治腹胀如鼓，喘不卧。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草百二十六
  • 当前页：海金沙
  • 下一页：紫花地丁百二十七
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《本草易读》
  2. 海金沙《本草蒙筌》
  3. 海金沙《冯氏锦囊秘录》
  4. 海金沙《玉楸药解》
  5. 海金沙《证类本草》
  6. 海金沙《药笼小品》
  7. 海金沙《本草求真》
  8. 海金沙《本草纲目》
  9. 海金沙《本经逢原》
  10. 海红豆《证类本草》
  11. 海金沙《本草从新》
  12. 海红豆《海药本草》
  13. 海金沙《得配本草》
  14. 海红《饮膳正要》
  15. 海金沙《中药学》
  16. 海河豚《药性切用》
  17. 海金沙《本草便读》
  18. 海蛤杏仁平喘鸭《食物疗法》
  19. 海金沙《增广和剂局方药性总论》
  20. 海蛤文蛤《本草衍义》
  21. 海金沙《本草分经》
  22. 海蛤散《妇人大全良方》
  23. 海金沙《本草分经》
  24. 海蛤蜊壳《本草害利》
  25. 海金沙《本草害利》
  26. 海蛤壳《中药学》
  27. 海金沙《本草害利》
  28. 海蛤粉《本草易读》
  29. 海金沙《本草撮要》
  30. 海蛤《本草撮要》
  31. 海金沙《药性切用》


紫花地丁_《本草易读》_中医本草_【岐黄之术】

紫花地丁百二十七

紫花地丁百二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

俗云苦丁茶是也。

苦，辛，寒，无毒。治一切痈疽瘰 恶疮。

处处有之。二三月生，多布麦田中。叶似柳而微细，开紫花，结小角。

疔疮肿毒，取汁内服，杵烂外敷。（验方第一。）

瘰 疮疔、发背诸肿，同蒺藜末，油合敷。（第二。）

一切恶疮，以罐盛，烧烟熏之，出黄水尽，愈。（第三。）

稻芒粘咽，嚼咽之。（第四。）

黄胆内热，酒下末。（第五。）

痈疽恶疮，同苍耳叶捣，酒下。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：紫花地丁百二十七
  • 下一页：大黄百二十八
<<< 返回本书目录
  1. 紫花地丁《本草纲目》图文版
  2. 紫花地丁【中药大全】
  3. 紫花地丁《滇南本草》
  4. 紫花地丁散【方剂大全】
  5. 紫花地丁《本草易读》
  6. 紫花芥【中药大全】
  7. 紫花地丁《本草乘雅半偈》
  8. 紫花芥子【中药大全】
  9. 紫花地丁《本草纲目》完整版
  10. 紫花堇菜【中药大全】
  11. 紫红獐牙菜【中药大全】
  12. 紫花景天【中药大全】
  13. 紫红色掌【疾病症状】
  14. 紫花苣苔【中药大全】
  15. 紫红鞭【中药大全】
  16. 紫花络石【中药大全】
  17. 紫红白三泡《经验麻科》
  18. 紫花卫矛【中药大全】
  19. 紫黑相间治验《疫疹一得》
  20. 紫花一炷香【中药大全】
  21. 紫黑呃逆治验《疫疹一得》
  22. 紫花鱼灯草【中药大全】
  23. 紫黑迟见《四圣悬枢》
  24. 紫藿香【中药大全】
  25. 紫河车【中药大全】
  26. 紫金标【中药大全】
  27. 紫河车《本草择要纲目》
  28. 紫金丹《扁鹊心书》
  29. 紫河车《本草新编》
  30. 紫金丹《苏沈良方》
  1. 紫花地丁《本草易读》
  2. 紫花地丁《本草备要》
  3. 紫花地丁《顾松园医镜》
  4. 紫花地丁《本草纲目》
  5. 紫花地丁《本草从新》
  6. 紫花《本草分经》
  7. 紫花地丁《得配本草》
  8. 紫虎茶《茶饮保健》
  9. 紫花地丁《本草便读》
  10. 紫红白三泡《经验麻科》
  11. 紫花地丁《本草分经》
  12. 紫黑相间治验《疫疹一得》
  13. 紫花地丁《本草撮要》
  14. 紫黑呃逆治验《疫疹一得》
  15. 紫花地丁《外科全生集》
  16. 紫黑迟见《四圣悬枢》
  17. 紫花地丁《药性切用》
  18. 紫河车（补）《本草分经》
  19. 紫花地丁《本草乘雅半偈》
  20. 紫河车《药性切用》
  21. 紫花地丁《滇南本草》
  22. 紫河车《本草撮要》
  23. 紫花地丁（附药：犁头草）《中药学》
  24. 紫河车《本草择要纲目》
  25. 紫花散《重楼玉钥》
  26. 紫河车《本草分经》
  27. 紫黄茶《茶饮保健》
  28. 紫河车《本草经解》
  29. 紫加石《千金翼方》
  30. 紫河车《本草经解》
  31. 紫加石《新修本草》


大黄_《本草易读》_中医本草_【岐黄之术】

大黄百二十八

大黄百二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

得酒良。黄芩为使，无所畏，忌冷水，恶干漆。陈久者佳，有锦纹者胜。

味苦，大寒，无毒。入足阳明胃、太阴脾、厥阴肝。泻热行瘀，决壅开塞。除阳亢之谵语，解实结之满痛。下阳明之结燥，除太阴之湿蒸。通经脉而破症结，消痈疽而排脓血。乃荡涤肠胃之峻剂，通利二便之灵丹。

生河西山谷及陇西，今蜀川、河东、陕西皆有之。以蜀川锦纹者为佳。其次秦陇来者，谓之土番大黄。正月生青叶，似蓖麻，大者如扇。根如芋，大者如碗，长一二尺，其细根如牛蒡。四月黄花，亦有青红似荞麦花者。茎青紫色，形如竹。二八月采。江淮出者为土大黄，二月开花结细实。

痈肿热痛，醋合末敷之。（验方第一。）

肿毒初起，同五倍子、黄柏合末，新水调敷。（第二。）

火丹赤肿遍身，磨水刷之。（第三。）

汤火伤，蜜合末敷。（第四。）

冻疮破烂，水合末敷。（第五。）

损伤内瘀胀痛，同当归服。（第六。）

鼻中生疮，同杏仁捣匀，猪脂合敷。（第七。）

口疮烂糜，同枯矾末搽之，吐涎。（第八。）

牙痛龈血，崩落口臭。同生地各切片，合贴之。（第九。）

胃火牙痛，为末，口含凉水，以纸捻蘸大黄末，随左右吹鼻立止。（第十。）

目暴赤痛，同四物汤服。又吹鼻方，乳者五分，没药五分，雄黄三分，火硝一钱，黄丹五分，研细末吹鼻。（十一。）

妇人阴肿痛，酒煎一两服。（十二。）

产后血块，醋熬膏，丸服。（十三。）

食已即吐，同甘草煎服，每一两。（十四。）

热利急痛，脉实，酒煎一两服之。（十五。）

赤白浊淋，每末六分，以鸡子破顶，入药搅匀，蒸熟食，三服已也。（十六。）

骨蒸积热黄瘦，大黄四分，童尿煎服。（十七。）

小儿诸热煨熟，同黄芩蜜丸服。（十八。）

久患积聚，二便不利，上抢心腹，胀满，同白芍丸服。（十九。）

腹中痞块，醋、蜜丸服。（二十。）

妇人室女经脉不通，大黄三钱，烧存性，有实热者生地三钱，为末，空心酒下。又大黄三钱，藿香少许，斑蝥五六个去头足，共为末，每服五六分。先热水漱口令净，即食枣三枚，将药温酒调服，再食枣三枚。忌惊扰，待腹痛二三阵，经即行，不痛再服。后服平胃散以平胃。此二方必脉人壮强者可用。（二十一。）

大承气汤 大黄 芒硝 浓朴 枳实治脐腹满痛，大便燥结，脉实。（诸方第一。）

小承气汤 大黄 浓朴 枳实治同。（第二。）

大陷胸汤 大黄 芒硝 甘遂水煎。治结胸，心下石硬，不按亦痛，或硬至少腹，脉沉紧，或潮热。（第三。）

大陷胸丸 大黄 芒硝 葶苈 杏仁丸弹大，每一丸。症同上，兼项强者。（第四。）

大黄 黄连泻心汤 大黄 黄连以麻沸汤渍之，须臾绞去渣服。治心下痞，按之自濡。（第五。）

桂枝 大黄汤 桂枝 白芍 炙草 姜 枣 大黄治腹满实痛。（第六。）

大黄硝石汤 大黄 硝石 黄柏 山栀水煎。治黄胆腹满，自汗，小水不利而赤。（第七。）

大黄 附子汤 治胁下痛，发热，脉弦紧。（第八。）

抵当汤 大黄 桃仁 水蛭 虻虫为末煎。治少腹结满，小水自利，发热，脉沉有力。（第九。）

大黄 虫丸 大黄 甘草 杏仁 白芍 地黄 桃仁 干漆 虻虫 水蛭 虫黄芩蜜丸服。治腹满而瘦，目暗肌错。（第十。）

下瘀血汤 大黄 桃仁 虫蜜丸弹大，酒下。治产后腹痛在脐下者，亦治经水不利。（十一。）

大黄甘遂汤 大黄 甘遂 阿胶煎服。治产后少腹满，小便微难。（十二。）

大黄丹皮汤 大黄 芒硝 桃仁 丹皮治肠痈少腹肿痛，小便不调，自汗，发热，脉迟紧者。（十三。）

泻心汤 大黄 黄连 黄芩水煎。治吐衄血。（十四。）

备急丸 大黄 干姜 巴霜蜜丸豆大，每三丸。治猝痛，心腹如锥刺。（十五。）

金黄散 大黄 甘草（等分）

为末，酒熬成膏。治一切肿毒，痈疖初起。内服酒下，外敷贴之。（十六。）

生军散 为末醋合敷。治一切肿毒，痈疖初起。（十七。）

己椒苈黄丸 生军（一两） 葶苈（一两） 椒目（一两） 防己（一两）

蜜丸豆大，每三丸，日三服，不知稍增之。治腹满，口舌干燥，此水在肠间，外症不必有水

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫花地丁百二十七
  • 当前页：大黄百二十八
  • 下一页：商陆百二十九
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《本草易读》
  2. 大黄《本草蒙筌》
  3. 大黄《冯氏锦囊秘录》
  4. 大黄《本草备要》
  5. 大黄《医学入门》
  6. 大黄《汤液本草》
  7. 大黄《顾松园医镜》
  8. 大黄《本草衍义》
  9. 大黄《本草求真》
  10. 大黄《吴普本草》
  11. 大黄《本草新编》
  12. 大黄《神农本草经百种录》
  13. 大黄《本经逢原》
  14. 大黄《新修本草》
  15. 大黄《本草从新》
  16. 大黄《中药炮制》
  17. 大黄《得配本草》
  18. 大黄《长沙药解》
  19. 大黄《中药学》
  20. 大黄《药笼小品》
  21. 大黄《轩岐救正论》
  22. 大黄《雷公炮制药性解》
  23. 大黄《本草思辨录》
  24. 大黄《雷公炮炙论》
  25. 大黄《本草崇原》
  26. 大黄《本草纲目》
  27. 大黄《本草便读》
  28. 大黄《神农本草经》
  29. 大黄《本草经解》
  30. 大患后生翳《银海精微》
  31. 大黄《增广和剂局方药性总论》


商陆_《本草易读》_中医本草_【岐黄之术】

商陆百二十九

商陆百二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

黑豆同蒸用。忌犬肉。入汤宜用白花者。

辛，甘，有毒。入足太阳经。疗水肿，除痈肿，解腹满，涂喉痹。通二肠而坠胎孕，除蛊毒而杀鬼物。

生咸阳川谷，今所在有之，多生人家园圃中。春生苗，高三四尺。青叶如牛舌而长。茎青赤，至柔脆。夏秋红紫花作朵。根如萝卜而长，有赤白二种，白者入药，赤者有毒。八九月采一切肿毒，入盐少许，捣敷之。（验方第一。）

石痈如石，不作脓，捣敷。（第二。）

疮伤水毒，捣炙，布包熨之，数易之。（第三。）

水气肿毒，水煎去渣，入米煮服，以利为度。（第四。）

癖如石，熬取汁，同杏仁泥煎如饴，每服枣许，下恶物为度。（第五。）

腹中有物如石，痛刺呼啼，炙热，昼夜熨之。（第六。）

白圣散 樟柳根（三两） 大戟（两半） 甘遂（一两）

每末服二钱，热汤下。治产后腹大坚满，喘不能卧。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄百二十八
  • 当前页：商陆百二十九
  • 下一页：大戟百三十
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《本草易读》
  2. 商陆《本草蒙筌》
  3. 商陆《冯氏锦囊秘录》
  4. 商陆《本草备要》
  5. 商陆《医学入门》
  6. 商陆《新修本草》
  7. 商陆《证类本草》
  8. 商陆《本草经集注》
  9. 商陆《本草求真》
  10. 商陆《中药炮制》
  11. 商陆《本经逢原》
  12. 商陆《药笼小品》
  13. 商陆《本草从新》
  14. 商陆《千金翼方》
  15. 商陆《得配本草》
  16. 商陆《雷公炮制药性解》
  17. 商陆《中药学》
  18. 商陆《本草纲目》
  19. 商陆《本草便读》
  20. 商陆《神农本草经》
  21. 商陆《名医别录》
  22. 商谷《中医词典》
  23. 商陆《本草分经》
  24. 商盖《中医词典》
  25. 商陆《本草择要纲目》
  26. 商《中医词典》
  27. 商陆《本草撮要》
  28. 伤中《中医词典》
  29. 商陆《外科全生集》
  30. 伤肢痛秘方《华佗神方》
  31. 商陆《药性切用》


大戟_《本草易读》_中医本草_【岐黄之术】

大戟百三十

大戟百三十

  • 上一页
  • 目录
  • 相关
  • 下一页

水煮去骨用。小豆为使，恶山药反甘草，畏菖蒲、芦苇、鼠屎。

苦，寒，有毒。入足太阳经。解诸水之腹满，下恶血之癖症，散颈腋之痈肿，洗香港脚之肿痛。利二便而通月水，消疹风而坠胎孕。

生常山，十二月采。今平泽中多有之。直茎高二三尺，中空，折之有白浆。叶长狭如柳叶而不圆，其梢叶密攒而上。以杭州紫大戟为上，江南土大戟次之，北方色白者能伤人，服之或至吐血，不可不知。

水肿喘急，同干姜末服，以利为度。（验方第一。）

水肿，同当归、陈皮各一两服，以利为度。（第二。）

水肿腹大如鼓，或一身浮肿。用枣二斤，与大戟六两同煮，食枣尽，愈矣。（第三。）

牙摇痛，咬之。（第四。）

百祥膏 大戟煮熟去骨，为末，丸粟大。每二十丸，赤芝麻汤下。治咳而吐绿水者。又治痘疮紫黑，便秘不寒者。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆百二十九
  • 当前页：大戟百三十
  • 下一页：泽漆百三十一
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《本草易读》
  2. 大戟《本草蒙筌》
  3. 大戟《冯氏锦囊秘录》
  4. 大戟《本草备要》
  5. 大戟《医学入门》
  6. 大戟《汤液本草》
  7. 大戟《证类本草》
  8. 大戟《新修本草》
  9. 大戟《顾松园医镜》
  10. 大戟《本草经集注》
  11. 大戟《本草求真》
  12. 大戟《长沙药解》
  13. 大戟《本经逢原》
  14. 大戟《药笼小品》
  15. 大戟《本草从新》
  16. 大戟《千金翼方》
  17. 大戟《得配本草》
  18. 大戟《雷公炮制药性解》
  19. 大戟《中药学》
  20. 大戟《雷公炮炙论》
  21. 大戟《本草崇原》
  22. 大戟《本草纲目》
  23. 大戟《本草便读》
  24. 大戟《神农本草经》
  25. 大戟《增广和剂局方药性总论》
  26. 大藿香散《是斋百一选方》
  27. 大戟《名医别录》
  28. 大惑篇《医旨绪余》
  29. 大戟《本草分经》
  30. 大惑论《内经评文》
  31. 大戟《本草择要纲目》


泽漆_《本草易读》_中医本草_【岐黄之术】

泽漆百三十一

泽漆百三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

小豆为使，恶山药。猫儿眼睛草也。

辛，苦，微寒，无毒。入足太阳经。消痰退热，止嗽杀虫。解大腹而消肿满，利二便而行水江湖原泽平陆多有之。苗一科分枝成丛，柔茎绿叶，叶圆而黄绿，颇似猫眼。茎头凡五叶中分，中抽小茎五枝，每枝头细花青绿色，复有小叶承之，齐整如一。枝茎有白汁黏人。或以此为大戟苗者，误也。

心下伏瘕，如杯不得食者。同大黄、葶苈，蜜丸服。（验方第一。） 十种水气，熬膏服，酒下。（第二。）

泽漆汤 泽漆（十） 半夏（十） 白前（三） 黄芩（二） 人参（二） 甘草（二） 紫菀（二） 桂枝（二） 生姜（三）

治咳而脉沉者。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟百三十
  • 当前页：泽漆百三十一
  • 下一页：甘遂百三十二
<<< 返回本书目录
  1. 泽漆《本草纲目》图文版
  2. 泽漆【中药大全】
  3. 泽漆《证类本草》
  4. 泽漆汤【方剂大全】
  5. 泽漆《长沙药解》
  6. 泽漆丸【方剂大全】
  7. 泽漆《本草易读》
  8. 泽芹（图）【中药大全】
  9. 泽漆《本草新编》
  10. 泽藓【中药大全】
  11. 泽漆《本草图经》
  12. 泽泻《本草纲目》完整版
  13. 泽漆《本草崇原》
  14. 泽泻《本草乘雅半偈》
  15. 泽漆《本草乘雅半偈》
  16. 泽泻《本草崇原》
  17. 泽漆《本草纲目》完整版
  18. 泽泻《本草经解》
  19. 泽兰圆【方剂大全】
  20. 泽泻《本草思辨录》
  21. 泽兰丸【方剂大全】
  22. 泽泻《本草图经》
  23. 泽兰汤【方剂大全】
  24. 泽泻《本草新编》
  25. 泽兰散治妇人产乳百疾《苏沈良方》
  26. 泽泻《本草易读》
  27. 泽兰散【方剂大全】
  28. 泽泻《本草择要纲目》
  29. 泽兰膏【方剂大全】
  30. 泽泻《雷公炮炙论》
  1. 泽漆《本草易读》
  2. 泽漆《本草备要》
  3. 泽漆《证类本草》
  4. 泽漆《新修本草》
  5. 泽漆《本草新编》
  6. 泽漆《本草经集注》
  7. 泽漆《本经逢原》
  8. 泽漆《长沙药解》
  9. 泽漆《得配本草》
  10. 泽漆《千金翼方》
  11. 泽漆《中药学》
  12. 泽漆《本草纲目》
  13. 泽漆《本草崇原》
  14. 泽漆《神农本草经》
  15. 泽漆《增广和剂局方药性总论》
  16. 泽兰叶《药性切用》
  17. 泽漆《名医别录》
  18. 泽兰丸《博济方》
  19. 泽漆《本草撮要》
  20. 泽兰丸《太平惠民和剂局方》
  21. 泽漆《本草乘雅半偈》
  22. 泽兰汤《外科理例》
  23. 泽漆《本草图经》
  24. 泽兰汤《医学心悟》
  25. 泽漆汤《金匮悬解》
  26. 泽兰汤《医学心悟》
  27. 泽漆汤《备急千金要方》
  28. 泽兰汤《备急千金要方》
  29. 泽漆汤《备急千金要方》
  30. 泽兰汤《备急千金要方》
  31. 泽漆汤《三因极一病证方论》


甘遂_《本草易读》_中医本草_【岐黄之术】

甘遂百三十二

甘遂百三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

旧面包煨用。瓜蒂为使，恶远志，反甘草。

苦，寒，有毒。入足太阳经。除大腹之肿满，消面目之浮肿，解阴囊之肿坠，敷香港脚之肿核。留饮宿食之滞，症瘕积聚之坚，痰迷癫痫之疾，隔噎痞塞之 。虚人忌之。

生中山，二八月采根，今陕西、江东亦有之。苗似泽漆，茎短小而叶有汁，根皮赤肉白，作连珠，亦有色白者。

水肿腹满，同黑丑为末，水煎时呷。（验方第一。）

身面洪肿，为末，入猪肾内，煨食，日三。（第二。）

四肢肿痛，腿膝挛急。上方加木香。（第三。）

水肿喘急，二便秘。同大戟、芫花为末，枣肉丸服。（第四。）

二便不通，为末，面合敷脐及丹田，再艾灸三壮，内服甘草汤，以通为度。（第五。）

偏坠，同茴香末酒下。（第六。）

麻木疼痛，甘遂二两，蓖麻子四两，樟脑一两，杵贴之。内服甘草水。（第七。）

耳猝聋，甘遂半两，绵包纳入耳内，口嚼甘草。（第八。）

甘遂半夏汤 甘遂 半夏 白芍 甘草蜜水煎。治心下坚满有水，脉伏沉，自利反快者。（诸方第一。）

遂心丹 甘遂末（二钱）

以猪心血和之，入猪心内煨熟，取末，入辰砂一钱，分作四丸，每一丸，猪心汤下。大便恶物为效，不下再用。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽漆百三十一
  • 当前页：甘遂百三十二
  • 下一页：续随子百三十三
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《本草易读》
  2. 甘遂《本草蒙筌》
  3. 甘遂《冯氏锦囊秘录》
  4. 甘遂《本草备要》
  5. 甘遂《医学入门》
  6. 甘遂《汤液本草》
  7. 甘遂《证类本草》
  8. 甘遂《本草衍义》
  9. 甘遂《顾松园医镜》
  10. 甘遂《吴普本草》
  11. 甘遂《本草求真》
  12. 甘遂《新修本草》
  13. 甘遂《本草新编》
  14. 甘遂《本草经集注》
  15. 甘遂《本经逢原》
  16. 甘遂《中药炮制》
  17. 甘遂《本草从新》
  18. 甘遂《长沙药解》
  19. 甘遂《得配本草》
  20. 甘遂《药笼小品》
  21. 甘遂《中药学》
  22. 甘遂《千金翼方》
  23. 甘遂《本草崇原》
  24. 甘遂《雷公炮炙论》
  25. 甘遂《本草便读》
  26. 甘遂《本草纲目》
  27. 甘遂《增广和剂局方药性总论》
  28. 甘遂《神农本草经》
  29. 甘遂《名医别录》
  30. 甘松香《本草图经》
  31. 甘遂《本草分经》


续随子_《本草易读》_中医本草_【岐黄之术】

续随子百三十三

续随子百三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

纸包去油取霜用。千金子。

辛，温，有毒。行水气而破血结，消症结而除肿满，化痰饮而祛冷气，利二便而下恶物。

疮癣疥瘤之疾，蛊虫鬼疰之 。

生蜀郡，今南中多有。苗如大戟，初生一茎，茎端生叶，叶中复出叶。花亦类大戟，自叶中抽干而生。实青有壳。人家园田中多种植。茎中亦有白汁，可结水银。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂百三十二
  • 当前页：续随子百三十三
  • 下一页：蓖麻子百三十四
<<< 返回本书目录
  1. 续随子《本草纲目》图文版
  2. 续随子茎中白汁【中药大全】
  3. 续随子《证类本草》
  4. 续随子叶【中药大全】
  5. 续随子《本草易读》
  6. 续序《痧胀玉衡》
  7. 续随子《本草图经》
  8. 续养生论《苏沈良方》
  9. 续随子《本草乘雅半偈》
  10. 续印《产科心法》之缘起《评注产科心法》
  11. 续随子《本草纲目》完整版
  12. 续增小儿伤寒《医学纲目》
  13. 续嗣降生丹【方剂大全】
  14. 续增治法《针灸大成》
  15. 续伤寒通论《医学纲目》
  16. 续治诸症《疠疡机要》
  17. 续命汤（金匮名古今录验续命汤）《张氏医通》
  18. 续肿胀论《古今医彻》
  19. 续命汤【方剂大全】
  20. 续诸疮验方《万氏秘传片玉心书》
  21. 续命风引汤【方剂大全】
  22. 蓄《本草纲目》完整版
  23. 续论《时方妙用》
  24. 蓄《本草乘雅半偈》
  25. 续论《时方妙用》
  26. 蓄《本草崇原》
  27. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  28. 蓄《本草思辨录》
  29. 续筋接骨酒【方剂大全】
  30. 蓄《本草图经》
  1. 续随子《本草易读》
  2. 续随子《本草蒙筌》
  3. 续随子《冯氏锦囊秘录》
  4. 续随子《本草备要》
  5. 续随子《医学入门》
  6. 续随子《本草纲目》
  7. 续随子《证类本草》
  8. 续伤寒通论《医学纲目》
  9. 续随子《本草求真》
  10. 续命煮散《妇人大全良方》
  11. 续随子《本经逢原》
  12. 续命煮散《备急千金要方》
  13. 续随子《本草从新》
  14. 续命汤加紫苏陈皮方《医方考》
  15. 续随子《中药学》
  16. 续命汤（金匮名古今录验续命汤）《张氏医通》
  17. 续随子《本草便读》
  18. 续命汤（防风丸）《是斋百一选方》
  19. 续随子《增广和剂局方药性总论》
  20. 续命汤《妇人大全良方》
  21. 续随子《本草分经》
  22. 续命汤《删补名医方论》
  23. 续随子《药性切用》
  24. 续命汤《医宗金鉴》
  25. 续随子《本草乘雅半偈》
  26. 续命汤《备急千金要方》
  27. 续随子《本草图经》
  28. 续命风引汤《备急千金要方》
  29. 续随子丸《仁术便览》
  30. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  31. 续添《医学启源》


蓖麻子_《本草易读》_中医本草_【岐黄之术】

蓖麻子百三十四

蓖麻子百三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

外壳无刺，内实红色者良。

辛，甘，有毒。通诸关，开诸窍。贴偏风 斜，疗水气浮肿。捣烂塞鼻窒耳聋，烧烟熏喉痹舌胀。下胞衣而收子肠，敷瘰 而平恶疮。拔针刺之入肉，下骨木之哽咽。追脓拔毒最灵，喘咳嗽悉效。

在处有之。其茎有赤有白，中空。叶如瓠叶，每叶凡五尖。夏秋桠间出花穗，累累黄紫。

每枝结实数十，壳如巴豆壳，内有子大如豆，有斑点，状如牛蜱。其外壳有刺者，内实不红；外壳无刺者，内实发红。

手臂一块肿痛，捣敷之，一夜愈。（验方第一。）

偏头气痛，同乳香、食盐捣敷太阳穴。（第二。）

子肠不收，捣敷丹田，一夜而上。（第三。）

手足偏枯，取油同羊脂、麝香、穿山甲煎膏，日摩数次，月余瘥。内服搜风化痰养血剂。（第四．）

口目斜，杵膏，左贴右，右贴左。（第五。）

风气头痛，同乳香杵饼，敷太阳穴。（第六。）

鼻窒不闻香臭，三百粒，大枣一个，杵膏塞之，日易，一月愈。（第七。）

舌上血出，取油捻纸，烧烟熏鼻。（第八。）

舌胀满口，同上熏口。（第九。）

喉痹口噤。同上。（第十。）

小便不通，取油捻纸，插入茎中即愈。（十一。）

催生下胞，以七粒杵，敷足心，下即速去。（十二。）

子宫脱出，捣敷头顶。（十三。）

下生胎，一月一粒，酒吞下。（十四。）

一切肿毒，痛甚。捣敷之。（十五。）

耳猝聋，百粒，大枣十五，乳汁丸。绵包塞之，日易，耳热为度。二十日瘥。（十六。）

面上雀斑，同密陀僧、硫黄为末，羊髓合匀，每夜敷之。（十七。）

发黄不黑，净仁，香油煎焦，去渣，三日后频刷之。（十八。）

汤火伤，同蛤粉杵膏，汤伤油调，火伤水调，敷之。（十九。）

针刺入肉，净仁一粒杵膏，以帛衬伤处敷之。（二十。）

疠风鼻塌，手指挛曲，节间痛甚，净仁一两，黄连一两，以小瓶入水，同浸三日。后取净仁一粒劈开水吞之。渐加至四、五粒，微利不妨。瓶中水尽更添之。两月后吃大蒜、猪肉也。若再发再服之，直候不发乃止。（二十一。）

喘痰嗽，经霜蓖麻叶、霜桑叶、米壳，蜜丸豆大。每五丸，白汤下。（二十二。）

香港脚风肿木痹，蓖麻叶蒸，捣裹之，日三易。（二十三。）

鼻血，以香油涂蓖麻叶，炙热熨囟上。（二十四。）

铁针入肉，蓖麻肉、锻石、红秫谷米饭，捣膏贴之即出。（二十五。）

项侧结核如卵，同山药膏敷之。（二十六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续随子百三十三
  • 当前页：蓖麻子百三十四
  • 下一页：常山百三十五
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《本草易读》
  2. 蓖麻子《本草蒙筌》
  3. 蓖麻子《冯氏锦囊秘录》
  4. 蓖麻子《本草备要》
  5. 蓖麻子《医学入门》
  6. 蓖麻子《本草衍义》
  7. 蓖麻子《顾松园医镜》
  8. 蓖麻子《新修本草》
  9. 蓖麻子《本草求真》
  10. 蓖麻子《玉楸药解》
  11. 蓖麻子《本经逢原》
  12. 蓖麻子《药笼小品》
  13. 蓖麻子《本草从新》
  14. 蓖麻子《千金翼方》
  15. 蓖麻子《得配本草》
  16. 蓖麻子《雷公炮制药性解》
  17. 蓖麻子《本草便读》
  18. 蓖麻子《雷公炮炙论》
  19. 蓖麻子《增广和剂局方药性总论》
  20. 蓖麻油捻纸熏舌法《医方考》
  21. 蓖麻子《本草分经》
  22. 蓖麻法《普济本事方》
  23. 蓖麻子《本草择要纲目》
  24. 蓖麻《本草图经》
  25. 蓖麻子《本草撮要》
  26. 蓖麻《本草乘雅半偈》
  27. 蓖麻子《外科全生集》
  28. 蓖麻《本草纲目》
  29. 蓖麻子《药性切用》
  30. 蓖（音卑）麻子《证类本草》
  31. 蓖麻子拔毒法《中医词典》


常山_《本草易读》_中医本草_【岐黄之术】

常山百三十五

常山百三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸蒸熟用。忌葱菜。

辛，苦，微寒，有毒。专截诸疟，最吐老痰。

生益州川谷及汉中。二八月采根。今汴西、湖南、淮、浙亦有之。而海州出者，叶似楸叶，八月有花红白色。又茎圆有节，高者三四尺。叶似茗而狭长，两两相当。二月生白花，青萼。五月结实青圆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子百三十四
  • 当前页：常山百三十五
  • 下一页：蜀漆
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《本草易读》
  2. 常山《本草蒙筌》
  3. 常山《医学入门》
  4. 常山《本草备要》
  5. 常山《证类本草》
  6. 常山《本草衍义》
  7. 常山《顾松园医镜》
  8. 常山《中药炮制》
  9. 常山《本草求真》
  10. 常山《玉楸药解》
  11. 常山《本经逢原》
  12. 常山《药笼小品》
  13. 常山《本草从新》
  14. 常山《雷公炮制药性解》
  15. 常山《得配本草》
  16. 常山《雷公炮炙论》
  17. 常山《轩岐救正论》
  18. 常染色体遗传《医学遗传学基础》
  19. 常山《本草崇原》
  20. 常年性变应性鼻炎《默克家庭诊疗手册》
  21. 常山《本草便读》
  22. 常脉《中医词典》
  23. 常山《增广和剂局方药性总论》
  24. 常吏之生《证类本草》
  25. 常山《本草分经》
  26. 常经篇《经络全书》
  27. 常山《本草择要纲目》
  28. 常近交系大鼠品系特征《实验动物科学》
  29. 常山《本草撮要》
  30. 常见综合征《神经精神疾病诊断学》
  31. 常山《外科全生集》


蜀漆_《本草易读》_中医本草_【岐黄之术】

蜀漆

蜀漆

  • 上一页
  • 目录
  • 相关
  • 下一页

常山苗也，八九月采之。

辛，苦，微温，有毒。治与常山略同。生用大剂则吐，熟用小剂则否，得大黄则泻。

温疟热多，常山、小麦、竹叶，水煎，五更服。（验方第一。）

牝疟寒多，蜀漆、云母、龙骨为末。发日平旦一服，发前一服。（第二。）

肾疟，四肢冷，腰脊痛，大便难，凄凄而寒，常山、香豉、竹叶、乌梅、葱白，水煎，发前分服。（第三。）

肺疟，胸多痰，心寒，寒甚乃热，热间时惊。常山三钱，甘草五分，秫米三十五粒，水煎，发前分服。（第四。）

肝疟，少腹满，喘息如死，或小便如脓，寒多热少，常山一两，醋浸一宿，瓦器焙干。

每二钱，水煎，五更服。（第五．）

妊娠疟疾，常山、石膏、乌梅、甘草，酒浸一宿，平旦温服。（第六。）

积年久疟，常山、黄连每一两，酒浸一宿，发日早服，发前再服。热当吐，冷当利。（第七．）

截诸疟汤，常山三两，水渍一宿，发前服，辄吐。（第八。）

截诸疟酒，常山一两，酒渍三日，平旦一服，发时一服。（第九。）

间日疟，常山、大黄、炙草，水煎，五更服，发时又服。（第十。）

久疟不止，常山、槟榔、丁香、乌梅，酒浸一宿，五更服之。（十一。）

胸中痰饮，常山、甘草，每一两，蜜水煎，辄吐，不吐再服。（十二。）

截疟常山丸 常山（二两）

鸡子百合丸豆大，煮熟晒干收之，每二十丸，竹叶汤下。五更一服，天明一服，发时一服。

截疟黄丹丸 常山（二两） 黄丹（半两） 乌梅（一两）

糯米汤丸豆大，每三十丸，凉酒下。隔夜一服，平旦一服，午后方食。（第二。）

不二饮 常山（二钱） 槟榔（要一雄一雌大者） 贝母（二钱） 知母（二钱）

酒（一盅）

十分酒煎至剩八分，不可过熬，过则不效，露一宿。临发日五更温服。勿令妇人煎药。

治一切新久疟疾，一剂截住，神效。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山百三十五
  • 当前页：蜀漆
  • 下一页：藜芦百三十六
<<< 返回本书目录
  1. 蜀漆《本草纲目》图文版
  2. 蜀漆【中药大全】
  3. 蜀漆《证类本草》
  4. 蜀漆散【方剂大全】
  5. 蜀漆《长沙药解》
  6. 蜀漆汤【方剂大全】
  7. 蜀漆《药征续编》
  8. 蜀秫《本草易读》
  9. 蜀漆《雷公炮炙论》
  10. 蜀黍《本草纲目》完整版
  11. 蜀漆《本草新编》
  12. 蜀黍《本草纲目》图文版
  13. 蜀漆《本草图经》
  14. 蜀粟《本草乘雅半偈》
  15. 蜀漆《本草崇原》
  16. 蜀五加【中药大全】
  17. 蜀漆《本草乘雅半偈》
  18. 蜀羊泉《本草纲目》完整版
  19. 蜀葵子【中药大全】
  20. 蜀羊泉《证类本草》
  21. 蜀葵叶薯蓣【中药大全】
  22. 蜀羊泉《本草纲目》图文版
  23. 蜀葵苗【中药大全】
  24. 蜀羊泉【中药大全】
  25. 蜀葵花【中药大全】
  26. 鼠《本草纲目》完整版
  27. 蜀葵根【中药大全】
  28. 鼠《千金翼方》
  29. 蜀葵【中药大全】
  30. 鼠《针灸素难要旨》
  1. 蜀漆《本草易读》
  2. 蜀漆《汤液本草》
  3. 蜀漆《冯氏锦囊秘录》
  4. 蜀漆《本草衍义》
  5. 蜀漆《证类本草》
  6. 蜀漆《新修本草》
  7. 蜀漆《本草新编》
  8. 蜀漆《本草经集注》
  9. 蜀漆《本经逢原》
  10. 蜀漆《长沙药解》
  11. 蜀漆《得配本草》
  12. 蜀漆《千金翼方》
  13. 蜀漆《本草崇原》
  14. 蜀漆《雷公炮炙论》
  15. 蜀漆《增广和剂局方药性总论》
  16. 蜀漆《本草纲目》
  17. 蜀漆《名医别录》
  18. 蜀漆《神农本草经》
  19. 蜀漆《药征续编》
  20. 蜀葵花《增广和剂局方药性总论》
  21. 蜀漆《本草乘雅半偈》
  22. 蜀葵花《得配本草》
  23. 蜀漆《本草图经》
  24. 蜀葵花《本草易读》
  25. 蜀漆散《圆运动的古中医学》
  26. 蜀葵花《本草蒙筌》
  27. 蜀漆散《金匮悬解》
  28. 蜀葵花《汤液本草》
  29. 蜀漆散《备急千金要方》
  30. 蜀葵《外科全生集》
  31. 蜀漆散《医方考》


藜芦_《本草易读》_中医本草_【岐黄之术】

藜芦百三十六

藜芦百三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

去头。糯米泔浸之，晒干。即山葱也。

辛，苦，微寒，有毒。吐风痫痰涎，疔疥癣恶疮。

生泰山之谷，二八月采。今所在山谷皆有。苗叶似车前，茎似葱白，有黑皮裹茎，似棕皮。

有花肉红色。此有二种∶一种水藜芦，茎叶大同，只是生在近水，根须百余茎，不中药用。

今用者葱白藜芦，根须甚少。

中风不省，牙急，每末服五分。以吐痰为度，不吐再服。（验方第一。）

诸风有痰。同上。（第二。）

久疟痰多。同上。（第三。）

头上生虱，为末掺之。（第四。）

反花恶疮，为末，猪脂合敷。（第五。）

误吞水蛭，为末水下，取吐。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆
  • 当前页：藜芦百三十六
  • 下一页：附子百三十七
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《本草易读》
  2. 藜芦《本草蒙筌》
  3. 藜芦《冯氏锦囊秘录》
  4. 藜芦《本草备要》
  5. 藜芦《医学入门》
  6. 藜芦《本草衍义》
  7. 藜芦《证类本草》
  8. 藜芦《吴普本草》
  9. 藜芦《本草求真》
  10. 藜芦《神农本草经百种录》
  11. 藜芦《本经逢原》
  12. 藜芦《新修本草》
  13. 藜芦《本草从新》
  14. 藜芦《本草经集注》
  15. 藜芦《得配本草》
  16. 藜芦《中药炮制》
  17. 藜芦《中药学》
  18. 藜芦《药笼小品》
  19. 藜芦《本草崇原》
  20. 藜芦《千金翼方》
  21. 藜芦《本草便读》
  22. 藜芦《雷公炮炙论》
  23. 藜芦《增广和剂局方药性总论》
  24. 藜芦《本草纲目》
  25. 藜芦《名医别录》
  26. 藜芦《神农本草经》
  27. 藜芦《本草分经》
  28. 藜《本草纲目》
  29. 藜芦《本草撮要》
  30. 罹患率《预防医学》
  31. 藜芦《本草乘雅半偈》


附子_《本草易读》_中医本草_【岐黄之术】

附子百三十七

附子百三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

生用去皮脐入药。熟用水泡，全拆去皮脐，乘热切片炒之。地胆为使，恶蜈蚣，畏防风、黑豆、甘草、人参、黄 、绿豆。生用发散，熟用峻补。切片色光黑而润软。今时一种附子，片色暗黑而干焦，全失附子气味，用者慎之。

辛，甘，大温，无毒。入足太阴脾、少阴肾。通行十二经。暖肾燥脾，除湿逐冷。退手足之厥逆，舒踝膝之拘挛，回将绝之元阳，降逆上之浊阴。破症瘕积聚，兼治寒疝，疗癫痫麻痹，并息慢惊。呕哕膈噎之疾，沉寒痼冷之 ，泻痢清谷之厄，霍乱转筋之症。通筋脉而坠胎孕，敛疮口而塞耳聋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦百三十六
  • 当前页：附子百三十七
  • 下一页：乌头
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《本草易读》
  2. 附子《本草蒙筌》
  3. 附子《冯氏锦囊秘录》
  4. 附子《本草备要》
  5. 附子《医学入门》
  6. 附子《吴普本草》
  7. 附子《证类本草》
  8. 附子《神农本草经百种录》
  9. 附子《顾松园医镜》
  10. 附子《新修本草》
  11. 附子《本草求真》
  12. 附子《本草经集注》
  13. 附子《本草新编》
  14. 附子《中药炮制》
  15. 附子《本经逢原》
  16. 附子《长沙药解》
  17. 附子《本草从新》
  18. 附子《药笼小品》
  19. 附子《得配本草》
  20. 附子《千金翼方》
  21. 附子《本草崇原》
  22. 附子《雷公炮炙论》
  23. 附子《本草便读》
  24. 附子《本草纲目》
  25. 附子《本草经解》
  26. 附子《神农本草经》
  27. 附子《增广和剂局方药性总论》
  28. 附志《喉科秘诀》
  29. 附子《名医别录》
  30. 附证《麻科活人全书》
  31. 附子《本草分经》


乌头_《本草易读》_中医本草_【岐黄之术】

乌头

乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

制同附子。初种为乌头，象乌之头也。附乌头而生者为附子，如子附母也。乌头如芋魁，附子如芋子，盖一物也。别有草乌、白附，故以黑附、川乌别之。

辛，甘，大温，有毒。除诸风风痹风邪，半身不遂之风，祛诸寒寒湿寒冷，坚痞老积之寒。

功同附子，助阳之力稍缓，祛风之力则盛。乌头尖吐风痰，治癫痫取其锋锐，无他意也。

生犍为山谷及广汉。冬采为附子，春采为乌头。今绵州乃广汉故地。绵州所属彰明所产尤多。盖十一月播种，春月生苗。茎类野艾而泽，叶类地麻而浓。其花紫瓣黄蕤，长苞而圆。其初种之小者为乌头，附乌头旁生者为附子，又左右附而偶生者为乌喙，附而长生者为天雄，附而上出者为侧子。春末生子，故曰春采为乌头。冬月生子已成，故冬采为附子。盖附子乃乌头所生之子也。

腰脚冷痹痛，生川乌为末，醋合敷之。（验方第一。）

香港脚肿痛久者，生附子为末，姜汁合涂。（第二。）

年久头痛，川乌、南星末、葱汁合敷太阳穴。（第三。）

头风斧劈，川乌末烧烟熏碗中，茶泡服之。（第四。）

耳鸣不已，生乌头烧末，菖蒲等分，绵包塞之，日易之。（第五。）

耳猝聋醋炙附子，削尖插入耳中。（第六。）

手足冻裂，附子为末，合面敷之。（第七。）

附子汤 附子 茯苓 白术 人参 白芍治身体骨节俱痛，手足寒，脉沉微。（诸方第一。）

桂枝加附子汤 桂枝 白芍 炙草 姜 枣 附子治因发汗成漏，小便难，四肢急，屈伸不便，恶风。（第二。）

附子泻心汤 附子 大黄 黄连 黄芩 附子煎，三黄用水渍之。治心下痞，恶寒汗出者。（第三。）

桂枝 附子汤 桂枝 附子 甘草 生姜 大枣治骨节痛，小水不利，不渴者。（第四。）

仙桃丸 生乌头 五灵脂 威灵仙酒丸豆大，每酒下七丸，忌茶。治手足麻痹疼痛，或瘫痪疼痛，或腰膝痹痛。（第五。）

姜附汤 附子 干姜治中寒困昏，脐腹冷痛，霍乱转筋。（第六。）

乌头煎 乌头煎去渣，纳蜜再煎。治绕脐寒疝痛，手足冷，自汗脉紧。（第七。）

再造散 乌头 当归 台参 桂枝 川断 乌蛇 甘草 茅术 川芎 羌活 松节牛膝 防风治瘫痪。（第八。）

小活络丹（舒筋最宜。） 天麻 白附子 牛膝 木鳖子 羌活（各五钱。） 乌头（一钱）

地龙（焙） 乳香 没药（各一钱） 朱砂（一钱） 南星（五钱）

酒丸豆大。治两脚无力，小儿不能行，成痿症者。（第九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子百三十七
  • 当前页：乌头
  • 下一页：草乌头百三十八
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头《本草易读》
  2. 乌头《汤液本草》
  3. 乌头《证类本草》
  4. 乌头《吴普本草》
  5. 乌头《顾松园医镜》
  6. 乌头《新修本草》
  7. 乌头《增广和剂局方药性总论》
  8. 乌头《本草经集注》
  9. 乌头《名医别录》
  10. 乌头《长沙药解》
  11. 乌头《本草分经》
  12. 乌头《千金翼方》
  13. 乌头《本草择要纲目》
  14. 乌头《雷公炮制药性解》
  15. 乌头《本草乘雅半偈》
  16. 乌头《雷公炮炙论》
  17. 乌头《本草崇原》
  18. 乌头《本草纲目》
  19. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  20. 乌头《神农本草经》
  21. 乌头赤散《备急千金要方》
  22. 乌升茶《茶饮保健》
  23. 乌头赤石脂丸《圆运动的古中医学》
  24. 乌蛇丸《妇人大全良方》
  25. 乌头赤石脂丸《金匮悬解》
  26. 乌蛇散《妇人大全良方》
  27. 乌头赤石脂丸《退思集类方歌注》
  28. 乌蛇膏《太平惠民和剂局方》
  29. 乌头赤石脂丸方《伤寒杂病论》
  30. 乌蛇《证类本草》
  31. 乌头桂枝汤《圆运动的古中医学》


草乌头_《本草易读》_中医本草_【岐黄之术】

草乌头百三十八

草乌头百三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

黑豆同煮用。莽草、远志为使。反半夏、瓜蒌、贝母、白蔹、白芨恶藜芦、畏饴糖、冷水、黑豆。

辛，苦，大热，大毒。搜诸风，除诸湿，开顽痰，疗顽疮，坠胎孕。以汁熬膏名射罔，敷箭射物，见血立死。

出江左山南等处。今处处有之。其根苗花实并与川乌相似，但此系野生，又无酿造之法，其根外黑内白，皱而枯燥为异尔。所附生亦有天雄、乌喙。

遍身生疮，阴囊、两脚尤甚，草乌一两，盐水浸一宿，炒末。猪腰子一具，煨熟，竹刀切捣，醋合丸绿豆大，每三十丸。（验方第一。）

积年麻痹，或历节走风疼，以草乌半斤为末，以袋盛豆腐半袋，入乌末在内，再将豆腐填满压干，入釜中煮一宿，其药即坚，取出晒干为末，每五分，姜葱汤下。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头
  • 当前页：草乌头百三十八
  • 下一页：白附子百三十九
<<< 返回本书目录
  1. 草乌头《本草易读》
  2. 草乌头【中药大全】
  3. 草乌头《本草纲目》完整版
  4. 草乌头方【方剂大全】
  5. 草乌散【方剂大全】
  6. 草乌头膏【方剂大全】
  7. 草乌揭毒散【方剂大全】
  8. 草乌头散【方剂大全】
  9. 草乌煎【方剂大全】
  10. 草乌头汤【方剂大全】
  11. 草乌膏【方剂大全】
  12. 草乌头丸【方剂大全】
  13. 草乌复方洗剂【方剂大全】
  14. 草乌丸【方剂大全】
  15. 草乌敷贴药【方剂大全】
  16. 草乌洗剂【方剂大全】
  17. 草乌【中药大全】
  18. 草乌叶【中药大全】
  19. 草问荆【中药大全】
  20. 草犀《本草纲目》完整版
  21. 草威灵【中药大全】
  22. 草犀《本草择要纲目》
  23. 草头方【方剂大全】
  24. 草仙丸【方剂大全】
  25. 草藤乌【中药大全】
  26. 草香附【中药大全】
  27. 草霜散【方剂大全】
  28. 草香散【方剂大全】
  29. 草石蚕【中药大全】
  30. 草鞋《本草纲目》完整版
  1. 草乌头《本草易读》
  2. 草乌头《本草备要》
  3. 草乌头《本草求真》
  4. 草乌《外科全生集》
  5. 草乌头《本经逢原》
  6. 草乌《顾松园医镜》
  7. 草乌头《本草从新》
  8. 草乌《医学入门》
  9. 草乌头《得配本草》
  10. 草乌《中药炮制》
  11. 草乌头《本草撮要》
  12. 草石蚕《证类本草》
  13. 草乌头《药性切用》
  14. 草神丹《扁鹊心书》
  15. 草乌头（热）《本草分经》
  16. 草三棱根《证类本草》
  17. 草犀《本草择要纲目》
  18. 草青鱼《药性切用》
  19. 草犀根《海药本草》
  20. 草木中品《本草经集注》
  21. 草犀根《证类本草》
  22. 草木下品《本草经集注》
  23. 草鞋带《中医词典》
  24. 草木上品《本草经集注》
  25. 草薢《中药炮制》
  26. 草木类《普济方·针灸》
  27. 草血竭《滇南本草》
  28. 草木各得一太极论《温病条辨》
  29. 草药《中医名词词典》
  30. 草木不凋论《侣山堂类辩》
  31. 草药《中医词典》


白附子_《本草易读》_中医本草_【岐黄之术】

白附子百三十九

白附子百三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

炮用。

辛，甘，大温，有小毒。阳明经药也。除头面游风，瘢痕 悉疗，解阴下湿痒，疥癣风疮亦医。止心痛而散血痹，疗足弱而补肝虚，中风失音之疾，风痰眩晕之 。

生蜀郡。三月采。又曰此物久绝，后无真者。时珍曰∶根如草乌之小者，干者皱纹有节。

又曰∶其根苗悉与附子同。按今所用白附，类川乌而内心色白，未知此何物也，而除风亦有效验。

中风口斜，同僵蚕、全虫，酒下末。（验方第一。）

偏坠疝气，为末，津合敷脐，艾灸三五壮。（第二。）

慢惊风，同南星、黑附子为末，姜水下。（第三。）

玉真散 白附子（十两） 羌活 防风 南星 白芷（各一两）

细末收贮。治跌打损伤，已破或伤口溃烂进风，口目斜歪，内服外敷。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草乌头百三十八
  • 当前页：白附子百三十九
  • 下一页：南星百四十
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《本草易读》
  2. 白附子《本草蒙筌》
  3. 白附子《冯氏锦囊秘录》
  4. 白附子《本草备要》
  5. 白附子《医学入门》
  6. 白附子《汤液本草》
  7. 白附子《证类本草》
  8. 白附子《海药本草》
  9. 白附子《本草求真》
  10. 白附子《本草经集注》
  11. 白附子《本草新编》
  12. 白附子《中药炮制》
  13. 白附子《本经逢原》
  14. 白附子《玉楸药解》
  15. 白附子《本草从新》
  16. 白附子《药笼小品》
  17. 白附子《得配本草》
  18. 白附子《千金翼方》
  19. 白附子《中药学》
  20. 白附子《雷公炮制药性解》
  21. 白附子《本草便读》
  22. 白附子《本草纲目》
  23. 白附子《增广和剂局方药性总论》
  24. 白符《吴普本草》
  25. 白附子《名医别录》
  26. 白茯苓丸《汤头歌诀》
  27. 白附子《本草分经》
  28. 白茯苓丸《医方论》
  29. 白附子《本草择要纲目》
  30. 白茯苓散《妇人大全良方》
  31. 白附子《本草撮要》


南星_《本草易读》_中医本草_【岐黄之术】

南星百四十

南星百四十

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮脐，汤泡用，或湿纸包糖火煨用。蜀漆为使，恶莽草辛，苦，大温，有毒。入肝、脾、肾三经。治中风麻痹，除风痫痰涎。消痈肿而散血，攻坚积而坠胎。疗金疮折伤之瘀，除口噤目斜之疾。得防风不麻，得牛胆不燥，得火炮不毒。牛胆合匀入胆中，悬风处干之，为胆星。

生汉中及冤句。二八月采根。今河北州郡亦有之。初生根如豆大，渐长似半夏而扁，年久者根圆及寸，大者如鸡卵，周匝生圆牙。四月生苗，高尺余。独茎上有叶如爪，一窠生七八茎，时出一茎作穗。

一切金疮折伤，同防风为散，外敷内服。（验方第一。）

破伤中风。同上。（第二。）

诸风口噤，同生姜、苏叶，入胆少许，煎服。（第三。）

口噤不开，一枚煨之，用纸斜包，剪小孔透气入口，关自开也。（第四。）

小儿惊风，佐辰砂末，荆芥下。（第五。）

风痫痰迷，姜汁为丸，参汤下。（第六。）

小儿痫后不言，为末，猪胆合服。（第七。）

口目斜，为末，姜汁合贴之。左贴右，右贴左。（第八。）

妇人风气攻目作痛，醋炙南星，为末酒下。（第九。）

风痰头痛，同荆芥叶，姜汁丸服。（第十。）

头晕目眩，吐逆，同半夏、天麻，倍白面水丸豆大，每三十丸，将丸煮熟用。（十一。）

中风中气初起，稍佐木香，姜水煎服。（十二。）

右臂疼痛，痰湿，同生姜、苍术丸服。（十三。）

气痰咳嗽，同半夏、陈皮，姜水丸之。脉寸盛者宜之。（十四。）

解颐脱臼，为末，姜汁合敷两颊，一夜而上。（十五。）

小儿解颅，为末，淡醋敷帛上，贴囟门，炙手熨之立效。（十六。）

小儿口疮，白屑如鹅口，为末，醋合敷足心，男左女右。（十七。）

走马疳蚀透骨穿腮。生南星当心剜空，入雄黄一块，面包烧之，候雄黄作汁，以盏子合定，出火毒，为末，入麝香少许，扫疮，数日愈。（十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子百三十九
  • 当前页：南星百四十
  • 下一页：黄精百四十一
<<< 返回本书目录
  1. 南星《药鉴》
  2. 南星防风散【方剂大全】
  3. 南星《本草易读》
  4. 南星膏【方剂大全】
  5. 南五味子叶【中药大全】
  6. 南星散【方剂大全】
  7. 南五味子【中药大全】
  8. 南星丸【方剂大全】
  9. 南天竺饮【方剂大全】
  10. 南旋式《诸脉主病诗》
  11. 南天竹子【中药大全】
  12. 南亚新木姜【中药大全】
  13. 南天竹叶【中药大全】
  14. 南岳魏夫人济阴丹【方剂大全】
  15. 南天竹梗【中药大全】
  16. 南粤马兜铃【中药大全】
  17. 南天竹根【中药大全】
  18. 南针《随息居重订霍乱论》
  19. 南天竹【中药大全】
  20. 南政北政阴阳交尺寸反《类经》
  21. 南天仙子【中药大全】
  22. 南枳椇【中药大全】
  23. 南藤【中药大全】
  24. 南烛《本草纲目》完整版
  25. 南藤《证类本草》
  26. 南烛《本草乘雅半偈》
  27. 南藤《本草图经》
  28. 南烛《本草图经》
  29. 南藤《本草纲目》完整版
  30. 南烛《本草纲目》图文版
  1. 南星《本草易读》
  2. 南星《玉楸药解》
  3. 南星《医学入门》
  4. 南星《雷公炮制药性解》
  5. 南星《顾松园医镜》
  6. 南藤《本草图经》
  7. 南星《得配本草》
  8. 南藤《增广和剂局方药性总论》
  9. 南星《本草便读》
  10. 南藤《证类本草》
  11. 南星《本草分经》
  12. 南藤《医学入门》
  13. 南星《本草分经》
  14. 南藤《冯氏锦囊秘录》
  15. 南星《本草分经》
  16. 南藤《本草蒙筌》
  17. 南星《药鉴》
  18. 南苏《滇南本草》
  19. 南星《珍珠囊补遗药性赋》
  20. 南吕《中医词典》
  21. 南星防风散《是斋百一选方》
  22. 南吕《中医词典》
  23. 南星散《外科全生集》
  24. 南螺《滇南本草》
  25. 南星汤《是斋百一选方》
  26. 南京政府时期医学教育《中国医学通史》
  27. 南旋式《诸病主病诗》
  28. 南京政府时期的中医教育《中国医学通史》
  29. 南岳魏夫人济阴丹《妇人大全良方》
  30. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  31. 南岳魏夫人济阴丹《太平惠民和剂局方》


黄精_《本草易读》_中医本草_【岐黄之术】

黄精百四十一

黄精百四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸过晒干用。

甘，平，无毒。补中气而安五脏，益脾胃而润心肺，填精髓而助筋骨，除风湿而下三虫。

南北皆有，以茅山、嵩山者良。苗高一二尺。叶如竹而短，两两相对。茎梗柔脆，颇似桃枝，本黄末赤。四月开青白花，状如小豆花。结子白如黍粒，亦有无子者。根如嫩生姜而黄。

二八月采根。亦可劈根稀种之，一年后极稠，子亦可种。以所来多伪，近世稀用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南星百四十
  • 当前页：黄精百四十一
  • 下一页：半夏百四十二
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《本草易读》
  2. 黄精《本草蒙筌》
  3. 黄精《饮食须知》
  4. 黄精《本草备要》
  5. 黄精《冯氏锦囊秘录》
  6. 黄精《食疗本草》
  7. 黄精《医学入门》
  8. 黄精《新修本草》
  9. 黄精《证类本草》
  10. 黄精《本草经集注》
  11. 黄精《本草求真》
  12. 黄精《中医词典》
  13. 黄精《本经逢原》
  14. 黄精《中药炮制》
  15. 黄精《本草从新》
  16. 黄精《玉楸药解》
  17. 黄精《得配本草》
  18. 黄精《药笼小品》
  19. 黄精《中药学》
  20. 黄精《千金翼方》
  21. 黄精《本草便读》
  22. 黄精《雷公炮制药性解》
  23. 黄精《增广和剂局方药性总论》
  24. 黄精《雷公炮炙论》
  25. 黄精《名医别录》
  26. 黄精《本草纲目》
  27. 黄精《本草分经》
  28. 黄荆根《得配本草》
  29. 黄精《本草分经》
  30. 黄筋《中医词典》
  31. 黄精《本草分经》


半夏_《本草易读》_中医本草_【岐黄之术】

半夏百四十二

半夏百四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

汤泡数日，姜汁制用。射干为使，恶皂角，畏雄黄、生姜、干姜、秦皮、龟甲，反乌头，忌羊血、海藻、饴糖。陈久者良。

辛，温，有毒。入足阳明胃，手阳明、太阴、少阴诸经。降胃止呕，驱痰除湿。解伤寒之寒热，消心胸之结满。咳逆头眩之疾，痈肿咽痛之 。胎前勿用。

在处有之，以齐州者为良。二月生苗一茎，茎端三叶，浅绿色，颇似竹叶。生江南者似芍药叶。根下相重，上大下小，皮黄肉白。八月采根。

小儿吐泻，同生姜、陈粟米煎服。（验方第一。）

小儿腹胀，酒丸粟大，每十丸，姜水下。或姜汁合末，敷脐上。（第二。）

霍乱腹胀，同肉桂末服。（第三。）

白浊梦遗，与猪苓同炒，去猪苓，入蛎粉丸服。（第四。）

八般头风，为末，入百草霜少许，作纸捻烧烟，就鼻内 之。口中含水，有涎，吐去再含。（第五。）

喉痹肿塞，生末 鼻，涎出效。（第六。）

木舌胀大，醋煎含漱。（第七。）

面上黑气，焙末，米醋合敷。忌片连，敷三日，皂角汤洗，面如玉也。（第八。）

子肠不收，生末吹鼻。（第九。）

小儿惊风不省。同上。（第十。）

猝死不寤。同上。（十一。）

五绝急死。同上。（十二。）

痈疽发背，鸡子清合末敷之。（十三。）

吹奶肿痛，煨末，姜酒下立瘥。又取末入鼻。（十四。）

打扑瘢痕，为末，水调敷之，一宿即没。（十五。）

远行足趼。同上。（十六。）

飞虫入耳，生末，香油合敷耳门外。（十七。）

蝎虿螫人，水合末敷。（十八。）

骨哽咽中，同白芷末服，取呕。（十九。）

心痛正在心下，按之益痛，半夏、瓜蒌、黄连、干姜、白芍、甘草，偏左右者，加柴胡；无火者，去黄连；寸脉弱，加参。（二十。）

眉棱骨痛，半夏、羌活、酒芩、白芷。（二十一。）

子悬逆上捧心，半夏、枳壳、瓜蒌、香附、拣砂、白芍、苏梗、陈皮、生姜。去半夏，加丹参、青皮尤良。（二十二。）

半夏泻心汤 半夏 人参 甘草 干姜 黄芩 黄连 大枣治心下痞满不痛。又治呕而肠鸣，心下痞。（诸方第一。）

大半夏汤 半夏 人参 蜜取流水扬之二百四十遍。治反胃。（第二。）

姜半汤 半夏 生姜末服。治干呕吐涎。（第三。）

小半夏汤 半夏 生姜治呕而不渴。（第四。）

越婢加半夏汤 麻黄 石膏 甘草 生姜 大枣 半夏治肺胀喘咳上气，目如脱，脉浮大。（第五。）

半夏汤、散 半夏 甘草 桂枝汤散俱可。治少阴咽痛。（第六。）

半夏麻黄丸 半夏 麻黄 蜜治心下悸者。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精百四十一
  • 当前页：半夏百四十二
  • 下一页：射干百四十三
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《本草易读》
  2. 半夏《本草蒙筌》
  3. 半夏《冯氏锦囊秘录》
  4. 半夏《本草备要》
  5. 半夏《医学入门》
  6. 半夏《汤液本草》
  7. 半夏《证类本草》
  8. 半夏《本草衍义》
  9. 半夏《顾松园医镜》
  10. 半夏《吴普本草》
  11. 半夏《本草求真》
  12. 半夏《神农本草经百种录》
  13. 半夏《本草新编》
  14. 半夏《新修本草》
  15. 半夏《本经逢原》
  16. 半夏《本草经集注》
  17. 半夏《本草从新》
  18. 半夏《长沙药解》
  19. 半夏《得配本草》
  20. 半夏《药笼小品》
  21. 半夏《中药学》
  22. 半夏《千金翼方》
  23. 半夏《本草思辨录》
  24. 半夏《雷公炮制药性解》
  25. 半夏《本草崇原》
  26. 半夏《雷公炮炙论》
  27. 半夏《本草便读》
  28. 半夏《本草纲目》
  29. 半夏《本草经解》
  30. 半夏《神农本草经》
  31. 半夏《增广和剂局方药性总论》


射干_《本草易读》_中医本草_【岐黄之术】

射干百四十三

射干百四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

米泔浸。乌扇。

味苦，微寒，有小毒。治咳逆上气，疗咽喉痹痛。祛瘀血而通经，破症结而消痰。涂痈肿而解疟母，降实火而利大肠。

在处有之。人家种之。今人所种，多是紫花者，呼为紫蝴蝶。叶如乌婴，故又名乌扇。

叶中抽茎，茎上分枝开花。秋月结实作房，中子黑色。三月采根。

咽肿痛，同豆根末，吹之如神。（验方第一。）

咽闭塞肿痛，同猪脂油合煎令焦，去渣，每服少许。（第二。）

咽闭不通，含之咽汁。（第三。）

二便不通，诸药不效者，水煎服。（第四。）

水肿腹大，动摇有水声，捣汁服。（第五。）

射干 麻黄汤 射干 麻黄 紫菀 冬花 五味子 细辛 半夏 姜 枣治咳而上气，喉中有水鸡声。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏百四十二
  • 当前页：射干百四十三
  • 下一页：玉簪百四十四
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《本草易读》
  2. 射干《本草备要》
  3. 射干《冯氏锦囊秘录》
  4. 射干《汤液本草》
  5. 射干《医学入门》
  6. 射干《本草衍义》
  7. 射干《本草求真》
  8. 射干《吴普本草》
  9. 射干《本经逢原》
  10. 射干《新修本草》
  11. 射干《本草从新》
  12. 射干《本草经集注》
  13. 射干《得配本草》
  14. 射干《中药炮制》
  15. 射干《中药学》
  16. 射干《长沙药解》
  17. 射干《本草便读》
  18. 射干《药笼小品》
  19. 射干《增广和剂局方药性总论》
  20. 射干《千金翼方》
  21. 射干《名医别录》
  22. 射干《雷公炮制药性解》
  23. 射干《本草分经》
  24. 射干《雷公炮炙论》
  25. 射干《本草分经》
  26. 射干《本草纲目》
  27. 射干《本草分经》
  28. 射干《神农本草经》
  29. 射干《本草分经》
  30. 射覆《中医词典》
  31. 射干《本草择要纲目》


玉簪_《本草易读》_中医本草_【岐黄之术】

玉簪百四十四

玉簪百四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，有小毒。

处处有之，人家栽为花草。二月生苗成丛，柔茎如白菘。叶大如掌，圆而有尖，叶上纹如车前叶。六七月抽茎，茎上有细叶，中有花朵，白色，下小末大，中吐黄蕊，颇香，不结子。

乳痈初起，取根擂酒服，以渣敷之。（验方第一。）

断产，同凤仙子、紫薇花、辰砂等分，蜜丸。每经见后服之，不可着牙。（第二。）

解斑蝥毒，以根擂水服之。（第三。）

刮骨取牙，用干根一钱，白砒三分，白 七分，硼砂二分，灵仙三分，乌头半分，为末，以少许点

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干百四十三
  • 当前页：玉簪百四十四
  • 下一页：凤仙子花百四十五
<<< 返回本书目录
  1. 玉簪《本草纲目》图文版
  2. 玉簪【中药大全】
  3. 玉簪《本草易读》
  4. 玉簪根【中药大全】
  5. 玉簪《本草纲目》完整版
  6. 玉簪花【中药大全】
  7. 玉翳浮满外障《秘传眼科龙木论》
  8. 玉簪花根【中药大全】
  9. 玉翳浮满歌《医宗金鉴》
  10. 玉簪叶【中药大全】
  11. 玉翳浮满歌《眼科心法要诀》
  12. 玉真散【方剂大全】
  13. 玉翳浮瞒《银海精微》
  14. 玉真汤【方剂大全】
  15. 玉益酒【方剂大全】
  16. 玉真丸【方剂大全】
  17. 玉液圆【方剂大全】
  18. 玉枕疽《医宗金鉴》
  19. 玉液汤【方剂大全】
  20. 玉枕穴【头部背面穴位】
  21. 玉液汤《医学衷中参西录》
  22. 玉芝圆【方剂大全】
  23. 玉液散【方剂大全】
  24. 玉竹【中药大全】
  25. 玉液煎【方剂大全】
  26. 玉竹钩藤汤【方剂大全】
  27. 玉叶金花【中药大全】
  28. 玉竹饮子【方剂大全】
  29. 玉钥匙【方剂大全】
  30. 玉竹粥【方剂大全】
  1. 玉簪《本草易读》
  2. 玉簪《本草纲目》
  3. 玉簪《本草从新》
  4. 玉英《名医别录》
  5. 玉簪《得配本草》
  6. 玉英《证类本草》
  7. 玉簪《本草分经》
  8. 玉英《新修本草》
  9. 玉簪《药性切用》
  10. 玉英《中医词典》
  11. 玉簪根《玉楸药解》
  12. 玉英《千金翼方》
  13. 玉簪根《本经逢原》
  14. 玉翳遮睛《中医词典》
  15. 玉簪花根《本草便读》
  16. 玉翳浮满外障《秘传眼科龙木论》
  17. 玉贞散《救伤秘旨》
  18. 玉翳浮满歌《医宗金鉴》
  19. 玉真散《外科理例》
  20. 玉翳浮满歌《眼科心法要诀》
  21. 玉真散《仁术便览》
  22. 玉翳浮满《中医词典》
  23. 玉真散《是斋百一选方》
  24. 玉翳浮瞒《银海精微》
  25. 玉真散《普济本事方》
  26. 玉翳浮瞒《中医词典》
  27. 玉真汤《太平惠民和剂局方》
  28. 玉翳浮睛《明目至宝》
  29. 玉真丸《妇人大全良方》
  30. 玉翳浮睛《中医词典》
  31. 玉真丸《普济本事方》


凤仙子花_《本草易读》_中医本草_【岐黄之术】

凤仙子花百四十五

凤仙子花百四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

子炒用。甲指桃花。

苦，平，有小毒。透骨软坚，损齿通窍，催生落胎，攻积除噎。根苗主治略同。涂打扑肿痛齿牙欲去，为末，入砒少许，点疼根取之。（验方第一。）

咽中骨哽欲死者，研水，以竹筒灌入，其骨即软，勿着牙。又以末吹之。（第二。）

噎食不下，酒浸三宿，为末，酒丸绿豆大，每八丸酒下。（第三。）

催生，为末，水下二钱，勿近牙。再以蓖麻子敷足心。（第四。）

小儿痞积，凤仙子、水红花子、大黄、芒硝，为细末，白鸽一个，去毛、肠，剖腹，勿犯水，以布拭净，将药末入内，用绵扎定，沙锅煮干，将鸽焙黄。早晨食之，日西时疾软，三日便血而愈。（第五。）

打扑肿痛，取根叶捣敷。（第六。）

骨哽咽中，用根捣烂含咽后，以水漱之。（第七。）

误吞铜铁。同上。（第八。）

洗足令软，皮硝、凤仙子、石榴皮各五钱，茵陈四钱，煎水洗，不可用手洗，妇女洗之易裹。

又方凤仙花连根捣烂，煎洗亦佳。（第九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉簪百四十四
  • 当前页：凤仙子花百四十五
  • 下一页：芫花百四十六
<<< 返回本书目录
  1. 凤仙子花《本草易读》
  2. 凤丫草【中药大全】
  3. 凤仙透骨草【中药大全】
  4. 凤眼草【中药大全】
  5. 凤仙酒【方剂大全】
  6. 凤眼草散【方剂大全】
  7. 凤仙花【中药大全】
  8. 凤眼丹【方剂大全】
  9. 凤仙根【中药大全】
  10. 凤眼果【中药大全】
  11. 凤仙膏【方剂大全】
  12. 凤眼果根【中药大全】
  13. 凤仙【中药大全】
  14. 凤眼果壳【中药大全】
  15. 凤仙《本草择要纲目》
  16. 凤眼果树皮【中药大全】
  17. 凤仙《本草纲目》完整版
  18. 凤眼兰【中药大全】
  19. 凤尾猪鬃草【中药大全】
  20. 凤衣散【方剂大全】
  21. 凤尾铁角蕨【中药大全】
  22. 凤爪散【方剂大全】
  23. 凤尾搜山虎【中药大全】
  24. 凤珠丹【方剂大全】
  25. 凤尾七【中药大全】
  26. 奉敕校正百一选方表《是斋百一选方》
  27. 凤尾兰【中药大全】
  28. 奉贤丸【方剂大全】
  29. 凤尾蕉叶【中药大全】
  30. 佛宝丹【方剂大全】
  1. 凤仙子花《本草易读》
  2. 凤仙子《药性切用》
  3. 凤眼《手穴手纹诊治》
  4. 凤仙子《本草分经》
  5. 凤眼《中医词典》
  6. 凤仙子《本草从新》
  7. 奉《中医词典》
  8. 凤仙子《本经逢原》
  9. 奉敕校正百一选方表《是斋百一选方》
  10. 凤仙子《本草求真》
  11. 佛顶疽《医宗金鉴》
  12. 凤仙子《玉楸药解》
  13. 佛顶疽《外科心法要诀》
  14. 凤仙花《得配本草》
  15. 佛耳草《雷公炮制药性解》
  16. 凤仙膏《急救广生集》
  17. 佛耳草《汤液本草》
  18. 凤仙《本草择要纲目》
  19. 佛耳草《本草蒙筌》
  20. 凤仙《本草纲目》
  21. 佛耳草《冯氏锦囊秘录》
  22. 凤尾草《滇南本草》
  23. 佛耳草《医学入门》
  24. 凤尾草《中药学》
  25. 佛耳草《本草分经》
  26. 凤尾参《滇南本草》
  27. 佛甲草《证类本草》
  28. 凤髓丹方论《医学读书记》
  29. 佛甲草《得配本草》
  30. 凤眉疽《外科心法要诀》
  31. 佛手（佛手花）《中药学》


芫花_《本草易读》_中医本草_【岐黄之术】

芫花百四十六

芫花百四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

醋炒用。决明为使，反甘草。

辛，苦，有毒。入足太阳经。泄水破气，逐饮涤痰。疗咳嗽而除上气，平痈疮而消腹满。

荛花治同。

芫花生淮源川谷。春采花，秋采根。今在处有之。宿根旧枝茎紫，根白似榆根。苗叶似柳。

二月开紫花作穗，又似藤花而细。今绛州出者花黄，谓之黄芫花。或日黄色者即荛花，或曰生时色黄，干则白耳。

赘瘤焦法∶甘草熬膏，笔妆瘤之四围，上数次。次用芫花、大戟、甘遂为末，醋合。另以笔妆其中，勿近甘草。次日缩小，又以甘草膏妆小晕三次如前，仍上此药，自然焦缩。（验方第一．）

便毒初起，用根捣出水煎服，以渣敷之，得下则消。（第二。）

瘰 初起，壮人，用芫根擂水服，大吐利则平。（第三。）

一点痛甚，背腿间，根末合醋敷，帛束之。（第四。）

鬼胎症瘕，经不通。以根炒末，桃仁汤下，下恶物为度。（第五。）

酒疸尿黄，同椒目烧末，每水下半钱。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤仙子花百四十五
  • 当前页：芫花百四十六
  • 下一页：茵芋百四十七
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《本草易读》
  2. 芫花《本草蒙筌》
  3. 芫花《冯氏锦囊秘录》
  4. 芫花《本草备要》
  5. 芫花《医学入门》
  6. 芫花《汤液本草》
  7. 芫花《证类本草》
  8. 芫花《本草经集注》
  9. 芫花《本草求真》
  10. 芫花《中药炮制》
  11. 芫花《本经逢原》
  12. 芫花《长沙药解》
  13. 芫花《本草从新》
  14. 芫花《药笼小品》
  15. 芫花《得配本草》
  16. 芫花《千金翼方》
  17. 芫花《中药学》
  18. 芫花《本草纲目》
  19. 芫花《本草崇原》
  20. 元珠先生《中医词典》
  21. 芫花《本草便读》
  22. 元痈《中医词典》
  23. 芫花《增广和剂局方药性总论》
  24. 元英《中医词典》
  25. 芫花《名医别录》
  26. 元阴《中医词典》
  27. 芫花《本草分经》
  28. 元阳《中医词典》
  29. 芫花《本草择要纲目》
  30. 元虚受暑治验《一得集》
  31. 芫花《本草撮要》


茵芋_《本草易读》_中医本草_【岐黄之术】

茵芋百四十七

茵芋百四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

用茎叶。

辛，苦，微温，有毒。治一切风湿，拘挛痹痛。疗诸般风冷，筋骨怯弱。

生泰山之谷。三月采叶。今雍、华、绛、杭诸州亦有之。苗高三四尺，茎赤，叶似石榴而短浓。四月开细白花，五月结实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花百四十六
  • 当前页：茵芋百四十七
  • 下一页：萆百四十八
<<< 返回本书目录
  1. 茵芋《本草纲目》图文版
  2. 茵芋【中药大全】
  3. 茵芋《证类本草》
  4. 茵芋散【方剂大全】
  5. 茵芋《滇南本草》
  6. 荫风轮【中药大全】
  7. 茵芋《本草易读》
  8. 音声《本草纲目》完整版
  9. 茵芋《本草图经》
  10. 音声言语论《侣山堂类辩》
  11. 茵芋《本草纲目》完整版
  12. 音声预兆《中医疾病预测》
  13. 茵陈粥【方剂大全】
  14. 音释《丹溪手镜》
  15. 茵陈五苓散【方剂大全】
  16. 音调韵律的异常【疾病症状】
  17. 茵陈丸《汤头歌诀》
  18. 音训《本草经解》
  19. 茵陈汤【方剂大全】
  20. 音哑《经验麻科》
  21. 茵陈四逆汤【方剂大全】
  22. 音哑【中药主治】
  23. 茵陈四苓汤【方剂大全】
  24. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  25. 茵陈术附汤【方剂大全】
  26. 音哑门主论《疡医大全》
  27. 茵陈散【方剂大全】
  28. 洇尻疮门主论《疡医大全》
  29. 茵陈酒《保健药膳》
  30. 氤氲汤【方剂大全】
  1. 茵芋《本草易读》
  2. 茵芋《本草备要》
  3. 茵芋《证类本草》
  4. 茵芋《吴普本草》
  5. 茵芋《本草求真》
  6. 茵芋《新修本草》
  7. 茵芋《本经逢原》
  8. 茵芋《本草经集注》
  9. 茵芋《本草从新》
  10. 茵芋《千金翼方》
  11. 茵芋《增广和剂局方药性总论》
  12. 茵芋《本草纲目》
  13. 茵芋《名医别录》
  14. 茵芋《神农本草经》
  15. 茵芋《本草分经》
  16. 茵陈栀子丸《三因极一病证方论》
  17. 茵芋《药性切用》
  18. 茵陈栀子大黄汤《医方考》
  19. 茵芋《滇南本草》
  20. 茵陈五苓散方《医宗金鉴》
  21. 茵芋《本草图经》
  22. 茵陈五苓散《增订叶评伤暑全书》
  23. 茵芋酒《备急千金要方》
  24. 茵陈五苓散《退思集类方歌注》
  25. 茵芋酒《备急千金要方》
  26. 茵陈五苓散《仁术便览》
  27. 茵芋汤《备急千金要方》
  28. 茵陈五苓散《医学心悟》
  29. 茵芋丸《备急千金要方》
  30. 茵陈五苓散《医方考》
  31. 茵芋丸《普济本事方》


萆_《本草易读》_中医本草_【岐黄之术】

萆百四十八

萆百四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

薏仁为使，畏葵根、大黄、柴胡、前胡。

甘，苦，无毒。入足阳明、厥阴经。除腰脊之痛强，散骨节之风湿，疗痔 之坏疮，起腰脚之瘫痪。溺数茎疼之疾，白浊阴痿之 ；益精明目最良，中风失音亦效。

时珍曰∶萆 蔓生，叶似菝 而大，其根长硬，大者如商陆而坚。今人皆以土茯苓为萆则腰脚痹软，佐杜仲末，每酒下二钱，忌牛肉。（验方第一。）

小便数，酒丸豆大，每酒下七

萆 厘清饮 萆 菖蒲 益智 乌药（等分）

水煎。治白浊频数。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵芋百四十七
  • 当前页：萆百四十八
  • 下一页：菝
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《本草易读》
  2. 萆《本草蒙筌》
  3. 萆《冯氏锦囊秘录》
  4. 萆《本草备要》
  5. 萆《医学入门》
  6. 萆《吴普本草》
  7. 萆《证类本草》
  8. 萆《新修本草》
  9. 萆《顾松园医镜》
  10. 萆《本草经集注》
  11. 萆《本草求真》
  12. 萆《千金翼方》
  13. 萆《本草新编》
  14. 萆《雷公炮制药性解》
  15. 萆《本经逢原》
  16. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  17. 萆《本草从新》
  18. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  19. 萆《得配本草》
  20. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  21. 萆《本草思辨录》
  22. 荜茏《本草纲目》
  23. 萆《本草崇原》
  24. 荜澄茄丸《博济方》
  25. 萆《本草便读》
  26. 荜澄茄散《博济方》
  27. 萆《本草经解》
  28. 荜澄茄散《扁鹊心书》
  29. 萆《增广和剂局方药性总论》
  30. 荜澄茄《本草图经》
  31. 萆《本草分经》


菝_《本草易读》_中医本草_【岐黄之术】

菝

菝

  • 上一页
  • 目录
  • 相关
  • 下一页

生山野中，茎似蔓而坚强，植生有刺。其叶团大，状如马蹄，光泽似柿叶。秋开黄花，结红子．其根甚硬，有硬须如刺。主治同萆 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆百四十八
  • 当前页：菝
  • 下一页：土茯苓百四十九
<<< 返回本书目录
  1. 菝《本草图经》
  2. 菝（艹吉瓜）散【方剂大全】
  3. 菝《本草纲目》完整版
  4. 菝（蒲八切）?（弃八切）《证类本草》
  5. 拔针散【方剂大全】
  6. 菝葜《本草纲目》图文版
  7. 拔源例《此事难知》
  8. 菝葜【中药大全】
  9. 拔牙术（Exodontia）《口腔科学》
  10. 菝葜八味汤【方剂大全】
  11. 拔牙后伤口经久不愈【疾病症状】
  12. 菝葜酒【方剂大全】
  13. 拔牙后出血不止【疾病症状】
  14. 菝葜散【方剂大全】
  15. 拔牙并发症《理疗学》
  16. 菝葜汤【方剂大全】
  17. 拔生膏【方剂大全】
  18. 菝葜叶【中药大全】
  19. 拔去病根丸【方剂大全】
  20. 菝葜饮【方剂大全】
  21. 拔脓净【方剂大全】
  22. 跋《本草崇原》
  23. 拔脓管式说《医门补要》
  24. 跋《本草从新》
  25. 拔毛狂【疾病大全】
  26. 跋《本草择要纲目》
  27. 拔麦生肌散【方剂大全】
  28. 跋《扁鹊心书》
  29. 拔黄药【方剂大全】
  30. 跋《辨证录》
  1. 菝《本草易读》
  2. 菝《新修本草》
  3. 菝《本草分经》
  4. 菝《本草经集注》
  5. 菝《本草分经》
  6. 菝《千金翼方》
  7. 菝《本草图经》
  8. 拔针歌《医宗金鉴》
  9. 菝（蒲八切）?（弃八切）《证类本草》
  10. 拔源例《此事难知》
  11. 菝?《名医别录》
  12. 拔原法《中医词典》
  13. 菝葜《本草纲目》
  14. 拔牙术前准备《口腔科学》
  15. 跋《伤寒说意》
  16. 拔牙适应证。《口腔科学》
  17. 跋《思考中医》
  18. 拔牙前应慎重考虑的某些全身疾病《口腔科学》
  19. 跋《褚氏遗书》
  20. 拔牙后感染《理疗学》
  21. 跋《仿寓意草》
  22. 拔牙方法及步骤《口腔科学》
  23. 跋《中藏经》
  24. 拔牙并发症的预防及处理《口腔科学》
  25. 跋《饮膳正要》
  26. 拔筒法《中医词典》
  27. 跋《增订十药神书》
  28. 拔伸牵引法《中医词典》
  29. 跋《慎疾刍言》
  30. 拔伸《中医词典》
  31. 跋《质疑录》


土茯苓_《本草易读》_中医本草_【岐黄之术】

土茯苓百四十九

土茯苓百四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

忌茶叶。

甘，淡，无毒。健脾理胃，祛风除湿。强筋骨而利关节，舒拘挛而止泄泻。解腻粉银朱之毒，平恶疮痈肿之邪。

生海畔山谷，楚蜀亦有之。蔓生，茎细有点，其叶不对，状类大竹叶而质浓滑，如瑞香叶而长五六寸。其根状如菝 而圆，其大若鸡鸭子，连缀而生，远者离尺许，近或数寸，其肉软，可生啖。有赤白二种，入药用白者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菝
  • 当前页：土茯苓百四十九
  • 下一页：白蔹百五十
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《本草易读》
  2. 土茯苓《本草备要》
  3. 土茯苓《冯氏锦囊秘录》
  4. 土茯苓《中药炮制》
  5. 土茯苓《本草求真》
  6. 土茯苓《玉楸药解》
  7. 土茯苓《本经逢原》
  8. 土茯苓《药笼小品》
  9. 土茯苓《本草从新》
  10. 土茯苓《本草纲目》
  11. 土茯苓《得配本草》
  12. 土蜂子《千金翼方》
  13. 土茯苓《中药学》
  14. 土蜂窠上细土《证类本草》
  15. 土茯苓《本草便读》
  16. 土蜂窠《外科全生集》
  17. 土茯苓《本草分经》
  18. 土蜂窠《本草纲目》
  19. 土茯苓《本草分经》
  20. 土蜂《本草经集注》
  21. 土茯苓《本草择要纲目》
  22. 土蜂《本草纲目》
  23. 土茯苓《本草撮要》
  24. 土蜂《名医别录》
  25. 土茯苓《外科全生集》
  26. 土风疮候《诸病源候论》
  27. 土茯苓《药性切用》
  28. 土风疮《中医词典》
  29. 土茯苓《本草乘雅半偈》
  30. 土方《中医词典》
  31. 土茯苓（光菝）《滇南本草》


白蔹_《本草易读》_中医本草_【岐黄之术】

白蔹百五十

白蔹百五十

  • 上一页
  • 目录
  • 相关
  • 下一页

代赭石为使，反乌头。

甘，苦，辛，平，无毒。除热散结，止痛生肌。解痈疽疮肿，疗金疮折伤。治小儿惊痫，平女子阴肿。肠风痔漏之疾，面疮瘰 之 。

生衡山山谷。二八月采根。江淮、荆、襄、怀、孟、商、齐诸处皆有之。二月生苗，多在林中生蔓，赤茎，叶如小桑。五月开花，七月结实。根如鸡鸭卵而长，三五枚同一窠，皮黑肉白。一种赤蔹，花实功用皆同，但表里俱赤耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓百四十九
  • 当前页：白蔹百五十
  • 下一页：山豆根百五十一
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《本草易读》
  2. 白蔹《本草蒙筌》
  3. 白蔹《冯氏锦囊秘录》
  4. 白蔹《本草备要》
  5. 白蔹《医学入门》
  6. 白蔹《新修本草》
  7. 白蔹《证类本草》
  8. 白蔹《本草经集注》
  9. 白蔹《本草求真》
  10. 白蔹《中药炮制》
  11. 白蔹《本经逢原》
  12. 白蔹《长沙药解》
  13. 白蔹《本草从新》
  14. 白蔹《千金翼方》
  15. 白蔹《得配本草》
  16. 白蔹《本草纲目》
  17. 白蔹《中药学》
  18. 白敛《神农本草经》
  19. 白蔹《本草便读》
  20. 白痢方八首《外台秘要》
  21. 白蔹《增广和剂局方药性总论》
  22. 白痢《中医词典》
  23. 白蔹《名医别录》
  24. 白痢《中医名词词典》
  25. 白蔹《本草分经》
  26. 白雷丸《药性切用》
  27. 白蔹《本草择要纲目》
  28. 白烂《中医词典》
  29. 白蔹《本草撮要》
  30. 白癞头疮《奇效简便良方》
  31. 白蔹《外科全生集》


山豆根_《本草易读》_中医本草_【岐黄之术】

山豆根百五十一

山豆根百五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，无毒。泻热解毒，消肿止痛。治咽喉风痈，疗心腹胀痛。诸疮皆医，五痔并疗。

解人马之急黄，平蛇犬之暴伤。

生剑南及宜州、果州，广西忠州、万州诸处。苗蔓如豆，叶青，经冬不凋，八月采根。

赤白热痢，蜜丸服。（验方第一。）

喉风急痛，牙闭，同白药子煎含咽。（第二。）

五般急黄水下末。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹百五十
  • 当前页：山豆根百五十一
  • 下一页：威灵仙百五十二
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《本草易读》
  2. 山豆根《本草蒙筌》
  3. 山豆根《冯氏锦囊秘录》
  4. 山豆根《本草备要》
  5. 山豆根《医学入门》
  6. 山豆根《中药炮制》
  7. 山豆根《证类本草》
  8. 山豆根《玉楸药解》
  9. 山豆根《顾松园医镜》
  10. 山豆根《药笼小品》
  11. 山豆根《本草求真》
  12. 山豆根《雷公炮制药性解》
  13. 山豆根《本草新编》
  14. 山豆根《本草纲目》
  15. 山豆根《本经逢原》
  16. 山冬茶《茶饮保健》
  17. 山豆根《本草从新》
  18. 山巅取水《养生导引秘籍》
  19. 山豆根《得配本草》
  20. 山丹根《饮膳正要》
  21. 山豆根《中药学》
  22. 山磁石《名医别录》
  23. 山豆根《本草便读》
  24. 山磁石《千金翼方》
  25. 山豆根《本草分经》
  26. 山慈石《证类本草》
  27. 山豆根《本草分经》
  28. 山慈石《新修本草》
  29. 山豆根《本草分经》
  30. 山慈菇根《本草新编》
  31. 山豆根《本草择要纲目》


威灵仙_《本草易读》_中医本草_【岐黄之术】

威灵仙百五十二

威灵仙百五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

忌茶。

辛，咸，甘，平，无毒。入太阳经，通十二经络。祛风行气，宣通五脏。除腰膝之冷痛，却脏腑之滞积。破症瘕而退 癖，解宿脓而去恶水。黄胆浮肿之邪，皮肤大肠之风。

生商州上洛山及华山。今陕西、河东、河北、汴东、江湖皆有之。初生作蔓，状如钗股。

七月生花六出，浅紫或碧白色。作穗似蒲苔子，亦有似菊花头者。其根丛须数百条，初时黄黑色，干则深黑。此别有数种，根须一样，但色或黄或白，皆不可用。

腰脚诸痛，或末或丸酒下。（验方第一。）

腰脚膝沉重。同上，以利恶物为度。（第二。）

破伤风，半两，独头蒜一个，香油一钱，同捣烂，酒下汗出愈。（第三。）

手足麻痹痛，或瘫或打扑痛甚，同乌头、灵脂醋丸服。（第四。）

噎塞隔气，醋、蜜煎服，吐痰为度。（第五。）

停痰喘咳而呕，同半夏末、皂角，水丸姜下。（第六。）

大肠冷积，蜜丸姜水下。（第七。）

痔疮肿痛，水煎熏洗。（第八。）

诸骨哽咽，一两，砂仁一两，沙糖一两，水煎服。（第九。）

熏疥神方，威灵仙、白芥子、雄黄、山栀为末，卷纸烧熏之。（第十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根百五十一
  • 当前页：威灵仙百五十二
  • 下一页：防己百五十三
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《本草易读》
  2. 威灵仙《本草蒙筌》
  3. 威灵仙《医学入门》
  4. 威灵仙《本草备要》
  5. 威灵仙《证类本草》
  6. 威灵仙《汤液本草》
  7. 威灵仙《顾松园医镜》
  8. 威灵仙《本草衍义》
  9. 威灵仙《本草求真》
  10. 威灵仙《中药炮制》
  11. 威灵仙《本草新编》
  12. 威灵仙《玉楸药解》
  13. 威灵仙《本经逢原》
  14. 威灵仙《药笼小品》
  15. 威灵仙《本草从新》
  16. 威灵仙《雷公炮制药性解》
  17. 威灵仙《得配本草》
  18. 威灵仙《本草纲目》
  19. 威灵仙《中药学》
  20. 威灵散《妇人大全良方》
  21. 威灵仙《轩岐救正论》
  22. 威灵骨茶《茶饮保健》
  23. 威灵仙《本草便读》
  24. 威灵《中医词典》
  25. 威灵仙《增广和剂局方药性总论》
  26. 威奥氏综合征《默克家庭诊疗手册》
  27. 威灵仙《本草择要纲目》
  28. 危重病人的呼吸监护《急诊医学》
  29. 威灵仙《本草撮要》
  30. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  31. 威灵仙《药性切用》


防己_《本草易读》_中医本草_【岐黄之术】

防己百五十三

防己百五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮，酒洗用。恶细辛，畏萆 、女菀、卤碱，伏消石。治风宜木防己，治水宜汉防己。

辛，苦而寒，无毒。足太阴、太阳经药。通行十二经。解脏腑之水气，泄经络之湿邪。

除脚气之肿痛，退下焦之湿热。手足挛急之疾，关节肿痛之 。乃驱风逐水之要剂，为除湿解热之灵丹。

出汉中川谷及黔中。二八月采根。其茎如葛蔓延，其根外白内黄，如桔梗内有黑纹。但汉中出者，破之文作车辐解，黄实而香，茎梗甚嫩，苗叶小类牵牛。折其茎一头吹之，气从中贯如木通。他处者青白虚软，又有腥气，皮皱，上有丁足子，名木防己。或以木防己不任用，而张仲景、孙思邈皆用之，是木防己亦可甚弃也。

肺痿喘嗽，汉防己末，水煎细呷。（验方第一。）

肺痿咯血，汉防己。葶苈为末，糯米汤下。（第二。）

霍乱吐利，防己、白芷末，新水下。（第三。）

目睛猝痛，酒浸为末，酒下。（第四。）

解雄黄毒，水煎服。（第五。）

小便淋涩，木防己、防风、葵子，水煎服。（第六。）

木防己汤 防己 石膏 人参 桂枝治膈间支饮，喘满心下痞，面赤黎黑，脉沉紧者。（诸方第一。）

防己 茯苓汤 防己 黄 桂枝 茯苓 甘草水煎服。治皮水 肿，按之没指。（第二。）

防己黄 汤 防己 黄 白术 炙草 姜 枣治风水皮肿，汗出脉浮。又治风湿相搏，关节沉痛，微肿恶风。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙百五十二
  • 当前页：防己百五十三
  • 下一页：木通百五十四
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《本草易读》
  2. 防己《本草蒙筌》
  3. 防己《冯氏锦囊秘录》
  4. 防己《本草备要》
  5. 防己《医学入门》
  6. 防己《汤液本草》
  7. 防己《证类本草》
  8. 防己《新修本草》
  9. 防己《顾松园医镜》
  10. 防己《本草经集注》
  11. 防己《本草求真》
  12. 防己《长沙药解》
  13. 防己《本草新编》
  14. 防己《药笼小品》
  15. 防己《本经逢原》
  16. 防己《千金翼方》
  17. 防己《本草从新》
  18. 防己《雷公炮制药性解》
  19. 防己《中药学》
  20. 防己《雷公炮炙论》
  21. 防己《本草思辨录》
  22. 防己《本草纲目》
  23. 防己《本草崇原》
  24. 防己《神农本草经》
  25. 防己《本草便读》
  26. 防感外邪《中医儿科学》
  27. 防己《本草经解》
  28. 防感《丹台玉案》
  29. 防己《增广和剂局方药性总论》
  30. 防腐剂《医学微生物学》
  31. 防己《名医别录》


木通_《本草易读》_中医本草_【岐黄之术】

木通百五十四

木通百五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

古名通草。古方所用，即今之木通；而俗间所谓甘，淡，无毒。入心、肝、膀胱诸经。利水通淋，止渴退热，安心除烦，通经下乳。耳聋鼻塞之滞，喉痹咽肿之疾。通草治同。

生石城山谷及阳城。正二月采干。泽、潞、汉中、江淮、湖南亦有之。藤生，蔓大如指，其茎干大者径三寸。一枝五叶，颇类石苇，又似芍药，三叶相对。夏秋紫花，亦有白花者。结实如木瓜，食之甘美。

导赤散 木通 生地 炙草 竹叶治心热尿赤。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己百五十三
  • 当前页：木通百五十四
  • 下一页：钩藤百五十五
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《本草易读》
  2. 木通《本草备要》
  3. 木通《冯氏锦囊秘录》
  4. 木通《汤液本草》
  5. 木通《顾松园医镜》
  6. 木通《中药炮制》
  7. 木通《本草求真》
  8. 木通《玉楸药解》
  9. 木通《本草新编》
  10. 木通《药笼小品》
  11. 木通《本经逢原》
  12. 木通《雷公炮制药性解》
  13. 木通《本草从新》
  14. 木天蓼《本草图经》
  15. 木通《得配本草》
  16. 木天蓼《证类本草》
  17. 木通《中药学》
  18. 木天蓼《新修本草》
  19. 木通《本草崇原》
  20. 木天蓼《千金翼方》
  21. 木通《本草便读》
  22. 木薯中毒《预防医学》
  23. 木通《本草经解》
  24. 木肾《明医指掌》
  25. 木通《本草分经》
  26. 木肾《中医词典》
  27. 木通《本草分经》
  28. 木蛇叮《奇方类编》
  29. 木通《本草分经》
  30. 木舌肿强《奇效简便良方》
  31. 木通《本草分经》


钩藤_《本草易读》_中医本草_【岐黄之术】

钩藤百五十五

钩藤百五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，苦，微寒，无毒。手足厥阴药也。除心热，平肝风。治大人头旋目眩，疗小儿惊痫寒热。发斑疹而止内钓，除客忤而息胎风。

出建平、秦中兴元等处。三月采。两湖两江山中皆有之。状如葡萄藤而有钩，紫色。古方多用皮，后者多用钩，取其力锐耳。

小儿惊热，同滑石、炙草末服。（验方第一。）

猝得痫疾，同炙草煎服，日五夜三。（第二。）

斑疹不快，同紫草末酒下。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通百五十四
  • 当前页：钩藤百五十五
  • 下一页：金银花百五十六
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《本草易读》
  2. 钩藤《本草蒙筌》
  3. 钩藤《冯氏锦囊秘录》
  4. 钩藤《本草衍义》
  5. 钩藤《医学入门》
  6. 钩藤《本草经集注》
  7. 钩藤《顾松园医镜》
  8. 钩藤《中药炮制》
  9. 钩藤《本草新编》
  10. 钩藤《药笼小品》
  11. 钩藤《本经逢原》
  12. 钩藤《千金翼方》
  13. 钩藤《中药学》
  14. 钩藤《雷公炮制药性解》
  15. 钩藤《本草便读》
  16. 钩藤《本草纲目》
  17. 钩藤《增广和剂局方药性总论》
  18. 钩脉《中医词典》
  19. 钩藤《名医别录》
  20. 钩镰《中医词典》
  21. 钩藤《本草分经》
  22. 钩栗《证类本草》
  23. 钩藤《本草分经》
  24. 钩股按穴取平法《炙膏肓腧穴法》
  25. 钩藤《本草择要纲目》
  26. 钩股按穴取平法《普济方·针灸》
  27. 钩藤《本草害利》
  28. 钩割针镰法《秘传眼科龙木论》
  29. 钩藤《本草撮要》
  30. 钩割针镰《圣济总录》
  31. 钩藤《本草乘雅半偈》


金银花_《本草易读》_中医本草_【岐黄之术】

金银花百五十六

金银花百五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

忍冬。俗名净花，叶名毛花。

辛，甘，微苦，无毒。退热解毒，养血止渴，疗风除湿，补虚祛胀。治热毒血痢肠癖，疗肿毒痈疽疥癣。

在处有之。附树延蔓，茎微紫色，对节生叶。叶似薜荔而青，有涩毛。三四月花开长寸许，一蒂两花二瓣，一大一小，俱色白，经二三日则色黄。新旧相参，黄白相映，故呼金银花。

四月采花，藤叶不拘时采。

一切肿毒，初起发热，已溃未溃，连茎叶煎服，以渣敷之。（验方第一。）

疔疮便毒。同上。（第二。）

喉痹乳蛾。同上。（第三。）

敷肿拔毒，同大黄焙末，酒水合敷四周。茎叶亦可。（第四。）

痈疽，内托一切，已成未成，同黄 、当归、甘草末服，以渣敷之。叶亦可。（第五。）

恶疮不愈，一两，雄黄五分，瓦器煎之，纸封七重，穿一孔熏疮，大出黄水，再用生肌药取效。（第六。）

轻粉毒痈。同上。（第七。）

疮久成漏，浸酒常服。（第八。）

热毒血痢，浓煎服。（第九。）

鬼打身青，水煎服。（第十。）

香港脚疼痛，或煎或末常服。（十一。）

忍冬膏 净花（四两） 磁石（三钱） 香油（一斤） 熬枯去渣，入黄丹八两，熬至滴水成珠，摊用。治诸般肿痛，金刀伤恶疮。（诸方第一。）

忍冬酒 净花（五两） 甘草（一两）

水煎成，再入酒稍煎，分服。治痈疽发背，一切恶疮初起。（第二。）

活命饮 穿山甲（一钱五分） 皂刺（五分） 甘草（一钱） 净花（三钱） 赤芍（一钱） 乳香（一钱） 没药（一钱） 花粉（二钱） 防风（一钱） 贝母（一钱五分） 白芷（一钱五分）陈皮（二钱）

一切痈疽初起，未成即消，已成即溃。（第三。）

又∶当归（五钱） 生 （五钱） 净花（五钱） 甘草（三钱）

治同上第三。尤宜于妇人。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤百五十五
  • 当前页：金银花百五十六
  • 下一页：菟丝子百五十七
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《本草易读》
  2. 金银花《本草备要》
  3. 金银花《冯氏锦囊秘录》
  4. 金银花《中药炮制》
  5. 金银花《医学入门》
  6. 金银花《玉楸药解》
  7. 金银花《本草求真》
  8. 金银花《药笼小品》
  9. 金银花《本草新编》
  10. 金银花《雷公炮制药性解》
  11. 金银花《本草从新》
  12. 金银甘茶《茶饮保健》
  13. 金银花《本草便读》
  14. 金银箔《本草害利》
  15. 金银花《本草撮要》
  16. 金银箔《雷公炮制药性解》
  17. 金银花《外科全生集》
  18. 金银薄荷之误《古今医统大全》
  19. 金银花《药性切用》
  20. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  21. 金银花《滇南本草》
  22. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  23. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  24. 金翳《中医词典》
  25. 金银花茶《茶饮保健》
  26. 金义孙《中医词典》
  27. 金银花酒《汤头歌诀》
  28. 金液丹（局方）《张氏医通》
  29. 金银花露《中医饮食营养学》
  30. 金液丹《普济本事方》
  31. 金银菊茶《茶饮保健》


菟丝子_《本草易读》_中医本草_【岐黄之术】

菟丝子百五十七

菟丝子百五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸蒸晒数次，杵粉用。山药为使。

辛，甘，无毒。入足三阴经。强阴益精祛风明目。除腰膝之冷痛，息便溺之淋沥。助筋脉而益气力，解燥渴而止白浊。

消渴不已，任意煎饮，以止为度。（验方第一。）

小便淋沥。同上。（第二。）

益肾添精，同熟地酒丸服。（第三。）

白浊遗精，同茯苓、莲肉丸服。（第四。）

赤浊，口干烦热，同麦冬蜜丸。（第五。）

腰膝疼，同牛膝酒丸服。（第六。）

肝伤目暗，酒浸为末，鸡子白丸服。（第七。）

身面猝肿，洪大，酒浸常服。（第八。）

横生，酒下末。（第九。）

谷道赤痛，熬黑为末，鸡子白合敷。（第十。）

痔如虫咬。同上。（十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花百五十六
  • 当前页：菟丝子百五十七
  • 下一页：五味子百五十八
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草易读》
  2. 菟丝子《本草蒙筌》
  3. 菟丝子《冯氏锦囊秘录》
  4. 菟丝子《本草备要》
  5. 菟丝子《医学入门》
  6. 菟丝子《本草衍义》
  7. 菟丝子《证类本草》
  8. 菟丝子《神农本草经百种录》
  9. 菟丝子《顾松园医镜》
  10. 菟丝子《新修本草》
  11. 菟丝子《本草新编》
  12. 菟丝子《本草经集注》
  13. 菟丝子《本经逢原》
  14. 菟丝子《中药炮制》
  15. 菟丝子《本草从新》
  16. 菟丝子《药笼小品》
  17. 菟丝子《得配本草》
  18. 菟丝子《千金翼方》
  19. 菟丝子《中药学》
  20. 菟丝子《雷公炮制药性解》
  21. 菟丝子《本草思辨录》
  22. 菟丝子《雷公炮炙论》
  23. 菟丝子《本草崇原》
  24. 菟丝子《本草纲目》
  25. 菟丝子《本草便读》
  26. 菟丝子《神农本草经》
  27. 菟丝子《本草经解》
  28. 菟丝饮《保健药膳》
  29. 菟丝子《增广和剂局方药性总论》
  30. 菟丝五味茶《茶饮保健》
  31. 菟丝子《名医别录》


五味子_《本草易读》_中医本草_【岐黄之术】

五味子百五十八

五味子百五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

生用止嗽，熟用入补。苁蓉为使，恶葳蕤，胜乌头。

味酸，微苦，微咸，无毒。入手太阴肺经。敛肺滋肾，益气生津；补虚明目，强阴涩精。

定喘嗽而止呕泻，除烦渴而消水肿。嗽初起脉数有火者勿用。

出齐山、代郡、辽东等处，河东、陕西、越杭亦有之。苗引赤蔓于高木，叶尖圆似杏叶。

三四月开黄白花，类莲花。七月成实，丛生茎端。今有二种，有南北之分，南产者色红，北产者色黑，用滋补必用北产者良。亦可取根种之，当年就旺；若二月种子，次年乃旺。

赤游风丹，渐渐肿大，为末服之。（验方第一。）

烂弦风眼，同荆子煎汤洗。（第二。）

女人阴冷，五味子四两为末，口中玉泉合丸，纳阴中。（第三。）

五更肾泻，五味子二两，吴茱萸半两，炒末，每旦陈米汤下。（第四。）

白浊，胁脊穿痛，醋丸服。（第五。）

遗精，为末，蜜煎膏服。（第六。）

阳事不起，每酒下一钱，用一斤。忌猪、鱼、蒜、醋。（第七。）

痰嗽且喘，同白矾末，每三钱，以猪肺尖熟蘸食之。（第八。）

久咳不止，佐甘草、五倍子、风化硝，末，干含咽。（第九。）

久咳肺胀，同粟壳蜜丸弹子大，每煎服一丸。（第十。）

酒蒸用。

甘，酸，微温，无毒。益肾脏而固精，补肝虚而明目，起阴痿而缩小便，润肌肤而乌须发。

处处有之。四五月红熟，状如覆盆。味酸甘，大如樱桃，软红可爱。又曰，色黑乌耳。

红者乃 田 也，不入药。

男阳不起，酒浸焙末酒下。（验方第一。）

令女人多孕。同上。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子百五十七
  • 当前页：五味子百五十八
  • 下一页：使君子百六十
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《本草易读》
  2. 五味子《本草蒙筌》
  3. 五味子《冯氏锦囊秘录》
  4. 五味子《本草备要》
  5. 五味子《医学入门》
  6. 五味子《汤液本草》
  7. 五味子《证类本草》
  8. 五味子《本草衍义》
  9. 五味子《顾松园医镜》
  10. 五味子《神农本草经百种录》
  11. 五味子《本草新编》
  12. 五味子《新修本草》
  13. 五味子《本经逢原》
  14. 五味子《本草经集注》
  15. 五味子《本草从新》
  16. 五味子《饮膳正要》
  17. 五味子《得配本草》
  18. 五味子《中药炮制》
  19. 五味子《中药学》
  20. 五味子《长沙药解》
  21. 五味子《本草思辨录》
  22. 五味子《药笼小品》
  23. 五味子《本草崇原》
  24. 五味子《千金翼方》
  25. 五味子《本草便读》
  26. 五味子《雷公炮制药性解》
  27. 五味子《本草经解》
  28. 五味子《雷公炮炙论》
  29. 五味子《增广和剂局方药性总论》
  30. 五味子《神农本草经》
  31. 五味子《名医别录》


使君子_《本草易读》_中医本草_【岐黄之术】

使君子百六十

使君子百六十

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。治小儿百病，五疳悉疗；解小便白浊，泻痢亦医。最杀诸虫，兼益脾胃。

原出海南、交趾。今闽之邵武，蜀之眉州，少栽莳之。其藤如葛，绕树而上。叶青如五加叶。五月花开，一簇一二十葩，红色轻盈如海棠。其实长寸许，五瓣合成有棱。

腹有虫病，每月上旬，清晨空腹食使君子仁数枚，或以壳煎汤送下，或七生七煨。（验方第一．）

小儿痞块，腹大肌瘦，同木鳖子丸三豆大。鸡子一个，孔破入内，蒸熟食之。（第二。）

虫牙痛，煎漱之。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子百五十八
  • 当前页：使君子百六十
  • 下一页：木鳖子百六十一
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《本草易读》
  2. 使君子《本草蒙筌》
  3. 使君子《冯氏锦囊秘录》
  4. 使君子《本草备要》
  5. 使君子《医学入门》
  6. 使君子《本草衍义》
  7. 使君子《证类本草》
  8. 使君子《中药炮制》
  9. 使君子《顾松园医镜》
  10. 使君子《玉楸药解》
  11. 使君子《本草求真》
  12. 使君子《药笼小品》
  13. 使君子《本草新编》
  14. 使君子《雷公炮制药性解》
  15. 使君子《本经逢原》
  16. 使君子《本草纲目》
  17. 使君子《本草从新》
  18. 使道《中医词典》
  19. 使君子《得配本草》
  20. 豕首《吴普本草》
  21. 使君子《中药学》
  22. 豕膏《医述》
  23. 使君子《本草便读》
  24. 豕《本草纲目》
  25. 使君子《本草经解》
  26. 矢镞入骨要诀《华佗神方》
  27. 使君子《增广和剂局方药性总论》
  28. 矢气《中医词典》
  29. 使君子《本草分经》
  30. 史载之论水气凌心诸脉证《读医随笔》
  31. 使君子《本草择要纲目》


木鳖子_《本草易读》_中医本草_【岐黄之术】

木鳖子百六十一

木鳖子百六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

去油用。

味苦，微寒，有小毒。疗疮痈痔 瘤瘰 ，治疳积痞块泻痢。

生朗州及南中。七八月采实。今湖、广、杭、越、全、岳诸州亦有之。藤生。叶有五桠，状如山药，青色面光。四月生黄花。六月结实如栝蒌而大，生青，熟红黄色。每一实有核三四十枚，其状扁而如鳖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子百六十
  • 当前页：木鳖子百六十一
  • 下一页：马钱子百六十二
<<< 返回本书目录
  1. 木鳖子《本草纲目》图文版
  2. 木鳖子（图）【中药大全】
  3. 木鳖子《证类本草》
  4. 木鳖子根【中药大全】
  5. 木鳖子《本草易读》
  6. 木鳖子仁《本草择要纲目》
  7. 木鳖子《本草图经》
  8. 木槟汤【方剂大全】
  9. 木鳖子《本草乘雅半偈》
  10. 木菠萝【中药大全】
  11. 木鳖子《本草纲目》完整版
  12. 木部《本草纲目》完整版
  13. 木鳖根【中药大全】
  14. 木部《本草备要》
  15. 木本猪毛菜【中药大全】
  16. 木部《本草便读》
  17. 木本远志【中药大全】
  18. 木部《本草撮要》
  19. 木本胡枝子叶【中药大全】
  20. 木部《本草纲目》
  21. 木本胡枝子皮【中药大全】
  22. 木部《本草蒙筌》
  23. 木半夏叶【中药大全】
  24. 木部《冯氏锦囊秘录》
  25. 木半夏果实【中药大全】
  26. 木部《古今医统大全》
  27. 木半夏根【中药大全】
  28. 木部《顾松园医镜》
  29. 木半夏【中药大全】
  30. 木部《海药本草》
  1. 木鳖子《本草易读》
  2. 木鳖子《本草蒙筌》
  3. 木鳖子《冯氏锦囊秘录》
  4. 木鳖子《本草备要》
  5. 木鳖子《证类本草》
  6. 木鳖子《本草衍义》
  7. 木鳖子《本经逢原》
  8. 木鳖子《玉楸药解》
  9. 木鳖子《本草从新》
  10. 木鳖子《本草纲目》
  11. 木鳖子《得配本草》
  12. 木鳖《本草求真》
  13. 木鳖子《本草便读》
  14. 木鳖《医学入门》
  15. 木鳖子《增广和剂局方药性总论》
  16. 木《证类本草》
  17. 木鳖子《本草分经》
  18. 木《证类本草》
  19. 木鳖子《本草撮要》
  20. 木《证类本草》
  21. 木鳖子《药性切用》
  22. 木《海药本草》
  23. 木鳖子《本草乘雅半偈》
  24. 木《中医词典》
  25. 木鳖子《本草图经》
  26. 木《傅青主男科》
  27. 木鳖子膏《是斋百一选方》
  28. 拇指再造术《骨科学》
  29. 木鳖子仁《本草择要纲目》
  30. 拇指再造的方法《骨科学》
  31. 木部《古今医统大全》


马钱子_《本草易读》_中医本草_【岐黄之术】

马钱子百六十二

马钱子百六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

番木鳖子。

苦，寒，无毒。疗咽喉痛痹，消痞块坚硬。

生回回国，今西土邛州诸处亦有之。蔓生，夏开花。七八月结实如栝蒌，生青熟赤，亦如木鳖，而核小色白。彼人言能治一百二十种病，每症各有汤引。或云以豆腐制过，用之良。

病欲去胎，杵膏纳阴中。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木鳖子百六十一
  • 当前页：马钱子百六十二
  • 下一页：马兜铃百六十三
<<< 返回本书目录
  1. 马钱子《本草易读》
  2. 马钱子（图）【中药大全】
  3. 马前散【方剂大全】
  4. 马钱子粉【中药大全】
  5. 马乞【方剂大全】
  6. 马钱子散【方剂大全】
  7. 马鬐膏【中药大全】
  8. 马芹涂方【方剂大全】
  9. 马蕲《本草纲目》完整版
  10. 马鹊树【中药大全】
  11. 马蜞咬门主论《疡医大全》
  12. 马肉《本草纲目》完整版
  13. 马评吴序《外科全生集》
  14. 马肉《滇南本草》
  15. 马评汤序《外科全生集》
  16. 马肉【中药大全】
  17. 马屁勃丸【方剂大全】
  18. 马乳《本草纲目》完整版
  19. 马屁勃散【方剂大全】
  20. 马乳《证类本草》
  21. 马脾风散【方剂大全】
  22. 马乳【中药大全】
  23. 马脾风《医宗金鉴》
  24. 马桑【中药大全】
  25. 马脾风《儿科萃精》
  26. 马桑根【中药大全】
  27. 马皮【中药大全】
  28. 马桑果中毒【疾病大全】
  29. 马皮《本草纲目》完整版
  30. 马桑寄生【中药大全】
  1. 马钱子《本草易读》
  2. 马钱子《中药炮制》
  3. 马钱子（土木鳖）《中药学》
  4. 马千里《中医词典》
  5. 马芹子《千金翼方》
  6. 马乞《饮膳正要》
  7. 马芹子《新修本草》
  8. 马蜞咬门主论《疡医大全》
  9. 马芹子《食疗本草》
  10. 马评吴序《外科全生集》
  11. 马芹子《证类本草》
  12. 马评汤序《外科全生集》
  13. 马肉《玉楸药解》
  14. 马屁勃《药性切用》
  15. 马肉《饮膳正要》
  16. 马脾风似痫《幼科发挥》
  17. 马肉《饮食须知》
  18. 马脾风似痫《中医词典》
  19. 马肉《医学入门》
  20. 马脾风《幼科心法要诀》
  21. 马肉《本草分经》
  22. 马脾风《儿科萃精》
  23. 马肉《滇南本草》
  24. 马脾风《幼科释谜》
  25. 马乳《千金翼方》
  26. 马脾风《证治准绳·幼科》
  27. 马乳《饮膳正要》
  28. 马脾风《医宗金鉴》
  29. 马乳《本草经集注》
  30. 马脾风《医学纲目》
  31. 马乳《新修本草》


马兜铃_《本草易读》_中医本草_【岐黄之术】

马兜铃百六十三

马兜铃百六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

去革膜，取仁焙用。肺虚寒者勿用。

苦，寒，无毒。手太阴肺药也。清肺热而降气，止痰咳而定喘。血痔 疮之疾，水肿心痛之生平泽丛林中，七八月采实。关中、河东、河北、江、淮、夔、浙皆有之。作蔓绕树而生。

叶如山蓣叶，而浓大背白。六月黄紫花，颇类枸杞。七月结实如大枣似铃，作四五瓣。

水肿腹大，喘急，水煎服。（验方第一。）

喘急，同炙草煎服。（第二。）

一切心痛，灯上烧末，酒下立止。（第三。）

痔 肿痛，瓶中烧烟熏之。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马钱子百六十二
  • 当前页：马兜铃百六十三
  • 下一页：牵牛子百六十四
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《本草易读》
  2. 马兜铃《本草蒙筌》
  3. 马兜铃《冯氏锦囊秘录》
  4. 马兜铃《本草备要》
  5. 马兜铃《医学入门》
  6. 马兜铃《汤液本草》
  7. 马兜铃《证类本草》
  8. 马兜铃《玉楸药解》
  9. 马兜铃《本草求真》
  10. 马兜铃《药笼小品》
  11. 马兜铃《本经逢原》
  12. 马兜铃《雷公炮制药性解》
  13. 马兜铃《本草从新》
  14. 马兜铃《雷公炮炙论》
  15. 马兜铃《得配本草》
  16. 马兜铃《本草纲目》
  17. 马兜铃《本草便读》
  18. 马疔《中医词典》
  19. 马兜铃《增广和剂局方药性总论》
  20. 马癫《中医词典》
  21. 马兜铃《本草分经》
  22. 马颠《名医别录》
  23. 马兜铃《本草分经》
  24. 马颠《证类本草》
  25. 马兜铃《本草择要纲目》
  26. 马颠《新修本草》
  27. 马兜铃《本草害利》
  28. 马颠《千金翼方》
  29. 马兜铃《本草撮要》
  30. 马迪庵内人奇痰症《孙文垣医案》
  31. 马兜铃《药性切用》


牵牛子_《本草易读》_中医本草_【岐黄之术】

牵牛子百六十四

牵牛子百六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

研取头末用。得青木香、干姜良。或半生半炒。黑丑、白丑。

苦，寒，有小毒。专消水肿，最利二便。解一切气壅，逐诸般痰饮。消肿满而攻癖，落胎孕处处有之。蔓生，叶似扁豆而三尖，有黑白二种。

一切积气，宿食不化，头末四两，取莱菔剜孔，入药蒸熟，加白蔻末一钱，丸梧子大。

每服二十丸。（验方第一。）

大便不通，半生半熟为末，姜汤下。（第二。）

水肿猝胀，黑白各头末二钱，白面合饼烧食。因虚者不用。（第三。）

水肿尿涩，取头末，每五分，同上。（第四。）

小儿肿，头末丸服。二便不通者。（第五。）

面上雀斑，为末，鸡子白合敷，旦洗去。（第六。）

小儿夜啼，为末敷脐。（第七。）

小便血淋，为末，姜水下二钱。（第八。）

不拘气水腹鼓。同上第三。因虚者不用。（第九。）

夺命散 黑、白（各炒末） 大黄 槟榔（等分）

每蜜水下五分。治小儿马脾风、急惊，肺胀喘满，胸高气急，胁缩鼻胀，闷乱咳嗽，烦渴痰一．）

舟车丸 黑丑（四两） 生军（二两） 甘遂（一两 面包煨用） 橘红（一两）

大戟（一两，面花（一两） 青皮（一两） 木香（五钱） 槟榔（一钱） 轻粉（一钱）

丸豆大，每三钱，以大便利三次为度，不知加之，诸水肿形脉俱实者。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃百六十三
  • 当前页：牵牛子百六十四
  • 下一页：凌霄花百六十五
<<< 返回本书目录
  1. 牵牛子《本草纲目》图文版
  2. 牵牛子【中药大全】
  3. 牵牛子《证类本草》
  4. 牵牛子【方剂大全】
  5. 牵牛子《本草择要纲目》
  6. 牵牛子（别录）《本草乘雅半偈》
  7. 牵牛子《本草易读》
  8. 牵涉痛【疾病症状】
  9. 牵牛子《本草图经》
  10. 牵涉性头痛【疾病症状】
  11. 牵牛子《本草纲目》完整版
  12. 牵引性头痛【疾病症状】
  13. 牵牛汤【方剂大全】
  14. 牵正散【方剂大全】
  15. 牵牛《药笼小品》
  16. 铅《本草纲目》完整版
  17. 牵牛《药鉴》
  18. 铅《本草图经》
  19. 牵牛《本草新编》
  20. 铅《本草易读》
  21. 杄木【中药大全】
  22. 铅《证类本草》
  23. 迁移性脓肿【疾病症状】
  24. 铅《本草纲目》图文版
  25. 迁移《医学遗传学基础》
  26. 铅【中药大全】
  27. 迁延性昏迷【疾病大全】
  28. 铅（铅霜、黄丹、自然铜）《本草新编》
  29. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  30. 铅丹《本草纲目》完整版
  1. 牵牛子《本草易读》
  2. 牵牛子《本草蒙筌》
  3. 牵牛子《冯氏锦囊秘录》
  4. 牵牛子《本草衍义》
  5. 牵牛子《证类本草》
  6. 牵牛子《食疗本草》
  7. 牵牛子《得配本草》
  8. 牵牛子《新修本草》
  9. 牵牛子《中药学》
  10. 牵牛子《本草经集注》
  11. 牵牛子《名医别录》
  12. 牵牛子《玉楸药解》
  13. 牵牛子《本草择要纲目》
  14. 牵牛子《千金翼方》
  15. 牵牛子《本草图经》
  16. 牵牛子《雷公炮制药性解》
  17. 牵牛子（别录）《本草乘雅半偈》
  18. 牵牛子《本草纲目》
  19. 牵牛子（攻）《本草分经》
  20. 牵牛丸《妇人大全良方》
  21. 牵牛子（攻）《本草分经》
  22. 牵牛花《增广和剂局方药性总论》
  23. 牵牛子（攻）《本草分经》
  24. 牵牛《药鉴》
  25. 牵牛子散《妇人大全良方》
  26. 牵牛《药性切用》
  27. 牵推复位法《中医词典》
  28. 牵牛《本草撮要》
  29. 牵引法《中医词典》
  30. 牵牛《本草便读》
  31. 牵张反射《生理学》


凌霄花_《本草易读》_中医本草_【岐黄之术】

凌霄花百六十五

凌霄花百六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

畏碱卤。紫薇。

味咸，甘，寒，无毒。入厥阴肝。破血祛瘀，通秘落胎，甚止崩带，最攻症瘕。

生西海川谷及山阳，今处处有之。蔓生数尺，得木而上，即高数丈，年久者藤大如杯。

一枝数叶，叶尖有齿。自夏至秋开花，一枝十余朵，大如牵牛，而头开五瓣，赭黄色，有细点。

八月结荚如豆荚。

粪后下血，浸酒服。（验方第一。）

血崩，为末酒下，后服四物汤。（第二。）

消渴，水煎一两服。（第三。）

通身风痒，为末酒下。（第四。）

大麻风，同地龙、僵蚕、全蝎，炒末酒下。（第五。）

酒 鼻，同山栀末服。（第六。）

经脉不行，酒下末。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛子百六十四
  • 当前页：凌霄花百六十五
  • 下一页：蔷薇根百六十六
<<< 返回本书目录
  1. 凌霄花《本草易读》
  2. 凌霄花【中药大全】
  3. 凌霄【中药大全】
  4. 凌霄花根丸【方剂大全】
  5. 凌花散【方剂大全】
  6. 凌霄花散【方剂大全】
  7. 凌夫人孕《孙文垣医案》
  8. 凌霄花汤【方剂大全】
  9. 铃茵陈【中药大全】
  10. 凌霄花丸【方剂大全】
  11. 铃石散【方剂大全】
  12. 凌霄散【方剂大全】
  13. 铃铃草【中药大全】
  14. 凌阳子木香丸【方剂大全】
  15. 铃兰【中药大全】
  16. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  17. 铃当子【中药大全】
  18. 陵鲤甲散【方剂大全】
  19. 柃木【中药大全】
  20. 陵鲤甲汤【方剂大全】
  21. 柃寄生【中药大全】
  22. 陵零香油【方剂大全】
  23. 苓泽石膏汤【方剂大全】
  24. 聆音《医述》
  25. 苓泽芍药汤【方剂大全】
  26. 菱【中药大全】
  27. 苓泽姜苏汤【方剂大全】
  28. 菱蒂【中药大全】
  29. 苓薏败酱汤【方剂大全】
  30. 菱粉【中药大全】
  1. 凌霄花《本草易读》
  2. 凌霄花《本草备要》
  3. 凌霄花《本草求真》
  4. 凌堃（kūn昆）（1795-1861年）《中医词典》
  5. 凌霄花《得配本草》
  6. 凌奂（1822-1893年）《中医词典》
  7. 凌霄花《中药学》
  8. 凌绂曾《中医词典》
  9. 凌霄花《本草撮要》
  10. 凌夫人孕《孙文垣医案》
  11. 凌霄花散《妇人大全良方》
  12. 凌德《中医词典》
  13. 凌霄散《医方考》
  14. 铃医（走方医）《中医名词词典》
  15. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  16. 苓术菟丝丸（新方）《虚损启微》
  17. 凌云《中医词典》
  18. 苓术汤《三因极一病证方论》
  19. 凌云骨《正骨心法要旨》
  20. 苓术汤《三因极一病证方论》
  21. 凌云骨《医宗金鉴》
  22. 苓藕饮《保健药膳》
  23. 凌云骨伤《中医词典》
  24. 苓桂五味甘草汤方《医宗金鉴》
  25. 凌贞侯《中医词典》
  26. 苓桂五味甘草去甘草去桂加干姜细辛半夏汤方《医宗金鉴》
  27. 陵后《中医词典》
  28. 苓桂术甘证四　太阳九十五《伤寒悬解》
  29. 陵石《千金翼方》
  30. 苓桂术甘汤证《临证实验录》
  31. 陵石《新修本草》


蔷薇根_《本草易读》_中医本草_【岐黄之术】

蔷薇根百六十六

蔷薇根百六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，涩，冷，无毒。入手足阳明经。除风湿诸热，解赤白诸痢。息痈疽疥癣之毒，平金疮打扑之肿。杀疳虫而治肚痛，通血结而治牙痛。遗尿消渴之疾，头疮白秃之 。子名营实，治同。

生零陵及蜀郡。八九月采根。今在处有之。丛生似蔓，而茎硬多刺。小叶尖薄有细齿。

四五月开花，有红白诸色。

消渴尿多，水煎服。（验方第一。）

小便失禁。同上。（第二。）

尿床，酒煎服。（第三。）

小儿疳痢，煎服，以愈为度。（第四。）

口舌糜烂，水煎常漱。（第五。）

金疮肿痛，烧末白汤下。（第六。）

骨哽不出，为末水下。（第七。）

下疳疮，同叶焙末敷之。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凌霄花百六十五
  • 当前页：蔷薇根百六十六
  • 下一页：月季花百六十七
<<< 返回本书目录
  1. 蔷薇根《本草易读》
  2. 蔷薇根【中药大全】
  3. 墙草根【中药大全】
  4. 蔷薇花【中药大全】
  5. 墙草【中药大全】
  6. 蔷薇露【中药大全】
  7. 强壮丸《毓麟验方》
  8. 蔷薇丸【方剂大全】
  9. 强壮莲座蕨【中药大全】
  10. 蔷薇叶【中药大全】
  11. 强壮筋骨【方剂主治】
  12. 蔷薇疹样皮疹【疾病症状】
  13. 强壮【中药主治】
  14. 蔷薇疹样皮疹【疾病症状】
  15. 强中汤【方剂大全】
  16. 蔷薇枝【中药大全】
  17. 强中生诸病方《外台秘要》
  18. 羟基酸《医用化学》
  19. 强中《杂病广要》
  20. 羟磷灰石沉积病【疾病大全】
  21. 强中《本草纲目》完整版
  22. 襁褓《证治准绳·幼科》
  23. 强制性思维【疾病症状】
  24. 呛咳【疾病症状】
  25. 强制性哭笑【疾病症状】
  26. 呛水《痘疹心法要诀》
  27. 强直性脊柱炎性巩膜炎【疾病大全】
  28. 呛水《医宗金鉴》
  29. 强直性脊柱炎及其伴发的葡萄膜炎【疾病大全】
  30. 呛水《张氏医通》
  1. 蔷薇根《本草易读》
  2. 蔷薇根《本草备要》
  3. 蔷薇根《本草从新》
  4. 蔷薇《本经逢原》
  5. 蔷薇根《得配本草》
  6. 蔷薇《吴普本草》
  7. 蔷薇根《本草分经》
  8. 墙《中医词典》
  9. 蔷薇根《本草分经》
  10. 强壮丸《毓麟验方》
  11. 蔷薇根《本草撮要》
  12. 强壮功《中医词典》
  13. 蔷薇根《药性切用》
  14. 强壮功《老年百病防治》
  15. 蔷薇煎《医方考》
  16. 强中丸《三因极一病证方论》
  17. 蔷薇丸《备急千金要方》
  18. 强中生诸病方六首《外台秘要》
  19. 蔷薇丸《备急千金要方》
  20. 强中秘方《华佗神方》
  21. 抢舌喉风《中医词典》
  22. 强中候《诸病源候论》
  23. 抢食风《中医词典》
  24. 强中《杂病广要》
  25. 抢食症《中医词典》
  26. 强中《中医词典》
  27. 抢食症《喉舌备要秘旨》
  28. 强中《中医名词词典》
  29. 羟基脲《药理学》
  30. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  31. 羟基酸的构造及分类《医用化学》


月季花_《本草易读》_中医本草_【岐黄之术】

月季花百六十七

月季花百六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。活血消肿敷毒。

瘰 未破，用花二钱，沉香五钱，芫花炒三钱，入大鲫鱼腹中，以鱼肠封固，酒水煮熟食之。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔷薇根百六十六
  • 当前页：月季花百六十七
  • 下一页：栝蒌子百六十八
<<< 返回本书目录
  1. 月季花《本草纲目》图文版
  2. 月季花【中药大全】
  3. 月季花《本草易读》
  4. 月季花根【中药大全】
  5. 月季花《本草纲目》完整版
  6. 月季花汤【方剂大全】
  7. 月华丸【方剂大全】
  8. 月季花叶【中药大全】
  9. 月候不调【方剂主治】
  10. 月见草【中药大全】
  11. 月桂子【中药大全】
  12. 月见草油【中药大全】
  13. 月桂叶【中药大全】
  14. 月经《笔花医镜》
  15. 月桂《本草纲目》完整版
  16. 月经《妇科玉尺》
  17. 月光花种子【中药大全】
  18. 月经《医述》
  19. 月光花【中药大全】
  20. 月经伴随诸证《女科宝鉴》
  21. 月骨脱位及月骨周围脱位【疾病大全】
  22. 月经病《妇产科学》
  23. 月骨脱位【疾病大全】
  24. 月经病《女科宝鉴》
  25. 月干支推算法《手掌与疾病》
  26. 月经病小论《中医妇科学》
  27. 月闭兼温疹靥急《医学衷中参西录》
  28. 月经不调《备急千金要方》
  29. 月闭《普济方·针灸》
  30. 月经不调《回春录》
  1. 月季花《本草易读》
  2. 月季花《本草纲目》
  3. 月季花《本经逢原》
  4. 月忌《中医词典》
  5. 月季花《得配本草》
  6. 月浣《中医词典》
  7. 月季花《中药学》
  8. 月候血《中医词典》
  9. 月季花芍茶《茶饮保健》
  10. 月候愆期《中医词典》
  11. 月季菊花茶《茶饮保健》
  12. 月候过多《中医词典》
  13. 月家惊《幼科推拿秘书》
  14. 月候不调《中医词典》
  15. 月假《中医词典》
  16. 月候《中医词典》
  17. 月经《中医词典》
  18. 月行《中医词典》
  19. 月经《医述》
  20. 月干支推算法《手掌与疾病》
  21. 月经《妇科玉尺》
  22. 月斧《中医词典》
  23. 月经《中医妇科学》
  24. 月潮《中医词典》
  25. 月经《笔花医镜》
  26. 月蟾丸《万氏秘传片玉心书》
  27. 月经（月事）《中医名词词典》
  28. 月不通《中医词典》
  29. 月经病《默克家庭诊疗手册》
  30. 月闭兼温疹靥急《医学衷中参西录》
  31. 月经病《中医名词词典》


栝蒌子_《本草易读》_中医本草_【岐黄之术】

栝蒌子百六十八

栝蒌子百六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

古方用实，今惟取仁炒用。

甘，寒，无毒。入手太阴肺。下气定喘，止嗽消痰。泻火润肺，滑肠止血。平乳痈而通乳汁，疗胸痹而涤胸郁。解赤白热痢，通二便秘涩。泻者忌用。

所在有之。蔓生，叶如甜瓜而小薄。七月开花浅黄色。结实在花下如拳，秋月采实。

痰嗽不止，蒌仁一两为末，文蛤七分，姜汁澄浓丸弹大，含化之。（验方第一。）

干咳无痰，蒌实一枚，绞汁入蜜，加白矾一钱，熬膏常含咽之。（第二。）

咳而有痰，蒌实十个，白矾二两，同捣为饼，阴干为末，丸豆大，每五十丸。（第三。）

热咳不止，浓茶一盅，蜜一盅，蒌实去皮，将瓤入茶蜜中，去子，蒸熟常食之。（第四。）

痰咳胸满有热，心下塞者。用子同半夏丸服。姜下。（第五。）

肺痿嗽血，蒌实一个，乌梅肉十个，杏仁二十个，焙末，每用一撮，猪肺一片，掺末入内，炙熟食之。（第六。）

酒痰咳嗽，同青黛、姜汁丸，每含化之。（第七。）

饮酒发热，方同上。（第八。）

酒痞，胁胀时呕，同神曲末，每葱水下二钱。（第九。）

小儿痰喘咳，内热，蒌仁为末，白面合饼，炙黄为末，每汤下一钱，日三。蒸饼食亦可。

（第十．）

妇人犯热痰咳，经不调，蒌仁、青黛、香附为末，蜜合含化。（十一。）

痰咳胸满，气塞，蒌仁炒，丸豆大，每三十。（十二。）

小儿黄胆，蒌实为末水下，下黄水为度。（十三。）

酒疸。同上。（十四。）

吐血不止，蒌实泥固煨之，每末服三钱。（十五。）

下鲜血，蒌实烧末，同赤小豆末，每酒下一钱。（十六。）

面黑令白，蒌净瓤三两，杏仁一两，猪胰一具，杵如膏，每夜涂之。（十七。）

下胞衣，用仁为末，酒与童尿煎。（十八。）

乳痈初发蒌实大者一个，酒煎取汁。（十九。）

诸痈发背初起。同上。（二十。）

便毒初起，蒌实、黄连水煎服。（二十一。）

栝蒌薤白白酒汤 蒌实（一枚） 薤白（三两） 白酒（一斤。）

治胸痹气短，喘息咳唾，胸背痛，寸口脉沉而迟，关上小紧数者。（诸方第一。）

栝蒌半夏汤 前方加半夏半斤。

治胸痹不得卧，心痛彻背。（第二。）

小陷胸汤 蒌实（一枚） 半夏（半斤） 黄连（一两。）

治小结胸，疼痛只在心下，寸关浮滑。心不热者去黄连。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月季花百六十七
  • 当前页：栝蒌子百六十八
  • 下一页：天花粉百六十九
<<< 返回本书目录
  1. 栝蒌子《本草易读》
  2. 栝楼《侣山堂类辩》
  3. 栝蒌薤白汤类《退思集类方歌注》
  4. 栝楼《本草纲目》图文版
  5. 栝蒌汤《小儿药证直诀》
  6. 栝楼【中药大全】
  7. 栝蒌实（附天花粉）《本草新编》
  8. 栝楼方【方剂大全】
  9. 栝蒌实《长沙药解》
  10. 栝楼粉【方剂大全】
  11. 栝蒌实《药征》
  12. 栝楼粉粥【方剂大全】
  13. 栝蒌散【方剂大全】
  14. 栝楼敷方【方剂大全】
  15. 栝蒌散《仙传外科集验方》
  16. 栝楼葛根汤【方剂大全】
  17. 栝蒌解《医学衷中参西录》
  18. 栝楼根《药征续编》
  19. 栝蒌根实《本草乘雅半偈》
  20. 栝楼根羹【方剂大全】
  21. 栝蒌根、栝蒌实《本草思辨录》
  22. 栝楼根煎【方剂大全】
  23. 栝蒌根《长沙药解》
  24. 栝楼根煎剂【方剂大全】
  25. 栝蒌根《雷公炮炙论》
  26. 栝楼根散【方剂大全】
  27. 栝蒌《证类本草》
  28. 栝楼根汤【方剂大全】
  29. 栝蒌《雷公炮炙论》
  30. 栝楼根丸【方剂大全】
  1. 栝蒌子《本草易读》
  2. 栝蒌竹皮汤《伤寒括要》
  3. 栝楼《本草纲目》
  4. 栝蒌薤白茶《茶饮保健》
  5. 栝楼《吴普本草》
  6. 栝蒌薤白半夏汤方《医宗金鉴》
  7. 栝楼《侣山堂类辩》
  8. 栝蒌薤白半夏汤《金匮悬解》
  9. 栝楼根《药征续编》
  10. 栝蒌薤白白酒汤方《医宗金鉴》
  11. 栝楼仁《本草备要》
  12. 栝蒌薤白白酒汤《医方论》
  13. 栝楼实《本草衍义》
  14. 栝蒌薤白白酒汤《退思集类方歌注》
  15. 栝乌茶《茶饮保健》
  16. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  17. 栝枳茶《茶饮保健》
  18. 栝蒌薤白白酒汤《金匮悬解》
  19. 蛞（音阔）蝓（音俞）《证类本草》
  20. 栝蒌薤白白酒汤《圆运动的古中医学》
  21. 蛞蝓《神农本草经》
  22. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  23. 蛞蝓《本草纲目》
  24. 栝蒌丸《仁术便览》
  25. 蛞蝓《千金翼方》
  26. 栝蒌丸《三因极一病证方论》
  27. 蛞蝓《本草经集注》
  28. 栝蒌汤《小儿药证直诀》
  29. 蛞蝓《新修本草》
  30. 栝蒌汤《妇人大全良方》
  31. 蛞蝓《医学入门》


天花粉_《本草易读》_中医本草_【岐黄之术】

天花粉百六十九

天花粉百六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

取粉用。枸杞为使。恶干姜，畏牛膝、干漆，反乌头。即栝蒌根也。秋月掘者有粉，夏月掘者有筋无粉，不堪用。

甘，酸，微苦，寒，无毒。解消渴，除烦热，疗黄胆，治毒痈。排脓生肌，扑损血瘀。

发黄烦渴，蜜煎服之。（验方第一。）

一切烦渴水煎服。（第二。）

小儿发黄，同蜜服之。（第三。）

小儿壮热头痛，乳汁合末服。（第四。）

小儿囊肿，佐炙草水煎服。（第五。）

耳猝烘烘，削尖，以猪油煎三沸塞之。（第六。）

耳聋未久，用三十斤煮汁，如常酿酒服之。（第七。）

乳汁不下，酒水煎。（第八。）

痈肿初起，同赤小豆末醋合敷。（第九。）

折伤肿痛，热捣敷之。（第十。）

箭镞不出，捣敷日三易。（十一。）

针入肉中，方同上。（十二。）

痘后目障，同蝉蜕焙末，将羊肝批开，入药末，米泔煮熟食之。（十三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌子百六十八
  • 当前页：天花粉百六十九
  • 下一页：土瓜根百七十
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《本草易读》
  2. 天花粉《本草备要》
  3. 天花粉《冯氏锦囊秘录》
  4. 天花粉《中药炮制》
  5. 天花粉《证类本草》
  6. 天花粉《药笼小品》
  7. 天花粉《顾松园医镜》
  8. 天花粉《雷公炮制药性解》
  9. 天花粉《本草求真》
  10. 天花包子《饮膳正要》
  11. 天花粉《本草从新》
  12. 天花板《中医词典》
  13. 天花粉《得配本草》
  14. 天花《重订广温热论》
  15. 天花粉《中药学》
  16. 天花《中医词典》
  17. 天花粉《本草便读》
  18. 天花《饮膳正要》
  19. 天花粉《本草经解》
  20. 天胡荽《中药学》
  21. 天花粉《本草择要纲目》
  22. 天河水《中医词典》
  23. 天花粉《本草害利》
  24. 天河《中医词典》
  25. 天花粉《本草害利》
  26. 天和脉《轩岐救正论》
  27. 天花粉《本草撮要》
  28. 天行阴阳易方二首《外台秘要》
  29. 天花粉《外科全生集》
  30. 天行虚羸方二首《外台秘要》
  31. 天花粉《药性切用》


土瓜根_《本草易读》_中医本草_【岐黄之术】

土瓜根百七十

土瓜根百七十

  • 上一页
  • 目录
  • 相关
  • 下一页

即王瓜。月令∶四月王瓜生。即此也。

味苦，微寒，无毒。入厥阴肝。通经瘀而破症结，利二便而消痈肿。

生鲁地平泽田野，及人家垣墙间。三月采根。三月生苗，其蔓多须，嫩时可茹。其叶圆如马蹄而有尖，面青背淡色而不光。六七月开五出小黄花成簇。结子，熟时有红黄二色。根如栝蒌根之小者，澄粉甚白。须深掘二三尺乃得正根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉百六十九
  • 当前页：土瓜根百七十
  • 下一页：葛根百七十一
<<< 返回本书目录
  1. 土瓜根《长沙药解》
  2. 土瓜狼毒【中药大全】
  3. 土瓜根《药征续编》
  4. 土瓜野狼毒《滇南本草》
  5. 土瓜根《本草易读》
  6. 土桂皮【中药大全】
  7. 土瓜根《本草崇原》
  8. 土红苓【中药大全】
  9. 土瓜（山土瓜）《滇南本草》
  10. 土槐饮【方剂大全】
  11. 土瓜（救荒本草）《本草乘雅半偈》
  12. 土黄《本草纲目》完整版
  13. 土瓜（番薯）《滇南本草》
  14. 土黄《滇南本草》
  15. 土瓜【中药大全】
  16. 土黄《本草纲目》图文版
  17. 土狗散【方剂大全】
  18. 土黄连《滇南本草》
  19. 土狗《滇南本草》
  20. 土黄连【中药大全】
  21. 土藁本【中药大全】
  22. 土黄芩【中药大全】
  23. 土附子【中药大全】
  24. 土虺《幼幼新书》
  25. 土附【中药大全】
  26. 土藿香《滇南本草》
  27. 土茯苓猪骨汤【方剂大全】
  28. 土墼《本草纲目》完整版
  29. 土茯苓通淋止痛汤【方剂大全】
  30. 土墼《本草纲目》图文版
  1. 土瓜根《本草易读》
  2. 土瓜根《长沙药解》
  3. 土瓜根《本经逢原》
  4. 土瓜（山土瓜）《滇南本草》
  5. 土瓜根《本草崇原》
  6. 土瓜（救荒本草）《本草乘雅半偈》
  7. 土瓜根《药性切用》
  8. 土瓜（番薯）《滇南本草》
  9. 土瓜根《药征续编》
  10. 土瓜《本草衍义》
  11. 土瓜根方《医宗金鉴》
  12. 土狗《滇南本草》
  13. 土瓜根散《圆运动的古中医学》
  14. 土疳《中医词典》
  15. 土瓜根散《金匮悬解》
  16. 土茯苓猪骨汤《食物疗法》
  17. 土瓜根散方《医宗金鉴》
  18. 土茯苓茶《茶饮保健》
  19. 土瓜丸《备急千金要方》
  20. 土茯苓（金荞麦）《滇南本草》
  21. 土瓜野狼毒《滇南本草》
  22. 土茯苓（光菝）《滇南本草》
  23. 土瓜异貌《古今医统大全》
  24. 土茯苓《本草乘雅半偈》
  25. 土鬼丹《证治准绳·幼科》
  26. 土茯苓《药性切用》
  27. 土红山《证类本草》
  28. 土茯苓《外科全生集》
  29. 土黄《中医词典》
  30. 土茯苓《本草撮要》
  31. 土黄《滇南本草》


葛根_《本草易读》_中医本草_【岐黄之术】

葛根百七十一

葛根百七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，甘，无毒。入足阳明经。解肌退热升阳散火，止呕除泻，生津解渴。降冲逆而定喘，解酒毒而散郁。除眼眶项背之强痛，退胸膈心下之邪热。血痢温疟之疾，肠风疹痘之 。

在处有之。其根外紫内白，蔓生。其叶有三尖，面青背淡。其花成穗红紫色。其荚如小黄豆金疮中风，痉强欲死，水煎四两服。仍合竹沥服。（验方第一。）

服药过剂，水煎服。（第二。）

中服药毒，方同上。（第三。）

酒醉不醒。同上。（第四。）

小儿吐血，水煎服。（第五。）

衄血。同上。（第六。）

热毒下血，与藕节合服。（第七。）

干呕不已，水煎服。（第八。）

伤寒头痛，发热脉洪，水煎汗之。（第九。）

疖子初起，葛蔓烧末，水合敷。（第十。）

消酒，葛花煎服，饮酒不醉。（十一。）

目眶痛，葛根煎服。（十二。）

葛根汤 桂枝 白芍 炙草 姜 枣 葛根 麻黄治项背强几几，无汗恶风。又治下痢兼太阳表症者。又治刚痉口噤，气冲项强，溺少无汗。

（诸方第一。）

桂枝加葛根汤 桂枝 白芍 炙草 姜 枣 葛根治项背强几几，有汗恶风。（第二。）

葛连芩甘汤 葛根 黄连 黄芩 甘草治下后下利脉促，喘而汗出者。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土瓜根百七十
  • 当前页：葛根百七十一
  • 下一页：天冬百七十二
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《本草易读》
  2. 葛根《本草蒙筌》
  3. 葛根《医学入门》
  4. 葛根《本草备要》
  5. 葛根《证类本草》
  6. 葛根《汤液本草》
  7. 葛根《顾松园医镜》
  8. 葛根《本草衍义》
  9. 葛根《本草求真》
  10. 葛根《食疗本草》
  11. 葛根《本草新编》
  12. 葛根《吴普本草》
  13. 葛根《本经逢原》
  14. 葛根《新修本草》
  15. 葛根《本草从新》
  16. 葛根《本草经集注》
  17. 葛根《得配本草》
  18. 葛根《中药炮制》
  19. 葛根《中药学》
  20. 葛根《长沙药解》
  21. 葛根《本草思辨录》
  22. 葛根《药笼小品》
  23. 葛根《本草崇原》
  24. 葛根《千金翼方》
  25. 葛根《本草便读》
  26. 葛根《雷公炮制药性解》
  27. 葛根《本草经解》
  28. 葛根《神农本草经》
  29. 葛根《增广和剂局方药性总论》
  30. 葛风茶《茶饮保健》
  31. 葛根《名医别录》


天冬_《本草易读》_中医本草_【岐黄之术】

天冬百七十二

天冬百七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

去心蒸用。地黄、贝母为使。畏曾青，忌鲤鱼。误食鲤，浮萍可解之。

甘，寒，微苦，无毒。入手太阳，手足少阴经。滋肾润燥，止渴消痰。除阴火而疗骨蒸，润五脏而利二便。痰咳喘促之邪热，消渴嗌干之火热，肺痿肺痈之热毒，吐脓吐血之热郁。内无热者，与素渴者勿用。杀三虫而去伏尸，强骨髓而泽肌肤。

生奉高山谷。春秋采根。今处处有之。春生藤蔓，大如钗股，高丈余。叶如茴香，极尖细而疏滑，有逆刺，亦有涩而无刺者。夏生细白花，亦有黄、紫花者。根颇同百部根。

妇人骨蒸烦热，盗汗口干，同麦冬末，生地汁，煎熬丸服。（验方第一。）

口疮连年，上方去地黄加元参，蜜丸含化。（第二。）

诸般痈肿，取汁酒下。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根百七十一
  • 当前页：天冬百七十二
  • 下一页：百部百七十三
<<< 返回本书目录
  1. 天冬《长沙药解》
  2. 天冬（图）【中药大全】
  3. 天冬《药笼小品》
  4. 天冬氨酰葡萄糖胺尿症【疾病大全】
  5. 天冬《药鉴》
  6. 天冬紫菀酒【方剂大全】
  7. 天冬《本草易读》
  8. 天鹅毛【中药大全】
  9. 天丁散【方剂大全】
  10. 天符说《脉诀汇辨》
  11. 天钓内钓第二十一问《婴童百问》
  12. 天符岁会《类经》
  13. 天钓内钓《张氏医通》
  14. 天符岁会《医学读书记》
  15. 天钓内钓《保婴撮要》
  16. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  17. 天钓候-幼幼汇集（上）《古今医统大全》
  18. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  19. 天钓（内钓附）《证治准绳·幼科》
  20. 天府穴【上肢内侧穴位】
  21. 天钓《医宗金鉴》
  22. 天干的阴阳五行属性与方位《手掌与疾病》
  23. 天钓《医学入门》
  24. 天干配属五运《手掌与疾病》
  25. 天吊《保幼新编》
  26. 天干配属脏腑经络与五季《手掌与疾病》
  27. 天地淫胜病治《类经》
  28. 天干十二经表里歌《刺灸心法要诀》
  29. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  30. 天干十二经表里歌《医宗金鉴》
  1. 天冬《本草易读》
  2. 天冬《长沙药解》
  3. 天冬《本草分经》
  4. 天冬《药笼小品》
  5. 天冬《本草分经》
  6. 天鼎《针灸学》
  7. 天冬《外科全生集》
  8. 天鼎《中医词典》
  9. 天冬《药鉴》
  10. 天鼎《针灸大成》
  11. 天冬板蓝茶《茶饮保健》
  12. 天顶《中医词典》
  13. 天冬汤《冯氏锦囊秘录》
  14. 天钓似痫《幼科发挥》
  15. 天度《中医词典》
  16. 天钓似痫《中医词典》
  17. 天鹅《饮膳正要》
  18. 天钓内钓第二十一问《婴童百问》
  19. 天鹅《医学入门》
  20. 天钓内钓《保婴撮要》
  21. 天符《中医词典》
  22. 天钓内钓《张氏医通》
  23. 天符说《脉诀汇辨》
  24. 天钓惊风《中医词典》
  25. 天符岁会《医学读书记》
  26. 天钓候（幼幼汇集 上）《古今医统大全》
  27. 天符岁会《类经》
  28. 天钓（内钓附）《证治准绳·幼科》
  29. 天符岁会《灵素节注类编》
  30. 天钓《幼科心法要诀》
  31. 天符岁会图说《类经图翼》


百部_《本草易读》_中医本草_【岐黄之术】

百部百七十三

百部百七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸焙用。

甘，苦，微温，无毒。温肺杀虫。除咳嗽上气，治传尸骨蒸，解疳疾最易，疗疥癣良效。

处处山野有之。春苗，作藤蔓。叶大而尖长，颇似竹叶，面青色而光。根下一撮十五六枚，黄白色。春秋采根。

暴咳嗽，渍酒服，日三。（验方第一。）

三十年嗽，同蜜熬服。（第二。）

熏衣去虱，同秦艽末，入筒烧熏。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天冬百七十二
  • 当前页：百部百七十三
  • 下一页：何首乌百七十四
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《本草易读》
  2. 百部《本草蒙筌》
  3. 百部《冯氏锦囊秘录》
  4. 百部《本草备要》
  5. 百部《医学入门》
  6. 百部《中药炮制》
  7. 百部《顾松园医镜》
  8. 百部《玉楸药解》
  9. 百部《本草求真》
  10. 百部《药笼小品》
  11. 百部《本草新编》
  12. 百部《雷公炮制药性解》
  13. 百部《本经逢原》
  14. 百部《雷公炮炙论》
  15. 百部《本草从新》
  16. 百部《本草纲目》
  17. 百部《得配本草》
  18. 百病虚实顺逆篇《形色外诊简摩》
  19. 百部《中药学》
  20. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  21. 百部《本草便读》
  22. 百病提纲论《医原》
  23. 百部《本草分经》
  24. 百病始生邪分三部《类经》
  25. 百部《本草择要纲目》
  26. 百病始生《内经评文》
  27. 百部《本草撮要》
  28. 百病始生《中医词典》
  29. 百部《药性切用》
  30. 百病始生《灵枢悬解》
  31. 百部《滇南本草》


何首乌_《本草易读》_中医本草_【岐黄之术】

何首乌百七十四

何首乌百七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

米泔浸拌，黑豆同蒸。忌铁。茯苓为使，忌诸血、无鳞鱼、蒜、葱、莱菔。

苦，涩，微温，无毒。足厥阴、少阴药也。益肾补肝，养血祛风。黑髭发而悦颜色，长筋骨而益精髓，治瘰 而消痈肿，止崩带而除疟疾。

生顺州南河县，今在处有之，以西洛、嵩山、河南柏县者为胜。春生苗，蔓延竹木墙壁间，茎紫色。叶叶相对如山药而不光泽。夏秋开黄白花，如葛勒花。结子有棱，似荞麦而小。根如拳，有五棱瓣，似小甜瓜。有赤白二种。秋冬取根。

疥疮满身，不可治者，同艾叶煎熏之。（验方第一。）

大麻风，一斤，胡麻四两，九蒸九晒，为末，酒下二钱。（第二。）

伤破血出，为末敷，神效。（第三。）

瘰 结核，已破未破，嚼 ，日二。（第四。）

肠风下血，米饮下末二钱。（第五。）

皮里作痛，不问何处，为末，姜汁合膏敷之，帛包，炙热鞋底熨之。（第六。）

骨软腰膝痛，行步不得，遍身痒，酒制枣肉丸豆大，每三十丸酒下。（第七。）

紫白癜风，多起面项，初无痛痒，后渐微痒，延蔓成片，或游走遍身。纯紫斑者紫癜，粉红有白斑者为白癜，均有汗。初起以万灵丹汗之。首乌、荆芥、苍术、苦参、皂刺丸服，治白癜。

又附子、硫黄、姜汁调匀，茄蒂搽之，治紫白二癜。又硫黄一钱，密陀僧一钱，信石分，陈醋合敷之，良效。又密陀僧为末，醋敷之。（第八。）

七宝美髯丹 首乌（赤白各一斤，米泔浸三日，去皮铺黑豆上，砂釜蒸之，如此九次） 赤白茯苓（各半斤） 菟丝子（半斤，酒蒸） 当归身（半斤） 故脂（四两，酒浸，黑芝麻同炒） 牛膝（半斤。）

共为末，蜜丸龙眼大，每酒下二三丸。黑须发，壮筋骨，固精气，续嗣延年。（诸方第一．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部百七十三
  • 当前页：何首乌百七十四
  • 下一页：泽泻百七十五
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《本草易读》
  2. 何首乌《本草蒙筌》
  3. 何首乌《冯氏锦囊秘录》
  4. 何首乌《本草备要》
  5. 何首乌《医学入门》
  6. 何首乌《本草衍义》
  7. 何首乌《证类本草》
  8. 何首乌《中药炮制》
  9. 何首乌《顾松园医镜》
  10. 何首乌《玉楸药解》
  11. 何首乌《本草求真》
  12. 何首乌《药笼小品》
  13. 何首乌《本草新编》
  14. 何首乌《雷公炮制药性解》
  15. 何首乌《本经逢原》
  16. 何首乌《本草纲目》
  17. 何首乌《得配本草》
  18. 何世仁（1752-1806年）《中医词典》
  19. 何首乌《轩岐救正论》
  20. 何世全寒疝暴发治验《一得集》
  21. 何首乌《本草思辨录》
  22. 何时得病《备急千金要方》
  23. 何首乌《本草便读》
  24. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  25. 何首乌《本草经解》
  26. 何若愚《中医词典》
  27. 何首乌《增广和剂局方药性总论》
  28. 何荣《中医词典》
  29. 何首乌《本草分经》
  30. 何人饮《时病论歌括新编》
  31. 何首乌《本草分经》


泽泻_《本草易读》_中医本草_【岐黄之术】

泽泻百七十五

泽泻百七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸干用。畏海蛤、文蛤。

甘，淡，微咸，微寒，无毒。入足太阳、少阴经。利水通淋，止呕除泻，渗湿解渴，治疝补阴。祛心下之水痞，逐膀胱之湿热。消肿胀而除香港脚，明耳目而舒筋骨。

生汝南池泽。九月采根。今山东、河、陕、江、淮亦有之，以汉中者为胜。春苗多在浅水中。叶似牛舌，独茎而长。秋开白花，作丛似谷精草。

冒暑霍乱，小便不利，同白术、茯苓、生姜、灯心煎。（验方第一。）

水肿，同白术为末或丸服。（第二。）

泽泻汤 泽泻（五两） 白术（四两）

水煎分服。治心下支饮，苦眩冒，脉沉弦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌百七十四
  • 当前页：泽泻百七十五
  • 下一页：菖蒲百七十六
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草易读》
  2. 泽泻《本草蒙筌》
  3. 泽泻《冯氏锦囊秘录》
  4. 泽泻《本草备要》
  5. 泽泻《医学入门》
  6. 泽泻《汤液本草》
  7. 泽泻《证类本草》
  8. 泽泻《本草衍义》
  9. 泽泻《顾松园医镜》
  10. 泽泻《神农本草经百种录》
  11. 泽泻《本草求真》
  12. 泽泻《新修本草》
  13. 泽泻《本草新编》
  14. 泽泻《本草经集注》
  15. 泽泻《本经逢原》
  16. 泽泻《中药炮制》
  17. 泽泻《本草从新》
  18. 泽泻《长沙药解》
  19. 泽泻《得配本草》
  20. 泽泻《药笼小品》
  21. 泽泻《中药学》
  22. 泽泻《千金翼方》
  23. 泽泻《本草思辨录》
  24. 泽泻《雷公炮制药性解》
  25. 泽泻《本草崇原》
  26. 泽泻《雷公炮炙论》
  27. 泽泻《本草便读》
  28. 泽泻《本草纲目》
  29. 泽泻《本草经解》
  30. 泽泻《神农本草经》
  31. 泽泻《本草经解》


菖蒲_《本草易读》_中医本草_【岐黄之术】

菖蒲百七十六

菖蒲百七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

去毛微炒。秦皮、秦艽为使。恶地胆、麻黄，忌饴糖、羊肉、铁器。石菖蒲良。

辛，温，苦，平，无毒。手少阳、足厥阴药也。开心孔，通耳窍。明目发音，祛湿逐风，除痰消积，开胃宽中。疗噤口毒痢，除风痹惊痫。崩带胎漏之疾，痈疮疥瘙之 。

生上洛池泽及蜀郡严道。一寸九节者良。今处处有之，而池州、戎州者佳。时珍曰∶菖蒲凡五种∶生于池泽，蒲叶肥，根高二三尺者，泥菖蒲也；生于溪涧，蒲叶瘦，根高二三尺者，水菖蒲也；生于石水之间，叶有剑脊，瘦根密节，高尺余者，石菖蒲也；人家以砂栽之，每春剪，愈剪愈细，高四五寸，叶如韭，根如匙柄粗者，亦石菖蒲也。

遍身生疮，痛而不痒，粘着衣被，晓夕不卧，以数斤为细末，布席上卧之，即不粘衣，又得安卧，五七日瘥，神效。（验方第一。）

飞丝入目，捶碎，左目塞右鼻，右塞左，神效。（第二。）

头疮不瘥，为末，香油合敷，日三。（第三。）

阴汗湿痒，同蛇床末搽之。（第四。）

病后耳聋，取汁滴之。（第五。）

耳猝聋，同蓖麻子捣丸，绵包塞耳，日易之，七日愈。（第六。）

产后崩中，酒煎服两半。（第七。）

赤白带下，同故纸炒末酒下。（第八。）

胎动不安，或痛或下血，取汁服。（第九。）

肺损吐血，同白面新水下。（第十。）

诸积鼓胀，半斤，斑蝥四两同炒，去蝥，醋丸，服三十丸。（十一。）

霍乱胀痛，四两，每服一两。（十二。）

尸厥如死脉如常，为末吹鼻，仍煎服。（十三。）

魇死不寤，勿以火照，但痛咬其踵，以菖蒲末吹鼻，且煎服。（十四。）

聪耳明目，益智不忘，为末，酒常服之。（十五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻百七十五
  • 当前页：菖蒲百七十六
  • 下一页：蒲黄百七十七
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《本草易读》
  2. 菖蒲《本草衍义》
  3. 菖蒲《医学入门》
  4. 菖蒲《吴普本草》
  5. 菖蒲《证类本草》
  6. 菖蒲《神农本草经百种录》
  7. 菖蒲《本经逢原》
  8. 菖蒲《新修本草》
  9. 菖蒲《本草思辨录》
  10. 菖蒲《本草经集注》
  11. 菖蒲《本草崇原》
  12. 菖蒲《玉楸药解》
  13. 菖蒲《本草便读》
  14. 菖蒲《千金翼方》
  15. 菖蒲《本草经解》
  16. 菖蒲《雷公炮制药性解》
  17. 菖蒲《本草经解》
  18. 菖蒲《雷公炮炙论》
  19. 菖蒲《增广和剂局方药性总论》
  20. 菖蒲《本草纲目》
  21. 菖蒲《名医别录》
  22. 菖蒲《神农本草经》
  23. 菖蒲《本草择要纲目》
  24. 昌阳之脉《中医词典》
  25. 菖蒲《本草乘雅半偈》
  26. 昌阳《中医词典》
  27. 菖蒲《本草图经》
  28. 昌候鱼《证类本草》
  29. 菖蒲丹《冯氏锦囊秘录》
  30. 颤震《中医内科学》
  31. 菖蒲膏秘方（华佗菖蒲膏）《华佗神方》


蒲黄_《本草易读》_中医本草_【岐黄之术】

蒲黄百七十七

蒲黄百七十七

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，无毒。手足厥阴药也。生用性滑，行血消瘀，通经脉而利小便，祛心腹膀胱寒热诸邪，疗打扑损伤疮疖诸肿。炒黑性涩，止一切吐衄崩带，便血痢血。煎止泄精。

处处有之，以泰州者为良。初生嫩叶出水时红白色。至夏抽茎于丛叶中，花抱茎端如槌，俗名蒲棒是也，蒲棒即花中蕊屑也。

心腹血气痛，同灵脂末服。（验方第一。）

舌胀满口，为末掺之。又同干姜末掺之。（第二。）

重舌生疮，以末敷之。（第三。）

衄血，同青黛新水下。（第四。）

吐血唾血，二两，每凉水下三钱。（第五。）

吐血不已，为末，生地汤下。（第六。）

小便血。同上。（第七。）

金疮出血，常服之。（第八。）

胎动欲产，井华水下。脉散者，急加参。（第九。）

胞衣不下。同上。（第十。）

产后血瘀，水煎三两。（十一。）

儿枕血瘕米汤下。（十二。）

产后烦闷，东流水下。（十三。）

坠伤扑损内瘀，酒下。（十四。）

阴处湿痒，为末敷之，四度良。（十五。）

耳出脓，掺之。（十六。）

耳中出血，炒黑掺之。（十七。）

口耳大血，急以帛缚两乳，同阿胶、生地煎服。（十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲百七十六
  • 当前页：蒲黄百七十七
  • 下一页：浮萍百七十八
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《本草易读》
  2. 蒲黄《本草蒙筌》
  3. 蒲黄《冯氏锦囊秘录》
  4. 蒲黄《本草备要》
  5. 蒲黄《医学入门》
  6. 蒲黄《汤液本草》
  7. 蒲黄《证类本草》
  8. 蒲黄《本草衍义》
  9. 蒲黄《顾松园医镜》
  10. 蒲黄《新修本草》
  11. 蒲黄《本草求真》
  12. 蒲黄《本草经集注》
  13. 蒲黄《本草新编》
  14. 蒲黄《饮膳正要》
  15. 蒲黄《本经逢原》
  16. 蒲黄《中药炮制》
  17. 蒲黄《本草从新》
  18. 蒲黄《玉楸药解》
  19. 蒲黄《得配本草》
  20. 蒲黄《药笼小品》
  21. 蒲黄《中药学》
  22. 蒲黄《千金翼方》
  23. 蒲黄《本草崇原》
  24. 蒲黄《雷公炮制药性解》
  25. 蒲黄《本草便读》
  26. 蒲黄《雷公炮炙论》
  27. 蒲黄《增广和剂局方药性总论》
  28. 蒲黄《神农本草经》
  29. 蒲黄《名医别录》
  30. 蒲花茶《茶饮保健》
  31. 蒲黄《本草分经》


浮萍_《本草易读》_中医本草_【岐黄之术】

浮萍百七十八

浮萍百七十八

  • 上一页
  • 目录
  • 相关
  • 下一页

即水中小浮萍，非大苹也。

辛，酸，无毒。入手太阴经。除肤热而解表，消瘾疹而祛风，下水气而利小便，止瘙痒而解消渴，麻痹瘫痪之疾，打扑吐血之 。

处处池泽水中有之。春生，或云杨柳花所化。一叶经宿即生数叶，叶下有微须，即其根也。

一种背面皆绿者。一种面青背紫赤若血者，谓之紫背浮萍，入药为良。七月采之，取贮筛中，筛下坐大盆水，即易干也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄百七十七
  • 当前页：浮萍百七十八
  • 下一页：海藻百七十九
<<< 返回本书目录
  1. 浮萍《医宗金鉴》
  2. 浮萍【中药大全】
  3. 浮萍《痘疹心法要诀》
  4. 浮萍草《滇南本草》
  5. 浮萍《本草易读》
  6. 浮萍草散【方剂大全】
  7. 浮皮兜脓须剪开《医门补要》
  8. 浮萍草丸【方剂大全】
  9. 浮脉指法主病　《脉诀乳海》
  10. 浮萍当归汤【方剂大全】
  11. 浮脉反宜见于闭证说《读医随笔》
  12. 浮萍地肤汤【方剂大全】
  13. 浮脉反不宜发散说《读医随笔》
  14. 浮萍地黄汤【方剂大全】
  15. 浮脉（阳）《诊家正眼》
  16. 浮萍茯苓丸【方剂大全】
  17. 浮脉（阳）《脉诀汇辨》
  18. 浮萍葛根半夏汤【方剂大全】
  19. 浮脉【疾病症状】
  20. 浮萍葛根芍药汤【方剂大全】
  21. 浮脉《脉理求真》
  22. 浮萍葛根汤【方剂大全】
  23. 浮麦汤【方剂大全】
  24. 浮萍黑豆汤【方剂大全】
  25. 浮麦散【方剂大全】
  26. 浮萍黄芩汤【方剂大全】
  27. 浮缓反不如弦涩说《读医随笔》
  28. 浮萍煎膏【方剂大全】
  29. 浮海石【中药大全】
  30. 浮萍酒【方剂大全】
  1. 浮萍《本草易读》
  2. 浮萍《本草备要》
  3. 浮萍《医宗金鉴》
  4. 浮萍《玉楸药解》
  5. 浮萍《本草求真》
  6. 浮皮兜脓须剪开《医门补要》
  7. 浮萍《中药学》
  8. 浮沤丁《中医词典》
  9. 浮萍《本草便读》
  10. 浮脉指法主病《脉诀乳海》
  11. 浮萍《本草撮要》
  12. 浮脉体状《医学集成》
  13. 浮萍《痘疹心法要诀》
  14. 浮脉反宜见于闭证说《读医随笔》
  15. 浮萍草《滇南本草》
  16. 浮脉反不宜发散说《读医随笔》
  17. 浮萍散《儒门事亲》
  18. 浮脉（阳）《诊家正眼》
  19. 浮萍丸《备急千金要方》
  20. 浮脉（阳）《脉诀汇辨》
  21. 浮萍障《中医词典》
  22. 浮脉《脉理求真》
  23. 浮萍障《目经大成》
  24. 浮脉《中医词典》
  25. 浮气《中医词典》
  26. 浮脉《中医名词词典》
  27. 浮郄《针灸大成》
  28. 浮麦《外科全生集》
  29. 浮郄《中医词典》
  30. 浮麦《本草便读》
  31. 浮郄《针灸学》


海藻_《本草易读》_中医本草_【岐黄之术】

海藻百七十九

海藻百七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒，无毒。泻热行水，软坚化痰。消瘿 瘤结核，解 疝症结。平水肿而利二便，治奔豚而疗香港脚。诸膈痰壅之疾，痈肿宿食之 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮萍百七十八
  • 当前页：海藻百七十九
  • 下一页：海带
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《本草易读》
  2. 海藻《本草蒙筌》
  3. 海藻《冯氏锦囊秘录》
  4. 海藻《本草备要》
  5. 海藻《医学入门》
  6. 海藻《汤液本草》
  7. 海藻《证类本草》
  8. 海藻《海药本草》
  9. 海藻《顾松园医镜》
  10. 海藻《食疗本草》
  11. 海藻《本草求真》
  12. 海藻《吴普本草》
  13. 海藻《本草新编》
  14. 海藻《新修本草》
  15. 海藻《本经逢原》
  16. 海藻《本草经集注》
  17. 海藻《本草从新》
  18. 海藻《中药炮制》
  19. 海藻《得配本草》
  20. 海藻《长沙药解》
  21. 海藻《中药学》
  22. 海藻《药笼小品》
  23. 海藻《本草崇原》
  24. 海藻《千金翼方》
  25. 海藻《本草便读》
  26. 海藻《雷公炮炙论》
  27. 海藻《增广和剂局方药性总论》
  28. 海藻《本草纲目》
  29. 海藻《名医别录》
  30. 海藻《神农本草经》
  31. 海藻《本草分经》


海带_《本草易读》_中医本草_【岐黄之术】

海带

海带

  • 上一页
  • 目录
  • 相关
  • 下一页

下气消瘿，功同海藻。

海藻生东海，七月采，今登莱诸州皆有之。黑色如乱发。

海藻酒 海藻（一斤）

绢袋盛，浸酒中数日，服尽再作。将渣丸服。治瘿气瘰 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻百七十九
  • 当前页：海带
  • 下一页：昆布百八十
<<< 返回本书目录
  1. 海带《食物疗法》
  2. 海带【中药大全】
  3. 海带《本草择要纲目》
  4. 海带根【中药大全】
  5. 海带《本草纲目》完整版
  6. 海带散【方剂大全】
  7. 海葱散【方剂大全】
  8. 海带丸【方剂大全】
  9. 海藏治验录《阴证略例》
  10. 海胆【中药大全】
  11. 海藏妊娠六合汤《汤头歌诀》
  12. 海胆刺伤及海胆肉芽肿【疾病大全】
  13. 海藏老人阴证例总论《阴证略例》
  14. 海岛苎麻叶【中药大全】
  15. 海藏老人内伤三阴例《阴证略例》
  16. 海底柏【中药大全】
  17. 海藏当归丸【方剂大全】
  18. 海底觅火《养生导引秘籍》
  19. 海蚕《本草纲目》完整版
  20. 海非菜籽【中药大全】
  21. 海参粥【方剂大全】
  22. 海粉【中药大全】
  23. 海参粥《保健药膳》
  24. 海风藤【中药大全】
  25. 海参粥《保健药膳》
  26. 海芙蓉【中药大全】
  27. 海参丸【方剂大全】
  28. 海浮散《外科传薪集》
  29. 海参内脏【中药大全】
  30. 海浮散【方剂大全】
  1. 海带《本草易读》
  2. 海带《本草备要》
  3. 海带《饮食须知》
  4. 海带《食物疗法》
  5. 海带《医学入门》
  6. 海带《老年食养食疗》
  7. 海带《证类本草》
  8. 海带《玉楸药解》
  9. 海带《本草从新》
  10. 海带《减肥新法与技巧》
  11. 海带《得配本草》
  12. 海藏紫菀散《仁术便览》
  13. 海带《本草分经》
  14. 海藏治验录《阴证略例》
  15. 海带《本草择要纲目》
  16. 海藏神术散《时病论歌括新编》
  17. 海带《药性切用》
  18. 海藏妊娠六合汤《汤头歌诀》
  19. 海带草决明汤《减肥新法与技巧》
  20. 海藏老人阴证例总论《阴证略例》
  21. 海带粥《食物疗法》
  22. 海藏老人内伤三阴例《阴证略例》
  23. 海底捞明月《中医词典》
  24. 海蚕沙《证类本草》
  25. 海底漏《中医词典》
  26. 海蚕沙《海药本草》
  27. 海底漏《奇效简便良方》
  28. 海参粥《保健药膳》
  29. 海底觅火《养生导引秘籍》
  30. 海参粥《保健药膳》
  31. 海底痈《中医词典》


昆布_《本草易读》_中医本草_【岐黄之术】

昆布百八十

昆布百八十

  • 上一页
  • 目录
  • 相关
  • 下一页

煮去咸味，焙干用。

咸，寒，无毒。治水肿 瘿 瘤，阴 膈噎，功同海藻。

生东海。时珍曰∶生登莱，搓如绳索之状。出闽浙者，大似菜。

瘿气结核，为散，每一钱，用绵包好，醋中浸过，含咽汁，味尽再易之。（验方第一。）

膈噎，含咽汁。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海带
  • 当前页：昆布百八十
  • 下一页：石斛百八十一
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《本草易读》
  2. 昆布《本草备要》
  3. 昆布《医学入门》
  4. 昆布《海药本草》
  5. 昆布《证类本草》
  6. 昆布《食疗本草》
  7. 昆布《顾松园医镜》
  8. 昆布《新修本草》
  9. 昆布《本经逢原》
  10. 昆布《本草经集注》
  11. 昆布《本草从新》
  12. 昆布《中药炮制》
  13. 昆布《得配本草》
  14. 昆布《玉楸药解》
  15. 昆布《中药学》
  16. 昆布《药笼小品》
  17. 昆布《本草便读》
  18. 昆布《千金翼方》
  19. 昆布《名医别录》
  20. 昆布《雷公炮炙论》
  21. 昆布《本草分经》
  22. 昆布《本草纲目》
  23. 昆布《本草择要纲目》
  24. 坤元《中医词典》
  25. 昆布《本草撮要》
  26. 坤元《中医词典》
  27. 昆布《药性切用》
  28. 坤髓膏《何氏虚劳心传》
  29. 昆布《本草乘雅半偈》
  30. 坤廓《中医词典》
  31. 昆布丸《备急千金要方》


石斛_《本草易读》_中医本草_【岐黄之术】

石斛百八十一

石斛百八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

去头与根，酒浸日晒酥蒸用。陆英为使，恶凝水石、巴豆，畏雷丸、僵蚕。

甘，淡，微咸，无毒。强阴益精，暖水补虚。平胃气而壮筋骨，疗风痹而治脚弱。梦遗滑精生六安山谷水旁石上。七八月采茎，色如金者佳。荆襄泽中、江左亦有之。丛生石上，其根纠结甚繁，干则自软。其茎叶皆生青色，干则黄色。红花。节上自生根须。人亦折下，以砂石栽之。短而中实者石斛也，长而中虚者木斛也。木斛不入散丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布百八十
  • 当前页：石斛百八十一
  • 下一页：骨碎补百八十二
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《本草易读》
  2. 石斛《本草蒙筌》
  3. 石斛《冯氏锦囊秘录》
  4. 石斛《本草备要》
  5. 石斛《医学入门》
  6. 石斛《本草衍义》
  7. 石斛《证类本草》
  8. 石斛《吴普本草》
  9. 石斛《顾松园医镜》
  10. 石斛《神农本草经百种录》
  11. 石斛《本草求真》
  12. 石斛《新修本草》
  13. 石斛《本草求真》
  14. 石斛《本草经集注》
  15. 石斛《本经逢原》
  16. 石斛《中药炮制》
  17. 石斛《本草从新》
  18. 石斛《玉楸药解》
  19. 石斛《得配本草》
  20. 石斛《药笼小品》
  21. 石斛《中药学》
  22. 石斛《千金翼方》
  23. 石斛《本草思辨录》
  24. 石斛《雷公炮制药性解》
  25. 石斛《本草崇原》
  26. 石斛《雷公炮炙论》
  27. 石斛《本草便读》
  28. 石斛《本草纲目》
  29. 石斛《本草经解》
  30. 石斛《神农本草经》
  31. 石斛《本草经解》


骨碎补_《本草易读》_中医本草_【岐黄之术】

骨碎补百八十二

骨碎补百八十二

  • 上一页
  • 目录
  • 相关
  • 下一页

去净毛，蜜蒸用，焙亦可。忌铁。即毛姜，亦名申姜。

苦，温，无毒。入手少阴经及手足厥阴。专治折伤，最补肾虚。耳鸣牙痛悉疗，破血止血皆江南、淮、浙、陕西、夔路皆有之。其根扁长，略似姜形；其叶有桠缺，颇似贯仲。

筋骨折伤，为末，米粥合敷之。（验方第一。）

久泻肾虚，为末，入猪肾中煨食。（第二。）

牙痛，炒黑末，掺之咽下。（第三。）

发落欲生，同蔷薇嫩皮煎汁刷之。（第四。）

耳鸣耳闭，削条火炮，乘热塞之。（第五。）

风中牙痛同乳香丸，塞孔中。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛百八十一
  • 当前页：骨碎补百八十二
  • 下一页：石苇百八十三
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《本草易读》
  2. 骨碎补《本草蒙筌》
  3. 骨碎补《冯氏锦囊秘录》
  4. 骨碎补《本草备要》
  5. 骨碎补《医学入门》
  6. 骨碎补《本草衍义》
  7. 骨碎补《证类本草》
  8. 骨碎补《中药炮制》
  9. 骨碎补《本草求真》
  10. 骨碎补《药笼小品》
  11. 骨碎补《本草新编》
  12. 骨碎补《雷公炮制药性解》
  13. 骨碎补《本经逢原》
  14. 骨碎补《雷公炮炙论》
  15. 骨碎补《本草从新》
  16. 骨碎补《本草纲目》
  17. 骨碎补《得配本草》
  18. 骨碎《中医词典》
  19. 骨碎补《中药学》
  20. 骨髓增生异常综合征《血液病学》
  21. 骨碎补《本草思辨录》
  22. 骨髓增生性疾病《病理学》
  23. 骨碎补《本草便读》
  24. 骨髓增生性疾病《默克家庭诊疗手册》
  25. 骨碎补《增广和剂局方药性总论》
  26. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  27. 骨碎补《本草择要纲目》
  28. 骨髓移植、血肉情深《免疫与健康》
  29. 骨碎补《本草害利》
  30. 骨髓移植《默克家庭诊疗手册》
  31. 骨碎补《本草撮要》


石苇_《本草易读》_中医本草_【岐黄之术】

石苇百八十三

石苇百八十三

  • 上一页
  • 目录
  • 相关
  • 下一页

去毛梗，炙用。滑石、杏仁、射干为使，得菖蒲良。

辛，甘，微寒，无毒。通膀胱而利水，益精气而治淋。崩中漏下之疾，发背金疮之 。

处处有之，多生阴崖险罅处。其叶长者近尺，阔寸许，柔韧如皮，背有黄毛，亦有金星者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补百八十二
  • 当前页：石苇百八十三
  • 下一页：野芫荽百八十四
<<< 返回本书目录
  1. 石苇《证类本草》
  2. 石苇散【方剂大全】
  3. 石苇《滇南本草》
  4. 石蜈蚣【中药大全】
  5. 石苇《本草易读》
  6. 石仙桃【中药大全】
  7. 石苇《本草崇原》
  8. 石苋《本草纲目》完整版
  9. 石苇《本草乘雅半偈》
  10. 石香《本草纲目》完整版
  11. 石韦饮子【方剂大全】
  12. 石香《证类本草》
  13. 石韦散【方剂大全】
  14. 石香葇【中药大全】
  15. 石韦毛【中药大全】
  16. 石蟹《本草纲目》完整版
  17. 石韦根【中药大全】
  18. 石蟹《本草纲目》完整版
  19. 石韦【中药大全】
  20. 石蟹《本草图经》
  21. 石韦《本草纲目》图文版
  22. 石蟹《本草易读》
  23. 石韦《长沙药解》
  24. 石蟹《证类本草》
  25. 石韦《本草图经》
  26. 石蟹【中药大全】
  27. 石韦《本草纲目》完整版
  28. 石癣《滇南本草》
  29. 石头菜【中药大全】
  30. 石血【中药大全】
  1. 石苇《本草易读》
  2. 石苇《汤液本草》
  3. 石苇《医学入门》
  4. 石苇《新修本草》
  5. 石苇《证类本草》
  6. 石苇《千金翼方》
  7. 石苇《本草求真》
  8. 石苇《雷公炮制药性解》
  9. 石苇《本经逢原》
  10. 石韦汤《妇人大全良方》
  11. 石苇《本草从新》
  12. 石韦散《三因极一病证方论》
  13. 石苇《得配本草》
  14. 石韦散《妇人大全良方》
  15. 石苇《中药学》
  16. 石韦茶《茶饮保健》
  17. 石苇《本草崇原》
  18. 石韦《本草图经》
  19. 石苇《本草便读》
  20. 石韦《药性切用》
  21. 石苇《增广和剂局方药性总论》
  22. 石韦《冯氏锦囊秘录》
  23. 石苇《名医别录》
  24. 石韦《本草蒙筌》
  25. 石苇《本草分经》
  26. 石韦《本草备要》
  27. 石苇《本草分经》
  28. 石韦《本草经集注》
  29. 石苇《本草撮要》
  30. 石韦《中药炮制》
  31. 石苇《本草乘雅半偈》


野芫荽_《本草易读》_中医本草_【岐黄之术】

野芫荽百八十四

野芫荽百八十四

  • 上一页
  • 目录
  • 相关
  • 下一页

即鹅不食草也。石胡荽。

辛，平，无毒。辟臭气而通九窍，吐风痰而散疮肿，去目翳而开鼻塞，解耳聋而疗痔病。

头之。

生石缝及阴湿处。细茎小叶，状类芫荽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石苇百八十三
  • 当前页：野芫荽百八十四
  • 下一页：卷柏百八十五
<<< 返回本书目录
  1. 野芫荽《本草易读》
  2. 野芫荽【中药大全】
  3. 野芋叶【中药大全】
  4. 野灶丹《幼幼新书》
  5. 野芋实【中药大全】
  6. 野战麻醉原则《外科学总论》
  7. 野芋毒《急救便方》
  8. 野芝麻【中药大全】
  9. 野芋【中药大全】
  10. 野芝麻根（图）【中药大全】
  11. 野油麻【中药大全】
  12. 野芝麻花【中药大全】
  13. 野樱桃根【中药大全】
  14. 野猪《本草纲目》完整版
  15. 野樱桃【中药大全】
  16. 野猪《本草纲目》图文版
  17. 野樱花【中药大全】
  18. 野猪齿《本草纲目》完整版
  19. 野罂粟壳【中药大全】
  20. 野猪胆《本草纲目》完整版
  21. 野罂粟【中药大全】
  22. 野猪胆【中药大全】
  23. 野洋烟根【中药大全】
  24. 野猪胆草【中药大全】
  25. 野洋参【中药大全】
  26. 野猪黄《本草纲目》完整版
  27. 野杨梅《医门补要》
  28. 野猪黄《证类本草》
  29. 野烟叶【中药大全】
  30. 野猪黄【中药大全】
  1. 野芫荽《本草易读》
  2. 野芋毒《急救便方》
  3. 野灶丹《幼幼新书》
  4. 野杨梅《医门补要》
  5. 野战麻醉原则《外科学总论》
  6. 野烟《滇南本草》
  7. 野猪《本草纲目》
  8. 野鸭肉《本草蒙筌》
  9. 野猪《饮膳正要》
  10. 野鸭（）、鸭《食疗本草》
  11. 野猪《食疗本草》
  12. 野鸭《本草分经》
  13. 野猪《食疗方》
  14. 野鸭《得配本草》
  15. 野猪黄《千金翼方》
  16. 野鸭《顾松园医镜》
  17. 野猪黄《新修本草》
  18. 野鸭《饮食须知》
  19. 野猪黄《本草衍义》
  20. 野鸭《饮膳正要》
  21. 野猪黄《本草蒙筌》
  22. 野苋车前汤《保健药膳》
  23. 野猪黄《证类本草》
  24. 野苋菜《滇南本草》
  25. 野猪肉《饮膳正要》
  26. 野驼脂《证类本草》
  27. 野猪肉《饮食须知》
  28. 野驼《本草衍义》
  29. 野猪肉《医学入门》
  30. 野驼《饮膳正要》
  31. 野猪尾《证类本草》


卷柏_《本草易读》_中医本草_【岐黄之术】

卷柏百八十五

卷柏百八十五

  • 上一页
  • 目录
  • 相关
  • 下一页

先以盐水煮，次以井水煮，焙干之。

辛，平，无毒。生用破血通经，治症瘕淋结。炙用止血，治肠风脱泻。

生常山山谷石间，关、陕、沂、兖诸处亦有之。宿根紫色多须。苗似柏叶而细，拳挛如鸡足多生石上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野芫荽百八十四
  • 当前页：卷柏百八十五
  • 下一页：瓦松百八十六
<<< 返回本书目录
  1. 卷柏《本草纲目》图文版
  2. 卷柏【中药大全】
  3. 卷柏《本草易读》
  4. 卷柏阿胶散【方剂大全】
  5. 卷柏《本草图经》
  6. 卷柏散【方剂大全】
  7. 卷柏《本草乘雅半偈》
  8. 卷柏丸【方剂大全】
  9. 卷柏《本草纲目》完整版
  10. 卷栢散【方剂大全】
  11. 卷八（短集之）《证类本草》
  12. 卷边桩菇【中药大全】
  13. 卷八《医学实在易》
  14. 卷疮散【方剂大全】
  15. 卷八《血证论》
  16. 卷丹【中药大全】
  17. 卷八《王氏医案绎注》
  18. 卷第八《类证活人书》
  19. 卷八《脉诀汇辨》
  20. 卷第八《小品方》
  21. 卷八《本草衍义》
  22. 卷第八《新修本草》
  23. 卷（一）《删补名医方论》
  24. 卷第二《类证活人书》
  25. 卷（五）《删补名医方论》
  26. 卷第二《名医别录》
  27. 卷（四）《删补名医方论》
  28. 卷第二《伤寒总病论》
  29. 卷（三）《删补名医方论》
  30. 卷第二《小品方》
  1. 卷柏《本草易读》
  2. 卷柏《本草备要》
  3. 卷柏《冯氏锦囊秘录》
  4. 卷柏《吴普本草》
  5. 卷柏《医学入门》
  6. 卷柏《新修本草》
  7. 卷柏《本草求真》
  8. 卷柏《本草经集注》
  9. 卷柏《本经逢原》
  10. 卷柏《千金翼方》
  11. 卷柏《本草从新》
  12. 卷柏《本草纲目》
  13. 卷柏《得配本草》
  14. 卷柏《神农本草经》
  15. 卷柏《增广和剂局方药性总论》
  16. 卷八《医学实在易》
  17. 卷柏《名医别录》
  18. 卷八《脉诀汇辨》
  19. 卷柏《本草分经》
  20. 卷八《血证论》
  21. 卷柏《本草撮要》
  22. 卷八《王氏医案绎注》
  23. 卷柏《药性切用》
  24. 卷《本草蒙筌》
  25. 卷柏《本草乘雅半偈》
  26. 卷《中医词典》
  27. 卷柏《本草图经》
  28. 蠲饮枳实丸《脾胃论》
  29. 卷柏（君免切）《证类本草》
  30. 蠲痛汤《仁术便览》
  31. 卷柏散《外科理例》


瓦松_《本草易读》_中医本草_【岐黄之术】

瓦松百八十六

瓦松百八十六

  • 上一页
  • 目录
  • 相关
  • 下一页

昨叶何草。

酸，平，无毒。止血住痢，生发敛疮。

处处有之。生年久瓦屋上。如蓬，高尺许，远望如松栽。六七月采苗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷柏百八十五
  • 当前页：瓦松百八十六
  • 下一页：马勃百八十七
<<< 返回本书目录
  1. 瓦松《滇南本草》
  2. 瓦松【中药大全】
  3. 瓦松《本草易读》
  4. 瓦韦【中药大全】
  5. 瓦楞子（图）【中药大全】
  6. 腽肭补天丸【方剂大全】
  7. 瓦草【中药大全】
  8. 腽肭脐《本草新编》
  9. 瓦草《滇南本草》
  10. 腽肭脐《本草择要纲目》
  11. 娃娃鱼【中药大全】
  12. 腽肭脐《雷公炮炙论》
  13. 娃娃拳【中药大全】
  14. 腽肭脐《证类本草》
  15. 娃儿藤【中药大全】
  16. 腽肭脐【中药大全】
  17. 蛙状鼻【疾病症状】
  18. 腽肭脐（海狗肾）《本草纲目》完整版
  19. 蛙形腹【疾病症状】
  20. 腽肭脐丸【方剂大全】
  21. 蛙粪霉病【疾病大全】
  22. 腽肭脐圆【方剂大全】
  23. 蛙《本草纲目》图文版
  24. 腽肭兽《本草纲目》图文版
  25. 蛙《证类本草》
  26. 腽肭兽（海狗）《本草纲目》完整版
  27. 蛙《本草求真》
  28. 歪鼻【疾病症状】
  29. 蛙《本草纲目》完整版
  30. 歪脖子果【中药大全】
  1. 瓦松《本草易读》
  2. 瓦垄子壳《本草易读》
  3. 瓦松《滇南本草》
  4. 瓦垄子《冯氏锦囊秘录》
  5. 瓦甑《证类本草》
  6. 瓦垄子《本草蒙筌》
  7. 腽肭脐《雷公炮炙论》
  8. 瓦愣子（白螺丝壳）《中药学》
  9. 腽肭脐《雷公炮制药性解》
  10. 瓦楞子《药性切用》
  11. 腽肭脐《中药炮制》
  12. 瓦楞子《本草撮要》
  13. 腽肭脐《海药本草》
  14. 瓦楞子《本草分经》
  15. 腽肭脐《本草衍义》
  16. 瓦楞子《本草便读》
  17. 腽肭脐《本草蒙筌》
  18. 瓦楞子《本草求真》
  19. 腽肭脐《冯氏锦囊秘录》
  20. 瓦楞子《顾松园医镜》
  21. 腽肭脐《医学入门》
  22. 瓦楞子《本草备要》
  23. 腽肭脐《证类本草》
  24. 瓦楞子《中药炮制》
  25. 腽肭脐《本草新编》
  26. 瓦草《滇南本草》
  27. 腽肭脐《本经逢原》
  28. 蛙候《诸病源候论》
  29. 腽肭脐《本草从新》
  30. 蛙《名医别录》
  31. 腽肭脐《增广和剂局方药性总论》


马勃_《本草易读》_中医本草_【岐黄之术】

马勃百八十七

马勃百八十七

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名灰包，生湿地中。

辛，平，无毒。散血热而清肺，止喉痹而解毒。敷诸疮甚良，止吐衄亦效。

生湿地久腐处或腐木上。紫色，虚软如狗肺，弹之粉出。有大如小斗者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓦松百八十六
  • 当前页：马勃百八十七
  • 下一页：荠百八十八
<<< 返回本书目录
  1. 马勃《本草纲目》图文版
  2. 马勃（图）【中药大全】
  3. 马勃《药笼小品》
  4. 马勃散【方剂大全】
  5. 马勃《本草易读》
  6. 马勃丸【方剂大全】
  7. 马勃《本草乘雅半偈》
  8. 马草【中药大全】
  9. 马勃《本草纲目》完整版
  10. 马肠根《本草纲目》完整版
  11. 马剥平胃散【方剂大全】
  12. 马肠薯蓣【中药大全】
  13. 马槟榔【中药大全】
  14. 马齿【中药大全】
  15. 马槟榔《本草纲目》图文版
  16. 马齿菜方【方剂大全】
  17. 马槟榔《滇南本草》
  18. 马齿菜汁【方剂大全】
  19. 马槟榔《本草纲目》完整版
  20. 马齿草《雷公炮炙论》
  21. 马鞭石斛【中药大全】
  22. 马齿丹【方剂大全】
  23. 马鞭散【方剂大全】
  24. 马齿矾丸【方剂大全】
  25. 马鞭酒【方剂大全】
  26. 马齿膏【方剂大全】
  27. 马鞭草汁【方剂大全】
  28. 马齿煎【方剂大全】
  29. 马鞭草散【方剂大全】
  30. 马齿觅藕汁饮《保健药膳》
  1. 马勃《本草易读》
  2. 马勃《本草备要》
  3. 马勃《冯氏锦囊秘录》
  4. 马勃《本草衍义》
  5. 马勃《医学入门》
  6. 马勃《新修本草》
  7. 马勃《证类本草》
  8. 马勃《本草经集注》
  9. 马勃《本经逢原》
  10. 马勃《药笼小品》
  11. 马勃《本草从新》
  12. 马勃《千金翼方》
  13. 马勃《得配本草》
  14. 马勃《本草纲目》
  15. 马勃《中药学》
  16. 马槟榔《滇南本草》
  17. 马勃《本草便读》
  18. 马槟榔《本经逢原》
  19. 马勃《增广和剂局方药性总论》
  20. 马槟榔《饮食须知》
  21. 马勃《名医别录》
  22. 马槟榔《本草纲目》
  23. 马勃《本草分经》
  24. 马鞭草散《三因极一病证方论》
  25. 马勃《本草撮要》
  26. 马鞭草散《妇人大全良方》
  27. 马勃《本草乘雅半偈》
  28. 马鞭草《本草图经》
  29. 马勃茶《茶饮保健》
  30. 马鞭草《滇南本草》
  31. 马勃方《妇人大全良方》


荠_《本草易读》_中医本草_【岐黄之术】

荠百八十八

荠百八十八

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。利肺气而和中，止咳嗽而明目，解消渴而除痛，治强中而解毒。

以蜀、江、浙皆有之。苗似桔梗，根似沙参，而奸商每以此伪作人参。

猪肾荠 汤 猪肾（一具） 黑豆（一斤） 荠 （三两） 人参 石膏 茯神 磁石 知母 葛根 黄芩 甘草 栝蒌根（每二两）

治强中茎长兴，不交精自出，消渴。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马勃百八十七
  • 当前页：荠百八十八
  • 下一页：仙茅百八十九
<<< 返回本书目录
  1. 荠《证类本草》
  2. 荠（臭苏，青白苏）《本草纲目》完整版
  3. 荠《证类本草》
  4. 荠菜《滇南本草》
  5. 荠《滇南本草》
  6. 荠菜《食物疗法》
  7. 荠《本草易读》
  8. 荠菜《本草纲目》图文版
  9. 荠《本草图经》
  10. 荠菜【中药大全】
  11. 荠《本草乘雅半偈》
  12. 荠菜拌豆腐《保健药膳》
  13. 荠《本草纲目》完整版
  14. 荠菜炒肉丝《保健药膳》
  15. 奇治法《石室秘录》
  16. 荠菜花【中药大全】
  17. 奇治法《石室秘录》
  18. 荠菜蜜枣藕节汤《保健药膳》
  19. 奇症《急救广生集》
  20. 荠菜粥《保健药膳》
  21. 奇俞类集《类经图翼》
  22. 荠菜子【中药大全】
  23. 奇异部《本草易读》
  24. 荠莱粥【方剂大全】
  25. 奇药门《串雅内外编》
  26. 荠苠《本草纲目》图文版
  27. 奇穴部《经穴汇解》
  28. 荠苨【中药大全】
  29. 奇穴部《经穴汇解》
  30. 荠苨煎【方剂大全】
  1. 荠《本草易读》
  2. 荠《本草备要》
  3. 荠《医学入门》
  4. 荠《本草衍义》
  5. 荠《证类本草》
  6. 荠《食疗本草》
  7. 荠《证类本草》
  8. 荠《食疗本草》
  9. 荠《本草求真》
  10. 荠《吴普本草》
  11. 荠《得配本草》
  12. 荠《新修本草》
  13. 荠《本草便读》
  14. 荠《新修本草》
  15. 荠《增广和剂局方药性总论》
  16. 荠《本草经集注》
  17. 荠《名医别录》
  18. 荠《千金翼方》
  19. 荠《本草乘雅半偈》
  20. 歧骨《医宗金鉴》
  21. 荠《滇南本草》
  22. 歧骨《中医词典》
  23. 荠《本草图经》
  24. 歧骨《中医名词词典》
  25. 荠（寒）《本草分经》
  26. 奇治法《石室秘录》
  27. 荠?《医学入门》
  28. 奇治法《石室秘录》
  29. 荠菜《本草纲目》
  30. 奇异多变规律《中医疾病预测》
  31. 荠菜《食物疗法》


仙茅_《本草易读》_中医本草_【岐黄之术】

仙茅百八十九

仙茅百八十九

  • 上一页
  • 目录
  • 相关
  • 下一页

糯米泔浸，去赤汁用。忌铁。

辛，温，有毒。除腰脚之冷痹，祛心腹之冷气，助阳道而生子，添精髓而通神。聪耳明目，开胃消食，最安五脏，尤治虚劳。

生西域，今处处大山中有之。叶似茅，四五月抽茎四五寸，开小花深黄色。其根独茎而直，根相附，外皮稍粗褐色，内肉黄白色。二八月采根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠百八十八
  • 当前页：仙茅百八十九
  • 下一页：水仙百九十
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《本草易读》
  2. 仙茅《本草蒙筌》
  3. 仙茅《冯氏锦囊秘录》
  4. 仙茅《本草备要》
  5. 仙茅《医学入门》
  6. 仙茅《海药本草》
  7. 仙茅《证类本草》
  8. 仙茅《中药炮制》
  9. 仙茅《本草求真》
  10. 仙茅《玉楸药解》
  11. 仙茅《本草新编》
  12. 仙茅《药笼小品》
  13. 仙茅《本经逢原》
  14. 仙茅《雷公炮制药性解》
  15. 仙茅《本草从新》
  16. 仙茅《雷公炮炙论》
  17. 仙茅《得配本草》
  18. 仙茅《本草纲目》
  19. 仙茅《中药学》
  20. 仙露汤《医学衷中参西录》
  21. 仙茅《本草便读》
  22. 仙灵散《三因极一病证方论》
  23. 仙茅《本草分经》
  24. 仙灵脾酒《保健药膳》
  25. 仙茅《本草择要纲目》
  26. 仙灵脾《玉楸药解》
  27. 仙茅《本草撮要》
  28. 仙灵酒《奇方类编》
  29. 仙茅《药性切用》
  30. 仙酒方（窦朝议经进）《三因极一病证方论》
  31. 仙茅《药鉴》


水仙_《本草易读》_中医本草_【岐黄之术】

水仙百九十

水仙百九十

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，辛，滑，寒，无毒。最消痈肿，甚下骨哽。

丛生下湿处。其根似蒜、薤而长。外有赤皮。冬月生叶似蒜、薤。春初抽茎如葱。茎头开花

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅百八十九
  • 当前页：水仙百九十
  • 下一页：莨菪子百九十一
<<< 返回本书目录
  1. 水仙《本草易读》
  2. 水仙（图）【中药大全】
  3. 水仙《本草纲目》完整版
  4. 水仙膏【方剂大全】
  5. 水虾子草【中药大全】
  6. 水仙根【中药大全】
  7. 水虾草根【中药大全】
  8. 水仙花【中药大全】
  9. 水虾草【中药大全】
  10. 水仙桃【中药大全】
  11. 水细辛【中药大全】
  12. 水苋菜（图）【中药大全】
  13. 水蜈蚣【中药大全】
  14. 水线草【中药大全】
  15. 水翁叶【中药大全】
  16. 水香柴【中药大全】
  17. 水翁皮【中药大全】
  18. 水泄不止《儒门事亲》
  19. 水翁花【中药大全】
  20. 水泻《扁鹊心书》
  21. 水翁根【中药大全】
  22. 水泻《儿科萃精》
  23. 水团花根【中药大全】
  24. 水泻《圣济总录》
  25. 水团花【中药大全】
  26. 水泻《孙真人海上方》
  27. 水痛症【疾病大全】
  28. 水泻《医宗金鉴》
  29. 水桐木【中药大全】
  30. 水泻《圆运动的古中医学》
  1. 水仙《本草易读》
  2. 水下一刻三合会同解《类经图翼》
  3. 水仙根《本草从新》
  4. 水霞翳障《中医词典》
  5. 水仙根《药性切用》
  6. 水瑕深翳《中医词典》
  7. 水仙散《冯氏锦囊秘录》
  8. 水蜈蚣《中药学》
  9. 水仙散《普济本事方》
  10. 水位《中医词典》
  11. 水哮《中医词典》
  12. 水卫生标准《预防医学》
  13. 水泄《中医词典》
  14. 水土流失站在中医的立场看环境。《思考中医》
  15. 水泄不止《儒门事亲》
  16. 水土合德“水土合德，世界大成矣。”《思考中医》
  17. 水泻《圣济总录》
  18. 水土不服《中医词典》
  19. 水泻《孙真人海上方》
  20. 水土不服《中医名词词典》
  21. 水泻《傅青主男科》
  22. 水突Shǔitū《针灸学》
  23. 水泻《傅青主男科》
  24. 水突（一名水门）《针灸大成》
  25. 水泻《中医词典》
  26. 水突《中医词典》
  27. 水泻《医宗金鉴》
  28. 水通身肿秘方《华佗神方》
  29. 水泻《证治准绳·幼科》
  30. 水通身肿候《诸病源候论》
  31. 水泻《儿科萃精》


莨菪子_《本草易读》_中医本草_【岐黄之术】

莨菪子百九十一

莨菪子百九十一

  • 上一页
  • 目录
  • 相关
  • 下一页

醋煮干，牛乳浸。

苦，辛，热，有毒。疗癞疾风痫，治肉痹拘急。熏虫牙而洗阴汗，止冷痢而收脱肛。安心定风，通神见鬼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水仙百九十
  • 当前页：莨菪子百九十一
  • 下一页：茜草百九十二
<<< 返回本书目录
  1. 莨菪子《雷公炮炙论》
  2. 莨菪子散【方剂大全】
  3. 莨菪子《本草易读》
  4. 莨菪子丸【方剂大全】
  5. 莨菪子《本草图经》
  6. 凉拌鸡块《保健药膳》
  7. 莨菪子《本草崇原》
  8. 凉拌蜇头《保健药膳》
  9. 莨菪叶【中药大全】
  10. 凉补风【方剂大全】
  11. 莨菪丸【方剂大全】
  12. 凉大肠《本草害利》
  13. 莨菪散【方剂大全】
  14. 凉胆丸【方剂大全】
  15. 莨菪酒【方剂大全】
  16. 凉顶散【方剂大全】
  17. 莨菪浸方【方剂大全】
  18. 凉肺《本草害利》
  19. 莨菪煎【方剂大全】
  20. 凉肺散【方剂大全】
  21. 莨菪根【中药大全】
  22. 凉肺汤【方剂大全】
  23. 莨菪膏【方剂大全】
  24. 凉粉草【中药大全】
  25. 莨菪【中药大全】
  26. 凉粉藤【中药大全】
  27. 莨菪《本草纲目》图文版
  28. 凉风化痰丸【方剂大全】
  29. 莨菪《本草纲目》完整版
  30. 凉肝《本草害利》
  1. 莨菪子《本草易读》
  2. 莨菪子《新修本草》
  3. 莨菪子《冯氏锦囊秘录》
  4. 莨菪子《本草经集注》
  5. 莨菪子《医学入门》
  6. 莨菪子《千金翼方》
  7. 莨菪子《本草崇原》
  8. 莨菪子《雷公炮炙论》
  9. 莨菪子《名医别录》
  10. 莨菪中毒《中医词典》
  11. 莨菪子《本草图经》
  12. 莨菪酒硝石饮《医方考》
  13. 凉拌鸡块《保健药膳》
  14. 莨菪《本经逢原》
  15. 凉拌芹菜《减肥新法与技巧》
  16. 莨菪《本草纲目》
  17. 凉拌蜇头《保健药膳》
  18. 莨荡子《神农本草经》
  19. 凉胆丸《明目至宝》
  20. 莨（音浪）菪（音荡）子《证类本草》
  21. 凉而行之《中医词典》
  22. 莨（音浪）菪（音荡）子《本草蒙筌》
  23. 凉肺汤《重订囊秘喉书》
  24. 良医《中医词典》
  25. 凉粉索粉积滞《奇效简便良方》
  26. 良药《中医词典》
  27. 凉肝明目散《冯氏锦囊秘录》
  28. 良性肿瘤与恶性肿瘤的区别《病理学》
  29. 凉肝散《明目至宝》
  30. 良性肿瘤《口腔科学》
  31. 凉肝散《明目至宝》


茜草_《本草易读》_中医本草_【岐黄之术】

茜草百九十二

茜草百九十二

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，酸，无毒。补中益气，祛寒除湿。解黄胆而通经，止风痹而活血。吐衄崩中，便血诸血诸伤。

生乔山川谷。二八月采根。今圃人亦作畦种莳。苗蔓生，方茎中空有筋，外有细刺，数寸一节，每节五叶，七八月开花。结实如小椒大，中有细子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莨菪子百九十一
  • 当前页：茜草百九十二
  • 下一页：白药子百九十三
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《本草易读》
  2. 茜草《本草蒙筌》
  3. 茜草《冯氏锦囊秘录》
  4. 茜草《本草备要》
  5. 茜草《本草求真》
  6. 茜草《中药炮制》
  7. 茜草《本草新编》
  8. 茜草《玉楸药解》
  9. 茜草《本经逢原》
  10. 茜草《药笼小品》
  11. 茜草《本草从新》
  12. 茜草《本草纲目》
  13. 茜草《得配本草》
  14. 芡实粥《医学入门》
  15. 茜草《本草便读》
  16. 芡实粥《保健药膳》
  17. 茜草《本草分经》
  18. 芡实丸《冯氏锦囊秘录》
  19. 茜草《本草分经》
  20. 芡实散《回生集》
  21. 茜草《本草撮要》
  22. 芡实米《药鉴》
  23. 茜草《药性切用》
  24. 芡实茯苓粥《保健药膳》
  25. 茜草《药鉴》
  26. 芡实《本草乘雅半偈》
  27. 茜草《滇南本草》
  28. 芡实《药性切用》
  29. 茜草（茜草藤）《中药学》
  30. 芡实《外科全生集》
  31. 茜草根《本草崇原》


白药子_《本草易读》_中医本草_【岐黄之术】

白药子百九十三

白药子百九十三

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。散血降火，生肌解毒。消肿痈而解喉痹，除咳嗽而疗损伤。

出原州，夔、施、合州、江西、岭南亦有之。三月生苗叶，四月抽赤茎如壶芦蔓，六月开白花，八月结果，九月叶落枝折。根皮赤色，名白药子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草百九十二
  • 当前页：白药子百九十三
  • 下一页：黄药子百九十四
<<< 返回本书目录
  1. 白药子《本草纲目》图文版
  2. 白药子【中药大全】
  3. 白药子《滇南本草》
  4. 白药子膏【方剂大全】
  5. 白药子《本草易读》
  6. 白药子散【方剂大全】
  7. 白药子《本草纲目》完整版
  8. 白叶不翻【中药大全】
  9. 白药丸【方剂大全】
  10. 白叶刺根【中药大全】
  11. 白药散【方剂大全】
  12. 白叶瓜馥木【中药大全】
  13. 白药末【方剂大全】
  14. 白叶花柴【中药大全】
  15. 白药酒【方剂大全】
  16. 白叶火草【中药大全】
  17. 白药【方剂大全】
  18. 白叶藤【中药大全】
  19. 白药【中药大全】
  20. 白衣丸【方剂大全】
  21. 白药《证类本草》
  22. 白蚁泥《本草纲目》完整版
  23. 白药《本草图经》
  24. 白蚁泥《本草纲目》图文版
  25. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  26. 白翳黄心歌《眼科心法要诀》
  27. 白杨枝【中药大全】
  28. 白翳黄心歌《医宗金鉴》
  29. 白杨枝《本草纲目》完整版
  30. 白翳黄心内障《秘传眼科龙木论》
  1. 白药子《本草易读》
  2. 白药子《中药炮制》
  3. 白药子《本经逢原》
  4. 白药子《本草纲目》
  5. 白药子《得配本草》
  6. 白药《本草图经》
  7. 白药子《滇南本草》
  8. 白药《增广和剂局方药性总论》
  9. 白蚁泥《本草纲目》
  10. 白药《证类本草》
  11. 白翳《中医词典》
  12. 白药《本草衍义》
  13. 白翳包睛《中医名词词典》
  14. 白药《新修本草》
  15. 白翳黄心《明目至宝》
  16. 白药《千金翼方》
  17. 白翳黄心歌《眼科心法要诀》
  18. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  19. 白翳黄心歌《医宗金鉴》
  20. 白杨树皮《证类本草》
  21. 白翳黄心内障《中医词典》
  22. 白杨树皮《新修本草》
  23. 白翳黄心内障《秘传眼科龙木论》
  24. 白杨树皮《千金翼方》
  25. 白翳秘方《华佗神方》
  26. 白杨树皮《雷公炮炙论》
  27. 白瘖条辨计四条《六因条辨》
  28. 白杨皮散《备急千金要方》
  29. 白淫《圣济总录》
  30. 白杨白皮《本草易读》
  31. 白淫《中医词典》


黄药子_《本草易读》_中医本草_【岐黄之术】

黄药子百九十四

黄药子百九十四

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平，无毒。凉血降火，消瘿解毒。

出岭南、夔、峡州郡及明、越、秦、陇山中，以忠州、万州者为胜。今处处人家种之。

茎高二三尺，柔而有节，似藤，叶大如拳。其根外褐内黄，亦有黄赤色者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白药子百九十三
  • 当前页：黄药子百九十四
  • 下一页：胡麻百九十五
<<< 返回本书目录
  1. 黄药子《本草纲目》图文版
  2. 黄药子【中药大全】
  3. 黄药子《滇南本草》
  4. 黄药子散《扁鹊心书》
  5. 黄药子《本草择要纲目》
  6. 黄药子散【方剂大全】
  7. 黄药子《本草易读》
  8. 黄叶汤【方剂大全】
  9. 黄药子《本草纲目》完整版
  10. 黄液上冲《目经大成》
  11. 黄药针砂丸【方剂大全】
  12. 黄液上冲《中医眼科学》
  13. 黄药汤【方剂大全】
  14. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  15. 黄药散【方剂大全】
  16. 黄银散【方剂大全】
  17. 黄药末【方剂大全】
  18. 黄英丹【方剂大全】
  19. 黄药酒【方剂大全】
  20. 黄缨菊【中药大全】
  21. 黄药根《证类本草》
  22. 黄鹰挣《松峰说疫》
  23. 黄药根《本草图经》
  24. 黄鼬【中药大全】
  25. 黄杨子【中药大全】
  26. 黄鱼《本草纲目》完整版
  27. 黄杨叶【中药大全】
  28. 黄鱼《食物疗法》
  29. 黄杨头汤【方剂大全】
  30. 黄鱼（蜡鱼）《本草纲目》完整版
  1. 黄药子《本草易读》
  2. 黄药子《中药炮制》
  3. 黄药子《本经逢原》
  4. 黄药子《本草纲目》
  5. 黄药子《得配本草》
  6. 黄药脂《中药学》
  7. 黄药子《本草择要纲目》
  8. 黄药散《万氏秘传片玉心书》
  9. 黄药子《滇南本草》
  10. 黄药根《本草图经》
  11. 黄药子散《扁鹊心书》
  12. 黄药根《证类本草》
  13. 黄液上冲《中医名词词典》
  14. 黄药根《冯氏锦囊秘录》
  15. 黄液上冲《中医词典》
  16. 黄药根《本草蒙筌》
  17. 黄液上冲《目经大成》
  18. 黄药《医学入门》
  19. 黄液上冲《中医眼科学》
  20. 黄药《本草衍义》
  21. 黄一麟《中医词典》
  22. 黄杨《本经逢原》
  23. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  24. 黄羊《饮膳正要》
  25. 黄益损汤《仁术便览》
  26. 黄燕台《中医词典》
  27. 黄益损汤《痰火点雪》
  28. 黄岩《中医词典》
  29. 黄翳《中医词典》
  30. 黄芽白菜《滇南本草》
  31. 黄银《证类本草》


胡麻_《本草易读》_中医本草_【岐黄之术】

胡麻百九十五

胡麻百九十五

  • 上一页
  • 目录
  • 相关
  • 下一页

酒蒸用。乌者良。

甘，平，无毒。润养五脏，添补精髓。坚筋骨而明耳目，黑须发而利二便。最逐风而除湿，亦凉血而解毒。

小便尿血，碗许为末，东流水浸一宿，平旦绞汁热服。（验方第一。）

疮口不合，炒捣敷之。（第二。）

蜘蛛咬疮，杵烂敷之。（第三。）

诸虫咬伤。同上。（第四。）

汤火伤。同上。（第五。）

妇人乳少，炒研入少盐食之。（第六。）

阴痒生疮，嚼敷。（第七。）

头面诸疮。同上。（第八。）

小儿瘰 ，同连翘末常食之。（第九。）

小儿软疖，炒焦嚼敷。（第十。）

小儿痢下赤白，捣合蜜汤食之。（十一。）

手足酸痛，熬研酒浸常服。（十二。）

偶感风寒，炒研擂酒服取汗。（十三。）

腰脚酸痛，熬香杵末服。（十四。）

白发令黑，九蒸晒，枣肉丸服。（十五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄药子百九十四
  • 当前页：胡麻百九十五
  • 下一页：香油
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《本草易读》
  2. 胡麻《本草蒙筌》
  3. 胡麻《饮食须知》
  4. 胡麻《本草备要》
  5. 胡麻《冯氏锦囊秘录》
  6. 胡麻《本草衍义》
  7. 胡麻《医学入门》
  8. 胡麻《食疗本草》
  9. 胡麻《证类本草》
  10. 胡麻《吴普本草》
  11. 胡麻《顾松园医镜》
  12. 胡麻《新修本草》
  13. 胡麻《本草求真》
  14. 胡麻《饮膳正要》
  15. 胡麻《本经逢原》
  16. 胡麻《药笼小品》
  17. 胡麻《本草从新》
  18. 胡麻《千金翼方》
  19. 胡麻《本草思辨录》
  20. 胡麻《本草纲目》
  21. 胡麻《本草便读》
  22. 胡麻《神农本草经》
  23. 胡麻《增广和剂局方药性总论》
  24. 胡萝卜粥《食物疗法》
  25. 胡麻《名医别录》
  26. 胡萝卜粥《保健药膳》
  27. 胡麻《本草分经》
  28. 胡萝卜（《日用本草》）《中医饮食营养学》
  29. 胡麻《本草分经》
  30. 胡萝卜《药性切用》
  31. 胡麻《本草撮要》


香油_《本草易读》_中医本草_【岐黄之术】

香油

香油

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，微寒，无毒。凉血解毒，止痛生肌。解诸毒而杀虫，消痈肿而滑肠。

发落不生，涂之。（验方第一。）

令发长黑，入桑叶煎过，去渣沐发。（第二。）

耳聋有塞，日滴数次。（第三。）

蚰蜒入耳，以油作饼枕之。（第四。）

蜘蛛咬伤，合盐掺之。（第五。）

冬月唇裂，涂之。（第六。）

小儿丹毒，涂之。（第七。）

毒蜂螫，敷之。（第八。）

蛇伤，急饮之，再治补。（第九。）

喉痹肿痛，灌之立愈。（第十。）

肿毒初起，煎熬乘热通手旋涂。（十一。）

痈疽发背，香油一斤，铜釜煎沸，入好醋二碗。作五次服，一日服尽。（十二。）

血干难产，入蜜煎服。（十三。）

胎死腹中，同上，入汤服之。（十四。）

猝热心痛，服一合。（十五。）

小儿初生，二便不通，稍入皮硝煎服。（十六。）

小儿诸热，葱涎入油内，手蘸油摩五心、头面、项背，能解毒凉肌。（十七。）

伤寒发黄，香油一盅，水半盅，鸡子白合服。（十八。）

中砒石毒，一碗灌之。（十九。）

腰痛牵心，发则气绝，以香油服之，吐物如发。（二十。）

小儿盐哮，脂麻秸瓦上焙末，豆腐蘸食之。（二十一。）

眉毛不生，脂麻花阴干为末，香油渍之，日涂。（二十二。）

汤火伤，香油数两，入落阳花渍之，陈久弥佳，敷伤处，止痛消肿，永不溃烂，神效。即黄葵。（二十三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻百九十五
  • 当前页：香油
  • 下一页：大麻仁百九十六
<<< 返回本书目录
  1. 香油《毓麟验方》
  2. 香油罐【中药大全】
  3. 香饮子【方剂大全】
  4. 香油蜜膏【方剂大全】
  5. 香银丸《小儿药证直诀》
  6. 香鼬【中药大全】
  7. 香叶子【中药大全】
  8. 香玉散《毓麟验方》
  9. 香叶天竹葵【中药大全】
  10. 香芋【中药大全】
  11. 香叶树【中药大全】
  12. 香圆子【中药大全】
  13. 香叶根【中药大全】
  14. 香橼【中药大全】
  15. 香叶【中药大全】
  16. 香橼根【中药大全】
  17. 香蕈【中药大全】
  18. 香橼浆《保健药膳》
  19. 香蕈《本草纲目》图文版
  20. 香橼露【中药大全】
  21. 香蕈《本草求真》
  22. 香橼叶【中药大全】
  23. 香蕈《本草纲目》完整版
  24. 香橼叶、香橼《滇南本草》
  25. 香血藤【中药大全】
  26. 香樟【中药大全】
  27. 香雪兰【中药大全】
  28. 香樟根【中药大全】
  29. 香芎汤【方剂大全】
  30. 香樟果【中药大全】
  1. 香油《本草易读》
  2. 香饮《瘴疟指南》
  3. 香油《毓麟验方》
  4. 香银丸《小儿药证直诀》
  5. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  6. 香衣辟汗《急救广生集》
  7. 香油治验《寿世保元》
  8. 香蕈（《日用本草》）《中医饮食营养学》
  9. 香玉散《毓麟验方》
  10. 香蕈《药性切用》
  11. 香芋《饮食须知》
  12. 香蕈《本草撮要》
  13. 香芋《本草分经》
  14. 香蕈《本草分经》
  15. 香圆《饮膳正要》
  16. 香蕈《得配本草》
  17. 香圆煎《饮膳正要》
  18. 香蕈《本草从新》
  19. 香圆皮《本草便读》
  20. 香蕈《本经逢原》
  21. 香橼《玉楸药解》
  22. 香蕈《本草求真》
  23. 香橼《饮食须知》
  24. 香蕈《饮食须知》
  25. 香橼《冯氏锦囊秘录》
  26. 香蕈《本草纲目》
  27. 香橼《顾松园医镜》
  28. 香芎散《博济方》
  29. 香橼《本草从新》
  30. 香芎散《是斋百一选方》
  31. 香橼《中药学》


大麻仁_《本草易读》_中医本草_【岐黄之术】

大麻仁百九十六

大麻仁百九十六

  • 上一页
  • 目录
  • 相关
  • 下一页

去壳取仁用。畏牡蛎、白薇、茯苓。

甘，平，无毒。手阳明、足太阴药也。润燥滑肠，通乳催生。破积血而利小便，止消渴而通关节。

风水腹大，腰脐重痛，不可转侧，麻仁半斤，水研取汁，入大米二合，煮稀粥，下葱、椒、盐、豉服。（验方第一。）

老人风秘。（第二。）

五淋涩痛。（第三。）

大便不通。（第四。）

产后秘塞。俱同上。（第五。）

产后瘀血，酒浸一宿，平旦服，每一两。（第六。）

妊娠心痛，水煎服。（第七。）

月水不通，同桃仁各二两，酒煎分服之。无燥结象者不用。（第八。）

呕逆不止，杵煎，水研取汁，着少盐吃，立效。（第九。）

虚劳内热，骨节痛，大便数，口燥，热淋。水煎三两分服。（第十。）

香港脚肿渴，熬汁入赤小豆煮熟，食豆饮汁。（十一。）

血痢不止，取汁煮绿豆，空心食。大效。（十二。）

大肠头出，寸余，干则自落，又出。坐香油中渍之，饮大麻子汁数升，自愈也。（十三。）

金疮内瘀，二两，葱白七个，捣，水煎服。血出不尽再服。（十四。）

小儿头疮，研细绞汁，合蜜涂之。（十五。）

白秃无发，炒焦为末，猪脂合敷，发生为度。再煮麻仁汁常服。（十六。）

小儿丹毒，捣末，水合敷之。（十七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香油
  • 当前页：大麻仁百九十六
  • 下一页：小麦百九十七
<<< 返回本书目录
  1. 大麻仁《药笼小品》
  2. 大麻仁敷方【方剂大全】
  3. 大麻仁《本草易读》
  4. 大麻仁酒【方剂大全】
  5. 大麻仁《本草思辨录》
  6. 大麻仁散【方剂大全】
  7. 大麻仁《本草崇原》
  8. 大麻仁汤【方剂大全】
  9. 大麻仁《本草乘雅半偈》
  10. 大麻仁丸【方剂大全】
  11. 大麻漆【中药大全】
  12. 大麻仁饮【方剂大全】
  13. 大麻疙瘩【中药大全】
  14. 大麻仁粥【方剂大全】
  15. 大麻疯门主论《疡医大全》
  16. 大麻丸【方剂大全】
  17. 大麻疯疠疯《外科大成》
  18. 大麻药（图）【中药大全】
  19. 大麻疯《文堂集验方》
  20. 大麻叶佩兰【中药大全】
  21. 大麻风针法《医门补要》
  22. 大麻子赤小豆汤【方剂大全】
  23. 大麻风丸【方剂大全】
  24. 大麻子膏【方剂大全】
  25. 大麻风认法《医门补要》
  26. 大麻子酒【方剂大全】
  27. 大麻风【方剂主治】
  28. 大麻子散【方剂大全】
  29. 大麻风《医宗金鉴》
  30. 大麻子汤【方剂大全】
  1. 大麻仁《本草易读》
  2. 大麻仁《本草备要》
  3. 大麻仁《顾松园医镜》
  4. 大麻仁《药笼小品》
  5. 大麻仁《本草从新》
  6. 大麻滥用《默克家庭诊疗手册》
  7. 大麻仁《得配本草》
  8. 大麻疯门主论《疡医大全》
  9. 大麻仁《本草思辨录》
  10. 大麻疯门主方《疡医大全》
  11. 大麻仁《本草崇原》
  12. 大麻疯疠疯《外科大成》
  13. 大麻仁《本草撮要》
  14. 大麻疯《文堂集验方》
  15. 大麻仁《外科全生集》
  16. 大麻风针法《医门补要》
  17. 大麻仁《药性切用》
  18. 大麻风汤药方《外科全生集》
  19. 大麻仁《本草乘雅半偈》
  20. 大麻风认法《医门补要》
  21. 大麻仁丸《妇人大全良方》
  22. 大麻风秘方《华佗神方》
  23. 大麻子《本草衍义》
  24. 大麻风癞《回生集》
  25. 大麻子仁《饮食须知》
  26. 大麻风《解围元薮》
  27. 大麻子中毒的急救《现代院外急救手册》
  28. 大麻风《奇效简便良方》
  29. 大麦《本草纲目》
  30. 大麻风《医学心悟》
  31. 大麦《千金翼方》


小麦_《本草易读》_中医本草_【岐黄之术】

小麦百九十七

小麦百九十七

  • 上一页
  • 目录
  • 相关
  • 下一页

新者性热，陈者和平。

甘，微寒，无毒。除客热而止烦渴，利小便而止漏血。

消渴心烦，作粥食之。（验方第一。）

老人五淋，同木通一两服。（第二。）

白癜风，摊石上，烧铁物压油搽之良。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻仁百九十六
  • 当前页：小麦百九十七
  • 下一页：浮麦
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《本草易读》
  2. 小麦《本草备要》
  3. 小麦《饮食须知》
  4. 小麦《汤液本草》
  5. 小麦《冯氏锦囊秘录》
  6. 小麦《本草衍义》
  7. 小麦《医学入门》
  8. 小麦《新修本草》
  9. 小麦《证类本草》
  10. 小麦《饮膳正要》
  11. 小麦《中医饮食营养学》
  12. 小麦《食物疗法》
  13. 小麦《本草从新》
  14. 小麦《长沙药解》
  15. 小麦《得配本草》
  16. 小麦《药笼小品》
  17. 小麦《中药学》
  18. 小麦《千金翼方》
  19. 小麦《本草经解》
  20. 小麦《本草纲目》
  21. 小麦《增广和剂局方药性总论》
  22. 小麦《服食导饵》
  23. 小麦《名医别录》
  24. 小络篇《外经微言》
  25. 小麦《本草分经》
  26. 小瘰《中医词典》
  27. 小麦《本草择要纲目》
  28. 小论《中医妇科学》
  29. 小麦《本草撮要》
  30. 小鹿骨煎《备急千金要方》
  31. 小麦《药性切用》


浮麦_《本草易读》_中医本草_【岐黄之术】

浮麦

浮麦

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。益气除热。自汗盗汗最宜，骨蒸劳热尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦百九十七
  • 当前页：浮麦
  • 下一页：麦麸
<<< 返回本书目录
  1. 浮缓反不如弦涩说《读医随笔》
  2. 浮麦散【方剂大全】
  3. 浮海石【中药大全】
  4. 浮麦汤【方剂大全】
  5. 浮沉之脉《疡科纲要》
  6. 浮脉《脉理求真》
  7. 浮沉统属（崔氏）《医学集成》
  8. 浮脉【疾病症状】
  9. 浮沉起伏中途变易《读医随笔》
  10. 浮脉（阳）《脉诀汇辨》
  11. 浮沉分表里歌《推拿抉微》
  12. 浮脉（阳）《诊家正眼》
  13. 浮沉大小《四圣心源》
  14. 浮脉反不宜发散说《读医随笔》
  15. 浮沉迟数四脉《圆运动的古中医学》
  16. 浮脉反宜见于闭证说《读医随笔》
  17. 浮、沉、迟、数四大纲《三指禅》
  18. 浮脉指法主病　《脉诀乳海》
  19. 浮（阳）《濒湖脉学》
  20. 浮皮兜脓须剪开《医门补要》
  21. 浮《诸脉主病诗》
  22. 浮萍《本草易读》
  23. 浮《三指禅》
  24. 浮萍《痘疹心法要诀》
  25. 浮《脉象统类》
  26. 浮萍《医宗金鉴》
  27. 浮《脉确》
  28. 浮萍【中药大全】
  29. 祓除丸【方剂大全】
  30. 浮萍草《滇南本草》
  1. 浮麦《本草易读》
  2. 浮络《中医词典》
  3. 浮麦《本草便读》
  4. 浮络《中医名词词典》
  5. 浮麦《外科全生集》
  6. 浮烂罗勒《证类本草》
  7. 浮脉《中医名词词典》
  8. 浮疽漏《中医词典》
  9. 浮脉《中医词典》
  10. 浮筋《中医词典》
  11. 浮脉《脉理求真》
  12. 浮缓反不如弦涩说《读医随笔》
  13. 浮脉（阳）《脉诀汇辨》
  14. 浮刺《中医词典》
  15. 浮脉（阳）《诊家正眼》
  16. 浮刺《中医名词词典》
  17. 浮脉反不宜发散说《读医随笔》
  18. 浮沉之脉《疡科纲要》
  19. 浮脉反宜见于闭证说《读医随笔》
  20. 浮沉统属（崔氏）《医学集成》
  21. 浮脉体状《医学集成》
  22. 浮沉起伏中途变易《读医随笔》
  23. 浮脉指法主病《脉诀乳海》
  24. 浮沉分表里歌《推拿抉微》
  25. 浮沤丁《中医词典》
  26. 浮沉分表里歌《幼幼集成》
  27. 浮皮兜脓须剪开《医门补要》
  28. 浮沉分表里歌《圆运动的古中医学》
  29. 浮萍《玉楸药解》
  30. 浮沉大小《四圣心源》
  31. 浮萍《本草备要》


麦麸_《本草易读》_中医本草_【岐黄之术】

麦麸

麦麸

  • 上一页
  • 目录
  • 相关
  • 下一页

止痛散血，调中祛热。醋蒸熨手足痹痛，寒湿香港脚，醋炒 损伤血瘀，汤火伤烂。

一切虚汗盗汗，或炒末服或煎服。（验方第一。）

气走作痛，醋炒布包熨之。（第二。）

小儿眉疮，炒黑末酒合敷。（第三。）

小便尿血。炒香，猪肉蘸食之。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮麦
  • 当前页：麦麸
  • 下一页：陈小粉
<<< 返回本书目录
  1. 麦麸《本草纲目》完整版
  2. 麦麸草【中药大全】
  3. 麦粉《本草纲目》完整版
  4. 麦麸草根【中药大全】
  5. 麦饭石膏论《集验背疽方》
  6. 麦麸汤圆《保健药膳》
  7. 麦饭石【中药大全】
  8. 麦格综合征【疾病大全】
  9. 麦饭石《本草择要纲目》
  10. 麦斛【中药大全】
  11. 麦饭石《本草纲目》完整版
  12. 麦煎散《扁鹊心书》
  13. 麦冬平肺饮【方剂大全】
  14. 麦煎散《苏沈良方》
  15. 麦冬麻仁汤【方剂大全】
  16. 麦煎散《虚损启微》
  17. 麦冬【中药大全】
  18. 麦煎散【方剂大全】
  19. 麦冬《长沙药解》
  20. 麦胶性肠病【疾病大全】
  21. 麦冬《药笼小品》
  22. 麦角【中药大全】
  23. 麦冬《药鉴》
  24. 麦角胺啡因　Ergotamine and Caffeine《精神药品临床应用指导原则》
  25. 麦冬《本草易读》
  26. 麦角新碱《妇产科学》
  27. 麦刺藤叶【中药大全】
  28. 麦角中毒《家庭医学百科-自救互救篇》
  29. 麦（麦少）散【方剂大全】
  30. 麦疥速愈汤【方剂大全】
  1. 麦麸《本草易读》
  2. 麦粉《药性切用》
  3. 麦麸汤圆《保健药膳》
  4. 麦粉《本草撮要》
  5. 麦煎散《虚损启微》
  6. 麦粉《本草从新》
  7. 麦煎散《妇人大全良方》
  8. 麦饭石膏论《集验背疽方》
  9. 麦煎散《三因极一病证方论》
  10. 麦饭石《本草择要纲目》
  11. 麦煎散《太平惠民和剂局方》
  12. 麦饭石《冯氏锦囊秘录》
  13. 麦煎散《目经大成》
  14. 麦冬夏茶《茶饮保健》
  15. 麦煎散《医方考》
  16. 麦冬丸方《回生集》
  17. 麦煎散《医方考》
  18. 麦冬清肺饮《冯氏锦囊秘录》
  19. 麦煎散《扁鹊心书》
  20. 麦冬地骨茶《茶饮保健》
  21. 麦煎散《苏沈良方》
  22. 麦冬《药鉴》
  23. 麦角胺啡因《精神药品临床应用指导原则》
  24. 麦冬《外科全生集》
  25. 麦角生物碱《药理学》
  26. 麦冬《本草害利》
  27. 麦角新碱《妇产科学》
  28. 麦冬《本草害利》
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦冬《本草害利》
  31. 麦粒灸《中医词典》


陈小粉_《本草易读》_中医本草_【岐黄之术】

陈小粉

陈小粉

  • 上一页
  • 目录
  • 相关
  • 下一页

用麸皮水澄干之，愈久愈佳。

炒黑，醋熬膏，敷一切赤肿 痛、汤火诸伤、犬咬马毒久不愈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦麸
  • 当前页：陈小粉
  • 下一页：麦面
<<< 返回本书目录
  1. 陈逍遥水酒散【方剂大全】
  2. 陈信良肺虚喘咳治验《一得集》
  3. 陈香橼散【方剂大全】
  4. 陈姓妇虚喘暴脱症治验《一得集》
  5. 陈五山胃脘痛《孙文垣医案》
  6. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  7. 陈外甥疯症治效《仿寓意草》
  8. 陈姓子瘰沥治验《一得集》
  9. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  10. 陈姓子痰痫宿病治验《一得集》
  11. 陈粟汤【方剂大全】
  12. 陈序《本草备要》
  13. 陈氏玉龙汤【方剂大全】
  14. 陈序《金匮玉函经二注》
  15. 陈氏小红丸【方剂大全】
  16. 陈序《理虚元鉴》
  17. 陈氏乌须丸【方剂大全】
  18. 陈玄穿牵汤加味【方剂大全】
  19. 陈氏脓窠疮药【方剂大全】
  20. 陈仰山内人小产二月而血大下《孙文垣医案》
  21. 陈氏苦参丸【方剂大全】
  22. 陈应之疗痢血方。《苏沈良方》
  23. 陈氏咳喘膏【方剂大全】
  24. 陈猪油膏【方剂大全】
  25. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  26. 陈紫苏散【方剂大全】
  27. 陈氏飞霞删润万氏原本《专治麻痧初编》
  28. 晨僵【疾病症状】
  29. 陈氏抱龙丸【方剂大全】
  30. 晨起肥皮肿【疾病症状】
  1. 陈小粉《本草易读》
  2. 陈香橼《药性切用》
  3. 陈信良肺虚喘咳治验《一得集》
  4. 陈希恕《中医词典》
  5. 陈姓妇虚喘暴脱症治验《一得集》
  6. 陈五山胃脘痛《孙文垣医案》
  7. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  8. 陈无择求子论《妇人大全良方》
  9. 陈姓子瘰沥治验《一得集》
  10. 陈无咎《中医词典》
  11. 陈姓子痰痫宿病治验《一得集》
  12. 陈文中《中医词典》
  13. 陈序《本草备要》
  14. 陈外甥疯症治效《仿寓意草》
  15. 陈序《理虚元鉴》
  16. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  17. 陈序《金匮玉函经二注》
  18. 陈粟《吴普本草》
  19. 陈延之《中医词典》
  20. 陈思岌《证类本草》
  21. 陈言《中医词典》
  22. 陈司成《中医词典》
  23. 陈衍《中医词典》
  24. 陈术茶《茶饮保健》
  25. 陈仰山内人小产二月而血大下《孙文垣医案》
  26. 陈氏玉龙汤《妇人大全良方》
  27. 陈樱宁《中医词典》
  28. 陈氏三量《类经图翼》
  29. 陈应之疗痢血方。《苏沈良方》
  30. 陈氏木香散《冯氏锦囊秘录》
  31. 陈元（斌^贝）《中医词典》


麦面_《本草易读》_中医本草_【岐黄之术】

麦面

麦面

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。补虚养气，浓肠强力，帮助五脏，充实体肤。敷痈肿损伤，止鼻衄吐血。

最热渴心闷，温水合服一两。（验方第一。）

中 猝死，水合服一抄。（第二。）

吐血，略炒，磨京墨合服。（第三。）

大衄，口耳皆血。入盐少许冷水下。（第四。）

呕哕不止，醋合作小弹丸，煮熟投浆水中，每吞三丸，未定再。（第五。）

寒痢白色，炒，入粥中食之。（第六。）

泻痢不固，炒焦一斤，每水下二钱。（第七。）

头皮虚肿如裹水，嚼面敷之。（第八。）

咽肿痛，醋合敷外肿处。（第九。）

乳痈不消，醋熬敷之。大效。（第十。）

破伤中风，同炒盐新水合敷。（十一。）

金疮出血，敷之。（十二。）

远行脚趼成泡，水合敷，一夜消。（十三。）

折伤瘀血，同山栀水合敷之。（十四。）

火燎成疮，同山栀、香油敷之。（十五。）

疮中恶肉，寒食麦面二两，巴豆五分，水合饼烧末敷之。（十六。）

小儿口疮，寒食麦面，硝石水合敷足心下，男左女右。（十七。）

妇人断产，一斤，酒煮沸去渣，分三服，经水至时前日夜、次日早、天明服之。（十八。）

一切漏疮，同盐合团，烧研敷之。（十九。）

疮累累如赤豆，生手足肩背瘭疽也。酒合敷之。（二十。）

一切疔肿，猪油合封。（二十一。）

伤米食积，同陈曲末常服。（二十二。）

伤肉积，同上，山楂汤下。（二十三。）

一切腹痛，麦秸草烧灰，淋汁服。（二十四。）

接骨外敷方∶生栀一钱，飞白面三钱，姜汁调敷。损伤肿痛极者，水合敷之。（二十五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈小粉
  • 当前页：麦面
  • 下一页：大麦百九十八
<<< 返回本书目录
  1. 麦门冬粥【方剂大全】
  2. 麦苗《本草纲目》完整版
  3. 麦门冬粥《保健药膳》
  4. 麦苗善治黄胆《医学衷中参西录》
  5. 麦门冬汁【方剂大全】
  6. 麦奴【中药大全】
  7. 麦门冬饮子【方剂大全】
  8. 麦撇花藤【中药大全】
  9. 麦门冬饮【方剂大全】
  10. 麦瓶草【中药大全】
  11. 麦门冬五膈下气丸【方剂大全】
  12. 麦瓶草种子【中药大全】
  13. 麦门冬丸【方剂大全】
  14. 麦收皮炎【疾病大全】
  15. 麦门冬汤证治推论的意义《圆运动的古中医学》
  16. 麦穗七【中药大全】
  17. 麦门冬汤证治本位的意义《圆运动的古中医学》
  18. 麦穗夏枯草《滇南本草》
  19. 麦门冬汤【方剂大全】
  20. 麦味地黄丸【方剂大全】
  21. 麦门冬散【方剂大全】
  22. 麦芽《本草新编》
  23. 麦门冬人参汤【方剂大全】
  24. 麦芽《本草易读》
  25. 麦门冬解《医学衷中参西录》
  26. 麦芽《侣山堂类辩》
  27. 麦门冬煎【方剂大全】
  28. 麦芽《药笼小品》
  29. 麦门冬膏【方剂大全】
  30. 麦芽【中药大全】
  1. 麦面《本草易读》
  2. 麦门冬粥《医学入门》
  3. 麦苗《证类本草》
  4. 麦门冬粥《保健药膳》
  5. 麦苗善治黄胆《医学衷中参西录》
  6. 麦门冬饮子《仁术便览》
  7. 麦奴丸《备急千金要方》
  8. 麦门冬饮方《备急千金要方》
  9. 麦散《妇人大全良方》
  10. 麦门冬饮《医方考》
  11. 麦神茶《茶饮保健》
  12. 麦门冬汤证治推论的意义《圆运动的古中医学》
  13. 麦穗夏枯草《滇南本草》
  14. 麦门冬汤证治本位的意义《圆运动的古中医学》
  15. 麦汤散《仁术便览》
  16. 麦门冬汤方《医宗金鉴》
  17. 麦丸《备急千金要方》
  18. 麦门冬汤方《伤寒杂病论》
  19. 麦芽《雷公炮制药性解》
  20. 麦门冬汤（加味麦门冬汤）《医学衷中参西录》
  21. 麦芽《药笼小品》
  22. 麦门冬汤（《金匮》）《增订叶评伤暑全书》
  23. 麦芽《中药炮制》
  24. 麦门冬汤《瘴疟指南》
  25. 麦芽《本草易读》
  26. 麦门冬汤《医方论》
  27. 麦芽《中医饮食营养学》
  28. 麦门冬汤《医方论》
  29. 麦芽《顾松园医镜》
  30. 麦门冬汤《三因极一病证方论》
  31. 麦芽《本草求真》


大麦_《本草易读》_中医本草_【岐黄之术】

大麦百九十八

大麦百九十八

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，微寒。止渴除热，益气调中，补虚养血，消食止泻，充实脏腑，滑肥肌肤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦面
  • 当前页：大麦百九十八
  • 下一页：大麦面
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《本草易读》
  2. 大麦《汤液本草》
  3. 大麦《饮食须知》
  4. 大麦《本草衍义》
  5. 大麦《冯氏锦囊秘录》
  6. 大麦《食疗本草》
  7. 大麦《证类本草》
  8. 大麦《吴普本草》
  9. 大麦《本草从新》
  10. 大麦《新修本草》
  11. 大麦《得配本草》
  12. 大麦《饮膳正要》
  13. 大麦《增广和剂局方药性总论》
  14. 大麦《长沙药解》
  15. 大麦《名医别录》
  16. 大麦《千金翼方》
  17. 大麦《本草分经》
  18. 大麦《本草纲目》
  19. 大麦《本草择要纲目》
  20. 大麻子中毒的急救《现代院外急救手册》
  21. 大麦《本草撮要》
  22. 大麻子仁《饮食须知》
  23. 大麦《药性切用》
  24. 大麻子《本草衍义》
  25. 大麦《药鉴》
  26. 大麻仁丸《妇人大全良方》
  27. 大麦《药征续编》
  28. 大麻仁《本草乘雅半偈》
  29. 大麦《本草乘雅半偈》
  30. 大麻仁《药性切用》
  31. 大麦饭《保健药膳》


大麦面_《本草易读》_中医本草_【岐黄之术】

大麦面

大麦面

  • 上一页
  • 目录
  • 相关
  • 下一页

平胃止渴，消食除胀，宽胸下气，凉血进食。

食饱胀烦，大麦面炒香，白汤下，以愈为度。（验方第一。）

小儿胀烦欲睡，此伤乳也，用面微炒，水下一钱。（第二。）

麦芒入目，大麦煎洗即出。（第三。）

汤火伤，大麦炒黑为末，油合敷之。（第四。）

破伤肠出，大麦粥汤，洗肠纳入，但饮米糜，百日可愈。（第五。）

猝患淋痛，大麦三两煎汤，入姜汁、蜜代茶。（第六。）

小便不通，陈大麦秸煎汁服之。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦百九十八
  • 当前页：大麦面
  • 下一页：大麦芽
<<< 返回本书目录
  1. 大麦米粥《保健药膳》
  2. 大麦面【方剂大全】
  3. 大麦秸【中药大全】
  4. 大麦苗【中药大全】
  5. 大麦煎散【方剂大全】
  6. 大麦糵丸【方剂大全】
  7. 大麦敷方【方剂大全】
  8. 大麦奴【中药大全】
  9. 大麦粉糊《保健药膳》
  10. 大麦泡【中药大全】
  11. 大麦饭《保健药膳》
  12. 大麦片粉【方剂大全】
  13. 大麦醋糟【中药大全】
  14. 大麦曲《本草纲目》完整版
  15. 大麦醋糟《本草纲目》完整版
  16. 大麦汤《保健药膳》
  17. 大麦【中药大全】
  18. 大麦汤【方剂大全】
  19. 大麦《本草纲目》图文版
  20. 大麦芽《滇南本草》
  21. 大麦《证类本草》
  22. 大麦芽解《医学衷中参西录》
  23. 大麦《长沙药解》
  24. 大麦芽散【方剂大全】
  25. 大麦《药征续编》
  26. 大麦粥【方剂大全】
  27. 大麦《药鉴》
  28. 大脉《脉理求真》
  29. 大麦《本草择要纲目》
  30. 大芒萁【中药大全】
  1. 大麦面《本草易读》
  2. 大麦米粥《保健药膳》
  3. 大麦奴汤方《备急千金要方》
  4. 大麦粉糊《保健药膳》
  5. 大麦片粉《饮膳正要》
  6. 大麦饭《保健药膳》
  7. 大麦算子粉《饮膳正要》
  8. 大麦《本草乘雅半偈》
  9. 大麦汤《保健药膳》
  10. 大麦《药征续编》
  11. 大麦汤《饮膳正要》
  12. 大麦《药鉴》
  13. 大麦汤《备急千金要方》
  14. 大麦《药性切用》
  15. 大麦芽《本草备要》
  16. 大麦《本草撮要》
  17. 大麦芽《本草易读》
  18. 大麦《本草择要纲目》
  19. 大麦芽《滇南本草》
  20. 大麦《本草分经》
  21. 大麦芽解《医学衷中参西录》
  22. 大麦《名医别录》
  23. 大脉《中医名词词典》
  24. 大麦《增广和剂局方药性总论》
  25. 大脉《中医词典》
  26. 大麦《得配本草》
  27. 大脉《脉理求真》
  28. 大麦《本草从新》
  29. 大满《傅青主男科》
  30. 大麦《证类本草》
  31. 大门《中医词典》


大麦芽_《本草易读》_中医本草_【岐黄之术】

大麦芽

大麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

炒。

开胃补脾，和中宽肠，散气破血，通乳落胎。化一切米面果食，消诸般胀结痰气。

妇人乳胀，因丧子。水煎三钱，立效。（验方第一。）

胀饱，同莱菔子煎服。（第二。）

谷劳嗜卧，饱食便卧，四肢烦重，大麦芽三两、椒一两俱炒，干姜三两，为末，白汤下二钱。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦面
  • 当前页：大麦芽
  • 下一页：荞麦百九十九
<<< 返回本书目录
  1. 大麦芽《滇南本草》
  2. 大麦芽解《医学衷中参西录》
  3. 大麦汤【方剂大全】
  4. 大麦芽散【方剂大全】
  5. 大麦汤《保健药膳》
  6. 大麦粥【方剂大全】
  7. 大麦曲《本草纲目》完整版
  8. 大脉《脉理求真》
  9. 大麦片粉【方剂大全】
  10. 大芒萁【中药大全】
  11. 大麦泡【中药大全】
  12. 大莽草散【方剂大全】
  13. 大麦奴【中药大全】
  14. 大毛红花【中药大全】
  15. 大麦糵丸【方剂大全】
  16. 大毛桐子根【中药大全】
  17. 大麦苗【中药大全】
  18. 大虻虫丸【方剂大全】
  19. 大麦面【方剂大全】
  20. 大米冬笋粥【方剂大全】
  21. 大麦米粥《保健药膳》
  22. 大米胡萝卜粥【方剂大全】
  23. 大麦秸【中药大全】
  24. 大明复光散【方剂大全】
  25. 大麦煎散【方剂大全】
  26. 大明会典医政官制《古今医统大全》
  27. 大麦敷方【方剂大全】
  28. 大明会典医政官制《古今医统大全》
  29. 大麦粉糊《保健药膳》
  30. 大明会典医政官制《古今医统大全》
  1. 大麦芽《本草易读》
  2. 大麦芽《本草备要》
  3. 大麦芽《滇南本草》
  4. 大麦汤《备急千金要方》
  5. 大麦芽解《医学衷中参西录》
  6. 大麦汤《饮膳正要》
  7. 大脉《中医名词词典》
  8. 大麦汤《保健药膳》
  9. 大脉《中医词典》
  10. 大麦算子粉《饮膳正要》
  11. 大脉《脉理求真》
  12. 大麦片粉《饮膳正要》
  13. 大满《傅青主男科》
  14. 大麦奴汤方《备急千金要方》
  15. 大门《中医词典》
  16. 大麦面《本草易读》
  17. 大虻虫丸《备急千金要方》
  18. 大麦米粥《保健药膳》
  19. 大明会典医政官制《古今医统大全》
  20. 大麦粉糊《保健药膳》
  21. 大明会典医政官制《古今医统大全》
  22. 大麦饭《保健药膳》
  23. 大明会典医政官制《古今医统大全》
  24. 大麦《本草乘雅半偈》
  25. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  26. 大麦《药征续编》
  27. 大拇指头《中医词典》
  28. 大麦《药鉴》
  29. 大木皮《证类本草》
  30. 大麦《药性切用》
  31. 大脑各叶症状群《神经精神疾病诊断学》


荞麦_《本草易读》_中医本草_【岐黄之术】

荞麦百九十九

荞麦百九十九

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，微寒，无毒。宽肠降气，磨积消痈。除白浊白带，治脾积泄泻。涂丹毒而消热肿，疗痢疾而止绞肠。

绞肠痧痛，用面炒焦，热水冲服。（验方第一。）

脾积痢疾，炒面，沙糖水合常服。（第二。）

赤肿热痛，醋合面敷之。（第三。）

嗽而上气，面四两，茶末二钱，蜜二两，水一碗，顺手搅千下，服之，良久气下不止，即愈也。（第四。）

十水肿喘，同大戟末作饼，炙熟为末，茶下，以利为度。（第五。）

男子白浊，炒末，鸡子清合，丸豆大，每五十，盐水下。（第六。）

赤白带下。同上。（第七。）

噤口痢疾，每沙糖水下面二钱。（第八。）

痈疽发背，麦面、硫黄各二两，井水合饼，晒干，每用一饼，磨水敷之。痛令不痛，不痛令痛。（第九。）

疮头黑凹，用面煮食即发起。（第十。）

痘疮溃烂，用面频敷。（十一。）

汤火伤，炒面水合敷，神效。（十二。）

男子败积，同大黄末酒下。（十三。）

女子败血。同上。（十四。）

头风畏冷，水调饼敷之，数作汗出愈。（十五。）

染发令黑（十六。）

噎食，荞麦秸烧灰淋汁，煎取白霜一钱，硼砂一钱，为末，每酒下五分。（十七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦芽
  • 当前页：荞麦百九十九
  • 下一页：粳米二百
<<< 返回本书目录
  1. 荞麦《本草纲目》图文版
  2. 荞麦【中药大全】
  3. 荞麦《证类本草》
  4. 荞麦秸【中药大全】
  5. 荞麦《食物疗法》
  6. 荞麦七【中药大全】
  7. 荞麦《本草择要纲目》
  8. 荞麦叶【中药大全】
  9. 荞麦《本草易读》
  10. 桥脑出血【疾病症状】
  11. 荞麦《本草纲目》完整版
  12. 桥脑梗塞【疾病症状】
  13. 乔序《疡医大全》
  14. 樵阳经女工修炼《女丹合编选注》
  15. 乔木紫珠【中药大全】
  16. 巧妇鸟《本草纲目》完整版
  17. 乔木五加【中药大全】
  18. 巧用一双手《手穴手纹诊治》
  19. 乔木类《本草从新》
  20. 巧字号定风针《喉科秘诀》
  21. 乔木类《本草便读》
  22. 翘根《本草崇原》
  23. 乔木刺桐【中药大全】
  24. 翘荷汤【方剂大全】
  25. 乔木部《本经逢原》
  26. 翘摇《本草纲目》完整版
  27. 敲胆经《人体使用手册》
  28. 翘摇《本草纲目》图文版
  29. 敲胆经《人体使用手册》
  30. 鞘菝葜【中药大全】
  1. 荞麦《本草易读》
  2. 荞麦《本草备要》
  3. 荞麦《饮食须知》
  4. 荞麦《饮膳正要》
  5. 荞麦《证类本草》
  6. 荞麦《食物疗法》
  7. 荞麦《本草求真》
  8. 荞麦《本草纲目》
  9. 荞麦《本草从新》
  10. 乔序《疡医大全》
  11. 荞麦《得配本草》
  12. 乔木类《本草从新》
  13. 荞麦《本草分经》
  14. 乔麦《本草便读》
  15. 荞麦《本草择要纲目》
  16. 蹻足《中医词典》
  17. 荞麦《本草撮要》
  18. 蹻脉《中医词典》
  19. 荞麦《药性切用》
  20. 蹻《中医词典》
  21. 荞麦〈寒〉《食疗本草》
  22. 缲丝汤《本草分经》
  23. 荞麦米《本草蒙筌》
  24. 跷脉分男女《类经》
  25. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  26. 悄悄紧《毓麟验方》
  27. 桥粒蛋白《实用免疫细胞与核酸》
  28. 呛水《痘疹心法要诀》
  29. 樵阳经女工修炼《女丹合编选注》
  30. 呛水《张氏医通》
  31. 巧妇鸟《证类本草》


粳米_《本草易读》_中医本草_【岐黄之术】

粳米二百

粳米二百

  • 上一页
  • 目录
  • 相关
  • 下一页

陈者下气，宜病患。

甘，平，微寒，无毒。补中和胃，益气除烦，清热止渴。壮筋骨而益肠胃，和五脏而好颜色。

霍乱吐泻，烦渴，入水研汁，合竹沥服之。（验方第一。）

赤痢热躁，入水研汁，入瓶中，贮井底一宿，平旦服之。（第二。）

自汗不止，杵粉绢包扑之。（第三。）

五种尸病，水煮一沸常服之。（第四。）

猝心气痛，水煎一沸即服。（第五。）

初生无皮，杵粉扑之。（第六。）

小儿面耳生疮，嚼敷之。（第七。）

胎动腹痛，下黄汁，脉欲散，同黄 煎服。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荞麦百九十九
  • 当前页：粳米二百
  • 下一页：淅二泔
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《本草易读》
  2. 粳米《本草蒙筌》
  3. 粳米《饮食须知》
  4. 粳米《本草备要》
  5. 粳米《冯氏锦囊秘录》
  6. 粳米《汤液本草》
  7. 粳米《医学入门》
  8. 粳米《本草衍义》
  9. 粳米《证类本草》
  10. 粳米《新修本草》
  11. 粳米《本草求真》
  12. 粳米《饮膳正要》
  13. 粳米《本草从新》
  14. 粳米《食物疗法》
  15. 粳米《得配本草》
  16. 粳米《长沙药解》
  17. 粳米《本草思辨录》
  18. 粳米《千金翼方》
  19. 粳米《本草经解》
  20. 粳米《服食导饵》
  21. 粳米《本草经解》
  22. 粳《本草纲目》
  23. 粳米《增广和剂局方药性总论》
  24. 睛珠《中医词典》
  25. 粳米《名医别录》
  26. 睛中一点似银星《中医词典》
  27. 粳米《本草分经》
  28. 睛中《中医词典》
  29. 粳米《本草择要纲目》
  30. 睛胀《中医词典》
  31. 粳米《本草撮要》


淅二泔_《本草易读》_中医本草_【岐黄之术】

淅二泔

淅二泔

  • 上一页
  • 目录
  • 相关
  • 下一页

即大米泔第二次也。

止烦渴而清热，利小便而凉血。

吐血不止，温服频频。（验方第一。）

鼻血。同上。（第二）

服药过剂饮之良。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米二百
  • 当前页：淅二泔
  • 下一页：糯米二百零一
<<< 返回本书目录
  1. 烯烃《医用化学》
  2. 淅二泔（米沈）《本草纲目》完整版
  3. 悉生动物《实验动物科学》
  4. 惜三宝《急救广生集》
  5. 硒缺乏【疾病症状】
  6. 稀便【疾病症状】
  7. 硒及其化合物引起的皮肤病【疾病大全】
  8. 稀痘法《保幼新编》
  9. 菥子《本草图经》
  10. 稀痘神《汤头歌诀》
  11. 菥蓂子【中药大全】
  12. 稀痘仙方《达生编》
  13. 菥蓂【中药大全】
  14. 稀花蓼【中药大全】
  15. 菥蓂《本草纲目》图文版
  16. 稀释旧结核菌素使用说明书《中国生物制品规程》
  17. 菥（音锡觅）子《证类本草》
  18. 稀涎《汤头歌诀》
  19. 菥《本草纲目》完整版
  20. 稀涎千缗汤【方剂大全】
  21. 息神丸【方剂大全】
  22. 稀涎散【方剂大全】
  23. 息肉痔《中医外科学》
  24. 翕翕发热【方剂主治】
  25. 息肉淫肤《圣济总录》
  26. 犀《本草纲目》完整版
  27. 息肉样损害【疾病症状】
  28. 犀《本草纲目》图文版
  29. 息肉【疾病症状】
  30. 犀豉饮【方剂大全】
  1. 淅二泔《本草易读》
  2. 烯烃的物理性质《医用化学》
  3. 淅然《中医词典》
  4. 烯烃的同分异构现象《医用化学》
  5. 惜力《竹林女科证治》
  6. 烯烃的亲电加成反应历程《医用化学》
  7. 惜三宝《急救广生集》
  8. 烯烃的命名法《医用化学》
  9. 稀痘保婴丹《冯氏锦囊秘录》
  10. 烯烃的化学性质《医用化学》
  11. 稀痘丹《奇方类编》
  12. 烯烃的构造和通式《医用化学》
  13. 稀痘法《保幼新编》
  14. 悉生动物在生物医学研究中的应用《实验动物科学》
  15. 稀痘方《济阴纲目》
  16. 悉生动物的饲养管理《实验动物科学》
  17. 稀痘蛤蟆方《冯氏锦囊秘录》
  18. 悉生动物的概念《实验动物科学》
  19. 稀痘鸡蛋方《冯氏锦囊秘录》
  20. 悉生动物的发展《实验动物科学》
  21. 稀痘鲫鱼方《冯氏锦囊秘录》
  22. 硒《预防医学》
  23. 稀痘简便方《奇效简便良方》
  24. 硒《生物化学与分子生物学》
  25. 稀痘龙风膏《冯氏锦囊秘录》
  26. 硒《临床营养学》
  27. 稀痘神《汤头歌诀》
  28. 菥子《本草图经》
  29. 稀痘神方《冯氏锦囊秘录》
  30. 菥子《名医别录》
  31. 稀痘神方《回生集》


糯米_《本草易读》_中医本草_【岐黄之术】

糯米二百零一

糯米二百零一

  • 上一页
  • 目录
  • 相关
  • 下一页

糯性粘滞，小儿病患忌之，痘病喜之。

甘，温，无毒。补脾益肺，益气止泻。坚大便而缩小便，收自汗而发痘疮。

自汗不止，杵粉入龙骨、牡蛎扑之。（验方第一。）

霍乱烦渴，蜜水研汁服之，大米尤良。（第二。）

消渴不止。同上。（第三。）

下痢噤口，糯谷三两，炒出白花去壳，姜汁拌湿，再炒为末，白汤下。（第四。）

久泄食减，糯米二两，水浸一宿，炒熟为末，入山药一两，每日平旦用半盏。入沙糖二匙，胡椒末少许，以滚汤调食，其味极佳，久服令人有子。神方也。（第五。）

鼻血不止，诸药不效，用糯米炒黄为末，每新水下二钱。仍吹鼻少许。（第六。）

自汗不止，同麸皮炒末，每米饮下二钱。（第七。）

女人白淫，同花椒醋丸服。（第八。）

风犬咬伤，糯米一合，斑蝥七枚，同炒黄去蝥，再入七枚，炒黄去蝥，又入七枚，待米出烟，去蝥为末，香油合敷，小便利佳。（第九。）

虚劳不足，入猪肚内，蒸干捣丸，日日食之。（第十。）

腰痛虚寒，炒熟袋盛，拴靠痛处。内研服八角茴，酒下。（十一。）

金疮痈肿，糯米不拘多少，端午前四十九日，以冷水浸之。一日再换水，轻淘转，勿搅碎。

至端午日取出阴干，绢袋盛，悬通风处。每用旋出，炒黑为末，冷水调如膏，随疮大小，裹定疮口，外以布包，勿令动，直候疮瘥。若肿毒初起，敷之一夜即消。（十二。）

喉痹 腮，用前膏贴之，干再易。（十三。）

竹木签刺，以前膏贴之，一夜刺出在药内也。（十四。）

烦渴不止，糯米泔水任意饮之。（十五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淅二泔
  • 当前页：糯米二百零一
  • 下一页：黍米二百零二
<<< 返回本书目录
  1. 糯米《药笼小品》
  2. 糯米【中药大全】
  3. 糯米《食物疗法》
  4. 糯米阿胶粥【方剂大全】
  5. 糯米《本草易读》
  6. 糯米泔【中药大全】
  7. 糯稻根须【中药大全】
  8. 糯米固肠汤【方剂大全】
  9. 糯稻根【中药大全】
  10. 糯米黄芪饮【方剂大全】
  11. 诺沃克类病毒胃肠炎【疾病大全】
  12. 糯米灵芝粥【方剂大全】
  13. 诺瓦克病毒性胃肠炎【疾病大全】
  14. 糯米内金粥【方剂大全】
  15. 诺卡菌性巩膜炎【疾病大全】
  16. 糯米藕《保健药膳》
  17. 诺卡菌病【疾病大全】
  18. 糯米山药粥【方剂大全】
  19. 诺卡放线菌病【疾病大全】
  20. 糯米藤【中药大全】
  21. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  22. 糯米条【中药大全】
  23. 诺虫咬《幼幼新书》
  24. 糯米团【中药大全】
  25. 挪挪果【中药大全】
  26. 糯米粥【方剂大全】
  27. 疟昼夜作《杂病心法要诀》
  28. 糯芋【中药大全】
  29. 疟症论治《类证治裁》
  30. 女宝调经丸【方剂大全】
  1. 糯米《本草易读》
  2. 糯米《本草备要》
  3. 糯米《饮食须知》
  4. 糯米《食物疗法》
  5. 糯米《冯氏锦囊秘录》
  6. 糯米《药笼小品》
  7. 糯米《医学入门》
  8. 糯稻根（糯稻草）《中药学》
  9. 糯米《本草从新》
  10. 糯稻根《中药炮制》
  11. 糯米《医方考》
  12. 懦懦《中医词典》
  13. 糯米《得配本草》
  14. 懦懦《中医词典》
  15. 糯米《本草分经》
  16. 懦《中医词典》
  17. 糯米《本草分经》
  18. 懦《中医词典》
  19. 糯米《本草撮要》
  20. 诺卡放线菌病《默克家庭诊疗手册》
  21. 糯米《药性切用》
  22. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  23. 糯米（《千金·食治》《中医饮食营养学》
  24. 诺虫咬《幼幼新书》
  25. 糯米〈寒〉《食疗本草》
  26. 挪手腕法《中医词典》
  27. 糯米阿胶粥《老年百病防治》
  28. 挪手腕法《中医词典》
  29. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》
  30. 挪脚踝骨入臼手法《中医词典》
  31. 糯米粉粉《饮膳正要》


黍米_《本草易读》_中医本草_【岐黄之术】

黍米二百零二

黍米二百零二

  • 上一页
  • 目录
  • 相关
  • 下一页

多食发故疾、闭气。

甘，温，无毒。益气补中。

杖疮肿痛，烧灰香油敷之。不作瘢。（验方第一。）

小儿鹅口，嚼汁敷之。（第二。）

心痛不瘥，四十年者，取泔汁温服。（第三。）

闪肭脱臼，赤黑肿痛，黍米粉、铁浆粉各半斤，葱一斤，同炒研末，酒服三次，再入少醋贴之。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米二百零一
  • 当前页：黍米二百零二
  • 下一页：稷米
<<< 返回本书目录
  1. 黍米《证类本草》
  2. 黍米【中药大全】
  3. 黍米《本草易读》
  4. 黍米(又称糯小米、黄米)《服食导饵》
  5. 黍茎【中药大全】
  6. 黍米粥【方剂大全】
  7. 黍根【中药大全】
  8. 属腺《组织学与胚胎学》
  9. 黍《本草纲目》图文版
  10. 蜀《古今医统大全》
  11. 黍《本草乘雅半偈》
  12. 蜀椒《本草纲目》完整版
  13. 黍《本草纲目》完整版
  14. 蜀椒《本草乘雅半偈》
  15. 暑中二阳《温热暑疫全书》
  16. 蜀椒《本草经解》
  17. 暑症诸病《药症忌宜》
  18. 蜀椒《本草思辨录》
  19. 暑症片【方剂大全】
  20. 蜀椒《本草图经》
  21. 暑症门《辨证录》
  22. 蜀椒《本草新编》
  23. 暑症论治《类证治裁》
  24. 蜀椒《雷公炮炙论》
  25. 暑症方《医学三字经》
  26. 蜀椒《药征续编》
  27. 暑症（附：痧症）《文堂集验方》
  28. 蜀椒《长沙药解》
  29. 暑症《证治汇补》
  30. 蜀椒《证类本草》
  1. 黍米《本草易读》
  2. 黍米《新修本草》
  3. 黍米《饮食须知》
  4. 黍米《饮膳正要》
  5. 黍米《医学入门》
  6. 黍米《千金翼方》
  7. 黍米《证类本草》
  8. 黍米《神农本草经》
  9. 黍米《名医别录》
  10. 黍法三种尺《类经图翼》
  11. 黍米《药性切用》
  12. 黍《本草乘雅半偈》
  13. 黍米（又称糯小米、黄米）《服食导饵》
  14. 黍《本草撮要》
  15. 黍米〈寒〉《食疗本草》
  16. 黍《本草分经》
  17. 属《中医词典》
  18. 黍《本草从新》
  19. 属阳明证十　少阳十一《伤寒悬解》
  20. 黍《吴普本草》
  21. 署豫《神农本草经》
  22. 黍《本草纲目》
  23. 署豫《吴普本草》
  24. 暑中二阳《温热暑疫全书》
  25. 蜀《古今医统大全》
  26. 暑中《中医词典》
  27. 蜀格《千金翼方》
  28. 暑症诸病《药症忌宜》
  29. 蜀格《新修本草》
  30. 暑症门（十一则）《辨证录》
  31. 蜀格《证类本草》


稷米_《本草易读》_中医本草_【岐黄之术】

稷米

稷米

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。益气补中，凉血解毒。

辟除瘟疫，令不相染，稷米为末，顿服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黍米二百零二
  • 当前页：稷米
  • 下一页：丹黍米
<<< 返回本书目录
  1. 稷米《证类本草》
  2. 稷米【中药大全】
  3. 稷米《滇南本草》
  4. 稷香丸【方剂大全】
  5. 稷《本草纲目》图文版
  6. 鲫鱼《本草纲目》完整版
  7. 稷《本草求真》
  8. 鲫鱼《本草易读》
  9. 稷《本草乘雅半偈》
  10. 鲫鱼《本草择要纲目》
  11. 稷《本草纲目》完整版
  12. 鲫鱼《滇南本草》
  13. 鲚鱼肉《本草纲目》完整版
  14. 鲫鱼《食物疗法》
  15. 鲚鱼【中药大全】
  16. 鲫鱼《证类本草》
  17. 鲚鱼《本草纲目》完整版
  18. 鲫鱼《本草纲目》图文版
  19. 蓟罂粟子【中药大全】
  20. 鲫鱼【中药大全】
  21. 蓟罂粟根【中药大全】
  22. 鲫鱼胆《本草纲目》完整版
  23. 蓟罂粟【中药大全】
  24. 鲫鱼胆【中药大全】
  25. 蓟叶汤【方剂大全】
  26. 鲫鱼胆草【中药大全】
  27. 蓟菀汤【方剂大全】
  28. 鲫鱼胆膏【方剂大全】
  29. 蓟根酒【方剂大全】
  30. 鲫鱼冬瓜汤【方剂大全】
  1. 稷米《本草易读》
  2. 稷米《本草衍义》
  3. 稷米《饮食须知》
  4. 稷米《新修本草》
  5. 稷米《医学入门》
  6. 稷米《饮膳正要》
  7. 稷米《证类本草》
  8. 稷米《千金翼方》
  9. 稷米《名医别录》
  10. 稷《本草乘雅半偈》
  11. 稷米《药性切用》
  12. 稷《本草撮要》
  13. 稷米《滇南本草》
  14. 稷《本草分经》
  15. 鲫鱼《本草纲目》
  16. 稷《本草从新》
  17. 鲫鱼《雷公炮制药性解》
  18. 稷《本草求真》
  19. 鲫鱼《千金翼方》
  20. 稷《本草备要》
  21. 鲫鱼《玉楸药解》
  22. 稷《食疗本草》
  23. 鲫鱼《食物疗法》
  24. 稷《本草纲目》
  25. 鲫鱼《饮膳正要》
  26. 鲚鱼（《食疗本草》）《中医饮食营养学》
  27. 鲫鱼《新修本草》
  28. 鲚鱼《本草分经》
  29. 鲫鱼《食疗本草》
  30. 鲚鱼《证类本草》
  31. 鲫鱼《本草衍义》


丹黍米_《本草易读》_中医本草_【岐黄之术】

丹黍米

丹黍米

  • 上一页
  • 目录
  • 相关
  • 下一页

止嗽下气，退热除渴。甚治霍乱，亦调泻痢。

令妇不妒，同薏仁丸服。（验方第一。）

男子阴易，酒煎三两发汗。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稷米
  • 当前页：丹黍米
  • 下一页：蜀秫二百零三
<<< 返回本书目录
  1. 丹黍米《证类本草》
  2. 丹素丹【方剂大全】
  3. 丹黍米《本草纲目》完整版
  4. 丹蒜丸【方剂大全】
  5. 丹石散【方剂大全】
  6. 丹田解《三指禅》
  7. 丹石毒上攻目《圣济总录》
  8. 丹田解说《医学集成》
  9. 丹石毒《续名医类案》
  10. 丹田与三关《气功外气疗法》
  11. 丹痧《中医儿科学》
  12. 丹徒县吴晴椒内治效《仿寓意草》
  13. 丹痧《张聿青医案》
  14. 丹徒赵克宣序《四圣心源》
  15. 丹砂镇心丸【方剂大全】
  16. 丹徒赵克宜序《四圣心源》
  17. 丹砂育【方剂大全】
  18. 丹溪参补陈氏痘疹论《张氏医通》
  19. 丹砂油【方剂大全】
  20. 丹溪翁传《丹溪心法》
  21. 丹砂饮【方剂大全】
  22. 丹溪治病不出乎气血痰郁《明医杂着》
  23. 丹砂银箔丸【方剂大全】
  24. 丹溪朱先生杂病纂要《医学入门》
  25. 丹砂乌梅丸【方剂大全】
  26. 丹霞条【方剂大全】
  27. 丹砂丸【方剂大全】
  28. 丹雄鸡《本草乘雅半偈》
  29. 丹砂涂敷方【方剂大全】
  30. 丹雄鸡《侣山堂类辩》
  1. 丹黍米《本草易读》
  2. 丹黍米《本草衍义》
  3. 丹黍米《证类本草》
  4. 丹黍米《新修本草》
  5. 丹黍米《名医别录》
  6. 丹黍米《饮膳正要》
  7. 丹天《中医词典》
  8. 丹黍米《千金翼方》
  9. 丹田《中医名词词典》
  10. 丹石中毒《中医词典》
  11. 丹田《气功外气疗法》
  12. 丹石散《是斋百一选方》
  13. 丹田《中医词典》
  14. 丹石毒上攻目《圣济总录》
  15. 丹田解《三指禅》
  16. 丹石毒《续名医类案》
  17. 丹田解说《医学集成》
  18. 丹生口诀《女丹合编选注》
  19. 丹痛《证治准绳·幼科》
  20. 丹痧烂喉《中医词典》
  21. 丹徒县吴晴椒内治效《仿寓意草》
  22. 丹痧斑疹辨《专治麻痧初编》
  23. 丹徒赵克宣序《四圣心源》
  24. 丹痧《中医儿科学》
  25. 丹徒赵克宜序《四圣心源》
  26. 丹痧《张聿青医案》
  27. 丹溪《相火篇》辩《医旨绪余》
  28. 丹痧《中医词典》
  29. 丹溪参补陈氏痘疹论《张氏医通》
  30. 丹砂丸《博济方》
  31. 丹溪方《冯氏锦囊秘录》


蜀秫_《本草易读》_中医本草_【岐黄之术】

蜀秫二百零三

蜀秫二百零三

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，涩，温，无毒。温中涩肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹黍米
  • 当前页：蜀秫二百零三
  • 下一页：蜀秫根
<<< 返回本书目录
  1. 蜀秫《本草易读》
  2. 蜀黍《本草纲目》完整版
  3. 蜀漆汤【方剂大全】
  4. 蜀黍《本草纲目》图文版
  5. 蜀漆散【方剂大全】
  6. 蜀粟《本草乘雅半偈》
  7. 蜀漆【中药大全】
  8. 蜀五加【中药大全】
  9. 蜀漆《本草纲目》图文版
  10. 蜀羊泉《本草纲目》完整版
  11. 蜀漆《证类本草》
  12. 蜀羊泉《证类本草》
  13. 蜀漆《长沙药解》
  14. 蜀羊泉《本草纲目》图文版
  15. 蜀漆《药征续编》
  16. 蜀羊泉【中药大全】
  17. 蜀漆《雷公炮炙论》
  18. 鼠《本草纲目》完整版
  19. 蜀漆《本草新编》
  20. 鼠《千金翼方》
  21. 蜀漆《本草图经》
  22. 鼠《针灸素难要旨》
  23. 蜀漆《本草崇原》
  24. 鼠《本草纲目》图文版
  25. 蜀漆《本草乘雅半偈》
  26. 鼠【中药大全】
  27. 蜀葵子【中药大全】
  28. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  29. 蜀葵叶薯蓣【中药大全】
  30. 鼠标蛇【中药大全】
  1. 蜀秫《本草易读》
  2. 蜀菽《神农本草经》
  3. 蜀秫根《本草易读》
  4. 蜀漆叶《吴普本草》
  5. 蜀黍《本草纲目》
  6. 蜀漆丸《备急千金要方》
  7. 蜀黍《饮食须知》
  8. 蜀漆汤《备急千金要方》
  9. 蜀黍《本草从新》
  10. 蜀漆汤《备急千金要方》
  11. 蜀黍《本草分经》
  12. 蜀漆散方《医宗金鉴》
  13. 蜀黍《本草撮要》
  14. 蜀漆散方《伤寒杂病论》
  15. 蜀黍《药性切用》
  16. 蜀漆散《医方考》
  17. 蜀粟《本草乘雅半偈》
  18. 蜀漆散《备急千金要方》
  19. 蜀仙丹《是斋百一选方》
  20. 蜀漆散《金匮悬解》
  21. 蜀羊泉《神农本草经》
  22. 蜀漆散《圆运动的古中医学》
  23. 蜀羊泉《本草纲目》
  24. 蜀漆《本草图经》
  25. 蜀羊泉《千金翼方》
  26. 蜀漆《本草乘雅半偈》
  27. 蜀羊泉《新修本草》
  28. 蜀漆《药征续编》
  29. 蜀羊泉《医学入门》
  30. 蜀漆《名医别录》
  31. 蜀羊泉《证类本草》


蜀秫根_《本草易读》_中医本草_【岐黄之术】

蜀秫根

蜀秫根

  • 上一页
  • 目录
  • 相关
  • 下一页

利小便止喘。烧灰酒服，治难产。

小便不通，蜀秫根三两，扁竹一两，灯草百茎，每流水煎半两。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀秫二百零三
  • 当前页：蜀秫根
  • 下一页：玉蜀秫
<<< 返回本书目录
  1. 蜀秫《本草易读》
  2. 蜀黍《本草纲目》完整版
  3. 蜀漆汤【方剂大全】
  4. 蜀黍《本草纲目》图文版
  5. 蜀漆散【方剂大全】
  6. 蜀粟《本草乘雅半偈》
  7. 蜀漆【中药大全】
  8. 蜀五加【中药大全】
  9. 蜀漆《本草纲目》图文版
  10. 蜀羊泉《本草纲目》完整版
  11. 蜀漆《证类本草》
  12. 蜀羊泉《证类本草》
  13. 蜀漆《长沙药解》
  14. 蜀羊泉《本草纲目》图文版
  15. 蜀漆《药征续编》
  16. 蜀羊泉【中药大全】
  17. 蜀漆《雷公炮炙论》
  18. 鼠《本草纲目》完整版
  19. 蜀漆《本草新编》
  20. 鼠《千金翼方》
  21. 蜀漆《本草图经》
  22. 鼠《针灸素难要旨》
  23. 蜀漆《本草崇原》
  24. 鼠《本草纲目》图文版
  25. 蜀漆《本草乘雅半偈》
  26. 鼠【中药大全】
  27. 蜀葵子【中药大全】
  28. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  29. 蜀葵叶薯蓣【中药大全】
  30. 鼠标蛇【中药大全】
  1. 蜀秫根《本草易读》
  2. 蜀秫《本草易读》
  3. 蜀黍《本草纲目》
  4. 蜀菽《神农本草经》
  5. 蜀黍《饮食须知》
  6. 蜀漆叶《吴普本草》
  7. 蜀黍《本草从新》
  8. 蜀漆丸《备急千金要方》
  9. 蜀黍《本草分经》
  10. 蜀漆汤《备急千金要方》
  11. 蜀黍《本草撮要》
  12. 蜀漆汤《备急千金要方》
  13. 蜀黍《药性切用》
  14. 蜀漆散方《医宗金鉴》
  15. 蜀粟《本草乘雅半偈》
  16. 蜀漆散方《伤寒杂病论》
  17. 蜀仙丹《是斋百一选方》
  18. 蜀漆散《医方考》
  19. 蜀羊泉《神农本草经》
  20. 蜀漆散《备急千金要方》
  21. 蜀羊泉《本草纲目》
  22. 蜀漆散《金匮悬解》
  23. 蜀羊泉《千金翼方》
  24. 蜀漆散《圆运动的古中医学》
  25. 蜀羊泉《新修本草》
  26. 蜀漆《本草图经》
  27. 蜀羊泉《医学入门》
  28. 蜀漆《本草乘雅半偈》
  29. 蜀羊泉《证类本草》
  30. 蜀漆《药征续编》
  31. 蜀羊泉《名医别录》


玉蜀秫_《本草易读》_中医本草_【岐黄之术】

玉蜀秫

玉蜀秫

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，调中开胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀秫根
  • 当前页：玉蜀秫
  • 下一页：玉蜀根叶
<<< 返回本书目录
  1. 玉石中品《本草经集注》
  2. 玉蜀黍《本草纲目》完整版
  3. 玉石中品《本草经集注》
  4. 玉蜀黍《本草纲目》图文版
  5. 玉石中部《新修本草》
  6. 玉蜀黍【中药大全】
  7. 玉石下品《本草经集注》
  8. 玉蜀黍苞片【中药大全】
  9. 玉石下品《本草经集注》
  10. 玉蜀黍根【中药大全】
  11. 玉石下部《新修本草》
  12. 玉蜀黍叶【中药大全】
  13. 玉石上品《本草经集注》
  14. 玉蜀粟《本草乘雅半偈》
  15. 玉石上品《本草经集注》
  16. 玉霜圆【方剂大全】
  17. 玉石上部《证类本草》
  18. 玉髓药性赋《冯氏锦囊秘录》
  19. 玉石上部《新修本草》
  20. 玉锁丹【方剂大全】
  21. 玉石类《吴普本草》
  22. 玉堂穴【胸部腹部穴位】
  23. 玉石类《普济方·针灸》
  24. 玉溪天仙藤【中药大全】
  25. 玉石部中品《千金翼方》
  26. 玉溪子丹房语录《养生导引秘籍》
  27. 玉石部下品《千金翼方》
  28. 玉溪子宜春心诀《养生导引秘籍》
  29. 玉石部上品《千金翼方》
  30. 玉屑《本草纲目》完整版
  1. 玉蜀秫《本草易读》
  2. 玉蜀根叶《本草易读》
  3. 玉蜀黍《本草纲目》
  4. 玉石中品《本草经集注》
  5. 玉蜀黍《本草从新》
  6. 玉石中部《普济方·针灸》
  7. 玉蜀黍《本草分经》
  8. 玉石中部《证类本草》
  9. 玉蜀黍《本草撮要》
  10. 玉石中部《新修本草》
  11. 玉蜀黍《药性切用》
  12. 玉石中部《备急千金要方》
  13. 玉蜀黍（《本草纲目》）《中医饮食营养学》
  14. 玉石下品《本草经集注》
  15. 玉蜀粟《本草乘雅半偈》
  16. 玉石下部《普济方·针灸》
  17. 玉霜膏《中藏经》
  18. 玉石下部《证类本草》
  19. 玉霜丸《太平惠民和剂局方》
  20. 玉石下部《新修本草》
  21. 玉髓药性赋《冯氏锦囊秘录》
  22. 玉石下部《备急千金要方》
  23. 玉笋症《中医词典》
  24. 玉石上品《本草经集注》
  25. 玉笋症《喉舌备要秘旨》
  26. 玉石上部《普济方·针灸》
  27. 玉堂《中医词典》
  28. 玉石上部《证类本草》
  29. 玉堂《正骨心法要旨》
  30. 玉石上部《新修本草》
  31. 玉堂《医宗金鉴》


玉蜀根叶_《本草易读》_中医本草_【岐黄之术】

玉蜀根叶

玉蜀根叶

  • 上一页
  • 目录
  • 相关
  • 下一页

治小便淋沙石痛甚，煎汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉蜀秫
  • 当前页：玉蜀根叶
  • 下一页：粟米二百零四
<<< 返回本书目录
  1. 玉石中品《本草经集注》
  2. 玉蜀黍《本草纲目》完整版
  3. 玉石中品《本草经集注》
  4. 玉蜀黍《本草纲目》图文版
  5. 玉石中部《新修本草》
  6. 玉蜀黍【中药大全】
  7. 玉石下品《本草经集注》
  8. 玉蜀黍苞片【中药大全】
  9. 玉石下品《本草经集注》
  10. 玉蜀黍根【中药大全】
  11. 玉石下部《新修本草》
  12. 玉蜀黍叶【中药大全】
  13. 玉石上品《本草经集注》
  14. 玉蜀粟《本草乘雅半偈》
  15. 玉石上品《本草经集注》
  16. 玉霜圆【方剂大全】
  17. 玉石上部《证类本草》
  18. 玉髓药性赋《冯氏锦囊秘录》
  19. 玉石上部《新修本草》
  20. 玉锁丹【方剂大全】
  21. 玉石类《吴普本草》
  22. 玉堂穴【胸部腹部穴位】
  23. 玉石类《普济方·针灸》
  24. 玉溪天仙藤【中药大全】
  25. 玉石部中品《千金翼方》
  26. 玉溪子丹房语录《养生导引秘籍》
  27. 玉石部下品《千金翼方》
  28. 玉溪子宜春心诀《养生导引秘籍》
  29. 玉石部上品《千金翼方》
  30. 玉屑《本草纲目》完整版
  1. 玉蜀根叶《本草易读》
  2. 玉石中品《本草经集注》
  3. 玉蜀秫《本草易读》
  4. 玉石中部《普济方·针灸》
  5. 玉蜀黍《本草纲目》
  6. 玉石中部《证类本草》
  7. 玉蜀黍《本草从新》
  8. 玉石中部《新修本草》
  9. 玉蜀黍《本草分经》
  10. 玉石中部《备急千金要方》
  11. 玉蜀黍《本草撮要》
  12. 玉石下品《本草经集注》
  13. 玉蜀黍《药性切用》
  14. 玉石下部《普济方·针灸》
  15. 玉蜀黍（《本草纲目》）《中医饮食营养学》
  16. 玉石下部《证类本草》
  17. 玉蜀粟《本草乘雅半偈》
  18. 玉石下部《新修本草》
  19. 玉霜膏《中藏经》
  20. 玉石下部《备急千金要方》
  21. 玉霜丸《太平惠民和剂局方》
  22. 玉石上品《本草经集注》
  23. 玉髓药性赋《冯氏锦囊秘录》
  24. 玉石上部《普济方·针灸》
  25. 玉笋症《中医词典》
  26. 玉石上部《证类本草》
  27. 玉笋症《喉舌备要秘旨》
  28. 玉石上部《新修本草》
  29. 玉堂《中医词典》
  30. 玉石上部《备急千金要方》
  31. 玉堂《正骨心法要旨》


粟米_《本草易读》_中医本草_【岐黄之术】

粟米二百零四

粟米二百零四

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，咸，微寒。养肾益气。治胃热而止渴，除霍乱而利小便。

反胃吐食，为粉，水丸豆大，煮七枚，纳醋中吞之。（验方第一。）

胃热消渴，陈粟米炊饭，干食之。（第二。）

鼻血，为粉，水煮服。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉蜀根叶
  • 当前页：粟米二百零四
  • 下一页：粟米泔
<<< 返回本书目录
  1. 粟米《证类本草》
  2. 粟米【中药大全】
  3. 粟米《滇南本草》
  4. 粟米草【中药大全】
  5. 粟米《本草易读》
  6. 粟米泔汁【中药大全】
  7. 粟米《本草求真》
  8. 粟米粥【方剂大全】
  9. 粟米《本草纲目》完整版
  10. 粟奴《本草纲目》完整版
  11. 粟粒样丘疹【疾病症状】
  12. 粟奴【中药大全】
  13. 粟粒性结核【疾病症状】
  14. 粟糖《本草纲目》完整版
  15. 粟壳饮【方剂大全】
  16. 粟糖【中药大全】
  17. 粟壳《本草易读》
  18. 粟芽【中药大全】
  19. 粟糠【中药大全】
  20. 溯源《证治准绳·幼科》
  21. 粟泔汁《本草纲目》完整版
  22. 溯源救肾汤【方剂大全】
  23. 粟疮作痒《医宗金鉴》
  24. 酸不溜【中药大全】
  25. 粟《本草纲目》图文版
  26. 酸不溜根【中药大全】
  27. 粟《本草乘雅半偈》
  28. 酸多食之令人癃《卫生宝鉴》
  29. 粟《本草纲目》完整版
  30. 酸果藤【中药大全】
  1. 粟米《本草易读》
  2. 粟米《本草蒙筌》
  3. 粟米《本草易读》
  4. 粟米《本草衍义》
  5. 粟米《饮食须知》
  6. 粟米《食疗本草》
  7. 粟米《冯氏锦囊秘录》
  8. 粟米《新修本草》
  9. 粟米《医学入门》
  10. 粟米《饮膳正要》
  11. 粟米《证类本草》
  12. 粟米《千金翼方》
  13. 粟米《本草求真》
  14. 粟米《神农本草经》
  15. 粟米《增广和剂局方药性总论》
  16. 粟壳《本草易读》
  17. 粟米《名医别录》
  18. 粟壳《玉楸药解》
  19. 粟米《药性切用》
  20. 粟房风《重楼玉钥》
  21. 粟米《滇南本草》
  22. 粟疮作痒《外科心法要诀》
  23. 粟米（《名医别录》）《中医饮食营养学》
  24. 粟疮作痒《医宗金鉴》
  25. 粟米泔《本草易读》
  26. 粟疮《中医名词词典》
  27. 粟米粥《医学入门》
  28. 粟《本草乘雅半偈》
  29. 溯源《证治准绳·幼科》
  30. 粟《本草撮要》
  31. 溯源救肾汤《冯氏锦囊秘录》


粟米泔_《本草易读》_中医本草_【岐黄之术】

粟米泔

粟米泔

  • 上一页
  • 目录
  • 相关
  • 下一页

饮服止霍乱烦渴，洗浴疗皮肤瘙疥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米二百零四
  • 当前页：粟米泔
  • 下一页：谷芽
<<< 返回本书目录
  1. 粟米草【中药大全】
  2. 粟米泔汁【中药大全】
  3. 粟米【中药大全】
  4. 粟米粥【方剂大全】
  5. 粟米《证类本草》
  6. 粟奴《本草纲目》完整版
  7. 粟米《滇南本草》
  8. 粟奴【中药大全】
  9. 粟米《本草易读》
  10. 粟糖《本草纲目》完整版
  11. 粟米《本草求真》
  12. 粟糖【中药大全】
  13. 粟米《本草纲目》完整版
  14. 粟芽【中药大全】
  15. 粟粒样丘疹【疾病症状】
  16. 溯源《证治准绳·幼科》
  17. 粟粒性结核【疾病症状】
  18. 溯源救肾汤【方剂大全】
  19. 粟壳饮【方剂大全】
  20. 酸不溜【中药大全】
  21. 粟壳《本草易读》
  22. 酸不溜根【中药大全】
  23. 粟糠【中药大全】
  24. 酸多食之令人癃《卫生宝鉴》
  25. 粟泔汁《本草纲目》完整版
  26. 酸果藤【中药大全】
  27. 粟疮作痒《医宗金鉴》
  28. 酸猴儿【中药大全】
  29. 粟《本草纲目》图文版
  30. 酸硷化学伤《西医眼科学》
  1. 粟米泔《本草易读》
  2. 粟米（《名医别录》）《中医饮食营养学》
  3. 粟米粥《医学入门》
  4. 粟米《滇南本草》
  5. 溯源《证治准绳·幼科》
  6. 粟米《药性切用》
  7. 溯源救肾汤《冯氏锦囊秘录》
  8. 粟米《名医别录》
  9. 酸、甜、香、辣异常《百病自测》
  10. 粟米《增广和剂局方药性总论》
  11. 酸草《千金翼方》
  12. 粟米《本草求真》
  13. 酸草《新修本草》
  14. 粟米《证类本草》
  15. 酸草《证类本草》
  16. 粟米《医学入门》
  17. 酸草《名医别录》
  18. 粟米《冯氏锦囊秘录》
  19. 酸多食之令人癃《卫生宝鉴》
  20. 粟米《饮食须知》
  21. 酸恶《千金翼方》
  22. 粟米《本草易读》
  23. 酸恶《新修本草》
  24. 粟米《本草易读》
  25. 酸恶《证类本草》
  26. 粟米《本草蒙筌》
  27. 酸恶《名医别录》
  28. 粟米《本草衍义》
  29. 酸甘化阴《中医名词词典》
  30. 粟米《食疗本草》
  31. 酸硷化学伤《眼科学》


谷芽_《本草易读》_中医本草_【岐黄之术】

谷芽

谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。开胃快脾，下气和中，消食化积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米泔
  • 当前页：谷芽
  • 下一页：杵头细糠
<<< 返回本书目录
  1. 谷芽《药笼小品》
  2. 谷芽【中药大全】
  3. 谷芽《本草经解》
  4. 谷芽枳实小柴胡汤【方剂大全】
  5. 谷仙散【方剂大全】
  6. 谷眼《松峰说疫》
  7. 谷神丸【方剂大全】
  8. 谷子煎法《苏沈良方》
  9. 谷神汤【方剂大全】
  10. 股《经络全书》
  11. 谷神散【方剂大全】
  12. 股部《外科大成》
  13. 谷神厚朴丸【方剂大全】
  14. 股部《外科心法要诀》
  15. 谷神《养生导引秘籍》
  16. 股部病症《中医伤科按摩学》
  17. 谷皮藤【中药大全】
  18. 股部内侧靠近阴囊处的皮疹【疾病症状】
  19. 谷皮树【中药大全】
  20. 股部证治（计四证）《外科证治全书》
  21. 谷木【中药大全】
  22. 股动脉瘤【疾病大全】
  23. 谷米《千金食治》
  24. 股动脉枪击音【疾病症状】
  25. 谷米《备急千金要方》
  26. 股动脉损伤【疾病大全】
  27. 谷灵丸【方剂大全】
  28. 股二头肌损伤【疾病症状】
  29. 谷蓼【中药大全】
  30. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  1. 谷芽《本草易读》
  2. 谷芽《本草备要》
  3. 谷芽《顾松园医镜》
  4. 谷芽《中药炮制》
  5. 谷芽《本草从新》
  6. 谷芽《药笼小品》
  7. 谷芽《得配本草》
  8. 谷神散《是斋百一选方》
  9. 谷芽《中药学》
  10. 谷神《养生导引秘籍》
  11. 谷芽《本草便读》
  12. 谷气《中医词典》
  13. 谷芽《本草经解》
  14. 谷气《景岳全书》
  15. 谷芽《本草分经》
  16. 谷气《中医名词词典》
  17. 谷芽《本草分经》
  18. 谷木皮《吴普本草》
  19. 谷芽《本草撮要》
  20. 谷米第四（二十七条）《千金食治》
  21. 谷芽《外科全生集》
  22. 谷米《备急千金要方》
  23. 谷芽《药性切用》
  24. 谷门《中医词典》
  25. 谷眼《松峰说疫》
  26. 谷类《本草分经》
  27. 谷雨《中医词典》
  28. 谷类《寿世传真》
  29. 谷贼《中医词典》
  30. 谷劳诗《医学实在易》
  31. 谷胀《中医词典》


杵头细糠_《本草易读》_中医本草_【岐黄之术】

杵头细糠

杵头细糠

  • 上一页
  • 目录
  • 相关
  • 下一页

粟秫之糠也。

气膈噎塞，刮取含之，亦可煎呷之，亦可蜜丸含咽。（验方第一。）

咽中如有物，吞吐不利，杵头糠、台参、莲肉煎服。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷芽
  • 当前页：杵头细糠
  • 下一页：薏苡仁二百零五
<<< 返回本书目录
  1. 杵糠丸【方剂大全】
  2. 杵状指（趾）【疾病症状】
  3. 雏凤丸【方剂大全】
  4. 楮《本草纲目》完整版
  5. 蜍蝉退壳酒【方剂大全】
  6. 楮《本草纲目》图文版
  7. 锄种汤【方剂大全】
  8. 楮白皮散【方剂大全】
  9. 除中《伤寒括要》
  10. 楮茎【中药大全】
  11. 除中《伤寒捷诀》
  12. 楮皮间白汁《本草纲目》完整版
  13. 除痔丸【方剂大全】
  14. 楮皮间白汁【中药大全】
  15. 除瘴消痛散【方剂大全】
  16. 楮皮汤【方剂大全】
  17. 除障复明汤【方剂大全】
  18. 楮皮粥【方剂大全】
  19. 除疣汤【方剂大全】
  20. 楮实《本草乘雅半偈》
  21. 除饮丸【方剂大全】
  22. 楮实《本草思辨录》
  23. 除饮汤【方剂大全】
  24. 楮实《本草图经》
  25. 除翳扫云散【方剂大全】
  26. 楮实《雷公炮炙论》
  27. 除翳明目汤【方剂大全】
  28. 楮实《药笼小品》
  29. 除妖魅鬼魇门主论《疡医大全》
  30. 楮实《证类本草》
  1. 杵头细糠《本草易读》
  2. 杵头糠《本草撮要》
  3. 杵状指《默克家庭诊疗手册》
  4. 锄刀《中医词典》
  5. 楮《本草纲目》
  6. 除中《伤寒括要》
  7. 楮实《雷公炮炙论》
  8. 除中《医效秘传》
  9. 楮实《雷公炮制药性解》
  10. 除中《医学心悟》
  11. 楮实《千金翼方》
  12. 除中《医述》
  13. 楮实《药笼小品》
  14. 除中《医学纲目》
  15. 楮实《本草经集注》
  16. 除中《伤寒捷诀》
  17. 楮实《新修本草》
  18. 除中《中医词典》
  19. 楮实《本草备要》
  20. 除中《中医名词词典》
  21. 楮实《本草蒙筌》
  22. 除翳散《明目至宝》
  23. 楮实《冯氏锦囊秘录》
  24. 除妖魅鬼魇门主论《疡医大全》
  25. 楮实《医学入门》
  26. 除瘟救苦丹《奇方类编》
  27. 楮实《证类本草》
  28. 除瘟方《松峰说疫》
  29. 楮实《本草求真》
  30. 除头虱秘方（华佗除头虱）《华佗神方》
  31. 楮实《本经逢原》


薏苡仁_《本草易读》_中医本草_【岐黄之术】

薏苡仁二百零五

薏苡仁二百零五

  • 上一页
  • 目录
  • 相关
  • 下一页

糯米同炒用。

甘，微寒。入足太阴、足阳明经。利水泻湿，退热除淋。舒筋急拘挛，止咳唾脓血。治香港脚而除风，止消渴而杀虫。

水肿喘急，用郁李仁二两，水研取汁，煮薏苡饭食。（验方第一。）

咳唾脓血，用半斤，杵破，水煮，入酒少许服。（第二。）

薏苡附子散 苡仁（半斤） 附子（二两）

煎服。治胸中痹塞或隐痛。（诸方第一。）

薏附败酱散 上方加败酱。

为散煎服。治肠痈身甲错，腹皮急。按之濡如肿状，腹无积，身无热，脉数者。（第二。）

薏仁粥

治久风湿痹，水肿胸痹，筋挛等症。盖薏仁杵粉，同大米作粥食之是也。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杵头细糠
  • 当前页：薏苡仁二百零五
  • 下一页：粟壳二百零六
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草易读》
  2. 薏苡仁《本草蒙筌》
  3. 薏苡仁《饮食须知》
  4. 薏苡仁《本草备要》
  5. 薏苡仁《医学入门》
  6. 薏苡仁《汤液本草》
  7. 薏苡仁《顾松园医镜》
  8. 薏苡仁《本草衍义》
  9. 薏苡仁《本草求真》
  10. 薏苡仁《神农本草经百种录》
  11. 薏苡仁《本草新编》
  12. 薏苡仁《新修本草》
  13. 薏苡仁《本经逢原》
  14. 薏苡仁《本草经集注》
  15. 薏苡仁《本草从新》
  16. 薏苡仁《老年食养食疗》
  17. 薏苡仁《得配本草》
  18. 薏苡仁《中药炮制》
  19. 薏苡仁《中药学》
  20. 薏苡仁《千金翼方》
  21. 薏苡仁《本草思辨录》
  22. 薏苡仁《雷公炮制药性解》
  23. 薏苡仁《本草崇原》
  24. 薏苡仁《雷公炮炙论》
  25. 薏苡仁《本草便读》
  26. 薏苡仁《本草纲目》
  27. 薏苡仁《本草经解》
  28. 薏苡仁《神农本草经》
  29. 薏苡仁《增广和剂局方药性总论》
  30. 薏苡米《药性切用》
  31. 薏苡仁《名医别录》


粟壳_《本草易读》_中医本草_【岐黄之术】

粟壳二百零六

粟壳二百零六

  • 上一页
  • 目录
  • 相关
  • 下一页

去蒂筋膜，醋炒或蜜炙用。

酸，涩，微寒，无毒。敛肺涩肠。止泻痢而固脱肛，疗遗精而止久嗽。

泻痢赤白，蜜炙蜜丸服。（验方第一。）

热痢便血，醋炙，同陈皮末，乌梅汤下。（第二。）

久痢不已，蜜丸弹大，每姜水下一丸，病危者不用。（第三。）

水泻不止，同乌梅、大枣煎服。（第四。）

久嗽不止，谷气素壮者即效。蜜炙末，蜜水下。（第五。）

久嗽虚嗽，多年不愈，同乌梅为末，白汤下。（第六。）

壮人猝痢，同乌梅、灯心草引煎服。（第七。）

嗽而遗尿，同五味子服。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁二百零五
  • 当前页：粟壳二百零六
  • 下一页：粟米
<<< 返回本书目录
  1. 粟壳《本草易读》
  2. 粟壳饮【方剂大全】
  3. 粟糠【中药大全】
  4. 粟粒性结核【疾病症状】
  5. 粟泔汁《本草纲目》完整版
  6. 粟粒样丘疹【疾病症状】
  7. 粟疮作痒《医宗金鉴》
  8. 粟米《本草纲目》完整版
  9. 粟《本草纲目》图文版
  10. 粟米《本草求真》
  11. 粟《本草乘雅半偈》
  12. 粟米《本草易读》
  13. 粟《本草纲目》完整版
  14. 粟米《滇南本草》
  15. 速效散【方剂大全】
  16. 粟米《证类本草》
  17. 速脉【疾病症状】
  18. 粟米【中药大全】
  19. 速成的减肥多数是将垃圾脱水《人体使用手册》
  20. 粟米草【中药大全】
  21. 素兴花【中药大全】
  22. 粟米泔汁【中药大全】
  23. 素馨花【中药大全】
  24. 粟米粥【方剂大全】
  25. 素问针灸方宜始论《古今医统大全》
  26. 粟奴《本草纲目》完整版
  27. 素问摘要《医医小草》
  28. 粟奴【中药大全】
  29. 素问泻必用方补必用圆法《普济方·针灸》
  30. 粟糖《本草纲目》完整版
  1. 粟壳《本草易读》
  2. 粟壳《玉楸药解》
  3. 粟米《神农本草经》
  4. 粟房风《重楼玉钥》
  5. 粟米《千金翼方》
  6. 粟疮作痒《外科心法要诀》
  7. 粟米《饮膳正要》
  8. 粟疮作痒《医宗金鉴》
  9. 粟米《新修本草》
  10. 粟疮《中医名词词典》
  11. 粟米《食疗本草》
  12. 粟《本草乘雅半偈》
  13. 粟米《本草衍义》
  14. 粟《本草撮要》
  15. 粟米《本草蒙筌》
  16. 粟《本草从新》
  17. 粟米《本草易读》
  18. 粟《本草备要》
  19. 粟米《本草易读》
  20. 粟《本草纲目》
  21. 粟米《饮食须知》
  22. 速效误人《轩岐救正论》
  23. 粟米《冯氏锦囊秘录》
  24. 速效散《冯氏锦囊秘录》
  25. 粟米《医学入门》
  26. 速儿麻酒《饮膳正要》
  27. 粟米《证类本草》
  28. 素问针灸方宜始论《古今医统大全》
  29. 粟米《本草求真》
  30. 素问摘要《医医小草》
  31. 粟米《增广和剂局方药性总论》


粟米_《本草易读》_中医本草_【岐黄之术】

粟米

粟米

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，无毒。行风气而逐邪热，治反胃而开胸疾。甚止泻痢，尤润燥枯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟壳二百零六
  • 当前页：粟米
  • 下一页：鸦片
<<< 返回本书目录
  1. 粟米《证类本草》
  2. 粟米【中药大全】
  3. 粟米《滇南本草》
  4. 粟米草【中药大全】
  5. 粟米《本草易读》
  6. 粟米泔汁【中药大全】
  7. 粟米《本草求真》
  8. 粟米粥【方剂大全】
  9. 粟米《本草纲目》完整版
  10. 粟奴《本草纲目》完整版
  11. 粟粒样丘疹【疾病症状】
  12. 粟奴【中药大全】
  13. 粟粒性结核【疾病症状】
  14. 粟糖《本草纲目》完整版
  15. 粟壳饮【方剂大全】
  16. 粟糖【中药大全】
  17. 粟壳《本草易读》
  18. 粟芽【中药大全】
  19. 粟糠【中药大全】
  20. 溯源《证治准绳·幼科》
  21. 粟泔汁《本草纲目》完整版
  22. 溯源救肾汤【方剂大全】
  23. 粟疮作痒《医宗金鉴》
  24. 酸不溜【中药大全】
  25. 粟《本草纲目》图文版
  26. 酸不溜根【中药大全】
  27. 粟《本草乘雅半偈》
  28. 酸多食之令人癃《卫生宝鉴》
  29. 粟《本草纲目》完整版
  30. 酸果藤【中药大全】
  1. 粟米《本草易读》
  2. 粟米《本草易读》
  3. 粟米《饮食须知》
  4. 粟米《本草蒙筌》
  5. 粟米《冯氏锦囊秘录》
  6. 粟米《本草衍义》
  7. 粟米《医学入门》
  8. 粟米《食疗本草》
  9. 粟米《证类本草》
  10. 粟米《新修本草》
  11. 粟米《本草求真》
  12. 粟米《饮膳正要》
  13. 粟米《增广和剂局方药性总论》
  14. 粟米《千金翼方》
  15. 粟米《名医别录》
  16. 粟米《神农本草经》
  17. 粟米《药性切用》
  18. 粟壳《本草易读》
  19. 粟米《滇南本草》
  20. 粟壳《玉楸药解》
  21. 粟米（《名医别录》）《中医饮食营养学》
  22. 粟房风《重楼玉钥》
  23. 粟米泔《本草易读》
  24. 粟疮作痒《外科心法要诀》
  25. 粟米粥《医学入门》
  26. 粟疮作痒《医宗金鉴》
  27. 溯源《证治准绳·幼科》
  28. 粟疮《中医名词词典》
  29. 溯源救肾汤《冯氏锦囊秘录》
  30. 粟《本草乘雅半偈》
  31. 酸、甜、香、辣异常《百病自测》


鸦片_《本草易读》_中医本草_【岐黄之术】

鸦片

鸦片

  • 上一页
  • 目录
  • 相关
  • 下一页

酸，涩，温，有小毒。治泻痢脱肛，涩丈夫精气。

一粒金丹 真鸦片（一分）

大米饭捣合三丸，每重钱许。每服一丸，未效再进，不可多服。忌醋。通治百病。风瘫，酒下；口目不正，羌活汤下。百节痛，独活汤下。正头风，羌活汤下。偏头风，川芎汤下。眩晕，防风汤下。阴毒，豆淋酒下。疟疾，桃、柳枝汤下。痰喘，葶苈汤下。久嗽，干姜、阿胶汤下。劳嗽，冬花汤下。吐泻，藿香汤下。赤痢，黄连汤下。白痢，干姜汤下。噤口痢，白术汤下。脐下痛，灯心汤下。诸气痛，木香酒下。热痛，栀子汤下。小肠气，小茴汤下。

血气痛，乳香汤下。脉痛，酒下。噎食，生姜、丁香汤下。血崩，灵脂汤下。慢脾风，砂仁汤下。其余诸症，审其所引可也。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米
  • 当前页：鸦片
  • 下一页：黑豆二百零七
<<< 返回本书目录
  1. 鸦啖疮门主论《疡医大全》
  2. 鸦片【中药大全】
  3. 鸦啖疮《医门补要》
  4. 鸦片烟《冷庐医话》
  5. 鸦胆子解《医学衷中参西录》
  6. 鸦跖花【中药大全】
  7. 鸦胆子【中药大全】
  8. 鸦子挣《松峰说疫》
  9. 鸦胆子《本草易读》
  10. 鸭《滇南本草》
  11. 鸦葱【中药大全】
  12. 鸭《食物疗法》
  13. 鸦椿卫矛【中药大全】
  14. 鸭【中药大全】
  15. 压掌散【方剂大全】
  16. 鸭步步态【疾病症状】
  17. 压缩型骨折【疾病症状】
  18. 鸭胆【中药大全】
  19. 压热《千金翼方》
  20. 鸭胆子【中药大全】
  21. 压气散《苏沈良方》
  22. 鸭蛋汤【方剂大全】
  23. 压迫性疼痛【疾病症状】
  24. 鸭儿芹【中药大全】
  25. 压迫性视神经病变【疾病大全】
  26. 鸭儿芹根【中药大全】
  27. 压迫瘘口试验【疾病症状】
  28. 鸭儿芹果【中药大全】
  29. 压力性尿失禁【疾病大全】
  30. 鸭肪【中药大全】
  1. 鸦片《本草易读》
  2. 鸦黄《中医词典》
  3. 鸦片烟《玉楸药解》
  4. 鸦啖疮门主论《疡医大全》
  5. 鸦片烟《冷庐医话》
  6. 鸦啖疮门主方《疡医大全》
  7. 鸦子挣《松峰说疫》
  8. 鸦啖疮《医门补要》
  9. 鸭《食物疗法》
  10. 鸦啖疮《中医词典》
  11. 鸭《本草备要》
  12. 鸦胆子解《医学衷中参西录》
  13. 鸭《冯氏锦囊秘录》
  14. 鸦胆子《本草易读》
  15. 鸭《顾松园医镜》
  16. 鸦叉《中医词典》
  17. 鸭《本经逢原》
  18. 押手法《中医词典》
  19. 鸭《本草从新》
  20. 押手《中医词典》
  21. 鸭《得配本草》
  22. 押法《中医词典》
  23. 鸭《本草便读》
  24. 压迮坠堕内损候《诸病源候论》
  25. 鸭《本草分经》
  26. 压迮伤《伤科汇纂》
  27. 鸭《本草分经》
  28. 压推法《中医词典》
  29. 鸭《药性切用》
  30. 压痛及反跳痛《物理诊断学》
  31. 鸭《滇南本草》


黑豆_《本草易读》_中医本草_【岐黄之术】

黑豆二百零七

黑豆二百零七

  • 上一页
  • 目录
  • 相关
  • 下一页

炒食极热，煮食则寒。紧小者良。

甘，平，微寒，无毒。补肾镇心，解毒散热，利水下气，活血去瘀。涂一切肿毒，解诸般风热。除心腹之痛满，散产后之滞瘀。

颈项强硬，不得回顾，蒸热，布包枕之。（验方第一。）

风毒攻心，烦躁恍惚，水煮服。（第二。）

猝风不语，煮汁服。（第三。）

喉痹不语。同上。（第四。）

目赤肿痛，蒸数包，五更时，更互熨之。（第五。）

胁痛如打，炒焦入酒煮沸，服之取醉。（第六。）

腰胁猝痛。同上。（第七。）

猝然腰痛，拌炒热熨之。（第八。）

香港脚冲心，水煮服。（第九。）

身面浮肿，水煮，再入酒煮服。（第十。）

新久水肿。同上。（十一。）

腹中痞硬，姜引水煎。（十二。）

水痢不止，炒末，每米饮下三钱。（十三。）

霍乱胀痛，微炒末，水下。（十四。）

男子便血，炒焦、热酒淋服。（十五。）

一切下血，皂角汤浸，炒熟，猪油丸服。（十六。）

小儿沙淋，百二十粒，生草一钱，南滑一钱，水煎服。（十七。）

肾虚消渴，难治者，炒，同花粉丸服。（十八。）

昼夜不眠，以新布火炙熨目。再蒸黑豆数包，更枕之。（十九。）

天行疫疠发肿，炒，同炙草煎服。（二十。）

一切菜石食物毒，同甘草服。（二十一。）

酒食毒，煮食得吐良。（二十二。）

信石毒，煎服。（二十三。）

诸鱼毒，煮服。（二十四。）

巴豆毒，利不止者，煮服。（二十五。）

汤火伤，煮食易愈。（二十六。）

打头青肿，炒末，水合敷。（二十七。）

堕跌内瘀，煮服。（二十八。）

痘疮湿烂，为末敷之。（二十九。）

小儿头疮，炒末，水合敷之。（三十。）

染发令黑，醋煮熬稠染之。（三十一。）

牙痛，煎漱。（三十二。）

月水不断，炒烟尽，入酒沃之服。或不见，心热者忌。（三十三。）

妊娠腰痛，酒煎服。（三十四。）

子死腹中，醋煎服。（三十五。）

胞衣不下，酒煎服。（三十六。）

菜中蛇毒，为末，酒浸绞汁服。（三十七。）

身如虫行，水浸绞汁，旦旦洗之。（三十八。）

脚 中痒，出黄水，风疽也。以青竹筒三尺，将黑豆入内，以马粪、糠火烧熏，以器承两头，取汁搽之。先以米泔合盐洗之。（三十九。）

小儿血淋，黑豆叶煮汁服。（四十。）

豆淋酒 黑豆（三升）

炒熟入瓶中，以热酒沃之，经一日。每取温服取汗。治产后百病，产后诸风，或背强口噤，或烦热螈 ，或身头皆肿，或身痒呕逆直视，或手足顽痹，头眩目昏，皆虚热中风也。中风口斜，头风头痛，破伤中风。（诸方第一。）

黑豆补虚丸 黑豆（五升）

煮烂去皮，捣末猪膏作丸豆大。每酒下百丸。长肌增颜，填髓益气，补虚能食。肥人不可服

荒年避谷神丹 黑豆（五斗，蒸三遍去皮） 大麻子（三升，浸一宿，蒸二遍，令口开）

取各捣为末，再合捣作团如拳大，入甑中蒸之，从戌至子，寅时出甑，午时晒干为末。

干服之，以饱为度，不得食一切他物。第一顿得七日不饥，第二顿四十九日不饥，第三顿三百日不饥，第四顿二千四百日不饥，更不必服，永不饥也。令人强壮，永不憔悴。口渴即研大麻子汤饮之，转更滋润脏腑。若要重食他物，用葵子三合，研末煎汤令服，取下药如金色，任食诸物，并无所损。真仙方也。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸦片
  • 当前页：黑豆二百零七
  • 下一页：豆黄卷
<<< 返回本书目录
  1. 黑豆《食物疗法》
  2. 黑豆大蒜煮红糖【方剂大全】
  3. 黑豆《本草易读》
  4. 黑豆蛋酒汤【方剂大全】
  5. 黑鸫【中药大全】
  6. 黑豆方【方剂大全】
  7. 黑顶卷柏【中药大全】
  8. 黑豆羹【方剂大全】
  9. 黑疔《医宗金鉴》
  10. 黑豆红花煎《保健药膳》
  11. 黑点草【中药大全】
  12. 黑豆煎【方剂大全】
  13. 黑地黄丸【方剂大全】
  14. 黑豆浸酒【方剂大全】
  15. 黑疸汤【方剂大全】
  16. 黑豆酒【方剂大全】
  17. 黑疸方《外台秘要》
  18. 黑豆鲤鱼汤《保健药膳》
  19. 黑疸《幼幼新书》
  20. 黑豆沥【方剂大全】
  21. 黑疸《圣济总录》
  22. 黑豆馏油软膏【方剂大全】
  23. 黑疸《扁鹊心书》
  24. 黑豆散【方剂大全】
  25. 黑丹《幼幼新书》
  26. 黑豆神方【方剂大全】
  27. 黑大艽【中药大全】
  28. 黑豆神散【方剂大全】
  29. 黑大豆叶（图）【中药大全】
  30. 黑豆生姜汤【方剂大全】
  1. 黑豆《本草易读》
  2. 黑豆《食物疗法》
  3. 黑豆《本草便读》
  4. 黑疔症《喉舌备要秘旨》
  5. 黑豆《本草分经》
  6. 黑疔症《中医词典》
  7. 黑豆《本草分经》
  8. 黑疔《外科大成》
  9. 黑豆《药性切用》
  10. 黑疔《外科心法要诀》
  11. 黑豆《药性切用》
  12. 黑疔《医宗金鉴》
  13. 黑豆红花煎《保健药膳》
  14. 黑疔《中医词典》
  15. 黑豆鲤鱼汤《保健药膳》
  16. 黑丁《中医词典》
  17. 黑豆丸《奇方类编》
  18. 黑地黄丸《医方论》
  19. 黑豆小麦煎《保健药膳》
  20. 黑疸危症《奇效简便良方》
  21. 黑痘《续名医类案》
  22. 黑疸秘方《华佗神方》
  23. 黑发散《冯氏锦囊秘录》
  24. 黑疸候《诸病源候论》
  25. 黑肺病《默克家庭诊疗手册》
  26. 黑疸方三首《外台秘要》
  27. 黑风《中医词典》
  28. 黑疸《扁鹊心书》
  29. 黑风不足歌《眼科心法要诀》
  30. 黑疸《证治准绳·幼科》
  31. 黑风不足歌《医宗金鉴》


豆黄卷_《本草易读》_中医本草_【岐黄之术】

豆黄卷

豆黄卷

  • 上一页
  • 目录
  • 相关
  • 下一页

炒用。黑豆生芽干之。

甘，平，无毒。益气宜肾，破血止痛。除胃中积热，消水病胀满。舒筋挛而止膝痛，润肌肤水肿喘急二便涩。同大黄为末，每葱白、陈皮汤下二钱，以利为度。（验方第一。）

头风筋挛，膝痛，便结，炒末水下，日二。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑豆二百零七
  • 当前页：豆黄卷
  • 下一页：黄豆二百零八
<<< 返回本书目录
  1. 豆黄卷《长沙药解》
  2. 豆灰散【方剂大全】
  3. 豆黄【中药大全】
  4. 豆姜汤【方剂大全】
  5. 豆黄《本草纲目》图文版
  6. 豆浆韭汁饮【方剂大全】
  7. 豆黄《本草纲目》完整版
  8. 豆酱《本草求真》
  9. 豆花散【方剂大全】
  10. 豆酱散【方剂大全】
  11. 豆花羮【方剂大全】
  12. 豆角柴【中药大全】
  13. 豆花《本草纲目》完整版
  14. 豆角膏【方剂大全】
  15. 豆蛤散【方剂大全】
  16. 豆酒【方剂大全】
  17. 豆桂丸【方剂大全】
  18. 豆卷腹皮汤【方剂大全】
  19. 豆根汤【方剂大全】
  20. 豆卷散《小儿药证直诀》
  21. 豆根散【方剂大全】
  22. 豆卷散【方剂大全】
  23. 豆根木蓝【中药大全】
  24. 豆蔻《本草纲目》完整版
  25. 豆甘汤【方剂大全】
  26. 豆蔻《本草乘雅半偈》
  27. 豆附圆【方剂大全】
  28. 豆蔻《本草择要纲目》
  29. 豆附丸【方剂大全】
  30. 豆蔻《雷公炮炙论》
  1. 豆黄卷《本草易读》
  2. 豆黄卷《长沙药解》
  3. 豆浆粥《减肥新法与技巧》
  4. 豆鼓《中药学》
  5. 豆酱《本草求真》
  6. 豆附丸《太平惠民和剂局方》
  7. 豆角菜《医学入门》
  8. 豆腐石膏汤《保健药膳》
  9. 豆卷《中药学》
  10. 豆腐红糖汤《食物疗法》
  11. 豆卷《本草便读》
  12. 豆腐红糖汤《保健药膳》
  13. 豆卷散《小儿药证直诀》
  14. 豆腐疔《中医词典》
  15. 豆蔻《本草纲目》
  16. 豆腐（《本草图经》）《中医饮食营养学》
  17. 豆蔻《雷公炮炙论》
  18. 豆腐《药性切用》
  19. 豆蔻《千金翼方》
  20. 豆腐《本草撮要》
  21. 豆蔻《新修本草》
  22. 豆腐《本草从新》
  23. 豆蔻《海药本草》
  24. 豆腐《本草求真》
  25. 豆蔻《本草衍义》
  26. 豆腐《饮食须知》
  27. 豆蔻《证类本草》
  28. 豆腐《本草易读》
  29. 豆蔻《增广和剂局方药性总论》
  30. 豆腐《本草纲目》
  31. 豆蔻《名医别录》


黄豆_《本草易读》_中医本草_【岐黄之术】

黄豆二百零八

黄豆二百零八

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。宽中下气，利肠消水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆黄卷
  • 当前页：黄豆二百零八
  • 下一页：豆油
<<< 返回本书目录
  1. 黄豆《食物疗法》
  2. 黄豆和猪苦胆【方剂大全】
  3. 黄豆《本草易读》
  4. 黄豆芫荽煎【方剂大全】
  5. 黄铤子【方剂大全】
  6. 黄独零余子【中药大全】
  7. 黄鼎丸【方剂大全】
  8. 黄犊子脐屎《本草纲目》完整版
  9. 黄帝素问灵枢叙《灵枢悬解》
  10. 黄杜圆【方剂大全】
  11. 黄帝四扇散【方剂大全】
  12. 黄断肠草【中药大全】
  13. 黄帝石室紫药神丸【方剂大全】
  14. 黄多孔菌【中药大全】
  15. 黄帝内经素问序《素问悬解》
  16. 黄垩丸【方剂大全】
  17. 黄帝灸法《扁鹊心书》
  18. 黄耳类伤寒《冯氏锦囊秘录》
  19. 黄帝护命千金丸【方剂大全】
  20. 黄耳类伤寒《松峰说疫》
  21. 黄地膏【方剂大全】
  22. 黄耳类伤寒门主论《疡医大全》
  23. 黄疸总括《医宗金鉴》
  24. 黄矾《本草纲目》完整版
  25. 黄疸型肝炎【中药主治】
  26. 黄矾《本草纲目》图文版
  27. 黄疸丸【方剂大全】
  28. 黄矾【中药大全】
  29. 黄疸汤【方剂大全】
  30. 黄矾散【方剂大全】
  1. 黄豆《本草易读》
  2. 黄豆《食物疗法》
  3. 黄豆《本草分经》
  4. 黄豆《减肥新法与技巧》
  5. 黄豆入耳《奇效简便良方》
  6. 黄丁《中医词典》
  7. 黄独《本经逢原》
  8. 黄帝之机、琼瑶之论五十三法《针灸神书》
  9. 黄耳类伤寒《中医词典》
  10. 黄帝杂忌法《备急千金要方》
  11. 黄耳类伤寒《冯氏锦囊秘录》
  12. 黄帝轩辕氏《饮膳正要》
  13. 黄耳类伤寒《松峰说疫》
  14. 黄帝素问灵枢叙《灵枢悬解》
  15. 黄耳类伤寒门主论《疡医大全》
  16. 黄帝内经素问序《素问悬解》
  17. 黄耳伤寒《中医词典》
  18. 黄帝灸法《扁鹊心书》
  19. 黄矾《本草纲目》
  20. 黄帝《中医词典》
  21. 黄矾散《医学心悟》
  22. 黄疸总括《医宗金鉴》
  23. 黄矾丸《仙传外科集验方》
  24. 黄疸症《医学实在易》
  25. 黄方三首《外台秘要》
  26. 黄疸一《金匮悬解》
  27. 黄防风汤熏蒸法《目经大成》
  28. 黄疸五《金匮悬解》
  29. 黄肥疮《幼幼新书》
  30. 黄疸四《金匮悬解》
  31. 黄风《中医词典》


豆油_《本草易读》_中医本草_【岐黄之术】

豆油

豆油

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，甘，热，微毒。

痘后生疮，烧豆为末，香油合敷。（验方第一。）

损伤肿痛烂，豆腐渣炒热熨之，良效。（

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄豆二百零八
  • 当前页：豆油
  • 下一页：赤小豆二百零九
<<< 返回本书目录
  1. 豆叶饮【方剂大全】
  2. 豆油【中药大全】
  3. 豆叶七【中药大全】
  4. 豆油藕粉糊【方剂大全】
  5. 豆叶参【中药大全】
  6. 豆油汁【方剂大全】
  7. 豆叶《本草纲目》完整版
  8. 豆渣树【中药大全】
  9. 豆纹动脉闭塞【疾病症状】
  10. 豆真丸【方剂大全】
  11. 豆苏汤【方剂大全】
  12. 豆蒸丸【方剂大全】
  13. 豆乳散【方剂大全】
  14. 豆竹汤【方剂大全】
  15. 豆青软膏【方剂大全】
  16. 痘《景景医话》
  17. 豆青膏【方剂大全】
  18. 痘《冷庐医话》
  19. 豆皮《本草纲目》完整版
  20. 痘《临证指南医案》
  21. 豆坯散【方剂大全】
  22. 痘《续名医类案》
  23. 豆硼冰片散【方剂大全】
  24. 痘《也是山人医案》
  25. 豆牛子散【方剂大全】
  26. 痘《医学真传》
  27. 豆麦粥【方剂大全】
  28. 痘【方剂主治】
  29. 豆麦饮【方剂大全】
  30. 痘疤【疾病症状】
  1. 豆油《本草易读》
  2. 豆皮饮子《三因极一病证方论》
  3. 豆油《饮食须知》
  4. 豆皮《本草便读》
  5. 痘《景景医话》
  6. 豆麦汤《保健药膳》
  7. 痘《续名医类案》
  8. 豆麦粉《医学入门》
  9. 痘《临证指南医案》
  10. 豆蔻粥《保健药膳》
  11. 痘《临证指南医案》
  12. 豆蔻香连丸《小儿药证直诀》
  13. 痘《冷庐医话》
  14. 豆蔻香连丸《太平惠民和剂局方》
  15. 痘《医学真传》
  16. 豆蔻丸《妇人大全良方》
  17. 痘《也是山人医案》
  18. 豆蔻汤《博济方》
  19. 痘被经水触犯《奇效简便良方》
  20. 豆蔻汤《太平惠民和剂局方》
  21. 痘便血或黑屎《保婴撮要》
  22. 豆蔻散《博济方》
  23. 痘病《圆运动的古中医学》
  24. 豆蔻散《博济方》
  25. 痘病根原《四圣悬枢》
  26. 豆蔻散《是斋百一选方》
  27. 痘病解《四圣悬枢》
  28. 豆蔻散《小儿药证直诀》
  29. 痘病消长《四圣悬枢》
  30. 豆蔻馒头《食物疗法》
  31. 痘不灌浆《中医词典》


赤小豆_《本草易读》_中医本草_【岐黄之术】

赤小豆二百零九

赤小豆二百零九

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，酸，无毒。散血消肿，排脓清热，止渴解酒，通乳下胎。利小便而消水肿，治香港脚而疗泻痢。敷一切疮痈，涂诸般热毒。

水气肿胀，赤小豆五合，大蒜一颗、生姜五钱、商陆一条同捣，同水煮烂，去药，空心食豆，旋旋啜汁令尽，肿自消也。（验方第一。）

肿从脚起，入腹杀人。赤小豆三斤，煮烂取汁，温渍足膝。若已入腹，但食小豆，勿杂他食，亦愈。（第二。）

水肿腹大，入白茅根同煮食之，以消为度。（第三。）

下部卒痛，同黑豆蒸熟，作二包，更互坐熨之。（第四。）

水谷痢疾，一合，同黄蜡三两煎服之。（第五。）

热毒下痢，为末水煎。（第六。）

舌上出血如有孔，水研绞汁服。（第七。）

热淋血淋，炒末同煨葱捣烂酒下。（第八。）

重舌鹅口，为末醋合敷。（第九。）

小儿不语，为末，酒合敷舌下。（第十。）

牙痛，为末，搽之吐涎，及吹鼻。（十一。）

中风呕逆，水煎服。（十二。）

常患堕胎，为末酒服。（十三。）

妊娠行经。同上。（十四。）

难产研取汁，入黄明胶煎服。又生吞七枚。（十五。）

胞衣不下，男七枚，女二七枚，东流水吞下。（十六。）

乳汁不通，煮汁服。（十七。）

吹乳，酒研服，以渣敷之。（十八。）

痈肿初作，水合末敷之。（十九。）

痘后痈肿，鸡子清合末敷。（二十。）

腮颊热毒，为末蜜合敷。（二十一。）

丹毒如火，鸡子清合敷。（二十二。）

风瘙瘾疹，合荆穗末，鸡子清合敷。（二十三。）

中六畜肉毒，烧末水下。（二十四。）

赤小豆 当归散 小豆 当归为末，浆水下。治狐惑病，脉数无热，微烦，默默欲卧，目赤 黄黑，若能食者，脓已成也。又治先血后便。（诸方第一．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆油
  • 当前页：赤小豆二百零九
  • 下一页：绿豆二百一十
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《本草易读》
  2. 赤小豆《本草蒙筌》
  3. 赤小豆《饮食须知》
  4. 赤小豆《本草备要》
  5. 赤小豆《冯氏锦囊秘录》
  6. 赤小豆《汤液本草》
  7. 赤小豆《医学入门》
  8. 赤小豆《本草衍义》
  9. 赤小豆《证类本草》
  10. 赤小豆《食疗本草》
  11. 赤小豆《本草求真》
  12. 赤小豆《吴普本草》
  13. 赤小豆《本草新编》
  14. 赤小豆《新修本草》
  15. 赤小豆《本草从新》
  16. 赤小豆《饮膳正要》
  17. 赤小豆《得配本草》
  18. 赤小豆《食物疗法》
  19. 赤小豆《中药学》
  20. 赤小豆《长沙药解》
  21. 赤小豆《本草崇原》
  22. 赤小豆《药笼小品》
  23. 赤小豆《本草便读》
  24. 赤小豆《千金翼方》
  25. 赤小豆《增广和剂局方药性总论》
  26. 赤小豆《雷公炮制药性解》
  27. 赤小豆《名医别录》
  28. 赤小豆《本草纲目》
  29. 赤小豆《本草分经》
  30. 赤小豆《神农本草经》
  31. 赤小豆《本草分经》


绿豆_《本草易读》_中医本草_【岐黄之术】

绿豆二百一十

绿豆二百一十

  • 上一页
  • 目录
  • 相关
  • 下一页

连皮用。

甘，寒，无毒。清热解毒，下气消肿。利小便而止渴，治泻痢而除胀。解一切菜物、草木、牛马、金石、砒霜等毒。

十种水气，绿豆半碗。黑附子一大枚，去皮脐，切作两半，同豆煮熟，空心卧食豆。次日将附子两半作四半，再入绿豆如前煮食。第三日另以绿豆、附子如前法。肿自消也，未消再作。忌生冷、盐、酒六十日。此方非近世宜用。（验方第一。）

消渴饮水，煮汁煎作粥服。（第二。）

心气痛，绿豆二十一粒，胡椒十四粒，同研，白汤服。（第三。）

老人淋痛，绿豆半碗，陈皮二两，同煮成粥，再下大麻仁汁二盅。空心食之，渐服其汁。

（第四．）

赤痢不已，以大麻仁取汁，煮绿豆食之，效。（第五。）

痘后痈毒，绿豆、赤小豆、黑豆为末，醋合敷。（第六。）

感冒风寒，绿豆大把，生姜、红糖水煎。（第七。）

三豆饮 绿豆 赤小豆 黑豆用甘草水煮烂熟食之，服汁七日乃止。治天行痘疮。预服此，可解痘毒，纵出亦轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆二百零九
  • 当前页：绿豆二百一十
  • 下一页：绿豆粉
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《本草易读》
  2. 绿豆《本草备要》
  3. 绿豆《饮食须知》
  4. 绿豆《饮膳正要》
  5. 绿豆《冯氏锦囊秘录》
  6. 绿豆《食物疗法》
  7. 绿豆《医学入门》
  8. 绿豆《药笼小品》
  9. 绿豆《证类本草》
  10. 绿豆《雷公炮制药性解》
  11. 绿豆《中医饮食营养学》
  12. 绿豆《本草纲目》
  13. 绿豆《顾松园医镜》
  14. 绿茶煎《保健药膳》
  15. 绿豆《本草求真》
  16. 率骨《中医词典》
  17. 绿豆《本草从新》
  18. 率谷《针灸学》
  19. 绿豆《得配本草》
  20. 率谷《中医词典》
  21. 绿豆《本草思辨录》
  22. 率谷《针灸大成》
  23. 绿豆《本草经解》
  24. 率的调整或标准化《流行病学》
  25. 绿豆《增广和剂局方药性总论》
  26. 率的标准误《预防医学》
  27. 绿豆《本草分经》
  28. 率的标准化法《预防医学》
  29. 绿豆《本草撮要》
  30. 率《预防医学》
  31. 绿豆《药性切用》


绿豆粉_《本草易读》_中医本草_【岐黄之术】

绿豆粉

绿豆粉

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。解药物酒食诸毒，疗痈疽发背诸疮，扑痘疮湿烂不痂，治损伤汤火不痊。

疮气呕恶，同胭脂研匀，新水下立止。（验方第一。）

霍乱吐利，同白糖各一两，新水下。（第二。）

解鸠酒毒，水合服。（第三。）

烧酒毒。同上。（第四。）

砒霜毒，同寒水石服。（第五。）

诸药毒，水合服。（第六。）

折损臂足，新铫炒紫，新水合敷。杉木皮缚定，神效。（第七。）

杖疮肿痛，炒研，鸡子清合敷。（第八。）

外肾生疮，同蚯蚓粪合敷。（第九。）

一切肿毒初起，炒黄黑，同皂角末醋合敷。皮破者香油敷。（第十。）

小儿或吐或泻，同鸡子白合敷，呕敷足心，泻敷头心。（十一。）

护心散 豆粉（一两） 乳香（半两）

甘草煎汤下。诸痈疽服之，使毒瓦斯外出，防内攻也。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆二百一十
  • 当前页：绿豆粉
  • 下一页：白扁豆二百十一
<<< 返回本书目录
  1. 绿豆粉《本草纲目》完整版
  2. 绿豆粉【中药大全】
  3. 绿豆菜心粥【方剂大全】
  4. 绿豆花【中药大全】
  5. 绿豆白菜汤【方剂大全】
  6. 绿豆皮【中药大全】
  7. 绿豆【中药大全】
  8. 绿豆升麻【中药大全】
  9. 绿豆《本草纲目》图文版
  10. 绿豆汤【方剂大全】
  11. 绿豆《证类本草》
  12. 绿豆芽【中药大全】
  13. 绿豆《药笼小品》
  14. 绿豆叶【中药大全】
  15. 绿豆《食物疗法》
  16. 绿豆衣【中药大全】
  17. 绿豆《本草易读》
  18. 绿豆饮【方剂大全】
  19. 绿豆《本草思辨录》
  20. 绿豆粥【方剂大全】
  21. 绿豆《本草经解》
  22. 绿段草【中药大全】
  23. 绿豆《本草纲目》完整版
  24. 绿萼梅《本草纲目》图文版
  25. 绿茶蜜饮【方剂大全】
  26. 绿萼梅【中药大全】
  27. 绿茶煎【方剂大全】
  28. 绿萼水珠草【中药大全】
  29. 绿茶煎《保健药膳》
  30. 绿矾《本草纲目》完整版
  1. 绿豆粉《本草易读》
  2. 绿豆（绿豆衣）《中药学》
  3. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  4. 绿豆（绿豆）〈平〉《食疗本草》
  5. 绿豆海带粥《减肥新法与技巧》
  6. 绿豆《药性切用》
  7. 绿豆酒《医学入门》
  8. 绿豆《本草撮要》
  9. 绿豆芽菜《饮食须知》
  10. 绿豆《本草分经》
  11. 绿豆粥《医学入门》
  12. 绿豆《增广和剂局方药性总论》
  13. 绿萼梅（白残花）《中药学》
  14. 绿豆《本草经解》
  15. 绿矾《本草纲目》
  16. 绿豆《本草思辨录》
  17. 绿矾《玉楸药解》
  18. 绿豆《得配本草》
  19. 绿矾《医学入门》
  20. 绿豆《本草从新》
  21. 绿矾《证类本草》
  22. 绿豆《本草求真》
  23. 绿矾《顾松园医镜》
  24. 绿豆《顾松园医镜》
  25. 绿矾《本经逢原》
  26. 绿豆《中医饮食营养学》
  27. 绿矾《本草从新》
  28. 绿豆《证类本草》
  29. 绿矾《得配本草》
  30. 绿豆《医学入门》
  31. 绿矾《中药学》


白扁豆_《本草易读》_中医本草_【岐黄之术】

白扁豆二百十一

白扁豆二百十一

  • 上一页
  • 目录
  • 相关
  • 下一页

炒用。

甘，平，无毒。和中下气，调脾暖胃，消暑除湿，止渴住泻。疗霍乱吐利，除带下赤白。

霍乱吐泻，同香薷煎服。（验方第一。）

霍乱转筋，醋合末服之。（第二。）

消渴不止，同花粉蜜丸，花粉汤下。（第三。）

赤白带，炒为末，每米汤下。（第四。）

砒霜毒，生研入水绞汁服。（第五。）

诸鸟肉毒。同上。（第六。）

恶疮痂痒而痛，捣封之，痂落即愈。（第七。）

血崩不止，扁豆花焙末，炒米煮饮，入盐少许调下。（第八。）

赤白带。同上。（第九。）

霍乱吐下，扁豆叶，水煎服。（第十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆粉
  • 当前页：白扁豆二百十一
  • 下一页：淡豆豉二百十二
<<< 返回本书目录
  1. 白扁豆《本草易读》
  2. 白扁豆【中药大全】
  3. 白扁豆《本草新编》
  4. 白扁豆花《本草纲目》完整版
  5. 白扁豆《本草纲目》完整版
  6. 白扁豆皮【中药大全】
  7. 白避瘟散【方剂大全】
  8. 白扁豆散【方剂大全】
  9. 白壁膏【方剂大全】
  10. 白扁豆丸【方剂大全】
  11. 白萆薢【中药大全】
  12. 白扁豆粥《保健药膳》
  13. 白疕一号方【方剂大全】
  14. 白扁豆粥【方剂大全】
  15. 白疕丸【方剂大全】
  16. 白扁饮【方剂大全】
  17. 白疕二号方【方剂大全】
  18. 白藨【中药大全】
  19. 白疕《医宗金鉴》
  20. 白槟榔散【方剂大全】
  21. 白背叶根【中药大全】
  22. 白饼子《小儿药证直诀》
  23. 白背叶（峨嵋山胡椒）【中药大全】
  24. 白饼子【方剂大全】
  25. 白背叶【中药大全】
  26. 白驳《圣济总录》
  27. 白背杨【中药大全】
  28. 白驳《幼幼新书》
  29. 白背小报春【中药大全】
  30. 白驳方《外台秘要》
  1. 白扁豆《本草易读》
  2. 白扁豆《本草蒙筌》
  3. 白扁豆《冯氏锦囊秘录》
  4. 白扁豆《本草备要》
  5. 白扁豆《顾松园医镜》
  6. 白扁豆《中药炮制》
  7. 白扁豆《本草新编》
  8. 白扁豆《雷公炮制药性解》
  9. 白扁豆《本草从新》
  10. 白疕（bì毕）《中医词典》
  11. 白扁豆《得配本草》
  12. 白疕《医宗金鉴》
  13. 白扁豆《本草害利》
  14. 白鼻痧《中医词典》
  15. 白扁豆《本草害利》
  16. 白崩中秘方《华佗神方》
  17. 白扁豆《本草撮要》
  18. 白崩候《诸病源候论》
  19. 白扁豆《药性切用》
  20. 白崩《中医词典》
  21. 白扁豆散《普济本事方》
  22. 白背《名医别录》
  23. 白扁豆粥《保健药膳》
  24. 白背《证类本草》
  25. 白饼子《小儿药证直诀》
  26. 白背《新修本草》
  27. 白并《千金翼方》
  28. 白背《千金翼方》
  29. 白并《新修本草》
  30. 白斑《口腔科学》
  31. 白并《证类本草》


淡豆豉_《本草易读》_中医本草_【岐黄之术】

淡豆豉二百十二

淡豆豉二百十二

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，苦，寒，无毒。调中下气，除烦止呕。发伤寒之表症，除时疾之肌热。

身热头痛，同葱白水煎服之。（验方第一） 血痢不止，同大蒜丸服。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆二百十一
  • 当前页：淡豆豉二百十二
  • 下一页：豆腐二百十三
<<< 返回本书目录
  1. 淡豆豉《药笼小品》
  2. 淡豆豉【中药大全】
  3. 淡豆豉《本草择要纲目》
  4. 淡豆豉丸【方剂大全】
  5. 淡豆豉《本草易读》
  6. 淡花当药【中药大全】
  7. 淡豆豉《本草思辨录》
  8. 淡黄丸【方剂大全】
  9. 淡豉散【方剂大全】
  10. 淡婆婆根汤【方剂大全】
  11. 淡豉《本草纲目》完整版
  12. 淡秋石【中药大全】
  13. 淡菜（壳菜）《本草纲目》完整版
  14. 淡渗二苓汤【方剂大全】
  15. 淡菜【中药大全】
  16. 淡渗汤【方剂大全】
  17. 淡菜《本草纲目》图文版
  18. 淡食能多补法《痰火点雪》
  19. 淡菜《证类本草》
  20. 淡味当药【中药大全】
  21. 淡菜《药笼小品》
  22. 淡滞定虚实歌《推拿抉微》
  23. 啖鱼《本草纲目》完整版
  24. 淡竹根《本草纲目》完整版
  25. 但欲寐《医宗金鉴》
  26. 淡竹根【中药大全】
  27. 但欲寐《伤寒心法要诀》
  28. 淡竹壳【中药大全】
  29. 但欲寐《伤寒括要》
  30. 淡竹沥《本草纲目》完整版
  1. 淡豆豉《本草易读》
  2. 淡豆豉《本草备要》
  3. 淡豆豉《医学入门》
  4. 淡豆豉《药笼小品》
  5. 淡豆豉《中医饮食营养学》
  6. 淡淡《中医词典》
  7. 淡豆豉《顾松园医镜》
  8. 淡菜〈温〉《食疗本草》
  9. 淡豆豉《本草求真》
  10. 淡菜《药性切用》
  11. 淡豆豉《本草从新》
  12. 淡菜《本草撮要》
  13. 淡豆豉《医方考》
  14. 淡菜《本草分经》
  15. 淡豆豉《医方考》
  16. 淡菜《本草便读》
  17. 淡豆豉《得配本草》
  18. 淡菜《得配本草》
  19. 淡豆豉《本草思辨录》
  20. 淡菜《本草从新》
  21. 淡豆豉《本草分经》
  22. 淡菜《本经逢原》
  23. 淡豆豉《本草择要纲目》
  24. 淡菜《证类本草》
  25. 淡豆豉《本草撮要》
  26. 淡菜《医学入门》
  27. 淡豆豉《药性切用》
  28. 淡菜《饮食须知》
  29. 淡红《疫疹一得》
  30. 淡菜《老年食养食疗》
  31. 淡红喉痹《中医词典》


豆腐_《本草易读》_中医本草_【岐黄之术】

豆腐二百十三

豆腐二百十三

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，咸，寒，无毒。宽中益气，清热散血。消心腹之胀满，下大肠之浊气。

休息久痢，醋煎食之。（验方第一。）

杖疮青肿，切片贴之。（第二。）

烧酒醉死，切片遍贴，再换。（第三。）

赤目肿痛，切片敷之。酸者勿用。（第四。）

疽生平塌，紫硬出黄水，日久者，豆腐、白矾、鸡子清合敷，大效。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡豆豉二百十二
  • 当前页：豆腐二百十三
  • 下一页：神曲二百十四
<<< 返回本书目录
  1. 豆腐《本草纲目》图文版
  2. 豆腐【中药大全】
  3. 豆腐《本草易读》
  4. 豆腐泔水【中药大全】
  5. 豆腐《本草求真》
  6. 豆腐红糖汤《保健药膳》
  7. 豆腐《本草纲目》完整版
  8. 豆腐浆【中药大全】
  9. 豆粉丸【方剂大全】
  10. 豆腐浆粥【方剂大全】
  11. 豆粉散【方剂大全】
  12. 豆腐皮【中药大全】
  13. 豆粉膏【方剂大全】
  14. 豆腐石膏汤《保健药膳》
  15. 豆疮陈氏方论《格致余论》
  16. 豆腐渣【中药大全】
  17. 豆豉饮【方剂大全】
  18. 豆腐渣果【中药大全】
  19. 豆豉丸【方剂大全】
  20. 豆腐渣果根【中药大全】
  21. 豆豉汤【方剂大全】
  22. 豆附散【方剂大全】
  23. 豆豉散【方剂大全】
  24. 豆附丸【方剂大全】
  25. 豆豉姜【中药大全】
  26. 豆附圆【方剂大全】
  27. 豆豉膏【方剂大全】
  28. 豆甘汤【方剂大全】
  29. 豆豉法《医宗金鉴》
  30. 豆根木蓝【中药大全】
  1. 豆腐《本草易读》
  2. 豆腐《本草纲目》
  3. 豆腐《饮食须知》
  4. 豆丹《回生集》
  5. 豆腐《本草求真》
  6. 豆疮传变《活幼心书》
  7. 豆腐《本草从新》
  8. 豆疮陈氏方论《格致余论》
  9. 豆腐《本草撮要》
  10. 豆豉灸《中医词典》
  11. 豆腐《药性切用》
  12. 豆豉法《医宗金鉴》
  13. 豆腐（《本草图经》）《中医饮食营养学》
  14. 豆豉法《中医词典》
  15. 豆腐疔《中医词典》
  16. 豆豉饼《外科理例》
  17. 豆腐红糖汤《保健药膳》
  18. 豆豉《本草经解》
  19. 豆腐红糖汤《食物疗法》
  20. 豆豉《本草便读》
  21. 豆腐石膏汤《保健药膳》
  22. 豆豉《雷公炮制药性解》
  23. 豆附丸《太平惠民和剂局方》
  24. 豆（扁豆）〈微寒〉《食疗本草》
  25. 豆鼓《中药学》
  26. 豆《本草撮要》
  27. 豆黄卷《长沙药解》
  28. 豆《本草择要纲目》
  29. 豆黄卷《本草易读》
  30. 豆《本草从新》
  31. 豆浆粥《减肥新法与技巧》


神曲_《本草易读》_中医本草_【岐黄之术】

神曲二百十四

神曲二百十四

  • 上一页
  • 目录
  • 相关
  • 下一页

炒用。陈久者良。

味甘，辛，温，无毒。行气化痰，开胃消食，回乳落胎，除结破核。疗泻痢而退胀满，定霍乱而止闪腰。

造神曲法，五月五日或六月六日，用白面若干，青蒿汁、赤小豆末、杏仁泥、苍耳汁、野蓼汁，以配白虎等六神，以诸汁合面，豆、杏作饼，楮叶包 ，待生黄衣，晒收之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆腐二百十三
  • 当前页：神曲二百十四
  • 下一页：陈曲
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《本草易读》
  2. 神曲《本草蒙筌》
  3. 神曲《冯氏锦囊秘录》
  4. 神曲《本草备要》
  5. 神曲《医学入门》
  6. 神曲《汤液本草》
  7. 神曲《顾松园医镜》
  8. 神曲《长沙药解》
  9. 神曲《本草求真》
  10. 神曲《药笼小品》
  11. 神曲《本草新编》
  12. 神曲《雷公炮制药性解》
  13. 神曲《本经逢原》
  14. 神曲《本草纲目》
  15. 神曲《本草从新》
  16. 神气死证《景岳全书》
  17. 神曲《本草便读》
  18. 神气枯瘁《目经大成》
  19. 神曲《本草经解》
  20. 神气枯瘁《中医词典》
  21. 神曲《本草经解》
  22. 神气丹《幼幼新书》
  23. 神曲《本草择要纲目》
  24. 神气存亡论《景岳全书》
  25. 神曲《本草撮要》
  26. 神气不宁《傅青主男科》
  27. 神曲《外科全生集》
  28. 神奇外治法《幼幼集成》
  29. 神曲《药鉴》
  30. 神奇外治法《中医词典》
  31. 神曲《本草乘雅半偈》


陈曲_《本草易读》_中医本草_【岐黄之术】

陈曲

陈曲

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。治同。

胃虚不化，神曲、麦芽、杏仁蜜丸弹大，每食后嚼服一丸。（验方第一。）

痞满暑泻不食，同苍术丸豆大，每五十。（第二。）

健胃思食，腹胁胀膨，胸膈痞闷，食少嗜卧，神曲、麦芽、干姜、乌梅蜜丸服。（第三。）

虚寒反胃，内有胀痞象者。同上。（第四。）

暴泻不止，神曲同吴茱萸醋丸服。（第五。）

食积心痛，烧红，酒沃服之。（第六。）

米谷食积，炒末白汤下。（第七。）

三焦滞气，同莱菔子炒末服。（第八。）

小腹坚大如盘，炒末水下。（第九。）

赤白痢，水谷不化，同米粥服。日三。（第十。）

酒毒便血，湿纸包煨，为末，米汤下。（十一。）

伤寒食复，煮汁服之。（十二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲二百十四
  • 当前页：陈曲
  • 下一页：红曲二百十五
<<< 返回本书目录
  1. 陈漆丸【方剂大全】
  2. 陈曲散【方剂大全】
  3. 陈朴四物汤【方剂大全】
  4. 陈曲汤【方剂大全】
  5. 陈蒲饮【方剂大全】
  6. 陈曲丸【方剂大全】
  7. 陈平伯外感温病篇《温热经纬》
  8. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  9. 陈皮竹茹汤【方剂大全】
  10. 陈氏《幼幼集成》《专治麻痧初编》
  11. 陈皮枳实汤【方剂大全】
  12. 陈氏抱龙丸【方剂大全】
  13. 陈皮汤【方剂大全】
  14. 陈氏飞霞删润万氏原本《专治麻痧初编》
  15. 陈皮石韦散【方剂大全】
  16. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  17. 陈皮葵根汤【方剂大全】
  18. 陈氏咳喘膏【方剂大全】
  19. 陈皮藿香汤【方剂大全】
  20. 陈氏苦参丸【方剂大全】
  21. 陈皮滑石散【方剂大全】
  22. 陈氏脓窠疮药【方剂大全】
  23. 陈皮厚朴汤【方剂大全】
  24. 陈氏乌须丸【方剂大全】
  25. 陈皮半夏汤【方剂大全】
  26. 陈氏小红丸【方剂大全】
  27. 陈皮半夏《轩岐救正论》
  28. 陈氏玉龙汤【方剂大全】
  29. 陈皮扒鸭条《保健药膳》
  30. 陈粟汤【方剂大全】
  1. 陈曲《本草易读》
  2. 陈气《中医词典》
  3. 陈曲丸《普济本事方》
  4. 陈平伯外感温病篇《温热经纬》
  5. 陈日华抽刀散《妇人大全良方》
  6. 陈皮茶《茶饮保健》
  7. 陈伤《中医词典》
  8. 陈皮半夏汤《瘴疟指南》
  9. 陈师文《中医词典》
  10. 陈皮半夏《轩岐救正论》
  11. 陈-施呼吸（潮式呼吸）《生理学》
  12. 陈皮扒鸭条《保健药膳》
  13. 陈实功《中医词典》
  14. 陈皮《珍珠囊补遗药性赋》
  15. 陈士铎《中医词典》
  16. 陈皮《药鉴》
  17. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  18. 陈皮《本草经解》
  19. 陈氏二神丸《妇人大全良方》
  20. 陈皮《冯氏锦囊秘录》
  21. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  22. 陈皮《本草备要》
  23. 陈氏经脉辨色歌《针灸大成》
  24. 陈皮《汤液本草》
  25. 陈氏木香散《冯氏锦囊秘录》
  26. 陈皮《饮膳正要》
  27. 陈氏三量《类经图翼》
  28. 陈皮《中药炮制》
  29. 陈氏玉龙汤《妇人大全良方》
  30. 陈皮《雷公炮制药性解》
  31. 陈术茶《茶饮保健》


红曲_《本草易读》_中医本草_【岐黄之术】

红曲二百十五

红曲二百十五

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。消食健脾，破血和血。调赤白之下痢，止血气之刺痛；除产后之恶露，消损伤之血瘀。

大米一石五斗作饭，分十五处，入曲母搓揉合匀，并作一处，以帛密覆。热即去帛摊开，觉温急堆起，又密覆。次日日中分作三堆，过一时作五堆，再一时合作一堆，又过一时分作十五堆，稍温又作一堆。第三日，用大桶盛新水，以竹箩盛贮，作五六分，蘸湿完又作一堆，如前法作一次。第四日，如前又蘸，若曲半沉半浮，再依前法作一次，又蘸。若尽浮则成矣，晒干收之。

心腹作痛，同香附、木香末酒下。（验方第一。）

湿热泻痢，同六一散丸服。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈曲
  • 当前页：红曲二百十五
  • 下一页：麦芽二百十六
<<< 返回本书目录
  1. 红曲《本草纲目》图文版
  2. 红曲【中药大全】
  3. 红曲《本草易读》
  4. 红曲酒【方剂大全】
  5. 红曲《本草经解》
  6. 红雀珊瑚【中药大全】
  7. 红曲《本草乘雅半偈》
  8. 红肉膏【方剂大全】
  9. 红曲《本草纲目》完整版
  10. 红肉药捻【方剂大全】
  11. 红茄苳【中药大全】
  12. 红瑞木【中药大全】
  13. 红倩丹【方剂大全】
  14. 红瑞木果【中药大全】
  15. 红铅造化丹【方剂大全】
  16. 红润不起已出不红《麻科活人全书》
  17. 红铅损益篇《外经微言》
  18. 红三七【中药大全】
  19. 红铅散【方剂大全】
  20. 红散子【方剂大全】
  21. 红千捶膏【方剂大全】
  22. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  23. 红千层【中药大全】
  24. 红色盲【疾病症状】
  25. 红芪【中药大全】
  26. 红色舌总论《伤寒舌鉴》
  27. 红皮云杉【中药大全】
  28. 红色新月蕨【中药大全】
  29. 红皮病【疾病大全】
  30. 红沙【中药大全】
  1. 红曲《本草易读》
  2. 红曲《本草备要》
  3. 红曲《冯氏锦囊秘录》
  4. 红曲《饮膳正要》
  5. 红曲《顾松园医镜》
  6. 红曲《本草纲目》
  7. 红曲《本草从新》
  8. 红铅损益篇《外经微言》
  9. 红曲《得配本草》
  10. 红铅《药性切用》
  11. 红曲《本草便读》
  12. 红铅《本经逢原》
  13. 红曲《本草经解》
  14. 红铅《医学入门》
  15. 红曲《本草分经》
  16. 红铅《中医词典》
  17. 红曲《本草分经》
  18. 红杞蒸鸡《老年百病防治》
  19. 红曲《本草撮要》
  20. 红杞乌参鸽蛋《古代房中秘方》
  21. 红曲《外科全生集》
  22. 红娘《中药炮制》
  23. 红曲《药性切用》
  24. 红嫩无津舌《中医词典》
  25. 红曲《本草乘雅半偈》
  26. 红膜《中医词典》
  27. 红如柿色舌《中医词典》
  28. 红棉散《医学心悟》
  29. 红润不起已出不红《麻科活人全书》
  30. 红绵散《普济本事方》
  31. 红散子《三因极一病证方论》


麦芽_《本草易读》_中医本草_【岐黄之术】

麦芽二百十六

麦芽二百十六

  • 上一页
  • 目录
  • 相关
  • 下一页

炒用。

咸，温，无毒。消食和中，宽肠下气，开胃除烦，催生下胎。破症结而消痰饮，退胀满而止产后回乳，因无子食胀膨，水煎三钱立消。（验方第一。）

生胎欲去，蜜水煎二两服。（第二。）

腹胀气急，为末酒下。因无子食乳。（第三。）

进食，同陈皮、神曲丸服。（第四。）

小儿肚大黄瘦，莲肉、山药、云苓、神曲、麦芽、白扁豆，每四两，入面一斤，或入糖水合，烙焦饼用。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红曲二百十五
  • 当前页：麦芽二百十六
  • 下一页：米醋二百十七
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《本草易读》
  2. 麦芽《中药炮制》
  3. 麦芽《中医饮食营养学》
  4. 麦芽《药笼小品》
  5. 麦芽《顾松园医镜》
  6. 麦芽《雷公炮制药性解》
  7. 麦芽《本草求真》
  8. 麦丸《备急千金要方》
  9. 麦芽《本草新编》
  10. 麦汤散《仁术便览》
  11. 麦芽《得配本草》
  12. 麦穗夏枯草《滇南本草》
  13. 麦芽《中药学》
  14. 麦神茶《茶饮保健》
  15. 麦芽《本草便读》
  16. 麦散《妇人大全良方》
  17. 麦芽《本草分经》
  18. 麦奴丸《备急千金要方》
  19. 麦芽《本草分经》
  20. 麦苗善治黄胆《医学衷中参西录》
  21. 麦芽《本草害利》
  22. 麦苗《证类本草》
  23. 麦芽《本草害利》
  24. 麦面《本草易读》
  25. 麦芽《本草撮要》
  26. 麦门冬粥《医学入门》
  27. 麦芽《外科全生集》
  28. 麦门冬粥《保健药膳》
  29. 麦芽《侣山堂类辩》
  30. 麦门冬饮子《仁术便览》
  31. 麦芽茶《茶饮保健》


米醋_《本草易读》_中医本草_【岐黄之术】

米醋二百十七

米醋二百十七

  • 上一页
  • 目录
  • 相关
  • 下一页

酸，苦，无毒。散瘀消肿，下气化食，破症开结，除痰行水。解诸般痈肿毒疮，杀一切鱼肉菜毒。

白虎历节，煎沸，入葱白再煎，以布沃之，乘热裹之，痛止乃已。（验方第一。）

霍乱吐利，同盐煎服。（第二。）

霍乱烦胀，未得吐下，温服良效。（第三。）

足上转筋，以故绵浸醋中，蒸热包之，冷再易。（第四。）

腋下胡臭，合锻石敷之。（第五。）

疮熟欲破，合雀屎敷疮头上即破。（第六。）

舌肿不消，同釜底墨敷之。（第七。）

木舌肿强，时时含漱。（第八。）

牙痛，煎枸杞白皮含漱。（第九。）

耳聋，醋炙附子，削尖塞之。（第十。）

蜈蚣咬伤，醋磨生铁敷之。（十一。）

蜘蛛咬伤。同上。（十二。）

百虫入耳，滴入即出。（十三。）

汤火诸伤，淋洗之，并以醋泥敷之。（十四。）

足上冻疮，洗之，研藕汁敷之。（十五。）

胎死不下，煮黑豆饮服。（十六。）

胞衣不下，以水入醋少许， 面，神效。（十七。）

鬼打猝死，吹入鼻，良。（十八。）

乳痈坚硬，烧热石投醋中二次，温渍之。冷则更烧投，不过三次。（十九。）

疔疮初起，用面围住，以针乱刺疔上，铜器煎醋沸，倾入围中，冷再易，三两度根即出也。（二十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽二百十六
  • 当前页：米醋二百十七
  • 下一页：米酒二百十八
<<< 返回本书目录
  1. 米醋《本草择要纲目》
  2. 米醋萝卜菜【方剂大全】
  3. 米醋《本草易读》
  4. 米饭花【中药大全】
  5. 米醋《本草纲目》完整版
  6. 米饭花果【中药大全】
  7. 米部《幼幼新书》
  8. 米谷《神农本草经》
  9. 米秕《本草纲目》完整版
  10. 米谷《神农本草经》
  11. 米百合【中药大全】
  12. 米谷《神农本草经》
  13. 米《证类本草》
  14. 米谷不化【方剂主治】
  15. 米《本草乘雅半偈》
  16. 米谷部《秘传眼科龙木论》
  17. 米《本草纲目》完整版
  18. 米谷部《千金翼方》
  19. 蘼芜【中药大全】
  20. 米谷部《汤液本草》
  21. 蘼芜《证类本草》
  22. 米谷部《珍珠囊补遗药性赋》
  23. 蘼芜《本草择要纲目》
  24. 米谷品《饮膳正要》
  25. 蘼芜《本草乘雅半偈》
  26. 米谷-养生余录（下）《古今医统大全》
  27. 蘼芜《本草纲目》完整版
  28. 米酒《本草纲目》完整版
  29. 蘼无《本草纲目》图文版
  30. 米酒《本草易读》
  1. 米醋《本草易读》
  2. 米部《幼幼新书》
  3. 米醋《本草求真》
  4. 米《本草乘雅半偈》
  5. 米醋《本草分经》
  6. 米《本草撮要》
  7. 米醋《本草择要纲目》
  8. 米《本草分经》
  9. 米泔水《中医名词词典》
  10. 米《本草分经》
  11. 米谷《本草害利》
  12. 米《增广和剂局方药性总论》
  13. 米谷（养生余录 下）《古今医统大全》
  14. 米《本草从新》
  15. 米谷部《千金翼方》
  16. 米《证类本草》
  17. 米谷部《秘传眼科龙木论》
  18. 米《证类本草》
  19. 米谷部《珍珠囊补遗药性赋》
  20. 米《古今医统大全》
  21. 米哈讷关列孙《饮膳正要》
  22. 米《饮食须知》
  23. 米瘕《中医词典》
  24. 米《本草衍义》
  25. 米瘕《金匮翼》
  26. 米《新修本草》
  27. 米瘕《奇效简便良方》
  28. 米《千金翼方》
  29. 米瘕嗜米《奇方类编》
  30. 蘼芜丸《备急千金要方》
  31. 米酒《本草易读》


米酒_《本草易读》_中医本草_【岐黄之术】

米酒二百十八

米酒二百十八

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，甘，辛，热，有小毒。消忧发怒，宣言畅意。通血脉而浓肠胃，润皮肤而散风湿。

行诸药势，杀百邪毒。

惊怖猝死，灌之即醒。（验方第一。）

马汗马毛入疮，肿痛烦热，饮之最甚。（第二。）

蛇咬成疮，洗之。（第三。）

蜘蛛疮毒。同上。（第四。）

毒蝎螫人。同上。（第五。）

产后血闷，和生地煎服。（第六。）

断酒不饮，酒一瓶，入朱砂半两，安猪圈内，任猪摇动，七日取，顿服。（第七。）

丈夫脚冷不遂者，酒三瓶，水三瓶，入瓮中，灰火温之，渍脚至膝，常着灰火勿令冷，三日止。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米醋二百十七
  • 当前页：米酒二百十八
  • 下一页：烧酒
<<< 返回本书目录
  1. 米酒《本草择要纲目》
  2. 米来瓜【中药大全】
  3. 米酒《本草易读》
  4. 米莲散【方剂大全】
  5. 米酒《本草纲目》完整版
  6. 米露【中药大全】
  7. 米谷-养生余录（下）《古今医统大全》
  8. 米麦麨【中药大全】
  9. 米谷品《饮膳正要》
  10. 米面蓊根【中药大全】
  11. 米谷部《珍珠囊补遗药性赋》
  12. 米面蓊叶【中药大全】
  13. 米谷部《汤液本草》
  14. 米皮糠【中药大全】
  15. 米谷部《千金翼方》
  16. 米伞花【中药大全】
  17. 米谷部《秘传眼科龙木论》
  18. 米上《新修本草》
  19. 米谷不化【方剂主治】
  20. 米上、中部《证类本草》
  21. 米谷《神农本草经》
  22. 米上部《新修本草》
  23. 米谷《神农本草经》
  24. 米食类《吴普本草》
  25. 米谷《神农本草经》
  26. 米氏链球菌肺炎【疾病大全】
  27. 米饭花果【中药大全】
  28. 米碎花【中药大全】
  29. 米饭花【中药大全】
  30. 米碎花根【中药大全】
  1. 米酒《本草易读》
  2. 米瘕嗜米《奇方类编》
  3. 米酒《本草择要纲目》
  4. 米瘕《奇效简便良方》
  5. 米酒《药性切用》
  6. 米瘕《金匮翼》
  7. 米酒煮鲤鱼（《补缺肘后方》）《中医饮食营养学》
  8. 米瘕《中医词典》
  9. 米疽《中医词典》
  10. 米哈讷关列孙《饮膳正要》
  11. 米露《本草分经》
  12. 米谷部《珍珠囊补遗药性赋》
  13. 米麦《新修本草》
  14. 米谷部《秘传眼科龙木论》
  15. 米麦类《急救广生集》
  16. 米谷部《千金翼方》
  17. 米诺地尔《药理学》
  18. 米谷（养生余录 下）《古今医统大全》
  19. 米诺环素《药理学》
  20. 米谷《本草害利》
  21. 米皮糠《得配本草》
  22. 米泔水《中医名词词典》
  23. 米仁《冯氏锦囊秘录》
  24. 米醋《本草择要纲目》
  25. 米仁《本草分经》
  26. 米醋《本草分经》
  27. 米仁《本草分经》
  28. 米醋《本草求真》
  29. 米仁《本草分经》
  30. 米醋《本草易读》
  31. 米上部《备急千金要方》


烧酒_《本草易读》_中医本草_【岐黄之术】

烧酒

烧酒

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，甘，大热，有毒。消冷积寒气，开湿痰郁结，清心腹冷痛，疗阴毒欲死。止水泻而定霍乱，除疟疾而解膈噎。洗目赤肿痛之良剂，为杀虫辟瘴之灵丹。最坚大便，又利小水。

腹心冷痛，同少盐饮之。（验方第一。）

阴毒腹痛，热服，汗出即愈。（第二。）

呕逆不止，用新汲水和服最妙。（第三。）

寒湿泄泻，小便清者饮之。（第四。）

耳中有核大痛，滴入半时，可钳去。（第五。）

风虫牙痛，浸花椒频漱之。（第六。）

寒痰咳嗽，烧酒四两。猪脂、蜜、香油、茶叶各四两，浸酒内煮之，每日挑食，以茶下之。冬日则犯。（第七。）

腹满胀， 猪脬一个，入热酒半斤，敷脐上二日，酒尽腹消。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米酒二百十八
  • 当前页：烧酒
  • 下一页：酒糟二百十九
<<< 返回本书目录
  1. 烧酒《本草纲目》图文版
  2. 烧鹿筋《保健药膳》
  3. 烧酒《本草择要纲目》
  4. 烧脾散【方剂大全】
  5. 烧酒《本草纲目》完整版
  6. 烧青丸《小儿药证直诀》
  7. 烧甲煎法《外台秘要》
  8. 烧散《伤寒寻源》
  9. 烧灰【中药主治】
  10. 烧山火歌《针灸聚英》
  11. 烧肝散《苏沈良方》
  12. 烧伤《家庭医学百科-医疗康复篇》
  13. 烧存性【中药主治】
  14. 烧伤《默克家庭诊疗手册》
  15. 上足三阴脉《脉经》
  16. 烧伤《外科学总论》
  17. 上足三阳脉《脉经》
  18. 烧伤【疾病大全】
  19. 上中下三发背门主论《疡医大全》
  20. 烧伤【中药主治】
  21. 上中下发背《医宗金鉴》
  22. 烧伤【方剂主治】
  23. 上治法《石室秘录》
  24. 烧伤败血症【疾病大全】
  25. 上肢总结《人体解剖学》
  26. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  27. 上肢周围性瘫痪【疾病症状】
  28. 烧伤创面苍白或焦黄炭化【疾病症状】
  29. 上肢无力【疾病症状】
  30. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  1. 烧酒《本草易读》
  2. 烧酒《本草纲目》
  3. 烧酒《饮食须知》
  4. 烧甲煎法六首《外台秘要》
  5. 烧酒《得配本草》
  6. 烧灰《奇效简便良方》
  7. 烧酒《本草择要纲目》
  8. 烧肝散《博济方》
  9. 烧酒醉死《奇效简便良方》
  10. 烧肝散《博济方》
  11. 烧裈散《圆运动的古中医学》
  12. 烧肝散《苏沈良方》
  13. 烧裩散方《伤寒杂病论》
  14. 烧存性《中医词典》
  15. 烧裩散方《伤寒论》
  16. 烧存性《中医名词词典》
  17. 烧鹿筋《保健药膳》
  18. 烧冲复合伤《核、化学武器损伤》
  19. 烧脾散《冯氏锦囊秘录》
  20. 烧KT散《三因极一病证方论》
  21. 烧脾散《太平惠民和剂局方》
  22. 烧□散方《医宗金鉴》
  23. 烧脾散《仁术便览》
  24. 尚药局直长《中医词典》
  25. 烧脾散《仁术便览》
  26. 尚药局书吏《中医词典》
  27. 烧青丸《小儿药证直诀》
  28. 尚药局丞《中医词典》
  29. 烧青丸《博济方》
  30. 尚药局《中医词典》
  31. 烧散《妇人大全良方》


酒糟_《本草易读》_中医本草_【岐黄之术】

酒糟二百十九

酒糟二百十九

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，辛，无毒。温中消食。除冷气而杀腥，润皮肤而和中。 扑损血瘀，敷蛇咬蜂螫。

手足皲裂，同猪脂、姜汁、盐研烂，炒热搽之，裂肉甚痛，少顷即合，再搽数次即安。（验方第一。）

冻疮，浸水洗之。（第二。）

暴发红肿痛甚，腊月酒糟敷之。（第三。）

杖打青肿，温敷之良。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧酒
  • 当前页：酒糟二百十九
  • 下一页：韭叶二百二十
<<< 返回本书目录
  1. 酒糟《本草易读》
  2. 酒糟【中药大全】
  3. 酒糟《本草纲目》完整版
  4. 酒糟鼻《证治准绳·杂病》
  5. 酒饮方《外台秘要》
  6. 酒糟鼻【疾病症状】
  7. 酒依赖《老年百病防治》
  8. 酒渣鼻《家庭医学百科-医疗康复篇》
  9. 酒药花【中药大全】
  10. 酒渣鼻《临床激光治疗学》
  11. 酒泻丸【方剂大全】
  12. 酒渣鼻《中医外科学》
  13. 酒调洗肝散【方剂大全】
  14. 酒渣鼻【疾病大全】
  15. 酒调散【方剂大全】
  16. 酒渣鼻【方剂主治】
  17. 酒食醉饱死《洗冤集录》
  18. 酒渣鼻 Rosacea《皮肤性病学》
  19. 酒食所伤【方剂主治】
  20. 酒渣鼻擦剂【方剂大全】
  21. 酒食所伤《儒门事亲》
  22. 酒渣鼻样结核疹【疾病大全】
  23. 酒食不消散《儒门事亲》
  24. 酒渣粉【方剂大全】
  25. 酒人多中风说《叶选医衡》
  26. 酒皶鼻《百病自测》
  27. 酒瓶花【中药大全】
  28. 酒胀【疾病大全】
  29. 酒癖《圣济总录》
  30. 酒蒸黄连丸【方剂大全】
  1. 酒糟《本草易读》
  2. 酒饮方三首《外台秘要》
  3. 酒糟《饮食须知》
  4. 酒依赖《老年百病防治》
  5. 酒糟鼻《证治准绳·杂病》
  6. 酒泄《中医词典》
  7. 酒渣鼻《皮肤性病学》
  8. 酒痰《中医词典》
  9. 酒渣鼻《临床激光治疗学》
  10. 酒嗽《中医词典》
  11. 酒渣鼻《默克家庭诊疗手册》
  12. 酒食醉饱死《洗冤集录》
  13. 酒渣鼻《家庭医学百科-医疗康复篇》
  14. 酒食所伤《儒门事亲》
  15. 酒渣鼻《中医外科学》
  16. 酒食衄《中医词典》
  17. 酒渣鼻秘方《华佗神方》
  18. 酒食不消散《儒门事亲》
  19. 酒皶鼻《百病自测》
  20. 酒湿泄《中医词典》
  21. 酒齄鼻《中医名词词典》
  22. 酒肉胀闷《奇效简便良方》
  23. 酒齄鼻《中医词典》
  24. 酒人多中风说《叶选医衡》
  25. 酒胀《中医名词词典》
  26. 酒气《中医词典》
  27. 酒胀《中医词典》
  28. 酒气《景岳全书》
  29. 酒症丸《太平惠民和剂局方》
  30. 酒癖宿食不消候《诸病源候论》
  31. 酒症丸《儒门事亲》


韭叶_《本草易读》_中医本草_【岐黄之术】

韭叶二百二十

韭叶二百二十

  • 上一页
  • 目录
  • 相关
  • 下一页

酸，温，辛，涩，无毒。归心益胃，助肾补阳，散瘀逐痰，解毒止血。除一切血痢，疗诸般毒伤。膈噎反胃悉效，胸痹刺痛甚良。

胸痹急痛，生韭或根捣汁服之。（验方第一。）

猝中恶死，取汁入鼻即醒。（第二。）

喘息欲绝，取汁饮之。（第三。）

每夜盗汗，韭根四十九根，水煎服。（第四。）

疹痘不发，韭根煎服。（第五。）

怒伤呕青绿，取韭汁入少姜汁服之。（第六。）

产后血逆昏绝，切，安瓶中，沃以热醋熏鼻。（第七。）

衄血不止，韭根、葱根同捣塞鼻，频易即止。（第八。）

五般癣，韭根炒末，猪脂合敷，数次愈。（第九。）

金疮出血，韭汁合风化锻石，晒干为末敷之。（第十。）

刺伤中水肿痛，煮韭热拓之。（十一。）

漆疮作痒，韭叶杵敷。（十二。）

百虫入耳，取汁入之。（十三。）

耳出汁。同上，日三。（十四。）

食物中毒，取汁多服之。（十五。）

漆疮，官粉一，轻粉五，石膏三，韭汁调敷。（十六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒糟二百十九
  • 当前页：韭叶二百二十
  • 下一页：韭子
<<< 返回本书目录
  1. 韭叶《本草易读》
  2. 韭叶膏【方剂大全】
  3. 韭龙散【方剂大全】
  4. 韭叶散【方剂大全】
  5. 韭根汁【方剂大全】
  6. 韭叶芸香草《滇南本草》
  7. 韭根丸【方剂大全】
  8. 韭叶芸香草【中药大全】
  9. 韭根汤【方剂大全】
  10. 韭汁法《幼幼新书》
  11. 韭根散【方剂大全】
  12. 韭汁酒【方剂大全】
  13. 韭根【中药大全】
  14. 韭汁牛乳《汤头歌诀》
  15. 韭附丸【方剂大全】
  16. 韭汁牛乳饮【方剂大全】
  17. 韭菜子（图）【中药大全】
  18. 韭汁生地饮【方剂大全】
  19. 韭菜粥【方剂大全】
  20. 韭汁饮【方剂大全】
  21. 韭菜粥《保健药膳》
  22. 韭子《本草纲目》完整版
  23. 韭菜汁【方剂大全】
  24. 韭子《本草择要纲目》
  25. 韭菜汁《保健药膳》
  26. 韭子【中药大全】
  27. 韭菜丸【方剂大全】
  28. 韭子煎【方剂大全】
  29. 韭菜莲【中药大全】
  30. 韭子鹿茸丸【方剂大全】
  1. 韭叶《本草易读》
  2. 韭乌《医学入门》
  3. 韭叶芸香草《滇南本草》
  4. 韭莱炒羊肝《古代房中秘方》
  5. 韭汁《医学入门》
  6. 韭可坠金《古今医统大全》
  7. 韭汁法《中医词典》
  8. 韭菜粥（《本草纲目》）《中医饮食营养学》
  9. 韭汁法《幼幼新书》
  10. 韭菜粥《保健药膳》
  11. 韭汁酒《医方考》
  12. 韭菜汁《保健药膳》
  13. 韭汁牛乳《汤头歌诀》
  14. 韭菜、韭菜子《滇南本草》
  15. 韭汁牛乳饮《冯氏锦囊秘录》
  16. 韭菜（《滇南本草》）《中医饮食营养学》
  17. 韭汁牛乳饮《医方考》
  18. 韭菜《药性切用》
  19. 韭汁牛乳饮《医方论》
  20. 韭菜《本草撮要》
  21. 韭汁饮《医方考》
  22. 韭菜《本草分经》
  23. 韭汁饮《奇方类编》
  24. 韭菜《本草分经》
  25. 韭子《玉楸药解》
  26. 韭菜《本草分经》
  27. 韭子《本草易读》
  28. 韭菜《本草便读》
  29. 韭子《医方考》
  30. 韭菜《得配本草》
  31. 韭子《本草分经》


韭子_《本草易读》_中医本草_【岐黄之术】

韭子

韭子

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸熟，去黑皮，炒用。

辛甘而温，无毒。止男子遗溺泄精，疗女子白淫白带；补肝肾而暖腰膝，助命门而除筋痿。

梦遗溺白，每日空心生吞二十粒，盐水下。又炒末，每酒下三钱，频服。（验方第一。）

强中不痿，精流不住，同故纸为末，每水煎服三钱。（第二。）

女子白带，韭子数两，醋煮千沸，焙末蜜丸豆大，每三十丸，空心酒下。（第三。）

男子梦遗。同上。（第四。）

虫牙痛，用瓦片烧红，入韭子数钱，香油数点，待烟起，以竹筒吸引至痛处，良久以温水漱吐，虫出为效，空心酒下。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭叶二百二十
  • 当前页：韭子
  • 下一页：葱二百二十一
<<< 返回本书目录
  1. 韭子《本草择要纲目》
  2. 韭子【中药大全】
  3. 韭子《本草纲目》完整版
  4. 韭子煎【方剂大全】
  5. 韭汁饮【方剂大全】
  6. 韭子鹿茸丸【方剂大全】
  7. 韭汁生地饮【方剂大全】
  8. 韭子散【方剂大全】
  9. 韭汁牛乳饮【方剂大全】
  10. 韭子汤【方剂大全】
  11. 韭汁牛乳《汤头歌诀》
  12. 韭子丸【方剂大全】
  13. 韭汁酒【方剂大全】
  14. 韭子一物丸【方剂大全】
  15. 韭汁法《幼幼新书》
  16. 韭子粥【方剂大全】
  17. 韭叶芸香草【中药大全】
  18. 酒《本草纲目》完整版
  19. 韭叶芸香草《滇南本草》
  20. 酒《本草乘雅半偈》
  21. 韭叶散【方剂大全】
  22. 酒《本草经解》
  23. 韭叶膏【方剂大全】
  24. 酒《本草新编》
  25. 韭叶《本草易读》
  26. 酒《冷庐医话》
  27. 韭龙散【方剂大全】
  28. 酒《药笼小品》
  29. 韭根汁【方剂大全】
  30. 酒《药征续编》
  1. 韭子《本草易读》
  2. 韭子《玉楸药解》
  3. 韭子《医方考》
  4. 韭汁饮《奇方类编》
  5. 韭子《本草分经》
  6. 韭汁饮《医方考》
  7. 韭子《本草分经》
  8. 韭汁牛乳饮《医方论》
  9. 韭子《本草分经》
  10. 韭汁牛乳饮《医方考》
  11. 韭子《本草择要纲目》
  12. 韭汁牛乳饮《冯氏锦囊秘录》
  13. 韭子《本草撮要》
  14. 韭汁牛乳《汤头歌诀》
  15. 韭子（韭菜根）《中药学》
  16. 韭汁酒《医方考》
  17. 韭子散《备急千金要方》
  18. 韭汁法《幼幼新书》
  19. 韭子丸《备急千金要方》
  20. 韭汁法《中医词典》
  21. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  22. 韭汁《医学入门》
  23. 韭子一物丸《医方考》
  24. 韭叶芸香草《滇南本草》
  25. 酒《本草纲目》
  26. 韭叶《本草易读》
  27. 酒《雷公炮制药性解》
  28. 韭乌《医学入门》
  29. 酒《千金翼方》
  30. 韭莱炒羊肝《古代房中秘方》
  31. 酒《药笼小品》


葱_《本草易读》_中医本草_【岐黄之术】

葱二百二十一

葱二百二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

服地黄、常山者忌之。

辛，平，无毒。发表和里，通阳散血，行乳安胎，益目利耳。退面目之浮肿，开咽喉之痹塞，治时疾之头痛，疗霍乱之转筋，解阴毒之腹痛，除风湿之麻痹。散乳痈而平折伤，止吐衄而疗血痢。利大小二便，杀鱼肉诸毒。

头痛如破，伤寒，连须葱半斤，生姜二两，水煎发汗，神效。（验方第一。）

时疾头痛 发热，葱白二十枚，和米煮粥，醋少许，热食取汗。（第二。）

数种伤寒，初起不能分别者，用上方即愈。（第三。）

伤寒女劳复，因交接者，腹痛卵肿，葱白捣烂，醋一盏和服。（第四。）

赤斑变黑尿血，水煎服汁，食葱令尽，取汗。治妊娠伤寒。（第五。）

胎动下血，腰痛抢心，多煎服。未死即安，已死即下，未效再服。（第六。）

猝中恶死，急取葱心黄刺入鼻中，男左女右，鼻出血即醒。（第七。）

小儿猝死无故者，以葱白纳入下部及两鼻中，气通或嚏良。（第八。）

阴毒腹痛，厥逆唇青，卵缩脉欲绝，用净葱白一束，切扁烘热，安脐上，以熨斗火熨之，葱烂再易。手足温有汗则愈，再服四逆汤。若手足不温者不治。（第九。）

猝心急痛，牙关紧闭，以葱白捣膏，送入咽中。灌以香油四两，但得下咽即苏，虫化水而愈。（第十。）

霍乱烦躁不安，葱白二十枚，大枣二十枚，水煎服。（十一。）

虫咬心痛，葱白二寸，官粉二钱，捣丸服之立止。痛时唇青吐涎面白是也。（十二。）

腹皮麻痹，多食葱白自愈。（十三。）

大小便秘，捣葱白热敷小腹。（十四。）

小儿虚闭，葱白煎汤调蜜服，再以葱白染蜜入肛门。（十五。）

小儿不尿，大葱白四片，乳汁煎分服。（十六。）

肿毒尿闭，因肿毒未溃者，用葱白入香油煎黑，去葱白，取油敷肿处即通。（十七。）

阴囊肿痛，葱白、乳香捣涂之，即痛止肿消。又方，用煨葱入盐，杵如泥敷之。（十八。）

小便尿血，葱白一把，郁金一两，水煎分服。（十九。）

赤白下痢，葱白一把切细，合米粥日日食之。（二十。）

一切肿毒，大葱白取汁渍之，日四五次，肿即消。（二十一。）

疔疮，刺破，以葱白、生蜜杵敷两时，疔出以醋汤洗之。（二十二。）

骨折头破，蜜和葱白捣匀，浓封立效。（二十三。）

自缢垂死，葱心刺耳，鼻口出血可活。（二十四。）

水病足肿，葱叶煎水渍之，日三五次。（二十五。）

小便不通，葱白连叶捣烂，入蜜，敷外肾上。（二十六。）

疮伤风水肿毒，同干姜、黄柏水煎洗之。（二十七。）

蜘蛛咬疮，遍身生疮，葱叶一茎去尖，入蚯蚓一条，待化成水，取点咬处。（二十八。）

金疮血不止，捣葱炙热， 汁涂之即止。（二十九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭子
  • 当前页：葱二百二十一
  • 下一页：薤白二百二十二
<<< 返回本书目录
  1. 葱《本草纲目》图文版
  2. 葱白《本草经解》
  3. 葱《食物疗法》
  4. 葱白《本草思辨录》
  5. 葱《服食导饵》
  6. 葱白《滇南本草》
  7. 葱《本草易读》
  8. 葱白《药笼小品》
  9. 葱《本草新编》
  10. 葱白《药征续编》
  11. 葱《本草纲目》完整版
  12. 葱白《长沙药解》
  13. 苁蓉粥【方剂大全】
  14. 葱白【中药大全】
  15. 苁蓉饮【方剂大全】
  16. 葱白补骨脂汤【方剂大全】
  17. 苁蓉羊肾粥【方剂大全】
  18. 葱白豉汤【方剂大全】
  19. 苁蓉羊肉粥【方剂大全】
  20. 葱白大枣汤【方剂大全】
  21. 苁蓉杏仁汤【方剂大全】
  22. 葱白当归汤【方剂大全】
  23. 苁蓉丸【方剂大全】
  24. 葱白滴鼻液【方剂大全】
  25. 苁蓉丸《洪氏集验方》
  26. 葱白定痛汤【方剂大全】
  27. 苁蓉菟丝丸【方剂大全】
  28. 葱白甘草汤【方剂大全】
  29. 苁蓉汤【方剂大全】
  30. 葱白膏【方剂大全】
  1. 葱《本草易读》
  2. 葱《本草蒙筌》
  3. 葱《饮食须知》
  4. 葱《本草备要》
  5. 葱《本草新编》
  6. 葱《饮膳正要》
  7. 葱《本经逢原》
  8. 葱《食物疗法》
  9. 葱〈温〉《食疗本草》
  10. 葱《本草纲目》
  11. 葱白《雷公炮制药性解》
  12. 葱《服食导饵》
  13. 葱白《药笼小品》
  14. 囱陷诗（七言）《万氏秘传片玉心书》
  15. 葱白《长沙药解》
  16. 囱巅诗（七言）《万氏秘传片玉心书》
  17. 葱白《汤液本草》
  18. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  19. 葱白《冯氏锦囊秘录》
  20. 苁蓉丸《三因极一病证方论》
  21. 葱白《医学入门》
  22. 苁蓉丸《洪氏集验方》
  23. 葱白《顾松园医镜》
  24. 苁蓉丸《备急千金要方》
  25. 葱白《本草从新》
  26. 苁蓉散《备急千金要方》
  27. 葱白《中药学》
  28. 苁蓉散《备急千金要方》
  29. 葱白《本草思辨录》
  30. 苁蓉茸附丸《洪氏集验方》
  31. 葱白《本草便读》


薤白_《本草易读》_中医本草_【岐黄之术】

薤白二百二十二

薤白二百二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，苦，温，滑，无毒。入手阳明。助阳利窍，散血生肌，温中散结，定喘安胎。治泄痢下重，疗胸痹刺痛。金疮能愈，汤火亦消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱二百二十一
  • 当前页：薤白二百二十二
  • 下一页：大蒜二百二十三
<<< 返回本书目录
  1. 薤白《长沙药解》
  2. 薤白【中药大全】
  3. 薤白《药征》
  4. 薤白膏【方剂大全】
  5. 薤白《药笼小品》
  6. 薤白散【方剂大全】
  7. 薤白《本草易读》
  8. 薤白汤【方剂大全】
  9. 薤白《本草思辨录》
  10. 薤白粥【方剂大全】
  11. 薤白《本草经解》
  12. 薤叶【中药大全】
  13. 薤白《本草崇原》
  14. 薤叶膏【方剂大全】
  15. 薤白《本草纲目》完整版
  16. 獬豸汤【方剂大全】
  17. 薤（蒜苗）《服食导饵》
  18. 燮理汤《医学衷中参西录》
  19. 薤《本草纲目》图文版
  20. 燮理汤【方剂大全】
  21. 薤《本草乘雅半偈》
  22. 蟹《本草纲目》完整版
  23. 谢心阳子家传《麻疹阐注》
  24. 蟹《本草崇原》
  25. 谢翁证治并答所问《程杏轩医案》
  26. 蟹《本草易读》
  27. 谢氏外科秘法《发背对口治诀论》
  28. 蟹《滇南本草》
  29. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  30. 蟹《食物疗法》
  1. 薤白《本草易读》
  2. 薤白《汤液本草》
  3. 薤白《本草思辨录》
  4. 薤白《中药炮制》
  5. 薤白《本草崇原》
  6. 薤白《长沙药解》
  7. 薤白《本草便读》
  8. 薤白《药笼小品》
  9. 薤白《本草经解》
  10. 薤（蒜苗）《服食导饵》
  11. 薤白《本草分经》
  12. 薤《本草乘雅半偈》
  13. 薤白《本草分经》
  14. 薤《名医别录》
  15. 薤白《本草撮要》
  16. 薤《增广和剂局方药性总论》
  17. 薤白《药性切用》
  18. 薤《得配本草》
  19. 薤白《药征》
  20. 薤《本草从新》
  21. 薤白膏《备急千金要方》
  22. 薤《本经逢原》
  23. 薤白括蒌半夏汤方《伤寒杂病论》
  24. 薤《本草求真》
  25. 薤白汤《备急千金要方》
  26. 薤《医学入门》
  27. 薤白汤《妇人大全良方》
  28. 薤《冯氏锦囊秘录》
  29. 薤白粥《食物疗法》
  30. 薤《饮食须知》
  31. 懈怠《中医词典》


大蒜_《本草易读》_中医本草_【岐黄之术】

大蒜二百二十三

大蒜二百二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，有毒。健脾开胃，通窍辟恶，下气消谷，化肉消水。祛寒湿而解暑气，辟瘟疫而消止吐衄而除泻痢。

泄泻暴痢，捣敷两足心及脐中。（验方第一。）

噤口痢。同上。（第二。）

小儿痢。同上。（第三。）

肠毒下血，独头蒜煨捣，合黄连末丸服，米汤下。（第四。）

鼻血不止，服药不效，大蒜一，捣膏敷足心，左敷右，右敷左。（第五。）

牙痛虫痛，独头蒜切片，煨热熨痛处，转易之。（第六。）

鼻渊不止，切片敷足心，取效止。（第七。）

头风苦痛，研汁 鼻。（第八。）

产后中风，角弓反张，不语，用三十瓣，水煎灌之。（第九。）

金疮中风，大蒜一升，酒煎取汁，并服渣。（第十。）

妇人阴肿痒，煎汤洗之，效乃止。（十一。）

蜈蝎螫伤，独头蒜摩之即止。（十二。）

脚肚转筋，捣敷足心，令热即安，仍以冷水食一瓣。（十三。）

食蟹中毒，煎汁服之。（十四。）

面光发热如火，此蛇瘕也。服蒜浓汁一碗，吐蛇愈。（十五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白二百二十二
  • 当前页：大蒜二百二十三
  • 下一页：白芥子二百二十四
<<< 返回本书目录
  1. 大蒜《药笼小品》
  2. 大蒜【中药大全】
  3. 大蒜《食物疗法》
  4. 大蒜、青蒜《滇南本草》
  5. 大蒜《本草易读》
  6. 大蒜膏【方剂大全】
  7. 大酸枣汤【方剂大全】
  8. 大蒜糊剂【方剂大全】
  9. 大酸浆草【中药大全】
  10. 大蒜鸡子方【方剂大全】
  11. 大四神煎【方剂大全】
  12. 大蒜煎【方剂大全】
  13. 大四神丹【方剂大全】
  14. 大蒜浸液【方剂大全】
  15. 大四块瓦（图）【中药大全】
  16. 大蒜酒【方剂大全】
  17. 大四斤丸【方剂大全】
  18. 大蒜平胃散【方剂大全】
  19. 大思食丸【方剂大全】
  20. 大蒜汤【方剂大全】
  21. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  22. 大蒜丸【方剂大全】
  23. 大顺饮【方剂大全】
  24. 大蒜新汲水方【方剂大全】
  25. 大顺丸【方剂大全】
  26. 大蒜粥【方剂大全】
  27. 大顺汤【方剂大全】
  28. 大桫椤【中药大全】
  29. 大顺汤《医学衷中参西录》
  30. 大蓑衣藤根【中药大全】
  1. 大蒜《本草易读》
  2. 大蒜《本草备要》
  3. 大蒜《饮食须知》
  4. 大蒜《食物疗法》
  5. 大蒜《医学入门》
  6. 大蒜《老年食养食疗》
  7. 大蒜《中医饮食营养学》
  8. 大蒜《药笼小品》
  9. 大蒜《本草求真》
  10. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  11. 大蒜《本草从新》
  12. 大顺汤《医学衷中参西录》
  13. 大蒜《中药学》
  14. 大顺散《医方论》
  15. 大蒜《本草便读》
  16. 大顺散《增订叶评伤暑全书》
  17. 大蒜《本草分经》
  18. 大顺散《仁术便览》
  19. 大蒜《本草撮要》
  20. 大顺散《医方考》
  21. 大蒜《药性切用》
  22. 大顺散《目经大成》
  23. 大蒜（葫）〈热〉《食疗本草》
  24. 大顺散《太平惠民和剂局方》
  25. 大蒜、青蒜《滇南本草》
  26. 大顺散《医述》
  27. 大蒜煎《备急千金要方》
  28. 大顺散《冯氏锦囊秘录》
  29. 大蒜治验《寿世保元》
  30. 大顺散《时病论歌括新编》
  31. 大蒜粥《食物疗法》


白芥子_《本草易读》_中医本草_【岐黄之术】

白芥子二百二十四

白芥子二百二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

杵末。

辛，温，无毒。通行经络，利气开痰，散肿止痛，温中和胃，发汗散寒。治喘嗽而疗胸满，止反胃而除香港脚，涂麻痹而敷毒肿，散损瘀而暖腰痛。芥菜子治同。

反胃上气，白芥子末，每酒下二钱。（验方第一。）

热痰烦晕，白芥子、黑芥子、甘遂、大戟、芒硝、朱砂丸豆大，每二十丸，姜水下。名白芥丸。（第二。）

冷痰痞满，黑芥子、白芥子、大戟、甘遂、胡椒、肉桂丸豆大，每十丸，姜水下。黑芥丸。（第三。）

小儿乳痞，白芥子为末，水合摊膏贴之。（第四。）

防痘入目，白芥子末，醋合敷足心。（第五。）

肿毒初起，为末醋合敷之。（第六。）

身体麻木，芥菜子末，醋合敷之。（第七。）

喉痹肿痛，黑芥子末，水合敷喉下。（第八。）

耳猝聋，黑芥子末。以乳汁合，绵包塞之。（第九。）

眉毛不生，黑芥子、生半夏为末，生姜自然汁合敷数次。（第十。）

霍乱吐泻，黑芥子为末，水合敷脐。（十一。）

反胃吐食，黑芥子末，酒下。（十二。）

上气呕吐，芥子末，蜜丸豆大，井水寅时下七丸，申时再下。（十三。）

脐上绞痛。同上。（十四。）

腰脊胀痛，黑芥子末，酒合贴之。（十五。）

走注风痛，黑芥子末，鸡子白敷之。（十六。）

一切痈肿，猪胆汁合黑芥子末敷之。（十七。）

痈肿热毒，黑芥子同柏叶捣敷。（十八。）

热毒瘰 ，黑芥子末醋合敷之，消即愈。（十九。）

妇人经闭腹痛，寒热，黑芥二两，每酒下二钱。（二十。）

阴症伤寒，腹痛厥逆，黑芥末水合敷脐上。（二十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜二百二十三
  • 当前页：白芥子二百二十四
  • 下一页：蔓荆子二百二十五
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《本草易读》
  2. 白芥子《本草备要》
  3. 白芥子《冯氏锦囊秘录》
  4. 白芥子《玉楸药解》
  5. 白芥子《顾松园医镜》
  6. 白芥子《药笼小品》
  7. 白芥子《本草求真》
  8. 白芥子《雷公炮制药性解》
  9. 白芥子《本草新编》
  10. 白芥菜《医学入门》
  11. 白芥子《本经逢原》
  12. 白芥《证类本草》
  13. 白芥子《本草从新》
  14. 白芥《本草蒙筌》
  15. 白芥子《得配本草》
  16. 白芥《本草纲目》
  17. 白芥子《中药学》
  18. 白胶香《本草易读》
  19. 白芥子《本草便读》
  20. 白胶香《中药炮制》
  21. 白芥子《本草经解》
  22. 白胶《本草乘雅半偈》
  23. 白芥子《本草分经》
  24. 白胶《名医别录》
  25. 白芥子《本草分经》
  26. 白胶《本草经解》
  27. 白芥子《本草择要纲目》
  28. 白胶《本草经解》
  29. 白芥子《本草害利》
  30. 白胶《证类本草》
  31. 白芥子《本草害利》


蔓荆子_《本草易读》_中医本草_【岐黄之术】

蔓荆子二百二十五

蔓荆子二百二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，苦，无毒。泻热解毒，利水明目。治黄胆腹胀，破症瘕积聚，敷疮痈甚良，除面亦效

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子二百二十四
  • 当前页：蔓荆子二百二十五
  • 下一页：蔓荆根
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草易读》
  2. 蔓荆子《本草备要》
  3. 蔓荆子《本草易读》
  4. 蔓荆子《汤液本草》
  5. 蔓荆子《冯氏锦囊秘录》
  6. 蔓荆子《中药炮制》
  7. 蔓荆子《医学入门》
  8. 蔓荆子《玉楸药解》
  9. 蔓荆子《顾松园医镜》
  10. 蔓荆子《药笼小品》
  11. 蔓荆子《本草求真》
  12. 蔓荆子《雷公炮制药性解》
  13. 蔓荆子《本草新编》
  14. 蔓荆实《本草图经》
  15. 蔓荆子《本经逢原》
  16. 蔓荆实《本草乘雅半偈》
  17. 蔓荆子《本草从新》
  18. 蔓荆实《名医别录》
  19. 蔓荆子《得配本草》
  20. 蔓荆实《增广和剂局方药性总论》
  21. 蔓荆子《中药学》
  22. 蔓荆实《本草思辨录》
  23. 蔓荆子《本草崇原》
  24. 蔓荆实《证类本草》
  25. 蔓荆子《本草便读》
  26. 蔓荆实《本草蒙筌》
  27. 蔓荆子《本草经解》
  28. 蔓荆实《本草衍义》
  29. 蔓荆子《本草分经》
  30. 蔓荆实《新修本草》
  31. 蔓荆子《本草择要纲目》


蔓荆根_《本草易读》_中医本草_【岐黄之术】

蔓荆根

蔓荆根

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，甘，温，无毒。消毒下气，治嗽止渴。去心腹冷痛，消热毒风肿。

诸目不明，蔓荆子蒸熟，为散、为丸、作粥俱可。（验方第一。）

诸般黄胆，或末或取汁服。（第二。）

一切肿毒，捣敷之，根、子俱可。（第三。）

阴囊肿大，用根捣封之。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子二百二十五
  • 当前页：蔓荆根
  • 下一页：芸薹子二百二十六
<<< 返回本书目录
  1. 蔓荆《本草纲目》完整版
  2. 蔓荆酒【方剂大全】
  3. 蔓椒《本草纲目》完整版
  4. 蔓荆散【方剂大全】
  5. 蔓剪草【中药大全】
  6. 蔓荆实《本草纲目》完整版
  7. 蔓胡颓子叶【中药大全】
  8. 蔓荆实《本草乘雅半偈》
  9. 蔓胡颓子根【中药大全】
  10. 蔓荆实《本草思辨录》
  11. 蔓胡颓子【中药大全】
  12. 蔓荆实《本草图经》
  13. 蔓赤车【中药大全】
  14. 蔓荆实《雷公炮炙论》
  15. 蔓草类《本草从新》
  16. 蔓荆实《证类本草》
  17. 蔓草类《本草便读》
  18. 蔓荆实散【方剂大全】
  19. 蔓草虫豆【中药大全】
  20. 蔓荆实汤【方剂大全】
  21. 蔓草部《景岳全书》
  22. 蔓荆实丸【方剂大全】
  23. 蔓草部《本经逢原》
  24. 蔓荆汤【方剂大全】
  25. 蔓斑鸠菊【中药大全】
  26. 蔓荆丸【方剂大全】
  27. 曼陀茄根【中药大全】
  28. 蔓荆子《本草崇原》
  29. 曼陀萝中毒《家庭医学百科-自救互救篇》
  30. 蔓荆子《本草经解》
  1. 蔓荆根《本草易读》
  2. 蔓荆防感茶《茶饮保健》
  3. 蔓荆芪芍茶《茶饮保健》
  4. 蔓椒《名医别录》
  5. 蔓荆散《明目至宝》
  6. 蔓椒《证类本草》
  7. 蔓荆实《神农本草经》
  8. 蔓椒《医学入门》
  9. 蔓荆实《雷公炮炙论》
  10. 蔓椒《食疗本草》
  11. 蔓荆实《千金翼方》
  12. 蔓椒《新修本草》
  13. 蔓荆实《本草经集注》
  14. 蔓椒《本草经集注》
  15. 蔓荆实《新修本草》
  16. 蔓椒《千金翼方》
  17. 蔓荆实《本草衍义》
  18. 蔓椒《神农本草经》
  19. 蔓荆实《本草蒙筌》
  20. 蔓草类《本草从新》
  21. 蔓荆实《证类本草》
  22. 蔓草部《景岳全书》
  23. 蔓荆实《本草思辨录》
  24. 曼诸石《名医别录》
  25. 蔓荆实《增广和剂局方药性总论》
  26. 曼诸石《证类本草》
  27. 蔓荆实《名医别录》
  28. 曼诸石《新修本草》
  29. 蔓荆实《本草乘雅半偈》
  30. 曼游藤《证类本草》
  31. 蔓荆实《本草图经》


芸薹子_《本草易读》_中医本草_【岐黄之术】

芸薹子二百二十六

芸薹子二百二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

即薹菜。

辛，温，无毒。散血行滞，消肿开结。敷丹毒而平乳痈，疗金疮而治血痢。产后诸疾甚良，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆根
  • 当前页：芸薹子二百二十六
  • 下一页：茎叶
<<< 返回本书目录
  1. 芸薹子《本草易读》
  2. 芸薹子【中药大全】
  3. 芸薹【中药大全】
  4. 芸薹子油【中药大全】
  5. 芸薹《本草纲目》图文版
  6. 芸香【中药大全】
  7. 芸苔子【中药大全】
  8. 芸香草《滇南本草》
  9. 芸苔【中药大全】
  10. 芸香草【中药大全】
  11. 芸苔《本草纲目》完整版
  12. 孕产痘《续名医类案》
  13. 匀气饮【方剂大全】
  14. 孕产妇腰痛【疾病症状】
  15. 匀气散【方剂大全】
  16. 孕妇背痛【疾病症状】
  17. 云芝【中药大全】
  18. 孕妇病须保胎《医门补要》
  19. 云支花【中药大全】
  20. 孕妇耻骨痛【疾病症状】
  21. 云芎《滇南本草》
  22. 孕妇出痘《痘疹心法要诀》
  23. 云香草【中药大全】
  24. 孕妇出痘《医宗金鉴》
  25. 云雾移睛《中医眼科学》
  26. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  27. 云雾七【中药大全】
  28. 孕妇出痘论《妇科秘书》
  29. 云头片《麻科活人全书》
  30. 孕妇出痘论《胎产心法》
  1. 芸薹子《本草易读》
  2. 芸薹《本草备要》
  3. 芸香《外科全生集》
  4. 芸薹《本草纲目》
  5. 芸香草《滇南本草》
  6. 芸苔散《普济本事方》
  7. 殒《中医词典》
  8. 芸苔散《博济方》
  9. 孕《中医词典》
  10. 芸苔散《妇人大全良方》
  11. 孕悲《中医词典》
  12. 芸苔菜《饮食须知》
  13. 孕悲《评注产科心法》
  14. 芸苔（油菜）《食疗本草》
  15. 孕产痘《续名医类案》
  16. 芸苔《药性切用》
  17. 孕产妇的营养和膳食《食物疗法》
  18. 芸苔《本草撮要》
  19. 孕妇、乳母营养《临床营养学》
  20. 芸苔《名医别录》
  21. 孕妇便结《儒门事亲》
  22. 芸苔《得配本草》
  23. 孕妇遍身搔痒《奇效简便良方》
  24. 芸苔《本草从新》
  25. 孕妇病须保胎《医门补要》
  26. 芸苔《本经逢原》
  27. 孕妇出痘《医宗金鉴》
  28. 芸苔《证类本草》
  29. 孕妇出痘《痘疹心法要诀》
  30. 芸苔《医学入门》
  31. 孕妇出痘（附临产产后）《冯氏锦囊秘录》


茎叶_《本草易读》_中医本草_【岐黄之术】

茎叶

茎叶

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。散瘀消肿，破症除结。捣涂疗游风丹肿，煮食治腰脚痹木，平乳痈而治瘭疽吹乳至效。

脏毒下血，芸薹子、炙草，每末水下二钱。（验方第一。）

头风作痛，薹子一分，大黄三分，为末 鼻。（第二。）

风热牙痛，薹子、白芥子、八角茴香为末 鼻，左右右左。（第三。）

伤损接骨，薹子一两，小黄米炒二合，龙骨少许，为末。醋合成膏，摊纸贴之。（第四。）

芸薹散 薹子炒 当归 肉桂 赤芍为末，每酒服二钱。治产后恶露不下，心腹刺痛甚。（诸方第一。）

追气丸 薹子 肉桂 良姜醋丸豆大，每醋下五六丸。治妇人血刺，小腹痛不可忍。亦可常服，补血破气。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸薹子二百二十六
  • 当前页：茎叶
  • 下一页：莱菔二百二十七
<<< 返回本书目录
  1. 茎突综合征【疾病大全】
  2. 茎肿痛《幼科铁镜》
  3. 茎突过长【疾病症状】
  4. 京大戟【中药大全】
  5. 茎花来江藤【中药大全】
  6. 京都硇砂膏【方剂大全】
  7. 噤口痧《痧胀玉衡》
  8. 京骨穴【下肢外侧穴位】
  9. 噤口痢脱肛《凌临灵方》
  10. 京红粉软膏【方剂大全】
  11. 噤口痢【方剂主治】
  12. 京红粉药捻【方剂大全】
  13. 噤口痢【疾病大全】
  14. 京墨散【方剂大全】
  15. 噤口痢《医宗金鉴》
  16. 京墨丸【方剂大全】
  17. 噤口痢《医学衷中参西录》
  18. 京蓬术丸【方剂大全】
  19. 噤口痢《推拿抉微》
  20. 京三棱《本草图经》
  21. 噤口痢《仁斋直指方论（附补遗）》
  22. 京三棱《证类本草》
  23. 噤口痢《儿科萃精》
  24. 京三棱鳖甲丸【方剂大全】
  25. 噤口丹【方剂大全】
  26. 京三棱方【方剂大全】
  27. 噤口撮口脐风论《婴童类萃》
  28. 京三棱煎丸【方剂大全】
  29. 噤口《医宗金鉴》
  30. 京三棱散【方剂大全】
  1. 茎叶《本草易读》
  2. 茎叶《本草易读》
  3. 茎肿痛《幼科铁镜》
  4. 茎突咽肌支《人体解剖学》
  5. 茎纵《中医词典》
  6. 茎缩《中医词典》
  7. 京半夏《中药炮制》
  8. 茎垂《中医词典》
  9. 京骨《针灸大成》
  10. 茎垂《中医名词词典》
  11. 京骨《中医名词词典》
  12. 茎《中医词典》
  13. 京骨《中医词典》
  14. 茎《中医名词词典》
  15. 京骨《针灸学》
  16. 噤口痧秘方《华佗神方》
  17. 京骨（原穴）《子午流注说难》
  18. 噤口痧《痧胀玉衡》
  19. 京门《中医词典》
  20. 噤口痧《中医词典》
  21. 京门《针灸学》
  22. 噤口痢脱肛《凌临灵方》
  23. 京门（一名气俞，一名气府）《针灸大成》
  24. 噤口痢秘方《华佗神方》
  25. 京三棱《本草蒙筌》
  26. 噤口痢《幼科心法要诀》
  27. 京三棱《冯氏锦囊秘录》
  28. 噤口痢《仁斋直指方论（附补遗）》
  29. 京三棱《医学入门》
  30. 噤口痢《奇效简便良方》
  31. 京三棱《证类本草》


莱菔_《本草易读》_中医本草_【岐黄之术】

莱菔二百二十七

莱菔二百二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，甘，无毒。开痰止嗽，宽中下气，化食消积，止渴散瘀。治吞酸而止吐衄，除五淋而解白浊，涂打扑而敷汤火，制面毒而解酒毒。止噤口之下痢，洗香港脚之走痛，平肺痿之吐衄，疗烟熏之垂死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茎叶
  • 当前页：莱菔二百二十七
  • 下一页：莱菔子
<<< 返回本书目录
  1. 莱菔《本草纲目》图文版
  2. 莱菔【中药大全】
  3. 莱菔《本草易读》
  4. 莱菔（音卜）根《证类本草》
  5. 莱菔《本草乘雅半偈》
  6. 莱菔膏【方剂大全】
  7. 莱菔《本草纲目》完整版
  8. 莱菔酒【方剂大全】
  9. 来痛饮【方剂大全】
  10. 莱菔木香散【方剂大全】
  11. 来苏饮【方剂大全】
  12. 莱菔散【方剂大全】
  13. 来苏汤【方剂大全】
  14. 莱菔丸【方剂大全】
  15. 来苏散【方剂大全】
  16. 莱菔叶【中药大全】
  17. 来苏膏【方剂大全】
  18. 莱菔饮【方剂大全】
  19. 来苏丹【方剂大全】
  20. 莱菔缨【中药大全】
  21. 来泉散【方剂大全】
  22. 莱菔汁【方剂大全】
  23. 来溺《孙真人海上方》
  24. 莱菔粥《保健药膳》
  25. 来某痰火症治验《一得集》
  26. 莱菔粥【方剂大全】
  27. 来路《伤寒悬解》
  28. 莱菔子《本草择要纲目》
  29. 来复汤【方剂大全】
  30. 莱菔子《药笼小品》
  1. 莱菔《本草易读》
  2. 莱菔《本草备要》
  3. 莱菔《医学入门》
  4. 莱菔《雷公炮制药性解》
  5. 莱菔《本草从新》
  6. 莱菔《本草纲目》
  7. 莱菔《本草撮要》
  8. 来苏散《太平惠民和剂局方》
  9. 莱菔《药性切用》
  10. 来苏儿中毒的急救《现代院外急救手册》
  11. 莱菔《本草乘雅半偈》
  12. 来蛇形《中医词典》
  13. 莱菔（音卜）根《证类本草》
  14. 来泉散《回生集》
  15. 莱菔菜（莱菔子）《中药炮制》
  16. 来气《中医词典》
  17. 莱菔根《千金翼方》
  18. 来溺《孙真人海上方》
  19. 莱菔根《新修本草》
  20. 来某痰火症治验《一得集》
  21. 莱菔根《本草衍义》
  22. 来复汤《医学衷中参西录》
  23. 莱菔根《本草蒙筌》
  24. 来复丹《瘴疟指南》
  25. 莱菔根《饮食须知》
  26. 来复丹《扁鹊心书》
  27. 莱菔根《冯氏锦囊秘录》
  28. 来复丹《太平惠民和剂局方》
  29. 莱菔粥《保健药膳》
  30. 来复丹《时病论歌括新编》
  31. 莱菔子《药笼小品》


莱菔子_《本草易读》_中医本草_【岐黄之术】

莱菔子

莱菔子

  • 上一页
  • 目录
  • 相关
  • 下一页

炒研用。

辛，甘，无毒。下气定喘，消痰化食。利二便而除胀满，吐风痰而消肿毒，止气痛而发疮疹，平下痢而息后重。

食物吞酸，莱菔生食大效。（验方第一。）

反胃噎疾，莱菔蜜煎，细嚼咽。（第二。）

肺痿嗽血，莱菔同羊肉或鲫鱼，煮熟常服。（第三。）

噤口痢，莱菔片不拘新旧，染蜜含之，味淡再换，觉思食，以肉煮粥与食，不可过多。

又方，只用莱菔菜煎汤，不拘新旧，日日饮之。（第四。）

痢后腹痛。同上。（第五。）

大便下血，大莱菔皮烧，荷花叶烧，存性。生蒲黄，每末服一钱汤下。（第六。）

酒疾下血，大者二十枚，留青叶寸许，井水煮烂，入淡醋，空心任食。（第七。）

小便白浊，莱菔数枚，剜孔留盖，入吴茱萸，糯米饭上蒸熟，焙末丸豆大，每盐汤下五十丸。（第八。）

沙石诸淋痛甚，莱菔切片，蜜浸少时，炙干，再浸再炙，不可过焦，细嚼盐汤下，日三服。（第九。）

遍身浮肿，出子的莱菔同浮麦煎汤服。（第十。）

香港脚走痛，莱菔煎水洗之，仍以干莱菔末铺袜内。（十一。）

偏正头痛，莱菔取汁，仰卧，随左右注鼻中，神效。（十二。）

失音不语，取莱菔汁与姜汁同服。加五味子。（十三。）

满口烂疮，取莱菔汁，频漱吐涎。（十四。）

烟熏欲死，急取汁服。（十五。）

汤火伤，莱菔捣敷之，子亦可。（十六。）

打扑血瘀未破者，用莱菔或叶捣封之。（十七。）

喘嗽唾脓血，以莱菔子研细煎服。（十八。）

肺痰咳嗽，莱菔子末炒，沙糖合，丸芡实大，以绵包含咽甚妙。（十九。）

喘痰促，时发时止，莱菔子蒸熟，晒干为末，再姜汁浸蒸饼，丸绿豆大，每三十丸，口津咽下，日三。（二十。）

痰气喘急，莱菔子炒，皂角烧，姜汁合之，再炼蜜丸豆大，每汤下五十丸。（二十一。）

久嗽痰喘，莱菔子炒，杏仁为末，蒸饼丸绿豆大，每五丸，时时津咽。（二十二。）

高年气喘，莱菔子炒研，蜜丸豆大，每汤下五十丸。（二十三。）

宣吐风痰，莱菔子为末，温水服三钱，探吐。（二十四。）

小儿风寒，莱菔子生研为末，一钱，温葱酒服之，取汗大效。（二十五。）

风秘气秘，莱菔子炒末擂水，合皂角末二钱服，立通。（二十六。）

气胀气蛊，莱菔子研末，以水滤汁，浸浸以时久，炒干再浸再炒，凡七次，为末，每米饮下一钱，神效。（二十七。）

疹痘不出，莱菔子生研末，米饮下二钱。（二十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔二百二十七
  • 当前页：莱菔子
  • 下一页：生姜二百二十八
<<< 返回本书目录
  1. 莱菔子《药笼小品》
  2. 莱菔子【中药大全】
  3. 莱菔子《本草择要纲目》
  4. 莱菔子（即萝卜子）《本草新编》
  5. 莱菔粥【方剂大全】
  6. 莱菔子煎【方剂大全】
  7. 莱菔粥《保健药膳》
  8. 莱菔子解《医学衷中参西录》
  9. 莱菔汁【方剂大全】
  10. 莱菔子汤【方剂大全】
  11. 莱菔缨【中药大全】
  12. 莱菔子粥【方剂大全】
  13. 莱菔饮【方剂大全】
  14. 莱姆病《传染病》
  15. 莱菔叶【中药大全】
  16. 莱姆病【疾病大全】
  17. 莱菔丸【方剂大全】
  18. 莱姆病性巩膜炎【疾病大全】
  19. 莱菔散【方剂大全】
  20. 莱姆心脏炎【疾病大全】
  21. 莱菔木香散【方剂大全】
  22. 莱特雷尔-西韦病【疾病大全】
  23. 莱菔酒【方剂大全】
  24. 莱子丸【方剂大全】
  25. 莱菔膏【方剂大全】
  26. 赖草【中药大全】
  27. 莱菔（音卜）根《证类本草》
  28. 赖利-戴综合征【疾病大全】
  29. 莱菔【中药大全】
  30. 赖氏综合征【疾病大全】
  1. 莱菔子《本草易读》
  2. 莱菔子《中药炮制》
  3. 莱菔子《顾松园医镜》
  4. 莱菔子《玉楸药解》
  5. 莱菔子《本草求真》
  6. 莱菔子《药笼小品》
  7. 莱菔子《本草从新》
  8. 莱菔粥《保健药膳》
  9. 莱菔子《本草便读》
  10. 莱菔根《冯氏锦囊秘录》
  11. 莱菔子《本草分经》
  12. 莱菔根《饮食须知》
  13. 莱菔子《本草择要纲目》
  14. 莱菔根《本草蒙筌》
  15. 莱菔子《本草害利》
  16. 莱菔根《本草衍义》
  17. 莱菔子《本草害利》
  18. 莱菔根《新修本草》
  19. 莱菔子《本草撮要》
  20. 莱菔根《千金翼方》
  21. 莱菔子《药性切用》
  22. 莱菔菜（莱菔子）《中药炮制》
  23. 莱菔子（即萝卜子）《本草新编》
  24. 莱菔（音卜）根《证类本草》
  25. 莱菔子（莱菔英，地枯萝）《中药学》
  26. 莱菔《本草乘雅半偈》
  27. 莱菔子解《医学衷中参西录》
  28. 莱菔《药性切用》
  29. 莱姆病《默克家庭诊疗手册》
  30. 莱菔《本草撮要》
  31. 莱姆病《传染病》


生姜_《本草易读》_中医本草_【岐黄之术】

生姜二百二十八

生姜二百二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮则热，留皮则冷。秦椒为使。恶黄芩、黄连、天鼠屎。

辛，微温，无毒。入足阳明、太阴、厥阴，手太阴经。散寒发表，止呕开痰，解郁行血，除嗽下气。除鼻塞头痛之风寒，下胸壅胁满之结实。佐明胶熬，贴风湿痛痹；同半夏煎，下心腹急痛；并茶叶疗诸痢赤白；兼童便治诸中卒暴。通神明而除秽恶，疗狐臭而搽冻耳，医腹痛而平霍乱，散水气而消胀满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔子
  • 当前页：生姜二百二十八
  • 下一页：姜皮
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《本草易读》
  2. 生姜《本草备要》
  3. 生姜《饮食须知》
  4. 生姜《汤液本草》
  5. 生姜《冯氏锦囊秘录》
  6. 生姜《本草衍义》
  7. 生姜《医学入门》
  8. 生姜《饮膳正要》
  9. 生姜《证类本草》
  10. 生姜《食物疗法》
  11. 生姜《顾松园医镜》
  12. 生姜《中药炮制》
  13. 生姜《本草求真》
  14. 生姜《长沙药解》
  15. 生姜《本草新编》
  16. 生姜《药笼小品》
  17. 生姜《本经逢原》
  18. 生姜《千金翼方》
  19. 生姜《本草从新》
  20. 生姜《雷公炮制药性解》
  21. 生姜《得配本草》
  22. 生姜《本草纲目》
  23. 生姜《中药学》
  24. 生肌诸方《疡科纲要》
  25. 生姜《本草思辨录》
  26. 生肌止痛《外科理例》
  27. 生姜《本草便读》
  28. 生肌太乙膏《奇方类编》
  29. 生姜《本草经解》
  30. 生肌收口部《外科方外奇方》
  31. 生姜《本草经解》


姜皮_《本草易读》_中医本草_【岐黄之术】

姜皮

姜皮

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，凉。和脾行水，治浮肿胀满。

诸痢赤白，同茶叶水煎，任意呷之。热痢留姜皮，冷痢去姜皮。（验方第一。）

一切诸中卒暴，取汁用童尿服即苏。（第二。）

疟疾寒热，姜四两取汁，露一宿，发日五更面北立饮，未止更作。（第三。）

寒热咳嗽初起，烧姜一角含之。（第四。）

小儿咳嗽，生姜四两，煎水浴之。（第五。）

干呕厥逆，频嚼之。（第六。）

呕哕心痞，生姜半斤水煎，半夏二两水煎，再合二汤同煎分服。（第七。）

反胃虚人，取汁作粥食。（第八。）

霍乱转筋入腹，捣三两，入酒煎服，以渣敷痛处。（第九。）

胸胁满痛，生姜二斤，捣渣留汁，炒热包温患处，冷再入汁炒再温，良久豁然矣。（第十．）

大便不通，削尖涂盐纳肛门。（十一。）

冷痢不止，生姜煨为末，同干姜末，入白面、醋合丸，水煮，粥下。（十二。）

湿热发黄，生姜时时周身搽之。（十三。）

舌上生苔，姜片时时搽之。（十四。）

满口烂疮，自然汁常漱之。（十五。）

牙痛，焙末与枯矾末同搽之。（十六。）

闪拗手足，同葱白捣烂，合面炒热封之。（十七。）

刀斧金疮，嚼敷勿动，次日生肉。（十八。）

腋下狐臭，姜汁常敷之。（十九。）

赤白癜风，生姜常搽。（二十。）

耳上冻疮，自然汁熬膏敷之。（二十一。）

生姜泻心汤 生姜 人参 甘草 大枣 干姜 半夏 黄芩 黄连治心下痞硬，胁下水气。腹中雷鸣，下痢干呕食臭。（诸方第一。）

生姜半夏汤 生姜 半夏治似喘不喘，似呕不呕，似哕不哕，心中愦然无奈者。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜二百二十八
  • 当前页：姜皮
  • 下一页：干姜二百二十九
<<< 返回本书目录
  1. 姜藕饮【方剂大全】
  2. 姜皮【中药大全】
  3. 姜墨丸【方剂大全】
  4. 姜片虫病【疾病大全】
  5. 姜墨煎【方剂大全】
  6. 姜朴汤【方剂大全】
  7. 姜面丸【方剂大全】
  8. 姜朴丸【方剂大全】
  9. 姜面方【方剂大全】
  10. 姜芩四物汤【方剂大全】
  11. 姜蜜饮【方剂大全】
  12. 姜曲饼子【方剂大全】
  13. 姜蜜汤【方剂大全】
  14. 姜曲丸【方剂大全】
  15. 姜蜜煎【方剂大全】
  16. 姜三七【中药大全】
  17. 姜米汤【方剂大全】
  18. 姜砂二陈汤【方剂大全】
  19. 姜米散【方剂大全】
  20. 姜芍散【方剂大全】
  21. 姜露【中药大全】
  22. 姜石《本草纲目》完整版
  23. 姜流浸膏【方剂大全】
  24. 姜石《本草图经》
  25. 姜苓术草汤【方剂大全】
  26. 姜石《证类本草》
  27. 姜苓桂枝汤【方剂大全】
  28. 姜石【中药大全】
  29. 姜苓半夏汤【方剂大全】
  30. 姜石救急散【方剂大全】
  1. 姜皮《本草易读》
  2. 姜蜜汤《备急千金要方》
  3. 姜皮《本草从新》
  4. 姜橘丸《是斋百一选方》
  5. 姜皮《本草撮要》
  6. 姜橘丸《是斋百一选方》
  7. 姜片虫病《中医词典》
  8. 姜橘汤《医学入门》
  9. 姜石《千金翼方》
  10. 姜橘汤《冯氏锦囊秘录》
  11. 姜石《新修本草》
  12. 姜椒汤《备急千金要方》
  13. 姜石《本草衍义》
  14. 姜胶膏《医学衷中参西录》
  15. 姜石《医学入门》
  16. 姜黄鱼《饮膳正要》
  17. 姜石《证类本草》
  18. 姜黄散《博济方》
  19. 姜石《本草图经》
  20. 姜黄散《是斋百一选方》
  21. 姜丝菠菜《保健药膳》
  22. 姜黄散《妇人大全良方》
  23. 姜苏饮《保健药膳》
  24. 姜黄散《妇人大全良方》
  25. 姜苏饮《食物疗法》
  26. 姜黄腱子《饮膳正要》
  27. 姜汤《退思集类方歌注》
  28. 姜黄、郁金《本草思辨录》
  29. 姜糖葱白饮《保健药膳》
  30. 姜黄（攻）《本草分经》
  31. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》


干姜_《本草易读》_中医本草_【岐黄之术】

干姜二百二十九

干姜二百二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

生逐寒而发表，炮除冷而守中。孕妇忌之。

辛，温，无毒。入足阳明、太阴、厥阴、手太阴经。逐寒祛湿，温经止血，定呕消痰，下气消食。治内寒之腹痛，疗缩筋之霍乱，止寒湿之呕利，回手足之厥逆。

姜附汤 干姜 附子治汗下后，昼躁夜静，脉沉无表，身无大热者。（诸方第一。）

柴胡桂姜汤 柴胡 黄芩 甘草 桂枝 蒌根 干姜 蛎粉治汗下后，胸胁满结，小便不利，往来寒热，渴而头汗出者。（第二。）

姜连芩参汤 干姜 黄芩 人参 黄连治病素寒下，医复吐下之，寒格更逆吐下，食入即吐者。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜皮
  • 当前页：干姜二百二十九
  • 下一页：芫荽二百三十
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《本草易读》
  2. 干姜《汤液本草》
  3. 干姜《医学入门》
  4. 干姜《吴普本草》
  5. 干姜《证类本草》
  6. 干姜《神农本草经百种录》
  7. 干姜《顾松园医镜》
  8. 干姜《新修本草》
  9. 干姜《本草求真》
  10. 干姜《本草经集注》
  11. 干姜《本经逢原》
  12. 干姜《饮膳正要》
  13. 干姜《本草从新》
  14. 干姜《中药炮制》
  15. 干姜《得配本草》
  16. 干姜《长沙药解》
  17. 干姜《中药学》
  18. 干姜《药笼小品》
  19. 干姜《本草思辨录》
  20. 干姜《千金翼方》
  21. 干姜《本草崇原》
  22. 干姜《雷公炮制药性解》
  23. 干姜《本草便读》
  24. 干姜《本草纲目》
  25. 干姜《本草经解》
  26. 干姜《神农本草经》
  27. 干姜《本草经解》
  28. 干霍乱治法《冷庐医话》
  29. 干姜《增广和剂局方药性总论》
  30. 干霍乱吐方《医方论》
  31. 干姜《名医别录》


芫荽_《本草易读》_中医本草_【岐黄之术】

芫荽二百三十

芫荽二百三十

  • 上一页
  • 目录
  • 相关
  • 下一页

多食发痼疾，金疮、香港脚。

辛，温，无毒。起痘疹而辟恶气，通诸窍而发痼疾。

疹痘不快，芫荽二两切，酒煎沃之，候冷口含遍 之，勿 头面。（验方第一。）

野芫荽，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜二百二十九
  • 当前页：芫荽二百三十
  • 下一页：茴香二百三十一
<<< 返回本书目录
  1. 芫荽《本草易读》
  2. 芫荽【中药大全】
  3. 芫蜻《雷公炮炙论》
  4. 芫荽茎【中药大全】
  5. 芫青【中药大全】
  6. 芫荽汤【方剂大全】
  7. 芫青《本草纲目》图文版
  8. 园金柑【中药大全】
  9. 芫青《证类本草》
  10. 垣衣《本草纲目》完整版
  11. 芫青《本草纲目》完整版
  12. 垣衣《证类本草》
  13. 芫花散【方剂大全】
  14. 爰采应用诸方（十二方）《喉科指掌》
  15. 芫花根【中药大全】
  16. 袁聚东痞块危证治验《寓意草》
  17. 芫花莪术丸【方剂大全】
  18. 袁氏八门《冯氏锦囊秘录》
  19. 芫花【中药大全】
  20. 袁序《研经言》
  21. 芫花《本草纲目》图文版
  22. 原病《温疫论》
  23. 芫花《证类本草》
  24. 原病《医学真传》
  25. 芫花《长沙药解》
  26. 原病论《幼科发挥》
  27. 芫花《药征》
  28. 原病篇《经络全书》
  29. 芫花《药笼小品》
  30. 原病篇《温病条辨》
  1. 芫荽《本草易读》
  2. 芫荽《饮膳正要》
  3. 芫荽《饮食须知》
  4. 芫蜻《雷公炮炙论》
  5. 芫荽《中药学》
  6. 芫青《名医别录》
  7. 芫荽《本草便读》
  8. 芫青《本经逢原》
  9. 芫荽（《食疗本草》）《中医饮食营养学》
  10. 芫青《证类本草》
  11. 芫荽酒《冯氏锦囊秘录》
  12. 芫青《新修本草》
  13. 芫荽子《饮膳正要》
  14. 芫青《本草经集注》
  15. 员利针《中医词典》
  16. 芫青《千金翼方》
  17. 员利针主治法歌《医宗金鉴》
  18. 芫青《本草纲目》
  19. 员在《中医词典》
  20. 芫华《吴普本草》
  21. 员针《中医词典》
  22. 芫华《新修本草》
  23. 员针主治法歌《医宗金鉴》
  24. 芫华《神农本草经》
  25. 员柱《中医词典》
  26. 芫花中毒《中医词典》
  27. 垣衣《千金翼方》
  28. 芫花叶苗茎《本草求真》
  29. 垣衣《本草经集注》
  30. 芫花丸《普济本事方》
  31. 垣衣《新修本草》


茴香_《本草易读》_中医本草_【岐黄之术】

茴香二百三十一

茴香二百三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

炒黄用。小茴性平，理气开胃，祛蝇辟臭。大茴性热，多食伤目发疮。

辛，平，无毒。入足少阴肾，手太阳小肠。调中止痛，开胃下气。理疝气而疗腰痛，补命门胁下刺痛，小茴同枳壳炒末。盐酒汤下。（验方第一。）

疝气入肾炒熨之。（第二。）

绕脐冲心，小肠气也。炒末酒下。或同半夏、枳壳煎。（第三。）

偏坠卵肿，小茴三钱，附子一钱，木香一钱，台参一钱，没药一钱，乳香一钱，水煎服。

加荔核。（第四。）

五般噎疾，小茴、陈皮、青皮、莪术、炙草、拣砂、肉桂、生姜炭、白芷、胡椒、半夏、阿魏、辰砂，每嚼咽二丸，醋后下。有内积兼脉沉滞者宜之。兼治九种心痛。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫荽二百三十
  • 当前页：茴香二百三十一
  • 下一页：马齿苋二百三十二
<<< 返回本书目录
  1. 茴香《药鉴》
  2. 茴香【中药大全】
  3. 茴香《食物疗法》
  4. 茴香，八角珠《本草纲目》完整版
  5. 茴香《本草易读》
  6. 茴香安肾汤【方剂大全】
  7. 茴楝五苓散【方剂大全】
  8. 茴香鳖甲丸【方剂大全】
  9. 茴姜汤【方剂大全】
  10. 茴香槟榔散【方剂大全】
  11. 回正散【方剂大全】
  12. 茴香苍术丸【方剂大全】
  13. 回蒸膏【方剂大全】
  14. 茴香草散【方剂大全】
  15. 回元饮【方剂大全】
  16. 茴香草饮【方剂大全】
  17. 回元汤【方剂大全】
  18. 茴香虫【中药大全】
  19. 回鱼《本草纲目》完整版
  20. 茴香附子丸【方剂大全】
  21. 回音饮【方剂大全】
  22. 茴香根（图）【中药大全】
  23. 回阴散痉汤【方剂大全】
  24. 茴香化气散【方剂大全】
  25. 回阳煮散【方剂大全】
  26. 茴香煎丸【方剂大全】
  27. 回阳正气饮【方剂大全】
  28. 茴香角子【方剂大全】
  29. 回阳玉龙膏【方剂大全】
  30. 茴香金铃丸【方剂大全】
  1. 茴香《本草易读》
  2. 茴香《本草备要》
  3. 茴香《医学入门》
  4. 茴香《汤液本草》
  5. 茴香《本经逢原》
  6. 茴香《饮膳正要》
  7. 茴香《得配本草》
  8. 茴香《食物疗法》
  9. 茴香《本草害利》
  10. 茴香《雷公炮制药性解》
  11. 茴香《本草害利》
  12. 茴香《本草纲目》
  13. 茴香《本草撮要》
  14. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  15. 茴香《药鉴》
  16. 回鱼《饮食须知》
  17. 茴香煎丸《是斋百一选方》
  18. 回阳玉龙膏《外科理例》
  19. 茴香金铃丸《是斋百一选方》
  20. 回阳玉龙膏《仙传外科集验方》
  21. 茴香酒《冯氏锦囊秘录》
  22. 回阳玉龙膏《正体类要》
  23. 茴香散《普济本事方》
  24. 回阳丸《奇方类编》
  25. 茴香汤《保健药膳》
  26. 回阳汤《是斋百一选方》
  27. 茴香汤《饮膳正要》
  28. 回阳升陷汤《医学衷中参西录》
  29. 茴香汤《太平惠民和剂局方》
  30. 回阳散《外科传薪集》
  31. 茴香汤《太平惠民和剂局方》


马齿苋_《本草易读》_中医本草_【岐黄之术】

马齿苋二百三十二

马齿苋二百三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

马踏菜。

酸，寒，无毒。散瘀消肿，利肠滑胎，解毒通淋，祛风杀虫。止诸痢赤白，破血癖症瘕。

一悉医。

诸气不调，煮粥食之。（验方第一。）

筋骨疼痛，马齿苋干鲜俱可，用数斤，五加皮、苍术数两，水煎汤洗。急用葱、姜捣烂，冲热汤数碗服之。取汗，痛立止也。（第二。）

产后虚汗，取汁服，干者亦可。（第三。）

产后血痢，腹痛便癃，取汁入蜜合，水煎服。（第四。）

小儿血痢。同上。（第五。）

肛门肿痛，捣煎熏洗。（第六。）

赤白带下，马齿苋取汁，鸡子白二枚，先温令热，乃下苋汁，微温顿饮之。不止再作。

（第七．）

腹中白虫，水煮马齿苋一碗，入盐、醋空腹食之。白虫尽出也。（第八。）

风牙肿痛，嚼汁渍之，即日消肿。（第九。）

耳内外恶疮，头疮、黄水疮。同黄柏为末敷之。（第十。）

小儿脐疮，久不瘥者，烧末敷之。（十一。）

疔疮肿毒，同锻石为末，鸡子清合敷。（十二。）

疮久不瘥积年者，捣封之，取汁煎稠亦可敷。（十三。）

毛虫螫人赤痛，捣封之。（十四。）

马苋膏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香二百三十一
  • 当前页：马齿苋二百三十二
  • 下一页：蒲公英二百三十三
<<< 返回本书目录
  1. 马齿苋《本草纲目》图文版
  2. 马齿苋（图）【中药大全】
  3. 马齿苋《证类本草》
  4. 马齿苋粉【方剂大全】
  5. 马齿苋《食物疗法》
  6. 马齿苋敷方【方剂大全】
  7. 马齿苋《滇南本草》
  8. 马齿苋膏【方剂大全】
  9. 马齿苋《本草易读》
  10. 马齿苋羹【方剂大全】
  11. 马齿苋《本草纲目》完整版
  12. 马齿苋还黑散【方剂大全】
  13. 马齿实拌葱豉粥【方剂大全】
  14. 马齿苋解毒汤【方剂大全】
  15. 马齿散熨方【方剂大全】
  16. 马齿苋酒【方剂大全】
  17. 马齿散【方剂大全】
  18. 马齿苋绿豆汤《保健药膳》
  19. 马齿觅藕汁饮《保健药膳》
  20. 马齿苋绿豆汤【方剂大全】
  21. 马齿煎【方剂大全】
  22. 马齿苋散【方剂大全】
  23. 马齿膏【方剂大全】
  24. 马齿苋汤【方剂大全】
  25. 马齿矾丸【方剂大全】
  26. 马齿苋涂敷方【方剂大全】
  27. 马齿丹【方剂大全】
  28. 马齿苋洗方【方剂大全】
  29. 马齿草《雷公炮炙论》
  30. 马齿苋洗剂【方剂大全】
  1. 马齿苋《本草易读》
  2. 马齿苋《本草备要》
  3. 马齿苋《饮食须知》
  4. 马齿苋《本草衍义》
  5. 马齿苋《医学入门》
  6. 马齿苋《食疗本草》
  7. 马齿苋《证类本草》
  8. 马齿苋《食物疗法》
  9. 马齿苋《本经逢原》
  10. 马齿苋《本草纲目》
  11. 马齿苋《本草从新》
  12. 马齿觅藕汁饮《保健药膳》
  13. 马齿苋《得配本草》
  14. 马齿矾丸《备急千金要方》
  15. 马齿苋《中药学》
  16. 马齿蛋羹《食物疗法》
  17. 马齿苋《奇效简便良方》
  18. 马齿草《雷公炮炙论》
  19. 马齿苋《本草便读》
  20. 马齿菜粥《食疗方》
  21. 马齿苋《本草分经》
  22. 马齿菜粥《饮膳正要》
  23. 马齿苋《药性切用》
  24. 马齿《饮膳正要》
  25. 马齿苋《滇南本草》
  26. 马肠根《证类本草》
  27. 马齿苋（《本草经集注》）《中医饮食营养学》
  28. 马勃糖（《袖珍方》）《中医饮食营养学》
  29. 马齿苋茶。《茶饮保健》
  30. 马勃方《妇人大全良方》
  31. 马齿苋方《医学入门》


蒲公英_《本草易读》_中医本草_【岐黄之术】

蒲公英二百三十三

蒲公英二百三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

波波丁。

甘，平，无毒。足少阴药也。

乳痈红肿，同净花捣烂水煎服。兼外敷亦良。（验方第一。）

多年恶疮，捣敷。（第二。）

蛇伤肿毒。同上。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋二百三十二
  • 当前页：蒲公英二百三十三
  • 下一页：山药二百三十四
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《本草易读》
  2. 蒲公英《本草备要》
  3. 蒲公英《饮食须知》
  4. 蒲公英《药笼小品》
  5. 蒲公英《医学入门》
  6. 蒲公英《雷公炮制药性解》
  7. 蒲公英《顾松园医镜》
  8. 蒲公英《本草纲目》
  9. 蒲公英《本草求真》
  10. 蒲公草《本草图经》
  11. 蒲公英《本草新编》
  12. 蒲公草《证类本草》
  13. 蒲公英《本经逢原》
  14. 蒲公草《冯氏锦囊秘录》
  15. 蒲公英《本草从新》
  16. 蒲公草《本草蒙筌》
  17. 蒲公英《得配本草》
  18. 蒲公草《本草衍义》
  19. 蒲公英《中药学》
  20. 蒲公草《新修本草》
  21. 蒲公英《本草便读》
  22. 蒲公草《千金翼方》
  23. 蒲公英《本草分经》
  24. 蒲肝茶《茶饮保健》
  25. 蒲公英《本草分经》
  26. 蒲辅周《中医词典》
  27. 蒲公英《本草择要纲目》
  28. 蒲地茶《茶饮保健》
  29. 蒲公英《本草撮要》
  30. 蒲黛茶《茶饮保健》
  31. 蒲公英《外科全生集》


山药_《本草易读》_中医本草_【岐黄之术】

山药二百三十四

山药二百三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

薯蓣。

甘，平，无毒。入手足太阴。补中益气，助肾强阴，聪耳明目，镇心安神，健脾立胃。

止腰痛而补心神，除泻痢而化痰涎；长肌肉而强筋骨，除泄精而起健忘。甚涂痈疮，最消肿硬。

下痢噤口，半生半炒为末，每米饮下二钱。（验方第一。）

肿毒初起，鲜山药、蓖麻子、糯米水研敷之。（第二。）

项后结核，或毒肿硬痛，同蓖麻子研贴之。（第三。）

手足冻疮，磨泥敷之。（第四。）

无比山药丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英二百三十三
  • 当前页：山药二百三十四
  • 下一页：百合二百三十五
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《本草易读》
  2. 山药《本草备要》
  3. 山药《饮食须知》
  4. 山药《汤液本草》
  5. 山药《冯氏锦囊秘录》
  6. 山药《本草衍义》
  7. 山药《顾松园医镜》
  8. 山药《饮膳正要》
  9. 山药《本草求真》
  10. 山药《饮膳正要》
  11. 山药《本草新编》
  12. 山药《食物疗法》
  13. 山药《本草从新》
  14. 山药《老年食养食疗》
  15. 山药《中药学》
  16. 山药《中药炮制》
  17. 山药《本草便读》
  18. 山药《减肥新法与技巧》
  19. 山药《本草经解》
  20. 山药《药笼小品》
  21. 山药《本草经解》
  22. 山药《雷公炮制药性解》
  23. 山药《本草分经》
  24. 山羊血《外科全生集》
  25. 山药《本草分经》
  26. 山羊血《本草便读》
  27. 山药《本草择要纲目》
  28. 山羊血《得配本草》
  29. 山药《本草害利》
  30. 山羊血《本经逢原》
  31. 山药《本草撮要》


百合_《本草易读》_中医本草_【岐黄之术】

百合二百三十五

百合二百三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，无毒。清热止嗽，润肺宁心。利二便而除浮肿，止涕泪而消痞满。治伤寒之百合，疗胁乳之痈肿。最除邪魅，亦解癫惊。

百合病者，百脉一宗，悉致其病也，欲食不食，欲卧不卧，欲行不行，如寒不寒，如热不热，口苦溺赤，得药则剧，如有神灵者，心常默然，六脉微数。

处处有之。根如大蒜，味甘美可食。又有二种与百合相似，其根味颇苦，不堪入药。盖叶短而阔，微似竹叶，白花四垂者，百合也。叶长而狭，尖如柳叶，红花，不四垂者，山丹也，俗名红合。叶似山丹而大，红花带黄四垂，上有黑斑点，子先结在枝叶间者，卷丹也，俗名倒垂莲。

百合变热，同南滑末服。（验方第一。）

百合变渴，煎百合汤浴之。（第二。）

百合腹满，炒末水服。（第三。）

肺病吐血，煮食。（第四。）

肺痈烦嗽，蜜合蒸软。时时含一片，咽津。（第五。）

百合 知母汤 百合 知母水煎服。治百合病，发汗后者。（诸方第一。）

滑石代赭汤 百合 滑石 代赭石煎服。治百合病，下之后者。（第二。）

百合 地黄汤 百合 生地水煎服。百合病不经吐下者。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药二百三十四
  • 当前页：百合二百三十五
  • 下一页：黄茄根及茎叶二百三十六
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《本草易读》
  2. 百合《本草蒙筌》
  3. 百合《伤寒捷诀》
  4. 百合《本草备要》
  5. 百合《医宗金鉴》
  6. 百合《汤液本草》
  7. 百合《医学入门》
  8. 百合《本草衍义》
  9. 百合《证类本草》
  10. 百合《吴普本草》
  11. 百合《张氏医通》
  12. 百合《神农本草经百种录》
  13. 百合《顾松园医镜》
  14. 百合《新修本草》
  15. 百合《本草求真》
  16. 百合《本草经集注》
  17. 百合《本草新编》
  18. 百合《备急千金要方》
  19. 百合《本经逢原》
  20. 百合《食物疗法》
  21. 百合《本草从新》
  22. 百合《老年食养食疗》
  23. 百合《医学摘粹》
  24. 百合《中药炮制》
  25. 百合《得配本草》
  26. 百合《长沙药解》
  27. 百合《中药学》
  28. 百合《药笼小品》
  29. 百合《伤寒六书》
  30. 百合《千金翼方》
  31. 百合《本草崇原》


黄茄根及茎叶_《本草易读》_中医本草_【岐黄之术】

黄茄根及茎叶二百三十六

黄茄根及茎叶二百三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。散瘀消肿。洗冻疮皴裂，治血淋血痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合二百三十五
  • 当前页：黄茄根及茎叶二百三十六
  • 下一页：黄茄子
<<< 返回本书目录
  1. 黄茄根及茎叶《本草易读》
  2. 黄茄花【中药大全】
  3. 黄气膏【方剂大全】
  4. 黄茄花根【中药大全】
  5. 黄气病兼痧《痧胀玉衡》
  6. 黄芩《本草纲目》完整版
  7. 黄杞叶【中药大全】
  8. 黄芩《本草乘雅半偈》
  9. 黄杞皮【中药大全】
  10. 黄芩《本草崇原》
  11. 黄杞【中药大全】
  12. 黄芩《本草经解》
  13. 黄耆紫草人参汤【方剂大全】
  14. 黄芩《本草思辨录》
  15. 黄耆煮散【方剂大全】
  16. 黄芩《本草图经》
  17. 黄耆竹叶汤【方剂大全】
  18. 黄芩《本草新编》
  19. 黄耆粥【方剂大全】
  20. 黄芩《本草易读》
  21. 黄耆汁【方剂大全】
  22. 黄芩《本草择要纲目》
  23. 黄耆饮子【方剂大全】
  24. 黄芩《滇南本草》
  25. 黄耆饮【方剂大全】
  26. 黄芩《神农本草经百种录》
  27. 黄耆茵陈散【方剂大全】
  28. 黄芩《药鉴》
  29. 黄耆益损汤【方剂大全】
  30. 黄芩《药笼小品》
  1. 黄茄根及茎叶《本草易读》
  2. 黄气病兼痧《痧胀玉衡》
  3. 黄茄子《本草易读》
  4. 黄气《中医词典》
  5. 黄芩《神农本草经》
  6. 黄耆五物汤《医宗金鉴》
  7. 黄芩《本草纲目》
  8. 黄耆桃红汤《医林改错》
  9. 黄芩《雷公炮制药性解》
  10. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  11. 黄芩《千金翼方》
  12. 黄耆建中汤证（附列门人治验）《经方实验录》
  13. 黄芩《药笼小品》
  14. 黄耆建中汤方《医宗金鉴》
  15. 黄芩《长沙药解》
  16. 黄耆建中汤《太平惠民和剂局方》
  17. 黄芩《中药炮制》
  18. 黄耆建中汤《医宗金鉴》
  19. 黄芩《本草经集注》
  20. 黄耆桂枝五物汤方《医宗金鉴》
  21. 黄芩《新修本草》
  22. 黄耆甘草汤《医林改错》
  23. 黄芩《神农本草经百种录》
  24. 黄耆防风汤《医林改错》
  25. 黄芩《吴普本草》
  26. 黄耆赤风汤《医林改错》
  27. 黄芩《汤液本草》
  28. 黄耆《中药学》
  29. 黄芩《本草备要》
  30. 黄耆《本草蒙筌》
  31. 黄芩《本草蒙筌》


黄茄子_《本草易读》_中医本草_【岐黄之术】

黄茄子

黄茄子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。散血止痛。

肠风下血，经霜茄子烧末，每酒下二钱。（验方第一。）

久患下血，老茄子三枚，湿纸包煨熟，以酒沃之，封闭三日取饮。（第二。）

磕扑青肿，切片煨末，酒下二钱，神效。（第三。）

热毒疮肿，用一枚，切去二分，去瓤二分，似罐子形，合疮上即消也。如已生脓，再用取瘥。（第四。）

虫牙痛，烧末搽之。（第五。）

一切牙痛，茄花干之，烧末敷之立止。（第六。）

血淋痛，陈茄叶为末，每酒下二钱。（第七。）

肠风下血，同上，米饮下。（第八。）

久痢不止，茄根烧末，榴皮为末，沙糖水下。（第九。）

牙痛取牙，茄科以马尿浸三日，晒炒为末，用药点牙即落。（第十。）

夏月趾肿不能行，茄根日日煎洗。（十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄茄根及茎叶二百三十六
  • 当前页：黄茄子
  • 下一页：苦瓠子瓤二百三十七
<<< 返回本书目录
  1. 黄茄花根【中药大全】
  2. 黄芩《本草纲目》完整版
  3. 黄茄花【中药大全】
  4. 黄芩《本草乘雅半偈》
  5. 黄茄根及茎叶《本草易读》
  6. 黄芩《本草崇原》
  7. 黄气膏【方剂大全】
  8. 黄芩《本草经解》
  9. 黄气病兼痧《痧胀玉衡》
  10. 黄芩《本草思辨录》
  11. 黄杞叶【中药大全】
  12. 黄芩《本草图经》
  13. 黄杞皮【中药大全】
  14. 黄芩《本草新编》
  15. 黄杞【中药大全】
  16. 黄芩《本草易读》
  17. 黄耆紫草人参汤【方剂大全】
  18. 黄芩《本草择要纲目》
  19. 黄耆煮散【方剂大全】
  20. 黄芩《滇南本草》
  21. 黄耆竹叶汤【方剂大全】
  22. 黄芩《神农本草经百种录》
  23. 黄耆粥【方剂大全】
  24. 黄芩《药鉴》
  25. 黄耆汁【方剂大全】
  26. 黄芩《药笼小品》
  27. 黄耆饮子【方剂大全】
  28. 黄芩《药征》
  29. 黄耆饮【方剂大全】
  30. 黄芩《长沙药解》
  1. 黄茄子《本草易读》
  2. 黄茄根及茎叶《本草易读》
  3. 黄芩《神农本草经》
  4. 黄气病兼痧《痧胀玉衡》
  5. 黄芩《本草纲目》
  6. 黄气《中医词典》
  7. 黄芩《雷公炮制药性解》
  8. 黄耆五物汤《医宗金鉴》
  9. 黄芩《千金翼方》
  10. 黄耆桃红汤《医林改错》
  11. 黄芩《药笼小品》
  12. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  13. 黄芩《长沙药解》
  14. 黄耆建中汤证（附列门人治验）《经方实验录》
  15. 黄芩《中药炮制》
  16. 黄耆建中汤方《医宗金鉴》
  17. 黄芩《本草经集注》
  18. 黄耆建中汤《太平惠民和剂局方》
  19. 黄芩《新修本草》
  20. 黄耆建中汤《医宗金鉴》
  21. 黄芩《神农本草经百种录》
  22. 黄耆桂枝五物汤方《医宗金鉴》
  23. 黄芩《吴普本草》
  24. 黄耆甘草汤《医林改错》
  25. 黄芩《汤液本草》
  26. 黄耆防风汤《医林改错》
  27. 黄芩《本草备要》
  28. 黄耆赤风汤《医林改错》
  29. 黄芩《本草蒙筌》
  30. 黄耆《中药学》
  31. 黄芩《本草易读》


苦瓠子瓤_《本草易读》_中医本草_【岐黄之术】

苦瓠子瓤二百三十七

苦瓠子瓤二百三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，有小毒。逐水通尿。消水肿浮肿，疗鼻塞黄胆。消诸痈疽，兼疗恶疮。

黄胆肿满，取瓤如枣许，以童尿浸一时。取酸枣大，纳两鼻中，深吸气，黄水出愈。（验方第一．）

急黄病，苦瓠一枚，开孔，以水煮之，搅取汁，滴入鼻，取黄水愈。（第二。）

水肿腹满，头面洪大。取瓤捻丸如豆大，以面包煮一沸，空心服七枚，午时当出水，忌咸物百日。又方取瓤炒末，每日粥服。（第三。）

通身水肿，取瓤膜炒二两，葶苈子五分，捣丸豆大，每五丸，日三。又同大枣丸服，每三丸。

又小鲜瓠拧子，水煎发汗。（第四。）

石水腹肿四肢瘦，同杏仁炒，丸豆大，每十丸，日三。（第五。）

水蛊洪肿，用瓤一枚，水煎至可丸，如豆大，每米饮下十丸。（第六。）

尿闭肿急，用子三十粒，土狗三个，炒末冷水下。（第七。）

风痰头痛，取膜汁，以苇管灌鼻，气冲脑门，出恶涎即愈。干者浸汁亦效。以子为末吹入亦效。（第八。）

赤崩白崩，陈瓢、莲房同炒末，每水下二钱。（第九。）

汤火伤，陈瓢烧灰敷之。（第十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄茄子
  • 当前页：苦瓠子瓤二百三十七
  • 下一页：冬瓜二百三十八
<<< 返回本书目录
  1. 苦瓠子瓤《本草易读》
  2. 苦芥【中药大全】
  3. 苦瓠叶【中药大全】
  4. 苦酒《药征续编》
  5. 苦瓠丸【方剂大全】
  6. 苦酒《长沙药解》
  7. 苦瓠汤【方剂大全】
  8. 苦酒白丸【方剂大全】
  9. 苦瓠散【方剂大全】
  10. 苦酒方【方剂大全】
  11. 苦瓠浸方【方剂大全】
  12. 苦酒鸡子汤【方剂大全】
  13. 苦瓠《本草纲目》图文版
  14. 苦酒汤《伤寒寻源》
  15. 苦瓠《证类本草》
  16. 苦酒汤【方剂大全】
  17. 苦瓠《本草思辨录》
  18. 苦酒絮裹足方【方剂大全】
  19. 苦瓠《本草纲目》完整版
  20. 苦酒煮豆方【方剂大全】
  21. 苦壶卢子【中药大全】
  22. 苦苣《证类本草》
  23. 苦壶卢蔓【中药大全】
  24. 苦苣【中药大全】
  25. 苦壶卢花【中药大全】
  26. 苦苣根【中药大全】
  27. 苦壶卢【中药大全】
  28. 苦苣苔【中药大全】
  29. 苦蒿梨丸【方剂大全】
  30. 苦口婆心语《市隐庐医学杂着》
  1. 苦瓠子瓤《本草易读》
  2. 苦瓠丸《备急千金要方》
  3. 苦剂《女科证治准绳》
  4. 苦瓠散《备急千金要方》
  5. 苦坚《中医词典》
  6. 苦瓠灸《中医词典》
  7. 苦坚《中医词典》
  8. 苦瓠灸《中医词典》
  9. 苦芥子《证类本草》
  10. 苦瓠《名医别录》
  11. 苦酒《长沙药解》
  12. 苦瓠《本草思辨录》
  13. 苦酒《汤液本草》
  14. 苦瓠《本经逢原》
  15. 苦酒《药征续编》
  16. 苦瓠《证类本草》
  17. 苦酒汤《圆运动的古中医学》
  18. 苦瓠《新修本草》
  19. 苦酒汤《伤寒寻源》
  20. 苦瓠《千金翼方》
  21. 苦酒汤《时方妙用》
  22. 苦瓠《本草纲目》
  23. 苦酒汤《伤寒括要》
  24. 苦瓠《神农本草经》
  25. 苦酒汤方《伤寒杂病论》
  26. 苦蒿尖《滇南本草》
  27. 苦酒汤方《医宗金鉴》
  28. 苦寒燥湿《中医词典》
  29. 苦酒汤方《伤寒论》
  30. 苦寒燥湿《中医词典》
  31. 苦酒汤证十三　少阴十四《伤寒悬解》


冬瓜_《本草易读》_中医本草_【岐黄之术】

冬瓜二百三十八

冬瓜二百三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。利小便而止渴，消肿胀而逐水。除心胸烦热，解热毒痈肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦瓠子瓤二百三十七
  • 当前页：冬瓜二百三十八
  • 下一页：冬瓜
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《本草易读》
  2. 冬瓜《本草备要》
  3. 冬瓜《本草易读》
  4. 冬瓜《饮膳正要》
  5. 冬瓜《饮食须知》
  6. 冬瓜《食物疗法》
  7. 冬瓜《本草求真》
  8. 冬瓜《老年食养食疗》
  9. 冬瓜《本草从新》
  10. 冬瓜《玉楸药解》
  11. 冬瓜《得配本草》
  12. 冬瓜《减肥新法与技巧》
  13. 冬瓜《本草分经》
  14. 冬瓜《本草纲目》
  15. 冬瓜《本草撮要》
  16. 冬春治表《证治准绳·幼科》
  17. 冬瓜《药性切用》
  18. 冬虫夏草茶《茶饮保健》
  19. 冬瓜（《本草经集注》）《中医饮食营养学》
  20. 冬虫夏草《药性切用》
  21. 冬瓜、冬瓜皮《滇南本草》
  22. 冬虫夏草《本草分经》
  23. 冬瓜〈寒〉《食疗本草》
  24. 冬虫夏草《本草分经》
  25. 冬瓜串《中医词典》
  26. 冬虫夏草《中药学》
  27. 冬瓜串门主方《疡医大全》
  28. 冬虫夏草《本草从新》
  29. 冬瓜串门主论《疡医大全》
  30. 冬虫夏草《食物疗法》
  31. 冬瓜羹《医学入门》


冬瓜_《本草易读》_中医本草_【岐黄之术】

冬瓜

冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，无毒。泽面除 ，润肌耐饥，祛烦解忧，补肝明目。

消渴不止，冬瓜一枚，烧熟绞汁饮之。（验方第一。）

诸般渴痢，肢肿口燥，泥包煨熟，取汁服。（第二。）

小儿渴痢，冬瓜取汁服。（第三。）

一切水气肿喘，冬瓜一枚去瓤，以赤小豆填满，泥纸固济，糯、粳糠煨熟，取出焙末丸服，瓜子汤下。（第四。）

水病危急，冬瓜任意生食之，神效。（第五。）

发背欲死，冬瓜截去头，合疮上，瓜烂再截去。更合之，瓜未尽，疮已小愈矣。乃用膏贴之。（第六。）

痔疮肿痛，冬瓜煎汤洗之。（第七。）

面黑令白，冬瓜一枚，竹刀去皮切片，酒水煮烂，去渣熬成膏，以瓶收之，每夜涂之。

（第八．）

明目悦颜，瓜仁净仁丸服。（第九。） 男子白浊，瓜子仁炒末，每米饮服五钱。（第十。）

白带。同上。（十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜二百三十八
  • 当前页：冬瓜
  • 下一页：黄瓜
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《本草易读》
  2. 冬瓜《本草易读》
  3. 冬瓜《饮食须知》
  4. 冬瓜《本草备要》
  5. 冬瓜《本草求真》
  6. 冬瓜《饮膳正要》
  7. 冬瓜《本草从新》
  8. 冬瓜《食物疗法》
  9. 冬瓜《得配本草》
  10. 冬瓜《老年食养食疗》
  11. 冬瓜《本草分经》
  12. 冬瓜《玉楸药解》
  13. 冬瓜《本草撮要》
  14. 冬瓜《减肥新法与技巧》
  15. 冬瓜《药性切用》
  16. 冬瓜《本草纲目》
  17. 冬瓜（《本草经集注》）《中医饮食营养学》
  18. 冬春治表《证治准绳·幼科》
  19. 冬瓜、冬瓜皮《滇南本草》
  20. 冬虫夏草茶《茶饮保健》
  21. 冬瓜〈寒〉《食疗本草》
  22. 冬虫夏草《药性切用》
  23. 冬瓜串《中医词典》
  24. 冬虫夏草《本草分经》
  25. 冬瓜串门主方《疡医大全》
  26. 冬虫夏草《本草分经》
  27. 冬瓜串门主论《疡医大全》
  28. 冬虫夏草《中药学》
  29. 冬瓜羹《医学入门》
  30. 冬虫夏草《本草从新》
  31. 冬瓜皮（冬瓜子）《中药学》


黄瓜_《本草易读》_中医本草_【岐黄之术】

黄瓜

黄瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，有小毒。清热解渴，利水发疮。

小儿热痢，嫩黄瓜同蜜食之。（验方第一。）

水病肚胀，肢肿，黄瓜一枚切开，连子入醋煮一半至烂，空心两半俱食之。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜
  • 当前页：黄瓜
  • 下一页：丝瓜二百三十九
<<< 返回本书目录
  1. 黄瓜《食物疗法》
  2. 黄瓜【中药大全】
  3. 黄瓜《滇南本草》
  4. 黄瓜菜《本草纲目》完整版
  5. 黄鲴鱼【中药大全】
  6. 黄瓜蒂散【方剂大全】
  7. 黄狗下颏方【方剂大全】
  8. 黄瓜根【中药大全】
  9. 黄狗肉丸【方剂大全】
  10. 黄瓜根丸【方剂大全】
  11. 黄汞丸【方剂大全】
  12. 黄瓜疽门主论《疡医大全》
  13. 黄公集圣丸【方剂大全】
  14. 黄瓜蒌丸【方剂大全】
  15. 黄根【中药大全】
  16. 黄瓜皮【中药大全】
  17. 黄葛树【中药大全】
  18. 黄瓜仁草【中药大全】
  19. 黄阁化癖膏【方剂大全】
  20. 黄瓜霜【中药大全】
  21. 黄藁本【中药大全】
  22. 黄瓜霜【方剂大全】
  23. 黄膏【方剂大全】
  24. 黄瓜藤【中药大全】
  25. 黄膏《医学衷中参西录》
  26. 黄瓜丸【方剂大全】
  27. 黄杆菌肺炎【疾病大全】
  28. 黄瓜叶【中药大全】
  29. 黄甘丸【方剂大全】
  30. 黄瓜痈《医宗金鉴》
  1. 黄瓜《本草易读》
  2. 黄瓜《饮膳正要》
  3. 黄瓜《饮食须知》
  4. 黄瓜《食物疗法》
  5. 黄瓜《本草分经》
  6. 黄瓜《老年食养食疗》
  7. 黄瓜《药性切用》
  8. 黄瓜《减肥新法与技巧》
  9. 黄瓜《滇南本草》
  10. 黄鼓疔《中医词典》
  11. 黄瓜（《本草拾遗》）《中医饮食营养学》
  12. 黄宫绣《中医词典》
  13. 黄瓜菜《饮食须知》
  14. 黄公兴《中医词典》
  15. 黄瓜菜《本草从新》
  16. 黄膏《医学衷中参西录》
  17. 黄瓜菜《本草撮要》
  18. 黄膏《备急千金要方》
  19. 黄瓜菜《药性切用》
  20. 黄父一疽论《刘涓子鬼遗方》
  21. 黄瓜疽《中医词典》
  22. 黄父相痈疽论《千金翼方》
  23. 黄瓜疽门主论《疡医大全》
  24. 黄符《吴普本草》
  25. 黄瓜痈《中医词典》
  26. 黄茯神汤《三因极一病证方论》
  27. 黄瓜痈《医宗金鉴》
  28. 黄茯苓汤《仙传外科集验方》
  29. 黄瓜痈《外科心法要诀》
  30. 黄茯苓汤《备急千金要方》
  31. 黄瓜痈门主论《疡医大全》


丝瓜_《本草易读》_中医本草_【岐黄之术】

丝瓜二百三十九

丝瓜二百三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

霜后者佳。丝瓜子最泻大便。

甘，平，无毒。凉血解毒，祛风化痰，下乳消肿，发痘退热。

痘出不快，老丝瓜烧末，砂糖水下。（验方第一。）

痈疽不敛，捣取汁频涂之。（第二。）

肺热面疮，同皂角烧末，油合敷。（第三。）

玉茎疮溃，取汁同五倍子末搽之。（第四。）

手足冻疮，烧末同猪脂合敷。（第五。）

肠风下血，霜后干丝瓜，烧末酒服。（第六。）

下血危笃，烧，同槐花共末，每米饮下二钱。（第七。）

酒痢脓血，烧末酒下。（第八。）

崩血不止，同棕烧末，盐酒下。（第九。）

乳胀不通，烧末酒下出汗。（第十。）

腹痛，绕脐冲心，小肠气也。烧末酒下。（十一。）

腰痛不止，用子仁烧末酒下，以渣敷之。又取根烧末酒下。（十二。）

化痰止嗽，烧末，枣肉丸弹大，每酒下一丸。（十三。）

风虫牙痛，霜丝瓜烧末搽之。（十四。）

小儿浮肿，同灯草、葱白煎服，煎洗之。（十五。）

偏坠，丝瓜叶、鸡子壳共烧末酒下。（十六。）

刀疮神药，古锻石、新锻石、丝瓜根叶、韭菜根等分，捣千下作饼阴干，为末搽之。止血定痛生肌如神。（十七。）

鼻流臭黄，丝瓜藤烧末酒下。（十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瓜
  • 当前页：丝瓜二百三十九
  • 下一页：甘李根白皮二百四十
<<< 返回本书目录
  1. 丝瓜《本草纲目》图文版
  2. 丝瓜【中药大全】
  3. 丝瓜《食物疗法》
  4. 丝瓜、丝瓜花《滇南本草》
  5. 丝瓜《本草易读》
  6. 丝瓜蒂【中药大全】
  7. 丝瓜《本草求真》
  8. 丝瓜根【中药大全】
  9. 丝瓜《本草纲目》完整版
  10. 丝瓜花【中药大全】
  11. 丝点地梅【中药大全】
  12. 丝瓜酒【方剂大全】
  13. 丝带蕨【中药大全】
  14. 丝瓜络【中药大全】
  15. 丝虫病【中药主治】
  16. 丝瓜皮【中药大全】
  17. 丝虫病【疾病大全】
  18. 丝瓜散【方剂大全】
  19. 丝虫病《传染病》
  20. 丝瓜藤【中药大全】
  21. 丝虫病《病理学》
  22. 丝瓜叶【中药大全】
  23. 丝虫《人体寄生虫学》
  24. 丝瓜粥《保健药膳》
  25. 司天掌诀歌《专治麻痧初编》
  26. 丝瓜子【中药大全】
  27. 司天在泉解《松峰说疫》
  28. 丝毛毛毡草【中药大全】
  29. 司天在泉分合篇《外经微言》
  30. 丝茅七【中药大全】
  1. 丝瓜《本草易读》
  2. 丝瓜《本草备要》
  3. 丝瓜《饮食须知》
  4. 丝瓜《食物疗法》
  5. 丝瓜《医学入门》
  6. 丝瓜《本草纲目》
  7. 丝瓜《本草求真》
  8. 丝风内障《中医词典》
  9. 丝瓜《本经逢原》
  10. 丝虫病《实用免疫细胞与核酸》
  11. 丝瓜《本草从新》
  12. 丝虫病《传染病》
  13. 丝瓜《得配本草》
  14. 丝虫病《病理学》
  15. 丝瓜《本草分经》
  16. 丝虫《人体寄生虫学》
  17. 丝瓜《本草撮要》
  18. 司医《中医词典》
  19. 丝瓜《药性切用》
  20. 司天掌诀歌《专治麻痧初编》
  21. 丝瓜（《滇南本草》）《中医饮食营养学》
  22. 司天在泉左右间气《松峰说疫》
  23. 丝瓜、丝瓜花《滇南本草》
  24. 司天在泉左右间《灵素节注类编》
  25. 丝瓜络《本草便读》
  26. 司天在泉图说《医学实在易》
  27. 丝瓜饮《食物疗法》
  28. 司天在泉图解《类经图翼》
  29. 丝瓜粥《保健药膳》
  30. 司天在泉南北政不应《灵素节注类编》
  31. 丝裂霉素C《药理学》


甘李根白皮_《本草易读》_中医本草_【岐黄之术】

甘李根白皮二百四十

甘李根白皮二百四十

  • 上一页
  • 目录
  • 相关
  • 下一页

取东行者，去外皮，炙黄用。种类甚多。

大寒，无毒。入足厥阴肝经。下肝气之奔冲，清风木之郁热。止消渴而除烦逆，断痢疾而收奔豚汤 甘草 半夏 生姜 生葛 川芎 当归 白芍 李根白皮 黄芩治奔豚上冲，胸腹痛，往来寒热。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝瓜二百三十九
  • 当前页：甘李根白皮二百四十
  • 下一页：杏仁二百四十一
<<< 返回本书目录
  1. 甘李根白皮《长沙药解》
  2. 甘李根散【方剂大全】
  3. 甘李根白皮《本草易读》
  4. 甘理散【方剂大全】
  5. 甘蓝【中药大全】
  6. 甘醴【方剂大全】
  7. 甘蓝《本草纲目》图文版
  8. 甘连汤【方剂大全】
  9. 甘蓝《本草纲目》完整版
  10. 甘露《本草纲目》完整版
  11. 甘菊丸【方剂大全】
  12. 甘露《汤头歌诀》
  13. 甘菊汤【方剂大全】
  14. 甘露茶【方剂大全】
  15. 甘菊散【方剂大全】
  16. 甘露丹【方剂大全】
  17. 甘菊荆芥汤【方剂大全】
  18. 甘露膏【方剂大全】
  19. 甘菊花饮子【方剂大全】
  20. 甘露华《曹仁伯医案论》
  21. 甘菊花丸【方剂大全】
  22. 甘露回天汤【方剂大全】
  23. 甘菊花汤【方剂大全】
  24. 甘露解毒汤【方剂大全】
  25. 甘菊花散【方剂大全】
  26. 甘露酒【方剂大全】
  27. 甘菊花露【中药大全】
  28. 甘露蜜《本草纲目》完整版
  29. 甘菊花《本草择要纲目》
  30. 甘露内消丸【方剂大全】
  1. 甘李根白皮《本草易读》
  2. 甘李根白皮《汤液本草》
  3. 甘李根皮《本草分经》
  4. 甘李根白皮《长沙药解》
  5. 甘露《汤头歌诀》
  6. 甘梨浆《医方考》
  7. 甘露醇《药理学》
  8. 甘梨浆《医方考》
  9. 甘露华《曹仁伯医案论》
  10. 甘烂水《本草撮要》
  11. 甘露蜜《证类本草》
  12. 甘烂水《本草分经》
  13. 甘露神膏《冯氏锦囊秘录》
  14. 甘烂水《本草分经》
  15. 甘露水《证类本草》
  16. 甘澜水（劳水）《中医名词词典》
  17. 甘露藤《证类本草》
  18. 甘澜水《得配本草》
  19. 甘露丸《太平惠民和剂局方》
  20. 甘澜水《本草备要》
  21. 甘露丸（杨泽清传）《回生集》
  22. 甘澜水《汤液本草》
  23. 甘露消毒丹《医效秘传》
  24. 甘蓝《中医饮食营养学》
  25. 甘露饮《重订囊秘喉书》
  26. 甘蓝《证类本草》
  27. 甘露饮《太平惠民和剂局方》
  28. 甘蓝《本草纲目》
  29. 甘露饮《医方论》
  30. 甘浚之《中医词典》
  31. 甘露饮《时方歌括》


杏仁_《本草易读》_中医本草_【岐黄之术】

杏仁二百四十一

杏仁二百四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

汤浸去皮尖炒黄，用去双仁者。恶黄芩、黄 、葛根。治风寒亦有连皮尖用者，取其发散。

甘，苦，温，有小毒。入手太阴肺。止嗽下气，清肺除热，润肠散结，杀虫疗疮。去头面之风邪，利胸膈之气逆。止心下之痛烦，平肺逆之喘急。奔豚惊痫悉疗，金疮香港脚亦治。

咳逆上气，炒研入蜜熬膏，食前含化。（验方第一。）

咳嗽寒热，脉弦紧，用童尿浸数日，研膏，再入童尿，煎膏服。（第二。）

头面风肿，捣膏同鸡子黄敷帛上，浓裹之，干再上，七次愈。（第三。）

小儿冬日寒嗽，杏仁、苏叶水煎。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘李根白皮二百四十
  • 当前页：杏仁二百四十一
  • 下一页：巴旦杏仁
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《本草易读》
  2. 杏仁《本草备要》
  3. 杏仁《冯氏锦囊秘录》
  4. 杏仁《汤液本草》
  5. 杏仁《医学入门》
  6. 杏仁《中药炮制》
  7. 杏仁《顾松园医镜》
  8. 杏仁《长沙药解》
  9. 杏仁《本草新编》
  10. 杏仁《药笼小品》
  11. 杏仁《本经逢原》
  12. 杏仁《雷公炮制药性解》
  13. 杏仁《医方考》
  14. 杏仁《雷公炮炙论》
  15. 杏仁《得配本草》
  16. 杏麻茶《茶饮保健》
  17. 杏仁《本草思辨录》
  18. 杏林《中医词典》
  19. 杏仁《本草崇原》
  20. 杏梨饮《保健药膳》
  21. 杏仁《本草便读》
  22. 杏花天方《毓麟验方》
  23. 杏仁《本草经解》
  24. 杏花茶《茶饮保健》
  25. 杏仁《本草经解》
  26. 杏核仁《本草乘雅半偈》
  27. 杏仁《增广和剂局方药性总论》
  28. 杏核仁《证类本草》
  29. 杏仁《本草分经》
  30. 杏核仁《本草蒙筌》
  31. 杏仁《本草分经》


巴旦杏仁_《本草易读》_中医本草_【岐黄之术】

巴旦杏仁

巴旦杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，无毒。止嗽下气。消心腹逆闷。

茯苓杏仁甘草汤 茯苓 杏仁 甘草治胸痹塞短气。诸方第一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁二百四十一
  • 当前页：巴旦杏仁
  • 下一页：乌梅二百四十二
<<< 返回本书目录
  1. 巴旦杏《本草纲目》图文版
  2. 巴旦杏仁【中药大全】
  3. 巴旦杏《本草纲目》完整版
  4. 巴德-吉亚利综合征【疾病大全】
  5. 巴比妥类《药理学》
  6. 巴东岩白菜【中药大全】
  7. 巴贝虫病【疾病大全】
  8. 巴豆《本草纲目》完整版
  9. 巴巴花【中药大全】
  10. 巴豆《本草乘雅半偈》
  11. 八字脚步态【疾病症状】
  12. 巴豆《本草崇原》
  13. 八子丸【方剂大全】
  14. 巴豆《本草图经》
  15. 八柱汤【方剂大全】
  16. 巴豆《本草易读》
  17. 八种低中频电流的作用比较《理疗学》
  18. 巴豆《本草择要纲目》
  19. 八制茯苓丸【方剂大全】
  20. 巴豆《雷公炮炙论》
  21. 八制保瞳丸【方剂大全】
  22. 巴豆《药笼小品》
  23. 八正顺气散【方剂大全】
  24. 巴豆《药征续编》
  25. 八正神明泻方补圆《类经》
  26. 巴豆《长沙药解》
  27. 八正神明论篇《疡医大全》
  28. 巴豆《证类本草》
  29. 八正神明论篇《黄帝内经·素问》
  30. 巴豆《本草纲目》图文版
  1. 巴旦杏仁《本草易读》
  2. 巴旦杏《本草纲目》
  3. 巴旦杏仁《本草从新》
  4. 巴比妥类中毒《医院药学》
  5. 巴旦杏仁《得配本草》
  6. 巴比妥类《药理学》
  7. 巴旦杏仁《本草撮要》
  8. 巴贝虫病《默克家庭诊疗手册》
  9. 巴旦杏仁《药性切用》
  10. 八椎下《中医词典》
  11. 巴豆《神农本草经》
  12. 八种低中频电流的作用比较《理疗学》
  13. 巴豆《本草纲目》
  14. 八正神明泻方补圆《类经》
  15. 巴豆《雷公炮炙论》
  16. 八正神明论篇《疡医大全》
  17. 巴豆《雷公炮制药性解》
  18. 八正神明论篇《冯氏锦囊秘录》
  19. 巴豆《千金翼方》
  20. 八正神明论篇《黄帝内经·素问》
  21. 巴豆《药笼小品》
  22. 八正神明论《素问悬解》
  23. 巴豆《长沙药解》
  24. 八正散加木香汤《医方考》
  25. 巴豆《中药炮制》
  26. 八正散《医方论》
  27. 巴豆《本草经集注》
  28. 八正散《万氏秘传片玉心书》
  29. 巴豆《新修本草》
  30. 八正散《仁术便览》
  31. 巴豆《吴普本草》


乌梅_《本草易读》_中医本草_【岐黄之术】

乌梅二百四十二

乌梅二百四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

去核炒用。

酸，涩，微寒，无毒。入足厥阴肝。下气退热，除呕杀蛔。止燥渴而泄烦满，平久嗽而住渴痢，清痰涎而消肿痛，蚀恶肉而点黑痣。收二便之下血，除偏风之不仁；松霍乱之转筋，开痰厥之牙关。

生汉中川谷。五月采实。襄汉、川蜀、江湖、淮岭皆有之。树、叶皆似杏，采梅实半黄者，以烟熏之为乌梅。取青大者，以盐汁渍之，日晒夜渍，十日则成白梅，主治略同。

诸疮 肉，乌梅肉烧末敷之。（验方第一。）

渴痢，水煎代茶饮。（第二。）

痢脓血，净肉烧末，每米汤下二钱。（第三。）

久痢不止，净肉二十枚，水煎服。（第四。）

大便血，净肉三两，烧末醋煎，米汤丸服。（第五。）

小便尿血。同上。（第六。）

崩血不止，净肉烧末米饮下。（第七。）

蛔虫上行，退场门鼻，煎汤服且含之。（第八。）

心腹胀痛，短气欲绝，净肉二七枚煎沸，纳铜钱二七枚煎服。（第九。）

久嗽不已，净肉炒，蜜粟壳同炒末，蜜汤下。（第十。）

金疮折伤，烧末敷之，白者亦可。（十一。）

白梅同用。

乌梅丸 乌梅 人参 细辛 桂枝 附子 黄柏 当归 川椒 黄连 干姜治厥阴病，气上冲胸，心痛热，消渴，食即烦生而吐蛔。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴旦杏仁
  • 当前页：乌梅二百四十二
  • 下一页：桃仁二百四十三
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《本草易读》
  2. 乌梅《本草备要》
  3. 乌梅《冯氏锦囊秘录》
  4. 乌梅《汤液本草》
  5. 乌梅《医学入门》
  6. 乌梅《中药炮制》
  7. 乌梅《顾松园医镜》
  8. 乌梅《长沙药解》
  9. 乌梅《本草求真》
  10. 乌梅《药笼小品》
  11. 乌梅《本草新编》
  12. 乌梅《雷公炮制药性解》
  13. 乌梅《本草从新》
  14. 乌麻酒方《备急千金要方》
  15. 乌梅《医方考》
  16. 乌麻酒《三因极一病证方论》
  17. 乌梅《得配本草》
  18. 乌麻膏《备急千金要方》
  19. 乌梅《中药学》
  20. 乌驴皮汤《食疗方》
  21. 乌梅《本草思辨录》
  22. 乌驴皮汤《饮膳正要》
  23. 乌梅《本草崇原》
  24. 乌轮赤晕《中医词典》
  25. 乌梅《本草便读》
  26. 乌龙丸《古代房中秘方》
  27. 乌梅《本草经解》
  28. 乌龙髓《是斋百一选方》
  29. 乌梅《本草分经》
  30. 乌龙双摆尾《中医词典》
  31. 乌梅《本草分经》


桃仁_《本草易读》_中医本草_【岐黄之术】

桃仁二百四十三

桃仁二百四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

去双仁者。行血祛瘀，宜连皮尖生用。活血润燥，甘，苦，辛，平，无毒。入厥阴肝。破血行瘀，除症消瘕，通经润燥，止咳下气。治心腹之疼痛，开心下之坚硬，疗阴中之肿痒，杀下部之虫 ，断妇人之崩漏，缩小儿之卵 。

产后百病，制桃仁一千二百粒，熬捣细入酒，研如粥，纳瓶中封固，入汤中煮一伏时，每酒下一两良。（验方第一。）

唇干裂痛，捣合猪脂敷。（第二。）

虫风牙痛，针刺一枚，灯上烧烟出吹灭，安疼上咬，五六次愈矣。（第三。）

妇人阴肿，烧末敷之。（第四。）

妇人阴痒，杵烂绵包塞之。（第五。）

男子阴肿且痒，炒末酒下，仍外敷之。（第六。）

小儿卵 。同上。（第七。）

人好魇寐，桃仁熬去皮尖，三七枚，以小便服之。（第八。）

桃仁承气汤 桃仁 甘草 桂枝 大黄 芒硝治少腹急结，其人如狂。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅二百四十二
  • 当前页：桃仁二百四十三
  • 下一页：桃奴
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《本草易读》
  2. 桃仁《本草备要》
  3. 桃仁《冯氏锦囊秘录》
  4. 桃仁《汤液本草》
  5. 桃仁《医学入门》
  6. 桃仁《中药炮制》
  7. 桃仁《顾松园医镜》
  8. 桃仁《长沙药解》
  9. 桃仁《本草求真》
  10. 桃仁《药笼小品》
  11. 桃仁《本经逢原》
  12. 桃仁《雷公炮制药性解》
  13. 桃仁《本草从新》
  14. 桃仁《雷公炮炙论》
  15. 桃仁《本草思辨录》
  16. 桃人（仁）〈温〉《食疗本草》
  17. 桃仁《本草崇原》
  18. 桃皮汤《备急千金要方》
  19. 桃仁《本草便读》
  20. 桃皮汤《备急千金要方》
  21. 桃仁《本草经解》
  22. 桃奴丸《三因极一病证方论》
  23. 桃仁《本草分经》
  24. 桃奴汤《备急千金要方》
  25. 桃仁《本草分经》
  26. 桃奴《本草易读》
  27. 桃仁《本草分经》
  28. 桃毛《千金翼方》
  29. 桃仁《本草择要纲目》
  30. 桃掘《证类本草》
  31. 桃仁《本草撮要》


桃奴_《本草易读》_中医本草_【岐黄之术】

桃奴

桃奴

  • 上一页
  • 目录
  • 相关
  • 下一页

桃子干者，悬在树不落者是也。

苦，微有小毒。

心下结气不散，此伏梁也。用二两为末，空心酒下二钱。（验方第一。）

鬼疟寒热，桃奴十四枚为末，水丸豆大，朱砂为衣，每平旦面东井水下一丸。（第二。）

五般疟疾，桃奴十四枚，巴豆七粒，黑豆一两，为末水丸豆大，朱砂为衣，发日五更念药王菩萨七遍，井水下一丸，立瘥。不过二次，妙。（第三。）

妊娠下血不止。烧末水下。（第四。）

食桃成病，同上取吐。（第五。）

大便难，桃花为末，水酒下立通。（第六。）

疟疾不已。同上。（第七。）

心腹结痛。同上。（第八。）

女人阴疮，如虫食痒痛，桃叶捣，绵包纳之，日三易。（第九。）

鼻中生疮，桃叶嫩心，杵烂塞之。无叶用枝。（第十。）

身面生癣，日午取桃叶，取汁搽之。（十一。）

猝得心痛，东引桃枝酒煎服，大效。或冲桃奴服尤良。（十二。）

喉痹塞痛，捣桃白皮服。（十三。）

石淋疼痛，桃胶每水下如枣大一角。（十四。）

血淋痛，桃胶同木香煎服。（十五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁二百四十三
  • 当前页：桃奴
  • 下一页：栗二百四十四
<<< 返回本书目录
  1. 桃南瓜【中药大全】
  2. 桃奴【中药大全】
  3. 桃毛《本草纲目》完整版
  4. 桃奴散【方剂大全】
  5. 桃橛《本草纲目》完整版
  6. 桃仁《本草崇原》
  7. 桃橛《本草纲目》完整版
  8. 桃仁《本草经解》
  9. 桃茎白皮【中药大全】
  10. 桃仁《本草思辨录》
  11. 桃茎，桃白皮《本草纲目》完整版
  12. 桃仁《本草易读》
  13. 桃金娘花【中药大全】
  14. 桃仁《本草择要纲目》
  15. 桃金娘【中药大全】
  16. 桃仁《雷公炮炙论》
  17. 桃胶【中药大全】
  18. 桃仁《药鉴》
  19. 桃胶《本草崇原》
  20. 桃仁《药笼小品》
  21. 桃胶《本草纲目》完整版
  22. 桃仁《药征续编》
  23. 桃寄生《本草纲目》完整版
  24. 桃仁《长沙药解》
  25. 桃花粥【方剂大全】
  26. 桃仁【中药大全】
  27. 桃花粥《保健药膳》
  28. 桃仁（桃核仁）《本草纲目》完整版
  29. 桃花圆【方剂大全】
  30. 桃仁承气《汤头歌诀》
  1. 桃奴《本草易读》
  2. 桃毛《千金翼方》
  3. 桃奴汤《备急千金要方》
  4. 桃掘《证类本草》
  5. 桃奴丸《三因极一病证方论》
  6. 桃胶散《妇人大全良方》
  7. 桃皮汤《备急千金要方》
  8. 桃胶散《妇人大全良方》
  9. 桃皮汤《备急千金要方》
  10. 桃胶《本草崇原》
  11. 桃人（仁）〈温〉《食疗本草》
  12. 桃煎《饮膳正要》
  13. 桃仁《雷公炮炙论》
  14. 桃花粥《保健药膳》
  15. 桃仁《雷公炮制药性解》
  16. 桃花证《医学摘粹》
  17. 桃仁《药笼小品》
  18. 桃花癣《中医词典》
  19. 桃仁《长沙药解》
  20. 桃花丸《扁鹊心书》
  21. 桃仁《中药炮制》
  22. 桃花丸《太平惠民和剂局方》
  23. 桃仁《汤液本草》
  24. 桃花丸《三因极一病证方论》
  25. 桃仁《本草备要》
  26. 桃花丸《备急千金要方》
  27. 桃仁《本草易读》
  28. 桃花汤证二十五　少阴二十六《伤寒悬解》
  29. 桃仁《冯氏锦囊秘录》
  30. 桃花汤证二十六　少阴二十七《伤寒悬解》
  31. 桃仁《医学入门》


栗_《本草易读》_中医本草_【岐黄之术】

栗二百四十四

栗二百四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。益气浓肠，补肾耐饥。治腰脚不遂，疗筋骨断碎。嚼涂肿痛，兼敷血瘀。

小儿疳疮，生嚼敷之。（验方第一。）

苇刺入肉。同上。（第二。）

马咬成疮，烧研敷之。（第三。）

小儿口疮，煮熟常食。（第四。）

金刃斧伤，研敷或嚼敷。（第五。）

骨鲠在咽，栗内薄皮烧末吹入。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃奴
  • 当前页：栗二百四十四
  • 下一页：大枣二百四十五
<<< 返回本书目录
  1. 栗《本草纲目》图文版
  2. 栗【中药大全】
  3. 栗《证类本草》
  4. 栗柄金粉蕨【中药大全】
  5. 栗《服食导饵》
  6. 栗荴【中药大全】
  7. 栗《本草易读》
  8. 栗根《本草纲目》完整版
  9. 栗《本草求真》
  10. 栗花《本草纲目》完整版
  11. 栗《本草纲目》完整版
  12. 栗花【中药大全】
  13. 疬子膏【方剂大全】
  14. 栗花灯心草【中药大全】
  15. 疬子草【中药大全】
  16. 栗灰散【方剂大全】
  17. 疬疮痰核噙药【方剂大全】
  18. 栗寄生【中药大全】
  19. 疬串膏【方剂大全】
  20. 栗壳《本草纲目》完整版
  21. 栎叶槲蕨【中药大全】
  22. 栗壳【中药大全】
  23. 荔枝子《证类本草》
  24. 栗壳牛肝菌【中药大全】
  25. 荔枝粥【方剂大全】
  26. 栗毛球《本草纲目》完整版
  27. 荔枝粥《保健药膳》
  28. 栗毛球【中药大全】
  29. 荔枝叶【中药大全】
  30. 栗内薄皮《本草纲目》完整版
  1. 栗《本草易读》
  2. 栗《本草蒙筌》
  3. 栗《冯氏锦囊秘录》
  4. 栗《本草备要》
  5. 栗《医学入门》
  6. 栗《本草衍义》
  7. 栗《证类本草》
  8. 栗《新修本草》
  9. 栗《本草求真》
  10. 栗《饮膳正要》
  11. 栗《本经逢原》
  12. 栗《千金翼方》
  13. 栗《本草从新》
  14. 栗《本草纲目》
  15. 栗《本草便读》
  16. 栗《服食导饵》
  17. 栗《名医别录》
  18. 疬串《中医词典》
  19. 栗《本草分经》
  20. 栎炭火《本草分经》
  21. 栗《本草撮要》
  22. 栎木皮《证类本草》
  23. 栗（补）《本草分经》
  24. 荔枝子《证类本草》
  25. 栗子《玉楸药解》
  26. 荔枝粥《保健药膳》
  27. 栗子《老年食养食疗》
  28. 荔枝芍茶《茶饮保健》
  29. 栗子《食疗本草》
  30. 荔枝肉《医学入门》
  31. 栗子《饮食须知》


大枣_《本草易读》_中医本草_【岐黄之术】

大枣二百四十五

大枣二百四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

去核。

甘，平，微苦，酸，无毒。入脾胃二经。养脾开胃，生津润肺，补中益气，坚志强力。

和百药而通九窍，除烦闷而疗肠癖；滋血脉而治风燥，和阴阳而调荣卫。

反胃吐食，大者一枚去核，入斑蝥一个，去头翅，煨熟去斑蝥食之，白汤下。（验方第一．）

小肠气痛。同上。（第二。）

大枣汤 大枣 小麦 甘草治妇人悲伤欲哭，数欠伸，如有神灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗二百四十四
  • 当前页：大枣二百四十五
  • 下一页：大梨二百四十六
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草易读》
  2. 大枣《本草蒙筌》
  3. 大枣《冯氏锦囊秘录》
  4. 大枣《本草备要》
  5. 大枣《医学入门》
  6. 大枣《汤液本草》
  7. 大枣《证类本草》
  8. 大枣《本草衍义》
  9. 大枣《顾松园医镜》
  10. 大枣《吴普本草》
  11. 大枣《本草求真》
  12. 大枣《神农本草经百种录》
  13. 大枣《本草新编》
  14. 大枣《新修本草》
  15. 大枣《本经逢原》
  16. 大枣《长沙药解》
  17. 大枣《本草从新》
  18. 大枣《药笼小品》
  19. 大枣《得配本草》
  20. 大枣《千金翼方》
  21. 大枣《中药学》
  22. 大枣《雷公炮制药性解》
  23. 大枣《本草思辨录》
  24. 大枣《神农本草经》
  25. 大枣《本草崇原》
  26. 大灾后防大疫《免疫与健康》
  27. 大枣《本草便读》
  28. 大运主运太少相因歌《古今医统大全》
  29. 大枣《本草经解》
  30. 大孕丹《幼幼新书》
  31. 大枣《本草经解》


大梨_《本草易读》_中医本草_【岐黄之术】

大梨二百四十六

大梨二百四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，微酸，寒，无毒。润肺凉心，消痰止嗽。除胸塞结热，解心烦气喘，疗疮毒酒毒，贴汤伤火伤。暗风不语之疾，二便不利之 。不可多食。

痰喘气急，大梨剜孔，入小黑豆煨熟，捣饼，日日食之。（验方第一。）

暗风不语，取汁服之。（第二。）

小儿风热昏闷，煎汤入大米作粥食。（第三。）

反胃吐食，药物不入，大者一个，丁香十五枚，刺入，煨熟食之。（第四。）

食梨过伤，梨叶煎服。（第五。）

胸满气促，气从脐左右上冲，郁冒而厥者，梨木灰、鸡卵壳中白皮、紫菀、麻黄，或丸或末或汤俱可。（第六。）

结气咳逆。同上。（第七。）

霍乱吐泻，梨叶煎服。（第八。）

小儿寒疝腹痛，梨叶煎服。（第九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣二百四十五
  • 当前页：大梨二百四十六
  • 下一页：木瓜二百四十七
<<< 返回本书目录
  1. 大梨《本草易读》
  2. 大理菊【中药大全】
  3. 大冷水麻【中药大全】
  4. 大理木香【中药大全】
  5. 大牢牙散【方剂大全】
  6. 大理气丸【方剂大全】
  7. 大狼毒（图）【中药大全】
  8. 大理中露宿丸【方剂大全】
  9. 大狼把草【中药大全】
  10. 大理中丸【方剂大全】
  11. 大快斑丸【方剂大全】
  12. 大力夺命丸【方剂大全】
  13. 大块瓦【中药大全】
  14. 大力丸【方剂大全】
  15. 大块肝细胞坏死【疾病症状】
  16. 大力子汤【方剂大全】
  17. 大苦溜溜【中药大全】
  18. 大利惊丸【方剂大全】
  19. 大苦草【中药大全】
  20. 大连翘汤【方剂大全】
  21. 大空木《本草纲目》完整版
  22. 大连翘饮【方剂大全】
  23. 大颗粒淋巴细胞白血病【疾病大全】
  24. 大莲心散【方剂大全】
  25. 大决明散【方剂大全】
  26. 大良姜【中药大全】
  27. 大巨穴【胸部腹部穴位】
  28. 大量皮肤脱屑【疾病症状】
  29. 大橘皮丸【方剂大全】
  30. 大量羊水吸入【疾病大全】
  1. 大梨《本草易读》
  2. 大雷丸《明目至宝》
  3. 大理气丸《备急千金要方》
  4. 大雷头风《中医词典》
  5. 大力子《药性切用》
  6. 大孔肿痛《医述》
  7. 大疠风秘方《华佗神方》
  8. 大孔痛《中医词典》
  9. 大连翘饮《冯氏锦囊秘录》
  10. 大空《证类本草》
  11. 大连翘饮《冯氏锦囊秘录》
  12. 大空《新修本草》
  13. 大连翘饮《冯氏锦囊秘录》
  14. 大空《千金翼方》
  15. 大连翘饮《外科理例》
  16. 大渴后虚乏候《诸病源候论》
  17. 大料神秘左经汤《三因极一病证方论》
  18. 大渴不已《疫疹一得》
  19. 大陵《针灸大成》
  20. 大厥《中医词典》
  21. 大陵《手穴手纹诊治》
  22. 大厥《中医名词词典》
  23. 大陵《中医词典》
  24. 大决明散《眼科秘诀》
  25. 大陵《针灸学》
  26. 大聚《中医词典》
  27. 大陵（俞穴）《子午流注说难》
  28. 大巨《针灸学》
  29. 大偻《中医词典》
  30. 大巨《中医词典》
  31. 大偻《医述》


木瓜_《本草易读》_中医本草_【岐黄之术】

木瓜二百四十七

木瓜二百四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

酸，温，涩。无毒。入脾、肺、肝、肾。止转筋而平霍乱，退香港脚而消水肿，除呕泻而却冷气，治胀痛而强筋骨。助腰肾脚膝之无力，去湿痹烦痞之有余。

处处有之。

香港脚急痛，炙木瓜踏之。（验方第一。）

脚筋挛急，酒水煮烂，捣贴之，冷再易。（第二。）

脐下绞痛，同桑叶、大枣煎服。（第三。）

霍乱转筋，煎服、酒水皆可。（第四。）

霍乱腹痛，同桑叶、大枣煎服。（第五。）

虎骨丸 木瓜（一斤） 天麻（一斤） 苁蓉（一斤） 牛膝（一斤） 附子（一两） 虎骨（一两）

酒丸豆大。每五十丸，盐汤下。治两脚痿废不行。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大梨二百四十六
  • 当前页：木瓜二百四十七
  • 下一页：楂肉二百四十八
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《本草易读》
  2. 木瓜《本草备要》
  3. 木瓜《饮食须知》
  4. 木瓜《汤液本草》
  5. 木瓜《冯氏锦囊秘录》
  6. 木瓜《本草衍义》
  7. 木瓜《医学入门》
  8. 木瓜《吴普本草》
  9. 木瓜《顾松园医镜》
  10. 木瓜《饮膳正要》
  11. 木瓜《本草求真》
  12. 木瓜《中药炮制》
  13. 木瓜《本草新编》
  14. 木瓜《玉楸药解》
  15. 木瓜《本经逢原》
  16. 木瓜《药笼小品》
  17. 木瓜《本草从新》
  18. 木瓜《雷公炮制药性解》
  19. 木瓜《得配本草》
  20. 木瓜《雷公炮炙论》
  21. 木瓜《中药学》
  22. 木瓜《本草纲目》
  23. 木瓜《本草思辨录》
  24. 木疳《中医词典》
  25. 木瓜《本草便读》
  26. 木甘草《名医别录》
  27. 木瓜《本草经解》
  28. 木甘草《证类本草》
  29. 木瓜《增广和剂局方药性总论》
  30. 木甘草《新修本草》
  31. 木瓜《本草分经》


楂肉_《本草易读》_中医本草_【岐黄之术】

楂肉二百四十八

楂肉二百四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

酸，甘，无毒。健胃补脾，消食活血。除血块气块，滞血痛胀，解食积肉积，痰饮痞满。

洗头身之疮痒，解产后之儿枕，止小肠之疝痛，发小儿之痘疹。却水痢而疗吞酸，浴漆疮而治腰痛。

产后儿枕痛，恶露不尽也。同糖服之立效。（验方第一。）

偏坠，同茴香丸服。（第二。）

痘疹不快，水煎服，立出红活。（第三。）

痘疹干黑，为末酒下，紫草汤煎。（第四。）

食肉不化，四两煮食，煎饮汁。（第五。）

肠风下血，寒热攻补诸药不效，为末，艾叶汤下。（第六。）

泻痢脐上痛，楂肉一两焙末，白面一把炒熟，分数服。痢红用红糖水，痢白用白糖水。

（第七．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜二百四十七
  • 当前页：楂肉二百四十八
  • 下一页：柿饼二百四十九
<<< 返回本书目录
  1. 楂肉《本草易读》
  2. 楂子《本草纲目》完整版
  3. 楂橘丸【方剂大全】
  4. 楂子《本草纲目》图文版
  5. 楂《本草纲目》完整版
  6. 樝子【中药大全】
  7. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  8. 札口词《洗冤集录》
  9. 甑气水《本草纲目》完整版
  10. 眨眼不止【疾病症状】
  11. 甑带灰《证类本草》
  12. 眨眼率减少【疾病症状】
  13. 甑《本草纲目》完整版
  14. 乍寒乍热《盘珠集胎产症治》
  15. 赠医师贾某序《脉确》
  16. 乍寒乍热《沈氏女科辑要》
  17. 赠医师葛某序《脉确》
  18. 乍寒乍热《孙真人海上方》
  19. 赠万密斋先生医书序《万氏秘传外科心法》
  20. 乍寒乍热【方剂主治】
  21. 憎寒壮热【方剂主治】
  22. 乍见鬼神《女科证治准绳》
  23. 憎寒发热【方剂主治】
  24. 乍见鬼神《证治准绳·女科》
  25. 憎爱-养生余录（上）《古今医统大全》
  26. 乍热《麻科活人全书》
  27. 增殖性皮炎【疾病大全】
  28. 诈病《古今医案按》
  29. 增殖性红斑【疾病大全】
  30. 诈病《景岳全书》
  1. 楂肉《本草易读》
  2. 楂曲平胃法《时病论歌括新编》
  3. 楂术茶《茶饮保健》
  4. 楂曲茶《茶饮保健》
  5. 楂桃茶《茶饮保健》
  6. 楂明茶《茶饮保健》
  7. 楂子《本草纲目》
  8. 楂茴茶《茶饮保健》
  9. 楂子〈平〉《食疗本草》
  10. 渣瘤《中医词典》
  11. 皶瘤《中医词典》
  12. 扎药《外科全生集》
  13. 札口词《洗冤集录》
  14. 扎西达杰《中医词典》
  15. 闸极木皮《海药本草》
  16. 扎来普隆《精神药品临床应用指导原则》
  17. 闸极木皮《证类本草》
  18. 甑气水《药性切用》
  19. 乍寒乍热《孙真人海上方》
  20. 甑气水《本草撮要》
  21. 乍寒乍热《竹林女科证治》
  22. 甑气水《本草从新》
  23. 乍寒乍热《沈氏女科辑要》
  24. 甑气水《证类本草》
  25. 乍寒乍热《盘珠集胎产症治》
  26. 甑气水《饮食须知》
  27. 乍寒乍热（与发热合参）《评注产科心法》
  28. 甑带灰《证类本草》
  29. 乍寒乍热辨《傅青主男科》
  30. 甑带灰《新修本草》
  31. 乍见鬼神《证治准绳·女科》


柿饼_《本草易读》_中医本草_【岐黄之术】

柿饼二百四十九

柿饼二百四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，涩，平，无毒。涩肠开胃，消痰止渴，止血杀虫，退热解毒。消腹中宿血，吐血咯血，润心肺而疗肺痿，治反胃而解咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楂肉二百四十八
  • 当前页：柿饼二百四十九
  • 下一页：柿霜
<<< 返回本书目录
  1. 柿饼《本草易读》
  2. 柿饼【中药大全】
  3. 柿【中药大全】
  4. 柿饼饭《保健药膳》
  5. 柿《本草纲目》图文版
  6. 柿饼丸【方剂大全】
  7. 柿《证类本草》
  8. 柿蒂（图）【中药大全】
  9. 柿《本草乘雅半偈》
  10. 柿蒂汤【方剂大全】
  11. 柿《本草纲目》完整版
  12. 柿根【中药大全】
  13. 拭摩神庭《养生导引秘籍》
  14. 柿花《滇南本草》
  15. 拭口附下胎毒法《医宗金鉴》
  16. 柿花【中药大全】
  17. 拭儿口法《幼幼新书》
  18. 柿灰散【方剂大全】
  19. 视珠外神水干涩而不莹润《证治准绳·杂病》
  20. 柿寄生【中药大全】
  21. 视周岁《幼科推拿秘书》
  22. 柿木皮【中药大全】
  23. 视诊《物理诊断学》
  24. 柿皮【中药大全】
  25. 视瞻昏渺《中医眼科学》
  26. 柿漆【中药大全】
  27. 视野向心性缩小【疾病症状】
  28. 柿钱散【方剂大全】
  29. 视野缩小【疾病症状】
  30. 柿霜《药笼小品》
  1. 柿饼《本草易读》
  2. 柿〈寒〉《食疗本草》
  3. 柿饼饭《保健药膳》
  4. 柿《本草乘雅半偈》
  5. 柿饼木耳羹《食物疗法》
  6. 柿《本草撮要》
  7. 柿蒂《本草求真》
  8. 柿《本草分经》
  9. 柿蒂《本经逢原》
  10. 柿《本草分经》
  11. 柿蒂（柿霜）《中药学》
  12. 柿《本草分经》
  13. 柿干《本草备要》
  14. 柿《名医别录》
  15. 柿干《医学入门》
  16. 柿《本草便读》
  17. 柿花《滇南本草》
  18. 柿《本草从新》
  19. 柿霜《药笼小品》
  20. 柿《证类本草》
  21. 柿霜《玉楸药解》
  22. 柿《冯氏锦囊秘录》
  23. 柿霜《本草易读》
  24. 柿《本草蒙筌》
  25. 柿霜《顾松园医镜》
  26. 柿《本草衍义》
  27. 柿叶山楂茶《食物疗法》
  28. 柿《新修本草》
  29. 柿子《饮食须知》
  30. 柿《饮膳正要》
  31. 柿子《药性切用》


柿霜_《本草易读》_中医本草_【岐黄之术】

柿霜

柿霜

  • 上一页
  • 目录
  • 相关
  • 下一页

生津止渴，化痰宁嗽。清上焦心肺之邪热，治咽喉口舌之疮痛。

热呃热渴，脉数，半夏、麦冬、黄芩、炒栀、柴胡、小茴、柿蒂、木香、竹茹、拣砂、甘草，心热甚加黄连。（验方第一。）

冷呃，病久肢冷，柿蒂、公丁、半夏、小茴、陈皮、良姜、荔核。此症百死一生。（第二．）

肠风下血，柿饼为末、为丸俱可服之。（第三。）

血淋，柿饼烧末饮之。（第四。）

热淋涩痛，同上，加灯心服。（第五。）

小儿秋痢，大米煮粥，熟时入柿饼细末，再煮三沸食之。（第六。）

反胃吐食，干柿三枚，捣烂酒服，勿杂他药。（第七。）

痰喘带血，大柿饼饭上蒸熟批开，每一枚入真青黛一钱，卧时食之，薄荷汤下。（第八。）

产后咳逆，气乱心烦，柿饼切，水煎细呷。（第九。）

鼻窒不通，同大米煮粥，日日食之。（第十。）

耳聋鼻塞。同上。（十一。）

胫烂疮，柿霜、柿蒂烧研敷之甚效。（十二。）

解桐油毒，柿饼食之。（十三。）

呃逆不止，柿蒂、丁香、生姜水煎服。（十四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿饼二百四十九
  • 当前页：柿霜
  • 下一页：酸榴皮、根、叶二百五十
<<< 返回本书目录
  1. 柿霜《药笼小品》
  2. 柿霜【中药大全】
  3. 柿钱散【方剂大全】
  4. 柿霜丸【方剂大全】
  5. 柿漆【中药大全】
  6. 柿叶【中药大全】
  7. 柿皮【中药大全】
  8. 柿叶速溶饮【方剂大全】
  9. 柿木皮【中药大全】
  10. 柿子【中药大全】
  11. 柿寄生【中药大全】
  12. 是动所生病说《研经言》
  13. 柿灰散【方剂大全】
  14. 是否要多吃水果呢?《中医之钥》
  15. 柿花【中药大全】
  16. 是斋百一选方跋《是斋百一选方》
  17. 柿花《滇南本草》
  18. 是斋百一选方序《是斋百一选方》
  19. 柿根【中药大全】
  20. 适当节食有益长寿《老年食养食疗》
  21. 柿蒂汤【方剂大全】
  22. 适宜于改善男子性功能的食物《老年食养食疗》
  23. 柿蒂（图）【中药大全】
  24. 适宜于老年人的功能食品《老年食养食疗》
  25. 柿饼丸【方剂大全】
  26. 适宜于老人体重不足的饮食《老年食养食疗》
  27. 柿饼饭《保健药膳》
  28. 适应行为量表《医学心理学》
  29. 柿饼【中药大全】
  30. 适应障碍【疾病大全】
  1. 柿霜《本草易读》
  2. 柿霜《玉楸药解》
  3. 柿霜《顾松园医镜》
  4. 柿霜《药笼小品》
  5. 柿叶山楂茶《食物疗法》
  6. 柿花《滇南本草》
  7. 柿子《饮食须知》
  8. 柿干《医学入门》
  9. 柿子《药性切用》
  10. 柿干《本草备要》
  11. 柿子茶《茶饮保健》
  12. 柿蒂（柿霜）《中药学》
  13. 是动病《中医词典》
  14. 柿蒂《本经逢原》
  15. 是动所生病《中医词典》
  16. 柿蒂《本草求真》
  17. 是动所生病说《研经言》
  18. 柿饼木耳羹《食物疗法》
  19. 是否报道了全部的临床结果《预防医学》
  20. 柿饼饭《保健药膳》
  21. 是否同时考虑临床意义和统计学意义《预防医学》
  22. 柿饼《本草易读》
  23. 是否要多吃水果呢?《中医之钥》
  24. 柿〈寒〉《食疗本草》
  25. 是齐白术散《仁术便览》
  26. 柿《本草乘雅半偈》
  27. 是胎非积《儒门事亲》
  28. 柿《本草撮要》
  29. 是斋百一选方跋《是斋百一选方》
  30. 柿《本草分经》
  31. 是斋百一选方序《是斋百一选方》


酸榴皮、根、叶_《本草易读》_中医本草_【岐黄之术】

酸榴皮、根、叶二百五十

酸榴皮、根、叶二百五十

  • 上一页
  • 目录
  • 相关
  • 下一页

酸，温，无毒。止泻痢下血，除崩中带下。祛筋骨之风湿，除腰脚之痿痹。涩精泄而收目泪，下蛔虫而解筋挛。

赤白痢下，腹痛食不化者，炙末枣肉丸服。烧末米饮下亦良。（验方第一。）

粪前有血，炒末每服二钱。（第二。）

肠滑久痢，全石榴一枚，烧末，另以石榴一瓣煎汤下。（第三。）

小儿风痫，大榴一枚，去顶剜空，入全蝎五枚，黄泥固济， 之为末，每半钱乳汁下，或防风汤下。（第四。）

脚肚生疮，痒痛黄水，用皮煎汤，日日扫之。（第五。）

蛔虫，东行根水煎服。（第六。）

经闭方，同上，不通再服。嗽而脉甚数者不用。（第七。）

赤白痢。同上。（第八。）

金蚕蛊毒，吮白矾味甘，食黑豆不腥是也。方同上。（第九。）

金疮出血榴花、锻石等分，捣合阴干，为末敷之。（第十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿霜
  • 当前页：酸榴皮、根、叶二百五十
  • 下一页：橘皮二百五十一
<<< 返回本书目录
  1. 酸榴皮、根、叶《本草易读》
  2. 酸梅簕【中药大全】
  3. 酸榴皮《本草纲目》完整版
  4. 酸模《本草纲目》完整版
  5. 酸榴东行根《本草纲目》完整版
  6. 酸模《本草纲目》图文版
  7. 酸苦涌泄《医学读书记》
  8. 酸模【中药大全】
  9. 酸饺草《滇南本草》
  10. 酸模叶【中药大全】
  11. 酸饺《滇南本草》
  12. 酸模叶橐吾【中药大全】
  13. 酸角【中药大全】
  14. 酸溶血试验（海姆氏试验、Ham’s@@test）《常用化验值及意义》
  15. 酸浆根【中药大全】
  16. 酸软论《症因脉治》
  17. 酸浆草《滇南本草》
  18. 酸烧伤【疾病症状】
  19. 酸浆菜【中药大全】
  20. 酸石榴《本草纲目》完整版
  21. 酸浆【中药大全】
  22. 酸石榴【中药大全】
  23. 酸浆《本草纲目》图文版
  24. 酸石榴汤【方剂大全】
  25. 酸浆《证类本草》
  26. 酸水草【中药大全】
  27. 酸浆《本草图经》
  28. 酸藤果【中药大全】
  29. 酸浆《本草纲目》完整版
  30. 酸藤木【中药大全】
  1. 酸榴皮、根、叶《本草易读》
  2. 酸苦涌泄为阴《丹溪手镜》
  3. 酸模《本草纲目》
  4. 酸苦涌泄为阴《中医名词词典》
  5. 酸牛奶《老年食养食疗》
  6. 酸苦涌泄《医学读书记》
  7. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  8. 酸饺草《滇南本草》
  9. 酸软论《症因脉治》
  10. 酸饺《滇南本草》
  11. 酸实壳《千金翼方》
  12. 酸酱《医学入门》
  13. 酸痛《医宗金鉴》
  14. 酸酱《神农本草经》
  15. 酸痛门主方《疡医大全》
  16. 酸浆实《冯氏锦囊秘录》
  17. 酸痛门主论《疡医大全》
  18. 酸浆实《本草蒙筌》
  19. 酸痛门主论《疡医大全》
  20. 酸浆草《滇南本草》
  21. 酸咸无升、甘辛无降《中医名词词典》
  22. 酸浆《本草图经》
  23. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  24. 酸浆《药性切用》
  25. 酸削解《研经言》
  26. 酸浆《名医别录》
  27. 酸枣《神农本草经》
  28. 酸浆《本草从新》
  29. 酸枣《本草纲目》
  30. 酸浆《本经逢原》
  31. 酸枣《千金翼方》


橘皮_《本草易读》_中医本草_【岐黄之术】

橘皮二百五十一

橘皮二百五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

色红陈久者佳。去白为橘红。去白消痰，留白和中。

苦，辛，温，无毒。化痰治嗽，顺气理中，调脾快膈，止呕降冲，利水消谷，通淋润肠。

疗霍乱吐泻，除嘈杂吐青；破症瘕 癖，解鱼腥肉腐。入食料最宜，杀寸白亦良。

橘皮细纹红色，皮薄而多筋，其味苦辛。若纹粗色黄皮浓，内多白膜无筋，味甘辛者，柑皮也。纹极粗色黄，内多膜无筋，皮极浓，味甘多辛少者，柚皮也。今天下多以柑皮杂之，柑皮犹可，柚皮则悬绝矣。去净内白名橘红，专于消痰下气。生江南。十月采。

嘈杂吐水，真橘皮为末，五更安五分掌内，以舌舐之，即睡，三日必效。（验方第一。）

霍乱吐泻，但有一点胃气存者，服之再生。真橘皮五钱，真藿香五钱，时时煎服。（第二．）

反胃吐食，真橘红，西壁土炒，同姜枣煎服。（第三。）

猝然噎食，炒末煎服。（第四。）

痰膈气胀，水煎服。（第五。）

积年气嗽，同神曲、生姜蒸饼丸服。（第六。）

香港脚冲心，心下结硬，佐杏仁蜜丸服。（第七。）

老人气秘。同上。（第八。）

风痰麻木，湿痰死血为患也。橘红一斤，水煎烂，去渣再煎，顿服取吐。（第九。）

润下丸 橘皮（半斤，盐水淹过煮干） 炙草（二两）

蒸丸豆大，每百丸。治痰停胸膈，咳唾稠粘。（诸方第一。）

宽中丸 陈皮（四两） 白术（二两）

酒丸服。治胀满壅塞不通。（第二。）

二贤散 橘红（一斤，陈皮亦可） 甘草（四两） 食盐（五钱）

水煮烂，晒干为末，白汤下。治积块，进饮食。有块加姜黄，气滞加香附，噤口加莲肉。

（

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸榴皮、根、叶二百五十
  • 当前页：橘皮二百五十一
  • 下一页：青皮
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《本草易读》
  2. 橘皮《长沙药解》
  3. 橘皮《医学入门》
  4. 橘皮《药笼小品》
  5. 橘皮《顾松园医镜》
  6. 橘皮《雷公炮炙论》
  7. 橘皮《本草求真》
  8. 橘旁杂论上卷《友渔斋医话》
  9. 橘皮《本经逢原》
  10. 橘络《本草撮要》
  11. 橘皮《本草从新》
  12. 橘连枳术丸《冯氏锦囊秘录》
  13. 橘皮《本草崇原》
  14. 橘连丸《小儿药证直诀》
  15. 橘皮《本草便读》
  16. 橘姜茶《茶饮保健》
  17. 橘皮《增广和剂局方药性总论》
  18. 橘红夏茶《茶饮保健》
  19. 橘皮《本草择要纲目》
  20. 橘红茶《茶饮保健》
  21. 橘皮《本草害利》
  22. 橘核丸《汤头歌诀》
  23. 橘皮《本草撮要》
  24. 橘核丸《医方论》
  25. 橘皮《侣山堂类辩》
  26. 橘核丸《医学心悟》
  27. 橘皮《药征》
  28. 橘核丸《医学心悟》
  29. 橘皮（陈皮、青皮）《本草新编》
  30. 橘核散《仁术便览》
  31. 橘皮（橘络、化橘红）《中药学》


青皮_《本草易读》_中医本草_【岐黄之术】

青皮

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

去瓤醋炒用。

苦，辛，温，无毒。入肝胆经。下滞气而消食，破坚癖而祛胀；治两胁之郁痛，降胸膈之气泻肺气而平乳痈。

乃橘之未黄而青色者，薄而光，其气芳烈。今人多以小柑、小柚、小橙伪为之，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮二百五十一
  • 当前页：青皮
  • 下一页：橘核仁
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《本草易读》
  2. 青皮《本草备要》
  3. 青皮《冯氏锦囊秘录》
  4. 青皮《汤液本草》
  5. 青皮《医学入门》
  6. 青皮《中药炮制》
  7. 青皮《顾松园医镜》
  8. 青皮《雷公炮制药性解》
  9. 青皮《本草求真》
  10. 青牛膝《滇南本草》
  11. 青皮《本草从新》
  12. 青年自我意识的矛盾《医学心理学》
  13. 青皮《本草便读》
  14. 青年饮冰食中证《余无言医案》
  15. 青皮《本草经解》
  16. 青年心理特征《医学心理学》
  17. 青皮《本草分经》
  18. 青年头风重证《余无言医案》
  19. 青皮《本草分经》
  20. 青年体弱奔豚证《余无言医案》
  21. 青皮《本草分经》
  22. 青年病人的心理与心理护理《医学心理学》
  23. 青皮《本草分经》
  24. 青囊丸《韩氏医通》
  25. 青皮《本草择要纲目》
  26. 青木香浴汤《备急千金要方》
  27. 青皮《本草害利》
  28. 青木香丸《太平惠民和剂局方》
  29. 青皮《本草害利》
  30. 青木香丸《冯氏锦囊秘录》
  31. 青皮《本草撮要》


橘核仁_《本草易读》_中医本草_【岐黄之术】

橘核仁

橘核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平，无毒。消阴卵之肿痛，除小肠之疝气，止肾疰之腰痛，疗酒 之风鼻。

胀饱，青皮三，台参二，麦芽三，陈皮三，查肉三，水煎。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：橘核仁
  • 下一页：枇杷叶二百五十二
<<< 返回本书目录
  1. 橘核仁《本草择要纲目》
  2. 橘核散【方剂大全】
  3. 橘核【中药大全】
  4. 橘核疝气丸【方剂大全】
  5. 橘核《本草崇原》
  6. 橘核汤【方剂大全】
  7. 橘核《本草纲目》完整版
  8. 橘核丸《汤头歌诀》
  9. 橘桂汤【方剂大全】
  10. 橘核丸【方剂大全】
  11. 橘归丸【方剂大全】
  12. 橘红【中药大全】
  13. 橘根【中药大全】
  14. 橘红半夏汤【方剂大全】
  15. 橘甘汤【方剂大全】
  16. 橘红化痰丸【方剂大全】
  17. 橘甘散【方剂大全】
  18. 橘红片【方剂大全】
  19. 橘饼汤【方剂大全】
  20. 橘红散【方剂大全】
  21. 橘饼扶脾丸【方剂大全】
  22. 橘红石斛汤【方剂大全】
  23. 橘饼茶【方剂大全】
  24. 橘红汤【方剂大全】
  25. 橘饼【中药大全】
  26. 橘红丸【方剂大全】
  27. 橘贝半夏曲【方剂大全】
  28. 橘红珠【中药大全】
  29. 橘半枳术丸【方剂大全】
  30. 橘茴饮【方剂大全】
  1. 橘核仁《本草易读》
  2. 橘核《本草崇原》
  3. 橘核仁《本草择要纲目》
  4. 橘核《本草撮要》
  5. 橘核散《仁术便览》
  6. 橘核《本草分经》
  7. 橘核丸《医学心悟》
  8. 橘核《本经逢原》
  9. 橘核丸《医学心悟》
  10. 橘〈温〉《食疗本草》
  11. 橘核丸《医方论》
  12. 橘《本草纲目》
  13. 橘核丸《汤头歌诀》
  14. 菊银茶《茶饮保健》
  15. 橘红茶《茶饮保健》
  16. 菊芎茶《茶饮保健》
  17. 橘红夏茶《茶饮保健》
  18. 菊睛丸《太平惠民和剂局方》
  19. 橘姜茶《茶饮保健》
  20. 菊睛丸《冯氏锦囊秘录》
  21. 橘连丸《小儿药证直诀》
  22. 菊华《吴普本草》
  23. 橘连枳术丸《冯氏锦囊秘录》
  24. 菊花洗心散《仁术便览》
  25. 橘络《本草撮要》
  26. 菊花丸《三因极一病证方论》
  27. 橘旁杂论上卷《友渔斋医话》
  28. 菊花水《证类本草》
  29. 橘皮《雷公炮炙论》
  30. 菊花水《本草衍义》
  31. 橘皮《药笼小品》


枇杷叶_《本草易读》_中医本草_【岐黄之术】

枇杷叶二百五十二

枇杷叶二百五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

以粟秆作刷，刷净毛用。治胃病姜炙，治肺病蜜炙。

苦，平，甘，辛，无毒。下逆气而止呕哕，除热嗽而解暑毒。退胸面之风疮，解香港脚之肿痛襄、汉、吴、蜀、闽、岭、江西、湖南皆有之。木高丈余，肥枝长叶，大如驴耳。盛冬开白花，四月成实，大者如鸡子，小者如龙眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘核仁
  • 当前页：枇杷叶二百五十二
  • 下一页：白果二百五十三
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《本草易读》
  2. 枇杷叶《本草蒙筌》
  3. 枇杷叶《冯氏锦囊秘录》
  4. 枇杷叶《本草备要》
  5. 枇杷叶《医学入门》
  6. 枇杷叶《本草衍义》
  7. 枇杷叶《证类本草》
  8. 枇杷叶《新修本草》
  9. 枇杷叶《顾松园医镜》
  10. 枇杷叶《本草经集注》
  11. 枇杷叶《本草求真》
  12. 枇杷叶《中药炮制》
  13. 枇杷叶《本草新编》
  14. 枇杷叶《药笼小品》
  15. 枇杷叶《本经逢原》
  16. 枇杷叶《千金翼方》
  17. 枇杷叶《本草从新》
  18. 枇杷叶《雷公炮制药性解》
  19. 枇杷叶《中药学》
  20. 枇杷叶《雷公炮炙论》
  21. 枇杷叶《本草思辨录》
  22. 枇杷川贝茶《茶饮保健》
  23. 枇杷叶《本草便读》
  24. 枇杷茶《茶饮保健》
  25. 枇杷叶《本草经解》
  26. 枇杷〈温〉《食疗本草》
  27. 枇杷叶《增广和剂局方药性总论》
  28. 枇杷、枇杷叶《滇南本草》
  29. 枇杷叶《名医别录》
  30. 枇杷（《名医别录》）《中医饮食营养学》
  31. 枇杷叶《本草分经》


白果_《本草易读》_中医本草_【岐黄之术】

白果二百五十三

白果二百五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

银杏。

甘、苦、辛，涩，无毒。熟食益人，温肺益气，定喘止嗽，缩小便而止白浊。生食引疳，降皴而敷癣疳。

哮喘痰嗽，白果一个，麻黄二钱，炙草二钱，水煎卧时服。（验方第一。）

小便数，十四个，七生七煨，食之。（第二。）

白浊，白果仁十个，擂水服，日一次。（第三。）

肠风下血，煨熟食之。（第四。）

手足皴裂，嚼烂。每夜敷之。（第五。）

癣疮，切断频搽之。（第六。）

下疳疮，杵涂之。（第七。）

阴毛生虱，嚼敷之。（第八。）

狗咬成疮，嚼敷之。又嚼烂杏仁涂之。又洗净热牛粪封之，痛止。又瓦屋上刮下青苔敷之。

又疮愈复发者，蔓荆根捣汁服之。又重发者，化黄蜡滴入疮中。（第九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶二百五十二
  • 当前页：白果二百五十三
  • 下一页：胡桃肉二百五十四
<<< 返回本书目录
  1. 白果《滇南本草》
  2. 白果【中药大全】
  3. 白果《本草易读》
  4. 白果蛋方【方剂大全】
  5. 白果《本草新编》
  6. 白果定喘汤【方剂大全】
  7. 白桂木根【中药大全】
  8. 白果冬瓜子饮《保健药膳》
  9. 白桂【中药大全】
  10. 白果方《毓麟验方》
  11. 白鬼笔【中药大全】
  12. 白果根【中药大全】
  13. 白归汤【方剂大全】
  14. 白果功肉粥【方剂大全】
  15. 白桄子《滇南本草》
  16. 白果槲寄生【中药大全】
  17. 白光【方剂主治】
  18. 白果鸡丁《保健药膳》
  19. 白瓜子丸【方剂大全】
  20. 白果浆【方剂大全】
  21. 白瓜子《证类本草》
  22. 白果烧鸡《保健药膳》
  23. 白瓜丸【方剂大全】
  24. 白果树皮【中药大全】
  25. 白骨走马【中药大全】
  26. 白果汤【方剂大全】
  27. 白垢散【方剂大全】
  28. 白果叶【中药大全】
  29. 白狗肺汤【方剂大全】
  30. 白果叶散【方剂大全】
  1. 白果《本草易读》
  2. 白果《本草蒙筌》
  3. 白果《冯氏锦囊秘录》
  4. 白果《本草备要》
  5. 白果《本草求真》
  6. 白果《中医词典》
  7. 白果《本草新编》
  8. 白果《中药炮制》
  9. 白果《本草分经》
  10. 白归汤《冯氏锦囊秘录》
  11. 白果《药性切用》
  12. 白桄子《滇南本草》
  13. 白果《滇南本草》
  14. 白瓜子丸《备急千金要方》
  15. 白果（白果叶）《中药学》
  16. 白瓜子《名医别录》
  17. 白果茶《茶饮保健》
  18. 白瓜子《证类本草》
  19. 白果冬瓜子饮《保健药膳》
  20. 白瓜子《本草衍义》
  21. 白果方《毓麟验方》
  22. 白瓜子《新修本草》
  23. 白果鸡丁《保健药膳》
  24. 白瓜子《千金翼方》
  25. 白果鸡丁《食物疗法》
  26. 白狗血《千金翼方》
  27. 白果梨柿膏《食物疗法》
  28. 白狗胆《玉楸药解》
  29. 白果仁中毒的急救《现代院外急救手册》
  30. 白给《名医别录》
  31. 白果烧鸡《保健药膳》


胡桃肉_《本草易读》_中医本草_【岐黄之术】

胡桃肉二百五十四

胡桃肉二百五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。补气养血，润燥化痰。除腰脚之虚痛，定心腹之疝痛，疗虚寒之喘嗽。

止血发痘疮。有火者勿服。

发热 头痛无汗，同葱白、红茶、生姜水煎服出汗。（验方第一。）

老人喘嗽，同杏仁、生姜研膏，炼蜜丸弹子大，卧时服一丸，姜水下。（第二。）

久嗽不止，同人参、杏仁蜜丸弹大服。（第三。）

食物醋心，烂嚼，姜汤下，立止。（第四。）

误吞铜钱，多食之良。（第五。）

小肠气痛，胡桃肉一枚，烧炭末酒下。（第六。）

便毒初起，胡桃肉烧末，酒下三钱见效。又胡桃用二个，夹铜钱食之。（第七。）

一切痈肿初起，胡桃十个，煨熟去壳，槐花一两炒末，温酒调服。（第八。）

疔疮恶肿，平破取仁嚼烂，再安壳内，合在疮上，频易甚效。（第九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果二百五十三
  • 当前页：胡桃肉二百五十四
  • 下一页：荔枝核二百五十五
<<< 返回本书目录
  1. 胡桃肉《药笼小品》
  2. 胡桃散【方剂大全】
  3. 胡桃肉《本草易读》
  4. 胡桃树皮《本草纲目》完整版
  5. 胡桃肉《本草新编》
  6. 胡桃树皮【中药大全】
  7. 胡桃仁【中药大全】
  8. 胡桃汤【方剂大全】
  9. 胡桃仁《本草纲目》完整版
  10. 胡桃涂方【方剂大全】
  11. 胡桃青皮【中药大全】
  12. 胡桃丸【方剂大全】
  13. 胡桃青皮《本草纲目》完整版
  14. 胡桃叶【中药大全】
  15. 胡桃壳【中药大全】
  16. 胡桃饮【方剂大全】
  17. 胡桃壳《本草纲目》完整版
  18. 胡桃油【中药大全】
  19. 胡桃酒【方剂大全】
  20. 胡桃枝【中药大全】
  21. 胡桃解《医学衷中参西录》
  22. 胡桃粥【方剂大全】
  23. 胡桃夹食管【疾病大全】
  24. 胡桐泪《本草纲目》完整版
  25. 胡桃花【中药大全】
  26. 胡桐泪《本草图经》
  27. 胡桃根【中药大全】
  28. 胡桐泪《本草易读》
  29. 胡桃膏【方剂大全】
  30. 胡桐泪《证类本草》
  1. 胡桃肉《本草易读》
  2. 胡桃肉《本草蒙筌》
  3. 胡桃肉《饮食须知》
  4. 胡桃肉《药笼小品》
  5. 胡桃肉《冯氏锦囊秘录》
  6. 胡桃仁（《本草纲目》）《中医饮食营养学》
  7. 胡桃肉《本草新编》
  8. 胡桃酒《医学入门》
  9. 胡桃肉《药性切用》
  10. 胡桃解《医学衷中参西录》
  11. 胡桃肉（胡桃夹）《中药学》
  12. 胡桃夹食管《胃肠动力检查手册》
  13. 胡桃丸《三因极一病证方论》
  14. 胡桃〈平〉《食疗本草》
  15. 胡桃粥《医学入门》
  16. 胡桃《本草撮要》
  17. 胡田《中医词典》
  18. 胡桃《本草分经》
  19. 胡廷训《中医词典》
  20. 胡桃《本草分经》
  21. 胡桐泪《千金翼方》
  22. 胡桃《本草分经》
  23. 胡桐泪《新修本草》
  24. 胡桃《本草便读》
  25. 胡桐泪《海药本草》
  26. 胡桃《得配本草》
  27. 胡桐泪《本草备要》
  28. 胡桃《本草从新》
  29. 胡桐泪《本草蒙筌》
  30. 胡桃《本经逢原》
  31. 胡桐泪《本草易读》


荔枝核_《本草易读》_中医本草_【岐黄之术】

荔枝核二百五十五

荔枝核二百五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

近世多用此伪麝香，不可不知。

甘，温，涩，无毒。入厥阴经。治男子 疝之肿大，疗妇人血气之刺痛。止心脾之疼痛，除闽、蜀二处皆有之，以闽中者为胜。木高二三丈，类桂木、冬青。绿色蓬蓬然，四时不凋，肾囊肿大，烧研酒服。或加青皮、茴香。（验方第一。）

心脾痛，为末醋下。（第二。）

小肠疝气，荔枝、小茴、枳壳、半夏、木香少许。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃肉二百五十四
  • 当前页：荔枝核二百五十五
  • 下一页：龙眼肉二百五十六
<<< 返回本书目录
  1. 荔枝核《药笼小品》
  2. 荔枝核【中药大全】
  3. 荔枝核《本草易读》
  4. 荔枝花，荔枝皮根《本草纲目》完整版
  5. 荔枝核《本草纲目》完整版
  6. 荔枝橘核汤【方剂大全】
  7. 荔枝根【中药大全】
  8. 荔枝壳《本草纲目》完整版
  9. 荔枝膏【方剂大全】
  10. 荔枝壳【中药大全】
  11. 荔枝干大枣【方剂大全】
  12. 荔枝肉《保健药膳》
  13. 荔枝草【中药大全】
  14. 荔枝散【方剂大全】
  15. 荔枝【中药大全】
  16. 荔枝实《本草纲目》完整版
  17. 荔枝《本草纲目》图文版
  18. 荔枝汤【方剂大全】
  19. 荔枝《滇南本草》
  20. 荔枝藤【中药大全】
  21. 荔枝《本草乘雅半偈》
  22. 荔枝叶【中药大全】
  23. 荔枝《本草纲目》完整版
  24. 荔枝粥《保健药膳》
  25. 荔香散【方剂大全】
  26. 荔枝粥【方剂大全】
  27. 荔奴散【方剂大全】
  28. 荔枝子《证类本草》
  29. 荔奴丹【方剂大全】
  30. 栎叶槲蕨【中药大全】
  1. 荔枝核《本草易读》
  2. 荔枝核《本草备要》
  3. 荔枝核《顾松园医镜》
  4. 荔枝核《中药炮制》
  5. 荔枝核《本草从新》
  6. 荔枝核《药笼小品》
  7. 荔枝核《中药学》
  8. 荔枝膏《饮膳正要》
  9. 荔枝核《本草便读》
  10. 荔枝茶《茶饮保健》
  11. 荔枝核《本草分经》
  12. 荔枝〈微温〉《食疗本草》
  13. 荔枝核《本草撮要》
  14. 荔枝（《本草拾遗》）《中医饮食营养学》
  15. 荔枝核《药性切用》
  16. 荔枝《滇南本草》
  17. 荔枝酒《古代房中秘方》
  18. 荔枝《本草乘雅半偈》
  19. 荔枝肉《保健药膳》
  20. 荔枝《得配本草》
  21. 荔枝肉《本草蒙筌》
  22. 荔枝《本经逢原》
  23. 荔枝肉《冯氏锦囊秘录》
  24. 荔枝《本草求真》
  25. 荔枝肉《医学入门》
  26. 荔枝《饮食须知》
  27. 荔枝芍茶《茶饮保健》
  28. 荔枝《本草衍义》
  29. 荔枝粥《保健药膳》
  30. 荔枝《海药本草》
  31. 荔枝子《证类本草》


龙眼肉_《本草易读》_中医本草_【岐黄之术】

龙眼肉二百五十六

龙眼肉二百五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

元肉。

甘，平，无毒。开胃益脾，补虚长智。

蜀、闽二处出荔枝处皆有之。树似荔枝，叶如林檎，凌冬不凋，夏开细白花。七月实熟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝核二百五十五
  • 当前页：龙眼肉二百五十六
  • 下一页：橄榄二百五十七
<<< 返回本书目录
  1. 龙眼肉《本草择要纲目》
  2. 龙眼肉（图）【中药大全】
  3. 龙眼肉《本草易读》
  4. 龙眼肉解《医学衷中参西录》
  5. 龙眼肉《本草新编》
  6. 龙眼肉粥【方剂大全】
  7. 龙眼肉《本草经解》
  8. 龙眼实《本草纲目》完整版
  9. 龙眼莲子羹《保健药膳》
  10. 龙眼梳（图）【中药大全】
  11. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  12. 龙眼树皮（图）【中药大全】
  13. 龙眼壳核有妙用《三十年临证经验集》
  14. 龙眼汤【方剂大全】
  15. 龙眼壳（图）【中药大全】
  16. 龙眼叶（图）【中药大全】
  17. 龙眼酒【方剂大全】
  18. 龙曜脉《丹医秘授古脉法》
  19. 龙眼花（图）【中药大全】
  20. 龙液膏【方剂大全】
  21. 龙眼核（图）【中药大全】
  22. 龙衣炒鸡蛋【方剂大全】
  23. 龙眼核《本草纲目》完整版
  24. 龙衣粉【方剂大全】
  25. 龙眼根（图）【中药大全】
  26. 龙衣散【方剂大全】
  27. 龙眼（图）【中药大全】
  28. 龙吟草《滇南本草》
  29. 龙眼《本草纲目》图文版
  30. 龙游串【方剂大全】
  1. 龙眼肉《本草易读》
  2. 龙眼肉《本草蒙筌》
  3. 龙眼肉《本草新编》
  4. 龙眼肉《本草备要》
  5. 龙眼肉《本草从新》
  6. 龙眼莲子羹《食物疗法》
  7. 龙眼肉《本草便读》
  8. 龙眼莲子羹《保健药膳》
  9. 龙眼肉《本草经解》
  10. 龙眼壳核有妙用《三十年临证经验集》
  11. 龙眼肉《本草分经》
  12. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  13. 龙眼肉《本草分经》
  14. 龙眼姜茶《茶饮保健》
  15. 龙眼肉《本草择要纲目》
  16. 龙眼茶《茶饮保健》
  17. 龙眼肉《本草害利》
  18. 龙眼参茶《茶饮保健》
  19. 龙眼肉《本草害利》
  20. 龙眼参茶《茶饮保健》
  21. 龙眼肉《本草撮要》
  22. 龙眼百合茶《茶饮保健》
  23. 龙眼肉（《开宝本草》）《中医饮食营养学》
  24. 龙眼《本草图经》
  25. 龙眼肉茶《茶饮保健》
  26. 龙眼《滇南本草》
  27. 龙眼肉解《医学衷中参西录》
  28. 龙眼《本草乘雅半偈》
  29. 龙眼肉粥《老年百病防治》
  30. 龙眼《名医别录》
  31. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》


橄榄_《本草易读》_中医本草_【岐黄之术】

橄榄二百五十七

橄榄二百五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

酸，甘，温，无毒。开胃下气，生津止渴，除泻消酒。治咽喉之痛，解鱼鳖之毒。

生闽、广及缘海诸处。木高丈余，叶似榉柳。二月开花，八月成实，状如长枣。熟时以木钉内，其实一宿自落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼肉二百五十六
  • 当前页：橄榄二百五十七
  • 下一页：槟榔二百五十八
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《本草易读》
  2. 橄榄《本草蒙筌》
  3. 橄榄《饮食须知》
  4. 橄榄《本草备要》
  5. 橄榄《冯氏锦囊秘录》
  6. 橄榄《本草衍义》
  7. 橄榄《医学入门》
  8. 橄榄《海药本草》
  9. 橄榄《本草求真》
  10. 橄榄《饮膳正要》
  11. 橄榄《本草新编》
  12. 橄榄《玉楸药解》
  13. 橄榄《本经逢原》
  14. 橄榄《雷公炮制药性解》
  15. 橄榄《本草从新》
  16. 橄槛《本草纲目》
  17. 橄榄《医方考》
  18. 橄核莲《中药学》
  19. 橄榄《得配本草》
  20. 橄（音敢）榄（音览）《证类本草》
  21. 橄榄《本草便读》
  22. 橄（橄榄）《食疗本草》
  23. 橄榄《增广和剂局方药性总论》
  24. 感知综合障碍《神经精神疾病诊断学》
  25. 橄榄《本草分经》
  26. 感知障碍《医学心理学》
  27. 橄榄《本草撮要》
  28. 感症总论《医宗己任编》
  29. 橄榄《外科全生集》
  30. 感症小议《邹孟城三十年临证经验集》
  31. 橄榄《药性切用》


槟榔_《本草易读》_中医本草_【岐黄之术】

槟榔二百五十八

槟榔二百五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，辛，温，涩。无毒。降气消谷，逐水豁痰，生肌止痛，除烦破症。疗香港脚之胀满，治泻痢之后重，解二便之气秘，除肿胀之气水。杀寸白而逐三虫，疗诸疟而御瘴疠。下一切气，除诸般风。大腹子治同。

岭南、交广诸处皆有之。木高五七丈，正直无枝，皮似青桐，节似桂枝。叶生木端，似芭蕉出，旁有刺如棘针。一房数百实，皆有皮壳。

痰涎为害，末服之。（验方第一。）

呕吐痰水，同陈皮服。（第二。）

醋心吐水，方同上，蜜汤下。（第三。）

伤寒痞满，同枳实为末，黄连汤下。（第四。）

伤寒结胸，酒煎服。（第五。）

蛔厥腹痛。同上。腹痛脉浮洪，是虫痛也。（第六。）

寸白虫病，末服之。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄二百五十七
  • 当前页：槟榔二百五十八
  • 下一页：大腹皮
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《本草易读》
  2. 槟榔《本草蒙筌》
  3. 槟榔《饮食须知》
  4. 槟榔《本草备要》
  5. 槟榔《冯氏锦囊秘录》
  6. 槟榔《汤液本草》
  7. 槟榔《医学入门》
  8. 槟榔《本草衍义》
  9. 槟榔《证类本草》
  10. 槟榔《海药本草》
  11. 槟榔《中医饮食营养学》
  12. 槟榔《食疗本草》
  13. 槟榔《顾松园医镜》
  14. 槟榔《新修本草》
  15. 槟榔《本草求真》
  16. 槟榔《本草经集注》
  17. 槟榔《本草新编》
  18. 槟榔《中药炮制》
  19. 槟榔《本经逢原》
  20. 槟榔《玉楸药解》
  21. 槟榔《本草从新》
  22. 槟榔《药笼小品》
  23. 槟榔《得配本草》
  24. 槟榔《千金翼方》
  25. 槟榔《中药学》
  26. 槟榔《雷公炮制药性解》
  27. 槟榔《冷庐医话》
  28. 槟榔《雷公炮炙论》
  29. 槟榔《本草便读》
  30. 槟榔《本草纲目》
  31. 槟榔《本草经解》


大腹皮_《本草易读》_中医本草_【岐黄之术】

大腹皮

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

黑豆水洗晒干，入灰火烧煨切用。大腹子皮也。

辛，微温，无毒。解水气之浮肿，除诸气之上攻；止霍乱而通二肠，理香港脚而消痞满。

出岭表、滇南。与槟榔相似，是槟榔中之一种，但小异耳。彼处通呼槟榔。今所用即槟榔皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔二百五十八
  • 当前页：大腹皮
  • 下一页：川椒红二百五十九
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《本草易读》
  2. 大腹皮《本草备要》
  3. 大腹皮《冯氏锦囊秘录》
  4. 大腹皮《药笼小品》
  5. 大腹皮《医学入门》
  6. 大腹皮《雷公炮制药性解》
  7. 大腹皮《顾松园医镜》
  8. 大腹疔奚候《诸病源候论》
  9. 大腹皮《本草新编》
  10. 大腹《医学见能》
  11. 大腹皮《本经逢原》
  12. 大腹《增广和剂局方药性总论》
  13. 大腹皮《本草从新》
  14. 大腹《证类本草》
  15. 大腹皮《得配本草》
  16. 大腹《本草蒙筌》
  17. 大腹皮《中药学》
  18. 大腹《中医词典》
  19. 大腹皮《本草便读》
  20. 大附着散《备急千金要方》
  21. 大腹皮《本草分经》
  22. 大附丸《三因极一病证方论》
  23. 大腹皮《本草分经》
  24. 大父拙吾府君家传《金匮翼》
  25. 大腹皮《本草害利》
  26. 大府泄《史载之方》
  27. 大腹皮《本草害利》
  28. 大府秘《史载之方》
  29. 大腹皮《本草撮要》
  30. 大茯苓汤《备急千金要方》
  31. 大腹皮《药性切用》


川椒红_《本草易读》_中医本草_【岐黄之术】

川椒红二百五十九

川椒红二百五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

去闭口者。

辛，温，有毒。入手足太阴、右肾命门。温中散寒，祛风除湿，下气逐水，消食除痹。

止寒嗽而疗久痢，消水肿而破症结，解蛊毒而杀蛔虫，止咳逆而除腹痛。疗腰脚之痿痹，治精溺之滑数，除产后之宿血，止历节之风痛。坚齿发而明目，下乳汁而灭瘢。花椒红治同。（即近时花椒，蜀川者胜。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：川椒红二百五十九
  • 下一页：椒目
<<< 返回本书目录
  1. 川椒红《本草易读》
  2. 川椒面拌粥【方剂大全】
  3. 川椒茶【方剂大全】
  4. 川椒散【方剂大全】
  5. 川椒白芷散【方剂大全】
  6. 川椒丸【方剂大全】
  7. 川椒《药笼小品》
  8. 川椒乌梅汤【方剂大全】
  9. 川姜丸【方剂大全】
  10. 川槿皮锭【方剂大全】
  11. 川活散【方剂大全】
  12. 川槿散【方剂大全】
  13. 川黄散【方剂大全】
  14. 川槿汤【方剂大全】
  15. 川黄连丸【方剂大全】
  16. 川韭丸【方剂大全】
  17. 川桂皮【中药大全】
  18. 川桔散【方剂大全】
  19. 川桂【中药大全】
  20. 川苦楝散【方剂大全】
  21. 川归汤【方剂大全】
  22. 川梨【中药大全】
  23. 川谷根【中药大全】
  24. 川连茯苓汤【方剂大全】
  25. 川附丸【方剂大全】
  26. 川连散【方剂大全】
  27. 川附散【方剂大全】
  28. 川连戊己汤【方剂大全】
  29. 川粉散【方剂大全】
  30. 川连戊巳汤【方剂大全】
  1. 川椒红《本草易读》
  2. 川椒茶《医学入门》
  3. 川椒丸《三因极一病证方论》
  4. 川椒饼灸《中医词典》
  5. 川槿皮《本草便读》
  6. 川椒《珍珠囊补遗药性赋》
  7. 川槿皮《药性切用》
  8. 川椒《药性切用》
  9. 川连茯苓汤《三因极一病证方论》
  10. 川椒《本草分经》
  11. 川楝根《本草分经》
  12. 川椒《本草分经》
  13. 川楝散《太平惠民和剂局方》
  14. 川椒《本草分经》
  15. 川楝散《苏沈良方》
  16. 川椒《本草便读》
  17. 川楝实《本经逢原》
  18. 川椒《本草从新》
  19. 川楝子《中药炮制》
  20. 川椒《本草求真》
  21. 川楝子《汤液本草》
  22. 川椒《饮食须知》
  23. 川楝子《医学入门》
  24. 川椒《本草备要》
  25. 川楝子《本草求真》
  26. 川椒《汤液本草》
  27. 川楝子《得配本草》
  28. 川椒《药笼小品》
  29. 川楝子《中药学》
  30. 川黄连《药性切用》
  31. 川楝子《本草便读》


椒目_《本草易读》_中医本草_【岐黄之术】

椒目

椒目

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，辛，有小毒。治水肿而利小便，止崩带而除气喘。

手足心肿，风也。花椒、食盐为末，醋合敷。（验方第一。）

风牙痛，花椒醋煎含漱。（第二。）

囊痒，同葱头煎洗之。（第三。）

水气肿满，杵研酒下。（第四。）

崩中带下。同上。（第五。）

痞满肿痛，同上，水下。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川椒红二百五十九
  • 当前页：椒目
  • 下一页：胡椒二百六十
<<< 返回本书目录
  1. 椒目《药征续编》
  2. 椒目【中药大全】
  3. 椒面粥【方剂大全】
  4. 椒目膏【方剂大全】
  5. 椒面粥《保健药膳》
  6. 椒目瓜蒌汤【方剂大全】
  7. 椒面馎饦【方剂大全】
  8. 椒目煎【方剂大全】
  9. 椒梅丸【方剂大全】
  10. 椒目散【方剂大全】
  11. 椒梅汤【方剂大全】
  12. 椒目丸【方剂大全】
  13. 椒梅理中汤【方剂大全】
  14. 椒目饮【方剂大全】
  15. 椒龙丸【方剂大全】
  16. 椒囊【方剂大全】
  17. 椒硫丸【方剂大全】
  18. 椒硼散【方剂大全】
  19. 椒灵丹【方剂大全】
  20. 椒朴健脾散【方剂大全】
  21. 椒蜡丸【方剂大全】
  22. 椒朴丸《苏沈良方》
  23. 椒菊丸【方剂大全】
  24. 椒朴丸【方剂大全】
  25. 椒姜丸【方剂大全】
  26. 椒仁丸【方剂大全】
  27. 椒姜大麦汤【方剂大全】
  28. 椒肉丸【方剂大全】
  29. 椒黄丸【方剂大全】
  30. 椒肾羹【方剂大全】
  1. 椒目《本草易读》
  2. 椒面粥《保健药膳》
  3. 椒目《本经逢原》
  4. 椒面羹《食疗方》
  5. 椒目《药征续编》
  6. 椒面羹《饮膳正要》
  7. 椒目丸《备急千金要方》
  8. 椒红丸《普济本事方》
  9. 椒囊法《急救广生集》
  10. 椒红丸《太平惠民和剂局方》
  11. 椒朴丸《苏沈良方》
  12. 椒红丸《三因极一病证方论》
  13. 椒朴丸《博济方》
  14. 椒红丸《妇人大全良方》
  15. 椒粟《目经大成》
  16. 椒附丸《医方考》
  17. 椒汤洗法《医方考》
  18. 椒附丸《太平惠民和剂局方》
  19. 椒眼发《中医词典》
  20. 椒附丸《冯氏锦囊秘录》
  21. 椒疡《中医词典》
  22. 椒附汤《是斋百一选方》
  23. 蛟《中医词典》
  24. 椒附散《普济本事方》
  25. 蛟蛕《中医词典》
  26. 椒附健脾散《是斋百一选方》
  27. 蛟龙病《古今医统大全》
  28. 椒疮粟疮《外科大成》
  29. 蛟龙病辨误《研经言》
  30. 椒疮粟疮《医宗金鉴》
  31. 蛟龙病方一首《外台秘要》


胡椒_《本草易读》_中医本草_【岐黄之术】

胡椒二百六十

胡椒二百六十

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，大温，无毒。温中下气，祛痰除湿。止心腹之寒痛，暖肠胃之冷痢，解齿痛之浮热，除胃寒之吐逆。消宿食而止霍乱，破冷积而消阴毒。杀一切鱼肉毒，解诸般风冷气。毕澄茄主治略同，一类二种耳。

胡椒生西戎，今南番诸国及交趾、滇南诸地皆有之。蔓生附树，叶如扁豆、山药。正月开黄而生。

心腹冷痛，一岁一粒酒下。（验方第一。）

心下大痛，同乳香姜水下。（第二。）

虚寒反胃，醋丸服。（第三。）

发散寒邪，同丁香为末，葱白捣合。敷两手心，合掌握定，夹大腿内侧发汗。（第四。）

风虫牙痛，同绿豆捣碎，绵包咬痛处。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒目
  • 当前页：胡椒二百六十
  • 下一页：吴茱萸二百六十一
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《本草易读》
  2. 胡椒《本草蒙筌》
  3. 胡椒《饮食须知》
  4. 胡椒《本草备要》
  5. 胡椒《冯氏锦囊秘录》
  6. 胡椒《汤液本草》
  7. 胡椒《医学入门》
  8. 胡椒《本草衍义》
  9. 胡椒《证类本草》
  10. 胡椒《海药本草》
  11. 胡椒《本草求真》
  12. 胡椒《食疗本草》
  13. 胡椒《本经逢原》
  14. 胡椒《新修本草》
  15. 胡椒《本草从新》
  16. 胡椒《饮膳正要》
  17. 胡椒《得配本草》
  18. 胡椒《食物疗法》
  19. 胡椒《中药学》
  20. 胡椒《药笼小品》
  21. 胡椒《本草便读》
  22. 胡椒《千金翼方》
  23. 胡椒《增广和剂局方药性总论》
  24. 胡椒《雷公炮炙论》
  25. 胡椒《本草分经》
  26. 胡椒《本草纲目》
  27. 胡椒《本草害利》
  28. 胡黄莲《本草择要纲目》
  29. 胡椒《本草害利》
  30. 胡黄连丸《博济方》
  31. 胡椒《本草害利》


吴茱萸_《本草易读》_中医本草_【岐黄之术】

吴茱萸二百六十一

吴茱萸二百六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

汤浸炒用。蓼实为使，恶丹参、硝石、白垩，畏紫石英。

辛，温，有小毒。入足阳明、太阴、少阴、厥阴经。温中下气，止痛除湿，开郁化滞，祛痹杀虫。止心腹之冷痛，除腰脚之痿弱，住胃冷之吐泻，解遍身之痹痛，下产后之余血，退心中之吞酸。平转筋而疗香港脚，消水肿而除疝气。肠风痔血最灵，舌苦口疮亦效。咽膈不通之疾，胸胁痞满之 。

生上谷、冤句。九月采实。今处处有之。木高丈余，叶似椿而阔浓，紫色。三月开红紫细花似椒子。

酸心上攻，水煎服或嚼数粒，大效。（验方第一。）

转筋入腹，酒煎服。（第二。）

霍乱干呕，水煎服。（第三。）

赤白痢下，同黄连丸服。（第四。）

腹中症块，捣末酒煮，布包熨之，更番，消乃止。（第五。）

小儿口疮，醋合敷足心。（第六。）

咽痛。同上。（第七。）

阴下湿痒，水煎洗之。（第八。）

吴茱萸汤 吴茱萸 生姜 人参 大枣治食谷欲呕。（诸方第一。）

当归四逆加茱萸姜汤 当归 白芍 桂枝 通草 细辛 甘草 大枣 吴茱萸 生姜酒水煎服。治手足厥冷，脉微欲绝，内有久寒者。（第二。）

温经汤 当归 阿胶 白芍 川芎 桂枝 丹皮 人参 甘草 干姜 半夏 麦冬 吴茱萸水煎服。治妇人带下，下痢不止，暮即发热，腹满里急，掌热口干。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒二百六十
  • 当前页：吴茱萸二百六十一
  • 下一页：茶叶二百六十二
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《本草易读》
  2. 吴茱萸《本草蒙筌》
  3. 吴茱萸《冯氏锦囊秘录》
  4. 吴茱萸《本草备要》
  5. 吴茱萸《医学入门》
  6. 吴茱萸《汤液本草》
  7. 吴茱萸《证类本草》
  8. 吴茱萸《本草衍义》
  9. 吴茱萸《顾松园医镜》
  10. 吴茱萸《神农本草经百种录》
  11. 吴茱萸《本草求真》
  12. 吴茱萸《新修本草》
  13. 吴茱萸《本草新编》
  14. 吴茱萸《本草经集注》
  15. 吴茱萸《本经逢原》
  16. 吴茱萸《中药炮制》
  17. 吴茱萸《本草从新》
  18. 吴茱萸《长沙药解》
  19. 吴茱萸《得配本草》
  20. 吴茱萸《药笼小品》
  21. 吴茱萸《中药学》
  22. 吴茱萸《千金翼方》
  23. 吴茱萸《本草思辨录》
  24. 吴茱萸《雷公炮制药性解》
  25. 吴茱萸《本草崇原》
  26. 吴茱萸《神农本草经》
  27. 吴茱萸《本草便读》
  28. 吴朱萸汤（加减吴朱萸汤）《妇人大全良方》
  29. 吴茱萸《本草经解》
  30. 吴州《中医词典》
  31. 吴茱萸《增广和剂局方药性总论》


茶叶_《本草易读》_中医本草_【岐黄之术】

茶叶二百六十二

茶叶二百六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

茗。五月采叶。

苦，甘，微寒，无毒。入手足厥阴。利小便而下痰热，止燥渴而消酒食；清头目而醒眠睡，热毒下痢赤白，好茶一斤，炙，捣末煎服。亦治久痢。又赤痢蜜水下。白痢姜水下。又同乌梅丸服。又醋煎热服。（验方第一。）

脚丫湿烂，嚼敷之。（第二。）

霍乱烦闷，为末煎水，调干姜末服。（第三。）

月水不通，茶清一瓶，入沙糖少许，露一夜服，虽三个月亦通，不可轻视。（第四。）

腰痛难移，煎茶五合，同醋二合服之。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸二百六十一
  • 当前页：茶叶二百六十二
  • 下一页：瓜蒂二百六十三
<<< 返回本书目录
  1. 茶叶《食物疗法》
  2. 茶叶【中药大全】
  3. 茶叶《本草易读》
  4. 茶叶的保健功能《茶饮保健》
  5. 茶牙汤【方剂大全】
  6. 茶叶顶【方剂大全】
  7. 茶牙汤《洪氏集验方》
  8. 茶叶方【方剂大全】
  9. 茶调香附散【方剂大全】
  10. 茶叶粥【方剂大全】
  11. 茶调散【方剂大全】
  12. 茶饮保健的特色《茶饮保健》
  13. 茶条槭【中药大全】
  14. 茶饮发展史《茶饮保健》
  15. 茶树根【中药大全】
  16. 茶饮简介《茶饮保健》
  17. 茶匙草《滇南本草》
  18. 茶饮生活习俗《茶饮保健》
  19. 茶实丸【方剂大全】
  20. 茶油【中药大全】
  21. 茶箬胭脂散【方剂大全】
  22. 茶油粑【中药大全】
  23. 茶蒻散【方剂大全】
  24. 茶蛀虫《本草纲目》完整版
  25. 茶绒【中药大全】
  26. 茶子【中药大全】
  27. 茶清散【方剂大全】
  28. 茶子饼【中药大全】
  29. 茶癖散【方剂大全】
  30. 茶子木花【中药大全】
  1. 茶叶《本草易读》
  2. 茶叶《食物疗法》
  3. 茶叶《顾松园医镜》
  4. 茶叶《老年食养食疗》
  5. 茶叶《本草便读》
  6. 茶牙汤《洪氏集验方》
  7. 茶叶《本草撮要》
  8. 茶调疏肝散《目经大成》
  9. 茶叶（《本草便读》）《中医饮食营养学》
  10. 茶调散（又名二仙散）《冯氏锦囊秘录》
  11. 茶叶的保健功能《茶饮保健》
  12. 茶调散《明目至宝》
  13. 茶叶方《冯氏锦囊秘录》
  14. 茶调散《儒门事亲》
  15. 茶饮保健的特色《茶饮保健》
  16. 茶匙草《滇南本草》
  17. 茶饮发展史《茶饮保健》
  18. 茶癖《丹溪治法心要》
  19. 茶饮生活习俗《茶饮保健》
  20. 茶癖《儒门事亲》
  21. 茶子吐法《医方考》
  22. 茶癖《中医词典》
  23. 查景川气虚疮疥《孙文垣医案》
  24. 茶茗《本草求真》
  25. 查疽候《诸病源候论》
  26. 茶茗《医学入门》
  27. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  28. 茶茗《冯氏锦囊秘录》
  29. 查明肥胖的原因《减肥新法与技巧》
  30. 茶茗《本草蒙筌》
  31. 查少川喘后肿胀（有发明）《孙文垣医案》


瓜蒂_《本草易读》_中医本草_【岐黄之术】

瓜蒂二百六十三

瓜蒂二百六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

吐人。

苦，寒，有毒。逐水涤痰，涌腐吐浊。除水肿黄胆，荡宿食停饮，止嗽逆 喘，通脑闷鼻。风眩头痛，痰涎喉痹，一切癫痫，诸般蛊胀。

喘痰气，瓜蒂三枚为末，水下吐痰即止。（验方第一。）

十种蛊气，为末，枣肉为丸，每三十丸，枣汤下。（第二。）

急黄喘息，胸中坚欲饮者。同赤小豆为末，水下取吐，不吐再服。吹鼻取吐亦可。（第三．）

遍身如金，瓜蒂四十九枚，丁香四十九枚，烧末吹鼻，取黄水出。（第四。）

身面浮肿。同上。（第五。）

瓜蒂散 瓜蒂 赤小豆（等分）

为散，香豉汤下，取吐。治病如桂枝症，头不痛，寸脉微浮，心中痞硬，气冲咽喉，不得息者。又治胸中烦躁，饥不得食，厥逆脉紧者。又治宿食在上膈者。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶叶二百六十二
  • 当前页：瓜蒂二百六十三
  • 下一页：西瓜二百六十四
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《本草易读》
  2. 瓜蒂《汤液本草》
  3. 瓜蒂《医学入门》
  4. 瓜蒂《本草衍义》
  5. 瓜蒂《证类本草》
  6. 瓜蒂《新修本草》
  7. 瓜蒂《本草新编》
  8. 瓜蒂《长沙药解》
  9. 瓜蒂《本草从新》
  10. 瓜蒂《药笼小品》
  11. 瓜蒂《中药学》
  12. 瓜蒂《雷公炮炙论》
  13. 瓜蒂《本草崇原》
  14. 瓜蒂《神农本草经》
  15. 瓜蒂《本草便读》
  16. 瓜瓣《药征续编》
  17. 瓜蒂《增广和剂局方药性总论》
  18. 瓜《食鉴本草》
  19. 瓜蒂《名医别录》
  20. 痼冷丸《是斋百一选方》
  21. 瓜蒂《本草撮要》
  22. 痼冷积热证治《三因极一病证方论》
  23. 瓜蒂《药征》
  24. 痼冷积热《杂病广要》
  25. 瓜蒂《本草乘雅半偈》
  26. 痼冷积热《备急千金要方》
  27. 瓜蒂漏《中医词典》
  28. 痼冷（内有久寒）《中医名词词典》
  29. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  30. 痼冷《卫生易简方》
  31. 瓜蒂散《圆运动的古中医学》


西瓜_《本草易读》_中医本草_【岐黄之术】

西瓜二百六十四

西瓜二百六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。消烦止渴，解暑退热；宽中下气，利水解酒。治血痢，疗喉痹。不可多食。

闪挫腰痛，西瓜青皮，阴干为末，盐酒下三钱。（验方第一。）

食瓜过伤，瓜皮煎汤解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂二百六十三
  • 当前页：西瓜二百六十四
  • 下一页：葡萄二百六十五
<<< 返回本书目录
  1. 西瓜《本草纲目》图文版
  2. 西瓜【中药大全】
  3. 西瓜《药笼小品》
  4. 西瓜根叶【中药大全】
  5. 西瓜《滇南本草》
  6. 西瓜黑霜【中药大全】
  7. 西瓜《本草易读》
  8. 西瓜皮（图）【中药大全】
  9. 西瓜《本草纲目》完整版
  10. 西瓜霜【中药大全】
  11. 西方医学心理学的形成过程《医学心理学》
  12. 西瓜霜【方剂大全】
  13. 西方马型脑炎【疾病大全】
  14. 西瓜霜润喉片【方剂大全】
  15. 西番莲【中药大全】
  16. 西瓜子壳【中药大全】
  17. 西法化验《景景医话》
  18. 西瓜子仁【中药大全】
  19. 西藏圆柏【中药大全】
  20. 西归芹根【中药大全】
  21. 西藏野樱桃【中药大全】
  22. 西河柳《药笼小品》
  23. 西藏野花椒【中药大全】
  24. 西河柳【中药大全】
  25. 西藏羊耳兰【中药大全】
  26. 西红花【中药大全】
  27. 西藏土连翘【中药大全】
  28. 西红柿《食物疗法》
  29. 西藏桃叶珊瑚叶【中药大全】
  30. 西红柿【中药大全】
  1. 西瓜《本草易读》
  2. 西瓜《本草备要》
  3. 西瓜《饮食须知》
  4. 西瓜《饮膳正要》
  5. 西瓜《冯氏锦囊秘录》
  6. 西瓜《玉楸药解》
  7. 西瓜《医学入门》
  8. 西瓜《药笼小品》
  9. 西瓜《中医饮食营养学》
  10. 西瓜《本草纲目》
  11. 西瓜《顾松园医镜》
  12. 西方子《中医词典》
  13. 西瓜《本草求真》
  14. 西方医学心理学的形成过程《医学心理学》
  15. 西瓜《本经逢原》
  16. 西番莲茶《茶饮保健》
  17. 西瓜《本草从新》
  18. 西番茶《饮膳正要》
  19. 西瓜《得配本草》
  20. 西法化验《景景医话》
  21. 西瓜《本草便读》
  22. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  23. 西瓜《本草分经》
  24. 西北治法《石室秘录》
  25. 西瓜《本草撮要》
  26. 鹜泄《中医词典》
  27. 西瓜《药性切用》
  28. 鹜溏《中医词典》
  29. 西瓜《滇南本草》
  30. 鹜《本草纲目》
  31. 西瓜荷斛茶《茶饮保健》


葡萄_《本草易读》_中医本草_【岐黄之术】

葡萄二百六十五

葡萄二百六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，酸，涩，平，无毒。逐水利尿，益气治淋。除筋骨湿痹，起痘疮陷没。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜二百六十四
  • 当前页：葡萄二百六十五
  • 下一页：根及藤叶
<<< 返回本书目录
  1. 葡萄《本草纲目》图文版
  2. 葡萄【中药大全】
  3. 葡萄《证类本草》
  4. 葡萄根【中药大全】
  5. 葡萄《神农本草经百种录》
  6. 葡萄姜蜜汁【方剂大全】
  7. 葡萄《滇南本草》
  8. 葡萄酒《本草纲目》完整版
  9. 葡萄《本草易读》
  10. 葡萄酒【方剂大全】
  11. 葡萄《本草纲目》完整版
  12. 葡萄膜病《默克家庭诊疗手册》
  13. 脯肽酶缺乏症【疾病大全】
  14. 葡萄膜的先天异常《西医眼科学》
  15. 脯鸡糁【方剂大全】
  16. 葡萄膜恶性黑色素瘤【疾病大全】
  17. 菩提香【中药大全】
  18. 葡萄膜炎【疾病症状】
  19. 菩提树皮【中药大全】
  20. 葡萄膜炎的并发症与治疗《西医眼科学》
  21. 菩提树花【中药大全】
  22. 葡萄膜炎的临床表现和治疗《西医眼科学》
  23. 菩萨鱼【中药大全】
  24. 葡萄膜炎总论《西医眼科学》
  25. 菩萨石《本草纲目》图文版
  26. 葡萄球菌《医学微生物学》
  27. 菩萨石《证类本草》
  28. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  29. 菩萨石《本草纲目》完整版
  30. 葡萄球菌肺炎《呼吸病学》
  1. 葡萄《本草易读》
  2. 葡萄《本草蒙筌》
  3. 葡萄《饮食须知》
  4. 葡萄《本草衍义》
  5. 葡萄《冯氏锦囊秘录》
  6. 葡萄《神农本草经百种录》
  7. 葡萄《医学入门》
  8. 葡萄《新修本草》
  9. 葡萄《证类本草》
  10. 葡萄《饮膳正要》
  11. 葡萄《本草求真》
  12. 葡萄《老年食养食疗》
  13. 葡萄《得配本草》
  14. 葡萄《千金翼方》
  15. 葡萄《增广和剂局方药性总论》
  16. 葡萄《本草纲目》
  17. 葡萄《名医别录》
  18. 葡萄《神农本草经》
  19. 葡萄《滇南本草》
  20. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》
  21. 葡萄（《神农本草经》）《中医饮食营养学》
  22. 菩萨石《证类本草》
  23. 葡萄参茶《茶饮保健》
  24. 菩萨石《本草衍义》
  25. 葡萄疔《中医词典》
  26. 菩萨散《太平惠民和剂局方》
  27. 葡萄茯苓茶《茶饮保健》
  28. 菩萨草《证类本草》
  29. 葡萄酒《饮膳正要》
  30. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  31. 葡萄膜病《默克家庭诊疗手册》


根及藤叶_《本草易读》_中医本草_【岐黄之术】

根及藤叶

根及藤叶

  • 上一页
  • 目录
  • 相关
  • 下一页

止呕哕而除恶心，利小便而消肿满。洗腰腿之疼痛，安胎孕之逆冲。

胎气冲心，（葡萄煎服。藤根亦可。验方第一。）

除烦止渴，（葡萄取汁熬稠，入蜜少许点服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄二百六十五
  • 当前页：根及藤叶
  • 下一页：红糖二百六十六
<<< 返回本书目录
  1. 根灰尖黄舌《敖氏伤寒金镜录》
  2. 根尖周病【疾病大全】
  3. 根黄尖白舌《敖氏伤寒金镜录》
  4. 根结《黄帝内经·灵枢》
  5. 根黑尖黄舌《敖氏伤寒金镜录》
  6. 根结《灵枢悬解》
  7. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  8. 根结第五（法音）《内经评文》
  9. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  10. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  11. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  12. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  13. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  14. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  15. 铬及其化合物引起的皮肤病【疾病大全】
  16. 根窠无晕《痘疹心法要诀》
  17. 各专科病历的书写要点（一）《病历书写规范》
  18. 根窠无晕《医宗金鉴》
  19. 各专科病历的书写要点（二）《病历书写规范》
  20. 根辣【中药大全】
  21. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  22. 跟骨骨刺综合征【疾病大全】
  23. 各种类型的白内障《西医眼科学》
  24. 跟骨骨骺骨软骨病【疾病大全】
  25. 各种记录的书写要求《病历书写规范》
  26. 跟骨骨髓炎【疾病大全】
  27. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  28. 跟骨骨折【疾病大全】
  29. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  30. 跟腱后滑囊炎【疾病大全】
  1. 根及藤叶《本草易读》
  2. 根灰尖黄舌《敖氏伤寒金镜录》
  3. 根尖周病《口腔科学》
  4. 根黄尖白舌《敖氏伤寒金镜录》
  5. 根尖周脓肿《默克家庭诊疗手册》
  6. 根黄方《妇人大全良方》
  7. 根结《黄帝内经·灵枢》
  8. 根黑尖黄舌《敖氏伤寒金镜录》
  9. 根结《灵枢悬解》
  10. 根荄《中医词典》
  11. 根结《中医词典》
  12. 根端囊肿《口腔科学》
  13. 根结第五（法音）《内经评文》
  14. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  15. 根茎《本草易读》
  16. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  17. 根茎中汤（一作涕）《千金翼方》
  18. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  19. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  20. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  21. 根据动脉瘤壁的结构分类《病理学》
  22. 根除Hp对NUD的影响《中国幽门螺杆菌研究》
  23. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  24. 根本《中医词典》
  25. 根据氧化还原电位计算电子传递释放的能量是否能满足ATP合成的需要《生物化学与分子生物学》
  26. 根、溜、注、入《中医词典》
  27. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  28. 根《得配本草》
  29. 根据源麻黄汤《备急千金要方》
  30. 根《中医词典》
  31. 根据源麻黄续命汤《备急千金要方》


红糖_《本草易读》_中医本草_【岐黄之术】

红糖二百六十六

红糖二百六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，咸，无毒。和中助脾，缓肝润肠。除心腹紧张，却心腹燥热。口干必用，酒毒亦解。

白齿生虫。

下痢噤口，白糖半斤，乌梅一个，水煎时时服之。（验方第一。）

腹中紧张，白糖酒煎，再服愈也。（第二。）

痘不落痂，红糖调新汲水下。白糖亦可。（第三。）

喘嗽烦热，红糖同

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：根及藤叶
  • 当前页：红糖二百六十六
  • 下一页：冰糖二百六十七
<<< 返回本书目录
  1. 红糖《本草易读》
  2. 红糖马齿苋【方剂大全】
  3. 红酸七【中药大全】
  4. 红桃丹【方剂大全】
  5. 红酸杆【中药大全】
  6. 红桃散【方剂大全】
  7. 红丝线【中药大全】
  8. 红藤煎【方剂大全】
  9. 红丝瘤《医宗金鉴》
  10. 红藤蓼【中药大全】
  11. 红丝疔门主论《疡医大全》
  12. 红天葵【中药大全】
  13. 红水芋【中药大全】
  14. 红田乌草【中药大全】
  15. 红水眼药【方剂大全】
  16. 红苕母子【中药大全】
  17. 红树叶【中药大全】
  18. 红铁泡刺【中药大全】
  19. 红树皮【中药大全】
  20. 红铜片《外科传薪集》
  21. 红树果【中药大全】
  22. 红铜片【方剂大全】
  23. 红薯粥【方剂大全】
  24. 红头草【中药大全】
  25. 红薯细辛【中药大全】
  26. 红头翁【中药大全】
  27. 红秫散【方剂大全】
  28. 红头小仙【中药大全】
  29. 红柿粥【方剂大全】
  30. 红土子【中药大全】
  1. 红糖《本草易读》
  2. 红丝绕目《疫疹一得》
  3. 红藤《中药学》
  4. 红丝瘤《外科心法要诀》
  5. 红餂（tiǎn舔）舌《中医词典》
  6. 红丝瘤《医宗金鉴》
  7. 红铜片《外科传薪集》
  8. 红丝瘤《古今医统大全》
  9. 红臀《中医词典》
  10. 红丝疔门主论《疡医大全》
  11. 红外线疗法《理疗学》
  12. 红丝疔门主方《疡医大全》
  13. 红外线穴位照射法《中医词典》
  14. 红丝疔《外科全生集》
  15. 红丸子《三因极一病证方论》
  16. 红丝疔《奇效简便良方》
  17. 红丸子《三因极一病证方论》
  18. 红丝疔《中医词典》
  19. 红丸子《太平惠民和剂局方》
  20. 红丝疔《中医名词词典》
  21. 红丸子《医方考》
  22. 红丝疮《外科大成》
  23. 红丸子《医方考》
  24. 红丝疮《证治准绳·幼科》
  25. 红丸子《仁术便览》
  26. 红丝《饮膳正要》
  27. 红丸子《瘴疟指南》
  28. 红薯《老年食养食疗》
  29. 红痿舌《中医词典》
  30. 红柿《医学入门》
  31. 红细胞《常用化验值及意义》


冰糖_《本草易读》_中医本草_【岐黄之术】

冰糖二百六十七

冰糖二百六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

多食助热，损齿生虫。

甘，冷，无毒。消痰止嗽，缓肝助脾，解渴生津，明目解酒。除心腹热胀，润心肺燥热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红糖二百六十六
  • 当前页：冰糖二百六十七
  • 下一页：莲肉二百六十八
<<< 返回本书目录
  1. 冰糖《本草易读》
  2. 冰糖【中药大全】
  3. 冰炭散【方剂大全】
  4. 冰糖草【中药大全】
  5. 冰台散【方剂大全】
  6. 冰糖炖海参【方剂大全】
  7. 冰蛳散【方剂大全】
  8. 冰糖炖香蕉《保健药膳》
  9. 冰霜散【方剂大全】
  10. 冰糖炖香蕉【方剂大全】
  11. 冰霜梅苏丸【方剂大全】
  12. 冰糖桂花莲子《保健药膳》
  13. 冰石散【方剂大全】
  14. 冰糖蛤士蟆《保健药膳》
  15. 冰麝无价散【方剂大全】
  16. 冰糖莲子《保健药膳》
  17. 冰麝上清丸【方剂大全】
  18. 冰糖梅苏饮《保健药膳》
  19. 冰麝痧药丸【方剂大全】
  20. 冰糖酸醋饮【方剂大全】
  21. 冰麝散Ⅱ号【方剂大全】
  22. 冰糖天烛子【方剂大全】
  23. 冰麝散【方剂大全】
  24. 冰糖乌梅汤【方剂大全】
  25. 冰砂丹【方剂大全】
  26. 冰糖苡米《保健药膳》
  27. 冰球子【中药大全】
  28. 冰虾翳深《银海精微》
  29. 冰青散【方剂大全】
  30. 冰瑕翳深歌《眼科心法要诀》
  1. 冰糖《本草易读》
  2. 冰台《中医词典》
  3. 冰糖《本草害利》
  4. 冰片散《医学心悟》
  5. 冰糖炖香蕉《保健药膳》
  6. 冰片《外科全生集》
  7. 冰糖桂花莲子《保健药膳》
  8. 冰片《本草分经》
  9. 冰糖蛤士蟆《保健药膳》
  10. 冰片《本草分经》
  11. 冰糖莲子《保健药膳》
  12. 冰片《本草分经》
  13. 冰糖梅苏饮《保健药膳》
  14. 冰片《本草分经》
  15. 冰糖苡米《保健药膳》
  16. 冰片《本草便读》
  17. 冰虾翳深《银海精微》
  18. 冰片《中药学》
  19. 冰瑕翳《中医词典》
  20. 冰片《医方考》
  21. 冰瑕翳深《中医词典》
  22. 冰片《本草求真》
  23. 冰瑕翳深歌《眼科心法要诀》
  24. 冰片《本草备要》
  25. 冰瑕翳深歌《医宗金鉴》
  26. 冰片《玉楸药解》
  27. 冰瑕翳深外障《中医词典》
  28. 冰片《雷公炮制药性解》
  29. 冰瑕翳深外障《秘传眼科龙木论》
  30. 冰硼散《重订囊秘喉书》
  31. 冰瑕障《中医名词词典》


莲肉_《本草易读》_中医本草_【岐黄之术】

莲肉二百六十八

莲肉二百六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸去皮心，即莲蓬壳内子也。今药肆一种石莲子，形极大，不知何物也。

甘，涩，微寒，无毒。补中益气，解渴除热，清心止痢；固精强筋。交心肾而浓肠胃，补虚白浊带，达君相上下火邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰糖二百六十七
  • 当前页：莲肉二百六十八
  • 下一页：莲须
<<< 返回本书目录
  1. 莲肉《本草易读》
  2. 莲肉膏【方剂大全】
  3. 莲茸糖包《保健药膳》
  4. 莲肉散【方剂大全】
  5. 莲蓬散【方剂大全】
  6. 莲肉汤【方剂大全】
  7. 莲蓬草【中药大全】
  8. 莲肉丸【方剂大全】
  9. 莲藕汁【方剂大全】
  10. 莲肉粥【方剂大全】
  11. 莲藕《本草纲目》图文版
  12. 莲蕊须《本草纲目》完整版
  13. 莲藕《食物疗法》
  14. 莲蕊须《本草崇原》
  15. 莲藕《本草择要纲目》
  16. 莲砂散【方剂大全】
  17. 莲藕《本草纲目》完整版
  18. 莲椹汤【方剂大全】
  19. 莲米散【方剂大全】
  20. 莲生桂子草根【中药大全】
  21. 莲壳散【方剂大全】
  22. 莲生桂子花【中药大全】
  23. 莲花饮【方剂大全】
  24. 莲实《本草纲目》完整版
  25. 莲花舌《喉科秘诀》
  26. 莲实《本草乘雅半偈》
  27. 莲花散【方剂大全】
  28. 莲实《本草崇原》
  29. 莲花蕊散【方剂大全】
  30. 莲实《侣山堂类辩》
  1. 莲肉《本草易读》
  2. 莲茸糖包《保健药膳》
  3. 莲肉《饮食须知》
  4. 莲蓬发《中医词典》
  5. 莲肉《冯氏锦囊秘录》
  6. 莲藕粥《食物疗法》
  7. 莲肉膏《医学入门》
  8. 莲藕《本草择要纲目》
  9. 莲蕊须《本草备要》
  10. 莲藕《本经逢原》
  11. 莲蕊须《本经逢原》
  12. 莲藕《本草求真》
  13. 莲蕊须《本草从新》
  14. 莲藕《食物疗法》
  15. 莲蕊须《本草撮要》
  16. 莲藕《本草纲目》
  17. 莲蕊须《药性切用》
  18. 莲龙茶《茶饮保健》
  19. 莲蕊须《本草崇原》
  20. 莲壳散《儒门事亲》
  21. 莲实《本经逢原》
  22. 莲壳散《儒门事亲》
  23. 莲实《本草崇原》
  24. 莲壳《本草易读》
  25. 莲实《侣山堂类辩》
  26. 莲花痔《外科十三方考》
  27. 莲实《本草乘雅半偈》
  28. 莲花痔《中医词典》
  29. 莲香茶《茶饮保健》
  30. 莲花症《喉舌备要秘旨》
  31. 莲须《本草易读》


莲须_《本草易读》_中医本草_【岐黄之术】

莲须

莲须

  • 上一页
  • 目录
  • 相关
  • 下一页

清心固精，益血止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲肉二百六十八
  • 当前页：莲须
  • 下一页：莲壳
<<< 返回本书目录
  1. 莲心散【方剂大全】
  2. 莲须【中药大全】
  3. 莲心清火汤【方剂大全】
  4. 莲叶散【方剂大全】
  5. 莲雾根【中药大全】
  6. 莲叶橐吾【中药大全】
  7. 莲雾【中药大全】
  8. 莲叶饮【方剂大全】
  9. 莲汤散【方剂大全】
  10. 莲衣【中药大全】
  11. 莲实粥【方剂大全】
  12. 莲薏《本草崇原》
  13. 莲实丸【方剂大全】
  14. 莲薏（苦薏）《本草纲目》完整版
  15. 莲实汤【方剂大全】
  16. 莲枣麦豆汤【方剂大全】
  17. 莲实《侣山堂类辩》
  18. 莲状绢毛菊【中药大全】
  19. 莲实《本草崇原》
  20. 莲子《本草经解》
  21. 莲实《本草乘雅半偈》
  22. 莲子《药笼小品》
  23. 莲实《本草纲目》完整版
  24. 莲子【中药大全】
  25. 莲生桂子花【中药大全】
  26. 莲子（藕花心）《本草新编》
  27. 莲生桂子草根【中药大全】
  28. 莲子百合煲猪肉【方剂大全】
  29. 莲椹汤【方剂大全】
  30. 莲子草【中药大全】
  1. 莲须《本草易读》
  2. 莲香茶《茶饮保健》
  3. 莲须《顾松园医镜》
  4. 莲实《本草乘雅半偈》
  5. 莲须《本草求真》
  6. 莲实《侣山堂类辩》
  7. 莲须《本草分经》
  8. 莲实《本草崇原》
  9. 莲须《本草分经》
  10. 莲实《本经逢原》
  11. 莲须《外科全生集》
  12. 莲蕊须《本草崇原》
  13. 莲薏《本草崇原》
  14. 莲蕊须《药性切用》
  15. 莲子《药笼小品》
  16. 莲蕊须《本草撮要》
  17. 莲子《玉楸药解》
  18. 莲蕊须《本草从新》
  19. 莲子《中药炮制》
  20. 莲蕊须《本经逢原》
  21. 莲子《饮膳正要》
  22. 莲蕊须《本草备要》
  23. 莲子《本草备要》
  24. 莲肉膏《医学入门》
  25. 莲子《本草蒙筌》
  26. 莲肉《冯氏锦囊秘录》
  27. 莲子《医学入门》
  28. 莲肉《饮食须知》
  29. 莲子《顾松园医镜》
  30. 莲肉《本草易读》
  31. 莲子《本草求真》


莲壳_《本草易读》_中医本草_【岐黄之术】

莲壳

莲壳

  • 上一页
  • 目录
  • 相关
  • 下一页

止一切下血。

噤口久痢，莲肉炒末，每服二钱，陈米汤下数剂，则思食矣。（验方第一。）

脾泻肠滑。同上。（第二。）

赤浊，莲肉六两，炙草一两，为末，每一钱灯心汤下。（第三。）

遗精，同龙骨、益智末服，米汤下。（第四。）

哕逆不止，炒末，阴阳水下即止。（第五。）

反胃吐食，为末，入少肉蔻末，米汤下。（第六。）

诸般崩漏、便溺诸血，莲蓬壳烧末，或酒或水下。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲须
  • 当前页：莲壳
  • 下一页：藕节二百六十九
<<< 返回本书目录
  1. 莲花饮【方剂大全】
  2. 莲壳散【方剂大全】
  3. 莲花舌《喉科秘诀》
  4. 莲米散【方剂大全】
  5. 莲花散【方剂大全】
  6. 莲藕《本草纲目》完整版
  7. 莲花蕊散【方剂大全】
  8. 莲藕《本草择要纲目》
  9. 莲花肚【方剂大全】
  10. 莲藕《食物疗法》
  11. 莲花【中药大全】
  12. 莲藕《本草纲目》图文版
  13. 莲花《本草崇原》
  14. 莲藕汁【方剂大全】
  15. 莲花《本草纲目》完整版
  16. 莲蓬草【中药大全】
  17. 莲房枳壳汤【方剂大全】
  18. 莲蓬散【方剂大全】
  19. 莲房饮【方剂大全】
  20. 莲茸糖包《保健药膳》
  21. 莲房汤【方剂大全】
  22. 莲肉《本草易读》
  23. 莲房散【方剂大全】
  24. 莲肉膏【方剂大全】
  25. 莲房【中药大全】
  26. 莲肉散【方剂大全】
  27. 莲房《本草崇原》
  28. 莲肉汤【方剂大全】
  29. 莲房《本草纲目》完整版
  30. 莲肉丸【方剂大全】
  1. 莲壳《本草易读》
  2. 莲花痔《外科十三方考》
  3. 莲壳散《儒门事亲》
  4. 莲花痔《中医词典》
  5. 莲壳散《儒门事亲》
  6. 莲花症《喉舌备要秘旨》
  7. 莲龙茶《茶饮保健》
  8. 莲花舌《喉科指掌》
  9. 莲藕《本草纲目》
  10. 莲花舌《喉科秘诀》
  11. 莲藕《食物疗法》
  12. 莲花舌《中医词典》
  13. 莲藕《本草求真》
  14. 莲花风《中医词典》
  15. 莲藕《本经逢原》
  16. 莲花钿舌《中医词典》
  17. 莲藕《本草择要纲目》
  18. 莲花茶《茶饮保健》
  19. 莲藕粥《食物疗法》
  20. 莲花《本草崇原》
  21. 莲蓬发《中医词典》
  22. 莲甘茶《茶饮保健》
  23. 莲茸糖包《保健药膳》
  24. 莲房《本草崇原》
  25. 莲肉《本草易读》
  26. 莲房《本经逢原》
  27. 莲肉《饮食须知》
  28. 莲房《中药炮制》
  29. 莲肉《冯氏锦囊秘录》
  30. 莲《得配本草》
  31. 莲肉膏《医学入门》


藕节_《本草易读》_中医本草_【岐黄之术】

藕节二百六十九

藕节二百六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

涩，平，无毒。止诸般血逆，吐血衄血咳血，除一切血瘀，溺血淋血痢血崩血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲壳
  • 当前页：藕节二百六十九
  • 下一页：藕根
<<< 返回本书目录
  1. 藕节《本草择要纲目》
  2. 藕节【中药大全】
  3. 藕节《本草易读》
  4. 藕蔤【中药大全】
  5. 藕节《本草纲目》完整版
  6. 藕实茎《神农本草经百种录》
  7. 藕羹【方剂大全】
  8. 藕实茎《证类本草》
  9. 藕粉糕《保健药膳》
  10. 藕丝菜《本草纲目》完整版
  11. 藕粉【中药大全】
  12. 藕丝羹《保健药膳》
  13. 藕、鸡头实《本草思辨录》
  14. 藕汁膏【方剂大全】
  15. 藕【中药大全】
  16. 藕汁蜜糖露《保健药膳》
  17. 藕《药笼小品》
  18. 藕汁饮【方剂大全】
  19. 藕《本草纲目》完整版
  20. 爬地卷柏【中药大全】
  21. 偶治法《石室秘录》
  22. 爬山豆根【中药大全】
  23. 偶有自发只言片语【疾病症状】
  24. 爬山猴【中药大全】
  25. 偶有所遇厥疾获瘳记《儒门事亲》
  26. 爬山虎【中药大全】
  27. 偶发性妇产科紧急情况《急诊医学》
  28. 爬树龙【中药大全】
  29. 偶发分枝杆菌感染【疾病大全】
  30. 爬藤榕【中药大全】
  1. 藕节《本草易读》
  2. 藕节《中药炮制》
  3. 藕节《本草从新》
  4. 藕根《本草易读》
  5. 藕节《中药学》
  6. 藕粉糕《保健药膳》
  7. 藕节《本草择要纲目》
  8. 藕包毒《中医词典》
  9. 藕节《药性切用》
  10. 藕包《中医词典》
  11. 藕节毒《中医词典》
  12. 藕〈寒〉《食疗本草》
  13. 藕节散《冯氏锦囊秘录》
  14. 藕、鸡头实《本草思辨录》
  15. 藕蜜膏《医学入门》
  16. 藕（《神农本草经》）《中医饮食营养学》
  17. 藕实《本草衍义》
  18. 藕《本草分经》
  19. 藕实《增广和剂局方药性总论》
  20. 藕《得配本草》
  21. 藕实茎《神农本草经》
  22. 藕《本草从新》
  23. 藕实茎《新修本草》
  24. 藕《医学入门》
  25. 藕实茎《神农本草经百种录》
  26. 藕《饮食须知》
  27. 藕实茎《证类本草》
  28. 藕《本草备要》
  29. 藕实茎《名医别录》
  30. 藕《饮膳正要》
  31. 藕丝羹《保健药膳》


藕根_《本草易读》_中医本草_【岐黄之术】

藕根

藕根

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，无毒。除烦热燥渴，疗金疮折伤，散留血瘀血，解蟹毒酒毒。生肌肉而止疼痛，治一切吐衄下血，藕根数两取汁服。煎服、丸服俱可。（验方第一。）

一切烦渴，燥干，生藕取汁服。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕节二百六十九
  • 当前页：藕根
  • 下一页：荷叶二百七十
<<< 返回本书目录
  1. 藕粉糕《保健药膳》
  2. 藕羹【方剂大全】
  3. 藕粉【中药大全】
  4. 藕节《本草纲目》完整版
  5. 藕、鸡头实《本草思辨录》
  6. 藕节《本草易读》
  7. 藕【中药大全】
  8. 藕节《本草择要纲目》
  9. 藕《药笼小品》
  10. 藕节【中药大全】
  11. 藕《本草纲目》完整版
  12. 藕蔤【中药大全】
  13. 偶治法《石室秘录》
  14. 藕实茎《神农本草经百种录》
  15. 偶有自发只言片语【疾病症状】
  16. 藕实茎《证类本草》
  17. 偶有所遇厥疾获瘳记《儒门事亲》
  18. 藕丝菜《本草纲目》完整版
  19. 偶发性妇产科紧急情况《急诊医学》
  20. 藕丝羹《保健药膳》
  21. 偶发分枝杆菌感染【疾病大全】
  22. 藕汁膏【方剂大全】
  23. 偶被物撞破外障《秘传眼科龙木论》
  24. 藕汁蜜糖露《保健药膳》
  25. 呕证吐乳证第六十问《婴童百问》
  26. 藕汁饮【方剂大全】
  27. 呕证《医宗金鉴》
  28. 爬地卷柏【中药大全】
  29. 呕血与黑粪【疾病大全】
  30. 爬山豆根【中药大全】
  1. 藕根《本草易读》
  2. 藕粉糕《保健药膳》
  3. 藕节《中药炮制》
  4. 藕包毒《中医词典》
  5. 藕节《本草易读》
  6. 藕包《中医词典》
  7. 藕节《本草从新》
  8. 藕〈寒〉《食疗本草》
  9. 藕节《中药学》
  10. 藕、鸡头实《本草思辨录》
  11. 藕节《本草择要纲目》
  12. 藕（《神农本草经》）《中医饮食营养学》
  13. 藕节《药性切用》
  14. 藕《本草分经》
  15. 藕节毒《中医词典》
  16. 藕《得配本草》
  17. 藕节散《冯氏锦囊秘录》
  18. 藕《本草从新》
  19. 藕蜜膏《医学入门》
  20. 藕《医学入门》
  21. 藕实《本草衍义》
  22. 藕《饮食须知》
  23. 藕实《增广和剂局方药性总论》
  24. 藕《本草备要》
  25. 藕实茎《神农本草经》
  26. 藕《饮膳正要》
  27. 藕实茎《新修本草》
  28. 藕《药笼小品》
  29. 藕实茎《神农本草经百种录》
  30. 藕《雷公炮制药性解》
  31. 藕实茎《证类本草》


荷叶_《本草易读》_中医本草_【岐黄之术】

荷叶二百七十

荷叶二百七十

  • 上一页
  • 目录
  • 相关
  • 下一页

止诸般吐衄下血，除一切阳水浮肿。产后恶血，损伤败血。消痈肿而发痘疮，止干渴而下胞产后心痛，荷叶炒末，或汤或童尿服，或烧灰或煎汁皆可。（验方第一。）

胎衣不下。同上。（第二。）

胎动见黄水，炙末，糯米泔水下。（第三。）

阳水浮肿，焙干米饮下，每二钱，日三。（第四。）

脚膝浮肿，荷叶心同 本煎洗之。（第五。）

痘疮黑陷，同僵蚕末服，酒、荽汤皆可。（第六。）

吐血不止，焙末，擂汁、煎、丸皆可。（第七。）

吐血咯血，同上。又同蒲黄服，麦冬汤下。（第八。）

崩血，同蒲黄、黄芩末酒下。（第九。）

血痢不止，荷叶蒂水煎服。（第十。）

下痢赤白，焙研每二钱。红痢蜜下，白痢白糖下。（第十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕根
  • 当前页：荷叶二百七十
  • 下一页：芡实二百七十一
<<< 返回本书目录
  1. 荷叶《药笼小品》
  2. 荷叶【中药大全】
  3. 荷叶《本草易读》
  4. 荷叶蒂【中药大全】
  5. 荷叶《本草崇原》
  6. 荷叶藁本汤【方剂大全】
  7. 荷叶《本草纲目》完整版
  8. 荷叶煎《保健药膳》
  9. 荷杏石甘汤【方剂大全】
  10. 荷叶金钱【中药大全】
  11. 荷秋藤【中药大全】
  12. 荷叶米粉肉《保健药膳》
  13. 荷青花【中药大全】
  14. 荷叶藕《滇南本草》
  15. 荷莲豆草【中药大全】
  16. 荷叶散【方剂大全】
  17. 荷莲豆菜【中药大全】
  18. 荷叶汤【方剂大全】
  19. 荷花【中药大全】
  20. 荷叶丸【方剂大全】
  21. 荷梗【中药大全】
  22. 荷叶粥【方剂大全】
  23. 荷蒂【中药大全】
  24. 核分裂象增多【疾病症状】
  25. 荷鼻《本草崇原》
  26. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  27. 荷苞花根【中药大全】
  28. 核苷酸的分解代谢《生物化学与分子生物学》
  29. 荷苞花【中药大全】
  30. 核苷酸的化学结构《生物化学与分子生物学》
  1. 荷叶《本草易读》
  2. 荷叶《本草备要》
  3. 荷叶《顾松园医镜》
  4. 荷叶《中药炮制》
  5. 荷叶《本草求真》
  6. 荷叶《药笼小品》
  7. 荷叶《本经逢原》
  8. 荷钱癣《中医词典》
  9. 荷叶《本草从新》
  10. 荷莲兜子《饮膳正要》
  11. 荷叶《得配本草》
  12. 荷兰据台时期的医学《中国医学通史》
  13. 荷叶《中药学》
  14. 荷地茶《茶饮保健》
  15. 荷叶《本草分经》
  16. 荷鼻《本草崇原》
  17. 荷叶《本草分经》
  18. 荷包草《滇南本草》
  19. 荷叶《本草撮要》
  20. 荷《本经逢原》
  21. 荷叶《药性切用》
  22. 盍藤子《本草纲目》
  23. 荷叶《本草崇原》
  24. 河鱼《饮膳正要》
  25. 荷叶本汤《三因极一病证方论》
  26. 河蟹《药性切用》
  27. 荷叶茶《茶饮保健》
  28. 河虾《药性切用》
  29. 荷叶煎《保健药膳》
  30. 河西米汤粥《饮膳正要》
  31. 荷叶米粉肉《保健药膳》


芡实_《本草易读》_中医本草_【岐黄之术】

芡实二百七十一

芡实二百七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸熟取仁用。入涩精药，连壳亦可。

甘，涩，无毒。补精强志，聪耳明目。退腰膝痹痛，收小便遗数。涩遗精而止带，除白浊而处处有之。苗生水中，叶大如荷，皱而有刺。花子若拳大，形似鸡头，实若石榴，皮青黑而

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶二百七十
  • 当前页：芡实二百七十一
  • 下一页：柏子仁二百七十二
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《本草易读》
  2. 芡实《本草备要》
  3. 芡实《饮食须知》
  4. 芡实《中药炮制》
  5. 芡实《医学入门》
  6. 芡实《玉楸药解》
  7. 芡实《顾松园医镜》
  8. 芡实《药笼小品》
  9. 芡实《本草新编》
  10. 芡实《雷公炮制药性解》
  11. 芡实《本经逢原》
  12. 芡实《本草纲目》
  13. 芡实《本草从新》
  14. 欠嚏《医碥》
  15. 芡实《得配本草》
  16. 欠嚏《证治准绳·杂病》
  17. 芡实《中药学》
  18. 欠嚏《张氏医通》
  19. 芡实《本草崇原》
  20. 欠嚏《医学纲目》
  21. 芡实《本草便读》
  22. 欠伸《医学纲目》
  23. 芡实《本草经解》
  24. 欠舌风《中医词典》
  25. 芡实《本草分经》
  26. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  27. 芡实《本草分经》
  28. 欠《针灸素难要旨》
  29. 芡实《本草择要纲目》
  30. 欠《中医词典》
  31. 芡实《本草撮要》


柏子仁_《本草易读》_中医本草_【岐黄之术】

柏子仁二百七十二

柏子仁二百七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸熟曝烈，舂簸取仁，炒研用。畏菊花。

甘，平，无毒。养心神而润肾，安魂魄而益智。疗惊痫而除风湿，息头风而暖腰冷。益血止虚，驱邪润肝。最润肌发，亦治痒癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实二百七十一
  • 当前页：柏子仁二百七十二
  • 下一页：侧柏叶二百七十三
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《本草易读》
  2. 柏子仁《本草备要》
  3. 柏子仁《顾松园医镜》
  4. 柏子仁《汤液本草》
  5. 柏子仁《本草求真》
  6. 柏子仁《玉楸药解》
  7. 柏子仁《本经逢原》
  8. 柏子仁《药笼小品》
  9. 柏子仁《中药学》
  10. 柏子仁《雷公炮制药性解》
  11. 柏子仁《本草崇原》
  12. 柏子仁《雷公炮炙论》
  13. 柏子仁《本草便读》
  14. 柏竹沥膏《三因极一病证方论》
  15. 柏子仁《本草经解》
  16. 柏叶粥《保健药膳》
  17. 柏子仁《本草分经》
  18. 柏叶汤方《医宗金鉴》
  19. 柏子仁《本草分经》
  20. 柏叶汤方《伤寒杂病论》
  21. 柏子仁《本草分经》
  22. 柏叶汤《是斋百一选方》
  23. 柏子仁《本草分经》
  24. 柏叶汤《冯氏锦囊秘录》
  25. 柏子仁《本草择要纲目》
  26. 柏叶汤《备急千金要方》
  27. 柏子仁《本草害利》
  28. 柏叶汤《金匮悬解》
  29. 柏子仁《本草撮要》
  30. 柏叶汤《圆运动的古中医学》
  31. 柏子仁《外科全生集》


侧柏叶_《本草易读》_中医本草_【岐黄之术】

侧柏叶二百七十三

侧柏叶二百七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

或生或炒。

苦，辛，涩，平，无毒。吐血衄血，痢血溺血，赤白崩中，风冷历节。敷汤火而止痛，解蛊痢而杀虫；灭瘢痕而生肌，润鬓发而黑头。

头发黄赤，生柏叶为末一升，猪膏一斤，合丸弹大，每布裹一丸，纳泔汁中化开，沐头，一一．）

头发不生，柏叶为末，香油合敷。（第二。）

汤火伤，生捣敷之三二日，止痛灭瘢。（第三。）

月水不断，同白芍炙末，每酒下三钱，室女同木贼炒末服，米饮下。（第四。）

蛊痢下黑血，大腹，或脓血如淀色。焙末与黄连煎服。（第五。）

酒毒下血，同槐花蜜丸服。（第六。）

尿血，同黄连为末酒下。（第七。）

忧恚呕血，为末米汤下。（第八。）

吐血不止，同上，或蜜丸或水煎。（第九。）

霍乱转筋，捣敷脚上，煎汁淋之。（第十。）

柏叶汤 柏叶 干姜 阿胶水煎去渣，再入马通汁，顿服。治吐血不止。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁二百七十二
  • 当前页：侧柏叶二百七十三
  • 下一页：松香二百七十四
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《本草易读》
  2. 侧柏叶《本草备要》
  3. 侧柏叶《顾松园医镜》
  4. 侧柏叶《汤液本草》
  5. 侧柏叶《本草求真》
  6. 侧柏叶《中药炮制》
  7. 侧柏叶《本草从新》
  8. 侧柏叶《药笼小品》
  9. 侧柏叶《中药学》
  10. 侧柏叶《雷公炮炙论》
  11. 侧柏叶《本草便读》
  12. 侧柏散《医方考》
  13. 侧柏叶《本草分经》
  14. 草子《药性切用》
  15. 侧柏叶《本草择要纲目》
  16. 草子《药性切用》
  17. 侧柏叶《本草撮要》
  18. 草子《本草撮要》
  19. 侧柏叶《药性切用》
  20. 草子《本草撮要》
  21. 侧柏叶《药鉴》
  22. 草子《本草分经》
  23. 侧柏叶《滇南本草》
  24. 草子《本草从新》
  25. 侧柏叶《本草崇原》
  26. 草汁《三因极一病证方论》
  27. 侧部《类经图翼》
  28. 草汁《三因极一病证方论》
  29. 侧部《伤科补要》
  30. 草禹余粮《证类本草》
  31. 侧部《医宗金鉴》


松香_《本草易读》_中医本草_【岐黄之术】

松香二百七十四

松香二百七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，甘，平，无毒。疗一切痈疽恶疮，除诸般脓血死肌。生肌止痛，排脓抽风。强筋骨而利耳目，润心肺而止崩带，除咽干而解消渴，疗白秃而平疥瘙。塞牙孔而杀虫，除伏热而清胃。

一切肿毒，松香八两，铜绿二钱，蓖麻子五钱，同捣膏贴甚妙。（验方第一。）

小儿秃疮，松香五钱，猪脂油一两，熬搽，一日搽数次，数日愈。（第二。）

小金丝膏 松香 白胶香（各二两） 没药（一两） 乳香（二钱） 黄蜡（三钱） 香油（三两）熬至滴水不散。治一切疮疖肿毒。（诸方第一。）

千捶膏 木鳖（五个，去壳） 松香（四两） 铜绿（一钱，研） 乳香（三钱）

没药（二钱）

（七钱，去壳） 巴肉（五粒） 杏仁（一钱）

石臼内捣三千余下，即成膏。疮疡 疔毒初起，贴之即消。贴瘰 连根拔出。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶二百七十三
  • 当前页：松香二百七十四
  • 下一页：松节二百七十五
<<< 返回本书目录
  1. 松香《本草易读》
  2. 松香（图）【中药大全】
  3. 松下兰【中药大全】
  4. 松蕈【中药大全】
  5. 松塔【中药大全】
  6. 松杨《本草纲目》完整版
  7. 松树梢【中药大全】
  8. 松叶《本草纲目》完整版
  9. 松树皮【中药大全】
  10. 松叶【中药大全】
  11. 松鼠【中药大全】
  12. 松叶防风花【中药大全】
  13. 松仁粥【方剂大全】
  14. 松叶防风叶【中药大全】
  15. 松球【中药大全】
  16. 松叶酒【方剂大全】
  17. 松木皮【中药大全】
  18. 松油【中药大全】
  19. 松木皮《本草纲目》完整版
  20. 松针【中药大全】
  21. 松蘑【中药大全】
  22. 松脂《本草纲目》完整版
  23. 松梅丸《轩岐救正论》
  24. 松脂《本草乘雅半偈》
  25. 松毛火绒草【中药大全】
  26. 松脂《本草崇原》
  27. 松毛虫性骨关节炎【疾病大全】
  28. 松脂《本草图经》
  29. 松毛虫性骨关节病【疾病大全】
  30. 松脂《神农本草经百种录》
  1. 松香《本草易读》
  2. 松香《雷公炮制药性解》
  3. 松香《中药学》
  4. 松实《名医别录》
  5. 松香《本草分经》
  6. 松实《千金翼方》
  7. 松香《外科全生集》
  8. 松皮癣《中医名词词典》
  9. 松香《药性切用》
  10. 松皮散《备急千金要方》
  11. 松烟墨《医学入门》
  12. 松梅丸《轩岐救正论》
  13. 松烟细墨《药性切用》
  14. 松毛虫皮炎《急诊医学》
  15. 松杨木皮《证类本草》
  16. 松萝汤《备急千金要方》
  17. 松叶《千金翼方》
  18. 松萝《名医别录》
  19. 松叶《名医别录》
  20. 松萝《本经逢原》
  21. 松叶酒《备急千金要方》
  22. 松萝《医学入门》
  23. 松叶酒《备急千金要方》
  24. 松萝《本草经集注》
  25. 松枝酒《医学心悟》
  26. 松萝《千金翼方》
  27. 松脂《神农本草经》
  28. 松罗《证类本草》
  29. 松脂《千金翼方》
  30. 松罗《神农本草经》
  31. 松脂《本草经集注》


松节_《本草易读》_中医本草_【岐黄之术】

松节二百七十五

松节二百七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，温，无毒。治历节风痛，疗脚弱痛痹。燥血中之湿寒，漱风蛀之牙痛。

一切筋痛，松节一两，乳香一钱，细火炒焦，为末。每木瓜酒下一、二钱。（验方第一。）

历节风痛，松节三斤，酒浸服。又方松毛捣汁，酒浸七日服。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松香二百七十四
  • 当前页：松节二百七十五
  • 下一页：肉桂二百七十六
<<< 返回本书目录
  1. 松节《本草易读》
  2. 松节【中药大全】
  3. 松节《本草崇原》
  4. 松节、松笔头、松香、地盘松球《滇南本草》
  5. 松节《本草纲目》完整版
  6. 松节油【中药大全】
  7. 松江朱《曹仁伯医案论》
  8. 松节油皮炎【疾病大全】
  9. 松寄生【中药大全】
  10. 松紧二脉《圆运动的古中医学》
  11. 松花散方【方剂大全】
  12. 松菌《滇南本草》
  13. 松花粉【中药大全】
  14. 松罗《证类本草》
  15. 松花淡菜粥【方剂大全】
  16. 松萝《本草纲目》完整版
  17. 松花【中药大全】
  18. 松萝【中药大全】
  19. 松花《本草经解》
  20. 松毛虫病骨关节病【疾病大全】
  21. 松花《本草崇原》
  22. 松毛虫皮炎【疾病大全】
  23. 松花《本草纲目》完整版
  24. 松毛虫性骨关节病【疾病大全】
  25. 松蒿【中药大全】
  26. 松毛虫性骨关节炎【疾病大全】
  27. 松果体细胞瘤【疾病大全】
  28. 松毛火绒草【中药大全】
  29. 松果体区占位病变【疾病症状】
  30. 松梅丸《轩岐救正论》
  1. 松节《本草易读》
  2. 松节《本草备要》
  3. 松节《顾松园医镜》
  4. 松节《千金翼方》
  5. 松节《本经逢原》
  6. 松江朱《曹仁伯医案论》
  7. 松节《本草便读》
  8. 松黄汤《饮膳正要》
  9. 松节《名医别录》
  10. 松黄《本草衍义》
  11. 松节《本草撮要》
  12. 松花《本草崇原》
  13. 松节《本草崇原》
  14. 松花《本草分经》
  15. 松节（松香、松花粉）《中药学》
  16. 松花《本草分经》
  17. 松节、松笔头、松香、地盘松球《滇南本草》
  18. 松花《本草经解》
  19. 松节茶《茶饮保健》
  20. 松果体《组织学与胚胎学》
  21. 松节酒《饮膳正要》
  22. 松果体《生理学》
  23. 松节酒《备急千金要方》
  24. 松根酒《饮膳正要》
  25. 松节散《三因极一病证方论》
  26. 松根白皮《千金翼方》
  27. 松紧二脉《圆运动的古中医学》
  28. 松膏酒《备急千金要方》
  29. 松菌《滇南本草》
  30. 松膏《备急千金要方》
  31. 松沥煎《备急千金要方》


肉桂_《本草易读》_中医本草_【岐黄之术】

肉桂二百七十六

肉桂二百七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

去外粗皮用。浓而极辛者。

甘，辛，大热，有小毒。温中行血，益火消阴，敛汗止痛，除烦坠胎。

生南海、合浦、交趾、桂阳等处。此有数种，叶长如枇杷，坚硬有毛及锯齿，其花白色，其皮多脂者，牡桂也。叶如柿叶而尖狭光净，有三纵纹而无锯齿，花有黄有白，其皮薄而卷者，菌桂也，即筒桂。今商人所货，皆此二种。但以卷者为菌桂，平卷及板者为牡桂。又有以丹阳木皮伪充桂者，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松节二百七十五
  • 当前页：肉桂二百七十六
  • 下一页：桂心
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《本草易读》
  2. 肉桂《本草备要》
  3. 肉桂《冯氏锦囊秘录》
  4. 肉桂《中药炮制》
  5. 肉桂《医学入门》
  6. 肉桂《玉楸药解》
  7. 肉桂《本草求真》
  8. 肉桂《药笼小品》
  9. 肉桂《本草新编》
  10. 肉龟疮门主论《疡医大全》
  11. 肉桂《本经逢原》
  12. 肉龟《中医词典》
  13. 肉桂《本草从新》
  14. 肉羹《食疗方》
  15. 肉桂《得配本草》
  16. 肉羹《饮膳正要》
  17. 肉桂《中药学》
  18. 肉疙瘩《中医词典》
  19. 肉桂《本草便读》
  20. 肉覆瞳《奇效简便良方》
  21. 肉桂《本草经解》
  22. 肉附丸《是斋百一选方》
  23. 肉桂《本草分经》
  24. 肉分《中医词典》
  25. 肉桂《本草分经》
  26. 肉分《中医名词词典》
  27. 肉桂《本草择要纲目》
  28. 肉方二首《外台秘要》
  29. 肉桂《本草害利》
  30. 肉蛾《中医词典》
  31. 肉桂《本草撮要》


桂心_《本草易读》_中医本草_【岐黄之术】

桂心

桂心

  • 上一页
  • 目录
  • 相关
  • 下一页

肉桂去内外皮，即肉桂心也。

苦，辛，无毒。疗一切风气，除九种心痛。暖腰膝而治脚痹，利骨节而舒筋挛，消瘀血而破

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂二百七十六
  • 当前页：桂心
  • 下一页：桂枝二百七十七
<<< 返回本书目录
  1. 桂心《本草择要纲目》
  2. 桂心庵（艹闾）子丸【方剂大全】
  3. 桂香匀气丸【方剂大全】
  4. 桂心白术散【方剂大全】
  5. 桂香丸【方剂大全】
  6. 桂心白术汤【方剂大全】
  7. 桂香汤【方剂大全】
  8. 桂心半夏汤【方剂大全】
  9. 桂香散【方剂大全】
  10. 桂心蜂房散【方剂大全】
  11. 桂香膏【方剂大全】
  12. 桂心釜墨散【方剂大全】
  13. 桂丸【方剂大全】
  14. 桂心膏【方剂大全】
  15. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  16. 桂心煎【方剂大全】
  17. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  18. 桂心胶饴汤【方剂大全】
  19. 桂铁散【方剂大全】
  20. 桂心酒【方剂大全】
  21. 桂桃汤【方剂大全】
  22. 桂心酒粥【方剂大全】
  23. 桂粟饮【方剂大全】
  24. 桂心橘皮汤【方剂大全】
  25. 桂树根【中药大全】
  26. 桂心羌活丸【方剂大全】
  27. 桂术汤【方剂大全】
  28. 桂心三物汤【方剂大全】
  29. 桂术散【方剂大全】
  30. 桂心散【方剂大全】
  1. 桂心《本草易读》
  2. 桂心《本草备要》
  3. 桂心《本草求真》
  4. 桂香丸《三因极一病证方论》
  5. 桂心《本经逢原》
  6. 桂香丸《妇人大全良方》
  7. 桂心《本草从新》
  8. 桂香汤《是斋百一选方》
  9. 桂心《本草分经》
  10. 桂香散《是斋百一选方》
  11. 桂心《本草择要纲目》
  12. 桂香散《是斋百一选方》
  13. 桂心《本草撮要》
  14. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  15. 桂心《药性切用》
  16. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  17. 桂心（热）《本草分经》
  18. 桂汤《备急千金要方》
  19. 桂心白术汤《妇人大全良方》
  20. 桂术汤《三因极一病证方论》
  21. 桂心酒《备急千金要方》
  22. 桂曲丸《是斋百一选方》
  23. 桂心酒《备急千金要方》
  24. 桂芪茶《茶饮保健》
  25. 桂心橘皮汤《备急千金要方》
  26. 桂皮山楂饮《保健药膳》
  27. 桂心三物汤《备急千金要方》
  28. 桂皮《药鉴》
  29. 桂心散《妇人大全良方》
  30. 桂皮《增广和剂局方药性总论》
  31. 桂心汤方《备急千金要方》


桂枝_《本草易读》_中医本草_【岐黄之术】

桂枝二百七十七

桂枝二百七十七

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。入足厥阴、太阳膀胱经。开腠理而解肌，通经络而敛汗。去皮肤之风湿，止蓄血，退手臂之风痛。能止奔豚，更除气结。

九种心痛，桂心为末，每酒下二钱。桂枝亦可。（验方第一。）

心腹胀痛气短，肉桂二两，水煎分服。（第二。）

心痛厥逆，桂心末，每酒下一钱。（第三。）

产后心痛症痛，桂末酒下。（第四。）

桂枝汤 桂枝 白芍 甘草 大枣 生姜治头痛 发热，汗出脉缓。（诸方第一。）

桂枝 人参汤 桂枝 人参 炙草 白术 干姜治因数下后，下利，心下痞硬。（第二。）

桂枝 甘草汤 桂枝 甘草治发汗过多，叉手自冒心，心下悸欲得按者。（第三。）

柴胡 桂枝汤 柴胡 黄芩 半夏 甘草 白芍 桂枝 生姜 大枣治心下支结，微呕，肢节烦痛。又治心腹猝痛。（第四。）

桂甘麻附汤 桂枝 甘草 麻黄 附子 细辛 生姜 大枣治心下坚如盘，症脉虚者。（第五。）

桂枝 茯苓丸 桂枝 白芍 丹皮 桃仁 茯苓治妊娠宿有症病，胎动漏血。（第六。）

桂芍知母汤 桂枝 白术 知母 防风 白芍 生姜 麻黄 甘草 附子治肢节疼痛，脚肿头眩欲吐。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂心
  • 当前页：桂枝二百七十七
  • 下一页：沉香二百七十八
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《本草易读》
  2. 桂枝《本草备要》
  3. 桂枝《医学入门》
  4. 桂枝《中药炮制》
  5. 桂枝《本草求真》
  6. 桂枝《长沙药解》
  7. 桂枝《本草新编》
  8. 桂枝《药笼小品》
  9. 桂枝《本经逢原》
  10. 桂圆粥《保健药膳》
  11. 桂枝《本草从新》
  12. 桂圆童子鸡《保健药膳》
  13. 桂枝《医方考》
  14. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  15. 桂枝《中药学》
  16. 桂圆肉《药性切用》
  17. 桂枝《本草思辨录》
  18. 桂圆肉《中药学》
  19. 桂枝《本草便读》
  20. 桂圆莲子粥《食物疗法》
  21. 桂枝《本草经解》
  22. 桂圆方《妇人大全良方》
  23. 桂枝《本草分经》
  24. 桂萸茶《茶饮保健》
  25. 桂枝《本草分经》
  26. 桂鱼（《开宝本草》）《中医饮食营养学》
  27. 桂枝《本草择要纲目》
  28. 桂辛汤《是斋百一选方》
  29. 桂枝《本草害利》
  30. 桂心粥《保健药膳》
  31. 桂枝《本草撮要》


沉香_《本草易读》_中医本草_【岐黄之术】

沉香二百七十八

沉香二百七十八

  • 上一页
  • 目录
  • 相关
  • 下一页

沉水下者上，半沉者次之。磨汁用或研粉干之。

辛，苦，微温，无毒。下气补肾，益精壮阳。除恶气而定霍乱，暖腰膝而止转筋，解麻痹而泻。

生天竺国。皮青色，叶似橘，经冬不凋。海南、交、广亦有之。有青桂、鸡骨、马蹄、煎香等异，大抵其木沉水者为真。今药肆所用尽伪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二百七十七
  • 当前页：沉香二百七十八
  • 下一页：丁香二百七十九
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《本草易读》
  2. 沉香《本草蒙筌》
  3. 沉香《冯氏锦囊秘录》
  4. 沉香《本草备要》
  5. 沉香《医学入门》
  6. 沉香《汤液本草》
  7. 沉香《证类本草》
  8. 沉香《海药本草》
  9. 沉香《顾松园医镜》
  10. 沉香《药笼小品》
  11. 沉香《本草求真》
  12. 沉香《雷公炮制药性解》
  13. 沉香《本草新编》
  14. 沉香《雷公炮炙论》
  15. 沉香《本经逢原》
  16. 沉听《中医词典》
  17. 沉香《本草从新》
  18. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  19. 沉香《得配本草》
  20. 沉睡《麻疹备要方论》
  21. 沉香《中药学》
  22. 沉尸候《诸病源候论》
  23. 沉香《本草思辨录》
  24. 沉麝丸《苏沈良方》
  25. 沉香《本草便读》
  26. 沉脉指法主病《脉诀乳海》
  27. 沉香《本草经解》
  28. 沉脉体状《医学集成》
  29. 沉香《增广和剂局方药性总论》
  30. 沉脉（阴）《诊家正眼》
  31. 沉香《名医别录》


丁香_《本草易读》_中医本草_【岐黄之术】

丁香二百七十九

丁香二百七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。入手太阴、足少阴、阳明。温脾胃而止霍乱，辟邪恶而杀虫 ；消 癖而除发灰白之痘疮，除虚寒之呕哕。虚寒呕逆者，急服之。有实火者，忌服。

生东海及昆仑。二三月花开，紫白色。七月成实，小者为公丁香，大者为母丁香云。

小儿吐乳，同陈皮煎服。（验方第一。）

小儿吐泻。同上。（第二。）

一切呕逆，虚寒，同

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香二百七十八
  • 当前页：丁香二百七十九
  • 下一页：鸡舌香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《本草易读》
  2. 丁香《本草蒙筌》
  3. 丁香《冯氏锦囊秘录》
  4. 丁香《本草备要》
  5. 丁香《医学入门》
  6. 丁香《汤液本草》
  7. 丁香《证类本草》
  8. 丁香《本草衍义》
  9. 丁香《本草求真》
  10. 丁香《海药本草》
  11. 丁香《本草新编》
  12. 丁香《玉楸药解》
  13. 丁香《本经逢原》
  14. 丁香《药笼小品》
  15. 丁香《本草从新》
  16. 丁香《雷公炮制药性解》
  17. 丁香《得配本草》
  18. 丁香《雷公炮炙论》
  19. 丁香《中药学》
  20. 丁香《本草纲目》
  21. 丁香《中药学》
  22. 丁酰苯类《药理学》
  23. 丁香《本草便读》
  24. 丁奚疳《幼科心法要诀》
  25. 丁香《本草经解》
  26. 丁奚疳《儿科萃精》
  27. 丁香《增广和剂局方药性总论》
  28. 丁奚疳《医宗金鉴》
  29. 丁香《本草分经》
  30. 丁奚疳《中医词典》
  31. 丁香《本草分经》


鸡舌香_《本草易读》_中医本草_【岐黄之术】

鸡舌香

鸡舌香

  • 上一页
  • 目录
  • 相关
  • 下一页

即母丁香。

辛，温，无毒。除风水毒肿，止霍乱心痛。吹鼻孔而杀脑疳，入香品而香肌肤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香二百七十九
  • 当前页：鸡舌香
  • 下一页：降真香二百八十
<<< 返回本书目录
  1. 鸡舌香《证类本草》
  2. 鸡舌香散【方剂大全】
  3. 鸡舌香《本草择要纲目》
  4. 鸡舌香汤【方剂大全】
  5. 鸡舌香《本草乘雅半偈》
  6. 鸡舌香丸【方剂大全】
  7. 鸡舌散【方剂大全】
  8. 鸡肾《本草纲目》完整版
  9. 鸡舌丹【方剂大全】
  10. 鸡肾参《滇南本草》
  11. 鸡桑叶【中药大全】
  12. 鸡肾参【中药大全】
  13. 鸡桑根【中药大全】
  14. 鸡肾草【中药大全】
  15. 鸡肉丸【方剂大全】
  16. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  17. 鸡肉煎丸【方剂大全】
  18. 鸡矢醴【方剂大全】
  19. 鸡肉膏【方剂大全】
  20. 鸡矢藤【中药大全】
  21. 鸡肉参【中药大全】
  22. 鸡屎（鸡矢）《本草纲目》完整版
  23. 鸡肉【中药大全】
  24. 鸡屎白《药征续编》
  25. 鸡肉《服食导饵》
  26. 鸡屎白《长沙药解》
  27. 鸡肉《本草纲目》完整版
  28. 鸡屎白【中药大全】
  29. 鸡茸蛤士蟆《保健药膳》
  30. 鸡屎白散【方剂大全】
  1. 鸡舌香《本草易读》
  2. 鸡舌隔角《中医词典》
  3. 鸡舌香《医学入门》
  4. 鸡肉《本草求真》
  5. 鸡舌香《证类本草》
  6. 鸡肉《中医饮食营养学》
  7. 鸡舌香《增广和剂局方药性总论》
  8. 鸡肉《饮食须知》
  9. 鸡舌香《本草择要纲目》
  10. 鸡肉《饮食须知》
  11. 鸡舌香《本草乘雅半偈》
  12. 鸡肉《服食导饵》
  13. 鸡舌香散《妇人大全良方》
  14. 鸡茸蛤士蟆《保健药膳》
  15. 鸡舌香散《三因极一病证方论》
  16. 鸡涅《名医别录》
  17. 鸡舌香散《太平惠民和剂局方》
  18. 鸡涅《证类本草》
  19. 鸡舌香汤《是斋百一选方》
  20. 鸡涅《新修本草》
  21. 鸡肾参《滇南本草》
  22. 鸡涅《千金翼方》
  23. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  24. 鸡内金散《三因极一病证方论》
  25. 鸡矢白散《圆运动的古中医学》
  26. 鸡内金解《医学衷中参西录》
  27. 鸡矢醴《医述》
  28. 鸡内金《外科全生集》
  29. 鸡矢醴法《冯氏锦囊秘录》
  30. 鸡内金《本草害利》
  31. 鸡矢醴散《医方考》


降真香_《本草易读》_中医本草_【岐黄之术】

降真香二百八十

降真香二百八十

  • 上一页
  • 目录
  • 相关
  • 下一页

止血定痛，消肿生肌。烧之，辟天行时气，宅舍怪异。小儿带之，辟一切邪恶气。

生南海、两广、云南诸处。似苏方木，烧之初不甚香，得诸香和之最良。以紫而润者为良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡舌香
  • 当前页：降真香二百八十
  • 下一页：白檀香二百八十一
<<< 返回本书目录
  1. 降真香《本草纲目》图文版
  2. 降真香【中药大全】
  3. 降真香《证类本草》
  4. 降真香散【方剂大全】
  5. 降真香《本草择要纲目》
  6. 降脂汤【方剂大全】
  7. 降真香《本草易读》
  8. 降脂饮【方剂大全】
  9. 降真香《本草经解》
  10. 降珠丸《毓麟验方》
  11. 降真香《本草乘雅半偈》
  12. 降子汤【方剂大全】
  13. 降真香《本草纲目》完整版
  14. 绛矾丸【方剂大全】
  15. 降真丸【方剂大全】
  16. 绛宫汤【方剂大全】
  17. 降真散【方剂大全】
  18. 绛宫丸【方剂大全】
  19. 降真龙骨散【方剂大全】
  20. 绛红膏【方剂大全】
  21. 降真丹【方剂大全】
  22. 绛梨木【中药大全】
  23. 降痈散【方剂大全】
  24. 绛梨木根【中药大全】
  25. 降痈活命饮【方剂大全】
  26. 绛梨木叶【中药大全】
  27. 降药条【方剂大全】
  28. 绛梨木子【中药大全】
  29. 降药良方《经验麻科》
  30. 绛袍散【方剂大全】
  1. 降真香《本草易读》
  2. 降真香《本草备要》
  3. 降真香《冯氏锦囊秘录》
  4. 降真香《海药本草》
  5. 降真香《医学入门》
  6. 降真香《本草纲目》
  7. 降真香《证类本草》
  8. 降药良方《经验麻科》
  9. 降真香《顾松园医镜》
  10. 降药加减《经验麻科》
  11. 降真香《本经逢原》
  12. 降药不痛配法《医门补要》
  13. 降真香《本草从新》
  14. 降药《瘴疟指南》
  15. 降真香《太平惠民和剂局方》
  16. 降压茶《食物疗法》
  17. 降真香《得配本草》
  18. 降压茶《保健药膳》
  19. 降真香《本草经解》
  20. 降血脂药的不良反应及相互作用《医院药学》
  21. 降真香《增广和剂局方药性总论》
  22. 降心火之剂《金匮翼》
  23. 降真香《本草择要纲目》
  24. 降心丹《太平惠民和剂局方》
  25. 降真香《药性切用》
  26. 降香《本草撮要》
  27. 降真香《本草乘雅半偈》
  28. 降香《本草分经》
  29. 降脂饮《减肥新法与技巧》
  30. 降香《本草便读》
  31. 降珠丸《毓麟验方》


白檀香_《本草易读》_中医本草_【岐黄之术】

白檀香二百八十一

白檀香二百八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。入手太阴、足少阴。消风热肿毒，除噎膈吐食。止心腹腰肾之痛，杀鬼恶虫消面 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降真香二百八十
  • 当前页：白檀香二百八十一
  • 下一页：紫檀香
<<< 返回本书目录
  1. 白檀香《本草易读》
  2. 白炭《本草纲目》完整版
  3. 白檀根【中药大全】
  4. 白炭【中药大全】
  5. 白檀【中药大全】
  6. 白汤【方剂大全】
  7. 白苔舌总论《伤寒舌鉴》
  8. 白糖米醋蛋【方剂大全】
  9. 白苔舌《敖氏伤寒金镜录》
  10. 白糖饮【方剂大全】
  11. 白苔类总论《察舌辨症新法》
  12. 白藤【中药大全】
  13. 白苔类分别诊断法《察舌辨症新法》
  14. 白提毒散【方剂大全】
  15. 白苔黑点舌《敖氏伤寒金镜录》
  16. 白天不自觉地将牙咬紧【疾病症状】
  17. 白苔边黄舌《敖氏伤寒金镜录》
  18. 白天的睡眠《人体使用手册》
  19. 白苏子油【中药大全】
  20. 白天嗜睡夜间失眠【疾病症状】
  21. 白苏子【中药大全】
  22. 白填鸭散【方剂大全】
  23. 白苏叶【中药大全】
  24. 白通加《汤头歌诀》
  25. 白苏梗【中药大全】
  26. 白通加猪胆汁汤《伤寒寻源》
  27. 白苏【中药大全】
  28. 白通加猪胆汁汤【方剂大全】
  29. 白菘菜《本草求真》
  30. 白通四逆《医学读书记》
  1. 白檀香《本草易读》
  2. 白檀香《玉楸药解》
  3. 白檀香《本草求真》
  4. 白苔舌总论《伤寒舌鉴》
  5. 白檀香《本草从新》
  6. 白苔舌《敖氏伤寒金镜录》
  7. 白檀香《本草分经》
  8. 白苔如积粉舌《中医词典》
  9. 白檀香《本草分经》
  10. 白苔类总论《察舌辨症新法》
  11. 白檀香《本草分经》
  12. 白苔类分别诊断法《察舌辨症新法》
  13. 白檀香《药性切用》
  14. 白苔红地舌《中医词典》
  15. 白糖《本草分经》
  16. 白苔黑根舌《中医词典》
  17. 白糖《本草分经》
  18. 白苔黑点舌《敖氏伤寒金镜录》
  19. 白糖《本草分经》
  20. 白苔边黄舌《敖氏伤寒金镜录》
  21. 白田螺散《重订囊秘喉书》
  22. 白苔《中医词典》
  23. 白通草《药性切用》
  24. 白苔《温热论》
  25. 白通加《汤头歌诀》
  26. 白苔《中医名词词典》
  27. 白通加人尿猪胆汁汤《医方考》
  28. 白菘菜《本草求真》
  29. 白通加人尿猪胆汁汤《医方考》
  30. 白水《中医词典》
  31. 白通加人尿猪胆汁汤《退思集类方歌注》


紫檀香_《本草易读》_中医本草_【岐黄之术】

紫檀香

紫檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

敷猝肿，涂恶毒，治金疮，疗淋沥。

生南海、广东、云南诸处，今岭南诸处皆有之。树叶皆似荔枝。有数种∶皮实而色黄者为黄檀，皮洁而色白者为白檀，皮腐而色紫者为紫檀。其木坚重淡香，白者尤良。近市人所货，并无香气，乃江淮河溯所生之檀耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白檀香二百八十一
  • 当前页：紫檀香
  • 下一页：乌药二百八十二
<<< 返回本书目录
  1. 紫檀香《本草纲目》完整版
  2. 紫藤《本草纲目》完整版
  3. 紫檀【中药大全】
  4. 紫藤《证类本草》
  5. 紫苏子圆【方剂大全】
  6. 紫藤【中药大全】
  7. 紫苏子汤【方剂大全】
  8. 紫藤根【中药大全】
  9. 紫苏子散【方剂大全】
  10. 紫藤子【中药大全】
  11. 紫苏子【中药大全】
  12. 紫铜矿【中药大全】
  13. 紫苏粥《保健药膳》
  14. 紫筒草【中药大全】
  15. 紫苏饮子【方剂大全】
  16. 紫筒草根【中药大全】
  17. 紫苏饮【方剂大全】
  18. 紫团参丸【方剂大全】
  19. 紫苏叶（苏子）《本草新编》
  20. 紫外线对眼的作用《理疗学》
  21. 紫苏叶【中药大全】
  22. 紫外线疗法（Ultraviolet radiation therapy）《理疗学》
  23. 紫苏叶《滇南本草》
  24. 紫外线杀菌的作用《理疗学》
  25. 紫苏汤【方剂大全】
  26. 紫外线伤【疾病大全】
  27. 紫苏散【方剂大全】
  28. 紫菀《本草纲目》完整版
  29. 紫苏麻仁粥【方剂大全】
  30. 紫菀《本草乘雅半偈》
  1. 紫檀香《本草易读》
  2. 紫檀《本经逢原》
  3. 紫檀香《本草从新》
  4. 紫檀《本草备要》
  5. 紫檀香《本草分经》
  6. 紫笋雀舌茶《饮膳正要》
  7. 紫檀香《药性切用》
  8. 紫苏子粥《医学入门》
  9. 紫藤《证类本草》
  10. 紫苏子丸《太平惠民和剂局方》
  11. 紫外线的生物学效应《理疗学》
  12. 紫苏子汤《三因极一病证方论》
  13. 紫外线对眼的作用《理疗学》
  14. 紫苏子汤《备急千金要方》
  15. 紫外线光量子照射血液回输疗法《理疗学》
  16. 紫苏子散《太平惠民和剂局方》
  17. 紫外线光谱及生物学作用特点《理疗学》
  18. 紫苏粥《保健药膳》
  19. 紫外线杀菌的作用《理疗学》
  20. 紫苏饮《博济方》
  21. 紫丸《备急千金要方》
  22. 紫苏饮《医方论》
  23. 紫丸《三因极一病证方论》
  24. 紫苏饮《仁术便览》
  25. 紫菀《神农本草经》
  26. 紫苏饮《医学心悟》
  27. 紫菀《本草纲目》
  28. 紫苏饮《医方考》
  29. 紫菀《雷公炮炙论》
  30. 紫苏叶（苏子）《本草新编》
  31. 紫菀《雷公炮制药性解》


乌药_《本草易读》_中医本草_【岐黄之术】

乌药二百八十二

乌药二百八十二

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。入足阳明、少阴。一切冷气疝瘕，除诸般气痛攻冲。止吐呕而停泻痢，消宿食而解疫瘴；除霍乱而平痈疖，杀虫蛊而解白浊。消肿胀之喘急，止便尿之频数。

生岭南、江南诸处，今台州、雷州、衡州皆有之。以天台者为胜。木似茶，高丈余，一叶三六月结实。

一切气痛，同茴香、青皮、良姜为末，酒下。（验方第一。）

小肠疝气，乌药一两，升麻八钱，水煎服。（第二。）

血痢，烧末丸服，米汤下。（第三。）

心腹气痛，磨汁，入陈皮、苏叶，煎服。（第四。）

乌香散 香附 乌药（等分）

为末。每服二钱。男妇疝痛，茴香汤下。产后心脾痛，童便下。饮食不进，姜、枣汤下。

疟疾，干姜白盐汤下。腹中有虫，槟榔汤下。妇人冷气，米汤下。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫檀香
  • 当前页：乌药二百八十二
  • 下一页：白胶香二百八十三
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草易读》
  2. 乌药《本草蒙筌》
  3. 乌药《冯氏锦囊秘录》
  4. 乌药《本草备要》
  5. 乌药《医学入门》
  6. 乌药《汤液本草》
  7. 乌药《证类本草》
  8. 乌药《本草衍义》
  9. 乌药《顾松园医镜》
  10. 乌药《中药炮制》
  11. 乌药《本草求真》
  12. 乌药《玉楸药解》
  13. 乌药《本草新编》
  14. 乌药《药笼小品》
  15. 乌药《本经逢原》
  16. 乌药《雷公炮制药性解》
  17. 乌药《本草从新》
  18. 乌鸦挣《松峰说疫》
  19. 乌药《得配本草》
  20. 乌鸦肉《饮食须知》
  21. 乌药《中药学》
  22. 乌鸦鸡狗翻《急救广生集》
  23. 乌药《本草思辨录》
  24. 乌鸦《增广和剂局方药性总论》
  25. 乌药《本草便读》
  26. 乌鸦《得配本草》
  27. 乌药《本草经解》
  28. 乌鸦《本经逢原》
  29. 乌药《增广和剂局方药性总论》
  30. 乌鸦《证类本草》
  31. 乌药《本草分经》


白胶香_《本草易读》_中医本草_【岐黄之术】

白胶香二百八十三

白胶香二百八十三

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，苦，平，无毒。止痛生肌，活血解毒。治一切痈疮金疮，疗诸般浮肿风痒。吐衄最良，所在大山皆有之，今南方及关陕最多。木甚高硕，似白杨。叶圆而作歧，有三角而香。

二月有花，白色。霜后叶丹可爱，昔汉宫殿多植之。

一切恶疮，白胶香、松香各一两，香油、黄蜡各三钱，同熔化。入水，扯千遍，摊贴。

（验方第一。）

诸疮不合，同轻粉、猪脂合敷。（第二。）

恶疮疼痛，同轻粉为末，浆水洗净

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药二百八十二
  • 当前页：白胶香二百八十三
  • 下一页：乳香二百八十四
<<< 返回本书目录
  1. 白胶香《本草易读》
  2. 白胶香【中药大全】
  3. 白胶汤【方剂大全】
  4. 白胶香膏【方剂大全】
  5. 白胶散【方剂大全】
  6. 白胶香散【方剂大全】
  7. 白胶煎【方剂大全】
  8. 白脚威灵【中药大全】
  9. 白胶《证类本草》
  10. 白接骨【中药大全】
  11. 白胶《神农本草经百种录》
  12. 白芥《本草纲目》完整版
  13. 白胶《本草经解》
  14. 白芥《证类本草》
  15. 白胶《本草乘雅半偈》
  16. 白芥《本草纲目》图文版
  17. 白降雪散【方剂大全】
  18. 白芥【中药大全】
  19. 白降丹【方剂大全】
  20. 白芥丸【方剂大全】
  21. 白降丹【中药大全】
  22. 白芥子《本草经解》
  23. 白僵死瘁死《洗冤集录》
  24. 白芥子《本草新编》
  25. 白僵蚕丸【方剂大全】
  26. 白芥子《本草易读》
  27. 白僵蚕散【方剂大全】
  28. 白芥子《本草择要纲目》
  29. 白僵蚕膏【方剂大全】
  30. 白芥子《药笼小品》
  1. 白胶香《本草易读》
  2. 白胶香《中药炮制》
  3. 白芥《本草纲目》
  4. 白胶《本草乘雅半偈》
  5. 白芥《本草蒙筌》
  6. 白胶《名医别录》
  7. 白芥《证类本草》
  8. 白胶《本草经解》
  9. 白芥菜《医学入门》
  10. 白胶《本草经解》
  11. 白芥子《雷公炮制药性解》
  12. 白胶《证类本草》
  13. 白芥子《药笼小品》
  14. 白胶《冯氏锦囊秘录》
  15. 白芥子《玉楸药解》
  16. 白胶《神农本草经百种录》
  17. 白芥子《本草备要》
  18. 白胶《新修本草》
  19. 白芥子《本草易读》
  20. 白胶《本草经集注》
  21. 白芥子《冯氏锦囊秘录》
  22. 白胶《千金翼方》
  23. 白芥子《顾松园医镜》
  24. 白胶《神农本草经》
  25. 白芥子《本草求真》
  26. 白僵死瘁死《洗冤集录》
  27. 白芥子《本草新编》
  28. 白僵蚕散《妇人大全良方》
  29. 白芥子《本经逢原》
  30. 白僵蚕《本草乘雅半偈》
  31. 白芥子《本草从新》


乳香_《本草易读》_中医本草_【岐黄之术】

乳香二百八十四

乳香二百八十四

  • 上一页
  • 目录
  • 相关
  • 下一页

去油用，或生用。同灯草研之，则易细矣。

辛，温，无毒。入手少阴经。活血定痛，舒筋长肉。祛风下气，补肾催生。消痈疖而平折疡出南番诸国。其木类松。以斤斫树，脂溢于外，结而成香。有自流出者。以圆大如乳头、透口目歪斜，烧烟熏之。（验方第一。）

冷心痛，同胡椒为末，姜水下。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白胶香二百八十三
  • 当前页：乳香二百八十四
  • 下一页：没药二百八十五
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《本草易读》
  2. 乳香《本草蒙筌》
  3. 乳香《冯氏锦囊秘录》
  4. 乳香《本草备要》
  5. 乳香《医学入门》
  6. 乳香《汤液本草》
  7. 乳香《证类本草》
  8. 乳香《中药炮制》
  9. 乳香《顾松园医镜》
  10. 乳香《玉楸药解》
  11. 乳香《本草求真》
  12. 乳香《药笼小品》
  13. 乳香《本草新编》
  14. 乳香《雷公炮制药性解》
  15. 乳香《本草从新》
  16. 乳腺肿物《百病自测》
  17. 乳香《得配本草》
  18. 乳腺针吸细胞检查《临床基础检验学》
  19. 乳香《中药学》
  20. 乳腺增生病《自我调养巧治病》
  21. 乳香《本草便读》
  22. 乳腺炎《手穴手纹诊治》
  23. 乳香《增广和剂局方药性总论》
  24. 乳腺纤维瘤《默克家庭诊疗手册》
  25. 乳香《本草分经》
  26. 乳腺囊肿《默克家庭诊疗手册》
  27. 乳香《本草分经》
  28. 乳腺囊性增生病《普通外科学》
  29. 乳香《本草择要纲目》
  30. 乳腺结构不良《病理学》
  31. 乳香《本草害利》


没药_《本草易读》_中医本草_【岐黄之术】

没药二百八十五

没药二百八十五

  • 上一页
  • 目录
  • 相关
  • 下一页

去油用。

辛，苦，无毒。散血消肿，定痛生肌。疗诸疮金疮杖疮，破症瘕宿血瘀血。平产后血刺，兼亦解痔漏。

生波斯国，今南海及广州咸有之。树大如松。采时掘树下为坎，用斧伐其皮，脂流于坎，旬者。其块大小不定，黑色，似安息香。

妇女腹痛，酒服一钱。（验方第一。）

月经作禽兽形，用棉塞住阴户，没药末一两，用白汤点舌丹 乳香 没药 硼砂 明雄黄 熊胆 真血竭 葶苈 真沉香 梅片（各一钱） 麝珠（各二分）

共为末，另用蟾酥二钱，以人乳化开，丸绿豆大，金箔为衣。每用一丸，入葱白内打碎，酒送服，取汗。外敷亦可。治一切红肿热毒、初起疔疮，并实火牙痛、喉痛、口舌诸疮，及小儿惊风。若慢惊及一切虚症不治。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香二百八十四
  • 当前页：没药二百八十五
  • 下一页：血竭二百八十六
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《本草易读》
  2. 没药《本草蒙筌》
  3. 没药《冯氏锦囊秘录》
  4. 没药《本草备要》
  5. 没药《医学入门》
  6. 没药《汤液本草》
  7. 没药《证类本草》
  8. 没药《本草衍义》
  9. 没药《顾松园医镜》
  10. 没药《海药本草》
  11. 没药《本草求真》
  12. 没药《中药炮制》
  13. 没药《本草新编》
  14. 没药《玉楸药解》
  15. 没药《本经逢原》
  16. 没药《药笼小品》
  17. 没药《本草从新》
  18. 没药《雷公炮制药性解》
  19. 没药《得配本草》
  20. 没药《本草纲目》
  21. 没药《中药学》
  22. 没食子丸《太平惠民和剂局方》
  23. 没药《本草便读》
  24. 没食子《本草新编》
  25. 没药《增广和剂局方药性总论》
  26. 没食子《冯氏锦囊秘录》
  27. 没药《本草分经》
  28. 没食子《本草蒙筌》
  29. 没药《本草择要纲目》
  30. 没石子丸《是斋百一选方》
  31. 没药《本草撮要》


血竭_《本草易读》_中医本草_【岐黄之术】

血竭二百八十六

血竭二百八十六

  • 上一页
  • 目录
  • 相关
  • 下一页

凡使勿用海母血，真相似。只是味咸并有腥气耳。麒麟竭。朱力。

甘，咸，无毒。手足厥阴药也。与走血多。止血散瘀，生肉除痛。敷一切恶疮，平诸般折伤南番诸国，及广州皆有之。木高数丈，婆娑可爱，叶似樱桃而有三角。其脂液从木中流出，色如血。采无时。亦或斫伐其皮，使流出。欲验真伪，嚼之不烂如蜡者为上。又云以透指甲者为真，又云烧之有赤汁滴出，久而灰不变本色者为真也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药二百八十五
  • 当前页：血竭二百八十六
  • 下一页：安息香二百八十七
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《本草易读》
  2. 血竭《本草备要》
  3. 血竭《本草求真》
  4. 血竭《玉楸药解》
  5. 血竭《本草新编》
  6. 血竭《药笼小品》
  7. 血竭《本草从新》
  8. 血竭《雷公炮制药性解》
  9. 血竭《得配本草》
  10. 血结胸证《伤寒九十论》
  11. 血竭《中药学》
  12. 血结胸痛治验《一得集》
  13. 血竭《本草便读》
  14. 血结胸《伤寒捷诀》
  15. 血竭《本草分经》
  16. 血结胸《中医词典》
  17. 血竭《本草分经》
  18. 血结胸《中医名词词典》
  19. 血竭《本草害利》
  20. 血结成瘕《竹林女科证治》
  21. 血竭《本草撮要》
  22. 血浆置换疗法《肾脏病学》
  23. 血竭《外科全生集》
  24. 血浆脂蛋白的分类《生物化学与分子生物学》
  25. 血竭《药性切用》
  26. 血浆脂蛋白的分类《临床生物化学》
  27. 血竭膏《仁术便览》
  28. 血浆脂蛋白测定《临床生物化学》
  29. 血竭散《博济方》
  30. 血浆正铁白蛋白《常用化验值及意义》
  31. 血解《儿科萃精》


安息香_《本草易读》_中医本草_【岐黄之术】

安息香二百八十七

安息香二百八十七

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，苦，平，无毒。烧之通神，辟一切邪魅。烧之聚鼠者为真。

出西戎。状如松脂，而兼黑色，作块。或曰生南海、波斯国。树中脂也，状如桃胶，秋月采黑黄色，叶有四角，经寒不凋。开黄色花，不结实。刻其树皮，其胶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭二百八十六
  • 当前页：安息香二百八十七
  • 下一页：苏合香二百八十八
<<< 返回本书目录
  1. 安息香《本草纲目》图文版
  2. 安息香【中药大全】
  3. 安息香《证类本草》
  4. 安息香膏【方剂大全】
  5. 安息香《药笼小品》
  6. 安息香煎【方剂大全】
  7. 安息香《本草择要纲目》
  8. 安息香煎丸【方剂大全】
  9. 安息香《本草易读》
  10. 安息香散【方剂大全】
  11. 安息香《本草纲目》完整版
  12. 安息香汤【方剂大全】
  13. 安息丸【方剂大全】
  14. 安息香丸【方剂大全】
  15. 安息活血丹【方剂大全】
  16. 安息香闻香起马方《毓麟验方》
  17. 安息膏【方剂大全】
  18. 安息香圆【方剂大全】
  19. 安五脏【方剂主治】
  20. 安心绝梦汤《保健药膳》
  21. 安五脏【中药主治】
  22. 安心绝梦汤【方剂大全】
  23. 安卧如神汤【方剂大全】
  24. 安心神【中药主治】
  25. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  26. 安心神【方剂主治】
  27. 安胃饮【方剂大全】
  28. 安心汤【方剂大全】
  29. 安胃饮《医学衷中参西录》
  30. 安心丸【方剂大全】
  1. 安息香《本草易读》
  2. 安息香《本草蒙筌》
  3. 安息香《冯氏锦囊秘录》
  4. 安息香《海药本草》
  5. 安息香《医学入门》
  6. 安息香《新修本草》
  7. 安息香《证类本草》
  8. 安息香《玉楸药解》
  9. 安息香《本草求真》
  10. 安息香《药笼小品》
  11. 安息香《本经逢原》
  12. 安息香《千金翼方》
  13. 安息香《本草从新》
  14. 安息香《本草纲目》
  15. 安息香《得配本草》
  16. 安息活血丹《太平惠民和剂局方》
  17. 安息香《本草便读》
  18. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  19. 安息香《增广和剂局方药性总论》
  20. 安慰剂《默克家庭诊疗手册》
  21. 安息香《本草分经》
  22. 安胃饮《医学衷中参西录》
  23. 安息香《本草择要纲目》
  24. 安胃汤《脾胃论》
  25. 安息香《本草害利》
  26. 安胃汤《仁术便览》
  27. 安息香《药性切用》
  28. 安体舒通《医院药学》
  29. 安息香丸《中藏经》
  30. 安坦中毒《医院药学》
  31. 安息香丸《太平惠民和剂局方》


苏合香_《本草易读》_中医本草_【岐黄之术】

苏合香二百八十八

苏合香二百八十八

  • 上一页
  • 目录
  • 相关
  • 下一页

达诸窍，通神明。除鬼恶、蛊虫，一切邪寐。

出苏合国，因以名之。又曰出中台川谷。今从西域及昆仑来者，紫赤色，与紫檀相似，极芳香，惟重如石，烧之灰白者良。今广州亦有，但类苏木，无香气。又曰大秦国人采得苏合香，先煎其汁以为膏，乃卖其渣与诸国，是以来中国者，不大香也。俗传苏合香是狮子屎，则谬矣。其膏名苏合油。

苏合香丸 苏合油（一两） 安息香（二两） 白术 香附 青木香 白檀香 沉香丁香 荜茇 诃子 麝香 朱砂 犀角（各二两） 冰片 乳香（各二两）

以香膏加炼蜜丸之。治传尸骨蒸，疰忤鬼气，猝心痛，暴痢霍乱，瘀血月闭， 癖疔肿，惊狸等病。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香二百八十七
  • 当前页：苏合香二百八十八
  • 下一页：片脑二百八十九
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《本草易读》
  2. 苏合香《本草蒙筌》
  3. 苏合香《冯氏锦囊秘录》
  4. 苏合香《本草备要》
  5. 苏合香《医学入门》
  6. 苏合香《汤液本草》
  7. 苏合香《证类本草》
  8. 苏合香《玉楸药解》
  9. 苏合香《本草求真》
  10. 苏合香《药笼小品》
  11. 苏合香《本经逢原》
  12. 苏合香《千金翼方》
  13. 苏合香《本草从新》
  14. 苏合丸《瘴疟指南》
  15. 苏合香《得配本草》
  16. 苏合丸《奇方类编》
  17. 苏合香《中药学》
  18. 苏合丸《医学心悟》
  19. 苏合香《本草便读》
  20. 苏合《新修本草》
  21. 苏合香《增广和剂局方药性总论》
  22. 苏合《本草经集注》
  23. 苏合香《名医别录》
  24. 苏梗《本草害利》
  25. 苏合香《本草撮要》
  26. 苏梗《本草害利》
  27. 苏合香《药性切用》
  28. 苏感丸《瘴疟指南》
  29. 苏合香丸《冯氏锦囊秘录》
  30. 苏枋木《增广和剂局方药性总论》
  31. 苏合香丸《三因极一病证方论》


片脑_《本草易读》_中医本草_【岐黄之术】

片脑二百八十九

片脑二百八十九

  • 上一页
  • 目录
  • 相关
  • 下一页

（冰片、梅片、龙脑香。）

辛，苦，无毒。聪耳明目，镇心秘精；通窍催生，散瘀除邪。祛目赤浮翳，内外障眼。

治三虫五痔，骨痛肠脱。解喉痹而止脑痛，除鼻息而疗齿痛。伤寒舌出最良，小儿痘陷亦效。

出婆律国。树形似杉木。今惟南海番舶贾客货之。南海山中亦有之。木高七八丈，大可六七围，叶圆而背白，结实如豆蔻，皮有甲错，香即木中脂也。今人多以樟脑升打乱之，不可不知。

目生浮翳，真龙脑日点三五度。（验方第一。）

舌出过寸，梅片为末，掺之。（第二。）

冰硼散 冰片（五分） 硼砂（五钱） 朱砂（六分）

为极细末。治咽喉一切肿痛与口舌诸疮。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香二百八十八
  • 当前页：片脑二百八十九
  • 下一页：樟脑二百九十
<<< 返回本书目录
  1. 片脑《本草易读》
  2. 片吸虫病【疾病大全】
  3. 片姜黄【中药大全】
  4. 漂摇豆【中药大全】
  5. 片鸡尾草【中药大全】
  6. 飘带草【中药大全】
  7. 胼胝体进行性变性【疾病大全】
  8. 飘拂草【中药大全】
  9. 胼胝体发育不良【疾病症状】
  10. 螵蛸膏【方剂大全】
  11. 胼胝【疾病大全】
  12. 螵蛸散《外科传薪集》
  13. 篇章次第《伤寒悬解》
  14. 螵蛸散【方剂大全】
  15. 篇题讲解《思考中医》
  16. 螵蛸丸【方剂大全】
  17. 偏坠《证治准绳·幼科》
  18. 瓢瓜【中药大全】
  19. 偏坠《幼科铁镜》
  20. 嘌呤核苷酸的合成代谢《生物化学与分子生物学》
  21. 偏治法《石室秘录》
  22. 苤蓝《滇南本草》
  23. 偏执状态【疾病大全】
  24. 苤蓝【中药大全】
  25. 偏执状态【疾病症状】
  26. 苤蓝叶【中药大全】
  27. 偏执性妄想【疾病症状】
  28. 拼音索引《金匮悬解》
  29. 偏执型人格障碍【疾病症状】
  30. 拼音索引《伤寒说意》
  1. 片脑《本草易读》
  2. 片剂《医院药学》
  3. 片蒸羊肉《保健药膳》
  4. 片白《奇效简便良方》
  5. 骗马坠《证治准绳·疡医》
  6. 片《中医词典》
  7. 漂《中医名词词典》
  8. 片《中医名词词典》
  9. 漂《中医词典》
  10. 胼胝和鸡眼《默克家庭诊疗手册》
  11. 漂白粉加入量测定《预防医学》
  12. 胼胝《中医词典》
  13. 漂白粉有效氯测定《预防医学》
  14. 胼胝《中医名词词典》
  15. 漂青黛《药性切用》
  16. 骈指押手法《中医词典》
  17. 漂泄《中医词典》
  18. 骈胁《中医词典》
  19. 螵蛸散《外科传薪集》
  20. 骈胎《中医词典》
  21. 嘌呤的分解代谢《生物化学与分子生物学》
  22. 骈（pián）产《中医词典》
  23. 嘌呤核苷酸的从头合成《生物化学与分子生物学》
  24. 篇章次第《伤寒悬解》
  25. 嘌呤核苷酸的代谢《临床营养学》
  26. 篇题讲解《思考中医》
  27. 嘌呤核苷酸的合成《生物化学与分子生物学》
  28. 偏坠《幼科铁镜》
  29. 苤蓝《滇南本草》
  30. 偏坠《奇效简便良方》
  31. 撇列角儿《饮膳正要》


樟脑_《本草易读》_中医本草_【岐黄之术】

樟脑二百九十

樟脑二百九十

  • 上一页
  • 目录
  • 相关
  • 下一页

即樟树脂也，一名潮脑。

辛，热，无毒。通塞利滞。除中恶邪气，平霍乱腹痛。祛疮癣之风瘙，消香港脚之肿满。

最解寒湿，兼杀虫蠹。

出潮州、漳州。状似龙脑，白色如雪。每用一两，用二碗合住，湿纸糊口，文武火灼之，半时许取出，冷定，即俗所谓潮片，亦名樟冰。可入风热眼药。人多以乱片脑，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：片脑二百八十九
  • 当前页：樟脑二百九十
  • 下一页：阿魏二百九十一
<<< 返回本书目录
  1. 樟脑《本草纲目》图文版
  2. 樟脑【中药大全】
  3. 樟脑《本草择要纲目》
  4. 樟脑丹【方剂大全】
  5. 樟脑《本草易读》
  6. 樟树根【中药大全】
  7. 樟脑《本草纲目》完整版
  8. 樟树果【中药大全】
  9. 樟木钻【中药大全】
  10. 樟树皮【中药大全】
  11. 樟木子【中药大全】
  12. 樟树叶【中药大全】
  13. 樟木【中药大全】
  14. 樟树子【中药大全】
  15. 樟柳头【中药大全】
  16. 蟑螂【中药大全】
  17. 樟柳散【方剂大全】
  18. 长《脉确》
  19. 樟梨子【中药大全】
  20. 长（阳）《濒湖脉学》
  21. 樟梨【中药大全】
  22. 长Q-T间期综合征【疾病大全】
  23. 樟冰散【方剂大全】
  24. 长白楤木【中药大全】
  25. 樟【中药大全】
  26. 长白假水晶兰【中药大全】
  27. 樟《本草纲目》图文版
  28. 长白鱼鳞松【中药大全】
  29. 樟《本草纲目》完整版
  30. 长瓣金莲花【中药大全】
  1. 樟脑《本草易读》
  2. 樟脑《本草备要》
  3. 樟脑《冯氏锦囊秘录》
  4. 樟脑《本草纲目》
  5. 樟脑《本草求真》
  6. 樟《本草纲目》
  7. 樟脑《本经逢原》
  8. 獐肉《医学入门》
  9. 樟脑《本草从新》
  10. 獐肉《饮膳正要》
  11. 樟脑《得配本草》
  12. 獐骨汤《备急千金要方》
  13. 樟脑《中药学》
  14. 獐骨《名医别录》
  15. 樟脑《本草便读》
  16. 獐骨《证类本草》
  17. 樟脑《本草分经》
  18. 獐骨《新修本草》
  19. 樟脑《本草择要纲目》
  20. 獐骨《本草经集注》
  21. 樟脑《本草撮要》
  22. 獐骨《千金翼方》
  23. 樟脑《外科全生集》
  24. 獐《本经逢原》
  25. 樟脑《药性切用》
  26. 獐《食疗本草》
  27. 长《中医词典》
  28. 章一第《中医词典》
  29. 长《脉确》
  30. 章楠《中医词典》
  31. 长《痰火点雪》


阿魏_《本草易读》_中医本草_【岐黄之术】

阿魏二百九十一

阿魏二百九十一

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，平，无毒。破症消肉，辟瘟治疟。去臭气，下恶气。除邪鬼蛊毒，治风邪鬼疰、传尸冷生西域及昆仑。有二种∶有草生者，出西域，似白芷，捣根汁，煎作饼者为上，截根暴干者次之；木生者，出南番，取其脂汁凝之。然性极臭，而能止臭，亦奇物也。或类蒜头伪充者。以半钱放熟铜器上一宿，至明沾魏处白如银者，真也。

尸气入腹，此尸疰也。阿魏三两，每用二钱，用面包作馄饨十余枚，煮熟食之，日三。

（验方第一。）

腹痛莫忍，此恶疰也。为末，酒下二钱，立止。（第二。）

痞块积聚，阿魏五钱，灵脂炒黑五钱，以雄黄、狗胆汁作丸粟米大，空心唾津下三十丸。

（第三．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樟脑二百九十
  • 当前页：阿魏二百九十一
  • 下一页：芦荟二百九十二
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《本草易读》
  2. 阿魏《本草蒙筌》
  3. 阿魏《冯氏锦囊秘录》
  4. 阿魏《本草备要》
  5. 阿魏《医学入门》
  6. 阿魏《海药本草》
  7. 阿魏《证类本草》
  8. 阿魏《新修本草》
  9. 阿魏《本草求真》
  10. 阿魏《玉楸药解》
  11. 阿魏《本草新编》
  12. 阿魏《千金翼方》
  13. 阿魏《本经逢原》
  14. 阿魏《雷公炮制药性解》
  15. 阿魏《本草从新》
  16. 阿魏《雷公炮炙论》
  17. 阿魏《得配本草》
  18. 阿魏《本草纲目》
  19. 阿魏《中药学》
  20. 阿托品类药物中毒《医院药学》
  21. 阿魏《本草便读》
  22. 阿托品和阿托品类生物碱《药理学》
  23. 阿魏《增广和剂局方药性总论》
  24. 阿托品的合成代用品《药理学》
  25. 阿魏《本草分经》
  26. 阿托品《药理学》
  27. 阿魏《本草分经》
  28. 阿托品《医院药学》
  29. 阿魏《本草择要纲目》
  30. 阿替洛尔和美托洛尔《药理学》
  31. 阿魏《本草撮要》


芦荟_《本草易读》_中医本草_【岐黄之术】

芦荟二百九十二

芦荟二百九十二

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，无毒。足厥阴药也。消风退热，明目镇心。治小儿诸般惊痫，五种疳热。解脑疳而除鼻痒，敷 齿而治湿癣。最杀三虫，且愈疮 。

生波斯国。状似黑饧，乃树脂也。今惟广州有来者，苦如胆者为真也。

小儿脾疳，同使君子末，米汤同下。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏二百九十一
  • 当前页：芦荟二百九十二
  • 下一页：胡桐泪二百九十三
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《本草易读》
  2. 芦荟《本草蒙筌》
  3. 芦荟《冯氏锦囊秘录》
  4. 芦荟《本草备要》
  5. 芦荟《医学入门》
  6. 芦荟《玉楸药解》
  7. 芦荟《证类本草》
  8. 芦荟《药笼小品》
  9. 芦荟《顾松园医镜》
  10. 芦荟《雷公炮制药性解》
  11. 芦荟《本草求真》
  12. 芦荟《本草纲目》
  13. 芦荟《本经逢原》
  14. 芦根竹茹粥《保健药膳》
  15. 芦荟《本草从新》
  16. 芦根饮子《备急千金要方》
  17. 芦荟《得配本草》
  18. 芦根汤《医方论》
  19. 芦荟《中药学》
  20. 芦根代茶饮《保健药膳》
  21. 芦荟《本草便读》
  22. 芦根茶《茶饮保健》
  23. 芦荟《增广和剂局方药性总论》
  24. 芦根《本草图经》
  25. 芦荟《本草分经》
  26. 芦根《本草乘雅半偈》
  27. 芦荟《本草分经》
  28. 芦根《本草撮要》
  29. 芦荟《本草择要纲目》
  30. 芦根《本草害利》
  31. 芦荟《本草害利》


胡桐泪_《本草易读》_中医本草_【岐黄之术】

胡桐泪二百九十三

胡桐泪二百九十三

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，苦，寒，无毒。解大毒热，软诸硬物。疗风牙虫牙，杀火毒面毒。吐心腹之烦满，扫咽喉之热痛，愈骨槽之风劳，治 齿之风疳。

出肃州以西平泽及山谷中。形似黄矾而坚实。有夹烂木者，云是胡桐树脂沦入土石碱卤地者杨、青桐、桑辈。以黄土色者为上。又有木泪、石泪之殊。木泪乃树脂流出者，状如膏油。

石泪乃脂入土石间者，其状成块，以其得碱斥之气，故入药又以石泪为胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟二百九十二
  • 当前页：胡桐泪二百九十三
  • 下一页：黄柏二百九十四
<<< 返回本书目录
  1. 胡桐泪《证类本草》
  2. 胡桐泪【中药大全】
  3. 胡桐泪《本草易读》
  4. 胡桐泪散【方剂大全】
  5. 胡桐泪《本草图经》
  6. 胡桐泪汤【方剂大全】
  7. 胡桐泪《本草纲目》完整版
  8. 胡桐律散【方剂大全】
  9. 胡桃粥【方剂大全】
  10. 胡颓子《本草纲目》完整版
  11. 胡桃枝【中药大全】
  12. 胡颓子《本草纲目》图文版
  13. 胡桃油【中药大全】
  14. 胡颓子（图）【中药大全】
  15. 胡桃饮【方剂大全】
  16. 胡颓子根【中药大全】
  17. 胡桃叶【中药大全】
  18. 胡颓子叶【中药大全】
  19. 胡桃丸【方剂大全】
  20. 胡颓子叶【方剂大全】
  21. 胡桃涂方【方剂大全】
  22. 胡序《一草亭目科全书》
  23. 胡桃汤【方剂大全】
  24. 胡盐《本草纲目》完整版
  25. 胡桃树皮【中药大全】
  26. 胡燕窠涂缴方【方剂大全】
  27. 胡桃树皮《本草纲目》完整版
  28. 胡燕窠土《本草纲目》完整版
  29. 胡桃散【方剂大全】
  30. 胡燕窠土《本草纲目》图文版
  1. 胡桐泪《本草易读》
  2. 胡桐泪《本草蒙筌》
  3. 胡桐泪《冯氏锦囊秘录》
  4. 胡桐泪《本草备要》
  5. 胡桐泪《医学入门》
  6. 胡桐泪《海药本草》
  7. 胡桐泪《证类本草》
  8. 胡桐泪《新修本草》
  9. 胡桐泪《本草求真》
  10. 胡桐泪《千金翼方》
  11. 胡桐泪《本草从新》
  12. 胡廷训《中医词典》
  13. 胡桐泪《得配本草》
  14. 胡田《中医词典》
  15. 胡桐泪《增广和剂局方药性总论》
  16. 胡桃粥《医学入门》
  17. 胡桐泪《本草分经》
  18. 胡桃丸《三因极一病证方论》
  19. 胡桐泪《本草撮要》
  20. 胡桃肉（胡桃夹）《中药学》
  21. 胡桐泪《药性切用》
  22. 胡桃肉《药性切用》
  23. 胡桐泪《本草图经》
  24. 胡桃肉《本草新编》
  25. 胡颓叶（胡颓子、胡颓根）《中药学》
  26. 胡桃肉《冯氏锦囊秘录》
  27. 胡颓子《本草纲目》
  28. 胡桃肉《饮食须知》
  29. 胡文涣《中医词典》
  30. 胡桃肉《本草易读》
  31. 胡宪丰《中医词典》


黄柏_《本草易读》_中医本草_【岐黄之术】

黄柏二百九十四

黄柏二百九十四

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜炙用。恶干漆，伏硫黄。

苦，寒，无毒。入足厥阴、少阴、太阴经。补肾壮水，泻火治疮。却腰脚之痿痹，除骨蒸之住痢疾之血下。乃治口疮仙剂，为救瘫痪良药。

生汉中川谷，今处处有之。以蜀出肉浓色深者为佳。一种小柏，一名子柏，亦名山石榴，其多刺，皮亦黄。并主口疮。

敛疮生肌，为末，面糊合敷。（验方第一。）

中自死畜肉毒，为末水下。（第二。）

冻疮痛裂，为末，乳汁合敷。（第三。）

小儿下血，同赤芍丸服，米汤下。（第四。）

小儿热泻，米汤丸下。（第五。）

梦遗有热，黄柏一两，冰片一钱，蜜丸服。（第六。）

消渴多尿，黄柏代茶饮之。（第七。）

目昏眩，每旦含黄柏一片，吐津洗之。（第八。）

猝喉痹痛，黄柏片含之，又以酒煎半斤，空心饮。（第九。）

口舌生疮，口含之良，又同干姜末掺之。（第十。）

口疳臭烂，同铜绿掺之。（十一。）

鼻生疮，同槟榔、猪脂合敷之。（十二。）

唇疮痛裂，黄柏末，以蔷薇根汁合敷，立效。（十三。）

囟肿，为末敷足心。（十四。）

手足肿痛欲断，黄柏五斤，水煎渍之。（十五。）

痈疽乳发初起，以黄柏末、鸡子白合敷。（十六。）

脓疮不干，遍身，为末，入枯矾少许，掺之。（十七。）

男子阴疮，煎洗之，蜜涂之。（十八。）

疮热疮，蜜炙，末，搽之。（十九。）

尿闭腹胀睛凸，渗利不效，黄柏、知母，稍加肉桂，水煎服，立通。（二十。）

大补丸 黄柏水丸。治阴火为病。血虚，四物汤下；气虚，四君子汤下。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桐泪二百九十三
  • 当前页：黄柏二百九十四
  • 下一页：浓朴二百九十五
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《本草易读》
  2. 黄柏《本草备要》
  3. 黄柏《冯氏锦囊秘录》
  4. 黄柏《汤液本草》
  5. 黄柏《医学入门》
  6. 黄柏《中药炮制》
  7. 黄柏《顾松园医镜》
  8. 黄柏《长沙药解》
  9. 黄柏《本草求真》
  10. 黄柏《药笼小品》
  11. 黄柏《本草新编》
  12. 黄柏《雷公炮制药性解》
  13. 黄柏《本经逢原》
  14. 黄白支《名医别录》
  15. 黄柏《中药学》
  16. 黄白支《证类本草》
  17. 黄柏《本草思辨录》
  18. 黄白支《新修本草》
  19. 黄柏《本草崇原》
  20. 黄白支《千金翼方》
  21. 黄柏《本草便读》
  22. 黄白纹《中医词典》
  23. 黄柏《本草经解》
  24. 黄白术汤《仁术便览》
  25. 黄柏《本草分经》
  26. 黄白术肉桂《瘴疟指南》
  27. 黄柏《本草分经》
  28. 黄白散《仁术便览》
  29. 黄柏《本草择要纲目》
  30. 黄跋《先哲医话》
  31. 黄柏《本草害利》


浓朴_《本草易读》_中医本草_【岐黄之术】

浓朴二百九十五

浓朴二百九十五

  • 上一页
  • 目录
  • 相关
  • 下一页

姜炙用。干姜为使。恶泽泻、硝石、寒水石，忌豆。色紫味辛者乃真也。去粗皮用。

温，苦，无毒。健脾温胃，浓肠和中，除烦化痰，止呕消胀。破宿血而化水谷，导宿食而开水结，定霍乱而止喘咳，除反胃而疗吐酸。解风热之头痛，却膨满之腹痛。泄痢淋露之疾，寒热惊悸之 。能泄五脏诸气，兼安胎产诸病。

生交趾、冤句。三、九、十月采皮。洛阳、陕西、湖南、江淮、蜀川山谷中往往有之。

木高三四丈，四季不凋，红花而青实。皮极鳞皱，肉浓色紫而味辛者为胜。今伊芳阳及商州亦有之，但薄而色淡，不如梓州者浓而紫色有油也。近世一种，其貌颇似之，全失气味，未知何木皮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏二百九十四
  • 当前页：浓朴二百九十五
  • 下一页：杜仲二百九十六
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草易读》
  2. 浓朴《本草蒙筌》
  3. 浓朴《冯氏锦囊秘录》
  4. 浓朴《本草备要》
  5. 浓朴《医学入门》
  6. 浓朴《汤液本草》
  7. 浓朴《证类本草》
  8. 浓朴《本草衍义》
  9. 浓朴《顾松园医镜》
  10. 浓朴《吴普本草》
  11. 浓朴《本草求真》
  12. 浓朴《新修本草》
  13. 浓朴《本草新编》
  14. 浓朴《本草经集注》
  15. 浓朴《本经逢原》
  16. 浓朴《千金翼方》
  17. 浓朴《本草从新》
  18. 浓朴《雷公炮制药性解》
  19. 浓朴《得配本草》
  20. 浓朴《雷公炮炙论》
  21. 浓朴《本草思辨录》
  22. 浓腐之苔无寒症辨《察舌辨症新法》
  23. 浓朴《本草崇原》
  24. 浓腐与浓腻不同辨《察舌辨症新法》
  25. 浓朴《本草便读》
  26. 浓杜仲《药性切用》
  27. 浓朴《本草经解》
  28. 浓肠丸《是斋百一选方》
  29. 浓朴《增广和剂局方药性总论》
  30. 浓肠丸《扁鹊心书》
  31. 浓朴《名医别录》


杜仲_《本草易读》_中医本草_【岐黄之术】

杜仲二百九十六

杜仲二百九十六

  • 上一页
  • 目录
  • 相关
  • 下一页

盐水炒去丝用。恶元参、蛇皮。

甘，温，辛，平，无毒。补中益精，坚筋润肝。除腰膝痛重，疗阴下湿痒。小便之余沥，脚生上虞山谷及上党、汉中。二、五、六、九月采皮。商州、成州、峡州大山中亦有之。木高数丈，叶似辛夷，其皮折之有白丝相连。川产者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴二百九十五
  • 当前页：杜仲二百九十六
  • 下一页：椿樗白皮二百九十七
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《本草易读》
  2. 杜仲《本草蒙筌》
  3. 杜仲《冯氏锦囊秘录》
  4. 杜仲《本草备要》
  5. 杜仲《医学入门》
  6. 杜仲《汤液本草》
  7. 杜仲《证类本草》
  8. 杜仲《吴普本草》
  9. 杜仲《顾松园医镜》
  10. 杜仲《神农本草经百种录》
  11. 杜仲《本草求真》
  12. 杜仲《新修本草》
  13. 杜仲《本草新编》
  14. 杜仲《本草经集注》
  15. 杜仲《本经逢原》
  16. 杜仲《中药炮制》
  17. 杜仲《本草从新》
  18. 杜仲《玉楸药解》
  19. 杜仲《得配本草》
  20. 杜仲《药笼小品》
  21. 杜仲《中药学》
  22. 杜仲《千金翼方》
  23. 杜仲《本草思辨录》
  24. 杜仲《雷公炮制药性解》
  25. 杜仲《本草崇原》
  26. 杜仲《雷公炮炙论》
  27. 杜仲《本草便读》
  28. 杜仲《本草纲目》
  29. 杜仲《本草经解》
  30. 杜仲《神农本草经》
  31. 杜仲《增广和剂局方药性总论》


椿樗白皮_《本草易读》_中医本草_【岐黄之术】

椿樗白皮二百九十七

椿樗白皮二百九十七

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，温，无毒。除一切下血、血崩、血痢、肠风、脏毒，杀诸般疳虫、蛔虫、疥虫、鬼疰、精尿遗泄之 。

二木南北皆有之。椿木皮粗而木赤，其叶香甘可茹。樗木皮细而木白，其叶臭恶不可食。

利清血腹痛，椿根白皮，醋酒丸豆大，米汤下三十丸。（验方第一。）

下痢赤白，椿木皮为末，每米汤下一钱。（第二。）

脏毒下血，椿皮酒丸服。（第三。）

积年下血，樗白皮，煎、丸俱可。（第四。）

白带，椿木皮、南滑为末，丸服。又同黑姜为末，黑芍、黑柏诸味，以丸服之。（第五。）

男子白浊。同上。（第六。）

肠风纯血，樗荚，半生半烧，末服。（第七。）

白带，椿白皮、白鸡冠、白棕子灰共为末，用白糖、沸水冲服之。（第八。）

下痢赤白，樗根白皮两、茶叶两、红白糖各两、胡桃二个、大枣七个去核，水煎。（第九．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲二百九十六
  • 当前页：椿樗白皮二百九十七
  • 下一页：干漆二百九十八
<<< 返回本书目录
  1. 椿樗白皮《本草易读》
  2. 椿樗皮《本草择要纲目》
  3. 椿樗《本草纲目》图文版
  4. 椿根皮汤【方剂大全】
  5. 椿樗《本草乘雅半偈》
  6. 椿根散【方剂大全】
  7. 椿樗《本草纲目》完整版
  8. 椿根汤【方剂大全】
  9. 椿白皮【中药大全】
  10. 椿花散【方剂大全】
  11. 春泽汤【方剂大全】
  12. 椿鸡丸【方剂大全】
  13. 春鱼《本草纲目》完整版
  14. 椿荚散【方剂大全】
  15. 春疫五仙膏【方剂大全】
  16. 椿木《本草图经》
  17. 春雪膏【方剂大全】
  18. 椿木根《雷公炮炙论》
  19. 春宣论《古今医统大全》
  20. 椿木叶《证类本草》
  21. 春宣论《格致余论》
  22. 椿皮【中药大全】
  23. 春心动奇方《毓麟验方》
  24. 椿皮膏【方剂大全】
  25. 春夏治法《石室秘录》
  26. 椿皮煎【方剂大全】
  27. 春夏刺浅秋冬刺深法《普济方·针灸》
  28. 椿皮散【方剂大全】
  29. 春温症(冬温同论症治)《评琴书屋医略》
  30. 椿皮丸【方剂大全】
  1. 椿樗白皮《本草易读》
  2. 椿樗白皮《本草备要》
  3. 椿樗根皮《本经逢原》
  4. 椿樗《本草乘雅半偈》
  5. 椿樗皮《本草择要纲目》
  6. 椿樗《本草撮要》
  7. 椿根白皮《中药炮制》
  8. 椿樗《本草纲目》
  9. 椿根皮（凤眼草）《中药学》
  10. 椿白皮《得配本草》
  11. 椿荚《证类本草》
  12. 椿〈温〉《食疗本草》
  13. 椿木《本草图经》
  14. 春泽汤《退思集类方歌注》
  15. 椿木根《雷公炮炙论》
  16. 春月咳嗽《中医词典》
  17. 椿木华、椿樗《本草衍义》
  18. 春应中规《中医词典》
  19. 椿木叶《千金翼方》
  20. 春应中规《中医名词词典》
  21. 椿木叶《新修本草》
  22. 春阳回令丸《目经大成》
  23. 椿木叶《证类本草》
  24. 春雪膏《明目至宝》
  25. 椿皮《本草分经》
  26. 春雪膏《太平惠民和剂局方》
  27. 椿皮丸《普济本事方》
  28. 春宣论《格致余论》
  29. 纯白小舌《中医词典》
  30. 春宣论《古今医统大全》
  31. 纯白小舌《喉科指掌》


干漆_《本草易读》_中医本草_【岐黄之术】

干漆二百九十八

干漆二百九十八

  • 上一页
  • 目录
  • 相关
  • 下一页

炒熟用，或烧存性。半夏为使，畏鸡子，忌油脂。

辛，平，有小毒。止嗽消瘀，通经杀虫。削年深坚结之积滞，破日久凝结之瘀血。

生汉中山谷。夏至采，干之。梁州、广州、峡、襄、歙州皆有之。近世人多种之，春分前移栽易成。其身如柿，其叶如椿，金州者为佳。以斧斫其皮开，以竹管承之，滴汁则成漆也。

极黑者良，涂于干竹上，荫之速干者佳。今人多以桐油乱之，不可不知也。

女人经闭，绕脐疝痛，干漆一两，炒烟尽，为末，牛膝末一两，以地黄汁煎熬成丸，丸如豆以绍兴酒下之。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椿樗白皮二百九十七
  • 当前页：干漆二百九十八
  • 下一页：苦楝子二百九十九
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《本草易读》
  2. 干漆《本草蒙筌》
  3. 干漆《医学入门》
  4. 干漆《汤液本草》
  5. 干漆《证类本草》
  6. 干漆《本草衍义》
  7. 干漆《顾松园医镜》
  8. 干漆《吴普本草》
  9. 干漆《本草求真》
  10. 干漆《神农本草经百种录》
  11. 干漆《本经逢原》
  12. 干漆《新修本草》
  13. 干漆《本草从新》
  14. 干漆《本草经集注》
  15. 干漆《得配本草》
  16. 干漆《长沙药解》
  17. 干漆《本草崇原》
  18. 干漆《药笼小品》
  19. 干漆《本草便读》
  20. 干漆《千金翼方》
  21. 干漆《增广和剂局方药性总论》
  22. 干漆《雷公炮制药性解》
  23. 干漆《名医别录》
  24. 干漆《神农本草经》
  25. 干漆《本草分经》
  26. 干呕续法《医学纲目》
  27. 干漆《药性切用》
  28. 干呕秘方《华佗神方》
  29. 干漆《珍珠囊补遗药性赋》
  30. 干呕候《诸病源候论》
  31. 干漆《药征续编》


苦楝子_《本草易读》_中医本草_【岐黄之术】

苦楝子二百九十九

苦楝子二百九十九

  • 上一页
  • 目录
  • 相关
  • 下一页

酒蒸去皮核。金铃子，即楝树实也。

苦，寒，有小毒。除大热狂烦，利小便水道，止心腹疝痛，退疥疡虫患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆二百九十八
  • 当前页：苦楝子二百九十九
  • 下一页：根皮
<<< 返回本书目录
  1. 苦楝子《滇南本草》
  2. 苦楝子【中药大全】
  3. 苦楝子《本草易读》
  4. 苦楝子膏【方剂大全】
  5. 苦楝叶【中药大全】
  6. 苦楝子汤【方剂大全】
  7. 苦楝丸【方剂大全】
  8. 苦楝子丸【方剂大全】
  9. 苦楝汤【方剂大全】
  10. 苦良姜【中药大全】
  11. 苦楝散【方剂大全】
  12. 苦龙胆草《滇南本草》
  13. 苦楝皮【中药大全】
  14. 苦龙汤【方剂大全】
  15. 苦楝菌【中药大全】
  16. 苦芦骨【中药大全】
  17. 苦楝寄生【中药大全】
  18. 苦马菜《滇南本草》
  19. 苦楝花【中药大全】
  20. 苦马豆【中药大全】
  21. 苦楝根粥【方剂大全】
  22. 苦荬菜【中药大全】
  23. 苦楝根汤【方剂大全】
  24. 苦木【中药大全】
  25. 苦楝根散【方剂大全】
  26. 苦木根【中药大全】
  27. 苦楝敷方【方剂大全】
  28. 苦木叶【中药大全】
  29. 苦连翘【中药大全】
  30. 苦荞麦《本草纲目》完整版
  1. 苦楝子《本草易读》
  2. 苦楝子《本草备要》
  3. 苦楝子《本草从新》
  4. 苦楝丸《三因极一病证方论》
  5. 苦楝子《本草撮要》
  6. 苦楝丸《冯氏锦囊秘录》
  7. 苦楝子《滇南本草》
  8. 苦楝皮（川楝子）《中药炮制》
  9. 苦龙胆草《滇南本草》
  10. 苦楝根皮《中药学》
  11. 苦马菜《滇南本草》
  12. 苦口婆心语《市隐庐医学杂着》
  13. 苦买菜《饮膳正要》
  14. 苦苣《证类本草》
  15. 苦荞麦《饮食须知》
  16. 苦桔梗《本草害利》
  17. 苦散《三因极一病证方论》
  18. 苦酒汤证十三　少阴十四《伤寒悬解》
  19. 苦伤气《中医词典》
  20. 苦酒汤方《伤寒论》
  21. 苦伤气《中医词典》
  22. 苦酒汤方《医宗金鉴》
  23. 苦生心《中医词典》
  24. 苦酒汤方《伤寒杂病论》
  25. 苦生心《中医词典》
  26. 苦酒汤《伤寒括要》
  27. 苦胜辛《中医词典》
  28. 苦酒汤《时方妙用》
  29. 苦胜辛《中医词典》
  30. 苦酒汤《伤寒寻源》
  31. 苦荼《千金翼方》


根皮_《本草易读》_中医本草_【岐黄之术】

根皮

根皮

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，微寒，微毒。杀蛔利肠。洗小儿壮热，涂一身疥癣。风热风疹，恶疮疥癞，烧末敷之，生荆山山谷，今处处有之，以蜀川者为佳。木高数丈，叶密如槐而长，三四月开花，红紫色十二月采实。

楝实丸 川楝子（四十九个，取肉，分七处）

用小茴、防风、黑丑、食盐、莱菔子、巴豆、斑蝥七味，每二钱五分，各同炒楝子肉七个，三味，入青木香、广木香、肉桂各二钱五分，酒丸豆大，每盐汤下三十丸。治外肾肿大，麻木痛破，及奔豚疝气。（诸方第一。）

金铃丸 木香 乳香 没药 附子 小茴 元胡 楝子 台参汤丸俱可。治疝气外肾痛肿，或兼小腹痛，即偏坠也。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦楝子二百九十九
  • 当前页：根皮
  • 下一页：槐角子三百
<<< 返回本书目录
  1. 根辣【中药大全】
  2. 跟骨骨刺综合征【疾病大全】
  3. 根窠无晕《医宗金鉴》
  4. 跟骨骨骺骨软骨病【疾病大全】
  5. 根窠无晕《痘疹心法要诀》
  6. 跟骨骨髓炎【疾病大全】
  7. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  8. 跟骨骨折【疾病大全】
  9. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  10. 跟腱后滑囊炎【疾病大全】
  11. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  12. 跟腱前囊炎【疾病大全】
  13. 根结第五（法音）《内经评文》
  14. 跟痛症《老年百病防治》
  15. 根结《灵枢悬解》
  16. 艮宫除害丹【方剂大全】
  17. 根结《黄帝内经·灵枢》
  18. 庚辰岁图《圣济总录》
  19. 根尖周病【疾病大全】
  20. 庚金脉《丹医秘授古脉法》
  21. 根灰尖黄舌《敖氏伤寒金镜录》
  22. 庚申岁图《圣济总录》
  23. 根黄尖白舌《敖氏伤寒金镜录》
  24. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  25. 根黑尖黄舌《敖氏伤寒金镜录》
  26. 庚午岁图《圣济总录》
  27. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  28. 庚型病毒性肝炎【疾病大全】
  29. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  30. 庚戌岁图《圣济总录》
  1. 根皮《本草易读》
  2. 根窠无晕《痘疹心法要诀》
  3. 根穴《中医词典》
  4. 根窠无晕《医宗金鉴》
  5. 根子《证类本草》
  6. 根据重组载体的标志作筛选《生物化学与分子生物学》
  7. 跟《中医词典》
  8. 根据肿瘤抗原特异性的分类法《医学免疫学》
  9. 跟骨《中医名词词典》
  10. 根据肿瘤发生的分类法《医学免疫学》
  11. 跟骨《中医词典》
  12. 根据源麻黄续命汤《备急千金要方》
  13. 跟骨《正骨心法要旨》
  14. 根据源麻黄汤《备急千金要方》
  15. 跟骨《医宗金鉴》
  16. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  17. 跟骨骨刺《默克家庭诊疗手册》
  18. 根据氧化还原电位计算电子传递释放的能量是否能满足ATP合成的需要《生物化学与分子生物学》
  19. 跟骨骨折《骨科学》
  20. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  21. 跟骨伤《中医词典》
  22. 根据动脉瘤壁的结构分类《病理学》
  23. 跟腱后滑囊炎《默克家庭诊疗手册》
  24. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  25. 跟腱扭伤《中医伤科按摩学》
  26. 根茎中汤（一作涕）《千金翼方》
  27. 跟腱前滑囊炎《默克家庭诊疗手册》
  28. 根茎《本草易读》
  29. 跟腱炎《默克家庭诊疗手册》
  30. 根结第五（法音）《内经评文》
  31. 跟疽《中医词典》


槐角子_《本草易读》_中医本草_【岐黄之术】

槐角子三百

槐角子三百

  • 上一页
  • 目录
  • 相关
  • 下一页

铜器捶碎，牛乳蒸熟用。

苦，寒，无毒。祛风退热，明目益气，凉中润肝，堕胎催生。治五痔疮 ，疗阴疮湿痒。

消急痛。解眩晕之如倒，疗汤火之暴伤。除涎唾而杀虫，消风热而除烦。

目热昏眩，同黄连蜜丸服。（验方第一。）

大热心闷，烧末，酒下。（第二。）

槐角丸 槐角（一两，炒） 地榆 当归 防风 黄芩 枳壳（各半两）

酒丸豆大。每米汤下三十丸。治五种痔疮，外痔粪前血，内痔粪后血，谷道四周弩肉曰痔疮内有虫曰虫痔也。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：根皮
  • 当前页：槐角子三百
  • 下一页：槐米三百零一
<<< 返回本书目录
  1. 槐角子《本草易读》
  2. 槐角子汤【方剂大全】
  3. 槐角枳壳汤【方剂大全】
  4. 槐角子丸【方剂大全】
  5. 槐角圆【方剂大全】
  6. 槐金散【方剂大全】
  7. 槐角丸【方剂大全】
  8. 槐荆散【方剂大全】
  9. 槐角散【方剂大全】
  10. 槐荆丸【方剂大全】
  11. 槐角利膈丸【方剂大全】
  12. 槐酒【方剂大全】
  13. 槐角煎丸【方剂大全】
  14. 槐壳丸【方剂大全】
  15. 槐角煎【方剂大全】
  16. 槐连四物汤【方剂大全】
  17. 槐角地榆丸【方剂大全】
  18. 槐连汤【方剂大全】
  19. 槐角地榆汤【方剂大全】
  20. 槐梅膏【方剂大全】
  21. 槐角地榆散【方剂大全】
  22. 槐米《本草易读》
  23. 槐角【中药大全】
  24. 槐米【中药大全】
  25. 槐胶丸【方剂大全】
  26. 槐木皮，槐根白皮《本草纲目》完整版
  27. 槐胶散【方剂大全】
  28. 槐皮膏【方剂大全】
  29. 槐胶【中药大全】
  30. 槐皮浆【方剂大全】
  1. 槐角子《本草易读》
  2. 槐角丸（加味槐角丸）《奇方类编》
  3. 槐荆丸《儒门事亲》
  4. 槐角丸（加味槐角丸）《仁术便览》
  5. 槐梅膏《外科全生集》
  6. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  7. 槐米《本草易读》
  8. 槐角丸《太平惠民和剂局方》
  9. 槐皮膏《备急千金要方》
  10. 槐角丸《冯氏锦囊秘录》
  11. 槐蕊《得配本草》
  12. 槐角《本草撮要》
  13. 槐实《神农本草经》
  14. 槐角《本草害利》
  15. 槐实《雷公炮炙论》
  16. 槐角《本草求真》
  17. 槐实《雷公炮制药性解》
  18. 槐胶《本草崇原》
  19. 槐实《千金翼方》
  20. 槐胶《证类本草》
  21. 槐实《玉楸药解》
  22. 槐花子《药笼小品》
  23. 槐实《本草经集注》
  24. 槐花一物散《医方考》
  25. 槐实《新修本草》
  26. 槐花散《普济本事方》
  27. 槐实《神农本草经百种录》
  28. 槐花散《普济本事方》
  29. 槐实《食疗本草》
  30. 槐花散《汤头歌诀》
  31. 槐实《本草衍义》


槐米_《本草易读》_中医本草_【岐黄之术】

槐米三百零一

槐米三百零一

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平，无毒。治五种痔疮，解一切血症。肠风泻血，吐衄崩漏。疗失音而除喉痹，止心痛热，杀腹脏之虫蛊。

舌衄出血，为末敷之。（验方第一。）

咯血吐血，炒末，每糯米水下三钱，仰卧。（第二。）

尿血，同郁金炒末，汤下，立效。（第三。）

大便下血，同荆穗为末，酒下。又同柏叶煎服。（第四。）

酒毒下血，同山栀末，新水下。（第五。）

妇人漏血，烧末，酒下。（第六。）

血崩不止，同黄芩末，酒下。（第七。）

中风失音，炒末，三更仰卧嚼咽。（第八。）

白带不止，同蛎末粉，每酒下三钱。（第九。）

外痔长寸，煎洗兼服之。（第十。）

一切痈发疔毒， 痛者皆治，酒煎，汗之，未成已成俱效。（十一。）

牙根肿痛，欲成骨槽风，槐米三钱，焙，苦参三钱，焙，蛇皮半条，焙，共为末，蜜一两，丸三粒，每服一丸，用老

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐角子三百
  • 当前页：槐米三百零一
  • 下一页：槐白皮三百零二
<<< 返回本书目录
  1. 槐米《本草易读》
  2. 槐米【中药大全】
  3. 槐梅膏【方剂大全】
  4. 槐木皮，槐根白皮《本草纲目》完整版
  5. 槐连汤【方剂大全】
  6. 槐皮膏【方剂大全】
  7. 槐连四物汤【方剂大全】
  8. 槐皮浆【方剂大全】
  9. 槐壳丸【方剂大全】
  10. 槐皮丸【方剂大全】
  11. 槐酒【方剂大全】
  12. 槐皮洗眼汤【方剂大全】
  13. 槐荆丸【方剂大全】
  14. 槐耆汤【方剂大全】
  15. 槐荆散【方剂大全】
  16. 槐芩散【方剂大全】
  17. 槐金散【方剂大全】
  18. 槐实《本草纲目》完整版
  19. 槐角子丸【方剂大全】
  20. 槐实《本草乘雅半偈》
  21. 槐角子汤【方剂大全】
  22. 槐实《本草崇原》
  23. 槐角子《本草易读》
  24. 槐实《本草图经》
  25. 槐角枳壳汤【方剂大全】
  26. 槐实《雷公炮炙论》
  27. 槐角圆【方剂大全】
  28. 槐实《神农本草经百种录》
  29. 槐角丸【方剂大全】
  30. 槐实《证类本草》
  1. 槐米《本草易读》
  2. 槐梅膏《外科全生集》
  3. 槐皮膏《备急千金要方》
  4. 槐荆丸《儒门事亲》
  5. 槐蕊《得配本草》
  6. 槐角子《本草易读》
  7. 槐实《神农本草经》
  8. 槐角丸（加味槐角丸）《奇方类编》
  9. 槐实《雷公炮炙论》
  10. 槐角丸（加味槐角丸）《仁术便览》
  11. 槐实《雷公炮制药性解》
  12. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  13. 槐实《千金翼方》
  14. 槐角丸《太平惠民和剂局方》
  15. 槐实《玉楸药解》
  16. 槐角丸《冯氏锦囊秘录》
  17. 槐实《本草经集注》
  18. 槐角《本草撮要》
  19. 槐实《新修本草》
  20. 槐角《本草害利》
  21. 槐实《神农本草经百种录》
  22. 槐角《本草求真》
  23. 槐实《食疗本草》
  24. 槐胶《本草崇原》
  25. 槐实《本草衍义》
  26. 槐胶《证类本草》
  27. 槐实《汤液本草》
  28. 槐花子《药笼小品》
  29. 槐实《本草备要》
  30. 槐花一物散《医方考》
  31. 槐实《本草蒙筌》


槐白皮_《本草易读》_中医本草_【岐黄之术】

槐白皮三百零二

槐白皮三百零二

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平，无毒。淋阴囊坠肿，漱口齿疳 ，除皮肤麻木，浴阴下痒痛。一切恶疮，五般痔煎膏，除痛生肉，消肿止血。根皮尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐米三百零一
  • 当前页：槐白皮三百零二
  • 下一页：槐枝
<<< 返回本书目录
  1. 槐白皮《本草易读》
  2. 槐白皮【中药大全】
  3. 槐艾洗法【方剂大全】
  4. 槐白皮膏【方剂大全】
  5. 槐、槐角、槐花《滇南本草》
  6. 槐白皮散【方剂大全】
  7. 槐《本草纲目》图文版
  8. 槐白皮汤【方剂大全】
  9. 槐《本草择要纲目》
  10. 槐白丸【方剂大全】
  11. 槐《本草纲目》完整版
  12. 槐茶【方剂大全】
  13. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  14. 槐胆丹【方剂大全】
  15. 淮通【中药大全】
  16. 槐豆散【方剂大全】
  17. 淮山圆肉炖水鱼【方剂大全】
  18. 槐鹅散【方剂大全】
  19. 淮山【中药大全】
  20. 槐蛾散【方剂大全】
  21. 淮牛膝功用别传《邹孟城三十年临证经验集》
  22. 槐萼散【方剂大全】
  23. 淮牛膝功用别传《三十年临证经验集》
  24. 槐耳《本草纲目》完整版
  25. 淮南子茯苓散【方剂大全】
  26. 槐耳【中药大全】
  27. 淮南五柔丸【方剂大全】
  28. 槐耳散【方剂大全】
  29. 淮南王枕中丸【方剂大全】
  30. 槐耳汤【方剂大全】
  1. 槐白皮《本草易读》
  2. 槐、槐角、槐花《滇南本草》
  3. 槐白皮膏《太平惠民和剂局方》
  4. 槐《本草择要纲目》
  5. 槐茶《医学入门》
  6. 槐《本草纲目》
  7. 槐蛾《本草易读》
  8. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  9. 槐花《本草衍义》
  10. 淮小麦《本草害利》
  11. 槐花《汤液本草》
  12. 淮小麦《本草便读》
  13. 槐花《医学入门》
  14. 淮乌散《救伤秘旨》
  15. 槐花《证类本草》
  16. 淮山药《药性切用》
  17. 槐花《顾松园医镜》
  18. 淮牛膝功用别传《三十年临证经验集》
  19. 槐花《本经逢原》
  20. 淮牛膝功用别传《邹孟城三十年临证经验集》
  21. 槐花《中药学》
  22. 淮牛膝《药性切用》
  23. 槐花《本草便读》
  24. 淮南道《千金翼方》
  25. 槐花《本草经解》
  26. 淮南八公石斛万病散《备急千金要方》
  27. 槐花《本草撮要》
  28. 淮木《名医别录》
  29. 槐花《本草崇原》
  30. 淮木《证类本草》
  31. 槐花（附槐米、槐角）《中药炮制》


槐枝_《本草易读》_中医本草_【岐黄之术】

槐枝

槐枝

  • 上一页
  • 目录
  • 相关
  • 下一页

性同槐白皮。洗阴下湿痒，解赤白崩漏。 黑揩牙，烧沥涂癣，酿酒疗风，烧灰沐发。

洗疮最良，浴痔亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐白皮三百零二
  • 当前页：槐枝
  • 下一页：槐蛾
<<< 返回本书目录
  1. 槐枝《本草崇原》
  2. 槐枝【中药大全】
  3. 槐枝《本草纲目》完整版
  4. 槐枝八仙散【方剂大全】
  5. 槐榆生地汤【方剂大全】
  6. 槐枝膏【方剂大全】
  7. 槐榆散【方剂大全】
  8. 槐枝煎【方剂大全】
  9. 槐榆煎【方剂大全】
  10. 槐枝酒【方剂大全】
  11. 槐叶汤【方剂大全】
  12. 槐枝烙方【方剂大全】
  13. 槐叶苹【中药大全】
  14. 槐枝散【方剂大全】
  15. 槐叶茶【方剂大全】
  16. 槐枝汤【方剂大全】
  17. 槐叶【中药大全】
  18. 槐子方【方剂大全】
  19. 槐叶《本草崇原》
  20. 槐子膏【方剂大全】
  21. 槐叶《本草纲目》完整版
  22. 槐子煎【方剂大全】
  23. 槐盐散【方剂大全】
  24. 槐子酒【方剂大全】
  25. 槐芽丸【方剂大全】
  26. 槐子仁散【方剂大全】
  27. 槐芽散【方剂大全】
  28. 槐子散【方剂大全】
  29. 槐香丸【方剂大全】
  30. 槐子汤【方剂大全】
  1. 槐枝《本草易读》
  2. 槐叶《本草崇原》
  3. 槐枝《本草崇原》
  4. 槐实（槐米、槐花）《本草新编》
  5. 槐子酒《备急千金要方》
  6. 槐实《本草图经》
  7. 槐子散《中藏经》
  8. 槐实《本草乘雅半偈》
  9. 槐子丸《备急千金要方》
  10. 槐实《药性切用》
  11. 槐子丸《妇人大全良方》
  12. 槐实《本草分经》
  13. 踝《中医名词词典》
  14. 槐实《本草分经》
  15. 踝《中医词典》
  16. 槐实《本草分经》
  17. 踝部骨折《家庭医学百科-医疗康复篇》
  18. 槐实《名医别录》
  19. 踝部骨折《骨科学》
  20. 槐实《增广和剂局方药性总论》
  21. 踝点《手穴手纹诊治》
  22. 槐实《本草崇原》
  23. 踝反射异常《神经精神疾病诊断学》
  24. 槐实《本草从新》
  25. 踝骨《中医词典》
  26. 槐实《本经逢原》
  27. 踝骨《正骨心法要旨》
  28. 槐实《证类本草》
  29. 踝骨《医宗金鉴》
  30. 槐实《医学入门》
  31. 踝骨疽坏症《医门补要》


槐蛾_《本草易读》_中医本草_【岐黄之术】

槐蛾

槐蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，平，无毒。治五痔 脱肛下血，疗妇人阴下生疮，止心痛而破血，益气力而去风。

风热牙痛，槐枝烧热，烙之。（验方第一。）

九种心痛，当太阳取新槐一把，去两头，水煎服。（第二。）

赤白崩中，槐枝烧灰，酒下。（第三。）

胎动催生，取槐枝东引者，令产母把之，即易生。（第四。）

阴疮湿痒，取槐枝北面者，煎洗，频易。（第五。）

阴下湿痒，槐白皮炒，煎水日洗。（第六。）

痔疮作痒，或出脓血，有虫者，取槐白皮水煎，先熏后洗。又为末，绵包纳下部。（第七．）

破伤中风，背阴槐白皮，旋刻一片，艾灸百壮，不痛至痛，痛至不痛。（第八。）

中风身直，不得屈伸，取槐白皮酒水煮，徐服。（第九。）

肠痔下血，槐蛾为末，水饮服。（第十。）

崩中下血，槐蛾为末，酒下。（十一。）

产后血痛欲死。同上。（十二。）

蛔虫心痛，同上，水服。若不止，服热水至一升，则虫立出。（十三。）

月水不断，人黄瘦者，槐蛾烧黄，赤石脂各一两，为末，每热酒服二钱。（十四。）

脏毒下血，槐蛾同干漆烧末。酒下。（十五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐枝
  • 当前页：槐蛾
  • 下一页：秦皮三百零三
<<< 返回本书目录
  1. 槐鹅散【方剂大全】
  2. 槐蛾散【方剂大全】
  3. 槐豆散【方剂大全】
  4. 槐萼散【方剂大全】
  5. 槐胆丹【方剂大全】
  6. 槐耳《本草纲目》完整版
  7. 槐茶【方剂大全】
  8. 槐耳【中药大全】
  9. 槐白丸【方剂大全】
  10. 槐耳散【方剂大全】
  11. 槐白皮汤【方剂大全】
  12. 槐耳汤【方剂大全】
  13. 槐白皮散【方剂大全】
  14. 槐耳丸【方剂大全】
  15. 槐白皮膏【方剂大全】
  16. 槐肤酒【方剂大全】
  17. 槐白皮【中药大全】
  18. 槐根【中药大全】
  19. 槐白皮《本草易读》
  20. 槐花《本草纲目》完整版
  21. 槐艾洗法【方剂大全】
  22. 槐花《本草崇原》
  23. 槐、槐角、槐花《滇南本草》
  24. 槐花《本草经解》
  25. 槐《本草纲目》图文版
  26. 槐花《证类本草》
  27. 槐《本草择要纲目》
  28. 槐花【中药大全】
  29. 槐《本草纲目》完整版
  30. 槐花丹【方剂大全】
  1. 槐蛾《本草易读》
  2. 槐茶《医学入门》
  3. 槐花《本草衍义》
  4. 槐白皮膏《太平惠民和剂局方》
  5. 槐花《汤液本草》
  6. 槐白皮《本草易读》
  7. 槐花《医学入门》
  8. 槐、槐角、槐花《滇南本草》
  9. 槐花《证类本草》
  10. 槐《本草择要纲目》
  11. 槐花《顾松园医镜》
  12. 槐《本草纲目》
  13. 槐花《本经逢原》
  14. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  15. 槐花《中药学》
  16. 淮小麦《本草害利》
  17. 槐花《本草便读》
  18. 淮小麦《本草便读》
  19. 槐花《本草经解》
  20. 淮乌散《救伤秘旨》
  21. 槐花《本草撮要》
  22. 淮山药《药性切用》
  23. 槐花《本草崇原》
  24. 淮牛膝功用别传《三十年临证经验集》
  25. 槐花（附槐米、槐角）《中药炮制》
  26. 淮牛膝功用别传《邹孟城三十年临证经验集》
  27. 槐花酒《景岳全书》
  28. 淮牛膝《药性切用》
  29. 槐花酒《医学入门》
  30. 淮南道《千金翼方》
  31. 槐花酒《外科理例》


秦皮_《本草易读》_中医本草_【岐黄之术】

秦皮三百零三

秦皮三百零三

  • 上一页
  • 目录
  • 相关
  • 下一页

恶苦瓠、防葵、吴茱萸，大戟为之使。

苦，寒，无毒。足厥阴、少阳经药也。明目除热，益精止带。治热痢下重，祛赤目肿痛。

退风湿。

生庐江川谷及冤句水边。二八月采皮。陕西及河阳亦有之。其木似檀，枝干皆青绿色，叶如匙头许，大而不光，并无花实，根似槐根，俗呼为白 树。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐蛾
  • 当前页：秦皮三百零三
  • 下一页：皂角三百零四
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《本草易读》
  2. 秦皮《本草蒙筌》
  3. 秦皮《冯氏锦囊秘录》
  4. 秦皮《本草备要》
  5. 秦皮《医学入门》
  6. 秦皮《汤液本草》
  7. 秦皮《证类本草》
  8. 秦皮《新修本草》
  9. 秦皮《本草求真》
  10. 秦皮《本草经集注》
  11. 秦皮《本经逢原》
  12. 秦皮《中药炮制》
  13. 秦皮《本草从新》
  14. 秦皮《长沙药解》
  15. 秦皮《得配本草》
  16. 秦皮《药笼小品》
  17. 秦皮《中药学》
  18. 秦皮《千金翼方》
  19. 秦皮《本草崇原》
  20. 秦皮《雷公炮制药性解》
  21. 秦皮《本草便读》
  22. 秦皮《本草纲目》
  23. 秦皮《增广和剂局方药性总论》
  24. 秦皮《神农本草经》
  25. 秦皮《名医别录》
  26. 秦鸣鹤《中医词典》
  27. 秦皮《本草分经》
  28. 秦椒丸《备急千金要方》
  29. 秦皮《本草撮要》
  30. 秦椒散《备急千金要方》
  31. 秦皮《药性切用》


皂角_《本草易读》_中医本草_【岐黄之术】

皂角三百零四

皂角三百零四

  • 上一页
  • 目录
  • 相关
  • 下一页

捶碎，去子、弦、蜜炙、酥炙，或绞汁或烧灰，各依方用。忌铁器。柏仁为使，恶麦冬，畏空青、人参、苦参。即皂荚。

辛，咸，温，有小毒。入手太阴、阳明。祛风化痰，消肿通窍，破症杀虫，通肠坠胎。

疗胀满而消谷，除咳嗽而定喘。开中风之噤口，熏久痢之脱肛，起风痹之死肌，解喉痹之塞满。取精汁熬膏，贴一切肿毒，合苍术烧烟，辟诸般瘟疫。确有明目益精之能，操治癞平疥之权。

生雍州山谷，今在处处有之。其树有极高硕者，叶如槐叶，瘦长而尖，枝间多刺，夏开细黄小如猪牙，一种长而肥浓，多脂而粘，一种长而瘦薄，枯燥不粘。以多脂者为佳。有不结实者，树凿一孔，入生铁数斤，泥封之，即结荚矣。

中风噤口痰壅，炙黄为末，每酒下一钱。（验方第一。）

口 ，为末酒下。左 敷右，右敷左。（第二。）

中暑不省，烧末，同甘草末以水煎，灌之。（第三。）

魇死，为末吹鼻。（第四。）

缢死。同上。（第五。）

水溺死，为末，布包纳下部。（第六。）

骨哽咽，为末吹鼻。（第七。）

积年疥疮，皂角入猪肚煮熟，去皂角，食肚。（第八。）

大风诸癞，炙，去皮、子，丸服。（第九。）

足疮痒甚，炙熟烙之。（第十。）

便毒痈疽，醋熬膏敷之。（十一。）

香港脚肿痛，同赤小豆末，酒醋合敷。（十二。）

身面猝肿，炙黄去皮，酒煎服。（十三。）

二便不通，烧末，饮下立通。（十四。）

痰喘咳嗽，皂角三条，去皮子，一条入巴豆十粒，香油制；一条入杏仁十粒，姜汁制；一条入半夏十粒，蜜制。入一处，火炙黄色，为末。每用一字，安手心，卧时姜汁调下，神效也。（十五。）

咳逆上气，唾浊不卧，皂角去皮、子，为末，蜜丸豆大，每三丸，枣膏汤下。（十六。）

一切痰气，皂荚烧末，莱菔子炒末，入姜汁、蜜丸豆大，每十丸汤下。（十七。）

妊妇一乳或两乳肿痛，作寒热内吹，皂角一条，烧枯存性，为末，酒下立消。（十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮三百零三
  • 当前页：皂角三百零四
  • 下一页：皂角子
<<< 返回本书目录
  1. 皂角《本草易读》
  2. 皂角刺《本草崇原》
  3. 皂荚子【中药大全】
  4. 皂角刺《药笼小品》
  5. 皂荚子《雷公炮炙论》
  6. 皂角刺【中药大全】
  7. 皂荚子《本草崇原》
  8. 皂角膏【方剂大全】
  9. 皂荚子《本草纲目》完整版
  10. 皂角化痰丸【方剂大全】
  11. 皂荚叶【中药大全】
  12. 皂角菌【中药大全】
  13. 皂荚叶《本草纲目》完整版
  14. 皂角苦参丸【方剂大全】
  15. 皂荚蕈《本草纲目》图文版
  16. 皂角散【方剂大全】
  17. 皂荚蕈《本草纲目》完整版
  18. 皂角圆【方剂大全】
  19. 皂荚丸证《经方实验录》
  20. 皂柳【中药大全】
  21. 皂荚丸【方剂大全】
  22. 皂柳根【中药大全】
  23. 皂荚木皮，皂荚根皮《本草纲目》完整版
  24. 灶灰《证类本草》
  25. 皂荚菌《滇南本草》
  26. 灶马《本草纲目》完整版
  27. 皂荚根皮【中药大全】
  28. 灶心黄土《本草乘雅半偈》
  29. 皂荚蠹虫《本草纲目》完整版
  30. 灶中黄土《长沙药解》
  1. 皂角《本草易读》
  2. 皂角《本草备要》
  3. 皂角《本草求真》
  4. 皂荚子《本草崇原》
  5. 皂角《得配本草》
  6. 皂荚子《雷公炮炙论》
  7. 皂角《本草便读》
  8. 皂荚长板荚《冯氏锦囊秘录》
  9. 皂角《本草分经》
  10. 皂荚圆方《医宗金鉴》
  11. 皂角《本草分经》
  12. 皂荚蕈《本草纲目》
  13. 皂角《本草分经》
  14. 皂荚丸证其一《经方实验录》
  15. 皂角《本草撮要》
  16. 皂荚丸证其四《经方实验录》
  17. 皂角刺《药笼小品》
  18. 皂荚丸证其三《经方实验录》
  19. 皂角刺《中药炮制》
  20. 皂荚丸证其二《经方实验录》
  21. 皂角刺《本经逢原》
  22. 皂荚丸方《伤寒杂病论》
  23. 皂角刺《医方考》
  24. 皂荚丸《冯氏锦囊秘录》
  25. 皂角刺《药性切用》
  26. 皂荚丸《备急千金要方》
  27. 皂角刺《本草崇原》
  28. 皂荚丸《金匮悬解》
  29. 皂角膏《儒门事亲》
  30. 皂荚丸《圆运动的古中医学》
  31. 皂角化痰丸《内外伤辨》


皂角子_《本草易读》_中医本草_【岐黄之术】

皂角子

皂角子

  • 上一页
  • 目录
  • 相关
  • 下一页

煮熟，用铜刀去皮去内黄，取白肉用。

辛，温，无毒。和血润肠，祛风退热。瘰 、肿毒、疮癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂角三百零四
  • 当前页：皂角子
  • 下一页：皂刺三百零五
<<< 返回本书目录
  1. 皂角圆【方剂大全】
  2. 皂柳【中药大全】
  3. 皂角散【方剂大全】
  4. 皂柳根【中药大全】
  5. 皂角苦参丸【方剂大全】
  6. 灶灰《证类本草》
  7. 皂角菌【中药大全】
  8. 灶马《本草纲目》完整版
  9. 皂角化痰丸【方剂大全】
  10. 灶心黄土《本草乘雅半偈》
  11. 皂角膏【方剂大全】
  12. 灶中黄土《长沙药解》
  13. 皂角刺【中药大全】
  14. 造百药煎法《古今医统大全》
  15. 皂角刺《药笼小品》
  16. 造半夏曲法《古今医统大全》
  17. 皂角刺《本草崇原》
  18. 造淡豆豉法《古今医统大全》
  19. 皂角《本草易读》
  20. 造化之蕴水火尽之《古今医统大全》
  21. 皂荚子【中药大全】
  22. 造口旁疝【疾病大全】
  23. 皂荚子《雷公炮炙论》
  24. 造枯蒌饼法《古今医统大全》
  25. 皂荚子《本草崇原》
  26. 造雷火针法《古今医统大全》
  27. 皂荚子《本草纲目》完整版
  28. 造神曲法《古今医统大全》
  29. 皂荚叶【中药大全】
  30. 造水银霜法《外台秘要》
  1. 皂角子《本草易读》
  2. 皂角油蜡烛法《是斋百一选方》
  3. 灶灰《千金翼方》
  4. 皂角丸《太平惠民和剂局方》
  5. 灶灰《证类本草》
  6. 皂角散秘方（华佗皂角散）《华佗神方》
  7. 灶下灰火《饮食须知》
  8. 皂角散方《妇人大全良方》
  9. 灶心黄土《本草乘雅半偈》
  10. 皂角散《妇人大全良方》
  11. 灶心土《中药学》
  12. 皂角化痰丸《内外伤辨》
  13. 灶中黄土《长沙药解》
  14. 皂角膏《儒门事亲》
  15. 造百药煎法《古今医统大全》
  16. 皂角刺《本草崇原》
  17. 造半夏曲法《古今医统大全》
  18. 皂角刺《药性切用》
  19. 造淡豆豉法《古今医统大全》
  20. 皂角刺《医方考》
  21. 造豆豉方《仁术便览》
  22. 皂角刺《本经逢原》
  23. 造度量权衡法《卫生宝鉴》
  24. 皂角刺《中药炮制》
  25. 造化宇宙的构成《圆运动的古中医学》
  26. 皂角刺《药笼小品》
  27. 造化之蕴水火尽之《古今医统大全》
  28. 皂角《本草撮要》
  29. 造枯蒌饼法《古今医统大全》
  30. 皂角《本草分经》
  31. 造雷火针法《古今医统大全》


皂刺_《本草易读》_中医本草_【岐黄之术】

皂刺三百零五

皂刺三百零五

  • 上一页
  • 目录
  • 相关
  • 下一页

即皂角针也。

辛，温，无毒。治痈肿妒乳，疗风痒恶疮。下胎衣而杀虫，溃疮痈而涂癣。

大风恶疾，目昏眉落鼻崩，皂刺三斤，烧灰，蒸一时久，晒干为末，大黄汤下，十日当全愈。（验方第一。）

胎衣不下，烧末，酒下。（第二。）

小儿重舌，烧灰。入朴硝掺之，涎出自消。（第三。）

痢因伤风，伤风不已，而下痢脓血，同枳壳、槐米，蜜丸豆大，每三十丸。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂角子
  • 当前页：皂刺三百零五
  • 下一页：诃子三百零六
<<< 返回本书目录
  1. 皂刺《本草易读》
  2. 皂刺大黄汤【方剂大全】
  3. 藻药散【方剂大全】
  4. 皂刺散【方剂大全】
  5. 澡豆方《外台秘要》
  6. 皂独附姜汤【方剂大全】
  7. 澡豆【方剂大全】
  8. 皂荚《本草纲目》完整版
  9. 蚤休【中药大全】
  10. 皂荚《本草乘雅半偈》
  11. 蚤休《本草纲目》图文版
  12. 皂荚《本草崇原》
  13. 蚤休《本草图经》
  14. 皂荚《本草图经》
  15. 蚤休《本草崇原》
  16. 皂荚《本草新编》
  17. 蚤休《本草乘雅半偈》
  18. 皂荚《本草择要纲目》
  19. 蚤休《本草纲目》完整版
  20. 皂荚《雷公炮炙论》
  21. 蚤（音早）休《证类本草》
  22. 皂荚《药笼小品》
  23. 蚤《人体寄生虫学》
  24. 皂荚《药征续编》
  25. 枣子绿矾丸【方剂大全】
  26. 皂荚《长沙药解》
  27. 枣叶【中药大全】
  28. 皂荚《证类本草》
  29. 枣叶《本草纲目》完整版
  30. 皂荚《本草纲目》图文版
  1. 皂刺《本草易读》
  2. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  3. 皂矾《中药炮制》
  4. 澡浴除病《急救广生集》
  5. 皂矾《本草备要》
  6. 澡豆洗手面方《备急千金要方》
  7. 皂矾《本草求真》
  8. 澡豆方八首《外台秘要》
  9. 皂矾《本草便读》
  10. 澡豆方。《备急千金要方》
  11. 皂羹面《饮膳正要》
  12. 澡豆方《备急千金要方》
  13. 皂荚《神农本草经》
  14. 澡豆方《备急千金要方》
  15. 皂荚《本草纲目》
  16. 蚤休（即紫河车草）《外科全生集》
  17. 皂荚《雷公炮炙论》
  18. 蚤休《本草图经》
  19. 皂荚《千金翼方》
  20. 蚤休《本草乘雅半偈》
  21. 皂荚《药笼小品》
  22. 蚤休《药性切用》
  23. 皂荚《长沙药解》
  24. 蚤休《本草分经》
  25. 皂荚《本草经集注》
  26. 蚤休《名医别录》
  27. 皂荚《新修本草》
  28. 蚤休《增广和剂局方药性总论》
  29. 皂荚《本草衍义》
  30. 蚤休《本草便读》
  31. 皂荚《汤液本草》


诃子_《本草易读》_中医本草_【岐黄之术】

诃子三百零六

诃子三百零六

  • 上一页
  • 目录
  • 相关
  • 下一页

酒煮去皮核用。

苦，酸，涩，温，无毒。消痰下气，开胃化食，生津除烦，敛肺涩肠。消心腹胀满，破胸膈结气，止呕吐霍乱，除崩带泻痢。最利久嗽，兼止诸痛。

生交州、爱州、岭南，而广州最盛。花白色，七月子成似栀子，青黄色，皮肉相着。

下气消食，诃子一枚为末，水煎，入少盐，食之。（验方第一。）

气嗽日久，生诃子一枚，含之咽汁，病后不知味，并槟榔服之。（第二。）

一切滑痢，末服、汤服、丸服皆可。（第

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂刺三百零五
  • 当前页：诃子三百零六
  • 下一页：柳枝三百零七
<<< 返回本书目录
  1. 诃子《药笼小品》
  2. 诃子【中药大全】
  3. 诃子《本草择要纲目》
  4. 诃子膏【方剂大全】
  5. 诃子《本草易读》
  6. 诃子核【中药大全】
  7. 诃术散【方剂大全】
  8. 诃子灰散【方剂大全】
  9. 诃皮生化汤【方剂大全】
  10. 诃子皮散【方剂大全】
  11. 诃皮散【方剂大全】
  12. 诃子青黛丸【方剂大全】
  13. 诃黎丸【方剂大全】
  14. 诃子人参汤【方剂大全】
  15. 诃黎散【方剂大全】
  16. 诃子散《汤头歌诀》
  17. 诃黎勒煮汤【方剂大全】
  18. 诃子散【方剂大全】
  19. 诃黎勒粥【方剂大全】
  20. 诃子四柱散【方剂大全】
  21. 诃黎勒圆【方剂大全】
  22. 诃子汤【方剂大全】
  23. 诃黎勒饮【方剂大全】
  24. 诃子丸《苏沈良方》
  25. 诃黎勒丸【方剂大全】
  26. 诃子丸【方剂大全】
  27. 诃黎勒汤【方剂大全】
  28. 诃子叶【中药大全】
  29. 诃黎勒散【方剂大全】
  30. 诃子饮【方剂大全】
  1. 诃子《本草易读》
  2. 诃子《本草备要》
  3. 诃子《本草求真》
  4. 诃子《药笼小品》
  5. 诃子《本草便读》
  6. 诃藜勒散《圆运动的古中医学》
  7. 诃子《本草分经》
  8. 诃藜勒《冯氏锦囊秘录》
  9. 诃子《本草分经》
  10. 诃黎勒丸《太平惠民和剂局方》
  11. 诃子《本草择要纲目》
  12. 诃黎勒散方《医宗金鉴》
  13. 诃子《本草害利》
  14. 诃黎勒散方《伤寒杂病论》
  15. 诃子《本草撮要》
  16. 诃黎勒散《医方考》
  17. 诃子《药性切用》
  18. 诃黎勒散《太平惠民和剂局方》
  19. 诃子（藏青果）《中药学》
  20. 诃黎勒散《金匮悬解》
  21. 诃子（诃子肉）《中药炮制》
  22. 诃黎勒《本草乘雅半偈》
  23. 诃子散《妇人大全良方》
  24. 诃黎勒《增广和剂局方药性总论》
  25. 诃子散《三因极一病证方论》
  26. 诃黎勒《本草思辨录》
  27. 诃子散《汤头歌诀》
  28. 诃黎勒《得配本草》
  29. 诃子散《博济方》
  30. 诃黎勒《本草从新》
  31. 诃子散《博济方》


柳枝_《本草易读》_中医本草_【岐黄之术】

柳枝三百零七

柳枝三百零七

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，无毒。祛风止痛，消肿疗疮。煎汤洗风肿瘙痒，小儿寒热，煎服治黄胆白浊，痰热淋疾，酒煮熨一切痛肿，风虫齿牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子三百零六
  • 当前页：柳枝三百零七
  • 下一页：柳叶
<<< 返回本书目录
  1. 柳枝《本草易读》
  2. 柳枝【中药大全】
  3. 柳荫千兄令爱无故发《程杏轩医案》
  4. 柳枝，柳根白皮《本草纲目》完整版
  5. 柳叶亚菊蒿【中药大全】
  6. 柳枝当归膏【方剂大全】
  7. 柳叶绣球菊【中药大全】
  8. 柳枝膏【方剂大全】
  9. 柳叶藓【中药大全】
  10. 柳枝煎防风丸【方剂大全】
  11. 柳叶卫矛【中药大全】
  12. 柳枝散【方剂大全】
  13. 柳叶汤【方剂大全】
  14. 柳枝汤【方剂大全】
  15. 柳叶剑蕨【中药大全】
  16. 柳枝浴汤【方剂大全】
  17. 柳叶见血飞【中药大全】
  18. 柳蚛屑浴汤【方剂大全】
  19. 柳叶蒿【中药大全】
  20. 柳蛀粪熨【方剂大全】
  21. 柳叶鬼针草【中药大全】
  22. 六安煎【方剂大全】
  23. 柳叶菜花【中药大全】
  24. 六般芍药饮【方剂大全】
  25. 柳叶菜根【中药大全】
  26. 六半汤【方剂大全】
  27. 柳叶菜【中药大全】
  28. 六宝散【方剂大全】
  29. 柳叶斑鸠菊【中药大全】
  30. 六变辩《景岳全书》
  1. 柳枝《本草易读》
  2. 柳蒸羊《饮膳正要》
  3. 柳枝《得配本草》
  4. 柳荫千兄令爱无故发《程杏轩医案》
  5. 柳枝浴汤《备急千金要方》
  6. 柳叶《本草崇原》
  7. 柳州医话《中医词典》
  8. 柳叶《本草易读》
  9. 六《类经》
  10. 柳絮矾《增广和剂局方药性总论》
  11. 六《类经》
  12. 柳絮矾《证类本草》
  13. 六 湿温《医效秘传》
  14. 柳絮、柳花、柳实、柳子《本草易读》
  15. 六 五脏泻方《辅行诀脏腑用药法要》
  16. 柳序《叶选医衡》
  17. 六变《中医名词词典》
  18. 柳仙散《重订囊秘喉书》
  19. 六变《中医词典》
  20. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  21. 六变辩《景岳全书》
  22. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  23. 六表12-41实验动物血液中磷脂总量及其分类值[SB][60][/SB]《实验动物科学》
  24. 柳椹坚牙《古今医统大全》
  25. 六不治《中医词典》
  26. 柳上寄生《得配本草》
  27. 六步四周三合会同子甲相合命曰岁立《类经》
  28. 柳青散《外科传薪集》
  29. 六步主位平脉《伤寒直格》
  30. 柳黄散《重订囊秘喉书》
  31. 六部脉解《医学集成》


柳叶_《本草易读》_中医本草_【岐黄之术】

柳叶

柳叶

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，无毒。煎洗除恶疥漆疮，作膏能续筋长肉。天行热病，传尸骨蒸，心腹血瘀，汤火疗白浊而平丹毒。最止疼痛，亦治疔疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳枝三百零七
  • 当前页：柳叶
  • 下一页：柳絮、柳花、柳实、柳子
<<< 返回本书目录
  1. 柳叶《本草崇原》
  2. 柳叶【中药大全】
  3. 柳叶《本草纲目》完整版
  4. 柳叶斑鸠菊【中药大全】
  5. 柳絮散【方剂大全】
  6. 柳叶菜【中药大全】
  7. 柳絮矾散【方剂大全】
  8. 柳叶菜根【中药大全】
  9. 柳絮矾《证类本草》
  10. 柳叶菜花【中药大全】
  11. 柳絮【中药大全】
  12. 柳叶鬼针草【中药大全】
  13. 柳序《叶选医衡》
  14. 柳叶蒿【中药大全】
  15. 柳屑【中药大全】
  16. 柳叶见血飞【中药大全】
  17. 柳仙散【方剂大全】
  18. 柳叶剑蕨【中药大全】
  19. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  20. 柳叶汤【方剂大全】
  21. 柳酸乌梅膏【方剂大全】
  22. 柳叶卫矛【中药大全】
  23. 柳树寄生【中药大全】
  24. 柳叶藓【中药大全】
  25. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  26. 柳叶绣球菊【中药大全】
  27. 柳杉叶【中药大全】
  28. 柳叶亚菊蒿【中药大全】
  29. 柳杉【中药大全】
  30. 柳荫千兄令爱无故发《程杏轩医案》
  1. 柳叶《本草易读》
  2. 柳絮矾《增广和剂局方药性总论》
  3. 柳叶《本草崇原》
  4. 柳絮矾《证类本草》
  5. 柳荫千兄令爱无故发《程杏轩医案》
  6. 柳絮、柳花、柳实、柳子《本草易读》
  7. 柳蒸羊《饮膳正要》
  8. 柳序《叶选医衡》
  9. 柳枝《本草易读》
  10. 柳仙散《重订囊秘喉书》
  11. 柳枝《得配本草》
  12. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  13. 柳枝浴汤《备急千金要方》
  14. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  15. 柳州医话《中医词典》
  16. 柳椹坚牙《古今医统大全》
  17. 六《类经》
  18. 柳上寄生《得配本草》
  19. 六《类经》
  20. 柳青散《外科传薪集》
  21. 六 湿温《医效秘传》
  22. 柳黄散《重订囊秘喉书》
  23. 六 五脏泻方《辅行诀脏腑用药法要》
  24. 柳华《本草图经》
  25. 六变《中医名词词典》
  26. 柳华《名医别录》
  27. 六变《中医词典》
  28. 柳华《本经逢原》
  29. 六变辩《景岳全书》
  30. 柳华《证类本草》
  31. 六表12-41实验动物血液中磷脂总量及其分类值[SB][60][/SB]《实验动物科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


柳絮、柳花、柳实、柳子_《本草易读》_中医本草_【岐黄之术】

柳絮、柳花、柳实、柳子

柳絮、柳花、柳实、柳子

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，无毒。柳絮治风水黄胆，头面黑热，痂疥恶疮，金疮出血。柳花疗肢挛膝痛，止血消渴。

黄胆初起，柳枝煎汁服。（验方第一。）

一块猝肿，酒煎柳白皮熨之。（第二。）

一块急痛。同上。（第三。）

走注痛急。同上。（第四。）

齿根肿痛，柳枝、槐白皮、桑白皮、白杨白皮，水煎漱之。（第五。）

风虫牙痛，柳白皮卷如指大，含咀之。以其汁渍牙根间。（第六。）

乳痈初起，柳根白皮坚紫者，捣烂火温，白布包熨之，冷再易。（第七。）

反花恶疮，柳枝叶煎如饧，日三涂之。（第八。）

赤丹从背起，柳木炭，水合敷。（第九。）

小便白浊，清明柳叶，煎汤代茶。（第十。）

小儿丹毒，柳叶一斤，煮汁拓洗，日七次。（十一。）

眉毛脱落，柳叶为末，姜汁夜夜调敷。（十二。）

猝得恶疮，人不识者。柳叶煮汁，入少盐频洗之。白皮亦可。（十三。）

面上恶疮。同上。（十四。）

痘烂生蛆，嫩柳叶铺席上，卧之，蛆尽出。（十五。）

吐咯血，柳叶焙末，米汤下一钱。（十六。）

金疮出血，柳絮封之即止。（十七。）

面上脓疮，柳絮、轻粉为末，灯中油合敷。（十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳叶
  • 当前页：柳絮、柳花、柳实、柳子
  • 下一页：白杨白皮三百零八
<<< 返回本书目录
  1. 柳絮【中药大全】
  2. 柳絮矾《证类本草》
  3. 柳序《叶选医衡》
  4. 柳絮矾散【方剂大全】
  5. 柳屑【中药大全】
  6. 柳絮散【方剂大全】
  7. 柳仙散【方剂大全】
  8. 柳叶《本草纲目》完整版
  9. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  10. 柳叶《本草崇原》
  11. 柳酸乌梅膏【方剂大全】
  12. 柳叶【中药大全】
  13. 柳树寄生【中药大全】
  14. 柳叶斑鸠菊【中药大全】
  15. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  16. 柳叶菜【中药大全】
  17. 柳杉叶【中药大全】
  18. 柳叶菜根【中药大全】
  19. 柳杉【中药大全】
  20. 柳叶菜花【中药大全】
  21. 柳青丸【方剂大全】
  22. 柳叶鬼针草【中药大全】
  23. 柳青散【方剂大全】
  24. 柳叶蒿【中药大全】
  25. 柳青散《外科传薪集》
  26. 柳叶见血飞【中药大全】
  27. 柳皮膏【方剂大全】
  28. 柳叶剑蕨【中药大全】
  29. 柳木耳饼【方剂大全】
  30. 柳叶汤【方剂大全】
  1. 柳絮、柳花、柳实、柳子《本草易读》
  2. 柳序《叶选医衡》
  3. 柳絮矾《证类本草》
  4. 柳仙散《重订囊秘喉书》
  5. 柳絮矾《增广和剂局方药性总论》
  6. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  7. 柳叶《本草易读》
  8. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  9. 柳叶《本草崇原》
  10. 柳椹坚牙《古今医统大全》
  11. 柳荫千兄令爱无故发《程杏轩医案》
  12. 柳上寄生《得配本草》
  13. 柳蒸羊《饮膳正要》
  14. 柳青散《外科传薪集》
  15. 柳枝《本草易读》
  16. 柳黄散《重订囊秘喉书》
  17. 柳枝《得配本草》
  18. 柳华《本草图经》
  19. 柳枝浴汤《备急千金要方》
  20. 柳华《名医别录》
  21. 柳州医话《中医词典》
  22. 柳华《本经逢原》
  23. 六《类经》
  24. 柳华《证类本草》
  25. 六《类经》
  26. 柳华《医学入门》
  27. 六 湿温《医效秘传》
  28. 柳华《本草衍义》
  29. 六 五脏泻方《辅行诀脏腑用药法要》
  30. 柳华《新修本草》
  31. 六变《中医名词词典》


白杨白皮_《本草易读》_中医本草_【岐黄之术】

白杨白皮三百零八

白杨白皮三百零八

  • 上一页
  • 目录
  • 相关
  • 下一页

性酸，冷，无毒。去风痹宿血，治扑损折伤，除香港脚肿满，疗四肢缓弱。退皮肤之风痒，开筋骨，煎汤能止妊痢。漱齿口之疼痛，消项下之瘿瘰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳絮、柳花、柳实、柳子
  • 当前页：白杨白皮三百零八
  • 下一页：青杨
<<< 返回本书目录
  1. 白杨白皮《本草易读》
  2. 白杨醋【方剂大全】
  3. 白杨《本草纲目》图文版
  4. 白杨木皮《本草纲目》完整版
  5. 白杨《本草图经》
  6. 白杨皮酒【方剂大全】
  7. 白杨《本草纲目》完整版
  8. 白杨皮散【方剂大全】
  9. 白羊心汤【方剂大全】
  10. 白杨皮汤【方剂大全】
  11. 白羊鲜汤【方剂大全】
  12. 白杨树【中药大全】
  13. 白羊石《本草图经》
  14. 白杨树根皮【中药大全】
  15. 白羊石《本草纲目》完整版
  16. 白杨树皮《雷公炮炙论》
  17. 白羊肾丸【方剂大全】
  18. 白杨树皮《证类本草》
  19. 白羊肾羹【方剂大全】
  20. 白杨树皮【中药大全】
  21. 白羊肾羹《保健药膳》
  22. 白杨汤【方剂大全】
  23. 白羊肉汤【方剂大全】
  24. 白杨叶《本草纲目》完整版
  25. 白眼药【方剂大全】
  26. 白杨叶【中药大全】
  27. 白眼药《外科传薪集》
  28. 白杨枝《本草纲目》完整版
  29. 白眼痛歌《医宗金鉴》
  30. 白杨枝【中药大全】
  1. 白杨白皮《本草易读》
  2. 白杨《本草图经》
  3. 白杨皮散《备急千金要方》
  4. 白杨《本草衍义》
  5. 白杨树皮《雷公炮炙论》
  6. 白杨《本草纲目》
  7. 白杨树皮《千金翼方》
  8. 白羊藓汤《备急千金要方》
  9. 白杨树皮《新修本草》
  10. 白羊石《本草图经》
  11. 白杨树皮《证类本草》
  12. 白羊肾羹《食疗方》
  13. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  14. 白羊肾羹《饮膳正要》
  15. 白药《千金翼方》
  16. 白羊肾羹《保健药膳》
  17. 白药《新修本草》
  18. 白羊肝丸《冯氏锦囊秘录》
  19. 白药《本草衍义》
  20. 白眼药《外科传薪集》
  21. 白药《证类本草》
  22. 白眼痛歌《医宗金鉴》
  23. 白药《增广和剂局方药性总论》
  24. 白眼痛歌《眼科心法要诀》
  25. 白药《本草图经》
  26. 白眼球《常见病自测》
  27. 白药子《本草纲目》
  28. 白眼轮青《医法圆通》
  29. 白药子《中药炮制》
  30. 白眼翻《松峰说疫》
  31. 白药子《本草易读》


青杨_《本草易读》_中医本草_【岐黄之术】

青杨

青杨

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，辛，无毒。金疮乳痈，诸肿痘疮。枝叶治久痢赤白。

妊娠下痢，白杨白皮一斤，水煎分服之。（验方第一。）

口吻烂疮，白杨嫩枝，铁上烧炭，和脂合敷之。（第二。）

腹满坚癖如石，白杨东引枝数斤，去粗皮，切细熬黄，以酒淋讫，用绢袋盛渣，还纳酒中，密封再宿服之。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白杨白皮三百零八
  • 当前页：青杨
  • 下一页：榆白皮三百零九
<<< 返回本书目录
  1. 青阳汤【方剂大全】
  2. 青腰虫《本草纲目》完整版
  3. 青羊角【中药大全】
  4. 青药【中药大全】
  5. 青羊肝【中药大全】
  6. 青叶丹【中药大全】
  7. 青羊胆【中药大全】
  8. 青叶胆【中药大全】
  9. 青羊参【中药大全】
  10. 青叶胆片【方剂大全】
  11. 青盐丸【方剂大全】
  12. 青叶苎麻根【中药大全】
  13. 青盐散【方剂大全】
  14. 青液散【方剂大全】
  15. 青盐陈皮【中药大全】
  16. 青银汤【方剂大全】
  17. 青盐《本草择要纲目》
  18. 青盂汤《医学衷中参西录》
  19. 青鸭羹【方剂大全】
  20. 青盂汤【方剂大全】
  21. 青雪散【方剂大全】
  22. 青鱼《本草纲目》完整版
  23. 青蟹【中药大全】
  24. 青鱼《本草求真》
  25. 青小豆粥《保健药膳》
  26. 青鱼《滇南本草》
  27. 青襄《本草纲目》图文版
  28. 青鱼《食物疗法》
  29. 青箱子《滇南本草》
  30. 青鱼《证类本草》
  1. 青杨《本草易读》
  2. 青羊脂膏《备急千金要方》
  3. 青腰虫《证类本草》
  4. 青羊肝《本草易读》
  5. 青液散《冯氏锦囊秘录》
  6. 青羊肝《玉楸药解》
  7. 青液散《冯氏锦囊秘录》
  8. 青羊胆《名医别录》
  9. 青盂汤《医学衷中参西录》
  10. 青羊胆《千金翼方》
  11. 青鱼《本草纲目》
  12. 青盐丸《普济本事方》
  13. 青鱼《食物疗法》
  14. 青盐《本草择要纲目》
  15. 青鱼《饮膳正要》
  16. 青盐《本草分经》
  17. 青鱼《食疗本草》
  18. 青盐《本草分经》
  19. 青鱼《医学入门》
  20. 青盐《本草便读》
  21. 青鱼《证类本草》
  22. 青盐《得配本草》
  23. 青鱼《本草求真》
  24. 青盐《本草求真》
  25. 青鱼《本经逢原》
  26. 青盐《医学入门》
  27. 青鱼《本草分经》
  28. 青盐《本草易读》
  29. 青鱼《滇南本草》
  30. 青盐《本草备要》
  31. 青鱼胆《玉楸药解》


榆白皮_《本草易读》_中医本草_【岐黄之术】

榆白皮三百零九

榆白皮三百零九

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，滑利，无毒。通二便而利水道，滑胎孕而解 喘，治头疮而敷癣疮，消乳肿而退痈热；最行津液，善治淋沥。

喘不止，煎如胶，日二服。（验方第一。）

五淋涩痛。同上。（第二。）

渴而尿多。同上。（第三。）

临月易产，同上，临月频频服之。（第四。）

下死胎、生胎，水煎服。（第五。）

小儿瘰 ，捣封之，频易。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青杨
  • 当前页：榆白皮三百零九
  • 下一页：苏木三百一十
<<< 返回本书目录
  1. 榆白皮《本草易读》
  2. 榆白皮【中药大全】
  3. 榆《本草纲目》图文版
  4. 榆白皮（榆皮）《本草纲目》完整版
  5. 榆《本草纲目》完整版
  6. 榆白皮散【方剂大全】
  7. 瑜伽减肥《减肥新法与技巧》
  8. 榆白皮饮【方剂大全】
  9. 愉快感缺乏【疾病症状】
  10. 榆丁散【方剂大全】
  11. 萸肉粥【方剂大全】
  12. 榆耳《本草纲目》完整版
  13. 萸连栀石丸【方剂大全】
  14. 榆耳【中药大全】
  15. 萸连丸【方剂大全】
  16. 榆花《本草纲目》完整版
  17. 娱乐养生的意义《中医养生学》
  18. 榆花【中药大全】
  19. 娱乐养生的方法《中医养生学》
  20. 榆荚仁《本草纲目》完整版
  21. 娱乐养生《中医养生学》
  22. 榆荚仁【中药大全】
  23. 娱乐卫生《家庭医学百科·预防保健篇》
  24. 榆蘑【中药大全】
  25. 俞穴《中医名词词典》
  26. 榆拟层孔菌【中药大全】
  27. 俞序《重订囊秘喉书》
  28. 榆皮《本草图经》
  29. 俞山人降气汤【方剂大全】
  30. 榆皮《证类本草》
  1. 榆白皮《本草易读》
  2. 榆白皮《本草备要》
  3. 榆白皮《本草求真》
  4. 榆白皮《玉楸药解》
  5. 榆白皮《本草从新》
  6. 榆《本草纲目》
  7. 榆白皮《得配本草》
  8. 瑜伽减肥《减肥新法与技巧》
  9. 榆白皮《本草便读》
  10. 愉愉《中医词典》
  11. 榆白皮《增广和剂局方药性总论》
  12. 腴（yú，音盂）《中医词典》
  13. 榆白皮《本草分经》
  14. 揄（yú，音盂）申《中医词典》
  15. 榆白皮《本草分经》
  16. 萸肉《外科全生集》
  17. 榆白皮《本草分经》
  18. 萸肉《本草分经》
  19. 榆白皮《本草撮要》
  20. 萸肉《本草分经》
  21. 榆白皮《药性切用》
  22. 娱乐养生的意义《中医养生学》
  23. 榆白皮散《三因极一病证方论》
  24. 娱乐养生的方法《中医养生学》
  25. 榆白皮散《太平惠民和剂局方》
  26. 娱乐养生《中医养生学》
  27. 榆根白皮《本经逢原》
  28. 娱乐卫生《家庭医学百科·预防保健篇》
  29. 榆荚〈平〉《食疗本草》
  30. 娱蚣咬的防治《外科学总论》
  31. 榆皮《神农本草经》


苏木_《本草易读》_中医本草_【岐黄之术】

苏木三百一十

苏木三百一十

  • 上一页
  • 目录
  • 相关
  • 下一页

切细蒸用。

甘，咸，无毒。破血消肿，行瘀止痛。开症癖而除恶露，止霍乱而解呕逆。

自南海、昆仑来，而交州、爱州亦有之。叶似榆叶而无涩，抽条长丈许，花黄，子青熟黑。

产后气喘，（因恶露不行。水煎冲参末服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆白皮三百零九
  • 当前页：苏木三百一十
  • 下一页：棕皮灰三百十一
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《本草易读》
  2. 苏木《本草备要》
  3. 苏木《医学入门》
  4. 苏木《汤液本草》
  5. 苏木《顾松园医镜》
  6. 苏木《玉楸药解》
  7. 苏木《本草求真》
  8. 苏木《药笼小品》
  9. 苏木《本草从新》
  10. 苏木《雷公炮制药性解》
  11. 苏木《中药学》
  12. 苏蜜煎《医学入门》
  13. 苏木《本草便读》
  14. 苏麻粥《医学入门》
  15. 苏木《本草分经》
  16. 苏解散《冯氏锦囊秘录》
  17. 苏木《本草择要纲目》
  18. 苏合油《本草分经》
  19. 苏木《本草撮要》
  20. 苏合香丸《普济本事方》
  21. 苏木《药性切用》
  22. 苏合香丸《苏沈良方》
  23. 苏木《药鉴》
  24. 苏合香丸《医方考》
  25. 苏木《珍珠囊补遗药性赋》
  26. 苏合香丸《医方考》
  27. 苏木汤《妇人大全良方》
  28. 苏合香丸《目经大成》
  29. 苏前汤《外科全生集》
  30. 苏合香丸《太平惠民和剂局方》
  31. 苏羌饮《时病论歌括新编》


棕皮灰_《本草易读》_中医本草_【岐黄之术】

棕皮灰三百十一

棕皮灰三百十一

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，涩，平，无毒。止吐衄崩带，解赤白痢下。生肌止血，破症通尿。最治金疮，亦疗疥癣。笋及子、花治同。

生岭南、西川，今江南亦有之。木高一二丈，无枝条。叶大而圆，有如车轮，萃于树杪。

其下有皮重叠裹之，每皮一匝为一节。每岁必两三剥之，剥则后生，否则树死或不长也。

血崩不止，淡酒下。（验方第一。）

鼻衄，吹鼻即止。（第二。）

血淋不止，水冲服。（第三。）

水谷痢下。同上。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木三百一十
  • 当前页：棕皮灰三百十一
  • 下一页：巴豆三百十二
<<< 返回本书目录
  1. 棕皮灰《本草易读》
  2. 棕树根【中药大全】
  3. 棕榈子【中药大全】
  4. 棕树根、棕子《滇南本草》
  5. 棕榈子《证类本草》
  6. 棕树心【中药大全】
  7. 棕榈叶【中药大全】
  8. 棕叶狗尾草【中药大全】
  9. 棕榈散【方剂大全】
  10. 棕叶芦【中药大全】
  11. 棕榈皮【中药大全】
  12. 棕叶七【中药大全】
  13. 棕榈花【中药大全】
  14. 棕竹【中药大全】
  15. 棕榈根【中药大全】
  16. 棕竹根【中药大全】
  17. 棕榈【中药大全】
  18. 鯮鱼【中药大全】
  19. 棕榈《本草纲目》图文版
  20. 总蛋白（TP）《常用化验值及意义》
  21. 棕榈《本草图经》
  22. 总附鼻涕鼻衄诸方论《原要论》
  23. 棕榈《本草乘雅半偈》
  24. 总附咳嗽诸方论《原要论》
  25. 棕榈《本草纲目》完整版
  26. 总附渴症诸方论《原要论》
  27. 棕灰散【方剂大全】
  28. 总护养法《景岳全书》
  29. 棕板【中药大全】
  30. 总结《人体使用手册》
  1. 棕皮灰《本草易读》
  2. 棕榈子《证类本草》
  3. 棕树根、棕子《滇南本草》
  4. 棕榈子《医学入门》
  5. 棕子喉《中医词典》
  6. 棕榈子《冯氏锦囊秘录》
  7. 总按《中医词典》
  8. 棕榈子《本草蒙筌》
  9. 总补∶有毒不可食诸物《急救广生集》
  10. 棕榈炭《中药学》
  11. 总蛋白《常用化验值及意义》
  12. 棕榈皮《本草便读》
  13. 总附鼻涕鼻衄诸方论《原要论》
  14. 棕榈木《本草衍义》
  15. 总附咳嗽诸方论《原要论》
  16. 棕榈毛《玉楸药解》
  17. 总附渴症诸方论《原要论》
  18. 棕榈《本草图经》
  19. 总观六经病欲解时《思考中医》
  20. 棕榈《本草乘雅半偈》
  21. 总护养法《景岳全书》
  22. 棕榈《本草撮要》
  23. 总筋《中医词典》
  24. 棕榈《本草分经》
  25. 总经《中医词典》
  26. 棕榈《增广和剂局方药性总论》
  27. 总诀《慈幼新书》
  28. 棕榈《得配本草》
  29. 总看三部脉法《医学入门》
  30. 棕榈《本草从新》
  31. 总括脉要歌《幼幼集成》


巴豆_《本草易读》_中医本草_【岐黄之术】

巴豆三百十二

巴豆三百十二

  • 上一页
  • 目录
  • 相关
  • 下一页

芫花为使，畏大黄、黄连、芦笋、藜芦、冷水，反牵牛。有用仁、用壳、用油，麸炒、酣煮、烧末之异。布包压去油，谓之巴霜。新者佳。用之去皮及心。

辛，温，有毒。破症瘕结聚、痰癖留饮，除鬼毒蛊 ，平恶疮息肉；消十种水气，宣一切滞。荡涤五脏，扫清六腑，通利关窍，消除生冷。泻痢惊痫之疾，喉痹牙痛之 。通经坠胎，破血排脓，祛风导气，消肿杀虫。解寒热之温疟，止心腹之急痛。乃斩关夺门之将，有健脾开胃之能。

生巴郡山谷。八月采实。嘉州、眉州、戎州皆有之。木高一二丈，叶如樱桃而浓大，花发成似大枫子壳而脆薄，子及仁似海松子。

一切积滞，巴豆一两、蛤粉二两、黄柏二两，丸绿豆大，每五丸水下。（验方第一。）

食疟积疟，巴豆去心二钱、皂角二钱，丸豆大，每冷水下一丸。（第二。）

积滞泻痢，腹痛里急，巴豆、杏仁各四十九粒，去皮心烧末，熔蜡丸约绿豆大，每次三钱，用大黄汤下之可也。（第三．）

下血不止，以鸡子开孔，巴豆一粒入，煨熟，去豆分食之。（第四。）

夏日水泻不止，巴豆一粒，针头烧末，化蜡作一丸，倒流水下。（第五。）

小儿痰喘，巴豆一粒，杵烂，绵包塞鼻，男左女右，痰即下。（第六。）

点除黑痣，巴豆、锻石、人言等分，糯米少许，炒研点之。（第七。）

痈疽恶肉，炒焦研膏点之。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棕皮灰三百十一
  • 当前页：巴豆三百十二
  • 下一页：大枫子三百十三
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《本草易读》
  2. 巴豆《本草蒙筌》
  3. 巴豆《冯氏锦囊秘录》
  4. 巴豆《本草备要》
  5. 巴豆《医学入门》
  6. 巴豆《汤液本草》
  7. 巴豆《证类本草》
  8. 巴豆《吴普本草》
  9. 巴豆《顾松园医镜》
  10. 巴豆《新修本草》
  11. 巴豆《本草求真》
  12. 巴豆《本草经集注》
  13. 巴豆《本经逢原》
  14. 巴豆《中药炮制》
  15. 巴豆《本草从新》
  16. 巴豆《长沙药解》
  17. 巴豆《得配本草》
  18. 巴豆《药笼小品》
  19. 巴豆《中药学》
  20. 巴豆《千金翼方》
  21. 巴豆《本草崇原》
  22. 巴豆《雷公炮制药性解》
  23. 巴豆《本草便读》
  24. 巴豆《雷公炮炙论》
  25. 巴豆《增广和剂局方药性总论》
  26. 巴豆《本草纲目》
  27. 巴豆《名医别录》
  28. 巴豆《神农本草经》
  29. 巴豆《本草分经》
  30. 巴旦杏仁《药性切用》
  31. 巴豆《本草择要纲目》


大枫子_《本草易读》_中医本草_【岐黄之术】

大枫子三百十三

大枫子三百十三

  • 上一页
  • 目录
  • 相关
  • 下一页

去壳。

辛，热，有毒。攻蚊杀虫，除风癣疥癞，杨梅疮毒。

生海南诸番国。

扫除疥疮，为末，同水银拭之。验方第一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆三百十二
  • 当前页：大枫子三百十三
  • 下一页：桑根白皮三百十四
<<< 返回本书目录
  1. 大枫子《药笼小品》
  2. 大疯丸【方剂大全】
  3. 大枫子《本草易读》
  4. 大凤髓丹【方剂大全】
  5. 大枫草《滇南本草》
  6. 大夫酒【方剂大全】
  7. 大风子油（图）【中药大全】
  8. 大茯苓汤【方剂大全】
  9. 大风子油【方剂大全】
  10. 大茯苓丸【方剂大全】
  11. 大风子丸【方剂大全】
  12. 大浮萍（图）【中药大全】
  13. 大风子膏【方剂大全】
  14. 大府秘《史载之方》
  15. 大风子【中药大全】
  16. 大府泄《史载之方》
  17. 大风子《本草纲目》图文版
  18. 大父拙吾府君家传《金匮翼》
  19. 大风子《本草乘雅半偈》
  20. 大附方【方剂大全】
  21. 大风子《本草纲目》完整版
  22. 大附散【方剂大全】
  23. 大风治法《三因极一病证方论》
  24. 大附丸【方剂大全】
  25. 大风油【方剂大全】
  26. 大附着散【方剂大全】
  27. 大风引汤【方剂大全】
  28. 大附子丸【方剂大全】
  29. 大风引酒【方剂大全】
  30. 大复苏饮【方剂大全】
  1. 大枫子《本草易读》
  2. 大枫子《药笼小品》
  3. 大枫子《本草求真》
  4. 大枫膏《仁术便览》
  5. 大枫子《本草分经》
  6. 大枫草《滇南本草》
  7. 大夫《中医名词词典》
  8. 大风子《本草乘雅半偈》
  9. 大夫《中医词典》
  10. 大风子《药性切用》
  11. 大茯苓汤《备急千金要方》
  12. 大风子《本草便读》
  13. 大府秘《史载之方》
  14. 大风子《中药学》
  15. 大府泄《史载之方》
  16. 大风子《得配本草》
  17. 大父拙吾府君家传《金匮翼》
  18. 大风子《本草从新》
  19. 大附丸《三因极一病证方论》
  20. 大风子《本经逢原》
  21. 大附着散《备急千金要方》
  22. 大风子《本草备要》
  23. 大腹《中医词典》
  24. 大风子《玉楸药解》
  25. 大腹《本草蒙筌》
  26. 大风子《本草纲目》
  27. 大腹《证类本草》
  28. 大风治法《三因极一病证方论》
  29. 大腹《增广和剂局方药性总论》
  30. 大风叙论《三因极一病证方论》
  31. 大腹《医学见能》


桑根白皮_《本草易读》_中医本草_【岐黄之术】

桑根白皮三百十四

桑根白皮三百十四

  • 上一页
  • 目录
  • 相关
  • 下一页

木皮亦可。焙末用，忌铁器，出土上勿用，续断、桂心、麻子为使。

甘，平，无毒。手太阴肺药也。泻肺下气，消痰止渴，开胃化食，利水杀虫。消水肿腹胀，泻，除虚劳客热。利二肠而散血，敷鹅口而息崩。肺虚及小便利者忌用。

小儿重舌，煎汁，乳上饮之。（验方第一。）

小儿流涎，脾热也。取自然汁敷胸上立止。（第二。）

小儿鹅口，取汁敷之。（第三。）

小儿唇肿，同上。（第四。）

润发，同柏叶煎汁沐之。（第五。）

产后下血，水煎服。（第六。）

瘦脚息痛，桑白皮四钱、朴硝五钱、乳香二钱，水煎洗足。（第七。）

泻白散 桑皮（炒） 骨皮（炒，各一两） 甘草（炒，五钱）

为末。每服二钱。治肺热嗽喘，面肿身热。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枫子三百十三
  • 当前页：桑根白皮三百十四
  • 下一页：桑叶三百十五
<<< 返回本书目录
  1. 桑根白皮《证类本草》
  2. 桑根白皮解《研经言》
  3. 桑根白皮《长沙药解》
  4. 桑根白皮汤【方剂大全】
  5. 桑根白皮《雷公炮炙论》
  6. 桑根下土《本草纲目》完整版
  7. 桑根白皮《本草易读》
  8. 桑观察痰火上攻上实下虚治案《一得集》
  9. 桑根白皮《本草图经》
  10. 桑鳸【中药大全】
  11. 桑根白皮《本草思辨录》
  12. 桑花《本草纲目》完整版
  13. 桑根白皮《本草崇原》
  14. 桑花《本草崇原》
  15. 桑根白皮《本草乘雅半偈》
  16. 桑黄【中药大全】
  17. 桑根白皮《本草纲目》完整版
  18. 桑寄生《本草图经》
  19. 桑根【中药大全】
  20. 桑寄生《本草择要纲目》
  21. 桑防白膏汤【方剂大全】
  22. 桑寄生《药笼小品》
  23. 桑耳糯米粥《保健药膳》
  24. 桑寄生【中药大全】
  25. 桑耳【中药大全】
  26. 桑寄生散【方剂大全】
  27. 桑耳《本草思辨录》
  28. 桑菊薄竹饮【方剂大全】
  29. 桑耳《本草纲目》完整版
  30. 桑菊饮【方剂大全】
  1. 桑根白皮《本草易读》
  2. 桑根白皮《本草蒙筌》
  3. 桑根白皮《证类本草》
  4. 桑根白皮《本草衍义》
  5. 桑根白皮《顾松园医镜》
  6. 桑根白皮《新修本草》
  7. 桑根白皮《本经逢原》
  8. 桑根白皮《本草经集注》
  9. 桑根白皮《本草思辨录》
  10. 桑根白皮《长沙药解》
  11. 桑根白皮《本草崇原》
  12. 桑根白皮《千金翼方》
  13. 桑根白皮《名医别录》
  14. 桑根白皮《雷公炮炙论》
  15. 桑根白皮《药性切用》
  16. 桑根白皮《神农本草经》
  17. 桑根白皮《本草乘雅半偈》
  18. 桑根《本草分经》
  19. 桑根白皮《本草图经》
  20. 桑耳粥《医学入门》
  21. 桑根白皮解《研经言》
  22. 桑耳糯米粥《保健药膳》
  23. 桑根白皮汤《备急千金要方》
  24. 桑耳《名医别录》
  25. 桑根下土《证类本草》
  26. 桑耳《本草思辨录》
  27. 桑观察痰火上攻上实下虚治案《一得集》
  28. 桑耳《本经逢原》
  29. 桑花《证类本草》
  30. 桑耳《千金翼方》
  31. 桑花《本草崇原》


桑叶_《本草易读》_中医本草_【岐黄之术】

桑叶三百十五

桑叶三百十五

  • 上一页
  • 目录
  • 相关
  • 下一页

家桑经霜者良。

苦，寒，有小毒，家桑叶无毒。浓汁服治香港脚水肿，尤利二肠，水煎服治霍乱腹痛，更住吐并敷风痛，研汁涂小儿吻疮，兼疗金疮。炙熟煎饮，代茶止渴。熬热而止汗，治劳热而除嗽，利五脏而通关，退诸风而下气。最能明目长发，尤解蜈咬蛇伤。

赤目涩痛，为末纸卷，烧熏鼻。（验方第一。）

令发速长，同麻叶煎汁沐之，七次，可长尺余。（第二。）

手足麻木，霜桑叶煎水频洗之。（第三。）

汤火伤疮，烧末，油合敷，三日愈。（第四。）

疮口不敛，为末敷之。（第五。）

穿掌肿毒，新桑叶研烂，函之即愈。（第六。）

霍乱转筋入腹，水煎服。（第七。）

渴疾，煎熟代茶。（第八。）

风眼下泪，腊后不落桑叶，煎水洗之。（第九。）

青盲洗法∶青桑叶焙干，烧存性，水煎澄清，水洗至百度，神效。逐月按日∶正月初八，二月初八，三月初六，四月初四，五月初六，六月初二，七月初七，八月二十九，九月十二，十月十三，十一月初二，十二月三十日。（第十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑根白皮三百十四
  • 当前页：桑叶三百十五
  • 下一页：桑枝
<<< 返回本书目录
  1. 桑叶《药笼小品》
  2. 桑叶【中药大全】
  3. 桑叶《本草易读》
  4. 桑叶菊花饮《保健药膳》
  5. 桑叶《本草经解》
  6. 桑叶露【中药大全】
  7. 桑叶《本草崇原》
  8. 桑叶汁【中药大全】
  9. 桑叶《本草纲目》完整版
  10. 桑瘿【中药大全】
  11. 桑芽茶【中药大全】
  12. 桑枝《本草纲目》完整版
  13. 桑芽【中药大全】
  14. 桑枝《本草崇原》
  15. 桑杏汤【方剂大全】
  16. 桑枝《本草易读》
  17. 桑霜【中药大全】
  18. 桑枝【中药大全】
  19. 桑椹子【中药大全】
  20. 桑枝膏丸【方剂大全】
  21. 桑椹密膏【方剂大全】
  22. 桑枝煎方【方剂大全】
  23. 桑椹酒【中药大全】
  24. 桑枝茅根汤【方剂大全】
  25. 桑椹（文武实）《本草纲目》完整版
  26. 嗓音粗【疾病症状】
  27. 桑椹【中药大全】
  28. 丧偶后适应性障碍【疾病症状】
  29. 桑椹《本草崇原》
  30. 扫虫煎【方剂大全】
  1. 桑叶《本草易读》
  2. 桑叶《中药炮制》
  3. 桑叶《中医饮食营养学》
  4. 桑叶《药笼小品》
  5. 桑叶《本经逢原》
  6. 桑椹子《中药学》
  7. 桑叶《中药学》
  8. 桑椹子《饮食须知》
  9. 桑叶《本草崇原》
  10. 桑椹菊花茶《茶饮保健》
  11. 桑叶《本草便读》
  12. 桑椹酒《食物疗法》
  13. 桑叶《本草经解》
  14. 桑椹枸杞茶《茶饮保健》
  15. 桑叶《本草分经》
  16. 桑椹茶《茶饮保健》
  17. 桑叶《本草撮要》
  18. 桑椹白芍茶《茶饮保健》
  19. 桑叶薄荷饮《食物疗法》
  20. 桑椹《本草崇原》
  21. 桑叶茶《茶饮保健》
  22. 桑椹《本草撮要》
  23. 桑叶菊花饮《保健药膳》
  24. 桑椹《本经逢原》
  25. 桑叶杞茶《茶饮保健》
  26. 桑椹《玉楸药解》
  27. 桑枝《本草易读》
  28. 桑葚《本草分经》
  29. 桑枝《本经逢原》
  30. 桑蛸条《吴普本草》
  31. 桑枝《中药学》


桑枝_《本草易读》_中医本草_【岐黄之术】

桑枝

桑枝

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平，无毒。祛风除湿，消食利水，聪耳明目，泽颜止渴。洗风痒干燥，疗水气香港脚，除水气香港脚，炒香，煎服。（验方第一）

风热臂痛。同上。（第二。）

遍身风痒，水煎洗之。（第三。）

四肢拘挛，内服外洗。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑叶三百十五
  • 当前页：桑枝
  • 下一页：桑蛾
<<< 返回本书目录
  1. 桑枝《本草易读》
  2. 桑枝【中药大全】
  3. 桑枝《本草崇原》
  4. 桑枝膏丸【方剂大全】
  5. 桑枝《本草纲目》完整版
  6. 桑枝煎方【方剂大全】
  7. 桑瘿【中药大全】
  8. 桑枝茅根汤【方剂大全】
  9. 桑叶汁【中药大全】
  10. 嗓音粗【疾病症状】
  11. 桑叶露【中药大全】
  12. 丧偶后适应性障碍【疾病症状】
  13. 桑叶菊花饮《保健药膳》
  14. 扫虫煎【方剂大全】
  15. 桑叶【中药大全】
  16. 扫红煎【方剂大全】
  17. 桑叶《药笼小品》
  18. 扫疥散【方剂大全】
  19. 桑叶《本草易读》
  20. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  21. 桑叶《本草经解》
  22. 瘙痒《续名医类案》
  23. 桑叶《本草崇原》
  24. 瘙痒【疾病症状】
  25. 桑叶《本草纲目》完整版
  26. 瘙痒【中药主治】
  27. 桑芽茶【中药大全】
  28. 瘙痒【方剂主治】
  29. 桑芽【中药大全】
  30. 瘙痒病《自我调养巧治病》
  1. 桑枝《本草易读》
  2. 桑叶杞茶《茶饮保健》
  3. 桑枝《本经逢原》
  4. 桑叶菊花饮《保健药膳》
  5. 桑枝《中药学》
  6. 桑叶茶《茶饮保健》
  7. 桑枝《本草分经》
  8. 桑叶薄荷饮《食物疗法》
  9. 桑枝《本草撮要》
  10. 桑叶《本草撮要》
  11. 桑枝《本草崇原》
  12. 桑叶《本草分经》
  13. 桑枝火烘法《外科证治全书》
  14. 桑叶《本草经解》
  15. 桑枝煎《医方考》
  16. 桑叶《本草便读》
  17. 桑枝灸《中医词典》
  18. 桑叶《本草崇原》
  19. 桑枝灸法《中医词典》
  20. 桑叶《中药学》
  21. 嗓《中医词典》
  22. 桑叶《本经逢原》
  23. 颡《中医词典》
  24. 桑叶《中医饮食营养学》
  25. 颡大《中医词典》
  26. 桑叶《本草易读》
  27. 颡叫子《中医词典》
  28. 桑叶《中药炮制》
  29. 丧尸候《诸病源候论》
  30. 桑叶《药笼小品》
  31. 丧注候《诸病源候论》


桑蛾_《本草易读》_中医本草_【岐黄之术】

桑蛾

桑蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，有小毒。止崩中带下，衄血泻血；开 癖症瘕，月闭血凝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑枝
  • 当前页：桑蛾
  • 下一页：桑寄生
<<< 返回本书目录
  1. 桑蠹虫【中药大全】
  2. 桑耳《本草纲目》完整版
  3. 桑蠹虫《本草纲目》完整版
  4. 桑耳《本草思辨录》
  5. 桑丹泻白汤【方剂大全】
  6. 桑耳【中药大全】
  7. 桑丹泻白散【方剂大全】
  8. 桑耳糯米粥《保健药膳》
  9. 桑丹杞菊丸【方剂大全】
  10. 桑防白膏汤【方剂大全】
  11. 桑柴火烘法歌《医宗金鉴》
  12. 桑根【中药大全】
  13. 桑柴火《本草纲目》图文版
  14. 桑根白皮《本草纲目》完整版
  15. 桑柴火《本草纲目》完整版
  16. 桑根白皮《本草乘雅半偈》
  17. 桑柴灰【中药大全】
  18. 桑根白皮《本草崇原》
  19. 桑柴灰《本草纲目》完整版
  20. 桑根白皮《本草思辨录》
  21. 桑白皮汤【方剂大全】
  22. 桑根白皮《本草图经》
  23. 桑白皮散【方剂大全】
  24. 桑根白皮《本草易读》
  25. 桑白皮、桑椹子《滇南本草》
  26. 桑根白皮《雷公炮炙论》
  27. 桑白皮（桑叶、桑椹）《本草新编》
  28. 桑根白皮《长沙药解》
  29. 桑白皮【中药大全】
  30. 桑根白皮《证类本草》
  1. 桑蛾《本草易读》
  2. 桑蠹虫《名医别录》
  3. 桑耳《千金翼方》
  4. 桑蠹虫《本经逢原》
  5. 桑耳《本经逢原》
  6. 桑蠹虫《证类本草》
  7. 桑耳《本草思辨录》
  8. 桑蠹虫《新修本草》
  9. 桑耳《名医别录》
  10. 桑蠹虫《千金翼方》
  11. 桑耳糯米粥《保健药膳》
  12. 桑东南根《汤液本草》
  13. 桑耳粥《医学入门》
  14. 桑虫《药性切用》
  15. 桑根《本草分经》
  16. 桑虫《玉楸药解》
  17. 桑根白皮《神农本草经》
  18. 桑柴火烘法歌《外科心法要诀》
  19. 桑根白皮《雷公炮炙论》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 桑根白皮《千金翼方》
  22. 桑柴火烘法《中医词典》
  23. 桑根白皮《长沙药解》
  24. 桑柴火《药性切用》
  25. 桑根白皮《本草经集注》
  26. 桑柴火《本草撮要》
  27. 桑根白皮《新修本草》
  28. 桑柴火《本草分经》
  29. 桑根白皮《本草衍义》
  30. 桑柴火《饮食须知》
  31. 桑根白皮《本草蒙筌》


桑寄生_《本草易读》_中医本草_【岐黄之术】

桑寄生

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

益血安胎，止崩下乳。平痈肿而治金疮，强筋骨而疗腰痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑蛾
  • 当前页：桑寄生
  • 下一页：枳实三百十六
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《本草易读》
  2. 桑寄生《本草备要》
  3. 桑寄生《医学入门》
  4. 桑寄生《本草衍义》
  5. 桑寄生《本草求真》
  6. 桑寄生《玉楸药解》
  7. 桑寄生《本经逢原》
  8. 桑寄生《药笼小品》
  9. 桑寄生《本草从新》
  10. 桑寄风茶《茶饮保健》
  11. 桑寄生《中药学》
  12. 桑花《本草崇原》
  13. 桑寄生《中药学》
  14. 桑花《证类本草》
  15. 桑寄生《本草便读》
  16. 桑观察痰火上攻上实下虚治案《一得集》
  17. 桑寄生《增广和剂局方药性总论》
  18. 桑根下土《证类本草》
  19. 桑寄生《本草分经》
  20. 桑根白皮汤《备急千金要方》
  21. 桑寄生《本草择要纲目》
  22. 桑根白皮解《研经言》
  23. 桑寄生《本草害利》
  24. 桑根白皮《本草图经》
  25. 桑寄生《本草撮要》
  26. 桑根白皮《本草乘雅半偈》
  27. 桑寄生《药性切用》
  28. 桑根白皮《药性切用》
  29. 桑寄生《本草图经》
  30. 桑根白皮《名医别录》
  31. 桑寄生茶《茶饮保健》


枳实_《本草易读》_中医本草_【岐黄之术】

枳实三百十六

枳实三百十六

  • 上一页
  • 目录
  • 相关
  • 下一页

麸炒。陈久者良。

苦，酸，微寒，无毒。入足阳明经。下气消食，开积破结。除胸胁痰癖，疗心腹痞满。

退皮内之风痒，除胃中之湿热。止泻痢而平喘嗽，通停水而散败血，长肌肉而利脏腑，除阴痿而止胁痛。逐痰饮，消痞食，有冲墙破壁之力也。

生河内川谷，洛西江湖皆有之，以商州者为佳。木如橘而小，高五七尺，叶如橙，多刺。

春月采者为实，皮浓而小。九十月采为壳，完大而薄。

猝胸痹痛，末服。（验方第一。）

小儿久痢。同上。（第二。）

妇人阴肿坚痛，炒碎，包熨奔豚气痛，炒末服。（第四。）

小儿头疮，烧灰，猪脂合敷。（

枳术散 枳实 白术散服。治心下坚硬如盘，症脉实者。（诸方第一。）

枳薤桂枝汤 枳实 浓朴 栝蒌 薤白 桂枝治心胸结满，胁下抢心。（第二。）

枳实芍药散 枳实 白芍为末。治产后腹痛。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：枳实三百十六
  • 下一页：枳壳三百十七
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《本草易读》
  2. 枳实《本草蒙筌》
  3. 枳实《冯氏锦囊秘录》
  4. 枳实《汤液本草》
  5. 枳实《医学入门》
  6. 枳实《本草衍义》
  7. 枳实《证类本草》
  8. 枳实《吴普本草》
  9. 枳实《顾松园医镜》
  10. 枳实《新修本草》
  11. 枳实《本草求真》
  12. 枳实《本草经集注》
  13. 枳实《本经逢原》
  14. 枳实《中药炮制》
  15. 枳实《得配本草》
  16. 枳实《长沙药解》
  17. 枳实《中药学》
  18. 枳实《药笼小品》
  19. 枳实《本草思辨录》
  20. 枳实《千金翼方》
  21. 枳实《本草崇原》
  22. 枳实《雷公炮制药性解》
  23. 枳实《本草便读》
  24. 枳实《神农本草经》
  25. 枳实《本草经解》
  26. 枳升茶《茶饮保健》
  27. 枳实《增广和剂局方药性总论》
  28. 枳茹酒《备急千金要方》
  29. 枳实《名医别录》
  30. 枳连茶《茶饮保健》
  31. 枳实《本草分经》


枳壳_《本草易读》_中医本草_【岐黄之术】

枳壳三百十七

枳壳三百十七

  • 上一页
  • 目录
  • 相关
  • 下一页

麸炒。陈久者良。

苦，酸，微寒，无毒。治泄痢里急后重。余治同枳实，但力稍缓耳。

风疹作痒，水煎，内服外敷。（验方第一。）

产后肠出，水煎浸之。（第二。）

一切气积，枳壳三斤，去穣，每个入巴豆仁一粒，合定。水煮一日，汤减再加热汤，怕入冷水，汁尽去末，丸豆大，每三十丸。（第三。） 胎胞欲瘦，同甘草末服，或同白术丸服。（第四。）

枳壳丸 枳壳（四两，分四分子服） 苍术（一两，与枳壳一两同煮干，炒黄，去术） 莱菔子（一两） 小茴（一两） 干漆（一两，各配枳壳一两同煮，如前。再用） 香附（二两）槟榔（一两） 元胡（一两） 三棱（二两） 莪术（一两，上二味童便浸） 巴豆仁（三十粒）

同煮干，去豆炒黄，丸豆大。每五七十丸，白汤下。治气鼓。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实三百十六
  • 当前页：枳壳三百十七
  • 下一页：山栀子三百十八
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《本草易读》
  2. 枳壳《汤液本草》
  3. 枳壳《冯氏锦囊秘录》
  4. 枳壳《中药炮制》
  5. 枳壳《医学入门》
  6. 枳壳《雷公炮制药性解》
  7. 枳壳《证类本草》
  8. 枳壳《雷公炮炙论》
  9. 枳壳《顾松园医镜》
  10. 枳枸子《医方考》
  11. 枳壳《本草求真》
  12. 枳甘茶《茶饮保健》
  13. 枳壳《本经逢原》
  14. 枳（音止）（音矩）《证类本草》
  15. 枳壳《本草思辨录》
  16. 枳《本草撮要》
  17. 枳壳《本草便读》
  18. 枳《本经逢原》
  19. 枳壳《本草经解》
  20. 枳《食疗本草》
  21. 枳壳《本草经解》
  22. 枳《新修本草》
  23. 枳壳《增广和剂局方药性总论》
  24. 枳《千金翼方》
  25. 枳壳《本草分经》
  26. 枳《本草纲目》
  27. 枳壳《本草择要纲目》
  28. 指针疗法《手穴手纹诊治》
  29. 枳壳《本草害利》
  30. 指针《中医词典》
  31. 枳壳《本草害利》


山栀子_《本草易读》_中医本草_【岐黄之术】

山栀子三百十八

山栀子三百十八

  • 上一页
  • 目录
  • 相关
  • 下一页

炒则不吐。

苦，寒，无毒。入心、肺、肝、脾、膀胱经。降心火而通小便，利五淋而泻三焦。止吐衄淋痢诸血，清肺胃头目诸热。烦恼懊 之疾，损伤血瘀之 。善吐胸膈浊瘀，最退皮肤熏黄。

生南阳川谷。九月采实。今处处有之。木高七八尺，叶似李而浓硬，二三月白花六出，甚香痢下鲜血，烧灰，水下。（验方第一。）

酒毒下血。同上。（第二。）

衄血，烧灰，水下。（第三。）

血淋涩痛，生末、南滑末，葱汤下。（第四。）

霍乱转筋胀满，未得吐下。烧末酒下立愈。（第五。）

冷热腹痛，同川乌丸服，姜水下。痛在下而热在上是也。（第六。）

心下热痛，炒七枚为末，姜水下，立效。（第七。）

折伤肿痛，同白面捣敷，甚效。（第八。）

水肿兼热，炒末。每米汤下二钱。（第九。）

冲发心胁刺痛，缠绵无时，五尸疰病也。烧末，水下。（第十。）

汤烫火烧，同鸡子白扫之。（十一。）

酒 鼻，炒末，黄蜡丸弹大，每茶下一丸。忌煎炙物，忌酒。（十二。）

栀子豉汤 山栀 香豉水煎，取吐。治胸中窒、烦热。又治虚烦不眠，懊 。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳三百十七
  • 当前页：山栀子三百十八
  • 下一页：酸枣仁三百十九
<<< 返回本书目录
  1. 山栀子《本草易读》
  2. 山栀子膏【方剂大全】
  3. 山栀子《本草新编》
  4. 山栀子散【方剂大全】
  5. 山栀汤【方剂大全】
  6. 山栀子汤【方剂大全】
  7. 山栀仁《本草经解》
  8. 山栀子丸【方剂大全】
  9. 山栀地黄汤【方剂大全】
  10. 山栀子饮【方剂大全】
  11. 山栀《药笼小品》
  12. 山蜘蛛【中药大全】
  13. 山枝仁【中药大全】
  14. 山茱萸《本草纲目》完整版
  15. 山枝根【中药大全】
  16. 山茱萸《本草乘雅半偈》
  17. 山芝麻（图）【中药大全】
  18. 山茱萸《本草崇原》
  19. 山瘴疟方《外台秘要》
  20. 山茱萸《本草经解》
  21. 山楂子散【方剂大全】
  22. 山茱萸《本草思辨录》
  23. 山楂子《本草经解》
  24. 山茱萸《本草图经》
  25. 山楂粥【方剂大全】
  26. 山茱萸《本草新编》
  27. 山楂粥《保健药膳》
  28. 山茱萸《本草易读》
  29. 山楂元宵《保健药膳》
  30. 山茱萸《本草择要纲目》
  1. 山栀子《本草易读》
  2. 山栀子《本草蒙筌》
  3. 山栀子《冯氏锦囊秘录》
  4. 山栀炭《外科全生集》
  5. 山栀子《本草新编》
  6. 山栀生姜灸《中医词典》
  7. 山栀子《本草害利》
  8. 山栀仁《本草害利》
  9. 山栀子《本草撮要》
  10. 山栀仁《本草经解》
  11. 山栀子散《普济本事方》
  12. 山栀《本草害利》
  13. 山茱《冯氏锦囊秘录》
  14. 山栀《本草便读》
  15. 山茱萸《神农本草经》
  16. 山栀《得配本草》
  17. 山茱萸《本草纲目》
  18. 山栀《药笼小品》
  19. 山茱萸《雷公炮炙论》
  20. 山栀《雷公炮制药性解》
  21. 山茱萸《雷公炮制药性解》
  22. 山鹧《医学入门》
  23. 山茱萸《千金翼方》
  24. 山瘴疟秘方《华佗神方》
  25. 山茱萸《药笼小品》
  26. 山瘴疟候《诸病源候论》
  27. 山茱萸《长沙药解》
  28. 山瘴疟方一十九首《外台秘要》
  29. 山茱萸《中药炮制》
  30. 山瘴疟《中医词典》
  31. 山茱萸《本草经集注》


酸枣仁_《本草易读》_中医本草_【岐黄之术】

酸枣仁三百十九

酸枣仁三百十九

  • 上一页
  • 目录
  • 相关
  • 下一页

睡多生用，不睡炒用。

酸，辛，无毒。足厥阴、少阳、手足少阴药也。温胆益肝，止汗解渴。除虚烦不眠，开寒热结气，助筋骨坚强，止手足酸痛。祛湿痹而息久泄，辅阴气而补中宫。

生河东川泽。八月采实。有树大如枣者，实无常形。但枣中味酸而形圆者是。

胆虚不眠，心多惊悸，一两，炒捣，每竹叶汤下二钱。（验方第一。）

胆风多睡，一两，生捣用末，姜茶下。（第二。）

骨蒸不眠，同生地取汁，煎，入大米作粥食。（第三。）

刺入肉不出，烧末，水下立出。（第四。）

躁烦不安，循村而走，炒枣仁、黑栀、竹茹、枳壳、麦冬。（第五。）

病呼难受，乃心烦也。炒枣仁、黑栀、麦冬、枳壳。（第六。）

酸枣仁汤 枣仁 茯苓 川芎 知母 甘草治虚劳虚烦不眠。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀子三百十八
  • 当前页：酸枣仁三百十九
  • 下一页：蕤核仁三百二十
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《本草易读》
  2. 酸枣仁《本草备要》
  3. 酸枣仁《冯氏锦囊秘录》
  4. 酸枣仁《中药炮制》
  5. 酸枣仁《医学入门》
  6. 酸枣仁《雷公炮制药性解》
  7. 酸枣仁《中医饮食营养学》
  8. 酸枣仁《雷公炮炙论》
  9. 酸枣仁《顾松园医镜》
  10. 酸枣连茶《茶饮保健》
  11. 酸枣仁《本草求真》
  12. 酸枣丹茶《茶饮保健》
  13. 酸枣仁《本草新编》
  14. 酸枣参茶《茶饮保健》
  15. 酸枣仁《本经逢原》
  16. 酸枣〈平〉《食疗本草》
  17. 酸枣仁《本草从新》
  18. 酸枣《本草图经》
  19. 酸枣仁《得配本草》
  20. 酸枣《名医别录》
  21. 酸枣仁《中药学》
  22. 酸枣《增广和剂局方药性总论》
  23. 酸枣仁《本草思辨录》
  24. 酸枣《证类本草》
  25. 酸枣仁《本草崇原》
  26. 酸枣《本草蒙筌》
  27. 酸枣仁《本草便读》
  28. 酸枣《汤液本草》
  29. 酸枣仁《本草经解》
  30. 酸枣《本草衍义》
  31. 酸枣仁《本草害利》


蕤核仁_《本草易读》_中医本草_【岐黄之术】

蕤核仁三百二十

蕤核仁三百二十

  • 上一页
  • 目录
  • 相关
  • 下一页

汤浸去皮尖，劈，与芒硝、木通同水煮，取仁研膏用。

苦，平，无毒。治一切眼疾，除心腹结热结痰。

生函谷、巴西等处，壅州、河东、并州诸处亦有之。木高五六尺，茎间有刺。叶似枸杞而狭紫赤色，大如乌豆，形圆而扁，有纹理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁三百十九
  • 当前页：蕤核仁三百二十
  • 下一页：山茱萸三百二十一
<<< 返回本书目录
  1. 蕤核仁《本草易读》
  2. 蕤仁《雷公炮炙论》
  3. 蕤核仁《本草纲目》完整版
  4. 蕤仁《药笼小品》
  5. 蕤核【中药大全】
  6. 蕤仁【中药大全】
  7. 蕤核《本草纲目》图文版
  8. 蕤仁散【方剂大全】
  9. 蕤核《证类本草》
  10. 蕤仁丸【方剂大全】
  11. 蕤核《本草图经》
  12. 蕤仁洗眼汤【方剂大全】
  13. 蕤核《本草纲目》完整版
  14. 蕊珠丹《苏沈良方》
  15. 朊毒体病【疾病大全】
  16. 蕊珠汤【方剂大全】
  17. 软组织肿胀【疾病症状】
  18. 蚋、虻《人体寄生虫学》
  19. 软组织肿瘤【疾病大全】
  20. 瑞尔黑变病【疾病大全】
  21. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  22. 瑞金丹【方剂大全】
  23. 软组织肉瘤【疾病大全】
  24. 瑞金散【方剂大全】
  25. 软组织肉瘤《家庭医学百科-医疗康复篇》
  26. 瑞连草【中药大全】
  27. 软组织感染【疾病症状】
  28. 瑞莲丸【方剂大全】
  29. 软组织的急性化脓性感染《外科学总论》
  30. 瑞列绦虫病【疾病大全】
  1. 蕤核仁《本草易读》
  2. 蕤核《本草图经》
  3. 蕤仁《雷公炮炙论》
  4. 蕤核《名医别录》
  5. 蕤仁《雷公炮制药性解》
  6. 蕤核《增广和剂局方药性总论》
  7. 蕤仁《药笼小品》
  8. 蕤核《本草求真》
  9. 蕤仁《玉楸药解》
  10. 蕤核《证类本草》
  11. 蕤仁《本草备要》
  12. 蕤核《医学入门》
  13. 蕤仁《本经逢原》
  14. 蕤核《冯氏锦囊秘录》
  15. 蕤仁《本草从新》
  16. 蕤核《本草蒙筌》
  17. 蕤仁《得配本草》
  18. 蕤核《吴普本草》
  19. 蕤仁《本草便读》
  20. 蕤核《新修本草》
  21. 蕤仁《本草分经》
  22. 蕤核《本草经集注》
  23. 蕤仁《本草撮要》
  24. 蕤核《千金翼方》
  25. 蕤仁《药性切用》
  26. 蕤核《本草纲目》
  27. 蕤仁膏《冯氏锦囊秘录》
  28. 蕤核《神农本草经》
  29. 蕊珠丹《苏沈良方》
  30. 緛戾（ruǎn）《中医词典》
  31. 蕊珠丸《冯氏锦囊秘录》


山茱萸_《本草易读》_中医本草_【岐黄之术】

山茱萸三百二十一

山茱萸三百二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

去核酒蒸。蓼实为使。恶防风、防己、桔梗。

酸，平，无毒。入足厥阴、少阴。强阴益精，破积通窍。缩小便而温肝，暖腰膝而助水。

除生汉中及琅琊、冤句。九月、十月采实。海州、兖州亦有之。木高丈余，叶似榆，花白色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤核仁三百二十
  • 当前页：山茱萸三百二十一
  • 下一页：金樱子三百二十二
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草易读》
  2. 山茱萸《本草蒙筌》
  3. 山茱萸《医学入门》
  4. 山茱萸《本草备要》
  5. 山茱萸《证类本草》
  6. 山茱萸《汤液本草》
  7. 山茱萸《顾松园医镜》
  8. 山茱萸《本草衍义》
  9. 山茱萸《本草求真》
  10. 山茱萸《吴普本草》
  11. 山茱萸《本草新编》
  12. 山茱萸《新修本草》
  13. 山茱萸《本经逢原》
  14. 山茱萸《本草经集注》
  15. 山茱萸《本草从新》
  16. 山茱萸《中药炮制》
  17. 山茱萸《得配本草》
  18. 山茱萸《长沙药解》
  19. 山茱萸《中药学》
  20. 山茱萸《药笼小品》
  21. 山茱萸《本草思辨录》
  22. 山茱萸《千金翼方》
  23. 山茱萸《本草崇原》
  24. 山茱萸《雷公炮制药性解》
  25. 山茱萸《本草便读》
  26. 山茱萸《雷公炮炙论》
  27. 山茱萸《本草经解》
  28. 山茱萸《本草纲目》
  29. 山茱萸《增广和剂局方药性总论》
  30. 山茱萸《神农本草经》
  31. 山茱萸《名医别录》


金樱子_《本草易读》_中医本草_【岐黄之术】

金樱子三百二十二

金樱子三百二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

去刺及子，炒用。

酸，涩，无毒。缩小便而涩精，止泄痢而敛气。

在处有之。类蔷薇而有刺。四月开白花。实大如指头，状如石榴而长，其核细碎而有白毛。

补血益精，焙末，用砂仁、蜜丸，酒下。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸三百二十一
  • 当前页：金樱子三百二十二
  • 下一页：郁李仁三百二十三
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《本草易读》
  2. 金樱子《本草蒙筌》
  3. 金樱子《冯氏锦囊秘录》
  4. 金樱子《本草备要》
  5. 金樱子《医学入门》
  6. 金樱子《本草衍义》
  7. 金樱子《证类本草》
  8. 金樱子《中药炮制》
  9. 金樱子《顾松园医镜》
  10. 金樱子《玉楸药解》
  11. 金樱子《本草求真》
  12. 金樱子《药笼小品》
  13. 金樱子《本草新编》
  14. 金樱子《雷公炮制药性解》
  15. 金樱子《本经逢原》
  16. 金樱子《雷公炮炙论》
  17. 金樱子《本草从新》
  18. 金樱子《本草纲目》
  19. 金樱子《得配本草》
  20. 金樱丸《冯氏锦囊秘录》
  21. 金樱子《中药学》
  22. 金银散《外科全生集》
  23. 金樱子《本草便读》
  24. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  25. 金樱子《本草经解》
  26. 金银菊茶《茶饮保健》
  27. 金樱子《增广和剂局方药性总论》
  28. 金银花露《中医饮食营养学》
  29. 金樱子《本草分经》
  30. 金银花酒《汤头歌诀》
  31. 金樱子《本草择要纲目》


郁李仁_《本草易读》_中医本草_【岐黄之术】

郁李仁三百二十三

郁李仁三百二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

汤浸去皮尖，用生蜜浸宿一夜，阴干，研膏用。

辛，苦，无毒。润肠逐水，破血消食。除水肿浮肿，导结气癖气。

山野处处有之。叶花及树并似大李，惟子小如樱桃，甘酸而香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子三百二十二
  • 当前页：郁李仁三百二十三
  • 下一页：女贞实三百二十四
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《本草易读》
  2. 郁李仁《本草蒙筌》
  3. 郁李仁《冯氏锦囊秘录》
  4. 郁李仁《本草备要》
  5. 郁李仁《医学入门》
  6. 郁李仁《汤液本草》
  7. 郁李仁《证类本草》
  8. 郁李仁《本草衍义》
  9. 郁李仁《本草新编》
  10. 郁李仁《食疗本草》
  11. 郁李仁《本经逢原》
  12. 郁李仁《药笼小品》
  13. 郁李仁《本草从新》
  14. 郁李仁《千金翼方》
  15. 郁李仁《得配本草》
  16. 郁李仁《雷公炮制药性解》
  17. 郁李仁《中药学》
  18. 郁李仁《雷公炮炙论》
  19. 郁李仁《本草崇原》
  20. 郁李仁《神农本草经》
  21. 郁李仁《本草便读》
  22. 郁李《本草求真》
  23. 郁李仁《增广和剂局方药性总论》
  24. 郁李《本草纲目》
  25. 郁李仁《本草分经》
  26. 郁类《医学入门》
  27. 郁李仁《本草择要纲目》
  28. 郁咳《中医词典》
  29. 郁李仁《本草害利》
  30. 郁厥《中医词典》
  31. 郁李仁《本草撮要》


女贞实_《本草易读》_中医本草_【岐黄之术】

女贞实三百二十四

女贞实三百二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，温，无毒。补中养神，强阴明目，扫除百病，平安五脏。健腰膝而变发，肥肌肤而轻身处处有之。其叶不凋，凌冬茂盛，颇似冬青。五月细花，青白色。九月实成，似牛李子。

或而二种耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁三百二十三
  • 当前页：女贞实三百二十四
  • 下一页：鬼箭羽
<<< 返回本书目录
  1. 女贞实《证类本草》
  2. 女贞汤【方剂大全】
  3. 女贞实《侣山堂类辩》
  4. 女贞叶《本草纲目》完整版
  5. 女贞实《本草易读》
  6. 女贞叶【中药大全】
  7. 女贞实《本草图经》
  8. 女贞子《本草经解》
  9. 女贞实《本草思辨录》
  10. 女贞子《本草新编》
  11. 女贞实《本草崇原》
  12. 女贞子《药笼小品》
  13. 女贞实《本草乘雅半偈》
  14. 女贞子（图）【中药大全】
  15. 女贞实《本草纲目》完整版
  16. 女真丹【方剂大全】
  17. 女贞皮酒【方剂大全】
  18. 女治法《石室秘录》
  19. 女贞皮【中药大全】
  20. 女子败疵《针灸素难要旨》
  21. 女贞根【中药大全】
  22. 女子逆经歌《眼科心法要诀》
  23. 女贞《本草纲目》图文版
  24. 女子逆经歌《医宗金鉴》
  25. 女贞《本草纲目》完整版
  26. 女子新嫁阴户痛门主论《疡医大全》
  27. 女阴会阴出现红色结痂斑块【疾病症状】
  28. 女子颜面黑变病【疾病大全】
  29. 女阴癌《家庭医学百科-医疗康复篇》
  30. 衄《丹溪手镜》
  1. 女贞实《本草易读》
  2. 女贞实《本草蒙筌》
  3. 女贞实《冯氏锦囊秘录》
  4. 女贞实《新修本草》
  5. 女贞实《医学入门》
  6. 女贞实《本草经集注》
  7. 女贞实《证类本草》
  8. 女贞实《千金翼方》
  9. 女贞实《本经逢原》
  10. 女贞实《雷公炮制药性解》
  11. 女贞实《本草思辨录》
  12. 女贞实《神农本草经》
  13. 女贞实《本草崇原》
  14. 女贞《本草纲目》
  15. 女贞实《名医别录》
  16. 女苑《本草衍义》
  17. 女贞实《侣山堂类辩》
  18. 女苑《吴普本草》
  19. 女贞实《本草乘雅半偈》
  20. 女有五至《竹林女科证治》
  21. 女贞实《本草图经》
  22. 女有五伤《竹林女科证治》
  23. 女贞子《药笼小品》
  24. 女有五候《竹林女科证治》
  25. 女贞子《玉楸药解》
  26. 女阴营养不良《病理学》
  27. 女贞子《中药炮制》
  28. 女阴挺出《急救广生集》
  29. 女贞子《本草备要》
  30. 女阴溃疡《中医词典》
  31. 女贞子《顾松园医镜》


鬼箭羽_《本草易读》_中医本草_【岐黄之术】

鬼箭羽

鬼箭羽

  • 上一页
  • 目录
  • 相关
  • 下一页

去赤毛，酥炒用。卫矛。

苦，平，无毒。镇邪祛鬼，退蛊杀虫；通经落胎，行瘀破症。止崩带下血，息皮肤风肿。

所在山谷有之。小株成丛，春生嫩条，条上四面有羽，如箭羽，叶似山茶。八月、十一月、十二月采茎条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞实三百二十四
  • 当前页：鬼箭羽
  • 下一页：五加皮三百二十五
<<< 返回本书目录
  1. 鬼箭丸【方剂大全】
  2. 鬼箭羽【中药大全】
  3. 鬼箭汤【方剂大全】
  4. 鬼箭羽散【方剂大全】
  5. 鬼箭痧《痧胀玉衡》
  6. 鬼箭羽十味丸【方剂大全】
  7. 鬼箭散【方剂大全】
  8. 鬼箭羽汤【方剂大全】
  9. 鬼箭锦鸡儿【中药大全】
  10. 鬼箭羽丸【方剂大全】
  11. 鬼箭《雷公炮炙论》
  12. 鬼臼《本草纲目》完整版
  13. 鬼见愁【方剂大全】
  14. 鬼臼《本草乘雅半偈》
  15. 鬼击《外台秘要》
  16. 鬼臼《本草崇原》
  17. 鬼击《外科理例》
  18. 鬼臼《本草图经》
  19. 鬼击《圣济总录》
  20. 鬼臼《证类本草》
  21. 鬼火丹《外科启玄》
  22. 鬼臼《本草纲目》图文版
  23. 鬼盖【中药大全】
  24. 鬼臼【中药大全】
  25. 鬼髑髅《雷公炮炙论》
  26. 鬼臼浆【方剂大全】
  27. 鬼督邮丸【方剂大全】
  28. 鬼臼丸【方剂大全】
  29. 鬼督邮《雷公炮炙论》
  30. 鬼臼叶【中药大全】
  1. 鬼箭羽《本草易读》
  2. 鬼箭羽《中药炮制》
  3. 鬼箭羽《本草便读》
  4. 鬼箭痧《痧胀玉衡》
  5. 鬼箭羽《本草撮要》
  6. 鬼箭风秘方《华佗神方》
  7. 鬼臼《神农本草经》
  8. 鬼箭风《奇效简便良方》
  9. 鬼臼《本草纲目》
  10. 鬼箭风《中医词典》
  11. 鬼臼《千金翼方》
  12. 鬼箭打《急救广生集》
  13. 鬼臼《本草经集注》
  14. 鬼箭打《急救广生集》
  15. 鬼臼《新修本草》
  16. 鬼箭打《中医词典》
  17. 鬼臼《吴普本草》
  18. 鬼箭《吴普本草》
  19. 鬼臼《本草蒙筌》
  20. 鬼箭《中医词典》
  21. 鬼臼《医学入门》
  22. 鬼箭《雷公炮炙论》
  23. 鬼臼《证类本草》
  24. 鬼击卒死《急救广生集》
  25. 鬼臼《本经逢原》
  26. 鬼击诸病《急救广生集》
  27. 鬼臼《本草崇原》
  28. 鬼击一十首《外台秘要》
  29. 鬼臼《名医别录》
  30. 鬼击身青《奇方类编》
  31. 鬼臼《本草乘雅半偈》


五加皮_《本草易读》_中医本草_【岐黄之术】

五加皮三百二十五

五加皮三百二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

远志为使，恶元参、蛇皮。

辛，温，无毒。治一切痿痹，除诸般风湿。舒肢节挛急，助筋骨坚强。

生汉中及冤句。五月、七月采茎，十月采根。有数种类，大抵类蔷薇、金樱等辈。五叶者良，四叶、三叶者次之。

三四月开白花，结青子。

男妇香港脚，同远志为末，酒丸服。（验方第一。）

小儿行迟，同牛膝、木瓜末，散服。（第二。）

油煎散 加皮 丹皮 赤芍 当归为末。每服一钱，用青钱一文，蘸油入药煎之。治妇人风血劳，憔悴困倦，喘满虚烦，少气有汗，口干舌涩，不思饮食是也。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼箭羽
  • 当前页：五加皮三百二十五
  • 下一页：地骨皮三百二十六
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《本草易读》
  2. 五加皮《本草蒙筌》
  3. 五加皮《冯氏锦囊秘录》
  4. 五加皮《本草备要》
  5. 五加皮《医学入门》
  6. 五加皮《本草经集注》
  7. 五加皮《证类本草》
  8. 五加皮《玉楸药解》
  9. 五加皮《本草求真》
  10. 五加皮《药笼小品》
  11. 五加皮《本草新编》
  12. 五加皮《千金翼方》
  13. 五加皮《本草从新》
  14. 五加皮《雷公炮制药性解》
  15. 五加皮《中药学》
  16. 五加皮《神农本草经》
  17. 五加皮《本草思辨录》
  18. 五加酒《备急千金要方》
  19. 五加皮《本草崇原》
  20. 五加酒《备急千金要方》
  21. 五加皮《本草便读》
  22. 五加酒《备急千金要方》
  23. 五加皮《增广和剂局方药性总论》
  24. 五加归膝茶《茶饮保健》
  25. 五加皮《本草分经》
  26. 五加根皮《本经逢原》
  27. 五加皮《本草分经》
  28. 五加杜仲茶《茶饮保健》
  29. 五加皮《本草择要纲目》
  30. 五加《新修本草》
  31. 五加皮《本草害利》


地骨皮_《本草易读》_中医本草_【岐黄之术】

地骨皮三百二十六

地骨皮三百二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，无毒。入足少阴、手少阳经。退热除蒸，解渴凉血，坚筋助骨，益精祛痹。退传尸有汗之骨蒸，祛在表无定之风邪。除骨槽之风病，疗金疮之折伤，降肺胃之伏火，解肾肝之虚热。善漱齿衄，亦止吐血。

处处有之。苗叶如石榴而软薄，茎高三五尺作丛。六七月小红紫花，结实如枣核，生青熟红灵诸处，并是大树，子圆如樱桃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮三百二十五
  • 当前页：地骨皮三百二十六
  • 下一页：枸杞子
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《本草易读》
  2. 地骨皮《本草备要》
  3. 地骨皮《冯氏锦囊秘录》
  4. 地骨皮《汤液本草》
  5. 地骨皮《医学入门》
  6. 地骨皮《中药炮制》
  7. 地骨皮《顾松园医镜》
  8. 地骨皮《药笼小品》
  9. 地骨皮《本草求真》
  10. 地骨皮《雷公炮制药性解》
  11. 地骨皮《本经逢原》
  12. 地阁骨伤《中医词典》
  13. 地骨皮《本草从新》
  14. 地阁骨《医宗金鉴》
  15. 地骨皮《中药学》
  16. 地阁骨《正骨心法要旨》
  17. 地骨皮《本草便读》
  18. 地阁骨《中医词典》
  19. 地骨皮《本草分经》
  20. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  21. 地骨皮《本草分经》
  22. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  23. 地骨皮《本草分经》
  24. 地芙蓉《证类本草》
  25. 地骨皮《本草择要纲目》
  26. 地肤子汤《三因极一病证方论》
  27. 地骨皮《本草害利》
  28. 地肤子汤《备急千金要方》
  29. 地骨皮《本草害利》
  30. 地肤子汤《备急千金要方》
  31. 地骨皮《本草撮要》


枸杞子_《本草易读》_中医本草_【岐黄之术】

枸杞子

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

酒润，捣烂用。

甘，平，无毒。滋肾润肺，益精明目；坚筋立骨，除风治劳。嗌干心痛最宜，渴饮消中亦效热劳如燎，骨皮三两，柴胡一两，每麦冬汤下二两。（验方第一。）

带下脉数，骨皮半斤，生地半斤，煮酒服。（第二。）

妇人阴肿或有疮，骨皮煎洗。（第三。）

骨蒸烦热及一切烦热，骨皮二两，防风一两，炙草半斤，每用姜作引，水煎五钱。（第四．）

赤目生翳，净枸杞取汁点之，神效。（第五。）

注夏病，枸杞子、五味子研细，滚水泡封三日，代茶饮，甚效。（第六。）

足趾鸡眼骨皮、红花为末，敷之。（第七。）

骨槽风，槐米二两、骨皮一两，蜜丸弹大，每服一丸。初起者发汗即愈，溃后者点服。

（第八．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮三百二十六
  • 当前页：枸杞子
  • 下一页：石南叶三百二十七
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《本草易读》
  2. 枸杞子《本草蒙筌》
  3. 枸杞子《冯氏锦囊秘录》
  4. 枸杞子《本草备要》
  5. 枸杞子《医学入门》
  6. 枸杞子《中药炮制》
  7. 枸杞子《顾松园医镜》
  8. 枸杞子《玉楸药解》
  9. 枸杞子《本草从新》
  10. 枸杞子《雷公炮制药性解》
  11. 枸杞子《得配本草》
  12. 枸杞粥《医学入门》
  13. 枸杞子《中药学》
  14. 枸杞粥《保健药膳》
  15. 枸杞子《本草便读》
  16. 枸杞汁大排《保健药膳》
  17. 枸杞子《本草经解》
  18. 枸杞炸烹大虾《保健药膳》
  19. 枸杞子《本草分经》
  20. 枸杞养荣汤方《临症验舌法》
  21. 枸杞子《本草分经》
  22. 枸杞羊肾粥《食疗方》
  23. 枸杞子《本草择要纲目》
  24. 枸杞羊肾粥《饮膳正要》
  25. 枸杞子《本草害利》
  26. 枸杞羊肾粥《老年百病防治》
  27. 枸杞子《本草害利》
  28. 枸杞羊肾粥《保健药膳》
  29. 枸杞子《本草害利》
  30. 枸杞五味茶《茶饮保健》
  31. 枸杞子《本草撮要》


石南叶_《本草易读》_中医本草_【岐黄之术】

石南叶三百二十七

石南叶三百二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

加皮为使，恶小蓟。

辛，苦，平，无毒。助肾益阴，逐风杀虫。利筋骨毛皮，疗脚弱阴痿。女子禁久服，令思男生华阴山谷。三四月采叶。今南北皆有之。叶似枇杷而小，有小刺，凌冬不凋，春生白花成

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：石南叶三百二十七
  • 下一页：蔓荆子三百二十八
<<< 返回本书目录
  1. 石南叶《本草易读》
  2. 石南叶【中药大全】
  3. 石南叶《本草纲目》完整版
  4. 石南圆【方剂大全】
  5. 石南丸【方剂大全】
  6. 石楠【中药大全】
  7. 石南藤【中药大全】
  8. 石楠肤子酒【方剂大全】
  9. 石南藤《滇南本草》
  10. 石楠根【中药大全】
  11. 石南实（鬼目）《本草纲目》完整版
  12. 石楠叶《本草择要纲目》
  13. 石南实【中药大全】
  14. 石楠叶【中药大全】
  15. 石南散【方剂大全】
  16. 石脑《本草纲目》完整版
  17. 石南【中药大全】
  18. 石脑《证类本草》
  19. 石南《本草纲目》图文版
  20. 石脑油《本草纲目》完整版
  21. 石南《证类本草》
  22. 石脑油《证类本草》
  23. 石南《本草图经》
  24. 石脑油《本草纲目》图文版
  25. 石南《本草纲目》完整版
  26. 石脑油【中药大全】
  27. 石面枇杷【中药大全】
  28. 石螃蟹【中药大全】
  29. 石面《本草纲目》图文版
  30. 石彭子【中药大全】
  1. 石南叶《本草易读》
  2. 石南叶《本草备要》
  3. 石南叶《医学入门》
  4. 石南叶《本草衍义》
  5. 石南叶《本草求真》
  6. 石南丸《太平惠民和剂局方》
  7. 石南叶《本草撮要》
  8. 石南藤《滇南本草》
  9. 石南叶《药性切用》
  10. 石南藤《证类本草》
  11. 石楠草《名医别录》
  12. 石南藤《医学入门》
  13. 石楠藤《中药炮制》
  14. 石南汤《备急千金要方》
  15. 石楠叶《中药炮制》
  16. 石南汤《备急千金要方》
  17. 石楠叶《本草从新》
  18. 石南散《三因极一病证方论》
  19. 石楠叶《本草便读》
  20. 石南散《备急千金要方》
  21. 石楠叶《本草分经》
  22. 石南草《新修本草》
  23. 石楠叶《本草择要纲目》
  24. 石南草《本草经集注》
  25. 石脑《千金翼方》
  26. 石南《本草图经》
  27. 石脑《本草经集注》
  28. 石南《本经逢原》
  29. 石脑《新修本草》
  30. 石南《本经逢原》
  31. 石脑《证类本草》


蔓荆子_《本草易读》_中医本草_【岐黄之术】

蔓荆子三百二十八

蔓荆子三百二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

去蒂下白膜，打碎用之，或酒蒸。恶乌头、石膏。

辛，平，无毒。明目坚齿，凉血搜风。解风寒头痛脑痛，除筋骨湿痹拘挛。长须发而利关窍虚头痛及胃虚者忌之。

汴京、秦、陇、明、越诸州多有之，茎蔓延长丈余。春园旧枝而生小叶，五月叶成，似李叶月有实，黑斑，大如梧子而虚轻。

头风作痛，渍酒七日服。（验方第一。）

乳痈初起，炒末酒服，以渣敷之。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石南叶三百二十七
  • 当前页：蔓荆子三百二十八
  • 下一页：紫荆皮三百二十九
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草易读》
  2. 蔓荆子《本草易读》
  3. 蔓荆子《冯氏锦囊秘录》
  4. 蔓荆子《本草备要》
  5. 蔓荆子《医学入门》
  6. 蔓荆子《汤液本草》
  7. 蔓荆子《顾松园医镜》
  8. 蔓荆子《中药炮制》
  9. 蔓荆子《本草求真》
  10. 蔓荆子《玉楸药解》
  11. 蔓荆子《本草新编》
  12. 蔓荆子《药笼小品》
  13. 蔓荆子《本经逢原》
  14. 蔓荆子《雷公炮制药性解》
  15. 蔓荆子《本草从新》
  16. 蔓荆实《本草图经》
  17. 蔓荆子《得配本草》
  18. 蔓荆实《本草乘雅半偈》
  19. 蔓荆子《中药学》
  20. 蔓荆实《名医别录》
  21. 蔓荆子《本草崇原》
  22. 蔓荆实《增广和剂局方药性总论》
  23. 蔓荆子《本草便读》
  24. 蔓荆实《本草思辨录》
  25. 蔓荆子《本草经解》
  26. 蔓荆实《证类本草》
  27. 蔓荆子《本草分经》
  28. 蔓荆实《本草蒙筌》
  29. 蔓荆子《本草择要纲目》
  30. 蔓荆实《本草衍义》
  31. 蔓荆子《本草害利》


紫荆皮_《本草易读》_中医本草_【岐黄之术】

紫荆皮三百二十九

紫荆皮三百二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平，无毒。入手、足厥阴经。破血通淋，消肿行经，活血长肤，通气解毒。消一切肿毒伤，蛇虺蚕犬。最通小肠，亦解飞尸。梗、花同。

处处有之。高树柔条，其花甚繁。以川中浓而紫色，味苦如胆者为胜。

妇人血气刺痛，为末醋丸服。（验方第一。）

鹤膝风挛，酒煎服。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子三百二十八
  • 当前页：紫荆皮三百二十九
  • 下一页：木槿皮三百三十
<<< 返回本书目录
  1. 紫荆皮《本草易读》
  2. 紫荆皮【中药大全】
  3. 紫荆木，紫荆皮《本草纲目》完整版
  4. 紫荆散【方剂大全】
  5. 紫荆木【中药大全】
  6. 紫荆丫【中药大全】
  7. 紫荆木《证类本草》
  8. 紫荆桠【中药大全】
  9. 紫荆花【中药大全】
  10. 紫晶蘑【中药大全】
  11. 紫荆果【中药大全】
  12. 紫桔梗【中药大全】
  13. 紫荆根皮【中药大全】
  14. 紫矿《本草乘雅半偈》
  15. 紫荆《本草纲目》图文版
  16. 紫矿骐竭《证类本草》
  17. 紫荆《本草图经》
  18. 紫萝兰【中药大全】
  19. 紫荆《本草纲目》完整版
  20. 紫绿草【中药大全】
  21. 紫茎牙痛草【中药大全】
  22. 紫麻【中药大全】
  23. 紫茎棱子芹【中药大全】
  24. 紫铆《本草纲目》完整版
  25. 紫茎【中药大全】
  26. 紫茉莉【中药大全】
  27. 紫堇花【中药大全】
  28. 紫茉莉根【中药大全】
  29. 紫堇【中药大全】
  30. 紫茉莉叶【中药大全】
  1. 紫荆皮《本草易读》
  2. 紫荆皮《中药炮制》
  3. 紫荆皮《本经逢原》
  4. 紫荆木皮《冯氏锦囊秘录》
  5. 紫荆皮《得配本草》
  6. 紫荆木《证类本草》
  7. 紫款茶《茶饮保健》
  8. 紫荆木《本草衍义》
  9. 紫矿《本经逢原》
  10. 紫荆花茶《茶饮保健》
  11. 紫矿《本草乘雅半偈》
  12. 紫荆《本草图经》
  13. 紫矿骐竭《证类本草》
  14. 紫荆《本草纲目》
  15. 紫矿麒麟竭《新修本草》
  16. 紫堇《证类本草》
  17. 紫栝茶《茶饮保健》
  18. 紫金丸《明目至宝》
  19. 紫蓝《千金翼方》
  20. 紫金丸《妇人大全良方》
  21. 紫蓝《新修本草》
  22. 紫金藤《证类本草》
  23. 紫蓝《证类本草》
  24. 紫金霜《博济方》
  25. 紫蓝《名医别录》
  26. 紫金散《冯氏锦囊秘录》
  27. 紫连茶《茶饮保健》
  28. 紫金皮《滇南本草》
  29. 紫母茶《茶饮保健》
  30. 紫金牛《证类本草》
  31. 紫泥金《目经大成》


木槿皮_《本草易读》_中医本草_【岐黄之术】

木槿皮三百三十

木槿皮三百三十

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，滑，无毒。活血润燥。治赤白带下，止肠风泻血，洗目中昏暗，解痢后热渴。肿痛能温，无毒。止肠风泻血，疗赤白下痢。消疮肿而利小便，除湿热而治风虚。

南北皆有之，人家多种植之。花有紫、白二种，朝开暮敛，四月始开，延绵至秋。从川中来赤白带下，槿根皮二两，切，赤用白酒，白用黄酒，煎服。甚妙也。（验方第一。）

牛皮癣，槿皮一斤、大枫子仁十五个、半夏半斤，河水、井水浸七日，入轻粉一钱，入水中，秃笔脱肛，槿皮或用叶煎水熏洗，后用白矾、五倍子末敷。（第三。）

头面钱癣，槿皮为末，醋合，重汤煮如胶，敷之。（第四。）

下痢噤口，槿花红者为末，煎面饼醮末食之。（第五。）

痔疮肿痛，槿根皮煎水熏洗。（第六。）

反胃吐食，槿花为末，糯米汤下。（第七。）

风痰壅逆，槿花为末，沸汤下。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫荆皮三百二十九
  • 当前页：木槿皮三百三十
  • 下一页：芙蓉叶三百三十一
<<< 返回本书目录
  1. 木槿皮《本草易读》
  2. 木槿皮【中药大全】
  3. 木槿花【中药大全】
  4. 木槿皮，木槿根《本草纲目》完整版
  5. 木槿花《滇南本草》
  6. 木槿叶【中药大全】
  7. 木槿花《本草纲目》完整版
  8. 木槿子《本草纲目》完整版
  9. 木槿根【中药大全】
  10. 木槿子【中药大全】
  11. 木槿【中药大全】
  12. 木蜡树根【中药大全】
  13. 木槿《本草纲目》图文版
  14. 木蜡树叶【中药大全】
  15. 木槿《证类本草》
  16. 木兰《本草纲目》完整版
  17. 木槿《本草纲目》完整版
  18. 木兰《本草图经》
  19. 木锦鸡儿【中药大全】
  20. 木兰《证类本草》
  21. 木椒根【中药大全】
  22. 木兰《本草纲目》图文版
  23. 木僵【疾病症状】
  24. 木兰花【中药大全】
  25. 木姜子叶【中药大全】
  26. 木兰寄生【中药大全】
  27. 木姜子茎【中药大全】
  28. 木兰皮【中药大全】
  29. 木姜子根【中药大全】
  30. 木蓝【中药大全】
  1. 木槿皮《本草易读》
  2. 木槿花茶《茶饮保健》
  3. 木槿皮（土槿皮、木槿花、木槿子）《中药学》
  4. 木槿花《滇南本草》
  5. 木克土《中医名词词典》
  6. 木槿根皮《得配本草》
  7. 木克土《中医词典》
  8. 木槿根皮《本经逢原》
  9. 木癞《中医词典》
  10. 木槿《本草撮要》
  11. 木癞《解围元薮》
  12. 木槿《本草分经》
  13. 木兰《神农本草经》
  14. 木槿《本草从新》
  15. 木兰《本草纲目》
  16. 木槿《证类本草》
  17. 木兰《千金翼方》
  18. 木槿《医学入门》
  19. 木兰《本草经集注》
  20. 木槿《冯氏锦囊秘录》
  21. 木兰《新修本草》
  22. 木槿《本草蒙筌》
  23. 木兰《医学入门》
  24. 木槿《本草备要》
  25. 木兰《证类本草》
  26. 木槿《本草衍义》
  27. 木兰《名医别录》
  28. 木槿《本草纲目》
  29. 木兰《本草图经》
  30. 木戟《证类本草》
  31. 木类《本草分经》


芙蓉叶_《本草易读》_中医本草_【岐黄之术】

芙蓉叶三百三十一

芙蓉叶三百三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，平，无毒。清风凉血，散热解毒；消肿排脓，行瘀止痛。一切痈疽良剂，恶疮灵丹。

处处有之。插条即生小木也。其干丛生，高者丈许。叶大如桐。秋花似牡丹、芍药，有红、白、黄诸色。霜后取叶。

一切痈疽恶疮，已成未成，已穿未穿，俱可为末以蜜合敷之，神效。（验方第一。）

赤眼肿痛，为末，水合敷太阳穴。（第二。）

经血不止，同莲蓬壳为末，米饮下二钱。（第三。）

偏坠作痛，同黄柏为末，木鳖子仁醋磨合敷。（第四。）

杖疮肿痛，同皂角末、鸡子清合敷。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木槿皮三百三十
  • 当前页：芙蓉叶三百三十一
  • 下一页：密蒙花三百三十二
<<< 返回本书目录
  1. 芙蓉叶《本草易读》
  2. 芙蓉叶【中药大全】
  3. 芙蓉丸【方剂大全】
  4. 拂毒散【方剂大全】
  5. 芙蓉散【方剂大全】
  6. 拂手汤【方剂大全】
  7. 芙蓉软膏【方剂大全】
  8. 拂疼饮【方剂大全】
  9. 芙蓉内托散【方剂大全】
  10. 服败毒药《保婴撮要》
  11. 芙蓉菊花膏【方剂大全】
  12. 服帛部（六种）《得配本草》
  13. 芙蓉菊根【中药大全】
  14. 服补药快捷方式《集验背疽方》
  15. 芙蓉酒【方剂大全】
  16. 服毒《洗冤集录》
  17. 芙蓉截流丸【方剂大全】
  18. 服毒急救《家庭医学百科-自救互救篇》
  19. 芙蓉花【中药大全】
  20. 服饵《圣济总录》
  21. 芙蓉花《滇南本草》
  22. 服饵忌羊血《寿世青编》
  23. 芙蓉海马丹【方剂大全】
  24. 服饵先后《本草蒙筌》
  25. 芙蓉根【中药大全】
  26. 服饵先后《冯氏锦囊秘录》
  27. 芙蓉膏【方剂大全】
  28. 服饵-养生余录（下）《古今医统大全》
  29. 芙蓉敷方【方剂大全】
  30. 服茯苓《千金翼方》
  1. 芙蓉叶《本草易读》
  2. 芙蓉镜《目经大成》
  3. 拂毒散《万氏秘传片玉心书》
  4. 芙蓉鸡《饮膳正要》
  5. 拂法《中医词典》
  6. 芙蓉花（芙蓉叶）《中药学》
  7. 拂拂发热《中医词典》
  8. 芙蓉花《滇南本草》
  9. 服败毒药《保婴撮要》
  10. 芙蓉花《本草撮要》
  11. 服补药快捷方式《集验背疽方》
  12. 芙蓉花《得配本草》
  13. 服苍术《饮膳正要》
  14. 芙蓉花《本草求真》
  15. 服菖蒲《饮膳正要》
  16. 芙蓉花《本草备要》
  17. 服地黄《饮膳正要》
  18. 芙蓉膏《急救广生集》
  19. 服地黄方《备急千金要方》
  20. 芙蓉《本经逢原》
  21. 服毒《洗冤集录》
  22. 扶中汤《医学衷中参西录》
  23. 服毒《医学心悟》
  24. 扶中汤《保健药膳》
  25. 服毒急救《家庭医学百科-自救互救篇》
  26. 扶正散邪汤《傅青主男科》
  27. 服饵《圣济总录》
  28. 扶正袪邪《中医名词词典》
  29. 服饵《中医词典》
  30. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  31. 服饵（养生余录 下）《古今医统大全》


密蒙花_《本草易读》_中医本草_【岐黄之术】

密蒙花三百三十二

密蒙花三百三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸蜜蒸用。

甘，平，微寒，无毒。足厥阴药也。治一切目疾。疗青盲而去浮翳，退赤脉而息羞明。

消赤蜀中州郡皆有之。木高丈余，经冬不凋，花微紫色。春月采花。

目中障翳，（同黄柏丸服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芙蓉叶三百三十一
  • 当前页：密蒙花三百三十二
  • 下一页：柞木三百三十三
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《本草易读》
  2. 密蒙花《本草蒙筌》
  3. 密蒙花《冯氏锦囊秘录》
  4. 密蒙花《本草备要》
  5. 密蒙花《证类本草》
  6. 密蒙花《本草衍义》
  7. 密蒙花《本草求真》
  8. 密蒙花《玉楸药解》
  9. 密蒙花《本经逢原》
  10. 密蒙花《药笼小品》
  11. 密蒙花《本草从新》
  12. 密蒙花《雷公炮制药性解》
  13. 密蒙花《得配本草》
  14. 密蒙花《雷公炮炙论》
  15. 密蒙花《中药学》
  16. 密螺旋体病《默克家庭诊疗手册》
  17. 密蒙花《本草便读》
  18. 密嘿《中医词典》
  19. 密蒙花《增广和剂局方药性总论》
  20. 密度梯度分类法《动脉粥样硬化》
  21. 密蒙花《本草分经》
  22. 密度对比概念和影像形成原理《放射诊断学》
  23. 密蒙花《本草择要纲目》
  24. 秘制白龙丹《外科传薪集》
  25. 密蒙花《本草撮要》
  26. 秘真丸《目经大成》
  27. 密蒙花《药性切用》
  28. 秘真丹《医学衷中参西录》
  29. 密蒙花《本草乘雅半偈》
  30. 秘元煎（新方）《虚损启微》
  31. 密蒙花散《太平惠民和剂局方》


柞木_《本草易读》_中医本草_【岐黄之术】

柞木三百三十三

柞木三百三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平，无毒。催生利窍。治鼠 ，疗黄胆。

处处山中有之。高者丈余，叶小而有细齿，其木及叶丫皆有针刺，经冬不凋。五月开细白花色。

鼠 ，作木皮一斤，水煎分服。（验方第一。）

柞木饮 柞木叶 干荷叶心中蒂 萱草根 甘草 地榆（各四两）

每水煎半两服。治一切痈疽发背，已成未成俱效。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花三百三十二
  • 当前页：柞木三百三十三
  • 下一页：茯苓三百三十四
<<< 返回本书目录
  1. 柞木《本草易读》
  2. 柞木【中药大全】
  3. 柞木《本草纲目》完整版
  4. 柞木根【中药大全】
  5. 柞蚕蛹脑病【疾病大全】
  6. 柞木皮【中药大全】
  7. 柞蚕蛹【中药大全】
  8. 柞木叶【中药大全】
  9. 诈病经治记《邹孟城三十年临证经验集》
  10. 柞木饮子《仙传外科集验方》
  11. 诈病经治记《三十年临证经验集》
  12. 柞木枝【中药大全】
  13. 诈病《医述》
  14. 柞树皮（图）【中药大全】
  15. 诈病《续名医类案》
  16. 柞树叶（图）【中药大全】
  17. 诈病《景岳全书》
  18. 柞叶汤【方剂大全】
  19. 诈病《古今医案按》
  20. 炸核桃仁猪腰《保健药膳》
  21. 乍热《麻科活人全书》
  22. 炸腰果【中药大全】
  23. 乍见鬼神《证治准绳·女科》
  24. 痄腮《医宗金鉴》
  25. 乍见鬼神《女科证治准绳》
  26. 痄腮《圆运动的古中医学》
  27. 乍寒乍热【方剂主治】
  28. 痄腮《中医儿科学》
  29. 乍寒乍热《孙真人海上方》
  30. 痄腮【中药主治】
  1. 柞木《本草易读》
  2. 柞蝉《神农本草经》
  3. 柞木《本草从新》
  4. 诈病经治记《三十年临证经验集》
  5. 柞木《本草从新》
  6. 诈病经治记《邹孟城三十年临证经验集》
  7. 柞木《本草分经》
  8. 诈病《脉诀汇辨》
  9. 柞木《药性切用》
  10. 诈病《古今医案按》
  11. 柞木皮《证类本草》
  12. 诈病《医述》
  13. 柞木皮《本经逢原》
  14. 诈病《续名医类案》
  15. 柞木散《普济本事方》
  16. 诈病《景岳全书》
  17. 柞木饮子《仙传外科集验方》
  18. 乍疏乍数《中医名词词典》
  19. 炸儿《饮膳正要》
  20. 乍腮《奇效简便良方》
  21. 炸核桃仁猪腰《保健药膳》
  22. 乍热《麻科活人全书》
  23. 炸腮《中医词典》
  24. 乍热《中医词典》
  25. 痄腮《中医名词词典》
  26. 乍见鬼神《女科证治准绳》
  27. 痄腮《圆运动的古中医学》
  28. 乍见鬼神《证治准绳·女科》
  29. 痄腮《中医词典》
  30. 乍寒乍热辨《傅青主男科》
  31. 痄腮《医宗金鉴》


茯苓_《本草易读》_中医本草_【岐黄之术】

茯苓三百三十四

茯苓三百三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮、木用。马兰为使，恶白蔹，畏地榆、雄黄、秦艽、龟甘，平，无毒。入足阳明、太阴、少阴、膀胱经。开心益志，健胃暖脾，利水燥湿，泄饮消痰。善安惊悸，最解烦满。退胸胁之逆气；除心腹之结痛，消气水之肿胀，止水饮之燥渴。

淋癃泄利神品，呕吐遗带妙剂。治奔豚必用，安胎孕亦良。赤苓，破气结，利水道。茯苓皮，消水肿，利水道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柞木三百三十三
  • 当前页：茯苓三百三十四
  • 下一页：茯神三百三十五
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《本草易读》
  2. 茯苓《本草蒙筌》
  3. 茯苓《证类本草》
  4. 茯苓《本草备要》
  5. 茯苓《顾松园医镜》
  6. 茯苓《汤液本草》
  7. 茯苓《本草求真》
  8. 茯苓《本草衍义》
  9. 茯苓《本经逢原》
  10. 茯苓《吴普本草》
  11. 茯苓《本草从新》
  12. 茯苓《神农本草经百种录》
  13. 茯苓《中药学》
  14. 茯苓《新修本草》
  15. 茯苓《本草思辨录》
  16. 茯苓《本草经集注》
  17. 茯苓《本草崇原》
  18. 茯苓《长沙药解》
  19. 茯苓《本草便读》
  20. 茯苓《药笼小品》
  21. 茯苓《本草经解》
  22. 茯苓《千金翼方》
  23. 茯苓《增广和剂局方药性总论》
  24. 茯苓《雷公炮炙论》
  25. 茯苓《名医别录》
  26. 茯苓《本草纲目》
  27. 茯苓《本草分经》
  28. 茯连茶《茶饮保健》
  29. 茯苓《本草分经》
  30. 怫郁歌《伤寒百证歌》
  31. 茯苓《本草分经》


茯神_《本草易读》_中医本草_【岐黄之术】

茯神三百三十五

茯神三百三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，无毒。疗风眩风虚，止惊悸健忘，除心下痛坚，解小肠涩淋，辟一切不详，补五般精神。

生大山大松下，二八月采，所在大松处皆有之。出泰山者理小，不复采用。出华山者形极粗大。壅州南山亦有之，不如华山者。出大松下，附根而生，无苗、叶、花、实，作块，皮黑而皱，内坚而白。在土底下。大者数斤。有赤白二种。或云松脂变成，或云假松气而生。又曰茯苓皆自作块，不附着根，茯神块小，包根而生。此说为胜。盖假松气而生也，千年者有神。近世所用，皆自云南来者。又曰下有茯苓，则上有灵气，如丝之状，山人亦时见之，非菟丝子之丝也。

山间独汗，茯苓末，水下。（验方第一。）

胸胁气逆腹满，茯苓同参煎服。（第二。）

梦泄成白浊，茯苓末，米汤下。（第三。）

五苓散 茯苓 猪苓 泽泻 白术 桂枝治微热而渴，小便不利，脉浮数，此水停也。又治渴饮水，水入即吐，此水逆也。（诸方第一。）

半夏加茯苓汤 半夏 生姜 茯苓治呕而不渴者。（第二。）

茯苓 甘草汤 茯苓 甘草 桂枝 生姜治汗出不渴者。（第三。）

茯苓饮 茯苓 人参 白术 枳实 陈皮 生姜治吐水后，胸满不食者。（第四。）

桂枝去桂加茯苓 白术汤 桂枝汤原方，去桂枝，加茯苓、白术治头痛 发热，无汗，心下满，小便不利者。（第五。）

茯苓 泽泻汤 茯苓 泽泻 甘草 桂枝 生姜治呕而饮水者。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓三百三十四
  • 当前页：茯神三百三十五
  • 下一页：琥珀三百三十六
<<< 返回本书目录
  1. 茯神《药鉴》
  2. 茯神【中药大全】
  3. 茯神《本草择要纲目》
  4. 茯神补心汤【方剂大全】
  5. 茯神《本草易读》
  6. 茯神丹【方剂大全】
  7. 茯神《本草经解》
  8. 茯神膏【方剂大全】
  9. 茯神《本草崇原》
  10. 茯神黄耆汤【方剂大全】
  11. 茯神《本草纲目》完整版
  12. 茯神麦冬汤【方剂大全】
  13. 茯苓佐经汤【方剂大全】
  14. 茯神木【中药大全】
  15. 茯苓煮散【方剂大全】
  16. 茯神散【方剂大全】
  17. 茯苓煮鸡肝【方剂大全】
  18. 茯神四逆汤【方剂大全】
  19. 茯苓猪肾汤【方剂大全】
  20. 茯神酸枣仁汤【方剂大全】
  21. 茯苓茱萸丸【方剂大全】
  22. 茯神汤【方剂大全】
  23. 茯苓粥【方剂大全】
  24. 茯神丸【方剂大全】
  25. 茯苓钟乳丸【方剂大全】
  26. 茯神饮【方剂大全】
  27. 茯苓栀子茵陈汤【方剂大全】
  28. 茯神远志丸【方剂大全】
  29. 茯苓栀子散【方剂大全】
  30. 茯神镇惊汤【方剂大全】
  1. 茯神《本草易读》
  2. 茯神《本草备要》
  3. 茯神《医学入门》
  4. 茯神《汤液本草》
  5. 茯神《本草求真》
  6. 茯神《千金翼方》
  7. 茯神《本经逢原》
  8. 茯苓粥《医学入门》
  9. 茯神《本草经解》
  10. 茯苓止利茶《茶饮保健》
  11. 茯神《增广和剂局方药性总论》
  12. 茯苓泽泻汤方《医宗金鉴》
  13. 茯神《名医别录》
  14. 茯苓泽泻汤方《伤寒杂病论》
  15. 茯神《本草分经》
  16. 茯苓泽泻汤《三因极一病证方论》
  17. 茯神《本草择要纲目》
  18. 茯苓泽泻汤《金匮悬解》
  19. 茯神《本草撮要》
  20. 茯苓泽泻汤《圆运动的古中医学》
  21. 茯神《外科全生集》
  22. 茯苓饮子《仁术便览》
  23. 茯神《药鉴》
  24. 茯苓饮《金匮悬解》
  25. 茯神《本草崇原》
  26. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  27. 茯神散《冯氏锦囊秘录》
  28. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  29. 茯神散《妇人大全良方》
  30. 茯苓杏仁甘草汤方《医宗金鉴》
  31. 茯神散《妇人大全良方》


琥珀_《本草易读》_中医本草_【岐黄之术】

琥珀三百三十六

琥珀三百三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

以布拭热，或手心磨热，吸得芥草者，方为真也。

甘，平，无毒。安神散瘀，通淋破瘕，壮心明目，清肺利尿。治金疮止血生肌，定魄魂辟邪去蛊毒而平癫痫。

枫脂入地，千年变为琥珀，不独松脂变也。南海林邑多出之。松脂沦入地所化，有琥珀则旁而出茯苓处并无琥珀，不知出琥珀处复有茯苓否耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神三百三十五
  • 当前页：琥珀三百三十六
  • 下一页：猪苓
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《本草易读》
  2. 琥珀《本草蒙筌》
  3. 琥珀《冯氏锦囊秘录》
  4. 琥珀《本草备要》
  5. 琥珀《医学入门》
  6. 琥珀《汤液本草》
  7. 琥珀《证类本草》
  8. 琥珀《本草衍义》
  9. 琥珀《顾松园医镜》
  10. 琥珀《海药本草》
  11. 琥珀《本草求真》
  12. 琥珀《吴普本草》
  13. 琥珀《本经逢原》
  14. 琥珀《新修本草》
  15. 琥珀《本草从新》
  16. 琥珀《本草经集注》
  17. 琥珀《得配本草》
  18. 琥珀《玉楸药解》
  19. 琥珀《中药学》
  20. 琥珀《药笼小品》
  21. 琥珀《本草便读》
  22. 琥珀《千金翼方》
  23. 琥珀《本草经解》
  24. 琥珀《雷公炮制药性解》
  25. 琥珀《增广和剂局方药性总论》
  26. 琥珀《雷公炮炙论》
  27. 琥珀《本草分经》
  28. 琥珀《本草纲目》
  29. 琥珀《本草分经》
  30. 浒关黄拙安治效《仿寓意草》
  31. 琥珀《本草分经》


猪苓_《本草易读》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

生用忌铁

甘，平，无毒。入足太阴、太阳经。治肿胀腹痛，除湿热心烦，解淋肿香港脚，退妊娠子淋。

疟而解毒蛊；止浊带之遗沥，解寒温之大热。

生衡山、济阴、冤句、蜀州、习州等渚。是木之余气所结，如松之余气结茯苓之义。他木皆肉白而实者佳。

通身肿满，小便不利，猪苓五两为末，白水下三钱，日三服。（验方第一。）

妊娠肿渴，从脚至腹，小便不利。同上。（第二。）

妊娠子淋。同上。（第三。）

身肿如软绵，木通二钱、猪苓三钱、茯苓二钱、槟榔二钱、灯心少许、白术三钱，水煎服。（第四。）

猪苓汤 猪苓 茯苓 泽泻 滑石 阿胶治热渴便癃脉浮，又治呕渴心烦不眠。（诸方第一。）

猪苓散 猪苓 泽泻 白术为末。治呕后思水饮。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀三百三十六
  • 当前页：猪苓
  • 下一页：雷丸三百三十七
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草易读》
  2. 猪苓《本草蒙筌》
  3. 猪苓《冯氏锦囊秘录》
  4. 猪苓《本草备要》
  5. 猪苓《医学入门》
  6. 猪苓《汤液本草》
  7. 猪苓《证类本草》
  8. 猪苓《本草衍义》
  9. 猪苓《顾松园医镜》
  10. 猪苓《吴普本草》
  11. 猪苓《本草求真》
  12. 猪苓《新修本草》
  13. 猪苓《本草新编》
  14. 猪苓《本草经集注》
  15. 猪苓《本经逢原》
  16. 猪苓《中药炮制》
  17. 猪苓《本草从新》
  18. 猪苓《长沙药解》
  19. 猪苓《得配本草》
  20. 猪苓《药笼小品》
  21. 猪苓《中药学》
  22. 猪苓《千金翼方》
  23. 猪苓《本草思辨录》
  24. 猪苓《雷公炮制药性解》
  25. 猪苓《本草崇原》
  26. 猪苓《雷公炮炙论》
  27. 猪苓《本草便读》
  28. 猪苓《本草纲目》
  29. 猪苓《本草经解》
  30. 猪苓《神农本草经》
  31. 猪苓《增广和剂局方药性总论》


雷丸_《本草易读》_中医本草_【岐黄之术】

雷丸三百三十七

雷丸三百三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

（甘草水浸，酒蒸用。荔实、浓朴、蓄根、芫花为使，惟苦，寒，有小毒。杀诸虫蛊毒，逐癫狂风邪。久服令人阴痿。

出石城山谷及汉中土中。八月采。乃竹之苓也。大小如栗，状如猪苓而圆，皮黑肉白，并无苗蔓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：雷丸三百三十七
  • 下一页：淡竹叶三百三十八
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《本草易读》
  2. 雷丸《本草蒙筌》
  3. 雷丸《冯氏锦囊秘录》
  4. 雷丸《本草备要》
  5. 雷丸《医学入门》
  6. 雷丸《吴普本草》
  7. 雷丸《证类本草》
  8. 雷丸《新修本草》
  9. 雷丸《顾松园医镜》
  10. 雷丸《本草经集注》
  11. 雷丸《本草求真》
  12. 雷丸《中药炮制》
  13. 雷丸《本草新编》
  14. 雷丸《玉楸药解》
  15. 雷丸《本经逢原》
  16. 雷丸《药笼小品》
  17. 雷丸《本草从新》
  18. 雷丸《千金翼方》
  19. 雷丸《医方考》
  20. 雷丸《雷公炮制药性解》
  21. 雷丸《得配本草》
  22. 雷丸《雷公炮炙论》
  23. 雷丸《中药学》
  24. 雷丸《本草纲目》
  25. 雷丸《本草崇原》
  26. 雷丸《神农本草经》
  27. 雷丸《本草便读》
  28. 雷头风痛《奇效简便良方》
  29. 雷丸《增广和剂局方药性总论》
  30. 雷头风内障《明目至宝》
  31. 雷丸《名医别录》


淡竹叶_《本草易读》_中医本草_【岐黄之术】

淡竹叶三百三十八

淡竹叶三百三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。除新旧风邪之烦热，止喘促气胜之逆冲。止渴消痰，凉心益脾。治热狂烦闷出血，洗肛脱不收。失音不语之风，惊痫鬼疰之邪，头痛壮热之表，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸三百三十七
  • 当前页：淡竹叶三百三十八
  • 下一页：淡竹茹
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《本草易读》
  2. 淡竹叶《本草易读》
  3. 淡竹叶《冯氏锦囊秘录》
  4. 淡竹叶《本草蒙筌》
  5. 淡竹叶《顾松园医镜》
  6. 淡竹叶《本草备要》
  7. 淡竹叶《本经逢原》
  8. 淡竹叶《汤液本草》
  9. 淡竹叶《本草从新》
  10. 淡竹叶《中药炮制》
  11. 淡竹叶《得配本草》
  12. 淡竹叶《玉楸药解》
  13. 淡竹叶《得配本草》
  14. 淡竹叶《千金翼方》
  15. 淡竹叶《中药学》
  16. 淡竹叶《本草纲目》
  17. 淡竹叶《本草便读》
  18. 淡竹茹汤《三因极一病证方论》
  19. 淡竹叶《名医别录》
  20. 淡竹茹汤《备急千金要方》
  21. 淡竹叶《本草分经》
  22. 淡竹茹《本草易读》
  23. 淡竹叶《本草择要纲目》
  24. 淡竹沥《本草易读》
  25. 淡竹叶《本草撮要》
  26. 淡竹回生《友渔斋医话》
  27. 淡竹叶《外科全生集》
  28. 淡滞定虚实歌《推拿抉微》
  29. 淡竹叶《药性切用》
  30. 淡滞定虚实歌《幼幼集成》
  31. 淡竹叶《本草乘雅半偈》


淡竹茹_《本草易读》_中医本草_【岐黄之术】

淡竹茹

淡竹茹

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，微寒，无毒。除呕哕气逆，止吐衄血崩。妇人胎产，小儿痫热，伤寒劳复，肺痿唾血。

上气发热，竹叶同陈皮煎服，三日一剂。（验方第一。）

天行发黄，竹叶、小麦、石膏，水煎频服。（第二。）

女劳复病，腹痛，卵肿股肿，竹茹水煎。（第三。）

产后烦热短气，竹茹同参、苓、甘草煎服。（第四。）

月水不断，竹茹炒末，水下。（第五。）

牙根宣露，竹茹、归尾为末。煎，入盐合漱。（第六。）

头痛，竹茹煎水，煎鸡子三枚食之。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶三百三十八
  • 当前页：淡竹茹
  • 下一页：淡竹沥
<<< 返回本书目录
  1. 淡竹茹《本草纲目》完整版
  2. 淡竹茹汤【方剂大全】
  3. 淡竹沥粥【方剂大全】
  4. 淡竹笋【中药大全】
  5. 淡竹沥《本草纲目》完整版
  6. 淡竹叶《本草纲目》完整版
  7. 淡竹壳【中药大全】
  8. 淡竹叶《本草乘雅半偈》
  9. 淡竹根【中药大全】
  10. 淡竹叶《本草易读》
  11. 淡竹根《本草纲目》完整版
  12. 淡竹叶《本草易读》
  13. 淡滞定虚实歌《推拿抉微》
  14. 淡竹叶《本草择要纲目》
  15. 淡味当药【中药大全】
  16. 淡竹叶《滇南本草》
  17. 淡食能多补法《痰火点雪》
  18. 淡竹叶《本草纲目》图文版
  19. 淡渗汤【方剂大全】
  20. 淡竹叶【中药大全】
  21. 淡渗二苓汤【方剂大全】
  22. 淡竹叶（碎骨子）《本草纲目》完整版
  23. 淡秋石【中药大全】
  24. 淡竹叶（竹茹、竹沥）《本草新编》
  25. 淡婆婆根汤【方剂大全】
  26. 淡竹叶汤【方剂大全】
  27. 淡黄丸【方剂大全】
  28. 淡竹叶饮【方剂大全】
  29. 淡花当药【中药大全】
  30. 淡竹叶粥【方剂大全】
  1. 淡竹茹《本草易读》
  2. 淡竹沥《本草易读》
  3. 淡竹茹汤《备急千金要方》
  4. 淡竹回生《友渔斋医话》
  5. 淡竹茹汤《三因极一病证方论》
  6. 淡滞定虚实歌《推拿抉微》
  7. 淡竹叶《本草纲目》
  8. 淡滞定虚实歌《幼幼集成》
  9. 淡竹叶《千金翼方》
  10. 淡饮《中医词典》
  11. 淡竹叶《玉楸药解》
  12. 淡吴萸《本草害利》
  13. 淡竹叶《中药炮制》
  14. 淡味渗泄为阳《中医名词词典》
  15. 淡竹叶《汤液本草》
  16. 淡食能多补法《痰火点雪》
  17. 淡竹叶《本草备要》
  18. 淡渗利湿《中医词典》
  19. 淡竹叶《本草蒙筌》
  20. 淡渗利湿《中医名词词典》
  21. 淡竹叶《本草易读》
  22. 淡黄筋《中医词典》
  23. 淡竹叶《本草易读》
  24. 淡红纹《中医词典》
  25. 淡竹叶《冯氏锦囊秘录》
  26. 淡红舌《温热论》
  27. 淡竹叶《顾松园医镜》
  28. 淡红喉风《喉科指掌》
  29. 淡竹叶《本经逢原》
  30. 淡红喉风《中医词典》
  31. 淡竹叶《本草从新》


淡竹沥_《本草易读》_中医本草_【岐黄之术】

淡竹沥

淡竹沥

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。清热除烦，消痰止渴。治中风失音，解风痹胸热。

中风口噤，同姜汁服。（验方第一。）

子烦，频服。（第二。）

小儿重舌，同黄柏时时点之。（第三。）

小儿目赤，点之。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹茹
  • 当前页：淡竹沥
  • 下一页：天竹黄三百三十九
<<< 返回本书目录
  1. 淡竹沥《本草纲目》完整版
  2. 淡竹沥粥【方剂大全】
  3. 淡竹壳【中药大全】
  4. 淡竹茹《本草纲目》完整版
  5. 淡竹根【中药大全】
  6. 淡竹茹汤【方剂大全】
  7. 淡竹根《本草纲目》完整版
  8. 淡竹笋【中药大全】
  9. 淡滞定虚实歌《推拿抉微》
  10. 淡竹叶《本草纲目》完整版
  11. 淡味当药【中药大全】
  12. 淡竹叶《本草乘雅半偈》
  13. 淡食能多补法《痰火点雪》
  14. 淡竹叶《本草易读》
  15. 淡渗汤【方剂大全】
  16. 淡竹叶《本草易读》
  17. 淡渗二苓汤【方剂大全】
  18. 淡竹叶《本草择要纲目》
  19. 淡秋石【中药大全】
  20. 淡竹叶《滇南本草》
  21. 淡婆婆根汤【方剂大全】
  22. 淡竹叶《本草纲目》图文版
  23. 淡黄丸【方剂大全】
  24. 淡竹叶【中药大全】
  25. 淡花当药【中药大全】
  26. 淡竹叶（碎骨子）《本草纲目》完整版
  27. 淡豆豉丸【方剂大全】
  28. 淡竹叶（竹茹、竹沥）《本草新编》
  29. 淡豆豉【中药大全】
  30. 淡竹叶汤【方剂大全】
  1. 淡竹沥《本草易读》
  2. 淡竹回生《友渔斋医话》
  3. 淡竹茹《本草易读》
  4. 淡滞定虚实歌《推拿抉微》
  5. 淡竹茹汤《备急千金要方》
  6. 淡滞定虚实歌《幼幼集成》
  7. 淡竹茹汤《三因极一病证方论》
  8. 淡饮《中医词典》
  9. 淡竹叶《本草纲目》
  10. 淡吴萸《本草害利》
  11. 淡竹叶《千金翼方》
  12. 淡味渗泄为阳《中医名词词典》
  13. 淡竹叶《玉楸药解》
  14. 淡食能多补法《痰火点雪》
  15. 淡竹叶《中药炮制》
  16. 淡渗利湿《中医词典》
  17. 淡竹叶《汤液本草》
  18. 淡渗利湿《中医名词词典》
  19. 淡竹叶《本草备要》
  20. 淡黄筋《中医词典》
  21. 淡竹叶《本草蒙筌》
  22. 淡红纹《中医词典》
  23. 淡竹叶《本草易读》
  24. 淡红舌《温热论》
  25. 淡竹叶《本草易读》
  26. 淡红喉风《喉科指掌》
  27. 淡竹叶《冯氏锦囊秘录》
  28. 淡红喉风《中医词典》
  29. 淡竹叶《顾松园医镜》
  30. 淡红喉痹《喉科指掌》
  31. 淡竹叶《本经逢原》


天竹黄_《本草易读》_中医本草_【岐黄之术】

天竹黄三百三十九

天竹黄三百三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。治小儿惊风天吊，客忤癫痫，疗中风风热痰壅，失音不语。制药毒热发，息明目亦良。

今天竺国，诸竹内往往有之。人多烧诸骨及葛粉伪之，不可不知。或曰是南海边竹内尘沙结镛竹中，此竹极大，又名天竹，其内有黄，可以疗疾，此说得之。小儿惊热，同雄黄、黑丑丸服，薄荷汤下。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹沥
  • 当前页：天竹黄三百三十九
  • 下一页：黄绢三百四十
<<< 返回本书目录
  1. 天竹黄《本草择要纲目》
  2. 天竹黄【中药大全】
  3. 天竹黄《本草易读》
  4. 天竺桂《本草纲目》完整版
  5. 天真丸【方剂大全】
  6. 天竺桂【中药大全】
  7. 天真丹【方剂大全】
  8. 天竺黄《药笼小品》
  9. 天灶火丹《幼幼新书》
  10. 天竺黄《证类本草》
  11. 天灶丹《外科启玄》
  12. 天竺黄（图）【中药大全】
  13. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  14. 天竺黄散【方剂大全】
  15. 天元玉册《古今医统大全》
  16. 天竺黄丸【方剂大全】
  17. 天元五运经天(一首)《医经国小》
  18. 天竺经论眼序《外台秘要》
  19. 天元图《此事难知》
  20. 天竺散【方剂大全】
  21. 天元图《此事难知》
  22. 天竺饮子【方剂大全】
  23. 天元太乙歌《针灸聚英》
  24. 天竺子【中药大全】
  25. 天元太乙歌《类经图翼》
  26. 天柱骨倒《幼科铁镜》
  27. 天元太乙歌《古今医统大全》
  28. 天柱骨倒（儿科）《冯氏锦囊秘录》
  29. 天元纪大论篇《疡医大全》
  30. 天柱疽《医宗金鉴》
  1. 天竹黄《本草易读》
  2. 天竹黄《本草备要》
  3. 天竹黄《本草从新》
  4. 天竹黄《本草衍义》
  5. 天竹黄《得配本草》
  6. 天竹桂《海药本草》
  7. 天竹黄《本草便读》
  8. 天真丸《医方论》
  9. 天竹黄《增广和剂局方药性总论》
  10. 天真丸《退思集类方歌注》
  11. 天竹黄《本草分经》
  12. 天真丸《儒门事亲》
  13. 天竹黄《本草分经》
  14. 天灶火丹候《诸病源候论》
  15. 天竹黄《本草择要纲目》
  16. 天灶火丹候《诸病源候论》
  17. 天竹黄《本草撮要》
  18. 天灶火丹《证治准绳·幼科》
  19. 天竺干姜《证类本草》
  20. 天灶火丹《幼幼新书》
  21. 天竺桂《本草衍义》
  22. 天灶火丹《中医词典》
  23. 天竺桂《证类本草》
  24. 天灶丹《外科启玄》
  25. 天竺国按摩法《备急千金要方》
  26. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  27. 天竺黄《雷公炮制药性解》
  28. 天元玉册《古今医统大全》
  29. 天竺黄《药笼小品》
  30. 天元五运经天（一首）《医经国小》
  31. 天竺黄《玉楸药解》


黄绢_《本草易读》_中医本草_【岐黄之术】

黄绢三百四十

黄绢三百四十

  • 上一页
  • 目录
  • 相关
  • 下一页

乃蚕吐黄丝所织，非染丝也。

煎水洗痘疮溃烂，烧灰止血痢吐崩。解病患消渴，疗产妇脬损。

产妇脬损，不小便而淋涩不断，黄绢一尺，丹皮、白芨为末各一钱，煎至绢烂，服之，不宜作声。（验方第一。）

血崩，黄绢灰、棕子灰、京墨灰、荷叶灰，水酒合服即止。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竹黄三百三十九
  • 当前页：黄绢三百四十
  • 下一页：？四十一
<<< 返回本书目录
  1. 黄绢《本草易读》
  2. 黄绢汤【方剂大全】
  3. 黄卷丸【方剂大全】
  4. 黄桷根【中药大全】
  5. 黄橘皮《本草纲目》完整版
  6. 黄桷浆【中药大全】
  7. 黄疽【中药主治】
  8. 黄桷皮【中药大全】
  9. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  10. 黄桷树根疙瘩【中药大全】
  11. 黄酒鲜虾汤【方剂大全】
  12. 黄桷叶【中药大全】
  13. 黄酒核桃泥汤《保健药膳》
  14. 黄菌《滇南本草》
  15. 黄酒炖鲫鱼【方剂大全】
  16. 黄开口【中药大全】
  17. 黄酒蛋黄羹【方剂大全】
  18. 黄葵【中药大全】
  19. 黄酒《长沙药解》
  20. 黄葵子散【方剂大全】
  21. 黄敬修兄咳血《程杏轩医案》
  22. 黄栝楼散【方剂大全】
  23. 黄精粥【方剂大全】
  24. 黄蜡《本草易读》
  25. 黄精叶钩吻【中药大全】
  26. 黄蜡膏【方剂大全】
  27. 黄精煨肘《保健药膳》
  28. 黄蜡解毒丸【方剂大全】
  29. 黄精丸【方剂大全】
  30. 黄蜡灸【方剂大全】
  1. 黄绢《本草易读》
  2. 黄橘《玉楸药解》
  3. 黄绢《得配本草》
  4. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  5. 黄菌《滇南本草》
  6. 黄酒核桃泥汤《保健药膳》
  7. 黄俊《中医词典》
  8. 黄酒蛋黄羹《食物疗法》
  9. 黄凯均《中医词典》
  10. 黄酒《三因极一病证方论》
  11. 黄克明《中医词典》
  12. 黄酒《备急千金要方》
  13. 黄苦酒汤《三因极一病证方论》
  14. 黄酒《长沙药解》
  15. 黄蜡《玉楸药解》
  16. 黄敬修兄咳血《程杏轩医案》
  17. 黄蜡《本草易读》
  18. 黄精煨肘《保健药膳》
  19. 黄蜡灸《中医词典》
  20. 黄精膏方《备急千金要方》
  21. 黄蜡灸法《中医词典》
  22. 黄精炖猪瘦肉《食物疗法》
  23. 黄赖鱼《证类本草》
  24. 黄精（补）《本草分经》
  25. 黄赖鱼（黄颡鱼）《食疗本草》
  26. 黄精《本草图经》
  27. 黄理中汤《备急千金要方》
  28. 黄精《本草乘雅半偈》
  29. 黄连《神农本草经》
  30. 黄精《药性切用》
  31. 黄连《本草纲目》


？_《本草易读》_中医本草_【岐黄之术】

？四十一

？四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

棉花 布，用蓝靛染者。

炙热熨目痛不瞑，亦熨目赤；烧灰敷积年恶疮，亦敷灸疮。渍水取饮，解一切物毒烦毒丹毒裂唇疮口臭。水浸贴阳热之烙胸，醋煮搽转筋之入腹。与蜜蜡同烧，熏恶疮，入水不烂，卷艾雄至炷，治 疮，流浆则愈。疮伤风水，熏取恶汁，嗽因风热，熏坠浊痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄绢三百四十
  • 当前页：？四十一
  • 下一页：木棉
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《本草易读》
  2. （制^牛）引《中医词典》
  3. ?《医学入门》
  4. （执^水）（执^水）（zhé音蛰）汗出《中医词典》
  5. ?《证类本草》
  6. （月直）（zhì，音至）《中医词典》
  7. ?《证类本草》
  8. （月真）胀《中医词典》
  9. ?《证类本草》
  10. （月引）（yǐn引）《中医词典》
  11. ?《证类本草》
  12. （月少）（miǎo秒）《中医词典》
  13. ?《灵素节注类编》
  14. （月囷）肉《中医词典》
  15. ?《本草撮要》
  16. （月囷）（jùn，音俊）《中医词典》
  17. ?《经络全书》
  18. （月反）门《中医词典》
  19. ?《经络全书》
  20. （月斗）肘《中医词典》
  21. ?《经络全书》
  22. （月扁）（piān）病《中医词典》
  23. ?《经络全书》
  24. （月鼻）（月息）《中医词典》
  25. ?《经络全书》
  26. （雩重）（雩重）《中医词典》
  27. ?《经络全书》
  28. （音荀）核《证类本草》
  29. ?《经络全书》
  30. （音挈）车香《证类本草》
  31. ?《经络全书》


木棉_《本草易读》_中医本草_【岐黄之术】

木棉

木棉

  • 上一页
  • 目录
  • 相关
  • 下一页

即棉花也。丝绵尤良。

止一切血症。

霍乱转筋腹痛，醋煮熨之。（验方第一。）

吐衄诸血，好绵烧灰，入面打糊，酒调服之。（第二。）

血崩不止，好绵、头发共烧灰，入百草霜、酒下。入棕灰尤良。（第三。）

脐疮不干，烧灰敷之。（第四。）

耳中出汁，故绵灰，棉包塞之。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：？四十一
  • 当前页：木棉
  • 下一页：裤裆灰
<<< 返回本书目录
  1. 木绵《本草纲目》完整版
  2. 木棉【中药大全】
  3. 木虻（音萌）《证类本草》
  4. 木棉根【中药大全】
  5. 木虻《本草纲目》完整版
  6. 木棉花【中药大全】
  7. 木梅《本草纲目》完整版
  8. 木棉皮【中药大全】
  9. 木馒头【中药大全】
  10. 木面《本草纲目》完整版
  11. 木麻黄种子【中药大全】
  12. 木乃伊芳《本草纲目》完整版
  13. 木麻黄【中药大全】
  14. 木奶果【中药大全】
  15. 木麻《本草纲目》完整版
  16. 木上森《滇南本草》
  17. 木莲果【中药大全】
  18. 木舌《喉舌备要秘旨》
  19. 木莲【中药大全】
  20. 木舌《金匮钩玄》
  21. 木莲《本草纲目》图文版
  22. 木舌《医宗金鉴》
  23. 木莲《本草纲目》完整版
  24. 木舌《证治准绳·类方》
  25. 木藜芦《本草择要纲目》
  26. 木舌【方剂主治】
  27. 木藜芦《本草纲目》完整版
  28. 木舌风《喉科秘诀》
  29. 木类《本草分经》
  30. 木舌门主论《疡医大全》
  1. 木棉《本草易读》
  2. 木绵子《冯氏锦囊秘录》
  3. 木棉《本草从新》
  4. 木绵《药性切用》
  5. 木棉《本草分经》
  6. 木蜜《证类本草》
  7. 木棉花茶《茶饮保健》
  8. 木虻（音萌）《证类本草》
  9. 木棉子《本经逢原》
  10. 木虻《名医别录》
  11. 木皮《证类本草》
  12. 木虻《医学入门》
  13. 木气实《明医指掌》
  14. 木虻《冯氏锦囊秘录》
  15. 木秦茶《茶饮保健》
  16. 木虻《本草蒙筌》
  17. 木桑枣茶《茶饮保健》
  18. 木虻《本草衍义》
  19. 木疝《中医词典》
  20. 木虻《新修本草》
  21. 木疝《竹林女科证治》
  22. 木虻《本草经集注》
  23. 木上森《滇南本草》
  24. 木虻《千金翼方》
  25. 木舌《中医名词词典》
  26. 木虻《神农本草经》
  27. 木舌《中医词典》
  28. 木麻《证类本草》
  29. 木舌《喉舌备要秘旨》
  30. 木莲《得配本草》
  31. 木舌《重订囊秘喉书》


裤裆灰_《本草易读》_中医本草_【岐黄之术】

裤裆灰

裤裆灰

  • 上一页
  • 目录
  • 相关
  • 下一页

即亵衣近裆处。

入足少阴、太阳经。治女劳疸、复，阴阳易疾。

烧裆散

取妇人裤裆烧灰，水下。治伤寒阴阳易病，身重气少，少腹满，里急，或阴中筋挛，热上冲花，膝胫拘急者。女取男裆。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木棉
  • 当前页：裤裆灰
  • 下一页：麻鞋底三百四十二
<<< 返回本书目录
  1. 库页悬钩子根【中药大全】
  2. 酷暑《济生集》
  3. 库页悬钩子【中药大全】
  4. 夸大狂【疾病症状】
  5. 库欣综合征【疾病大全】
  6. 夸赛纳森林病【疾病大全】
  7. 库欣综合征【疾病症状】
  8. 跨鹤丹【方剂大全】
  9. 库鲁病【疾病大全】
  10. 跨马痈《医宗金鉴》
  11. 库房穴【胸部腹部穴位】
  12. 跨痈煎【方剂大全】
  13. 苦竹叶粥【方剂大全】
  14. 跨阈步态【疾病症状】
  15. 苦竹叶散【方剂大全】
  16. 块（一名积瘕第八十）《丹溪治法心要》
  17. 苦竹叶【中药大全】
  18. 块茎糙苏【中药大全】
  19. 苦竹叶《本草纲目》完整版
  20. 块痛《产宝》
  21. 苦竹笋【中药大全】
  22. 块状痰【疾病症状】
  23. 苦竹茹【中药大全】
  24. 快斑化毒汤【方剂大全】
  25. 苦竹茹《本草纲目》完整版
  26. 快斑散【方剂大全】
  27. 苦竹沥方【方剂大全】
  28. 快斑汤【方剂大全】
  29. 苦竹沥【中药大全】
  30. 快斑饮【方剂大全】
  1. 裤裆灰《本草易读》
  2. 裤裆《本草分经》
  3. 裤裆汁《冯氏锦囊秘录》
  4. 库兴氏综合征的心理障碍《医学心理学》
  5. 酷氨酸碘化与甲状腺激素的合成《生理学》
  6. 库房《针灸学》
  7. 酷暑《济生集》
  8. 库房《中医词典》
  9. 胯《中医词典》
  10. 库房《中医词典》
  11. 胯《中医词典》
  12. 库房《针灸大成》
  13. 胯骨《中医词典》
  14. 苦竹叶及沥《名医别录》
  15. 胯骨《中医词典》
  16. 苦远志《滇南本草》
  17. 胯骨《正骨心法要旨》
  18. 苦薏《得配本草》
  19. 胯骨《医宗金鉴》
  20. 苦杏仁中毒的急救《现代院外急救手册》
  21. 胯骨出《中医词典》
  22. 苦杏仁中毒《家庭医学百科-自救互救篇》
  23. 胯骨出《中医词典》
  24. 苦温燥湿《中医词典》
  25. 胯骨骱脱出《中医词典》
  26. 苦温燥湿《中医词典》
  27. 胯骨骱脱出《中医词典》
  28. 苦温平燥法《时病论歌括新编》
  29. 跨骨《中医词典》
  30. 苦温平燥《中医词典》
  31. 跨骨《中医词典》


麻鞋底_《本草易读》_中医本草_【岐黄之术】

麻鞋底三百四十二

麻鞋底三百四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

入药宜用旧者，即人所者之鞋也。

疟疾不止，去两头烧灰，井水服之。（验方第一。）

鼻塞不通，烧灰吹之，立通。（第二。）

血衄不止。同上。（第三。）

子死腹中，本妇麻鞋底，炙热熨肚脐上下，十次即下。（第四。）

胎衣不下。同上。（第五。）

常恶梦魇，卧时以鞋一仰一覆，着身旁。（第六。）

接骨断，市上乞儿破麻鞋一只，烧灰，白面等分，好醋调成打糊敷，以绢束之，杉木夹定，须臾止痛。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：裤裆灰
  • 当前页：麻鞋底三百四十二
  • 下一页：皮鞋底
<<< 返回本书目录
  1. 麻鞋底《本草易读》
  2. 麻杏二三汤【方剂大全】
  3. 麻鞋《本草纲目》完整版
  4. 麻杏甘石汤《医学读书记》
  5. 麻乌四物合剂【方剂大全】
  6. 麻杏甘石汤【方剂大全】
  7. 麻丸子【方剂大全】
  8. 麻杏甘石汤合小柴胡汤证《临证实验录》
  9. 麻糖风【中药大全】
  10. 麻杏甘石汤证《临证实验录》
  11. 麻石抒阳汤【方剂大全】
  12. 麻杏甘石汤证《临证实验录》
  13. 麻石加味汤【方剂大全】
  14. 麻杏甘石汤证《临证实验录》
  15. 麻色分治《麻科活人全书》
  16. 麻杏甘石汤证《临证实验录》
  17. 麻仁圆【方剂大全】
  18. 麻杏石膏汤【方剂大全】
  19. 麻仁饮【方剂大全】
  20. 麻杏陷胸汤【方剂大全】
  21. 麻仁丸【方剂大全】
  22. 麻羊藤【中药大全】
  23. 麻仁丸《伤寒寻源》
  24. 麻药【方剂大全】
  25. 麻仁汤【方剂大全】
  26. 麻药类方《外科大成》
  27. 麻仁四物汤【方剂大全】
  28. 麻药类方《外科心法要诀》
  29. 麻仁散【方剂大全】
  30. 麻药类方《医宗金鉴》
  1. 麻鞋底《本草易读》
  2. 麻舌《中医词典》
  3. 麻杏甘石汤《圆运动的古中医学》
  4. 麻色分治《麻科活人全书》
  5. 麻杏甘石汤《医学读书记》
  6. 麻仁证《医学摘粹》
  7. 麻杏甘石汤合小柴胡汤证《临证实验录》
  8. 麻仁丸证八　阳明二十七《伤寒悬解》
  9. 麻杏甘石汤证《临证实验录》
  10. 麻仁丸方《妇人大全良方》
  11. 麻杏甘石汤证《临证实验录》
  12. 麻仁丸方《医宗金鉴》
  13. 麻杏甘石汤证《临证实验录》
  14. 麻仁丸二　方见《伤寒》《金匮悬解》
  15. 麻杏甘石汤证《临证实验录》
  16. 麻仁丸《伤寒括要》
  17. 麻杏甘石证三　太阳五十八《伤寒悬解》
  18. 麻仁丸《博济方》
  19. 麻杏甘石证五　太阳六十《伤寒悬解》
  20. 麻仁丸《时方妙用》
  21. 麻杏石甘汤《时病论歌括新编》
  22. 麻仁丸《退思集类方歌注》
  23. 麻药法《中医词典》
  24. 麻仁丸《伤寒寻源》
  25. 麻药方《急救广生集》
  26. 麻仁丸《儒门事亲》
  27. 麻药类方《医宗金鉴》
  28. 麻仁丸《太平惠民和剂局方》
  29. 麻药类方《外科心法要诀》
  30. 麻仁丸《三因极一病证方论》
  31. 麻药类方《外科大成》


皮鞋底_《本草易读》_中医本草_【岐黄之术】

皮鞋底

皮鞋底

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿头疮，故皮鞋底烧灰，入轻粉少许，香油合敷。（验方第一。）

牛皮癣，同上。（第二。）

瘰 已溃。同上。（第三。）

身项粉瘤，皮底洗净，煮烂成冻子，常食之，瘤自破如豆腐。（第四。）

肠风下血，与胡桃壳、红鸡冠花烧灰，酒下。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻鞋底三百四十二
  • 当前页：皮鞋底
  • 下一页：故草鞋
<<< 返回本书目录
  1. 皮下组织硬结【疾病症状】
  2. 皮虚实《备急千金要方》
  3. 皮下组织水肿【疾病症状】
  4. 皮虚实方《外台秘要》
  5. 皮下组织里的颗粒是什么?《人体使用手册》
  6. 皮癣【中药主治】
  7. 皮下组织《组织学与胚胎学》
  8. 皮靴《本草纲目》完整版
  9. 皮下指头至鸽蛋大的肿块结节【疾病症状】
  10. 皮炎《默克家庭诊疗手册》
  11. 皮下脂质肉芽肿病【疾病大全】
  12. 皮炎【疾病症状】
  13. 皮下脂膜炎性T细胞淋巴瘤【疾病大全】
  14. 皮炎【中药主治】
  15. 皮下脂肪增多【疾病症状】
  16. 皮炎湿疹皮肤病《皮肤性病学》
  17. 皮下脂肪消失【疾病症状】
  18. 皮炎汤【方剂大全】
  19. 皮下脂肪萎缩【疾病症状】
  20. 皮炎芽生菌【疾病大全】
  21. 皮下脂肪肉芽肿【疾病大全】
  22. 皮样表皮样囊肿【疾病大全】
  23. 皮下脂肪粒【疾病症状】
  24. 皮样囊肿【疾病大全】
  25. 皮下脂肪坏死【疾病症状】
  26. 皮腰袋《本草纲目》完整版
  27. 皮下血肿【疾病症状】
  28. 皮疹呈瘀点【疾病症状】
  29. 皮下深部筋膜进行性坏死性感染【疾病症状】
  30. 皮脂囊肿《家庭医学百科-医疗康复篇》
  1. 皮鞋底《本草易读》
  2. 皮下组织《组织学与胚胎学》
  3. 皮虚实《备急千金要方》
  4. 皮下组织《皮肤性病学》
  5. 皮虚实方二首《外台秘要》
  6. 皮下注射法《基础护理学》
  7. 皮炎《默克家庭诊疗手册》
  8. 皮下结节和肿块《物理诊断学》
  9. 皮炎湿疹皮肤病《皮肤性病学》
  10. 皮下结节辨病《常见病自测》
  11. 皮疹《物理诊断学》
  12. 皮纹先兆——手相学、足相学《中医疾病预测》
  13. 皮疹《百病自测》
  14. 皮纹先兆的理论基础《中医疾病预测》
  15. 皮疹辨病《常见病自测》
  16. 皮痿《中医词典》
  17. 皮蒸《中医词典》
  18. 皮丸《外科理例》
  19. 皮脂《外科全生集》
  20. 皮丸《备急千金要方》
  21. 皮脂囊肿《家庭医学百科-医疗康复篇》
  22. 皮水候《诸病源候论》
  23. 皮脂腺《组织学与胚胎学》
  24. 皮水方三首《外台秘要》
  25. 皮脂腺疾病《默克家庭诊疗手册》
  26. 皮水《医学三字经》
  27. 皮脂腺囊肿《默克家庭诊疗手册》
  28. 皮水《金匮翼》
  29. 皮脂溢出《皮肤性病学》
  30. 皮水《中医词典》
  31. 皮脂溢出症《家庭医学百科-医疗康复篇》


故草鞋_《本草易读》_中医本草_【岐黄之术】

故草鞋

故草鞋

  • 上一页
  • 目录
  • 相关
  • 下一页

浑身骨痛，烧灰，香油合敷。（验方第一。）

行路足肿，被石垫伤者，用尿浸之，烧砖令赤，置草鞋于上，以足踏之，令热入里即消。

（第二．）

疮溃烂，洗净烧灰，入轻粉末敷之。须先以盐水洗之。（第三。）

催生，烧灰酒下。（第四。）

霍乱，去两头，洗净，水煎服。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮鞋底
  • 当前页：故草鞋
  • 下一页：毡
<<< 返回本书目录
  1. 固中丸【方剂大全】
  2. 故炊帚《本草纲目》完整版
  3. 固脂鸭【方剂大全】
  4. 故丹溪先生朱公石表辞《丹溪心法》
  5. 固阵《目经大成》
  6. 故锦散【方剂大全】
  7. 固阵《景岳全书》
  8. 故锯《本草纲目》完整版
  9. 固阵《景岳全书》
  10. 故木砧《本草纲目》完整版
  11. 固真饮子【方剂大全】
  12. 故扇散【方剂大全】
  13. 固真饮【方剂大全】
  14. 故梳篦《本草易读》
  15. 固真丸【方剂大全】
  16. 故蓑衣《本草纲目》完整版
  17. 固真汤【方剂大全】
  18. 故纸散【方剂大全】
  19. 固真散【方剂大全】
  20. 顾步汤【方剂大全】
  21. 固真秘元煎【方剂大全】
  22. 顾耳汤【方剂大全】
  23. 固真肥肠丸【方剂大全】
  24. 顾母理脏汤【方剂大全】
  25. 固真丹【方剂大全】
  26. 顾秋芳伤酒吐血案《一得集》
  27. 固源汤【方剂大全】
  28. 顾氏《丹痧经验阐解》《专治麻痧初编》
  29. 固元饮【方剂大全】
  30. 顾首汤【方剂大全】
  1. 故草鞋《本草易读》
  2. 故病《中医词典》
  3. 故炊帚《证类本草》
  4. 固阵《目经大成》
  5. 故丹溪先生朱公石表辞《丹溪心法》
  6. 固阵《景岳全书》
  7. 故绯帛《证类本草》
  8. 固阵《景岳全书》
  9. 故缴脚布《证类本草》
  10. 固真饮子《仁术便览》
  11. 故锦《得配本草》
  12. 固真汤《仁术便览》
  13. 故锦烧作灰《证类本草》
  14. 固真汤《仁术便览》
  15. 故麻鞋底《千金翼方》
  16. 固真丹《是斋百一选方》
  17. 故麻鞋底《新修本草》
  18. 固真丹《妇人大全良方》
  19. 故茅屋上尘《证类本草》
  20. 固有口腔《口腔科学》
  21. 故木砧《证类本草》
  22. 固阴煎（新方）《虚损启微》
  23. 故尸枕《本草蒙筌》
  24. 固阳丹《毓麟验方》
  25. 故尸枕《冯氏锦囊秘录》
  26. 固血类《医学摘粹》
  27. 故梳篦《本草易读》
  28. 固血《女科证治准绳》
  29. 故蓑衣结《证类本草》
  30. 固泄《中医词典》
  31. 故鞋底下土《证类本草》


毡_《本草易读》_中医本草_【岐黄之术】

毡

毡

  • 上一页
  • 目录
  • 相关
  • 下一页

夜梦魇寐，红毡一尺，以枕之。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：故草鞋
  • 当前页：毡
  • 下一页：故梳篦三百四十三
<<< 返回本书目录
  1. 毡《本草纲目》完整版
  2. 毡盖木耳【中药大全】
  3. 窄叶鼠李【中药大全】
  4. 毡屉《本草纲目》完整版
  5. 窄叶飘带草【中药大全】
  6. 粘多糖沉积病【疾病大全】
  7. 窄叶南蛇藤【中药大全】
  8. 粘附分子《细胞和分子免疫学》
  9. 窄叶大戟【中药大全】
  10. 粘附分子《医学免疫学》
  11. 翟竹亭先生传《湖岳村叟医案》
  12. 粘附分子的表达的调节《细胞和分子免疫学》
  13. 翟平薯蓣丸【方剂大全】
  14. 粘附分子的功能《细胞和分子免疫学》
  15. 摘要《经验麻科》
  16. 粘附分子的种类和结构《细胞和分子免疫学》
  17. 摘陶氏七法《伤寒括要》
  18. 粘连性肠梗阻《普通外科学》
  19. 摘平脉三不治症论《三指禅》
  20. 粘连性肠梗阻【疾病大全】
  21. 斋说《寿世青编》
  22. 粘连性中耳炎【疾病大全】
  23. 鮓答《本草纲目》图文版
  24. 粘连性中耳炎（adhesive otitis media）《耳鼻咽喉外科学》
  25. 蚱蜢【中药大全】
  26. 粘毛黄花菍【中药大全】
  27. 蚱蝉汤【方剂大全】
  28. 粘毛黄花稔【中药大全】
  29. 蚱蝉散【方剂大全】
  30. 粘毛鼠尾草【中药大全】
  1. 毡《本草易读》
  2. 瘵疾丸《目经大成》
  3. 旃檀《本经逢原》
  4. 瘵骨蒸热《女科证治准绳》
  5. 粘附分子《细胞和分子免疫学》
  6. 瘵《中医词典》
  7. 粘附分子《医学免疫学》
  8. 窄阴方《古代房中秘方》
  9. 粘附分子参与免疫细胞的识别作用《细胞和分子免疫学》
  10. 翟良《中医词典》
  11. 粘附分子参与细胞发育、分化、附着及移动《细胞和分子免疫学》
  12. 摘要《经验麻科》
  13. 粘附分子的表达的调节《细胞和分子免疫学》
  14. 摘要《临床激光治疗学》
  15. 粘附分子的功能《细胞和分子免疫学》
  16. 摘星换斗《中医词典》
  17. 粘附分子的种类和结构《细胞和分子免疫学》
  18. 摘陶氏七法《伤寒括要》
  19. 粘附分子构型改变影响细胞的粘附作用《细胞和分子免疫学》
  20. 摘平脉三不治症论《三指禅》
  21. 粘附分子与淋巴细胞的归巢《细胞和分子免疫学》
  22. 斋说《寿世青编》
  23. 粘附分子与凝血《细胞和分子免疫学》
  24. 鲊答《本草纲目》
  25. 粘附分子与细胞内信号传导《细胞和分子免疫学》
  26. 蚱蜢《证类本草》
  27. 粘附分子与肿瘤《细胞和分子免疫学》
  28. 蚱蝉蝉花《增广和剂局方药性总论》
  29. 粘附剂《实用免疫细胞与核酸》
  30. 蚱蝉《本草乘雅半偈》
  31. 粘汗《中医词典》


故梳篦_《本草易读》_中医本草_【岐黄之术】

故梳篦三百四十三

故梳篦三百四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

吃虱成症，梳篦各一，破两半，一半烧灰，一半水煎，合服。（验方第一。）

霍乱转筋，入腹，败小梳一件，烧灰酒下。（第二。）

噎膈不通，木梳一，烧灰，锁匙煎水，下二钱。（第三。）

小便淋痛，故木梳烧灰，冷水下。男用女，女用男者。（第四。）

发梗咽中，久梳烧灰，酒下。（第五。）

乳汁不行，内服通乳药，外周遭以梳梳百遍。（第六。）

犬咬伤，故梳同韭根煎服。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毡
  • 当前页：故梳篦三百四十三
  • 下一页：败蒲席、扇三百四十四
<<< 返回本书目录
  1. 故梳篦《本草易读》
  2. 故蓑衣《本草纲目》完整版
  3. 故扇散【方剂大全】
  4. 故纸散【方剂大全】
  5. 故木砧《本草纲目》完整版
  6. 顾步汤【方剂大全】
  7. 故锯《本草纲目》完整版
  8. 顾耳汤【方剂大全】
  9. 故锦散【方剂大全】
  10. 顾母理脏汤【方剂大全】
  11. 故丹溪先生朱公石表辞《丹溪心法》
  12. 顾秋芳伤酒吐血案《一得集》
  13. 故炊帚《本草纲目》完整版
  14. 顾氏《丹痧经验阐解》《专治麻痧初编》
  15. 固中丸【方剂大全】
  16. 顾首汤【方剂大全】
  17. 固脂鸭【方剂大全】
  18. 顾小儿暑秽积食泄泻治验《一得集》
  19. 固阵《目经大成》
  20. 顾序《慎柔五书》
  21. 固阵《景岳全书》
  22. 顾序《叶选医衡》
  23. 固阵《景岳全书》
  24. 牿岭勾儿茶【中药大全】
  25. 固真饮子【方剂大全】
  26. 锢蒂散【方剂大全】
  27. 固真饮【方剂大全】
  28. 痼《外科大成》
  29. 固真丸【方剂大全】
  30. 痼发《外科启玄》
  1. 故梳篦《本草易读》
  2. 故尸枕《冯氏锦囊秘录》
  3. 故蓑衣结《证类本草》
  4. 故尸枕《本草蒙筌》
  5. 故鞋底下土《证类本草》
  6. 故木砧《证类本草》
  7. 故鱼网《证类本草》
  8. 故茅屋上尘《证类本草》
  9. 故甑蔽《证类本草》
  10. 故麻鞋底《新修本草》
  11. 顾《中医词典》
  12. 故麻鞋底《千金翼方》
  13. 顾成章《中医词典》
  14. 故锦烧作灰《证类本草》
  15. 顾德华《中医词典》
  16. 故锦《得配本草》
  17. 顾鼎臣《中医词典》
  18. 故缴脚布《证类本草》
  19. 顾逢伯《中医词典》
  20. 故绯帛《证类本草》
  21. 顾观光《中医词典》
  22. 故丹溪先生朱公石表辞《丹溪心法》
  23. 顾行《中医词典》
  24. 故炊帚《证类本草》
  25. 顾欢《中医词典》
  26. 故草鞋《本草易读》
  27. 顾金寿《中医词典》
  28. 故病《中医词典》
  29. 顾可学《中医词典》
  30. 固阵《目经大成》
  31. 顾秋芳伤酒吐血案《一得集》


败蒲席、扇_《本草易读》_中医本草_【岐黄之术】

败蒲席、扇三百四十四

败蒲席、扇三百四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

五色游丹，烧灰，合鸡子白敷。（验方第一。）

痈疽不合，烧灰，蜡脂油合纳孔中。（第二。）

小便不利，烧灰同滑石末服之。（第三。）

盗汗，烧灰酒下，用蒲扇良。（第四。）

月水不断。同上。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：故梳篦三百四十三
  • 当前页：败蒲席、扇三百四十四
  • 下一页：蜂蜜三百四十五
<<< 返回本书目录
  1. 败蒲席、扇《本草易读》
  2. 败乳自退方【方剂大全】
  3. 败蒲席《证类本草》
  4. 败散瘰疬方【方剂大全】
  5. 败蒲散【方剂大全】
  6. 败蹄散【方剂大全】
  7. 败瓢《本草纲目》完整版
  8. 败天公《本草纲目》完整版
  9. 败弩散【方剂大全】
  10. 败铜散【方剂大全】
  11. 败弩筋散【方剂大全】
  12. 败血成痈《妇科心法要诀》
  13. 败酱治病《趣味中医》
  14. 败血成痈《医宗金鉴》
  15. 败酱饮【方剂大全】
  16. 败血冲心《女科切要》
  17. 败酱汤【方剂大全】
  18. 败血症《传染病》
  19. 败酱散【方剂大全】
  20. 败血症【疾病症状】
  21. 败酱草散【方剂大全】
  22. 败血症【疾病大全】
  23. 败酱草膏【方剂大全】
  24. 败血症的征象【疾病症状】
  25. 败酱草【中药大全】
  26. 败血症和脓血症《外科学总论》
  27. 败酱【中药大全】
  28. 败血症肾损害【疾病大全】
  29. 败酱《本草纲目》图文版
  30. 败瘀止痛汤【方剂大全】
  1. 败蒲席、扇《本草易读》
  2. 败蒲席《名医别录》
  3. 败扇《证类本草》
  4. 败蒲席《证类本草》
  5. 败石《千金翼方》
  6. 败蒲席《新修本草》
  7. 败石《新修本草》
  8. 败蒲席《本草经集注》
  9. 败石《证类本草》
  10. 败蒲席《千金翼方》
  11. 败石《名医别录》
  12. 败蒲扇《本经逢原》
  13. 败时气病候《诸病源候论》
  14. 败蒲《本草分经》
  15. 败天公《千金翼方》
  16. 败蒲《汤液本草》
  17. 败天公《本草经集注》
  18. 败芒箔《证类本草》
  19. 败天公《新修本草》
  20. 败莲房《本草撮要》
  21. 败天公《证类本草》
  22. 败酱治病《趣味中医》
  23. 败天公《名医别录》
  24. 败酱汤《备急千金要方》
  25. 败血《中医词典》
  26. 败酱秦皮茶《茶饮保健》
  27. 败血成痈《医宗金鉴》
  28. 败酱归芍茶《茶饮保健》
  29. 败血成痈《妇科心法要诀》
  30. 败酱茶《茶饮保健》
  31. 败血冲肺《中医名词词典》


蜂蜜_《本草易读》_中医本草_【岐黄之术】

蜂蜜三百四十五

蜂蜜三百四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

入水四分之一，炼熟用。

甘，平，无毒。入足阳明、太阴、手阳明经。养脾和胃，清热解毒；润燥止痛，除烦和中。

治赤白痢下，止心腹血刺。善和诸药，尤疗诸疮。

阴头生疮，蜜煎甘草，敷之。（验方第一。）

热油烧痛，涂之。（第二。）

产后口渴，炼蜜，水调服。（第三。）

难产横生，同香油各二两，煎服立下。（第四。）

痘疹作痒，以翎扫之。（第五。）

瘾疹瘙痒，好酒调服。（第六。）

误吞钱骨，频频服之。（第七。）

蜜煎导 蜜炼干作挺，纳谷道中。治津竭便硬，小便利而出汗。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败蒲席、扇三百四十四
  • 当前页：蜂蜜三百四十五
  • 下一页：黄蜡三百四十六
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《本草易读》
  2. 蜂蜜《本草备要》
  3. 蜂蜜《饮食须知》
  4. 蜂蜜《食物疗法》
  5. 蜂蜜《医学入门》
  6. 蜂蜜《老年食养食疗》
  7. 蜂蜜《顾松园医镜》
  8. 蜂蜜《药笼小品》
  9. 蜂蜜《本草新编》
  10. 蜂蜜《雷公炮制药性解》
  11. 蜂蜜《本经逢原》
  12. 蜂蜜《本草纲目》
  13. 蜂蜜《本草从新》
  14. 蜂秘方《华佗神方》
  15. 蜂蜜《得配本草》
  16. 蜂漏《中医词典》
  17. 蜂蜜《中药学》
  18. 蜂窠漏《中医词典》
  19. 蜂蜜《本草思辨录》
  20. 蜂窠疬《中医词典》
  21. 蜂蜜《本草崇原》
  22. 蜂窠疮候《诸病源候论》
  23. 蜂蜜《本草便读》
  24. 蜂窠《长沙药解》
  25. 蜂蜜《本草分经》
  26. 蜂候《诸病源候论》
  27. 蜂蜜《本草择要纲目》
  28. 蜂房风《中医词典》
  29. 蜂蜜《本草撮要》
  30. 蜂房《外科全生集》
  31. 蜂蜜《药性切用》


黄蜡_《本草易读》_中医本草_【岐黄之术】

黄蜡三百四十六

黄蜡三百四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，微温，无毒。治下痢脓血，金疮 疮。生肌止痛，补中续绝，益气耐饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜三百四十五
  • 当前页：黄蜡三百四十六
  • 下一页：白蜡
<<< 返回本书目录
  1. 黄蜡《本草易读》
  2. 黄蜡膏【方剂大全】
  3. 黄栝楼散【方剂大全】
  4. 黄蜡解毒丸【方剂大全】
  5. 黄葵子散【方剂大全】
  6. 黄蜡灸【方剂大全】
  7. 黄葵【中药大全】
  8. 黄蜡拈【方剂大全】
  9. 黄开口【中药大全】
  10. 黄蜡丸【方剂大全】
  11. 黄菌《滇南本草》
  12. 黄雷丸【方剂大全】
  13. 黄桷叶【中药大全】
  14. 黄栎【中药大全】
  15. 黄桷树根疙瘩【中药大全】
  16. 黄连《本草纲目》完整版
  17. 黄桷皮【中药大全】
  18. 黄连《本草乘雅半偈》
  19. 黄桷浆【中药大全】
  20. 黄连《本草崇原》
  21. 黄桷根【中药大全】
  22. 黄连《本草经解》
  23. 黄绢汤【方剂大全】
  24. 黄连《本草思辨录》
  25. 黄绢《本草易读》
  26. 黄连《本草图经》
  27. 黄卷丸【方剂大全】
  28. 黄连《本草新编》
  29. 黄橘皮《本草纲目》完整版
  30. 黄连《本草易读》
  1. 黄蜡《本草易读》
  2. 黄蜡《玉楸药解》
  3. 黄蜡灸《中医词典》
  4. 黄苦酒汤《三因极一病证方论》
  5. 黄蜡灸法《中医词典》
  6. 黄克明《中医词典》
  7. 黄赖鱼《证类本草》
  8. 黄凯均《中医词典》
  9. 黄赖鱼（黄颡鱼）《食疗本草》
  10. 黄俊《中医词典》
  11. 黄理中汤《备急千金要方》
  12. 黄菌《滇南本草》
  13. 黄连《神农本草经》
  14. 黄绢《得配本草》
  15. 黄连《本草纲目》
  16. 黄绢《本草易读》
  17. 黄连《雷公炮炙论》
  18. 黄橘《玉楸药解》
  19. 黄连《雷公炮制药性解》
  20. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  21. 黄连《千金翼方》
  22. 黄酒核桃泥汤《保健药膳》
  23. 黄连《药笼小品》
  24. 黄酒蛋黄羹《食物疗法》
  25. 黄连《长沙药解》
  26. 黄酒《三因极一病证方论》
  27. 黄连《中药炮制》
  28. 黄酒《备急千金要方》
  29. 黄连《本草经集注》
  30. 黄酒《长沙药解》
  31. 黄连《新修本草》


白蜡_《本草易读》_中医本草_【岐黄之术】

白蜡

白蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

治脓痢后重，安胎产下血。能补绝伤，尤利小儿。

白蜡与蜜蜡之白者不同，乃小虫食树汁所作也。四川、湖广、滇南、闽岭、吴越皆有之。

蜡树枝叶似冬青，四时不凋，五月开白花成丛。其虫大如虮虱，芒种后则延缘树枝，食汁吐涎，粘于枝茎，化为白蜡。处暑后则剥取，炼化滤净，待凝成块，即为蜡矣。蜜蜡之白者，乃经水炼过，或悬于风日中所变化耳。

肝虚雀目，黄蜡熔汁取出，入蛤粉相合，每用刀子切下二钱，以猪肝二两，批开入药在内，扎定煮熟，急乘其热以熏眼，至温，并肝食之，日二次，以平安不发为度者也。（验方第一。）

代指疼痛，黄蜡、松香相合，火炙笼指即瘥。（第二。）

手足冻疮，煎黄蜡敷之。（第三。）

汤火疮烂，香油一两，当归三钱，煎焦去渣，入黄蜡三钱，贴之。（第四。）

妊娠胎漏，黄蜡一两，酒化服，立止。（第五。）

霍乱吐痢。同上。（第六。）

疮，黄蜡一两，香油二两，黄丹半两，同化开，顿冷。瓶收，以之摊贴可也。（第七。）

金疮。同上。（第八。）

汤火疮。同上。（第九。）

调气饮 黄蜡（三钱） 阿胶（三钱，同化）

入黄连末五钱，分三服。治赤白痢腹痛下重。（诸方第一。）

胶蜡汤 黄蜡（六钱） 阿胶（六钱，同化） 当归（二钱五） 黄连（三钱） 黄柏（一钱） 陈廪米（二两）

先煎米熟，去米入药，煎服。治热痢、产后痢。（第二。）

移疮方 地龙（一个）

入丝瓜内， 焦共为末，每用三钱，再入元香一钱，乳香五分，没药五分，雄黄一钱，蟾酥一分，黄蜡一两，为末，以蜡为丸，每服三分。治疮在紧要处，可移于闲散处。在上部宜用甘草二钱，桂枝二钱，麻黄二钱，黄酒煎送药下，可移于手而散。在脊上要处，用防风三钱，姜引水煎下，可移于背上。在下部用牛膝二钱，灵仙二钱，陈皮二钱，独活二钱，姜引水煎，可移于足上矣。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄蜡三百四十六
  • 当前页：白蜡
  • 下一页：露蜂房三百四十七
<<< 返回本书目录
  1. 白蔻散【方剂大全】
  2. 白蜡膏【方剂大全】
  3. 白蔻【中药大全】
  4. 白蜡花【中药大全】
  5. 白蔻《药鉴》
  6. 白蜡树皮【中药大全】
  7. 白克马叶【中药大全】
  8. 白蜡树叶【中药大全】
  9. 白壳疮《外科启玄》
  10. 白辣蓼【中药大全】
  11. 白珏膏【方剂大全】
  12. 白癞《圣济总录》
  13. 白苣【中药大全】
  14. 白癞方《外台秘要》
  15. 白苣《证类本草》
  16. 白癞方【方剂大全】
  17. 白苣《本草求真》
  18. 白兰花【中药大全】
  19. 白苣《本草纲目》完整版
  20. 白兰花叶【中药大全】
  21. 白菊花散【方剂大全】
  22. 白蓝翠雀花【中药大全】
  23. 白菊花酒【方剂大全】
  24. 白蓝脂方【方剂大全】
  25. 白菊花根【中药大全】
  26. 白榄根【中药大全】
  27. 白酒药曲【方剂大全】
  28. 白郎花【中药大全】
  29. 白酒煎【方剂大全】
  30. 白狼毒【中药大全】
  1. 白蜡《本草易读》
  2. 白蜡《本草备要》
  3. 白蜡《医学入门》
  4. 白蜡《玉楸药解》
  5. 白蜡《名医别录》
  6. 白蜡《千金翼方》
  7. 白蜡《本草分经》
  8. 白葵花红葵花治赤白带下考《医方考》
  9. 白癞《圣济总录》
  10. 白蔻仁《本草害利》
  11. 白癞《中医词典》
  12. 白蔻仁《本草害利》
  13. 白癞《解围元薮》
  14. 白蔻《药鉴》
  15. 白癞方五首《外台秘要》
  16. 白叩仁《本草害利》
  17. 白癞候《诸病源候论》
  18. 白口疮《中医词典》
  19. 白癞秘方《华佗神方》
  20. 白壳疮《外科启玄》
  21. 白癞头疮《奇效简便良方》
  22. 白壳疮《中医词典》
  23. 白烂《中医词典》
  24. 白菌《中医词典》
  25. 白雷丸《药性切用》
  26. 白俱黑《古今医统大全》
  27. 白痢《中医名词词典》
  28. 白苣菜《饮食须知》
  29. 白痢《中医词典》
  30. 白苣〈寒〉《食疗本草》
  31. 白痢方八首《外台秘要》


露蜂房_《本草易读》_中医本草_【岐黄之术】

露蜂房三百四十七

露蜂房三百四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

炒熟用。恶干姜、丹参、黄芩、芍药、牡蛎。树上大蜂房佳。

甘，平，有毒。手、足阳明药也。除惊痫螈 ，解癫狂蛊毒，杀鬼精邪恶，祛蜂毒肠痔。

附骨，并猪脂煎研作膏，涂瘰 成 。烧灰酒服，主玉茎痿弱，并下牙风虫，又洗乳痈。狐刺恶疮并疗，下痢遗尿亦禁。

风痒瘾疹，煎汁入芒硝敷之，日五次。又同蛇蜕炒末，酒服一钱。（验方第一。）

牙肿连头，烧末酒合。含漱。（第二。）

风虫牙痛，醋煎热漱。（第三。）

崩漏五色，炒末酒下，大效。（第四。）

阴痿不起，烧末，新水下二钱，大效。（第五。）

阴寒痿弱，烧灰敷上，即热而起。（第六。）

小儿重舌肿痛，烧灰酒合敷。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蜡
  • 当前页：露蜂房三百四十七
  • 下一页：虫白蜡三百四十八
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《本草易读》
  2. 露蜂房《本草蒙筌》
  3. 露蜂房《冯氏锦囊秘录》
  4. 露蜂房《本草备要》
  5. 露蜂房《医学入门》
  6. 露蜂房《本草衍义》
  7. 露蜂房《证类本草》
  8. 露蜂房《新修本草》
  9. 露蜂房《本经逢原》
  10. 露蜂房《本草经集注》
  11. 露蜂房《本草从新》
  12. 露蜂房《千金翼方》
  13. 露蜂房《得配本草》
  14. 露蜂房《本草纲目》
  15. 露蜂房《本草崇原》
  16. 露蜂房《神农本草经》
  17. 露蜂房《本草便读》
  18. 露丹《中医词典》
  19. 露蜂房《名医别录》
  20. 露败疮候《诸病源候论》
  21. 露蜂房《本草择要纲目》
  22. 露《中医词典》
  23. 露蜂房《本草撮要》
  24. 露《中医名词词典》
  25. 露蜂房《药性切用》
  26. 鹭鸶《药性切用》
  27. 露蜂房《本草乘雅半偈》
  28. 鹭鸶《本草撮要》
  29. 露剂《中医词典》
  30. 鹭鸶《本草分经》
  31. 露姜饮《冯氏锦囊秘录》


虫白蜡_《本草易读》_中医本草_【岐黄之术】

虫白蜡三百四十八

虫白蜡三百四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。生肌止血，定痛补虚，续筋接骨。为外科要药。

非蜜蜡之白者，乃小虫伏蜡树食汁叶涎，化为白脂。当秋刮取，水煮溶滤，入冷水则块矣。

头上秃疮，蜡烛频敷。勿令日晒，久则发自生矣。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房三百四十七
  • 当前页：虫白蜡三百四十八
  • 下一页：五倍子三百四十九
<<< 返回本书目录
  1. 虫白蜡《本草纲目》图文版
  2. 虫白蜡【中药大全】
  3. 虫白蜡《本草易读》
  4. 虫胞《幼幼新书》
  5. 虫白蜡《本草乘雅半偈》
  6. 虫病《圆运动的古中医学》
  7. 虫白蜡《本草纲目》完整版
  8. 虫病《证治汇补》
  9. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  10. 虫病舌胎《圆运动的古中医学》
  11. 虫（附狐惑）《脉因证治》
  12. 虫部《本草纲目》完整版
  13. 虫《本草纲目》图文版
  14. 虫部《本草纲目》
  15. 虫《证治准绳·杂病》
  16. 虫部《本草易读》
  17. 虫《证治准绳·类方》
  18. 虫部《本经逢原》
  19. 虫《张聿青医案》
  20. 虫部《汤液本草》
  21. 虫《张氏医通》
  22. 虫部（化生 卵生 湿生）《药性切用》
  23. 虫《医碥》
  24. 虫部（化生类十一种）《得配本草》
  25. 虫《医碥》
  26. 虫部（卵生类十三种）《得配本草》
  27. 虫《也是山人医案》
  28. 虫部（湿生类八种）《得配本草》
  29. 虫《药征续编》
  30. 虫草鹌鹑《保健药膳》
  1. 虫白蜡《本草易读》
  2. 虫白蜡《本草纲目》
  3. 虫白蜡《本经逢原》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫白蜡《本草从新》
  6. 虫（附狐惑）《脉因证治》
  7. 虫白蜡《得配本草》
  8. 虫《本草乘雅半偈》
  9. 虫白蜡《本草撮要》
  10. 虫《陈氏幼科秘诀》
  11. 虫白蜡《药性切用》
  12. 虫《药征续编》
  13. 虫白蜡《本草乘雅半偈》
  14. 虫《也是山人医案》
  15. 虫斑《中医名词词典》
  16. 虫《本草撮要》
  17. 虫斑《中医词典》
  18. 虫《本草分经》
  19. 虫胞《幼幼新书》
  20. 虫《名医别录》
  21. 虫胞候《诸病源候论》
  22. 虫《本草便读》
  23. 虫病《圆运动的古中医学》
  24. 虫《丹溪手镜》
  25. 虫病《中医词典》
  26. 虫《本草崇原》
  27. 虫病《证治汇补》
  28. 虫《得配本草》
  29. 虫病舌胎《圆运动的古中医学》
  30. 虫《本草从新》
  31. 虫病似痫《中医词典》


五倍子_《本草易读》_中医本草_【岐黄之术】

五倍子三百四十九

五倍子三百四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

一名川文蛤。宜 研用。

酸，涩，咸，寒，无毒。入手太阴、足太阳。敛肺降火，生津化痰，除咳止血，解渴敛汗。

子肠下坠，收诸般湿烂，脓水牙宣，痔 下血。住泄痢而止呕吐，乌须发而止肿毒。目赤喉痹最宜，口疳鼻蚀亦良。

在处有之，以蜀中者为胜。乃小虫伏盐肤子木，食汁结巢，渐渐长坚。山人霜降后采取，蒸矣。

虚劳遗浊，佐茯苓、龙骨丸服，盐水下。（验方第一。）

盗汗，同荞麦面作饼，煨熟，夜卧时干吃，勿饮水。又为末津合，敷脐上缚定。（第二。）

泻痢不止，半生半熟，丸服。赤痢烧酒下，白痢水酒下，水泻米汤下。又为末，每下一钱。（第三。）

肠风下血，同白矾丸服，忌酒。（第四。）

耳疮肿痛，为末，水合敷。湿则干掺。（第五。）

耳中出脓，为末吹之。（第六。）

牙缝出血，为末敷之。（第七。）

疮不收口，焙末。醋合，敷四围。（第八。）

一切肿毒初起，炒末，蜜合敷。（第九。）

一切诸疮，同黄柏末敷之。（第十。）

下部疳烂，同枯矾搽之。（十一。）

天行口疮，为末掺之，吐涎。（十二。）

阴户疳烂，同红褐子、黄茧、黄扣线焙末敷之。（十三。）

小儿脱肛，同苦参、壁土煎洗，次用木贼末搽之，或蛎粉末亦可。（十四。）

文蛤散 文蛤为散，沸汤下。治欲饮不渴，肉上粟起而烦者。又治渴欲饮者。（诸方第一。）

冲翳散 五倍子（五钱） 苦参（四钱） 升麻（二钱） 草决明（二钱） 薄荷（一钱） 防风（一钱） 荆芥（一钱） 白芷（一钱） 川芎（一钱） 羌活（一钱）

水煎。秋冬入大碗中，宜在屋内，日夕时；春夏在天井。向西偏南吹药，冲目去浓翳。

每日吹之，一日一服，或七八服，或十余服，或二十、三十、四十服。用苇筒。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫白蜡三百四十八
  • 当前页：五倍子三百四十九
  • 下一页：百药煎
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《本草易读》
  2. 五倍子《本草蒙筌》
  3. 五倍子《冯氏锦囊秘录》
  4. 五倍子《本草备要》
  5. 五倍子《医学入门》
  6. 五倍子《本草衍义》
  7. 五倍子《证类本草》
  8. 五倍子《玉楸药解》
  9. 五倍子《顾松园医镜》
  10. 五倍子《药笼小品》
  11. 五倍子《本草求真》
  12. 五倍子《雷公炮制药性解》
  13. 五倍子《本草新编》
  14. 五宝散《外科全生集》
  15. 五倍子《本经逢原》
  16. 五宝丹（一）《外科传薪集》
  17. 五倍子《本草从新》
  18. 五宝丹（二）《外科传薪集》
  19. 五倍子《得配本草》
  20. 五般聤耳候《中医词典》
  21. 五倍子《中药学》
  22. 五般黄疸湿热熏蒸而成《医学传心录》
  23. 五倍子《本草便读》
  24. 五败症《中医词典》
  25. 五倍子《增广和剂局方药性总论》
  26. 五败《中医词典》
  27. 五倍子《本草分经》
  28. 五百丸《三因极一病证方论》
  29. 五倍子《本草择要纲目》
  30. 五白膏《备急千金要方》
  31. 五倍子《本草撮要》


百药煎_《本草易读》_中医本草_【岐黄之术】

百药煎

百药煎

  • 上一页
  • 目录
  • 相关
  • 下一页

酸，寒，微甘，无毒。清肺化痰，定嗽解热，生津止渴，收湿消酒。口鼻疳蚀，便溺血脱，一切风湿诸疮。

将五倍子十斤，水渍舂细，用瓷缸盛贮，稻草盖， 七日夜。取出再捣，入桔梗、甘草末每仍，满七次。取出捏饼晒干，即为百药煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子三百四十九
  • 当前页：百药煎
  • 下一页：桑螵蛸三百五十
<<< 返回本书目录
  1. 百眼藤【中药大全】
  2. 百药煎【中药大全】
  3. 百穴法歌（神应经）《针灸大成》
  4. 百药煎散【方剂大全】
  5. 百穴法歌《神应经》
  6. 百药煎油膏【方剂大全】
  7. 百效饮【方剂大全】
  8. 百药散【方剂大全】
  9. 百效丸【方剂大全】
  10. 百药长【方剂大全】
  11. 百效汤【方剂大全】
  12. 百药中伤《脉因证治》
  13. 百效散【方剂大全】
  14. 百叶尖《滇南本草》
  15. 百效膏【方剂大全】
  16. 百一膏【方剂大全】
  17. 百消丸【方剂大全】
  18. 百一快斑汤【方剂大全】
  19. 百消散【方剂大全】
  20. 百一羌活饼【方剂大全】
  21. 百祥丸【方剂大全】
  22. 百一选方《秘传眼科龙木论》
  23. 百祥丸《小儿药证直诀》
  24. 百一选方序《是斋百一选方》
  25. 百五散【方剂大全】
  26. 百应神膏【方剂大全】
  27. 百问方【方剂大全】
  28. 百应丸【方剂大全】
  29. 百味叶【中药大全】
  30. 百御丸【方剂大全】
  1. 百药煎《本草易读》
  2. 百药《中医词典》
  3. 百药煎《医学入门》
  4. 百穴法歌（神应经）《针灸大成》
  5. 百药煎《本草求真》
  6. 百穴法歌《神应经》
  7. 百药煎《本草分经》
  8. 百杏茶《茶饮保健》
  9. 百药中伤《脉因证治》
  10. 百祥丸说《侣山堂类辩》
  11. 百药祖《证类本草》
  12. 百祥丸《小儿药证直诀》
  13. 百叶尖《滇南本草》
  14. 百祥丸《冯氏锦囊秘录》
  15. 百一选方《秘传眼科龙木论》
  16. 百物鲠喉秘方《华佗神方》
  17. 百一选方序《是斋百一选方》
  18. 百问温肺汤《是斋百一选方》
  19. 百应神膏《奇方类编》
  20. 百味茶《茶饮保健》
  21. 百丈青《证类本草》
  22. 百台《冯氏锦囊秘录》
  23. 百证赋《古今医统大全》
  24. 百脺嗽《中医名词词典》
  25. 百证赋《类经图翼》
  26. 百嗽论《幼幼集成》
  27. 百证赋《针灸聚英》
  28. 百嗽《医述》
  29. 百症赋（聚英）《针灸大成》
  30. 百声娇《毓麟验方》
  31. 百枝膏《是斋百一选方》


桑螵蛸_《本草易读》_中医本草_【岐黄之术】

桑螵蛸三百五十

桑螵蛸三百五十

  • 上一页
  • 目录
  • 相关
  • 下一页

炙黄用。货者多用桑枝胶伪之。

甘，咸，无毒。足少阴、太阳药也。止遗尿失精，疗疝瘕腰痛。起阴痿而通淋，益精气而固遗精白浊，同龙骨末服。（验方第一。）

一切遗尿，炙末水下。（第二。）

螵蛸散 桑螵蛸 远志 菖蒲 人参 茯神 当归 龟甲末服。治尿数如淋，或赤白浊淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百药煎
  • 当前页：桑螵蛸三百五十
  • 下一页：白僵蚕三百五十一
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《本草易读》
  2. 桑螵蛸《本草蒙筌》
  3. 桑螵蛸《冯氏锦囊秘录》
  4. 桑螵蛸《本草备要》
  5. 桑螵蛸《证类本草》
  6. 桑螵蛸《本草衍义》
  7. 桑螵蛸《本草求真》
  8. 桑螵蛸《神农本草经百种录》
  9. 桑螵蛸《本草新编》
  10. 桑螵蛸《新修本草》
  11. 桑螵蛸《本经逢原》
  12. 桑螵蛸《本草经集注》
  13. 桑螵蛸《本草从新》
  14. 桑螵蛸《中药炮制》
  15. 桑螵蛸《得配本草》
  16. 桑螵蛸《玉楸药解》
  17. 桑螵蛸《中药学》
  18. 桑螵蛸《药笼小品》
  19. 桑螵蛸《本草崇原》
  20. 桑螵蛸《千金翼方》
  21. 桑螵蛸《本草便读》
  22. 桑螵蛸《雷公炮炙论》
  23. 桑螵蛸《增广和剂局方药性总论》
  24. 桑蜱蛸《神农本草经》
  25. 桑螵蛸《名医别录》
  26. 桑皮《本草分经》
  27. 桑螵蛸《本草分经》
  28. 桑皮《本草经解》
  29. 桑螵蛸《本草分经》
  30. 桑皮《药笼小品》
  31. 桑螵蛸《本草分经》


白僵蚕_《本草易读》_中医本草_【岐黄之术】

白僵蚕三百五十一

白僵蚕三百五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

炒净丝用。恶螵蛸、桔梗、茯苓、茯神、萆 诸味。

咸，辛，无毒。祛风化痰，散结行瘀。疗头风齿痛，止喉痹咽肿。瘰 结核，丹毒瘙痒，小儿惊疳，妇人崩带。治中风之失音，除久疟之结痰；退茎囊之痒痛，消皮肤之风疮。灭疮瘢而拔疔根，息金疮而疗风痔。

一切风痰，七个焙末，姜汁灌之。（验方第一。）

小儿惊风，同蝎梢、附子尖为末，姜汤灌之。（第二。）

酒后痰咳，焙末，茶下。（第三。）

急喉风痹，焙末，姜汤灌之。或加南星。（第四。）

金疮，焙末敷之，立愈。（第五。）

小儿鳞体，去嘴为末，水煎洗之。一加蛇皮。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸三百五十
  • 当前页：白僵蚕三百五十一
  • 下一页：蚕茧
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《本草易读》
  2. 白僵蚕《本草蒙筌》
  3. 白僵蚕《冯氏锦囊秘录》
  4. 白僵蚕《汤液本草》
  5. 白僵蚕《证类本草》
  6. 白僵蚕《本草衍义》
  7. 白僵蚕《顾松园医镜》
  8. 白僵蚕《神农本草经百种录》
  9. 白僵蚕《本经逢原》
  10. 白僵蚕《新修本草》
  11. 白僵蚕《本草从新》
  12. 白僵蚕《本草经集注》
  13. 白僵蚕《得配本草》
  14. 白僵蚕《千金翼方》
  15. 白僵蚕《本草思辨录》
  16. 白僵蚕《雷公炮制药性解》
  17. 白僵蚕《本草崇原》
  18. 白僵蚕《雷公炮炙论》
  19. 白僵蚕《增广和剂局方药性总论》
  20. 白僵蚕《神农本草经》
  21. 白僵蚕《名医别录》
  22. 白茧唇《中医词典》
  23. 白僵蚕《本草撮要》
  24. 白蒺藜子《雷公炮制药性解》
  25. 白僵蚕《药性切用》
  26. 白蒺藜散《博济方》
  27. 白僵蚕《珍珠囊补遗药性赋》
  28. 白蒺藜散《三因极一病证方论》
  29. 白僵蚕《本草乘雅半偈》
  30. 白蒺藜《本草撮要》
  31. 白僵蚕散《妇人大全良方》


蚕茧_《本草易读》_中医本草_【岐黄之术】

蚕茧

蚕茧

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。治血淋血崩，止消渴反胃。疗诸疳疮，杀诸蛔虫。烧灰酒服，治痈肿无头，二枚出二头也。

痘疮疳蚀，脓水不止，用一枚，白矾末填满， 枯为末，搽之神效。（验方第一。）

口舌生疮，五枚，包硼砂瓦上焙焦，为末搽之，效验如神。（第二。）

反胃吐食，十枚，煎汁烹鸡子三个食之，酒下神效。（第三。）

妇人断产，蚕子故纸一尺，烧末酒下，终身不产。即蚕之运也。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕三百五十一
  • 当前页：蚕茧
  • 下一页：未连雄蚕蛾
<<< 返回本书目录
  1. 蚕茧《本草纲目》完整版
  2. 蚕茧【中药大全】
  3. 蚕灰散【方剂大全】
  4. 蚕茧草【中药大全】
  5. 蚕号散【方剂大全】
  6. 蚕茧散【方剂大全】
  7. 蚕矾散【方剂大全】
  8. 蚕茧眼药【方剂大全】
  9. 蚕蛾散【方剂大全】
  10. 蚕奁散【方剂大全】
  11. 蚕豆叶【中药大全】
  12. 蚕沙《本草易读》
  13. 蚕豆壳【中药大全】
  14. 蚕沙【中药大全】
  15. 蚕豆茎【中药大全】
  16. 蚕沙膏【方剂大全】
  17. 蚕豆荚壳【中药大全】
  18. 蚕沙黄柏汤【方剂大全】
  19. 蚕豆花露【方剂大全】
  20. 蚕沙浸酒【方剂大全】
  21. 蚕豆花【中药大全】
  22. 蚕沙酒【方剂大全】
  23. 蚕豆病【疾病大全】
  24. 蚕沙散【方剂大全】
  25. 蚕豆【中药大全】
  26. 蚕沙汤【方剂大全】
  27. 蚕豆《本草纲目》图文版
  28. 蚕沙饮【方剂大全】
  29. 蚕豆《食物疗法》
  30. 蚕沙熨方【方剂大全】
  1. 蚕茧《本草易读》
  2. 蚕蛾霜《古代房中秘方》
  3. 蚕茧《本经逢原》
  4. 蚕蛾散《救伤秘旨》
  5. 蚕茧《本草分经》
  6. 蚕豆中毒的急救《现代院外急救手册》
  7. 蚕啮候《诸病源候论》
  8. 蚕豆花《中药学》
  9. 蚕沙《本草易读》
  10. 蚕豆（《救荒本草》）《中医饮食营养学》
  11. 蚕沙《本草求真》
  12. 蚕豆《滇南本草》
  13. 蚕砂《中药炮制》
  14. 蚕豆《药性切用》
  15. 蚕砂《本经逢原》
  16. 蚕豆《本草撮要》
  17. 蚕砂散《冯氏锦囊秘录》
  18. 蚕豆《本草分经》
  19. 蚕蚀性角膜溃疡《眼科学》
  20. 蚕豆《本草从新》
  21. 蚕退《证类本草》
  22. 蚕豆《本草求真》
  23. 蚕退纸散《万氏秘传片玉心书》
  24. 蚕豆《饮食须知》
  25. 蚕蜕《本草衍义》
  26. 蚕豆《食物疗法》
  27. 蚕蜕《本经逢原》
  28. 蚕豆《本草纲目》
  29. 蚕蜕《增广和剂局方药性总论》
  30. 蚕草《证类本草》
  31. 蚕咬《证治准绳·疡医》


未连雄蚕蛾_《本草易读》_中医本草_【岐黄之术】

未连雄蚕蛾

未连雄蚕蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

固精强阳，交接不倦。焙末丸服。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕茧
  • 当前页：未连雄蚕蛾
  • 下一页：蚕沙三百五十二
<<< 返回本书目录
  1. 未分化躯体形式障碍【疾病症状】
  2. 未录住址姓氏《曹仁伯医案论》
  3. 未分化结缔组织病【疾病大全】
  4. 未手太阳小肠经《神应经》
  5. 未出闺门女有三病《女科百问》
  6. 未详《神农本草经》
  7. 卫五十周《黄帝内经太素》
  8. 未种而自出痘《儿科萃精》
  9. 卫氏并殖吸虫病【疾病大全】
  10. 位置觉、震动觉减退【疾病症状】
  11. 卫氏并殖吸虫《人体寄生虫学》
  12. 位置性眩晕【疾病大全】
  13. 卫生总要《急救广生集》
  14. 味《食鉴本草》
  15. 卫生丸《外科传薪集》
  16. 味部《本经逢原》
  17. 卫生统计基本指标《预防医学》
  18. 味觉减退【疾病症状】
  19. 卫生汤【方剂大全】
  20. 味觉性流泪【疾病症状】
  21. 卫生立法《预防医学》
  22. 味觉异常辨病《百病自测》
  23. 卫生膏《何氏虚劳心传》
  24. 味觉障碍【疾病症状】
  25. 卫生防疫宝丹【方剂大全】
  26. 味类《本草便读》
  27. 卫生防疫宝丹《医学衷中参西录》
  28. 味类《饮食须知》
  29. 卫生标准与卫生立法《预防医学》
  30. 味牛膝【中药大全】
  1. 未连雄蚕蛾《本草易读》
  2. 未来临床药理学和药物治疗学研究的重点《医院药学》
  3. 未录住址姓氏《曹仁伯医案论》
  4. 未结合胆红素生成过多《病理生理学》
  5. 未手太阳小肠经《神应经》
  6. 未婚先孕者的心理《医学心理学》
  7. 未种而自出痘《儿科萃精》
  8. 未婚女子痛经《古代房中秘方》
  9. 味《中医词典》
  10. 未发先现色《灵素节注类编》
  11. 味《食鉴本草》
  12. 未发病前服《中医名词词典》
  13. 味幻觉《神经精神疾病诊断学》
  14. 未出闺门女有三病《女科百问》
  15. 味觉感受器和味觉的特点《生理学》
  16. 未成劳而将成劳《傅青主男科》
  17. 味觉异常辨病《百病自测》
  18. 未、手太阳小肠经《针灸大成》
  19. 味觉异常辨病《常见病自测》
  20. 未《中医词典》
  21. 味痰《中医词典》
  22. 卫在脉外《中医词典》
  23. 味预兆《中医疾病预测》
  24. 卫营同病《中医词典》
  25. 味预兆的理论基础《中医疾病预测》
  26. 卫营同病《中医名词词典》
  27. 味预兆的临床预报意义《中医疾病预测》
  28. 卫汛《中医词典》
  29. 味之薄者《医学启源》
  30. 卫虚无汗胃逆咳呕《伤寒说意》
  31. 味之浓者《医学启源》


蚕沙_《本草易读》_中医本草_【岐黄之术】

蚕沙三百五十二

蚕沙三百五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

原蚕者良。乃第二番蚕也。

甘，辛，温，无毒。祛风除湿，散瘀破症；止崩通经，解渴消疹。炒热熨偏风瘫痪，手足不痹。炒黄浸酒亦良。

半身不遂，作二袋蒸熟，更互熨患处。（验方第一。）

瘾疹作痒成疮，水煎洗浴，避风。（第二。）

头风白屑作痒，烧灰淋汁洗之。（第三。）

血崩，炒末，酒下三五钱。（第四。）

月经久闭，炒黄四两，酒煎沸去渣温服。（第五。）

扭伤闪出骨窍，炒黄四两，绿豆粉四两炒黄，枯矾二两为末，醋合敷之，绢包缚定，数易之。（第六。）

心痛莫忍，滚汤泡一两，去渣服清汤，即止。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：未连雄蚕蛾
  • 当前页：蚕沙三百五十二
  • 下一页：斑蝥三百五十三
<<< 返回本书目录
  1. 蚕沙《本草易读》
  2. 蚕沙【中药大全】
  3. 蚕奁散【方剂大全】
  4. 蚕沙膏【方剂大全】
  5. 蚕茧眼药【方剂大全】
  6. 蚕沙黄柏汤【方剂大全】
  7. 蚕茧散【方剂大全】
  8. 蚕沙浸酒【方剂大全】
  9. 蚕茧草【中药大全】
  10. 蚕沙酒【方剂大全】
  11. 蚕茧【中药大全】
  12. 蚕沙散【方剂大全】
  13. 蚕茧《本草纲目》完整版
  14. 蚕沙汤【方剂大全】
  15. 蚕灰散【方剂大全】
  16. 蚕沙饮【方剂大全】
  17. 蚕号散【方剂大全】
  18. 蚕沙熨方【方剂大全】
  19. 蚕矾散【方剂大全】
  20. 蚕沙蒸方【方剂大全】
  21. 蚕蛾散【方剂大全】
  22. 蚕砂【中药大全】
  23. 蚕豆叶【中药大全】
  24. 蚕砂黄柏汤【方剂大全】
  25. 蚕豆壳【中药大全】
  26. 蚕食性角膜溃疡【疾病大全】
  27. 蚕豆茎【中药大全】
  28. 蚕蚀性角膜溃疡【疾病大全】
  29. 蚕豆荚壳【中药大全】
  30. 蚕矢汤【方剂大全】
  1. 蚕沙《本草易读》
  2. 蚕啮候《诸病源候论》
  3. 蚕沙《本草求真》
  4. 蚕茧《本草分经》
  5. 蚕砂《中药炮制》
  6. 蚕茧《本经逢原》
  7. 蚕砂《本经逢原》
  8. 蚕茧《本草易读》
  9. 蚕砂散《冯氏锦囊秘录》
  10. 蚕蛾霜《古代房中秘方》
  11. 蚕蚀性角膜溃疡《眼科学》
  12. 蚕蛾散《救伤秘旨》
  13. 蚕退《证类本草》
  14. 蚕豆中毒的急救《现代院外急救手册》
  15. 蚕退纸散《万氏秘传片玉心书》
  16. 蚕豆花《中药学》
  17. 蚕蜕《本草衍义》
  18. 蚕豆（《救荒本草》）《中医饮食营养学》
  19. 蚕蜕《本经逢原》
  20. 蚕豆《滇南本草》
  21. 蚕蜕《增广和剂局方药性总论》
  22. 蚕豆《药性切用》
  23. 蚕咬《证治准绳·疡医》
  24. 蚕豆《本草撮要》
  25. 蚕咬《奇效简便良方》
  26. 蚕豆《本草分经》
  27. 蚕咬伤《外科证治全书》
  28. 蚕豆《本草从新》
  29. 蚕咬伤门主方《疡医大全》
  30. 蚕豆《本草求真》
  31. 蚕蛹《药性切用》


斑蝥_《本草易读》_中医本草_【岐黄之术】

斑蝥三百五十三

斑蝥三百五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

糯米同炒，去翅足用。马刀为使，畏巴豆、丹参、空青，恶甘草、豆花。

辛，寒，有毒。外用蚀死肌，敷疥癣恶疮，内用破石淋，拔瘰 疔毒。利水道而坠胎，除疝下鬼疰蛊毒。靛汁、黄连、黑豆、糯米等能制其毒。芫青、亭长、地胆治略同。

壮妇经闭血干，斑蝥二十个，大黄五钱，桃仁四十九个，酒丸豆大，每酒下五七丸，用四物汤下。（验方第一。）

新旧经闭，斑蝥五个，乳香、没药、儿茶、巴豆、葱白各五分，为丸，绵包系放筒上缚住，送入阴户中，一炷香时，经当下。未生子者，不可用也。（第二。）

血疝便毒斑蝥三个，南滑三钱，同研分作三服，空心白汤下。如服后小便痛，以车前、木通、灯芯草、猪苓、泽泻等利之。（第三。）

疔疮拔根，斑蝥一个，捻破，以针划疮上作米字形，封之，即出根矣。（第四。）

痈疽拔脓，或破而肿硬无脓。斑蝥为末，以蒜捣膏合贴之，脓出去药。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕沙三百五十二
  • 当前页：斑蝥三百五十三
  • 下一页：全蝎三百五十四
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《本草易读》
  2. 斑蝥《本草蒙筌》
  3. 斑蝥《冯氏锦囊秘录》
  4. 斑蝥《本草备要》
  5. 斑蝥《医学入门》
  6. 斑蝥《汤液本草》
  7. 斑蝥《证类本草》
  8. 斑蝥《本草衍义》
  9. 斑蝥《本草求真》
  10. 斑蝥《新修本草》
  11. 斑蝥《本经逢原》
  12. 斑蝥《本草经集注》
  13. 斑蝥《得配本草》
  14. 斑蝥《中药炮制》
  15. 斑蝥《中药学》
  16. 斑蝥《玉楸药解》
  17. 斑蝥《本草崇原》
  18. 斑蝥《千金翼方》
  19. 斑蝥《本草便读》
  20. 斑蝥《雷公炮制药性解》
  21. 斑蝥《增广和剂局方药性总论》
  22. 斑蝥《雷公炮炙论》
  23. 斑蝥《名医别录》
  24. 斑蝥《本草纲目》
  25. 斑蝥《本草分经》
  26. 斑猫《本草从新》
  27. 斑蝥《本草撮要》
  28. 斑猫《吴普本草》
  29. 斑蝥《药性切用》
  30. 斑龙宴《韩氏医通》
  31. 斑蝥白芷丸《备急千金要方》


全蝎_《本草易读》_中医本草_【岐黄之术】

全蝎三百五十四

全蝎三百五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，甘，有毒。治诸风眩掉，惊痫抽掣；疗偏风不遂，目口斜歪。大人 疟耳聋，女子带下瘾疹疮痒之 。

小儿一切惊风，炙焦为末，薄荷汤下。（验方第一。）

妇人乳痈积乳，没药三钱，乳香二钱，蜈蚣半条，全蝎二个焙焦，为细末，黄酒冲服，发汗。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥三百五十三
  • 当前页：全蝎三百五十四
  • 下一页：水蛭三百五十五
<<< 返回本书目录
  1. 全蝎《药鉴》
  2. 全蝎【中药大全】
  3. 全蝎《本草择要纲目》
  4. 全蝎膏【方剂大全】
  5. 全蝎《本草易读》
  6. 全蝎观音散【方剂大全】
  7. 全息先兆《中医疾病预测》
  8. 全蝎散【方剂大全】
  9. 全秃【疾病症状】
  10. 全蝎丸【方剂大全】
  11. 全头痛【疾病症状】
  12. 全血细胞减少【疾病症状】
  13. 全天麻胶囊【方剂大全】
  14. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  15. 全体总论《中西汇通医经精义》
  16. 全叶马兰【中药大全】
  17. 全体神膏【方剂大全】
  18. 全叶青兰【中药大全】
  19. 全书纪略《景岳全书》
  20. 全叶山芹【中药大全】
  21. 全书概要《圆运动的古中医学》
  22. 全婴方灸法《普济方·针灸》
  23. 全生白术散【方剂大全】
  24. 全缘凤尾蕨【中药大全】
  25. 全身状态异常辨病《常见病自测》
  26. 全缘榕【中药大全】
  27. 全身脂肪代谢障碍【疾病大全】
  28. 全真刺《针灸素难要旨》
  29. 全身性血管损害【疾病症状】
  30. 全真丹《扁鹊心书》
  1. 全蝎《本草易读》
  2. 全蝎《玉楸药解》
  3. 全蝎《本草求真》
  4. 全息先兆《中医疾病预测》
  5. 全蝎《得配本草》
  6. 全体总论《中西汇通医经精义》
  7. 全蝎《中药学》
  8. 全书纪略《景岳全书》
  9. 全蝎《本草择要纲目》
  10. 全书概要《圆运动的古中医学》
  11. 全蝎《药性切用》
  12. 全书《中医名词词典》
  13. 全蝎《药鉴》
  14. 全生汤《冯氏锦囊秘录》
  15. 全蝎观音散《太平惠民和剂局方》
  16. 全生茯苓散《仁术便览》
  17. 全蝎散《万氏秘传片玉心书》
  18. 全生白术散《仁术便览》
  19. 全血输注《临床基础检验学》
  20. 全神语《寿世传真》
  21. 全婴方灸法《普济方·针灸》
  22. 全身状态异常辨病《常见病自测》
  23. 全元起《中医词典》
  24. 全身症状《家庭医学百科-医疗康复篇》
  25. 全真刺《针灸素难要旨》
  26. 全身性水肿辨病《常见病自测》
  27. 全真丹《扁鹊心书》
  28. 全身性剥脱性皮炎《默克家庭诊疗手册》
  29. 全真散《目经大成》
  30. 全身水分进出平衡失调―钠水潴留《病理生理学》
  31. 全真一气汤《目经大成》


水蛭_《本草易读》_中医本草_【岐黄之术】

水蛭三百五十五

水蛭三百五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

锉细炒熟用之。畏锻石、食盐。

咸，苦，微寒，有毒。足厥阴药也。破积血而通经，化坚症而坠胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全蝎三百五十四
  • 当前页：水蛭三百五十五
  • 下一页：蜘蛛三百五十六
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《本草易读》
  2. 水蛭《本草蒙筌》
  3. 水蛭《冯氏锦囊秘录》
  4. 水蛭《汤液本草》
  5. 水蛭《医学入门》
  6. 水蛭《本草衍义》
  7. 水蛭《本草求真》
  8. 水蛭《神农本草经百种录》
  9. 水蛭《本草新编》
  10. 水蛭《新修本草》
  11. 水蛭《本经逢原》
  12. 水蛭《本草经集注》
  13. 水蛭《本草从新》
  14. 水蛭《中药炮制》
  15. 水蛭《中药学》
  16. 水蛭《长沙药解》
  17. 水蛭《本草思辨录》
  18. 水蛭《千金翼方》
  19. 水蛭《本草崇原》
  20. 水蛭《本草纲目》
  21. 水蛭《本草便读》
  22. 水蛭《神农本草经》
  23. 水蛭《名医别录》
  24. 水制法《中药炮制》
  25. 水蛭《本草分经》
  26. 水芝丸《医学入门》
  27. 水蛭《本草害利》
  28. 水芝丸《冯氏锦囊秘录》
  29. 水蛭《本草撮要》
  30. 水症候《诸病源候论》
  31. 水蛭《药性切用》


蜘蛛_《本草易读》_中医本草_【岐黄之术】

蜘蛛三百五十六

蜘蛛三百五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

檐角悬网者是也。

微寒，无毒。足厥阴药也。能消偏坠，兼疗狐疝。

蜘蛛散 蜘蛛 桂枝为散。饮服。治狐疝偏坠，有大小，时时上下。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭三百五十五
  • 当前页：蜘蛛三百五十六
  • 下一页：蛴螬三百五十七
<<< 返回本书目录
  1. 蜘蛛《本草纲目》图文版
  2. 蜘蛛【中药大全】
  3. 蜘蛛《证类本草》
  4. 蜘蛛抱蛋【中药大全】
  5. 蜘蛛《长沙药解》
  6. 蜘蛛草【中药大全】
  7. 蜘蛛《药征续编》
  8. 蜘蛛疮《外科启玄》
  9. 蜘蛛《雷公炮炙论》
  10. 蜘蛛疮门主论《疡医大全》
  11. 蜘蛛《本草易读》
  12. 蜘蛛果【中药大全】
  13. 蜘蛛《本草乘雅半偈》
  14. 蜘蛛果茎叶【中药大全】
  15. 蜘蛛《本草纲目》完整版
  16. 蜘蛛摩方【方剂大全】
  17. 脂质化学及其代谢参考文献《动脉粥样硬化》
  18. 蜘蛛七【中药大全】
  19. 脂质的生理功能《动脉粥样硬化》
  20. 蜘蛛散【方剂大全】
  21. 脂质代谢《动脉粥样硬化》
  22. 蜘蛛蜕壳【中药大全】
  23. 脂质沉积症【疾病症状】
  24. 蜘蛛网【中药大全】
  25. 脂质沉积性肌病【疾病大全】
  26. 蜘蛛蜈蚣伤《圣济总录》
  27. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  28. 蜘蛛香《本草纲目》完整版
  29. 脂溢性皮炎【疾病大全】
  30. 蜘蛛香【中药大全】
  1. 蜘蛛《本草易读》
  2. 蜘蛛《本草蒙筌》
  3. 蜘蛛《冯氏锦囊秘录》
  4. 蜘蛛《汤液本草》
  5. 蜘蛛《医学入门》
  6. 蜘蛛《本草衍义》
  7. 蜘蛛《证类本草》
  8. 蜘蛛《新修本草》
  9. 蜘蛛《本经逢原》
  10. 蜘蛛《本草经集注》
  11. 蜘蛛《得配本草》
  12. 蜘蛛《长沙药解》
  13. 蜘蛛《名医别录》
  14. 蜘蛛《千金翼方》
  15. 蜘蛛《外科全生集》
  16. 蜘蛛《雷公炮炙论》
  17. 蜘蛛《药征续编》
  18. 蜘蛛《本草纲目》
  19. 蜘蛛《本草乘雅半偈》
  20. 脂贮积症《默克家庭诊疗手册》
  21. 蜘蛛拔毒法《中医词典》
  22. 脂质体《医院药学》
  23. 蜘蛛疮《中医词典》
  24. 脂质双分子层《生理学》
  25. 蜘蛛疮《奇效简便良方》
  26. 脂质的生理功能《动脉粥样硬化》
  27. 蜘蛛疮《外科启玄》
  28. 脂质《动脉粥样硬化》
  29. 蜘蛛疮门主方《疡医大全》
  30. 脂溢性皮炎《自我调养巧治病》
  31. 蜘蛛疮门主论《疡医大全》


蛴螬_《本草易读》_中医本草_【岐黄之术】

蛴螬三百五十七

蛴螬三百五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

焙干研粉用，糯米同炒尤良。畏附子。

咸，平，有毒。足厥阴药也。化瘀血而通月经，消症块而破胁血。

木竹入眼，捣涂之，立出。（验方第一。）

断酒不饮，焙末酒服，永不饮。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛三百五十六
  • 当前页：蛴螬三百五十七
  • 下一页：蝉蜕三百五十八
<<< 返回本书目录
  1. 蛴螬《本草纲目》图文版
  2. 蛴螬【中药大全】
  3. 蛴螬《证类本草》
  4. 鬾奶散【方剂大全】
  5. 蛴螬《长沙药解》
  6. 蕲艾膏【方剂大全】
  7. 蛴螬《药征续编》
  8. 蕲艾汤【方剂大全】
  9. 蛴螬《雷公炮炙论》
  10. 蕲蛇【中药大全】
  11. 蛴螬《本草易读》
  12. 蕲蛇酒【方剂大全】
  13. 蛴螬《本草思辨录》
  14. 蕲蛇酿【方剂大全】
  15. 蛴螬《本草乘雅半偈》
  16. 鳍蓟【中药大全】
  17. 蛴螬《本草纲目》完整版
  18. 麒麟菜【中药大全】
  19. 骑竹马灸穴法《针灸大成》
  20. 麒麟竭膏【方剂大全】
  21. 骑竹马灸法《外科精要》
  22. 麒麟竭散【方剂大全】
  23. 骑竹马灸法《宋本备急灸法》
  24. 麒麟吐珠【中药大全】
  25. 骑竹马灸《古今医统大全》
  26. 麒麟尾【中药大全】
  27. 骑竹马法《针灸聚英》
  28. 麒麟血散【方剂大全】
  29. 骑马痈门主论《疡医大全》
  30. 乞力伽散【方剂大全】
  1. 蛴螬《本草易读》
  2. 蛴螬《汤液本草》
  3. 蛴螬《医学入门》
  4. 蛴螬《本草衍义》
  5. 蛴螬《证类本草》
  6. 蛴螬《吴普本草》
  7. 蛴螬《本经逢原》
  8. 蛴螬《新修本草》
  9. 蛴螬《得配本草》
  10. 蛴螬《本草经集注》
  11. 蛴螬《本草思辨录》
  12. 蛴螬《长沙药解》
  13. 蛴螬《名医别录》
  14. 蛴螬《千金翼方》
  15. 蛴螬《本草分经》
  16. 蛴螬《雷公炮炙论》
  17. 蛴螬《药征续编》
  18. 蛴螬《本草纲目》
  19. 蛴螬《本草乘雅半偈》
  20. 蛴螬《神农本草经》
  21. 蛴螬候《诸病源候论》
  22. 骑竹马穴《中医词典》
  23. 蛴螬灸《中医词典》
  24. 骑竹马灸穴法《针灸大成》
  25. 蛴螬漏《中医词典》
  26. 骑竹马灸法《宋本备急灸法》
  27. 蛴螬明目《医方考》
  28. 骑竹马灸法《外科精要》
  29. 鬾病《中医词典》
  30. 骑竹马灸法《外科证治全书》
  31. 鬾乳《中医词典》


蝉蜕_《本草易读》_中医本草_【岐黄之术】

蝉蜕三百五十八

蝉蜕三百五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

浆水煮过，晒干用，去翅足。

咸，甘，寒，无毒。除风热，发痘疹，退目翳，治哑病。解小儿肺热惊痫，噤风天吊，夜啼肤痒头眩，久痢消渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛴螬三百五十七
  • 当前页：蝉蜕三百五十八
  • 下一页：蝉
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《本草易读》
  2. 蝉蜕《本草备要》
  3. 蝉蜕《医学入门》
  4. 蝉蜕《汤液本草》
  5. 蝉蜕《本草求真》
  6. 蝉蜕《中药炮制》
  7. 蝉蜕《本草新编》
  8. 蝉蜕《玉楸药解》
  9. 蝉蜕《本经逢原》
  10. 蝉蜕《药笼小品》
  11. 蝉蜕《本草从新》
  12. 蝉蜕《雷公炮制药性解》
  13. 蝉蜕《得配本草》
  14. 蝉蜕《本草纲目》
  15. 蝉蜕《中药学》
  16. 蝉声《盘珠集胎产症治》
  17. 蝉蜕《本草分经》
  18. 蝉舌风《中医词典》
  19. 蝉蜕《本草择要纲目》
  20. 蝉舌《重订囊秘喉书》
  21. 蝉蜕《本草撮要》
  22. 蝉壳《外科全生集》
  23. 蝉蜕《药性切用》
  24. 蝉壳《本草便读》
  25. 蝉蜕《药鉴》
  26. 蝉壳《顾松园医镜》
  27. 蝉蜕《本草崇原》
  28. 蝉花无比散《医学心悟》
  29. 蝉蜕解《医学衷中参西录》
  30. 蝉花无比散《太平惠民和剂局方》
  31. 蝉蜕散《小儿药证直诀》


蝉_《本草易读》_中医本草_【岐黄之术】

蝉

蝉

  • 上一页
  • 目录
  • 相关
  • 下一页

性同。坠胎落胞，通乳杀虫。治小儿惊痫壮热，痫喑不言。

小儿阴茎头肿，用半两，水煎洗之，仍服五苓散即消。（验方第一。）

痘疮作痒，同炙草煎服。（第二。）

皮肤风痒，同薄荷叶为末，酒下，日三。（第三。）

小儿天吊，头目仰视，痰塞内热。洗净为末，冷水下。（第四。）

小儿惊啼，二七个为末，入辰砂末，蜜调与吮之。（第五。）

头风旋晕，一两为末，酒下，白汤亦可。（第六。）

痘后目翳，为末，每一钱，猪肝汤下。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕三百五十八
  • 当前页：蝉
  • 下一页：大蜣螂三百五十九
<<< 返回本书目录
  1. 缠竹黄【中药大全】
  2. 蝉蚕散【方剂大全】
  3. 缠腰火丹《医宗金鉴》
  4. 蝉冠散【方剂大全】
  5. 缠腰《医宗金鉴》
  6. 蝉花《本草纲目》完整版
  7. 缠腰《痘疹心法要诀》
  8. 蝉花《雷公炮炙论》
  9. 缠丝挣《松峰说疫》
  10. 蝉花《证类本草》
  11. 缠舌喉风《外科十法》
  12. 蝉花【中药大全】
  13. 缠金丹【方剂大全】
  14. 蝉花饼子【方剂大全】
  15. 缠喉散【方剂大全】
  16. 蝉花散《小儿药证直诀》
  17. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  18. 蝉花散【方剂大全】
  19. 缠喉风《幼幼新书》
  20. 蝉花丸【方剂大全】
  21. 缠喉风《外科十法》
  22. 蝉花无比散【方剂大全】
  23. 缠喉风《松峰说疫》
  24. 蝉花无比丸【方剂大全】
  25. 缠喉风《金匮钩玄》
  26. 蝉菊散【方剂大全】
  27. 缠瓜草《滇南本草》
  28. 蝉壳膏【方剂大全】
  29. 缠耳门主论《疡医大全》
  30. 蝉壳灰丸【方剂大全】
  1. 蝉《本草易读》
  2. 缠腰蛇丹《中医名词词典》
  3. 蝉花《雷公炮炙论》
  4. 缠腰痧《奇效简便良方》
  5. 蝉花《证类本草》
  6. 缠腰龙秘方《华佗神方》
  7. 蝉花散《冯氏锦囊秘录》
  8. 缠腰火丹《外科心法要诀》
  9. 蝉花散《太平惠民和剂局方》
  10. 缠腰火丹《证治准绳·疡医》
  11. 蝉花散《小儿药证直诀》
  12. 缠腰火丹《医宗金鉴》
  13. 蝉花无比散《太平惠民和剂局方》
  14. 缠腰火丹《中医词典》
  15. 蝉花无比散《医学心悟》
  16. 缠腰《痘疹心法要诀》
  17. 蝉壳《顾松园医镜》
  18. 缠腰《医宗金鉴》
  19. 蝉壳《本草便读》
  20. 缠丝挣《松峰说疫》
  21. 蝉壳《外科全生集》
  22. 缠丝磨子手《中医词典》
  23. 蝉舌《重订囊秘喉书》
  24. 缠丝翻《急救广生集》
  25. 蝉舌风《中医词典》
  26. 缠舌喉风《医学心悟》
  27. 蝉声《盘珠集胎产症治》
  28. 缠舌喉风《医学心悟》
  29. 蝉蜕《本草纲目》
  30. 缠舌喉风《外科十法》
  31. 蝉蜕《雷公炮制药性解》


大蜣螂_《本草易读》_中医本草_【岐黄之术】

大蜣螂三百五十九

大蜣螂三百五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸熟收贮，临用去足火炙之。畏羊角、羊肉与石膏。

咸，寒，有毒。治小儿惊痫螈 ，腹胀寒热。治大人癫疾阳狂，腹满奔豚。塞下部引痔虫尽出，敷金疮令箭头自拔。利二便燥结，治泻痢赤白。涂一切恶疮疔毒，解诸般疳蚀 虫。除鼻下息肉，点舌下重舌。最坠胎孕，亦疗脱肛。

小儿疳疾，煨熟食之。（验方第一。）

急慢惊风，用一个，杵烂，以水一盅，于百沸汤中烫热，必去渣服之。（第二。）

赤白下痢，烧末，酒下五分，甚效。（第三。）

重舌，烧末，唾合敷舌上。（第四。）

一切恶疮，为末，香油合敷。（第五。）

灸疮出血，烧末，猪脂合敷。（第六。）

附骨疽漏，用七枚，用大麦捣敷。（第七。）

一切 疾，烧末醋合敷之。（第八。）

大小便秘，欲死者，烘一个，烘干，当中断，大便不通用上半，小便不通用下半，细末井水下。

二便俱不通，全用即愈。（第九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉
  • 当前页：大蜣螂三百五十九
  • 下一页：蝼蛄三百六十
<<< 返回本书目录
  1. 大蜣螂《本草易读》
  2. 大秦艽散【方剂大全】
  3. 大羌活丸【方剂大全】
  4. 大秦艽汤《汤头歌诀》
  5. 大羌活汤【方剂大全】
  6. 大秦艽汤【方剂大全】
  7. 大羌活汤《汤头歌诀》
  8. 大青《本草纲目》完整版
  9. 大羌活汤《此事难知》
  10. 大青《本草乘雅半偈》
  11. 大钱麻【中药大全】
  12. 大青《本草图经》
  13. 大钱麻《滇南本草》
  14. 大青《本草易读》
  15. 大前胡汤【方剂大全】
  16. 大青《药笼小品》
  17. 大千生【中药大全】
  18. 大青《证类本草》
  19. 大气运动图说《圆运动的古中医学》
  20. 大青《本草纲目》图文版
  21. 大气氧含量的变迁《动脉粥样硬化》
  22. 大青【中药大全】
  23. 大气陷兼消食《医学衷中参西录》
  24. 大青草【中药大全】
  25. 大气陷兼疝气《医学衷中参西录》
  26. 大青丹【方剂大全】
  27. 大气下陷身冷《医学衷中参西录》
  28. 大青膏《扁鹊心书》
  29. 大气下陷兼小便不禁《医学衷中参西录》
  30. 大青膏《小儿药证直诀》
  1. 大蜣螂《本草易读》
  2. 大羌活汤《伤寒括要》
  3. 大秦艽汤《冯氏锦囊秘录》
  4. 大羌活汤《此事难知》
  5. 大秦艽汤《目经大成》
  6. 大羌活汤《汤头歌诀》
  7. 大秦艽汤《医方考》
  8. 大羌活汤《医方论》
  9. 大秦艽汤《医学心悟》
  10. 大羌活汤《退思集类方歌注》
  11. 大秦艽汤《仁术便览》
  12. 大羌活汤《仁术便览》
  13. 大秦艽汤《医方论》
  14. 大羌活汤《医方考》
  15. 大秦艽汤《汤头歌诀》
  16. 大钱麻《滇南本草》
  17. 大秦芎汤《时病论歌括新编》
  18. 大前胡汤《备急千金要方》
  19. 大青《本草纲目》
  20. 大气运动图说《圆运动的古中医学》
  21. 大青《千金翼方》
  22. 大气氧含量的变迁《动脉粥样硬化》
  23. 大青《药笼小品》
  24. 大气陷兼消食《医学衷中参西录》
  25. 大青《玉楸药解》
  26. 大气陷兼疝气《医学衷中参西录》
  27. 大青《本草经集注》
  28. 大气下陷身冷《医学衷中参西录》
  29. 大青《新修本草》
  30. 大气下陷兼小便不禁《医学衷中参西录》
  31. 大青《本草备要》


蝼蛄_《本草易读》_中医本草_【岐黄之术】

蝼蛄三百六十

蝼蛄三百六十

  • 上一页
  • 目录
  • 相关
  • 下一页

去翅足炒用。

咸，凉，有小毒。溃痈肿而下哽噎，消水肿而通石淋；平瘰 而治恶疮，出肉刺而催难产。

水肿甚效。其性最急，虚人戒之。

一切水肿喘满，五枚，焙末，白汤下，小便利为效。（验方第一。）

气水面肿，焙末，同轻粉吹鼻，以黄水下为效。（第二。）

石淋疼痛，七个，食盐二两，新瓦上铺盖焙干，去盐，每服一钱，七日愈。（第三。）

小便不通，取下半截，焙末水下。（第四。）

胎衣不下。同上。（第五。）

针刺入肉，杵汁滴上，三五日自出。（第六。）

箭入肉。同上。（第七。）

竹木入肉，为末，白面合敷即出。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蜣螂三百五十九
  • 当前页：蝼蛄三百六十
  • 下一页：虫三百六十一
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《本草易读》
  2. 蝼蛄《本草蒙筌》
  3. 蝼蛄《冯氏锦囊秘录》
  4. 蝼蛄《本草衍义》
  5. 蝼蛄《医学入门》
  6. 蝼蛄《新修本草》
  7. 蝼蛄《本草求真》
  8. 蝼蛄《本草经集注》
  9. 蝼蛄《本草新编》
  10. 蝼蛄《中药炮制》
  11. 蝼蛄《本经逢原》
  12. 蝼蛄《玉楸药解》
  13. 蝼蛄《本草从新》
  14. 蝼蛄《千金翼方》
  15. 蝼蛄《得配本草》
  16. 蝼蛄《本草纲目》
  17. 蝼蛄《中药学》
  18. 蝼蛄《神农本草经》
  19. 蝼蛄《本草便读》
  20. 蝼（音娄）蛄（音姑）《证类本草》
  21. 蝼蛄《名医别录》
  22. 楼英（1320-1389年）《中医词典》
  23. 蝼蛄《本草分经》
  24. 楼台草《滇南本草》
  25. 蝼蛄《本草撮要》
  26. 偻附《中医词典》
  27. 蝼蛄《药性切用》
  28. 偻附《中医名词词典》
  29. 蝼蛄串《医宗金鉴》
  30. 娄氏十产论《女科切要》
  31. 蝼蛄串《外科心法要诀》


虫_《本草易读》_中医本草_【岐黄之术】

虫三百六十一

虫三百六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

炒枯存性研用。其极小者名鼠妇，即俗云湿生虫也。畏皂角、菖蒲。

酸，微咸，寒，无毒。足厥阴药也。消瘀破症，下乳通经。疗折伤而续筋骨，祛积血而治口

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄三百六十
  • 当前页：虫三百六十一
  • 下一页：鼠妇
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《本草易读》
  2. 虫《汤液本草》
  3. 虫《冯氏锦囊秘录》
  4. 虫《本草衍义》
  5. 虫《续名医类案》
  6. 虫《新修本草》
  7. 虫《张氏医通》
  8. 虫《本草经集注》
  9. 虫《证治准绳·类方》
  10. 虫《食鉴本草》
  11. 虫《证治准绳·杂病》
  12. 虫《中医词典》
  13. 虫《临证指南医案》
  14. 虫《千金翼方》
  15. 虫《医碥》
  16. 舂杵头细糠《名医别录》
  17. 虫《医碥》
  18. 舂杵头细糠《证类本草》
  19. 虫《张聿青医案》
  20. 舂杵头细糠《新修本草》
  21. 虫《顾松园医镜》
  22. 舂杵头细糠《千金翼方》
  23. 虫《本经逢原》
  24. 舂杵《中医词典》
  25. 虫《本草从新》
  26. 茺蔚子《本草图经》
  27. 虫《得配本草》
  28. 茺蔚子《本草乘雅半偈》
  29. 虫《本草崇原》
  30. 茺蔚子《名医别录》
  31. 虫《丹溪手镜》


鼠妇_《本草易读》_中医本草_【岐黄之术】

鼠妇

鼠妇

  • 上一页
  • 目录
  • 相关
  • 下一页

利水道而坠胎，破症结而通经。除久疟之寒热，解风虫之齿牙。治小儿之惊风，起痘疮之倒折伤接骨，土鳖焙末，每服三钱，神效。一方生者研汁酒服。一方同自然铜火 醋淬七次为末，每酒下二钱。又方土鳖一个，新瓦上焙干，巴豆一斤去壳，半夏一斤生用，乳香半分，没药半分，自然铜火 醋淬七次用，些须为细末，每服一厘，黄酒送下。不可多用，多则补得高起，其神效非常。用端午日制药，最忌妇女及鸡犬等物。（验方第一。）

大黄 虫丸 虫（二十枚，去足） 桃仁（二十枚） 大黄（二两）

炼蜜分四丸，每酒下一丸，当下干血。治产妇积血腹痛。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫三百六十一
  • 当前页：鼠妇
  • 下一页：虻虫三百六十二
<<< 返回本书目录
  1. 鼠妇《本草纲目》图文版
  2. 鼠妇【中药大全】
  3. 鼠妇《证类本草》
  4. 鼠妇画眉草【中药大全】
  5. 鼠妇《长沙药解》
  6. 鼠肝《本草纲目》完整版
  7. 鼠妇《本草崇原》
  8. 鼠肝【中药大全】
  9. 鼠妇《本草乘雅半偈》
  10. 鼠骨（鼠胆）《本草新编》
  11. 鼠妇《本草纲目》完整版
  12. 鼠及瘰方《外台秘要》
  13. 鼠粪（鼠屎）《本草纲目》完整版
  14. 鼠脊骨《本草纲目》完整版
  15. 鼠耳《本草乘雅半偈》
  16. 鼠迹《痘疹心法要诀》
  17. 鼠肚《本草纲目》完整版
  18. 鼠迹《医宗金鉴》
  19. 鼠胆【中药大全】
  20. 鼠解《研经言》
  21. 鼠胆《本草纲目》完整版
  22. 鼠李《本草纲目》完整版
  23. 鼠标蛇【中药大全】
  24. 鼠李《本草图经》
  25. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  26. 鼠李《证类本草》
  27. 鼠【中药大全】
  28. 鼠李《本草纲目》图文版
  29. 鼠《本草纲目》图文版
  30. 鼠李【中药大全】
  1. 鼠妇《本草易读》
  2. 鼠妇《汤液本草》
  3. 鼠妇《医学入门》
  4. 鼠妇《本草衍义》
  5. 鼠妇《证类本草》
  6. 鼠妇《新修本草》
  7. 鼠妇《本经逢原》
  8. 鼠妇《本草经集注》
  9. 鼠妇《得配本草》
  10. 鼠妇《长沙药解》
  11. 鼠妇《本草崇原》
  12. 鼠妇《千金翼方》
  13. 鼠妇《名医别录》
  14. 鼠妇《本草纲目》
  15. 鼠妇《本草分经》
  16. 鼠妇《神农本草经》
  17. 鼠妇《本草撮要》
  18. 鼠粪汤《伤寒括要》
  19. 鼠妇《本草乘雅半偈》
  20. 鼠粪汤《三因极一病证方论》
  21. 鼠姑《千金翼方》
  22. 鼠粪《汤液本草》
  23. 鼠姑《本草经集注》
  24. 鼠耳《本草乘雅半偈》
  25. 鼠姑《新修本草》
  26. 鼠耳《名医别录》
  27. 鼠姑《证类本草》
  28. 鼠耳《证类本草》
  29. 鼠姑《名医别录》
  30. 鼠耳《新修本草》
  31. 鼠骨（鼠胆）《本草新编》


虻虫_《本草易读》_中医本草_【岐黄之术】

虻虫三百六十二

虻虫三百六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

去翅足炒用。恶麻黄。此虫善吮牛血。

苦，微寒，有小毒。逐瘀破症，通经坠胎。

生胎欲去，用十枚烧末酒下。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠妇
  • 当前页：虻虫三百六十二
  • 下一页：蟾蜍三百六十三
<<< 返回本书目录
  1. 虻虫《长沙药解》
  2. 虻虫【中药大全】
  3. 虻虫《药征续编》
  4. 萌牙延迟【疾病症状】
  5. 虻虫《本草易读》
  6. 蒙《痘疹心法要诀》
  7. 闷痧《痧胀玉衡》
  8. 蒙□《医宗金鉴》
  9. 闷痘门主论《疡医大全》
  10. 蒙古扁桃【中药大全】
  11. 门主论《疡医大全》
  12. 蒙古马兰【中药大全】
  13. 门直推到横纹《幼科推拿秘书》
  14. 蒙古山萝卜【中药大全】
  15. 门诊高血压【疾病症状】
  16. 蒙花皮【中药大全】
  17. 门诊部《基础护理学》
  18. 蒙疆苓菊【中药大全】
  19. 门诊病历质量评定标准《病历书写规范》
  20. 蒙头《痘疹心法要诀》
  21. 门诊病历《病历书写规范》
  22. 蒙头《医宗金鉴》
  23. 门体侧支循环的形成【疾病症状】
  24. 蒙莸【中药大全】
  25. 门体侧支循环【疾病症状】
  26. 蒙自草胡椒【中药大全】
  27. 门脉高压症的外科治疗《普通外科学》
  28. 蒙自赤杨【中药大全】
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 蒙自虎耳草【中药大全】
  1. 虻虫《本草易读》
  2. 虻虫《汤液本草》
  3. 虻虫《本草求真》
  4. 虻虫《中药炮制》
  5. 虻虫《本经逢原》
  6. 虻虫《长沙药解》
  7. 虻虫《本草从新》
  8. 闷痧《痧胀玉衡》
  9. 虻虫《得配本草》
  10. 闷痧《中医词典》
  11. 虻虫《中药学》
  12. 闷气生《中医词典》
  13. 虻虫《本草便读》
  14. 闷脐生《中医词典》
  15. 虻虫《本草分经》
  16. 闷瞀《中医词典》
  17. 虻虫《本草分经》
  18. 闷瞀《中医名词词典》
  19. 虻虫《本草害利》
  20. 闷痘门主论《疡医大全》
  21. 虻虫《本草撮要》
  22. 闷瘄（cù醋）《中医词典》
  23. 虻虫《药性切用》
  24. 闷肠生《中医词典》
  25. 虻虫《药征续编》
  26. 扪法《中医词典》
  27. 虻母草《证类本草》
  28. 扪《中医词典》
  29. 蒙《中医词典》
  30. 门主论《疡医大全》
  31. 蒙《痘疹心法要诀》


蟾蜍_《本草易读》_中医本草_【岐黄之术】

蟾蜍三百六十三

蟾蜍三百六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

泥固 用。有癞者。

辛，凉，微毒，足阳明药也。疗诸般痈疽发背恶疮，治一切五疳八痢肿毒。杀疳虫而平鼠小儿疳积，腹大黄瘦，取大者一枚，去首、足、肠，清油涂之，用阴阳瓦焙熟，末食之。

连服五六枚。（验方第一。）

小儿疳泻，腹大黄瘦。取一枚烧末饮服。（第二。）

发背肿毒未成者，用活蟾蜍一枚，系于疮上，半日必昏愦，置水中救其性命；再易一枚，其蟾蜍如旧，则毒散矣。又势重者，破开可连肚合疮上。（第三。）

一切疳积，烧末醋敷。（第四。）

金蟾散 大蟾（一枚）

拣砂塞满腹，用黄泥固济，烧红去泥，为末酒下，分数服。治单腹胀。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虻虫三百六十二
  • 当前页：蟾蜍三百六十三
  • 下一页：蟾酥
<<< 返回本书目录
  1. 蟾蜍《本草纲目》图文版
  2. 蟾蜍【中药大全】
  3. 蟾蜍《药笼小品》
  4. 蟾蜍饼【方剂大全】
  5. 蟾蜍《本草择要纲目》
  6. 蟾蜍胆【中药大全】
  7. 蟾蜍《本草易读》
  8. 蟾蜍肝【中药大全】
  9. 蟾蜍《本草纲目》完整版
  10. 蟾蜍膏【方剂大全】
  11. 潺槁树【中药大全】
  12. 蟾蜍灰散【方剂大全】
  13. 蝉朱散【方剂大全】
  14. 蟾蜍煎丸【方剂大全】
  15. 蝉翼藤【中药大全】
  16. 蟾蜍散【方剂大全】
  17. 蝉翼散【方剂大全】
  18. 蟾蜍丸【方剂大全】
  19. 蝉衣酒治破伤风之来历《余无言医案》
  20. 蟾蜍中毒《家庭医学百科-自救互救篇》
  21. 蝉蝎散【方剂大全】
  22. 蟾矾散【方剂大全】
  23. 蝉蜕猪肝散【方剂大全】
  24. 蟾肝丸【方剂大全】
  25. 蝉蜕饮子【方剂大全】
  26. 蟾宫丸【方剂大全】
  27. 蝉蜕饮【方剂大全】
  28. 蟾光膏【方剂大全】
  29. 蝉蜕丸【方剂大全】
  30. 蟾灰散【方剂大全】
  1. 蟾蜍《本草易读》
  2. 蟾蜍《本草蒙筌》
  3. 蟾蜍《冯氏锦囊秘录》
  4. 蟾蜍《本草备要》
  5. 蟾蜍《本经逢原》
  6. 蟾蜍《药笼小品》
  7. 蟾蜍《本草从新》
  8. 蟾蜍《本草纲目》
  9. 蟾蜍《得配本草》
  10. 蝉衣酒治破伤风之来历《余无言医案》
  11. 蟾蜍《本草分经》
  12. 蝉蜕散《博济方》
  13. 蟾蜍《本草择要纲目》
  14. 蝉蜕散《小儿药证直诀》
  15. 蟾蜍《本草撮要》
  16. 蝉蜕解《医学衷中参西录》
  17. 蟾蜍《药性切用》
  18. 蝉蜕《本草崇原》
  19. 蟾蜍《实验动物科学》
  20. 蝉蜕《药鉴》
  21. 蟾蜍膏《三因极一病证方论》
  22. 蝉蜕《药性切用》
  23. 蟾蜍中毒《家庭医学百科-自救互救篇》
  24. 蝉蜕《本草撮要》
  25. 蟾酥《玉楸药解》
  26. 蝉蜕《本草择要纲目》
  27. 蟾酥《本草易读》
  28. 蝉蜕《本草分经》
  29. 蟾酥《本草求真》
  30. 蝉蜕《中药学》
  31. 蟾酥《本草新编》


蟾酥_《本草易读》_中医本草_【岐黄之术】

蟾酥

蟾酥

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，大毒。疗一切恶肿，发背疔疮，小儿劳瘦，疳疾脑疽。

蟾酥丸 蟾酥（三钱） 轻粉 铜绿 胆矾 枯矾 寒水石 乳香 没药 雄黄（各一钱） 麝香（七分） 朱砂（三钱） 蜗牛（二十一个）

先将蜗牛研烂，入各药末，丸绿豆大。每三丸，葱白嚼烂裹药，黄酒送下，出汗。治一切疔

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾蜍三百六十三
  • 当前页：蟾酥
  • 下一页：蜈蚣三百六十四
<<< 返回本书目录
  1. 蟾酥《药鉴》
  2. 蟾酥【中药大全】
  3. 蟾酥《本草择要纲目》
  4. 蟾酥八宝丹【方剂大全】
  5. 蟾酥《本草新编》
  6. 蟾酥丹【方剂大全】
  7. 蟾麝散【方剂大全】
  8. 蟾酥锭【方剂大全】
  9. 蟾舌膏【方剂大全】
  10. 蟾酥锭子【方剂大全】
  11. 蟾舌【中药大全】
  12. 蟾酥膏【方剂大全】
  13. 蟾皮片【方剂大全】
  14. 蟾酥合剂【方剂大全】
  15. 蟾皮【中药大全】
  16. 蟾酥墨【方剂大全】
  17. 蟾蜜膏【方剂大全】
  18. 蟾酥散《外科传薪集》
  19. 蟾龙锭【方剂大全】
  20. 蟾酥散【方剂大全】
  21. 蟾灵膏【方剂大全】
  22. 蟾酥退毒丸【方剂大全】
  23. 蟾灰丸【方剂大全】
  24. 蟾酥托里丸【方剂大全】
  25. 蟾灰散【方剂大全】
  26. 蟾酥丸《外科传薪集》
  27. 蟾光膏【方剂大全】
  28. 蟾酥丸【方剂大全】
  29. 蟾宫丸【方剂大全】
  30. 蟾酥线【方剂大全】
  1. 蟾酥《本草易读》
  2. 蟾酥《玉楸药解》
  3. 蟾酥《本草求真》
  4. 蟾蜍中毒《家庭医学百科-自救互救篇》
  5. 蟾酥《本草新编》
  6. 蟾蜍膏《三因极一病证方论》
  7. 蟾酥《本经逢原》
  8. 蟾蜍《实验动物科学》
  9. 蟾酥《本草便读》
  10. 蟾蜍《药性切用》
  11. 蟾酥《本草择要纲目》
  12. 蟾蜍《本草撮要》
  13. 蟾酥《外科全生集》
  14. 蟾蜍《本草择要纲目》
  15. 蟾酥《药鉴》
  16. 蟾蜍《本草分经》
  17. 蟾酥（蟾皮）《中药学》
  18. 蟾蜍《得配本草》
  19. 蟾酥丹《冯氏锦囊秘录》
  20. 蟾蜍《本草从新》
  21. 蟾酥入目《奇效简便良方》
  22. 蟾蜍《本经逢原》
  23. 蟾酥散《外科传薪集》
  24. 蟾蜍《冯氏锦囊秘录》
  25. 蟾酥丸《冯氏锦囊秘录》
  26. 蟾蜍《本草易读》
  27. 蟾酥丸《冯氏锦囊秘录》
  28. 蟾蜍《本草蒙筌》
  29. 蟾酥丸《奇方类编》
  30. 蟾蜍《本草备要》
  31. 蟾酥丸《外科传薪集》


蜈蚣_《本草易读》_中医本草_【岐黄之术】

蜈蚣三百六十四

蜈蚣三百六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

去头足炙用。赤足者良。

辛，温，有毒。入足厥阴经。治脐风撮口，惊痫瘰 ；疗蛇症甲肉，症癖毒蛊。最坠胎孕，出南方，今西南处处有之。

趾甲肉突，焙末敷之，以南星末醋合敷四围。（验方第一。）

手上蛇头，烧烟熏之。或为末蛇症吐食常饥，食物即吐，焙末酒下一枚。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾酥
  • 当前页：蜈蚣三百六十四
  • 下一页：白颈蚯蚓三百六十五
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《本草易读》
  2. 蜈蚣《本草蒙筌》
  3. 蜈蚣《冯氏锦囊秘录》
  4. 蜈蚣《本草备要》
  5. 蜈蚣《医学入门》
  6. 蜈蚣《本草衍义》
  7. 蜈蚣《证类本草》
  8. 蜈蚣《新修本草》
  9. 蜈蚣《本草求真》
  10. 蜈蚣《本草经集注》
  11. 蜈蚣《本经逢原》
  12. 蜈蚣《玉楸药解》
  13. 蜈蚣《本草从新》
  14. 蜈蚣《千金翼方》
  15. 蜈蚣《得配本草》
  16. 蜈蚣《雷公炮制药性解》
  17. 蜈蚣《中药学》
  18. 蜈蚣《雷公炮炙论》
  19. 蜈蚣《本草崇原》
  20. 蜈蚣《本草纲目》
  21. 蜈蚣《本草便读》
  22. 蜈蚣《神农本草经》
  23. 蜈蚣《增广和剂局方药性总论》
  24. 梧叶皮《本经逢原》
  25. 蜈蚣《名医别录》
  26. 梧桐子《饮食须知》
  27. 蜈蚣《本草分经》
  28. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  29. 蜈蚣《本草择要纲目》
  30. 梧桐泪《汤液本草》
  31. 蜈蚣《本草害利》


白颈蚯蚓_《本草易读》_中医本草_【岐黄之术】

白颈蚯蚓三百六十五

白颈蚯蚓三百六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

蛐 。

咸，寒，有小毒。除一切大热狂烦，除诸般风痫水肿。

赤游丹毒，蛐 粪水合敷。或者加皮硝。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣三百六十四
  • 当前页：白颈蚯蚓三百六十五
  • 下一页：蜗牛三百六十六
<<< 返回本书目录
  1. 白颈蚯蚓《证类本草》
  2. 白敬宇眼药【方剂大全】
  3. 白颈蚯蚓《本草易读》
  4. 白九股牛【中药大全】
  5. 白粳米饭《保健药膳》
  6. 白酒《药征续编》
  7. 白睛肿胀《圣济总录》
  8. 白酒《长沙药解》
  9. 白睛溢血【疾病大全】
  10. 白酒草【中药大全】
  11. 白睛溢血《中医眼科学》
  12. 白酒煎【方剂大全】
  13. 白睛青蓝《中医眼科学》
  14. 白酒药曲【方剂大全】
  15. 白睛疾病《中医眼科学》
  16. 白菊花根【中药大全】
  17. 白睛黄赤《银海精微》
  18. 白菊花酒【方剂大全】
  19. 白睛黑色症《眼科阐微》
  20. 白菊花散【方剂大全】
  21. 白荆花丸【方剂大全】
  22. 白苣《本草纲目》完整版
  23. 白茎鸦葱【中药大全】
  24. 白苣《本草求真》
  25. 白金丸【方剂大全】
  26. 白苣《证类本草》
  27. 白金汤【方剂大全】
  28. 白苣【中药大全】
  29. 白金散【方剂大全】
  30. 白珏膏【方剂大全】
  1. 白颈蚯蚓《本草易读》
  2. 白颈蚯蚓《本草蒙筌》
  3. 白颈蚯蚓《冯氏锦囊秘录》
  4. 白颈蚯蚓《本草备要》
  5. 白颈蚯蚓《证类本草》
  6. 白颈蚯蚓《本草衍义》
  7. 白颈蚯蚓《本草从新》
  8. 白颈蚯蚓《新修本草》
  9. 白颈蚯蚓《增广和剂局方药性总论》
  10. 白颈蚯蚓《本草经集注》
  11. 白颈蚯蚓《名医别录》
  12. 白颈蚯蚓《千金翼方》
  13. 白颈蚯蚓《本草分经》
  14. 白粳米饭《保健药膳》
  15. 白酒《长沙药解》
  16. 白睛肿胀《圣济总录》
  17. 白酒《药征续编》
  18. 白睛溢血（胭脂障）《中医名词词典》
  19. 白菊清金散《目经大成》
  20. 白睛溢血《中医眼科学》
  21. 白苣《证类本草》
  22. 白睛溢血《中医词典》
  23. 白苣《本草求真》
  24. 白睛先兆《中医疾病预测》
  25. 白苣《本草分经》
  26. 白睛青蓝《中医眼科学》
  27. 白苣〈寒〉《食疗本草》
  28. 白睛青蓝《中医词典》
  29. 白苣菜《饮食须知》
  30. 白睛凝脂《中医词典》
  31. 白俱黑《古今医统大全》


蜗牛_《本草易读》_中医本草_【岐黄之术】

蜗牛三百六十六

蜗牛三百六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名毒波落。每秋夏时雨后出。

咸，寒，有小毒。解热消毒。除风痫脐风撮口，消肿毒痔漏喉痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白颈蚯蚓三百六十五
  • 当前页：蜗牛三百六十六
  • 下一页：龙骨三百六十七
<<< 返回本书目录
  1. 蜗牛《本草纲目》图文版
  2. 蜗牛【中药大全】
  3. 蜗牛《证类本草》
  4. 蜗牛壳【中药大全】
  5. 蜗牛《本草择要纲目》
  6. 蜗牛伤门主论《疡医大全》
  7. 蜗牛《本草易读》
  8. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  9. 蜗牛《本草新编》
  10. 我国古代的药物化妆品《趣味中医》
  11. 蜗牛《本草崇原》
  12. 我国寄生虫病防治的今后任务《人体寄生虫学》
  13. 蜗牛《本草纲目》完整版
  14. 我国卫生战略《预防医学》
  15. 蜗螺肉《本草纲目》完整版
  16. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  17. 蜗螺烂壳《本草纲目》完整版
  18. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  19. 蜗螺《本草纲目》图文版
  20. 我之风症谈《推拿抉微》
  21. 蜗螺《本草纲目》完整版
  22. 我之惊症谈《推拿抉微》
  23. 窝状角质松解症【疾病大全】
  24. 沃纳综合征【疾病大全】
  25. 窝儿七【中药大全】
  26. 沃雪汤《医学衷中参西录》
  27. 莴笋《滇南本草》
  28. 沃雪汤【方剂大全】
  29. 莴苣子粥【方剂大全】
  30. 卧《医经原旨》
  1. 蜗牛《本草易读》
  2. 蜗牛《本草蒙筌》
  3. 蜗牛《冯氏锦囊秘录》
  4. 蜗牛《新修本草》
  5. 蜗牛《医学入门》
  6. 蜗牛《本草经集注》
  7. 蜗牛《证类本草》
  8. 蜗牛《本草经集注》
  9. 蜗牛《本草求真》
  10. 蜗牛《本草经集注》
  11. 蜗牛《本草新编》
  12. 蜗牛《本草经集注》
  13. 蜗牛《本经逢原》
  14. 蜗牛《玉楸药解》
  15. 蜗牛《得配本草》
  16. 蜗牛《千金翼方》
  17. 蜗牛《本草便读》
  18. 蜗牛《雷公炮制药性解》
  19. 蜗牛《名医别录》
  20. 蜗牛《本草纲目》
  21. 蜗牛《本草分经》
  22. 蜗蠃《得配本草》
  23. 蜗牛《本草择要纲目》
  24. 蜗螺《本草纲目》
  25. 蜗牛《本草崇原》
  26. 蜗篱《证类本草》
  27. 蜗牛散《三因极一病证方论》
  28. 蜗篱《千金翼方》
  29. 蜗牛伤门主论《疡医大全》
  30. 蜗离《名医别录》
  31. 我朝斛法《类经图翼》


龙骨_《本草易读》_中医本草_【岐黄之术】

龙骨三百六十七

龙骨三百六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

赤用。同人参、牛黄良。畏石膏。青白者良也。

甘，涩，微寒，无毒。入手、足少阴、手阳明、足厥阴经。固肠益肾，安魂镇惊，辟邪解毒痢，止吐衄崩带。止虚汗而定喘，生肌肉而敛疮。

出晋地山谷中，及太山岩水岸上穴中。采无时。

劳心梦泄，同远志炼蜜为丸，朱砂为衣，服之。（验方第一。）

久痢脱肛，为末敷之。（第二。）

脐疮，同上。（第三。）

阴囊汗痒，同蛎粉扑之。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜗牛三百六十六
  • 当前页：龙骨三百六十七
  • 下一页：龙齿
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《本草易读》
  2. 龙骨《本草蒙筌》
  3. 龙骨《冯氏锦囊秘录》
  4. 龙骨《本草备要》
  5. 龙骨《医学入门》
  6. 龙骨《汤液本草》
  7. 龙骨《证类本草》
  8. 龙骨《本草衍义》
  9. 龙骨《顾松园医镜》
  10. 龙骨《吴普本草》
  11. 龙骨《本草求真》
  12. 龙骨《神农本草经百种录》
  13. 龙骨《本经逢原》
  14. 龙骨《新修本草》
  15. 龙骨《本草从新》
  16. 龙骨《本草经集注》
  17. 龙骨《得配本草》
  18. 龙骨《中药炮制》
  19. 龙骨《本草思辨录》
  20. 龙骨《长沙药解》
  21. 龙骨《本草崇原》
  22. 龙骨《药笼小品》
  23. 龙骨《本草便读》
  24. 龙骨《千金翼方》
  25. 龙骨《本草经解》
  26. 龙骨《雷公炮制药性解》
  27. 龙骨《增广和剂局方药性总论》
  28. 龙骨《雷公炮炙论》
  29. 龙骨《名医别录》
  30. 龙骨《神农本草经》
  31. 龙骨《本草分经》


龙齿_《本草易读》_中医本草_【岐黄之术】

龙齿

龙齿

  • 上一页
  • 目录
  • 相关
  • 下一页

寒，涩，无毒。镇心安魂，除寒退热。止一切惊痫癫狂，解诸般精物蛊毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨三百六十七
  • 当前页：龙齿
  • 下一页：山甲三百六十八
<<< 返回本书目录
  1. 龙齿《本草思辨录》
  2. 龙齿（图）【中药大全】
  3. 龙齿《本草纲目》完整版
  4. 龙齿安神丹【方剂大全】
  5. 龙车散【方剂大全】
  6. 龙齿补心汤【方剂大全】
  7. 龙常草（图）【中药大全】
  8. 龙齿丹【方剂大全】
  9. 龙常草《本草纲目》完整版
  10. 龙齿琥珀散【方剂大全】
  11. 龙缠疮（俗名缠腰）《外科十三方考》
  12. 龙齿牛膝散【方剂大全】
  13. 龙参丸【方剂大全】
  14. 龙齿清魂散【方剂大全】
  15. 龙鬓丸【方剂大全】
  16. 龙齿散【方剂大全】
  17. 龙《本草纲目》图文版
  18. 龙齿汤【方剂大全】
  19. 龙《本草纲目》完整版
  20. 龙齿丸【方剂大全】
  21. 六字真言《医医小草》
  22. 龙齿犀角汤【方剂大全】
  23. 六字静功《急救广生集》
  24. 龙齿饮【方剂大全】
  25. 六子丸【方剂大全】
  26. 龙齿镇心丹【方剂大全】
  27. 六柱饮【方剂大全】
  28. 龙齿壮胆汤【方剂大全】
  29. 六柱散【方剂大全】
  30. 龙船花（图）【中药大全】
  1. 龙齿《本草易读》
  2. 龙齿《本草备要》
  3. 龙齿《本经逢原》
  4. 龙齿《吴普本草》
  5. 龙齿《本草从新》
  6. 龙齿《中药炮制》
  7. 龙齿《本草思辨录》
  8. 龙常草《名医别录》
  9. 龙齿《名医别录》
  10. 龙常草《证类本草》
  11. 龙齿《本草分经》
  12. 龙常草《新修本草》
  13. 龙齿《本草分经》
  14. 龙常草《千金翼方》
  15. 龙齿《本草害利》
  16. 龙缠疮（俗名缠腰）《外科十三方考》
  17. 龙齿散《普济本事方》
  18. 龙伯坚《中医词典》
  19. 龙齿丸《妇人大全良方》
  20. 龙柏《中医词典》
  21. 龙齿镇心丹《太平惠民和剂局方》
  22. 龙《吴普本草》
  23. 龙唇发《中医词典》
  24. 龙《本草纲目》
  25. 龙葱《中医词典》
  26. 六总穴《中医词典》
  27. 龙胆《神农本草经》
  28. 六字治脏诀《寿世传真》
  29. 龙胆《本草纲目》
  30. 六字真言《医医小草》
  31. 龙胆《雷公炮炙论》


山甲_《本草易读》_中医本草_【岐黄之术】

山甲三百六十八

山甲三百六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

蛤粉炒用，沙炒亦可。

咸，微寒，有小毒。入足厥阴、阳明经。通经下乳，消肿止痛，排脓通窍，杀虫除惊。

解痰疗蚁 疮癞，平疥癣 痔漏。

生湖广、岭南、及金、商、均、房诸州，深山大谷中皆有之。形似鼍而短小，又似鲤而有四岸，张开鳞甲如死状，活蚁入甲，即闭而入水，开甲蚁皆浮出，因接而食之。

热疟不寒，同干枣末，服三钱。（验方第一。）

乳汁不通，为末酒服，外以梳梳之。（第二。）

乳痈。同上。（第三。）

痘子变黑，末服酒下，入元香少许，即发红，如神。（第四。）

便毒，佐猪苓为末，每酒下二钱，外山甲末同轻粉及香油敷，神效。（第五。）

瘰 溃坏，烧研敷之。（第六。）

眉间癣，合轻粉、香油敷之。（第七。）

一切大痛不止，乳痈、腹痈、耳中大痛或聋、便毒等症，青皮四钱，陈皮四钱，蒌仁二钱，净花一钱，穿山甲二钱，连翘一钱，甘草二钱，汤及散服俱可也。（第八。）

山甲（五钱） 乌头（五钱）

为末，捣葱白汁合成，敷足心，布中缚定，以足浸滚水稍热盆中，待身麻汗出，急去药，避一次除根。治瘫痪手足不举。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙齿
  • 当前页：山甲三百六十八
  • 下一页：蛤蚧三百六十九
<<< 返回本书目录
  1. 山甲《本草易读》
  2. 山甲内消散【方剂大全】
  3. 山棘豆【中药大全】
  4. 山尖菜【中药大全】
  5. 山鸡腿【中药大全】
  6. 山菅兰【中药大全】
  7. 山鸡蛋【中药大全】
  8. 山姜《本草纲目》完整版
  9. 山鸡【中药大全】
  10. 山姜（图）【中药大全】
  11. 山藿香（图）【中药大全】
  12. 山姜花【中药大全】
  13. 山货榔【中药大全】
  14. 山橿【中药大全】
  15. 山茴芹【中药大全】
  16. 山橿根【中药大全】
  17. 山黄杨子【中药大全】
  18. 山椒草【中药大全】
  19. 山黄皮【中药大全】
  20. 山椒根【中药大全】
  21. 山黄麻叶【中药大全】
  22. 山脚麻【中药大全】
  23. 山黄麻根【中药大全】
  24. 山荆子【中药大全】
  25. 山黄麻【中药大全】
  26. 山韭《本草纲目》完整版
  27. 山黄菊【中药大全】
  28. 山韭【中药大全】
  29. 山黄瓜【中药大全】
  30. 山韭菜《滇南本草》
  1. 山甲《本草易读》
  2. 山鸡、野鸡（雉）《食疗本草》
  3. 山甲《本草求真》
  4. 山鸡《饮膳正要》
  5. 山甲散《重订囊秘喉书》
  6. 山黄茶《茶饮保健》
  7. 山姜《证类本草》
  8. 山胡椒《滇南本草》
  9. 山角骨《正骨心法要旨》
  10. 山胡椒《证类本草》
  11. 山角骨《医宗金鉴》
  12. 山行辟蛭《急救广生集》
  13. 山角骨伤《中医词典》
  14. 山梗菜碱《药理学》
  15. 山韭菜《滇南本草》
  16. 山根（王宫）《中医名词词典》
  17. 山菊茶《茶饮保健》
  18. 山根《中医词典》
  19. 山菌子《证类本草》
  20. 山根《傅青主男科》
  21. 山廓《中医词典》
  22. 山豆根汤《仙传外科集验方》
  23. 山岚痹气《中医名词词典》
  24. 山豆根茶《茶饮保健》
  25. 山岚瘴气《奇效简便良方》
  26. 山豆根《本草图经》
  27. 山岚瘴气《回生集》
  28. 山豆根《本草乘雅半偈》
  29. 山梨醇《药理学》
  30. 山豆根《药鉴》
  31. 山立功《减肥新法与技巧》


蛤蚧_《本草易读》_中医本草_【岐黄之术】

蛤蚧三百六十九

蛤蚧三百六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

去头足，焙黄用。

咸，平，有小毒。补肺润肾，定喘止嗽，除渴通淋，益精助阳。住咳嗽之血逆，通闭结之经生岭南山谷，及城墙或大树间。形如大守宫。守宫即俗名蝎虎子也。大抵即世俗所称马车子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山甲三百六十八
  • 当前页：蛤蚧三百六十九
  • 下一页：蛇蜕三百七十
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《本草易读》
  2. 蛤蚧《本草蒙筌》
  3. 蛤蚧《冯氏锦囊秘录》
  4. 蛤蚧《本草备要》
  5. 蛤蚧《医学入门》
  6. 蛤蚧《本草衍义》
  7. 蛤蚧《证类本草》
  8. 蛤蚧《海药本草》
  9. 蛤蚧《本草求真》
  10. 蛤蚧《中药炮制》
  11. 蛤蚧《本草新编》
  12. 蛤蚧《玉楸药解》
  13. 蛤蚧《本经逢原》
  14. 蛤蚧《雷公炮炙论》
  15. 蛤蚧《本草从新》
  16. 蛤蚧《本草纲目》
  17. 蛤蚧《得配本草》
  18. 蛤粉丸《明目至宝》
  19. 蛤蚧《中药学》
  20. 蛤粉丸《三因极一病证方论》
  21. 蛤蚧《本草便读》
  22. 蛤粉《本草撮要》
  23. 蛤蚧《本草分经》
  24. 蛤粉《本草分经》
  25. 蛤蚧《本草分经》
  26. 蛤粉《本草分经》
  27. 蛤蚧《本草择要纲目》
  28. 蛤粉《本草从新》
  29. 蛤蚧《本草撮要》
  30. 蛤粉《本草备要》
  31. 蛤蚧《药性切用》


蛇蜕_《本草易读》_中医本草_【岐黄之术】

蛇蜕三百七十

蛇蜕三百七十

  • 上一页
  • 目录
  • 相关
  • 下一页

皂角水洗净，烧用。

甘，咸，有小毒。除一切恶疮惊痫肿毒，杀诸般邪魅蛊虫恶气。

耳忽大痛，烧末吹之，立止。（验方第一。）

生产横逆，烧末酒下，立顺。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧三百六十九
  • 当前页：蛇蜕三百七十
  • 下一页：白花蛇三百七十一
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《本草易读》
  2. 蛇蜕《本草备要》
  3. 蛇蜕《冯氏锦囊秘录》
  4. 蛇蜕《汤液本草》
  5. 蛇蜕《医学入门》
  6. 蛇蜕《本草衍义》
  7. 蛇蜕《本草求真》
  8. 蛇蜕《新修本草》
  9. 蛇蜕《本经逢原》
  10. 蛇蜕《本草经集注》
  11. 蛇蜕《本草从新》
  12. 蛇蜕《中药炮制》
  13. 蛇蜕《得配本草》
  14. 蛇蜕《玉楸药解》
  15. 蛇蜕《本草崇原》
  16. 蛇蜕《千金翼方》
  17. 蛇蜕《增广和剂局方药性总论》
  18. 蛇蜕《本草纲目》
  19. 蛇蜕《名医别录》
  20. 蛇蜕《神农本草经》
  21. 蛇蜕《本草分经》
  22. 蛇头丸《太平惠民和剂局方》
  23. 蛇蜕《本草撮要》
  24. 蛇头毒《医学心悟》
  25. 蛇蜕《外科全生集》
  26. 蛇头毒《外科十法》
  27. 蛇蜕《药性切用》
  28. 蛇头疔秘方《华佗神方》
  29. 蛇蜕（音税）《证类本草》
  30. 蛇头疔、天蛇毒《外科心法要诀》
  31. 蛇蜕皮《食疗本草》


白花蛇_《本草易读》_中医本草_【岐黄之术】

白花蛇三百七十一

白花蛇三百七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸去头尾皮骨，取净肉炙过收之。

甘，咸，温，有毒。透骨搜风，截惊定搐。治风湿瘫痪，大风疥癞；解惊风急慢，瘾疹疡半身不遂之邪，筋脉拘急之 。

出蕲州。龙头虎口，黑质白花。大者可得净血四两。

再造丸 安息香（四两） 人参（二两） 白花蛇（四两） 当归 川芎 黄连 羌活 防风 元参藿香 白芷 茯苓 麻黄 天麻 萆 姜黄 炙草 肉桂 白蔻 首乌 琥珀 炙芍乌药 青皮 白术 僵蚕 乳香 没药 辰砂 香附 天竺黄 沉香 丁香 胆星（各一两）

红花 犀角（各八钱） 地龙（五钱，焙） 松香（五钱） 木香 虎骨 冰片 牛黄（各二钱）

血竭（一钱）

蜜丸。治风瘫一切。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕三百七十
  • 当前页：白花蛇三百七十一
  • 下一页：乌梢蛇三百七十二
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《本草易读》
  2. 白花蛇《本草蒙筌》
  3. 白花蛇《冯氏锦囊秘录》
  4. 白花蛇《本草备要》
  5. 白花蛇《医学入门》
  6. 白花蛇《本草衍义》
  7. 白花蛇《证类本草》
  8. 白花蛇《玉楸药解》
  9. 白花蛇《本草求真》
  10. 白花蛇《雷公炮制药性解》
  11. 白花蛇《本草新编》
  12. 白花蛇《本草纲目》
  13. 白花蛇《本经逢原》
  14. 白花膏《外科全生集》
  15. 白花蛇《本草从新》
  16. 白花防风《滇南本草》
  17. 白花蛇《得配本草》
  18. 白花地丁《滇南本草》
  19. 白花蛇《增广和剂局方药性总论》
  20. 白花菜《饮食须知》
  21. 白花蛇《本草择要纲目》
  22. 白虎证一　太阳三十七《伤寒悬解》
  23. 白花蛇《本草撮要》
  24. 白虎证四　太阳四十《伤寒悬解》
  25. 白花蛇《外科全生集》
  26. 白虎证似痫《幼科发挥》
  27. 白花蛇《药性切用》
  28. 白虎证似痫《中医词典》
  29. 白花蛇《本草乘雅半偈》
  30. 白虎证十九　阳明七十《伤寒悬解》
  31. 白花蛇（乌梢蛇）《中药学》


乌梢蛇_《本草易读》_中医本草_【岐黄之术】

乌梢蛇三百七十二

乌梢蛇三百七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

制如白花蛇同。尾细穿百钱者佳，重七钱至一两者为上，大者力减。

甘，平，有小毒。功同白蛇，性善无毒。

蛇骨刺人，痛甚莫治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇三百七十一
  • 当前页：乌梢蛇三百七十二
  • 下一页：鲤鱼三百七十三
<<< 返回本书目录
  1. 乌梢蛇《本草易读》
  2. 乌梢蛇【中药大全】
  3. 乌痧瘴《松峰说疫》
  4. 乌梢蛇酒【方剂大全】
  5. 乌沙挣《松峰说疫》
  6. 乌稍蛇《本草择要纲目》
  7. 乌骚风【中药大全】
  8. 乌蛇《本草纲目》完整版
  9. 乌茜汤【方剂大全】
  10. 乌蛇《雷公炮炙论》
  11. 乌泡刺【中药大全】
  12. 乌蛇《证类本草》
  13. 乌奴龙胆【中药大全】
  14. 乌蛇《本草纲目》图文版
  15. 乌尼参【中药大全】
  16. 乌蛇【中药大全】
  17. 乌木油《本草纲目》完整版
  18. 乌蛇胆《本草纲目》完整版
  19. 乌木叶《本草纲目》完整版
  20. 乌蛇胆【中药大全】
  21. 乌木屑【中药大全】
  22. 乌蛇膏《本草纲目》完整版
  23. 乌木根白皮《本草纲目》完整版
  24. 乌蛇膏【中药大全】
  25. 乌木《本草纲目》图文版
  26. 乌蛇膏【方剂大全】
  27. 乌木《本草纲目》完整版
  28. 乌蛇浸酒方【方剂大全】
  29. 乌木《本草纲目》完整版
  30. 乌蛇卵《本草纲目》完整版
  1. 乌梢蛇《本草易读》
  2. 乌梢蛇《本草备要》
  3. 乌梢蛇《本经逢原》
  4. 乌梢蛇《中药炮制》
  5. 乌梢蛇《本草从新》
  6. 乌梢蛇《玉楸药解》
  7. 乌梢蛇《得配本草》
  8. 乌痧瘴《松峰说疫》
  9. 乌梢蛇《本草分经》
  10. 乌痧胀《外科全生集》
  11. 乌梢蛇《药性切用》
  12. 乌痧胀《奇效简便良方》
  13. 乌稍蛇《本草择要纲目》
  14. 乌痧胀《中医词典》
  15. 乌蛇《本草纲目》
  16. 乌痧惊风《中医词典》
  17. 乌蛇《雷公炮炙论》
  18. 乌痧《中医词典》
  19. 乌蛇《本草衍义》
  20. 乌沙挣《松峰说疫》
  21. 乌蛇《汤液本草》
  22. 乌青鱼胆《药性切用》
  23. 乌蛇《医学入门》
  24. 乌茄疔秘方《华佗神方》
  25. 乌蛇《证类本草》
  26. 乌铅《药性切用》
  27. 乌蛇膏《太平惠民和剂局方》
  28. 乌皮《本草分经》
  29. 乌蛇散《妇人大全良方》
  30. 乌木根皮《药性切用》
  31. 乌蛇丸《妇人大全良方》


鲤鱼_《本草易读》_中医本草_【岐黄之术】

鲤鱼三百七十三

鲤鱼三百七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，无毒。治咳逆上气，疗香港脚黄胆，治妊娠水肿，解心上块结。最利小便，善调气水妊娠水肿，大鲤鱼一个，入赤小豆同煮，食鱼服汁，良有效也。（验方第一。）

水肿。同上。（第二。）

久痢欲死，大鲤鱼重一二斤者，照常油盐等，留鳞，加胡椒末三钱，入水煮熟后，置病者前嗅之，如欲食，即连汤食一斤，病自愈。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梢蛇三百七十二
  • 当前页：鲤鱼三百七十三
  • 下一页：青鱼胆三百七十四
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《本草易读》
  2. 鲤鱼《本草蒙筌》
  3. 鲤鱼《饮食须知》
  4. 鲤鱼《本草备要》
  5. 鲤鱼《医学入门》
  6. 鲤鱼《本草衍义》
  7. 鲤鱼《医学入门》
  8. 鲤鱼《食疗本草》
  9. 鲤鱼《本草求真》
  10. 鲤鱼《饮膳正要》
  11. 鲤鱼《本经逢原》
  12. 鲤鱼《食物疗法》
  13. 鲤鱼《本草从新》
  14. 鲤鱼《玉楸药解》
  15. 鲤鱼《得配本草》
  16. 鲤鱼《雷公炮制药性解》
  17. 鲤鱼《增广和剂局方药性总论》
  18. 鲤鱼《本草纲目》
  19. 鲤鱼《本草分经》
  20. 鲤鳞丸《外科传薪集》
  21. 鲤鱼《本草撮要》
  22. 鲤肠草《医学入门》
  23. 鲤鱼《药性切用》
  24. 鲤肠《千金翼方》
  25. 鲤鱼《滇南本草》
  26. 锂盐中毒《医院药学》
  27. 鲤鱼（《神农本草经》）《中医饮食营养学》
  28. 理中圆方《医宗金鉴》
  29. 鲤鱼便毒《万氏秘传外科心法》
  30. 理中丸证治本位的意义《圆运动的古中医学》
  31. 鲤鱼赤豆粥《保健药膳》


青鱼胆_《本草易读》_中医本草_【岐黄之术】

青鱼胆三百七十四

青鱼胆三百七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

收取阴干。

苦，寒，无毒。点目消赤肿障翳，咽津吐喉痹痰涎。涂火热疮，疗鱼骨鲠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼三百七十三
  • 当前页：青鱼胆三百七十四
  • 下一页：鲤鱼胆
<<< 返回本书目录
  1. 青鱼胆《本草易读》
  2. 青鱼胆【中药大全】
  3. 青鱼胆《本草纲目》完整版
  4. 青鱼胆草【中药大全】
  5. 青鱼【中药大全】
  6. 青鱼肉《本草纲目》完整版
  7. 青鱼《本草纲目》图文版
  8. 青鱼头中枕《本草纲目》完整版
  9. 青鱼《证类本草》
  10. 青鱼眼睛汁《本草纲目》完整版
  11. 青鱼《食物疗法》
  12. 青鱼枕【中药大全】
  13. 青鱼《滇南本草》
  14. 青玉《本草纲目》完整版
  15. 青鱼《本草求真》
  16. 青云散【方剂大全】
  17. 青鱼《本草纲目》完整版
  18. 青榨槭【中药大全】
  19. 青盂汤【方剂大全】
  20. 青真汤【方剂大全】
  21. 青盂汤《医学衷中参西录》
  22. 青芝《本草乘雅半偈》
  23. 青银汤【方剂大全】
  24. 青芝（龙芝）《本草纲目》完整版
  25. 青液散【方剂大全】
  26. 青芝丹【方剂大全】
  27. 青叶苎麻根【中药大全】
  28. 青芝散【方剂大全】
  29. 青叶胆片【方剂大全】
  30. 青枝骨折【疾病症状】
  1. 青鱼胆《本草易读》
  2. 青鱼胆《本草备要》
  3. 青鱼胆《本草从新》
  4. 青鱼胆《玉楸药解》
  5. 青鱼胆《本草撮要》
  6. 青鱼《滇南本草》
  7. 青鱼枕《海药本草》
  8. 青鱼《本草分经》
  9. 青玉《千金翼方》
  10. 青鱼《本经逢原》
  11. 青玉《新修本草》
  12. 青鱼《本草求真》
  13. 青玉《证类本草》
  14. 青鱼《证类本草》
  15. 青玉《名医别录》
  16. 青鱼《医学入门》
  17. 青芝《千金翼方》
  18. 青鱼《食疗本草》
  19. 青芝《本草经集注》
  20. 青鱼《饮膳正要》
  21. 青芝《新修本草》
  22. 青鱼《食物疗法》
  23. 青芝《证类本草》
  24. 青鱼《本草纲目》
  25. 青芝《本草乘雅半偈》
  26. 青盂汤《医学衷中参西录》
  27. 青肿《伤科汇纂》
  28. 青液散《冯氏锦囊秘录》
  29. 青肿不消《证治准绳·疡医》
  30. 青液散《冯氏锦囊秘录》
  31. 青州白丸《汤头歌诀》


鲤鱼胆_《本草易读》_中医本草_【岐黄之术】

鲤鱼胆

鲤鱼胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘。喉痹将死，点入即活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鱼胆三百七十四
  • 当前页：鲤鱼胆
  • 下一页：石首鱼三百七十五
<<< 返回本书目录
  1. 鲤鱼胆《证类本草》
  2. 鲤鱼胆【中药大全】
  3. 鲤鱼胆《本草纲目》完整版
  4. 鲤鱼茯苓汤【方剂大全】
  5. 鲤鱼赤豆粥《保健药膳》
  6. 鲤鱼膏【方剂大全】
  7. 鲤鱼齿汤【方剂大全】
  8. 鲤鱼羹【方剂大全】
  9. 鲤鱼齿【中药大全】
  10. 鲤鱼骨《本草纲目》完整版
  11. 鲤鱼齿《本草纲目》完整版
  12. 鲤鱼臛【方剂大全】
  13. 鲤鱼肠【中药大全】
  14. 鲤鱼煎【方剂大全】
  15. 鲤鱼肠《本草纲目》完整版
  16. 鲤鱼脍【方剂大全】
  17. 鲤鱼【中药大全】
  18. 鲤鱼鳞《本草纲目》完整版
  19. 鲤鱼《本草纲目》图文版
  20. 鲤鱼鳞【中药大全】
  21. 鲤鱼《食物疗法》
  22. 鲤鱼鳞散【方剂大全】
  23. 鲤鱼《滇南本草》
  24. 鲤鱼目《本草纲目》完整版
  25. 鲤鱼《本草易读》
  26. 鲤鱼目【中药大全】
  27. 鲤鱼《本草纲目》完整版
  28. 鲤鱼脑【中药大全】
  29. 鲤鳞丸【方剂大全】
  30. 鲤鱼脑髓《本草纲目》完整版
  1. 鲤鱼胆《本草易读》
  2. 鲤鱼胆《新修本草》
  3. 鲤鱼胆《证类本草》
  4. 鲤鱼胆《本草经集注》
  5. 鲤鱼胆《名医别录》
  6. 鲤鱼胆《千金翼方》
  7. 鲤鱼胶《顾松园医镜》
  8. 鲤鱼胆《神农本草经》
  9. 鲤鱼汤《保健药膳》
  10. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  11. 鲤鱼汤《减肥新法与技巧》
  12. 鲤鱼赤豆粥《保健药膳》
  13. 鲤鱼汤《饮膳正要》
  14. 鲤鱼便毒《万氏秘传外科心法》
  15. 鲤鱼汤《饮膳正要》
  16. 鲤鱼（《神农本草经》）《中医饮食营养学》
  17. 鲤鱼汤《备急千金要方》
  18. 鲤鱼《滇南本草》
  19. 鲤鱼汤《备急千金要方》
  20. 鲤鱼《药性切用》
  21. 鲤鱼汤《医学入门》
  22. 鲤鱼《本草撮要》
  23. 鲤鱼汤《三因极一病证方论》
  24. 鲤鱼《本草分经》
  25. 鲤鱼汤《食疗方》
  26. 鲤鱼《增广和剂局方药性总论》
  27. 醴泉《本草纲目》
  28. 鲤鱼《得配本草》
  29. 醴泉《中医词典》
  30. 鲤鱼《本草从新》
  31. 醴泉《证类本草》


石首鱼_《本草易读》_中医本草_【岐黄之术】

石首鱼三百七十五

石首鱼三百七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

干者名鲞鱼。

甘，平，无毒。开胃消食，治暴痢腹胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼胆
  • 当前页：石首鱼三百七十五
  • 下一页：鲫鱼三百七十六
<<< 返回本书目录
  1. 石首鱼《本草纲目》图文版
  2. 石首鱼【中药大全】
  3. 石首鱼《证类本草》
  4. 石首鱼肉《本草纲目》完整版
  5. 石首鱼《本草易读》
  6. 石首鱼头中石《本草纲目》完整版
  7. 石首鱼《本草纲目》完整版
  8. 石首鱼鲞《本草纲目》完整版
  9. 石蛇【中药大全】
  10. 石首鱼鲞【中药大全】
  11. 石蛇《本草图经》
  12. 石刷把【中药大全】
  13. 石蛇《本草纲目》完整版
  14. 石霜【中药大全】
  15. 石上铁角蕨【中药大全】
  16. 石水《圣济总录》
  17. 石上藕【中药大全】
  18. 石水【方剂主治】
  19. 石上莲【中药大全】
  20. 石水方《外台秘要》
  21. 石上开花【中药大全】
  22. 石松《本草纲目》完整版
  23. 石上蕉【中药大全】
  24. 石松《本草纲目》图文版
  25. 石上瓜子菜【中药大全】
  26. 石松浸酒【方剂大全】
  27. 石上柏【中药大全】
  28. 石松子【中药大全】
  29. 石山先生自赞《外科理例》
  30. 石蒜《本草纲目》完整版
  1. 石首鱼《本草易读》
  2. 石首鱼《本草备要》
  3. 石首鱼《饮食须知》
  4. 石首鱼《饮膳正要》
  5. 石首鱼《医学入门》
  6. 石首鱼《本草纲目》
  7. 石首鱼《证类本草》
  8. 石肾《名医别录》
  9. 石首鱼《本经逢原》
  10. 石肾《证类本草》
  11. 石首鱼《本草从新》
  12. 石肾《新修本草》
  13. 石首鱼《本草分经》
  14. 石肾《千金翼方》
  15. 石首鱼《本草撮要》
  16. 石蛇《本草图经》
  17. 石首鱼《外科全生集》
  18. 石蛇《本草衍义》
  19. 石首鱼《药性切用》
  20. 石疝《中医词典》
  21. 石首鱼（黄花鱼）《食疗本草》
  22. 石山先生自赞《外科理例》
  23. 石首鱼鲞《得配本草》
  24. 石蕊《本经逢原》
  25. 石寿棠《中医词典》
  26. 石蕊《证类本草》
  27. 石水《中医名词词典》
  28. 石濡《名医别录》
  29. 石水《圣济总录》
  30. 石濡《证类本草》
  31. 石水《中医词典》


鲫鱼_《本草易读》_中医本草_【岐黄之术】

鲫鱼三百七十六

鲫鱼三百七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。温中下气，利水消肿，止血住痢，疗疮平疳。

猝患水肿，用三条，去肠留鳞，以商陆、赤小豆填扎定，煮烂去鱼，食豆服汁，二日一作。

（验方第一。）

肠风下血，用一枚，去肠留鳞，入五倍子末，泥固火 ，为末，每酒服一钱。或丸服。

（第二．）

酒积下血，酒煎鲫鱼常食之。（第三。）

刮骨取牙，用一个去肠，入砒在内，露于阴处，待有霜，刮下瓶收。以针搜开牙根，点少许，咳嗽即落，良有效也。（第四。）

反胃，去肠留鳞，入矾石封固， 末服，饮下。（第五。）

乳岩隐痛，活鲫鱼取肉，用白鲜、山药共捣如泥，加元香敷之，七日一换，痒极无动。

（第六．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石首鱼三百七十五
  • 当前页：鲫鱼三百七十六
  • 下一页：鳝鱼
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《本草易读》
  2. 鲫鱼《本草蒙筌》
  3. 鲫鱼《饮食须知》
  4. 鲫鱼《本草备要》
  5. 鲫鱼《医学入门》
  6. 鲫鱼《本草衍义》
  7. 鲫鱼《证类本草》
  8. 鲫鱼《食疗本草》
  9. 鲫鱼《本草求真》
  10. 鲫鱼《新修本草》
  11. 鲫鱼《本经逢原》
  12. 鲫鱼《饮膳正要》
  13. 鲫鱼《本草从新》
  14. 鲫鱼《食物疗法》
  15. 鲫鱼《得配本草》
  16. 鲫鱼《玉楸药解》
  17. 鲫鱼《本草便读》
  18. 鲫鱼《千金翼方》
  19. 鲫鱼《本草分经》
  20. 鲫鱼《雷公炮制药性解》
  21. 鲫鱼《本草择要纲目》
  22. 鲫鱼《本草纲目》
  23. 鲫鱼《本草撮要》
  24. 稷米《滇南本草》
  25. 鲫鱼《药性切用》
  26. 稷米《药性切用》
  27. 鲫鱼《滇南本草》
  28. 稷米《名医别录》
  29. 鲫鱼（《名医别录》）《中医饮食营养学》
  30. 稷米《证类本草》
  31. 鲫鱼膏《急救广生集》


鳝鱼_《本草易读》_中医本草_【岐黄之术】

鳝鱼

鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。除风邪湿痹，止恶露淋沥。尾血疗口目 斜，点耳聋鼻衄目翳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼三百七十六
  • 当前页：鳝鱼
  • 下一页：鳗鲡
<<< 返回本书目录
  1. 鳝鱼《本草纲目》图文版
  2. 鳝鱼【中药大全】
  3. 鳝鱼《滇南本草》
  4. 鳝鱼骨【中药大全】
  5. 鳝鱼《本草新编》
  6. 鳝鱼皮【中药大全】
  7. 鳝鱼《本草求真》
  8. 鳝鱼头【中药大全】
  9. 鳝漏门主论《疡医大全》
  10. 鳝鱼血【中药大全】
  11. 鳝漏《医宗金鉴》
  12. 伤饱《幼幼新书》
  13. 鳝拱头门主论《疡医大全》
  14. 伤疮病诸候（凡四论）《诸病源候论》
  15. 鳝（音善）鱼《证类本草》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 膳食调查《临床营养学》
  18. 伤耳《伤科补要》
  19. 善养篇《外经微言》
  20. 伤风《扁鹊神应针灸玉龙经》
  21. 善泄汤【方剂大全】
  22. 伤风《陈氏幼科秘诀》
  23. 善笑《圣济总录》
  24. 伤风《丹溪治法心要》
  25. 善叹息《药症忌宜》
  26. 伤风《古今医案按》
  27. 善太息《证治准绳·杂病》
  28. 伤风《顾松园医镜》
  29. 善太息《证治准绳·类方》
  30. 伤风《金匮钩玄》
  1. 鳝鱼《本草易读》
  2. 鳝鱼《本草备要》
  3. 鳝鱼《医学入门》
  4. 鳝鱼《本草衍义》
  5. 鳝鱼《本草求真》
  6. 鳝鱼《新修本草》
  7. 鳝鱼《本草新编》
  8. 鳝鱼《本草经集注》
  9. 鳝鱼《本经逢原》
  10. 鳝鱼《饮膳正要》
  11. 鳝鱼《本草从新》
  12. 鳝鱼《千金翼方》
  13. 鳝鱼《增广和剂局方药性总论》
  14. 鳝鱼《雷公炮制药性解》
  15. 鳝鱼《名医别录》
  16. 鳝鱼《本草纲目》
  17. 鳝鱼《本草分经》
  18. 鳝漏门主论《疡医大全》
  19. 鳝鱼《本草撮要》
  20. 鳝漏《外科心法要诀》
  21. 鳝鱼《药性切用》
  22. 鳝漏《医宗金鉴》
  23. 鳝鱼《滇南本草》
  24. 鳝拱头门主论《疡医大全》
  25. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  26. 鳝拱头门主方《疡医大全》
  27. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  28. 鳝（音善）鱼《证类本草》
  29. 鳝鱼（黄鳝）《食疗本草》
  30. 鳝《得配本草》
  31. 伤《中医词典》


鳗鲡_《本草易读》_中医本草_【岐黄之术】

鳗鲡

鳗鲡

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，有毒。除风瘙湿痹，疗骨蒸劳瘵；补虚损而杀虫，除阴户之蚀痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼
  • 当前页：鳗鲡
  • 下一页：乌贼骨三百七十七
<<< 返回本书目录
  1. 鳗羹饮【方剂大全】
  2. 鳗鲡【中药大全】
  3. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  4. 鳗鲡黑散【方剂大全】
  5. 馒头蟹【中药大全】
  6. 鳗鲡鱼《本草纲目》完整版
  7. 蛮夷酒【方剂大全】
  8. 鳗鲡鱼《本草求真》
  9. 蛮刀背【中药大全】
  10. 鳗鲡鱼《食物疗法》
  11. 脉状奇偶《古今医统大全》
  12. 鳗鲡鱼《本草纲目》图文版
  13. 脉主病《古今名医汇粹》
  14. 鳗鲡鱼【中药大全】
  15. 脉中有线有吉有凶《读医随笔》
  16. 鳗鲡鱼膏【中药大全】
  17. 脉痔《圣济总录》
  18. 鳗鲡鱼骨【中药大全】
  19. 脉之名义《诊家正眼》
  20. 鳗鲡鱼臛【方剂大全】
  21. 脉之大要《古今名医汇粹》
  22. 鳗鲡鱼煎【方剂大全】
  23. 脉症治方凡例《脉症治方》
  24. 鳗鲡鱼煎丸【方剂大全】
  25. 脉症与病相反论《医学源流论》
  26. 鳗鲡鱼涂方【方剂大全】
  27. 脉证宜忌歌《推拿抉微》
  28. 鳗鲡鱼丸【方剂大全】
  29. 脉证相反《古今医统大全》
  30. 鳗鲡鱼血【中药大全】
  1. 鳗鲡《本草易读》
  2. 鳗鲡《本草备要》
  3. 鳗鲡《医学入门》
  4. 鳗煎《医方考》
  5. 鳗鲡《本草从新》
  6. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  7. 鳗鲡《本草撮要》
  8. 鳗《本草分经》
  9. 鳗鲡《药性切用》
  10. 鳗《得配本草》
  11. 鳗鲡鱼《本草纲目》
  12. 蛮夷酒《备急千金要方》
  13. 鳗鲡鱼《雷公炮制药性解》
  14. 悗心《中医词典》
  15. 鳗鲡鱼《千金翼方》
  16. 脉状奇偶《古今医统大全》
  17. 鳗鲡鱼《食物疗法》
  18. 脉主病《古今名医汇粹》
  19. 鳗鲡鱼《本草经集注》
  20. 脉中有线有吉有凶《读医随笔》
  21. 鳗鲡鱼《新修本草》
  22. 脉痔候《诸病源候论》
  23. 鳗鲡鱼《食疗本草》
  24. 脉痔《中医词典》
  25. 鳗鲡鱼《本草衍义》
  26. 脉痔《圣济总录》
  27. 鳗鲡鱼《本草蒙筌》
  28. 脉指歌《寿世保元》
  29. 鳗鲡鱼《饮食须知》
  30. 脉之造字《思考中医》
  31. 鳗鲡鱼《医学入门》


乌贼骨_《本草易读》_中医本草_【岐黄之术】

乌贼骨三百七十七

乌贼骨三百七十七

  • 上一页
  • 目录
  • 相关
  • 下一页

炙黄用。

咸，微温，无毒。足厥阴药也。祛寒除湿。治血枯血瘕血崩血闭，疗疟痢疳虫目翳泪出。

止痘疮溃烂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鲡
  • 当前页：乌贼骨三百七十七
  • 下一页：虾三百七十八
<<< 返回本书目录
  1. 乌贼骨《本草易读》
  2. 乌贼鱼《本草纲目》完整版
  3. 乌贼、鱼骨《本草思辨录》
  4. 乌贼鱼《本草求真》
  5. 乌芋《本草纲目》图文版
  6. 乌贼鱼《食物疗法》
  7. 乌芋《证类本草》
  8. 乌贼鱼腹中墨【中药大全】
  9. 乌芋《本草求真》
  10. 乌贼鱼骨《本草崇原》
  11. 乌芋《本草纲目》完整版
  12. 乌贼鱼骨《本草经解》
  13. 乌鱼骨散【方剂大全】
  14. 乌贼鱼骨《雷公炮炙论》
  15. 乌鱼蛋【中药大全】
  16. 乌贼鱼骨《证类本草》
  17. 乌鱼刺【中药大全】
  18. 乌贼鱼骨丸（《内经》）《虚损启微》
  19. 乌鱼《滇南本草》
  20. 乌贼鱼肉【中药大全】
  21. 乌药子【中药大全】
  22. 乌毡《本草纲目》完整版
  23. 乌药子《本草纲目》完整版
  24. 乌芝麻《本草新编》
  25. 乌药叶（乌药嫩叶）《本草纲目》完整版
  26. 乌髭鬓【方剂主治】
  27. 乌药叶【中药大全】
  28. 乌髭发《圣济总录》
  29. 乌药汤【方剂大全】
  30. 乌髭发【方剂主治】
  1. 乌贼骨《本草易读》
  2. 乌贼骨《雷公炮制药性解》
  3. 乌贼骨《医学入门》
  4. 乌贼、鱼骨《本草思辨录》
  5. 乌贼骨《本经逢原》
  6. 乌芋《名医别录》
  7. 乌贼骨《中药学》
  8. 乌芋《本经逢原》
  9. 乌贼骨《本草便读》
  10. 乌芋《本草求真》
  11. 乌贼骨《本草分经》
  12. 乌芋《证类本草》
  13. 乌贼骨《本草分经》
  14. 乌芋《本草衍义》
  15. 乌贼鱼《本草纲目》
  16. 乌芋《新修本草》
  17. 乌贼鱼《食物疗法》
  18. 乌芋《千金翼方》
  19. 乌贼鱼《食疗本草》
  20. 乌芋《本草纲目》
  21. 乌贼鱼《本草衍义》
  22. 乌玉丹《是斋百一选方》
  23. 乌贼鱼《本草蒙筌》
  24. 乌鱼《滇南本草》
  25. 乌贼鱼《饮食须知》
  26. 乌鱼《本草分经》
  27. 乌贼鱼《本草求真》
  28. 乌药顺气饮（加减乌药顺气饮）《冯氏锦囊秘录》
  29. 乌贼鱼《增广和剂局方药性总论》
  30. 乌药顺气散《医方论》
  31. 乌贼鱼（《名医别录》）《中医饮食营养学》


虾_《本草易读》_中医本草_【岐黄之术】

虾三百七十八

虾三百七十八

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。托痘疮，下乳汁，吐风痰，壮阳道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼骨三百七十七
  • 当前页：虾三百七十八
  • 下一页：败龟板三百七十九
<<< 返回本书目录
  1. 虾《本草纲目》图文版
  2. 虾【中药大全】
  3. 虾《证类本草》
  4. 虾（音遐）蟆（音麻）《证类本草》
  5. 虾《食物疗法》
  6. 虾筏草【中药大全】
  7. 虾《本草易读》
  8. 虾壳钱【中药大全】
  9. 虾《本草纲目》完整版
  10. 虾蟆《本草崇原》
  11. 细锥香茶菜【中药大全】
  12. 虾蟆《雷公炮炙论》
  13. 细柱五加【中药大全】
  14. 虾蟆【中药大全】
  15. 细竹蒿草【中药大全】
  16. 虾蟆胆【中药大全】
  17. 细轴荛花【中药大全】
  18. 虾蟆肝【中药大全】
  19. 细枝柃【中药大全】
  20. 虾蟆行气法《养生导引法》
  21. 细针吸取细胞学《临床基础检验学》
  22. 虾蟆脑【中药大全】
  23. 细叶野牡丹【中药大全】
  24. 虾蟆皮【中药大全】
  25. 细叶小羽藓【中药大全】
  26. 虾蟆丸【方剂大全】
  27. 细叶香桂【中药大全】
  28. 虾蟆瘟《丹溪手镜》
  29. 细叶乌蔹莓【中药大全】
  30. 虾蟆瘟《医门补要》
  1. 虾《本草易读》
  2. 虾《本草备要》
  3. 虾《医学入门》
  4. 虾《饮膳正要》
  5. 虾《证类本草》
  6. 虾《食物疗法》
  7. 虾《本经逢原》
  8. 虾《老年食养食疗》
  9. 虾《本草分经》
  10. 虾《本草纲目》
  11. 虾《本草撮要》
  12. 细紫茶《茶饮保健》
  13. 虾（音遐）蟆（音麻）《证类本草》
  14. 细芎茶《茶饮保健》
  15. 虾〈平〉《食疗本草》
  16. 细辛萸姜茶《茶饮保健》
  17. 虾麻《本草衍义》
  18. 细辛五味子汤《是斋百一选方》
  19. 虾蟆《神农本草经》
  20. 细辛五味子汤《太平惠民和剂局方》
  21. 虾蟆《雷公炮炙论》
  22. 细辛汤《普济本事方》
  23. 虾蟆《雷公炮制药性解》
  24. 细辛散《明目至宝》
  25. 虾蟆《千金翼方》
  26. 细辛散《明目至宝》
  27. 虾蟆《本草经集注》
  28. 细辛散《万氏秘传片玉心书》
  29. 虾蟆《新修本草》
  30. 细辛散《太平惠民和剂局方》
  31. 虾蟆《本草崇原》


败龟板_《本草易读》_中医本草_【岐黄之术】

败龟板三百七十九

败龟板三百七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

醋或酒炙灰用。捶碎以水浸之，熬膏尤良。

甘，平，无毒。补心养肾，滋阴益智，续筋健骨，催生消疮。治劳热骨蒸，疗阴虚血衰，解症瘕麻痹之缓疾，泻痢咳嗽之陈 。痔漏悉疗，崩带皆医，难产须用，久疟能断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾三百七十八
  • 当前页：败龟板三百七十九
  • 下一页：龟尿
<<< 返回本书目录
  1. 败龟板《药鉴》
  2. 败龟版散【方剂大全】
  3. 败龟板《本草易读》
  4. 败龟膏【方剂大全】
  5. 败鼓皮丸【方剂大全】
  6. 败龟散【方剂大全】
  7. 败鼓皮散【方剂大全】
  8. 败龟汤【方剂大全】
  9. 败鼓皮《证类本草》
  10. 败龟丸【方剂大全】
  11. 败鼓皮《本草纲目》完整版
  12. 败火草【中药大全】
  13. 败风膏【方剂大全】
  14. 败酱《本草纲目》完整版
  15. 败毒饮【方剂大全】
  16. 败酱《本草乘雅半偈》
  17. 败毒丸【方剂大全】
  18. 败酱《本草崇原》
  19. 败毒汤【方剂大全】
  20. 败酱《本草图经》
  21. 败毒圣神丹【方剂大全】
  22. 败酱《本草易读》
  23. 败毒生肌散【方剂大全】
  24. 败酱《本草择要纲目》
  25. 败毒散加黄芩汤【方剂大全】
  26. 败酱《雷公炮炙论》
  27. 败毒散【方剂大全】
  28. 败酱《药征续编》
  29. 败毒散《小儿药证直诀》
  30. 败酱《长沙药解》
  1. 败龟板《本草易读》
  2. 败鼓皮《名医别录》
  3. 败龟板《药性切用》
  4. 败鼓皮《增广和剂局方药性总论》
  5. 败龟板《药鉴》
  6. 败鼓皮《本经逢原》
  7. 败坏别行方《伤寒总病论》
  8. 败鼓皮《证类本草》
  9. 败酱《神农本草经》
  10. 败鼓皮《医学入门》
  11. 败酱《本草纲目》
  12. 败鼓皮《本草衍义》
  13. 败酱《雷公炮炙论》
  14. 败鼓皮《新修本草》
  15. 败酱《千金翼方》
  16. 败鼓皮《本草经集注》
  17. 败酱《长沙药解》
  18. 败鼓皮《千金翼方》
  19. 败酱《本草经集注》
  20. 败风膏《博济方》
  21. 败酱《新修本草》
  22. 败毒汤《外科全生集》
  23. 败酱《吴普本草》
  24. 败毒汤《奇方类编》
  25. 败酱《汤液本草》
  26. 败毒散加黄芩汤《医方考》
  27. 败酱《本草蒙筌》
  28. 败毒散、羌活汤《医述》
  29. 败酱《本草易读》
  30. 败毒散（加味败毒散）《外科理例》
  31. 败酱《冯氏锦囊秘录》


龟尿_《本草易读》_中医本草_【岐黄之术】

龟尿

龟尿

  • 上一页
  • 目录
  • 相关
  • 下一页

走窍透骨，染须发，治哑聋。以镜照之自尿，或以猪鬃刺鼻。

久疟，烧末酒下。（验方第一。）

交骨不开，炙捣，同发灰、当归、川芎水煎服，生死俱下。（第二。）

口吻生疮，烧灰敷之。（第三。）

头痛。同上。（第四。）

猪咬成疮，烧灰香油合敷。（第五。）

发白欲黑，以龟尿合极细水蛭末，日日捻之，发自黑矣。（第六。）

小儿龟背，以龟尿摩背，频作。（第七。）

中风不语，尿点舌下。（第八。）

龟鹿二仙胶 鹿角（血者十斤） 龟板（自败者五斤）

以上二味，另熬膏。枸杞子，甘州者三十两，人参十五两，用铅坛如法熬胶。初服酒化五分。加至三钱，空心下。

大补精髓，益气养神。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败龟板三百七十九
  • 当前页：龟尿
  • 下一页：鳖甲三百八十
<<< 返回本书目录
  1. 龟溺（龟尿）《本草纲目》完整版
  2. 龟肉《本草纲目》完整版
  3. 龟鹿滋肾丸【方剂大全】
  4. 龟肉（图）【中药大全】
  5. 龟鹿饮【方剂大全】
  6. 龟肉臛【方剂大全】
  7. 龟鹿桂枝汤【方剂大全】
  8. 龟肉丸【方剂大全】
  9. 龟鹿固本丸【方剂大全】
  10. 龟蛇散【方剂大全】
  11. 龟鹿二仙胶【方剂大全】
  12. 龟豕膏【方剂大全】
  13. 龟鹿二仙膏【方剂大全】
  14. 龟首种子丸【方剂大全】
  15. 龟鹿补肾丸【方剂大全】
  16. 龟筒（龟皮）《本草纲目》完整版
  17. 龟鹿补冲汤【方剂大全】
  18. 龟头皮裹《医门补要》
  19. 龟龄丸【方剂大全】
  20. 龟头散【方剂大全】
  21. 龟龄集【方剂大全】
  22. 龟头瘙痒【疾病症状】
  23. 龟蛎神膏【方剂大全】
  24. 龟头瘙痒【疾病症状】
  25. 龟蜡丹【方剂大全】
  26. 龟头丸【方剂大全】
  27. 龟胶（图）【中药大全】
  28. 龟头炎【疾病大全】
  29. 龟甲汤【方剂大全】
  30. 龟头肿痛门主论《疡医大全》
  1. 龟尿《本草易读》
  2. 龟鹿二仙胶《时方歌括》
  3. 龟肉《老年食养食疗》
  4. 龟鹿二仙胶《医方考》
  5. 龟肉《饮食须知》
  6. 龟鹿二仙胶《目经大成》
  7. 龟肉（《名医别录》）《中医饮食营养学》
  8. 龟鹿二仙胶《冯氏锦囊秘录》
  9. 龟蛇酒《食物疗法》
  10. 龟鹿二仙胶《删补名医方论》
  11. 龟头《中医词典》
  12. 龟鹿二仙胶《医宗金鉴》
  13. 龟头皮裹《中医词典》
  14. 龟鹿二仙膏《医方论》
  15. 龟头皮裹《医门补要》
  16. 龟胶《本草求真》
  17. 龟头肿烂《奇效简便良方》
  18. 龟甲〈温〉《食疗本草》
  19. 龟头肿痛《中医词典》
  20. 龟甲（千岁灵龟）《本草新编》
  21. 龟头肿痛门主方《疡医大全》
  22. 龟甲《本草乘雅半偈》
  23. 龟头肿痛门主论《疡医大全》
  24. 龟甲《本草择要纲目》
  25. 龟尾《中医词典》
  26. 龟甲《名医别录》
  27. 龟尾漏《中医词典》
  28. 龟甲《本草经解》
  29. 龟尾漏《外科十三方考》
  30. 龟甲《本草崇原》
  31. 龟胸《中医词典》


鳖甲_《本草易读》_中医本草_【岐黄之术】

鳖甲三百八十

鳖甲三百八十

  • 上一页
  • 目录
  • 相关
  • 下一页

醋炙黄用；酒煮令烂，如胶漆用尤良。恶矾石、理石。

咸，平，无毒。入厥阴肝。攻一切症块瘕癖，消诸般恶肉败血。腰痛胁坚，疟母痔核，肠痈疮肿，惊痫斑痘。除劳瘦骨热，疗难产经阻。

奔豚气痛上冲腹，醋炙三两为末、三棱煨二两为末、桃仁四两，汤浸研汁，水熬良久，入醋疟疾不止，醋炙末酒下，夜间一服，至旦一服，临发一服，无不断者。（第二。）

癖症积，醋炙末，牛乳合服，朝朝服之。（第三。）

漏下，为末酒下。（第四。）

猝然腰痛。同上。（第五。）

沙石淋痛。同上。（第六。）

一切疮痈不敛，烧灰掺之。（第七。）

肠痈内痛，烧末水服。（第八。）

人咬指烂，烧灰敷之。（第九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟尿
  • 当前页：鳖甲三百八十
  • 下一页：鱼鳔胶
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《本草易读》
  2. 鳖甲《本草蒙筌》
  3. 鳖甲《冯氏锦囊秘录》
  4. 鳖甲《本草备要》
  5. 鳖甲《医学入门》
  6. 鳖甲《汤液本草》
  7. 鳖甲《证类本草》
  8. 鳖甲《本草衍义》
  9. 鳖甲《顾松园医镜》
  10. 鳖甲《新修本草》
  11. 鳖甲《本草求真》
  12. 鳖甲《本草经集注》
  13. 鳖甲《本草新编》
  14. 鳖甲《中药炮制》
  15. 鳖甲《本经逢原》
  16. 鳖甲《长沙药解》
  17. 鳖甲《本草从新》
  18. 鳖甲《千金翼方》
  19. 鳖甲《得配本草》
  20. 鳖甲《雷公炮制药性解》
  21. 鳖甲《本草崇原》
  22. 鳖甲《雷公炮炙论》
  23. 鳖甲《本草便读》
  24. 鳖甲《神农本草经》
  25. 鳖甲《本草经解》
  26. 鳖龟牡蛎汤《食物疗法》
  27. 鳖甲《增广和剂局方药性总论》
  28. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  29. 鳖甲《名医别录》
  30. 鳖（《名医别录》）《中医饮食营养学》
  31. 鳖甲《本草分经》


鱼鳔胶_《本草易读》_中医本草_【岐黄之术】

鱼鳔胶

鱼鳔胶

  • 上一页
  • 目录
  • 相关
  • 下一页

治经脉逆行，鳔切炒，新绵烧灰，共为细末，每米汤下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲三百八十
  • 当前页：鱼鳔胶
  • 下一页：蟹三百八十一
<<< 返回本书目录
  1. 鱼鳔当归汤【方剂大全】
  2. 鱼鳖金星【中药大全】
  3. 鱼鳔【中药大全】
  4. 鱼部《本经逢原》
  5. 鱼鳔《本草新编》
  6. 鱼部（有鳞 无鳞）《药性切用》
  7. 鱼败银海汤【方剂大全】
  8. 鱼草【中药大全】
  9. 鱼《经络全书》
  10. 鱼肠草【中药大全】
  11. 鱼《滇南本草》
  12. 鱼翅【中药大全】
  13. 鱼《本草求真》
  14. 鱼虫部《普济方·针灸》
  15. 鱼《本草纲目》完整版
  16. 鱼串草【中药大全】
  17. 余振如兄幼子胎痫《程杏轩医案》
  18. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  19. 余义《医述》
  20. 鱼刺麦芒《儒门事亲》
  21. 余邪为殃《麻科活人全书》
  22. 鱼胆草【中药大全】
  23. 余无言年谱《余无言医案》
  24. 鱼胆敷眼膏【方剂大全】
  25. 余文台壮年咳嗽吐红《孙文垣医案》
  26. 鱼胆中毒【疾病大全】
  27. 余泰符子邪祟治效《仿寓意草》
  28. 鱼肚发《医宗金鉴》
  29. 余氏子疟后变证《程杏轩医案》
  30. 鱼肚痈门主论《疡医大全》
  1. 鱼鳔胶《本草易读》
  2. 鱼鳔胶《中药炮制》
  3. 鱼鳖蟹积《中医词典》
  4. 鱼鳔（炒成珠）四两《奇方类编》
  5. 鱼草《本草从新》
  6. 鱼鳔《本草分经》
  7. 鱼草《本草撮要》
  8. 鱼鳔《本草新编》
  9. 鱼肠《中医词典》
  10. 鱼膘《饮食须知》
  11. 鱼翅茶《茶饮保健》
  12. 鱼〈平〉《食疗本草》
  13. 鱼虫部《普济方·针灸》
  14. 鱼（鱼）、（鱼）《食疗本草》
  15. 鱼虫下部《备急千金要方》
  16. 鱼（河豚）《食疗本草》
  17. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  18. 鱼《滇南本草》
  19. 鱼刺麦芒《儒门事亲》
  20. 鱼《药性切用》
  21. 鱼胆《本草求真》
  22. 鱼《药性切用》
  23. 鱼胆丸《儒门事亲》
  24. 鱼《本草分经》
  25. 鱼胆中毒的急救《现代院外急救手册》
  26. 鱼《本草分经》
  27. 鱼弹儿《饮膳正要》
  28. 鱼《名医别录》
  29. 鱼肚《中医词典》
  30. 鱼《本草从新》
  31. 鱼肚发《医宗金鉴》


蟹_《本草易读》_中医本草_【岐黄之术】

蟹三百八十一

蟹三百八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒，有小毒。散血通经，除热解结。续筋骨，涂漆疮。

崩中腹痛，蟹壳烧末，饮下一钱。毛蟹尤良。（验方第一。）

熏壁虱，蟹壳烧烟。（第二。）

蜂虿螫，蟹壳烧末，蜜合敷。（第三。）

生胎欲去，蟹爪同桂心、瞿麦、牛膝为末，每空心酒服一钱。（第四。）

千金神造汤 蟹爪（一升） 甘草（二尺） 东流水（一斗）

以苇子火煎，去渣，入阿胶三两，煎沸顿服。治子死腹中，或双胎一生一死。令生者安，死

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼鳔胶
  • 当前页：蟹三百八十一
  • 下一页：牡蛎三百八十二
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《本草易读》
  2. 蟹《本草备要》
  3. 蟹《医学入门》
  4. 蟹《本草衍义》
  5. 蟹《证类本草》
  6. 蟹《食疗本草》
  7. 蟹《顾松园医镜》
  8. 蟹《新修本草》
  9. 蟹《本经逢原》
  10. 蟹《本草经集注》
  11. 蟹《本草从新》
  12. 蟹《饮膳正要》
  13. 蟹《本草崇原》
  14. 蟹《食物疗法》
  15. 蟹《本草便读》
  16. 蟹《千金翼方》
  17. 蟹《名医别录》
  18. 蟹《雷公炮制药性解》
  19. 蟹《本草分经》
  20. 蟹《本草纲目》
  21. 蟹《本草撮要》
  22. 蟹《神农本草经》
  23. 蟹《滇南本草》
  24. 齘齿《中医词典》
  25. 蟹（《神农本草经》）《中医饮食营养学》
  26. 齘齿《中医名词词典》
  27. 蟹膏投漆中化为水《证类本草》
  28. 齘（xiè，音泄）《中医词典》
  29. 蟹睛《中医名词词典》
  30. 燮理汤《医学衷中参西录》
  31. 蟹睛《中医词典》


牡蛎_《本草易读》_中医本草_【岐黄之术】

牡蛎三百八十二

牡蛎三百八十二

  • 上一页
  • 目录
  • 相关
  • 下一页

泥固 粉用。贝母为使，得甘草、远志、蛇床良，恶麻黄、辛夷、吴茱萸。

咸，涩，微寒，无毒。入手足少阴。涩肠软坚，化痰补水，敛汗止嗽，祛湿解渴。收遗尿滑脱，消瘿 结核。降胆气而消痞，敛心神而息惊。除虚劳之烦热，退温疟之寒热。崩痢浊带之脱，疝瘕症块之结。

男妇瘰 ，牡蛎三两、元参四两，丸豆大，每酒下三十丸。更以丸敷之。又方，不拘已破未破，牡蛎一两、甘草四两，每末服一钱，神效。（验方第一。）

甲疽溃痛，每末服二钱，红花酒下，仍外敷之。（第二。）

金疮不敛，敷之神效。（第三。）

痈肿未成，水合敷之，干再上。（第四。）

水病囊肿，牡蛎三两、炮姜一两，为末合水敷之，干再上。一方，用葱汁面合。（第五。）

月水不止，牡蛎数两，醋调艾叶末，熬膏丸服。（第六。）

盗汗，涂之良。（第七。）

疟疾不止，同杜仲蜜丸服，汤下。（第八。）

气虚。同上。（第九。）

面色黧黑，蜜丸服，仍常服其肉。（第十。）

金疮出血，敷之。（十一。）

桂枝骨蛎汤 桂枝汤原方加龙骨、牡蛎。

治虚劳失精，脉芤动者。（诸方第一。）

柴胡骨蛎汤 半夏 人参 桂枝 姜 枣 茯苓 黄丹 龙骨 蛎粉治胸满惊狂，便癃，身重，谵语者。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹三百八十一
  • 当前页：牡蛎三百八十二
  • 下一页：海蛤粉三百八十三
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《本草易读》
  2. 牡蛎《本草蒙筌》
  3. 牡蛎《医学入门》
  4. 牡蛎《本草备要》
  5. 牡蛎《证类本草》
  6. 牡蛎《汤液本草》
  7. 牡蛎《顾松园医镜》
  8. 牡蛎《本草衍义》
  9. 牡蛎《本草求真》
  10. 牡蛎《海药本草》
  11. 牡蛎《本草新编》
  12. 牡蛎《食疗本草》
  13. 牡蛎《本经逢原》
  14. 牡蛎《吴普本草》
  15. 牡蛎《本草从新》
  16. 牡蛎《新修本草》
  17. 牡蛎《得配本草》
  18. 牡蛎《本草经集注》
  19. 牡蛎《中药学》
  20. 牡蛎《中药炮制》
  21. 牡蛎《本草崇原》
  22. 牡蛎《长沙药解》
  23. 牡蛎《本草便读》
  24. 牡蛎《药笼小品》
  25. 牡蛎《本草经解》
  26. 牡蛎《千金翼方》
  27. 牡蛎《增广和剂局方药性总论》
  28. 牡蛎《雷公炮制药性解》
  29. 牡蛎《名医别录》
  30. 牡蛎《雷公炮炙论》
  31. 牡蛎《本草分经》


海蛤粉_《本草易读》_中医本草_【岐黄之术】

海蛤粉三百八十三

海蛤粉三百八十三

  • 上一页
  • 目录
  • 相关
  • 下一页

海蛤粉者，海中诸蛤之粉，以别江湖之蛤粉、蚌粉，但能清热利湿而已。

咸，冷，无毒。治同牡蛎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎三百八十二
  • 当前页：海蛤粉三百八十三
  • 下一页：瓦垄子壳
<<< 返回本书目录
  1. 海蛤粉《本草易读》
  2. 海蛤壳【中药大全】
  3. 海蛤丹【方剂大全】
  4. 海蛤散【方剂大全】
  5. 海蛤（魁蛤）《本草纲目》完整版
  6. 海蛤索饼【方剂大全】
  7. 海蛤《本草纲目》图文版
  8. 海蛤汤【方剂大全】
  9. 海蛤《证类本草》
  10. 海蛤丸【方剂大全】
  11. 海蛤《雷公炮炙论》
  12. 海蛤玉粉散【方剂大全】
  13. 海龟胶【中药大全】
  14. 海红【中药大全】
  15. 海龟【中药大全】
  16. 海红（海棠梨）《本草纲目》完整版
  17. 海狗油【中药大全】
  18. 海红豆《本草纲目》完整版
  19. 海狗肾【中药大全】
  20. 海红豆【中药大全】
  21. 海根《本草纲目》完整版
  22. 海金花丸【方剂大全】
  23. 海附丸【方剂大全】
  24. 海金散【方剂大全】
  25. 海浮汤【方剂大全】
  26. 海金沙《本草纲目》完整版
  27. 海浮石丸【方剂大全】
  28. 海金沙《本草图经》
  29. 海浮石散【方剂大全】
  30. 海金沙《药笼小品》
  1. 海蛤粉《本草易读》
  2. 海蛤《本草撮要》
  3. 海蛤壳《中药学》
  4. 海蛤《名医别录》
  5. 海蛤蜊壳《本草害利》
  6. 海蛤《证类本草》
  7. 海蛤散《妇人大全良方》
  8. 海蛤《吴普本草》
  9. 海蛤文蛤《本草衍义》
  10. 海蛤《新修本草》
  11. 海蛤杏仁平喘鸭《食物疗法》
  12. 海蛤《本草经集注》
  13. 海河豚《药性切用》
  14. 海蛤《千金翼方》
  15. 海红《饮膳正要》
  16. 海蛤《雷公炮炙论》
  17. 海红豆《海药本草》
  18. 海蛤《本草纲目》
  19. 海红豆《证类本草》
  20. 海蛤《神农本草经》
  21. 海金沙《本草纲目》
  22. 海狗肾酒《古代房中秘方》
  23. 海金沙《药笼小品》
  24. 海狗肾（黄狗肾）《中药学》
  25. 海金沙《玉楸药解》
  26. 海狗肾《本草撮要》
  27. 海金沙《本草蒙筌》
  28. 海狗肾《本草分经》
  29. 海金沙《本草易读》
  30. 海狗肾《本草便读》
  31. 海金沙《冯氏锦囊秘录》


瓦垄子壳_《本草易读》_中医本草_【岐黄之术】

瓦垄子壳

瓦垄子壳

  • 上一页
  • 目录
  • 相关
  • 下一页

火 醋淬为粉。

甘，咸，无毒。消血块，化痰积。醋丸服，治一切气血症瘕。

青蛤散 蛤粉（一两） 青黛（三钱） 石膏（八钱） 轻粉（五钱） 黄柏（五钱）

为末，香油合块，凉水调敷。治一切黄水疮，又治鼻烂。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛤粉三百八十三
  • 当前页：瓦垄子壳
  • 下一页：田螺三百八十四
<<< 返回本书目录
  1. 瓦楞子（图）【中药大全】
  2. 瓦松《本草易读》
  3. 瓦草【中药大全】
  4. 瓦松《滇南本草》
  5. 瓦草《滇南本草》
  6. 瓦松【中药大全】
  7. 娃娃鱼【中药大全】
  8. 瓦韦【中药大全】
  9. 娃娃拳【中药大全】
  10. 腽肭补天丸【方剂大全】
  11. 娃儿藤【中药大全】
  12. 腽肭脐《本草新编》
  13. 蛙状鼻【疾病症状】
  14. 腽肭脐《本草择要纲目》
  15. 蛙形腹【疾病症状】
  16. 腽肭脐《雷公炮炙论》
  17. 蛙粪霉病【疾病大全】
  18. 腽肭脐《证类本草》
  19. 蛙《本草纲目》图文版
  20. 腽肭脐【中药大全】
  21. 蛙《证类本草》
  22. 腽肭脐（海狗肾）《本草纲目》完整版
  23. 蛙《本草求真》
  24. 腽肭脐丸【方剂大全】
  25. 蛙《本草纲目》完整版
  26. 腽肭脐圆【方剂大全】
  27. 挖耳子草【中药大全】
  28. 腽肭兽《本草纲目》图文版
  29. 挖耳出血【疾病症状】
  30. 腽肭兽（海狗）《本草纲目》完整版
  1. 瓦垄子壳《本草易读》
  2. 瓦垄子《冯氏锦囊秘录》
  3. 瓦松《本草易读》
  4. 瓦垄子《本草蒙筌》
  5. 瓦松《滇南本草》
  6. 瓦愣子（白螺丝壳）《中药学》
  7. 瓦甑《证类本草》
  8. 瓦楞子《药性切用》
  9. 腽肭脐《雷公炮炙论》
  10. 瓦楞子《本草撮要》
  11. 腽肭脐《雷公炮制药性解》
  12. 瓦楞子《本草分经》
  13. 腽肭脐《中药炮制》
  14. 瓦楞子《本草便读》
  15. 腽肭脐《海药本草》
  16. 瓦楞子《本草求真》
  17. 腽肭脐《本草衍义》
  18. 瓦楞子《顾松园医镜》
  19. 腽肭脐《本草蒙筌》
  20. 瓦楞子《本草备要》
  21. 腽肭脐《冯氏锦囊秘录》
  22. 瓦楞子《中药炮制》
  23. 腽肭脐《医学入门》
  24. 瓦草《滇南本草》
  25. 腽肭脐《证类本草》
  26. 蛙候《诸病源候论》
  27. 腽肭脐《本草新编》
  28. 蛙《名医别录》
  29. 腽肭脐《本经逢原》
  30. 蛙《本经逢原》
  31. 腽肭脐《本草从新》


田螺_《本草易读》_中医本草_【岐黄之术】

田螺三百八十四

田螺三百八十四

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，大寒。无毒。泻热利湿，止渴醒酒。治香港脚黄胆，噤口毒痢，解目热赤痛，痔 狐臭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓦垄子壳
  • 当前页：田螺三百八十四
  • 下一页：石决明三百八十五
<<< 返回本书目录
  1. 田螺《本草纲目》图文版
  2. 田螺【中药大全】
  3. 田螺《滇南本草》
  4. 田螺壳《本草纲目》完整版
  5. 田螺《本草易读》
  6. 田螺壳【中药大全】
  7. 田螺《本草纲目》完整版
  8. 田螺门主论《疡医大全》
  9. 田菁【中药大全】
  10. 田螺泡《外科正宗》
  11. 田季散《苏沈良方》
  12. 田螺疱《医宗金鉴》
  13. 田基黄【中药大全】
  14. 田螺肉《本草纲目》完整版
  15. 田高粱【中药大全】
  16. 田螺厣【中药大全】
  17. 田父《本草纲目》完整版
  18. 田麻【中药大全】
  19. 田葱【中药大全】
  20. 田旋花【中药大全】
  21. 田唇乌蝇翼【中药大全】
  22. 田野卷耳【中药大全】
  23. 添精嗣续丸【方剂大全】
  24. 田展初内治效《仿寓意草》
  25. 添精补髓【方剂主治】
  26. 田中螺汁《证类本草》
  27. 添加脉要简易便知《脉理求真》
  28. 田中泥《本草纲目》完整版
  29. 添加马氏试验秘方《外科全生集》
  30. 田中泥《本草纲目》图文版
  1. 田螺《本草易读》
  2. 田螺《本草蒙筌》
  3. 田螺《饮食须知》
  4. 田螺《本草备要》
  5. 田螺《医学入门》
  6. 田螺《本草纲目》
  7. 田螺《本草求真》
  8. 田阔阔《中医词典》
  9. 田螺《外科心法要诀》
  10. 田九如《中医词典》
  11. 田螺《本草从新》
  12. 田晋蕃《中医词典》
  13. 田螺《本草便读》
  14. 田季散《苏沈良方》
  15. 田螺《本草分经》
  16. 田鸡《药性切用》
  17. 田螺《本草撮要》
  18. 田鸡《本草撮要》
  19. 田螺《外科全生集》
  20. 田鸡《本草分经》
  21. 田螺《药性切用》
  22. 田鸡《得配本草》
  23. 田螺《滇南本草》
  24. 田鸡《本草从新》
  25. 田螺〈大寒〉《食疗本草》
  26. 田伯良《中医词典》
  27. 田螺门主论《疡医大全》
  28. 添加四言脉要《脉理求真》
  29. 田螺泡《中医词典》
  30. 添加脉要简易便知《脉理求真》
  31. 田螺泡《外科正宗》


石决明_《本草易读》_中医本草_【岐黄之术】

石决明三百八十五

石决明三百八十五

  • 上一页
  • 目录
  • 相关
  • 下一页

面裹煨熟，磨去粗皮，研粉水飞用。出岭南，而菜州沿海尤多。俗名之金蛤蜊。

咸，寒，无毒。降肺肝风热，退青盲内障，解骨蒸劳热，通五般淋沥，点外障良效，解酸酒羞明怕日，同黄菊花、甘草水煎泠服。（验方第一。）

解酸酒， 细末，将酒烫热搅入。（

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺三百八十四
  • 当前页：石决明三百八十五
  • 下一页：真珠三百八十六
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《本草易读》
  2. 石决明《本草备要》
  3. 石决明《冯氏锦囊秘录》
  4. 石决明《本草衍义》
  5. 石决明《医学入门》
  6. 石决明《海药本草》
  7. 石决明《证类本草》
  8. 石决明《新修本草》
  9. 石决明《顾松园医镜》
  10. 石决明《本草经集注》
  11. 石决明《本草求真》
  12. 石决明《中药炮制》
  13. 石决明《本经逢原》
  14. 石决明《玉楸药解》
  15. 石决明《本草从新》
  16. 石决明《药笼小品》
  17. 石决明《得配本草》
  18. 石决明《千金翼方》
  19. 石决明《中药学》
  20. 石决明《雷公炮制药性解》
  21. 石决明《本草便读》
  22. 石决明《雷公炮炙论》
  23. 石决明《增广和剂局方药性总论》
  24. 石决明《本草纲目》
  25. 石决明《名医别录》
  26. 石剧《名医别录》
  27. 石决明《本草分经》
  28. 石剧《证类本草》
  29. 石决明《本草分经》
  30. 石剧《新修本草》
  31. 石决明《本草害利》


真珠_《本草易读》_中医本草_【岐黄之术】

真珠三百八十六

真珠三百八十六

  • 上一页
  • 目录
  • 相关
  • 下一页

取未经钻缀者，乳浸三日，研极细用，不细则能伤人脏腑矣。

咸，甘，寒，无毒。镇心安魂，坠痰拔毒，收口生肌，明目去翳。治惊热疔疮，下死胎胞衣消渴。泽颜色而除面 ，净皮肤而塞耳聋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明三百八十五
  • 当前页：真珠三百八十六
  • 下一页：乌骨鸡三百八十七
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《本草易读》
  2. 真珠《本草备要》
  3. 真珠《顾松园医镜》
  4. 真珠《本草衍义》
  5. 真珠《本草新编》
  6. 真珠《海药本草》
  7. 真珠《本经逢原》
  8. 真珠《玉楸药解》
  9. 真珠《本草从新》
  10. 真珠《雷公炮炙论》
  11. 真珠《得配本草》
  12. 真珠《本草纲目》
  13. 真珠《增广和剂局方药性总论》
  14. 真朱《药征续编》
  15. 真珠《本草分经》
  16. 真中风症《医学从众录》
  17. 真珠《本草分经》
  18. 真中风证《万病回春》
  19. 真珠《本草害利》
  20. 真中风《明医指掌》
  21. 真珠《本草撮要》
  22. 真中风《中医词典》
  23. 真珠《药性切用》
  24. 真中《中医词典》
  25. 真珠《本草乘雅半偈》
  26. 真治法《石室秘录》
  27. 真珠散《三因极一病证方论》
  28. 真脏止脉《古今医统大全》
  29. 真珠散《太平惠民和剂局方》
  30. 真脏之气《中医词典》
  31. 真珠散《博济方》


乌骨鸡_《本草易读》_中医本草_【岐黄之术】

乌骨鸡三百八十七

乌骨鸡三百八十七

  • 上一页
  • 目录
  • 相关
  • 下一页

乌骨鸡有白毛、黑毛、斑毛之不同。但视其舌黑者，则骨肉俱乌也。

甘，平，无毒。益肝养肾，退热补虚。治虚劳 消渴，止下痢噤口。崩漏 带下之疾，鬼击恶中舌黑则俱黑也。男用雌，女用雄。得水木之精气，虚热者宜之。

赤白带下，制净，剖腹去肠，白果、莲肉各五钱，胡椒一钱，入腹煮熟，空心食之。（验方第一．）

遗精白浊。同上。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠三百八十六
  • 当前页：乌骨鸡三百八十七
  • 下一页：白雄鸡肉
<<< 返回本书目录
  1. 乌骨鸡《本草易读》
  2. 乌骨鸡【中药大全】
  3. 乌骨鸡《本草纲目》完整版
  4. 乌骨麻【中药大全】
  5. 乌古瓦《本草纲目》图文版
  6. 乌骨藤【中药大全】
  7. 乌古瓦《证类本草》
  8. 乌龟【中药大全】
  9. 乌古瓦《本草纲目》完整版
  10. 乌喙《本草崇原》
  11. 乌附白芨方【方剂大全】
  12. 乌鸡白凤丸【方剂大全】
  13. 乌风有余歌《医宗金鉴》
  14. 乌鸡煎丸【方剂大全】
  15. 乌风有余歌《眼科心法要诀》
  16. 乌鸡煎圆【方剂大全】
  17. 乌风内障《秘传眼科龙木论》
  18. 乌鸡酒《保健药膳》
  19. 乌风不足歌《医宗金鉴》
  20. 乌鸡骟【中药大全】
  21. 乌风不足歌《眼科心法要诀》
  22. 乌鸡汤【方剂大全】
  23. 乌饭子【中药大全】
  24. 乌脚枪【中药大全】
  25. 乌饭树【中药大全】
  26. 乌金草【中药大全】
  27. 乌发糖【方剂大全】
  28. 乌金膏《外科传薪集》
  29. 乌发汤【方剂大全】
  30. 乌金散《洪氏集验方》
  1. 乌骨鸡《本草易读》
  2. 乌骨鸡《本草备要》
  3. 乌骨鸡《顾松园医镜》
  4. 乌古瓦《得配本草》
  5. 乌骨鸡《本草从新》
  6. 乌古瓦《证类本草》
  7. 乌骨鸡《得配本草》
  8. 乌古瓦《新修本草》
  9. 乌骨鸡《本草便读》
  10. 乌古瓦《千金翼方》
  11. 乌骨鸡《本草分经》
  12. 乌古瓦《本草纲目》
  13. 乌骨鸡《本草撮要》
  14. 乌根白皮《得配本草》
  15. 乌骨鸡《药性切用》
  16. 乌根《本经逢原》
  17. 乌骨毛鸡《雷公炮制药性解》
  18. 乌膏《急救广生集》
  19. 乌归茶《茶饮保健》
  20. 乌膏《备急千金要方》
  21. 乌黄蜂咬《奇效简便良方》
  22. 乌膏《备急千金要方》
  23. 乌喙《雷公炮制药性解》
  24. 乌附膏《冯氏锦囊秘录》
  25. 乌喙《千金翼方》
  26. 乌风障症《中医词典》
  27. 乌喙《增广和剂局方药性总论》
  28. 乌风有余歌《医宗金鉴》
  29. 乌喙《名医别录》
  30. 乌风有余歌《眼科心法要诀》
  31. 乌喙《本草崇原》


白雄鸡肉_《本草易读》_中医本草_【岐黄之术】

白雄鸡肉

白雄鸡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

调中除邪，下气疗狂。安五脏而止消渴，利小便而去丹毒。得庚金之气，辟邪恶宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌骨鸡三百八十七
  • 当前页：白雄鸡肉
  • 下一页：红雄鸡肉
<<< 返回本书目录
  1. 白雄鸡肉《本草纲目》完整版
  2. 白雄散【方剂大全】
  3. 白雄鸡羹【方剂大全】
  4. 白雪丹【方剂大全】
  5. 白杏膏【方剂大全】
  6. 白雪糕【方剂大全】
  7. 白屑秃部《本草易读》
  8. 白雪汤【方剂大全】
  9. 白屑风门主论《疡医大全》
  10. 白雪丸《苏沈良方》
  11. 白屑风酊【方剂大全】
  12. 白雪丸【方剂大全】
  13. 白屑风【疾病大全】
  14. 白血病《病理学》
  15. 白屑风《医宗金鉴》
  16. 白血病《老年百病防治》
  17. 白屑风《外科正宗》
  18. 白血病《默克家庭诊疗手册》
  19. 白香散【方剂大全】
  20. 白血病《中医内科学》
  21. 白陷鱼鳞《银海精微》
  22. 白血病《自我调养巧治病》
  23. 白线薯【中药大全】
  24. 白血病【疾病大全】
  25. 白线蛇【中药大全】
  26. 白血病（Leukemia）《血液病学》
  27. 白线疝【疾病大全】
  28. 白血病癌《基因与疾病》
  29. 白苋【中药大全】
  30. 白血病伴发的精神障碍【疾病大全】
  1. 白雄鸡肉《本草易读》
  2. 白雄鸡肉《千金翼方》
  3. 白雄鸡肉《名医别录》
  4. 白雄鸡《医学入门》
  5. 白癣痹《中医词典》
  6. 白雄鸡《饮膳正要》
  7. 白癣候《诸病源候论》
  8. 白辛《名医别录》
  9. 白癣皮《顾松园医镜》
  10. 白辛《证类本草》
  11. 白雪丸《苏沈良方》
  12. 白辛《新修本草》
  13. 白血《中医词典》
  14. 白辛《千金翼方》
  15. 白血病《默克家庭诊疗手册》
  16. 白屑秃部《本草易读》
  17. 白血病《老年百病防治》
  18. 白屑风门主论《疡医大全》
  19. 白血病《自我调养巧治病》
  20. 白屑风门主方《疡医大全》
  21. 白血病《中医内科学》
  22. 白屑风《外科正宗》
  23. 白血病《病理学》
  24. 白屑风《外科大成》
  25. 白血病《血液病学》
  26. 白屑风《外科心法要诀》
  27. 白血病癌《基因与疾病》
  28. 白屑风《医宗金鉴》
  29. 白血病急诊《急诊医学》
  30. 白屑风《中医词典》
  31. 白血病先兆《中医疾病预测》


红雄鸡肉_《本草易读》_中医本草_【岐黄之术】

红雄鸡肉

红雄鸡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚温中，止血补肺，息崩除带，通神杀恶。愈久伤之疮，辟不祥之气。得离火之气，辟恶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白雄鸡肉
  • 当前页：红雄鸡肉
  • 下一页：黑雄鸡肉
<<< 返回本书目录
  1. 红星舌《敖氏伤寒金镜录》
  2. 红须须【中药大全】
  3. 红小麻【中药大全】
  4. 红癣【疾病大全】
  5. 红消散【方剂大全】
  6. 红雪【方剂大全】
  7. 红橡木子【中药大全】
  8. 红雪柳【中药大全】
  9. 红香藤【中药大全】
  10. 红雪散【方剂大全】
  11. 红香树【中药大全】
  12. 红雪汤【方剂大全】
  13. 红香粉【方剂大全】
  14. 红雪通中散【方剂大全】
  15. 红线麻【中药大全】
  16. 红血藤【中药大全】
  17. 红霞映日《银海精微》
  18. 红血药捻【方剂大全】
  19. 红霞散【方剂大全】
  20. 红颜酒【方剂大全】
  21. 红霞鹤项方【方剂大全】
  22. 红眼【疾病症状】
  23. 红细胞增多症眼底【疾病大全】
  24. 红眼病【疾病大全】
  25. 红细胞增多症视网膜病变【疾病大全】
  26. 红眼药【方剂大全】
  27. 红细胞增多-高粘滞度【疾病症状】
  28. 红燕丹【方剂大全】
  29. 红细胞增多【疾病症状】
  30. 红阳膏【方剂大全】
  1. 红雄鸡肉《本草易读》
  2. 红星舌《敖氏伤寒金镜录》
  3. 红癣《默克家庭诊疗手册》
  4. 红效疟丹《三因极一病证方论》
  5. 红雪通中散《太平惠民和剂局方》
  6. 红线疔秘方《华佗神方》
  7. 红眼病《中医词典》
  8. 红线虫《外科证治全书》
  9. 红艳舌《中医词典》
  10. 红霞映日症《中医词典》
  11. 红硬舌《中医词典》
  12. 红霞映日《银海精微》
  13. 红油《外科全生集》
  14. 红细胞增多症《默克家庭诊疗手册》
  15. 红玉散《太平惠民和剂局方》
  16. 红细胞异常《默克家庭诊疗手册》
  17. 红枣《老年食养食疗》
  18. 红细胞血型《生理学》
  19. 红枣《得配本草》
  20. 红细胞形态检查《临床基础检验学》
  21. 红枣《本草害利》
  22. 红细胞寿命及破坏部位的测定《物理诊断学》
  23. 红枣散《重订囊秘喉书》
  24. 红细胞生理《生理学》
  25. 红枣丸《外科全生集》
  26. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  27. 红枣益脾糕《食物疗法》
  28. 红细胞生成素《药理学》
  29. 红战舌《中医词典》
  30. 红细胞生成素《常用化验值及意义》
  31. 红障《中医词典》


黑雄鸡肉_《本草易读》_中医本草_【岐黄之术】

黑雄鸡肉

黑雄鸡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

养中补虚，安胎止痛。除风湿麻痹，解心腹恶气，疗痈疮折伤，涂竹木刺肉。得坎水之气，补益虚弱，用五味煮极烂食。（验方第一。）

猫眼疮，多食鸡、鱼、葱、韭自愈。（第二。）

老人中风，用葱白入五味作羹食之。（第三。）

癫邪狂妄，自贤自圣，奔走不休，白雄鸡一只，以五味作羹食之。（第四。）

赤白痢下。同上。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红雄鸡肉
  • 当前页：黑雄鸡肉
  • 下一页：黑雌鸡肉
<<< 返回本书目录
  1. 黑星丹【方剂大全】
  2. 黑须散【方剂大全】
  3. 黑心舌《敖氏伤寒金镜录》
  4. 黑须仙丹【方剂大全】
  5. 黑心蕨【中药大全】
  6. 黑癣【疾病大全】
  7. 黑心解【中药大全】
  8. 黑癣药【方剂大全】
  9. 黑心姜【中药大全】
  10. 黑雪丹【方剂大全】
  11. 黑消散【方剂大全】
  12. 黑血藤【中药大全】
  13. 黑逍遥散【方剂大全】
  14. 黑盐顶【方剂大全】
  15. 黑香四神散【方剂大全】
  16. 黑羊石《本草图经》
  17. 黑香散【方剂大全】
  18. 黑阳参《滇南本草》
  19. 黑香柴【中药大全】
  20. 黑阳参【中药大全】
  21. 黑腺珍珠菜【中药大全】
  22. 黑药【方剂大全】
  23. 黑陷《证治准绳·幼科》
  24. 黑药油【方剂大全】
  25. 黑线姬鼠、大仓鼠《实验动物科学》
  26. 黑翳如珠《目经大成》
  27. 黑线仓鼠《实验动物科学》
  28. 黑翳如珠《银海精微》
  29. 黑细辛【中药大全】
  30. 黑翳如珠歌《眼科心法要诀》
  1. 黑雄鸡肉《本草易读》
  2. 黑心舌《敖氏伤寒金镜录》
  3. 黑眼《中医词典》
  4. 黑陷《证治准绳·幼科》
  5. 黑眼病《中医词典》
  6. 黑陷《中医词典》
  7. 黑羊石《本草图经》
  8. 黑线姬鼠的特点和用途《实验动物科学》
  9. 黑阳参《滇南本草》
  10. 黑线姬鼠、大仓鼠《实验动物科学》
  11. 黑药方《儒门事亲》
  12. 黑锡丸《普济本事方》
  13. 黑夜睛明症《中医词典》
  14. 黑锡丹《时方歌括》
  15. 黑夜精明证《中医词典》
  16. 黑锡丹《瘴疟指南》
  17. 黑靥《中医词典》
  18. 黑锡丹《太平惠民和剂局方》
  19. 黑靥疔《中医词典》
  20. 黑锡丹《三因极一病证方论》
  21. 黑靥子《中医词典》
  22. 黑尾黄羊《饮膳正要》
  23. 黑翳如珠《中医词典》
  24. 黑丸子《正体类要》
  25. 黑翳如珠《目经大成》
  26. 黑苔舌总论《伤寒舌鉴》
  27. 黑翳如珠《银海精微》
  28. 黑苔《温热论》
  29. 黑翳如珠《明目至宝》
  30. 黑苔《中医名词词典》
  31. 黑翳如珠歌《眼科心法要诀》


黑雌鸡肉_《本草易读》_中医本草_【岐黄之术】

黑雌鸡肉

黑雌鸡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

宁心定志，除邪辟恶，祛风治痹，安胎去湿，补血破血，排脓平痈。治产后虚羸，息反胃腹家宜之。

中风舌强，目睛直，烦热，净酒煮，去渣，分服。食葱、姜，微取汗。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑雄鸡肉
  • 当前页：黑雌鸡肉
  • 下一页：黄雌鸡肉
<<< 返回本书目录
  1. 黑雌鸡肉《本草纲目》完整版
  2. 黑大豆《本草求真》
  3. 黑吹药【方剂大全】
  4. 黑大豆【中药大全】
  5. 黑疮药【方剂大全】
  6. 黑大豆（黑豆）《本草纲目》完整版
  7. 黑疮药《外科传薪集》
  8. 黑大豆花【中药大全】
  9. 黑丑丸【方剂大全】
  10. 黑大豆皮【中药大全】
  11. 黑丑散【方剂大全】
  12. 黑大豆叶（图）【中药大全】
  13. 黑成散【方剂大全】
  14. 黑大艽【中药大全】
  15. 黑曾【方剂主治】
  16. 黑丹《幼幼新书》
  17. 黑草【中药大全】
  18. 黑疸《扁鹊心书》
  19. 黑参丸【方剂大全】
  20. 黑疸《圣济总录》
  21. 黑参汤【方剂大全】
  22. 黑疸《幼幼新书》
  23. 黑参（图）【中药大全】
  24. 黑疸方《外台秘要》
  25. 黑布药膏【方剂大全】
  26. 黑疸汤【方剂大全】
  27. 黑布拉痒疹【疾病大全】
  28. 黑地黄丸【方剂大全】
  29. 黑布化毒散膏【方剂大全】
  30. 黑点草【中药大全】
  1. 黑雌鸡肉《本草易读》
  2. 黑雌鸡《名医别录》
  3. 黑大豆《汤液本草》
  4. 黑雌鸡《增广和剂局方药性总论》
  5. 黑大豆《本草备要》
  6. 黑雌鸡《千金翼方》
  7. 黑大豆《饮食须知》
  8. 黑疮药《外科传薪集》
  9. 黑大豆《顾松园医镜》
  10. 黑疮倒靥《中医词典》
  11. 黑大豆《本草求真》
  12. 黑肠《中医词典》
  13. 黑大豆《本草从新》
  14. 黑参丸《冯氏锦囊秘录》
  15. 黑大豆《得配本草》
  16. 黑崩《中医词典》
  17. 黑大豆《本草害利》
  18. 黑斑《中医词典》
  19. 黑大豆《本草撮要》
  20. 黑白通《目经大成》
  21. 黑带《中医名词词典》
  22. 黑白牵牛仁《外科全生集》
  23. 黑带《中医词典》
  24. 黑白肥瘦刺《针灸素难要旨》
  25. 黑带第二《竹泉生女科集要》
  26. 鹤血毒《奇效简便良方》
  27. 黑带第一《竹泉生女科集要》
  28. 鹤膝证治《幼幼集成》
  29. 黑带下《傅青主女科》
  30. 鹤膝痰《中医词典》
  31. 黑丹《幼幼新书》


黄雌鸡肉_《本草易读》_中医本草_【岐黄之术】

黄雌鸡肉

黄雌鸡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气，添髓助精。止肠 泄痢，养脏腑绝伤。止泄精而壮阳，缩小便而解渴。理着床之黄雌有土形，脾胃家宜之。

天行黄病，用金色黄脚者，治如食法，勿入盐，煮熟食之，饮汁尽，不过再作也。（验方第一。）

水癖水肿，如上法，和赤小豆煮食之。（第二。）

下痢噤口，如食法作羹食之。（第三。）

人痿黄瘦净肉七两，白面五两，俱切作馄饨，下五味煮食，空心食之，日一服。（第四。）

老人噎食。同上。（第五。）

脾虚滑痢，制净炙之，以盐醋涂之，须煮熟食之也。（第六。）

消渴尿数，制净煮汁冷冻饮料，并作羹食肉。（第七。）

项暴肿塞，不拘何色鸡数枚，破腹 之，数易。（第八。）

黄胆困笃，同上， 胸上。（第

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑雌鸡肉
  • 当前页：黄雌鸡肉
  • 下一页：鸡冠血
<<< 返回本书目录
  1. 黄雌鸡肉《本草纲目》完整版
  2. 黄雌鸡肉粥【方剂大全】
  3. 黄雌鸡馄饨【方剂大全】
  4. 黄雌鸡索饼【方剂大全】
  5. 黄雌鸡羹【方剂大全】
  6. 黄雌鸡汤【方剂大全】
  7. 黄雌鸡方【方剂大全】
  8. 黄雌鸡炙方【方剂大全】
  9. 黄雌鸡饭【方剂大全】
  10. 黄雌鸡粥【方剂大全】
  11. 黄雌鸡馎饦【方剂大全】
  12. 黄刺皮【中药大全】
  13. 黄雌鸡【方剂大全】
  14. 黄大豆《本草纲目》完整版
  15. 黄唇鱼心【中药大全】
  16. 黄大豆《本草求真》
  17. 黄唇鱼鳃【中药大全】
  18. 黄大豆《本草纲目》图文版
  19. 黄唇鱼鳞【中药大全】
  20. 黄大豆【中药大全】
  21. 黄唇鱼肝【中药大全】
  22. 黄丹《本草易读》
  23. 黄吹药【方剂大全】
  24. 黄丹《药征续编》
  25. 黄吹散【方剂大全】
  26. 黄丹膏【方剂大全】
  27. 黄茶根【中药大全】
  28. 黄丹软膏【方剂大全】
  29. 黄岑《本草纲目》图文版
  30. 黄丹散【方剂大全】
  1. 黄雌鸡肉《本草易读》
  2. 黄雌鸡《食疗方》
  3. 黄雌鸡汤《妇人大全良方》
  4. 黄雌鸡《名医别录》
  5. 黄雌鸣《医学入门》
  6. 黄雌鸡《饮膳正要》
  7. 黄大豆《本草纲目》
  8. 黄雌鸡《饮膳正要》
  9. 黄大豆《饮食须知》
  10. 黄雌鸡《千金翼方》
  11. 黄大豆《本草求真》
  12. 黄虫《名医别录》
  13. 黄大豆《本草从新》
  14. 黄虫《证类本草》
  15. 黄大豆《本草撮要》
  16. 黄虫《新修本草》
  17. 黄大豆《药性切用》
  18. 黄虫《千金翼方》
  19. 黄带《中医名词词典》
  20. 黄承昊《中医词典》
  21. 黄带《中医词典》
  22. 黄肠《中医词典》
  23. 黄带第二《竹泉生女科集要》
  24. 黄缠喉风《中医词典》
  25. 黄带第一《竹泉生女科集要》
  26. 黄参《滇南本草》
  27. 黄带下《傅青主女科》
  28. 黄病证《伤寒总病论》
  29. 黄丹《雷公炮制药性解》
  30. 黄病神丹《奇方类编》
  31. 黄丹《本草易读》


鸡冠血_《本草易读》_中医本草_【岐黄之术】

鸡冠血

鸡冠血

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，平，无毒。（三年老雄者良。）

舌胀退场门，中蜈蚣毒也。取血浸舌，并咽之。（验方第一。）

诸虫入耳，滴入即出。（第二。）

发疹痘，和酒服之。（第三。）

蜈蚣咬伤，涂之。（第四。）

蜘蛛咬。同上。（第五。）

小儿作惊，似有痛处，以少许滴入口中妙。（第六。）

鬼击猝死，滴入口中令咽，仍破此鸡，扎心下，冷乃去之。（第七。）

小儿解颅，以血滴之。再以赤芍末粉之。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄雌鸡肉
  • 当前页：鸡冠血
  • 下一页：鸡内金
<<< 返回本书目录
  1. 鸡冠血《本草纲目》完整版
  2. 鸡冠血【方剂大全】
  3. 鸡冠蚬肉外障《秘传眼科龙木论》
  4. 鸡冠血方【方剂大全】
  5. 鸡冠蚬肉歌《医宗金鉴》
  6. 鸡冠血酒【方剂大全】
  7. 鸡冠蚬肉歌《眼科心法要诀》
  8. 鸡冠血涂方【方剂大全】
  9. 鸡冠蚬肉《银海精微》
  10. 鸡冠子【中药大全】
  11. 鸡冠蚬肉《目经大成》
  12. 鸡翮翎（鸡翮，鸡翎）《本草纲目》完整版
  13. 鸡冠丸【方剂大全】
  14. 鸡翮散【方剂大全】
  15. 鸡冠散【方剂大全】
  16. 鸡翮羽【中药大全】
  17. 鸡冠苗【中药大全】
  18. 鸡黄膏【方剂大全】
  19. 鸡冠花散【方剂大全】
  20. 鸡黄煎【方剂大全】
  21. 鸡冠花酒【方剂大全】
  22. 鸡黄散【方剂大全】
  23. 鸡冠花【中药大全】
  24. 鸡黄油【方剂大全】
  25. 鸡冠花《本草纲目》图文版
  26. 鸡臛【方剂大全】
  27. 鸡冠花《滇南本草》
  28. 鸡角散【方剂大全】
  29. 鸡冠虫【中药大全】
  30. 鸡脚参【中药大全】
  1. 鸡冠血《本草易读》
  2. 鸡冠蚬肉外障《秘传眼科龙木论》
  3. 鸡冠痔《中医词典》
  4. 鸡冠蚬肉外障《中医词典》
  5. 鸡冠痔《外科十三方考》
  6. 鸡冠蚬肉歌《医宗金鉴》
  7. 鸡冠痔秘方《华佗神方》
  8. 鸡冠蚬肉歌《眼科心法要诀》
  9. 鸡冠子《证类本草》
  10. 鸡冠蚬肉《明目至宝》
  11. 鸡冠子《增广和剂局方药性总论》
  12. 鸡冠蚬肉《银海精微》
  13. 鸡裹金《顾松园医镜》
  14. 鸡冠蚬肉《目经大成》
  15. 鸡侯菜《证类本草》
  16. 鸡冠花《滇南本草》
  17. 鸡黄《中医词典》
  18. 鸡冠花《药性切用》
  19. 鸡黄散《三因极一病证方论》
  20. 鸡冠花《本草分经》
  21. 鸡瘕《古今医统大全》
  22. 鸡冠花《中药学》
  23. 鸡脚草《证类本草》
  24. 鸡冠花《得配本草》
  25. 鸡脚风《急救广生集》
  26. 鸡冠花《本草从新》
  27. 鸡菌《本草纲目》
  28. 鸡冠花《医学入门》
  29. 鸡窠中草《证类本草》
  30. 鸡冠疮《中医词典》
  31. 鸡咳《中医词典》


鸡内金_《本草易读》_中医本草_【岐黄之术】

鸡内金

鸡内金

  • 上一页
  • 目录
  • 相关
  • 下一页

（即 内黄皮也。）

甘，平，无毒。止泄痢遗精，住崩带肠风。缩小便而除尿痛，退烦热而息淋痛。一切口疮牙消酒积，尤止反胃。

疮口不合，贴之。（验方第一。）

脚胫生疮，同上，一日一易。（第二。）

阴头疳蚀，瓦焙末一斤，疳洗净，搽之。（第三。）

口疳。同上。（第四。）

谷道生疮。同上。（第五。）

走马牙疳，同枯矾研搽。（第六。）

一切口疮，烧灰敷之立效。（第七。）

喉闭乳蛾，烧末吹之破，愈。（第八。）

小儿疟疾，烧末乳服，男用雌，女用雄。（第九。）

噤口痢疾，烧末乳汁下。（第十。）

鹅口白疮。同上。（十一。）

反胃吐食，（烧末酒下，） 男雌女雄。（十二。）

小便淋痛，焙末，白汤下三钱。（十三。）

消导酒积，干葛丸服，酒下三十丸。（十四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡冠血
  • 当前页：鸡内金
  • 下一页：鸡屎白
<<< 返回本书目录
  1. 鸡脑丸【方剂大全】
  2. 鸡内金【中药大全】
  3. 鸡脑【中药大全】
  4. 鸡内金解《医学衷中参西录》
  5. 鸡脑《本草纲目》完整版
  6. 鸡内金散【方剂大全】
  7. 鸡鸣紫丸【方剂大全】
  8. 鸡内金丸【方剂大全】
  9. 鸡鸣遇仙丹【方剂大全】
  10. 鸡排骨草【中药大全】
  11. 鸡鸣丸【方剂大全】
  12. 鸡膍骨丸【方剂大全】
  13. 鸡鸣散【方剂大全】
  14. 鸡膍胵散【方剂大全】
  15. 鸡鸣散《仙传外科集验方》
  16. 鸡膍胵汤【方剂大全】
  17. 鸡鸣出关方【方剂大全】
  18. 鸡膍胵丸【方剂大全】
  19. 鸡鸣保肺丸【方剂大全】
  20. 鸡蹼【中药大全】
  21. 鸡茅根汤《医学衷中参西录》
  22. 鸡清膏【方剂大全】
  23. 鸡毛散【方剂大全】
  24. 鸡清散【方剂大全】
  25. 鸡毛狗【中药大全】
  26. 鸡清丸【方剂大全】
  27. 鸡毛菜【中药大全】
  28. 鸡人唱筹方【方剂大全】
  29. 鸡麻【中药大全】
  30. 鸡茸蛤士蟆《保健药膳》
  1. 鸡内金《本草易读》
  2. 鸡内金《中药炮制》
  3. 鸡内金《中医饮食营养学》
  4. 鸡内金《玉楸药解》
  5. 鸡内金《得配本草》
  6. 鸡模眼《中医词典》
  7. 鸡内金《中药学》
  8. 鸡鸣紫丸《备急千金要方》
  9. 鸡内金《本草害利》
  10. 鸡鸣散《时方歌括》
  11. 鸡内金《外科全生集》
  12. 鸡鸣散《仁术便览》
  13. 鸡内金解《医学衷中参西录》
  14. 鸡鸣散《三因极一病证方论》
  15. 鸡内金散《三因极一病证方论》
  16. 鸡鸣散《冯氏锦囊秘录》
  17. 鸡涅《千金翼方》
  18. 鸡鸣散《仙传外科集验方》
  19. 鸡涅《新修本草》
  20. 鸡鸣《中医词典》
  21. 鸡涅《证类本草》
  22. 鸡蒙眼《中医词典》
  23. 鸡涅《名医别录》
  24. 鸡茅根汤《医学衷中参西录》
  25. 鸡茸蛤士蟆《保健药膳》
  26. 鸡盲《中医词典》
  27. 鸡肉《服食导饵》
  28. 鸡卵制蜈蚣《古今医统大全》
  29. 鸡肉《饮食须知》
  30. 鸡卵《本草易读》
  31. 鸡肉《饮食须知》


鸡屎白_《本草易读》_中医本草_【岐黄之术】

鸡屎白

鸡屎白

  • 上一页
  • 目录
  • 相关
  • 下一页

（雄鸡屎有白，腊月收之。白鸡乌骨者更良。）

微寒，无毒。消鼓胀而破症瘕，利二便而止遗尿，解石淋而止转筋，息诸风而灭瘢痕。

疗诸消灭瘢痕，以猪脂饲乌公鸡三日，取白屎同白芷、当归煎十沸，去渣，入鹰屎白调敷之。（验方第一。）

耳中恶疮，烧研敷之。（第二。）

内痈未成，烧研水下。（第三。）

小儿惊啼，焙末饮下。（第四。）

腹胀尿涩，脉实沉，炒末酒下。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡内金
  • 当前页：鸡屎白
  • 下一页：鸡卵三百八十八
<<< 返回本书目录
  1. 鸡屎白《长沙药解》
  2. 鸡屎白【中药大全】
  3. 鸡屎白《药征续编》
  4. 鸡屎白散【方剂大全】
  5. 鸡屎（鸡矢）《本草纲目》完整版
  6. 鸡屎矾敷方【方剂大全】
  7. 鸡矢藤【中药大全】
  8. 鸡屎矾散【方剂大全】
  9. 鸡矢醴【方剂大全】
  10. 鸡屎矾丸【方剂大全】
  11. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  12. 鸡屎醴【方剂大全】
  13. 鸡肾草【中药大全】
  14. 鸡屎醴散【方剂大全】
  15. 鸡肾参【中药大全】
  16. 鸡屎醴饮【方剂大全】
  17. 鸡肾参《滇南本草》
  18. 鸡屎米煎【方剂大全】
  19. 鸡肾《本草纲目》完整版
  20. 鸡屎散【方剂大全】
  21. 鸡舌香丸【方剂大全】
  22. 鸡屎树【中药大全】
  23. 鸡舌香汤【方剂大全】
  24. 鸡屎藤【中药大全】
  25. 鸡舌香散【方剂大全】
  26. 鸡屎藤果【中药大全】
  27. 鸡舌香《证类本草》
  28. 鸡屎子散【方剂大全】
  29. 鸡舌香《本草择要纲目》
  30. 鸡树条【中药大全】
  1. 鸡屎白《本草易读》
  2. 鸡屎白《长沙药解》
  3. 鸡屎白《得配本草》
  4. 鸡矢醴散《医方考》
  5. 鸡屎白《药征续编》
  6. 鸡矢醴法《冯氏锦囊秘录》
  7. 鸡屎白散《金匮悬解》
  8. 鸡矢醴《医述》
  9. 鸡屎白散方《医宗金鉴》
  10. 鸡矢白散《圆运动的古中医学》
  11. 鸡苏《本草备要》
  12. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  13. 鸡苏《本草求真》
  14. 鸡肾参《滇南本草》
  15. 鸡苏《本草从新》
  16. 鸡舌香汤《是斋百一选方》
  17. 鸡苏《增广和剂局方药性总论》
  18. 鸡舌香散《太平惠民和剂局方》
  19. 鸡苏《本草分经》
  20. 鸡舌香散《三因极一病证方论》
  21. 鸡苏《药性切用》
  22. 鸡舌香散《妇人大全良方》
  23. 鸡苏（水苏）《食疗本草》
  24. 鸡舌香《本草乘雅半偈》
  25. 鸡苏散《妇人大全良方》
  26. 鸡舌香《本草择要纲目》
  27. 鸡苏散《妇人大全良方》
  28. 鸡舌香《增广和剂局方药性总论》
  29. 鸡苏散《妇人大全良方》
  30. 鸡舌香《证类本草》
  31. 鸡苏散《仁术便览》


鸡卵_《本草易读》_中医本草_【岐黄之术】

鸡卵三百八十八

鸡卵三百八十八

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，无毒。

妇人白带，用酒及艾叶煮鸡子。日日食之，有效也。（验方第一。）

伤寒发狂烦热，生服一枚。（第二。）

年深哮喘，将卵略敲损，浸尿缸中三日，煮食之，能去风痰。（第三。）

身体发热，（大人小儿，）三枚，入蜜搅匀和服之，立效。（第四。）

胎前下痢绞痛，无他急症者，鸡子一枚，去白留黄，每入黄丹一钱，搅匀，纸包煨干为末，饮下三钱。一服愈为男，二服愈为女。（第五。）

小肠疝气，取黄温水合服，三作，效。（第六。）

小儿惊痫，取黄乳汁搅匀合服，一黄五作，自定。（第七。）

小儿头疮，煮熟取黄，炒令其中油出，香油、轻粉搽之。（第八。）

子死腹中，取黄一枚，姜汁合服，当下。不煎。（第九。）

面黑令白，鸡子白三个，酒浸密封二十八日用之，每夜涂面，则白如雪矣。（第十。）

五种遁尸，腹胀，气急冲心，或 踊起，或牵腰脊。以卵白七个，醋煎顿服，甚良。（十一．）

玉茎下疳，抱过鸡子壳，炒研，香油合敷。（十二。）

五尸病，鸡子一个，猪脂一块，醋一合，煎服。（十三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡屎白
  • 当前页：鸡卵三百八十八
  • 下一页：鸭肉三百八十九
<<< 返回本书目录
  1. 鸡卵《本草易读》
  2. 鸡卵白（鸡子白）《本草纲目》完整版
  3. 鸡翎散【方剂大全】
  4. 鸡卵草【中药大全】
  5. 鸡翎酒【方剂大全】
  6. 鸡卵膏【方剂大全】
  7. 鸡翎草【中药大全】
  8. 鸡卵黄（鸡子黄）《本草纲目》完整版
  9. 鸡里黄皮（鸡内金）《本草纲目》完整版
  10. 鸡卵壳中白皮（鸡子皮）《本草纲目》完整版
  11. 鸡肋骨《本草纲目》完整版
  12. 鸡卵蜜【方剂大全】
  13. 鸡腊丸【方剂大全】
  14. 鸡卵浓汤【方剂大全】
  15. 鸡壳散【方剂大全】
  16. 鸡麻【中药大全】
  17. 鸡窠中草《本草纲目》完整版
  18. 鸡毛菜【中药大全】
  19. 鸡窠草《本草纲目》完整版
  20. 鸡毛狗【中药大全】
  21. 鸡菌《本草纲目》图文版
  22. 鸡毛散【方剂大全】
  23. 鸡菌《本草纲目》完整版
  24. 鸡茅根汤《医学衷中参西录》
  25. 鸡距子汤【方剂大全】
  26. 鸡鸣保肺丸【方剂大全】
  27. 鸡距丸【方剂大全】
  28. 鸡鸣出关方【方剂大全】
  29. 鸡距《本草纲目》完整版
  30. 鸡鸣散《仙传外科集验方》
  1. 鸡卵《本草易读》
  2. 鸡咳《中医词典》
  3. 鸡卵制蜈蚣《古今医统大全》
  4. 鸡窠中草《证类本草》
  5. 鸡盲《中医词典》
  6. 鸡菌《本草纲目》
  7. 鸡茅根汤《医学衷中参西录》
  8. 鸡脚风《急救广生集》
  9. 鸡蒙眼《中医词典》
  10. 鸡脚草《证类本草》
  11. 鸡鸣《中医词典》
  12. 鸡瘕《古今医统大全》
  13. 鸡鸣散《仙传外科集验方》
  14. 鸡黄散《三因极一病证方论》
  15. 鸡鸣散《冯氏锦囊秘录》
  16. 鸡黄《中医词典》
  17. 鸡鸣散《三因极一病证方论》
  18. 鸡侯菜《证类本草》
  19. 鸡鸣散《仁术便览》
  20. 鸡裹金《顾松园医镜》
  21. 鸡鸣散《时方歌括》
  22. 鸡冠子《增广和剂局方药性总论》
  23. 鸡鸣紫丸《备急千金要方》
  24. 鸡冠子《证类本草》
  25. 鸡模眼《中医词典》
  26. 鸡冠痔秘方《华佗神方》
  27. 鸡内金《玉楸药解》
  28. 鸡冠痔《外科十三方考》
  29. 鸡内金《中药炮制》
  30. 鸡冠痔《中医词典》
  31. 鸡内金《本草易读》


鸭肉_《本草易读》_中医本草_【岐黄之术】

鸭肉三百八十九

鸭肉三百八十九

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，冷，微毒。滋阴补虚，除蒸止渴。利水道，治热痢。

白凤膏

黑嘴白鸭一只，取血入温酒，随量饮之。将鸭去毛，胁下开孔，入枣肉二升，参苓平胃散一升，置沙坩内，以炭火慢煨，将陈酒一瓶，作三次入之，酒干为度，取起食鸭及枣，数作取愈。治久虚发热，嗽痰咳血。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡卵三百八十八
  • 当前页：鸭肉三百八十九
  • 下一页：鸭卵
<<< 返回本书目录
  1. 鸭肉《本草易读》
  2. 鸭舌草【中药大全】
  3. 鸭卵【中药大全】
  4. 鸭舌头【中药大全】
  5. 鸭脚木叶【中药大全】
  6. 鸭舌鱼鳖【中药大全】
  7. 鸭脚木皮【中药大全】
  8. 鸭屎树【中药大全】
  9. 鸭脚木根【中药大全】
  10. 鸭头【中药大全】
  11. 鸭脚木【中药大全】
  12. 鸭头丸【方剂大全】
  13. 鸭脚罗伞【中药大全】
  14. 鸭涎【中药大全】
  15. 鸭脚蓼【中药大全】
  16. 鸭血【中药大全】
  17. 鸭脚黄连【中药大全】
  18. 鸭皂树根【中药大全】
  19. 鸭脚黄边【中药大全】
  20. 鸭皂树皮【中药大全】
  21. 鸭脚茶【中药大全】
  22. 鸭跖草《本草纲目》完整版
  23. 鸭脚板草【中药大全】
  24. 鸭跖草《本草纲目》图文版
  25. 鸭脚艾【中药大全】
  26. 鸭跖草【中药大全】
  27. 鸭公藤【中药大全】
  28. 鸭跖花【中药大全】
  29. 鸭公树子【中药大全】
  30. 鸭粥【方剂大全】
  1. 鸭肉《本草易读》
  2. 鸭肉《饮膳正要》
  3. 鸭肉《饮食须知》
  4. 鸭卵《本草易读》
  5. 鸭肉《本草求真》
  6. 鸭怪《中医词典》
  7. 鸭肉（《名医别录》）《中医饮食营养学》
  8. 鸭胆子《中药学》
  9. 鸭溏《中医词典》
  10. 鸭《滇南本草》
  11. 鸭通汤《备急千金要方》
  12. 鸭《药性切用》
  13. 鸭跖草《本草纲目》
  14. 鸭《本草分经》
  15. 鸭跖草《医学入门》
  16. 鸭《本草分经》
  17. 鸭跖草《证类本草》
  18. 鸭《本草便读》
  19. 鸭跖草《中药学》
  20. 鸭《得配本草》
  21. 鸭子煎《医学入门》
  22. 鸭《本草从新》
  23. 牙《中医词典》
  24. 鸭《本经逢原》
  25. 牙《中医词典》
  26. 鸭《顾松园医镜》
  27. 牙《临证指南医案》
  28. 鸭《冯氏锦囊秘录》
  29. 牙《周慎斋遗书》
  30. 鸭《本草备要》
  31. 牙《也是山人医案》


鸭卵_《本草易读》_中医本草_【岐黄之术】

鸭卵

鸭卵

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，咸，微寒。治阴虚劳嗽，除心腹膈热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭肉三百八十九
  • 当前页：鸭卵
  • 下一页：夜明沙三百九十
<<< 返回本书目录
  1. 鸭脚木叶【中药大全】
  2. 鸭卵【中药大全】
  3. 鸭脚木皮【中药大全】
  4. 鸭肉《本草易读》
  5. 鸭脚木根【中药大全】
  6. 鸭舌草【中药大全】
  7. 鸭脚木【中药大全】
  8. 鸭舌头【中药大全】
  9. 鸭脚罗伞【中药大全】
  10. 鸭舌鱼鳖【中药大全】
  11. 鸭脚蓼【中药大全】
  12. 鸭屎树【中药大全】
  13. 鸭脚黄连【中药大全】
  14. 鸭头【中药大全】
  15. 鸭脚黄边【中药大全】
  16. 鸭头丸【方剂大全】
  17. 鸭脚茶【中药大全】
  18. 鸭涎【中药大全】
  19. 鸭脚板草【中药大全】
  20. 鸭血【中药大全】
  21. 鸭脚艾【中药大全】
  22. 鸭皂树根【中药大全】
  23. 鸭公藤【中药大全】
  24. 鸭皂树皮【中药大全】
  25. 鸭公树子【中药大全】
  26. 鸭跖草《本草纲目》完整版
  27. 鸭公青【中药大全】
  28. 鸭跖草《本草纲目》图文版
  29. 鸭肪【中药大全】
  30. 鸭跖草【中药大全】
  1. 鸭卵《本草易读》
  2. 鸭怪《中医词典》
  3. 鸭肉《饮膳正要》
  4. 鸭胆子《中药学》
  5. 鸭肉《本草易读》
  6. 鸭《滇南本草》
  7. 鸭肉《饮食须知》
  8. 鸭《药性切用》
  9. 鸭肉《本草求真》
  10. 鸭《本草分经》
  11. 鸭肉（《名医别录》）《中医饮食营养学》
  12. 鸭《本草分经》
  13. 鸭溏《中医词典》
  14. 鸭《本草便读》
  15. 鸭通汤《备急千金要方》
  16. 鸭《得配本草》
  17. 鸭跖草《本草纲目》
  18. 鸭《本草从新》
  19. 鸭跖草《医学入门》
  20. 鸭《本经逢原》
  21. 鸭跖草《证类本草》
  22. 鸭《顾松园医镜》
  23. 鸭跖草《中药学》
  24. 鸭《冯氏锦囊秘录》
  25. 鸭子煎《医学入门》
  26. 鸭《本草备要》
  27. 牙《中医词典》
  28. 鸭《食物疗法》
  29. 牙《中医词典》
  30. 鸦子挣《松峰说疫》
  31. 牙《临证指南医案》


夜明沙_《本草易读》_中医本草_【岐黄之术】

夜明沙三百九十

夜明沙三百九十

  • 上一页
  • 目录
  • 相关
  • 下一页

淘尽焙用。即蝙蝠屎也。恶白蔹、白薇、天鼠粪。

辛，寒，无毒。入厥阴肝经。活血消积。治目盲障翳，疗疟魃惊疳，止血气腹痛，平瘰痈内外障目，焙末，入猪肝内煮食服汁。（验方第一。）

小儿雀目，炒末，猪胆汁丸绿豆大，每五丸以米汤饮下。（第二。）

五疟不止，为末，每冷水下一钱，效。（第三。）

胎前疟疾，同上，酒下。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭卵
  • 当前页：夜明沙三百九十
  • 下一页：五灵脂三百九十一
<<< 返回本书目录
  1. 夜明沙《本草易读》
  2. 夜明砂《本草乘雅半偈》
  3. 夜明八味汤【方剂大全】
  4. 夜明砂【中药大全】
  5. 夜梦遗精【方剂主治】
  6. 夜明丸【方剂大全】
  7. 夜梦惊恐【方剂主治】
  8. 夜尿过频的中医食疗《老年食养食疗》
  9. 夜梦鬼交【方剂主治】
  10. 夜尿增多【疾病症状】
  11. 夜盲症【中药主治】
  12. 夜宁糖浆【方剂大全】
  13. 夜盲【中药主治】
  14. 夜啼《保婴撮要》
  15. 夜盲【疾病症状】
  16. 夜啼《笔花医镜》
  17. 夜盲《证治准绳·杂病》
  18. 夜啼《慈幼新书》
  19. 夜来香【中药大全】
  20. 夜啼《丹溪治法心要》
  21. 夜惊【疾病症状】
  22. 夜啼《古今医鉴》
  23. 夜交藤粥【方剂大全】
  24. 夜啼《活幼心书》
  25. 夜交藤【中药大全】
  26. 夜啼《金匮钩玄》
  27. 夜间哮喘【疾病大全】
  28. 夜啼《景岳全书》
  29. 夜间头痛【疾病症状】
  30. 夜啼《儒门事亲》
  1. 夜明沙《本草易读》
  2. 夜梦遗精《奇效简便良方》
  3. 夜明沙《本草求真》
  4. 夜梦遗精《傅青主男科》
  5. 夜明砂《玉楸药解》
  6. 夜梦鬼交《女科经纶》
  7. 夜明砂《本草备要》
  8. 夜梦鬼交《女科经纶》
  9. 夜明砂《本草从新》
  10. 夜梦鬼交《女科经纶》
  11. 夜明砂《中药学》
  12. 夜盲《证治准绳·杂病》
  13. 夜明砂《本草便读》
  14. 夜盲《中医名词词典》
  15. 夜明砂《本草分经》
  16. 夜惊《医学心理学》
  17. 夜明砂《本草撮要》
  18. 夜惊《中医词典》
  19. 夜明砂《药性切用》
  20. 夜交藤茶《茶饮保健》
  21. 夜明砂《本草乘雅半偈》
  22. 夜交藤《中药学》
  23. 夜明砂蒸猪肝《食物疗法》
  24. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  25. 夜尿点（一名肾穴）《手穴手纹诊治》
  26. 夜间痛者蛔虫也《奇方类编》
  27. 夜尿过频的中医食疗《老年食养食疗》
  28. 夜间尿多懒于起动者《奇效简便良方》
  29. 夜疟《中医词典》
  30. 夜间发搐《小儿药证直诀》
  31. 夜热《中医词典》


五灵脂_《本草易读》_中医本草_【岐黄之术】

五灵脂三百九十一

五灵脂三百九十一

  • 上一页
  • 目录
  • 相关
  • 下一页

去净沙石为末，酒飞晒干用。最恶人参。

甘，温，无毒。足厥阴药也。除一切血病，崩痢漏带，积痹闭结诸血，止诸般痛疾，心腹胁风化痰，杀虫消积。息惊风之痫癫，杀毒物之咬螫。退肠风而平疳，救反胃而止渴。生用能通，炒用能止。血目最良，肝疟亦效。血虚无瘀者忌用。

灵脂乃寒号虫粪也。出北地，近五台诸山甚多。状如小鸡，四足，有肉翅，不能远飞，夏月凰不如我。至冬毛尽落如鸟雏，忍寒而号曰∶得过且过。其粪恒集一处，气甚臊恶。

失笑散 灵脂 蒲黄醋熬成膏，再水煎服，或醋合丸服。止一切心腹胁气血疝寒诸痛。又除产后恶露，经瘀不调

灵脂散 灵脂烧烟尽为末，每下一钱。治丈夫脾积气痛，妇人血崩诸痛。又治产后一切痛。又治产后血逆

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜明沙三百九十
  • 当前页：五灵脂三百九十一
  • 下一页：猪肉三百九十二
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《本草易读》
  2. 五灵脂《本草蒙筌》
  3. 五灵脂《冯氏锦囊秘录》
  4. 五灵脂《本草备要》
  5. 五灵脂《医学入门》
  6. 五灵脂《汤液本草》
  7. 五灵脂《证类本草》
  8. 五灵脂《本草衍义》
  9. 五灵脂《顾松园医镜》
  10. 五灵脂《中药炮制》
  11. 五灵脂《本草求真》
  12. 五灵脂《玉楸药解》
  13. 五灵脂《本草新编》
  14. 五灵脂《药笼小品》
  15. 五灵脂《本经逢原》
  16. 五灵脂《雷公炮制药性解》
  17. 五灵脂《本草从新》
  18. 五灵丸《普济本事方》
  19. 五灵脂《得配本草》
  20. 五淋痛甚久不愈《奇效简便良方》
  21. 五灵脂《中药学》
  22. 五淋统治《奇效简便良方》
  23. 五灵脂《本草便读》
  24. 五淋通治《奇效简便良方》
  25. 五灵脂《本草经解》
  26. 五淋散《时方歌括》
  27. 五灵脂《增广和剂局方药性总论》
  28. 五淋散《太平惠民和剂局方》
  29. 五灵脂《本草分经》
  30. 五淋散《太平惠民和剂局方》
  31. 五灵脂《本草择要纲目》


猪肉_《本草易读》_中医本草_【岐黄之术】

猪肉三百九十二

猪肉三百九十二

  • 上一页
  • 目录
  • 相关
  • 下一页

酸，冷，无毒。

小儿刮肠痢不食，精肉薄切，炙香食之，或置鼻头，闻香自思食。（验方第一。）

噤口痢。同上。（第二。）

上气咳嗽。同上。（第三。）

浮肿胀满不食，脊上肉同蒜食之。（第四。）

风狂歌笑行走，煮熟任意食之。（第五。）

打伤青肿，炙贴之。（第六。）

丹毒，同上。（第七。）

男女阴蚀，肥肉煎洗，不过二十斤。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂三百九十一
  • 当前页：猪肉三百九十二
  • 下一页：猪脂油
<<< 返回本书目录
  1. 猪肉《服食导饵》
  2. 猪肉【中药大全】
  3. 猪肉《滇南本草》
  4. 猪乳法《幼幼新书》
  5. 猪肉《本草易读》
  6. 猪舌《本草纲目》完整版
  7. 猪肉《本草纲目》完整版
  8. 猪肾【中药大全】
  9. 猪脾【中药大全】
  10. 猪肾（腰子）《本草纲目》完整版
  11. 猪脾《本草纲目》完整版
  12. 猪肾荠苨汤【方剂大全】
  13. 猪皮冻胶《保健药膳》
  14. 猪肾荠汤《汤头歌诀》
  15. 猪脬（猪胞）《本草纲目》完整版
  16. 猪肾煨附子【方剂大全】
  17. 猪脬【中药大全】
  18. 猪肾粥《保健药膳》
  19. 猪啮人方《外台秘要》
  20. 猪肾粥【方剂大全】
  21. 猪脑【中药大全】
  22. 猪屎（猪零）《本草纲目》完整版
  23. 猪脑《本草纲目》完整版
  24. 猪屎豆【中药大全】
  25. 猪母柴根【中药大全】
  26. 猪髓《本草纲目》完整版
  27. 猪毛针【中药大全】
  28. 猪髓【中药大全】
  29. 猪毛七【中药大全】
  30. 猪汤《本草纲目》完整版
  1. 猪肉《本草易读》
  2. 猪肉《本草备要》
  3. 猪肉《饮食须知》
  4. 猪肉《饮膳正要》
  5. 猪肉《医学入门》
  6. 猪肉《雷公炮制药性解》
  7. 猪肉《本草求真》
  8. 猪肉《服食导饵》
  9. 猪肉《本草分经》
  10. 猪皮冻胶《保健药膳》
  11. 猪肉《滇南本草》
  12. 猪脬《本草分经》
  13. 猪肉绦虫感染《默克家庭诊疗手册》
  14. 猪啮伤秘方《华佗神方》
  15. 猪乳法《幼幼新书》
  16. 猪啮人方二首《外台秘要》
  17. 猪肾《饮膳正要》
  18. 猪马畜疮《医学纲目》
  19. 猪肾《本草易读》
  20. 猪苓证二十　少阴二十一《伤寒悬解》
  21. 猪肾方《备急千金要方》
  22. 猪苓证《医学摘粹》
  23. 猪肾羹《医学入门》
  24. 猪苓证《医学摘粹》
  25. 猪肾酒《医学入门》
  26. 猪苓丸《普济本事方》
  27. 猪肾荠汤《汤头歌诀》
  28. 猪苓汤证《临证实验录》
  29. 猪肾荠汤方《备急千金要方》
  30. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  31. 猪肾汤《备急千金要方》


猪脂油_《本草易读》_中医本草_【岐黄之术】

猪脂油

猪脂油

  • 上一页
  • 目录
  • 相关
  • 下一页

一切黄胆，一斤，温热服，日三次，当利也。（验方第一。）

赤白带，同酒煎服。（第二。）

小便不通，生脂一斤，切，水煎服。（第三。）

痘疮便秘，任食肥肉。（第四。）

卒中五尸，同鸡子醋煎服。（第五。）

中猪肝毒，顿服之。（第六。）

发瘕腹痛，咽如有虫，嗜食与油是也。水煎服，日三。（第七。）

上气咳嗽，肺上脂四两，水煎百沸，合醋食之。（第八。）

肺热暴喑，用一斤，入白蜜一斤再炼，日日服之。（第九。）

胞衣不下，一两，水煎服。（第十。）

热攻手足肿痛，合羊屎敷之。（第十一。）

骨哽咽，吞猪脂一团，不下再。（十二。）

发背发乳，切片，冷水浸贴，日易四五十片，甚妙。（十三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肉三百九十二
  • 当前页：猪脂油
  • 下一页：猪心血
<<< 返回本书目录
  1. 猪脂膏【中药大全】
  2. 猪鬃草【中药大全】
  3. 猪脂《药征续编》
  4. 猪鬃凤尾蕨【中药大全】
  5. 猪脏丸【方剂大全】
  6. 猪鬃刚【中药大全】
  7. 猪仔笠【中药大全】
  8. 蛛网膜腔内囊肿【疾病症状】
  9. 猪胰汤《保健药膳》
  10. 蛛网膜下腔出血《百病自测》
  11. 猪胰（肾脂、KT）《本草纲目》完整版
  12. 蛛网膜下腔出血【疾病大全】
  13. 猪胰【中药大全】
  14. 蛛网膜炎【疾病大全】
  15. 猪靥【中药大全】
  16. 蛛网膜炎（arachnoiditis）《神经病学》
  17. 猪腰子《本草择要纲目》
  18. 蛛网膜增厚【疾病症状】
  19. 猪腰子《本草纲目》完整版
  20. 蛛网膜粘连【疾病症状】
  21. 猪腰核桃【方剂大全】
  22. 槠子《本草纲目》完整版
  23. 猪殃殃【中药大全】
  24. 槠子【中药大全】
  25. 猪牙皂【中药大全】
  26. 槠子皮叶【中药大全】
  27. 猪血【中药大全】
  28. 竹《本草纲目》完整版
  29. 猪血《本草纲目》完整版
  30. 竹《本草图经》
  1. 猪脂油《本草易读》
  2. 猪脂《药征续编》
  3. 蛛尿身痒《奇效简便良方》
  4. 猪疫秘方《华佗神方》
  5. 蛛网膜下腔出血《默克家庭诊疗手册》
  6. 猪易肥方《奇方类编》
  7. 蛛网膜下腔出血《百病自测》
  8. 猪胰汤《保健药膳》
  9. 蛛网膜下腔出血《神经病学》
  10. 猪胰片《医学入门》
  11. 蛛网膜下腔滞麻醉《外科学总论》
  12. 猪胰酒《医学入门》
  13. 蛛网膜炎《神经病学》
  14. 猪咬伤《外科证治全书》
  15. 竹《本草纲目》
  16. 猪咬门主方《疡医大全》
  17. 竹《食疗本草》
  18. 猪咬《奇效简便良方》
  19. 竹《饮食须知》
  20. 猪腰子《本草择要纲目》
  21. 竹《本草从新》
  22. 猪腰粥《医学入门》
  23. 竹《本草图经》
  24. 猪腰青盐杜仲方《医方考》
  25. 竹（蓄）《食疗本草》
  26. 猪殃殃《中药学》
  27. 竹付《千金翼方》
  28. 猪悬蹄甲《本草乘雅半偈》
  29. 竹付《新修本草》
  30. 猪心血《本草害利》
  31. 竹付《证类本草》


猪心血_《本草易读》_中医本草_【岐黄之术】

猪心血

猪心血

  • 上一页
  • 目录
  • 相关
  • 下一页

用作补心药良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪脂油
  • 当前页：猪心血
  • 下一页：猪肝
<<< 返回本书目录
  1. 猪心【中药大全】
  2. 猪悬蹄甲《本草乘雅半偈》
  3. 猪心《本草纲目》完整版
  4. 猪血《本草纲目》完整版
  5. 猪小肚炖白果【方剂大全】
  6. 猪血【中药大全】
  7. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  8. 猪牙皂【中药大全】
  9. 猪尾《本草纲目》完整版
  10. 猪殃殃【中药大全】
  11. 猪蹄粥【方剂大全】
  12. 猪腰核桃【方剂大全】
  13. 猪蹄粥《保健药膳》
  14. 猪腰子《本草纲目》完整版
  15. 猪蹄汤【方剂大全】
  16. 猪腰子《本草择要纲目》
  17. 猪蹄甲【中药大全】
  18. 猪靥【中药大全】
  19. 猪蹄【中药大全】
  20. 猪胰【中药大全】
  21. 猪蹄《本草纲目》完整版
  22. 猪胰（肾脂、KT）《本草纲目》完整版
  23. 猪汤《本草纲目》完整版
  24. 猪胰汤《保健药膳》
  25. 猪髓【中药大全】
  26. 猪仔笠【中药大全】
  27. 猪髓《本草纲目》完整版
  28. 猪脏丸【方剂大全】
  29. 猪屎豆【中药大全】
  30. 猪脂《药征续编》
  1. 猪心血《本草易读》
  2. 猪痫《中医词典》
  3. 猪心血《本草分经》
  4. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  5. 猪心血《本草害利》
  6. 猪尾膏《冯氏锦囊秘录》
  7. 猪悬蹄甲《本草乘雅半偈》
  8. 猪头姜豉《饮膳正要》
  9. 猪殃殃《中药学》
  10. 猪头风《奇效简便良方》
  11. 猪腰青盐杜仲方《医方考》
  12. 猪蹄粥《保健药膳》
  13. 猪腰粥《医学入门》
  14. 猪蹄汤《医方论》
  15. 猪腰子《本草择要纲目》
  16. 猪蹄汤《外科理例》
  17. 猪咬《奇效简便良方》
  18. 猪蹄汤《太平惠民和剂局方》
  19. 猪咬门主方《疡医大全》
  20. 猪蹄汤《三因极一病证方论》
  21. 猪咬伤《外科证治全书》
  22. 猪蹄汤《冯氏锦囊秘录》
  23. 猪胰酒《医学入门》
  24. 猪蹄汤《正体类要》
  25. 猪胰片《医学入门》
  26. 猪蹄汤《备急千金要方》
  27. 猪胰汤《保健药膳》
  28. 猪蹄汤《备急千金要方》
  29. 猪易肥方《奇方类编》
  30. 猪蹄汤《备急千金要方》
  31. 猪疫秘方《华佗神方》


猪肝_《本草易读》_中医本草_【岐黄之术】

猪肝

猪肝

  • 上一页
  • 目录
  • 相关
  • 下一页

身面猝肿，用一具，切，醋洗煮熟。入蒜醋食之，勿入盐。（验方第一。）

肿从足起。同上。（第二。）

水肿尿涩，用肝尖三块，绿豆四撮，陈米一合，以水煮粥食之。（第三。）

目赤涩痛，入五味煮食之。（第四。）

急劳瘦悴，日晚即寒热惊悸烦渴。用肝一具切丝，生甘草末十五两，于铛中布肝一层，甘草一重，以尽为度，入童便煮干，捣烂手丸豆大，米汤下。（第五。）

女人阴痒，炙肝入内，当有虫出。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪心血
  • 当前页：猪肝
  • 下一页：猪肾
<<< 返回本书目录
  1. 猪肝《本草纲目》完整版
  2. 猪肝【中药大全】
  3. 猪肤汤《伤寒寻源》
  4. 猪肝散【方剂大全】
  5. 猪肤【中药大全】
  6. 猪膏《药征续编》
  7. 猪肤《长沙药解》
  8. 猪膏《长沙药解》
  9. 猪肤《药征续编》
  10. 猪膏发煎【方剂大全】
  11. 猪肤《本草思辨录》
  12. 猪膏莓（音每）《证类本草》
  13. 猪肤《本草纲目》完整版
  14. 猪骨《本草纲目》完整版
  15. 猪肺粥【方剂大全】
  16. 猪骨【中药大全】
  17. 猪肺【中药大全】
  18. 猪脊羹【方剂大全】
  19. 猪肺《本草纲目》完整版
  20. 猪脊髓煲莲藕【方剂大全】
  21. 猪耳掌【中药大全】
  22. 猪巨吻棘头虫《人体寄生虫学》
  23. 猪肚子【中药大全】
  24. 猪窠草《本草纲目》完整版
  25. 猪肚粥【方剂大全】
  26. 猪窠中草《本草纲目》完整版
  27. 猪肚粥《保健药膳》
  28. 猪獠参【中药大全】
  29. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  30. 猪蓼子草【中药大全】
  1. 猪肝《本草易读》
  2. 猪肤汤证十四　少阴十五《伤寒悬解》
  3. 猪肝《本草分经》
  4. 猪肤汤方《伤寒论》
  5. 猪肝《本草害利》
  6. 猪肤汤方《医宗金鉴》
  7. 猪肝羹《医学入门》
  8. 猪肤汤方《伤寒杂病论》
  9. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  10. 猪肤汤《伤寒括要》
  11. 猪肝蜜汤法《仁术便览》
  12. 猪肤汤《时方妙用》
  13. 猪肝脯《眼科秘诀》
  14. 猪肤汤《伤寒寻源》
  15. 猪肝脯《医学入门》
  16. 猪肤汤《圆运动的古中医学》
  17. 猪肝散《备急千金要方》
  18. 猪肤红枣羹《食物疗法》
  19. 猪肝散《仁术便览》
  20. 猪肤《药征续编》
  21. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  22. 猪肤《本草分经》
  23. 猪肝丸《备急千金要方》
  24. 猪肤《本草思辨录》
  25. 猪肝丸《明目至宝》
  26. 猪肤《冯氏锦囊秘录》
  27. 猪膏《长沙药解》
  28. 猪肤《本草蒙筌》
  29. 猪膏《药征续编》
  30. 猪肤《汤液本草》
  31. 猪膏发煎《圆运动的古中医学》


猪肾_《本草易读》_中医本草_【岐黄之术】

猪肾

猪肾

  • 上一页
  • 目录
  • 相关
  • 下一页

久泄不止，用肾一个，批平入骨碎补捣为末，煮食之，神效。（验方第一。）

赤白痢腰痛，（研烂）入陈皮、椒、酱，煮熟食之。（第二。）

赤白带，常炙食之。（第三。）

崩中漏下。同上。（第四。）

梦遗多汗，用一个切开，入附子末一钱，纸包煨食，不过三五服。（第五。）

肾虚腰痛，入杜仲末三钱，荷叶包煨食，酒下。（第六。）

闪腰痛久，入甘遂末煨食。（第七。）

老人香港脚呕逆，入醋、蒜、五味食之，每日一服。（第八。）

猝然肿满，入甘遂末煨食。（第九。）

久嗽不瘥，入椒煮食之。（第十。）

膜内气块，用胰一具炙熟，蘸元胡末食之。（十一。）

三十年嗽，用胰子三具，大枣百枚，酒渍五日，去渣服之，忌盐。（十二。）

紫白癜风，用胰一具，酒浸，饭上蒸食之，不过十具。（十三。）

金刚丸 萆 杜仲 苁蓉（等分为末）

酒煮腰子，捣丸豆大，每酒下七十丸。治骨痿不能起于床。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肝
  • 当前页：猪肾
  • 下一页：猪肚
<<< 返回本书目录
  1. 猪舌《本草纲目》完整版
  2. 猪肾【中药大全】
  3. 猪乳法《幼幼新书》
  4. 猪肾（腰子）《本草纲目》完整版
  5. 猪肉【中药大全】
  6. 猪肾荠苨汤【方剂大全】
  7. 猪肉《服食导饵》
  8. 猪肾荠汤《汤头歌诀》
  9. 猪肉《滇南本草》
  10. 猪肾煨附子【方剂大全】
  11. 猪肉《本草易读》
  12. 猪肾粥《保健药膳》
  13. 猪肉《本草纲目》完整版
  14. 猪肾粥【方剂大全】
  15. 猪脾【中药大全】
  16. 猪屎（猪零）《本草纲目》完整版
  17. 猪脾《本草纲目》完整版
  18. 猪屎豆【中药大全】
  19. 猪皮冻胶《保健药膳》
  20. 猪髓《本草纲目》完整版
  21. 猪脬（猪胞）《本草纲目》完整版
  22. 猪髓【中药大全】
  23. 猪脬【中药大全】
  24. 猪汤《本草纲目》完整版
  25. 猪啮人方《外台秘要》
  26. 猪蹄《本草纲目》完整版
  27. 猪脑【中药大全】
  28. 猪蹄【中药大全】
  29. 猪脑《本草纲目》完整版
  30. 猪蹄甲【中药大全】
  1. 猪肾《本草易读》
  2. 猪肾《饮膳正要》
  3. 猪肾方《备急千金要方》
  4. 猪乳法《幼幼新书》
  5. 猪肾羹《医学入门》
  6. 猪肉绦虫感染《默克家庭诊疗手册》
  7. 猪肾酒《医学入门》
  8. 猪肉《滇南本草》
  9. 猪肾荠汤《汤头歌诀》
  10. 猪肉《本草分经》
  11. 猪肾荠汤方《备急千金要方》
  12. 猪肉《本草求真》
  13. 猪肾汤《备急千金要方》
  14. 猪肉《医学入门》
  15. 猪肾汤《医方考》
  16. 猪肉《饮食须知》
  17. 猪肾粥《保健药膳》
  18. 猪肉《本草易读》
  19. 猪肾粥《饮膳正要》
  20. 猪肉《本草备要》
  21. 猪肾粥《食疗方》
  22. 猪肉《饮膳正要》
  23. 猪四蹄《饮膳正要》
  24. 猪肉《雷公炮制药性解》
  25. 猪四足《千金翼方》
  26. 猪肉《服食导饵》
  27. 猪蹄《本草易读》
  28. 猪皮冻胶《保健药膳》
  29. 猪蹄膏《儒门事亲》
  30. 猪脬《本草分经》
  31. 猪蹄甲《本草易读》


猪肚_《本草易读》_中医本草_【岐黄之术】

猪肚

猪肚

  • 上一页
  • 目录
  • 相关
  • 下一页

消渴饮水，用一具，黄连二两，花粉、知母一两，麦冬半两，扎定蒸熟。捣丸豆大，米饮下三十丸。（验方第一。）

疥疮痒痛，同皂角食之。（第二。）

紫白癜风，白煮一具食之，忌房事。（第三。）

肠风脏毒，猪大肠一条，入槐米末令满，醋煮烂捣丸服，酒下。（第四。）

水泄久久，用一具，入蒜煮烂，捣丸服。或入平胃散三两。（第五。）

内寒泄泻，大肠一具，入吴茱萸丸服。（第六。）

胁热血痢。同上。（第七。）

遗尿，猪胞炙食之。（第八。）

玉茎疮烂，猪胞一个，连尿去一半，以烧红新砖焙干为末，入黄丹一钱掺之，以葱椒汤洗之。（第九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肾
  • 当前页：猪肚
  • 下一页：猪胆
<<< 返回本书目录
  1. 猪肚《本草纲目》完整版
  2. 猪肚【中药大全】
  3. 猪胆汁导证《经方实验录》
  4. 猪肚木【中药大全】
  5. 猪胆汁《长沙药解》
  6. 猪肚丸【方剂大全】
  7. 猪胆汁《本草思辨录》
  8. 猪肚丸（经验）《虚损启微》
  9. 猪胆汤【方剂大全】
  10. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  11. 猪胆粉【中药大全】
  12. 猪肚粥《保健药膳》
  13. 猪胆导法《伤寒寻源》
  14. 猪肚粥【方剂大全】
  15. 猪胆【中药大全】
  16. 猪肚子【中药大全】
  17. 猪胆《药征续编》
  18. 猪耳掌【中药大全】
  19. 猪胆《本草乘雅半偈》
  20. 猪肺《本草纲目》完整版
  21. 猪胆《本草纲目》完整版
  22. 猪肺【中药大全】
  23. 猪带绦虫病【疾病大全】
  24. 猪肺粥【方剂大全】
  25. 猪大肠【中药大全】
  26. 猪肤《本草纲目》完整版
  27. 猪肠【中药大全】
  28. 猪肤《本草思辨录》
  29. 猪肠《本草纲目》完整版
  30. 猪肤《药征续编》
  1. 猪肚《本草易读》
  2. 猪肚《饮膳正要》
  3. 猪肚《本草分经》
  4. 猪癫《中医词典》
  5. 猪肚《本草分经》
  6. 猪的选择与应用《实验动物科学》
  7. 猪肚方《医学入门》
  8. 猪胆汁方（治症同上）《伤寒括要》
  9. 猪肚煎秘方（华佗猪肚煎）《华佗神方》
  10. 猪胆汁方《伤寒论》
  11. 猪肚丸《备急千金要方》
  12. 猪胆汁方《医宗金鉴》
  13. 猪肚丸《妇人大全良方》
  14. 猪胆汁方《伤寒杂病论》
  15. 猪肚丸《妇人大全良方》
  16. 猪胆汁导证《经方实验录》
  17. 猪肚丸《儒门事亲》
  18. 猪胆汁导方《时方妙用》
  19. 猪肚丸《仁术便览》
  20. 猪胆汁导法《冯氏锦囊秘录》
  21. 猪肚丸《奇方类编》
  22. 猪胆汁导《中医词典》
  23. 猪肚丸（经验）《虚损启微》
  24. 猪胆汁导《中医名词词典》
  25. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首《外台秘要》
  26. 猪胆汁《本草分经》
  27. 猪肚粥《保健药膳》
  28. 猪胆汁《本草分经》
  29. 猪肪汤《医学入门》
  30. 猪胆汁《本草分经》
  31. 猪肺《本草分经》


猪胆_《本草易读》_中医本草_【岐黄之术】

猪胆

猪胆

  • 上一页
  • 目录
  • 相关
  • 下一页

瘭疽出汗，手足肩背累累如赤豆者是也。剥净涂之。（验方第一。）

大便硬结，取汁纳肛中。（第二。）

大便火结，取汁点服之。（第三。）

白通加胆汁汤 干姜 附子 葱白 胆汁 人尿水煎服。治下痢不止，厥逆无脉，干呕。（诸方第一。）

猪胆鸡子汤 胆汁 苦酒 鸡子合煎服，出汗。治伤寒斑出。（第二。）

胆汁丸

将胆汁熬稠，丸米大，每纳一丸目中。治目翳目盲。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肚
  • 当前页：猪胆
  • 下一页：猪蹄
<<< 返回本书目录
  1. 猪胆《药征续编》
  2. 猪胆【中药大全】
  3. 猪胆《本草乘雅半偈》
  4. 猪胆导法《伤寒寻源》
  5. 猪胆《本草纲目》完整版
  6. 猪胆粉【中药大全】
  7. 猪带绦虫病【疾病大全】
  8. 猪胆汤【方剂大全】
  9. 猪大肠【中药大全】
  10. 猪胆汁《本草思辨录》
  11. 猪肠【中药大全】
  12. 猪胆汁《长沙药解》
  13. 猪肠《本草纲目》完整版
  14. 猪胆汁导证《经方实验录》
  15. 猪槽中水《本草纲目》完整版
  16. 猪肚《本草纲目》完整版
  17. 猪槽上垢土《本草纲目》完整版
  18. 猪肚【中药大全】
  19. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  20. 猪肚木【中药大全】
  21. 猪《食物疗法》
  22. 猪肚丸【方剂大全】
  23. 诸卒痛《类经》
  24. 猪肚丸（经验）《虚损启微》
  25. 诸注统论《圣济总录》
  26. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  27. 诸注《圣济总录》
  28. 猪肚粥《保健药膳》
  29. 诸肿胀病《灵素节注类编》
  30. 猪肚粥【方剂大全】
  1. 猪胆《本草易读》
  2. 猪肠（《食疗本草》）《中医饮食营养学》
  3. 猪胆《药征续编》
  4. 猪肠《本草分经》
  5. 猪胆《本草乘雅半偈》
  6. 猪槽中水《证类本草》
  7. 猪胆导法《医方考》
  8. 猪槽上垢及土《证类本草》
  9. 猪胆导法《伤寒寻源》
  10. 猪（豚）《食疗本草》
  11. 猪胆导法《医方论》
  12. 猪《药性切用》
  13. 猪胆苦酒汤《备急千金要方》
  14. 猪《本草撮要》
  15. 猪胆汤《备急千金要方》
  16. 猪《得配本草》
  17. 猪胆土瓜根汁方《圆运动的古中医学》
  18. 猪《本草从新》
  19. 猪胆汁《长沙药解》
  20. 猪《本经逢原》
  21. 猪胆汁《汤液本草》
  22. 猪《食物疗法》
  23. 猪胆汁《中药学》
  24. 铢两升斗考②《伤寒悬解》
  25. 猪胆汁《本草思辨录》
  26. 铢《中医词典》
  27. 猪胆汁《本草分经》
  28. 诸卒痛《类经》
  29. 猪胆汁《本草分经》
  30. 诸转反戾《中医词典》
  31. 猪胆汁《本草分经》


猪蹄_《本草易读》_中医本草_【岐黄之术】

猪蹄

猪蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

天行热毒，手足肿痛。同葱白煮，入少盐渍肿处。（验方第一。）

妇人无乳，水煎服。（第

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪胆
  • 当前页：猪蹄
  • 下一页：猪蹄甲
<<< 返回本书目录
  1. 猪蹄《本草纲目》完整版
  2. 猪蹄【中药大全】
  3. 猪汤《本草纲目》完整版
  4. 猪蹄甲【中药大全】
  5. 猪髓【中药大全】
  6. 猪蹄汤【方剂大全】
  7. 猪髓《本草纲目》完整版
  8. 猪蹄粥《保健药膳》
  9. 猪屎豆【中药大全】
  10. 猪蹄粥【方剂大全】
  11. 猪屎（猪零）《本草纲目》完整版
  12. 猪尾《本草纲目》完整版
  13. 猪肾粥【方剂大全】
  14. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  15. 猪肾粥《保健药膳》
  16. 猪小肚炖白果【方剂大全】
  17. 猪肾煨附子【方剂大全】
  18. 猪心《本草纲目》完整版
  19. 猪肾荠汤《汤头歌诀》
  20. 猪心【中药大全】
  21. 猪肾荠苨汤【方剂大全】
  22. 猪悬蹄甲《本草乘雅半偈》
  23. 猪肾（腰子）《本草纲目》完整版
  24. 猪血《本草纲目》完整版
  25. 猪肾【中药大全】
  26. 猪血【中药大全】
  27. 猪舌《本草纲目》完整版
  28. 猪牙皂【中药大全】
  29. 猪乳法《幼幼新书》
  30. 猪殃殃【中药大全】
  1. 猪蹄《本草易读》
  2. 猪四足《千金翼方》
  3. 猪蹄膏《儒门事亲》
  4. 猪四蹄《饮膳正要》
  5. 猪蹄甲《本草易读》
  6. 猪肾粥《食疗方》
  7. 猪蹄浆《备急千金要方》
  8. 猪肾粥《饮膳正要》
  9. 猪蹄汤《备急千金要方》
  10. 猪肾粥《保健药膳》
  11. 猪蹄汤《备急千金要方》
  12. 猪肾汤《医方考》
  13. 猪蹄汤《备急千金要方》
  14. 猪肾汤《备急千金要方》
  15. 猪蹄汤《备急千金要方》
  16. 猪肾荠汤方《备急千金要方》
  17. 猪蹄汤《正体类要》
  18. 猪肾荠汤《汤头歌诀》
  19. 猪蹄汤《冯氏锦囊秘录》
  20. 猪肾酒《医学入门》
  21. 猪蹄汤《三因极一病证方论》
  22. 猪肾羹《医学入门》
  23. 猪蹄汤《太平惠民和剂局方》
  24. 猪肾方《备急千金要方》
  25. 猪蹄汤《外科理例》
  26. 猪肾《本草易读》
  27. 猪蹄汤《医方论》
  28. 猪肾《饮膳正要》
  29. 猪蹄粥《保健药膳》
  30. 猪乳法《幼幼新书》
  31. 猪头风《奇效简便良方》


猪蹄甲_《本草易读》_中医本草_【岐黄之术】

猪蹄甲

猪蹄甲

  • 上一页
  • 目录
  • 相关
  • 下一页

止痰嗽 喘。同赤木烧烟，辟一切恶疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪蹄
  • 当前页：猪蹄甲
  • 下一页：犬三百九十三
<<< 返回本书目录
  1. 猪蹄【中药大全】
  2. 猪蹄甲【中药大全】
  3. 猪蹄《本草纲目》完整版
  4. 猪蹄汤【方剂大全】
  5. 猪汤《本草纲目》完整版
  6. 猪蹄粥《保健药膳》
  7. 猪髓【中药大全】
  8. 猪蹄粥【方剂大全】
  9. 猪髓《本草纲目》完整版
  10. 猪尾《本草纲目》完整版
  11. 猪屎豆【中药大全】
  12. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  13. 猪屎（猪零）《本草纲目》完整版
  14. 猪小肚炖白果【方剂大全】
  15. 猪肾粥【方剂大全】
  16. 猪心《本草纲目》完整版
  17. 猪肾粥《保健药膳》
  18. 猪心【中药大全】
  19. 猪肾煨附子【方剂大全】
  20. 猪悬蹄甲《本草乘雅半偈》
  21. 猪肾荠汤《汤头歌诀》
  22. 猪血《本草纲目》完整版
  23. 猪肾荠苨汤【方剂大全】
  24. 猪血【中药大全】
  25. 猪肾（腰子）《本草纲目》完整版
  26. 猪牙皂【中药大全】
  27. 猪肾【中药大全】
  28. 猪殃殃【中药大全】
  29. 猪舌《本草纲目》完整版
  30. 猪腰核桃【方剂大全】
  1. 猪蹄甲《本草易读》
  2. 猪蹄膏《儒门事亲》
  3. 猪蹄浆《备急千金要方》
  4. 猪蹄《本草易读》
  5. 猪蹄汤《备急千金要方》
  6. 猪四足《千金翼方》
  7. 猪蹄汤《备急千金要方》
  8. 猪四蹄《饮膳正要》
  9. 猪蹄汤《备急千金要方》
  10. 猪肾粥《食疗方》
  11. 猪蹄汤《备急千金要方》
  12. 猪肾粥《饮膳正要》
  13. 猪蹄汤《正体类要》
  14. 猪肾粥《保健药膳》
  15. 猪蹄汤《冯氏锦囊秘录》
  16. 猪肾汤《医方考》
  17. 猪蹄汤《三因极一病证方论》
  18. 猪肾汤《备急千金要方》
  19. 猪蹄汤《太平惠民和剂局方》
  20. 猪肾荠汤方《备急千金要方》
  21. 猪蹄汤《外科理例》
  22. 猪肾荠汤《汤头歌诀》
  23. 猪蹄汤《医方论》
  24. 猪肾酒《医学入门》
  25. 猪蹄粥《保健药膳》
  26. 猪肾羹《医学入门》
  27. 猪头风《奇效简便良方》
  28. 猪肾方《备急千金要方》
  29. 猪头姜豉《饮膳正要》
  30. 猪肾《本草易读》
  31. 猪尾膏《冯氏锦囊秘录》


犬_《本草易读》_中医本草_【岐黄之术】

犬三百九十三

犬三百九十三

  • 上一页
  • 目录
  • 相关
  • 下一页

断酒不饮。白犬乳，酒合服之。（验方第一。）

令人隐形，狗胆合通草、肉桂为丸，服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪蹄甲
  • 当前页：犬三百九十三
  • 下一页：狗宝
<<< 返回本书目录
  1. 犬《本草易读》
  2. 犬吠样咳嗽【疾病症状】
  3. 颧痈门主论《疡医大全》
  4. 犬复孔绦虫《人体寄生虫学》
  5. 颧疡颧疽《医宗金鉴》
  6. 犬尿泥《本草纲目》完整版
  7. 颧面部塌陷【疾病症状】
  8. 犬尿泥《本草纲目》图文版
  9. 颧脸部《疡医大全》
  10. 犬啮伤《圣济总录》
  11. 颧红盗汗【疾病症状】
  12. 犬伤《孙真人海上方》
  13. 颧骨肉疽门主论《疡医大全》
  14. 犬伤《孙真人海上方》
  15. 颧骨骨折（Fracture of Zygoma）《口腔科学》
  16. 犬伤（蛇伤）《针灸资生经》
  17. 颧骨骨折【疾病大全】
  18. 犬兽伤《卫生易简方》
  19. 颧骨额骨下陷【疾病症状】
  20. 犬咬《针灸素难要旨》
  21. 颧疔《医宗金鉴》
  22. 犬咬人方《外台秘要》
  23. 颧部红斑【疾病症状】
  24. 犬咬伤《外科启玄》
  25. 醛和酮《医用化学》
  26. 犬咬伤【中药主治】
  27. 醛固酮缺乏症【疾病大全】
  28. 犬之风《外科大成》
  29. 醛固酮分泌增多【疾病症状】
  30. 劝妇女戒杀文《达生编》
  1. 犬《本草易读》
  2. 颧痈门主论《疡医大全》
  3. 犬（狗）《食疗本草》
  4. 颧疡颧疽《医宗金鉴》
  5. 犬齿《中医词典》
  6. 颧疡、颧疽《外科心法要诀》
  7. 犬胆《本草衍义》
  8. 颧疡《证治准绳·疡医》
  9. 犬跌打伤秘方《华佗神方》
  10. 颧疡《中医词典》
  11. 犬复孔绦虫《人体寄生虫学》
  12. 颧髎《针灸学》
  13. 犬疥秘方《华佗神方》
  14. 颧髎《中医词典》
  15. 犬癞病秘方《华佗神方》
  16. 颧髎《针灸大成》
  17. 犬啮伤《圣济总录》
  18. 颧脸部《疡医大全》
  19. 犬肉《饮膳正要》
  20. 颧疽《中医词典》
  21. 犬肉《本草备要》
  22. 颧骨伤《中医词典》
  23. 犬肉《本草求真》
  24. 颧骨肉疽门主论《疡医大全》
  25. 犬伤《孙真人海上方》
  26. 颧骨骨折《口腔科学》
  27. 犬伤《孙真人海上方》
  28. 颧骨疔《中医词典》
  29. 犬伤（蛇伤）《针灸资生经》
  30. 颧骨、颧骨弓骨折《急诊医学》
  31. 犬噬人伤《中医词典》


狗宝_《本草易读》_中医本草_【岐黄之术】

狗宝

狗宝

  • 上一页
  • 目录
  • 相关
  • 下一页

治噎食、痈疽诸疮。

再长灵根散 胎狗（一个，煨燥不使黑） 乳石（三钱五分） 琥珀（七分） 辰砂（六分） 人参（一钱）

真珠（七分） 牛黄（四分） 水粉（五分） 雄黄（六分）

上用威灵仙、首乌、大力子、蓼莘取汁，煮一昼夜，炒如银色，每服三厘，日进四服，卧又一服，以土茯苓半斤，阴阳水十二碗，煎五碗，连送五服，七日验。治下疳连根烂尽，用止痛方讫，服此再长灵根，犹能生子也。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犬三百九十三
  • 当前页：狗宝
  • 下一页：羊肉三百九十四
<<< 返回本书目录
  1. 狗宝《本草纲目》图文版
  2. 狗宝【中药大全】
  3. 狗宝《本草纲目》完整版
  4. 狗宝丹【方剂大全】
  5. 狗（Dog;Canis　familiaris）《实验动物科学》
  6. 狗宝散【方剂大全】
  7. 狗《本草纲目》图文版
  8. 狗宝丸【方剂大全】
  9. 狗《食物疗法》
  10. 狗肠丸【方剂大全】
  11. 狗《本草纲目》完整版
  12. 狗齿《本草纲目》完整版
  13. 苟印《本草纲目》完整版
  14. 狗齿【中药大全】
  15. 钩蚴性皮炎【疾病症状】
  16. 狗胆《本草纲目》完整版
  17. 钩蝎煎【方剂大全】
  18. 狗胆【中药大全】
  19. 钩吻【中药大全】
  20. 狗胆煎【方剂大全】
  21. 钩吻《本草纲目》图文版
  22. 狗胆丸【方剂大全】
  23. 钩吻《证类本草》
  24. 狗粪散【方剂大全】
  25. 钩吻《雷公炮炙论》
  26. 狗肝《本草纲目》完整版
  27. 钩吻《本草纲目》完整版
  28. 狗肝【中药大全】
  29. 钩藤紫草汤【方剂大全】
  30. 狗肝菜【中药大全】
  1. 狗宝《本草易读》
  2. 狗宝《本草纲目》
  3. 狗宝《本经逢原》
  4. 狗《药性切用》
  5. 狗宝《本草便读》
  6. 狗《本草撮要》
  7. 狗眵眼《中医词典》
  8. 狗《得配本草》
  9. 狗癫《中医词典》
  10. 狗《本草从新》
  11. 狗骨《本草从新》
  12. 狗《本经逢原》
  13. 狗骨《药性切用》
  14. 狗《食物疗法》
  15. 狗獾《本草从新》
  16. 狗《本草纲目》
  17. 狗獾《本草分经》
  18. 苟印《证类本草》
  19. 狗獾《本草撮要》
  20. 钩蚴移行症《消化病学》
  21. 狗獾《药性切用》
  22. 钩吻中毒《中医词典》
  23. 狗脊《神农本草经》
  24. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  25. 狗脊《本草纲目》
  26. 钩吻《名医别录》
  27. 狗脊《雷公炮炙论》
  28. 钩吻《增广和剂局方药性总论》
  29. 狗脊《雷公炮制药性解》
  30. 钩吻《本经逢原》
  31. 狗脊《千金翼方》


羊肉_《本草易读》_中医本草_【岐黄之术】

羊肉三百九十四

羊肉三百九十四

  • 上一页
  • 目录
  • 相关
  • 下一页

膻，甘，温，无毒。安中补虚，益气壮阳，开胃健力，通气发疮。

羊肉汤

羊肉一斤，水煮，入当归、黄 、生姜水煎分服。治产后心腹疝痛。又治寒劳虚羸。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗宝
  • 当前页：羊肉三百九十四
  • 下一页：青羊肝
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《本草易读》
  2. 羊肉《本草备要》
  3. 羊肉《饮食须知》
  4. 羊肉《饮膳正要》
  5. 羊肉《冯氏锦囊秘录》
  6. 羊肉《老年食养食疗》
  7. 羊肉《医学入门》
  8. 羊肉《长沙药解》
  9. 羊肉《顾松园医镜》
  10. 羊肉《千金翼方》
  11. 羊肉《本草求真》
  12. 羊肉《雷公炮制药性解》
  13. 羊肉《本草思辨录》
  14. 羊肉《服食导饵》
  15. 羊肉《本草便读》
  16. 羊皮面《饮膳正要》
  17. 羊肉《增广和剂局方药性总论》
  18. 羊脑《饮膳正要》
  19. 羊肉《名医别录》
  20. 羊奶痔《外科十三方考》
  21. 羊肉《本草分经》
  22. 羊奶痔《中医词典》
  23. 羊肉《药征续编》
  24. 羊奶地丁《滇南本草》
  25. 羊肉《本草乘雅半偈》
  26. 羊蜜膏《饮膳正要》
  27. 羊肉《滇南本草》
  28. 羊蜜膏《食物疗法》
  29. 羊肉（《本草经集注》）《中医饮食营养学》
  30. 羊蜜膏《保健药膳》
  31. 羊肉当归汤《备急千金要方》


青羊肝_《本草易读》_中医本草_【岐黄之术】

青羊肝

青羊肝

  • 上一页
  • 目录
  • 相关
  • 下一页

肝虚目赤，薄切水浸，煮熟食之。（验方第一。）

病后失明。同上。（第二。）

一切目疾，同煮食之，勿以盐豉。（第三。）

小儿痫疾。同上。（第四。）

病后失明，羊胆点之。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉三百九十四
  • 当前页：青羊肝
  • 下一页：牛肉三百九十五
<<< 返回本书目录
  1. 青羊胆【中药大全】
  2. 青羊肝【中药大全】
  3. 青羊参【中药大全】
  4. 青羊角【中药大全】
  5. 青盐丸【方剂大全】
  6. 青阳汤【方剂大全】
  7. 青盐散【方剂大全】
  8. 青腰虫《本草纲目》完整版
  9. 青盐陈皮【中药大全】
  10. 青药【中药大全】
  11. 青盐《本草择要纲目》
  12. 青叶丹【中药大全】
  13. 青鸭羹【方剂大全】
  14. 青叶胆【中药大全】
  15. 青雪散【方剂大全】
  16. 青叶胆片【方剂大全】
  17. 青蟹【中药大全】
  18. 青叶苎麻根【中药大全】
  19. 青小豆粥《保健药膳》
  20. 青液散【方剂大全】
  21. 青襄《本草纲目》图文版
  22. 青银汤【方剂大全】
  23. 青箱子《滇南本草》
  24. 青盂汤《医学衷中参西录》
  25. 青葙子丸【方剂大全】
  26. 青盂汤【方剂大全】
  27. 青葙子【中药大全】
  28. 青鱼《本草纲目》完整版
  29. 青葙子《证类本草》
  30. 青鱼《本草求真》
  1. 青羊肝《本草易读》
  2. 青羊肝《玉楸药解》
  3. 青羊脂膏《备急千金要方》
  4. 青羊胆《名医别录》
  5. 青杨《本草易读》
  6. 青羊胆《千金翼方》
  7. 青腰虫《证类本草》
  8. 青盐丸《普济本事方》
  9. 青液散《冯氏锦囊秘录》
  10. 青盐《本草择要纲目》
  11. 青液散《冯氏锦囊秘录》
  12. 青盐《本草分经》
  13. 青盂汤《医学衷中参西录》
  14. 青盐《本草分经》
  15. 青鱼《本草纲目》
  16. 青盐《本草便读》
  17. 青鱼《食物疗法》
  18. 青盐《得配本草》
  19. 青鱼《饮膳正要》
  20. 青盐《本草求真》
  21. 青鱼《食疗本草》
  22. 青盐《医学入门》
  23. 青鱼《医学入门》
  24. 青盐《本草易读》
  25. 青鱼《证类本草》
  26. 青盐《本草备要》
  27. 青鱼《本草求真》
  28. 青盐《雷公炮制药性解》
  29. 青鱼《本经逢原》
  30. 青鸭羹《食疗方》
  31. 青鱼《本草分经》


牛肉_《本草易读》_中医本草_【岐黄之术】

牛肉三百九十五

牛肉三百九十五

  • 上一页
  • 目录
  • 相关
  • 下一页

安中补虚，益气止渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青羊肝
  • 当前页：牛肉三百九十五
  • 下一页：牛黄
<<< 返回本书目录
  1. 牛肉《服食导饵》
  2. 牛肉【中药大全】
  3. 牛肉《本草易读》
  4. 牛肉反红荆之目睹《医学衷中参西录》
  5. 牛脾【中药大全】
  6. 牛乳《本草纲目》完整版
  7. 牛脾《本草纲目》完整版
  8. 牛乳《证类本草》
  9. 牛皮癣【中药主治】
  10. 牛乳【中药大全】
  11. 牛皮癣【疾病大全】
  12. 牛嗓管【中药大全】
  13. 牛皮癣《中医外科学》
  14. 牛嗓管树【中药大全】
  15. 牛皮草【中药大全】
  16. 牛嗓管树根【中药大全】
  17. 牛皮【中药大全】
  18. 牛舌草【中药大全】
  19. 牛皮《本草纲目》完整版
  20. 牛舌癀【中药大全】
  21. 牛溺《本草纲目》完整版
  22. 牛舌头【中药大全】
  23. 牛脑【中药大全】
  24. 牛肾《本草纲目》完整版
  25. 牛脑《本草纲目》完整版
  26. 牛肾【中药大全】
  27. 牛奶子【中药大全】
  28. 牛虱《本草纲目》完整版
  29. 牛奶树子【中药大全】
  30. 牛屎《本草纲目》完整版
  1. 牛肉《本草易读》
  2. 牛肉《本草备要》
  3. 牛肉《医学入门》
  4. 牛肉《饮膳正要》
  5. 牛肉《本草求真》
  6. 牛肉《玉楸药解》
  7. 牛肉《本草分经》
  8. 牛肉《服食导饵》
  9. 牛肉（《名医别录》）《中医饮食营养学》
  10. 牛前蹄病秘方《华佗神方》
  11. 牛肉反红荆之目睹《医学衷中参西录》
  12. 牛萍茶《茶饮保健》
  13. 牛肉积《中医词典》
  14. 牛皮癣方《奇方类编》
  15. 牛肉积《中医词典》
  16. 牛皮癣疮《回生集》
  17. 牛肉脯《饮膳正要》
  18. 牛皮癣《中医外科学》
  19. 牛肉脯《食疗方》
  20. 牛皮癣《奇效简便良方》
  21. 牛肉绦虫感染《默克家庭诊疗手册》
  22. 牛皮癣《中医词典》
  23. 牛乳《千金翼方》
  24. 牛皮癣《中医词典》
  25. 牛乳《本草经集注》
  26. 牛皮癣《中医名词词典》
  27. 牛乳《新修本草》
  28. 牛皮胶《本草分经》
  29. 牛乳《本草易读》
  30. 牛皮鹅《中医词典》
  31. 牛乳《医学入门》


牛黄_《本草易读》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（人参为使。恶龙骨、胆草、地黄、常山，畏牛膝、干漆。）

甘，凉，无毒。清心退热，利痰凉惊，通窍辟邪。治中风入脏，惊痫口噤，小儿百疾，发痘坠胎。

疑魔 牛胆（两个） 香油（一斤） 白糖（一斤）

先熬油稠，次入糖，搅匀后入胆汁再熬，更入南星二钱，朱砂二钱，红花二钱为末，倾入六（诸方第一。）

牛黄丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛肉三百九十五
  • 当前页：牛黄
  • 下一页：酥酪醍醐
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《本草易读》
  2. 牛黄《本草蒙筌》
  3. 牛黄《冯氏锦囊秘录》
  4. 牛黄《本草备要》
  5. 牛黄《医学入门》
  6. 牛黄《汤液本草》
  7. 牛黄《证类本草》
  8. 牛黄《本草衍义》
  9. 牛黄《顾松园医镜》
  10. 牛黄《吴普本草》
  11. 牛黄《本草求真》
  12. 牛黄《神农本草经百种录》
  13. 牛黄《本草新编》
  14. 牛黄《新修本草》
  15. 牛黄《本经逢原》
  16. 牛黄《本草经集注》
  17. 牛黄《本草从新》
  18. 牛黄《中医词典》
  19. 牛黄《中药学》
  20. 牛黄《中医词典》
  21. 牛黄《本草崇原》
  22. 牛黄《药笼小品》
  23. 牛黄《本草便读》
  24. 牛黄《千金翼方》
  25. 牛黄《增广和剂局方药性总论》
  26. 牛黄《雷公炮制药性解》
  27. 牛黄《名医别录》
  28. 牛黄《雷公炮炙论》
  29. 牛黄《本草分经》
  30. 牛黄《本草纲目》
  31. 牛黄《本草分经》


酥酪醍醐_《本草易读》_中医本草_【岐黄之术】

酥酪醍醐

酥酪醍醐

  • 上一页
  • 目录
  • 相关
  • 下一页

皆诸乳所作，牛乳尤良。滋润滑泽，燥枯者宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：酥酪醍醐
  • 下一页：黄明胶
<<< 返回本书目录
  1. 酥（音苏）《证类本草》
  2. 酥蜜膏酒《汤头歌诀》
  3. 酥【中药大全】
  4. 酥蜜粥《保健药膳》
  5. 酥《本草纲目》图文版
  6. 酥香鹌鹑《保健药膳》
  7. 酥《本草乘雅半偈》
  8. 酥油【中药大全】
  9. 酥《本草纲目》完整版
  10. 俗传儿科为纯阳辨《温病条辨》
  11. 苏子竹茹汤【方剂大全】
  12. 诉讼狂【疾病症状】
  13. 苏子粥【方剂大全】
  14. 素髎穴【头部正面穴位】
  15. 苏子龙肝粥《保健药膳》
  16. 素灵微蕴序《素灵微蕴》
  17. 苏子降气汤【方剂大全】
  18. 素女经四季补益方《外台秘要》
  19. 苏子降气《汤头歌诀》
  20. 素盛一条《医学实在易》
  21. 苏子煎【方剂大全】
  22. 素问九针论《针灸大成》
  23. 苏子《本草择要纲目》
  24. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  25. 苏子《本草崇原》
  26. 素问六经疟候汤液之图《此事难知》
  27. 苏枝《本草崇原》
  28. 素问六十年运气病治之纪《轩岐救正论》
  29. 苏叶黄连汤【方剂大全】
  30. 素问五脏疟证汤液之图《此事难知》
  1. 酥酪醍醐《本草易读》
  2. 酥〈寒〉《食疗本草》
  3. 酥蜜膏酒《备急千金要方》
  4. 酥（音苏）《证类本草》
  5. 酥蜜膏酒《汤头歌诀》
  6. 酥《本草乘雅半偈》
  7. 酥蜜粥《保健药膳》
  8. 酥《名医别录》
  9. 酥皮奄子《饮膳正要》
  10. 酥《增广和剂局方药性总论》
  11. 酥签《饮膳正要》
  12. 酥《本经逢原》
  13. 酥香鹌鹑《保健药膳》
  14. 苏子龙肝粥《保健药膳》
  15. 酥油《饮膳正要》
  16. 苏子酒《医学入门》
  17. 酥油《饮食须知》
  18. 苏子降气汤《时方歌括》
  19. 酥油《本草便读》
  20. 苏子降气汤《瘴疟指南》
  21. 俗传儿科为纯阳辨《温病条辨》
  22. 苏子降气汤《医方论》
  23. 俗言肝气病《医林改错》
  24. 苏子降气汤《仁术便览》
  25. 素髎《针灸学》
  26. 苏子降气汤《仁术便览》
  27. 素髎（一名面正）《针灸大成》
  28. 苏子降气汤《仁术便览》
  29. 素灵微蕴序《素灵微蕴》
  30. 苏子降气汤《太平惠民和剂局方》
  31. 素女经《古代房中术》


黄明胶_《本草易读》_中医本草_【岐黄之术】

黄明胶

黄明胶

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名水胶。

甘，平，无毒。润燥利肠。治一切血症，疗诸般痈肿。打扑伤损，汤火伤灼；风湿走痛，妊妊娠下血，酒煮服。（验方第一。）

肾虚失精，炒末酒下。（第二。）

面上木痹，火化和桂末浓涂之。（第三。）

香港脚肿痛，炒末，每酒下一钱。（第四。）

风湿走痛，同姜汁熬膏，热贴之。（第五。）

脚底木硬，上方入南星末敷之，烘物熨之。（第六。）

破伤风，炒末酒下，出汗。（第七。）

一切肿毒，水渍软，开顶帖之，未有脓者自消，溃者令脓出。（第八。）

诸般痈肿，化开，入黄丹一两，熬匀扫立，疮口未成者，敷其四围自消。（第九。）

便毒初起，火化服之自消。（第十。）

乳疖初起，醋化敷之，立消。（十一。）

瘰 结核，化，摊贴之。（十二。）

令痘无瘢，炒末酒下，痘出时时服之。（十三。）

背疽初起，酒服四两，毒不内攻。（十四。）

倒仓法 黄肥牝牛肉（二十斤）

长流水煮成糜，去渣，将肉汤再熬成琥珀色。服前减食一日，每饮一盅。病在上则吐，在下则泄。吐痢后渴，即服自己小便。卧二日，再食淡粥。养半月，则沉 悉去矣。治停痰积血，或为瘫痪，或为劳瘵，或为蛊胀，或一切积滞。脉虚症虚者不可用。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酥酪醍醐
  • 当前页：黄明胶
  • 下一页：牛乳
<<< 返回本书目录
  1. 黄明胶《本草纲目》图文版
  2. 黄明胶【中药大全】
  3. 黄明胶《本草纲目》完整版
  4. 黄明胶散【方剂大全】
  5. 黄明膏【方剂大全】
  6. 黄膜上冲歌《眼科心法要诀》
  7. 黄缅桂果【中药大全】
  8. 黄膜上冲歌《医宗金鉴》
  9. 黄缅桂【中药大全】
  10. 黄膜下垂《银海精微》
  11. 黄米丸【方剂大全】
  12. 黄蘑菇【中药大全】
  13. 黄焖鹿筋《保健药膳》
  14. 黄末眼药【方剂大全】
  15. 黄焖狗肉《保健药膳》
  16. 黄末子【方剂大全】
  17. 黄梅丸【方剂大全】
  18. 黄木耳【中药大全】
  19. 黄茅【中药大全】
  20. 黄囊杓兰【中药大全】
  21. 黄毛岩白菜【中药大全】
  22. 黄泥菜【中药大全】
  23. 黄毛山牵牛【中药大全】
  24. 黄牛茶【中药大全】
  25. 黄毛榕【中药大全】
  26. 黄牛胆煎【方剂大全】
  27. 黄毛金丝草《滇南本草》
  28. 黄牛肝散【方剂大全】
  29. 黄毛耳草【中药大全】
  30. 黄牛毛藓【中药大全】
  1. 黄明胶《本草易读》
  2. 黄明胶《本草备要》
  3. 黄明胶《本经逢原》
  4. 黄明胶《本草纲目》
  5. 黄明胶《本草从新》
  6. 黄焖鹿筋《保健药膳》
  7. 黄明胶《本草撮要》
  8. 黄焖狗肉《保健药膳》
  9. 黄明胶《药性切用》
  10. 黄茅瘴《古今医案按》
  11. 黄明胶（白胶）《食疗本草》
  12. 黄毛金丝草《滇南本草》
  13. 黄膜上冲《中医词典》
  14. 黄栌《证类本草》
  15. 黄膜上冲《明目至宝》
  16. 黄龙眼《证类本草》
  17. 黄膜上冲歌《眼科心法要诀》
  18. 黄龙眼《海药本草》
  19. 黄膜上冲歌《医宗金鉴》
  20. 黄龙尾《滇南本草》
  21. 黄膜下垂《银海精微》
  22. 黄龙丸《是斋百一选方》
  23. 黄牛脑子酒《医学入门》
  24. 黄龙丸《增订叶评伤暑全书》
  25. 黄牛肉《雷公炮制药性解》
  26. 黄龙丸《太平惠民和剂局方》
  27. 黄牛肉《饮食须知》
  28. 黄龙丸《三因极一病证方论》
  29. 黄牛肉《顾松园医镜》
  30. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  31. 黄牛肉《滇南本草》


牛乳_《本草易读》_中医本草_【岐黄之术】

牛乳

牛乳

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，微寒，无毒。润肠胃，解热毒，补虚劳。治反胃噎膈。牛脏腑补人各脏腑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄明胶
  • 当前页：牛乳
  • 下一页：黄牛屎
<<< 返回本书目录
  1. 牛乳《证类本草》
  2. 牛乳【中药大全】
  3. 牛乳《本草纲目》完整版
  4. 牛嗓管【中药大全】
  5. 牛肉反红荆之目睹《医学衷中参西录》
  6. 牛嗓管树【中药大全】
  7. 牛肉【中药大全】
  8. 牛嗓管树根【中药大全】
  9. 牛肉《服食导饵》
  10. 牛舌草【中药大全】
  11. 牛肉《本草易读》
  12. 牛舌癀【中药大全】
  13. 牛脾【中药大全】
  14. 牛舌头【中药大全】
  15. 牛脾《本草纲目》完整版
  16. 牛肾《本草纲目》完整版
  17. 牛皮癣【中药主治】
  18. 牛肾【中药大全】
  19. 牛皮癣【疾病大全】
  20. 牛虱《本草纲目》完整版
  21. 牛皮癣《中医外科学》
  22. 牛屎《本草纲目》完整版
  23. 牛皮草【中药大全】
  24. 牛屎树【中药大全】
  25. 牛皮【中药大全】
  26. 牛屎中大豆《本草纲目》完整版
  27. 牛皮《本草纲目》完整版
  28. 牛酥《本草纲目》完整版
  29. 牛溺《本草纲目》完整版
  30. 牛酥《本草乘雅半偈》
  1. 牛乳《本草易读》
  2. 牛乳《新修本草》
  3. 牛乳《医学入门》
  4. 牛乳《本草经集注》
  5. 牛乳《证类本草》
  6. 牛乳《千金翼方》
  7. 牛乳《顾松园医镜》
  8. 牛肉绦虫感染《默克家庭诊疗手册》
  9. 牛乳《增广和剂局方药性总论》
  10. 牛肉脯《食疗方》
  11. 牛乳《名医别录》
  12. 牛肉脯《饮膳正要》
  13. 牛乳《本草分经》
  14. 牛肉积《中医词典》
  15. 牛乳《本草分经》
  16. 牛肉积《中医词典》
  17. 牛乳（《本草经集注》）《中医饮食营养学》
  18. 牛肉反红荆之目睹《医学衷中参西录》
  19. 牛乳〈寒〉《食疗本草》
  20. 牛肉（《名医别录》）《中医饮食营养学》
  21. 牛乳腐《饮膳正要》
  22. 牛肉《本草分经》
  23. 牛乳汤秘方（华佗牛乳汤）《华佗神方》
  24. 牛肉《本草求真》
  25. 牛舌实《千金翼方》
  26. 牛肉《医学入门》
  27. 牛舌实《新修本草》
  28. 牛肉《本草易读》
  29. 牛舌实《证类本草》
  30. 牛肉《本草备要》
  31. 牛舌实《名医别录》


黄牛屎_《本草易读》_中医本草_【岐黄之术】

黄牛屎

黄牛屎

  • 上一页
  • 目录
  • 相关
  • 下一页

脚根肿痛，用铁 炒热，入盐罨之。（验方第一。）

湿热黄病，黄牛屎日晒干，丸服。（第二。）

痘疮溃烂，用干者烧白灰敷之。（第三。）

小儿烂疮，野外干者烧灰，入轻粉、香油敷。（第四。）

痈肿不合，烧末，鸡子白合封，干即易之。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛乳
  • 当前页：黄牛屎
  • 下一页：白马溺三百九十六
<<< 返回本书目录
  1. 黄牛散【方剂大全】
  2. 黄牛丸【方剂大全】
  3. 黄牛肉《滇南本草》
  4. 黄胖《杂病广要》
  5. 黄牛肉《本草纲目》完整版
  6. 黄胖散【方剂大全】
  7. 黄牛脑子酒【方剂大全】
  8. 黄胖丸【方剂大全】
  9. 黄牛毛藓【中药大全】
  10. 黄胖药【方剂大全】
  11. 黄牛肝散【方剂大全】
  12. 黄袍散【方剂大全】
  13. 黄牛胆煎【方剂大全】
  14. 黄泡果（图）【中药大全】
  15. 黄牛茶【中药大全】
  16. 黄泡子【中药大全】
  17. 黄泥菜【中药大全】
  18. 黄蓬花【中药大全】
  19. 黄囊杓兰【中药大全】
  20. 黄皮【中药大全】
  21. 黄木耳【中药大全】
  22. 黄皮根【中药大全】
  23. 黄末子【方剂大全】
  24. 黄皮果【中药大全】
  25. 黄末眼药【方剂大全】
  26. 黄皮果核【中药大全】
  27. 黄蘑菇【中药大全】
  28. 黄皮散【方剂大全】
  29. 黄膜下垂《银海精微》
  30. 黄皮树皮【中药大全】
  1. 黄牛屎《本草易读》
  2. 黄牛肉《滇南本草》
  3. 黄胖《中医词典》
  4. 黄牛肉《顾松园医镜》
  5. 黄胖《医述》
  6. 黄牛肉《饮食须知》
  7. 黄胖《杂病广要》
  8. 黄牛肉《雷公炮制药性解》
  9. 黄胖病《奇效简便良方》
  10. 黄牛脑子酒《医学入门》
  11. 黄胖病方《回生集》
  12. 黄膜下垂《银海精微》
  13. 黄皮《本草蒙筌》
  14. 黄膜上冲歌《医宗金鉴》
  15. 黄芪《本草纲目》
  16. 黄膜上冲歌《眼科心法要诀》
  17. 黄芪《药笼小品》
  18. 黄膜上冲《明目至宝》
  19. 黄芪《长沙药解》
  20. 黄膜上冲《中医词典》
  21. 黄芪《中药炮制》
  22. 黄明胶（白胶）《食疗本草》
  23. 黄芪《中医饮食营养学》
  24. 黄明胶《药性切用》
  25. 黄芪《本草新编》
  26. 黄明胶《本草撮要》
  27. 黄芪茶《茶饮保健》
  28. 黄明胶《本草从新》
  29. 黄芪陈皮粥《保健药膳》
  30. 黄明胶《本经逢原》
  31. 黄芪赤风汤证《临证实验录》


白马溺_《本草易读》_中医本草_【岐黄之术】

白马溺三百九十六

白马溺三百九十六

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，微寒，有毒。破症积而止渴，疗反胃而杀虫。

妇人乳肿，涂之立愈。（验方第一。）

伏梁心积，铜器贮之，每旦服之。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄牛屎
  • 当前页：白马溺三百九十六
  • 下一页：白马通
<<< 返回本书目录
  1. 白马溺《本草易读》
  2. 白马蹄散【方剂大全】
  3. 白马溺《本草纲目》完整版
  4. 白马蹄丸【方剂大全】
  5. 白马毛散【方剂大全】
  6. 白马通（马屎）《本草纲目》完整版
  7. 白马茎丸【方剂大全】
  8. 白马阴茎《本草纲目》完整版
  9. 白马茎《证类本草》
  10. 白马阴茎《本草乘雅半偈》
  11. 白马茎《雷公炮炙论》
  12. 白马阴茎【中药大全】
  13. 白马茎《本草新编》
  14. 白马饮【方剂大全】
  15. 白马骨根【中药大全】
  16. 白马鬃铃花【中药大全】
  17. 白马骨【中药大全】
  18. 白毛草【中药大全】
  19. 白麻(艹黙)皮散【方剂大全】
  20. 白毛鹿茸草【中药大全】
  21. 白绿叶果实【中药大全】
  22. 白毛蛇【中药大全】
  23. 白绿叶【中药大全】
  24. 白毛藤【中药大全】
  25. 白绿散【方剂大全】
  26. 白毛藤根【中药大全】
  27. 白绿丹【方剂大全】
  28. 白毛委陵菜【中药大全】
  29. 白闾茹散【方剂大全】
  30. 白毛夏枯草【中药大全】
  1. 白马溺《本草易读》
  2. 白马溺《本草备要》
  3. 白马溺《本草从新》
  4. 白马茎丸《备急千金要方》
  5. 白马溺《本草便读》
  6. 白马茎《名医别录》
  7. 白马溺《本草撮要》
  8. 白马茎《本草新编》
  9. 白马溺《药性切用》
  10. 白马茎《证类本草》
  11. 白马散《备急千金要方》
  12. 白马茎《冯氏锦囊秘录》
  13. 白马蹄《名医别录》
  14. 白马茎《本草蒙筌》
  15. 白马蹄散《备急千金要方》
  16. 白马茎《新修本草》
  17. 白马蹄丸《备急千金要方》
  18. 白马茎《本草经集注》
  19. 白马通《本草易读》
  20. 白马茎《饮膳正要》
  21. 白马阴茎《本草乘雅半偈》
  22. 白马茎《千金翼方》
  23. 白蟒吐舌《中医词典》
  24. 白马茎《雷公炮炙论》
  25. 白毛夏枯草《中药学》
  26. 白马茎《神农本草经》
  27. 白茅《本草纲目》
  28. 白马骨《证类本草》
  29. 白茅《本草乘雅半偈》
  30. 白麻《中医词典》
  31. 白茅车前茶《茶饮保健》


白马通_《本草易读》_中医本草_【岐黄之术】

白马通

白马通

  • 上一页
  • 目录
  • 相关
  • 下一页

即粪也。

微温，无毒。止一切血症，损伤诸疮。

手足肿痛，水煮汁渍之。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马溺三百九十六
  • 当前页：白马通
  • 下一页：马头骨
<<< 返回本书目录
  1. 白马蹄丸【方剂大全】
  2. 白马通（马屎）《本草纲目》完整版
  3. 白马蹄散【方剂大全】
  4. 白马阴茎《本草纲目》完整版
  5. 白马溺《本草易读》
  6. 白马阴茎《本草乘雅半偈》
  7. 白马溺《本草纲目》完整版
  8. 白马阴茎【中药大全】
  9. 白马毛散【方剂大全】
  10. 白马饮【方剂大全】
  11. 白马茎丸【方剂大全】
  12. 白马鬃铃花【中药大全】
  13. 白马茎《证类本草》
  14. 白毛草【中药大全】
  15. 白马茎《雷公炮炙论》
  16. 白毛鹿茸草【中药大全】
  17. 白马茎《本草新编》
  18. 白毛蛇【中药大全】
  19. 白马骨根【中药大全】
  20. 白毛藤【中药大全】
  21. 白马骨【中药大全】
  22. 白毛藤根【中药大全】
  23. 白麻(艹黙)皮散【方剂大全】
  24. 白毛委陵菜【中药大全】
  25. 白绿叶果实【中药大全】
  26. 白毛夏枯草【中药大全】
  27. 白绿叶【中药大全】
  28. 白茅《本草纲目》完整版
  29. 白绿散【方剂大全】
  30. 白茅《本草乘雅半偈》
  1. 白马通《本草易读》
  2. 白马蹄丸《备急千金要方》
  3. 白马阴茎《本草乘雅半偈》
  4. 白马蹄散《备急千金要方》
  5. 白蟒吐舌《中医词典》
  6. 白马蹄《名医别录》
  7. 白毛夏枯草《中药学》
  8. 白马散《备急千金要方》
  9. 白茅《本草纲目》
  10. 白马溺《药性切用》
  11. 白茅《本草乘雅半偈》
  12. 白马溺《本草撮要》
  13. 白茅车前茶《茶饮保健》
  14. 白马溺《本草便读》
  15. 白茅根《药笼小品》
  16. 白马溺《本草从新》
  17. 白茅根《中药炮制》
  18. 白马溺《本草易读》
  19. 白茅根《本草备要》
  20. 白马溺《本草备要》
  21. 白茅根《本经逢原》
  22. 白马茎丸《备急千金要方》
  23. 白茅根《本草从新》
  24. 白马茎《名医别录》
  25. 白茅根《得配本草》
  26. 白马茎《本草新编》
  27. 白茅根《本草崇原》
  28. 白马茎《证类本草》
  29. 白茅根《增广和剂局方药性总论》
  30. 白马茎《冯氏锦囊秘录》
  31. 白茅根《本草分经》


马头骨_《本草易读》_中医本草_【岐黄之术】

马头骨

马头骨

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，微寒，有小毒。烧灰水服，令不睡，作枕亦良。灰敷头耳疮。

胆热多眠，头骨粉、铁粉各一两，朱砂半两，冰片半两，蜜丸豆大，每竹叶汤下三十丸，食

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马通
  • 当前页：马头骨
  • 下一页：驴尿三百九十七
<<< 返回本书目录
  1. 马头骨《本草纲目》完整版
  2. 马土散【方剂大全】
  3. 马通汁《药征续编》
  4. 马尾《本草纲目》完整版
  5. 马通汤【方剂大全】
  6. 马尾连（图）【中药大全】
  7. 马通粟丸【方剂大全】
  8. 马尾千金草【中药大全】
  9. 马通散【方剂大全】
  10. 马尾散【方剂大全】
  11. 马通《长沙药解》
  12. 马尾伸筋【中药大全】
  13. 马蹄叶【中药大全】
  14. 马尾伸筋草【中药大全】
  15. 马蹄形肾【疾病大全】
  16. 马尾神经损伤【疾病症状】
  17. 马蹄屑汤【方剂大全】
  18. 马尾神经损伤【疾病症状】
  19. 马蹄香《滇南本草》
  20. 马先蒿《本草纲目》完整版
  21. 马蹄细辛【中药大全】
  22. 马先蒿《证类本草》
  23. 马蹄丸【方剂大全】
  24. 马先蒿【中药大全】
  25. 马蹄外翻足【疾病症状】
  26. 马先蒿散【方剂大全】
  27. 马蹄汤【方剂大全】
  28. 马衔《证类本草》
  29. 马蹄散【方剂大全】
  30. 马衔汤【方剂大全】
  1. 马头骨《本草易读》
  2. 马头骨《饮膳正要》
  3. 马琬《中医词典》
  4. 马通汁《药征续编》
  5. 马王堆出土医书《中国医学通史》
  6. 马通汤《备急千金要方》
  7. 马尾神经瘤《中医伤科按摩学》
  8. 马通汤《备急千金要方》
  9. 马先蒿《神农本草经》
  10. 马通粟丸《备急千金要方》
  11. 马先蒿《千金翼方》
  12. 马通《长沙药解》
  13. 马先蒿《本草经集注》
  14. 马蹄屑汤《备急千金要方》
  15. 马先蒿《新修本草》
  16. 马蹄香《滇南本草》
  17. 马先蒿《医学入门》
  18. 马蹄丸《备急千金要方》
  19. 马先蒿《证类本草》
  20. 马蹄散《外科全生集》
  21. 马先蒿《名医别录》
  22. 马蹄漏《中医词典》
  23. 马衔《证类本草》
  24. 马蹄草《滇南本草》
  25. 马衔《增广和剂局方药性总论》
  26. 马蹄《饮膳正要》
  27. 马衔铁针《中医词典》
  28. 马啼惊《幼科推拿秘书》
  29. 马痫《中医词典》
  30. 马唐《名医别录》
  31. 马心《饮膳正要》


驴尿_《本草易读》_中医本草_【岐黄之术】

驴尿三百九十七

驴尿三百九十七

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，寒，有小毒。治反胃膈噎。杀虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马头骨
  • 当前页：驴尿三百九十七
  • 下一页：阿胶
<<< 返回本书目录
  1. 驴尿《本草易读》
  2. 驴尿泥《本草纲目》完整版
  3. 驴溺下泥《本草纲目》完整版
  4. 驴皮《本草纲目》完整版
  5. 驴溺（驴尿）《本草纲目》完整版
  6. 驴肉《本草纲目》完整版
  7. 驴溺《本草新编》
  8. 驴肉【中药大全】
  9. 驴毛【中药大全】
  10. 驴乳《本草纲目》完整版
  11. 驴毛《本草纲目》完整版
  12. 驴乳【中药大全】
  13. 驴驹衣《本草纲目》完整版
  14. 驴肾【中药大全】
  15. 驴骨【中药大全】
  16. 驴屎《本草纲目》完整版
  17. 驴骨《本草纲目》完整版
  18. 驴屎《证类本草》
  19. 驴耳垢《本草纲目》完整版
  20. 驴髓《本草纲目》完整版
  21. 驴耳风毛菊【中药大全】
  22. 驴蹄【中药大全】
  23. 驴耳朵草【中药大全】
  24. 驴蹄草【中药大全】
  25. 驴断肠【中药大全】
  26. 驴头【中药大全】
  27. 驴打滚儿草【中药大全】
  28. 驴头骨《本草纲目》完整版
  29. 驴打滚草【中药大全】
  30. 驴头肉《本草纲目》完整版
  1. 驴尿《本草易读》
  2. 驴溺泥土《证类本草》
  3. 驴尿一物饮《医方考》
  4. 驴溺《本草撮要》
  5. 驴肉《老年食养食疗》
  6. 驴溺《本草从新》
  7. 驴肉《饮膳正要》
  8. 驴溺《本草新编》
  9. 驴肉《本草衍义》
  10. 驴溺《本草备要》
  11. 驴肉《饮食须知》
  12. 驴马汗疮《奇效简便良方》
  13. 驴肉《本草分经》
  14. 驴马疔《中医词典》
  15. 驴肉汤《饮膳正要》
  16. 驴鞭《本草新编》
  17. 驴肉汤《食疗方》
  18. 驴《本经逢原》
  19. 驴屎《千金翼方》
  20. 驴《食疗本草》
  21. 驴屎《本草蒙筌》
  22. 驴《本草纲目》
  23. 驴屎《冯氏锦囊秘录》
  24. 漯漯《中医词典》
  25. 驴屎《证类本草》
  26. 落枕穴《针灸学》
  27. 驴头羹《饮膳正要》
  28. 落枕《中医词典》
  29. 驴头羹《食疗方》
  30. 落枕《自我调养巧治病》
  31. 驴涎马汗疮《医学纲目》


阿胶_《本草易读》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

蛤粉炒用。山药为使，畏大黄。

辛，平，无毒。入厥阴肝。清肺养肝，滋肾益气，和血补阴。除风化痰，润燥定喘，利肠止血。除虚劳之咳嗽，息肺痿之吐脓，解肠风之下血，消水气之浮肿。腰腹骨节之痛，痈疽肿毒之疡，吐衄淋痔之血，崩带胎产之 。善调经脉，亦安胎产。泄者忌用。

阿井在山东兖州府阳谷县东北六十里，即古之东阿县也。有官舍禁之。彼用井中水煮乌驴皮亦不湿软。今人多以牛皮胶伪之。以黄透如琥珀色或光黑如漆者为真。

妊娠血痢，酒服之良。（验方第一。）

胶艾汤 阿胶 川芎 当归 甘草 白芍 地黄 艾叶治妊娠腹痛下血。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴尿三百九十七
  • 当前页：阿胶
  • 下一页：虎骨三百九十八
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《本草易读》
  2. 阿胶《本草蒙筌》
  3. 阿胶《冯氏锦囊秘录》
  4. 阿胶《本草备要》
  5. 阿胶《医学入门》
  6. 阿胶《汤液本草》
  7. 阿胶《证类本草》
  8. 阿胶《神农本草经百种录》
  9. 阿胶《本草求真》
  10. 阿胶《新修本草》
  11. 阿胶《本草新编》
  12. 阿胶《本草经集注》
  13. 阿胶《本经逢原》
  14. 阿胶《长沙药解》
  15. 阿胶《本草从新》
  16. 阿胶《药笼小品》
  17. 阿胶《中药学》
  18. 阿胶《千金翼方》
  19. 阿胶《本草思辨录》
  20. 阿胶《雷公炮制药性解》
  21. 阿胶《本草崇原》
  22. 阿胶《雷公炮炙论》
  23. 阿胶《本草便读》
  24. 阿胶《本草纲目》
  25. 阿胶《本草经解》
  26. 阿胶《神农本草经》
  27. 阿胶《本草经解》
  28. 阿伽陀丸主万病《千金翼方》
  29. 阿胶《增广和剂局方药性总论》
  30. 阿芙蓉《药性切用》
  31. 阿胶《名医别录》


虎骨_《本草易读》_中医本草_【岐黄之术】

虎骨三百九十八

虎骨三百九十八

  • 上一页
  • 目录
  • 相关
  • 下一页

头骨及胫骨良，捶去髓炙用。

辛，微寒，无毒。祛风健骨，定痛解邪。治风痹挛痛，惊悸癫痫，疗风肿骨节，脚膝痛肿。

一切筋骨走痛，浸酒服良。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：虎骨三百九十八
  • 下一页：象牙三百九十九
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《本草易读》
  2. 虎骨《本草蒙筌》
  3. 虎骨《医学入门》
  4. 虎骨《本草备要》
  5. 虎骨《证类本草》
  6. 虎骨《本草衍义》
  7. 虎骨《顾松园医镜》
  8. 虎骨《新修本草》
  9. 虎骨《本草求真》
  10. 虎骨《本草经集注》
  11. 虎骨《本经逢原》
  12. 虎骨《饮膳正要》
  13. 虎骨《本草从新》
  14. 虎骨《中医词典》
  15. 虎骨《中药学》
  16. 虎骨《中药炮制》
  17. 虎骨《本草便读》
  18. 虎骨《玉楸药解》
  19. 虎骨《本草经解》
  20. 虎骨《药笼小品》
  21. 虎骨《增广和剂局方药性总论》
  22. 虎骨《千金翼方》
  23. 虎骨《名医别录》
  24. 虎骨《雷公炮制药性解》
  25. 虎骨《本草分经》
  26. 虎耳草《中药学》
  27. 虎骨《本草择要纲目》
  28. 虎耳草《本草纲目》
  29. 虎骨《本草撮要》
  30. 虎肚《顾松园医镜》
  31. 虎骨《药性切用》


象牙_《本草易读》_中医本草_【岐黄之术】

象牙三百九十九

象牙三百九十九

  • 上一页
  • 目录
  • 相关
  • 下一页

刮生屑用。

甘，寒，无毒。治风痫惊悸，疗邪魅精物。息疮疡，解骨蒸。

诸铁入肉，刮屑合水敷之，立出。（验方第一。）

杂物入肉。同上。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨三百九十八
  • 当前页：象牙三百九十九
  • 下一页：象皮
<<< 返回本书目录
  1. 象牙《证类本草》
  2. 象牙【中药大全】
  3. 象牙《本草择要纲目》
  4. 象牙参【中药大全】
  5. 象牙《本草易读》
  6. 象牙草【中药大全】
  7. 象牙《本草图经》
  8. 橡斗膏【方剂大全】
  9. 象牙《本草纲目》完整版
  10. 橡胶制品所致的皮肤病【疾病大全】
  11. 象限性缺损【疾病症状】
  12. 橡木皮【中药大全】
  13. 象限性偏盲【疾病症状】
  14. 橡实《本草纲目》完整版
  15. 象头花【中药大全】
  16. 橡实《本草图经》
  17. 象肉【中药大全】
  18. 橡实《雷公炮炙论》
  19. 象肉《本草纲目》完整版
  20. 橡实《证类本草》
  21. 象皮木【中药大全】
  22. 橡实《本草纲目》图文版
  23. 象皮膏【方剂大全】
  24. 橡实【中药大全】
  25. 象皮【中药大全】
  26. 橡实壳【中药大全】
  27. 象皮《本草新编》
  28. 橡实散【方剂大全】
  29. 象皮《本草纲目》完整版
  30. 肖菝葜【中药大全】
  1. 象牙《本草易读》
  2. 象牙《本草蒙筌》
  3. 象牙《冯氏锦囊秘录》
  4. 象牙《本草衍义》
  5. 象牙《证类本草》
  6. 象牙《海药本草》
  7. 象牙《本草求真》
  8. 象牙《饮膳正要》
  9. 象牙《本草分经》
  10. 象数层面《思考中医》
  11. 象牙《本草分经》
  12. 象肉《医学入门》
  13. 象牙《本草择要纲目》
  14. 象肉《饮食须知》
  15. 象牙《本草害利》
  16. 象肉《饮膳正要》
  17. 象牙《本草图经》
  18. 象皮散《外科全生集》
  19. 象牙散《冯氏锦囊秘录》
  20. 象皮（象牙屑）《中药学》
  21. 橡胶膏剂《医院药学》
  22. 象皮《药性切用》
  23. 橡实《本草纲目》
  24. 象皮《外科全生集》
  25. 橡实《雷公炮炙论》
  26. 象皮《本草撮要》
  27. 橡实《千金翼方》
  28. 象皮《本草分经》
  29. 橡实《新修本草》
  30. 象皮《本草便读》
  31. 橡实《食疗本草》


象皮_《本草易读》_中医本草_【岐黄之术】

象皮

象皮

  • 上一页
  • 目录
  • 相关
  • 下一页

烧用。

治金疮、疗下疳。

扇风散 象皮（五钱，焙） 龙骨（五钱， ） 陈锻石（一两） 松香（一两）

枯矾（一两）

共为极细末，瓷瓶收贮。遇有损伤敷之，用扇扇之。如伤处发肿，或结血痂，煎黄连水洗之方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象牙三百九十九
  • 当前页：象皮
  • 下一页：犀角四百
<<< 返回本书目录
  1. 象皮《本草新编》
  2. 象皮【中药大全】
  3. 象皮《本草纲目》完整版
  4. 象皮膏【方剂大全】
  5. 象睛《本草纲目》完整版
  6. 象皮木【中药大全】
  7. 象骨【中药大全】
  8. 象肉《本草纲目》完整版
  9. 象骨《本草纲目》完整版
  10. 象肉【中药大全】
  11. 象胆【中药大全】
  12. 象头花【中药大全】
  13. 象胆《雷公炮炙论》
  14. 象限性偏盲【疾病症状】
  15. 象胆《本草纲目》完整版
  16. 象限性缺损【疾病症状】
  17. 象《本草纲目》图文版
  18. 象牙《本草纲目》完整版
  19. 象《本草纲目》完整版
  20. 象牙《本草图经》
  21. 项痈【疾病大全】
  22. 象牙《本草易读》
  23. 项痈《续名医类案》
  24. 象牙《本草择要纲目》
  25. 项瘿论《小儿卫生总微论方》
  26. 象牙《证类本草》
  27. 项腋头面诸经之次《类经》
  28. 象牙【中药大全】
  29. 项下桃《外科十三方考》
  30. 象牙参【中药大全】
  1. 象皮《本草易读》
  2. 象皮《本草备要》
  3. 象皮《本草新编》
  4. 象皮《中药炮制》
  5. 象皮《本经逢原》
  6. 象皮《玉楸药解》
  7. 象皮《本草从新》
  8. 象豆《证类本草》
  9. 象皮《本草便读》
  10. 象胆《雷公炮炙论》
  11. 象皮《本草分经》
  12. 象《得配本草》
  13. 象皮《本草撮要》
  14. 象《本草纲目》
  15. 象皮《外科全生集》
  16. 项肿与头相统《古今医统大全》
  17. 象皮《药性切用》
  18. 项中疽《证治准绳·疡医》
  19. 象皮（象牙屑）《中药学》
  20. 项中疽《中医词典》
  21. 象皮散《外科全生集》
  22. 项与手争《中医词典》
  23. 象肉《饮膳正要》
  24. 项痈《证治准绳·疡医》
  25. 象肉《饮食须知》
  26. 项痈《续名医类案》
  27. 象肉《医学入门》
  28. 项瘿论《小儿卫生总微论方》
  29. 象数层面《思考中医》
  30. 项腋头面诸经之次《类经》
  31. 象牙《饮膳正要》


犀角_《本草易读》_中医本草_【岐黄之术】

犀角四百

犀角四百

  • 上一页
  • 目录
  • 相关
  • 下一页

用生者，研用。入丸散，纸裹纳怀中令热，捣之立碎。翡翠屑金，人气粉犀，即谓是也。

苦，酸，咸，寒，无毒。凉心泻肝，清胃祛风，利痰解邪，解毒止血。止吐血下血，除发黄风热惊痫。消痈肿而化脓，止谵狂而退热。

痘子稠密，磨汁冷冻饮料。（验方第一）

服药过剂，烧末水服。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象皮
  • 当前页：犀角四百
  • 下一页：熊胆四百零一
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草易读》
  2. 犀角《本草蒙筌》
  3. 犀角《冯氏锦囊秘录》
  4. 犀角《本草备要》
  5. 犀角《医学入门》
  6. 犀角《汤液本草》
  7. 犀角《证类本草》
  8. 犀角《本草衍义》
  9. 犀角《顾松园医镜》
  10. 犀角《海药本草》
  11. 犀角《本草求真》
  12. 犀角《食疗本草》
  13. 犀角《本草新编》
  14. 犀角《神农本草经百种录》
  15. 犀角《本经逢原》
  16. 犀角《新修本草》
  17. 犀角《本草从新》
  18. 犀角《本草经集注》
  19. 犀角《中药学》
  20. 犀角《饮膳正要》
  21. 犀角《本草思辨录》
  22. 犀角《玉楸药解》
  23. 犀角《本草崇原》
  24. 犀角《药笼小品》
  25. 犀角《本草便读》
  26. 犀角《千金翼方》
  27. 犀角《本草经解》
  28. 犀角《雷公炮制药性解》
  29. 犀角《增广和剂局方药性总论》
  30. 犀角《雷公炮炙论》
  31. 犀角《名医别录》


熊胆_《本草易读》_中医本草_【岐黄之术】

熊胆四百零一

熊胆四百零一

  • 上一页
  • 目录
  • 相关
  • 下一页

阴干用。

苦，寒，无毒。凉心平肝，明目杀虫。治惊痫五痔，疗恶疮诸疳。

十年痔疮，用熊胆涂之，大效。（验方第一。）

小儿惊痫，水服豆许。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角四百
  • 当前页：熊胆四百零一
  • 下一页：羚羊角四百零二
<<< 返回本书目录
  1. 熊胆《本草易读》
  2. 熊胆【中药大全】
  3. 熊胆《本草新编》
  4. 熊胆膏【方剂大全】
  5. 熊胆《本草纲目》完整版
  6. 熊胆圆【方剂大全】
  7. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  8. 熊二官疫后食复《孙文垣医案》
  9. 熊《本草纲目》图文版
  10. 熊骨《本草纲目》完整版
  11. 熊《本草纲目》完整版
  12. 熊骨【中药大全】
  13. 雄朱圆【方剂大全】
  14. 熊虎狼伤人《医宗金鉴》
  15. 雄朱散《洪氏集验方》
  16. 熊虎伤人疮方《外台秘要》
  17. 雄烯二酮《常用化验值及意义》
  18. 熊筋【中药大全】
  19. 雄鼠散【方剂大全】
  20. 熊蕨根【中药大全】
  21. 雄麝散【方剂大全】
  22. 熊猫眼【疾病症状】
  23. 雄麝散《外科传薪集》
  24. 熊脑【中药大全】
  25. 雄蛇散【方剂大全】
  26. 熊脑髓《本草纲目》完整版
  27. 雄鹊肉《本草纲目》完整版
  28. 熊肉《本草纲目》完整版
  29. 雄漆丸【方剂大全】
  30. 熊肉【中药大全】
  1. 熊胆《本草易读》
  2. 熊胆《本草备要》
  3. 熊胆《本草求真》
  4. 熊胆《玉楸药解》
  5. 熊胆《本草新编》
  6. 熊胆《雷公炮制药性解》
  7. 熊胆《本经逢原》
  8. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  9. 熊胆《本草从新》
  10. 熊白《饮膳正要》
  11. 熊胆《得配本草》
  12. 熊《食疗本草》
  13. 熊胆《本草便读》
  14. 熊《本草纲目》
  15. 熊胆《本草分经》
  16. 雄朱丸《太平惠民和剂局方》
  17. 熊胆《本草分经》
  18. 雄朱丸《三因极一病证方论》
  19. 熊胆《本草撮要》
  20. 雄朱散《普济本事方》
  21. 熊胆《药性切用》
  22. 雄朱散《妇人大全良方》
  23. 熊胆冰黄散《重订囊秘喉书》
  24. 雄朱散《洪氏集验方》
  25. 熊胆丸《太平惠民和剂局方》
  26. 雄朱丹《是斋百一选方》
  27. 熊二官疫后食复《孙文垣医案》
  28. 雄性类固醇过度分泌《默克家庭诊疗手册》
  29. 熊虎狼伤人《医宗金鉴》
  30. 雄烯二酮《常用化验值及意义》
  31. 熊虎伤人疮方七首《外台秘要》


羚羊角_《本草易读》_中医本草_【岐黄之术】

羚羊角四百零二

羚羊角四百零二

  • 上一页
  • 目录
  • 相关
  • 下一页

水磨汁用。末用者要极细。

咸，寒，无毒。入足厥阴、手太阴、少阴。清心泻肝，明目去障，去风舒筋，退热解邪。

治疗狂越僻谬，梦魔惊骇。去恶血而益气，止血痢而降火，除烦满而治噎，消肿毒而明目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊胆四百零一
  • 当前页：羚羊角四百零二
  • 下一页：鹿茸四百零三
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《本草易读》
  2. 羚羊角《本草蒙筌》
  3. 羚羊角《冯氏锦囊秘录》
  4. 羚羊角《本草备要》
  5. 羚羊角《医学入门》
  6. 羚羊角《本草衍义》
  7. 羚羊角《证类本草》
  8. 羚羊角《新修本草》
  9. 羚羊角《顾松园医镜》
  10. 羚羊角《本草经集注》
  11. 羚羊角《本草求真》
  12. 羚羊角《玉楸药解》
  13. 羚羊角《本草新编》
  14. 羚羊角《千金翼方》
  15. 羚羊角《本草从新》
  16. 羚羊角《雷公炮炙论》
  17. 羚羊角《中药学》
  18. 羚羊角《神农本草经》
  19. 羚羊角《本草崇原》
  20. 羚羊《食疗本草》
  21. 羚羊角《本草便读》
  22. 羚羊《本草纲目》
  23. 羚羊角《本草经解》
  24. 羚犀逍遥散《目经大成》
  25. 羚羊角《增广和剂局方药性总论》
  26. 菱形肌损伤《中医伤科按摩学》
  27. 羚羊角《本草分经》
  28. 菱角痔《中医词典》
  29. 羚羊角《本草分经》
  30. 菱角粉粥《保健药膳》
  31. 羚羊角《本草分经》


鹿茸_《本草易读》_中医本草_【岐黄之术】

鹿茸四百零三

鹿茸四百零三

  • 上一页
  • 目录
  • 相关
  • 下一页

酒炙焙用。

甘，温，无毒。生精补髓，养血助阳；强筋健骨，益气破瘀。治腰肾虚冷，疗四肢酸痛。

崩之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角四百零二
  • 当前页：鹿茸四百零三
  • 下一页：鹿角
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《本草易读》
  2. 鹿茸《本草蒙筌》
  3. 鹿茸《冯氏锦囊秘录》
  4. 鹿茸《本草备要》
  5. 鹿茸《医学入门》
  6. 鹿茸《本草衍义》
  7. 鹿茸《证类本草》
  8. 鹿茸《神农本草经百种录》
  9. 鹿茸《顾松园医镜》
  10. 鹿茸《新修本草》
  11. 鹿茸《本草求真》
  12. 鹿茸《本草经集注》
  13. 鹿茸《本经逢原》
  14. 鹿茸《饮膳正要》
  15. 鹿茸《本草从新》
  16. 鹿茸《中药炮制》
  17. 鹿茸《中药学》
  18. 鹿茸《玉楸药解》
  19. 鹿茸《本草崇原》
  20. 鹿茸《千金翼方》
  21. 鹿茸《本草便读》
  22. 鹿茸《雷公炮制药性解》
  23. 鹿茸《本草经解》
  24. 鹿茸《雷公炮炙论》
  25. 鹿茸《增广和剂局方药性总论》
  26. 鹿茸《神农本草经》
  27. 鹿茸《名医别录》
  28. 鹿奶肪馒头《饮膳正要》
  29. 鹿茸《本草分经》
  30. 鹿鸣山续古序《肘后备急方》
  31. 鹿茸《本草择要纲目》


鹿角_《本草易读》_中医本草_【岐黄之术】

鹿角

鹿角

  • 上一页
  • 目录
  • 相关
  • 下一页

锉屑蜜浸火焙用。

咸，温，无毒。散热行血，消肿解邪。平痈肿恶疮，除折伤恶血，止脱精尿赤，涂重舌鹅口寐之交接。

妇人梦交，酒服一撮，即出鬼精。（验方第一。）

妇人腰痛，错屑炒黄，研，酒服。（第二。）

肿毒疖毒，磨汁敷之。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸四百零三
  • 当前页：鹿角
  • 下一页：鹿角霜
<<< 返回本书目录
  1. 鹿角《药笼小品》
  2. 鹿角【中药大全】
  3. 鹿角《雷公炮炙论》
  4. 鹿角菜《本草纲目》完整版
  5. 鹿角《本草择要纲目》
  6. 鹿角菜《本草纲目》图文版
  7. 鹿角《本草崇原》
  8. 鹿角菜【中药大全】
  9. 鹿角《本草纲目》完整版
  10. 鹿角草【中药大全】
  11. 鹿胶汤【方剂大全】
  12. 鹿角粉【方剂大全】
  13. 鹿胶酒【方剂大全】
  14. 鹿角膏【方剂大全】
  15. 鹿藿根【中药大全】
  16. 鹿角胶《本草崇原》
  17. 鹿藿【中药大全】
  18. 鹿角胶《本草择要纲目》
  19. 鹿藿《本草纲目》图文版
  20. 鹿角胶《雷公炮炙论》
  21. 鹿藿《证类本草》
  22. 鹿角胶《药鉴》
  23. 鹿藿《本草纲目》完整版
  24. 鹿角胶【中药大全】
  25. 鹿黄丸【方剂大全】
  26. 鹿角胶方【方剂大全】
  27. 鹿骨汤【方剂大全】
  28. 鹿角胶煎【方剂大全】
  29. 鹿骨【中药大全】
  30. 鹿角胶散【方剂大全】
  1. 鹿角《本草易读》
  2. 鹿角《饮膳正要》
  3. 鹿角《医学入门》
  4. 鹿角《中药炮制》
  5. 鹿角《本草从新》
  6. 鹿角《药笼小品》
  7. 鹿角《本草崇原》
  8. 鹿角《雷公炮炙论》
  9. 鹿角《本草分经》
  10. 鹿胶《本草求真》
  11. 鹿角《本草分经》
  12. 鹿藿《名医别录》
  13. 鹿角《本草择要纲目》
  14. 鹿藿《证类本草》
  15. 鹿角《本草害利》
  16. 鹿藿《医学入门》
  17. 鹿角《本草撮要》
  18. 鹿藿《饮食须知》
  19. 鹿角《药性切用》
  20. 鹿藿《新修本草》
  21. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  22. 鹿藿《本草经集注》
  23. 鹿角菜《本草纲目》
  24. 鹿藿《千金翼方》
  25. 鹿角菜《食疗本草》
  26. 鹿藿《本草纲目》
  27. 鹿角菜《饮食须知》
  28. 鹿藿《神农本草经》
  29. 鹿角菜《医学入门》
  30. 鹿第八 小便病（方十五首 灸法一首）##《备急千金要方》
  31. 鹿角菜《证类本草》


鹿角霜_《本草易读》_中医本草_【岐黄之术】

鹿角霜

鹿角霜

  • 上一页
  • 目录
  • 相关
  • 下一页

米泔浸七日令软，入急流水浸七日，去粗皮，入东流水，桑柴火煮七日，旋旋添水,入醋少许，取捣成霜。其汁入酒熬成胶是矣。

甘，平，无毒。补中益气，止痛安胎。治一切血病，吐血下血尿血血崩血闭，疗诸般劳症，益髓长肌，肥身悦颜。淋露折伤之苦，疮痔肿毒之 。除赤白之漏下，助阴分而生子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角
  • 当前页：鹿角霜
  • 下一页：鹿角胶
<<< 返回本书目录
  1. 鹿角霜《本草易读》
  2. 鹿角霜【中药大全】
  3. 鹿角散【方剂大全】
  4. 鹿角霜【方剂大全】
  5. 鹿角秋石丸【方剂大全】
  6. 鹿角霜方【方剂大全】
  7. 鹿角露丸【方剂大全】
  8. 鹿角霜丸【方剂大全】
  9. 鹿角芦荟【中药大全】
  10. 鹿角霜饮【方剂大全】
  11. 鹿角酒【方剂大全】
  12. 鹿角汤【方剂大全】
  13. 鹿角胶粥【方剂大全】
  14. 鹿角桃花粉方《外台秘要》
  15. 鹿角胶粥《保健药膳》
  16. 鹿角菟丝丸【方剂大全】
  17. 鹿角胶丸【方剂大全】
  18. 鹿角丸【方剂大全】
  19. 鹿角胶汤【方剂大全】
  20. 鹿角芜荑丸【方剂大全】
  21. 鹿角胶散【方剂大全】
  22. 鹿角屑豉汤【方剂大全】
  23. 鹿角胶煎【方剂大全】
  24. 鹿角屑散【方剂大全】
  25. 鹿角胶方【方剂大全】
  26. 鹿角屑汤【方剂大全】
  27. 鹿角胶【中药大全】
  28. 鹿角粥【方剂大全】
  29. 鹿角胶《药鉴》
  30. 鹿筋《本草纲目》完整版
  1. 鹿角霜《本草易读》
  2. 鹿角散《妇人大全良方》
  3. 鹿角霜丸《三因极一病证方论》
  4. 鹿角散《冯氏锦囊秘录》
  5. 鹿角桃花粉方二首《外台秘要》
  6. 鹿角散《备急千金要方》
  7. 鹿角丸《备急千金要方》
  8. 鹿角散《备急千金要方》
  9. 鹿角丸《三因极一病证方论》
  10. 鹿角散《备急千金要方》
  11. 鹿筋《中药炮制》
  12. 鹿角酒《食疗方》
  13. 鹿良《千金翼方》
  14. 鹿角酒《饮膳正要》
  15. 鹿良《新修本草》
  16. 鹿角胶粥《保健药膳》
  17. 鹿良《证类本草》
  18. 鹿角胶丸《冯氏锦囊秘录》
  19. 鹿良《名医别录》
  20. 鹿角胶《药鉴》
  21. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  22. 鹿角胶《本草择要纲目》
  23. 鹿鸣山续古序《肘后备急方》
  24. 鹿角胶《本草崇原》
  25. 鹿奶肪馒头《饮膳正要》
  26. 鹿角胶《本经逢原》
  27. 鹿茸《神农本草经》
  28. 鹿角胶《顾松园医镜》
  29. 鹿茸《雷公炮炙论》
  30. 鹿角胶《医学入门》
  31. 鹿茸《雷公炮制药性解》


鹿角胶_《本草易读》_中医本草_【岐黄之术】

鹿角胶

鹿角胶

  • 上一页
  • 目录
  • 相关
  • 下一页

专于滋补，余治同霜。炒用。

遗精盗汗，（霜，） 同龙骨、牡蛎粉酒丸服。（验方第一。）

虚劳尿精，（胶，） 炒末酒服。（第二。）

男子阳虚，霜、茯苓丸服。（第三。）

小便数。同上。（第四。）

阳和汤 鹿胶（二钱） 熟地（三钱） 肉桂（五分） 干姜（五分） 麻黄（五分）

托一切阴疽。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角霜
  • 当前页：鹿角胶
  • 下一页：麝香四百零四
<<< 返回本书目录
  1. 鹿角胶《药鉴》
  2. 鹿角胶【中药大全】
  3. 鹿角胶《雷公炮炙论》
  4. 鹿角胶方【方剂大全】
  5. 鹿角胶《本草择要纲目》
  6. 鹿角胶煎【方剂大全】
  7. 鹿角胶《本草崇原》
  8. 鹿角胶散【方剂大全】
  9. 鹿角膏【方剂大全】
  10. 鹿角胶汤【方剂大全】
  11. 鹿角粉【方剂大全】
  12. 鹿角胶丸【方剂大全】
  13. 鹿角草【中药大全】
  14. 鹿角胶粥《保健药膳》
  15. 鹿角菜【中药大全】
  16. 鹿角胶粥【方剂大全】
  17. 鹿角菜《本草纲目》图文版
  18. 鹿角酒【方剂大全】
  19. 鹿角菜《本草纲目》完整版
  20. 鹿角芦荟【中药大全】
  21. 鹿角【中药大全】
  22. 鹿角露丸【方剂大全】
  23. 鹿角《药笼小品》
  24. 鹿角秋石丸【方剂大全】
  25. 鹿角《雷公炮炙论》
  26. 鹿角散【方剂大全】
  27. 鹿角《本草择要纲目》
  28. 鹿角霜《本草易读》
  29. 鹿角《本草崇原》
  30. 鹿角霜【中药大全】
  1. 鹿角胶《本草易读》
  2. 鹿角胶《玉楸药解》
  3. 鹿角胶《医学入门》
  4. 鹿角胶《雷公炮炙论》
  5. 鹿角胶《顾松园医镜》
  6. 鹿角菜《得配本草》
  7. 鹿角胶《本经逢原》
  8. 鹿角菜《证类本草》
  9. 鹿角胶《本草崇原》
  10. 鹿角菜《医学入门》
  11. 鹿角胶《本草择要纲目》
  12. 鹿角菜《饮食须知》
  13. 鹿角胶《药鉴》
  14. 鹿角菜《食疗本草》
  15. 鹿角胶丸《冯氏锦囊秘录》
  16. 鹿角菜《本草纲目》
  17. 鹿角胶粥《保健药膳》
  18. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  19. 鹿角酒《饮膳正要》
  20. 鹿角《药性切用》
  21. 鹿角酒《食疗方》
  22. 鹿角《本草撮要》
  23. 鹿角散《备急千金要方》
  24. 鹿角《本草害利》
  25. 鹿角散《备急千金要方》
  26. 鹿角《本草择要纲目》
  27. 鹿角散《备急千金要方》
  28. 鹿角《本草分经》
  29. 鹿角散《冯氏锦囊秘录》
  30. 鹿角《本草分经》
  31. 鹿角散《妇人大全良方》


麝香_《本草易读》_中医本草_【岐黄之术】

麝香四百零四

麝香四百零四

  • 上一页
  • 目录
  • 相关
  • 下一页

微细用，不必甚细。当门子良。今人多杂荔枝之核伪之，不可不知。

辛，苦，温，香，无毒。通窍走络，透骨辟邪，催生堕胎，除瘕破症。解恶气而杀鬼精，止惊痫而解魇寐，治疟疾而吐风痰，退目翳而疗耳聋。治一切中风中恶，蚀诸般痈疮肿毒膨水。息心腹之暴痛，开痰气之厥逆，疗鼻塞之失味，平毒物之咬伤。杀虫最能，除毒亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角胶
  • 当前页：麝香四百零四
  • 下一页：明月砂四百零五
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《本草易读》
  2. 麝香《本草蒙筌》
  3. 麝香《冯氏锦囊秘录》
  4. 麝香《本草备要》
  5. 麝香《医学入门》
  6. 麝香《汤液本草》
  7. 麝香《证类本草》
  8. 麝香《食疗本草》
  9. 麝香《顾松园医镜》
  10. 麝香《神农本草经百种录》
  11. 麝香《本草求真》
  12. 麝香《新修本草》
  13. 麝香《本草新编》
  14. 麝香《本草经集注》
  15. 麝香《本草从新》
  16. 麝香《药笼小品》
  17. 麝香《医方考》
  18. 麝香《千金翼方》
  19. 麝香《得配本草》
  20. 麝香《雷公炮制药性解》
  21. 麝香《中药学》
  22. 麝香《雷公炮炙论》
  23. 麝香《本草崇原》
  24. 麝香《神农本草经》
  25. 麝香《本草便读》
  26. 麝苏膏《外科全生集》
  27. 麝香《增广和剂局方药性总论》
  28. 麝肉《饮膳正要》
  29. 麝香《名医别录》
  30. 麝脐香《本草乘雅半偈》
  31. 麝香《本草分经》


明月砂_《本草易读》_中医本草_【岐黄之术】

明月砂四百零五

明月砂四百零五

  • 上一页
  • 目录
  • 相关
  • 下一页

炒用，即兔屎也。

除目翳而解毒，疗劳瘵而杀虫。善平痔 ，尤治疳疮。

五疳下痢，炒用半两，干蛤蟆一枚，烧灰为末，绵裹纳下部，日三易。（验方第一。）

明月丹 兔屎（四十九粒） 砂（等分）

丸豆大。月望前，以水浸甘草一夜，五更初，起取汁，送下七丸。有虫下，急钳油锅中煎杀痨瘵，追虫，或四体如焚，寒热烦躁。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香四百零四
  • 当前页：明月砂四百零五
  • 下一页：笔头灰
<<< 返回本书目录
  1. 明月砂《本草易读》
  2. 明月映牡丹《保健药膳》
  3. 明预识痘疹法论《外科启玄》
  4. 明治法《石室秘录》
  5. 明痈疽生于九死部位论《外科启玄》
  6. 明肿疡虚实论《外科启玄》
  7. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  8. 鸣谢《胃肠动力检查手册》
  9. 明婴孩疮疡治法不同论《外科启玄》
  10. 茗《本草纲目》完整版
  11. 明阴阳发背痈疽论《外科启玄》
  12. 茗《本草乘雅半偈》
  13. 明阴疮毒似阳疮症论《外科启玄》
  14. 茗《本草纲目》图文版
  15. 明医周汉卿序《古今医统大全》
  16. 茗、苦《本草图经》
  17. 明医戴原礼序《古今医统大全》
  18. 茗、苦?《证类本草》
  19. 明阳疮毒似阴疮症论《外科启玄》
  20. 茗茶《本草择要纲目》
  21. 明险痘吉凶论《外科启玄》
  22. 冥楂【中药大全】
  23. 明熹脉《史载之方》
  24. 榠樝【中药大全】
  25. 明堂周身部位《望诊遵经》
  26. 酩酊感【疾病症状】
  27. 明堂应验小儿灸穴《普济方·针灸》
  28. 命根养生篇《外经微言》
  29. 明堂序《外台秘要》
  30. 命门《本草分经》
  1. 明月砂《本草易读》
  2. 明月丹《是斋百一选方》
  3. 明月映牡丹《保健药膳》
  4. 明月丹《妇人大全良方》
  5. 明治法《石室秘录》
  6. 明月丹《中藏经》
  7. 明肿疡虚实论《外科启玄》
  8. 明预识痘疹法论《外科启玄》
  9. 鸣靡启坼（chè彻）《中医词典》
  10. 明痈疽生于九死部位论《外科启玄》
  11. 鸣胎《中医词典》
  12. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  13. 鸣天鼓《中医词典》
  14. 明婴孩疮疡治法不同论《外科启玄》
  15. 鸣条律畅《中医词典》
  16. 明阴阳发背痈疽论《外科启玄》
  17. 鸣显《中医词典》
  18. 明阴疮毒似阳疮症论《外科启玄》
  19. 鸣谢《胃肠动力检查手册》
  20. 明医周汉卿序《古今医统大全》
  21. 茗《本草纲目》
  22. 明医戴原礼序《古今医统大全》
  23. 茗《本经逢原》
  24. 明医《轩岐救正论》
  25. 茗《得配本草》
  26. 明曜《中医词典》
  27. 茗《本草乘雅半偈》
  28. 明阳疮毒似阴疮症论《外科启玄》
  29. 茗（茶）《食疗本草》
  30. 明眼金波膏《博济方》
  31. 茗、苦《本草图经》


笔头灰_《本草易读》_中医本草_【岐黄之术】

笔头灰

笔头灰

  • 上一页
  • 目录
  • 相关
  • 下一页

兔毫者。

疗心痛而催生，止咽痛而通淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明月砂四百零五
  • 当前页：笔头灰
  • 下一页：牡鼠四百零六
<<< 返回本书目录
  1. 笔头灰《证类本草》
  2. 笔头灰散【方剂大全】
  3. 笔筒草【中药大全】
  4. 笔仔草【中药大全】
  5. 笔罗子（图）【中药大全】
  6. 粃壳草【中药大全】
  7. 笔画索引《四圣悬枢》
  8. 必捷散【方剂大全】
  9. 笔画索引《四圣心源》
  10. 必捷丸【方剂大全】
  11. 笔画索引《伤寒悬解》
  12. 必救丹【方剂大全】
  13. 笔画索引《伤寒说意》
  14. 必栗香《本草纲目》完整版
  15. 笔画索引《金匮悬解》
  16. 必胜膏【方剂大全】
  17. 笔管榕【中药大全】
  18. 必胜散【方剂大全】
  19. 彼得异常【疾病大全】
  20. 必胜汤【方剂大全】
  21. 吡唑酮类中毒【疾病大全】
  22. 必胜丸【方剂大全】
  23. 吡唑酮类《药理学》
  24. 必胜饮【方剂大全】
  25. 吡咯烷及呱啶尿【疾病症状】
  26. 必提珠《滇南本草》
  27. 比天膏【方剂大全】
  28. 必先问明然后诊脉《诊家正眼》
  29. 比天保贞膏【方剂大全】
  30. 必消散【方剂大全】
  1. 笔头灰《本草易读》
  2. 笔头灰《新修本草》
  3. 笔头灰《医学入门》
  4. 笔头灰《千金翼方》
  5. 笔头灰《证类本草》
  6. 笔管癣《中医词典》
  7. 笔针《医方考》
  8. 彼子《名医别录》
  9. 必栗香《海药本草》
  10. 彼子《证类本草》
  11. 必栗香《证类本草》
  12. 彼子《新修本草》
  13. 必胜散《冯氏锦囊秘录》
  14. 彼子《本草经集注》
  15. 必胜散《太平惠民和剂局方》
  16. 彼子《神农本草经》
  17. 必胜丸《三因极一病证方论》
  18. 吡唑酮类《药理学》
  19. 必似勒《证类本草》
  20. 吡嗪酰胺《药理学》
  21. 必思答《饮膳正要》
  22. 吡罗昔康《药理学》
  23. 必提珠《滇南本草》
  24. 吡拉西坦《药理学》
  25. 必先问明然后诊脉《诊家正眼》
  26. 吡喹酮《药理学》
  27. 必效散《外科理例》
  28. 比色分析的基本原理《医用化学》
  29. 必效饮子《是斋百一选方》
  30. 比色分析的测量方法《医用化学》
  31. 必需脂肪酸的定义与功能《临床营养学》


牡鼠_《本草易读》_中医本草_【岐黄之术】

牡鼠四百零六

牡鼠四百零六

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平，无毒。

鼠 溃烂，以猪脂油煎鼠一枚，令消尽，入发一团化尽，以一半涂之，以一半酒服。不传之妙方也。（验方第一。）

灭诸瘢痕，以腊脂油煎鼠一枚，令消尽，日日频涂之，妙。（第二。）

溃痈不合，烧末敷之。（第三。）

蛇骨刺人。同上。（第四。）

狐瘕如孕，精神恍惚一个，泥固，桑火烧焦，入桂心末三钱，每酒下三钱。（第五。）

令人媚悦，五月五、七月七、正月朔，子时取牡鼠一个，向子位刮取外肾，阴干，佩囊中，男左女右。人见之无不喜悦，所求如意也。（第六。）

目涩好眠，鼠目一个，烧研，和鱼膏点之，再以绛囊盛两枚佩之。（第七。）

青盲眼，鼠胆，同鲤胆点之。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：笔头灰
  • 当前页：牡鼠四百零六
  • 下一页：牡鼠粪
<<< 返回本书目录
  1. 牡鼠《本草纲目》图文版
  2. 牡鼠粪【中药大全】
  3. 牡鼠《证类本草》
  4. 牡痔《圣济总录》
  5. 牡鼠《本草易读》
  6. 拇、食、中三指有放射痛【疾病症状】
  7. 牡鼠《本草纲目》完整版
  8. 拇食指捏物功能障碍【疾病症状】
  9. 牡蛎泽泻汤《伤寒寻源》
  10. 拇外翻【疾病症状】
  11. 牡蛎泽泻散【方剂大全】
  12. 拇外翻【疾病大全】
  13. 牡蛎丸【方剂大全】
  14. 拇指半月甲呈粉红色时【疾病症状】
  15. 牡蛎汤【方剂大全】
  16. 拇指不明原因疼痛【疾病症状】
  17. 牡蛎散【方剂大全】
  18. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  19. 牡蛎肉【中药大全】
  20. 拇指仅存软组织而无骨骼【疾病症状】
  21. 牡蛎肉《本草纲目》完整版
  22. 拇指内收畸形【疾病症状】
  23. 牡蛎解《医学衷中参西录》
  24. 拇指三节【疾病症状】
  25. 牡蛎黄耆桂枝汤【方剂大全】
  26. 拇指再造【疾病大全】
  27. 牡蛎大黄汤【方剂大全】
  28. 拇指再造术《骨科学》
  29. 牡蛎白术散【方剂大全】
  30. 拇指掌指关节尺侧侧副韧带损伤【疾病大全】
  1. 牡鼠《本草易读》
  2. 牡鼠《本草蒙筌》
  3. 牡鼠《冯氏锦囊秘录》
  4. 牡鼠《新修本草》
  5. 牡鼠《医学入门》
  6. 牡鼠《本草经集注》
  7. 牡鼠《证类本草》
  8. 牡鼠《千金翼方》
  9. 牡鼠《本经逢原》
  10. 牡疝《华佗神方》
  11. 牡鼠《名医别录》
  12. 牡疟《金匮翼》
  13. 牡鼠（鼠）《食疗本草》
  14. 牡疟《症因脉治》
  15. 牡鼠粪《本草易读》
  16. 牡疟《医述》
  17. 牡脏《中医名词词典》
  18. 牡疟《中医名词词典》
  19. 牡脏《中医词典》
  20. 牡蒙丸《备急千金要方》
  21. 牡痔《圣济总录》
  22. 牡蒙《吴普本草》
  23. 牡痔《中医词典》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡痔候《诸病源候论》
  26. 牡蛎泽泻散方《伤寒论》
  27. 拇指《中医词典》
  28. 牡蛎泽泻散方《医宗金鉴》
  29. 拇指寸《中医词典》
  30. 牡蛎泽泻散方《伤寒杂病论》
  31. 拇指缺损的分类《骨科学》


牡鼠粪_《本草易读》_中医本草_【岐黄之术】

牡鼠粪

牡鼠粪

  • 上一页
  • 目录
  • 相关
  • 下一页

两头尖者是，炒用。

甘，微寒，有小毒。下死胎而通月经，涂鼠 而平乳痈，治劳复而疗阴易，敷折伤而消疮肿犬之咬伤。

室女经闭，用一两炒末，每酒下一钱。（验方第一。）

乳痈初起，同上，取汗。（第二。）

小儿盐 ，同上，取汗。（第三。）

折伤瘀血，炒末，脂油合敷。（第四。）

蛇骨刺人，痛甚莫治，以死鼠烧研敷之。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡鼠四百零六
  • 当前页：牡鼠粪
  • 下一页：皮四百零七
<<< 返回本书目录
  1. 牡鼠《本草纲目》图文版
  2. 牡鼠粪【中药大全】
  3. 牡鼠《证类本草》
  4. 牡痔《圣济总录》
  5. 牡鼠《本草易读》
  6. 拇、食、中三指有放射痛【疾病症状】
  7. 牡鼠《本草纲目》完整版
  8. 拇食指捏物功能障碍【疾病症状】
  9. 牡蛎泽泻汤《伤寒寻源》
  10. 拇外翻【疾病症状】
  11. 牡蛎泽泻散【方剂大全】
  12. 拇外翻【疾病大全】
  13. 牡蛎丸【方剂大全】
  14. 拇指半月甲呈粉红色时【疾病症状】
  15. 牡蛎汤【方剂大全】
  16. 拇指不明原因疼痛【疾病症状】
  17. 牡蛎散【方剂大全】
  18. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  19. 牡蛎肉【中药大全】
  20. 拇指仅存软组织而无骨骼【疾病症状】
  21. 牡蛎肉《本草纲目》完整版
  22. 拇指内收畸形【疾病症状】
  23. 牡蛎解《医学衷中参西录》
  24. 拇指三节【疾病症状】
  25. 牡蛎黄耆桂枝汤【方剂大全】
  26. 拇指再造【疾病大全】
  27. 牡蛎大黄汤【方剂大全】
  28. 拇指再造术《骨科学》
  29. 牡蛎白术散【方剂大全】
  30. 拇指掌指关节尺侧侧副韧带损伤【疾病大全】
  1. 牡鼠粪《本草易读》
  2. 牡鼠（鼠）《食疗本草》
  3. 牡脏《中医名词词典》
  4. 牡鼠《名医别录》
  5. 牡脏《中医词典》
  6. 牡鼠《本经逢原》
  7. 牡痔《圣济总录》
  8. 牡鼠《证类本草》
  9. 牡痔《中医词典》
  10. 牡鼠《医学入门》
  11. 牡痔候《诸病源候论》
  12. 牡鼠《冯氏锦囊秘录》
  13. 拇指《中医词典》
  14. 牡鼠《本草易读》
  15. 拇指寸《中医词典》
  16. 牡鼠《本草蒙筌》
  17. 拇指缺损的分类《骨科学》
  18. 牡鼠《新修本草》
  19. 拇指同身寸《中医词典》
  20. 牡鼠《本草经集注》
  21. 拇指再造的方法《骨科学》
  22. 牡鼠《千金翼方》
  23. 拇指再造术《骨科学》
  24. 牡疝《华佗神方》
  25. 木《傅青主男科》
  26. 牡疟《金匮翼》
  27. 木《中医词典》
  28. 牡疟《症因脉治》
  29. 木《海药本草》
  30. 牡疟《医述》
  31. 木《证类本草》


皮_《本草易读》_中医本草_【岐黄之术】

皮四百零七

皮四百零七

  • 上一页
  • 目录
  • 相关
  • 下一页

炒黑。

苦，平，有小毒。治肠风泻血，疗痔漏阴蚀，除腹痛疝积，消阴肿鼻衄。

肠风泻血，炒末酒下。（验方第一。）

五色痢。同上。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡鼠粪
  • 当前页：皮四百零七
  • 下一页：乱发四百零八
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《本草易读》
  2. 皮《本草蒙筌》
  3. 皮《经络考》
  4. 皮《本草备要》
  5. 皮《医述》
  6. 皮《本草衍义》
  7. 皮《本草新编》
  8. 皮《新修本草》
  9. 皮《本经逢原》
  10. 皮《本草经集注》
  11. 皮《本草从新》
  12. 皮《饮膳正要》
  13. 皮《本草崇原》
  14. 皮《千金翼方》
  15. 皮《增广和剂局方药性总论》
  16. 霹雳砧《本经逢原》
  17. 皮《名医别录》
  18. 霹雳针《证类本草》
  19. 皮《本草撮要》
  20. 霹雳汤《伤寒指掌》
  21. 皮《药性切用》
  22. 霹雳汤《扁鹊心书》
  23. 皮《药征续编》
  24. 霹雳散《伤寒括要》
  25. 皮（骨盾）（tū，突）《中医词典》
  26. 霹雳散《退思集类方歌注》
  27. 皮罢《中医词典》
  28. 霹雳散《冯氏锦囊秘录》
  29. 皮罢（肝记）《手穴手纹诊治》
  30. 霹雳火《目经大成》
  31. 皮瓣的定义《外科学总论》


乱发_《本草易读》_中医本草_【岐黄之术】

乱发四百零八

乱发四百零八

  • 上一页
  • 目录
  • 相关
  • 下一页

烧灰研细末。

苦，微寒，无毒。入足少阴、厥阴。利二便而通淋，止诸血而补阴，疗惊痫而治嗽，平痈肿口口哽咽之 。

鼻血不止，烧末吹之。（验方第一。）

小儿吻疮，烧灰合猪脂涂之。（第二。）

小儿惊啼，乳汁下。（第三。）

牙缝出血，掺之良。（第四。）

一切吐衄崩尿诸血，合水服。（第五。）

阴户吹响，胃气下泻，阴吹而正喧，此谷气之实也。猪膏半斤，发一鸡子团，合煎，发消汤成，分服。病从小便去矣。（第六。）

女劳疽。同上。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮四百零七
  • 当前页：乱发四百零八
  • 下一页：人爪甲四百零九
<<< 返回本书目录
  1. 乱发《本草纲目》图文版
  2. 乱发膏【方剂大全】
  3. 乱发《证类本草》
  4. 乱发灰膏【方剂大全】
  5. 乱发《长沙药解》
  6. 乱发灰散【方剂大全】
  7. 乱发《药征续编》
  8. 乱发灰丸【方剂大全】
  9. 乱发《本草易读》
  10. 乱发鸡子膏【方剂大全】
  11. 乱发《本草思辨录》
  12. 乱发散【方剂大全】
  13. 乱发《本草纲目》完整版
  14. 乱发拭方【方剂大全】
  15. 乱草【中药大全】
  16. 乱发汤【方剂大全】
  17. 卵圆窝未闭【疾病症状】
  18. 乱发熏方【方剂大全】
  19. 卵圆孔闭合不全【疾病症状】
  20. 乱蜂膏【方剂大全】
  21. 卵叶蜘蛛抱蛋【中药大全】
  22. 乱角莲【中药大全】
  23. 卵叶娃儿藤【中药大全】
  24. 掠鬓膏【方剂大全】
  25. 卵叶橐吾【中药大全】
  26. 掠髭鬓方【方剂大全】
  27. 卵叶水芹【中药大全】
  28. 轮环藤【中药大全】
  29. 卵叶鳞始蕨【中药大全】
  30. 轮廓《银海指南》
  1. 乱发《本草易读》
  2. 乱发《新修本草》
  3. 乱发《医学入门》
  4. 乱发《本草经集注》
  5. 乱发《证类本草》
  6. 乱发《长沙药解》
  7. 乱发《本草思辨录》
  8. 乱发《千金翼方》
  9. 乱发《增广和剂局方药性总论》
  10. 乱发《本草纲目》
  11. 乱发《名医别录》
  12. 卵肿《奇效简便良方》
  13. 乱发《药征续编》
  14. 卵胀《中医词典》
  15. 乱惑《中医词典》
  16. 卵痛《中医词典》
  17. 乱经《中医词典》
  18. 卵缩《中医词典》
  19. 乱气《中医词典》
  20. 卵偏大方三首《外台秘要》
  21. 纶布《吴普本草》
  22. 卵泡期《生理学》
  23. 轮《中医词典》
  24. 卵泡的发育与成熟《组织学与胚胎学》
  25. 轮廓《银海指南》
  26. 卵泡刺激素《常用化验值及意义》
  27. 轮廓的改变《放射诊断学》
  28. 卵泡闭锁与间质腺《组织学与胚胎学》
  29. 轮上一颗如赤豆《中医词典》
  30. 卵磷脂胆固醇酯酰转移酶《动脉粥样硬化》
  31. 轮状病毒《医学微生物学》


人爪甲_《本草易读》_中医本草_【岐黄之术】

人爪甲四百零九

人爪甲四百零九

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，咸，无毒。催生下胞，血衄退翳。治阴阳易病，疗破伤中风。最利小便，尤治尿血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乱发四百零八
  • 当前页：人爪甲四百零九
  • 下一页：童尿四百一十
<<< 返回本书目录
  1. 人爪甲《本草易读》
  2. 人之四海《类经》
  3. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  4. 人指甲【中药大全】
  5. 人元例《此事难知》
  6. 人中《经络全书》
  7. 人鱼（孩儿鱼）《本草纲目》完整版
  8. 人中白《本草从新》
  9. 人有阴阳治分五态《类经》
  10. 人中白《本草易读》
  11. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  12. 人中白《药笼小品》
  13. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  14. 人中白【中药大全】
  15. 人迎穴【头部背面穴位】
  16. 人中白散【方剂大全】
  17. 人迎气口篇《经络全书》
  18. 人中白丸【方剂大全】
  19. 人迎气口脉法《脉象统类》
  20. 人中黄《本草从新》
  21. 人迎气口脉《丹医秘授古脉法》
  22. 人中黄《药笼小品》
  23. 人迎气口脉《察病指南》
  24. 人中黄《本草纲目》图文版
  25. 人迎气口论《格致余论》
  26. 人中黄【中药大全】
  27. 人迎气口解《三指禅》
  28. 人中黄丸【方剂大全】
  29. 人迎气口辨《研经言》
  30. 人中先兆——人中相学《中医疾病预测》
  1. 人爪甲《本草易读》
  2. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  3. 人之四海《类经》
  4. 人元例《此事难知》
  5. 人之寤寐《思考中医》
  6. 人有阴阳治分五态《类经》
  7. 人指甲《中药炮制》
  8. 人有三伤《达摩洗髓易筋经》
  9. 人指甲《本草衍义》
  10. 人有九损《达摩洗髓易筋经》
  11. 人中《经络全书》
  12. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  13. 人中《中医词典》
  14. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  15. 人中（水沟）《中医名词词典》
  16. 人迎气口篇《经络全书》
  17. 人中白《药笼小品》
  18. 人迎气口脉《察病指南》
  19. 人中白《玉楸药解》
  20. 人迎气口脉《丹医秘授古脉法》
  21. 人中白《中药炮制》
  22. 人迎气口论《格致余论》
  23. 人中白《本草备要》
  24. 人迎气口解《三指禅》
  25. 人中白《本草易读》
  26. 人迎气口辨《研经言》
  27. 人中白《本草求真》
  28. 人迎气口《诊家正眼》
  29. 人中白《本草从新》
  30. 人迎气口《医碥》
  31. 人中白《医方考》


童尿_《本草易读》_中医本草_【岐黄之术】

童尿四百一十

童尿四百一十

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒，无毒。滋阴降火，润肺散瘀，明目利肠，催生落胞。治肺痿失音，疗吐衄损伤。

头之。

温热咽痛，频含之。（验方第一。）

骨蒸发热，同蜜煎服，后当服自己小便，二十日愈。（第二。）

久嗽涕唾，浸甘草，露一夜，平旦服。日一次。（第三。）

牙缝出血，温热含之。（第四。）

绞肠痧痛，服之良。（第五。）

折伤血瘀。同上。（第六。）

蛇缠足上，尿之即解。（第七。）

目赤痛肿，自己尿，热洗之，即闭目少时。（第八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人爪甲四百零九
  • 当前页：童尿四百一十
  • 下一页：人中白四百十一
<<< 返回本书目录
  1. 童尿《本草易读》
  2. 童女交接他物伤方《外台秘要》
  3. 童年社会功能障碍【疾病大全】
  4. 童损《张聿青医案》
  5. 童年情绪障碍【疾病大全】
  6. 童序《本草备要》
  7. 童痨《儿科萃精》
  8. 童样痴呆【疾病症状】
  9. 童便（秋石）《本草新编》
  10. 童真丸【方剂大全】
  11. 童便《药笼小品》
  12. 酮尿【疾病症状】
  13. 童便《本草从新》
  14. 酮症酸中毒【疾病症状】
  15. 童跋《目经大成》
  16. 瞳孔变白【疾病症状】
  17. 铜中毒引起的溶血性贫血【疾病大全】
  18. 瞳孔变形【疾病症状】
  19. 铜线草【中药大全】
  20. 瞳孔不对称【疾病症状】
  21. 铜线草《滇南本草》
  22. 瞳孔出现黄白色反光【疾病症状】
  23. 铜苋菜【中药大全】
  24. 瞳孔大小不等【疾病症状】
  25. 铜人指要赋《针灸聚英》
  26. 瞳孔固定【疾病症状】
  27. 铜人指要赋《古今医统大全》
  28. 瞳孔两侧不等大【疾病症状】
  29. 铜人针灸经序《普济方·针灸》
  30. 瞳孔如锯齿或梅花状【疾病症状】
  1. 童尿《本草易读》
  2. 童年期儿童的心理卫生《医学心理学》
  3. 童女《中医词典》
  4. 童男《中医词典》
  5. 童女交接及他物伤秘方《华佗神方》
  6. 童痨《儿科萃精》
  7. 童女交接他物伤方三首《外台秘要》
  8. 童痨《友渔斋医话》
  9. 童歧《中医词典》
  10. 童痨《中医词典》
  11. 童损《中医词典》
  12. 童劳《友渔斋医话》
  13. 童损《张聿青医案》
  14. 童春茶《茶饮保健》
  15. 童天成《中医词典》
  16. 童便（秋石）《本草新编》
  17. 童序《本草备要》
  18. 童便《药性切用》
  19. 童月轩《中医词典》
  20. 童便《本草撮要》
  21. 童稚不孕《竹林女科证治》
  22. 童便《本草分经》
  23. 童子好睡说《友渔斋医话》
  24. 童便《得配本草》
  25. 童子痨《奇效简便良方》
  26. 童便《医方考》
  27. 童子疬《中医词典》
  28. 童便《本草从新》
  29. 童子怯《中医词典》
  30. 童便《本草求真》
  31. 酮式-烯醇式互变异构现象《医用化学》


人中白_《本草易读》_中医本草_【岐黄之术】

人中白四百十一

人中白四百十一

  • 上一页
  • 目录
  • 相关
  • 下一页

用。俗名尿锈。

咸，平，无毒。降火消瘀，止衄解渴。治热劳肺痿，疗汤火恶疮。口舌咽喉之疮，疳孔窍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童尿四百一十
  • 当前页：人中白四百十一
  • 下一页：秋石
<<< 返回本书目录
  1. 人中白《药笼小品》
  2. 人中白【中药大全】
  3. 人中白《本草易读》
  4. 人中白散【方剂大全】
  5. 人中白《本草从新》
  6. 人中白丸【方剂大全】
  7. 人中《经络全书》
  8. 人中黄《本草从新》
  9. 人指甲【中药大全】
  10. 人中黄《药笼小品》
  11. 人之四海《类经》
  12. 人中黄《本草纲目》图文版
  13. 人爪甲《本草易读》
  14. 人中黄【中药大全】
  15. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  16. 人中黄丸【方剂大全】
  17. 人元例《此事难知》
  18. 人中先兆——人中相学《中医疾病预测》
  19. 人鱼（孩儿鱼）《本草纲目》完整版
  20. 人中穴【头部正面穴位】
  21. 人有阴阳治分五态《类经》
  22. 人中圆凸【疾病症状】
  23. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  24. 壬辰岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  26. 壬申岁图《圣济总录》
  27. 人迎穴【头部背面穴位】
  28. 壬午岁图《圣济总录》
  29. 人迎气口篇《经络全书》
  30. 壬戌岁图《圣济总录》
  1. 人中白《本草易读》
  2. 人中白《本草备要》
  3. 人中白《本草求真》
  4. 人中白《中药炮制》
  5. 人中白《本草从新》
  6. 人中白《玉楸药解》
  7. 人中白《医方考》
  8. 人中白《药笼小品》
  9. 人中白《得配本草》
  10. 人中（水沟）《中医名词词典》
  11. 人中白《本草分经》
  12. 人中《中医词典》
  13. 人中白《本草撮要》
  14. 人中《经络全书》
  15. 人中白《外科全生集》
  16. 人指甲《本草衍义》
  17. 人中白《药性切用》
  18. 人指甲《中药炮制》
  19. 人中白（附药：淡秋石）《中药学》
  20. 人之寤寐《思考中医》
  21. 人中白散《重订囊秘喉书》
  22. 人之四海《类经》
  23. 人中白散《救伤秘旨》
  24. 人爪甲《本草易读》
  25. 人中白散《重楼玉钥》
  26. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  27. 人中疔《中医名词词典》
  28. 人元例《此事难知》
  29. 人中疔《中医词典》
  30. 人有阴阳治分五态《类经》
  31. 人中疔秘方《华佗神方》


秋石_《本草易读》_中医本草_【岐黄之术】

秋石

秋石

  • 上一页
  • 目录
  • 相关
  • 下一页

乃人尿同秋露、石膏所澄。

咸，温，无毒。主治同人中白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中白四百十一
  • 当前页：秋石
  • 下一页：人乳四百十二
<<< 返回本书目录
  1. 秋石《本草纲目》图文版
  2. 秋石【中药大全】
  3. 秋石《本草择要纲目》
  4. 秋石丹《洪氏集验方》
  5. 秋石《本草从新》
  6. 秋石方《苏沈良方》
  7. 秋石《本草乘雅半偈》
  8. 秋石四精丸【方剂大全】
  9. 秋石《本草纲目》完整版
  10. 秋石丸【方剂大全】
  11. 秋伤于湿解《研经言》
  12. 秋石阴阳二炼辨《古今医统大全》
  13. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  14. 秋石阴阳二炼法《古今医统大全》
  15. 秋伤于湿冬生咳嗽大意《时病论》
  16. 秋时摄养《养老奉亲书》
  17. 秋伤于湿冬生咳嗽《读医随笔》
  18. 秋时用药诸方《养老奉亲书》
  19. 秋伤于湿冬生咳嗽《此事难知》
  20. 秋鼠曲草【中药大全】
  21. 秋伤于湿大意《时病论歌括新编》
  22. 秋霜散【方剂大全】
  23. 秋伤于湿大意《时病论》
  24. 秋唐松草【中药大全】
  25. 秋三月《寿世传真》
  26. 秋温恶候叠见证《余无言医案》
  27. 秋葡萄茎【中药大全】
  28. 秋温昏谵腹满证《余无言医案》
  29. 秋葡萄【中药大全】
  30. 秋温兼伏气化热《医学衷中参西录》
  1. 秋石《本草易读》
  2. 秋石《本草备要》
  3. 秋石《医学入门》
  4. 秋石《中医词典》
  5. 秋石《本草求真》
  6. 秋石《雷公炮制药性解》
  7. 秋石《本经逢原》
  8. 秋石《本草纲目》
  9. 秋石《本草从新》
  10. 秋伤于湿解《研经言》
  11. 秋石《得配本草》
  12. 秋伤于湿冬生咳嗽大意《时病论》
  13. 秋石《本草分经》
  14. 秋伤于湿冬生咳嗽《此事难知》
  15. 秋石《本草分经》
  16. 秋伤于湿冬生咳嗽《读医随笔》
  17. 秋石《本草择要纲目》
  18. 秋伤于湿大意《时病论》
  19. 秋石《本草撮要》
  20. 秋三月《寿世传真》
  21. 秋石《药性切用》
  22. 秋日外感《评琴书屋医略》
  23. 秋石《本草乘雅半偈》
  24. 秋木瓜《滇南本草》
  25. 秋石丹《洪氏集验方》
  26. 秋毛《中医名词词典》
  27. 秋石方《苏沈良方》
  28. 秋脉如毛《中医词典》
  29. 秋石阴阳二炼辨《古今医统大全》
  30. 秋脉如浮《中医词典》
  31. 秋石阴阳二炼法《古今医统大全》


人乳_《本草易读》_中医本草_【岐黄之术】

人乳四百十二

人乳四百十二

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，咸，无毒。润五脏而补血，止消渴而肥身。点赤目之泪，壮瘦悴之肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋石
  • 当前页：人乳四百十二
  • 下一页：紫河车
<<< 返回本书目录
  1. 人乳《本草纲目》图文版
  2. 人乳头瘤病毒《医学微生物学》
  3. 人乳《药笼小品》
  4. 人乳头瘤病毒感染【疾病大全】
  5. 人乳《本草易读》
  6. 人乳汁《证类本草》
  7. 人乳《本草新编》
  8. 人乳汁【中药大全】
  9. 人乳《本草经解》
  10. 人乳粥【方剂大全】
  11. 人蠕形螨病【疾病大全】
  12. 人身内景说《医旨绪余》
  13. 人肉《本草纲目》完整版
  14. 人身肖天地瘴疟类天时《瘴疟指南》
  15. 人绒毛膜促性腺激素检查《临床基础检验学》
  16. 人身一小天地论《吴医汇讲》
  17. 人绒毛膜促性腺激素（hCG）《妇产科学》
  18. 人身一小天地论《医原》
  19. 人群易感性《流行病学》
  20. 人身一小天地亦有南北两极论《吴医汇讲》
  21. 人群健康状况评价《预防医学》
  22. 人身阴阳《医学集成》
  23. 人群健康研究的统计学方法《预防医学》
  24. 人身阴阳《中西汇通医经精义》
  25. 人群健康研究的流行病学原理和方法《预防医学》
  26. 人身应天地《类经》
  27. 人情论《目经大成》
  28. 人身有四海说《医旨绪余》
  29. 人气《本草从新》
  30. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  1. 人乳《本草易读》
  2. 人乳《本草备要》
  3. 人乳《冯氏锦囊秘录》
  4. 人乳《药笼小品》
  5. 人乳《顾松园医镜》
  6. 人肉《证类本草》
  7. 人乳《本草求真》
  8. 人绒毛膜促性腺激素检查《临床基础检验学》
  9. 人乳《本草新编》
  10. 人绒毛膜促性腺激素《妇产科学》
  11. 人乳《得配本草》
  12. 人群易感性《预防医学》
  13. 人乳《本草经解》
  14. 人群易感性《流行病学》
  15. 人乳《本草分经》
  16. 人群特征《预防医学》
  17. 人乳《药性切用》
  18. 人群健康状况评价《预防医学》
  19. 人乳《儿科学》
  20. 人群健康研究的统计学方法《预防医学》
  21. 人乳头瘤病毒《医学微生物学》
  22. 人群健康研究的流行病学原理和方法《预防医学》
  23. 人乳汁《千金翼方》
  24. 人群分布特点《预防医学》
  25. 人乳汁《中医词典》
  26. 人群分布《预防医学》
  27. 人乳汁《本草经集注》
  28. 人情论《目经大成》
  29. 人乳汁《新修本草》
  30. 人气《药性切用》
  31. 人乳汁《本草衍义》


紫河车_《本草易读》_中医本草_【岐黄之术】

紫河车

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

洗净酒蒸，焙干研用。

治一切虚劳。

河车丸 胎衣（一具，制末） 山药（二两） 人参（一两） 茯苓（半两）

酒丸豆大，每三十丸。治妇人瘵疾劳嗽，虚损骨蒸。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人乳四百十二
  • 当前页：紫河车
  • 下一页：诸水四百十三
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《本草易读》
  2. 紫河车《本草蒙筌》
  3. 紫河车《冯氏锦囊秘录》
  4. 紫河车《本草备要》
  5. 紫河车《本草求真》
  6. 紫河车《中药炮制》
  7. 紫河车《本草新编》
  8. 紫河车《雷公炮制药性解》
  9. 紫河车《得配本草》
  10. 紫海茶《茶饮保健》
  11. 紫河车《本草便读》
  12. 紫桂《雷公炮炙论》
  13. 紫河车《本草经解》
  14. 紫钩茶《茶饮保健》
  15. 紫河车《本草经解》
  16. 紫宫《针灸学》
  17. 紫河车《本草分经》
  18. 紫宫《中医词典》
  19. 紫河车《本草择要纲目》
  20. 紫宫《针灸大成》
  21. 紫河车《本草撮要》
  22. 紫给《名医别录》
  23. 紫河车《药性切用》
  24. 紫给《证类本草》
  25. 紫河车（补）《本草分经》
  26. 紫给《新修本草》
  27. 紫黑迟见《四圣悬枢》
  28. 紫给《千金翼方》
  29. 紫黑呃逆治验《疫疹一得》
  30. 紫葛丸《备急千金要方》
  31. 紫黑相间治验《疫疹一得》


诸水_《本草易读》_中医本草_【岐黄之术】

诸水四百十三

诸水四百十三

  • 上一页
  • 目录
  • 相关
  • 下一页

获时有子，立春日雨水，夫妻各服一杯，入房，当生子得时。（验方第一。）

腋下赤肿，冬洗眼退赤，腊雪水洗之。（第三。）

衄血不止，新汲水随左右洗之。（第四。）

信石毒，多饮新汲水，得吐出良。（第五。）

中蒙汉药，服新汲水解。（第六。）

烧酒醉死，以新汲水浸其发，以故帛浸湿贴其胸，仍细细灌之。（第七。）

霍乱转筋，以器盛热汤熨之。（第八。）

忤恶猝死，同上，熨腹。（第九。）

服热药闷乱，地浆水服。（第十。）

热渴烦闷。同上。（十一。）

吐血不止，甘澜水煎拣砂，或煎半夏，煎服，长流水入蜜一两，扬二百四十遍。（十二。）

目睛突出，一、二寸，新汲水灌渍睛中，数易之，自入。（十三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：诸水四百十三
  • 下一页：诸火四百十四
<<< 返回本书目录
  1. 诸水《饮膳正要》
  2. 诸水有毒《本草纲目》完整版
  3. 诸水《本草易读》
  4. 诸水有毒《证类本草》
  5. 诸暑《卫生易简方》
  6. 诸嗽虚汗消渴《普济本事方》
  7. 诸兽伤《丹台玉案》
  8. 诸笋《本草求真》
  9. 诸兽伤《本草纲目》完整版
  10. 诸痰《脉症治方》
  11. 诸湿统论《金匮翼》
  12. 诸汤《太平惠民和剂局方》
  13. 诸湿《卫生易简方》
  14. 诸汤方《幼科铁镜》
  15. 诸失血证《证治准绳·幼科》
  16. 诸疼痛《普济方·针灸》
  17. 诸失血《轩岐救正论》
  18. 诸铁《本草易读》
  19. 诸尸统论《圣济总录》
  20. 诸铁器《本草纲目》完整版
  21. 诸尸《圣济总录》
  22. 诸铁器《本草纲目》图文版
  23. 诸身热论《小儿卫生总微论方》
  24. 诸铜器《本草纲目》完整版
  25. 诸蛇螫《圣济总录》
  26. 诸铜器《本草纲目》图文版
  27. 诸蛇《本草纲目》完整版
  28. 诸痛《临证指南医案》
  29. 诸伤折淋熨贴并膏药《圣济总录》
  30. 诸痛《全生指迷方》
  1. 诸水《本草易读》
  2. 诸水《本草蒙筌》
  3. 诸水《冯氏锦囊秘录》
  4. 诸暑《卫生易简方》
  5. 诸水《本经逢原》
  6. 诸兽伤《丹台玉案》
  7. 诸水有毒《饮食须知》
  8. 诸湿肿满《卫生宝鉴》
  9. 诸水有毒《证类本草》
  10. 诸湿肿满《中医词典》
  11. 诸丝入眼《奇方类编》
  12. 诸湿统论《金匮翼》
  13. 诸死绝候《小儿卫生总微论方》
  14. 诸湿《卫生易简方》
  15. 诸四逆汤《医述》
  16. 诸失血证《证治准绳·幼科》
  17. 诸笋《本草求真》
  18. 诸失血《轩岐救正论》
  19. 诸痰《脉症治方》
  20. 诸尸统论《圣济总录》
  21. 诸痰候《诸病源候论》
  22. 诸尸候《诸病源候论》
  23. 诸汤方《幼科铁镜》
  24. 诸尸《圣济总录》
  25. 诸疼痛《普济方·针灸》
  26. 诸身热论《小儿卫生总微论方》
  27. 诸铁《本草易读》
  28. 诸蛇螫秘方《华佗神方》
  29. 诸痛《全生指迷方》
  30. 诸蛇螫《圣济总录》
  31. 诸痛《医述》


诸火_《本草易读》_中医本草_【岐黄之术】

诸火四百十四

诸火四百十四

  • 上一页
  • 目录
  • 相关
  • 下一页

诸疮瘀肉不腐，桑木炭火灸之，日一次。（验方第一。）

顽疮 疮阴疮。同上。（第二。）

瘰 流注。同上。（第三。）

痈疽初起，艾火灸之。（第四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸水四百十三
  • 当前页：诸火四百十四
  • 下一页：诸土四百十五
<<< 返回本书目录
  1. 诸火《本草易读》
  2. 诸鸡肉《本草纲目》完整版
  3. 诸黄方《外台秘要》
  4. 诸积《博济方》
  5. 诸候吉凶略《冯氏锦囊秘录》
  6. 诸积《丹溪治法心要》
  7. 诸汗证治《幼幼集成》
  8. 诸积《全生指迷方》
  9. 诸汗门-幼幼汇集（下）《古今医统大全》
  10. 诸积《医学入门》
  11. 诸汗门《万氏秘传片玉心书》
  12. 诸积病《古今名医汇粹》
  13. 诸汗论《小儿卫生总微论方》
  14. 诸积病证《灵素节注类编》
  15. 诸汗部《本草易读》
  16. 诸积不化《儒门事亲》
  17. 诸汗《育婴家秘》
  18. 诸积部《本草易读》
  19. 诸汗《推拿抉微》
  20. 诸疾不生【方剂主治】
  21. 诸汗《活幼心书》
  22. 诸家编次《伤寒寻源》
  23. 诸汗《本草纲目》完整版
  24. 诸家痘疮方论《续名医类案》
  25. 诸寒热《张聿青医案》
  26. 诸家脉义《景岳全书》
  27. 诸寒《卫生易简方》
  28. 诸家温疫正误《温疫论》
  29. 诸果有毒《本草纲目》完整版
  30. 诸见血门《医学纲目》
  1. 诸火《本草易读》
  2. 诸黄症秘方《华佗神方》
  3. 诸火《本经逢原》
  4. 诸黄方一十三首《外台秘要》
  5. 诸积《全生指迷方》
  6. 诸候吉凶略《冯氏锦囊秘录》
  7. 诸积《医学入门》
  8. 诸候《诸病源候论》
  9. 诸积《灵素节注类编》
  10. 诸候《巢氏病源补养宣导法》
  11. 诸积《丹溪治法心要》
  12. 诸喉症神效方《奇效简便良方》
  13. 诸积病《古今名医汇粹》
  14. 诸喉症《奇效简便良方》
  15. 诸积不化《儒门事亲》
  16. 诸汗证治《幼幼集成》
  17. 诸积部《本草易读》
  18. 诸汗门（幼幼汇集 下）《古今医统大全》
  19. 诸积分辨《幼科释谜》
  20. 诸汗门《万氏秘传片玉心书》
  21. 诸积聚《针灸聚英》
  22. 诸汗论《小儿卫生总微论方》
  23. 诸家编次《伤寒寻源》
  24. 诸汗部《本草易读》
  25. 诸家得失策《针灸大成》
  26. 诸汗《幼科发挥》
  27. 诸家痘疮方论《续名医类案》
  28. 诸汗《活幼心书》
  29. 诸家脉义《景岳全书》
  30. 诸汗《活幼心书》
  31. 诸家温疫正误《温疫论》


诸土_《本草易读》_中医本草_【岐黄之术】

诸土四百十五

诸土四百十五

  • 上一页
  • 目录
  • 相关
  • 下一页

疮不干，粉子 末，香油合敷。（验方第一。）

代指肿痛，同上，猪脂油合敷。（第二。）

小儿吃土，干黄土为末，黄连下。（第三。）

耳疮唇疮，东壁土合官粉敷之。（第四。）

口角烂疮，燕窝泥敷之。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸火四百十四
  • 当前页：诸土四百十五
  • 下一页：孩儿茶
<<< 返回本书目录
  1. 诸土《本草易读》
  2. 诸土有毒《证类本草》
  3. 诸痛证《灵素节注类编》
  4. 诸吐《活幼心书》
  5. 诸痛门《医学纲目》
  6. 诸吐《幼科折衷》
  7. 诸痛门《丹台玉案》
  8. 诸痿《医学纲目》
  9. 诸痛论（附孕痈）《胎产心法》
  10. 诸痿病证《灵素节注类编》
  11. 诸痛论《妇科秘书》
  12. 诸物哽喉《古今医统大全》
  13. 诸痛类痧辨《痧胀玉衡》
  14. 诸物梗喉论《小儿卫生总微论方》
  15. 诸痛可按《药症忌宜》
  16. 诸物咽《急救广生集》
  17. 诸痛不可按《药症忌宜》
  18. 诸物咬伤《急救便方》
  19. 诸痛案《丁甘仁医案》
  20. 诸贤论《仁斋直指方论（附补遗）》
  21. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  22. 诸泄总括《医宗金鉴》
  23. 诸痛《张氏医通》
  24. 诸泄总括《杂病心法要诀》
  25. 诸痛《医述》
  26. 诸泻《活幼心书》
  27. 诸痛《校注医醇剩义》
  28. 诸泻《幼科折衷》
  29. 诸痛《全生指迷方》
  30. 诸朽骨《本草纲目》完整版
  1. 诸土《本草易读》
  2. 诸痛证《灵素节注类编》
  3. 诸土《冯氏锦囊秘录》
  4. 诸痛痒疮《中医词典》
  5. 诸土《本经逢原》
  6. 诸痛门《丹台玉案》
  7. 诸土有毒《证类本草》
  8. 诸痛门《医学纲目》
  9. 诸吐《活幼心书》
  10. 诸痛论（附孕痈）《胎产心法》
  11. 诸吐《幼科折衷》
  12. 诸痛论《妇科秘书》
  13. 诸痿《医学纲目》
  14. 诸痛类痧辨《痧胀玉衡》
  15. 诸痿喘呕《中医词典》
  16. 诸痛可按《药症忌宜》
  17. 诸物哽喉《古今医统大全》
  18. 诸痛不可按《药症忌宜》
  19. 诸物梗喉《医学纲目》
  20. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  21. 诸物梗喉论《小儿卫生总微论方》
  22. 诸痛《校注医醇剩义》
  23. 诸物入疮《奇效简便良方》
  24. 诸痛《临证指南医案》
  25. 诸物入眼中《儒门事亲》
  26. 诸痛《张氏医通》
  27. 诸物入眼中《奇方类编》
  28. 诸痛《医述》
  29. 诸物咽《急救广生集》
  30. 诸痛《全生指迷方》
  31. 诸物咬伤《急救便方》


孩儿茶_《本草易读》_中医本草_【岐黄之术】

孩儿茶

孩儿茶

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、涩，无毒。生肌定痛，止血收湿，化痰生津，除上膈热。涂诸般疮。

鼻渊流水，为末吹之。（验方第一。）

唇疮痛裂，焙末香油敷之。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸土四百十五
  • 当前页：孩儿茶
  • 下一页：蚯蚓粪
<<< 返回本书目录
  1. 孩儿草【中药大全】
  2. 孩儿茶【中药大全】
  3. 孩疮《急救广生集》
  4. 孩儿茶散【方剂大全】
  5. 还真散【方剂大全】
  6. 孩儿攻心《济生集》
  7. 还真二七丹【方剂大全】
  8. 孩儿攻心《女科秘要》
  9. 还源汤【方剂大全】
  10. 孩儿散【方剂大全】
  11. 还原再造丹【方剂大全】
  12. 孩童时期《儿科要略》
  13. 还原蛋【方剂大全】
  14. 孩子为什么会感冒老治不好呢?《中医之钥》
  15. 还元丸【方剂大全】
  16. 海《本草求真》
  17. 还元水【方剂大全】
  18. 海艾汤【方剂大全】
  19. 还元秋石乳酥丸【方剂大全】
  20. 海白石【中药大全】
  21. 还元明目汤【方剂大全】
  22. 海柏【中药大全】
  23. 还元酒【方剂大全】
  24. 海雹菜【中药大全】
  25. 还元煎【方剂大全】
  26. 海滨《中医养生学》
  27. 还元固本蛋《毓麟验方》
  28. 海菜【中药大全】
  29. 还元复气丹【方剂大全】
  30. 海菜丸【方剂大全】
  1. 孩儿茶《本草易读》
  2. 孩儿茶《本草备要》
  3. 孩儿茶《医学入门》
  4. 孩儿茶《饮膳正要》
  5. 孩儿茶《本草求真》
  6. 孩儿参《中药学》
  7. 孩儿茶《本草从新》
  8. 孩疮《急救广生集》
  9. 孩儿茶《中药学》
  10. 还原反应《生物化学与分子生物学》
  11. 孩儿茶《本草便读》
  12. 还元水《医方论》
  13. 孩儿茶《本草分经》
  14. 还元固本蛋《毓麟验方》
  15. 孩儿茶《本草撮要》
  16. 还元参《滇南本草》
  17. 孩儿茶《药性切用》
  18. 还阳参《滇南本草》
  19. 孩儿攻心《中医词典》
  20. 还童散《奇方类编》
  21. 孩儿攻心《济生集》
  22. 还童酒方《回生集》
  23. 孩儿攻心《女科秘要》
  24. 还食风《中医词典》
  25. 孩童目疾《外科全生集》
  26. 还少丹《毓麟验方》
  27. 孩童时期《儿科要略》
  28. 还少丹《时方歌括》
  29. 孩子顶心不知人事《宁坤秘籍》
  30. 还少丹《医方论》
  31. 骸《中医名词词典》


蚯蚓粪_《本草易读》_中医本草_【岐黄之术】

蚯蚓粪

蚯蚓粪

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒，无毒。

阳盛谵语，凉水合服。（验方第一。）

小便不通，同皮硝敷脐下。（第二。）

小儿吐乳，每米汤下半钱。（第三。）

一切丹毒，水合敷之。（第四。）

时行肿腮赤痛，同柏叶捣敷。（第五。）

脚心肿痛。同上。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孩儿茶
  • 当前页：蚯蚓粪
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 蚯蚓白糖浸液【方剂大全】
  2. 蚯蚓泥《本草纲目》完整版
  3. 蚯蚓【中药大全】
  4. 蚯蚓泥《本草纲目》图文版
  5. 蚯蚓《本草纲目》图文版
  6. 蚯蚓散【方剂大全】
  7. 蚯蚓《雷公炮炙论》
  8. 蚯蚓伤《医宗金鉴》
  9. 蚯蚓《本草崇原》
  10. 蚯蚓咬伤门主论《疡医大全》
  11. 蚯蚓《本草纲目》完整版
  12. 楸《本草纲目》完整版
  13. 蚯疽草【中药大全】
  14. 楸《本草纲目》图文版
  15. 秋子梨【中药大全】
  16. 楸木白皮《本草纲目》完整版
  17. 秋燥条辨十一条《六因条辨》
  18. 楸木果【中药大全】
  19. 秋燥门方《医门法律》
  20. 楸木皮《证类本草》
  21. 秋燥论《医门法律》
  22. 楸木皮【中药大全】
  23. 秋燥辨论《六因条辨》
  24. 楸树【中药大全】
  25. 秋燥【疾病大全】
  26. 楸叶《本草纲目》完整版
  27. 秋燥《校注医醇剩义》
  28. 楸叶【中药大全】
  29. 秋燥《温病条辨》
  30. 楸子【中药大全】
  1. 蚯蚓粪《本草易读》
  2. 蚯蚓毒《奇效简便良方》
  3. 蚯蚓粪《外科全生集》
  4. 蚯蚓《外科全生集》
  5. 蚯蚓候《诸病源候论》
  6. 蚯蚓《本草撮要》
  7. 蚯蚓秘方《华佗神方》
  8. 蚯蚓《本草崇原》
  9. 蚯蚓泥《本草纲目》
  10. 蚯蚓《中药学》
  11. 蚯蚓泥《得配本草》
  12. 蚯蚓《得配本草》
  13. 蚯蚓伤《医宗金鉴》
  14. 蚯蚓《本经逢原》
  15. 蚯蚓伤《证治准绳·疡医》
  16. 蚯蚓《本草求真》
  17. 蚯蚓伤《外科心法要诀》
  18. 蚯蚓《吴普本草》
  19. 蚯蚓伤《外科证治全书》
  20. 蚯蚓《雷公炮炙论》
  21. 蚯蚓土《玉楸药解》
  22. 蚯蚓《本草纲目》
  23. 蚯蚓咬《奇效简便良方》
  24. 蚯蚓《神农本草经》
  25. 蚯蚓咬伤门主方《疡医大全》
  26. 秋燥证治论《温病正宗》
  27. 蚯蚓咬伤门主论《疡医大全》
  28. 秋燥证治《温病正宗》
  29. 蚯蚓瘴《古今医案按》
  30. 秋燥条辨十一条《六因条辨》
  31. 楸《本草纲目》


伏龙肝_《本草易读》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

即灶心红土也。

辛，温，无毒。

小儿重舌，醋合敷之。（验方第一。）

冷热心痛，热以水下，冷以酒下。（第二。）

产后血攻，恶露不行，酒下。（第三。）

横生逆产，酒下。（第四。）

小儿脐疮，末敷之。（第五。）

吐衄血，新汲水下。（第六。）

一切肿毒，鸡子清合敷，或同蒜合敷。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓粪
  • 当前页：伏龙肝
  • 下一页：百草霜四百十六
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《本草易读》
  2. 伏龙肝《本草蒙筌》
  3. 伏龙肝《冯氏锦囊秘录》
  4. 伏龙肝《本草备要》
  5. 伏龙肝《医学入门》
  6. 伏龙肝《汤液本草》
  7. 伏龙肝《证类本草》
  8. 伏龙肝《本草衍义》
  9. 伏龙肝《本草求真》
  10. 伏龙肝《新修本草》
  11. 伏龙肝《本草从新》
  12. 伏龙肝《本草经集注》
  13. 伏龙肝《医方考》
  14. 伏龙肝《药笼小品》
  15. 伏龙肝《得配本草》
  16. 伏龙肝《千金翼方》
  17. 伏龙肝《本草便读》
  18. 伏龙肝《雷公炮炙论》
  19. 伏龙肝《增广和剂局方药性总论》
  20. 伏龙肝《本草纲目》
  21. 伏龙肝《名医别录》
  22. 伏苓《神农本草经》
  23. 伏龙肝《本草分经》
  24. 伏梁丸《三因极一病证方论》
  25. 伏龙肝《本草撮要》
  26. 伏梁候《诸病源候论》
  27. 伏龙肝《外科全生集》
  28. 伏梁病《黄帝内经太素》
  29. 伏龙肝《药性切用》
  30. 伏梁《灸法秘传》
  31. 伏龙肝掺法《医方考》


百草霜_《本草易读》_中医本草_【岐黄之术】

百草霜四百十六

百草霜四百十六

  • 上一页
  • 目录
  • 相关
  • 下一页

乃灶额中及烟炉中黑烟也。

辛，温，无毒。

衄血齿血，吹之掺之。（验方第一。）

脏毒下血，每五钱，米汤下。露一夜平旦服。（第二。）

白带，用一两，香墨半两，猪肝一页，批开，每服三钱，纸包煨食之，以酒下。（第三。）

暴泻不止，每米汤下二钱。（第四。）

一切痢下初起，每三钱，香墨一钱，半夏七分，巴霜一钱，黄蜡同香油化，丸豆大，每四五丸，姜汤下。（第五。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：百草霜四百十六
  • 下一页：釜脐墨
<<< 返回本书目录
  1. 百草霜《本草纲目》图文版
  2. 百草霜【中药大全】
  3. 百草霜《本草易读》
  4. 百草霜方【方剂大全】
  5. 百草霜《本草纲目》完整版
  6. 百草霜膏【方剂大全】
  7. 百草散【方剂大全】
  8. 百草霜散【方剂大全】
  9. 百草露散【方剂大全】
  10. 百草霜丸【方剂大全】
  11. 百草枯中毒【疾病大全】
  12. 百草丸【方剂大全】
  13. 百草煎【方剂大全】
  14. 百草血余棕灰散【方剂大全】
  15. 百草花《本草纲目》完整版
  16. 百齿卫矛【中药大全】
  17. 百草膏【方剂大全】
  18. 百虫入耳《圣济总录》
  19. 百草《本草纲目》完整版
  20. 百虫入耳《外科正宗》
  21. 百部紫菀丸【方剂大全】
  22. 百虫入耳《医宗金鉴》
  23. 百部圆【方剂大全】
  24. 百虫入耳《幼幼新书》
  25. 百部饮【方剂大全】
  26. 百当膏【方剂大全】
  27. 百部洗剂【方剂大全】
  28. 百点膏【方剂大全】
  29. 百部洗方【方剂大全】
  30. 百段锦散【方剂大全】
  1. 百草霜《本草易读》
  2. 百草霜《本草备要》
  3. 百草霜《本草求真》
  4. 百草霜《中药炮制》
  5. 百草霜《本草从新》
  6. 百草霜《玉楸药解》
  7. 百草霜《得配本草》
  8. 百草霜《本草纲目》
  9. 百草霜《中药学》
  10. 百草灰《证类本草》
  11. 百草霜《本草便读》
  12. 百草灰《医学入门》
  13. 百草霜《增广和剂局方药性总论》
  14. 百草花《证类本草》
  15. 百草霜《本草分经》
  16. 百草花《冯氏锦囊秘录》
  17. 百草霜《本草撮要》
  18. 百草膏《三因极一病证方论》
  19. 百草霜《药性切用》
  20. 百草膏《重订囊秘喉书》
  21. 百草霜治验《寿世保元》
  22. 百部紫茶《茶饮保健》
  23. 百虫《中医词典》
  24. 百部止嗽茶《茶饮保健》
  25. 百虫窠《中医词典》
  26. 百部薏冬茶《茶饮保健》
  27. 百虫入耳《圣济总录》
  28. 百部丸《小儿药证直诀》
  29. 百虫入耳《中医词典》
  30. 百部丸《太平惠民和剂局方》
  31. 百虫入耳《医宗金鉴》


釜脐墨_《本草易读》_中医本草_【岐黄之术】

釜脐墨

釜脐墨

  • 上一页
  • 目录
  • 相关
  • 下一页

锅脐上黑灰也。

辛，温，无毒。

猝心痛，童便下二钱，（验方第一。）

转筋入腹，酒下二钱。（第二。）

霍乱吐下，用半钱，百草霜半钱，沸汤合，急搅千下，以碗覆之。通口服二口，立止之。

（第三．）

舌猝肿大，酒合服之。（第四。）

吐血咯血，井水下三钱，三服已。（第五。）

小儿口疮，搽之。（第六。）

手搔疮肿作脓，香油合敷。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百草霜四百十六
  • 当前页：釜脐墨
  • 下一页：香墨四百十七
<<< 返回本书目录
  1. 釜脐墨《本草纲目》图文版
  2. 釜脐墨【中药大全】
  3. 釜脐墨《本草纲目》完整版
  4. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  5. 釜底抽薪散【方剂大全】
  6. 辅相振阳丸【方剂大全】
  7. 俯按山源《养生导引秘籍》
  8. 辅阳饮【方剂大全】
  9. 府舍穴【胸部腹部穴位】
  10. 辅药方《异授眼科》
  11. 府判补药方【方剂大全】
  12. 辅正除邪汤【方剂大全】
  13. 斧磓丸【方剂大全】
  14. 辅正驱邪汤【方剂大全】
  15. 斧槌丸【方剂大全】
  16. 辅正丸【方剂大全】
  17. 抚芎汤【方剂大全】
  18. 辅助性肝移植《临床肝移植》
  19. 抚松乌头【中药大全】
  20. 腑病合输《黄帝内经太素》
  21. 抚摩诀《养生秘旨》
  22. 腑治法《石室秘录》
  23. 抚惊丸【方剂大全】
  24. 腐巴【中药大全】
  25. 福幼理中丸【方剂大全】
  26. 腐卑【中药大全】
  27. 福医治病《卫生宝鉴》
  28. 腐婢《本草纲目》完整版
  29. 福庭丸【方剂大全】
  30. 腐婢《证类本草》
  1. 釜脐墨《本草易读》
  2. 釜脐墨《本草纲目》
  3. 釜脐墨《本草从新》
  4. 釜沸脉《中医词典》
  5. 釜脐墨《本草便读》
  6. 釜沸脉《中医名词词典》
  7. 釜脐墨《本草分经》
  8. 釜底抽薪蜜膏《食物疗法》
  9. 釜脐墨《本草撮要》
  10. 釜底抽薪《中医名词词典》
  11. 釜脐墨《药性切用》
  12. 俯卧复位法《中医词典》
  13. 辅骨《中医名词词典》
  14. 俯按山源《养生导引秘籍》
  15. 辅骨《中医词典》
  16. 俯按山源《中医词典》
  17. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  18. 胕肿《中医词典》
  19. 辅药方《异授眼科》
  20. 胕肿《中医名词词典》
  21. 辅助检查《儿科学》
  22. 胕疝《中医词典》
  23. 辅助检查《儿科学》
  24. 胕疝《中医名词词典》
  25. 辅助手法《气功外气疗法》
  26. 府中俞《中医词典》
  27. 辅助手法《中医词典》
  28. 府脏《中医词典》
  29. 辅助性肝移植《临床肝移植》
  30. 府俞《中医词典》
  31. 辅佐细胞的共性及作用《免疫学和免疫学检验》


香墨_《本草易读》_中医本草_【岐黄之术】

香墨四百十七

香墨四百十七

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温，无毒。醋磨涂一切肿毒，酒服下诸般胞胎。止吐衄淋痢诸血，点飞丝尘芒入目。

古墨丸 当归（一两） 香墨（三钱五分） 百草霜（五钱） 广木香（一钱） 天麻（二钱） 飞白面（五钱）

为丸弹大。每一丸，四物汤下，出汗。治妇科胎前产后一切。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：釜脐墨
  • 当前页：香墨四百十七
  • 下一页：碱四百十八
<<< 返回本书目录
  1. 香墨《本草易读》
  2. 香木部《本经逢原》
  3. 香面叶【中药大全】
  4. 香木菌桂【中药大全】
  5. 香梅丸【方剂大全】
  6. 香木类《本草便读》
  7. 香茅花【中药大全】
  8. 香木类《本草从新》
  9. 香茅根【中药大全】
  10. 香排草【中药大全】
  11. 香茅【中药大全】
  12. 香皮树【中药大全】
  13. 香毛草【中药大全】
  14. 香蒲《本草纲目》完整版
  15. 香麦汤【方剂大全】
  16. 香蒲《证类本草》
  17. 香炉灰《本草纲目》图文版
  18. 香蒲【中药大全】
  19. 香炉灰《本草纲目》完整版
  20. 香蒲、莆黄《本草纲目》图文版
  21. 香苓散【方剂大全】
  22. 香朴散【方剂大全】
  23. 香蓼【中药大全】
  24. 香朴汤【方剂大全】
  25. 香连治中汤【方剂大全】
  26. 香朴丸【方剂大全】
  27. 香连圆【方剂大全】
  28. 香朴饮子【方剂大全】
  29. 香连丸【方剂大全】
  30. 香青【中药大全】
  1. 香墨《本草易读》
  2. 香栾皮汤《三因极一病证方论》
  3. 香木类《本草从新》
  4. 香栾《本草撮要》
  5. 香平散《仁术便览》
  6. 香栾《本草从新》
  7. 香蒲《神农本草经》
  8. 香灵丸《普济本事方》
  9. 香蒲《千金翼方》
  10. 香楝酒《冯氏锦囊秘录》
  11. 香蒲《本草经集注》
  12. 香连丸（加味香连丸）《奇方类编》
  13. 香蒲《新修本草》
  14. 香连丸《时方歌括》
  15. 香蒲《证类本草》
  16. 香连丸《瘴疟指南》
  17. 香蒲《名医别录》
  18. 香连丸《医方论》
  19. 香朴茶《茶饮保健》
  20. 香连丸《万氏秘传片玉心书》
  21. 香朴散《博济方》
  22. 香连丸《退思集类方歌注》
  23. 香朴汤《是斋百一选方》
  24. 香连丸《仁术便览》
  25. 香朴丸《妇人大全良方》
  26. 香连丸《医方考》
  27. 香朴丸《三因极一病证方论》
  28. 香连丸《儒门事亲》
  29. 香朴饮《增订叶评伤暑全书》
  30. 香连丸《太平惠民和剂局方》
  31. 香朴饮子《冯氏锦囊秘录》


碱_《本草易读》_中医本草_【岐黄之术】

碱四百十八

碱四百十八

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，苦，温，无毒。磨积去垢，除痰治噎。溃痈疽瘰 ，点痣魇疣赘。

生山东济宁诸处。彼人采蒿蓼之属，开窖浸水，漉起晒干烧灰，以原水淋汁，每百斤入粉面四方浣衣发面，甚得利也。

一切目疾，净白碱浓纸包悬风处，七七日，研极细点之。（验方第一。） 心下结痛，研细末效。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香墨四百十七
  • 当前页：碱四百十八
  • 下一页：金四百十九
<<< 返回本书目录
  1. 碱《本草易读》
  2. 碱地马蔺【中药大全】
  3. 简易玉红膏【方剂大全】
  4. 碱花【中药大全】
  5. 简易通便及人工取便法《基础护理学》
  6. 碱黄鹌菜【中药大全】
  7. 简易手穴按摩方法《手穴手纹诊治》
  8. 碱蓬【中药大全】
  9. 简易圣灵丹【方剂大全】
  10. 碱烧伤【疾病症状】
  11. 简易便方愈臁疮《邹孟城三十年临证经验集》
  12. 碱性磷酸钙结晶沉积病【疾病大全】
  13. 简易便方愈臁疮《三十年临证经验集》
  14. 碱性磷酸酶染色《常用化验值及意义》
  15. 简言语《痰火点雪》
  16. 碱性磷酸酶增高【疾病症状】
  17. 简误《医学读书记》
  18. 碱中毒《病理生理学》
  19. 简切辩证《幼幼集成》
  20. 碱灼伤《家庭医学百科-自救互救篇》
  21. 简切辨症法《推拿抉微》
  22. 翦草《本草图经》
  23. 简妙老人备急方《养老奉亲书》
  24. 翦草《证类本草》
  25. 简妙膏【方剂大全】
  26. 见标之时一看预定吉凶《疡医大全》
  27. 简径治痢《仁斋直指方论（附补遗）》
  28. 见点《张氏医通》
  29. 简介《中藏经》
  30. 见点门夹症杂症《冯氏锦囊秘录》
  1. 碱《本草易读》
  2. 碱《本草备要》
  3. 碱《本草从新》
  4. 简易杏子汤《仁术便览》
  5. 碱《本草分经》
  6. 简易通便及人工取便法《基础护理学》
  7. 碱《本草撮要》
  8. 简易手穴按摩方法《手穴手纹诊治》
  9. 碱《药性切用》
  10. 简易方《痰火点雪》
  11. 碱基置换突变《医学遗传学基础》
  12. 简易方《医学从众录》
  13. 碱水入目秘方《华佗神方》
  14. 简易便方愈臁疮《三十年临证经验集》
  15. 碱性蛋白的信使传递途径《动脉粥样硬化》
  16. 简易便方愈臁疮《邹孟城三十年临证经验集》
  17. 碱性磷酸酶《临床生物化学》
  18. 简要夏枯草散《冯氏锦囊秘录》
  19. 碱性磷酸酶《实用免疫细胞与核酸》
  20. 简言语《痰火点雪》
  21. 碱性磷酸酶染色《常用化验值及意义》
  22. 简误九条《伤寒贯珠集》
  23. 碱灼伤《家庭医学百科-自救互救篇》
  24. 简误《医学读书记》
  25. 翦草《证类本草》
  26. 简书《万物》《中国医学通史》
  27. 翦草《本草图经》
  28. 简史《康复医学》
  29. 蹇《中医名词词典》
  30. 简切辩证《幼幼集成》
  31. 蹇（jiǎn，音检）《中医词典》


金_《本草易读》_中医本草_【岐黄之术】

金四百十九

金四百十九

  • 上一页
  • 目录
  • 相关
  • 下一页

当取熟炼金箔用之。

辛，平，有毒，熟者无毒。镇心肝，安魂魄。疗惊痫风热，除骨蒸劳极。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碱四百十八
  • 当前页：金四百十九
  • 下一页：银
<<< 返回本书目录
  1. 金《本草纲目》图文版
  2. 金、镞、竹、木伤《本草纲目》完整版
  3. 金《雷公炮炙论》
  4. 金白散【方剂大全】
  5. 金《古今医统大全》
  6. 金柏散【方剂大全】
  7. 金《本草易读》
  8. 金棒锤【中药大全】
  9. 金《本草纲目》完整版
  10. 金宝赴筵膏【方剂大全】
  11. 今书《冷庐医话》
  12. 金宝膏【方剂大全】
  13. 今世所传之针法《金针秘传》
  14. 金宝散【方剂大全】
  15. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  16. 金宝神丹【方剂大全】
  17. 今日医生都没有医德对吗?《中医之钥》
  18. 金贝煎【方剂大全】
  19. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  20. 金背枇杷【中药大全】
  21. 今人《冷庐医话》
  22. 金背枇杷果【中药大全】
  23. 今集诸经验方，附于篇末。《三消论》
  24. 金背枇杷花【中药大全】
  25. 疥药一扫光【方剂大全】
  26. 金背枇杷叶【中药大全】
  27. 疥药神效散【方剂大全】
  28. 金倍散【方剂大全】
  29. 疥癣散【方剂大全】
  30. 金笔丸【方剂大全】
  1. 金《本草易读》
  2. 金《本草备要》
  3. 金《古今医统大全》
  4. 金《中医词典》
  5. 金《本草求真》
  6. 金《雷公炮炙论》
  7. 金《本经逢原》
  8. 今制三种尺《类经图翼》
  9. 金《本草便读》
  10. 今书《冷庐医话》
  11. 金《本草分经》
  12. 今世所传之针法《金针秘传》
  13. 金《本草分经》
  14. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  15. 金《本草撮要》
  16. 今日医生都没有医德对吗?《中医之钥》
  17. 金篦《中医词典》
  18. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  19. 金鞭散《急救广生集》
  20. 今人《冷庐医话》
  21. 金箔《药笼小品》
  22. 今集诸经验方，附于篇末。《三消论》
  23. 金箔《顾松园医镜》
  24. 巾针《中医词典》
  25. 金箔《得配本草》
  26. 骱（jiè介）《中医词典》
  27. 金箔《本草择要纲目》
  28. 借借《中医词典》
  29. 金箔《药性切用》
  30. 疥药《是斋百一选方》
  31. 金箔丸《小儿药证直诀》


银_《本草易读》_中医本草_【岐黄之术】

银

银

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，寒，无毒。治同。

在处山谷有之。有山金、沙金、瓜子金、马蹄金之殊，多附山石而生。而银则多生沙土中也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金四百十九
  • 当前页：银
  • 下一页：自然铜四百二十
<<< 返回本书目录
  1. 银《本草纲目》图文版
  2. 银白散【方剂大全】
  3. 银《本草易读》
  4. 银白杨叶【中药大全】
  5. 银《本草纲目》完整版
  6. 银背藤【中药大全】
  7. 吟诗样语言【疾病症状】
  8. 银边翠【中药大全】
  9. 喑哑声音不清《麻科活人全书》
  10. 银边吊兰【中药大全】
  11. 喑哑门《辨证录》
  12. 银扁担【中药大全】
  13. 喑俳《圣济总录》
  14. 银箔【中药大全】
  15. 喑门《张氏医通》
  16. 银不换【中药大全】
  17. 喑《证治准绳·杂病》
  18. 银柴胡【中药大全】
  19. 喑《证治准绳·幼科》
  20. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  21. 喑《证治准绳·女科》
  22. 银耳《食物疗法》
  23. 喑《证治准绳·类方》
  24. 银耳【中药大全】
  25. 喑《张氏医通》
  26. 银耳白肺《保健药膳》
  27. 喑《杂病广要》
  28. 银耳蚕蛹《保健药膳》
  29. 喑《医学纲目》
  30. 银耳杜仲羹《保健药膳》
  1. 银《本草易读》
  2. 银《本草备要》
  3. 银《本草分经》
  4. 银《本草纲目》
  5. 银《本草分经》
  6. 瘖痱《中医名词词典》
  7. 银白散《三因极一病证方论》
  8. 喑哑声音不清《麻科活人全书》
  9. 银白散《太平惠民和剂局方》
  10. 喑哑门（三则）《辨证录》
  11. 银白散《是斋百一选方》
  12. 喑俳《中医词典》
  13. 银箔《得配本草》
  14. 喑俳《圣济总录》
  15. 银柴胡《中药炮制》
  16. 喑门《张氏医通》
  17. 银柴胡《本草求真》
  18. 喑痱《灵素节注类编》
  19. 银柴胡《本经逢原》
  20. 喑《女科证治准绳》
  21. 银柴胡《中药学》
  22. 喑《古今医案按》
  23. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  24. 喑《保婴撮要》
  25. 银翠制法《外科十三方考》
  26. 喑《医碥》
  27. 银耳《老年食养食疗》
  28. 喑《医碥》
  29. 银耳《食物疗法》
  30. 喑《证治准绳·杂病》
  31. 银耳（《本草再新》）《中医饮食营养学》


自然铜_《本草易读》_中医本草_【岐黄之术】

自然铜四百二十

自然铜四百二十

  • 上一页
  • 目录
  • 相关
  • 下一页

火 醋淬，甘草水飞。附铜而生，铜坑中多有之。

辛，平，无毒。续筋接骨，散瘀止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银
  • 当前页：自然铜四百二十
  • 下一页：白瓷器
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《本草易读》
  2. 自然铜《本草备要》
  3. 自然铜《冯氏锦囊秘录》
  4. 自然铜《本草衍义》
  5. 自然铜《医学入门》
  6. 自然铜《中药炮制》
  7. 自然铜《证类本草》
  8. 自然铜《玉楸药解》
  9. 自然铜《顾松园医镜》
  10. 自然铜《雷公炮制药性解》
  11. 自然铜《本草求真》
  12. 自然铜《本草纲目》
  13. 自然铜《本经逢原》
  14. 自然杀伤细胞的检测《免疫学和免疫学检验》
  15. 自然铜《本草从新》
  16. 自然杀伤细胞（NK细胞）《医学免疫学》
  17. 自然铜《得配本草》
  18. 自然杀伤细胞《细胞和分子免疫学》
  19. 自然铜《中药学》
  20. 自然杀伤细胞《免疫学和免疫学检验》
  21. 自然铜《本草便读》
  22. 自然气化《冷庐医话》
  23. 自然铜《增广和剂局方药性总论》
  24. 自然灰《证类本草》
  25. 自然铜《本草分经》
  26. 自然环境与健康《中医养生学》
  27. 自然铜《本草撮要》
  28. 自然《养生导引秘籍》
  29. 自然铜《药性切用》
  30. 自启《卫生宝鉴》
  31. 自然铜《本草图经》


白瓷器_《本草易读》_中医本草_【岐黄之术】

白瓷器

白瓷器

  • 上一页
  • 目录
  • 相关
  • 下一页

平，无毒。带下白崩，止呕，破血止血。为末敷肿，可代针，点目去翳。

目生翳膜，白瓷盅一个，大火 红为末，入雄黄二钱，点之。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜四百二十
  • 当前页：白瓷器
  • 下一页：铜绿四百二十一
<<< 返回本书目录
  1. 白瓷器《本草纲目》图文版
  2. 白瓷瓦屑《证类本草》
  3. 白瓷器《本草纲目》完整版
  4. 白瓷药散【方剂大全】
  5. 白吹药【方剂大全】
  6. 白雌鸡汤【方剂大全】
  7. 白疮药《外科传薪集》
  8. 白刺【中药大全】
  9. 白丑散【方剂大全】
  10. 白刺花【中药大全】
  11. 白赤、茯苓《本草择要纲目》
  12. 白刺花叶【中药大全】
  13. 白沉香散【方剂大全】
  14. 白葱散【方剂大全】
  15. 白车轴草【中药大全】
  16. 白大通丸【方剂大全】
  17. 白常山【中药大全】
  18. 白大衣高血压【疾病大全】
  19. 白菖【中药大全】
  20. 白带《扁鹊神应针灸玉龙经》
  21. 白菖《本草纲目》完整版
  22. 白带《常用化验值及意义》
  23. 白缠喉叙《重楼玉钥续编》
  24. 白带《回春录》
  25. 白侧耳【中药大全】
  26. 白带《女科切要》
  27. 白草散【方剂大全】
  28. 白带【疾病症状】
  29. 白草枇杷饮【方剂大全】
  30. 白带【中药主治】
  1. 白瓷器《本草易读》
  2. 白瓷器《本草纲目》
  3. 白瓷瓦屑《千金翼方》
  4. 白疮药《外科传薪集》
  5. 白瓷瓦屑《证类本草》
  6. 白虫病《中医词典》
  7. 白瓷屑《新修本草》
  8. 白池藕《药性切用》
  9. 白大茶《茶饮保健》
  10. 白沉香散《太平惠民和剂局方》
  11. 白带《中医名词词典》
  12. 白肠《中医词典》
  13. 白带《常用化验值及意义》
  14. 白昌《名医别录》
  15. 白带《中医词典》
  16. 白昌《证类本草》
  17. 白带《扁鹊神应针灸玉龙经》
  18. 白昌《新修本草》
  19. 白带《儒门事亲》
  20. 白昌《千金翼方》
  21. 白带《回春录》
  22. 白缠喉叙《重楼玉钥续编》
  23. 白带《奇效简便良方》
  24. 白缠喉风《中医词典》
  25. 白带《女科切要》
  26. 白缠喉《中医词典》
  27. 白带白淫《奇效简便良方》
  28. 白菜绿豆饮《食物疗法》
  29. 白带辨病《常见病自测》
  30. 白菜绿豆饮《保健药膳》
  31. 白带第二《竹泉生女科集要》


铜绿_《本草易读》_中医本草_【岐黄之术】

铜绿四百二十一

铜绿四百二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

醋制，铜刮之。

酸，平，无毒。合金疮而止血，去肤赤而明目，吐风痰而杀虫，疗烂眼而止泪。治疳恶之疮走马牙疳，同南滑、杏仁捣敷，立效。（验方第一。）

口鼻疳疮，同枯矾敷之。（第二。）

风弦烂眼，水合涂碗底，艾火熏干，刮下敷之。（第三。）

赤发秃落，香油磨铜钱衣敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白瓷器
  • 当前页：铜绿四百二十一
  • 下一页：铅四百二十二
<<< 返回本书目录
  1. 铜绿《本草易读》
  2. 铜绿【中药大全】
  3. 铜锣七【中药大全】
  4. 铜绿假单胞菌感染【疾病大全】
  5. 铜罗伞【中药大全】
  6. 铜绿假单胞菌性角膜炎【疾病大全】
  7. 铜罗汉【中药大全】
  8. 铜绿散【方剂大全】
  9. 铜矿石《本草纲目》图文版
  10. 铜绿色假单胞菌肺炎【疾病大全】
  11. 铜矿石《证类本草》
  12. 铜绿色假单胞菌脑膜炎【疾病大全】
  13. 铜矿石《本草纲目》完整版
  14. 铜牛皮【中药大全】
  15. 铜脚威灵仙【中药大全】
  16. 铜弩牙《本草纲目》完整版
  17. 铜壶滴漏水《本草纲目》图文版
  18. 铜弩牙《证类本草》
  19. 铜壶滴漏水《本草纲目》完整版
  20. 铜皮【中药大全】
  21. 铜骨七【中药大全】
  22. 铜钱菌【中药大全】
  23. 铜锤玉带草【中药大全】
  24. 铜钱麻黄【中药大全】
  25. 铜锤草根【中药大全】
  26. 铜钱细辛【中药大全】
  27. 铜锤草【中药大全】
  28. 铜青《本草纲目》完整版
  29. 铜棒锤【中药大全】
  30. 铜青《本草择要纲目》
  1. 铜绿《本草易读》
  2. 铜绿《本草备要》
  3. 铜绿《得配本草》
  4. 铜蓝蛋白检验《神经精神疾病诊断学》
  5. 铜绿《本草分经》
  6. 铜蓝蛋白《生物化学与分子生物学》
  7. 铜绿《本草害利》
  8. 铜矿石《证类本草》
  9. 铜绿散《重订囊秘喉书》
  10. 铜矿石《新修本草》
  11. 铜绿散（加味铜绿散）《重订囊秘喉书》
  12. 铜矿石《千金翼方》
  13. 铜弩牙《千金翼方》
  14. 铜镜鼻汤《备急千金要方》
  15. 铜弩牙《本草经集注》
  16. 铜镜鼻《名医别录》
  17. 铜弩牙《新修本草》
  18. 铜壶滴水《药性切用》
  19. 铜弩牙《证类本草》
  20. 铜壶滴漏水《本草撮要》
  21. 铜弩牙《名医别录》
  22. 铜壶滴漏水《本草从新》
  23. 铜盆《证类本草》
  24. 铜《生物化学与分子生物学》
  25. 铜器盖食器上汗《证类本草》
  26. 铜《雷公炮炙论》
  27. 铜青《本草纲目》
  28. 铜《临床营养学》
  29. 铜青《雷公炮制药性解》
  30. 桐油中毒《中医词典》
  31. 铜青《玉楸药解》


铅_《本草易读》_中医本草_【岐黄之术】

铅四百二十二

铅四百二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

以铁铫熔化，去渣脚用。附银而生，银坑中多有之。

甘，寒，无毒。安神解毒，坠痰杀虫，明目固齿，乌发治痫。消瘰 痈肿，止呕哕噎膈。

重长玉茎，黑铅五钱，化开。投水银二钱五分，研末见星，入寒水石三钱五分、轻粉二钱五分、硼砂一钱，共为极细末。如遇此症，用葱、艾、花椒熬水洗之，若怕洗，将汤入瓶内，将龟头向瓶口熏之，止了痛再洗，拭干掺上此药。再查犬部方。（验方第一。）

舌被咬去。若舌咬去少半，或舌尖，先以乳香、没药煎水，口含止痛后上药，即长全也，效。

（第二．）

黑锡丹 真沉香（五钱） 黑附子（五钱） 胡芦巴（五钱） 肉桂（五钱） 茴香（一两） 破故纸（一两） 肉蔻（一两） 金铃子（一两） 木香（一两） 铅（三两） 硫黄（三两，与铅化，结为沙子，如铅不成沙，入水银少许）

酒丸豆大，每四、五十丸，姜水下。治脾元久冷，上实下虚，胸中痰饮，或上攻头目，乃奔豚上气，两胁膨胀，并气不升降。治五般水气，香港脚上攻，猝中风痰拥上膈各种等症。（诸方诸一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜绿四百二十一
  • 当前页：铅四百二十二
  • 下一页：黄丹四百二十三
<<< 返回本书目录
  1. 铅《本草纲目》图文版
  2. 铅【中药大全】
  3. 铅《证类本草》
  4. 铅（铅霜、黄丹、自然铜）《本草新编》
  5. 铅《本草易读》
  6. 铅丹《本草纲目》完整版
  7. 铅《本草图经》
  8. 铅丹《本草乘雅半偈》
  9. 铅《本草纲目》完整版
  10. 铅丹《本草崇原》
  11. 牵正散【方剂大全】
  12. 铅丹《长沙药解》
  13. 牵引性头痛【疾病症状】
  14. 铅丹《证类本草》
  15. 牵涉性头痛【疾病症状】
  16. 铅丹《本草纲目》图文版
  17. 牵涉痛【疾病症状】
  18. 铅丹【中药大全】
  19. 牵牛子（别录）《本草乘雅半偈》
  20. 铅丹散【方剂大全】
  21. 牵牛子【方剂大全】
  22. 铅粉《本草崇原》
  23. 牵牛子【中药大全】
  24. 铅粉《本草易读》
  25. 牵牛子《本草纲目》图文版
  26. 铅粉《长沙药解》
  27. 牵牛子《证类本草》
  28. 铅粉【中药大全】
  29. 牵牛子《本草择要纲目》
  30. 铅管样强直【疾病症状】
  1. 铅《本草易读》
  2. 铅《本草蒙筌》
  3. 铅《冯氏锦囊秘录》
  4. 铅《本草备要》
  5. 铅《证类本草》
  6. 铅《本草纲目》
  7. 铅《本经逢原》
  8. 牵正散《医方论》
  9. 铅《本草从新》
  10. 牵正散《仁术便览》
  11. 铅《得配本草》
  12. 牵正散《医方考》
  13. 铅《本草便读》
  14. 牵正散《时病论歌括新编》
  15. 铅《增广和剂局方药性总论》
  16. 牵正《针灸学》
  17. 铅《本草分经》
  18. 牵正《中医词典》
  19. 铅《本草撮要》
  20. 牵张反射《生理学》
  21. 铅《本草图经》
  22. 牵引法《中医词典》
  23. 铅（铅霜、黄丹、自然铜）《本草新编》
  24. 牵推复位法《中医词典》
  25. 铅白霜散《儒门事亲》
  26. 牵牛子散《妇人大全良方》
  27. 铅白霜丸《博济方》
  28. 牵牛子（攻）《本草分经》
  29. 铅丹《神农本草经》
  30. 牵牛子（攻）《本草分经》
  31. 铅丹《本草纲目》


黄丹_《本草易读》_中医本草_【岐黄之术】

黄丹四百二十三

黄丹四百二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

铅一斤，土硫磺十两，硝石一两，先将铅熔化成汁，下醋点之，滚沸，下硫黄一钱,少顷下硝石少许。沸定再下醋，依前下硝、黄，待为末则成丹矣。水飞，炒用之。

辛，寒，无毒。内服坠痰除吐，消积杀虫，治惊疳痢疟，外敷解热拔毒，去瘀止血，定痛生须发而下气。

一切目疾，蜜半斤，铜器熬，起紫色，入水飞黄丹二两，水一碗，再炼至水气尽，以细绢滤净，瓶封埋地中三七日，取以点目用。（验方第一。）

目赤痛，同蜜敷太阳穴立效。（第二。）

赤目及翳，同白矾末点之。（第三。）

目生珠管，鲤胆合点。（第四。）

小儿口疮，黄丹一钱，蜜一两，蒸黑，鸡毛扫之甚效。（第五。）

泻痢赤白，枣肉捣烂，入黄丹、白矾各豆大，米饭和丸若弹大，铁线穿，灯上烧过，为末，米汤下。（第六。）

赤白痢，同黄连丸服。（第七。）

妊娠痛痢，乌鸡子开孔去白，入黄丹五钱，搅匀，泥包煨干，为末，每米汤下二钱。一服愈是男，二服愈是女子。（第八。）

吐咯嗽血，新汲水下一钱。（第九。）

松香散 红枣（八钱，去核烧焦） 黄丹 松香 枯矾（各四钱）

为末，香油调敷。治黄水疮。（诸方第一。）

碧霞丹 黄丹（四两） 醋（半斤）

煎干，另用炭火就铫中 红为末，米饮丸豆大。每醋汤下七丸。治吐逆不止。（第二。）

烧针丸 黄丹 朱砂 白矾枣肉丸豆大。每服四丸，针刺灯上烧过，凉米泔浸下。治婴孩或呕或泻，或泻呕并作。

外用鸡子白合绿豆粉，呕敷足心，泻敷头心。（第三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅四百二十二
  • 当前页：黄丹四百二十三
  • 下一页：铅粉四百二十四
<<< 返回本书目录
  1. 黄丹《药征续编》
  2. 黄丹膏【方剂大全】
  3. 黄丹《本草易读》
  4. 黄丹软膏【方剂大全】
  5. 黄大豆【中药大全】
  6. 黄丹散【方剂大全】
  7. 黄大豆《本草纲目》图文版
  8. 黄丹丸【方剂大全】
  9. 黄大豆《本草求真》
  10. 黄丹五倍子水【方剂大全】
  11. 黄大豆《本草纲目》完整版
  12. 黄丹油膏【方剂大全】
  13. 黄刺皮【中药大全】
  14. 黄瘅《校注医醇剩义》
  15. 黄雌鸡粥【方剂大全】
  16. 黄瘅《杂病广要》
  17. 黄雌鸡炙方【方剂大全】
  18. 黄瘅《张氏医通》
  19. 黄雌鸡汤【方剂大全】
  20. 黄瘅《张聿青医案》
  21. 黄雌鸡索饼【方剂大全】
  22. 黄瘅（目黄）《张氏医通》
  23. 黄雌鸡肉粥【方剂大全】
  24. 黄瘅病脉证并治《金匮要略浅注》
  25. 黄雌鸡肉《本草纲目》完整版
  26. 黄瘅病脉证并治《金匮要略心典》
  27. 黄雌鸡馄饨【方剂大全】
  28. 黄瘅门（法十五条 律三条）《医门法律》
  29. 黄雌鸡羹【方剂大全】
  30. 黄瘅门方《医门法律》
  1. 黄丹《本草易读》
  2. 黄丹《雷公炮制药性解》
  3. 黄丹《得配本草》
  4. 黄带下《傅青主女科》
  5. 黄丹《本草便读》
  6. 黄带第一《竹泉生女科集要》
  7. 黄丹《本草分经》
  8. 黄带第二《竹泉生女科集要》
  9. 黄丹《本草害利》
  10. 黄带《中医词典》
  11. 黄丹《药征续编》
  12. 黄带《中医名词词典》
  13. 黄瘅《中医词典》
  14. 黄大豆《药性切用》
  15. 黄瘅《杂病广要》
  16. 黄大豆《本草撮要》
  17. 黄瘅《张氏医通》
  18. 黄大豆《本草从新》
  19. 黄瘅《张聿青医案》
  20. 黄大豆《本草求真》
  21. 黄瘅《校注医醇剩义》
  22. 黄大豆《饮食须知》
  23. 黄瘅（目黄）《张氏医通》
  24. 黄大豆《本草纲目》
  25. 黄瘅病脉证并治《金匮要略浅注》
  26. 黄雌鸣《医学入门》
  27. 黄瘅病脉证并治《金匮要略心典》
  28. 黄雌鸡汤《妇人大全良方》
  29. 黄瘅门（法十五条 律三条）《医门法律》
  30. 黄雌鸡肉《本草易读》
  31. 黄瘅门方《医门法律》


铅粉_《本草易读》_中医本草_【岐黄之术】

铅粉四百二十四

铅粉四百二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

乃黑铅所制，炒用。

疮似蜂窝，同朱砂、蜜合敷之。（验方第一。）

痘瘢凸凹，同轻粉、猪脂合敷之。（第二。）

疮，用四两，水合入碗内，艾叶烧烟熏干，入乳香少许同研，香油合作隔纸膏，反复贴之。（第三。）

神应膏 官粉（四两） 香油（三两）

熬至入水成珠，入白胶香少许，水浸二日，油纸摊贴。治一切痈疽恶疮。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄丹四百二十三
  • 当前页：铅粉四百二十四
  • 下一页：密陀僧四百二十五
<<< 返回本书目录
  1. 铅粉《长沙药解》
  2. 铅粉【中药大全】
  3. 铅粉《本草易读》
  4. 铅管样强直【疾病症状】
  5. 铅粉《本草崇原》
  6. 铅灰【中药大全】
  7. 铅丹散【方剂大全】
  8. 铅霜《本草纲目》完整版
  9. 铅丹【中药大全】
  10. 铅霜《证类本草》
  11. 铅丹《本草纲目》图文版
  12. 铅霜《本草纲目》图文版
  13. 铅丹《证类本草》
  14. 铅霜【中药大全】
  15. 铅丹《长沙药解》
  16. 铅中毒《预防医学》
  17. 铅丹《本草崇原》
  18. 铅中毒【疾病大全】
  19. 铅丹《本草乘雅半偈》
  20. 铅中毒引起的溶血性贫血【疾病大全】
  21. 铅丹《本草纲目》完整版
  22. 愆期前后多少《妇科心法要诀》
  23. 铅（铅霜、黄丹、自然铜）《本草新编》
  24. 愆期前后多少《医宗金鉴》
  25. 铅【中药大全】
  26. 前跋《银海指南》
  27. 铅《本草纲目》图文版
  28. 前臂动脉损伤【疾病大全】
  29. 铅《证类本草》
  30. 前臂短缩【疾病症状】
  1. 铅粉《本草易读》
  2. 铅粉《长沙药解》
  3. 铅粉《医学入门》
  4. 铅丹散《备急千金要方》
  5. 铅粉《本经逢原》
  6. 铅丹散《备急千金要方》
  7. 铅粉《得配本草》
  8. 铅丹《本草乘雅半偈》
  9. 铅粉《本草崇原》
  10. 铅丹《药性切用》
  11. 铅粉《本草便读》
  12. 铅丹《本草撮要》
  13. 铅粉《外科全生集》
  14. 铅丹《名医别录》
  15. 铅粉散《奇方类编》
  16. 铅丹《增广和剂局方药性总论》
  17. 铅红散《仁术便览》
  18. 铅丹《本草崇原》
  19. 铅霜《本草纲目》
  20. 铅丹《中药学》
  21. 铅霜《本草衍义》
  22. 铅丹《本经逢原》
  23. 铅霜《证类本草》
  24. 铅丹《三因极一病证方论》
  25. 铅霜《得配本草》
  26. 铅丹《证类本草》
  27. 铅霜《增广和剂局方药性总论》
  28. 铅丹《医学入门》
  29. 铅吸收《预防医学》
  30. 铅丹《汤液本草》
  31. 铅中毒《默克家庭诊疗手册》


密陀僧_《本草易读》_中医本草_【岐黄之术】

密陀僧四百二十五

密陀僧四百二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

水煮用。

辛，咸，小毒。坠痰镇惊，止血散肿，消积杀虫，治疟除痢。疗肿毒而愈冻疮，解胡臭而染止咳嗽而降呕逆。

赤白痢下，三两，烧黄为粉，每醋、茶下一钱，日三次。（验方第一。）

痰积胸中，用一两，醋水合煮干为末，酒水煎服，每二钱，吐痰良。（第二。）

因惊失音，为末。每茶下一钱。（第三。）

鼻中生疮，同白芷末、蜡烛油合敷之。（第四。）

鼻 赤 ，用二两细研，乳调，晚敷旦洗之。（第五。）

密陀僧膏 （用二十两为末。） 赤芍（二两） 当归（二两） 大黄（半斤） 苦参（四两，四味先炸枯，去渣，入密陀僧末） 百草霜（二两，细研筛入油锅中） 乳香（五钱） 没药（五钱） 赤石脂（二两） 血竭（五钱） 儿茶（五钱） 银黝（一两，六味均不细筛，于滴水成珠后入之）

入水中扯千次，常以水浸之，贴一切恶疮、流注、瘰 、跌打损伤、金刃等症。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅粉四百二十四
  • 当前页：密陀僧四百二十五
  • 下一页：古文钱四百二十六
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《本草易读》
  2. 密陀僧《本草备要》
  3. 密陀僧《冯氏锦囊秘录》
  4. 密陀僧《本草衍义》
  5. 密陀僧《医学入门》
  6. 密陀僧《新修本草》
  7. 密陀僧《证类本草》
  8. 密陀僧《玉楸药解》
  9. 密陀僧《本草求真》
  10. 密陀僧《千金翼方》
  11. 密陀僧《本经逢原》
  12. 密陀僧《雷公炮制药性解》
  13. 密陀僧《本草从新》
  14. 密陀僧《雷公炮炙论》
  15. 密陀僧《得配本草》
  16. 密陀僧《本草纲目》
  17. 密陀僧《本草便读》
  18. 密切观察监护，综合治疗《病理生理学》
  19. 密陀僧《增广和剂局方药性总论》
  20. 密蒙散《冯氏锦囊秘录》
  21. 密陀僧《本草分经》
  22. 密蒙花散《明目至宝》
  23. 密陀僧《本草择要纲目》
  24. 密蒙花散《明目至宝》
  25. 密陀僧《外科全生集》
  26. 密蒙花散《扁鹊心书》
  27. 密陀僧《药性切用》
  28. 密蒙花散《太平惠民和剂局方》
  29. 密陀僧《本草图经》
  30. 密蒙花《本草乘雅半偈》
  31. 密陀僧一物散《医方考》


古文钱_《本草易读》_中医本草_【岐黄之术】

古文钱四百二十六

古文钱四百二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，平，有毒。明目除翳，止心腹疼痛，催横逆胎产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧四百二十五
  • 当前页：古文钱四百二十六
  • 下一页：诸铁四百二十七
<<< 返回本书目录
  1. 古文钱《证类本草》
  2. 古西医《对山医话》
  3. 古文钱《本草易读》
  4. 古穴法歌、论晕针吸针解救法《金针秘传》
  5. 古文钱《本草纲目》完整版
  6. 古羊藤【中药大全】
  7. 古瓦汤【方剂大全】
  8. 古有真人至人圣人贤人《类经》
  9. 古汤液丸散同方异法说《研经言》
  10. 古月粉【方剂大全】
  11. 古书《冷庐医话》
  12. 古针法歌《金针秘传》
  13. 古圣散【方剂大全】
  14. 古中医学入门的指导《圆运动的古中医学》
  15. 古山龙【中药大全】
  16. 古冢中水《本草纲目》完整版
  17. 古人有不行针要知针理《古今医统大全》
  18. 古砖《本草纲目》完整版
  19. 古人不行针知针理《针灸聚英》
  20. 古砖《本草纲目》图文版
  21. 古人辨色《幼科切要》
  22. 谷《本草择要纲目》
  23. 古人《冷庐医话》
  24. 谷《食鉴本草》
  25. 古卿古败散【方剂大全】
  26. 谷《养生导引秘籍》
  27. 古钱接骨方【方剂大全】
  28. 谷部《本草纲目》完整版
  29. 古钮菜【中药大全】
  30. 谷部《本草便读》
  1. 古文钱《本草易读》
  2. 古文钱《本草衍义》
  3. 古文钱《冯氏锦囊秘录》
  4. 古瓦汤《三因极一病证方论》
  5. 古文钱《医学入门》
  6. 古汤液丸散同方异法说《研经言》
  7. 古文钱《证类本草》
  8. 古书《冷庐医话》
  9. 古文钱《本草求真》
  10. 古诜《中医词典》
  11. 古文钱《本经逢原》
  12. 古人有不行针要知针理《古今医统大全》
  13. 古文钱《本草从新》
  14. 古人服药有法《汤液本草》
  15. 古文钱《本草便读》
  16. 古人服药活法《汤液本草》
  17. 古文钱《增广和剂局方药性总论》
  18. 古人不行针知针理《针灸聚英》
  19. 古文钱《本草分经》
  20. 古人辨色《幼科切要》
  21. 古文钱《本草撮要》
  22. 古人《冷庐医话》
  23. 古文钱《药性切用》
  24. 古拿《中医词典》
  25. 古西医《对山医话》
  26. 古没竭散《医林改错》
  27. 古下瘀血汤《医林改错》
  28. 古开骨散《医林改错》
  29. 古穴法歌、论晕针吸针解救法《金针秘传》
  30. 古镜《证类本草》
  31. 古有真人至人圣人贤人《类经》


诸铁_《本草易读》_中医本草_【岐黄之术】

诸铁四百二十七

诸铁四百二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

一切草木药畏之。

熟铁∶辛，平，有毒。坚肌耐痛。生铁∶镇心除痫，散瘀消丹。针砂∶作铁索磨 细末也。

须真钢砂乃可用。铁粉∶钢铁飞炼而成者。铁落∶ 时铁砧上打落者。铁锈∶铁上赤衣也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古文钱四百二十六
  • 当前页：诸铁四百二十七
  • 下一页：云母四百二十八
<<< 返回本书目录
  1. 诸铁《本草易读》
  2. 诸铁器《本草纲目》完整版
  3. 诸疼痛《普济方·针灸》
  4. 诸铁器《本草纲目》图文版
  5. 诸汤方《幼科铁镜》
  6. 诸铜器《本草纲目》完整版
  7. 诸汤《太平惠民和剂局方》
  8. 诸铜器《本草纲目》图文版
  9. 诸痰《脉症治方》
  10. 诸痛《临证指南医案》
  11. 诸笋《本草求真》
  12. 诸痛《全生指迷方》
  13. 诸嗽虚汗消渴《普济本事方》
  14. 诸痛《校注医醇剩义》
  15. 诸水有毒《证类本草》
  16. 诸痛《医述》
  17. 诸水有毒《本草纲目》完整版
  18. 诸痛《张氏医通》
  19. 诸水《饮膳正要》
  20. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  21. 诸水《本草易读》
  22. 诸痛案《丁甘仁医案》
  23. 诸暑《卫生易简方》
  24. 诸痛不可按《药症忌宜》
  25. 诸兽伤《丹台玉案》
  26. 诸痛可按《药症忌宜》
  27. 诸兽伤《本草纲目》完整版
  28. 诸痛类痧辨《痧胀玉衡》
  29. 诸湿统论《金匮翼》
  30. 诸痛论《妇科秘书》
  1. 诸铁《本草易读》
  2. 诸疼痛《普济方·针灸》
  3. 诸痛《全生指迷方》
  4. 诸汤方《幼科铁镜》
  5. 诸痛《医述》
  6. 诸痰候《诸病源候论》
  7. 诸痛《张氏医通》
  8. 诸痰《脉症治方》
  9. 诸痛《临证指南医案》
  10. 诸笋《本草求真》
  11. 诸痛《校注医醇剩义》
  12. 诸四逆汤《医述》
  13. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  14. 诸死绝候《小儿卫生总微论方》
  15. 诸痛不可按《药症忌宜》
  16. 诸丝入眼《奇方类编》
  17. 诸痛可按《药症忌宜》
  18. 诸水有毒《证类本草》
  19. 诸痛类痧辨《痧胀玉衡》
  20. 诸水有毒《饮食须知》
  21. 诸痛论《妇科秘书》
  22. 诸水《本经逢原》
  23. 诸痛论（附孕痈）《胎产心法》
  24. 诸水《冯氏锦囊秘录》
  25. 诸痛门《医学纲目》
  26. 诸水《本草易读》
  27. 诸痛门《丹台玉案》
  28. 诸水《本草蒙筌》
  29. 诸痛痒疮《中医词典》
  30. 诸暑《卫生易简方》
  31. 诸痛证《灵素节注类编》


云母_《本草易读》_中医本草_【岐黄之术】

云母四百二十八

云母四百二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

盐汤煮之可作粉。

甘，平，小毒。补中下气，坚肌续绝。治痨伤溏痢，疗疮肿痈疽。

生太山山谷及庐山、齐山、定山石间，二月采。兖州、淳州、杭越间亦有之。生土石间，作者为上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸铁四百二十七
  • 当前页：云母四百二十八
  • 下一页：丹砂四百二十九
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《本草易读》
  2. 云母《本草蒙筌》
  3. 云母《冯氏锦囊秘录》
  4. 云母《本草备要》
  5. 云母《医学入门》
  6. 云母《本草衍义》
  7. 云母《证类本草》
  8. 云母《吴普本草》
  9. 云母《本草求真》
  10. 云母《神农本草经百种录》
  11. 云母《本经逢原》
  12. 云母《新修本草》
  13. 云母《本草从新》
  14. 云母《本草经集注》
  15. 云母《医方考》
  16. 云母《长沙药解》
  17. 云母《得配本草》
  18. 云母《千金翼方》
  19. 云母《本草崇原》
  20. 云母《雷公炮炙论》
  21. 云母《增广和剂局方药性总论》
  22. 云母《神农本草经》
  23. 云母《名医别录》
  24. 云门《针灸学》
  25. 云母《本草分经》
  26. 云门《中医词典》
  27. 云母《药性切用》
  28. 云门《针灸大成》
  29. 云母《药征续编》
  30. 云林暇笔（凡十二条）《万病回春》
  31. 云母《本草乘雅半偈》


丹砂_《本草易读》_中医本草_【岐黄之术】

丹砂四百二十九

丹砂四百二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

明净者良。细研水飞用。恶磁石，畏碱水，忌一切血。

甘，寒，无毒。镇心清肝，明目发汗，祛风定惊，解毒辟邪，止渴安胎，通脉除烦。

西南诸山谷皆有之，有数十种，以辰州、锦州者为良。光明莹澈者为胜。今世所用，皆都仇堪用。惟以光明如镜者入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母四百二十八
  • 当前页：丹砂四百二十九
  • 下一页：水银四百三十
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《本草易读》
  2. 丹砂《本草蒙筌》
  3. 丹砂《冯氏锦囊秘录》
  4. 丹砂《本草备要》
  5. 丹砂《医学入门》
  6. 丹砂《本草衍义》
  7. 丹砂《证类本草》
  8. 丹砂《吴普本草》
  9. 丹砂《本经逢原》
  10. 丹砂《神农本草经百种录》
  11. 丹砂《得配本草》
  12. 丹砂《新修本草》
  13. 丹砂《本草崇原》
  14. 丹砂《本草经集注》
  15. 丹砂《本草经解》
  16. 丹砂《中医词典》
  17. 丹砂《增广和剂局方药性总论》
  18. 丹砂《千金翼方》
  19. 丹砂《名医别录》
  20. 丹砂《雷公炮制药性解》
  21. 丹砂《本草撮要》
  22. 丹沙《神农本草经》
  23. 丹砂《本草乘雅半偈》
  24. 丹入腹《证治准绳·幼科》
  25. 丹砂《本草图经》
  26. 丹皮不凉（并桔梗）《读医随笔》
  27. 丹砂（水银、轻粉）《本草新编》
  28. 丹皮《外科全生集》
  29. 丹砂丸《三因极一病证方论》
  30. 丹皮《本草撮要》
  31. 丹砂丸《博济方》


水银_《本草易读》_中医本草_【岐黄之术】

水银四百三十

水银四百三十

  • 上一页
  • 目录
  • 相关
  • 下一页

畏磁石、砒霜。乃炼朱砂而成者。

辛，寒，有毒。祛痰除惊，坠胎绝孕，治疮疗风，退热利水。却虫疥虮虱之患，解金银铜锡

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂四百二十九
  • 当前页：水银四百三十
  • 下一页：轻粉四百三十一
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《本草易读》
  2. 水银《本草备要》
  3. 水银《医学入门》
  4. 水银《本草衍义》
  5. 水银《证类本草》
  6. 水银《吴普本草》
  7. 水银《本草求真》
  8. 水银《神农本草经百种录》
  9. 水银《本经逢原》
  10. 水银《新修本草》
  11. 水银《本草从新》
  12. 水银《本草经集注》
  13. 水银《得配本草》
  14. 水银《玉楸药解》
  15. 水银《本草崇原》
  16. 水银《千金翼方》
  17. 水银《本草便读》
  18. 水银《雷公炮制药性解》
  19. 水银《增广和剂局方药性总论》
  20. 水银《雷公炮炙论》
  21. 水银《名医别录》
  22. 水银《本草纲目》
  23. 水银《本草分经》
  24. 水银《神农本草经》
  25. 水银《本草择要纲目》
  26. 水衣《中医词典》
  27. 水银《本草撮要》
  28. 水靥《中医词典》
  29. 水银《外科全生集》
  30. 水液浑浊《医学读书记》
  31. 水银《药性切用》


轻粉_《本草易读》_中医本草_【岐黄之术】

轻粉四百三十一

轻粉四百三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

畏磁石，忌一切血。

温燥，有毒。杀虫治疮，劫痰消积。除水肿 鼓胀，治瘰 疥癣。

乃水银烧炼而成者。其法用水银一两，白矾二两，食盐一两，同研不见星，铺于铁器内，以小乌盆覆之，筛皂灰，盐水和封固盆口，以炭火打二炷香时，取开，则粉升于盆上矣。一两下疳阴疮，为末掺之。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银四百三十
  • 当前页：轻粉四百三十一
  • 下一页：银朱四百三十二
<<< 返回本书目录
  1. 轻粉《本草易读》
  2. 轻粉【中药大全】
  3. 轻度中毒【疾病症状】
  4. 轻粉【方剂主治】
  5. 轻度痛【疾病症状】
  6. 轻剂《本草纲目》完整版
  7. 轻度烧伤【疾病症状】
  8. 轻脚丸【方剂大全】
  9. 轻度精神发育迟滞【疾病症状】
  10. 轻脚圆【方剂大全】
  11. 轻冰散【方剂大全】
  12. 轻链病与轻链沉积病【疾病大全】
  13. 青紫舌【疾病症状】
  14. 轻瘫【疾病症状】
  15. 青竹叶《滇南本草》
  16. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  17. 青竹蛇【中药大全】
  18. 轻腰汤【方剂大全】
  19. 青竹茹汤【方剂大全】
  20. 轻药愈病论《医学源流论》
  21. 青竹标根【中药大全】
  22. 轻易服药戒《卫生宝鉴》
  23. 青竹标【中药大全】
  24. 轻治法《石室秘录》
  25. 青州白圆子【方剂大全】
  26. 轻重《麻疹阐注》
  27. 青州白丸子【方剂大全】
  28. 轻重《圣济总录》
  29. 青州白丸《汤头歌诀》
  30. 轻重《证治准绳·幼科》
  1. 轻粉《本草易读》
  2. 轻粉《本草备要》
  3. 轻粉《医学入门》
  4. 轻粉《玉楸药解》
  5. 轻粉《本经逢原》
  6. 轻粉《雷公炮制药性解》
  7. 轻粉《本草从新》
  8. 轻方《中医词典》
  9. 轻粉《得配本草》
  10. 轻方《中医名词词典》
  11. 轻粉《中药学》
  12. 轻度中毒《预防医学》
  13. 轻粉《本草便读》
  14. 轻度冻伤《默克家庭诊疗手册》
  15. 轻粉《本草分经》
  16. 轻斑散《冯氏锦囊秘录》
  17. 轻粉《本草撮要》
  18. 青竹叶《滇南本草》
  19. 轻粉《外科全生集》
  20. 青竹茹汤《妇人大全良方》
  21. 轻粉《药性切用》
  22. 青竹茹汤《备急千金要方》
  23. 轻粉中毒《中医词典》
  24. 青竹《吴普本草》
  25. 轻黄散《冯氏锦囊秘录》
  26. 青州白丸子（加减青州白丸子）《是斋百一选方》
  27. 轻剂《中医名词词典》
  28. 青州白丸子《普济本事方》
  29. 轻剂《中医词典》
  30. 青州白丸子《瘴疟指南》
  31. 轻脚丸《太平惠民和剂局方》


银朱_《本草易读》_中医本草_【岐黄之术】

银朱四百三十二

银朱四百三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

乃水银 炼而成者。今人多以黄丹及矾红杂之，不可不知。

辛，温，有毒。破积滞，劫痰涎，散结胸，杀虫虱。疗疥癣恶疮。

琥珀膏 官粉（一钱） 血余（一钱） 轻粉（五分） 银朱（七分） 花椒（七粒） 黄蜡（四钱）琥珀（一分） 香油（一两）

将余、椒炸焦去渣，继下诸末，晚下黄蜡。治手指疔毒溃烂。又，白芨末、银朱，凉水合敷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻粉四百三十一
  • 当前页：银朱四百三十二
  • 下一页：雄黄四百三十三
<<< 返回本书目录
  1. 银朱《本草纲目》图文版
  2. 银朱【中药大全】
  3. 银朱《本草易读》
  4. 银紫丹参【中药大全】
  5. 银朱《本草纲目》完整版
  6. 淫热反克之病《审视瑶函》
  7. 银栀汤【方剂大全】
  8. 淫热反克之病《原机启微》
  9. 银楂芩连汤【方剂大全】
  10. 淫邪发梦《黄帝内经·灵枢》
  11. 银鱼【中药大全】
  12. 淫邪发梦《灵枢悬解》
  13. 银液丸《小儿药证直诀》
  14. 淫邪发梦《灵素节注类编》
  15. 银液丹【方剂大全】
  16. 淫邪发梦《内经评文》
  17. 银叶树【中药大全】
  18. 淫羊藿《本草纲目》完整版
  19. 银叶柳【中药大全】
  20. 淫羊藿《本草乘雅半偈》
  21. 银牙莲【中药大全】
  22. 淫羊藿《本草崇原》
  23. 银锈散【方剂大全】
  24. 淫羊藿《本草经解》
  25. 银杏中毒【疾病大全】
  26. 淫羊藿《本草图经》
  27. 银杏叶【中药大全】
  28. 淫羊藿《本草新编》
  29. 银杏无忧散【方剂大全】
  30. 淫羊藿《本草易读》
  1. 银朱《本草易读》
  2. 银朱《雷公炮制药性解》
  3. 银朱《本草求真》
  4. 银朱《本草纲目》
  5. 银朱《本经逢原》
  6. 银州柴胡《药性切用》
  7. 银朱《本草从新》
  8. 银针《中医词典》
  9. 银朱《得配本草》
  10. 银液丸《小儿药证直诀》
  11. 银朱《本草便读》
  12. 银液丹《太平惠民和剂局方》
  13. 银朱《本草分经》
  14. 银杏中毒《中医词典》
  15. 银朱《本草撮要》
  16. 银杏《本草撮要》
  17. 银朱《外科全生集》
  18. 银杏《本草便读》
  19. 淫《中医词典》
  20. 银杏《得配本草》
  21. 淫传绝败《中医词典》
  22. 银杏《本草从新》
  23. 淫精《中医词典》
  24. 银杏《本经逢原》
  25. 淫泺《中医词典》
  26. 银杏《医学入门》
  27. 淫气《中医名词词典》
  28. 银杏《饮食须知》
  29. 淫气《中医词典》
  30. 银杏《饮膳正要》
  31. 淫热反克之病《审视瑶函》


雄黄_《本草易读》_中医本草_【岐黄之术】

雄黄四百三十三

雄黄四百三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

红如鸡冠，明澈不臭，重大者良。劣者名熏黄，烧之臭，只堪杀虫虱、熏疥疮耳。

辛，温，有毒。杀百毒而辟邪，治惊痫而杀虫。散百节之大风，解伏暑之泻痢。开痰而搜风，止腹痛而破积。除头风之眩晕，退疟疾之寒热，化腹中之瘀血，兼杀痨虫疳虫，并除鼻中息肉，除恶疮 疮。鼠 最良，疥癣最易。

生武都山谷。明澈如鸡冠者佳，味不臭而坚实者良。今人每以此伪丹砂，不可不知。蛇头、蛇眼、蛇节、蛇背、蛇腹、泥鳅诸疔毒，雄黄二钱，轻粉五分，蟾酥二钱，冰片一分，水合敷之。

猝中邪魔，为末吹鼻。（验方第一。）

辟禳魇魔，以枣许带左胁下，终身不魇。（第二。）

下部痛痒，虫蚀狐惑，烧烟瓶中熏之。（第三。）

五尸疰病，发则痛变无常，上冲心胁，同大蒜丸弹大，每酒下一丸。（第四。）

腹胁痞块，用一两，白矾一两，面糊摊贴，大便重乃愈。（第五。）

阴肿如斗，痛甚，同白矾每二两，甘草一两，水煎浸之。（第六。）

疮日久，用二钱，陈皮五钱，青布卷捻，烧烟熏之，热水流出，数次即愈。（第七。）

牙根臭烂，走马牙疳也，枣七枚去核，每包雄黄豆大，铁线穿之，于灯上烧末以掺之。

（第八．）

疳虫蚀鼻，同葶苈末、猪胆汁合，槐枝点之。（第九。）

鼻准赤色，同硫黄各五钱，官粉二钱，乳汁合敷。（第十。）

虫牙痛，同枣肉丸，塞孔中。（十一。）

痘疔，用一钱，紫草三钱，为末，胭脂汁合，以针挑破点之。（十二。）

皮内虫啼，如蟹而走，筋肉所化也。同雷丸为末，掺猪肉上，炙熟食之。（十三。）

杖疮肿痛，同密陀僧末水合敷。（十四。）

风痒如虫，同松香为末，蜜丸豆大，每十丸，日三次，百日可愈。（十五。）

中药箭毒，为末敷之，汗出愈。（十六。）

呃逆危笃，黄酒煎雄黄二钱，嗅之即止。（十七。）

天蛇毒，牡蛎粉二钱，雄黄四钱，以蜜合而敷之。（十八。）

中饮食毒，同青黛末，新水下。（十九。）

截疟丸 信石（一钱） 明雄黄（三钱） 辰砂（三钱） 甘草（二钱） 绿豆粉（一两）

丸豆大，临发日五更，井水吞二丸。小儿一丸。疟疾脉沉者可截之。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银朱四百三十二
  • 当前页：雄黄四百三十三
  • 下一页：熏黄
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《本草易读》
  2. 雄黄《本草蒙筌》
  3. 雄黄《冯氏锦囊秘录》
  4. 雄黄《本草备要》
  5. 雄黄《医学入门》
  6. 雄黄《汤液本草》
  7. 雄黄《证类本草》
  8. 雄黄《本草衍义》
  9. 雄黄《顾松园医镜》
  10. 雄黄《吴普本草》
  11. 雄黄《本草求真》
  12. 雄黄《新修本草》
  13. 雄黄《本经逢原》
  14. 雄黄《本草经集注》
  15. 雄黄《本草从新》
  16. 雄黄《中药炮制》
  17. 雄黄《得配本草》
  18. 雄黄《长沙药解》
  19. 雄黄《中药学》
  20. 雄黄《药笼小品》
  21. 雄黄《本草崇原》
  22. 雄黄《千金翼方》
  23. 雄黄《本草便读》
  24. 雄黄《雷公炮制药性解》
  25. 雄黄《增广和剂局方药性总论》
  26. 雄黄《雷公炮炙论》
  27. 雄黄《名医别录》
  28. 雄黄《本草纲目》
  29. 雄黄《本草分经》
  30. 雄黄《神农本草经》
  31. 雄黄《本草择要纲目》


熏黄_《本草易读》_中医本草_【岐黄之术】

熏黄

熏黄

  • 上一页
  • 目录
  • 相关
  • 下一页

乃雄黄之劣者。色黄而臭之。

治恶疮而平疥癣，杀虫虱而熏咳嗽。

三十年嗽，熏黄、莨菪子、木香为末，羊脂涂青纸上，以末铺之，竹筒烧烟而吸之，妙。

（验方第一。）

咳嗽熏法∶用一两，以蜡调，卷为筒十枚，烧烟，吸烟取吐止，日一次，食白粥。（第二．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄四百三十三
  • 当前页：熏黄
  • 下一页：雌黄
<<< 返回本书目录
  1. 熏黄《本草易读》
  2. 熏咳法《外台秘要》
  3. 熏膈丸【方剂大全】
  4. 熏陆香《本草乘雅半偈》
  5. 熏法门《串雅内外编》
  6. 熏陆香《证类本草》
  7. 熏草《本草择要纲目》
  8. 熏脐带法《医宗金鉴》
  9. 熏草《本草乘雅半偈》
  10. 熏洗疗法《针灸学》
  11. 血肿形成【疾病症状】
  12. 熏衣草【中药大全】
  13. 血中钙离子过高【疾病症状】
  14. 熏衣湿香方《外台秘要》
  15. 血滞经闭证治《医宗金鉴》
  16. 熏衣衣香《千金翼方》
  17. 血滞经闭证治《妇科心法要诀》
  18. 薰草《本草纲目》完整版
  19. 血滞经闭【中药主治】
  20. 薰草《本草纲目》图文版
  21. 血滞经闭《医宗金鉴》
  22. 薰陆香《本草纲目》完整版
  23. 血滞经闭《妇科心法要诀》
  24. 薰陆香《本草纲目》图文版
  25. 血滞《仁斋直指方论（附补遗）》
  26. 寻常痤疮《百病自测》
  27. 血痣门主论《疡医大全》
  28. 寻常痤疮【疾病大全】
  29. 血痣《医宗金鉴》
  30. 寻常狼疮【疾病大全】
  1. 熏黄《本草易读》
  2. 熏膈丸《普济本事方》
  3. 熏灸《中医词典》
  4. 熏法《三因极一病证方论》
  5. 熏咳法六首《外台秘要》
  6. 熏法《眼科秘诀》
  7. 熏陆香《本草纲目》
  8. 熏法《中医词典》
  9. 熏陆香《海药本草》
  10. 熏恶疮方《儒门事亲》
  11. 熏陆香《本草衍义》
  12. 熏虫牙痛方《回生集》
  13. 熏陆香《医学入门》
  14. 熏草（零陵香）《本草纲目》
  15. 熏陆香《证类本草》
  16. 熏草《本草乘雅半偈》
  17. 熏陆香《本经逢原》
  18. 熏草《本草择要纲目》
  19. 熏陆香《增广和剂局方药性总论》
  20. 熏草《名医别录》
  21. 熏陆香《本草乘雅半偈》
  22. 熏草《得配本草》
  23. 熏脐带法《医宗金鉴》
  24. 熏草《证类本草》
  25. 熏蚊子《是斋百一选方》
  26. 熏草《新修本草》
  27. 熏洗方《冯氏锦囊秘录》
  28. 熏草《本草经集注》
  29. 熏洗方《仁术便览》
  30. 熏草《千金翼方》
  31. 熏洗疗法《针灸学》


雌黄_《本草易读》_中医本草_【岐黄之术】

雌黄

雌黄

  • 上一页
  • 目录
  • 相关
  • 下一页

主治略同。生山阴。色如金者佳，色黑者勿用。与雄黄同产，但色赤黄如金耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熏黄
  • 当前页：雌黄
  • 下一页：石膏四百三十四
<<< 返回本书目录
  1. 雌黄《本草纲目》图文版
  2. 雌黄【中药大全】
  3. 雌黄《证类本草》
  4. 雌黄丹【方剂大全】
  5. 雌黄《雷公炮炙论》
  6. 雌黄膏【方剂大全】
  7. 雌黄《本草图经》
  8. 雌黄散【方剂大全】
  9. 雌黄《本草崇原》
  10. 雌黄芍药丸【方剂大全】
  11. 雌黄《本草乘雅半偈》
  12. 雌黄涂方【方剂大全】
  13. 雌黄《本草纲目》完整版
  14. 雌黄丸【方剂大全】
  15. 雌二醇总量（TE2）《常用化验值及意义》
  16. 雌鸡方【方剂大全】
  17. 磁石治周痹解《研经言》
  18. 雌鸡面【方剂大全】
  19. 磁石圆【方剂大全】
  20. 雌鸡散【方剂大全】
  21. 磁石饮【方剂大全】
  22. 雌鸡炙【方剂大全】
  23. 磁石引【方剂大全】
  24. 雌激素《妇产科学》
  25. 磁石羊肾粥【方剂大全】
  26. 雌激素不足【疾病症状】
  27. 磁石羊肾丸【方剂大全】
  28. 雌激素类药及抗雌激素类药《药理学》
  29. 磁石丸【方剂大全】
  30. 雌三醇总量（TE3）《常用化验值及意义》
  1. 雌黄《本草易读》
  2. 雌黄《本草蒙筌》
  3. 雌黄《医学入门》
  4. 雌黄《本草衍义》
  5. 雌黄《证类本草》
  6. 雌黄《新修本草》
  7. 雌黄《本经逢原》
  8. 雌黄《本草经集注》
  9. 雌黄《得配本草》
  10. 雌黄《中医词典》
  11. 雌黄《本草崇原》
  12. 雌黄《千金翼方》
  13. 雌黄《增广和剂局方药性总论》
  14. 雌黄《雷公炮炙论》
  15. 雌黄《名医别录》
  16. 雌黄《本草纲目》
  17. 雌黄《本草乘雅半偈》
  18. 雌黄《神农本草经》
  19. 雌黄《本草图经》
  20. 雌二醇总量《常用化验值及意义》
  21. 雌黄芍药丸《备急千金要方》
  22. 雌疔疮候《诸病源候论》
  23. 雌黄丸《博济方》
  24. 雌丁《中医词典》
  25. 雌鸡馄饨《医学入门》
  26. 磁朱丸（加味磁朱丸）《医学衷中参西录》
  27. 雌激素《医院药学》
  28. 磁朱丸《删补名医方论》
  29. 雌激素《生理学》
  30. 磁朱丸《医宗金鉴》
  31. 雌激素《药理学》


石膏_《本草易读》_中医本草_【岐黄之术】

石膏四百三十四

石膏四百三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

时鸡子为使，恶莽草、巴豆。出青、徐者为真。

甘，寒，无毒。入手太阴肺、足阳明胃经。清燥渴而除热汗，解狂热而止烦喘，住鼻衄而除坠头痛而解肌，息火灼而平痈，疗金疮而通乳，理咽痛而止渴。汗而渴者宜服之。

伤寒发狂，逾垣上屋，同黄连为末，甘草汤下。（验方第一。）

小儿丹毒，水合服。（第二。）

喘嗽热盛，用二两，甘草半两，姜、蜜汤分服。（第三。）

痰热喘嗽，痰涌如泉，为末，参汤下。脉浮洪滑。（第四。）

小儿吐泻色黄，同甘草为末，水下。（第五。）

乳汁不下，水煎频服。（第六。）

油伤火灼，水合敷之。（第七。）

金疮出血，同松香干掺。（第八。）

疮口不敛， 红二两，黄丹半两，为末掺之。（第九。）

刀疮伤湿溃烂，用一两，黄丹二钱为末，洗后敷之，甚者加龙骨、儿茶。（第十。）

白虎汤 知母 石膏 大米 炙草治汗渴内热，脉滑而厥。（诸方第一。）

小青龙加石膏汤 麻黄 桂枝 白芍 细辛 五味 半夏 甘草 干姜 石膏治咳而上气，烦躁而喘，又治肺胀脉浮者。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌黄
  • 当前页：石膏四百三十四
  • 下一页：滑石四百三十五
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草易读》
  2. 石膏《本草蒙筌》
  3. 石膏《冯氏锦囊秘录》
  4. 石膏《本草备要》
  5. 石膏《医学入门》
  6. 石膏《汤液本草》
  7. 石膏《证类本草》
  8. 石膏《本草衍义》
  9. 石膏《顾松园医镜》
  10. 石膏《新修本草》
  11. 石膏《本草求真》
  12. 石膏《本草经集注》
  13. 石膏《本草新编》
  14. 石膏《中药炮制》
  15. 石膏《本经逢原》
  16. 石膏《玉楸药解》
  17. 石膏《本草从新》
  18. 石膏《长沙药解》
  19. 石膏《得配本草》
  20. 石膏《药笼小品》
  21. 石膏《中药学》
  22. 石膏《千金翼方》
  23. 石膏《本草思辨录》
  24. 石膏《雷公炮制药性解》
  25. 石膏《本草崇原》
  26. 石膏《雷公炮炙论》
  27. 石膏《本草便读》
  28. 石膏《本草纲目》
  29. 石膏《本草经解》
  30. 石膏《神农本草经》
  31. 石膏《增广和剂局方药性总论》


滑石_《本草易读》_中医本草_【岐黄之术】

滑石四百三十五

滑石四百三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

丹皮同煮，研用。石苇为使，恶曾青，制雄黄。以广东中及山东蓬莱者为佳云。

甘，寒，无毒。足太阳药也。利小便而止渴，降心火而退热，通诸窍而行乳，解五淋而泻湿香港脚，行滞积瘀血，消吐衄疮肿。小便赤黄不利者急服，清利者忌用。

黄胆晡热，额黑溏泻，得之女劳。同石膏末，大麦汤下。腹满难治。（验方第一。）

小便不通，为末，合车前汁，敷脐之四旁，干再易。冬月水合。（第二。）

妊娠子淋尿闭，水合敷脐下。（第三。）

伏暑水泻，火 一两，硫黄四钱，丸绿豆大，姜水下。（第四。）

伏暑吐泻，烧四两，木香、丁香各一钱为末，米汤下一钱。（第五。）

霍乱及疟。同上。（第六。）

热疮遍身出黄水，风毒也。为末敷之。（第七。）

脚趾缝烂，滑石一两， 膏半两，枯矾少许，掺之。（第八。）

阴下湿痒。同上。（第九。）

斑喘发硬，目赤鼻胀，此热毒也。同白矾为末，不住服。（第十。）

益元散 南滑石（六两） 甘草（一两）

为末。每服三钱，温水下，实热凉水下。治中暑身热尿涩，暑泻下迫，催生下乳，烦热泻泄，肠癖，赤白痢，蓄水，消渴，产后热甚，乳痛，诸淋石淋，身热呕吐，五劳七伤，胸腹闷痛，烦满短气，痰嗽，惊悸，健忘，一切虚损，阴痿等症。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏四百三十四
  • 当前页：滑石四百三十五
  • 下一页：赤石脂四百三十六
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《本草易读》
  2. 滑石《本草蒙筌》
  3. 滑石《冯氏锦囊秘录》
  4. 滑石《本草备要》
  5. 滑石《医学入门》
  6. 滑石《汤液本草》
  7. 滑石《证类本草》
  8. 滑石《本草衍义》
  9. 滑石《顾松园医镜》
  10. 滑石《神农本草经百种录》
  11. 滑石《本草求真》
  12. 滑石《新修本草》
  13. 滑石《本草新编》
  14. 滑石《本草经集注》
  15. 滑石《本经逢原》
  16. 滑石《长沙药解》
  17. 滑石《本草从新》
  18. 滑石《药笼小品》
  19. 滑石《得配本草》
  20. 滑石《千金翼方》
  21. 滑石《中药学》
  22. 滑石《雷公炮制药性解》
  23. 滑石《本草崇原》
  24. 滑石《雷公炮炙论》
  25. 滑石《本草便读》
  26. 滑石《本草纲目》
  27. 滑石《本草经解》
  28. 滑石《神农本草经》
  29. 滑石《增广和剂局方药性总论》
  30. 滑涩之脉《疡科纲要》
  31. 滑石《名医别录》


赤石脂_《本草易读》_中医本草_【岐黄之术】

赤石脂四百三十六

赤石脂四百三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

火 水飞。畏芫花，恶大黄、松脂。

甘，涩，辛，温，无毒。手足阳明、手少阴、足太阴药也。疗肠 泻痢，止崩带遗精。

益气补心，收湿止血，长肉收口，明目催生。

南方山谷有之，有五色，今惟赤白二种入药。白者入气分，主治略同。

赤白痢，为末服。（验方第一。）

冷痢，腹冷白冻，同干姜丸服。（第二。）

小儿疳痢，末服。（第三。）

痢后脱肛，为末敷之。（第四。）

经水过多，同故纸末服，米汤下。（第五。）

痰饮吐水，末服，酒下，尽一斤。（第六。）

桃花汤 石脂 干姜 大米治脓血痢，腹痛虚寒者。（诸方第一。）

脂粮汤 赤石脂 禹余粮治大肠滑痢。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石四百三十五
  • 当前页：赤石脂四百三十六
  • 下一页：炉甘石四百三十七
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《本草易读》
  2. 赤石脂《本草蒙筌》
  3. 赤石脂《冯氏锦囊秘录》
  4. 赤石脂《本草备要》
  5. 赤石脂《医学入门》
  6. 赤石脂《本草衍义》
  7. 赤石脂《证类本草》
  8. 赤石脂《长沙药解》
  9. 赤石脂《顾松园医镜》
  10. 赤石脂《药笼小品》
  11. 赤石脂《本草求真》
  12. 赤石脂《千金翼方》
  13. 赤石脂《本草新编》
  14. 赤石脂《雷公炮制药性解》
  15. 赤石脂《本经逢原》
  16. 赤石《医学入门》
  17. 赤石脂《本草从新》
  18. 赤施《中医词典》
  19. 赤石脂《得配本草》
  20. 赤芍药散《博济方》
  21. 赤石脂《中药学》
  22. 赤芍药散《妇人大全良方》
  23. 赤石脂《本草思辨录》
  24. 赤芍药《药性切用》
  25. 赤石脂《本草崇原》
  26. 赤芍药《本草害利》
  27. 赤石脂《本草便读》
  28. 赤芍药《中药学》
  29. 赤石脂《本草经解》
  30. 赤芍药《得配本草》
  31. 赤石脂《增广和剂局方药性总论》


炉甘石_《本草易读》_中医本草_【岐黄之术】

炉甘石四百三十七

炉甘石四百三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

红，童便或烧酒淬七次，研粉水飞。

甘，温，无毒。阳明经药也。明目去翳，退赤收湿，除烂止血，消肿生肌。同冰片点目一切所在金银坑中皆有之，乃金银之苗也，轻白者良。

目猝赤痛，火 尿淬，同风化硝，极净，蘸新水点之。（验方第一。）

诸般目翳，同胆矾，白矾亦可，朴硝末，沸水化开，洗之。（第二。）

一切目疾，用半斤，同黄连四两，石器内同煮一日，去黄连，入冰片二钱，研匀取点。

又方同盆硝泡洗之。（第三。）

下疳，火 童尿淬制甘石一两，儿茶三钱，炒末，香油合敷，立已。再查甘草第一洗方验方十八内。（第四。）

目睛昏花，制甘石、制赭石，水飞黄丹各四两，为末，蜜半斤，以铜器炼去白沫，更添冷水数碗，熬沸下诸药，熬至一碗，滴水不散，或生绢，或夹纸，滤入瓷器收之，取点。（第五。）

风眼烂眩，制甘石，地上出火毒，研粉，先以沸汤洗之，取点数次。又甘石一斤，火 ，黄连四两，煎水淬七次，研粉，入冰片取点。（第六。）

漏疮不合，制甘石合蛎粉外塞之，内服滋补。（第七。）

牙疏陷物，同石膏末搽之。（第八。）

阴下湿痒，同蛤粉掺之。（第九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂四百三十六
  • 当前页：炉甘石四百三十七
  • 下一页：无名异四百三十八
<<< 返回本书目录
  1. 炉甘石《本草纲目》图文版
  2. 炉甘石【中药大全】
  3. 炉甘石《药笼小品》
  4. 炉甘石点眼药【方剂大全】
  5. 炉甘石《本草择要纲目》
  6. 炉甘石干眼药【方剂大全】
  7. 炉甘石《本草易读》
  8. 炉甘石膏【方剂大全】
  9. 炉甘石《本草纲目》完整版
  10. 炉甘石散【方剂大全】
  11. 炉甘果【中药大全】
  12. 炉甘石洗剂【方剂大全】
  13. 炉甘丹【方剂大全】
  14. 炉功眼膏【方剂大全】
  15. 炉峰散【方剂大全】
  16. 炉灰膏【方剂大全】
  17. 炉赤洗剂【方剂大全】
  18. 炉消散【方剂大全】
  19. 炉茶散【方剂大全】
  20. 鸬《本草纲目》完整版
  21. 炉倍油膏【方剂大全】
  22. 鸬翅羽《本草纲目》完整版
  23. 庐山香科科【中药大全】
  24. 鸬鹚（鸬鹚）【中药大全】
  25. 庐山瓦韦【中药大全】
  26. 鸬鹚翅羽【中药大全】
  27. 庐山石韦【中药大全】
  28. 鸬鹚骨【中药大全】
  29. 庐山楼梯草【中药大全】
  30. 鸬鹚肉【中药大全】
  1. 炉甘石《本草易读》
  2. 炉甘石《本草备要》
  3. 炉甘石《冯氏锦囊秘录》
  4. 炉甘石《中药炮制》
  5. 炉甘石《本草求真》
  6. 炉甘石《玉楸药解》
  7. 炉甘石《本经逢原》
  8. 炉甘石《药笼小品》
  9. 炉甘石《本草从新》
  10. 炉甘石《本草纲目》
  11. 炉甘石《得配本草》
  12. 芦中虫《证类本草》
  13. 炉甘石《中药学》
  14. 芦墟东茜墩陈《曹仁伯医案论》
  15. 炉甘石《本草便读》
  16. 芦笋《食物疗法》
  17. 炉甘石《本草分经》
  18. 芦笋《老年食养食疗》
  19. 炉甘石《本草择要纲目》
  20. 芦麦茶《茶饮保健》
  21. 炉甘石《本草撮要》
  22. 芦君茶《茶饮保健》
  23. 炉甘石《药性切用》
  24. 芦火竹火《本草撮要》
  25. 胪《中医词典》
  26. 芦火竹火《本草从新》
  27. 胪胀《中医词典》
  28. 芦火《药性切用》
  29. 鸬《本草衍义》
  30. 芦火《本草分经》
  31. 鸬《医学入门》


无名异_《本草易读》_中医本草_【岐黄之术】

无名异四百三十八

无名异四百三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

即土豆也。

甘，平，无毒。止痛生肌，消肿收湿。治金疮折伤，疗痈疽肿毒。煮蟹杀腥气，炼桐油收水气。涂剪剪灯，则灯自断也。生川广山中。

临杖预服，为末，临时服三五钱，则杖不甚痛。（验方第一）

打伤肿痛，为末酒下。（第二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炉甘石四百三十七
  • 当前页：无名异四百三十八
  • 下一页：石钟乳四百三十九
<<< 返回本书目录
  1. 无名异《本草纲目》图文版
  2. 无名异【中药大全】
  3. 无名异《证类本草》
  4. 无名指半月甲呈粉红色【疾病症状】
  5. 无名异《本草易读》
  6. 无名指不明原因疼痛【疾病症状】
  7. 无名异《本草图经》
  8. 无名指指甲凹陷【疾病症状】
  9. 无名异《本草纲目》完整版
  10. 无名肿毒《回春录》
  11. 无名木皮【中药大全】
  12. 无名肿毒《外科大成》
  13. 无寐《景岳全书》
  14. 无名肿毒【中药主治】
  15. 无毛南蛇藤【中药大全】
  16. 无名肿毒【方剂主治】
  17. 无脉症【疾病症状】
  18. 无名肿毒论《青囊秘诀》
  19. 无脉症《临证实验录》
  20. 无名肿毒门《辨证录》
  21. 无脉络膜症【疾病大全】
  22. 无名肿毒门主论《疡医大全》
  23. 无脉候《轩岐救正论》
  24. 无名子（图）【中药大全】
  25. 无脉侯《古今医统大全》
  26. 无目的咀嚼舐唇【疾病症状】
  27. 无漏子【中药大全】
  28. 无能力感【疾病症状】
  29. 无漏子《本草纲目》完整版
  30. 无尿【疾病症状】
  1. 无名异《本草易读》
  2. 无名异《本草蒙筌》
  3. 无名异《冯氏锦囊秘录》
  4. 无名异《本草备要》
  5. 无名异《医学入门》
  6. 无名异《本草衍义》
  7. 无名异《证类本草》
  8. 无名异《玉楸药解》
  9. 无名异《本草求真》
  10. 无名异《雷公炮制药性解》
  11. 无名异《本经逢原》
  12. 无名异《本草纲目》
  13. 无名异《本草从新》
  14. 无名穴《中医词典》
  15. 无名异《得配本草》
  16. 无名木皮《证类本草》
  17. 无名异《增广和剂局方药性总论》
  18. 无名木皮《海药本草》
  19. 无名异《本草分经》
  20. 无名疬《中医词典》
  21. 无名异《本草撮要》
  22. 无名精《本草纲目》
  23. 无名异《药性切用》
  24. 无名恶疮秘方《华佗神方》
  25. 无名异《本草图经》
  26. 无名丹《是斋百一选方》
  27. 无名肿毒《中医名词词典》
  28. 无名疮候《诸病源候论》
  29. 无名肿毒《中医词典》
  30. 无名疮《外科证治全书》
  31. 无名肿毒《外科大成》


石钟乳_《本草易读》_中医本草_【岐黄之术】

石钟乳四百三十九

石钟乳四百三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

轻薄如鹅翎管，碎之如指甲光明者真也。生太山山谷。

甘，温，无毒。阳明药也。强阴益阳，明目益精。通百节而利九窍，补虚损而下乳汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名异四百三十八
  • 当前页：石钟乳四百三十九
  • 下一页：锻石四百四十
<<< 返回本书目录
  1. 石钟乳《本草纲目》图文版
  2. 石钟乳丸【方剂大全】
  3. 石钟乳《证类本草》
  4. 石珠【中药大全】
  5. 石钟乳《神农本草经百种录》
  6. 石子汤【方剂大全】
  7. 石钟乳《本草择要纲目》
  8. 石梓【中药大全】
  9. 石钟乳《本草易读》
  10. 时《凌临灵方》
  11. 石钟乳《本草新编》
  12. 时病《丹溪治法心要》
  13. 石钟乳《本草图经》
  14. 时病《中医名词词典》
  15. 石钟乳《本草崇原》
  16. 时病本气篇导言《圆运动的古中医学》
  17. 石钟乳《本草乘雅半偈》
  18. 时不可违《卫生宝鉴》
  19. 石钟乳《本草纲目》完整版
  20. 时毒《景岳全书》
  21. 石中黄子《证类本草》
  22. 时毒《续名医类案》
  23. 石中黄子《本草图经》
  24. 时毒《医宗金鉴》
  25. 石中黄子《本草纲目》完整版
  26. 时毒《证治准绳·疡医》
  27. 石指甲【中药大全】
  28. 时毒（头面赤肿）《保婴撮要》
  29. 石芝医话《吴医汇讲》
  30. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  1. 石钟乳《本草易读》
  2. 石钟乳《本草蒙筌》
  3. 石钟乳《冯氏锦囊秘录》
  4. 石钟乳《本草衍义》
  5. 石钟乳《医学入门》
  6. 石钟乳《神农本草经百种录》
  7. 石钟乳《证类本草》
  8. 石钟乳《新修本草》
  9. 石钟乳《本草求真》
  10. 石钟乳《本草经集注》
  11. 石钟乳《本草新编》
  12. 石钟乳《千金翼方》
  13. 石钟乳《本经逢原》
  14. 石钟乳《本草纲目》
  15. 石钟乳《得配本草》
  16. 石钟乳《神农本草经》
  17. 石钟乳《本草崇原》
  18. 石中黄子《本草图经》
  19. 石钟乳《增广和剂局方药性总论》
  20. 石中黄子《证类本草》
  21. 石钟乳《名医别录》
  22. 石中黄子《本草衍义》
  23. 石钟乳《本草择要纲目》
  24. 石中黄子《新修本草》
  25. 石钟乳《本草乘雅半偈》
  26. 石中黄子《千金翼方》
  27. 石钟乳《本草图经》
  28. 石蛭螫人候《诸病源候论》
  29. 石注候《诸病源候论》
  30. 石蛭伤《外科证治全书》
  31. 石子荠汤《三因极一病证方论》


锻石_《本草易读》_中医本草_【岐黄之术】

锻石四百四十

锻石四百四十

  • 上一页
  • 目录
  • 相关
  • 下一页

风化者良，陈久者佳。

辛，温，无毒。散瘀止痛，止血生肌。蚀恶肉而灭瘢疵，止泻痢而收崩带。消积聚而除结核，收阴挺而杀疮虫，疗金疮而坠胎孕，住血痢而止水泄。

白带白淫，风化锻石一两，茯苓三两，丸服。（验方第一。）

水泻不止。同上。（第二。）

酒积下痢，为末，水合，泥封固， ，醋丸豆大，姜水下。（第三。）

十年血痢，锻石烧黄，以水投之，澄清以后频熏之。（第四。）

脱肛，锻石烧热，布包坐之，冷再易。（第五。）

产门不闭，锻石熬黄，以水投之，澄清频熏之。（第六。）

腹胁积块，风化者半斤，瓦上炒热，入大黄末一两，炒红取起再炒，取桂末半两略炒，入米醋合成膏，摊贴，内服消块药。（第七。）

产门生合不开，铜钱磨利，割开，陈锻石敷之，妙也。（第八。）

疟疾寒热，或一日一发，或二、三日，陈锻石二钱，头垢、灵脂各一钱，饭丸豆大，每五更无根水下。（第九。）

猝暴吐血，陈锻石于刀头上烧研，井水下二钱。（第十。）

发落不生，锻石，水拌焙焦，入酒渍之，常服令酒气相接。（十一。）

染发乌须，矿灰一两，化开七日，用官粉一两研匀，好醋调搽，油纸包一夜，先以皂角水洗净。（十二。）

身面疣目，醋渍锻石六七日，取汁常点之，久自落矣。（十三。）

腮肿痛，醋合敷之。（十四。）

年久恶疮，陈锻石为末，鸡子清合块， 过为末，姜汁合敷之，立效。（十五。）

疮不合，古冢中锻石封之。（十六。）

疥疮有虫，锻石淋汁以洗之。（十七。）

丹毒火热，醋合敷之。（十八。）

杖疮肿痛，新锻石，香油合敷。（十九。）

刀刃金疮，锻石裹之，定痛止血。如不欲速合，入少滑石末。（二十。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石钟乳四百三十九
  • 当前页：锻石四百四十
  • 下一页：海浮石四百四十一
<<< 返回本书目录
  1. 锻石《证类本草》
  2. 锻灶灰《本草纲目》完整版
  3. 锻石《本草易读》
  4. 锻灶灰《本草纲目》图文版
  5. 锻石《本草崇原》
  6. 堆莴苣【中药大全】
  7. 锻石《本草纲目》完整版
  8. 队列研究《流行病学》
  9. 锻炼与体能《默克家庭诊疗手册》
  10. 对AD病的思考《思考中医》
  11. 煅石膏【中药大全】
  12. 对苯二胺皮炎【疾病大全】
  13. 煅硼砂【方剂大全】
  14. 对铋盐过敏【疾病症状】
  15. 煅落铁屑膏【方剂大全】
  16. 对侧肢体偏瘫【疾病症状】
  17. 煅蒌散【方剂大全】
  18. 对叉疔药【中药大全】
  19. 煅金液丹【方剂大全】
  20. 对称性进行性红斑角化症【疾病大全】
  21. 椴叶独活【中药大全】
  22. 对待《脉理求真》
  23. 椴树根【中药大全】
  24. 对待总论《三指禅》
  25. 椴树【中药大全】
  26. 对对参【中药大全】
  27. 断子法《济阴纲目》
  28. 对多脂饮食不能耐受【疾病症状】
  29. 断指再植【疾病大全】
  30. 对儿童的虐待和漠视《默克家庭诊疗手册》
  1. 锻石《本草易读》
  2. 锻石《本草蒙筌》
  3. 锻石《冯氏锦囊秘录》
  4. 锻石《本草衍义》
  5. 锻石《医学入门》
  6. 锻石《新修本草》
  7. 锻石《证类本草》
  8. 锻石《本草经集注》
  9. 锻石《本草求真》
  10. 锻石《千金翼方》
  11. 锻石《本经逢原》
  12. 锻炼与体能《默克家庭诊疗手册》
  13. 锻石《本草从新》
  14. 煅淬《中医词典》
  15. 锻石《得配本草》
  16. 煅《中医词典》
  17. 锻石《本草崇原》
  18. 煅《中医名词词典》
  19. 锻石《增广和剂局方药性总论》
  20. 断子法《济阴纲目》
  21. 锻石《名医别录》
  22. 断子法《中医词典》
  23. 锻石《本草分经》
  24. 断指再植的适应症及技术要求《骨科学》
  25. 锻石《本草撮要》
  26. 断指方《救伤秘旨》
  27. 锻石《药性切用》
  28. 断指疔《中医词典》
  29. 锻石酒《备急千金要方》
  30. 断指《中医词典》
  31. 锻石入目《奇效简便良方》


海浮石_《本草易读》_中医本草_【岐黄之术】

海浮石四百四十一

海浮石四百四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒，无毒。止渴治淋，明目除嗽，清金降火，破积化痰。消瘿 瘤结核，疗疮肿疝气。

乃江海中细沙、水沫凝聚，日久而结成也。状如石而轻浮，入水不沉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锻石四百四十
  • 当前页：海浮石四百四十一
  • 下一页：阳起石四百四十二
<<< 返回本书目录
  1. 海浮石《药笼小品》
  2. 海浮石【中药大全】
  3. 海浮石《本草易读》
  4. 海浮石滑石散【方剂大全】
  5. 海浮散【方剂大全】
  6. 海浮石散【方剂大全】
  7. 海浮散《外科传薪集》
  8. 海浮石丸【方剂大全】
  9. 海芙蓉【中药大全】
  10. 海浮汤【方剂大全】
  11. 海风藤【中药大全】
  12. 海附丸【方剂大全】
  13. 海粉【中药大全】
  14. 海根《本草纲目》完整版
  15. 海非菜籽【中药大全】
  16. 海狗肾【中药大全】
  17. 海底觅火《养生导引秘籍》
  18. 海狗油【中药大全】
  19. 海底柏【中药大全】
  20. 海龟【中药大全】
  21. 海岛苎麻叶【中药大全】
  22. 海龟胶【中药大全】
  23. 海胆刺伤及海胆肉芽肿【疾病大全】
  24. 海蛤《雷公炮炙论》
  25. 海胆【中药大全】
  26. 海蛤《证类本草》
  27. 海带丸【方剂大全】
  28. 海蛤《本草纲目》图文版
  29. 海带散【方剂大全】
  30. 海蛤（魁蛤）《本草纲目》完整版
  1. 海浮石《本草易读》
  2. 海浮石《玉楸药解》
  3. 海浮石《顾松园医镜》
  4. 海浮石《药笼小品》
  5. 海浮石《中药学》
  6. 海浮散《外科传薪集》
  7. 海浮石《本草便读》
  8. 海风藤《中药炮制》
  9. 海浮石《本草害利》
  10. 海粉《药性切用》
  11. 海浮石《本草撮要》
  12. 海粉《本草撮要》
  13. 海甘爽茶《茶饮保健》
  14. 海粉《本草分经》
  15. 海根《海药本草》
  16. 海粉《得配本草》
  17. 海根《证类本草》
  18. 海粉《本草从新》
  19. 海狗肾《本草备要》
  20. 海粉《本经逢原》
  21. 海狗肾《顾松园医镜》
  22. 海粉《医学入门》
  23. 海狗肾《本草求真》
  24. 海底痈《中医词典》
  25. 海狗肾《得配本草》
  26. 海底觅火《养生导引秘籍》
  27. 海狗肾《本草便读》
  28. 海底漏《奇效简便良方》
  29. 海狗肾《本草分经》
  30. 海底漏《中医词典》
  31. 海狗肾《本草撮要》


阳起石_《本草易读》_中医本草_【岐黄之术】

阳起石四百四十二

阳起石四百四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

火 酒淬水飞。螵蛸为使，恶泽泻、 桂、雷丸、蛇皮，畏菟丝子。并忌羊血一切。

咸，平，无毒。补命门而治阴痿，暖子宫而添精乏。除腰膝冷痹，消水肿症瘕。

生齐州山谷，以云头雨脚，轻松如野狼牙者为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海浮石四百四十一
  • 当前页：阳起石四百四十二
  • 下一页：磁石四百四十三
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《本草易读》
  2. 阳起石《本草备要》
  3. 阳起石《医学入门》
  4. 阳起石《本草衍义》
  5. 阳起石《证类本草》
  6. 阳起石《吴普本草》
  7. 阳起石《本草求真》
  8. 阳起石《神农本草经百种录》
  9. 阳起石《本草新编》
  10. 阳起石《新修本草》
  11. 阳起石《本经逢原》
  12. 阳起石《本草经集注》
  13. 阳起石《本草从新》
  14. 阳起石《中药炮制》
  15. 阳起石《得配本草》
  16. 阳起石《玉楸药解》
  17. 阳起石《中药学》
  18. 阳起石《千金翼方》
  19. 阳起石《本草崇原》
  20. 阳起石《雷公炮制药性解》
  21. 阳起石《增广和剂局方药性总论》
  22. 阳起石《本草纲目》
  23. 阳起石《名医别录》
  24. 阳起石《神农本草经》
  25. 阳起石《本草分经》
  26. 阳疟《中医词典》
  27. 阳起石《本草择要纲目》
  28. 阳明总要述古《伤寒指掌》
  29. 阳起石《本草择要纲目》
  30. 阳明主肉《中医词典》
  31. 阳起石《本草撮要》


磁石_《本草易读》_中医本草_【岐黄之术】

磁石四百四十三

磁石四百四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

火 醋淬水飞。柴胡为使，杀铁毒，恶丹皮、莽草。即吸铁石。

辛，咸，无毒。补肾益精，除烦祛热，明目聪耳。治羸弱周痹，疗骨节酸痛。消痈肿而治鼠生太山及慈山山阴有铁处，以能吸铁者为真。

小儿惊痫，末服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石四百四十二
  • 当前页：磁石四百四十三
  • 下一页：代赭石四百四十四
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《本草易读》
  2. 磁石《本草蒙筌》
  3. 磁石《冯氏锦囊秘录》
  4. 磁石《本草备要》
  5. 磁石《医学入门》
  6. 磁石《本草衍义》
  7. 磁石《证类本草》
  8. 磁石《吴普本草》
  9. 磁石《顾松园医镜》
  10. 磁石《神农本草经百种录》
  11. 磁石《本草求真》
  12. 磁石《新修本草》
  13. 磁石《本草新编》
  14. 磁石《本草经集注》
  15. 磁石《本经逢原》
  16. 磁石《中医词典》
  17. 磁石《得配本草》
  18. 磁石《中药炮制》
  19. 磁石《中药学》
  20. 磁石《药笼小品》
  21. 磁石《本草便读》
  22. 磁石《千金翼方》
  23. 磁石《本草经解》
  24. 磁石《雷公炮制药性解》
  25. 磁石《增广和剂局方药性总论》
  26. 磁石《雷公炮炙论》
  27. 磁石《名医别录》
  28. 磁砂丸《时方歌括》
  29. 磁石《本草分经》
  30. 磁疗法《康复医学》
  31. 磁石《本草分经》


代赭石_《本草易读》_中医本草_【岐黄之术】

代赭石四百四十四

代赭石四百四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

火 醋淬水飞。干姜为使，畏天雄、附子。

苦，寒，无毒。入心、肝、包络经。辟鬼魅而杀精物，镇鬼疰而除蛊毒，止崩带而阳痿，之归肝，解惊气之入腹。治精尿之遗泄，止经脉之频数，生金疮之肌肉，疗小儿之痫疳，却吐衄之血逆，泻慢脾之惊风。左脉有力者宜之。

处处山中有之，以西北出者为良。

旋赭汤 旋复花 代赭石 半夏 台参 炙草 姜 枣治噫气不除，与噎食等症。（诸方第一。）

泻后慢惊，制末，每冬瓜仁汤下五分。（验方第一。）

伤寒无汗，同干姜为末，热醋合敷两手心，合掌握定，夹于大腿内侧，温覆汗出愈。（第二．）

急慢惊风，制末，每五分，真金汤调下。脚上起赤斑为欲愈。无斑不治。（第三。）

小肠疝气，为末汤下。（第四。）

肠风下血。同上。（第五。）

衄血吐血血崩。同上。（第六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石四百四十三
  • 当前页：代赭石四百四十四
  • 下一页：禹余粮四百四十五
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《本草易读》
  2. 代赭石《本草蒙筌》
  3. 代赭石《冯氏锦囊秘录》
  4. 代赭石《本草备要》
  5. 代赭石《医学入门》
  6. 代赭石《汤液本草》
  7. 代赭石《顾松园医镜》
  8. 代赭石《长沙药解》
  9. 代赭石《本草求真》
  10. 代赭石《药笼小品》
  11. 代赭石《本草新编》
  12. 代赭石《本草纲目》
  13. 代赭石《本经逢原》
  14. 代赭《本草图经》
  15. 代赭石《本草从新》
  16. 代赭《名医别录》
  17. 代赭石《得配本草》
  18. 代赭《证类本草》
  19. 代赭石《中药学》
  20. 代赭《本草衍义》
  21. 代赭石《中药学》
  22. 代赭《新修本草》
  23. 代赭石《本草崇原》
  24. 代赭《本草经集注》
  25. 代赭石《本草便读》
  26. 代赭《千金翼方》
  27. 代赭石《本草经解》
  28. 代赭《雷公炮炙论》
  29. 代赭石《本草经解》
  30. 代赭《神农本草经》
  31. 代赭石《增广和剂局方药性总论》


禹余粮_《本草易读》_中医本草_【岐黄之术】

禹余粮四百四十五

禹余粮四百四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

煎汤生用，丸散火 醋淬。丹皮为使。

甘，微寒，无毒。入足太阴脾、少阴肾、厥阴肝、手阳明大肠。固大肠而住崩中，止咳逆而破症瘕，除烦满而疗痔疮，通血闭而息痛烦。解肢节之痹木，治筋骨之疼痛，除小腹之痛结。

出东海池泽。其石舐之涩舌。

冷劳肠滑，制四两，乌头一两，醋丸豆大，每五丸水下。（验方第一。）

赤白带，同干姜末下。（第二。）

崩漏青黄赤白，同赤脂、蛎粉、乌贼骨、桂心为末，每酒下一钱。忌蒜、葱。（第三。）

妇人小腹结痛，为末汤下。（第四。）

大风疠疾，眉毛脱落，遍身顽痹，用二斤，白矾一斤，青盐一斤为末。罐子固济，炭火十斤 之。

从辰至戌。候冷研粉，埋土中三日。每一两，入酒蒸晒胡麻三两，荆芥汤下，日二服。（第五．）

咳则遗矢，大肠咳也。同赤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石四百四十四
  • 当前页：禹余粮四百四十五
  • 下一页：空青四百四十六
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《本草易读》
  2. 禹余粮《本草蒙筌》
  3. 禹余粮《冯氏锦囊秘录》
  4. 禹余粮《本草备要》
  5. 禹余粮《医学入门》
  6. 禹余粮《汤液本草》
  7. 禹余粮《证类本草》
  8. 禹余粮《神农本草经百种录》
  9. 禹余粮《本草求真》
  10. 禹余粮《新修本草》
  11. 禹余粮《本草新编》
  12. 禹余粮《本草经集注》
  13. 禹余粮《本经逢原》
  14. 禹余粮《长沙药解》
  15. 禹余粮《本草从新》
  16. 禹余粮《药笼小品》
  17. 禹余粮《得配本草》
  18. 禹余粮《千金翼方》
  19. 禹余粮《本草崇原》
  20. 禹余粮《雷公炮制药性解》
  21. 禹余粮《本草便读》
  22. 禹余粮《本草纲目》
  23. 禹余粮《增广和剂局方药性总论》
  24. 禹余粮《神农本草经》
  25. 禹余粮《名医别录》
  26. 禹粮石《中药炮制》
  27. 禹余粮《本草分经》
  28. 禹贡丸州分野《类经图翼》
  29. 禹余粮《本草分经》
  30. 禹功散《医方论》
  31. 禹余粮《本草择要纲目》


空青_《本草易读》_中医本草_【岐黄之术】

空青四百四十六

空青四百四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，酸，寒，无毒。益肝明目，利水通窍。

生益州山谷有铜处。铜精熏则生空青，其腹中空而有浆者良，能化铜铁铅锡作金。今信、饶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮四百四十五
  • 当前页：空青四百四十六
  • 下一页：砒石四百四十七
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《本草易读》
  2. 空青《本草蒙筌》
  3. 空青《冯氏锦囊秘录》
  4. 空青《本草备要》
  5. 空青《医学入门》
  6. 空青《本草衍义》
  7. 空青《证类本草》
  8. 空青《吴普本草》
  9. 空青《本草求真》
  10. 空青《新修本草》
  11. 空青《本经逢原》
  12. 空青《本草经集注》
  13. 空青《本草从新》
  14. 空青《玉楸药解》
  15. 空青《得配本草》
  16. 空青《千金翼方》
  17. 空青《本草崇原》
  18. 空青《本草纲目》
  19. 空青《增广和剂局方药性总论》
  20. 空青《神农本草经》
  21. 空青《名医别录》
  22. 空窍《中医词典》
  23. 空青《本草分经》
  24. 空窍《中医词典》
  25. 空青《本草撮要》
  26. 空窍《中医名词词典》
  27. 空青《药性切用》
  28. 空气细菌测定《预防医学》
  29. 空青《本草乘雅半偈》
  30. 空气卫生标准《预防医学》
  31. 空青《本草图经》


砒石_《本草易读》_中医本草_【岐黄之术】

砒石四百四十七

砒石四百四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

醋煮用。畏绿豆、凉水。锡之苗也。

辛苦而咸，大热，大毒。截疟除哮，烂肉蚀瘀。腐瘰 而消癖积，吐风痰而枯痔疮。最杀虫出信州玉山，有砒井，官封甚严，井中有浊绿水，先绠水尽，然后下凿取生砒，色黄赤如牛肉。今市所货者，惟取山中夹沙石者，烧炼而成也。或取信石升打取霜用。后经火炼，毒更滋甚，何苦用生者为愈乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青四百四十六
  • 当前页：砒石四百四十七
  • 下一页：礞石四百四十八
<<< 返回本书目录
  1. 砒石《本草纲目》图文版
  2. 砒石【中药大全】
  3. 砒石《本草易读》
  4. 砒霜《本草图经》
  5. 砒石《本草纲目》完整版
  6. 砒霜《雷公炮炙论》
  7. 砒毒《石室秘录》
  8. 砒霜《证类本草》
  9. 披针叶卫矛【中药大全】
  10. 砒霜【中药大全】
  11. 披针叶兔耳风【中药大全】
  12. 砒霜累疮《外科启玄》
  13. 披针叶毛茛【中药大全】
  14. 砒霜切不可用入药《医门补要》
  15. 披针骨牌蕨【中药大全】
  16. 砒油【方剂大全】
  17. 披叶苔【中药大全】
  18. 砒枣散【方剂大全】
  19. 披散糖荠【中药大全】
  20. 劈离式和活体供肝获取原则《临床肝移植》
  21. 披散糖芥【中药大全】
  22. 霹雳散【方剂大全】
  23. 披麻草根【中药大全】
  24. 霹雳汤《扁鹊心书》
  25. 披麻草【中药大全】
  26. 霹雳汤《伤寒指掌》
  27. 披肩《医宗金鉴》
  28. 霹雳砧《本草纲目》完整版
  29. 披肩《痘疹心法要诀》
  30. 霹水草【中药大全】
  1. 砒石《本草易读》
  2. 砒石《本草备要》
  3. 砒石《本草求真》
  4. 砒石《本草纲目》
  5. 砒石《本经逢原》
  6. 砒毒《石室秘录》
  7. 砒石《本草从新》
  8. 披肩《伤科汇纂》
  9. 砒石《得配本草》
  10. 披肩《痘疹心法要诀》
  11. 砒石《中药学》
  12. 披肩《医宗金鉴》
  13. 砒石《本草便读》
  14. 披肩《医宗金鉴》
  15. 砒石《本草分经》
  16. 披肩《中医词典》
  17. 砒石《本草撮要》
  18. 披肩《中医名词词典》
  19. 砒石《外科全生集》
  20. 皏（pěng，音捧）《中医词典》
  21. 砒石《药性切用》
  22. 捧心生《中医词典》
  23. 砒霜《雷公炮炙论》
  24. 捧耳摇头《中医词典》
  25. 砒霜《玉楸药解》
  26. 膨胀章《医学妙谛》
  27. 砒霜《本草衍义》
  28. 膨胀兼痧《痧胀玉衡》
  29. 砒霜《本草蒙筌》
  30. 膨胀《奇效简便良方》
  31. 砒霜《冯氏锦囊秘录》


礞石_《本草易读》_中医本草_【岐黄之术】

礞石四百四十八

礞石四百四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

坩锅内与火硝同 ，硝尽为度。

甘，咸，平，无毒。治积痰惊痫，除咳嗽喘息。

江北诸山往往有之。以盱山出者为佳。有青白二种，以青者为胜，坚细而青黑，打开中有白小儿惊痫，磨水服。（验方第一。）

急慢惊风，痰壅，为末，姜水下。（第二。）

金宝神丹 制礞石（半斤） 赤脂（二两）

水丸豆大，候干，入坩锅内 红，收之，每温水下一、二丸。治一切积病，滑泄久痢，妇人崩带。（诸方第一。）

滚痰丸 制礞石（一两） 川军（六两） 黄芩（六两） 真沉香（五钱） 丸豆大，每二十丸。治痼疾，脉滑实者。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒石四百四十七
  • 当前页：礞石四百四十八
  • 下一页：花蕊石四百四十九
<<< 返回本书目录
  1. 礞石《本草纲目》图文版
  2. 礞石【中药大全】
  3. 礞石《证类本草》
  4. 礞石滚痰丸【方剂大全】
  5. 礞石《本草择要纲目》
  6. 礞石滚痰丸证《临证实验录》
  7. 礞石《本草易读》
  8. 礞石滚痰丸证《临证实验录》
  9. 礞石《本草乘雅半偈》
  10. 礞石化痰丸【方剂大全】
  11. 礞石《本草纲目》完整版
  12. 锰中毒【疾病大全】
  13. 蒙自水芹【中药大全】
  14. 蜢臂兰【中药大全】
  15. 蒙自木蓝【中药大全】
  16. 蠓《人体寄生虫学》
  17. 蒙自虎耳草【中药大全】
  18. 孟氏跋《湖岳村叟医案》
  19. 蒙自赤杨【中药大全】
  20. 孟氏骨折【疾病大全】
  21. 蒙自草胡椒【中药大全】
  22. 孟太奇氏骨折《百病自测》
  23. 蒙莸【中药大全】
  24. 梦《医经原旨》
  25. 蒙头《医宗金鉴》
  26. 梦行症【疾病症状】
  27. 蒙头《痘疹心法要诀》
  28. 梦花【中药大全】
  29. 蒙疆苓菊【中药大全】
  30. 梦花根【中药大全】
  1. 礞石《本草易读》
  2. 礞石《本草备要》
  3. 礞石《证类本草》
  4. 礞石《中药炮制》
  5. 礞石《本草求真》
  6. 礞石《本草纲目》
  7. 礞石《本经逢原》
  8. 朦昧《中医词典》
  9. 礞石《得配本草》
  10. 蒙医学发展概况《中国医学通史》
  11. 礞石《中药学》
  12. 蒙医学《中国医学通史》
  13. 礞石《增广和剂局方药性总论》
  14. 蒙头《痘疹心法要诀》
  15. 礞石《本草分经》
  16. 蒙头《医宗金鉴》
  17. 礞石《本草择要纲目》
  18. 蒙头《中医词典》
  19. 礞石《本草乘雅半偈》
  20. 蒙昧《中医词典》
  21. 礞石滚痰丸《医宗金鉴》
  22. 蒙□《医宗金鉴》
  23. 礞石滚痰丸《删补名医方论》
  24. 蒙《痘疹心法要诀》
  25. 礞石滚痰丸《医方论》
  26. 蒙《中医词典》
  27. 礞石滚痰丸《时方歌括》
  28. 虻母草《证类本草》
  29. 礞石滚痰丸证《临证实验录》
  30. 虻虫《药征续编》
  31. 礞石滚痰丸证《临证实验录》


花蕊石_《本草易读》_中医本草_【岐黄之术】

花蕊石四百四十九

花蕊石四百四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

火 水飞。

酸，涩，无毒。一切金疮之良剂，诸般失血之灵丹。能除目翳，尤止血晕。

出陕、华诸郡，色黄如硫黄而坚重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：礞石四百四十八
  • 当前页：花蕊石四百四十九
  • 下一页：石蟹四百五十
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《本草易读》
  2. 花蕊石《本草蒙筌》
  3. 花蕊石《冯氏锦囊秘录》
  4. 花蕊石《本草备要》
  5. 花蕊石《医学入门》
  6. 花蕊石《药笼小品》
  7. 花蕊石《顾松园医镜》
  8. 花蕊石《雷公炮制药性解》
  9. 花蕊石《本草求真》
  10. 花乳石《本草乘雅半偈》
  11. 花蕊石《本草新编》
  12. 花乳石《本草择要纲目》
  13. 花蕊石《本草从新》
  14. 花乳石《得配本草》
  15. 花蕊石《中药学》
  16. 花乳石《本经逢原》
  17. 花蕊石《本草便读》
  18. 花乳石《证类本草》
  19. 花蕊石《增广和剂局方药性总论》
  20. 花乳石《本草衍义》
  21. 花蕊石《本草害利》
  22. 花乳石《玉楸药解》
  23. 花蕊石《本草撮要》
  24. 花乳石《本草纲目》
  25. 花蕊石《药性切用》
  26. 花炮火药冲目《奇效简便良方》
  27. 花蕊石《本草图经》
  28. 花木类（通用诸方）《古今医统大全》
  29. 花蕊石丹《救伤秘旨》
  30. 花柳疬《中医词典》
  31. 花蕊石法《古今医统大全》


石蟹_《本草易读》_中医本草_【岐黄之术】

石蟹四百五十

石蟹四百五十

  • 上一页
  • 目录
  • 相关
  • 下一页

身是蟹而质石也。细研水飞。

咸，寒，无毒。治诸般目疾，解一切药毒。疗痈肿而退热，催生胎而落胞。

近海州郡皆有之。云是寻常蟹耳，年月深久，水沫相着，化成石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石四百四十九
  • 当前页：石蟹四百五十
  • 下一页：食盐四百五十一
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《本草易读》
  2. 石蟹《本草蒙筌》
  3. 石蟹《冯氏锦囊秘录》
  4. 石蟹《本草备要》
  5. 石蟹《医学入门》
  6. 石蟹《本草衍义》
  7. 石蟹《证类本草》
  8. 石蟹《海药本草》
  9. 石蟹《本经逢原》
  10. 石蟹《中药炮制》
  11. 石蟹《本草从新》
  12. 石蟹《玉楸药解》
  13. 石蟹《得配本草》
  14. 石逍遥草《证类本草》
  15. 石蟹《本草便读》
  16. 石香《证类本草》
  17. 石蟹《增广和剂局方药性总论》
  18. 石香《本草衍义》
  19. 石蟹《本草分经》
  20. 石苋《证类本草》
  21. 石蟹《本草撮要》
  22. 石下长卿《名医别录》
  23. 石蟹《药性切用》
  24. 石下长卿《证类本草》
  25. 石蟹《本草图经》
  26. 石下长卿《医学入门》
  27. 石癣《滇南本草》
  28. 石下长卿《新修本草》
  29. 石燕《本草纲目》
  30. 石下长卿《本草经集注》
  31. 石燕《雷公炮制药性解》


食盐_《本草易读》_中医本草_【岐黄之术】

食盐四百五十一

食盐四百五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

水化澄出脚渣，煎炼白色。漏芦为使。

甘，咸，寒，无毒。解毒凉血，润燥定痛，明目除风，止痛除痒。解一切虫伤疮肿火灼，吐通二便，尤坚肌骨。

溃痈作痒，摩其四围。（验方第一。）

一切毒物伤，或洗或涂。（第二。）

手足心肿毒，同痛痒初起，频嚼敷之。（第四。）

身如虫行，煎汤洗之。（第五。）

酒 赤鼻，常搽之。（第六。）

目中浮翳，点之良。（第七。）

泪出或痒，点之。（第八。）

耳猝痛，炒热枕之，冷再易。（第九。）

风病耳鸣。同上。（第十。）

大笑不休， 赤，河水煎服，取吐良。（十一。）

下痢肛痛，炒熨之。（十二。）

妇人阴痛，布包熨之。（十三。）

两胁胀满。同上。（十四。）

胸中有痰，煎汤吐之。（十五。）

一切香港脚，蒸热分包近壁，以脚踏之，令脚心热，冷再易。合槐白皮同蒸良。（十六。）

霍乱腹痛，炒熨之。（十七。）

一切腹痛，同上。痛在中是也。（十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹四百五十
  • 当前页：食盐四百五十一
  • 下一页：青盐
<<< 返回本书目录
  1. 食盐《本草纲目》图文版
  2. 食盐【中药大全】
  3. 食盐《证类本草》
  4. 食宜篇《养生导引秘籍》
  5. 食盐《食物疗法》
  6. 食亦《圣济总录》
  7. 食盐《本草易读》
  8. 食饮不下【方剂主治】
  9. 食盐《本草图经》
  10. 食饮以宜《寿世青编》
  11. 食盐《本草纲目》完整版
  12. 食饮之气归输脏腑《类经》
  13. 食鸭成症《景景医话》
  14. 食鱼中毒及食不消方《外台秘要》
  15. 食泻《保婴撮要》
  16. 食郁汤【方剂大全】
  17. 食痫《幼幼新书》
  18. 食欲不振【疾病症状】
  19. 食痫《医宗金鉴》
  20. 食欲不振【中药主治】
  21. 食痫《儿科萃精》
  22. 食欲不振【方剂主治】
  23. 食咸头汗出《医学读书记》
  24. 食欲减退【疾病症状】
  25. 食物中毒调查处理《预防医学》
  26. 食欲较差【疾病症状】
  27. 食物中毒防制《预防医学》
  28. 食欲缺乏【疾病症状】
  29. 食物中毒的概念、特征和分类《预防医学》
  30. 食欲下降【疾病症状】
  1. 食盐《本草易读》
  2. 食盐《本草蒙筌》
  3. 食盐《冯氏锦囊秘录》
  4. 食盐《本草备要》
  5. 食盐《医学入门》
  6. 食盐《本草衍义》
  7. 食盐《证类本草》
  8. 食盐《新修本草》
  9. 食盐《本经逢原》
  10. 食盐《食物疗法》
  11. 食盐《本草从新》
  12. 食盐《千金翼方》
  13. 食盐《得配本草》
  14. 食盐《雷公炮制药性解》
  15. 食盐《本草便读》
  16. 食盐《本草纲目》
  17. 食盐《增广和剂局方药性总论》
  18. 食鸭肉成病候《诸病源候论》
  19. 食盐《本草分经》
  20. 食鸭积滞《奇效简便良方》
  21. 食盐《本草分经》
  22. 食鸭蛋不消《奇效简便良方》
  23. 食盐《本草分经》
  24. 食鸭成症《景景医话》
  25. 食盐《本草撮要》
  26. 食鸭成瘕《奇方类编》
  27. 食盐《药性切用》
  28. 食蕈菌中毒《中医词典》
  29. 食盐《本草图经》
  30. 食心痛《中医词典》
  31. 食盐要限量《预防医学》


青盐_《本草易读》_中医本草_【岐黄之术】

青盐

青盐

  • 上一页
  • 目录
  • 相关
  • 下一页

出西戎，形块方棱如石，明莹而青。戎盐。

咸，寒，无毒。坚骨固齿，明目乌须。助水脏而平血热，消症积而除疥癣；止吐尿舌齿诸血治同食盐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食盐四百五十一
  • 当前页：青盐
  • 下一页：寒水石四百五十二
<<< 返回本书目录
  1. 青盐《本草择要纲目》
  2. 青盐陈皮【中药大全】
  3. 青鸭羹【方剂大全】
  4. 青盐散【方剂大全】
  5. 青雪散【方剂大全】
  6. 青盐丸【方剂大全】
  7. 青蟹【中药大全】
  8. 青羊参【中药大全】
  9. 青小豆粥《保健药膳》
  10. 青羊胆【中药大全】
  11. 青襄《本草纲目》图文版
  12. 青羊肝【中药大全】
  13. 青箱子《滇南本草》
  14. 青羊角【中药大全】
  15. 青葙子丸【方剂大全】
  16. 青阳汤【方剂大全】
  17. 青葙子【中药大全】
  18. 青腰虫《本草纲目》完整版
  19. 青葙子《证类本草》
  20. 青药【中药大全】
  21. 青葙子《雷公炮炙论》
  22. 青叶丹【中药大全】
  23. 青葙子《本草易读》
  24. 青叶胆【中药大全】
  25. 青葙子《本草图经》
  26. 青叶胆片【方剂大全】
  27. 青葙丸【方剂大全】
  28. 青叶苎麻根【中药大全】
  29. 青葙花【中药大全】
  30. 青液散【方剂大全】
  1. 青盐《本草易读》
  2. 青盐《本草备要》
  3. 青盐《医学入门》
  4. 青盐《雷公炮制药性解》
  5. 青盐《本草求真》
  6. 青鸭羹《食疗方》
  7. 青盐《得配本草》
  8. 青鸭羹《饮膳正要》
  9. 青盐《本草便读》
  10. 青鸭羹《减肥新法与技巧》
  11. 青盐《本草分经》
  12. 青玄茶《茶饮保健》
  13. 青盐《本草分经》
  14. 青小豆粥《保健药膳》
  15. 青盐《本草择要纲目》
  16. 青小豆〈寒〉《食疗本草》
  17. 青盐丸《普济本事方》
  18. 青小豆《饮膳正要》
  19. 青羊胆《千金翼方》
  20. 青蘘《神农本草经》
  21. 青羊胆《名医别录》
  22. 青襄《吴普本草》
  23. 青羊肝《玉楸药解》
  24. 青箱子《滇南本草》
  25. 青羊肝《本草易读》
  26. 青箱子《本草分经》
  27. 青羊脂膏《备急千金要方》
  28. 青葙子丸《备急千金要方》
  29. 青杨《本草易读》
  30. 青葙子《本草图经》
  31. 青腰虫《证类本草》


寒水石_《本草易读》_中医本草_【岐黄之术】

寒水石四百五十二

寒水石四百五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

姜汁煮，研粉用。

甘，寒，无毒。凉血降火，坚牙明目，退热消积，除烦解渴。

生于卤地积盐之下，精液渗于土中，年久至泉，结而成石，清莹如水晶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青盐
  • 当前页：寒水石四百五十二
  • 下一页：玄精石四百五十三
<<< 返回本书目录
  1. 寒水石《本草易读》
  2. 寒水石【中药大全】
  3. 寒水石《本草新编》
  4. 寒水石粉散【方剂大全】
  5. 寒水肾咸折针《儒门事亲》
  6. 寒水石膏【方剂大全】
  7. 寒水散【方剂大全】
  8. 寒水石散《苏沈良方》
  9. 寒水膏【方剂大全】
  10. 寒水石散【方剂大全】
  11. 寒水丹【方剂大全】
  12. 寒水石汤【方剂大全】
  13. 寒食吐《幼科推拿秘书》
  14. 寒水石粥【方剂大全】
  15. 寒食散【方剂大全】
  16. 寒水石煮散【方剂大全】
  17. 寒湿肿腿《医门补要》
  18. 寒水袭肺《凌临灵方》
  19. 寒湿证治《三因极一病证方论》
  20. 寒水郁之病《儒门事亲》
  21. 寒湿证《儿科萃精》
  22. 寒水再造丹【方剂大全】
  23. 寒湿泄泻【疾病大全】
  24. 寒嗽《幼幼新书》
  25. 寒湿相连汤【方剂大全】
  26. 寒通汤《医学衷中参西录》
  27. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  28. 寒通汤【方剂大全】
  29. 寒湿神应药酒【方剂大全】
  30. 寒痛《儿科萃精》
  1. 寒水石《本草易读》
  2. 寒水石《雷公炮制药性解》
  3. 寒水石《冯氏锦囊秘录》
  4. 寒水肾咸折针《儒门事亲》
  5. 寒水石《本草求真》
  6. 寒水《医学启源》
  7. 寒水石《本草新编》
  8. 寒暑《中医词典》
  9. 寒水石《中药学》
  10. 寒食钟乳散《备急千金要方》
  11. 寒水石《本草便读》
  12. 寒食吐《幼科推拿秘书》
  13. 寒水石《外科全生集》
  14. 寒食散发候《诸病源候论》
  15. 寒水石散《三因极一病证方论》
  16. 寒食散《备急千金要方》
  17. 寒水石散《外科理例》
  18. 寒食麦仁粥《证类本草》
  19. 寒水石散《苏沈良方》
  20. 寒食饭《证类本草》
  21. 寒水袭肺《凌临灵方》
  22. 寒实结胸《中医词典》
  23. 寒水郁之病《儒门事亲》
  24. 寒实结胸《中医名词词典》
  25. 寒嗽《中医词典》
  26. 寒湿肿腿《医门补要》
  27. 寒嗽《幼幼新书》
  28. 寒湿证治《三因极一病证方论》
  29. 寒嗽《奇效简便良方》
  30. 寒湿证《儿科萃精》
  31. 寒肃《中医词典》


玄精石_《本草易读》_中医本草_【岐黄之术】

玄精石四百五十三

玄精石四百五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒，无毒。治上盛下虚，救阳助阴，有扶危拯逆之功。

咸卤精液，流渗入土，年久结成石片，状如龟背之形，大者如杏叶，小者如鱼鳞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒水石四百五十二
  • 当前页：玄精石四百五十三
  • 下一页：芒硝四百五十四
<<< 返回本书目录
  1. 玄精石《本草纲目》图文版
  2. 玄精石【中药大全】
  3. 玄精石《本草择要纲目》
  4. 玄疽门主论《疡医大全》
  5. 玄精石《本草易读》
  6. 玄麦甘桔颗粒【方剂大全】
  7. 玄精石《本草纲目》完整版
  8. 玄门《养生导引秘籍》
  9. 玄及膏【方剂大全】
  10. 玄妙散【方剂大全】
  11. 玄机汤【方剂大全】
  12. 玄明粉《本草纲目》完整版
  13. 玄胡索汤【方剂大全】
  14. 玄明粉《本草择要纲目》
  15. 玄胡索散【方剂大全】
  16. 玄明粉《药鉴》
  17. 玄胡四物汤【方剂大全】
  18. 玄明粉《证类本草》
  19. 玄胡散【方剂大全】
  20. 玄明粉《本草纲目》图文版
  21. 玄胡六合汤【方剂大全】
  22. 玄明粉【中药大全】
  23. 玄归散【方剂大全】
  24. 玄牝《冯氏锦囊秘录》
  25. 玄关《养生导引秘籍》
  26. 玄牝门《养生导引秘籍》
  27. 玄附汤【方剂大全】
  28. 玄石《本草纲目》完整版
  29. 玄冬汤【方剂大全】
  30. 玄石《证类本草》
  1. 玄精石《本草易读》
  2. 玄精石《中药炮制》
  3. 玄精石《医学入门》
  4. 玄精石《本草纲目》
  5. 玄精石《本经逢原》
  6. 玄黄石《证类本草》
  7. 玄精石《本草择要纲目》
  8. 玄黄丹《医方考》
  9. 玄疽门主论《疡医大全》
  10. 玄胡索散《医方考》
  11. 玄灵圣方《眼科秘诀》
  12. 玄胡索《珍珠囊补遗药性赋》
  13. 玄门《中医词典》
  14. 玄胡索《顾松园医镜》
  15. 玄门《养生导引秘籍》
  16. 玄胡索《医学入门》
  17. 玄明粉《本草纲目》
  18. 玄胡索《雷公炮制药性解》
  19. 玄明粉《中药炮制》
  20. 玄胡酒《医方考》
  21. 玄明粉《汤液本草》
  22. 玄关一窍《中医词典》
  23. 玄明粉《本草易读》
  24. 玄关《养生导引秘籍》
  25. 玄明粉《医学入门》
  26. 玄府《中医词典》
  27. 玄明粉《证类本草》
  28. 玄府《中医名词词典》
  29. 玄明粉《本草求真》
  30. 玄虫变发《古今医统大全》
  31. 玄明粉《本经逢原》


芒硝_《本草易读》_中医本草_【岐黄之术】

芒硝四百五十四

芒硝四百五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

乃皮硝炼成者。石苇为使，恶三棱。煎炼成棱者，曰马牙硝。

辛，苦，咸，寒，无毒。入手少阴心、足太阳膀胱经。利二便而破五淋，退壅热而除留血，化积聚而坠痰结，通经脉而下胎孕。平瘰 而明目，息黄胆而消肿。

硝有三品∶生川蜀曰川硝，最胜；生河东曰盐硝，次之；生河北、青、齐者曰土硝。皆生于汁，经宿结成，犹有沙土猥杂，故名朴硝。一经煎炼，澄去渣脚，则成芒硝。

腹中痞块，同大黄、独头蒜捣饼贴之，以消为度。（验方第一。）

口舌疮红，含之良。（第二。）

丹毒如火，水合敷之。（第三。）

碧雪 芒硝 皮硝 石膏 寒水石（水飞，各一斤） 甘草（一斤，煎汁去渣）

入诸药同煎，搅之令化。再入青黛一斤，和匀，经宿结成。或含咽，或吹之，或煎服。

治一肿口疮等症。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄精石四百五十三
  • 当前页：芒硝四百五十四
  • 下一页：玄明粉
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《本草易读》
  2. 芒硝《本草衍义》
  3. 芒硝《医学入门》
  4. 芒硝《新修本草》
  5. 芒硝《证类本草》
  6. 芒硝《本草经集注》
  7. 芒硝《顾松园医镜》
  8. 芒硝《长沙药解》
  9. 芒硝《得配本草》
  10. 芒硝《药笼小品》
  11. 芒硝《本草便读》
  12. 芒硝《千金翼方》
  13. 芒硝《本草经解》
  14. 芒硝《雷公炮炙论》
  15. 芒硝《本草经解》
  16. 芒果芦根茶《茶饮保健》
  17. 芒硝《增广和剂局方药性总论》
  18. 芒果姜茶《茶饮保健》
  19. 芒硝《名医别录》
  20. 芒果茶《茶饮保健》
  21. 芒硝《本草分经》
  22. 芒漕《中医名词词典》
  23. 芒硝《本草分经》
  24. 慢症《幼科铁镜》
  25. 芒硝《本草分经》
  26. 慢性阻塞性疾病《医学心理学》
  27. 芒硝《本草择要纲目》
  28. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》
  29. 芒硝《药征》
  30. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  31. 芒硝（西瓜霜）《中药学》


玄明粉_《本草易读》_中医本草_【岐黄之术】

玄明粉

玄明粉

  • 上一页
  • 目录
  • 相关
  • 下一页

净白芒硝，与莱菔同炼，再入甘草末和匀，则成粉矣。

退心热而明目，消肿毒而退烦。最破症积，善消宿滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝四百五十四
  • 当前页：玄明粉
  • 下一页：火硝四百五十五
<<< 返回本书目录
  1. 玄明粉《本草纲目》图文版
  2. 玄明粉【中药大全】
  3. 玄明粉《证类本草》
  4. 玄牝《冯氏锦囊秘录》
  5. 玄明粉《药鉴》
  6. 玄牝门《养生导引秘籍》
  7. 玄明粉《本草择要纲目》
  8. 玄石《本草纲目》完整版
  9. 玄明粉《本草纲目》完整版
  10. 玄石《证类本草》
  11. 玄妙散【方剂大全】
  12. 玄霜雪梨膏【方剂大全】
  13. 玄门《养生导引秘籍》
  14. 玄台【中药大全】
  15. 玄麦甘桔颗粒【方剂大全】
  16. 玄兔丹【方剂大全】
  17. 玄疽门主论《疡医大全》
  18. 玄菟丹【方剂大全】
  19. 玄精石【中药大全】
  20. 玄武丹【方剂大全】
  21. 玄精石《本草纲目》图文版
  22. 玄玄赋《冯氏锦囊秘录》
  23. 玄精石《本草择要纲目》
  24. 玄胰散【方剂大全】
  25. 玄精石《本草易读》
  26. 玄珠《养生导引秘籍》
  27. 玄精石《本草纲目》完整版
  28. 玄珠密语《古今医统大全》
  29. 玄及膏【方剂大全】
  30. 痃癖【中药主治】
  1. 玄明粉《本草易读》
  2. 玄明粉《汤液本草》
  3. 玄明粉《医学入门》
  4. 玄明粉《中药炮制》
  5. 玄明粉《证类本草》
  6. 玄明粉《本草纲目》
  7. 玄明粉《本草求真》
  8. 玄门《养生导引秘籍》
  9. 玄明粉《本经逢原》
  10. 玄门《中医词典》
  11. 玄明粉《得配本草》
  12. 玄灵圣方《眼科秘诀》
  13. 玄明粉《增广和剂局方药性总论》
  14. 玄疽门主论《疡医大全》
  15. 玄明粉《本草择要纲目》
  16. 玄精石《本草择要纲目》
  17. 玄明粉《药鉴》
  18. 玄精石《本经逢原》
  19. 玄明粉《珍珠囊补遗药性赋》
  20. 玄精石《医学入门》
  21. 玄明粉散《医方考》
  22. 玄精石《本草易读》
  23. 玄冥《中医词典》
  24. 玄精石《中药炮制》
  25. 玄冥煮朱砂法《中藏经》
  26. 玄精石《本草纲目》
  27. 玄牝《中医词典》
  28. 玄黄石《证类本草》
  29. 玄牝《冯氏锦囊秘录》
  30. 玄黄丹《医方考》
  31. 玄牝门《养生导引秘籍》


火硝_《本草易读》_中医本草_【岐黄之术】

火硝四百五十五

火硝四百五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

火为使，恶苦参、苦菜，畏女菀、杏仁、竹叶。

苦，寒，无毒。消积散坚，除胀破血，退热止烦，利尿解渴。喉闭目赤，头痛牙痛。平瘰而疗疽，除霍乱而通淋。

生硝石诸卤地皆产之，而河北庆阳及蜀中尤多。秋冬间遍地生白，扫取煎炼而成。

头痛如死，为末吹鼻。（验方第一。）

心腹诸痛，同雄黄细末，点目止痛。（第二。）

腰腹诸痛。同上。（第三。）

赤目肿痛，为末点之。（第四。）

甘露丸 火硝 硫黄（各一两） 白矾 滑石（各半两） 飞面（四两）

水丸豆大，每新汲水下五十丸。治伏暑泄泻，肠风下血，酒毒下血。（诸方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄明粉
  • 当前页：火硝四百五十五
  • 下一页：砂四百五十六
<<< 返回本书目录
  1. 火硝《本草易读》
  2. 火邪惊狂《伤寒捷诀》
  3. 火线膏【方剂大全】
  4. 火邪三条《仲景伤寒补亡论》
  5. 火杴丸【方剂大全】
  6. 火邪-伤寒补遗 《古今医统大全》
  7. 火腿红曲散【方剂大全】
  8. 火邪证《伤寒总病论》
  9. 火腿【中药大全】
  10. 火泻《儿科萃精》
  11. 火土两培丹【方剂大全】
  12. 火泻《医宗金鉴》
  13. 火土丹【方剂大全】
  14. 火形《儒门事亲》
  15. 火头根【中药大全】
  16. 火眼《厘正按摩要术》
  17. 火筒散【方剂大全】
  18. 火眼【中药主治】
  19. 火天夺日《目经大成》
  20. 火眼煎【方剂大全】
  21. 火烫伤【中药主治】
  22. 火焰草【中药大全】
  23. 火炭母草根【中药大全】
  24. 火焰兰【中药大全】
  25. 火炭母草【中药大全】
  26. 火焰散【方剂大全】
  27. 火炭母草《本草纲目》完整版
  28. 火焰子【中药大全】
  29. 火炭母【中药大全】
  30. 火殃簕【中药大全】
  1. 火硝《本草易读》
  2. 火陷疔《中医词典》
  3. 火硝《本草便读》
  4. 火陷《中医词典》
  5. 火硝《本草撮要》
  6. 火位《中医词典》
  7. 火邪《中医名词词典》
  8. 火吐《傅青主男科》
  9. 火邪《中医词典》
  10. 火土转寒水泻《圆运动的古中医学》
  11. 火邪（伤寒补遗）《古今医统大全》
  12. 火头痛《中医词典》
  13. 火邪经闭《中医词典》
  14. 火天夺日《目经大成》
  15. 火邪惊狂《伤寒捷诀》
  16. 火天夺日《中医词典》
  17. 火邪内攻证十五　太阳七十《伤寒悬解》
  18. 火烫《急救广生集》
  19. 火邪内伤辨《傅青主男科》
  20. 火炭母草《证类本草》
  21. 火邪圊血证十二　太阳六十七《伤寒悬解》
  22. 火痰毒《中医词典》
  23. 火邪三条《仲景伤寒补亡论》
  24. 火痰《明医指掌》
  25. 火邪头痛《中医词典》
  26. 火痰《中医词典》
  27. 火邪证《伤寒总病论》
  28. 火嗽《明医指掌》
  29. 火泄《中医词典》
  30. 火嗽《中医词典》
  31. 火泻《时病论歌括新编》


砂_《本草易读》_中医本草_【岐黄之术】

砂四百五十六

砂四百五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

水飞净，醋煮干，刮下用。畏一切酸。

咸，苦，辛，温，有毒。消宿食而破瘀，暖子宫而助阳。治膈噎症瘕，去目翳 肉。

出西戎。形如牙硝，光净者良。亦硝石之类，乃卤液所结，虏人采取淋炼而成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火硝四百五十五
  • 当前页：砂四百五十六
  • 下一页：硼砂四百五十七
<<< 返回本书目录
  1. 砂《证类本草》
  2. 砂锅《本草纲目》完整版
  3. 砂《本草择要纲目》
  4. 砂锅《本草纲目》图文版
  5. 砂《本草易读》
  6. 砂锅牛尾《保健药膳》
  7. 砂《本草图经》
  8. 砂锅人参鸡《保健药膳》
  9. 砂《本草乘雅半偈》
  10. 砂锅元鱼《保健药膳》
  11. 砂《本草纲目》完整版
  12. 砂茴香【中药大全】
  13. 沙枣树皮【中药大全】
  14. 砂茴香子【中药大全】
  15. 沙枣胶【中药大全】
  16. 砂煎丸《苏沈良方》
  17. 沙枣花【中药大全】
  18. 砂淋【中药主治】
  19. 沙枣【中药大全】
  20. 砂淋丸《医学衷中参西录》
  21. 沙苑子【中药大全】
  22. 砂淋丸【方剂大全】
  23. 沙苑蒺藜《药笼小品》
  24. 砂漏芦【中药大全】
  25. 沙叶铁线莲【中药大全】
  26. 砂漏芦根【中药大全】
  27. 沙眼衣原体肺炎【疾病大全】
  28. 砂仁《本草新编》
  29. 沙眼衣原体《医学微生物学》
  30. 砂仁《本草易读》
  1. 砂《本草易读》
  2. 砂《本草蒙筌》
  3. 砂《冯氏锦囊秘录》
  4. 砂《本草备要》
  5. 砂《证类本草》
  6. 砂《汤液本草》
  7. 砂《本草求真》
  8. 砂《本草衍义》
  9. 砂《本经逢原》
  10. 砂《千金翼方》
  11. 砂《本草从新》
  12. 沙证《中医词典》
  13. 砂《得配本草》
  14. 沙苑子茶《茶饮保健》
  15. 砂《本草便读》
  16. 沙苑子《中药炮制》
  17. 砂《增广和剂局方药性总论》
  18. 沙苑蒺藜《本草害利》
  19. 砂《本草分经》
  20. 沙苑蒺藜《本草分经》
  21. 砂《本草择要纲目》
  22. 沙苑蒺藜《中药学》
  23. 砂《本草撮要》
  24. 沙苑蒺藜《得配本草》
  25. 砂《药性切用》
  26. 沙苑蒺藜《本草从新》
  27. 砂《本草乘雅半偈》
  28. 沙苑蒺藜《本经逢原》
  29. 砂《本草图经》
  30. 沙苑蒺藜《药笼小品》
  31. 砂锅牛尾《保健药膳》


硼砂_《本草易读》_中医本草_【岐黄之术】

硼砂四百五十七

硼砂四百五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，凉，无毒。消痰止嗽，清咽利膈；除热生津，退翳疗疮。消积块瘀肉，疗膈噎反胃。

口生西南诸番。有黄白二种∶西者白如明矾，南者黄如桃胶，皆是炼结而成。可焊金银铜铁诸木舌肿大，为末，姜片蘸搽即消。（验方第一。）

咽肿痛，同牙硝、蜜合，含咽。（第二。）

血衄，水服一钱。（第三。）

饮酒不醉，先服二钱。（第四。）

饮食毒物，用四两，甘草四两，香油一斤，瓶内浸之，遇毒者服一盅。久浸尤良。（第五．）

一切恶疮。同上。（第六。）

肉瘀突，同冰片少许，灯草点之。（第七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂四百五十六
  • 当前页：硼砂四百五十七
  • 下一页：硫黄四百五十八
<<< 返回本书目录
  1. 硼砂《本草择要纲目》
  2. 硼砂【中药大全】
  3. 硼砂《本草易读》
  4. 硼砂散【方剂大全】
  5. 硼砂《本草乘雅半偈》
  6. 硼砂丸【方剂大全】
  7. 硼砂《本草纲目》完整版
  8. 硼砂圆【方剂大全】
  9. 蓬子菜【中药大全】
  10. 硼酸中毒【疾病大全】
  11. 蓬仙丸【方剂大全】
  12. 膨胀《产宝》
  13. 蓬砂《本草纲目》图文版
  14. 膨胀【中药主治】
  15. 蓬砂《证类本草》
  16. 膨胀兼痧《痧胀玉衡》
  17. 蓬蘽【中药大全】
  18. 膨胀性肝脏搏动【疾病症状】
  19. 蓬莱葛【中药大全】
  20. 膨胀性骨质破坏【疾病症状】
  21. 蓬莱草【中药大全】
  22. 膨胀性萎缩纹【疾病症状】
  23. 蓬煎圆【方剂大全】
  24. 膨胀性萎缩纹【疾病症状】
  25. 蓬莪术散【方剂大全】
  26. 膨胀章《医学妙谛》
  27. 蓬莪术【中药大全】
  28. 蟛蜞《本草纲目》完整版
  29. 蓬莪术《本草纲目》图文版
  30. 蟛蜞【中药大全】
  1. 硼砂《本草易读》
  2. 硼砂《本草备要》
  3. 硼砂《冯氏锦囊秘录》
  4. 硼砂《中药炮制》
  5. 硼砂《本草从新》
  6. 硼氢化钠还原法《实用免疫细胞与核酸》
  7. 硼砂《得配本草》
  8. 蓬砂《药性切用》
  9. 硼砂《中药学》
  10. 蓬砂《本草分经》
  11. 硼砂《本草便读》
  12. 蓬砂《本经逢原》
  13. 硼砂《增广和剂局方药性总论》
  14. 蓬砂《本草求真》
  15. 硼砂《本草择要纲目》
  16. 蓬砂《顾松园医镜》
  17. 硼砂《本草撮要》
  18. 蓬砂《证类本草》
  19. 硼砂《外科全生集》
  20. 蓬砂《医学入门》
  21. 硼砂《本草乘雅半偈》
  22. 蓬砂《本草蒙筌》
  23. 硼砂散《太平惠民和剂局方》
  24. 蓬砂《本草衍义》
  25. 硼砂丸《太平惠民和剂局方》
  26. 蓬砂《玉楸药解》
  27. 硼砂一钱《奇方类编》
  28. 蓬砂《雷公炮制药性解》
  29. 膨脝《中医词典》
  30. 蓬砂《本草纲目》
  31. 膨膨《中医词典》


硫黄_《本草易读》_中医本草_【岐黄之术】

硫黄四百五十八

硫黄四百五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

莱菔剜孔，纳入，糠火煨用，或酒煮用。曾青为使，畏细辛、朴硝。

酸，热，有毒。暖精壮阳，杀虫疗疮，止血平疥，除嗽辟魅。敷妇人之阴蚀，除小儿之慢风气之暴绝。止虚寒之滑痢，止虚损之泄精，治腰肾之寒冷，健脚膝之痛弱。坚精骨而消积聚，散风冷而除顽痹，化五金而下气逆，息二毒而止霍乱。阳毒阴毒。

出南海诸番。

女子阴疮，为末常敷之。（验方第一。）

玉门冷，水煎常洗之。（第二。）

一切恶疮，同荞麦粉水合作饼，晒干收之，临用细研，凉水合敷。（第三。）

诸疮 肉，以末敷之。（第四。）

小儿口疮，水合敷足心。（第五。）

疡白片，同白矾搽之。（第六。）

酒 赤鼻，同白矾、轻粉搽之。（第七。）

鼻上作痛，冷水调搽。（第八。）

极冷厥躁，腹冷无脉，阴症伤寒也。为末艾汤下，汗出愈。（第九。）

冷泻白泻，同黄蜡丸服。（第十。）

呃逆危笃，同乳香共为末，酒煎嗅之即止。又以热物熨小腹下，妙。（十一。）

头痛难忍，脉弦牢，硫黄二两，石膏一两，半夏一两，硝一钱五分，姜水丸，每服二十丸。（十二。）

硫黄汤 硫黄 荔核 川芎 吴茱萸 大茴 木香 乳香 橘核汤丸皆可，治一切疝气痛，兼偏坠绕脐冲心，乃小肠气痛也。冲心加半夏、枳壳。（诸方第一．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硼砂四百五十七
  • 当前页：硫黄四百五十八
  • 下一页：白矾四百五十九
<<< 返回本书目录
  1. 硫黄《雷公炮炙论》
  2. 硫黄【中药大全】
  3. 硫黄《本草易读》
  4. 硫黄半夏丸【方剂大全】
  5. 硫黄《本草新编》
  6. 硫黄杯【方剂大全】
  7. 硫化血红蛋白血症【疾病大全】
  8. 硫黄饼【方剂大全】
  9. 硫化氢中毒【疾病大全】
  10. 硫黄补火丸【方剂大全】
  11. 硫化铅【中药大全】
  12. 硫黄不二散【方剂大全】
  13. 硫汞丹【方剂大全】
  14. 硫黄茶【方剂大全】
  15. 硫糕丸【方剂大全】
  16. 硫黄大黑神丸【方剂大全】
  17. 硫附盐矾丸【方剂大全】
  18. 硫黄顶【方剂大全】
  19. 硫附盐矾丸《洪氏集验方》
  20. 硫黄锭子【方剂大全】
  21. 硫附丸【方剂大全】
  22. 硫黄兜【方剂大全】
  23. 硫矾丸【方剂大全】
  24. 硫黄方【方剂大全】
  25. 硫矾散【方剂大全】
  26. 硫黄敷痛膏【方剂大全】
  27. 硫丹丸【方剂大全】
  28. 硫黄膏【方剂大全】
  29. 硫葱敷剂【方剂大全】
  30. 硫黄煎【方剂大全】
  1. 硫黄《本草易读》
  2. 硫黄《汤液本草》
  3. 硫黄《医学入门》
  4. 硫黄《吴普本草》
  5. 硫黄《本草新编》
  6. 硫黄《中医词典》
  7. 硫黄《中药学》
  8. 硫黄《中药炮制》
  9. 硫黄《本草便读》
  10. 硫黄《玉楸药解》
  11. 硫黄《本草撮要》
  12. 硫黄《雷公炮制药性解》
  13. 硫黄《外科全生集》
  14. 硫黄《雷公炮炙论》
  15. 硫黄灸《中医词典》
  16. 硫化氢中毒的急救《现代院外急救手册》
  17. 硫黄散《备急千金要方》
  18. 硫化氢《预防医学》
  19. 硫黄散《妇人大全良方》
  20. 硫附盐矾丸《洪氏集验方》
  21. 硫黄散《三因极一病证方论》
  22. 硫醇和硫醚《医用化学》
  23. 硫黄汤《三因极一病证方论》
  24. 硫醇的构造和性质《医用化学》
  25. 硫黄丸《备急千金要方》
  26. 琉璃胎《中医词典》
  27. 硫黄丸《妇人大全良方》
  28. 琉璃疽《中医词典》
  29. 硫黄丸《普济本事方》
  30. 流注指要赋《卫生宝鉴》
  31. 硫黄香《证类本草》


白矾_《本草易读》_中医本草_【岐黄之术】

白矾四百五十九

白矾四百五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

枯者名枯矾。甘草为使，恶牡蛎。又畏麻黄诸味。

酸，寒，无毒。燥湿坠痰，解毒生津，除虱杀虫，止血定痛。通二便而蚀恶肉，疗诸疮而止白痢。除骨中之痼热，平鼻中之息肉，息牙缝之血出，治中风之失音。治一切痈疽疔肿恶疮，疗诸般瘰 疥癣鼠 。喉痹血衄之患，癫痫毒物之伤。

矾石初生皆石，烧碎煎炼，乃成矾也。有白、黄、绿、黑、绛五色。今白矾出慈州、晋州、染家，方药稀用。

漆疮作痒，煎汤拭之。（验方第一。）

牛皮癣，石榴皮蘸白矾末搽之。（第二。）

嵌甲成疮，烧灰敷之。（第三。）

刀斧金疮，同黄丹末敷之。（第四。）

泻下痢，枯矾，稍入飞白面醋丸豆大，每三十丸，白痢姜水下，赤痢以甘草水下之，妙。

（第五．）

烂弦风眼，枯矾五钱，铜绿二钱，汤泡澄清洗之。（第六。）

目生白膜，白矾用铜器水煎，入少蜜合之，帛滤过，取点。（第七。）

目翳 肉，每纳米大一枚入目，日日用之。（第八。）

牙关不开，同盐搽之则开。（第九。）

白带不已，炼蜜丸，矾石指肚大，纳入阴户中，当愈。（第十。）

羽泽散风痰不省，枯矾，姜汁下。（十一。）

风痫生矾、细茶，蜜丸服。（十二。）

喘，枯矾，白汤下。（十三。）

痢疾，枯矾、石膏末服。（十四。）

水泻，枯矾、五倍子，面丸服。（十五。）

耳聋痛或出水，枯矾吹之。（十六。）

口疮，生矾、硼砂，蜜合敷。（十七。）

咽喉痛急，为末吹之。（十八。）

心腹痛，为末醋下。（十九。）

心痛，生矾、胡椒末，汤下。（二十。）

白浊，枯矾、滑石丸服。（二十一。）

一切肿痈疔毒，枯矾、滑石、朱砂丸服。葱汤煎，汗之。（二十二。）

脚桠烂，生矾掺之。（二十三。）

脐中出汗，枯矾末敷之。（二十四。）

产后阴痛，枯矾、五倍、桃仁，共捣敷之。（二十五。）

牙疳，枯矾、五倍烧末敷。（二十六。）

汤火伤，枯矾，香油合敷。（二十七。）

白矾（一两） 茶叶（五钱）

蜜丸豆大，一岁一粒，茶下。久用痰自大便出。（诸方第一。）

又方∶白矾（三两） 郁金（七两）

每五十丸，治失心癫症。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄四百五十八
  • 当前页：白矾四百五十九
  • 下一页：胆矾
<<< 返回本书目录
  1. 白矾《药笼小品》
  2. 白矾【中药大全】
  3. 白矾《雷公炮炙论》
  4. 白矾半夏散【方剂大全】
  5. 白矾《本草易读》
  6. 白矾酊【方剂大全】
  7. 白发症【疾病大全】
  8. 白矾膏【方剂大全】
  9. 白发【疾病大全】
  10. 白矾灰散【方剂大全】
  11. 白发《家庭医学百科-医疗康复篇》
  12. 白矾煎【方剂大全】
  13. 白垩丸【方剂大全】
  14. 白矾散【方剂大全】
  15. 白垩铁线蕨【中药大全】
  16. 白矾汤【方剂大全】
  17. 白垩散【方剂大全】
  18. 白矾涂方【方剂大全】
  19. 白垩丹【方剂大全】
  20. 白矾丸【方剂大全】
  21. 白垩【中药大全】
  22. 白矾煮散【方剂大全】
  23. 白垩《本草纲目》图文版
  24. 白饭豆【中药大全】
  25. 白垩《证类本草》
  26. 白饭树【中药大全】
  27. 白垩《雷公炮炙论》
  28. 白饭树根【中药大全】
  29. 白垩《本草纲目》完整版
  30. 白饭树叶【中药大全】
  1. 白矾《本草易读》
  2. 白矾《本草备要》
  3. 白矾《医学入门》
  4. 白矾《汤液本草》
  5. 白矾《顾松园医镜》
  6. 白矾《药笼小品》
  7. 白矾《本草求真》
  8. 白矾《雷公炮炙论》
  9. 白矾《本草从新》
  10. 白发候《诸病源候论》
  11. 白矾《本草便读》
  12. 白发候《巢氏病源补养宣导法》
  13. 白矾《本草分经》
  14. 白发《中医词典》
  15. 白矾《本草撮要》
  16. 白发《家庭医学百科-医疗康复篇》
  17. 白矾《药性切用》
  18. 白垩丸《备急千金要方》
  19. 白矾半夏散《三因极一病证方论》
  20. 白垩丸《备急千金要方》
  21. 白矾散《冯氏锦囊秘录》
  22. 白垩丸《备急千金要方》
  23. 白矾散《妇人大全良方》
  24. 白垩土《药性切用》
  25. 白矾散《医学心悟》
  26. 白垩散《妇人大全良方》
  27. 白矾石《吴普本草》
  28. 白垩丹《太平惠民和剂局方》
  29. 白粉《汤液本草》
  30. 白垩丹《三因极一病证方论》
  31. 白粉《药征续编》


胆矾_《本草易读》_中医本草_【岐黄之术】

胆矾

胆矾

  • 上一页
  • 目录
  • 相关
  • 下一页

涌吐风痰，平息喉痹。治咳逆癫痫崩淋，疗牙虫疮毒阴蚀。黑矾，一名绿矾。

蜣螂蛀 胆矾（三钱） 血竭（三钱） 蟾酥（二钱） 朱砂（二钱） 京墨（一两） 乳香（一钱）

水合敷。（诸方第一。）

皂矾丸 皂矾（不拘多少，日晒夜露三七日）

为末，枣肉为丸绿豆大。每九丸，日三。小儿三丸。治一切黄胆。（第二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白矾四百五十九
  • 当前页：胆矾
  • 下一页：白石英四百六十
<<< 返回本书目录
  1. 胆道张力低下综合征【疾病大全】
  2. 胆矾【中药大全】
  3. 胆道运动功能障碍综合征【疾病大全】
  4. 胆矾锭子【方剂大全】
  5. 胆道运动功能障碍【疾病大全】
  6. 胆矾散【方剂大全】
  7. 胆道运动功能障碍【疾病症状】
  8. 胆矾丸《小儿药证直诀》
  9. 胆道驱蛔汤【方剂大全】
  10. 胆矾丸【方剂大全】
  11. 胆道排石汤I号【方剂大全】
  12. 胆府经文《医宗金鉴》
  13. 胆道排石汤II号【方剂大全】
  14. 胆腑经文《刺灸心法要诀》
  15. 胆道排石汤Ⅵ号【方剂大全】
  16. 胆腑脉论《备急千金要方》
  17. 胆道排石汤Ⅴ号【方剂大全】
  18. 胆腑命名篇《外经微言》
  19. 胆道排石汤Ⅳ号【方剂大全】
  20. 胆固醇测定《动脉粥样硬化》
  21. 胆道排石汤Ⅲ号【方剂大全】
  22. 胆固醇代谢《生物化学与分子生物学》
  23. 胆道排石汤Ⅱ号【方剂大全】
  24. 胆固醇肺炎【疾病大全】
  25. 胆道排石汤Ⅰ号【方剂大全】
  26. 胆固醇脓胸【疾病大全】
  27. 胆道排石汤【方剂大全】
  28. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  29. 胆道蛔虫症【疾病症状】
  30. 胆固醇酯转移蛋白《动脉粥样硬化》
  1. 胆矾《本草易读》
  2. 胆矾《本草备要》
  3. 胆矾《本草求真》
  4. 胆矾《玉楸药解》
  5. 胆矾《得配本草》
  6. 胆矾《雷公炮制药性解》
  7. 胆矾《本草便读》
  8. 胆道结石《默克家庭诊疗手册》
  9. 胆矾《本草分经》
  10. 胆道疾患《气功外气疗法》
  11. 胆矾《药性切用》
  12. 胆道疾病《放射诊断学》
  13. 胆矾丸《小儿药证直诀》
  14. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  15. 胆风毒气《中医词典》
  16. 胆道蛔虫病《普通外科学》
  17. 胆府经文《医宗金鉴》
  18. 胆道蛔虫病《百病自测》
  19. 胆腑经文《刺灸心法要诀》
  20. 胆道癌《病理学》
  21. 胆腑脉论《备急千金要方》
  22. 胆导法《万氏秘传片玉心书》
  23. 胆腑命名篇《外经微言》
  24. 胆瘅治验《卫生宝鉴》
  25. 胆腑图《古今医统大全》
  26. 胆瘅《灵素节注类编》
  27. 胆固醇测定《临床生物化学》
  28. 胆瘅《医述》
  29. 胆固醇测定《动脉粥样硬化》
  30. 胆瘅《中医词典》
  31. 胆固醇代谢《动脉粥样硬化》


白石英_《本草易读》_中医本草_【岐黄之术】

白石英四百六十

白石英四百六十

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，辛，微温，无毒。润肺去燥，利尿实肠。治肺痿吐脓，疗咳逆上气。

生华阴山谷及太山，今所在山谷皆有。以泽州者为良。大如指，长二三寸，六面如削，白澈白英、辰砂等分，为末，治惊而善忘者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆矾
  • 当前页：白石英四百六十
  • 下一页：紫石英四百六十一
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《本草易读》
  2. 白石英《本草备要》
  3. 白石英《医学入门》
  4. 白石英《本草衍义》
  5. 白石英《证类本草》
  6. 白石英《吴普本草》
  7. 白石英《本草求真》
  8. 白石英《新修本草》
  9. 白石英《本经逢原》
  10. 白石英《本草经集注》
  11. 白石英《本草从新》
  12. 白石英《药笼小品》
  13. 白石英《得配本草》
  14. 白石英《千金翼方》
  15. 白石英《本草崇原》
  16. 白石英《本草纲目》
  17. 白石英《增广和剂局方药性总论》
  18. 白石英《神农本草经》
  19. 白石英《名医别录》
  20. 白石华《名医别录》
  21. 白石英《本草分经》
  22. 白石华《证类本草》
  23. 白石英《本草撮要》
  24. 白石华《新修本草》
  25. 白石英《药性切用》
  26. 白石华《千金翼方》
  27. 白石英《本草乘雅半偈》
  28. 白石膏《药鉴》
  29. 白石英《本草图经》
  30. 白狮子《证类本草》
  31. 白石英散《备急千金要方》


紫石英_《本草易读》_中医本草_【岐黄之术】

紫石英四百六十一

紫石英四百六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温，无毒。镇心补肝。祛血海之虚寒，除心神之不安。

生太山山谷。其色淡紫，其质莹澈。随其大小皆五棱，两头如箭镞。

紫石英，水煎细服，或煮粥服。治虚劳而惊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英四百六十
  • 当前页：紫石英四百六十一
  • 下一页：鸦胆子四百六十二
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《本草易读》
  2. 紫石英《本草备要》
  3. 紫石英《冯氏锦囊秘录》
  4. 紫石英《汤液本草》
  5. 紫石英《医学入门》
  6. 紫石英《本草衍义》
  7. 紫石英《证类本草》
  8. 紫石英《吴普本草》
  9. 紫石英《本草求真》
  10. 紫石英《神农本草经百种录》
  11. 紫石英《本经逢原》
  12. 紫石英《新修本草》
  13. 紫石英《本草从新》
  14. 紫石英《本草经集注》
  15. 紫石英《得配本草》
  16. 紫石英《千金翼方》
  17. 紫石英《本草崇原》
  18. 紫石英《雷公炮制药性解》
  19. 紫石英《本草便读》
  20. 紫石英《神农本草经》
  21. 紫石英《本草经解》
  22. 紫石门冬丸《备急千金要方》
  23. 紫石英《增广和剂局方药性总论》
  24. 紫石华《名医别录》
  25. 紫石英《名医别录》
  26. 紫石华《证类本草》
  27. 紫石英《本草分经》
  28. 紫石华《新修本草》
  29. 紫石英《本草分经》
  30. 紫石华《千金翼方》
  31. 紫石英《本草择要纲目》


鸦胆子_《本草易读》_中医本草_【岐黄之术】

鸦胆子四百六十二

鸦胆子四百六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

先血后便，十枚为末，元肉包好吞之，或咽之。亦治先脓后粪。（验方第一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英四百六十一
  • 当前页：鸦胆子四百六十二
  • 下一页：附记∶治老人眼疾
<<< 返回本书目录
  1. 鸦胆子《本草易读》
  2. 鸦胆子【中药大全】
  3. 鸦葱【中药大全】
  4. 鸦胆子解《医学衷中参西录》
  5. 鸦椿卫矛【中药大全】
  6. 鸦啖疮《医门补要》
  7. 压掌散【方剂大全】
  8. 鸦啖疮门主论《疡医大全》
  9. 压缩型骨折【疾病症状】
  10. 鸦片【中药大全】
  11. 压热《千金翼方》
  12. 鸦片烟《冷庐医话》
  13. 压气散《苏沈良方》
  14. 鸦跖花【中药大全】
  15. 压迫性疼痛【疾病症状】
  16. 鸦子挣《松峰说疫》
  17. 压迫性视神经病变【疾病大全】
  18. 鸭《滇南本草》
  19. 压迫瘘口试验【疾病症状】
  20. 鸭《食物疗法》
  21. 压力性尿失禁【疾病大全】
  22. 鸭【中药大全】
  23. 压力性尿失禁《家庭医学百科-医疗康复篇》
  24. 鸭步步态【疾病症状】
  25. 压力和体位性多汗【疾病症状】
  26. 鸭胆【中药大全】
  27. 丫痈门主论《疡医大全》
  28. 鸭胆子【中药大全】
  29. 蕈样真菌病和Sezary综合征【疾病大全】
  30. 鸭蛋汤【方剂大全】
  1. 鸦胆子《本草易读》
  2. 鸦叉《中医词典》
  3. 鸦胆子解《医学衷中参西录》
  4. 押手法《中医词典》
  5. 鸦啖疮《中医词典》
  6. 押手《中医词典》
  7. 鸦啖疮《医门补要》
  8. 押法《中医词典》
  9. 鸦啖疮门主方《疡医大全》
  10. 压迮坠堕内损候《诸病源候论》
  11. 鸦啖疮门主论《疡医大全》
  12. 压迮伤《伤科汇纂》
  13. 鸦黄《中医词典》
  14. 压推法《中医词典》
  15. 鸦片《本草易读》
  16. 压痛及反跳痛《物理诊断学》
  17. 鸦片烟《玉楸药解》
  18. 压舌板《中医词典》
  19. 鸦片烟《冷庐医话》
  20. 压热《千金翼方》
  21. 鸦子挣《松峰说疫》
  22. 压气散《苏沈良方》
  23. 鸭《食物疗法》
  24. 压力性尿失禁《家庭医学百科-医疗康复篇》
  25. 鸭《本草备要》
  26. 压法《中医词典》
  27. 鸭《冯氏锦囊秘录》
  28. 压垫《中医词典》
  29. 鸭《顾松园医镜》
  30. 压倒打死《奇效简便良方》
  31. 鸭《本经逢原》


治老人眼疾_《本草易读》_中医本草_【岐黄之术】

附记∶治老人眼疾

附记∶治老人眼疾

  • 上一页
  • 目录
  • 相关
  • 下一页

青盲昏花等属内障，蟹睛旋螺浓翳 肉攀睛等属外障。初发红肿，疼痛不已。宜除风散热之剂。若日久不痛，又非此法所能治也。若日久成外障浓翳蟹睛等症，内障青盲等症，宜用开窍滋肝、补肾引神为主。宜先用开窍，菖蒲（君）、谷精（臣）、枸杞（佐）、甘菊（使），有火加元参。水煎食后服，日二次。药均用酒洗。内服五六剂。外用熏洗之法，开其窍，石菖蒲、锦地草，水煎熏洗四、五日。继服稠枸杞粥，芡实七钱，枸杞三钱，大米半碗，先烧水滚，下芡实，次下枸杞，晚下大米，煮烂，空腹食之，以养胃气，服十四日。次用补肾剂， 猪肝一具（不用水洗，竹刀切片。） 谷精二两，枸杞七钱，菊花一两，（均酒洗。） 秋石（三钱） ，有红丝加元参，如红丝云翳不退，加川椒四十九粒，用瓷器一个，一层肝一层药，三、四层入黄酒三盅，封固不透气，重汤煮。去药存肝，日食三四次。若气血大虚者，加八物汤同煮，食肝三四具。若数年不通道路者，尚隐隐见灯火、日月，同地黄丸料加枸杞、全归、牛膝、菊花同煮。如仍不见明，是气不行血，用十全大补汤同煮。目中有翳，其目不痒，用菊花、菖蒲、生矾煎汤，浸青绢搽之。若云翳自根而退，必待目中神光外射方退。云翳久闭覆神光，必引而出之。宜用引神丹∶谷精、菖蒲（君，） 枸杞（臣，） 草决明（佐，） 元参、蝉皮（使，） 木贼草、河水煎汤，纳瓷器中封固，重汤煮，粘为度，入京墨末、白矾末调匀，晒干，再研广胶水些须，作锭子，人乳磨点，一日三四次。大约墨一顶，白矾一分。

若目内云翳退时，必有热气。再用生白矾三分，悉尼一枚，（去皮核。） 先以矾研细入梨片内，共研，绢滤过成汁，加净蜜些须，搅匀封固，重汤煮，待冷扫眼皮内外。一日五七次，原方尽止。

避生客，戒有语，绝嗜欲，清淡口味，闭目静养，庶几成功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸦胆子四百六十二
  • 当前页：附记∶治老人眼疾
  • 下一页：附记∶吹冲目疾法
<<< 返回本书目录
  1. 治老人眼疾《本草易读》
  2. 治冷积降气，宽膈逐痰《洪氏集验方》
  3. 治老人不寐丸《外科传薪集》
  4. 治冷漏《洪氏集验方》
  5. 治劳伤崩漏《济阴纲目》
  6. 治例《针灸聚英》
  7. 治烂缘风眼《洪氏集验方》
  8. 治痢《洪氏集验方》
  9. 治癞方。《苏沈良方》
  10. 治痢，芍药散。《苏沈良方》
  11. 治狂妄噤痉诸方《小品方》
  12. 治痢，四神散。《苏沈良方》
  13. 治狂犬咬人方《集验方》
  14. 治痢散【方剂大全】
  15. 治狂犬所咬《宋本备急灸法》
  16. 治痢要诀《仁斋直指方论（附补遗）》
  17. 治口眼歪斜二方一法【方剂大全】
  18. 治痢宜和营卫养筋膜《伤寒补例》
  19. 治口舌生疮《喉舌备要秘旨》
  20. 治痢诸方《史载之方》
  21. 治口舌病方《集验方》
  22. 治疗《外科学总论》
  23. 治口疮，绿云膏《苏沈良方》
  24. 治疗次数《气功外气疗法》
  25. 治口齿灸刺法《圣济总录》
  26. 治疗的费用效益《流行病学》
  27. 治渴有法《仁斋直指方论（附补遗）》
  28. 治疗精神障碍药《国家基本药物目录》（2009版）
  29. 治渴利诸方《小品方》
  30. 治疗药物监测常用标本及预处理《临床生物化学》
  1. 治老人眼疾《本草易读》
  2. 治老人脾虚五更泄泻《奇方类编》
  3. 治冷积降气，宽膈逐痰《洪氏集验方》
  4. 治老人不寐丸《外科传薪集》
  5. 治冷泪方《明目至宝》
  6. 治老人、虚人大便不通《是斋百一选方》
  7. 治冷泪目昏《儒门事亲》
  8. 治老人、虚人、小儿口疮咽痛《是斋百一选方》
  9. 治冷痢方《小儿卫生总微论方》
  10. 治老人，虚人小便不通《是斋百一选方》
  11. 治冷漏《洪氏集验方》
  12. 治痨嗽噙化丸《仁术便览》
  13. 治冷哮方《回生集》
  14. 治痨怯妙法《回生集》
  15. 治痢《洪氏集验方》
  16. 治劳心吐血《是斋百一选方》
  17. 治痢《儒门事亲》
  18. 治劳嗽《是斋百一选方》
  19. 治痢《儒门事亲》
  20. 治劳伤崩漏《济阴纲目》
  21. 治痢《是斋百一选方》
  22. 治劳三禁《中医词典》
  23. 治痢《是斋百一选方》
  24. 治劳疾《是斋百一选方》
  25. 治痢《是斋百一选方》
  26. 治劳疾《是斋百一选方》
  27. 治痢《是斋百一选方》
  28. 治劳病虚病神方《回生集》
  29. 治痢，芍药散。《苏沈良方》
  30. 治烂缘风眼《洪氏集验方》
  31. 治痢，四神散。《苏沈良方》


吹冲目疾法_《本草易读》_中医本草_【岐黄之术】

附记∶吹冲目疾法

附记∶吹冲目疾法

  • 上一页
  • 目录
  • 相关
  • 下一页

方见文蛤三百四十九。

障翳遮睛，瞳人歪小、瞳人不正、或下陷、或倒侧、或不动，青光内障，红丝缠绕黑白睛，大小眼角风痒，拳毛倒睫，赤眼烂弦，羞明怕光，螺蛎突旋，蟹眼， 肉攀睛，头风患目等症，均宜吹。宜吹者，用大衬单蒙头，不透风，筒入药中，先浅吹，后深吹，药凉即止，取水珠冲目也。秋冬用薄被。

伤寒后、产后、痘疹后、痨病后、咳嗽后、遗精腰腿疼病目者均不宜吹。中年以后，不敢轻吹，如不得已，少吹几次，云膜活动，好点。外障四十九症，不宜吹者。

瞳人散大，枯黄绕睛，视物昏花，睹一如二，瞳人黑色短视，瞳人焦小，怒气伤肝，散而不聚。内障二十三症，不宜吹者。

吹冲半途，头眩眼皮不睁，少精神，宜用∶黄 （八分） 当归（五分） 升麻（三分） 炙草（五分） 白术（八分） 柴胡（三分） 川芎（四皮（四分） 参（三分） 枳实（四分） 黄柏（六分） 姜（三） 枣（二） 细辛（二分） 荆子（二分）

如翳膜退净，减去细辛、荆子，晚服。早服熟地二钱，山药一钱，萸肉一钱，川膝，枸杞子子一钱，汤丸均可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附记∶治老人眼疾
  • 当前页：附记∶吹冲目疾法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 吹冲目疾法《本草易读》
  2. 吹耳丹【方剂大全】
  3. 吹鼻皂荚散【方剂大全】
  4. 吹耳红棉散【方剂大全】
  5. 吹鼻一提金【方剂大全】
  6. 吹耳散《外科传薪集》
  7. 吹鼻丸【方剂大全】
  8. 吹耳散【方剂大全】
  9. 吹鼻通脑散【方剂大全】
  10. 吹耳麝陈散【方剂大全】
  11. 吹鼻通关散【方剂大全】
  12. 吹风散【中药大全】
  13. 吹鼻通顶散【方剂大全】
  14. 吹风藤【中药大全】
  15. 吹鼻麝香散【方剂大全】
  16. 吹喉八宝丹【方剂大全】
  17. 吹鼻散【方剂大全】
  18. 吹喉八宝通关散【方剂大全】
  19. 吹鼻去障翳方【方剂大全】
  20. 吹喉冰硼散【方剂大全】
  21. 吹鼻龙脑散【方剂大全】
  22. 吹喉丹【方剂大全】
  23. 吹鼻龙骨散【方剂大全】
  24. 吹喉凤衣散【方剂大全】
  25. 吹鼻六神散【方剂大全】
  26. 吹喉瓜霜散【方剂大全】
  27. 吹鼻桂辛散【方剂大全】
  28. 吹喉化腐丹【方剂大全】
  29. 吹鼻瓜蒂散【方剂大全】
  30. 吹喉结毒灵药【方剂大全】
  1. 吹冲目疾法《本草易读》
  2. 吹鼻药《审视瑶函》
  3. 吹耳散《冯氏锦囊秘录》
  4. 吹鼻药《古今医统大全》
  5. 吹耳散《外科传薪集》
  6. 吹鼻散《明目至宝》
  7. 吹喉法《中医词典》
  8. 吹鼻散《万氏秘传片玉心书》
  9. 吹喉祛风散《仙传外科集验方》
  10. 创作和战伤《外科学总论》
  11. 吹喉散《太平惠民和剂局方》
  12. 创血《血证论》
  13. 吹喉散《奇方类编》
  14. 创伤愈合的类型《病理学》
  15. 吹喉散《外科传薪集》
  16. 创伤愈合的基本过程《病理学》
  17. 吹喉散配合歌《尤氏喉症指南》
  18. 创伤愈合《病理学》
  19. 吹花癣《中医名词词典》
  20. 创伤性窒息《胸外科学》
  21. 吹花癣《中医词典》
  22. 创伤性血胸《胸外科学》
  23. 吹口丹《冯氏锦囊秘录》
  24. 创伤性气胸和血胸的急救《现代院外急救手册》
  25. 吹乐方《重楼玉钥续编》
  26. 创伤性气胸《胸外科学》
  27. 吹奶《证治准绳·女科》
  28. 创伤性宫腔粘连《家庭医学百科-医疗康复篇》
  29. 吹奶《女科证治准绳》
  30. 创伤性动脉瘤《普通外科学》
  31. 吹妳《中医词典》


《本草易读》

  • 作者：汪讱庵 朝代：清 年份：公元1644-1911年
  • 序
  • 例
  • 脉法总括
  • 汪 庵先生秘本 清御医吴谦审定
  • 卷一
    • 中风部一
    • 风寒部二
    • 温热部三
    • 感冒部四
    • 瘟疫部五
    • 伤暑部六
    • 瘫痪部七
    • 痿部八
    • 风湿身痛部九
    • 如风湿部十
    • 厥部十一
    • 脾胃部十二
    • 酒部十三
    • 痰饮部十四
    • 咳嗽部十五
    • 肺痿部十六
    • 喘部十七
    • 疟部十八
    • 痢部十九
    • 泻部二十
    • 霍乱部二十一
    • 转筋部二十二
    • 反胃部二十三
    • 呕吐部二十四
    • 胀满部二十五
    • 痞坚部二十六
    • 气鼓部二十七
    • 水肿部二十八
    • 气部二十九
    • 癖块部三十
    • 诸积部三十一
    • 黄胆部三十二
    • 发热部三十三
    • 补养部三十四
    • 劳部三十五
    • 男阴部三十六
    • 阳痿部三十七
    • 诸血部三十八
    • 诸汗部三十九
    • 打呃部四十
    • 麻木部四十一
    • 癫狂部四十二
    • 健忘部四十三
    • 惊悸部四十四
    • 烦部四十五
    • 嗜卧部四十六
    • 小便部四十七
    • 大便部四十八
    • 痔漏部四十九
    • 脱肛部五十
    • 胡臭部五十一
    • 虫部五十二
    • 胀饱部五十三
    • 失音部五十四
    • 头部五十五
    • 眩晕部五十六
    • 耳部五十七
    • 面上斑部五十八
    • 白屑秃部五十九
    • 鼻部六十
    • 口舌部六十一
    • 唇牙部六十二
  • 卷二
    • 目部六十三
    • 咽喉部六十四
    • 瘰瘤部六十五
    • 心痛部六十六
    • 腹胁部六十七
    • 疰病部六十八
    • 腰脚部六十九
    • 疝痛部七十
    • 手足部七十一
    • 须发部七十二
    • 渴部七十三
    • 发斑部七十四
    • 疹痒疥癣部七十五
    • 悸部七十六
    • 瘦部七十七
    • 膈噎部七十八
    • 项部七十九
    • 大风部八十
    • 卒死部八十一
    • 危急部八十二
    • 奇异部八十三
    • 解毒部八十四
    • 诸骨哽咽部八十五
    • 物伤部八十六
    • 百合部八十七
    • 汤火伤部八十八
    • 妇科部八十九
    • 带下部九十
    • 经脉部九十一
    • 胎漏部九十二
    • 胎部九十三
    • 催生部九十四
    • 胎衣不下部九十五
    • 去生胎部九十六
    • 产后部九十七
    • 妇科一切部九十八
    • 小儿部九十九
    • 疮疡部一百
    • 通治部一百零一
    • 疹痘部一百零二
    • 金疮部一百零三
    • 打跌部一百零四
    • 内痈部一百零五
    • 乳部一百零六
    • 丹毒部一百零七
    • 附∶手指疔毒
  • 卷三
    • 甘草第一
    • 黄第二
    • 人参第三
    • 沙参第四
    • 桔梗第五
    • 葳蕤第六
    • 知母第七
    • 天麻第八
    • 白术第九
    • 苍术第十
    • 狗脊十一
    • 贯众十二
    • 远志十三
    • 淫羊藿十四
    • 巴戟天十五
    • 肉苁蓉十六
    • 锁阳十七
    • 元参十八
    • 地榆十九
    • 丹参二十
    • 紫参二十一
    • 紫草二十二
    • 白头翁二十三
    • 白芨二十四
    • 三七二十五
    • 黄连二十六
    • 胡连二十七
    • 黄芩二十八
    • 秦艽二十九
    • 柴胡三十
    • 前胡三十一
    • 防风三十二
    • 独活三十三
    • 羌活三十四
    • 升麻三十五
    • 苦参三十六
    • 白鲜皮三十七
    • 元胡三十八
    • 贝母三十九
    • 山慈姑四十
    • 茅根四十一
    • 龙胆草四十二
    • 细辛四十三
    • 白薇四十四
    • 白前四十五
    • 当归四十六
    • 芎四十七
    • 蛇床子四十八
    • 本四十九
    • 白芷五十
    • 白芍五十一
      • 赤芍
    • 丹皮五十二
    • 木香五十三
    • 甘松香五十四
    • 山柰五十五
    • 良姜五十六
    • 红豆蔻
  • 卷四
    • 草豆蔻五十七
    • 白豆蔻五十八
    • 砂仁五十九
    • 益智仁六十
    • 荜茇六十一
    • 肉豆蔻六十二
    • 破故纸六十三
    • 姜黄六十四
    • 郁金六十五
    • 莪术六十六
    • 三棱六十七
    • 香附六十八
    • 排草香六十九
    • 藿香七十
    • 泽兰七十一
    • 香薷七十二
    • 荆芥茎穗七十三
    • 薄荷茎叶七十四
    • 龙脑薄荷七十五
    • 紫苏梗叶七十六
      • 苏子
    • 甘菊七十七
    • 艾叶七十八
    • 茵陈七十九
    • 青蒿八十
    • 益母草八十一
      • 益母子
    • 夏枯草八十二
    • 寄奴草八十三
    • 旋覆花八十四
    • 青葙子八十五
    • 鸡冠八十六
    • 红花八十七
    • 胭脂八十八
    • 大小蓟八十九
    • 续断九十
    • 漏芦九十一
    • 苎根九十二
    • 大青九十三
    • 胡芦巴九十四
    • 马蔺子九十五
    • 牛蒡子九十六
      • 牛蒡根叶
    • 苍耳九十七
      • 茎叶
    • 杜牛膝九十八
      • 鹤虱
    • 九十九
    • 芦根一百
    • 芭蕉根百零一
    • 麻黄百零二
      • 麻黄根
    • 木贼百零三
    • 灯草百零四
    • 生地黄百零五
      • 熟地黄
    • 牛膝百零六
    • 紫苑百零七
    • 麦冬百零八
    • 淡竹叶百零九
    • 冬葵子百一十
      • 蜀葵花
      • 天葵
    • 败酱百十一
    • 迎春花叶百十二
    • 款冬花百十三
    • 决明子百十四
    • 地肤子百十五
      • 地肤苗叶
    • 瞿麦百十六
    • 王不留行百十七
    • 葶苈百十八
    • 车前百十九
      • 根茎
    • 马鞭草百二十
    • 连翘百二十一
    • 青黛百二十二
      • 蓝靛
    • 蓼实百二十三
    • 扁竹百二十四
    • 蒺藜百二十五
    • 谷精草百二十六
      • 海金沙
    • 紫花地丁百二十七
    • 大黄百二十八
    • 商陆百二十九
    • 大戟百三十
    • 泽漆百三十一
  • 卷五
    • 甘遂百三十二
    • 续随子百三十三
    • 蓖麻子百三十四
    • 常山百三十五
      • 蜀漆
    • 藜芦百三十六
    • 附子百三十七
      • 乌头
    • 草乌头百三十八
    • 白附子百三十九
    • 南星百四十
    • 黄精百四十一
    • 半夏百四十二
    • 射干百四十三
    • 玉簪百四十四
    • 凤仙子花百四十五
    • 芫花百四十六
    • 茵芋百四十七
    • 萆百四十八
      • 菝
    • 土茯苓百四十九
    • 白蔹百五十
    • 山豆根百五十一
    • 威灵仙百五十二
    • 防己百五十三
    • 木通百五十四
    • 钩藤百五十五
    • 金银花百五十六
    • 菟丝子百五十七
    • 五味子百五十八
    • 使君子百六十
    • 木鳖子百六十一
    • 马钱子百六十二
    • 马兜铃百六十三
    • 牵牛子百六十四
    • 凌霄花百六十五
    • 蔷薇根百六十六
    • 月季花百六十七
    • 栝蒌子百六十八
    • 天花粉百六十九
    • 土瓜根百七十
    • 葛根百七十一
    • 天冬百七十二
    • 百部百七十三
    • 何首乌百七十四
    • 泽泻百七十五
    • 菖蒲百七十六
    • 蒲黄百七十七
    • 浮萍百七十八
    • 海藻百七十九
      • 海带
    • 昆布百八十
    • 石斛百八十一
    • 骨碎补百八十二
    • 石苇百八十三
    • 野芫荽百八十四
    • 卷柏百八十五
    • 瓦松百八十六
    • 马勃百八十七
    • 荠百八十八
    • 仙茅百八十九
    • 水仙百九十
    • 莨菪子百九十一
    • 茜草百九十二
    • 白药子百九十三
    • 黄药子百九十四
    • 胡麻百九十五
      • 香油
    • 大麻仁百九十六
    • 小麦百九十七
      • 浮麦
      • 麦麸
      • 陈小粉
      • 麦面
    • 大麦百九十八
      • 大麦面
      • 大麦芽
    • 荞麦百九十九
    • 粳米二百
      • 淅二泔
    • 糯米二百零一
    • 黍米二百零二
      • 稷米
      • 丹黍米
    • 蜀秫二百零三
      • 蜀秫根
      • 玉蜀秫
      • 玉蜀根叶
    • 粟米二百零四
      • 粟米泔
      • 谷芽
      • 杵头细糠
    • 薏苡仁二百零五
    • 粟壳二百零六
      • 粟米
      • 鸦片
    • 黑豆二百零七
      • 豆黄卷
    • 黄豆二百零八
      • 豆油
    • 赤小豆二百零九
  • 卷六
    • 绿豆二百一十
      • 绿豆粉
    • 白扁豆二百十一
    • 淡豆豉二百十二
    • 豆腐二百十三
    • 神曲二百十四
      • 陈曲
    • 红曲二百十五
    • 麦芽二百十六
    • 米醋二百十七
    • 米酒二百十八
      • 烧酒
    • 酒糟二百十九
    • 韭叶二百二十
      • 韭子
    • 葱二百二十一
    • 薤白二百二十二
    • 大蒜二百二十三
    • 白芥子二百二十四
    • 蔓荆子二百二十五
      • 蔓荆根
    • 芸薹子二百二十六
      • 茎叶
    • 莱菔二百二十七
      • 莱菔子
    • 生姜二百二十八
      • 姜皮
    • 干姜二百二十九
    • 芫荽二百三十
    • 茴香二百三十一
    • 马齿苋二百三十二
    • 蒲公英二百三十三
    • 山药二百三十四
    • 百合二百三十五
    • 黄茄根及茎叶二百三十六
      • 黄茄子
    • 苦瓠子瓤二百三十七
    • 冬瓜二百三十八
      • 冬瓜
      • 黄瓜
    • 丝瓜二百三十九
    • 甘李根白皮二百四十
    • 杏仁二百四十一
      • 巴旦杏仁
    • 乌梅二百四十二
    • 桃仁二百四十三
      • 桃奴
    • 栗二百四十四
    • 大枣二百四十五
    • 大梨二百四十六
    • 木瓜二百四十七
    • 楂肉二百四十八
    • 柿饼二百四十九
      • 柿霜
    • 酸榴皮、根、叶二百五十
    • 橘皮二百五十一
      • 青皮
      • 橘核仁
    • 枇杷叶二百五十二
    • 白果二百五十三
    • 胡桃肉二百五十四
    • 荔枝核二百五十五
    • 龙眼肉二百五十六
    • 橄榄二百五十七
    • 槟榔二百五十八
      • 大腹皮
    • 川椒红二百五十九
      • 椒目
    • 胡椒二百六十
    • 吴茱萸二百六十一
    • 茶叶二百六十二
    • 瓜蒂二百六十三
    • 西瓜二百六十四
    • 葡萄二百六十五
      • 根及藤叶
    • 红糖二百六十六
    • 冰糖二百六十七
    • 莲肉二百六十八
      • 莲须
      • 莲壳
    • 藕节二百六十九
      • 藕根
    • 荷叶二百七十
    • 芡实二百七十一
    • 柏子仁二百七十二
    • 侧柏叶二百七十三
    • 松香二百七十四
    • 松节二百七十五
    • 肉桂二百七十六
      • 桂心
    • 桂枝二百七十七
    • 沉香二百七十八
  • 卷七
    • 丁香二百七十九
      • 鸡舌香
    • 降真香二百八十
    • 白檀香二百八十一
      • 紫檀香
    • 乌药二百八十二
    • 白胶香二百八十三
    • 乳香二百八十四
    • 没药二百八十五
    • 血竭二百八十六
    • 安息香二百八十七
    • 苏合香二百八十八
    • 片脑二百八十九
    • 樟脑二百九十
    • 阿魏二百九十一
    • 芦荟二百九十二
    • 胡桐泪二百九十三
    • 黄柏二百九十四
    • 浓朴二百九十五
    • 杜仲二百九十六
    • 椿樗白皮二百九十七
    • 干漆二百九十八
    • 苦楝子二百九十九
      • 根皮
    • 槐角子三百
    • 槐米三百零一
    • 槐白皮三百零二
      • 槐枝
      • 槐蛾
    • 秦皮三百零三
    • 皂角三百零四
      • 皂角子
    • 皂刺三百零五
    • 诃子三百零六
    • 柳枝三百零七
      • 柳叶
      • 柳絮、柳花、柳实、柳子
    • 白杨白皮三百零八
      • 青杨
    • 榆白皮三百零九
    • 苏木三百一十
    • 棕皮灰三百十一
    • 巴豆三百十二
    • 大枫子三百十三
    • 桑根白皮三百十四
    • 桑叶三百十五
    • 桑枝
      • 桑蛾
      • 桑寄生
    • 枳实三百十六
    • 枳壳三百十七
    • 山栀子三百十八
    • 酸枣仁三百十九
    • 蕤核仁三百二十
    • 山茱萸三百二十一
    • 金樱子三百二十二
    • 郁李仁三百二十三
    • 女贞实三百二十四
      • 鬼箭羽
    • 五加皮三百二十五
    • 地骨皮三百二十六
      • 枸杞子
    • 石南叶三百二十七
    • 蔓荆子三百二十八
    • 紫荆皮三百二十九
    • 木槿皮三百三十
    • 芙蓉叶三百三十一
    • 密蒙花三百三十二
    • 柞木三百三十三
    • 茯苓三百三十四
    • 茯神三百三十五
    • 琥珀三百三十六
      • 猪苓
    • 雷丸三百三十七
    • 淡竹叶三百三十八
      • 淡竹茹
      • 淡竹沥
    • 天竹黄三百三十九
    • 黄绢三百四十
    • ？四十一
      • 木棉
      • 裤裆灰
    • 麻鞋底三百四十二
      • 皮鞋底
      • 故草鞋
      • 毡
    • 故梳篦三百四十三
    • 败蒲席、扇三百四十四
    • 蜂蜜三百四十五
    • 黄蜡三百四十六
      • 白蜡
    • 露蜂房三百四十七
    • 虫白蜡三百四十八
    • 五倍子三百四十九
      • 百药煎
    • 桑螵蛸三百五十
    • 白僵蚕三百五十一
      • 蚕茧
      • 未连雄蚕蛾
    • 蚕沙三百五十二
    • 斑蝥三百五十三
    • 全蝎三百五十四
    • 水蛭三百五十五
    • 蜘蛛三百五十六
    • 蛴螬三百五十七
    • 蝉蜕三百五十八
      • 蝉
    • 大蜣螂三百五十九
    • 蝼蛄三百六十
    • 虫三百六十一
      • 鼠妇
    • 虻虫三百六十二
    • 蟾蜍三百六十三
      • 蟾酥
    • 蜈蚣三百六十四
    • 白颈蚯蚓三百六十五
    • 蜗牛三百六十六
    • 龙骨三百六十七
      • 龙齿
    • 山甲三百六十八
    • 蛤蚧三百六十九
    • 蛇蜕三百七十
  • 卷八
    • 白花蛇三百七十一
    • 乌梢蛇三百七十二
    • 鲤鱼三百七十三
    • 青鱼胆三百七十四
      • 鲤鱼胆
    • 石首鱼三百七十五
    • 鲫鱼三百七十六
      • 鳝鱼
      • 鳗鲡
    • 乌贼骨三百七十七
    • 虾三百七十八
    • 败龟板三百七十九
      • 龟尿
    • 鳖甲三百八十
      • 鱼鳔胶
    • 蟹三百八十一
    • 牡蛎三百八十二
    • 海蛤粉三百八十三
      • 瓦垄子壳
    • 田螺三百八十四
    • 石决明三百八十五
    • 真珠三百八十六
    • 乌骨鸡三百八十七
      • 白雄鸡肉
      • 红雄鸡肉
      • 黑雄鸡肉
      • 黑雌鸡肉
      • 黄雌鸡肉
      • 鸡冠血
      • 鸡内金
      • 鸡屎白
    • 鸡卵三百八十八
    • 鸭肉三百八十九
      • 鸭卵
    • 夜明沙三百九十
    • 五灵脂三百九十一
    • 猪肉三百九十二
      • 猪脂油
      • 猪心血
      • 猪肝
      • 猪肾
      • 猪肚
      • 猪胆
      • 猪蹄
      • 猪蹄甲
    • 犬三百九十三
      • 狗宝
    • 羊肉三百九十四
      • 青羊肝
    • 牛肉三百九十五
      • 牛黄
      • 酥酪醍醐
      • 黄明胶
      • 牛乳
      • 黄牛屎
    • 白马溺三百九十六
      • 白马通
      • 马头骨
    • 驴尿三百九十七
      • 阿胶
    • 虎骨三百九十八
    • 象牙三百九十九
      • 象皮
    • 犀角四百
    • 熊胆四百零一
    • 羚羊角四百零二
    • 鹿茸四百零三
      • 鹿角
    • 鹿角霜
      • 鹿角胶
    • 麝香四百零四
    • 明月砂四百零五
      • 笔头灰
    • 牡鼠四百零六
      • 牡鼠粪
    • 皮四百零七
    • 乱发四百零八
    • 人爪甲四百零九
    • 童尿四百一十
    • 人中白四百十一
      • 秋石
    • 人乳四百十二
      • 紫河车
    • 诸水四百十三
    • 诸火四百十四
    • 诸土四百十五
      • 孩儿茶
      • 蚯蚓粪
      • 伏龙肝
    • 百草霜四百十六
      • 釜脐墨
    • 香墨四百十七
    • 碱四百十八
    • 金四百十九
    • 银
    • 自然铜四百二十
      • 白瓷器
    • 铜绿四百二十一
    • 铅四百二十二
    • 黄丹四百二十三
    • 铅粉四百二十四
    • 密陀僧四百二十五
    • 古文钱四百二十六
    • 诸铁四百二十七
    • 云母四百二十八
    • 丹砂四百二十九
    • 水银四百三十
    • 轻粉四百三十一
    • 银朱四百三十二
    • 雄黄四百三十三
    • 熏黄
      • 雌黄
    • 石膏四百三十四
    • 滑石四百三十五
    • 赤石脂四百三十六
    • 炉甘石四百三十七
    • 无名异四百三十八
    • 石钟乳四百三十九
    • 锻石四百四十
    • 海浮石四百四十一
    • 阳起石四百四十二
    • 磁石四百四十三
    • 代赭石四百四十四
    • 禹余粮四百四十五
    • 空青四百四十六
    • 砒石四百四十七
    • 礞石四百四十八
    • 花蕊石四百四十九
    • 石蟹四百五十
    • 食盐四百五十一
      • 青盐
    • 寒水石四百五十二
    • 玄精石四百五十三
    • 芒硝四百五十四
      • 玄明粉
    • 火硝四百五十五
    • 砂四百五十六
    • 硼砂四百五十七
    • 硫黄四百五十八
    • 白矾四百五十九
      • 胆矾
    • 白石英四百六十
    • 紫石英四百六十一
    • 鸦胆子四百六十二
  • 附记∶治老人眼疾
  • 附记∶吹冲目疾法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行