中药的含义_《中药基本理论知识》_中医综合_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《中药基本理论知识》
第一节 中药的含义
在线购买《中药基本理论知识》正版书籍

第一节 中药的含义

  • 上一页
  • 目录
  • 相关
  • 下一页

我们的祖国地域辽阔，物产丰富，天然药材资源，种类繁多，包括植物、动物和矿物。这些宝贵资源的开发与利用，已有悠久的历史。几千年来，它是我国劳动人民防病治病的主要武器，对于保障我国人民健康和民族繁衍，起到了不可磨灭的作用；同时，也是我国医药学发展的物质基础。

由于中药主要来源于天然药及其加工品，但以植物性药物居多，故有“诸药以草为本”的说法，且记述这些药物的书籍往往冠以“本草”之名，所以自古以来把我国的传统药学称为“本草”。本草典籍和文献十分丰富，记录着我国人民发明和发展医药学的智慧创造和卓越贡献，并较完整地保存和流传下来，成为中华民族优秀文化宝库中的重要内容之一。由于这些药物的认识和使用，是以中医理论为基础，有着独特的理论体系和应用形式，而且充分反映了我国历史文化、自然资源等方面的若干特点。所以把这些药物称之为“中药”，同时也把它作为我国传统药物的总称。

然而，对于我国传统药物的称谓，曾经有多个名词和说法，如称之为 “国药”、“中草药”、“天然药物”、“民族药”，或谓之“中医所用的药”、“中国所产的药”等。这些名词和说法都有其一定的局限性，不能准确地概括其含义。如所谓“国药”，是指本国所产的药物，还是指只为本国所用的药物？中药中也有不少药物产自外国，同时不少中药也为其他国家所用，“国药”一词，显然不确切。所谓“中草药”，是指中药和草药的混称。因为在民间常有中药、草药的说法，所谓草药，系指流传于民间，药材市场不流通或流通量不大，正规医院应用不大普遍，多为民间或地方医生所用，且加工炮制欠规范的药物。这些药物不少品种在历代本草中就有记载，同时不少新发现的民间药物，由于功效显著而得到广泛应用，也就成了中药。所以中药、草药在实质上是一致的，没有必要把它们区分，仍应统一于中药一词之中。所谓“天然药物”，就来源而言中药大多数取材于天然资源，似乎无可非议；但现代所指的天然药物，有其特定的含义，多指用现代科学技术从天然药物中提取而得的有效成分，用它来概括中药，显然是不恰当的。再所谓“民族药”一说，在我国一般指少数民族地区所习用的药物，它们的来源与中药基本相同，多数是在实践中逐步发展形成具有本民族医药学特色的基础上，同时又吸收了许多中医药学理论和经验，有着较强的地域性的药物，如藏药、蒙药、苗药、壮药等，因此，民族药物也是中药的重要组成部分。至于“中医所用的药”或“中国所产的药”的说法，更难以说明中药的概念，现代的中医不仅用中药，也用西药；自古以来中药就不断地吸收外来药物。故而这些说法也是不确切的。

准确地说，所谓“中药”，就是在中医药理论指导下应用的药物。而研究中药基本理论和各种中药的来源、性状、炮制、性能、配伍和应用为主要内容的科学，即称为“中药学”。是祖国医学的一个重要组成部分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节 中药的含义
  • 下一页：第二节 中药的品种
<<< 返回本书目录
  1. 中药的含义《中药基本理论知识》
  2. 中药的剂量《本草纲目》完整版
  3. 中药的归经《本草纲目》完整版
  4. 中药的剂型《本草纲目》完整版
  5. 中药的服用法《中药基本理论知识》
  6. 中药的加工《本草纲目》完整版
  7. 中药的分类《中药基本理论知识》
  8. 中药的煎服《趣味中医》
  9. 中药的发展《本草纲目》完整版
  10. 中药的煎制《趣味中医》
  11. 中药的毒性《本草纲目》完整版
  12. 中药的煎制方法《本草纲目》完整版
  13. 中药的成分《本草纲目》完整版
  14. 中药的鉴定《本草纲目》完整版
  15. 中药的产地《中药基本理论知识》
  16. 中药的进展《本草纲目》完整版
  17. 中药的产地《本草纲目》完整版
  18. 中药的禁忌《本草纲目》完整版
  19. 中药的采收《本草纲目》完整版
  20. 中药的历史《本草纲目》完整版
  21. 中药的采集《中药基本理论知识》
  22. 中药的临床药学《医院药学》
  23. 中药保健药品的管理规定《医院药学》
  24. 中药的命名《中药基本理论知识》
  25. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  26. 中药的炮制制药《本草纲目》完整版
  27. 中药、天然药物注册分类及申报资料要求《中药法规》
  28. 中药的配伍《本草纲目》完整版
  29. 中妖门《辨证录》
  30. 中药的配伍《中药基本理论知识》
  1. 中药的含义《中药基本理论知识》
  2. 中药的服用法《中药基本理论知识》
  3. 中药的煎服《趣味中医》
  4. 中药的分类《中药基本理论知识》
  5. 中药的煎制《趣味中医》
  6. 中药的产地《中药基本理论知识》
  7. 中药的临床药学《医院药学》
  8. 中药的采集《中药基本理论知识》
  9. 中药的命名《中药基本理论知识》
  10. 中药的保管方法《医院药学》
  11. 中药的配伍《中药基本理论知识》
  12. 中药材品种的本草考证《中国医学通史》
  13. 中药的品种《中药基本理论知识》
  14. 中药避孕《中医词典》
  15. 中药的性能《中药基本理论知识》
  16. 中药保健药品的管理规定《医院药学》
  17. 中药的用药剂量《中药基本理论知识》
  18. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  19. 中药都在掺西药害人，是否是事实?《中医之钥》
  20. 中药、天然药物注册分类及申报资料要求《中药法规》
  21. 中药毒《圣济总录》
  22. 中妖门（六则）《辨证录》
  23. 中药毒《幼幼新书》
  24. 中阳虚冷证《临证实验录》
  25. 中药毒鸩毒《奇效简便良方》
  26. 中阳不振《中医词典》
  27. 中药房的质量管理《医院药学》
  28. 中阳不振《中医名词词典》
  29. 中药房的质量管理《医院药学》
  30. 中阳《中医词典》
  31. 中药房调剂工作的定量考核《医院药学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


中药的品种_《中药基本理论知识》_中医综合_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《中药基本理论知识》
第二节 中药的品种
在线购买《中药基本理论知识》正版书籍

第二节 中药的品种

  • 上一页
  • 目录
  • 相关
  • 下一页

中药的品种，一般指药品的种数而言。品和种可以单独作为中药数目的计量单位，但多合称作为中药数目的计算单位。不过“品”还可以作为中药分类的名词，如《本经》中的上品、中品等。品种繁多也是中药的一大特点，同时它在诸多的传统药物中，也是一大优势。对于中药品种的计数方法，各本草书籍不尽一致。有以条目为单位的，有以药品（处方名）为单位的。多数本草书籍，尤其是各历史时期具代表性和综合性的本草，多是以所载条目（往往一条中记有多[sa1]物种）为计数单位的；而少数本草书籍，如一些辞书，则多以药品（如入药部位）作为品种计数单位，有的地方把后者称为“味”。可见，品、种、味，都可作中药数目的计量单位，但通常以种或品种为主，其次是味，而单独以品作计数单位者甚少。

中药品种繁多，是由于中药长期发展而形成的。中药品种的发展，往往与祖国医学的发展是分不开的。一般来说，越是古代，发展越缓慢；而越是接近现代，其发展也就越快。在古代经典之中，散记的药物甚少，如《诗经》、《山海经》所载药名，多为百余种而已。到了汉代，我国现存的第一部本草专著《神农本草经》，则载药已达365种；其后，梁代陶弘景的《本草经集注》收载药物就增加到了730种；唐代《新修本草》发展为844种（或作850种）；而后，宋代唐慎微的《证类本草》，增至1744种；明代李时珍的《本草纲目》更集16世纪以前本草学之大成，收载药物达1892种（实为1897种）；清代赵学敏的《本草纲目拾遗》，又在《本草纲目》的基础上新增了大量的民间药物，使本草典籍所载药物达到2600余种。然而应当指出，以上所举各个时期的本草著作，其所记药物数目，并非当时药物的全部，但也基本反映了各个历史时期药物的发展概貌。药物品种增加最快的，是中华人民共和国成以来，在50年代至80年代中，先后进行过三次全国性的中药大普查，基本上摸清了全国（除台湾省外）中草药资源的分布于品种，总计达12807种。

中药品种的不断发展，为疾病的防治提供了丰富的物质基础，但是中药品种从《神农本草经》的365种，发展到《本草纲目》的1892（1897）、《本草纲目拾遗》的2600余种，并不是简单地数目的增加，而是通过多种方式来实现的。就其发展的形式而言，概括起来主要有以下几种情况。

（一）搜集整理民间用药经验，不断增加新的品种。

这是中药品种发展的主要形式。如《名医别录》的形成,就是汉代以来众多名医在《神农本草经》的基础上,搜集整理当时民间用药经验而形成的。其他如唐代陈藏器的《本草拾遗》、清代赵学敏《本草纲目拾遗》都是这方面的代表著作。最典型的就是近年来我国多次开展的药源大普查，从调查中搜集整理出新品种达近万种。

（二）增加原来药物的药用部位，扩大药味新品种。

有些药物首先只用其一个部位，而后来增加了其他入药部位，形成了新的品种。如瓜蒌一药，在《神农本草经》中，只有瓜蒌根（即天花粉），到了《名医别录》又增加了瓜蒌实，后世进一步又根据的瓜蒌实的药用部位的不同，且其功效亦不尽相同，而将其分为全瓜蒌、瓜蒌子、瓜蒌壳等多个品种。又如在《名医别录》有忍冬藤一药，当时中用其藤茎，后世进而用其花，到了明清时代，主要用其花，因而金银花就成了新增品种。最典型的要算“莲”了，在《神农本草经》中只有莲实（即莲子），到了《名医别录》又增加了藕节，后世进而扩大到莲须、莲心、莲蕊、荷叶、荷梗、荷蒂等共15个部位入药，增加到15个品种。

（三）从正种的附药中和多来源药物中独立成为新的品种。

在古代本草中，往往把新发现的形态或药效相近的药物附在原有药物之后，称为附药。如在宋代《本草图经》的贝母药图中就附有葫芦科的土贝母一药（因其根与贝母相近），但其主要功效不尽相同，近代已把它作土贝母单列为新的品种。又如石竹科的银柴胡，在古本草中，多附于伞形科的柴胡条下，而《本草纲目拾遗》却把它单独立为新的品种。从附药发展新品种，还有一种方式，即通过不同的炮制方法来实现。如《神农本草经》的干姜，后世分出了生姜、炮姜、姜皮等。从多来源的药物中分列，也是发展新品种的途径之一，如古本草中的木通，包括了毛茛科、马兜铃科、白木通科多种植物在不同地方作为木通应用，而现代药典分别把毛茛科、马兜铃科的木通分别列为川木通、关木通。

（四）从亲缘相近的药物或生物中分列或寻找新的品种。

在古代本草中往往把亲缘相近的物种当作一种药物论述。如《神农本草经》中的“术”，后世分发展为白术、苍术；《神农本草经》中的“芍药”，后世发展为白芍、赤芍；《神农本草经》中的“牛膝”，后世发展为川牛膝、怀牛膝等。从近缘物种寻找新药种也是一条重要途径。如七十年代，发现杜鹃花科的满山红，具有很好的祛痰止咳作用，继而从其近缘的照山白、[sa2]烈香杜鹃、黄花杜鹃、紫花杜鹃等植物中，发现功效更为显著的新的祛痰止咳药物；近年从人参的近缘植物中找到了与其功效相近的刺五加，是一个更为典型的例子。从含有相同类的有效成分的植物中寻找新的药物，是现代天然药物研究的方法，应用这种方法来寻找和发现新的中药品种，近年也取得了可喜的成果，如矮地茶的有效分为矮地茶素，而该成分在矮地茶中含量较低，现发现从虎耳草科的落新妇、岩白菜中提取，含量更高。从而为化痰止咳药物增添了新的品种。

（五）不断吸收国外经验，丰富中药品种。

自古以来，中医就非常注意不断地从邻国及边境少数民族中汲取宝贵的医药经验。古代本草中凡冠有“番”、“胡”字样的药物，多是从当时的国外传来的。从唐代开始，由于外来的药物大大增加，更出现了专门论述外来药物的本草书籍，如郑虔的《胡本草》、李珣的《海药本草》就是这方面的代表。宋代、明代，我国的航海事业有了较大发展，海上贸易进口的新药也不断增加，尤其是香药的交易更为突出。

中药品种的增多，丰富和扩大了中药来源。但也带来了新的问题，出现了同名异物，同物异名的情况，导致不少中药品种混乱，名不副实，进而影响临床用药的安全有效，对中医药事业的发展带来严重影响。为了更好地继承和发扬祖国医药学遗产，澄清混乱的中药品种问题已刻不容缓。

中药的品种既是在不断发展，同时又是在不断地变迁的。如在《神农本草经》中收载的不少品种，后世本草也载有同样的药名，其所应用品种也是一致的，但有些药物其实际品种却产生了各式各样的变化。有的药物品种未变，但药名已经变更，或被作为另一种药物处理。因此，我们既要了解中药品种的发展，也要了解中药的变迁。中药品种的变迁，情况甚为复杂，概括起来，通常有如下数种形式：

1．淘汰 中药的品种并不是直线上升、只增不减的，而是在不断增减中发展的。早期本草所收某些药物，由于疗效不够确切或受其他因素影响，逐步被淘汰或湮没。如《本经》、《别录》中的有些药物，在现代的中药书籍中已经消失；历代本草中所列 “有名未用” 的品种，亦多属当时淘汰品种之列。

2．取代 中药的品种也不是一成不变的，不少品种往往为其他品种所取代。有的药物因疗效欠佳，故而被后世更优的品种所取代：如汉代的积实原为枸橘，宋代以后被酸橙所取代；有的药物因古代描述不详而被后世新品种所取代：如巴戟天；也有一些原属外来的药物而被国产品种所取代：如早期进口的荜澄茄属胡椒科植物，后世则以国产樟科的山鸡椒的果实取代之；还有因当时采伐过度，资源匮乏，而被同属近缘品种所取代：如秦皮古代用小叶梣的树皮，而现代则以大叶梣或尖尾梣的树皮取代之。

3．同名异物 本草中的品种，在不同的历史时期，同一品名所用的药物名实不一，如《本经》中的通草，实为后世的木通；或同一品名，所用药物的其主次地位发生改变，如白附子古代主要用关白附，而现代主要用禹白附。

4．同物异用 还有一种情况，即在不同时期、不同的本草书籍中，把同一品种当作不同品名的药物处理。如瑞香科的狼毒，《本经》、《别录》均称其为“狼毒”，而《滇南本草》则以之作“绵大戟”用。

5．范围伸缩 不同时期、不同的本草文献，对某些药物品种的范围概念不同。如独活与羌活，在《本经》中是混为一谈的，虽然《新修本草》从疗效上加以了区别，《证类本草》所载图形各异，李时珍认为是一类二种，但直至《本草备要》才将其分为两条；又如虎掌与天南星，宋以前本草，分别记为两种药物，而李时珍则将其合二而一，现时亦将虎掌与天南星混用。

此外，还有无根据地误用，如以苘麻子作冬葵子用就是典型例子。

综上所述，中药的品种，随着历代本草的更递，兼受种种因素的影响，其所载药物品种在不断地发生变化。就整个药物种数而论，多数药物由于其疗效确切而被沿袭应用；而一部分品种则被淘汰，同时也有新的品种不断被增补进来。因此，中药的品种是在历代本草不断地变迁中逐渐发展起来的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 中药的含义
  • 当前页：第二节 中药的品种
  • 下一页：第三节 中药的命名
<<< 返回本书目录
  1. 中药的品种《中药基本理论知识》
  2. 中药的升降浮沉《本草纲目》完整版
  3. 中药的配伍《中药基本理论知识》
  4. 中药的十八反药歌《本草纲目》完整版
  5. 中药的配伍《本草纲目》完整版
  6. 中药的食物疗法《本草纲目》完整版
  7. 中药的炮制制药《本草纲目》完整版
  8. 中药的释义《本草纲目》完整版
  9. 中药的命名《中药基本理论知识》
  10. 中药的四气五味《本草纲目》完整版
  11. 中药的临床药学《医院药学》
  12. 中药的特点《本草纲目》完整版
  13. 中药的历史《本草纲目》完整版
  14. 中药的误解《本草纲目》完整版
  15. 中药的禁忌《本草纲目》完整版
  16. 中药的性能《中药基本理论知识》
  17. 中药的进展《本草纲目》完整版
  18. 中药的药性《本草纲目》完整版
  19. 中药的鉴定《本草纲目》完整版
  20. 中药的用药剂量《中药基本理论知识》
  21. 中药的煎制方法《本草纲目》完整版
  22. 中药的种类《本草纲目》完整版
  23. 中药的煎制《趣味中医》
  24. 中药的贮藏方法《本草纲目》完整版
  25. 中药的煎服《趣味中医》
  26. 中药都在掺西药害人，是否是事实?《中医之钥》
  27. 中药的加工《本草纲目》完整版
  28. 中药毒《圣济总录》
  29. 中药的剂型《本草纲目》完整版
  30. 中药毒《幼幼新书》
  1. 中药的品种《中药基本理论知识》
  2. 中药的配伍《中药基本理论知识》
  3. 中药的性能《中药基本理论知识》
  4. 中药的命名《中药基本理论知识》
  5. 中药的用药剂量《中药基本理论知识》
  6. 中药的临床药学《医院药学》
  7. 中药都在掺西药害人，是否是事实?《中医之钥》
  8. 中药的煎制《趣味中医》
  9. 中药毒《圣济总录》
  10. 中药的煎服《趣味中医》
  11. 中药毒《幼幼新书》
  12. 中药的含义《中药基本理论知识》
  13. 中药毒鸩毒《奇效简便良方》
  14. 中药的服用法《中药基本理论知识》
  15. 中药房的质量管理《医院药学》
  16. 中药的分类《中药基本理论知识》
  17. 中药房的质量管理《医院药学》
  18. 中药的产地《中药基本理论知识》
  19. 中药房调剂工作的定量考核《医院药学》
  20. 中药的采集《中药基本理论知识》
  21. 中药房质量管理存在的问题及原因《医院药学》
  22. 中药的保管方法《医院药学》
  23. 中药服用时间的选择《趣味中医》
  24. 中药材品种的本草考证《中国医学通史》
  25. 中药贵重药品管理制度《医院药学》
  26. 中药避孕《中医词典》
  27. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  28. 中药保健药品的管理规定《医院药学》
  29. 中药加工炮制室工作制度《医院药学》
  30. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  31. 中药煎药室工作制度《医院药学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


中药的命名_《中药基本理论知识》_中医综合_【岐黄之术】

【中医大学】 > 中医综合 > 《中药基本理论知识》
第三节 中药的命名
在线购买《中药基本理论知识》正版书籍

第三节 中药的命名

  • 上一页
  • 目录
  • 相关
  • 下一页

中药的来源广泛，品种繁多，其名称也较复杂，但一般也有一定的规律可循。中药的名称往往反映了它一定的特征，故对于掌握中药的某些知识有一定的帮助。中药的命名法则，概括起来有以下几种：

1.按药用部分命名 以入药部分命名的中药最为广泛，大多数的中药多以其部位作为命名的依据。如葛根、芦根、山豆根、板蓝根、白茅根、麻黄根等，都是以根入药；而枇杷叶、桑叶、侧柏叶、淡竹叶、艾叶、荷叶、紫苏叶等，则都是以叶入药的；以花入药的有芫花、金银花、菊花、厚朴花、月季花等；以种子、种仁入药的则有车前子、芥子、苏子、青葙子、蛇床子、菟丝子、葶苈子、桃仁、杏仁、火麻仁等，以种皮、茎皮及根皮入药的有大腹皮、陈皮、桂皮、秦皮、苦楝皮、地骨皮、桑白皮、白鲜皮、五加皮等；以全草入药的有仙鹤草、灯心草、车前草、老鹳草、金钱草、旱莲草；以茎枝入药的有桑枝、桂枝、紫苏梗等；以藤茎入药的有石楠藤、青风藤、海风藤、络石藤、鸡血藤等。动物药中有以器官、组织入药的，如鸡内金、鹿茸、鹿角、熊胆汁、猪胆汁、海狗肾、黄狗肾等；以虫类动物全体入药的有九香虫、地鳖虫、虻虫、僵虫、全虫等；其他如阳起石、花蕊石、海浮石、寒水石、滑石、滋石、代赭石、炉甘石等，则都是以矿石入药而得名的。

2.按药物产地命名 一般以主产区来命名，多为当地的地道药材。在古代有按当时的国名来命名的：如秦艽、秦椒、吴茱萸等；后世则多以当时的行政区来命名：如四川产的川乌、川芎、川贝母、川楝子、川牛膝等，东北产的北细辛、北口芪、关防风、关木通、辽五味等；浙江的杭白芍、杭菊花等；河南怀庆府(今新乡地区)产的“四大怀药”(怀生地、怀牛膝、怀山药、怀菊花)等，江苏产的苏薄荷、苏藿香等。从国外进口的则多冠以胡、番之名：如胡椒、胡麻仁、胡桃仁、胡黄连、番木鳖、番泻叶等。

3.按药物气味命名 以药物特有的气、味来命名，对于药物的真伪鉴别有一定的意义。如麝香、丁香、木香、沉香、檀香、苏合香、松香、乳香等，都是以其具有特异香气而得名的；又如具鱼腥气的鱼腥草；败酱气的败酱草等，也是以其是特异气味而得名的；而苦味的龙胆草、苦参、苦楝皮等，甜味的甘草、甜杏仁等，多味的五味子，咸味的咸苁蓉，则均以其药味作为命名的依据。

4.按性能命名 以药物性能作用命名：如活血调经的益母草，清肝明目的决明子、石决明，治创伤骨折的续断、骨碎补，泻热导滞的番泻叶，用治疮疡的蚤休，舒筋通络的伸筋草，治风通用的防风，乌须黑发的何首乌，益智安神的远志等。

5.按药物颜色命名 以药物固有的色泽而命名：如白色的白芷、白芍、白菊花、白及、白附子等，紫色的紫草、紫丹参等；红色的红花、红藤、鸡血藤等；青色的青黛、青蒿等，黄色的黄连、黄柏、黄芩、黄菊花、大黄等。

6.按采药季节命名 各种药用植物，都有一定的采收季节，按时采收，即可入药。如早春开花的迎春花，仲夏成熟的半夏，夏至成熟的夏枯草，以夏至前后采收为好的冬虫夏草，冬季采挖的款冬花，四季常青的四季青，经霜采收的冬桑叶，经冬不凋的忍冬藤等，都是以其采收时节而命名的。

7.按药物形态命名 以药物或药材的生长形态而命名，也是中药命名的一大特点。典型的有七叶一枝花、半边莲、垂盆草、紫花地丁、桑寄生等，其他如人参形如人体，钩藤节上对生两个向下弯曲的钩，乌头形似乌鸦之头，木蝴蝶形似白色蝶翅，猫爪草为数个呈纺锤形的块根簇生一起形似猫爪，狗脊形似狗之脊骨，因全体密披金黄色茸毛又名金毛狗脊；金银花因其一蒂二花、黄白相映等，都是按药物形态命名的。

8.按人名命名 以最早发现和应用该药的人来命名，带有纪念性质。如“徐长卿”为徐氏最早发现的一种药用植物；其他还有使君子、杜仲、刘寄奴、何首乌等，都是以人名命名。

9.按进口地命名 从国外进口或产于我国少数民族地区的药材，按来源地命名。如番红花主产于西班牙、希腊、伊朗等国家，过去多经西藏输入内地又名藏红花、西红花；高丽参产于朝鲜(古代称高丽)，东洋参主产日本国，西洋参主产于美国等。

10.按译音命名 以翻译后的中文音而命名。如诃黎勒即诃子，曼陀罗等。

以上的中药命名法则，一般多取其中一项，但也有一个药名兼有两、三项的，如按人名命名、以形态命名的，则多只取其一项；而不少药名是兼取两项的，如红花、白菊花、黄菊花等既言其色，又取其部位；而番红花则既说明其产地，又说明了它的颜色，还指出了它的部位。但应指出，以上命名法则绝大多数与实际相符，但也不能一概套用，如有的药名虽然有部位，但与实际不符，如夏枯草、猫爪草，前者入药部位为其果序，后都入药部位为其根，而非用其草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 中药的品种
  • 当前页：第三节 中药的命名
  • 下一页：第四节 中药的分类
<<< 返回本书目录
  1. 中药的命名《中药基本理论知识》
  2. 中药的炮制制药《本草纲目》完整版
  3. 中药的临床药学《医院药学》
  4. 中药的配伍《本草纲目》完整版
  5. 中药的历史《本草纲目》完整版
  6. 中药的配伍《中药基本理论知识》
  7. 中药的禁忌《本草纲目》完整版
  8. 中药的品种《中药基本理论知识》
  9. 中药的进展《本草纲目》完整版
  10. 中药的升降浮沉《本草纲目》完整版
  11. 中药的鉴定《本草纲目》完整版
  12. 中药的十八反药歌《本草纲目》完整版
  13. 中药的煎制方法《本草纲目》完整版
  14. 中药的食物疗法《本草纲目》完整版
  15. 中药的煎制《趣味中医》
  16. 中药的释义《本草纲目》完整版
  17. 中药的煎服《趣味中医》
  18. 中药的四气五味《本草纲目》完整版
  19. 中药的加工《本草纲目》完整版
  20. 中药的特点《本草纲目》完整版
  21. 中药的剂型《本草纲目》完整版
  22. 中药的误解《本草纲目》完整版
  23. 中药的剂量《本草纲目》完整版
  24. 中药的性能《中药基本理论知识》
  25. 中药的含义《中药基本理论知识》
  26. 中药的药性《本草纲目》完整版
  27. 中药的归经《本草纲目》完整版
  28. 中药的用药剂量《中药基本理论知识》
  29. 中药的服用法《中药基本理论知识》
  30. 中药的种类《本草纲目》完整版
  1. 中药的命名《中药基本理论知识》
  2. 中药的临床药学《医院药学》
  3. 中药的配伍《中药基本理论知识》
  4. 中药的煎制《趣味中医》
  5. 中药的品种《中药基本理论知识》
  6. 中药的煎服《趣味中医》
  7. 中药的性能《中药基本理论知识》
  8. 中药的含义《中药基本理论知识》
  9. 中药的用药剂量《中药基本理论知识》
  10. 中药的服用法《中药基本理论知识》
  11. 中药都在掺西药害人，是否是事实?《中医之钥》
  12. 中药的分类《中药基本理论知识》
  13. 中药毒《圣济总录》
  14. 中药的产地《中药基本理论知识》
  15. 中药毒《幼幼新书》
  16. 中药的采集《中药基本理论知识》
  17. 中药毒鸩毒《奇效简便良方》
  18. 中药的保管方法《医院药学》
  19. 中药房的质量管理《医院药学》
  20. 中药材品种的本草考证《中国医学通史》
  21. 中药房的质量管理《医院药学》
  22. 中药避孕《中医词典》
  23. 中药房调剂工作的定量考核《医院药学》
  24. 中药保健药品的管理规定《医院药学》
  25. 中药房质量管理存在的问题及原因《医院药学》
  26. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  27. 中药服用时间的选择《趣味中医》
  28. 中药、天然药物注册分类及申报资料要求《中药法规》
  29. 中药贵重药品管理制度《医院药学》
  30. 中妖门（六则）《辨证录》
  31. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》


中药的分类_《中药基本理论知识》_中医综合_【岐黄之术】

第四节 中药的分类

第四节 中药的分类

  • 上一页
  • 目录
  • 相关
  • 下一页

根据事物的同和异把事物集合成类的过程，即称为分类。分类的方法，是人们认识和区分事物的一种常用的方法。中药的分类，就是根据中药同和异将其分成不同的类别，从而达到掌握药物特性和更好地利用药物的一种方法。不同的学科根据不同的目的，采用切合实际的分类方法，将众多无绪的药物进行系统的分门别类，对于中药的认识、掌握和利用，可以提高效率和提供许多的便利。

中药的分类，有着悠久的历史。早在《周礼·天官》就有“以五味、五谷、五药养其病”的记载，对于其中的“五药”，汉代郑玄注曰“五药：草、木、虫、石、谷。”可见在汉代已有对药物进行分类的论述。在本草书籍中，分类的记载始见于《神农本草经》，书中根据其药性、功效、毒性等特性，将365种药物分别归纳为上品、中品、下品三类。此后，梁代陶弘景在其所著的《本草经集注》中，在“五药：草、木、虫、石、谷”的基础上，进一步将730种药物分为玉石、草木、虫兽、果、菜、米食及有名无实等七类，从而确立了中药按自然属性的分类方法。越到后世，不仅分类的方法越来越多，越来越完善；而且分类的理论也越来越丰富。

中药分类的方法虽然很多，但传统的分类方法，概括起来可分为两大系统：即药性分类法和自然分类法。

药性分类法，是根据中药药性、功效等特性进行分类的一类分类方法。因为它有利于医家掌握药物性能，故为历代医家所习用。性能是药物有别于其他物质的最大特性，因此大多数本草书籍的分类，都少不了用它来进行归纳。这也是多数按自然属性分类的本草书籍，仍保留了三品分类方法的原因。

药性分类法，首创于《神农本草经》，它的三品分类法，以“上药……为君，主养命以应天，无毒，多服久服不伤人”，“中药……为臣，主养性以应人，无毒有毒”，“下药……为佐使，主治病以应地，多毒，不可久服” 为其分类的理论依据。虽然分类比较简略，但对临床有一定的指导意义。在本草典籍中，三品分类开创了药物分类的先河，因此对后世影响深远。虽然梁代陶弘景创立了按自然属性分类的方法，但一直到唐宋金元，历代修订本草，仍然保存了三品分类的属性，并以之作为分类的依据。即使是李时珍的《本草纲目》彻底打破了三品分类的方法，但仍在药名下对《本经》、《别录》药物的三品属性作了注释。然而由于药物的日益增多和对药物认识上的不断深化，这种分类方法的局限性便日见暴露出来，单凭三品分类的方法已不能适应客观需要。后世医药学家，结合临床实践不断总结出了更为切用的分类方法。如唐代陈藏器在《本草拾遗》中，首创了“十剂”分类法，根据药物功效归纳为“宣、通、补、泄、轻、重、涩、滑、燥、湿”十类。它的分类理论是：“宣可去窒，……通可去滞，……补可去弱，……泄可去闭，……轻可去实，……重可去怯。……涩可去脱，……滑可去著，……燥可去湿，……湿可去枯”。这对于临床用药具有很好的指导作用。金元期间的李东垣，将临床常用的100余种中药，根据升降浮沉的理论，将其分成五类。又署名为李东垣而实为后人所托的《药性赋》，则按药物四性(寒、热、温、平)进行分类。尤其是明、清以来，医药学家们相继总结了不少临床实用的功效分类方法。如明代王纶在其所著的《本草集要》中，将药物按功效分列为治“气、寒、血、热、痰、湿、风、燥、疮、毒、妇人、小儿”等12门。每一门中又分若干小类，如治气门分“补气清气温凉药、行气散气降气药、温气快气辛热药、破气消积气药”4类等。这种分类比较具体而详细，无疑是一大进步。李时珍结合自己长期的临床实际，在其《本草纲目》中总结了“脏腑虚实标本用药式”，将药物的功效结合脏腑受病的标本、寒热、虚实进行综合归类。清代黄宫绣的《本草求真》，对药物功效分类的贡献最大，他首先将药物分成“补剂、收涩、散剂、泻剂、血剂、杂剂、食物”七大类；而在每大类下又分若干细类，如补剂分为“温中、平补、补火、滋水、温肾”；血剂分为“温血、凉血、下血”等。李氏、黄氏的分类法，不仅对于临床医师辨证论治，遣药组方具有很好的指导意义，而且对近代中药功效分类也有深远的影响。

清代以来，除上述分类之外，还出现了按经络、脏腑以至脉象对药物进行分类。以经络分类的，有姚澜的《本草分经》；以脏腑分队归类的，有凌奂的《本草害利》、江笔花的《笔花医镜》，他们先用脏腑分队，各队再按药性分补、泻、凉、温，再分猛将、次将；按脉象分类的，有龙柏的《脉药联珠·药性考》等。这些分类方法，虽以脏腑、经络为纲，但仍以药性为依据，故仍属药性分类法的范畴。这些方法，各有特点，由于它们与临床实践结合较紧，因而多为临床医家们所采用。

自然属性分类，是根据药物的自然属性对其进行分类的方法。《周礼·天官》中的“五药”,虽然汉代郑玄注为“五药：草、木、虫、石、谷。”但没有具体药物的归属。因此按自然属性分类的方法，仍应视为陶弘景所首创。他在《本草经集注》中，将《本经》、《别录》730种药物分为玉石、草木、虫兽、果、菜、米食及有名无实七类，这种方法，虽然较为简略，但却成为后世修订本草分类的基础。如唐代的《新修本草》、宋代的《开宝本草》、《嘉祐本草》、《证类本草》等综合性本草，都是以《本草经集注》的分类方法，加以扩充、增加而成的。直至明代李时珍的《本草纲目》，才对它作了全面和较大的改革。他提出了一套完整的分类理论。他采用“析族、区类、振纲、分目”的方法，以“各列为部，首以水火，次之以土，水火为万物之先，土为万物之母也。次之以草、谷、菜、果、木，从微至巨也。次之以服器，从草木也。次之以虫、鳞、介、禽、兽，终之以人，从贱至贵也。” 作为他的分类理论基础。将收载的1892种药物，先按“析族振纲”，分为16部，然后“区类分目”，按药物的形态、习性、生态环境和经济用途等，再分为60类。如草部又分为山草、芳草、隅草、毒草、蔓草、水草、石草、苔类、杂草；木部又分为香木、乔木、灌木、寓木、苞木、杂木等。建立起当时最为先进、比较完整的分类系统。《本草纲目》自然分类体系建立后，就成为传统中药自然属性分类法的典范。在其后问世的重要本草著作如《本草正》、《本草备要》、《本草纲目拾遗》、《本草从新》等，都基本上沿用它的自然属性分类方法。

随着现代科学技术的传入，中药新兴学科的建立，一些现代科学的分类方法也被引进中药的分类。诸如中药功效分类、药用部位分类、植物学分类、动物学分类、矿物学分类、中药化学成分分类等方法。近年所编辑的有关教材及书籍，多根据其学科的性质不同，而分别采用不同的现代科学分类方法。如现代的临床《中药学》，采用中药功效分类法；《中药鉴定学》采用药用部位分类法；《新华本草》、《中华本草》等综合性本草，则采用植物学分类法、动物学分类法等；《中药化学》就采用化学成分分类法。这些分类方法应用，都提高了它们的科学性和实用性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 中药的命名
  • 当前页：第四节 中药的分类
  • 下一页：第五节 中药的产地
<<< 返回本书目录
  1. 中药的分类《中药基本理论知识》
  2. 中药的服用法《中药基本理论知识》
  3. 中药的发展《本草纲目》完整版
  4. 中药的归经《本草纲目》完整版
  5. 中药的毒性《本草纲目》完整版
  6. 中药的含义《中药基本理论知识》
  7. 中药的成分《本草纲目》完整版
  8. 中药的剂量《本草纲目》完整版
  9. 中药的产地《中药基本理论知识》
  10. 中药的剂型《本草纲目》完整版
  11. 中药的产地《本草纲目》完整版
  12. 中药的加工《本草纲目》完整版
  13. 中药的采收《本草纲目》完整版
  14. 中药的煎服《趣味中医》
  15. 中药的采集《中药基本理论知识》
  16. 中药的煎制《趣味中医》
  17. 中药保健药品的管理规定《医院药学》
  18. 中药的煎制方法《本草纲目》完整版
  19. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  20. 中药的鉴定《本草纲目》完整版
  21. 中药、天然药物注册分类及申报资料要求《中药法规》
  22. 中药的进展《本草纲目》完整版
  23. 中妖门《辨证录》
  24. 中药的禁忌《本草纲目》完整版
  25. 中阳虚冷证《临证实验录》
  26. 中药的历史《本草纲目》完整版
  27. 中央晕轮状脉络膜萎缩【疾病大全】
  28. 中药的临床药学《医院药学》
  29. 中亚天仙子【中药大全】
  30. 中药的命名《中药基本理论知识》
  1. 中药的分类《中药基本理论知识》
  2. 中药的产地《中药基本理论知识》
  3. 中药的服用法《中药基本理论知识》
  4. 中药的采集《中药基本理论知识》
  5. 中药的含义《中药基本理论知识》
  6. 中药的保管方法《医院药学》
  7. 中药的煎服《趣味中医》
  8. 中药材品种的本草考证《中国医学通史》
  9. 中药的煎制《趣味中医》
  10. 中药避孕《中医词典》
  11. 中药的临床药学《医院药学》
  12. 中药保健药品的管理规定《医院药学》
  13. 中药的命名《中药基本理论知识》
  14. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  15. 中药的配伍《中药基本理论知识》
  16. 中药、天然药物注册分类及申报资料要求《中药法规》
  17. 中药的品种《中药基本理论知识》
  18. 中妖门（六则）《辨证录》
  19. 中药的性能《中药基本理论知识》
  20. 中阳虚冷证《临证实验录》
  21. 中药的用药剂量《中药基本理论知识》
  22. 中阳不振《中医词典》
  23. 中药都在掺西药害人，是否是事实?《中医之钥》
  24. 中阳不振《中医名词词典》
  25. 中药毒《圣济总录》
  26. 中阳《中医词典》
  27. 中药毒《幼幼新书》
  28. 中央前回的感觉投射《生理学》
  29. 中药毒鸩毒《奇效简便良方》
  30. 中央的医药机构《中国医学通史》
  31. 中药房的质量管理《医院药学》


中药的产地_《中药基本理论知识》_中医综合_【岐黄之术】

第五节 中药的产地

第五节 中药的产地

  • 上一页
  • 目录
  • 相关
  • 下一页

中药的来源，除部分人工制品外，主要取材于天然的动、植物和矿物。早在《神农本草经·序录》中，对于药物产地选择就有：“土地所生，真伪陈新”的论述。因此中药产地是否适宜，对于药材质量的影响是很重要的。

《千金翼方·卷一》中更有“药出州土”的专论，其中列举了519种中药的产地分布。历代医药家十分重视中药的产地，并在长期的实践中，积累了丰富的经验和知识。近代以来，人们利用现代科学技术，发现了中药的产地与药物有效成分含量有密切关系，并在这一方面取得了较多的成果。因此，药物产地的选择是保证药材质量的重要前提。

天然药材的分布和生产，离不开一定的自然条件。我国疆域辽阔，纵横万里，江河湖泽如织，山陵丘壑遍布，平原沃野无边，海域东南浩瀚。自然地理状况复杂，水土、气候、日照、生物分布差别很大，生态环境亦各不相同。因而天然中药材的生产多有一定的地域性，且产地与其产量、质量有密切关系。古代医药家经过长期使用、观察和比较，观察到即便是分布较广的药材，也由于自然条件的不同，各地所产其质量优劣不一样，并逐渐形成了“道地药材”的概念。

道地药材的形成，与药材产地、品种、质量等多种因素有关，而临床疗效则是其关键因素。如四川的黄连、川芎、附子，江苏的薄荷、苍术，广东的砂仁，东北的人参、细辛、五味子，云南的茯苓，河南的地黄，山东的阿胶等，都是著名的道地药材，受到人们的称道。

道地药材是在长期的生产和用药实践中形成的，并不是一成不变的。环境条件的变化使上党人参绝灭，人们遂以东北人参为贵；川芎在《本经》中原名芎藭，直至宋代始成为道地药材；三七原产广西田阳，故称为广三七、田三七，而云南汶山等地所产，后来居上，则称之为滇三七，成为三七的新道地产区。

长期的临床医疗实践证明，重视中药产地与质量的关系，强调道地药材开发和应用，对于保证中药疗效，起着十分重要的作用。随着医疗事业的发展，中药材需求的日益增加，再加上很多药材的生产周期较长，产量有限，因此，单靠强调道地药材产区扩大生产，已经无法满足药材需求。在这种情况下，进行药材的引种栽培以及药用动物的驯养，成为解决道地药材不足的重要途径。在现代技术条件下，我国已能对不少名贵和短缺药材进行异地引种以及药用动物的驯养，并不断取得成效。如原依靠进口的西洋参在国内引种成功，天麻原产贵州而今在陕西大面积引种，人工培育牛黄，人工养鹿取茸，人工养麝及活麝取香，人工虫草菌的培养等等。当然，在药材的引种或驯养工作中，必须确保该品种原有的性能和疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 中药的分类
  • 当前页：第五节 中药的产地
  • 下一页：第六节 中药的采集
<<< 返回本书目录
  1. 中药的产地《中药基本理论知识》
  2. 中药的成分《本草纲目》完整版
  3. 中药的产地《本草纲目》完整版
  4. 中药的毒性《本草纲目》完整版
  5. 中药的采收《本草纲目》完整版
  6. 中药的发展《本草纲目》完整版
  7. 中药的采集《中药基本理论知识》
  8. 中药的分类《中药基本理论知识》
  9. 中药保健药品的管理规定《医院药学》
  10. 中药的服用法《中药基本理论知识》
  11. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  12. 中药的归经《本草纲目》完整版
  13. 中药、天然药物注册分类及申报资料要求《中药法规》
  14. 中药的含义《中药基本理论知识》
  15. 中妖门《辨证录》
  16. 中药的剂量《本草纲目》完整版
  17. 中阳虚冷证《临证实验录》
  18. 中药的剂型《本草纲目》完整版
  19. 中央晕轮状脉络膜萎缩【疾病大全】
  20. 中药的加工《本草纲目》完整版
  21. 中亚天仙子【中药大全】
  22. 中药的煎服《趣味中医》
  23. 中虚湿热证《临证实验录》
  24. 中药的煎制《趣味中医》
  25. 中性粒细胞增高【疾病症状】
  26. 中药的煎制方法《本草纲目》完整版
  27. 中性粒细胞增多症【疾病大全】
  28. 中药的鉴定《本草纲目》完整版
  29. 中性粒细胞减少症【疾病大全】
  30. 中药的进展《本草纲目》完整版
  1. 中药的产地《中药基本理论知识》
  2. 中药的采集《中药基本理论知识》
  3. 中药的分类《中药基本理论知识》
  4. 中药的保管方法《医院药学》
  5. 中药的服用法《中药基本理论知识》
  6. 中药材品种的本草考证《中国医学通史》
  7. 中药的含义《中药基本理论知识》
  8. 中药避孕《中医词典》
  9. 中药的煎服《趣味中医》
  10. 中药保健药品的管理规定《医院药学》
  11. 中药的煎制《趣味中医》
  12. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  13. 中药的临床药学《医院药学》
  14. 中药、天然药物注册分类及申报资料要求《中药法规》
  15. 中药的命名《中药基本理论知识》
  16. 中妖门（六则）《辨证录》
  17. 中药的配伍《中药基本理论知识》
  18. 中阳虚冷证《临证实验录》
  19. 中药的品种《中药基本理论知识》
  20. 中阳不振《中医词典》
  21. 中药的性能《中药基本理论知识》
  22. 中阳不振《中医名词词典》
  23. 中药的用药剂量《中药基本理论知识》
  24. 中阳《中医词典》
  25. 中药都在掺西药害人，是否是事实?《中医之钥》
  26. 中央前回的感觉投射《生理学》
  27. 中药毒《圣济总录》
  28. 中央的医药机构《中国医学通史》
  29. 中药毒《幼幼新书》
  30. 中盐卤毒《外科证治全书》
  31. 中药毒鸩毒《奇效简便良方》


中药的采集_《中药基本理论知识》_中医综合_【岐黄之术】

第六节 中药的采集

第六节 中药的采集

  • 上一页
  • 目录
  • 相关
  • 下一页

中药的品种繁多，除少部分为人工制品外，绝大多数取自天然的动、植物和矿物。掌握中药采收和贮存的知识，对于保证中药的质量也是极为重要的。对野生植（动、矿）物药的不合理采收，不仅破坏了药材资源，更重要的是还会降低药材产量，影响药物的临床疗效。故早在《神农本草经》中就已指出：“阴干、暴干，采造时月，生熟……并各有法。”孙思邈的《千金翼方·卷一》，更有“采药时节”的专论，还列举了233种中药的采收时节。历代医药家都十分重视中药的采集，如孔志约有云：“动植形生，因地舛性；春秋节变，感气殊功。离其本土，则质同而效异；乖于采收，则物是而时非。名实既虚，寒温多谬。”我们的祖先，在长期的生产实践中，积累了丰富的经验和知识。建国以来，人们应用现代科学技术，对中药的采收与贮存进行了多方面的研究，实验证明中药的采收和贮存是否得当，与药物有效成分含量的变化有密切关系，并取得了较多的成果。总之，药物的正确采收与贮存，对于药源的保护和药材质量的保证都是非常重要的。

中药之所以能够治病，主要决定于其含之性味，即现代所谓的有效成分。所以，中药的有效成分是中药防病治病的物质基础。而有效成分的质和量与中药材的采集季节、时间和方法有着十分密切的关系。据研究资料报道，甘草中的甘草酸为其主要有效成分，生长三、四年者含量较之生长一年者几乎高出一倍。人参总皂苷的含量，以6～7个年收者最高。其次，植物在生长过程中随月份的变化，有效成分的含量也各不相同。如丹参以有效成分含量最高的7月采收为宜。黄连中小檗碱含量，随年龄逐年增高，可延续到第6年，而一年内则以7月份含量最高，因而黄连的最佳采收期是第6年的7 月份。再者时辰的变更与中药有效化学成分含量亦有密切关系。如金银花一天之内以早晨9 时采摘最好，否则花蕾开放再收，则质量降低；曼陀罗中生物碱的含量，早晨叶子含量高，晚上则根中含量高。

一、植物类药材的采收

植物类药材其根、茎、叶、花、果实各器官的生长成熟期有明显的季节性，根据前人长期的实践经验，其采收时节和方法通常以入药部位的生长特性为依据，大致可按用药部位归纳为以下几种情况。

(一)全草类药材

多数在植物充分生长、枝叶茂盛的花前期或刚开花时采收。有的割取植物地上部分，如薄荷、荆芥、益母草、紫苏等。以带根全草入药的，则连根拔起全株，如车前草、蒲公英、紫花地丁等。茎叶同时入药的藤本植物，其采收原则与此相同，应在生长旺盛时割取，如夜交藤、忍冬藤。

(二)叶类药材

叶类药材采集通常在花蕾将放或正在盛开的时候进行。此时正当植物生长茂盛的阶段，性味[sa3]完壮，药力雄厚，最适于采收，如大青叶、荷叶、艾叶、枇杷叶等。荷叶在荷花含苞欲放或盛开时采收者，色泽翠绿，质量最好。有些特定的品种，如霜桑叶，须在深秋或初冬经霜后采集。

(三)花类药材

花的采收，一般在花正开放时进行，由于花朵次第开放，所以要分次采摘，采摘时间很重要。若采收过迟，则易致花瓣脱落或变色，气味散失，影响质量，如菊花、旋覆花；有些花要求在含苞欲放时采摘花蕾，如金银花、槐花、辛夷；有的在刚开放时采摘最好，如月季花；而红花则宜于花冠由黄色变橙红色时采。至于蒲黄之类以花粉入药的，则须于花朵盛开时采收。

(四)果实和种子类药材

多数果实类药材，当于果实成熟后或将成熟时采收，如瓜蒌、枸杞、马兜铃等。少数品种有特殊要求，应当采用未成熟的幼嫩果实，如乌梅、青皮、枳实等。以种子入药的，如果同一果序的果实成熟期相近，可以割取整个果序，悬挂在干燥通风处，以待果实全部成熟，然后进行脱粒。若同一果序的果实次第成熟，则应分次摘取成熟果实。有些干果成熟后很快脱落，或果壳裂开，种子散失，如茴香、白豆蔻、牵牛子等，最好在开始成熟时适时采取。容易变质的浆果，如枸杞、女贞子，在略熟时于清晨或傍晚采收为好。

(五)根和根茎类药材

古人经验以阴历二、八月为佳，认为春初“津润始萌，未充枝叶，势力淳浓”，“至秋枝叶干枯，津润归流于下”，并指出“春宁宜早，秋宁宜晚。”这种认识是很正确的。早春二月，新芽未萌；深秋时节，多数植物的地上部分停止生长，其营养物质多贮存于地下部分，有效成分含量高，此时采收质量好，产量高。如天麻、苍术、葛根、桔梗、大黄、玉竹等。天麻在冬季至翌年清明前茎苗未出时采收者名“冬麻”，体坚色亮，质量较佳；春季茎苗出土再采者名“春麻”，体轻色暗，质量较差。此外，也有少数例外的，如半夏、延胡索等则以夏季采收为宜。

(六)树皮和根皮类药材

通常在清明至夏至间(即春、夏时节)剥取树皮。此时植物生长旺盛，不仅质量较佳，而且树木枝干内浆汁丰富，形成层细胞分裂迅速，树皮易于剥离，如黄柏、厚朴、杜仲。但肉桂多在十月采收，因此时油多容易剥离。木本植物生长周期长，应尽量避免伐树取皮或环剥树皮等简单方法，以保护药源。至于根皮，则与根和根茎相似，应于秋后苗枯，或早春萌发前采集，如牡丹皮、地骨皮、苦楝根皮。

二、动物类药物的采收

动物类药材因品种不同，采收各异。其具体时间，以保证药效及容易获得为原则。如桑螵蛸应在三月中旬采收，过时则虫卵已孵化；鹿茸应在清明后45～60天截取，过时则角化；驴皮应在冬至后剥取，其皮厚质佳；小昆虫等，应于数量较多的活动期捕获，如斑蝥于夏秋季清晨露水未干时捕捉。

三、矿物类药物的采收

矿物类药材，一般不受季节变化的影响，故大多可随时采收。但是各种矿物在其地质形成的过程中，受到各种条件的影响，因此也有品位高低的不同，一般应采集品位高的矿石为好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 中药的产地
  • 当前页：第六节 中药的采集
  • 下一页：第七节 中药的性能
<<< 返回本书目录
  1. 中药的采集《中药基本理论知识》
  2. 中药的采收《本草纲目》完整版
  3. 中药保健药品的管理规定《医院药学》
  4. 中药的产地《本草纲目》完整版
  5. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  6. 中药的产地《中药基本理论知识》
  7. 中药、天然药物注册分类及申报资料要求《中药法规》
  8. 中药的成分《本草纲目》完整版
  9. 中妖门《辨证录》
  10. 中药的毒性《本草纲目》完整版
  11. 中阳虚冷证《临证实验录》
  12. 中药的发展《本草纲目》完整版
  13. 中央晕轮状脉络膜萎缩【疾病大全】
  14. 中药的分类《中药基本理论知识》
  15. 中亚天仙子【中药大全】
  16. 中药的服用法《中药基本理论知识》
  17. 中虚湿热证《临证实验录》
  18. 中药的归经《本草纲目》完整版
  19. 中性粒细胞增高【疾病症状】
  20. 中药的含义《中药基本理论知识》
  21. 中性粒细胞增多症【疾病大全】
  22. 中药的剂量《本草纲目》完整版
  23. 中性粒细胞减少症【疾病大全】
  24. 中药的剂型《本草纲目》完整版
  25. 中性粒细胞功能的检测《免疫学和免疫学检验》
  26. 中药的加工《本草纲目》完整版
  27. 中性白(粒)细胞减少症【疾病大全】
  28. 中药的煎服《趣味中医》
  29. 中兴论（又十九）《景岳全书》
  30. 中药的煎制《趣味中医》
  1. 中药的采集《中药基本理论知识》
  2. 中药的保管方法《医院药学》
  3. 中药的产地《中药基本理论知识》
  4. 中药材品种的本草考证《中国医学通史》
  5. 中药的分类《中药基本理论知识》
  6. 中药避孕《中医词典》
  7. 中药的服用法《中药基本理论知识》
  8. 中药保健药品的管理规定《医院药学》
  9. 中药的含义《中药基本理论知识》
  10. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  11. 中药的煎服《趣味中医》
  12. 中药、天然药物注册分类及申报资料要求《中药法规》
  13. 中药的煎制《趣味中医》
  14. 中妖门（六则）《辨证录》
  15. 中药的临床药学《医院药学》
  16. 中阳虚冷证《临证实验录》
  17. 中药的命名《中药基本理论知识》
  18. 中阳不振《中医词典》
  19. 中药的配伍《中药基本理论知识》
  20. 中阳不振《中医名词词典》
  21. 中药的品种《中药基本理论知识》
  22. 中阳《中医词典》
  23. 中药的性能《中药基本理论知识》
  24. 中央前回的感觉投射《生理学》
  25. 中药的用药剂量《中药基本理论知识》
  26. 中央的医药机构《中国医学通史》
  27. 中药都在掺西药害人，是否是事实?《中医之钥》
  28. 中盐卤毒《外科证治全书》
  29. 中药毒《圣济总录》
  30. 中烟毒《外科证治全书》
  31. 中药毒《幼幼新书》


中药的性能_《中药基本理论知识》_中医综合_【岐黄之术】

第七节 中药的性能

第七节 中药的性能

  • 上一页
  • 目录
  • 相关
  • 下一页

中药的性能，指与中药治疗作用有关的性质和功能。是所有的药物共同具有的一些普遍特性。中药的性能理论，又称为药性理论。它既是中药功效的高度概括，也是认识中药功效和应用中药的理论基础。

祖国医学认为，任何疾病的发生、发展过程，都是致病因素作用于人体，而致机体阴阳偏盛偏衰、脏腑经络功能失调的结果。因而，药物防病治病的基本作用，不外乎祛邪去因，扶正固本，协调脏腑经络功能，从而纠正机体阴阳偏盛偏衰，使其恢复阴平阳秘。药物之所以能够针对病情，发挥上述基本作用，是由于各种药物各自具有若干特性和作用，前人也称之为药物的偏性，意思是说以药物的偏性纠正疾病所表现的阴阳偏盛或偏衰。古人未能对药物作用的物质基础进行深入的探究，以药物的偏性来解释药物作用的基本原理，这是对药物作用的高度概括。清代医家徐洄溪总结说：“凡药之用，或取其气，或取其味……或取其所生之时，或取其所生之地，各以其所偏胜而即资之疗疾，故能补偏救弊，调和脏腑，深求其理，可自得之。”则不仅指出了“凡药之用”“各以其所偏胜而即资之疗疾”，而且进一步对药物的各种偏性作了探求。

中药治疗疾病的偏性是多种多样的，将其复杂的性质与功能概括起来，主要有四气、五味、升降浮沉、补泻、归经、有毒无毒等方面。这些性能理论，是我国历代医家在长期医疗实践中，根据药物的治疗作用，在中医的阴阳、脏腑、经络等理论指导下总结出来的。它是祖国医学理论体系的重要组成部分，是我赖以们学习、应用和研究中药必须掌握的基本理论知识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 中药的采集
  • 当前页：第七节 中药的性能
  • 下一页：一、五味
<<< 返回本书目录
  1. 中药的性能《中药基本理论知识》
  2. 中药的药性《本草纲目》完整版
  3. 中药的误解《本草纲目》完整版
  4. 中药的用药剂量《中药基本理论知识》
  5. 中药的特点《本草纲目》完整版
  6. 中药的种类《本草纲目》完整版
  7. 中药的四气五味《本草纲目》完整版
  8. 中药的贮藏方法《本草纲目》完整版
  9. 中药的释义《本草纲目》完整版
  10. 中药都在掺西药害人，是否是事实?《中医之钥》
  11. 中药的食物疗法《本草纲目》完整版
  12. 中药毒《圣济总录》
  13. 中药的十八反药歌《本草纲目》完整版
  14. 中药毒《幼幼新书》
  15. 中药的升降浮沉《本草纲目》完整版
  16. 中药堕胎安全情况《本草纲目》完整版
  17. 中药的品种《中药基本理论知识》
  18. 中药发展史《本草纲目》完整版
  19. 中药的配伍《中药基本理论知识》
  20. 中药发展史上第一部大型辞典《本草纲目》完整版
  21. 中药的配伍《本草纲目》完整版
  22. 中药房的质量管理《医院药学》
  23. 中药的炮制制药《本草纲目》完整版
  24. 中药服用时间的选择《趣味中医》
  25. 中药的命名《中药基本理论知识》
  26. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  27. 中药的临床药学《医院药学》
  28. 中药剂型的选用方法《本草纲目》完整版
  29. 中药的历史《本草纲目》完整版
  30. 中药减肥法《减肥新法与技巧》
  1. 中药的性能《中药基本理论知识》
  2. 中药的品种《中药基本理论知识》
  3. 中药的用药剂量《中药基本理论知识》
  4. 中药的配伍《中药基本理论知识》
  5. 中药都在掺西药害人，是否是事实?《中医之钥》
  6. 中药的命名《中药基本理论知识》
  7. 中药毒《圣济总录》
  8. 中药的临床药学《医院药学》
  9. 中药毒《幼幼新书》
  10. 中药的煎制《趣味中医》
  11. 中药毒鸩毒《奇效简便良方》
  12. 中药的煎服《趣味中医》
  13. 中药房的质量管理《医院药学》
  14. 中药的含义《中药基本理论知识》
  15. 中药房的质量管理《医院药学》
  16. 中药的服用法《中药基本理论知识》
  17. 中药房调剂工作的定量考核《医院药学》
  18. 中药的分类《中药基本理论知识》
  19. 中药房质量管理存在的问题及原因《医院药学》
  20. 中药的产地《中药基本理论知识》
  21. 中药服用时间的选择《趣味中医》
  22. 中药的采集《中药基本理论知识》
  23. 中药贵重药品管理制度《医院药学》
  24. 中药的保管方法《医院药学》
  25. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  26. 中药材品种的本草考证《中国医学通史》
  27. 中药加工炮制室工作制度《医院药学》
  28. 中药避孕《中医词典》
  29. 中药煎药室工作制度《医院药学》
  30. 中药保健药品的管理规定《医院药学》
  31. 中药煎药室职责与人员设置《医院药学》


五味_《中药基本理论知识》_中医综合_【岐黄之术】

一、五味

一、五味

  • 上一页
  • 目录
  • 相关
  • 下一页

五味的本义是指药物和食物的真实滋味。药食的滋味可以通过口尝而察得。由于药食“入口则知味，入腹则知性”，因此古人将药食的滋味与作用联系起来，并用滋味来解释药食的作用。而在医学中则以之作为概括药物作用的理论，这样就形成了最初的五味理论。

五味理论在春秋战国时代是以饮食调养的理论出现的，如四时五味的宜忌，过食五味所产生的不良后果等。五味作为药性理论最早见之于《内经》、《本经》之中。《内经》对五味的作用和应用及阴阳五行属性都做了比较系统的论述，《本经》不仅明确指出“药有酸、咸、甘、苦、辛五味”，还以五味配合四气，共同标明每种药物的药性特征，从而为五味理论的发展奠定了基础。经后世历代医家的补充，逐步完善了中药的五味理论。

药性的五味，是指药物有酸、苦、甘、辛、咸五种不同的味道，因而具有不同的治疗作用。有些药物还具有淡味或涩味，因而实际上不止五种。但是，五味是最基本的五种滋味，所以仍然称为五味。

药物五味的认定，首先是通过口尝，即用人的感觉器官辨别出来的，它是药物真实味道的反映；但五味更重要的则是通过长期的临床实践观察，不同味道的药物作用于人体，产生的不同反应和获得不同的疗效，而被归纳总结出来的。也就是说，五味不仅仅是药物味道的真实反映，更重要的是对药物作用的高度概括。自从五味作为归纳药物作用的理论出现后，五味的“味”也就超出了味觉的范围，而是建立在功效的基础之上了。因此，本草书籍的记载中有时出现与实际口尝味道不相符的地方。总之，五味的含义既代表了药物味道的“味”，又包含了药物作用的“味”，而以后者为据构成了五味理论的主要内容。五味和其他一切事物一样，具有阴阳五行的属性，《内经》云：“辛甘淡属阳，酸苦咸属阴。”《洪范》谓：“酸味属木、苦味属火、甘味属土、辛味属金、咸味属水。”《素问·藏气法时论》指出：“指出：“辛散、酸收、甘缓、苦坚、咸软。”这是对五味属性和作用的最早概括。后世在此基础上进一步补充，日臻完善。现据前人的论述，结合临床实践，将五味的作用及主治病证分述如下：

辛，“能散能行”，即具有发散、行气、行血的作用。一般来讲，解表药、行气药、活血药多具辛味。因此辛味药多用治表证及气血阻滞之证。如苏叶发散风寒、木香行气除胀、川芎活血化瘀等。此外，《内经》云：“辛以润之”，就是说辛味药还有润养的作用，如款冬花润肺止咳，菟丝子润补肾等。大多数辛味药以行散为功，故“辛润”之说缺乏代表性。此外，一些具有芳香气味的药物往往也标上“辛”，亦称辛香之气。这样，辛就不只与味觉，而且与嗅觉有关了。随着中外交流的发展，外来香料、香药不断输入。到了宋代，由于香药盛行，应用范围日益扩大，对芳香药物作用的认识也不断丰富。具有芳香气味的辛味药，除有能散、能行的特点之外，还分别具有芳香辟秽，芳香化湿，醒脾开胃，芳香开窍等作用。

甘，“能补能和能缓”，即具有补益、和中、调和药性和缓急止痛的作用。一般来讲，滋养补虚、调和药性及制止疼痛的药物多具有甘味。甘味药多用治正气虚弱、身体诸痛及调和药性、中毒解救等几个方面。如人参大补元气、熟地滋补精血、饴糖缓急止痛、甘草调和药性并解药食中毒等。

酸， “能收能涩”，即具有收敛、固涩的作用。一般固表止汗、敛肺止咳、涩肠止泻、固精缩尿、固崩止带的药物多具有酸味。酸味药多用治体虚多汗、肺虚久咳、久泻肠滑、遗精滑精、遗尿尿频、崩带不止等证。如五味子固表止汗，乌梅敛肺止咳、五倍子涩肠止泻、山茱萸涩精止遗以及赤石脂固崩止带等。

苦，“能泄、能燥、能坚”，即具有清泄火热、泄降气逆、通泄大便、燥湿、坚阴(泻火存阴)等作用。一般来讲，清热泻火、下气平喘、降逆止呕、通利大便、清热燥湿、苦温燥湿、泻火存阴的药物多具有苦味。苦味药多用治热证、火证、喘咳、呕恶、便秘、湿证、阴虚火旺等证。如黄芩、栀子 清热泻火，杏仁、葶苈子降气平喘，半夏、陈皮降逆止呕，大黄、枳实泻热通便，龙胆草、黄连 清热燥湿，苍术、厚朴苦温燥湿，知母、黄柏泻火存阴等。

咸，“能下、能软”，即具有泻下通便、软坚散结的作用。一般来讲，泻下或润下通便及软化坚积、消散结块的药物多具有咸味。咸味药多用治大便燥结、瘰疬痰核、瘿 瘤、癥瘕痞块等症。如芒硝泻热通便，海藻、牡蛎消瘰散瘿，鳖甲、土鳖虫软坚消癥等。此外，《素问·宣明五气篇》还有“咸走血”之说。肾属水，咸入肾，心属火而主血，咸主血即以水胜火之意。如大青叶、玄参、紫草、青黛、白薇都具有咸味，均入血分，同具有清热凉血解毒之功。《素问·至真要大论》又云：“五味入谓，各归所喜攻……咸先入肾。”故不少入肾经的咸味药如紫河车、海狗肾、蛤蚧、龟板、鳖甲等都具有良好的补肾作用。同时为了引药入肾增强补肾作用，不少药物如知母、黄柏、杜仲、巴戟天等药用盐水炮制也是这个意思。

淡，“能渗、能利”，即具有渗湿利水的作用，故不少利水渗湿的药物都具有淡味。淡味药多用治水肿、脚气、小便不利之证。如薏苡仁、通草、灯心草、茯苓、猪苓、泽泻等。由于《本经》未提淡味，后世有些医家主张“淡附于甘”，然淡味与甘味的作用，各具自己的特点，应该分别论述为是。

涩，与酸味药的作用相似，多用治虚汗、泄泻、尿频、遗精、滑精、出血等证（症）。如莲子固精止带，禹余粮涩肠止泻，[sa4]乌曲骨收涩止血等。故本草文献常以酸味代表涩味功效，或与酸味并列，标明药性。

以上是五味药性的基本内容。但就某一具体药物来说，则当具体分析。药物的味往往单味者少，多数药物具有几种味，对这些药物功效的认定，必须全面综合并结合临床疗效来认识概括。此外，上述的五味作用，只是药性的一个方面，对于药物性能的全面认识，必须结合其他特性，才能全面地掌握药物功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 中药的性能
  • 当前页：一、五味
  • 下一页：二、四气
<<< 返回本书目录
  1. 五味《中药基本理论知识》
  2. 五味草《滇南本草》
  3. 五味《内经评文》
  4. 五味草【中药大全】
  5. 五味《灵枢悬解》
  6. 五味根原《四圣心源》
  7. 五味《黄帝内经·灵枢》
  8. 五味黄耆散【方剂大全】
  9. 五味《本草蒙筌》
  10. 五味论《黄帝内经·灵枢》
  11. 五位所属《万氏秘传片玉心书》
  12. 五味论《灵枢悬解》
  13. 五位补泻《古今医统大全》
  14. 五味论《内经评文》
  15. 五痿治法《三因极一病证方论》
  16. 五味偏胜《本草纲目》完整版
  17. 五痿证例《三因极一病证方论》
  18. 五味偏胜《痰火点雪》
  19. 五痿叙论《三因极一病证方论》
  20. 五味偏走《饮膳正要》
  21. 五痿汤【方剂大全】
  22. 五味清浊散【方剂大全】
  23. 五托莲【中药大全】
  24. 五味沙棘散【方剂大全】
  25. 五退散【方剂大全】
  26. 五味沙苑酒【方剂大全】
  27. 五通丸【方剂大全】
  28. 五味麝香丸【方剂大全】
  29. 五太从运化(一首)《医经国小》
  30. 五味所宜五脏生病大论《针灸甲乙经》
  1. 五味《中药基本理论知识》
  2. 五味《本草蒙筌》
  3. 五味《本草求真》
  4. 五味《吴普本草》
  5. 五味《内经评文》
  6. 五味《中医词典》
  7. 五味（养生余录 下）《古今医统大全》
  8. 五味《灵枢悬解》
  9. 五味草《滇南本草》
  10. 五味《中医名词词典》
  11. 五味根原《四圣心源》
  12. 五味《黄帝内经·灵枢》
  13. 五味根原《医学摘粹》
  14. 五位所属《万氏秘传片玉心书》
  15. 五味过伤《中医词典》
  16. 五位补泻《古今医统大全》
  17. 五味论《黄帝内经·灵枢》
  18. 五痿治法《三因极一病证方论》
  19. 五味论《灵枢悬解》
  20. 五痿证例《三因极一病证方论》
  21. 五味论《内经评文》
  22. 五痿叙论《三因极一病证方论》
  23. 五味偏胜《痰火点雪》
  24. 五痿汤《医学心悟》
  25. 五味偏嗜《中医名词词典》
  26. 五退散《是斋百一选方》
  27. 五味偏嗜《中医词典》
  28. 五退散《明目至宝》
  29. 五味偏走《饮膳正要》
  30. 五通丸《外科全生集》
  31. 五味沙斛茶《茶饮保健》


四气_《中药基本理论知识》_中医综合_【岐黄之术】

二、四气

二、四气

  • 上一页
  • 目录
  • 相关
  • 下一页

四气，即指药物具有寒、热、温、凉四种不同的药性。它是通过调节机体寒热变化来纠正人体阴阳盛衰的，为说明药物作用性质的重要药性理论。

对于四气的认识，起源甚早。《汉书艺文志·方技略》曰：“经方者，本草石之寒温，量疾病之浅深，假药味之滋，因气感之宜，辨五苦六辛，致水火之齐，以通闭解结，反之于平。”可知药性分寒温，不晚于西汉时代。文中还指出药性之寒热，是“因气感之宜”所形成，所以《本经》首先提出了“又有寒热温凉四气”。可见最早药性的四气，是以四时气候特征来概括药物性能的。然而宋代寇宗奭为了避免与药物的香臭之气相混淆，主张将“四气”改为“四性”。李时珍亦从其说，谓“寇氏言寒热温凉是性，香臭腥燥是气，其说与《礼记》文合。但自《素问》以来，只以气味言，卒能改易，故从旧尔。”。寇、李之论，虽然亦有其理，然而未能说明四气的原始含义。

四气药性也和五味一样，寓有阴阳属性，即寒凉属阴，温热属阳。寒凉与温热是相对立的两种药性，而寒凉与温热之间则仅是程度上的不同，即“凉次于寒”、“温次于热”。有些本草文献对药物的四性还用“大热”、“大寒”、“微温”、“微凉”加以描述，这是对中药四气程度不同的进一步区分，示以斟酌使用。此外，四性以外还有一类平性药，它是指寒热之性不明显、药性平和、作用较缓和的一类药。一般平性药物的功效主要通过五味和其他药性来反映出来。

药性的寒热温凉是由药物作用于人体所产生的不同反应和所获得的不同疗效而总结出来的，这与所治疗疾病的性质是相对而言的。如病人表现为高热烦渴、面红目赤、咽喉肿痛、脉洪数，这属于阳热证，用石膏、知母、栀子等药物治疗后，上述症状得以缓解或消除，说明它们的药性是寒凉的；反之，如病人表现为四肢厥冷、面色苍白、脘腹冷痛、脉微欲绝，这属于阴寒证，用附子、肉桂、干姜等药物治疗后，上述症状得以缓解或消除，说明它们的药性是温热的。

一般来讲，寒凉药分别具有清热泻火、凉血解毒、滋阴除蒸、泻热通便、清热利水、清化热痰、清心开窍、凉肝息风等作用；而温热药则分别具有温里散寒、暖肝散结、补火助阳、温阳利水、温经通络、引火归源、回阳救逆等作用

《素问·至真要大论》“寒者热之、热者寒之”、《本经》序例“疗寒以热药、疗热以寒药”指出了如何掌握药物的四气理论以指导临床用药的原则。具体来说，温热药多用治中寒腹痛、寒疝作痛、阳痿不举、宫冷不孕、阴寒水肿、风寒痹证、血寒经闭、虚阳上越、亡阳虚脱等一系列阴寒证；而寒凉药是主要用于实热烦渴、温毒发斑、血热吐衄、火毒疮疡、热结便秘、热淋涩痛、黄疸 水肿、痰热喘咳、高热神昏、热极生风等一系列阳热证。总之，寒凉药用治阳盛热证，温热药用治阴盛寒证，这是临床必须遵循的用药原则。反之，如果阴寒证用寒凉药，阳热证用温热药必然导致病情进一步恶化，甚至引起死亡。故李中梓《医宗必读》谓：“寒热温凉，一匕之谬，复水难收。”

由于寒与凉、热之温之间具有程序上的差异，因而在用药时也要注意。如当用热药而用温药、当用寒药而用凉药，则病重药轻达不到治愈疾病的目的；反之，当用温药而用热药则反伤其阴，当用凉药反用寒药则易损其阳。至于寒热错杂的复杂病证，则当寒、热之药并用，使寒热并调。尤其要辨清寒热的真假，如遇真寒假热之证，则当用热药治疗；真热假寒之证，又当选用寒药以治之。切不可真假混淆。

由于每种药物都同时具有性和味，因此必须将两者综合起来。缪希雍谓：“物有味必有气，有气斯有性”，强调了药性是由气和味共同组成的。换言之，必须把四气和五味结合起来，才能准确地辨别药物的作用。一般来讲，气味相同，作用相近，同一类药物大都如此，如辛温的药物多具有发散风寒的作用，甘温的药物多具有补气助阳的作用。有时气味同、又有主次之别，如黄芪甘温，偏于甘以补气，锁阳甘温，偏于温以助阳。气味不同，作用有别，如黄连苦寒，党参甘温，黄连功能清热燥湿，党参则补中益气。而气同味异，味同气异者其所代表药物的作用则各有不同。如麻黄、杏仁、大枣、乌梅、肉苁蓉同属温性，由于其味不同，而作用各异，如麻黄辛温散寒解表，杏仁苦温下气止咳，大枣甘温补脾益气，乌梅酸温敛肺涩肠，肉苁蓉咸温补肾助阳；再如桂枝、薄荷、附子、石膏均为辛味，因四气不同，又有桂枝辛温解表散寒，薄荷辛凉疏散风热，附子辛热补火助阳，石膏辛寒清热降火等不同作用。又有一药兼有数味者，则标志其治疗范围较大。如当归辛甘温，甘以补血、辛以活血行气、温以祛寒，故有补血、活血、行气止痛、温经散寒等作用，可用治血虚、血滞、血寒所引起的多种疾病。

一般临床用药是既用其气，又用其味，但有时在配伍其他药物复方用药时，就可能出现或用其气，或用其味的不同情况。如升麻辛甘微寒，与黄芪同用治中气下陷时，则取其味甘升举阳气的作用；若与葛根同用治麻疹不透时，则取其味辛以解表透疹；若与石膏同用治胃火牙痛，则取其寒性以清热降火。此即王好古《汤液本草》所谓：“药之辛、甘、酸、苦、咸，味也；寒、热、温、凉，气也。味则五，气则四，五味之中，每一味各有四气，有使气者，有使味者，有气味俱使者……所用不一也。”由此可见，药物的气味所表示的药物作用以及气味配合的规律是比较复杂的，因此，既要熟悉四气五味的一般规律，又要掌握每一药物气味的特殊治疗作用以及气味配合的规律，这样才能很好地掌握药性，指导临床用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、五味
  • 当前页：二、四气
  • 下一页：三、升降浮沉
<<< 返回本书目录
  1. 四气《中药基本理论知识》
  2. 四气兼中证论《三因极一病证方论》
  3. 四气《医学读书记》
  4. 四气兼中治法《三因极一病证方论》
  5. 四气《本草蒙筌》
  6. 四气论《古今医彻》
  7. 四七调气汤【方剂大全】
  8. 四气逆从论《侣山堂类辩》
  9. 四七汤【方剂大全】
  10. 四气所伤论《古今医统大全》
  11. 四七汤《汤头歌诀》
  12. 四气所伤论《医经溯洄集》
  13. 四皮饮【方剂大全】
  14. 四气调神《类经》
  15. 四念癀【中药大全】
  16. 四气调神大论篇《冯氏锦囊秘录》
  17. 四逆证《伤寒总病论》
  18. 四气调神大论篇《黄帝内经·素问》
  19. 四逆汤证治本位的意义《圆运动的古中医学》
  20. 四气调神大论篇《疡医大全》
  21. 四逆汤证《临证实验录》
  22. 四气调神论《素问悬解》
  23. 四逆汤证《临证实验录》
  24. 四仁通便饮《保健药膳》
  25. 四逆汤证《临证实验录》
  26. 四仁粥【方剂大全】
  27. 四逆汤证《临证实验录》
  28. 四少诀《养生秘旨》
  29. 四逆汤类《退思集类方歌注》
  30. 四神《汤头歌诀》
  1. 四气《中药基本理论知识》
  2. 四气《本草蒙筌》
  3. 四气《医学读书记》
  4. 四七汤《是斋百一选方》
  5. 四气（四性）《中医名词词典》
  6. 四七汤《瘴疟指南》
  7. 四气兼中证论《三因极一病证方论》
  8. 四七汤《汤头歌诀》
  9. 四气论《古今医彻》
  10. 四七汤《医方论》
  11. 四气逆从论《侣山堂类辩》
  12. 四七汤《外科理例》
  13. 四气所伤论《古今医统大全》
  14. 四七汤《太平惠民和剂局方》
  15. 四气所伤论《医经溯洄集》
  16. 四七汤《妇人大全良方》
  17. 四气调神《类经》
  18. 四逆证五　太阴六《伤寒悬解》
  19. 四气调神大论篇《黄帝内经·素问》
  20. 四逆证四　少阴五《伤寒悬解》
  21. 四气调神大论篇《冯氏锦囊秘录》
  22. 四逆证十五　少阴十六《伤寒悬解》
  23. 四气调神大论篇《疡医大全》
  24. 四逆证二十一　厥阴二十二《伤寒悬解》
  25. 四气调神论《圆运动的古中医学》
  26. 四逆证二十二　厥阴二十三《伤寒悬解》
  27. 四气调神论《素问悬解》
  28. 四逆证二十八　厥阴二十九《伤寒悬解》
  29. 四气调神论《素问悬解》
  30. 四逆证二　阳明五十三《伤寒悬解》
  31. 四气五味《中药学》


升降浮沉_《中药基本理论知识》_中医综合_【岐黄之术】

三、升降浮沉

三、升降浮沉

  • 上一页
  • 目录
  • 相关
  • 下一页

升降浮沉是指药物作用于人体的不同趋向，在于说明药物在体内的作用趋向性能。药物的作用趋向是与疾病所表现的趋向相对而言的。

《素问·六微旨大论》谓：“升降出入，无[sa5]器不有。”指出气机升降是人体生命活动的基础，如一旦发生故障便会产生疾病。故《素问·阴阳应象大论》说：“其高者，因而越之；其下者，引而竭之；中满者，泻之以内；其有邪者，渍形以为汗；其在皮者，汗而发之。”阐明了应根据升降出入障碍所产生疾病的病势和病位的不同，采取相应的治疗方法，为中药升降浮沉理论的产生和发展奠定了理论基础。金元时期升降浮沉学说得到了全面发展，张元素在《医学启源》中旨承《内经》，首倡“气味厚薄升降图说”，用运气演说阐发了药物具有升降浮沉不同作用趋向的道理。其后，李东垣、王好古、李时珍等又作了进一步的补充，使药物升降浮沉学说趋于完善。它作为说明药物作用的理论依据，是对四气五味的补充和发展。

由于疾病在病[sa6]热上常常表现出向上(如呕吐、呃逆、喘息)、向下(如脱肛、遗尿、崩漏)、向外(如自汗、盗汗)、向内(表证未解而入里)；在病位上有在表(如外感表证)、在里(如里实便秘)、在上(如目赤肿痛)、在下(如腹水、尿闭)等的不同，因而，能够针对病情，改善或消除这些病证的药物，相对来说也就分别具有升降浮沉的作用趋向了。

药物的升降浮沉性能，主要是以改善脏腑气机升降紊乱和病势顺逆的功效为依据，但与药物的四气五味、气味厚薄和其质地的轻重及药用部位等也有着密切联系，此外还受炮制和配伍的影响。

就药物的性味及厚薄而言，一般而言，凡味属辛、甘(味之薄者)，气属温、热(气之厚者)的药物，大都属升浮药，如麻黄、升麻、黄芪等药；凡味属苦、酸、咸(味之厚者)，性属寒、凉(气之薄者)的药物，大都属沉降药，如大黄、芒硝、山楂等。

从药物的质地、部位与升降浮沉的关系来看，一般花、叶、皮、枝等质轻的药物大多为升浮药，如苏叶、菊花、蝉衣等；而种子、果实、矿物、贝壳及质重者大多属沉降药，如苏子、枳实、牡蛎、代赭石等。除上述一般规律外，某些药物也有特殊性，旋覆花虽然是花，但能降气消痰、止呕止噫，药性沉降而不升浮；苍耳子虽然是果实，但功能通窍发汗、散风除湿、药性升浮而不沉降，故有“诸花皆升，旋覆独降；诸子皆降，苍耳独升”之说。其实这是受药物气味的因素所决定的。

升与降、浮与沉都是相对立的作用趋向，升是上升、升提，降是下降、降逆，浮是升浮、上行发散，沉是下沉、下行泄利。一般来讲，升浮药性趋向于上行向外，具有升阳举陷、发散表邪、宣毒透疹、涌吐开窍等作用；而沉降药性则趋向于下行向内，具有清热泻下、潜阳息风、降逆止呕、止呃、利水渗湿、重镇安神、降气平喘等作用。一般药物都具有升浮或沉降的性能，但部分药物并不具此性能，而有些药物则具有双向性，如川芎能上行头目、下行血海，白花蛇能内走脏腑、外彻皮肤。由此可见，既要掌握药物的一般共性，又要掌握每味药物的不同个性，具体问题作具体分析，才能确切掌握药物的作用趋向。

药物具有升降浮沉的性能，可以调整脏腑气机的紊乱，使之恢复正常的生理功能，或作用于机体的不同部位，因势利导，祛邪外出，从而达到治愈疾病之目的。具体而言，病变部位在上在表者宜升浮不宜沉降，如外感风热则应选用薄荷、菊花等升浮药来疏散风热；病变部位在下在里者宜沉降不宜升浮，如热结肠燥大便秘结者则应选用大黄、芒硝等沉降药来泻热通便；病热上逆者，宜降不宜升，如肝阳上亢头晕目眩则应选用代赭石、石决明等沉降药来平肝潜阳；病热下陷者，宜升不宜降，如气虚下陷久泻脱肛，则应用黄芪、升麻、柴胡等升浮药来升阳举陷。总之，必须针对疾病发生部位有在上在下在表在里的区别，病热上有上逆下陷的区别，根据药物有升降浮沉的不同特性，恰当选用药物，这也是指导临床用药必须遵循的重要原则。

然而，药物的升降浮沉并不是一成不变的，临床上往往受到炮制与配伍的影响而发生变化。如有些药物酒制则升，姜炒则散，醋炒收敛，盐炒下行。如大黄，属于沉降药，峻下热结、泻热通便，经酒炒后，大黄则可清上焦火热，以治目赤头痛。故李时珍说：“升者引之以咸寒，则沉而直达下焦，沉者引之以酒，则浮而上至巅顶。”又药物的升降浮沉通过配伍也可发生转化，如升浮药升麻配当归、肉苁蓉等咸温润下药同用，虽有升降合用之意，实成润下之剂，即少量升浮药配大量沉降药，也就随之下降；又牛膝引血下行为沉降药，与桃仁、红花及桔梗、柴胡、枳壳等升达清阳、开胸行气药同用，也就随之上升，主治胸中瘀血证，这就是少量沉降药与大队升浮药同用，随之上升的例证。一般来讲，升浮药在大队沉降药中能随之下降；反之，沉降药在大队升浮药中能随之上升。故王好古云：“升而使之降，须知抑也。沉而使之浮，须知载也。”由此可见，药物的升降浮沉可受多种因素的影响，在一定的条件下甚至可以相互转化。因此，对药物的升降浮沉之性必须从多方面的来分析，才能得到准确的认识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、四气
  • 当前页：三、升降浮沉
  • 下一页：四、补泻
<<< 返回本书目录
  1. 升降浮沉《中药基本理论知识》
  2. 升降散【方剂大全】
  3. 升降浮沉《本草纲目》完整版
  4. 升降手法《子午流注说难》
  5. 升降出入说《吴医汇讲》
  6. 升降汤《医学衷中参西录》
  7. 升降出入论《读医随笔》
  8. 升降汤【方剂大全】
  9. 升降部《外科方外奇方》
  10. 升降阴阳【方剂主治】
  11. 升降不前须穷刺法《类经》
  12. 升降者天地之气交《卫生宝鉴》
  13. 升降不前气变民病之异《类经》
  14. 升桔汤【方剂大全】
  15. 升合《圣济总录》
  16. 升举大补汤【方剂大全】
  17. 升葛二虫汤【方剂大全】
  18. 升麻《本草纲目》完整版
  19. 升肝舒郁汤《医学衷中参西录》
  20. 升麻《本草乘雅半偈》
  21. 升粉霜法《古今医统大全》
  22. 升麻《本草崇原》
  23. 升发清凉解毒当分先后《麻科活人全书》
  24. 升麻《本草经解》
  25. 升发二陈汤【方剂大全】
  26. 升麻《本草图经》
  27. 升登【中药大全】
  28. 升麻《本草新编》
  29. 升白灵药法《外科正宗》
  30. 升麻《本草易读》
  1. 升降浮沉《中药基本理论知识》
  2. 升降浮沉《中医词典》
  3. 升降浮沉《中药学》
  4. 升降浮沉《中医名词词典》
  5. 升降散《增订叶评伤暑全书》
  6. 升降法《中医词典》
  7. 升降失常《中医名词词典》
  8. 升降出入说《吴医汇讲》
  9. 升降失常《中医词典》
  10. 升降出入论《读医随笔》
  11. 升降手法《子午流注说难》
  12. 升降部《外科方外奇方》
  13. 升降汤《医学衷中参西录》
  14. 升降不前须穷刺法《类经》
  15. 升降者天地之气交《汤液本草》
  16. 升降不前气变民病之异《类经》
  17. 升降者天地之气交《卫生宝鉴》
  18. 升剂《中医词典》
  19. 升解散《目经大成》
  20. 升剂《中医名词词典》
  21. 升连茶《茶饮保健》
  22. 升花散（锦囊秘方）《冯氏锦囊秘录》
  23. 升龙茶《茶饮保健》
  24. 升合分两《汤液本草》
  25. 升麻《神农本草经》
  26. 升合《圣济总录》
  27. 升麻《本草纲目》
  28. 升肝舒郁汤《医学衷中参西录》
  29. 升麻《雷公炮炙论》
  30. 升粉霜法《古今医统大全》
  31. 升麻《雷公炮制药性解》


补泻_《中药基本理论知识》_中医综合_【岐黄之术】

四、补泻

四、补泻

  • 上一页
  • 目录
  • 相关
  • 下一页

补泻是针对虚实病情起作用的两种药性。疾病的过程，尽管是千变万化的，但简而言之，都是邪正斗争的反应。虽然疾病的症状表现非常复杂，但都可用“虚”“实”加以概括。能够改善虚实病情，减轻或消除虚实证状的药性作用，就以补泻概之。

对于药物的补泻性能，早在《内经》已有许多论述。如在“阴阳应象大论”中有“形不足者，温之以气；精不足者，补之以味。……其实者，散而泻之。……血实宜决之，气虚宜掣引之”等论述。在“脏气法时论”中，更对五脏之苦欲，提出了用五味补泻的治疗法则。如谓“肝欲散，急食辛以散之，用辛补之，酸泻之。……心欲软，急食咸以软之。用咸补之，甘泻之。……脾欲缓，急食甘以缓之，用苦泻之，甘补之。……肺欲收，急食酸以收之，用酸补之，辛泻之。……肾欲坚，急食苦以坚之，以苦补之，咸泻之。”后世医家对于药物的补泻性能论述更多。如张子和谓：“五脏各有补泻，五味各补其脏。……五谷、五菜、五果、五肉皆补养之物也。实则泻之，诸痛为实，痛随利减，芒硝、大黄、牵牛、甘遂、巴豆之属，皆泻剂也。”由上可见，《内经》言补泻，是以脏腑苦欲论补泻，而后世言补泻，则是以扶正祛邪论补泻。明清医家对于药物的补泻性能，论述更多：如李时珍的“脏腑虚实标本用药式”更系统地论述了各脏腑的补泻药物。可见历代医家，都很重视药性的补泻。

补泻的药性作用，甚为广泛复杂，但简而言之，仍可从两方面加以概括：

补性药物的作用：主要是补益人体的亏损，增强机体的功能，提高机体的抗病机能，改善虚弱症状。诸如益气、补血、滋阴、壮阳、生津、安神、填精、益髓等类药物，都是属于补性的药物。

泻性药物的作用：主要是祛除外邪与致病因子，调整机体和脏腑功能，以制止病势的发展。诸如解表、泻下、行气、活血祛瘀、利水渗湿、祛痰、消导等类药物，都是属于泻性的药物。

然而，药物的补泻作用，并非单补单泻，往往是错综复杂的。一种药物往往有多种作用，其中有些作用属补性作用，而有些作用属泻性作用。随着不同的配伍应用，而显现不同的补泻作用。如桂枝，发汗解肌属于泻性作用，而温阳、通阳则属于补性作用。又如茯苓，利水渗湿属于泻性作用，而健脾安神则属于补性作用。

在中医的治法中，补泻是两大治疗法则。药物补泻作用在临床的应用，首先辨清病情的虚实，一般虚证用补性的药物，实证用泻性的药物。如气虚、血虚的虚证，当用补气、补血的补益药来治疗；而气滞、血瘀的实证，则当用理气、活血祛瘀等泻性的药物来治疗。同一寒证，有阴盛的实证和阳衰的虚证之别，阴盛的实证，当用祛散寒邪的泻性药物来治疗；而阳衰的虚证，则又当用扶助阳气的补性药物来治疗。同一热证，也有阳盛与阴虚的不同，阳盛的实热证，当用清热泻火的泻性药物治疗，而阴虚的虚热证，则当用养阴生津的补性药物来治疗。但是疾病的虚实并非单一的，往往虚中挟实，或实证兼虚，临床治疗又当虚实兼顾，补泻并用。或扶正兼以祛邪，或祛邪兼以扶正。总之，当根据邪正的消长，虚实的变化而酌性应用。此外，临床上又有“虚则补其母，实则泻其子”， 以及“以泻为补”，或“以补为泻”的用法，这又是补泻药性在临床上的灵活应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、升降浮沉
  • 当前页：四、补泻
  • 下一页：五、归经
<<< 返回本书目录
  1. 补泻《中药基本理论知识》
  2. 补泻当分缓急有无说《叶选医衡》
  3. 补泻《针灸素难要旨》
  4. 补泻法《普济方·针灸》
  5. 补泻《针灸素难要旨》
  6. 补泻分清营卫《中医刺灸》
  7. 补泻《针灸聚英》
  8. 补泻兼施《温疫论》
  9. 补泄抑法《幼科推拿秘书》
  10. 补泻论《医碥》
  11. 补泄丸【方剂大全】
  12. 补泻手法《神应经》
  13. 补泄石斛丸【方剂大全】
  14. 补泻手法《子午流注说难》
  15. 补泄理肾汤【方剂大全】
  16. 补泻调导与收功《气功外气疗法》
  17. 补泄防劳丸【方剂大全】
  18. 补泻丸【方剂大全】
  19. 补小肠《本草害利》
  20. 补泻相反《针灸素难要旨》
  21. 补下元【方剂主治】
  22. 补泻雪心歌《古今医统大全》
  23. 补下丸【方剂大全】
  24. 补泻雪心歌《针灸聚英》
  25. 补五脏【方剂主治】
  26. 补泻雪心歌（聚英）《针灸大成》
  27. 补五脏【中药主治】
  28. 补泻阴阳篇《外经微言》
  29. 补五脏《千金翼方》
  30. 补心《本草害利》
  1. 补泻《中药基本理论知识》
  2. 补泻《中医名词词典》
  3. 补泻《针灸素难要旨》
  4. 补泄抑法《幼科推拿秘书》
  5. 补泻《针灸素难要旨》
  6. 补五脏《千金翼方》
  7. 补泻《针灸聚英》
  8. 补五脏《千金翼方》
  9. 补泻当分缓急有无说《叶选医衡》
  10. 补胃汤《备急千金要方》
  11. 补泻法《普济方·针灸》
  12. 补土派《中医词典》
  13. 补泻法五十九法《针灸神书》
  14. 补天丸《医方论》
  15. 补泻分清营卫《中医刺灸》
  16. 补天丸《医方考》
  17. 补泻兼施《温疫论》
  18. 补天大造丸《奇方类编》
  19. 补泻论《医碥》
  20. 补体型《细胞和分子免疫学》
  21. 补泻手法《中医词典》
  22. 补体系统的组成和性质《免疫学和免疫学检验》
  23. 补泻手法《神应经》
  24. 补体系统的生物活性《免疫学和免疫学检验》
  25. 补泻手法《子午流注说难》
  26. 补体系统的激活《医学免疫学》
  27. 补泻调导与收功《气功外气疗法》
  28. 补体系统的活化与调控《免疫学和免疫学检验》
  29. 补泻相反《针灸素难要旨》
  30. 补体系统《医学免疫学》
  31. 补泻雪心歌《中医词典》


归经_《中药基本理论知识》_中医综合_【岐黄之术】

五、归经

五、归经

  • 上一页
  • 目录
  • 相关
  • 下一页

归经是药物作用的定位概念，即表示药物在机体作用的部位。归是作用的归属，经是脏腑经络的概称。所谓归经，就是指药物对于机体某部分的选择性作用，即主要对某经(脏腑或经络)或某几经发生明显的作用，而对其他经则作用较小，甚或无作用。也就是说，归经是说明某种药物对某些脏腑经络的病变起着主要或特殊的治疗作用，药物的归经不同，其治疗作用也就不同。药物的归经，还指明了药物治病的适用范围，也就说明了其药效之所在。

药物归经理论的起源和形成，可追溯到先秦的文史资料如《周礼》及秦汉以来的《内经》、《本经》等医药文献，广泛论述了五味作用定向定位的概念，可视为归经理论的先声。《伤寒论》六经分经用药为归经理论的形成奠定了基础。唐宋时期《食疗本草》、《本草拾遗》、《本草衍义》、《苏沈良方》等医药文献都部分地论述了药物定向定位的归经作用，并逐渐与脏腑经络联系在一起，出现了药物归经理论的雏形。金元时代，易水学派代表人物张洁古在其所著《珍珠囊》中，正式把归经作为药性主要内容加以论述，王好古《汤液本草》、徐彦纯的《本草发挥》又全面汇集了金元时期医家对归经的学说的见解，标志着系统的归经理论已确立。明代刘文泰《本草品汇精要》、贾如力《药品化义》均把“行某经”、“入某经”作为论述药性的固定内容。清代沈金鳌的《要药分剂》正式把“归经”作为专项列于“主治”项后说明药性，并以五脏 六腑之名作为归经的对象。[sa7]《松厓医经》、《务中药性》系统总结了十二经归经药。《本草分经》、《得配本草》又列出及改订入各奇经八脉的药物。温病学派的兴起，又产生了卫、气、营、血及三焦归经的新概念，使归经学说臻于完善。

归经理论是以脏腑经络学说为基础，以所治疗的具体病证为依据总结出来的用药理论。由于经络能沟通人体内外表里，所以一旦机体发生病变，体表病变可以通过经络影响到内在脏腑；反之，内在脏腑病变也可以反映到体表上来。由于发病所在脏腑及经络循行部位不同，临床上所表现的症状则各不相同。如心经病变多见心悸 失眠；肺经病变常见胸闷喘咳；肝经病变每见胁痛 抽搐等症。临床用朱砂、远志能治愈心悸 失眠，说明它们归心经；用桔梗、苏子能治愈喘咳胸闷，说明它们归肺经；而选用白芍、钩藤能治愈胁痛 抽搐则说明它们能归肝经。至于一药能归数经，是指其治疗范围的扩大。如麻黄归肺与膀胱经，它既能发汗宣肺平喘治疗外感风寒及咳喘之证，又能宣肺利尿治疗风水水肿之证。由此可见，归经理论是通过脏腑、经络辨证用药，从临床疗效观察中总结出来的药性理论。

归经理论与临床实践密切相关，它是伴随着中医理论体系的不断发展而日臻完善的，如《伤寒论》创立了六经辨证系统，临床上便出现了六经用药的归纳方法。如麻黄、桂枝为太阳经药，石膏、知母为阳明经药等等。随着温病学派的崛起，又创立了卫气营血、三焦辨证体系，临床上相应出现了卫气营血、三焦用药的归类方法。如银花、连翘为卫、气分药，犀角（现已禁用）、生地为营血分药，黄芩主清上焦、黄连主清中焦、黄柏主清下焦等等。然而这些归类方法与脏腑辨证归经方法密切相关。如《伤寒论》六经每经可分为手足二经，故实际为十二经。十二经根源于脏腑，故六经一系列证候的产生，也是脏腑经络病变的反映。同样，卫气营血、三焦证候也与脏腑经络关系密切。如卫分证以肺卫见症为主；气分证多见阳明实热；营分证多见热损营阴，心神被扰；血分证多见热盛动血，热扰心神。上焦证候主要包括手太阴肺和手厥阴心包经的病变；中焦证候主要包括手、足阳明及足太阴脾经的病变；而下焦证候则主要是足少阴肾经和足厥阴肝经的病变。可见，归经方法虽有不同，但都与脏腑经络密不可分。脏腑经络学说实为归经的理论基础，因此探讨归经的实质，必经抓住脏腑经络学说这个核心。

药物的归经，主要以其临床疗效为依据，但与药物自身的特性（即形、色、气味、禀赋等）也有一定的联系。如味辛、色白入肺、大肠经；味苦、色赤入心、小肠经等都是以药物的色与味作归经的依据。再如麝香芳香开窍入心经；佩兰芳香醒脾入脾经；连翘象心而入心经清心降火等等，都是以形、气归经的例子。其中尤以五味与归经的关系最为密切。可见以药物特性作为归经方法之一，是有一定意义的。然而由于归经受多种因素的影响，故不能偏执一说，要全面分析归纳。

掌握归经便于临床辨证用药，提高用药的针对性。根据疾病的临床表现，通过辨证审因，诊断出病变所在脏腑经络部位，按照归经来选择适当药物进行治疗。如病属热证，有肺热、心火，胃火、肝火等的不同，治疗时用药也应各不相同。若肺热咳喘，当用桑白皮、地骨皮等归肺经药来泻肺平喘；若胃火牙痛当用石膏、黄连等归胃经药来清泻胃火；若心火亢盛心悸 失眠，当用朱砂、丹参等归心经药以清心安神；若肝热目赤，当用夏枯草、龙胆草等归肝经药以清肝明目。再如外感热病，热在卫分，发热、微恶寒、头痛，当用银花、连翘等卫分药以外散风热；若热入气分，高热烦渴，则当用石膏、知母等气分药以清热泻火、生津止渴。可见归经理论为临床辨证用药提供了方便。

掌握归经理论还有助于区别功效相似的药物。如同是利尿药，有麻黄的宣肺利水、黄芪的健脾利水、附子的温阳利水、猪苓的利膀胱之水湿等的不同。又羌活、葛根、柴胡、吴茱萸、细辛同为治头痛之药，但羌活善治太阳经头痛、葛根善治阳明经头痛、柴胡善治少阳经头痛、吴茱萸善治厥阴经头痛、细辛善治少阴经头痛。因此，在熟悉药物功效的同时，掌握药物的归经对相似药物的鉴别应用有十分重要的意义。

归经理论在临床上的应用，除辨证论治，循经用药之外，还要依据脏腑经络相关学说，注意脏腑病变的相互影响，恰当选择用药。如肾阴不足，水不涵木、肝火上炎，目赤头晕，治疗时当选用黄柏、知母、枸杞、菊花、地黄等肝、肾两经的药物来治疗，以益阴降火、滋水涵木；而肺病久咳，痰湿稽留，损伤脾气，肺病及脾，脾肺两虚，治疗时则要肺脾兼顾，采用党参、白术、茯苓、陈皮、半夏等肺、脾两经的药物来治疗，以补脾益肺，培土生金。而不能拘泥于见肝治肝、见肺治肺的单纯分经用药的方法。

归经理论只是概括药物性能的一个方面，临床应用时，还必须与四气五味、升降浮沉学说结合起来，才能做到全面准确的应用。如同归肺经的药物，由于有四气的不同，其治疗作用也异。如紫苏温散肺经风寒、薄荷凉散肺经风热、干姜性热温肺化饮、黄芩性寒清肺泻火。同归肺经的药物，由于五味的不同，作用亦殊。如乌梅酸收，敛肺止咳；麻黄辛散，宣肺平喘；党参味甘，补肺益气，陈皮苦燥，化燥湿痰，蛤蚧咸兼补肾，纳气定喘。同归肺经的药物，因其升降浮沉之性不同，作用迥异。如桔梗、麻黄药性升浮，故通能开宣肺气、止咳平喘；杏仁、苏子药性降沉，故能泻肺止咳平喘。四气五味、升降浮沉、归经同是药性理论的重要组成部分，在应用时必须结合起来，全面分析，才能准确地指导临床用药。

掌握好归经理论对于指导临床用药意义很大。然而，由于历代医家对一些药物功效的观察，认识上所存在的差异，归经方法的不同，以及药物品种的混乱，因此出现了本草文献中对某些药物归经的记载不够统一、准确，造成归经混乱的现象。因此归经学理论有待进一步整理提高，但不能因此而贬低归经的理论意义和实用价值。正如徐灵胎所说：“不知经络而用药，其失也泛，必无捷效；执经络而用药，其失也泥，反能致害。”既承认归经理论的科学性，又要看到它的不足之处，这才是辩证地对待归经理论的正确态度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、补泻
  • 当前页：五、归经
  • 下一页：六、毒性
<<< 返回本书目录
  1. 归经《中药基本理论知识》
  2. 归经佛手散【方剂大全】
  3. 归竭丸【方剂大全】
  4. 归经两安汤【方剂大全】
  5. 归胶饮【方剂大全】
  6. 归荆安枕汤【方剂大全】
  7. 归姜羊肉汤【方剂大全】
  8. 归荆散【方剂大全】
  9. 归姜汤【方剂大全】
  10. 归荆汤【方剂大全】
  11. 归活温经汤【方剂大全】
  12. 归睛散【方剂大全】
  13. 归魂饮【方剂大全】
  14. 归葵汤【方剂大全】
  15. 归魂丸【方剂大全】
  16. 归来轩毡道人风药【方剂大全】
  17. 归魂散【方剂大全】
  18. 归来穴【胸部腹部穴位】
  19. 归黄散【方剂大全】
  20. 归鳢饮【方剂大全】
  21. 归黄膏【方剂大全】
  22. 归连散【方剂大全】
  23. 归花汤【方剂大全】
  24. 归连石斛汤【方剂大全】
  25. 归桂化逆汤【方剂大全】
  26. 归连汤【方剂大全】
  27. 归葛饮【方剂大全】
  28. 归连丸【方剂大全】
  29. 归附丸【方剂大全】
  30. 归凉接命散【方剂大全】
  1. 归经《中药基本理论知识》
  2. 归经《中医词典》
  3. 归经《中药学》
  4. 归经《中医名词词典》
  5. 归空十法《古今医鉴》
  6. 归姜汤《医学心悟》
  7. 归来《针灸大成》
  8. 归魂散《博济方》
  9. 归来《气功外气疗法》
  10. 归葛饮《退思集类方歌注》
  11. 归来《中医词典》
  12. 归法《中医词典》
  13. 归来《针灸学》
  14. 归地炖羊肉《保健药膳》
  15. 归六一汤《目经大成》
  16. 归参鳝鱼羹《老年百病防治》
  17. 归命膏《是斋百一选方》
  18. 归参山药猪腰（《百一选方》）《中医饮食营养学》
  19. 归纳与推演的结合《思考中医》
  20. 桄榔子《本草图经》
  21. 归脾汤《正体类要》
  22. 桄榔子《海药本草》
  23. 归脾汤《医宗金鉴》
  24. 桄（音光）榔（音郎）子《证类本草》
  25. 归脾汤《删补名医方论》
  26. 广嗣丸《奇方类编》
  27. 归脾汤《冯氏锦囊秘录》
  28. 广嗣门《医方考》
  29. 归脾汤《医述》
  30. 广嗣论《女科切要》
  31. 归脾汤《目经大成》


毒性_《中药基本理论知识》_中医综合_【岐黄之术】

六、毒性

六、毒性

  • 上一页
  • 目录
  • 相关
  • 下一页

历代本草书籍中，常在每一味药物的性味之下，标明其“有毒”、“无毒”。“有毒无毒”也可简称为“毒性”，也是药物性能的重要标志之一，它是确保用药安全必须注意的问题。

对于毒性的概念，古今含义不同。西汉以前是以“毒药”作为一切药物的总称。故《周礼·天官冢宰》有“医师掌医之政令，聚毒药以供医事”的说法，《尚书·说命篇》则谓：“药弗瞑眩，厥疾弗瘳。”明代张景岳《类经》云：“药以治病，因毒为能，所谓毒者，因气味之偏也。盖气味之正者，谷食之属是也，所以养人之正气，气味之偏者，药饵之属是也，所以去人之邪气，其为故也，正以人之为病，病在阴阳偏胜耳……大凡可辟邪安正者，均可称为毒药，故曰毒药攻邪也。”论述了毒药的广义含义，阐明了毒性就是药物的偏性。

东汉时代，《本经》、《内经》已把毒性看做是药物毒副作用大小的标志。如《本经》三品分类法即是以药物毒性的大小、有毒无毒做为分类依据之一。并提出了使用毒药治病的方法：“若有毒药以疗病，先起如黍粟，病去即止，不去倍之，不去十之，取去为度。”在《内经》的七编大论中，亦有大毒、常毒、小毒等论述。如《五常政大论》云：“大毒治病，十去其六；常毒治病，十去其七；小毒治病，十去其八，无毒治病，十去其九；欲肉果菜食养尽之，无使过之、伤其正也。”把药物毒性强弱分为大毒、常毒、小毒、无毒四类。综上所述，古代药物毒性的含义较广，既认为毒药是药物的总称，毒性是药物的偏性，又认为毒性是药物毒副作用大小的标志。

后世本草书籍在其药物性味下标明“有毒”、“大毒”、“小毒”等记载，则大都指药性的毒副作用的大小。一般来说，现代药物毒性的含义两方面，一是指中毒剂量与治疗剂量比较接近，或某些治疗量已达到中毒剂量的范围，因此治疗用药时安全系数小；一是指毒性对机体组织器官损害剧烈，可产生严重或不可逆的后果。

对于中药的毒性必须正确对待，一般人们错误地认为中药大都直接来源于生药材，因而其毒性小，安全系数大，对中药毒性缺乏正确的认识。正确对待中药毒性，首先要正确地对待本草文献的记载。历代本草对药物毒性多有记载，值得借鉴。但由于受历史条件的限制，也出现了不少缺漏和错误的地方，如《本经》中把丹砂（朱砂）列为首药，视为上品无毒；《本草纲目》认为马钱子无毒；《中国药学大辞典》认为黄丹、桃仁无毒等等，说明对待药物毒性的认识，随着临床经验的积累，社会的发展，有一个不断修正，逐步加深认识的过程。

正确对待中药毒性，还要重视中药中毒的临床报道。建国以来，出现了大量中药中毒报告，仅单味药引起中毒就达上百种之多，其中植物药九十多种，如苍耳子、苦楝根皮、昆明山海棠、狼毒、萱草、附子、乌头、夹竹桃、雪上一枝蒿、福寿草、槟榔、乌桕、巴豆、半夏、牵牛子、山豆根、艾叶、白附子、瓜蒂、马钱子、黄药子、杏仁、桃仁、曼陀罗（花、苗）、莨菪等；动物药及矿物药各十多种，如斑蝥、蟾蜍、鱼胆、芫青、蜂蛹及砒霜、升药、胆矾、铅、密陀僧、皂矾、雄黄、降药等。由此可见，文献中认为大毒、剧毒的固然有中毒致死的，小毒、微毒，甚至无毒的同样也有中毒病例发生，故临床应用有毒中草药固然要慎重，就是“无毒”的，也不可掉以轻心。认真总结经验，既要尊重文献记载，更要注视临床经验，相互借鉴，才能全面深刻准确地理解掌握中药的毒性，以保证临床用药的安全有效。

产生中药中毒的主要原因有以下几方面：一是剂量过大，如砒霜、胆矾、斑蝥、蟾酥、马钱子、附子、乌头等毒性较大的药物，用量过大，或时间过长可导致中毒；二是误服伪品，如误以华山参、商陆代人参，独角莲代天麻使用；三是炮制不当，如使用未经炮制的生附子、生乌头；四是制剂服法不当，如乌头、附子中毒，多因煎煮时间太短，或服后受寒、进食生

冷；五是配伍不当，如甘遂与甘草同用，乌头与瓜蒌同用而致中毒。此外，个体差异与自行服药也是引起中毒的原因。

掌握药物毒性强弱对于确保临床安全用药具有重要意义。在应用毒药时要针对体质的强弱、疾病部位的深浅，恰当选择药物并确定剂量，中病即止，不可过服，以防止过量和蓄积中毒。同时要注意配伍禁忌，凡两药合用能产生剧烈毒副作用的禁止同用；严格毒药的炮制工艺，以降低毒性；对某些毒药还要采用适当的剂型和方式给药。此外，还要注意患者的个体差异，适当增减用量，并说服患者不可自行服药。医药部门要抓好药品鉴别，防止伪品混用；加强剧毒中药的保管；严格剧毒中药的发放。通过各个环节的把关，以确保用药安全，避免药物中毒的发生。

根据中医“以毒攻毒”的原则，在保证用药安全的前提下，也可采用某些毒药治疗某些疾病，让有毒中药更好地为临床服务。如用雄黄治疗疔疮恶肿；水银治疗疥癣 梅毒；大枫子治疗恶疮麻风；斑蝥治疗癌肿癥瘕；砒霜治疗瘰疠痔漏等等。

掌握药物的毒性及其中毒后的临床表现，便于诊断中毒原因，以便及时采取合理、有效的抢救治疗手段，对于搞好中药中毒抢救工作具有十分重要的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、归经
  • 当前页：六、毒性
  • 下一页：第八节 中药的配伍
<<< 返回本书目录
  1. 毒性《中药基本理论知识》
  2. 毒性表现【疾病症状】
  3. 毒消滤水饮【方剂大全】
  4. 毒性结节性甲状腺肿【疾病大全】
  5. 毒物致肝损害【疾病症状】
  6. 毒性弥漫性甲状腺肿【疾病大全】
  7. 毒物入内伤《急救广生集》
  8. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  9. 毒物反应的遗传基础《医学遗传学基础》
  10. 毒血症【疾病症状】
  11. 毒物《本草求真》
  12. 毒蕈碱样症状【疾病症状】
  13. 毒瓦斯吐《幼幼新书》
  14. 毒蕈中毒《家庭医学百科-自救互救篇》
  15. 毒瓦斯攻心治法《外科证治全书》
  16. 毒蕈中毒【疾病大全】
  17. 毒瓦斯攻心《外科全生集》
  18. 毒药不可入口腹《医门补要》
  19. 毒盛变虚论《张氏医通》
  20. 毒药疗病则度《古今医统大全》
  21. 毒蛇咬伤【中药主治】
  22. 毒药伤胎《济生集》
  23. 毒蛇咬伤【疾病大全】
  24. 毒药伤胎《女科秘旨》
  25. 毒蛇咬伤《中医外科学》
  26. 毒瘾【疾病大全】
  27. 毒蛇咬伤《外科学总论》
  28. 毒壅《续名医类案》
  29. 毒蛇咬伤《家庭医学百科-自救互救篇》
  30. 毒油神育【方剂大全】
  1. 毒性《中药基本理论知识》
  2. 毒蜥蜴咬伤《默克家庭诊疗手册》
  3. 毒性《预防医学》
  4. 毒物伤胎《竹林女科证治》
  5. 毒性《预防医学》
  6. 毒物入内伤《急救广生集》
  7. 毒性及中毒特点《预防医学》
  8. 毒物反应的遗传基础《医学遗传学基础》
  9. 毒性甲状腺肿《病理学》
  10. 毒物的生物转化《临床生物化学》
  11. 毒性实验法《医院药学》
  12. 毒物《本草求真》
  13. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  14. 毒瓦斯吐《证治准绳·幼科》
  15. 毒蕈中毒《家庭医学百科-自救互救篇》
  16. 毒瓦斯吐《幼幼新书》
  17. 毒蕈中毒《预防医学》
  18. 毒瓦斯攻心治法《外科证治全书》
  19. 毒药《中医词典》
  20. 毒瓦斯攻心《外科全生集》
  21. 毒药不可入口腹《医门补要》
  22. 毒素与中毒特征《预防医学》
  23. 毒药攻邪《中医名词词典》
  24. 毒素型食物中毒《预防医学》
  25. 毒药疗病则度《古今医统大全》
  26. 毒素《医学微生物学》
  27. 毒药伤胎《济生集》
  28. 毒水瘴《古今医案按》
  29. 毒药伤胎《女科秘旨》
  30. 毒盛变虚论《张氏医通》
  31. 毒药伤胎《竹林女科证治》


中药的配伍_《中药基本理论知识》_中医综合_【岐黄之术】

第八节 中药的配伍

第八节 中药的配伍

  • 上一页
  • 目录
  • 相关
  • 下一页

配伍是指有目的地按病情需要和药性特点，有选择地将两味以上药物配合同用。

前人把单味药的应用同药与药之间的配伍关系称为药物为“七情”。“七情”的提法首见于《神农本草经》。其序例云：“药……有单行者，有相须者，有相使者，有相畏者，有相恶者，有相反者，有相杀者。凡此七情，合和视之。”其中首先谈到“单行”。单行就是指用单味药治病。病情比较单纯，选用一味针对性较强的药物即能获得疗效，如清金散单用一味黄芩治轻度的肺热咯血；现代单用鹤草芽驱除绦虫，以及许多行之有效的“单方”等。它符合简便廉验的要求，便于使用和推广。但若病情较重，或病情比较复杂，单味应用难以避免不良反应，因此往往需要同时使用两种以上的药物。药物配合使用，药与药之间会发生某些相互作用如有的能增强或降低原有药效，有的能抑制或消除毒副作用，有的则能产生或增强毒副反应。因此，在使用两味以上药物时，必须有所选择，这就提出了药物配伍关系问题。前人总结的“七情”之中，除单行者外，其余六个方面都是讲配伍关系。现分述如下。

(一)相须

即性能功效相类似的药物配合应用，可以增强原有疗效。如石膏与知母配合，能明显增强清热泻火的治疗效果；大黄与芒硝配合，能明显增强攻下泻热的治疗效果；全蝎、蜈蚣同用，能明显增强止痉定搐的作用。

(二)相使

即在性能功效方面有某些共性，或性能功效虽不相同，但是治疗目的一致的药物配合应用，而以一种药为主，另一种药为辅，能提高主药疗效。如补气利水的黄芪与利水健脾的茯苓配合时，茯苓能提高黄芪补气利水的治疗效果；黄连配木香治湿热泄利，腹痛里急，以黄连 清热燥湿、解毒止为主，木香调中宣滞、行气止痛，可增强黄连治疗湿热泻的效果；雷丸驱虫，配伍泻下通便的大黄，可增强雷丸的驱虫效果。

(三)相畏

即一种药物的毒性反应或副作用，能被另一种药物减轻或消除。如生半夏和生南星的毒性能被生姜减轻或消除，所以说生半夏和生南星畏生姜。

(四)相杀

即一种药物能减轻或消除另一种药物的毒性或副作用。如生姜能减轻或消除生半夏和生南星的毒性或副作用，所以说生姜杀生半夏和生南星的毒。由此可知，相畏、相杀实际上是同一配伍关系的两种提法，是药物间相互对待而言的。

(五)相恶

即两药合用，一种药物能使另一种药物原有功效降低，甚至丧失。如人参恶莱菔子，因莱菔子能削弱人参的补气作用。

相恶，只是两药的某方面或某几方面的功效减弱或丧失，并非二药的各种功效全部相恶。如生姜恶黄芩，只是生姜的温肺、温胃功效与黄芩的清肺、清胃功效互相牵制而疗效降低，但生姜还能和中开胃治不欲饮食并喜呕之症，黄芩尚可清泄少阳以除热邪，在这些方面，两药并不一定相恶。

两药是否相恶，还与所治证候有关。如用人参治元气虚脱或脾肺纯虚无实之证，而伍以消积导滞的莱菔子，则人参补气效果降低。但对脾虚食积气滞之证，如单用人参益气，则不利于积滞胀满之证；单用莱菔子消积导滞，又会加重气虚。两者合用相制而相成，故《本草新编》说：“人参得莱菔子，其功更神。”故相恶配伍原则上应当避免，但也有可利用的一面。由此可以解释，为什么历代本草文献中所列相恶药物达百种以上，而临床医家并不将相恶配伍通作配伍禁忌对待。

(六)相反

即两种药物合用，能产生或增强毒性反应或副作用。如“十八反”、“十九畏”中的若干药物(见“用药禁忌”)。

上述六个方面，其变化关系可以概括为四项，即在配伍应用的情况。

1.有些药物因产生协同作用而增进疗效，是临床用药时要充分利用的。

2.有些药物可能互相拮抗而抵消、削弱原有功效，用药时应加以注意。

3.有些药物则由于相互作用，而能减轻或消除原有的毒性或副作用，在应用毒性药或烈性药时必须考虑用。

4.一些药物因相互作用而产生或增强毒副作用，属于配伍禁忌，原则上应避免配用。

基于上述，可知从单味药到配伍应用，是通过很长的实践与认识过程逐渐积累丰富起来的。药物的配伍应用是中医用药的主要形式。药物按一定法度加以组合，并确定一定的分量比例，制成适当剂型，即为方剂。方剂是药物配伍的发展，也是药物配伍应用的较高形式。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、毒性
  • 当前页：第八节 中药的配伍
  • 下一页：第九节 用药禁忌
<<< 返回本书目录
  1. 中药的配伍《中药基本理论知识》
  2. 中药的品种《中药基本理论知识》
  3. 中药的配伍《本草纲目》完整版
  4. 中药的升降浮沉《本草纲目》完整版
  5. 中药的炮制制药《本草纲目》完整版
  6. 中药的十八反药歌《本草纲目》完整版
  7. 中药的命名《中药基本理论知识》
  8. 中药的食物疗法《本草纲目》完整版
  9. 中药的临床药学《医院药学》
  10. 中药的释义《本草纲目》完整版
  11. 中药的历史《本草纲目》完整版
  12. 中药的四气五味《本草纲目》完整版
  13. 中药的禁忌《本草纲目》完整版
  14. 中药的特点《本草纲目》完整版
  15. 中药的进展《本草纲目》完整版
  16. 中药的误解《本草纲目》完整版
  17. 中药的鉴定《本草纲目》完整版
  18. 中药的性能《中药基本理论知识》
  19. 中药的煎制方法《本草纲目》完整版
  20. 中药的药性《本草纲目》完整版
  21. 中药的煎制《趣味中医》
  22. 中药的用药剂量《中药基本理论知识》
  23. 中药的煎服《趣味中医》
  24. 中药的种类《本草纲目》完整版
  25. 中药的加工《本草纲目》完整版
  26. 中药的贮藏方法《本草纲目》完整版
  27. 中药的剂型《本草纲目》完整版
  28. 中药都在掺西药害人，是否是事实?《中医之钥》
  29. 中药的剂量《本草纲目》完整版
  30. 中药毒《圣济总录》
  1. 中药的配伍《中药基本理论知识》
  2. 中药的命名《中药基本理论知识》
  3. 中药的品种《中药基本理论知识》
  4. 中药的临床药学《医院药学》
  5. 中药的性能《中药基本理论知识》
  6. 中药的煎制《趣味中医》
  7. 中药的用药剂量《中药基本理论知识》
  8. 中药的煎服《趣味中医》
  9. 中药都在掺西药害人，是否是事实?《中医之钥》
  10. 中药的含义《中药基本理论知识》
  11. 中药毒《圣济总录》
  12. 中药的服用法《中药基本理论知识》
  13. 中药毒《幼幼新书》
  14. 中药的分类《中药基本理论知识》
  15. 中药毒鸩毒《奇效简便良方》
  16. 中药的产地《中药基本理论知识》
  17. 中药房的质量管理《医院药学》
  18. 中药的采集《中药基本理论知识》
  19. 中药房的质量管理《医院药学》
  20. 中药的保管方法《医院药学》
  21. 中药房调剂工作的定量考核《医院药学》
  22. 中药材品种的本草考证《中国医学通史》
  23. 中药房质量管理存在的问题及原因《医院药学》
  24. 中药避孕《中医词典》
  25. 中药服用时间的选择《趣味中医》
  26. 中药保健药品的管理规定《医院药学》
  27. 中药贵重药品管理制度《医院药学》
  28. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  29. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  30. 中药、天然药物注册分类及申报资料要求《中药法规》
  31. 中药加工炮制室工作制度《医院药学》


用药禁忌_《中药基本理论知识》_中医综合_【岐黄之术】

第九节 用药禁忌

第九节 用药禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

禁忌，也称为“不宜”。一般为禁、忌、慎三者的泛称。三者既有通义，可以互称，但也有独具的涵义，有程度上的不同。一般而言，禁，程度最重，有禁止、制止之谓；忌，程度较禁次，有畏忌、顾忌之义；慎，程度最轻，有谨慎、慎重之义。中药的用药禁忌内容较广，涉及配伍禁忌、妊娠禁忌、服食禁忌、病情禁忌、制剂禁忌等，本章主要介绍前面三个方面：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 中药的配伍
  • 当前页：第九节 用药禁忌
  • 下一页：一、配伍禁忌
<<< 返回本书目录
  1. 用药禁忌《中药基本理论知识》
  2. 用药例丸散汤膏各有所宜《寿世青编》
  3. 用药诫《急救广生集》
  4. 用药论《研经言》
  5. 用药寒温辩《伤寒六书》
  6. 用药论《研经言》
  7. 用药寒热论《审视瑶函》
  8. 用药秘诀《尤氏喉症指南》
  9. 用药过程中出现胃部症状【疾病症状】
  10. 用药权衡《周慎斋遗书》
  11. 用药各定分两《医学启源》
  12. 用药如用兵《古今医统大全》
  13. 用药歌《跌损妙方》
  14. 用药如用兵《医学集成》
  15. 用药分量《景景医话》
  16. 用药如用兵论《医学源流论》
  17. 用药分两煮汤生熟法则《外台秘要》
  18. 用药升降浮沉补泻法《卫生宝鉴》
  19. 用药分根梢《药鉴》
  20. 用药升降浮沉补泻法《医学启源》
  21. 用药凡例《珍珠囊补遗药性赋》
  22. 用药生熟法《药鉴》
  23. 用药法象(一首)《医经国小》
  24. 用药生熟各宜论《审视瑶函》
  25. 用药法象《珍珠囊补遗药性赋》
  26. 用药丸散《珍珠囊补遗药性赋》
  27. 用药法象《本草蒙筌》
  28. 用药丸散例《药鉴》
  29. 用药法程《本草便读》
  30. 用药温凉须防秘泄论《外科精要》
  1. 用药禁忌《中药基本理论知识》
  2. 用药诫《急救广生集》
  3. 用药酒洗曝干《汤液本草》
  4. 用药活法《古今医统大全》
  5. 用药诀《证治准绳·疡医》
  6. 用药寒温辩《伤寒六书》
  7. 用药利弊的权衡《默克家庭诊疗手册》
  8. 用药寒热论《审视瑶函》
  9. 用药例《类证治裁》
  10. 用药根梢身例《汤液本草》
  11. 用药例丸散汤膏各有所宜《寿世青编》
  12. 用药各定分两《医学启源》
  13. 用药论二《研经言》
  14. 用药各定分两《汤液本草》
  15. 用药论一《研经言》
  16. 用药歌《跌损妙方》
  17. 用药秘诀《尤氏喉症指南》
  18. 用药分量《景景医话》
  19. 用药权衡《周慎斋遗书》
  20. 用药分两煮汤生熟法则一十六首《外台秘要》
  21. 用药如用兵《医学集成》
  22. 用药分根梢《药鉴》
  23. 用药如用兵《古今医统大全》
  24. 用药凡例《珍珠囊补遗药性赋》
  25. 用药如用兵《友渔斋医话》
  26. 用药凡例《医学启源》
  27. 用药如用兵论《医学源流论》
  28. 用药凡例《医旨绪余》
  29. 用药升降浮沉补泻法《汤液本草》
  30. 用药凡例《汤液本草》
  31. 用药升降浮沉补泻法《卫生宝鉴》


配伍禁忌_《中药基本理论知识》_中医综合_【岐黄之术】

一、配伍禁忌

一、配伍禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

配伍禁忌，指某些药物在复方中禁止或不宜配合运用。早在《本经·序例》的“七情”中就有：“勿用相恶、相反者”的论述，这也是后世配伍禁忌的基本依据。但相恶与相反所导致的后果并各有不同。相恶配伍只是降低药物的某些性能，有些药物通过减低其某些性能可以减轻或消除它的副作用而更有利于病情，则又是一种可以利用的配伍关系，所以并非绝对禁忌。而相反配伍，则可能危害患者的健康，甚至危及生命。故相反的药物原则上禁止配伍应用。 五代后蜀韩保升在修订《蜀本草》时，首先统计七情数目，提到“相畏者七十八种，相恶者六十种，相反者十八种”，后人所谓“十八反”之名，实源于此。相畏在中药“七情”中的含义，已如前节所述。但自宋代以来，一些医药书中，出现畏、恶、反名称使用混乱的状况，与《本经》“七情”中“相畏”的原义有异。作为配伍禁忌的“十九畏”就是在这种情况下提出的。目前医药界共同认可的配伍禁忌，主要有“十八反”和“十九畏”。

十八反：甘草反甘遂、大戟、海藻、芫花；乌头反贝母、瓜蒌、半夏、白蔹、白及；藜芦反人参、沙参、丹参、玄参、苦参、细辛、芍药。

附：十八反歌诀：

本草明言十八反，半蒌贝蔹及攻乌。

藻戟遂芫俱战草，五参辛芍叛藜芦。

十九畏：硫黄畏朴硝，水银畏砒霜，狼毒畏密陀僧，巴豆畏牵牛，丁香畏郁金，川乌、草乌畏犀角，牙硝畏三棱，官桂畏石脂，人参畏五灵脂。

附：十九畏歌诀：

硫黄原是火中精，朴硝一见便相争。

水银莫与砒霜见，狼毒最怕密陀僧。

巴豆性烈最为上，偏与牵牛不顺情。

丁香莫与郁金见，牙硝难合荆三棱。

川乌 草乌不顺犀，人参最怕五灵脂。

官桂善能调逆气，若逢石脂便相欺。

太凡修合看顺逆，炮[zhk8]监炙煿莫相依。

以上所列十八反、十九畏的药数，是根据金元以来比较流行的歌诀统计出来的，故为多数医家所遵从，但在本草文献中有关相反、相畏的药物并非只有此数。一般十八反多超出此数，而十九畏则少于此数。

对于十八反、十九畏作为配伍禁忌，历代医药学家，遵信者多；持异议者，亦复不少。亦有人认为十八反、十九畏并非绝对禁忌；有的学者甚至认为，相反药同用，能相反相成，产生较强的功效。对于沉疴痼疾，只要运用得当，往往可收奇效。

近年来对十八反、十九畏的配伍，开展了一些药理实验研究。但由于十八反、十九畏牵涉的问题较多，由于研究者的实验条件和方法存在差异，实验结果相差甚大。有些用毒性试验的方法，产生互相矛盾或负的结果。早期的研究结果趋向于全盘否定；近年来，观察逐渐深入，“不宜轻易否定”的呼声渐高。此外，还有的实验证明，十八反、十九畏药对人体毒副作用的大小，与药物的绝对剂量及相互间的相对剂量有关。

总的说来，对于十八反、十九畏的药物还有待进一步观察研究，若无充分的根据和应用经验，一般不应配伍使用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节 用药禁忌
  • 当前页：一、配伍禁忌
  • 下一页：二、妊娠用药禁忌
<<< 返回本书目录
  1. 配伍禁忌《中药基本理论知识》
  2. 喷嚏《麻科活人全书》
  3. 配位化合物《医用化学》
  4. 盆部《人体解剖学》
  5. 配合物的稳定性《医用化学》
  6. 盆部和会阴《人体解剖学》
  7. 配合物的配位键理论《医用化学》
  8. 盆底腹膜疝【疾病大全】
  9. 配合物的基本概念《医用化学》
  10. 盆底痉挛综合症【疾病大全】
  11. 配合例《此事难知》
  12. 盆底综合征【疾病大全】
  13. 配合滴定法《医用化学》
  14. 盆架树【中药大全】
  15. 配对资料的比较《预防医学》
  16. 盆腔包块【疾病症状】
  17. 配对比较(t检验)时所需样本含量《预防医学》
  18. 盆腔沉重感【疾病症状】
  19. 佩兰【中药大全】
  20. 盆腔腹膜炎【疾病大全】
  21. 佩吉特骨病《默克家庭诊疗手册》
  22. 盆腔积液【疾病症状】
  23. 佩吉特病样网状细胞增生症【疾病大全】
  24. 盆腔脊膜膨出【疾病症状】
  25. 赔偿神经症【疾病症状】
  26. 盆腔结缔组织炎【疾病大全】
  27. 培土饮【方剂大全】
  28. 盆腔内有较广泛浸润【疾病症状】
  29. 培土养阴汤【方剂大全】
  30. 盆腔脓肿【疾病症状】
  1. 配伍禁忌《中药基本理论知识》
  2. 配伍《中药学》
  3. 配伍与疗效的变化（药物相互作用）《医院药学》
  4. 配位化合物《医用化学》
  5. 配穴法《中医词典》
  6. 配离子的离解平衡《医用化学》
  7. 喷他佐辛《药理学》
  8. 配镜处方《眼科学》
  9. 喷嚏《灵素节注类编》
  10. 配合物配位键理论的基本要点《医用化学》
  11. 喷嚏《麻科活人全书》
  12. 配合物的组成《医用化学》
  13. 喷托维林《药理学》
  14. 配合物的命名《医用化学》
  15. 盆壁、盆筋膜和盆膈《人体解剖学》
  16. 配合物的定义《医用化学》
  17. 盆部的动脉《人体解剖学》
  18. 配合平衡的移动《医用化学》
  19. 盆部的解剖步骤与方法《人体解剖学》
  20. 配合例《此事难知》
  21. 盆部的静脉《人体解剖学》
  22. 配合滴定法《医用化学》
  23. 盆部的淋巴回流《人体解剖学》
  24. 配对资料的比较《预防医学》
  25. 盆部的神经《人体解剖学》
  26. 配对计数资料x[SB]2[/SB]检验《预防医学》
  27. 盆部和会阴《人体解剖学》
  28. 配对比较（t检验）时所需样本含量《预防医学》
  29. 盆底筋膜与肌肉歌诀《人体解剖学歌诀》
  30. 配《古今医统大全》
  31. 盆腹膜腔《人体解剖学》


妊娠用药禁忌_《中药基本理论知识》_中医综合_【岐黄之术】

二、妊娠用药禁忌

二、妊娠用药禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠用药禁忌，主要讨论妊娠禁忌药。妊娠禁忌药就是指在妇女妊娠期间，应该禁忌使用的药物。

药物对妊娠影响，古代医药学家早有所认识，如在《神农本草经》中即已载有6种具有堕胎作用的药，梁代《本草经集注·诸病通用药》专记了堕胎药一项，主要还是从妊娠禁忌药的角度来认识、对待，而不是在寻求堕胎的有效药。

妊娠禁忌药物，主要是根据其能引起堕胎或中止妊娠而提出来的。随着对妊娠禁忌药的认识逐渐深入，对妊娠禁忌机制的认识也在逐步加深。归纳起来，主要包括对孕妇和胎儿两方面的影响：即对母体不利和产程不利；对胎儿发育影响及小儿生长不利。因此，无论从用药安全的角度，还是从优生优育的角度来看，都是应当给予高度重视的。

妊娠禁忌药，根据其对妊娠危害程度的不同，临床上应区别对待。一般分为禁用与慎用两类。属禁用的多系毒剧烈、药性峻猛及堕胎作用较强的药物；慎用药则主要是活血祛瘀、行气、攻下、温里等类药中的部分药物。

禁用药：水银、砒霜、雄黄、轻粉、斑蝥、马钱子、蟾酥、川乌、草乌、藜芦、胆矾、瓜蒂、巴豆、甘遂、大戟、芫花、牵牛子、商陆、麝香、干漆、水蛭、虻虫、三棱、莪术等。

慎用药：牛膝、川芎、红花、桃仁、姜黄、牡丹皮、枳实、枳壳、大黄、番泻叶、芦荟、芒硝、附子、肉桂等。

在临床上对于妊娠禁忌药，尤其是禁用药类，如无特殊必要，应尽量避免使用，以免医疗事故发生。就是慎用类的药物，孕妇患病非用不可，也应注意辨证准确，掌握好剂量与疗程，并通过恰当的炮制和配伍，尽量减轻药物对妊娠的危害，做到临床用药的安全有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、配伍禁忌
  • 当前页：二、妊娠用药禁忌
  • 下一页：三、服药时的饮食禁忌
<<< 返回本书目录
  1. 妊娠用药禁忌《中药基本理论知识》
  2. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  3. 妊娠饮食忌-胎产须知 《古今医统大全》
  4. 妊娠杂病生死外候《察病指南》
  5. 妊娠阴脉小弱论《吴医汇讲》
  6. 妊娠杂方《伤寒总病论》
  7. 妊娠药禁《景岳全书》
  8. 妊娠脏躁悲伤方论《妇人大全良方》
  9. 妊娠药禁《妇人规》
  10. 妊娠早期脉解《三十年临证经验集》
  11. 妊娠药忌歌《胎产心法》
  12. 妊娠早期脉解《邹孟城三十年临证经验集》
  13. 妊娠药忌《沈氏女科辑要》
  14. 妊娠诊断《妇产科学》
  15. 妊娠腰痛《沈氏女科辑要》
  16. 妊娠至八九个月两脚俱肿《女科百问》
  17. 妊娠腰腹痛《产鉴》
  18. 妊娠滞下及下利《沈氏女科辑要》
  19. 妊娠痒疹【疾病大全】
  20. 妊娠中毒【疾病症状】
  21. 妊娠痒疹【疾病症状】
  22. 妊娠中恶《产鉴》
  23. 妊娠眩晕《中医妇科学》
  24. 妊娠中风《女科切要》
  25. 妊娠眩晕《女科宝鉴》
  26. 妊娠中风【方剂主治】
  27. 妊娠虚烦懊热《圣济总录》
  28. 妊娠中风方论《妇人大全良方》
  29. 妊娠性心肌梗死【疾病大全】
  30. 妊娠肿胀《女科宝鉴》
  1. 妊娠用药禁忌《中药基本理论知识》
  2. 妊娠饮食禁忌《竹林女科证治》
  3. 妊娠有水气《女科经纶》
  4. 妊娠饮食忌（胎产须知）《古今医统大全》
  5. 妊娠欲去胎候《诸病源候论》
  6. 妊娠阴肿《竹林女科证治》
  7. 妊娠螈《竹林女科证治》
  8. 妊娠阴肿《中医词典》
  9. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  10. 妊娠阴痒《竹林女科证治》
  11. 妊娠杂病生死外候《察病指南》
  12. 妊娠阴脉小弱论《吴医汇讲》
  13. 妊娠杂方《伤寒总病论》
  14. 妊娠疫喉《中医词典》
  15. 妊娠脏躁《竹林女科证治》
  16. 妊娠遗尿《竹林女科证治》
  17. 妊娠脏躁悲伤方论《妇人大全良方》
  18. 妊娠遗尿《医学纲目》
  19. 妊娠早、中期阴道出血《急诊医学》
  20. 妊娠遗尿《中医词典》
  21. 妊娠早期脉解《邹孟城三十年临证经验集》
  22. 妊娠宜知静养《竹林女科证治》
  23. 妊娠早期脉解《三十年临证经验集》
  24. 妊娠宜小勤劳《竹林女科证治》
  25. 妊娠燥渴《竹林女科证治》
  26. 妊娠宜慎寒温《竹林女科证治》
  27. 妊娠谵语《中医词典》
  28. 妊娠宜禁房劳《竹林女科证治》
  29. 妊娠诊断《默克家庭诊疗手册》
  30. 妊娠宜戒生冷《竹林女科证治》
  31. 妊娠诊断《妇产科学》


服药时的饮食禁忌_《中药基本理论知识》_中医综合_【岐黄之术】

三、服药时的饮食禁忌

三、服药时的饮食禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

服药饮食禁忌，简称服食禁忌。是指服药期间对某些食物的禁忌，也就是通常所说的“禁口”或“忌口”。一般而言，在病人服药期间，均应忌食生冷、辛热、油腻、腥膻、有刺激性的食物。再者，根据患者病情的不同，饮食禁忌也有区别。如热性病应忌食辛辣、油腻、煎炸类食物；寒性病应忌食肥肉、脂肪、动物内脏及烟、酒；肝阳上亢，头晕目眩、烦躁易怒等应忌食胡椒、辣椒、大蒜、白酒等辛热助阳之品；脾胃虚弱者应忌食油炸粘腻、不易消化的食物；疮疡、皮肤病患者，应忌食鱼、虾、蟹等腥膻及辛辣刺激性食品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、妊娠用药禁忌
  • 当前页：三、服药时的饮食禁忌
  • 下一页：第十节 中药的用药剂量
<<< 返回本书目录
  1. 服药时的饮食禁忌《中药基本理论知识》
  2. 服药食忌《本草纲目》完整版
  3. 服药例《古今医统大全》
  4. 服药食忌《饮膳正要》
  5. 服药禁忌《古今医统大全》
  6. 服药食忌例《新修本草》
  7. 服药忌食《寿世青编》
  8. 服药须知《秘传眼科龙木论》
  9. 服药忌食《本草经集注》
  10. 服药须知《寿世青编》
  11. 服药忌例《卫生易简方》
  12. 服药序次《古今医统大全》
  13. 服药过剂及中毒方《外台秘要》
  14. 服药一差转成他病说《儒门事亲》
  15. 服药过剂《圣济总录》
  16. 服药总法《温热暑疫全书》
  17. 服药法论《医学源流论》
  18. 服药总法《增订叶评伤暑全书》
  19. 服药法《异授眼科》
  20. 服用中成药应注意的三要素《趣味中医》
  21. 服药多少《圣济总录》
  22. 服元丸【方剂大全】
  23. 服药《千金翼方》
  24. 服云母《千金翼方》
  25. 服威灵仙法《苏沈良方》
  26. 服中药的禁忌《本草纲目》完整版
  27. 服天门冬方【方剂大全】
  28. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  29. 服汤药色目方《外台秘要》
  30. 服诸药禁忌《普济方·针灸》
  1. 服药时的饮食禁忌《中药基本理论知识》
  2. 服药失度候《诸病源候论》
  3. 服药食忌《饮膳正要》
  4. 服药例《古今医统大全》
  5. 服药食忌例《新修本草》
  6. 服药可慎《汤液本草》
  7. 服药下胎毒法《证治准绳·幼科》
  8. 服药禁忌《古今医统大全》
  9. 服药下胎毒法《证治准绳·幼科》
  10. 服药忌食《寿世青编》
  11. 服药须知《医法圆通》
  12. 服药忌食《本草经集注》
  13. 服药须知《秘传眼科龙木论》
  14. 服药忌例《卫生易简方》
  15. 服药须知《寿世青编》
  16. 服药过剂及中毒方一十一首《外台秘要》
  17. 服药序次《古今医统大全》
  18. 服药过剂《圣济总录》
  19. 服药一差转成他病说《儒门事亲》
  20. 服药法论《医学源流论》
  21. 服药有六弊《友渔斋医话》
  22. 服药法《异授眼科》
  23. 服药则例《古今医统大全》
  24. 服药多少《圣济总录》
  25. 服药总法《增订叶评伤暑全书》
  26. 服药《医述》
  27. 服药总法《温热暑疫全书》
  28. 服药《医述》
  29. 服用法《中药学》
  30. 服药《千金翼方》
  31. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》


中药的用药剂量_《中药基本理论知识》_中医综合_【岐黄之术】

第十节 中药的用药剂量

第十节 中药的用药剂量

  • 上一页
  • 目录
  • 相关
  • 下一页

药物功效的发挥，既决定于其质量，同时与其用量也密切相关。因此，中药的用量，也是保证药物功效正常发挥的重要因素。准确地掌握中药的剂量，不仅对于保证中药的临床疗效非常重要，而且也为保证用药安全所必要。

中药的计量单位，从古至今有过较多的衍变。古代有重量(铢、两、钱、斤等)、度量(尺、寸)及容量(斗、升、合等)等计量方法。此外，还有可与上述计量方法换算的“刀圭”、“方寸匕”、“撮”、“枚”等较粗略的计量方法。后世多以重量为计量固体药物的方法。明清以来，普遍采用16进位制，即1斤＝16两（1两=10钱）。现在我国的中药计量规定采用公制，即1kg＝1000g。为了处方和配药进行换算时的方便，按规定以如下近似值进行换算：

一两(16进位制) ≈30g

一钱≈3g

一分≈0.3g

一厘≈0.03g

中药的用药量，通称为剂量，一般是指成人在一日中每一味药的用量。但也可为一剂药物中每味药的份量。在方剂中则是指药与药之间的比较分量，即相对剂量。准确地掌握用药剂量，也是确保用药安全、有效的重要因素之一。

中药的剂量不是一成不变的，主要依据药物因素、病人情况及季节环境来确定。

一、药物因素

（一） 药材质地

一般来说，花叶类质轻的药，用量宜轻(一般用量为3～10g)；金石、贝壳类质重的药物用量宜重(一般用量为10～30g)；鲜品一般用量也较大（一般用量为30～60g）。

（二） 药物性味

一般作用温和、药味较淡的药，用量可重；作用强烈，药味较浓的药，用量则宜轻。

（三） 毒性强弱

无毒或毒性较小者用量变化幅度可稍大；有毒药物，尤其毒性较强者均应严格按照药典控制剂量。

（四）方药配伍

一般药物单味应用时，用量可较大；入复方应用时，用量宜小。在复方中做主药用量可大，做辅药时用量宜轻。

（四） 剂型

在汤剂中，用量可大；在丸、散剂中，用量宜轻。

（五） 用药目的

在临床用药时，有些药物，由于用药目的不同，同一药物的用量也应不同。如槟榔用作消积行气，可选常用剂量；用作杀虫，即须按要求重用。再如泻下药牵牛子，同是用以泻下，用于通便导滞，用量宜轻；若用于峻下逐水，则用量宜重。

二、病人情况

（一） 年龄

小儿身体发育尚未健全，老年人气血渐衰，对药物的耐受力均较弱。药物的用量应低于青壮年的用药量。小儿五岁以下通常用成人量的四分之一，五、六岁以上的可按成人量减半用。

（二）性别

一般药物，男女用量区别不大，但妇女在月经期，妊娠期，用活血祛瘀通经药用量一般不宜过大。

（三）体质

体质强壮者用量可重；体质虚弱者用量轻，即使是用补益药，也宜从小剂量开始，以免虚不受补。

（四）病程

新病患者正气损伤较小，用量可稍重；久病体虚，用量宜轻。

（五）病势

病急病重者，用量宜重；病缓病轻者，用量宜轻。若病重药轻，有杯水车薪之嫌，病势难以控制；若病轻药重，则恐诛伐太过，以致损伤正气。

另外，在患者方面还应考虑到所在职业、生活习惯等方面的差异。如体力劳动者的腠理一般较脑力劳动者的致密。使用发汗解表药时，对体力劳动者用量可较脑力劳动者稍重一些。

三、季节环境

（一）季节气候

春夏季节，气候温和，肌肤疏松，发表、温热之品，用量宜轻，寒凉之品，用量可重；秋冬季节，气候寒凉，肌肤致密，发表、温热之品，用量可重，寒凉之品，用量宜轻。所谓“因时制宜”也。

（二）居住环境

居于高寒地区，肌肤多致密，温热发散之品，用量可大；地处低洼潮湿之，祛湿药物，用量宜重。所谓“因地制宜”也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、服药时的饮食禁忌
  • 当前页：第十节 中药的用药剂量
  • 下一页：第十一节 中药的服用法
<<< 返回本书目录
  1. 中药的用药剂量《中药基本理论知识》
  2. 中药的种类《本草纲目》完整版
  3. 中药的药性《本草纲目》完整版
  4. 中药的贮藏方法《本草纲目》完整版
  5. 中药的性能《中药基本理论知识》
  6. 中药都在掺西药害人，是否是事实?《中医之钥》
  7. 中药的误解《本草纲目》完整版
  8. 中药毒《圣济总录》
  9. 中药的特点《本草纲目》完整版
  10. 中药毒《幼幼新书》
  11. 中药的四气五味《本草纲目》完整版
  12. 中药堕胎安全情况《本草纲目》完整版
  13. 中药的释义《本草纲目》完整版
  14. 中药发展史《本草纲目》完整版
  15. 中药的食物疗法《本草纲目》完整版
  16. 中药发展史上第一部大型辞典《本草纲目》完整版
  17. 中药的十八反药歌《本草纲目》完整版
  18. 中药房的质量管理《医院药学》
  19. 中药的升降浮沉《本草纲目》完整版
  20. 中药服用时间的选择《趣味中医》
  21. 中药的品种《中药基本理论知识》
  22. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  23. 中药的配伍《中药基本理论知识》
  24. 中药剂型的选用方法《本草纲目》完整版
  25. 中药的配伍《本草纲目》完整版
  26. 中药减肥法《减肥新法与技巧》
  27. 中药的炮制制药《本草纲目》完整版
  28. 中药简介《本草纲目》完整版
  29. 中药的命名《中药基本理论知识》
  30. 中药慢、西药快是否是事实?《中医之钥》
  1. 中药的用药剂量《中药基本理论知识》
  2. 中药的性能《中药基本理论知识》
  3. 中药都在掺西药害人，是否是事实?《中医之钥》
  4. 中药的品种《中药基本理论知识》
  5. 中药毒《圣济总录》
  6. 中药的配伍《中药基本理论知识》
  7. 中药毒《幼幼新书》
  8. 中药的命名《中药基本理论知识》
  9. 中药毒鸩毒《奇效简便良方》
  10. 中药的临床药学《医院药学》
  11. 中药房的质量管理《医院药学》
  12. 中药的煎制《趣味中医》
  13. 中药房的质量管理《医院药学》
  14. 中药的煎服《趣味中医》
  15. 中药房调剂工作的定量考核《医院药学》
  16. 中药的含义《中药基本理论知识》
  17. 中药房质量管理存在的问题及原因《医院药学》
  18. 中药的服用法《中药基本理论知识》
  19. 中药服用时间的选择《趣味中医》
  20. 中药的分类《中药基本理论知识》
  21. 中药贵重药品管理制度《医院药学》
  22. 中药的产地《中药基本理论知识》
  23. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  24. 中药的采集《中药基本理论知识》
  25. 中药加工炮制室工作制度《医院药学》
  26. 中药的保管方法《医院药学》
  27. 中药煎药室工作制度《医院药学》
  28. 中药材品种的本草考证《中国医学通史》
  29. 中药煎药室职责与人员设置《医院药学》
  30. 中药避孕《中医词典》
  31. 中药减肥法《减肥新法与技巧》


中药的服用法_《中药基本理论知识》_中医综合_【岐黄之术】

第十一节 中药的服用法

第十一节 中药的服用法

  • 上一页
  • 目录
  • 相关
  • 下一页

中药的服用法，一般泛指中药应用的方法。中药应用方法内容广泛，本章分别讲述中药的给药途径、煎煮方法和服药方法四个方面。由于中药临床应用以汤剂为主，故重点介绍中药的煎煮方法及服用方法。

一、给药途径

给药途径亦是影响药物疗效的因素之一。在长期的用药实践中，我们的祖先创立了许多用药方法。在给药途径方面，也积累了丰富的经验。中药的传统给药途径，主要以内服和外用（口服和皮肤用药）为主。此外还有吸入、舌下给药、粘膜表面给药、直肠给药等多种途径。20世纪30年代以来，中药的给药途径又增添了皮下注射、肌内注射、穴位注射和静脉注射等。

不同的给药途径各有其特点。因为机体的不同组织对于药物的吸收性能不同，对药物的敏感性亦有差别，药物在不同组织中的分布、消除情况也不一样。所以，给药途径不同，会影响药物吸收的速度、数量以及作用强度。有的药甚至必须以某种特定途径给药，才能发挥某种作用。如石膏的清热泻火，以内服为主；而收湿敛疮，必须是煅后外用。临床用药时，具体应选择何种途径给药，应综合考虑药物的作用特点与证情的需要。而病证与药物对给药途径的选择，还须通过对剂型的选择来体现的。

二、煎煮方法

中药的疗效与剂型类别的选择及制剂工艺的操作当否有着密切关系。由于汤剂是临床应用最为常用的剂型，且大多由病家自制，因此，掌握正确的煎煮方法，也是保证临床用药疗效发挥的重要条件。尤其是用水与火候的掌握，更是煎药的关键。故李时珍曰：“凡服汤药，虽品物专精，修治如法，而煎药者鲁莽造次，水火不良，则药亦无功。”

（一）煎药器皿

最好先用陶瓷器皿，如沙锅、砂罐。因其化学性质稳定，不易与药物成分发生化学反应，并且导热均匀，保暖性能好。其次可用白色搪瓷器皿或不锈钢锅。煎药器皿切忌用铁、铜、铝等金属器具。因这些金属元素易与药液中的化学成分发生化学反应，致使疗效降低，甚至还可产生毒副作用。

（二）煎药用水

煎药用水以无污染的井水、长流水为好，现在城市里，则多以自来水为主。一般来说，凡人们在生活上可作饮用的水都可用来煎煮中药。但必须是无异味、洁净澄清，含矿物质及杂质少。加水多少也是煎好药的重要一环。加水量的掌握，原则上应根据饮片质地疏密、吸水性能及煎煮时间长短来确定。一般用水量为将饮片适当加压后，液面淹没过饮片约2厘米为宜。若质地坚硬、粘稠，或需久煎的药物，加水量可比一般药物略多；而质地疏松，或有效成分容易挥发，煎煮时间较短的药物，则加水量可比一般药物略少。为了有利于有效成分的充分溶出，缩短煎煮时间，避免因煎煮时间过长，导致部分有效成分耗损、破坏过多。煎煮之前多数药物宜用冷水浸泡，一般药物可浸泡20～30分钟，以种子、果实为主的药可浸泡1小时。夏天气温高，浸泡时间不宜过长，以免腐败变质。

（三）煎煮火候

煎煮中药还应注意火候与煎煮时间的长短。一般药物宜先武火后文火，即未沸大火，沸后用小火保持微沸状态，以免药汁溢出或过快熬干。解表药及其他芳香性药物，一般用武火迅速煮沸，改用文火维持10～15分钟左右即可。有效成分不易煎出的矿物类、骨角类、贝壳类、甲壳类药及补益药，一般宜文火久煎，以使有效成分能充分溶出。

（四）煎煮次数

一般来说，一剂药可煎三次，最少应煎两次。因为煎药时药物有效成分首先会溶解在进入药材组织的水液中，然后再扩散到药材外部的水液中。到药材内外溶液的浓度达到平衡时，因渗透压平衡，有效成分就不再溶出了，这时，只有将药液滤出，重新加水煎煮，有效成分才能继续溶出。为了充分利用药材，避免浪费，一剂药最好煎煮两次或三次。汤剂煎成后应榨渣取汁。因为一般药物[sa9]炽水煎煮后都会吸附一定药液。其次主药液中的有效成分可能被药渣再吸附。如药渣不经压榨取汁就抛弃，会造成有渣中所含有效成分所占比例会更大，榨渣取汁的意义就更大。

（五）特殊药物的煎煮方法

一般药物可以同时入煎，但部分药物因其性质、性能及临床用途不同，所需煎煮时间不同。有的还需作特殊处理，甚至同一药物因煎煮时间不同，其性能与临床应用也存在差异。所以，煎制汤剂还应讲究入药方法。

1.先煎 如金石、矿物、贝壳类药物，因其有效成分不易煎出，应打碎先煎20～30分钟，然后与其他药物同煎；又如川乌、附子等药，也宜先煎。制川乌、制附片也应先煎半小时再入它药同煎，因经久煎可以降低其毒性烈性，以确保用药的安全。

2.后下 一些容易挥散或破坏而不耐煎者，如薄荷、白豆蔻、大黄、番泻叶等药，入药宜后下，待他药煎煮将成时投入，煎沸几分钟即可。大黄、番泻叶等药甚至可以直接用开水泡服。

3.包煎 有些药物煎煮时易飘浮在药液面上，或成糊状，不便于煎煮及服用。如蒲黄、海金沙等，因药材质地过轻，车前子、葶苈子等药材较细，又含淀粉、粘液质较多的药，煎煮时容易粘锅、糊化、焦化；辛夷、旋覆花等药材有毛，对咽喉有刺激性，这几类药入药时宜用纱布包裹入煎。

4.另煎 一些贵重药物，如人参等宜另煎，以免煎出的有效成分被其他药渣所吸附，影响疗效，以致造成浪费。

5.烊化 胶类药物，如阿胶、龟胶、鹿胶等，容易粘附于其他药渣及锅底，既浪费药材，又容易熬焦，宜另行烊化，再与其他药汁兑服。

6.冲服 一些粉末状、或液状类药物，如芒硝、竹沥等药，宜用煎好的其他药液或用开水冲服。

三、服药方法

(一) 服药时间

根据病情需用要和药物特性，选择适当的服药时间，也是合理用药的要求。古代医家对此很讲究。《汤液本草》说：“药气与食气不欲相逢，食气消则服药，药气消则进食，所谓食前食后盖有义在其中也。”一般中药汤剂，每日早晚二次分服。具体服药时间应根据病情需要及药物特性来确定。

1.清晨空腹服 因胃中没有食物，所服药物可避免与食物混合，因此可以迅速到达肠中，充分发挥药效。峻下逐水药晨起空腹时服药，不仅有利于药物迅速入肠发挥作用，且可避免晚间频频起床影响睡眠。

2.饭前服 胃中亦空虚。驱虫药、攻下药及其他治疗胃肠道疾病的药物宜饭前服用。因饭前服用，有利于药物的消化吸收，故多数药宜饭前服用。

3.饭后服 胃中存在较多食物，药物与食物混合，可减轻其对胃肠的刺激，故对胃肠道有刺激性的药物宜于饭后服用。消食药亦宜饭后及时服用，以利充分发挥药效。一般药物，无论饭前或饭后服，服药与进食都应间隔1小时左右，以免影响药物与食物的消化吸收与药效的发挥。

4.特定的时间服 为了使药物能充分发挥作用，有的药还应在特定的时间服用。如安神药用于治失眠，宜在睡前30分钟至1小时服药；缓下剂亦宜睡前服用，以便翌日清晨排便；涩精止遗药也应晚间服一次药；截疟药应在疟疾发作前两小时服药，急性病则不拘时服。

(二)服药量

一般疾病服用汤剂，多为每日一剂，每剂分二服或三服。病情急重者，可每隔四小时左右服药一次，昼夜不停，使药力持续，利于顿挫病势。

应用发汗药、泻下药时，因药力较强，服药应适可而止。一般以得汗、得下为度，不必尽剂，以免汗、下太过，损伤正气。

呕吐病人服药宜小量频服。药量小则对胃的刺激性小，不致药入即吐，多次频服，方可保证一定的服药量。

(三)服药冷热

服药的冷热适度，应根据病情和药物性质，来具体确定。服药的冷热，多指汤剂而言。一般汤剂，所谓“汤者荡也，”故多宜温服。若治寒证用热药，更宜热服。特别是辛温发汗解表药用于外感风寒表实证，不仅药宜热服，还需服药后温覆取汗。至于治热病所用寒药，如热在胃肠，患者欲冷饮者可凉服；如热在其他脏腑，患者不欲冷饮者，寒药仍以温服为宜。另外，用从治法时，也有热药凉服，或凉药热服者。

至于丸、散等固体药剂，除特别规定外，一般都宜用温开水送服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节 中药的用药剂量
  • 当前页：第十一节 中药的服用法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 中药的服用法《中药基本理论知识》
  2. 中药的归经《本草纲目》完整版
  3. 中药的分类《中药基本理论知识》
  4. 中药的含义《中药基本理论知识》
  5. 中药的发展《本草纲目》完整版
  6. 中药的剂量《本草纲目》完整版
  7. 中药的毒性《本草纲目》完整版
  8. 中药的剂型《本草纲目》完整版
  9. 中药的成分《本草纲目》完整版
  10. 中药的加工《本草纲目》完整版
  11. 中药的产地《中药基本理论知识》
  12. 中药的煎服《趣味中医》
  13. 中药的产地《本草纲目》完整版
  14. 中药的煎制《趣味中医》
  15. 中药的采收《本草纲目》完整版
  16. 中药的煎制方法《本草纲目》完整版
  17. 中药的采集《中药基本理论知识》
  18. 中药的鉴定《本草纲目》完整版
  19. 中药保健药品的管理规定《医院药学》
  20. 中药的进展《本草纲目》完整版
  21. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  22. 中药的禁忌《本草纲目》完整版
  23. 中药、天然药物注册分类及申报资料要求《中药法规》
  24. 中药的历史《本草纲目》完整版
  25. 中妖门《辨证录》
  26. 中药的临床药学《医院药学》
  27. 中阳虚冷证《临证实验录》
  28. 中药的命名《中药基本理论知识》
  29. 中央晕轮状脉络膜萎缩【疾病大全】
  30. 中药的炮制制药《本草纲目》完整版
  1. 中药的服用法《中药基本理论知识》
  2. 中药的分类《中药基本理论知识》
  3. 中药的含义《中药基本理论知识》
  4. 中药的产地《中药基本理论知识》
  5. 中药的煎服《趣味中医》
  6. 中药的采集《中药基本理论知识》
  7. 中药的煎制《趣味中医》
  8. 中药的保管方法《医院药学》
  9. 中药的临床药学《医院药学》
  10. 中药材品种的本草考证《中国医学通史》
  11. 中药的命名《中药基本理论知识》
  12. 中药避孕《中医词典》
  13. 中药的配伍《中药基本理论知识》
  14. 中药保健药品的管理规定《医院药学》
  15. 中药的品种《中药基本理论知识》
  16. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  17. 中药的性能《中药基本理论知识》
  18. 中药、天然药物注册分类及申报资料要求《中药法规》
  19. 中药的用药剂量《中药基本理论知识》
  20. 中妖门（六则）《辨证录》
  21. 中药都在掺西药害人，是否是事实?《中医之钥》
  22. 中阳虚冷证《临证实验录》
  23. 中药毒《圣济总录》
  24. 中阳不振《中医词典》
  25. 中药毒《幼幼新书》
  26. 中阳不振《中医名词词典》
  27. 中药毒鸩毒《奇效简便良方》
  28. 中阳《中医词典》
  29. 中药房的质量管理《医院药学》
  30. 中央前回的感觉投射《生理学》
  31. 中药房的质量管理《医院药学》


《中药基本理论知识》

  • 第一节 中药的含义
  • 第二节 中药的品种
  • 第三节 中药的命名
  • 第四节 中药的分类
  • 第五节 中药的产地
  • 第六节 中药的采集
  • 第七节 中药的性能
    • 一、五味
    • 二、四气
    • 三、升降浮沉
    • 四、补泻
    • 五、归经
    • 六、毒性
  • 第八节 中药的配伍
  • 第九节 用药禁忌
    • 一、配伍禁忌
    • 二、妊娠用药禁忌
    • 三、服药时的饮食禁忌
  • 第十节 中药的用药剂量
  • 第十一节 中药的服用法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行