经候门_《女科指要》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科指要》
经候门
在线购买《女科指要》正版书籍

经候门

  • 上一页
  • 目录
  • 相关
  • 下一页

冲为血海，任主胞胎，女子十四岁而肾气充，天癸至，任脉通，太冲脉盛，月事以时下。三旬一至者，象月之盈亏也。冲任之脉起于少阴，为经血之宗，脾为主化之源，心统诸经之血，胃为水谷之海，生血之大源。外无风寒暑湿之侵，内无七情郁结之扰，则经气清和而气振血盈，乃能及时孕子。如经行受邪，则经气错乱，血液凝泣而经闭腹痛、潮热咳嗽，鼻衄吐血，泄泻白淫，渐成劳瘵。若经后受邪，当与产后同论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：经候门
  • 下一页：经闭
<<< 返回本书目录
  1. 经候门《女科指要》
  2. 经候总论《女科证治准绳》
  3. 经候或前或后多寡不定《女科百问》
  4. 经候总论《女科指掌》
  5. 经候不调【方剂主治】
  6. 经候总论《证治准绳·女科》
  7. 经候不调《卫生易简方》
  8. 经济丹【方剂大全】
  9. 经候不调《女科撮要》
  10. 经间期出血《中医妇科学》
  11. 经候《张氏医通》
  12. 经解《黄帝内经太素》
  13. 经候《医学入门》
  14. 经筋《黄帝内经·灵枢》
  15. 经候《明医指掌》
  16. 经筋《黄帝内经太素》
  17. 经候《脉因证治》
  18. 经筋《灵枢悬解》
  19. 经候《邯郸遗稿》
  20. 经筋《内经评文》
  21. 经后腹痛症《女科秘要》
  22. 经筋《针灸甲乙经》
  23. 经红散【方剂大全】
  24. 经进萃仙丸【方剂大全】
  25. 经行泻吐《医宗金鉴》
  26. 经进地仙丹【方剂大全】
  27. 经行泻吐《妇科心法要诀》
  28. 经进地仙丸【方剂大全】
  29. 经行泄泻《中医妇科学》
  30. 经进丁香调气汤【方剂大全】
  1. 经候门《女科指要》
  2. 经候或前或后多寡不定《女科百问》
  3. 经候总论《证治准绳·女科》
  4. 经候不止《中医词典》
  5. 经候总论《女科指掌》
  6. 经候不匀《中医词典》
  7. 经候总论《女科证治准绳》
  8. 经候不调有阴阳相胜论《女科经纶》
  9. 经坚如石《中医词典》
  10. 经候不调不通有分因详证治病之法论《女科经纶》
  11. 经间期出血《中医妇科学》
  12. 经候不调《女科撮要》
  13. 经将行腹痛《胎产指南》
  14. 经候不调《卫生易简方》
  15. 经解《黄帝内经太素》
  16. 经候不调《中医词典》
  17. 经筋《黄帝内经·灵枢》
  18. 经候不行《中医词典》
  19. 经筋《黄帝内经太素》
  20. 经候《邯郸遗稿》
  21. 经筋《灵枢悬解》
  22. 经候《脉因证治》
  23. 经筋《中医词典》
  24. 经候《明医指掌》
  25. 经筋《中医基础理论》
  26. 经候《张氏医通》
  27. 经筋《针灸甲乙经》
  28. 经候《医学入门》
  29. 经筋《内经评文》
  30. 经候《中医词典》
  31. 经筋表格《针灸大成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


经闭_《女科指要》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科指要》
经闭
在线购买《女科指要》正版书籍

经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

月事不来者，胞之络脉闭也。胞脉者，属心而络于胞，中气上迫肺心，气不得下通，或寒闭其经，热壅其络，痰凝子宫，气滞胞脉而血瘀血枯皆能令女子经闭。

●脉法

肾脉微涩为不月，肝脉紧涩为经闭，滑数热壅，细涩寒疵。

●治法

调经必先去病，血热者，宜清凉以利血脉；血寒者，宜温热以资化源；血瘀者，宜破宜消；血枯者，宜润宜补。

●用药

主以四物汤，血滞换赤芍加延胡索，热加山栀、丹皮，寒加炮姜、肉桂，瘀加桃仁、五灵脂，虚加阿胶、黄明胶，风加荆芥、防风，湿加苍术、白芷，暑加香薷、藿香，气滞加木香、香附。

●选方

四物汤

治血虚经闭脉虚涩者。

熟地（五钱） 白芍（二钱，酒炒） 川芎（一钱） 当归（三钱）

水煎去渣温服。

经血虚少，冲任欠盈，不能应时而下，故月经不至，是为虚闭焉。熟地补阴滋血，白芍敛阴和血，当归养经中之血以资冲任，川芎行血中之气以通经脉也。水煎温服，务使血荣经润，则沟满渠通而月事必应时而下，岂复有虚闭之患乎。

玉烛散

治胃热血枯经闭、便结，脉洪涩者。

生地（五两） 当归（三两） 白芍（一两半，炒） 川芎（一两） 大黄（三两） 芒硝（一两半）甘草（一两）

制为散，水煎四钱，去渣食前服。

血液干枯，经脉壅闭，故胃气结热而大便燥结，月事不来焉。调胃承气汤力能泻热通肠。四物汤功 养血润燥，合之以治燥热经闭。为散水煎，使胃热顿化，则经气清和而经血自生，经脉荣润，何有血枯经闭之患哉。

三和汤

治心火上行，胞脉闭塞，月信不通，脉涩数者。

生地（五钱） 当归（二钱） 白芍（一钱半） 川芎（一钱） 连翘（一钱半） 栀子（一钱半） 黄芩（二钱） 朴硝（一钱） 薄荷（一钱半，泡） 甘草（一钱）

水煎去渣温服。

劳心耗血，心火上行，故胞脉闭塞，月事不能下通焉。凉膈散以导热清心，四物汤以养血通闭，调胃承气汤以下热滋干，故曰三和，以和其不和也。水煎温服，使心火下降则肾水上朝而津液得全，胞脉无闭塞之患，月事无不通之虞矣。

二黄散

治经脉不通，脉数涩者。

大黄（三两） 生地（六两）

制为散，好酒下三钱。

血热肠枯，津液燥结，故能食肌消，经脉不能通利焉。大黄破瘀结以泻热通经，生地凉血热以滋阴化结，为散酒调，使结化热除，则阴血得滋而经脉无不通之患矣。

二气丸

治经闭脉数涩，左右强弱不调者。

大黄（四两末） 当归（一两末） 白芍（二两末，酒炒）

先以大黄煎汁去渣熬膏入药末和丸，淡醋细嚼三钱，米饮漱口咽下。

热瘀不清，经血暗耗，故经脉闭遏月事不行焉。当归养既耗之血，白芍敛热伤之阴，大黄净汁熬膏入药丸服，醋以引之入肝，饮以漱之和胃，使热化血荣，则冲任蓄泄有权，何患经闭不通乎。

五补丸

治胞脉虚闭，月事不来，脉虚涩者。

熟地（二两） 人参（二两） 牛膝（一两） 茯苓（一两） 地骨皮（一两）

制为末，炼蜜丸，好酒温服三钱。

气虚不能鼓运荣血而胞脉闭遏，血气暗耗，故月事不来焉。人参补心气兼生血脉，熟地补心阴能滋冲任，茯苓清治节以化气，骨皮退肌热以资营，复需牛膝之下行，以通经气之虚闭也。炼蜜以丸之，醇酒以行之，使阳春焕发，则沟满渠通而胞脉无虚闭之患，月事无不通之害矣。

卫生汤

治营卫两虚，经水不至，脉虚软者。

当归（三钱） 黄 （五钱，蜜炙） 白芍（一钱半，酒炒） 炙草（一钱）

水煎温服，虚甚加人参。

营卫两虚，血气不足而冲任欠盈，经脉不至，故月事不来焉。黄 壮气实卫，当归养血益营，白芍敛阴和血，炙草缓中益胃也。水煎温服，使血气内充，则冲任蓄泄有权而经脉无不至，月事无不来矣。虚甚加人参以扶元益气，俾气能生血而沟满渠通焉，岂有经闭之患乎。

柏子仁丸

治思虑成劳，血耗月经不通，脉濡涩者。

柏子仁（二两，炒） 熟地（三两） 牛膝（一两） 卷柏（一两） 泽兰（一两） 续断（一两）

咀为末炼蜜丸，米饮下三钱。

思虑伤心，心血虚耗，故心火独旺而月事亏损不来焉。柏子仁养心润燥，熟地黄壮水滋血，泽兰通利血脉，卷柏活血通经，续断补经虚续络绝，牛膝以下行通利经脉也，蜜丸以润之，饮下以和之，俾心气得养，则胃气调和而津血自布，心火自降，经脉自通，可无劳瘵之虞矣。

泽兰汤

治血亏经闭，脉涩者。

当归（二钱） 白芍（一钱半，酒炒） 炙草（一钱） 泽兰（三钱）

水煎去渣温服。

思虑劳心，干血内结，新血不生，故血失滋荣而经闭不通焉。当归养血荣心，白芍敛阴和血，炙草益胃气以生新血，泽兰利结血以通经脉也。水煎温服，使结化血行，则思郁自解，而新血日渐滋生，何有血涸经闭之患哉。

通经丸

治经闭不月，腹中结块，脉涩实者。

大黄（一两，制） 归尾（二两） 干漆（一两，烧烟尽） 桃仁（一两，去皮尖） 三棱（一两，醋炒） 蓬术（一两，醋炒） 丹皮（一两） 肉桂（一两，去皮） 牛膝（一两） 麝香（一钱）

制为末，皂角一两、芫花一两煎浓汁捣糊丸，米饮下二钱。

血瘀结块，挟蓄水而冲任气闭血脉不流，故月事不行焉。归尾破血以通经脉，桃仁破血以润燥坚，干漆化坚结之血积，肉桂通冲任之经闭，蓬术破坚凝，三棱削结块，牛膝下行通利，丹皮凉血通经，麝香通闭遏之窍，大黄通血结之幽，皂角通关利窍，芫花泻水泄闭也。煎汁糊丸，米饮调下，无不使瘀化气行，则坚积自散而经气鼓运，营血输化，何经闭不月，结块坚凝之不退哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经候门
  • 当前页：经闭
  • 下一页：痛经
<<< 返回本书目录
  1. 经闭《证治准绳·女科》
  2. 经闭【中药主治】
  3. 经闭《医学集成》
  4. 经闭【方剂主治】
  5. 经闭《也是山人医案》
  6. 经闭不行《女科撮要》
  7. 经闭《血证论》
  8. 经闭不行症《女科秘要》
  9. 经闭《万病回春》
  10. 经闭方《女科指掌》
  11. 经闭《寿世保元》
  12. 经闭腹痛【中药主治】
  13. 经闭《女科指掌》
  14. 经闭久嗽成劳证治《妇科心法要诀》
  15. 经闭《女科证治准绳》
  16. 经闭久嗽成劳证治《医宗金鉴》
  17. 经闭《女科秘要》
  18. 经闭论《女科折衷纂要》
  19. 经闭《内府秘传经验女科》
  20. 经闭论外方《妇人规》
  21. 经闭《古今医鉴》
  22. 经闭论治《类证治裁》
  23. 经闭《丹台玉案》
  24. 经闭门汇方《妇科心法要诀》
  25. 经鼻插管术《胃肠动力检查手册》
  26. 经闭门汇方《医宗金鉴》
  27. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  28. 经闭痛经【中药主治】
  29. 京芎散【方剂大全】
  30. 经别《黄帝内经·灵枢》
  1. 经闭《女科指要》
  2. 经闭《内府秘传经验女科》
  3. 经闭《医学纲目》
  4. 经闭《中医词典》
  5. 经闭《证治准绳·女科》
  6. 经闭《医学集成》
  7. 经闭《寿世保元》
  8. 经鼻插管术《胃肠动力检查手册》
  9. 经闭《古今医鉴》
  10. 经崩《中医词典》
  11. 经闭《万病回春》
  12. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  13. 经闭《丹台玉案》
  14. 经《中医词典》
  15. 经闭《血证论》
  16. 经《中医名词词典》
  17. 经闭《女科指掌》
  18. 泾溲不利《中医名词词典》
  19. 经闭《也是山人医案》
  20. 泾溲《中医词典》
  21. 经闭《女科证治准绳》
  22. 京师水火说《景岳全书》
  23. 经闭《女科秘要》
  24. 京三棱散《妇人大全良方》
  25. 经闭（不月）《中医名词词典》
  26. 京三棱《本草图经》
  27. 经闭不行《中医词典》
  28. 京三棱《本草撮要》
  29. 经闭不行《胎产指南》
  30. 京三棱《增广和剂局方药性总论》
  31. 经闭不行《女科撮要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


痛经_《女科指要》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《女科指要》
痛经
在线购买《女科指要》正版书籍

痛经

  • 上一页
  • 目录
  • 相关
  • 下一页

月经之至如潮汐之往来，不愆其期，故谓之月经，亦谓之月信。以通阴阳，以行血气，以荣养于一身，盖血气充满，阴阳和平则经候调而形体盛，旧血不去，新血不生也。若外亏卫气之充捍而邪客于表，内乏营血之灌溉而邪着于里，邪之所凑，留而不去则血气暗伤，经候错乱，将行之际在表则身先疼痛，在里则小腹疼痛，或蓄热或凝寒，寒者色必紫，热者色必鲜，血虚者色必淡，血瘀者多作块，然血为气配，随气而行，块血亦有气滞者，阴从阳化也，至阳极似阴，紫黑亦有血热者，若挟水挟痰，经必异色。

●脉法

寒凝紧盛，迟细虚寒，热结于血或洪或数，血少挟热弦数涩芤，水停沉细，滑必痰凝，风冷脉浮，沉则气滞。

经前腹痛，气血之滞。经后刺疼，血室之虚。

●治法

血热者，清之凉之，血瘀者，破之利之，寒者宜温宜散，虚者宜补宜培，痰凝搜涤，水停决壅，风宜疏风理血，气宜调理肝脾。

●用药

痛经在表主以趁痛散，在里主以八物汤，血滞换赤芍，挟瘀加桃仁，血热加栀丹，血寒加姜桂，血虚四物汤，肝郁逍遥散，肾虚地黄汤。

●选方

趁痛散

治经行恶寒身痛，脉浮细涩者。

附子（一两，炮） 防风（一两） 白芍（一两半，酒炒） 当归（二两） 虎骨（一两）白芷（一两） 白术（一两半，炒） 茯苓（一两） 续断（一两） 本（一两） 甘草（五钱）

为散生姜三片，大枣三枚，煎服三钱。

营卫两虚，外邪留恋而内干冲任，故必恶寒身痛然后经行。附子扶阳以御外寒，白芍建中以实卫气，当归养血以通冲脉，白芍敛阴以滋任脉，虎骨追风，续断续筋雄络， 本散太阳之邪，白芷散阳明之邪，防风散风于表，甘草缓中于里，茯苓清治节，姜枣和营卫也。为散煎服，使外邪解散，则冲任调和而经行一如常度，何患恶寒身痛之不除哉。

八物汤

治经行脐腹绞痛，脉弦涩者。

熟地（五钱） 当归（二钱） 白芍（一钱半，酒炒） 川芎（一钱） 槟榔（一钱） 木香（一钱）延胡（一钱半，酒炒） 苦楝（一钱半，酒炒）

水煎去渣温服。

血亏气滞，挟湿热而内干冲任，故脐腹作痛，然后经行。熟地补血滋肾，当归养血荣肝，白芍敛阴以调冲任，川芎活血以通血海，槟榔破滞气于三阴，木香调诸气于六腑，苦楝泻湿热，延胡行血滞。水煎温服，使血气调和，则湿热自化而天癸自行，何脐腹绞痛之不除哉。

乌药汤

治经行气滞疼痛，脉沉涩者。

乌药（一钱） 香附（二钱，炒） 木香（一钱） 当归（二钱） 甘草（五分）

水煎去渣温服。

经气凝滞，经血涩少，不能输化于经，故满腹作痛，然后经行焉。乌药顺九天之气，香附行厥阴之经，木香调中气，甘草缓中州，当归养血脉以濡润于经也。水煎温服，使滞化气行，则经络调和而经候如常，何气滞痛经之不除哉。

姜黄散

治血冷血凝腹痛经愆脉紧涩者。

姜黄（一两） 白芍（一两，酒炒） 官桂（一两） 川芎（一两） 延胡（一两，酒炒） 丹皮（一两）红花（六钱） 当归（二两） 蓬术（六钱）

为散，酒煮三钱温服。

血凝寒结于冲任而滞于胞门，故脐腹紧痛经候不调焉。姜黄散血气之滞，白芍敛阴血之耗，寒凝久则郁热生，既用官桂以温经散寒，既需丹皮以凉血化热，川芎行血海以调经，延胡化血滞以通经，蓬术破气消坚，当归养经荣脉，红花活血以行经水也。为散以散之，酒煮以行之，使凝寒顿散，则血结自消而脐腹紧痛无不退，月候愆期无不调矣。

痛经琥珀散

治月经壅滞，心腹疼痛不可忍，脉牢者。

三棱（一两） 蓬术（一两） 寄奴（一两） 赤芍（一两） 地黄（一两） 丹皮（一两） 当归（二两）蒲黄（一两） 官桂（一两） 菊花（一两）

棱赤蓬奴五物同黑豆一升，生姜片半 ，醋四升，煮豆烂，焙干入下五品为散，每服二、三钱，酒煮温下。

血气坚凝，月经壅滞，故经水来时先心腹疼痛不可忍焉。三棱破气中之血，蓬术破血中之气，二味均破气破血为攻实削坚之剂，苟无实结不可轻试。蒲黄破瘀血以通经，赤芍散血滞以泻火，熟地滋暗耗之阴，寄奴破逗留之血，当归养血脉以荣经，丹皮凉血热以散滞，官桂温经化气，菊花散热凉肝，黑豆平补肾脏，生姜温散壅结也。醋以丸之，酒以行之，使血气壅滞顿散，则月经自无闭塞之患，何经水来时先心腹疼痛之不可忍哉。

经验方

治脐腹疼痛，月经不调脉数者。

木通（一钱半） 赤芍（一钱半） 灵脂（一钱半）

醋一杯，酒三杯煎服。

心气不降，血积于肝，故小水不快而脐腹疼痛，月经不调焉。木通降心火以通利小便，赤芍泻肝火以行散积血，灵脂乃浊秽之物， 能破血以降浊阴也。醋以收之，酒以行之，务使积血消散，则腹痛自除而溺窍通利，小便无不快，月经无不调矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭
  • 当前页：痛经
  • 下一页：潮热、蒸热、寒热
<<< 返回本书目录
  1. 痛经【疾病大全】
  2. 痛经【中药主治】
  3. 痛经【疾病症状】
  4. 痛经【方剂主治】
  5. 痛经《自我调养巧治病》
  6. 痛经宝颗粒【方剂大全】
  7. 痛经《中医妇科学》
  8. 痛经琥珀散【方剂大全】
  9. 痛经《针灸学》
  10. 痛经论《女科折衷纂要》
  11. 痛经《女科宝鉴》
  12. 痛经散【方剂大全】
  13. 痛经《家庭医学百科-医疗康复篇》
  14. 痛经丸【方剂大全】
  15. 痛经《急诊医学》
  16. 痛满吐利《伤寒说意》
  17. 痛经《妇产科学》
  18. 痛如神祟《银海精微》
  19. 痛经《百病自测》
  20. 痛如针刺《银海精微》
  21. 痛觉与温度觉减退而压觉存在【疾病症状】
  22. 痛如针刺歌《眼科心法要诀》
  23. 痛极憎寒《银海精微》
  24. 痛如针刺痛《医宗金鉴》
  25. 痛风证《明医指掌》
  26. 痛伤胃呕《续名医类案》
  27. 痛风章《医学妙谛》
  28. 痛甚【方剂主治】
  29. 痛风性心肌病【疾病大全】
  30. 痛随利减《此事难知》
  1. 痛经《女科指要》
  2. 痛经《中医词典》
  3. 痛经《中医妇科学》
  4. 痛经《自我调养巧治病》
  5. 痛经《针灸学》
  6. 痛经《气功外气疗法》
  7. 痛经《妇产科学》
  8. 痛经《手穴手纹诊治》
  9. 痛经论《女科折衷纂要》
  10. 痛经《百病自测》
  11. 痛经秘方《华佗神方》
  12. 痛经《中医名词词典》
  13. 痛疽《新修本草》
  14. 痛经《家庭医学百科-医疗康复篇》
  15. 痛满吐利《伤寒说意》
  16. 痛经《家庭医学百科·预防保健篇》
  17. 痛满吐利《四圣悬枢》
  18. 痛经《默克家庭诊疗手册》
  19. 痛如神祟《中医词典》
  20. 痛经《古代房中秘方》
  21. 痛如神祟《银海精微》
  22. 痛经《急诊医学》
  23. 痛如针刺《中医词典》
  24. 痛觉的病理生理《生理学》
  25. 痛如针刺《银海精微》
  26. 痛极憎寒《银海精微》
  27. 痛如针刺《明目至宝》
  28. 痛风肿《中医词典》
  29. 痛如针刺歌《眼科心法要诀》
  30. 痛风证《明医指掌》
  31. 痛如针刺痛《医宗金鉴》


潮热、蒸热、寒热_《女科指要》_中医妇科_【岐黄之术】

潮热、蒸热、寒热

潮热、蒸热、寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

阴虚生内热，阳盛生外热，阴虚即血虚不能维阳而潮热有时，阳盛乃邪盛留连经络而发热无已时，邪传胆府则寒热往来，邪陷血室则发热而且必语妄，热传阳明则热盛于中而神昏多汗，外热虽潮，语妄特甚。热传血分则热煽厥阴而潮热虽微语妄一如阳明，是为热入血室，至于血瘀血枯，无论有邪无邪，皆能令女子潮热。

●脉法

尺脉洪大阳陷入阴，寸大尺衰阴虚阳盛，血虚脉虚，血枯脉涩，涩大血瘀，洪数热蒸。

●治法

血瘀宜决之，血虚宜补之，血热当凉以解之，血枯则润以养之。

●用药

虚证主以逍遥散，实证主以龙胆泻肝汤，邪在胆分小柴胡汤随证加减，邪陷血室小柴胡汤加生地、丹皮，热伏阳明白虎汤加柴胡、生地，热甚加栀、丹、川、连，热入血室四物加柴胡、栀、丹。

●选方

逍遥散

治血虚潮热月事不调，脉弦虚者。

柴胡（五分） 白芍（一钱半，汤炒） 甘草（五分） 当归（二钱） 白术（一钱半，炒） 茯苓（一钱半） 荷叶（三钱）

水煎去渣温服。

血虚不能维阴而阳郁不伸，故潮热有时，月事涩少不调焉。当归养血脉以荣冲任，白芍敛营阴以和肝脾，柴胡疏腠解郁，甘草和胃缓中，白术健脾土以生血，茯苓清治节以和中，加以荷叶之升阳和胃，水煎温服，务使经血内充，则虚阳退藏而潮热自解，何患经水涩少月事不调乎。

地骨皮散

治血风气虚，寒热经少，脉弦虚浮者。

地骨皮（一两） 柴胡（五钱） 桑皮（五钱） 前胡（三钱） 人参（六钱） 黄 （一两，蜜炙）五茄（一两） 白芍（一两，炒） 枳壳（一两，炒） 炙草（一两） 桂心（五钱） 茯苓（一两）

为散生姜三片，水煎三钱温服。

血风气虚，营卫不振，故寒热无时，经水涩少不行焉。人参扶元以通血脉，黄 补气以益卫阳，前胡散风解表，柴胡疏腠达邪，白芍敛营阴以资冲任，桂心温营血以散外邪，地骨皮清肌退热，桑白皮清肺肃金，炙草缓中和胃，枳壳化滞宽胸，茯苓清治节，五茄理经络，生姜温卫气以散外邪也。煎散温服，俾气充邪解，则营卫调而寒热解，经水可无涩少不行之患矣。

柴胡散

治寒热经少，体瘦肢节疼痛，脉数弦浮软涩者。

柴胡（五钱） 黄 （一两，蜜炙） 鳖甲（二两，醋炙） 白术（一两，炒） 麦冬（一两，去心）人参（一两） 生地（三两） 赤芍（一两） 赤苓（一两） 桔梗（五钱） 枳壳（五钱，炒） 甘草（一两，炒）地骨皮（一两） 桑皮（一两）

为散生姜一片水煎三钱，去渣服。

邪郁经府，经久不解而气虚邪陷，故寒热经少体瘦肢节疼痛焉。其原始于任劳多郁，伤气滞血而邪得留恋不解耳。人参扶元补气，黄 补中托邪，生地滋阴生血，赤芍破血散滞，柴胡疏腠理以达邪，白术健脾土以强胃，鳖甲滋肝阴兼散结气，麦冬润肺燥兼清心火，桑白皮清肺气，地骨皮退肌热，桔梗清咽利膈，赤苓渗湿和营，枳壳泻滞气以宽胸，甘草缓中州以和胃，生姜温卫气而散外邪也。煎三钱温服，使郁散气充，则邪得外解而寒热自除，肢节疼痛无不退，何体瘦经少之足患哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛经
  • 当前页：潮热、蒸热、寒热
  • 下一页：鼻衄
<<< 返回本书目录
  1. 潮热、吐衄血《古今医案按》
  2. 潮热不退【方剂主治】
  3. 潮热、时热《伤寒心法要诀》
  4. 潮热盗汗【方剂主治】
  5. 潮热（阴虚火动附）《脉症治方》
  6. 潮热第五十七问《婴童百问》
  7. 潮热【方剂主治】
  8. 潮热歌《伤寒百证歌》
  9. 潮热【中药主治】
  10. 潮热论《侣山堂类辩》
  11. 潮热【疾病大全】
  12. 潮热门《张氏医通》
  13. 潮热《周慎斋遗书》
  14. 潮热时热《医宗金鉴》
  15. 潮热《证治准绳·杂病》
  16. 潮热往来《幼科推拿秘书》
  17. 潮热《证治准绳·类方》
  18. 潮热往来【方剂主治】
  19. 潮热《张氏医通》
  20. 潮式呼吸【疾病症状】
  21. 潮热《幼幼新书》
  22. 炒粉丸【方剂大全】
  23. 潮热《医碥》
  24. 炒黄丹法《古今医统大全》
  25. 潮热《伤寒寻源》
  26. 炒黄面【方剂大全】
  27. 潮热《伤寒明理论》
  28. 炒鸡茸银耳《保健药膳》
  29. 潮热《伤寒六书》
  30. 炒姜丸【方剂大全】
  1. 潮热、蒸热、寒热《女科指要》
  2. 潮热、吐衄血《古今医案按》
  3. 潮热第五十七问《婴童百问》
  4. 潮热、时热《伤寒心法要诀》
  5. 潮热歌《伤寒百证歌》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热汗出谵语腹满便秘《四圣悬枢》
  8. 潮热《伤寒括要》
  9. 潮热汗出谵语腹痛便秘《四圣悬枢》
  10. 潮热《伤寒指掌》
  11. 潮热惊《幼科推拿秘书》
  12. 潮热《伤寒明理论》
  13. 潮热论《侣山堂类辩》
  14. 潮热《医效秘传》
  15. 潮热门《张氏医通》
  16. 潮热《医学启源》
  17. 潮热时热《医宗金鉴》
  18. 潮热《伤寒寻源》
  19. 潮热时热《医学摘粹》
  20. 潮热《秘传证治要诀及类方》
  21. 潮热似疟《证治准绳·幼科》
  22. 潮热《丹溪手镜》
  23. 潮热往来《幼科推拿秘书》
  24. 潮热《麻科活人全书》
  25. 潮热续法《医学纲目》
  26. 潮热《伤寒六书》
  27. 潮热谵语腹痛便秘《四圣悬枢》
  28. 潮热《伤寒六书》
  29. 潮热谵语腹痛便秘《四圣悬枢》
  30. 潮热《周慎斋遗书》
  31. 潮热主方《痰火点雪》


鼻衄_《女科指要》_中医妇科_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻为阳明之部，气血俱多之乡，冲任又附于阳明为经血之海，或邪盛于经遏热动血，或血虚于里阳旺迫血，皆能令人血出于鼻而谓之衄，衄久不止，天癸亦致涩少，且鼻为肺窍，火刑金者必兼咳嗽而渐甚。

●脉法

浮洪者邪盛于经，涩数者血虚于脏，虚数乃血为热迫，软数是血不归经。

●治法

邪盛于经者清之疏之，血虚于脏者滋之止之，血不归经补气摄血以引其归脏，血为热迫清热养血以吸其归经。

●用药

主以举轻古拜散，血热犀角地黄汤，血虚四物汤，血虚热上迫滋肝凉八味，经寒血上走白芍理阴煎，伤温黑膏法，分解伤寒建中汤加黄 。

●选方

加味举轻古拜散

治鼻衄，脉浮数者。

荆芥（一两，炒黑） 生地（五两） 黄芩（一两） 当归（二两） 白芍（一两，炒） 丹皮（一两）茜草（二两） 枳壳（六钱，炒黑） 甘草（六钱）

制为散，茅根汤下三钱（古方荆芥一味炒即名举轻古拜散）。

风热伤于营分致蕴热内迫而血动于经，故衄血而身热不解，天癸不调焉。黑荆疏风理血，生地壮水凉血，黄芩 清热止血，白芍敛阴和血，当归养血脉益营，丹皮平相火凉血，枳壳泻滞气以降下，茜草化滞血以止衄，生草泻火以缓其中也。为散以散之，茅根以凉之，俾风热外解，则经气清和而营血自固，鼻衄无不上，身热无不解，何天癸不渐调哉。风动迫血，一味黑荆亦可止。

凉八味丸

治相火鼻红脉虚尺旺者。

生地（五两） 萸肉（一两半） 泽泻（一两） 丹皮（一两半） 茯苓（一两半） 山药（三两，炒）黄柏（一两半，盐水炒） 知母（一两半，盐水炒）

制为末蜜丸，茅花汤下三五钱。

肾水不足相火上炎而血不能藏，故鼻衄淋漓，经血渐少将成损疾焉，生地壮水滋阴，萸肉涩精秘气，黄柏清湿热以坚肾脏，知母清燥火以益肾水，茯苓清肺气，山药壮脾阴，丹皮平相火以凉血热，泽泻利膀胱以降浊阴，蜜丸以润燥，金茅花汤以止衄血也，使肾水充足则相火退藏而阴血宁静，何有鼻衄淋漓经血渐少之患乎。

理阴煎

治阳虚血走，脉细数者。

熟地（五钱） 当归（三钱，醋炒） 炮姜（五分，盐水炒） 肉桂（五分，盐水炒）

水煎去渣温服。

阳虚之人脉络空虚而荣血散溢，故血得上出于鼻，天癸不能下行焉。熟地补阴以吸经血之上溢，当归养血以归营血之乱行，肉桂盐水炒以统摄其血，炮姜盐水炒以止涩其血也。水煎温服，使血暖阳回，则阳能统血而血不外走，何有衄血之患，天癸无不渐来矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热、蒸热、寒热
  • 当前页：鼻衄
  • 下一页：带下
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《女科指要》
  2. 鼻衄《中医词典》
  3. 鼻衄《医学纲目》
  4. 鼻衄《景景医话》
  5. 鼻衄《医学纲目》
  6. 鼻衄《手穴手纹诊治》
  7. 鼻衄《幼幼新书》
  8. 鼻衄《圣济总录》
  9. 鼻衄《证治准绳·类方》
  10. 鼻衄《中医名词词典》
  11. 鼻衄《证治准绳·女科》
  12. 鼻衄《中医名词词典》
  13. 鼻衄《证治准绳·女科》
  14. 鼻衄《家庭医学百科·预防保健篇》
  15. 鼻衄《普济方·针灸》
  16. 鼻衄《医学集成》
  17. 鼻衄《医碥》
  18. 鼻匿疮《医宗金鉴》
  19. 鼻衄《济阴纲目》
  20. 鼻内生虫《奇效简便良方》
  21. 鼻衄《外科大成》
  22. 鼻鸣《伤寒寻源》
  23. 鼻衄《卫生易简方》
  24. 鼻苗《中医词典》
  25. 鼻衄《针灸资生经》
  26. 鼻秘方《华佗神方》
  27. 鼻衄《金匮翼》
  28. 鼻门《养生导引法》
  29. 鼻衄《血证论》
  30. 鼻门《养生导引秘籍》
  31. 鼻衄《松峰说疫》


带下_《女科指要》_中医妇科_【岐黄之术】

带下

带下

  • 上一页
  • 目录
  • 相关
  • 下一页

任脉为病，女子带下赤白，冲任伤带脉不能收引，伤于气分则为白带，伤于血分则为赤带。良由思想无穷，所愿不得意，淫于外入房太甚，宗筋弛纵发为筋痿，久为白淫，白淫即白带之甚者，淫溢不止，常如米泔或如粘胶，以及劳伤元气或肝木乘脾，或湿痰下注，或湿热伤阴，或寒湿伤脏，皆能令女子带下。

●脉法

风令脉浮，湿令脉缓，湿热洪涩，滑则痰注，虚衰脉弱，滑脱虚微，大则劳伤，脉脱者不治。

●治法

扶元理湿为主，养阴涩脱为佐，疏风清湿热，升阳实脾肾，当随证治法则存乎其人。

●用药

主以二陈二术汤，气虚加参 ，血虚加归地，挟热加牡蛎、黄柏，挟寒加益智、炮姜，赤带加白芍、阿胶，湿热加炒柏、黑荆。冲任两虚地黄汤，肝脾两虚逍遥散，心脾两虚归脾汤，脾肺两虚补中益气汤。

●选方

解带汤

治湿热白带，脉缓涩者。

当归（二两） 苍术（一两，炒） 白芍（一两半，炒） 香附（二两，醋炒） 茯苓（一两） 丹皮（一两）白术（二两，炒） 川芎（一两，炒） 甘草（五钱）

制为散空心米饮服三钱。

冲任为湿热所伤而带脉不能收引，故带下色白淫溢不已焉。苍术燥湿强脾，白术健脾燥湿，当归养血荣经脉，白芍敛阴和血脉，茯苓渗湿以清经气，丹皮凉血以清伏热，香附调气解郁，川芎活血调经，甘草缓中以和胃气也。

为散以散之，米饮以和之，使脾胃调和则湿热自化而带脉完固，何带下之淫溢不已哉。

侧柏樗皮丸

治带下脉数涩者。

黄连（五钱） 白术（一两，炒） 黄柏（五钱，炒） 柏叶（一两，炒） 白芍（一两，炒） 白芷（三钱，烧灰） 香附（一两，醋炒） 椿皮（二两，炒）

制为末粥丸米饮下三钱。

湿热伤于冲任，带脉不能收引，故带下赤白淫溢不止焉。黄连 清热燥湿，白术燥湿健脾，黄柏清下焦之湿热，柏叶燥血分之湿热，白芍敛阴和血，香附调气解郁，白芷燥湿升阳，椿皮涩脱以止带下也，粥以丸之，饮以下之，使脾胃调和则湿热自化而经脉清和带脉完固，带下无不自止矣。

苍柏辛芎散

治白带兼头风鼻涕，脉弦数者。

苍术（一两，炒） 辛荑（一两） 川芎（五钱） 黄柏（一两，酒炒） 南星（一两，制） 半夏（一两，制） 滑石（五钱） 黄芩（一两，酒炒） 牡蛎（三两， ）

制为散，米饮煎下三钱。

风湿袭伤头脑，抑遏清阳之气，带脉不能收引，故头痛涕出，带下淫溢焉。苍术燥湿强脾兼举清阳之气，辛荑轻阳解热兼泄内伏之风，南星散痰于胸膈，半夏燥痰于腹胁，黄芩清上焦之湿热，黄柏清下焦之湿热，滑石利窍以除上甚之湿热，牡蛎涩脱以摄带脉之不收，川芎之辛下行血海上行头角也。为散煎服，使风湿外解则遏热顿化而清阳无抑遏之患，带脉有约束之权，何头痛鼻涕不除，带下淫溢不已哉。

当归 泽兰丸

治赤白带下，经愆无子，脉数涩弦者。

香附（一斤童便、醇酒、姜汁、酽醋各浸四两，经宿晒干） 熟地（四两） 当归（三两） 白芍（二两，炒）川芎（一两） 生地（四两） 白术（二两，炒） 泽兰（二两） 艾叶（一两，醋炒） 黄芩（一两，炒黑）

为末醋丸，白汤煎下三钱。

血亏气滞，天癸愆期而带脉不能收引，故赤白带下，经久不能生子焉。熟地补阴滋血，生地凉血滋阴，当归养血脉以荣经，白芍敛营阴以和血，川芎行血中之气，艾叶暖子宫之血，泽兰去宿生新，白术健脾燥湿，黄芩清肺气以肃生水之源，香附解郁结以调冲任之气，醋以丸之，汤以下之，使经脉有资则血气调和而天癸无不如度，带脉约束有权，何赤白带之不除哉，自此带愈经调，天下应无不孕之妇矣。

止带丸

治冷热不调，经愆带下，脉软数弦涩者。

人参（一两） 当归（一两） 白术（一两，炒） 山药（一两，炒） 川芎（六钱） 杜仲（一两，炒）香附（一两，炒） 青黛（六钱） 破故纸（一两，炒） 牡蛎（一两） 续断（一两） 椿皮（一两，炒）

制为末炼蜜丸，米饮下三钱，腹痛加延胡、小茴，肥人加姜制半夏，瘦人加酒炒黄柏，冬月加干姜，夏月加黄柏。

冷热不调，血气不足而冲任少冲和之气，带脉不能约束，故天癸愆期，带下淫溢焉。人参扶元补气，当归养血荣经，白术健脾气以燥湿，山药补脾元以益阴，川芎活血调经脉，香附调气解郁结，青黛解郁清热，故纸补火暖肾，杜仲壮腰膝以强肾，续断续筋络以壮肝，牡蛎涩脱益阴，椿皮涩脱止带也。蜜丸以润之，饮下以和之，使血气内充则冷热自调而天癸无不如度，带下无不自止矣。腹痛加延胡、小茴温经活血，肥人加半夏燥湿化痰，瘦人加黄柏 清热存阴，冬月加干姜温中却寒，夏月加黄柏以清下燥湿，此随证救逆法，亦因时从证法。

苁蓉菟丝丸

治赤白带下，脉弦浮数者。

苁蓉（一两，酒洗，蒸） 菟丝（二两，焙） 覆盆（一两，炒） 蛇床（一两，炒） 当归（二两，焙）白芍（一两，炒） 川芎（一两，焙） 牡蛎（一两， ） 乌贼骨（一两， ） 黄芩（一两，炒） 防风（六钱，炒） 五味（五钱，炒） 艾叶（五钱，炒）

制为末，炼蜜丸，盐汤下三钱。

血亏湿热，带脉不能收引，故赤白带下，淫溢不止焉。肉苁蓉温肾润燥，菟丝饼补肾填精，覆盆子固溺窍，蛇床子祛湿热，当归养血荣经脉，白芍敛阴和血脉，川芎行血中之气，防风疏坎陷之风，牡蛎涩脱益阴，乌贼涩血止带，黄芩 清热燥湿，五味敛液收津，艾叶以温胞门也。炼蜜以丸之，盐汤以下之，使润下之性速归肾脏，是补其母而木荣土润，则湿热自化而经脉清和带脉完固，何赤白带之淫溢不已哉。

暖宫妙应丸

治赤白带久不孕，脉虚涩者。

熟地（四两） 当归（二两） 白芍（一两半，炒） 川芎（八钱） 龙骨（一两， ） 丹皮（一两）牡蛎（二两， ） 茯苓（一两） 赤石脂（二两，醋 ） 艾叶（一两，炒黑）

制为末，醋丸，米饮下三钱。

血虚湿热带脉不收，故赤白带下，经久而子宫虚衰不孕焉。熟地补阴滋血，当归养血荣经，川芎行血中之气，白芍敛营中之阴，茯苓渗湿以清子室，丹皮凉血以平相火，龙骨、牡蛎收涩精气以止白带，艾灰、石脂止涩赤带以温子宫也。醋丸饮下，使湿热化而血脉充，则子宫雄壮而赤白带下无不止，安有不孕之妇哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：带下
  • 下一页：崩漏
<<< 返回本书目录
  1. 带下《周慎斋遗书》
  2. 带下【中药主治】
  3. 带下《张聿青医案》
  4. 带下【方剂主治】
  5. 带下《医学心悟》
  6. 带下案《丁甘仁医案》
  7. 带下《医学入门》
  8. 带下病《女科宝鉴》
  9. 带下《医述》
  10. 带下病《中医妇科学》
  11. 带下《续名医类案》
  12. 带下部《本草易读》
  13. 带下《卫生易简方》
  14. 带下赤白《丹溪治法心要》
  15. 带下《万病回春》
  16. 带下赤白《金匮钩玄》
  17. 带下《寿世保元》
  18. 带下方《女科指掌》
  19. 带下《圣济总录》
  20. 带下解《素灵微蕴》
  21. 带下《沈氏女科辑要》
  22. 带下论《女科折衷纂要》
  23. 带下《邵兰荪医案》
  24. 带下论治《类证治裁》
  25. 带下《女科指掌》
  26. 带下门《丹台玉案》
  27. 带下《女科撮要》
  28. 带下门汇方《妇科心法要诀》
  29. 带下《明医指掌》
  30. 带下门汇方《医宗金鉴》
  1. 带下《女科指要》
  2. 带下《中医词典》
  3. 带下《续名医类案》
  4. 带下《四圣心源》
  5. 带下《医学入门》
  6. 带下《景岳全书》
  7. 带下《医述》
  8. 带下《圣济总录》
  9. 带下《寿世保元》
  10. 带下《中医名词词典》
  11. 带下《张聿青医案》
  12. 带五色俱下候《诸病源候论》
  13. 带下《古今医鉴》
  14. 带门（五则）《辨证录》
  15. 带下《万病回春》
  16. 带脉循行经文《刺灸心法要诀》
  17. 带下《顾松园医镜》
  18. 带脉循行经文《医宗金鉴》
  19. 带下《古今医案按》
  20. 带脉循行歌《刺灸心法要诀》
  21. 带下《明医指掌》
  22. 带脉循行歌《医宗金鉴》
  23. 带下《卫生易简方》
  24. 带脉穴图（图缺）（六穴）《金针秘传》
  25. 带下《丹溪心法》
  26. 带脉穴歌《刺灸心法要诀》
  27. 带下《医学心悟》
  28. 带脉穴歌《金针秘传》
  29. 带下《周慎斋遗书》
  30. 带脉穴歌《医宗金鉴》
  31. 带下《医宗己任编》


崩漏_《女科指要》_中医妇科_【岐黄之术】

崩漏

崩漏

  • 上一页
  • 目录
  • 相关
  • 下一页

阴虚阳搏谓之崩，血渗气泄谓之漏，或劳伤元气，气不统血，或亏损肝脾，血不归经，或七情郁结血液偏渗，或风热外乘血为邪迫，所谓阳络伤则血外溢，阴络伤则血内渗也。忽然暴下势不可遏谓之崩，经血不住淋漓不断谓之漏。

●脉法

崩脉多芤，漏脉必涩，数为血热，软则气虚，风干冲任，脉必浮弦，冷结胞门，脉则沉细，若夹瘀血，涩滞无疑。

●治法

崩宜扶元，涩血升举清阳。漏宜调理其经，血清自止，瘀当清补，热当清凉，风则疏之，冷则温之，至随证治法则审病制宜。

●用药

主以补阴益气煎加白芍血余灰，挟风加炒黑荆芥，挟热加炒黑丹皮，挟寒加黑姜灰，气虚倍人参加炙黄 ，血滑加败棕灰、赤石脂，腹痛加广木香、香附，血滞加醋炒延胡灰，真如确有血瘀可加蒲黄灰、五灵脂灰，俱宜醋炒以敛之，此在崩症亦当先理血气为主，若属大虚即漏症，盒饭补涩，慎毋执一法也。

补阴益气煎

治崩漏气血两亏，清阳下陷，脉软弦微数者。

生地（五钱） 人参（一钱半） 当归（三钱，醋炒） 升麻（三分，醋炒） 山药（三钱，炒） 柴胡（五分，醋炒） 炙草（八分） 陈皮（一钱半） 炒黑荷叶（一张）

水煎去渣，温服。

气血两亏，清阳下陷而血不归经，故崩而且漏不能遽止焉。生地滋阴壮水，力能凉血止血，人参扶元补气又能举陷升阳，山药补脾益阴，当归养血归经，升麻升阳明清气，柴胡升少阳清气，陈皮利气和中，炙草缓中和胃也。

佐炒黑荷叶者，亦升阳止血之意，水煎温服，使血气内充，则脾胃受荫而血自归经，何致清阳下陷而崩且漏哉。

清热 地黄汤

治血崩烦热，脉洪涩者。

生地（五钱） 黄连（一钱半，炒黑） 白芍（一钱半，醋炒） 荆芥（一钱半，炒黑） 知母（一钱半，炒黑） 黄柏（一钱半，炒黑） 当归（三钱，醋炒） 丹皮（一钱半，炒黑） 地榆（三钱，炒炭）

水煎去渣温服。

血亏伏热迫血妄行，故烦热不止，血崩特甚焉。生地滋阴壮水，黄连降火清心，黄柏清相火之炽，知母润血气之燥，荆芥散火之伏以理血，白芍敛血之走以存阴，丹皮灰凉血止血，醋当归养血吸血，地榆炭涩血以定血也。水煎温服，使伏火化而血气充则烦热自退而血无妄行之患，何血崩之不止哉。

金华散

治暴崩腹痛，脉数涩大者。

当归（三两，醋炒） 蒲黄（一两半，炒黑） 干姜（六钱，炮黑） 桂心（六钱，炒黑） 黄连（六钱，炒黑） 石膏（六钱，煨过） 灵仙（六钱，炒黑）

为散米饮下三钱。

冷热不调，血瘀冲任，故腹痛心烦，暴崩不止焉。姜、桂温冲任之寒，膏、连平肝胃之热，当归醋炒养血归经，蒲黄炒黑破瘀止血，灵仙走经络以调经也。为散以散其瘀，饮下以和其胃，使胃气调和，则冷热无不调而血无瘀逆之患，何烦痛不除，暴崩不止乎。

荆芥散（新制）

治崩漏 腹痛，脉弦浮数者。

生地（五钱，炒炭） 荆芥（五钱，炒灰） 白芍（一钱半，醋炒） 白术（一钱半，炒炭） 当归（三钱，醋炒） 木香（一钱） 茯苓（一钱半） 血余灰（三钱） 败棕灰（三钱） 荷叶（三钱，炒灰）

水煎去渣温服，血热加丹皮灰，血滞加延胡灰，血中气滞加香附灰，血气虚脱加赤石脂，咳嗽加桑皮，气虚加人参，阴血虚加阿胶珠、蒲黄灰炒，胃中寒加炮姜炭，淡盐水炒。

任劳伤中，挟风邪而冲任不调，经血失守，故腹痛 崩漏不止焉。生地炭凉血滋血兼去血中之湿以止血，荆芥灰和血疏风能去经络之湿以抚血，当归身养血归经，白芍药敛阴和血，白术炭健脾燥湿，广木香调气醒脾，血余灰去瘀生新以除漏，败棕灰涩血固经以定崩，白茯苓渗湿和脾，荷叶灰升阳止血也。水煎温服，血热加丹皮灰以凉血止血，血滞加醋炒香附炭以调血中之气亦兼止血，血气滑脱加醋 赤石脂以涩滑脱之血，最能固下，咳嗽加桑皮以肃金气，虚加人参以扶元阴，血虚加阿胶以补任脉之阴，蒲黄灰炒以止冲脉之血，胃中寒加炮姜以暖中宫之冷，淡盐水炒以摄虚阳之动，且能坚肾以固冲任之虚脱也。此乃时下调治腹痛 崩漏之法，或夹寒热，或夹头痛，无非一味荆芥可以了事，故不具载加减，法中观其随证调治，无不头头是道。

十灰散

治血崩不止，脉缓涩。

锦片（一两，炒灰） 木贼（一两，炒灰） 棕灰（一两） 柏叶（一两，炒灰） 干漆（一两，炒灰）鲫鳞鱼（一两，炒灰） 鲤鳞鱼（一两，炒灰） 血余（一两，炒灰） 当归（二两，炒灰） 艾叶（一两，炒灰）

为散，米饮下三钱。

血虚挟瘀经脉不调而经气失守，故经血偏渗血崩不止焉。锦片灰止经血以荣经络，木贼灰舒阳气以举下陷，棕皮灰涩脱止血，柏叶灰凉血止血，干漆灰去瘀血，血余灰生新血，鲫鳞鱼灰理血中之湿以止血，当归、艾叶灰理子宫之血以除崩也。为散米饮下使瘀血顿化则新血自生，而经气完固，血无妄行之患，何血崩之不止哉。

立效散

治血崩不止，脉涩者。

当归（三两） 连花蕊（三两） 棉花子（二两，炒） 红花（一两） 茅花（三两）

为散，每服三钱，水煎去渣温服。

久郁伤肝，不能藏血，故血不归经崩下不止焉。棉花子散滞气力能解郁开结，连花蕊凉心气，性善涩血固经，红花生新去宿，当归养血归经，茅花轻扬止血以定崩下也。为散水煎，务使肝郁结散则经脉调和而经气完复，血不妄行，何崩下之不除乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下
  • 当前页：崩漏
  • 下一页：阴肿门
<<< 返回本书目录
  1. 崩漏【疾病大全】
  2. 崩漏【中药主治】
  3. 崩漏《中医妇科学》
  4. 崩漏【方剂主治】
  5. 崩漏《张聿青医案》
  6. 崩漏案《丁甘仁医案》
  7. 崩漏《医学入门》
  8. 崩漏标本证治《塘医话》
  9. 崩漏《医学集成》
  10. 崩漏不止【方剂主治】
  11. 崩漏《医述》
  12. 崩漏带下【中药主治】
  13. 崩漏《也是山人医案》
  14. 崩漏带下【方剂主治】
  15. 崩漏《续名医类案》
  16. 崩漏方《女科指掌》
  17. 崩漏《寿世保元》
  18. 崩漏方论-妇科心镜（下）《古今医统大全》
  19. 崩漏《仁术便览》
  20. 崩漏论《内府秘传经验女科》
  21. 崩漏《钱氏秘传产科方书名试验录》
  22. 崩漏论外方《妇人规》
  23. 崩漏《女科指掌》
  24. 崩漏论治《类证治裁》
  25. 崩漏《女科秘要》
  26. 崩漏门汇方《妇科心法要诀》
  27. 崩漏《女科宝鉴》
  28. 崩漏门汇方《医宗金鉴》
  29. 崩漏《内府秘传经验女科》
  30. 崩漏门诸论《冯氏锦囊秘录》
  1. 崩漏《女科指要》
  2. 崩漏《内府秘传经验女科》
  3. 崩漏《续名医类案》
  4. 崩漏《钱氏秘传产科方书名试验录》
  5. 崩漏《医学入门》
  6. 崩漏《中医词典》
  7. 崩漏《医述》
  8. 崩漏《四圣心源》
  9. 崩漏《寿世保元》
  10. 崩漏《医学集成》
  11. 崩漏《临证指南医案》
  12. 崩淋门《丹台玉案》
  13. 崩漏《张聿青医案》
  14. 崩淋经漏不止《妇人规》
  15. 崩漏《古今医鉴》
  16. 崩淋经漏不止《景岳全书》
  17. 崩漏《顾松园医镜》
  18. 崩久不止《竹林女科证治》
  19. 崩漏《古今医案按》
  20. 崩后下白带《竹林女科证治》
  21. 崩漏《明医指掌》
  22. 崩带《血证论》
  23. 崩漏《丹溪心法》
  24. 崩暴下血不止方论《妇人大全良方》
  25. 崩漏《仁术便览》
  26. 崩《胎产指南》
  27. 崩漏《回春录》
  28. 崩《中医词典》
  29. 崩漏《丹溪手镜》
  30. 崩《医法圆通》
  31. 崩漏《丹溪治法心要》


阴肿门_《女科指要》_中医妇科_【岐黄之术】

阴肿门

阴肿门

  • 上一页
  • 目录
  • 相关
  • 下一页

北方黑色入通于肾，开窍于二阴，厥阴之脉下循阴器，是前阴之部，乃厥阴肝脉所主，少阴肾气所贯也。故肾虚湿热乘注则玉门漫肿名曰阴肿。肝郁湿热相搏则阴肿疼痛名曰阴痛，如燥火下乘但痛不肿亦曰阴痛。湿热生虫则阴中作痒名曰阴痒。湿热伤血则阴内生疮名曰阴疮。元虚下脱则阴挺出名曰阴挺，或湿热下迫，或亏损肝脾亦皆令人挺出。冷结胞门，元阳暗损则阴中常觉冰冷名曰阴冷。下元虚衰膀胱不约则遗尿名曰遗溺。热伤冲任，血渗膀胱则尿血曰溺血。湿热乘脬风冷外遏则阴中留结如菌如茄名曰阴痔。胃实脬虚则阴气下泄气迫声喧名曰阴吹。肾虚肝火凌脾，不能统摄津血而交接出血名曰阴蚀。

●脉法

风浮热数湿细紧寒，若轻经气滞郁脉必弦涩，瘀脉涩大，洪涩火灼。

●治法

调营化气佐以理湿扶元，郁则疏之，瘀则行之，热则清之，冷则温之，虚甚者补而调之，下陷者举而升之，随证治法则审方酌治。

●用药

阴肿四苓汤加青、陈、柴胡稍，阴痛龙胆泻肝汤加知、柏、败龟板，阴痒逍遥散加龟板、栀子、生蛤粉，阴疮二妙散加萆 、知母、败龟板，阴挺补中益气汤加龙骨牡蛎粉，阴冷八味丸加小茴、巴戟肉，遗溺八味丸去泽泻加益智、覆盆子，溺血黑逍遥散换生地加地榆炭、荆芥灰，阴痔内服逍遥散，外以铜绿散绢裹纳阴中，阴吹先服猪肤发煎后以归芍地黄汤调理，阴蚀朝以归芍地黄汤，暮以补阴益气煎，日久兼程，庶可奏绩。

●选方

加味四苓汤

治前阴漫肿，脉弦者。

茯苓（三钱） 白术（一钱半，炒黑） 猪苓（一钱半） 柴胡稍（五分） 泽泻（一钱半） 青皮（一钱半，炒）陈皮（一钱半） 橘核（三钱，炒）

水煎去渣温服。

脾土虚衰，不能制湿而肝气滞于厥阴，故前阴两拗漫肿焉。白术 培脾土以制湿，茯苓渗利湿邪以安中，猪苓利三焦之湿，泽泻利膀胱之湿，青皮破滞气以平肝，陈皮利中气以和胃，柴胡稍达下以升阳散滞，广橘核入肝以散结消肿也。水煎温服，使土强制湿，则湿化气调而肝脾无滞结之患，何阴肿之不退哉。

加味逍遥散

治阴痒脉弦虚数者。

柴胡（六钱，盐水炒） 白芍（二两，炒） 白术（一两半，制） 当归（三两） 茯苓（一两） 炙草（四钱） 山栀（二两炒） 丹皮（一两半） 蛤壳（三两，生研）

为散，白雷丸三钱，煎汤调下三钱。

肝脾血虚，湿热下注，故阴内生虫而作痒难忍，得溺则暂解片时焉。蛤壳生研利少阴之湿热，柴胡盐制解肝胆之虚阳，当归养血荣经，白芍敛阴和血，白术培土制湿，茯苓渗湿和脾，丹皮凉血以清相火，山栀降热以清湿火，炙甘草以缓中和胃也。白雷丸汤调下取其清热杀虫使热化虫消，则湿亦得泄而津血四布，肝脾无不皆受其荫，岂有湿热下注以成阴痒之苛哉。

加味二妙散

治阴内生疮，脉细数者。

苍术（一两，炒） 黄柏（二两，盐水炒） 龟板（二两，盐水炒） 萆 （二两） 知母（二两，盐水炒）

为散，人中白煎汤，调下三钱。

湿热内甚，浸淫不化而下注阴中，故阴内生疮焉。苍术燥湿强脾以治疮，黄柏 清热燥湿以存阴，知母 清热壮水，萆利湿厘清，龟板滋阴壮水以清湿热下注之源也。人中白汤调下使小便清利则湿热自化而经府清和，何阴内生疮之足患哉。

济阴掺药方

治阴疮湿烂脉缓者。

黄丹（一两） 枯矾（三两） 蓄（一两，炒灰） 本（一两） 蛇床子（二两） 荆芥（一两）白蛇皮（六钱，烧灰） 硫黄（一两）

为末干掺药溶，葱矾汤洗拭再掺之。

湿气内淫，挟风毒而阴疮湿烂，故脓汁淋漓不能自己焉。黄丹生肌燥湿，硫黄燥湿杀虫， 本升阳胜湿，枯矾却湿排脓，荆芥疏血分风邪，蛇床泻阴中湿热，蛇皮善脱皮肤，炒黑亦能胜湿， 蓄专泻水湿炒灰，亦可排脓，药末以掺之，葱矾汤以洗之，务使湿化风消，则经府清和而阴疮湿烂无不平复，何脓汁淋漓之不已哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏
  • 当前页：阴肿门
  • 下一页：种子门
<<< 返回本书目录
  1. 阴肿门《女科指要》
  2. 阴肿疝气第八十六问《婴童百问》
  3. 阴肿门《古今医统大全》
  4. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  5. 阴肿方《外台秘要》
  6. 阴肿生疮论《小儿卫生总微论方》
  7. 阴肿（阴疮）《针灸资生经》
  8. 阴肿证治《妇科心法要诀》
  9. 阴肿《证治准绳·幼科》
  10. 阴肿证治《医宗金鉴》
  11. 阴肿《幼幼新书》
  12. 茵陈《本草经解》
  13. 阴肿《医宗金鉴》
  14. 茵陈《本草新编》
  15. 阴肿《医宗金鉴》
  16. 茵陈《本草易读》
  17. 阴肿《外科大成》
  18. 茵陈《药鉴》
  19. 阴肿《普济方·针灸》
  20. 茵陈《药笼小品》
  21. 阴肿《景岳全书》
  22. 茵陈【中药大全】
  23. 阴肿《妇人规》
  24. 茵陈车前饮【方剂大全】
  25. 阴肿《儿科萃精》
  26. 茵陈赤小豆汤【方剂大全】
  27. 阴中诸病《女科指掌》
  28. 茵陈地黄汤【方剂大全】
  29. 阴中肿痛方《外台秘要》
  30. 茵陈防己汤【方剂大全】
  1. 阴肿门《女科指要》
  2. 阴肿候《诸病源候论》
  3. 阴肿秘方《华佗神方》
  4. 阴肿候《诸病源候论》
  5. 阴肿秘方《华佗神方》
  6. 阴肿方六首《外台秘要》
  7. 阴肿囊肿脱囊《医学纲目》
  8. 阴肿成疮候《诸病源候论》
  9. 阴肿如斗《急救广生集》
  10. 阴肿（阴疮）《针灸资生经》
  11. 阴肿如斗《奇方类编》
  12. 阴肿《女科证治准绳》
  13. 阴肿如斗门主方《疡医大全》
  14. 阴肿《幼科心法要诀》
  15. 阴肿疝《幼科释谜》
  16. 阴肿《奇效简便良方》
  17. 阴肿疝气《寿世保元》
  18. 阴肿《奇效简便良方》
  19. 阴肿疝气《急救广生集》
  20. 阴肿《奇效简便良方》
  21. 阴肿疝气（幼幼汇集 下）《古今医统大全》
  22. 阴肿《儿科萃精》
  23. 阴肿疝气第八十六问《婴童百问》
  24. 阴肿《妇人规》
  25. 阴肿生疮《奇效简便良方》
  26. 阴肿《外科大成》
  27. 阴肿生疮论《小儿卫生总微论方》
  28. 阴肿《外科大成》
  29. 阴肿证治《医宗金鉴》
  30. 阴肿《外科心法要诀》
  31. 阴肿证治《妇科心法要诀》


种子门_《女科指要》_中医妇科_【岐黄之术】

种子门

种子门

  • 上一页
  • 目录
  • 相关
  • 下一页

男女媾精，万物化生，胎虽孕于精血，实赖先天一气结成，所谓二五之精妙合而凝也。惟精凝其血，是精胜为男。血聚其精，是血胜为女。骈胎品胎乃精气之分岐四射而血凝之，亦非一路焉。男有不可为父者，得阳气之亏。女有不可为母者，得阴气之塞。故种子之法，男以补肾填精为要，女以养血调经为先，使精血充足，经候无愆，则男无不父，女无不母矣。

●脉法

督脉生病，女子不孕，少阴脉微弱涩，年少得之为无子，中年得之为绝产，肥人脉细胞有寒饮，故令少子，瘦人脉涩，冲无余血故不能孕。

●治法

男贵养精，女宜调血，经前腹痛须调气兼以活血，经后腹痛宜补血或兼益气。阴虚者，滋阴壮水以调元气，阳虚者，补肾扶阳以生精血。

●用药

主以四物汤加砂仁、香附、杜仲、续断，血瘀加桃仁、原红花，血虚加阿胶、黄明胶，血热加山栀、丹皮，寒加炮姜、肉桂，气滞加木香、香附，气虚加人参、黄 ，虚寒秦艽、桂，虚热先期汤，各随脉证调治，庶克有子。

●选方

加味种子四物汤

治冲任两虚不孕，脉虚涩者。

熟地（五钱） 当归（三钱） 白术（一钱半，炒） 川芎（一钱） 白芍（一钱半，炒） 茯苓（一钱半）阿胶（三钱，麦炒） 香附（二钱，酒炒） 续断（三钱，酒炒） 炙草（五分）

水煎去渣，冲炒黄砂仁末五分温服。

冲任两虚不能交媾水火，是胞中血少气涩，故无以孕精而娠焉。熟地补阴滋血，当归养血荣经，川芎活冲脉之血，白芍敛任脉之阴，白术健脾生血，阿胶补血益阴，香附调气解郁，炙草缓中益胃，茯苓渗湿以清于室，续断续筋以雄经脉也。水煎温服，稍佐砂仁，调胃醒脾，使脾胃调和则血室充足而气无滞涩之患，何有冲任不调，媾精不孕哉。

调经种玉汤

治血虚挟滞不孕，脉涩弦者。

熟地（五钱） 吴茱（一钱，醋炮炒） 白芍（一钱半，酒炒） 川芎（一钱） 当归（三钱） 香附（二钱，酒炒） 茯苓（一钱半） 丹皮（一钱半） 陈皮（一钱半） 延胡（一钱半，酒炒）

水煎去渣温服。

血亏挟滞冷热不调，致天癸愆期，故不能成孕焉。熟地补阴滋血，当归养血荣经，川芎活冲脉之血以调经，白芍敛任脉之阴以和络，延胡活血滞，香附调气滞，吴茱温肝逐冷，陈皮利气和胃，丹皮凉血退热，茯苓渗湿和中也。水煎温服，使血活滞行，则寒消热化而天癸如其常度，无不媾精而成孕矣。如过期色淡加炮姜、肉桂以温经暖血，血先期色鲜加条芩、栀子以清热凉血，此随症加减之法，无不丝丝入扣。

增损三才丸

治血少无孕，脉软涩者。

天冬（三两，去心炒） 熟地（五两） 人参（一两半，蒸） 远志（一两半，焙） 茯苓（一两半，蒸）鹿角（一两半，酥炙） 北味（一两，焙）

为末炼蜜丸，温酒下三钱，年老加混元衣酒洗炙末。一方加白马茎，酒洗炙末。一方加熟附子，盐水炒黑。

一方加麦冬酒浸蒸。一方加续断酒炒。一方加沉香磅因末蒸。

血少经枯，不能滋荣百脉，故子宫干涩无以媾精而孕子焉。天冬清心润肺兼能益阴壮水，熟地滋补阴血，更能荣养经脉，人参扶元补气，远志通肾交心，茯苓渗湿以清子室，北味收敛以滋津液，鹿角壮督脉以暖胞门也。

蜜丸酒下，使血荣经润，则子宫无枯涩之患而天癸如其常度，无不媾精而孕育矣。年老加混元衣大补血气，白马茎之扶阳，熟附子之补火，麦门冬之润燥，川续断之接续经脉，沉香末之温融下焦，因形定诊，无不头头是道。

青蒿乌鸡丸

治潮热食少，经愆无子，脉软弦数者。

青蒿（一斤） 人参（四两） 黄 （四两，蜜炙） 当归（四两） 香附（一斤，制） 茯苓（二两）川芎（二两） 白术（四两，制） 丹皮（二两） 白芍（二两，炒） 鳖甲（六两，醋制） 地骨皮（三两）艾叶（二两，醋炒）

制为末，取白丝毛乌骨雄鸡一只，去肠垢留腹入熟地八两，好酒煮烂去骨，同前药焙脆为末，仍用煮鸡酒糊熟糯粉，干湿可丸余酒收入，仍用温酒下三五钱。

气虚不能鼓运其血，致热遏经中而潮热食少，天癸愆期，故不能生子焉。人参扶元补气，黄 实卫补中，白术健脾土以鼓运乎血，当归养血脉以营运乎经，川芎行血中之气，白芍敛经脉之阴，香附调气解郁，鳖甲散结滋阴，牡丹皮凉血以平相火，地骨皮清肌以退潮热，茯苓渗湿兼清子室，艾叶理血 暖子宫，青蒿解郁热而直清肝胆也。熟地煮鸡得水木同气，引领诸药扶阴益血鼓运营气，即以煮鸡酒丸，仍用好酒送下，使气壮血行，则冲任融和而营卫调适，其潮热无不退，饮食无不增，何患天癸不调，不能生子耶。

紫河车丸

治虚寒不孕，脉软弱者。

紫河车（一具，白酒洗，银针挑净紫筋） 大熟地（八两） 当归身（四两） 白芍药（二两，酒炒）冬白术（四两，制） 淮山药（四两，炒） 金香附（二两，酒炒） 拣人参（四两） 紫石英（二两，醋炒）甘枸杞（四两） 蕲艾叶（二两，醋炒） 小川芎（二两）

各药同河车入陈酒煮烂，收干晒脆为细末，蜜丸温酒下三五钱。

气血两亏子宫不暖，致天癸愆期无以孕育而生子焉。熟地补阴滋血，人参补气扶元，当归养血荣经，白术健脾生血，川芎行血海以调经，白芍敛阴血以和络，香附调气解郁，山药补脾益阴，蕲艾叶理血气以温血室，紫石英涩血气以暖子宫，甘枸杞滋培肾脏，紫河车大补血气，入酒煮烂，收焙炼蜜以丸之，温酒以下之，俾血气内旺则子宫温暖而冲任融和，天癸无不调，自能孕育而生子矣。

调生丸

治年久不孕，脉数紧涩者。

熟地（五两） 当归（三两） 白芍（两半，酒炒） 川芎（一两） 泽兰（二两） 白术（两半，炒）石斛（二两） 干姜（一两，炒） 丹皮（一两，酒炒） 肉桂（一两，去皮） 延胡（二两，酒炒）

制为末，淡醋丸，温酒下三钱。

血亏挟滞冷热不调，致经愆腹痛不能孕生焉。熟地补阴滋血，当归养血荣经，川芎行血海以调经，白芍敛阴血以和脉，丹皮凉血热，白术健脾丸元，石斛补虚退热，干姜温胃散寒，泽兰通利经脉，肉桂温暖营血，延胡索化血滞以调和经脉也，醋丸以收之，酒下以行之，使冷热并化则经气调和而腹痛无不退，天癸无不调，何有不能生子之患哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴肿门
  • 当前页：种子门
  • 下一页：胎前门
<<< 返回本书目录
  1. 种子门《评注产科心法》
  2. 种子奇方《毓麟验方》
  3. 种子门《女科指要》
  4. 种子奇方【方剂大全】
  5. 种子金丸《毓麟验方》
  6. 种子时候《妇科心法要诀》
  7. 种子金丸《毓麟验方》
  8. 种子时候《医宗金鉴》
  9. 种子金丹《毓麟验方》
  10. 种子须知之时（布种三）《宜麟策》
  11. 种子红药连城丸《毓麟验方》
  12. 种子章《胎产指南》
  13. 种子宫神方《毓麟验方》
  14. 冢上土《本草纲目》完整版
  15. 种子方《张氏妇科》
  16. 踵《经络全书》
  17. 种子方《评注产科心法》
  18. 仲淳验方《何氏虚劳心传》
  19. 种子大补丸【方剂大全】
  20. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  21. 种子补益受胎寿子论《胎产心法》
  22. 仲登阳症似阴（有发明）《孙文垣医案》
  23. 种子《女科要旨》
  24. 仲谏患跨马痈（有发明）《孙文垣医案》
  25. 种子《灸法秘传》
  26. 仲景辨脉法三十八条《仲景伤寒补亡论》
  27. 种子《傅青主女科》
  28. 仲景抵当汤丸大黄虫丸《读医随笔》
  29. 种植牙《家庭医学百科-医疗康复篇》
  30. 仲景东垣河间丹溪诸书孰优《明医杂着》
  1. 种子门《女科指要》
  2. 种子良方《奇效简便良方》
  3. 种子奇方《回生集》
  4. 种子金丸《毓麟验方》
  5. 种子奇方《毓麟验方》
  6. 种子金丸《毓麟验方》
  7. 种子时候《医宗金鉴》
  8. 种子金丹《毓麟验方》
  9. 种子时候《竹林女科证治》
  10. 种子金丹《冯氏锦囊秘录》
  11. 种子时候《妇科心法要诀》
  12. 种子红药连城丸《毓麟验方》
  13. 种子误治辨明《竹林女科证治》
  14. 种子宫神方《毓麟验方》
  15. 种子须知之时（布种三）《宜麟策》
  16. 种子歌《评注产科心法》
  17. 种子药酒方《冯氏锦囊秘录》
  18. 种子方法《评注产科心法》
  19. 种子药食宜慎《竹林女科证治》
  20. 种子方《评注产科心法》
  21. 种子有聚精之道五论《女科经纶》
  22. 种子方《张氏妇科》
  23. 种子章《胎产指南》
  24. 种子补益受胎寿子论《胎产心法》
  25. 种子之道有四《女科经纶》
  26. 种子并治阳痿《奇方类编》
  27. 种族和民族《预防医学》
  28. 种子必知之时候《女科经纶》
  29. 冢井中水《证类本草》
  30. 种子必保养心肾二脏论《女科经纶》
  31. 冢上土及砖石《证类本草》


胎前门_《女科指要》_中医妇科_【岐黄之术】

胎前门

胎前门

  • 上一页
  • 目录
  • 相关
  • 下一页

●脉法

妇人身有疾而无邪脉者妊子也，脉滑疾而不月者亦妊子也，沉数胎热，浮数兼风，脉或涩弱胎恐难成。

●治法

胎动者按之，胎弱者养之，热壅气逆宜清热养血顺气健脾。胎或下堕急当升举，伤寒杂病均据经按法，切勿伤犯胎气为主。

●用药

主以安胎饮，气逆加紫苏梗、黑枳壳，腹胀加大腹皮、黑枳壳，腹痛加木香、白芍，腰痛加生地、杜仲，胁痛加柴胡、橘叶，心痛加白蔻、砂仁，身热紫苏汤，呕恶加半夏，泄泻加白术，痢下加香连，下血加连芍，伤寒不解阳旦汤，伤温热陷黑膏汤，至寻常调理，安胎饮最当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子门
  • 当前页：胎前门
  • 下一页：恶阻
<<< 返回本书目录
  1. 胎前门《评注产科心法》
  2. 胎前门汇方《妇科心法要诀》
  3. 胎前门《女科指要》
  4. 胎前门汇方《医宗金鉴》
  5. 胎前门《女科切要》
  6. 胎前门主方加减活法《妇科秘方》
  7. 胎前门《丹台玉案》
  8. 胎前母子盛衰《妇科心法要诀》
  9. 胎前脉法《胎产秘书》
  10. 胎前母子盛衰《医宗金鉴》
  11. 胎前论治《类证治裁》
  12. 胎前衄血《女科秘要》
  13. 胎前论治《客尘医话》
  14. 胎前气急不得卧《济生集》
  15. 胎前论《张氏妇科》
  16. 胎前气急不得卧《女科秘要》
  17. 胎前论《侣山堂类辩》
  18. 胎前气紧咳嗽动红《女科秘要》
  19. 胎前漏红《女科秘要》
  20. 胎前全凭脉论《三指禅》
  21. 胎前咳嗽《女科秘要》
  22. 胎前乳肿《济生集》
  23. 胎前禁药歌《胎产秘书》
  24. 胎前乳肿《女科秘要》
  25. 胎前脚痛《女科秘要》
  26. 胎前三十四问《妇科问答》
  27. 胎前忌服药品解《医法圆通》
  28. 胎前痧痛论《痧胀玉衡》
  29. 胎前昏迷《女科秘要》
  30. 胎前湿热不化阴门痒．《女科秘要》
  1. 胎前门《女科指要》
  2. 胎前脉候《类证治裁》
  3. 胎前门《丹台玉案》
  4. 胎前脉法《胎产秘书》
  5. 胎前门汇方《医宗金鉴》
  6. 胎前脉案《类证治裁》
  7. 胎前门汇方《妇科心法要诀》
  8. 胎前论治《客尘医话》
  9. 胎前门主方加减活法《妇科秘方》
  10. 胎前论治《类证治裁》
  11. 胎前母子盛衰《医宗金鉴》
  12. 胎前论《侣山堂类辩》
  13. 胎前母子盛衰《妇科心法要诀》
  14. 胎前论《张氏妇科》
  15. 胎前疟疾《奇效简便良方》
  16. 胎前漏红《女科秘要》
  17. 胎前衄血《女科秘要》
  18. 胎前漏红《中医词典》
  19. 胎前衄血常从口鼻中来《宁坤秘籍》
  20. 胎前淋闭《医学纲目》
  21. 胎前气急不得卧《中医词典》
  22. 胎前渴《医学纲目》
  23. 胎前气急不得卧《济生集》
  24. 胎前咳嗽《女科秘要》
  25. 胎前气急不得卧《女科秘要》
  26. 胎前咳嗽《奇效简便良方》
  27. 胎前气紧不得卧《宁坤秘籍》
  28. 胎前咳嗽《宁坤秘籍》
  29. 胎前气紧咳嗽《宁坤秘籍》
  30. 胎前禁药歌《胎产秘书》
  31. 胎前气紧咳嗽动红《女科秘要》


恶阻_《女科指要》_中医妇科_【岐黄之术】

恶阻

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠脾胃虚弱爽气而痰涎内滞，致恶心眩晕 呕吐涎饮，恶食择食谓之恶阻。血弱不能配气而气逆呕吐亦为恶阻，均当见于二三月时。

●脉法

脉沉气滞，滑为痰阻，紧是寒侵，数乃热壅，脉若弦虚肝木乘脾。

●治法

流湿化气以治其标，健脾和血以疗其本，寒宜温调，热当清降，气虚血虚补养滋培。

●用药

主以二陈汤，胸满加枳壳，脾虚加白术，气郁加香附，气虚加人参，气不顺加苏梗、乌药，腹中痛加木香、砂仁，脾虚异功散，胃虚人参橘皮汤，脾胃两虚六君子汤，气血两虚半夏茯苓汤。

●选方

半夏茯苓汤

治妊娠恶阻脉软弦者。

半夏（一钱半，制） 熟地（三钱，砂仁末炒） 人参（八分） 白芍（一钱半，炒） 川芎（一钱）陈皮（一钱半） 白术（钱半，炒） 茯苓（一钱半） 全福花（一钱半，绢包） 桔梗（三分）

水煎去渣温服，挟热加黄芩，挟寒加生姜。

妊娠二三月气血两亏，脾胃不运，挟痰饮而呕吐涎沫眩晕倦怠谓之恶阻。人参扶元补气，白术健脾生血，川芎行血中之气，白芍敛脾胃之阴，熟地补阴滋血，茯苓渗湿温中，桔梗清咽利膈，陈皮利气和胃，半夏醒脾胃以豁痰，旋复花理风气以涤饮，水煎温服，使脾胃调和则血气内充而痰涎自化，何恶阻不退妊娠不宁乎。挟热加黄芩，挟寒加生姜，均是随证调治之法。

缩砂二陈汤

治妊娠恶阻脉弦滑者。

半夏（一钱半，制） 茯苓（一钱半） 陈皮（一钱半） 甘草（五分炙） 乌梅（三钱） 砂仁（八分，炒黄） 生姜（二片） 红枣（四枚）

水煎去渣温服。

妊娠痰饮内滞扰动于中，故气逆呕吐，饮食少思，此恶阻之由于痰饮焉。半夏快脾胃以消痰，茯苓渗湿气以涤饮，陈皮利气和胃，炙草益胃缓中，乌梅敛逆气以收津液，砂仁醒脾胃以安胎气，生姜、红枣温胃养心兼调营卫，水煎温服，务使痰化饮消，则逆气顿平而脾胃调和，岂有饮食不进，恶阻不除乎。

参橘散（即人参橘皮汤）

治恶阻心烦腹闷脉软弦滞者。

人参（一两） 浓朴（一两制） 白术（二两炒） 茯苓（一两半） 麦冬（三两，去心） 陈皮（一两半）甘草（五钱，炙） 生姜（五片） 竹茹（一两）

制为散，水煎三钱，去渣温服。热盛者加炒黑山栀。

妊娠脾肺两亏，不能运化湿热而呕吐心烦，腹中满闷，此恶阻之由于气亏湿热焉。人参补脾肺之虚，浓朴除中州之满，白术趁脾运湿，麦冬润肺清心，炙草缓中益胃气，茯苓渗湿和脾气，陈皮利气和中，竹茹 清热解郁，生姜散豁痰涎也，为散水煎。热甚加炒山栀以清降之，务使湿热顿化则元气内充而运化有权，何患服满不退，心烦呕吐不除乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前门
  • 当前页：恶阻
  • 下一页：胎动不安
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《女科指要》
  2. 恶阻《内府秘传经验女科》
  3. 恶阻《济生集》
  4. 恶阻《中医词典》
  5. 恶阻《胎产秘书》
  6. 恶阻《景岳全书》
  7. 恶阻《女科秘旨》
  8. 恶字《中医词典》
  9. 恶阻《医学纲目》
  10. 恶子《中医词典》
  11. 恶阻《冯氏锦囊秘录》
  12. 恶疰心痛方三首《外台秘要》
  13. 恶阻《续名医类案》
  14. 恶疰心痛《中医词典》
  15. 恶阻《医述》
  16. 恶疰《中医词典》
  17. 恶阻《证治准绳·女科》
  18. 恶注心痛《圣济总录》
  19. 恶阻《济阴纲目》
  20. 恶注候《诸病源候论》
  21. 恶阻《古今医案按》
  22. 恶肿一切毒疮肿方一十八首《外台秘要》
  23. 恶阻《三因极一病证方论》
  24. 恶中《中医词典》
  25. 恶阻《明医指掌》
  26. 恶症十五候《婴童类萃》
  27. 恶阻《医学心悟》
  28. 恶障《中医词典》
  29. 恶阻《竹林女科证治》
  30. 恶言《中医词典》
  31. 恶阻《妇人规》


胎动不安_《女科指要》_中医妇科_【岐黄之术】

胎动不安

胎动不安

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠胎动不安由冲任经虚胎气不固，或过饮房劳致损，或举重跌躅致伤，或喜怒过伤血脉，或热药损动胎元，然母病而致胎动者，俱治其母而胎自安，胎有病而致动母疾者，只安其胎而母病无不愈。又当以形色验之，面赤舌青为子死母活，面青舌赤为母死子活，舌面俱青子母皆死，面舌俱赤母子皆活。

●脉法

胎动不安脉必急疾，肝脾血虚脉必弦虚，胎损脉涩，触击脉紧。

●治法

清热养血顺气安胎，宜以静胜其动，总使脾肾完固则胎自安宁。

●用药

主以安胎散加生地、白芍、麦冬、牡蛎，气逆加枳壳，气陷加柴胡，气满加腹皮，气虚加人参，烦渴加知母，潮热加山栀，肝脾两虚而挟热者，加味逍遥散，冲任两虚而微热者，生熟地黄丸，冲任两虚而热甚者，知柏四物汤，冲任两虚而挟寒者，胶艾四物汤。

●选方

安胎散

治胎动脉微数者。

条芩（一两半） 白术（一两半，炒） 当归（二两） 甘草（八钱）

制为散，水煎五钱，去渣早暮兼进以胎安为度。

妊娠冲任脉虚，虚火迫动胎元，故胎动不安，是胎动因于虚热焉。白术健脾生血，当归养血荣胎，甘草泻火缓急，条芩清热安胎也。为散水煮，俾热化血荣则冲任完固而胎得所养，胎无不安，何胎动之有哉。

生熟地黄丸

治胎动脉虚数者。

生地（五两） 熟地（五两） 天冬（三两，去心） 麦冬（三两，去心） 当归（三两） 白芍（一两半，炒） 茯神（一两半，去木） 白术（一两半，炒） 知母（一两半，炒） 牡蛎（三两，生）

制为末，炼蜜糊丸，米饮下五钱。

妊娠肝肾两虚，阴血不足，冲任为虚热内迫而胎失所养，故胎动不安，是胎动因于血虚有热焉。生地滋阴壮水，熟地补血滋阴，天冬清心润肺以益肾水，麦冬润肺清心以生津液，当归养血荣冲脉，白芍敛阴固任脉，茯神渗湿安神，白术健脾生血，知母 清热润燥以安胎，牡蛎潜热益阴以固胎也。炼蜜以丸之，米饮以下之，俾阴血内充则虚热潜藏而冲任完固，何胎动之有哉。

十圣散

治胎动脉虚软者。

熟地（五两） 人参（一两半） 黄 （三两，蜜炙） 白术（一两半，炒） 当归（三两） 白芍（一两半，酒炒） 川芎（一两） 续断（三两） 甘草（五钱，炙） 砂仁（一两，炒）

制为散，水煎五钱，去渣服。

妊娠气血大亏，不能滋荣胎息，故胎动不安，是胎动因于气血大亏焉。人参扶元补气，黄 补气固中，熟地补血以滋冲任，白术健脾以生血气，当归养血荣经脉，白芍敛阴安胎息，川芎调血海，续断续经筋脉，炙草缓中益胃，砂仁开胃醒脾也。为散水煎，使脾胃调和则气血内充而胎得所养，胎无不宁，何胎动之足虑哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：胎动不安
  • 下一页：漏胎
<<< 返回本书目录
  1. 胎动不安《中医妇科学》
  2. 胎动不安【中药主治】
  3. 胎动不安《证治准绳·女科》
  4. 胎动不安【方剂主治】
  5. 胎动不安《医学心悟》
  6. 胎动腹痛《胎产秘书》
  7. 胎动不安《胎产秘书》
  8. 胎动改变【疾病症状】
  9. 胎动不安《沈氏女科辑要》
  10. 胎动过频【疾病症状】
  11. 胎动不安《女科指掌》
  12. 胎动频繁【疾病症状】
  13. 胎动不安《女科证治准绳》
  14. 胎动欲产《产鉴》
  15. 胎动不安《女科折衷纂要》
  16. 胎动欲堕《妇人规》
  17. 胎动不安《济阴纲目》
  18. 胎动欲堕《景岳全书》
  19. 胎动安胎论《胎产心法》
  20. 胎毒《古今医案按》
  21. 胎动《续名医类案》
  22. 胎毒《小儿常见病单验方》
  23. 胎动《盘珠集胎产症治》
  24. 胎毒《小儿推拿广意》
  25. 胎动《女科秘旨》
  26. 胎毒《续名医类案》
  27. 胎动《济生集》
  28. 胎毒《张氏医通》
  29. 胎动《产鉴》
  30. 胎毒疮疥《保婴撮要》
  1. 胎动不安《女科指要》
  2. 胎动不安《中医词典》
  3. 胎动不安《胎产秘书》
  4. 胎动不安《中医名词词典》
  5. 胎动不安《医学纲目》
  6. 胎动安胎论《胎产心法》
  7. 胎动不安《医述》
  8. 胎动《盘珠集胎产症治》
  9. 胎动不安《证治准绳·女科》
  10. 胎动《竹林女科证治》
  11. 胎动不安《济阴纲目》
  12. 胎动《明医指掌》
  13. 胎动不安《医学心悟》
  14. 胎动《续名医类案》
  15. 胎动不安《奇效简便良方》
  16. 胎动《女科秘旨》
  17. 胎动不安《中医妇科学》
  18. 胎动《济生集》
  19. 胎动不安《沈氏女科辑要》
  20. 胎动《产鉴》
  21. 胎动不安《女科指掌》
  22. 胎疸候《诸病源候论》
  23. 胎动不安《女科折衷纂要》
  24. 胎疸《中医词典》
  25. 胎动不安《评注产科心法》
  26. 胎呆《中医词典》
  27. 胎动不安《女科证治准绳》
  28. 胎疮《外科心法要诀》
  29. 胎动不安方论《妇人大全良方》
  30. 胎喘《中医词典》
  31. 胎动不安腹痛辨男女生死之法《女科经纶》


漏胎_《女科指要》_中医妇科_【岐黄之术】

漏胎

漏胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠经水涩少不断，饮食精神如故，此血盛有余谓之胎漏，胎长必自愈。如冲任经虚不能约束经血，或劳役房室致损血脉，均能今孕妇漏胎，必常觉淋漓不断。

●脉法

血盛脉滑动数胎漏，血虚脉涩胎漏动伤损，劳役伤中脉必软数，胎或触损紧涩无疑。

●治法

清热养胎以澄其源，固经涩血以洁其流，损者养之，劳者益之，羸弱者滋培之，触动者调护之，清阳若陷，急当升举胎气，或逆清降必需。

●用药

主以安胎饮，气虚加人参，血虚培熟地，血热换生地，气郁加香附，气陷加柴胡，气逆加连灰，邪伤血室加荆芥灰，血窍滑脱加赤石脂，劳役伤脾补中益气汤，若伤营气补阴益气，煮最捷。

●选方

漏胎安胎饮

治漏胎脉软数者。

熟地（五钱） 黄 （三钱，蜜炙） 当归（三钱，醋炒） 川芎（一钱） 白芍（一钱半，醋炒） 艾叶（八分，醋炒黑） 阿胶（三钱，血佘灰炒） 地榆（三钱，炒炭） 甘草（五分） 荷叶

水煮去渣温服。

妊娠血气两亏，冲任不能操蓄泄之权而血得漏泄于外，故漏胎下血不已焉。熟地补血以滋养其胎，黄 补气以固摄其血，当归养血荣冲任，白芍敛阴止漏血，川芎行血海以升阳，阿胶补阴血以安胎，艾叶振冲任之阳，阳密则漏血自止，荷叶举阳明之阳，阳举则陷下可回，甘草缓中和胃，地榆涩血止漏也，水煎温服，俾血气内充则冲任完固而胎得所养，何漏胎之足患哉。

如圣汤

治漏胎腹痛脉虚微涩者。

鲤鱼皮（三钱，炒灰） 熟地（五钱） 当归（三钱） 白芍（一钱半，酒炒） 川芎（一钱） 阿胶（三钱，蒲黄炒） 续断（三钱，炒灰） 甘草（五分）

水煎去渣温服。

妊娠经血有亏，不能滋养其胎，故胎动腹痛漏血不止焉。熟地补血滋荣冲任以养胎，当归养血荣养血脉以安胎，川芎行血中之气而腹痛可除，续断续经脉之伤而漏血自止，阿胶补血以滋冲任之阴，白芍敛阴以止漏胎之血，生甘草缓中和胃，鲤鱼皮利水厘清也。水煎温服，俾经血内充则经气调和而胎得所养腹痛自退，胎动漏血无不并止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动不安
  • 当前页：漏胎
  • 下一页：心腹胀满
<<< 返回本书目录
  1. 漏胎《胎产秘书》
  2. 漏胎安胎饮【方剂大全】
  3. 漏胎《女科折衷纂要》
  4. 漏胎汤【方剂大全】
  5. 漏胎《女科秘要》
  6. 漏头疮《幼幼新书》
  7. 漏胎《内府秘传经验女科》
  8. 漏下《圣济总录》
  9. 漏腮风《喉科秘诀》
  10. 漏眼脓血《银海精微》
  11. 漏气证治《三因极一病证方论》
  12. 漏腋方《外台秘要》
  13. 漏芦丸【方剂大全】
  14. 漏阻例《三因极一病证方论》
  15. 漏芦汤【方剂大全】
  16. 卢氏异方感应丸【方剂大全】
  17. 漏芦升麻汤【方剂大全】
  18. 卢氏异方感应圆【方剂大全】
  19. 漏芦散【方剂大全】
  20. 卢同散【方剂大全】
  21. 漏芦橘皮汤【方剂大全】
  22. 芦《本草纲目》完整版
  23. 漏芦膏【方剂大全】
  24. 芦《本草纲目》图文版
  25. 漏芦【中药大全】
  26. 芦（苇，葭）《本草纲目》完整版
  27. 漏芦《证类本草》
  28. 芦巴丸【方剂大全】
  29. 漏芦《雷公炮炙论》
  30. 芦柏地黄丸【方剂大全】
  1. 漏胎《女科指要》
  2. 漏胎《内府秘传经验女科》
  3. 漏胎《胎产秘书》
  4. 漏胎《中医词典》
  5. 漏胎《明医指掌》
  6. 漏食泄《中医词典》
  7. 漏胎《女科折衷纂要》
  8. 漏腮风《喉科秘诀》
  9. 漏胎《评注产科心法》
  10. 漏腮《中医词典》
  11. 漏胎《女科秘要》
  12. 漏气证治《三因极一病证方论》
  13. 漏胎难产秘方《华佗神方》
  14. 漏气《中医词典》
  15. 漏蹄风《中医词典》
  16. 漏芪茶《茶饮保健》
  17. 漏蹄风《解围元薮》
  18. 漏芦汤《增订叶评伤暑全书》
  19. 漏头疮《幼幼新书》
  20. 漏芦汤《医方考》
  21. 漏五色俱下候《巢氏病源补养宣导法》
  22. 漏芦汤《三因极一病证方论》
  23. 漏五色下《中医词典》
  24. 漏芦汤《妇人大全良方》
  25. 漏下《圣济总录》
  26. 漏芦汤《仙传外科集验方》
  27. 漏下《中医词典》
  28. 漏芦汤《备急千金要方》
  29. 漏下白候《中医词典》
  30. 漏芦汤《备急千金要方》
  31. 漏下白候《诸病源候论》


心腹胀满_《女科指要》_中医妇科_【岐黄之术】

心腹胀满

心腹胀满

  • 上一页
  • 目录
  • 相关
  • 下一页

（子肿、子悬、子气附）

妊娠脾虚停湿敷化无权，故令心腹胀满，或子脏冷小腹如扇亦令胀满，是为子满子胀。胎热气壅，湿热不化，上凑心胸而胀满者为子悬。土不制水，水散皮肤，头面手足尽皆浮肿谓之子肿。指按不凹，分娩即退，此胎气壅闭，谓之子气。

●脉法

胀满脉沉，沉伏子气，子悬脉数，子肿脉浮缓或涩，若属脏寒脉必沉细。

●治法

健脾化气为主，兼以内外分消，勿犯胎气为善，湿热者清之，寒湿者温之，若属子气必分娩而后安。

●用药

主以紫苏饮去甘草，脾虚加白术，腹胀加浓扑，血虚加生地，腹痛加木香，脾虚湿盛四苓散加苏梗、香附、木香、砂仁，肝木乘脾逍遥散加苏梗、大腹、木香、砂仁，胃虚少食人参养胃汤，脾虚腹胀六君子汤，湿热胀满芩连二术汤，寒湿胀满仲景附子汤。

●选方

紫苏饮

治孕妇浮肿，胎动脉浮者。

紫苏（一钱半） 大腹皮（一钱半） 川芎（八分） 白芍（一钱半，酒炒） 当归（三钱） 人参（八分）陈皮（一钱半） 炙草（五分） 生姜（三片） 葱白（三枚）

水煎去渣温服。

胎气内壅，风邪外束，血气不足以养胎，故胎动浮肿焉。紫苏理血气以散肿，大腹理滞气以安胎，当归养血荣胎，白芍敛阴和血，川芎行血海善调血中之气，人参补脾肺长养胎息之元，陈皮利气和中，炙草缓中益胃，生姜散表邪，葱白通阳气也。水煮温服，使风邪外解，则血气清和而胎气自顺，胎得所养，胎动无不安，浮肿无不退矣。

千金鲤鱼汤

治妊娠浮肿溺涩脉虚者。

鲤鱼（一尾，去鳞肠） 当归（三钱） 白芍（一钱半，酒炒） 白术（二钱炒） 茯苓（三钱） 橘红（一钱半）

先将鲤鱼一尾，白水煎汁三升，入药煮至一升，去渣温服。

妊娠肝脾两虚不能输化以制其湿散，遍身浮肿小便涩少焉。鲤鱼下气利水，橘红化气利肺，当归养肝血以荣经，白芍敛肝阴以安胎，白术健脾制湿，茯苓清肺和脾，煮鱼汁入药，务使肝脾气化，则湿运气调而小水自快，何患浮肿不退，胎孕不安乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏胎
  • 当前页：心腹胀满
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 心腹胀满《证治准绳·女科》
  2. 心腹胀满【方剂主治】
  3. 心腹胀满《证治准绳·女科》
  4. 心腹胀满及鼓胀方《外台秘要》
  5. 心腹胀满《女科证治准绳》
  6. 心腹胀闷【方剂主治】
  7. 心腹胀满《女科证治准绳》
  8. 心腹胀痛【方剂主治】
  9. 心腹胀满《济阴纲目》
  10. 心腹诸痛《女科折衷纂要》
  11. 心腹虚胀【方剂主治】
  12. 心腹诸痛《时方妙用》
  13. 心腹痛胸痹方《医学三字经》
  14. 心腹诸痛总括《医宗金鉴》
  15. 心腹痛胸痹《医学三字经》
  16. 心腹诸痛总括《杂病心法要诀》
  17. 心腹痛门《养生导引秘籍》
  18. 心腹卒胀痛《圣济总录》
  19. 心腹痛门《养生导引法》
  20. 心腹作痛【方剂主治】
  21. 心腹痛门《傅青主男科》
  22. 心肝肾三经劳郁吐血《轩岐救正论》
  23. 心腹痛论《婴童类萃》
  24. 心肝肾虚损淋血《轩岐救正论》
  25. 心腹痛论《小儿卫生总微论方》
  26. 心疳《儿科萃精》
  27. 心腹痛及胀满痛方《外台秘要》
  28. 心疳《医宗金鉴》
  29. 心腹痛或又有小腹痛《女科百问》
  30. 心膈不利【方剂主治】
  1. 心腹胀满《女科指要》
  2. 心腹胀候《诸病源候论》
  3. 心腹胀满《证治准绳·女科》
  4. 心腹胀候《巢氏病源补养宣导法》
  5. 心腹胀满《证治准绳·女科》
  6. 心腹腰痛及胀满方（二十首）##《备急千金要方》
  7. 心腹胀满《济阴纲目》
  8. 心腹相引痛候《诸病源候论》
  9. 心腹胀满《女科证治准绳》
  10. 心腹痛胸痹方《医学三字经》
  11. 心腹胀满《女科证治准绳》
  12. 心腹痛胸痹《医学三字经》
  13. 心腹胀满及鼓胀方一十四首《外台秘要》
  14. 心腹痛啼《中医词典》
  15. 心腹诸痛《医学实在易》
  16. 心腹痛门《养生导引法》
  17. 心腹诸痛《时方妙用》
  18. 心腹痛门《养生导引秘籍》
  19. 心腹诸痛《女科折衷纂要》
  20. 心腹痛论《婴童类萃》
  21. 心腹诸痛诗《医学实在易》
  22. 心腹痛论《小儿卫生总微论方》
  23. 心腹诸痛总括《医宗金鉴》
  24. 心腹痛及胀满痛方一十首《外台秘要》
  25. 心腹诸痛总括《杂病心法要诀》
  26. 心腹痛或又有小腹痛《女科百问》
  27. 心腹卒胀痛《圣济总录》
  28. 心腹痛候《诸病源候论》
  29. 心肝肾三经劳郁吐血《轩岐救正论》
  30. 心腹痛候《诸病源候论》
  31. 心肝肾虚损淋血《轩岐救正论》


《女科指要》

  • 作者：? 朝代：? 年份：？
  • 卷一
    • 经候门
      • 经闭
      • 痛经
      • 潮热、蒸热、寒热
      • 鼻衄
      • 带下
      • 崩漏
    • 阴肿门
  • 卷二
    • 种子门
  • 卷三
    • 胎动不安
  • 漏胎
  • 心腹胀满
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行