序一_《竹泉生女科集要》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《竹泉生女科集要》
序一
在线购买《竹泉生女科集要》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

男女同是人也，饮食衣服同，任务起居同，其之致病，外感内伤，呻吟床褥，呼号病苦，则无不同，又何必有女科之别耶？而不知何以不同者，完全在于生殖机关。盖女子有天赋之生殖能力，繁殖子孙，惟女子是赖，男子不能也。故女子之生殖构造，与男子异，此乃其病之伙于男子之一大原因也。若夫调经、种子、胎前、产后、带下等症，皆女子所独有之病，男子则无有也。女科之别，不亦宜哉！今彭子鉴于古说之未尽善，古书之太繁杂，故特有《女科集要》之作，求叙于余。阅读一过，觉其书简当不枝，说理透辟，知造福于女界者，厥功不让傅青主，故乐而为之序。

中华民国二十年九月一日武进张赞臣识于上海医界春秋社

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《竹泉生女科集要》
  2. 序一《仿寓意草》
  3. 序一《察病指南》
  4. 序一《三十年临证经验集》
  5. 序一《推求师意》
  6. 序一《邹孟城三十年临证经验集》
  7. 序一《古今医统大全》
  8. 序五《疯门全书》
  9. 序一《医述》
  10. 序五《卫生宝鉴》
  11. 序一《类经》
  12. 序五《医述》
  13. 序一《辨证录》
  14. 序五《古今医统大全》
  15. 序一《类证治裁》
  16. 序四《疯门全书》
  17. 序一《万病回春》
  18. 序四《医学摘粹》
  19. 序一《本草新编》
  20. 序四《石室秘录》
  21. 序一《卫生宝鉴》
  22. 序四《卫生宝鉴》
  23. 序一《石室秘录》
  24. 序四《本草新编》
  25. 序一《类经图翼》
  26. 序四《类证治裁》
  27. 序一《医学摘粹》
  28. 序四《医述》
  29. 序一《伤寒大白》
  30. 序四《古今医统大全》
  31. 序一《婴童百问》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《竹泉生女科集要》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《竹泉生女科集要》
序二
在线购买《竹泉生女科集要》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人之病较男子为难，妇人性多执拗，有幽隐之疾不肯直言，且胎前产后与月经诸患亦较男子为多，先贤所以有宁治十男子，莫治一妇人之叹也。对于妇科书籍，古人着者颇多，各有所长，要其最详而备者为《济阴纲目》，最约而赅者为《医宗金鉴》，此外善本未曾阅及。兹有友人携《竹泉生女科集要》一书，求序于余，翻阅一过，虽非独创之作，要其撷精采华有条不紊，非三折肱能手，无此识力，诚足为后学津梁也。爰记数语以归之。

民国二十年八月中旬宁海严苍山序于沪江家庭医药顾问社

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：自叙
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《竹泉生女科集要》
  2. 序二《仿寓意草》
  3. 序二《察病指南》
  4. 序二《三十年临证经验集》
  5. 序二《推求师意》
  6. 序二《邹孟城三十年临证经验集》
  7. 序二《古今医统大全》
  8. 序次丹溪小儿痘疮治法《明医杂着》
  9. 序二《医述》
  10. 序（一）《外科证治全书》
  11. 序二《类经》
  12. 序（一）《温热经纬》
  13. 序二《辨证录》
  14. 序（一）《仁术便览》
  15. 序二《类证治裁》
  16. 序（三）《仁术便览》
  17. 序二《万病回春》
  18. 序（前）《古今医鉴》
  19. 序二《本草新编》
  20. 序（二）《外科证治全书》
  21. 序二《卫生宝鉴》
  22. 序（二）《温热经纬》
  23. 序二《石室秘录》
  24. 序（二）《仁术便览》
  25. 序二《类经图翼》
  26. 序《先哲医话》
  27. 序二《医学摘粹》
  28. 序《针经指南》
  29. 序二《伤寒大白》
  30. 序《子午流注针经》
  31. 序二《婴童百问》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


自叙_《竹泉生女科集要》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《竹泉生女科集要》
自叙
在线购买《竹泉生女科集要》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

竹泉生曰∶余习医术，颇有心得，用集诸前辈名贤之说，略分门户，纂为是书。而余一己之私意为多也。非敢曰命世，亦不敢自秘。为独得之奇。信吾言者，吾亦愿就正焉，其莫以为然，则吾将启吾后人耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：自叙
  • 下一页：天癸确论
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《竹泉生女科集要》
  2. 自叙《白喉全生集》
  3. 自叙《麻疹阐注》
  4. 自叙《医学源流论》
  5. 自叙《医医医》
  6. 自叙《仿寓意草》
  7. 自叙《医学传灯》
  8. 自叙《玉楸药解》
  9. 自叙《证治准绳·杂病》
  10. 自叙《长沙药解》
  11. 自叙《古今医案按》
  12. 自叙《四圣悬枢》
  13. 自叙《外科大成》
  14. 自叙《四圣心源》
  15. 自叙《医学摘粹》
  16. 自叙《伤寒说意》
  17. 自叙《医学摘粹》
  18. 自叙《金匮悬解》
  19. 自叙《医学摘粹》
  20. 自叙《旧德堂医案》
  21. 自叙《医学摘粹》
  22. 自叙《评琴书屋医略》
  23. 自叙《丹台玉案》
  24. 自叙《医学集成》
  25. 自叙《脉诀汇辨》
  26. 自序一《医门补要》
  27. 自叙《本草思辨录》
  28. 自序二《医门补要》
  29. 自叙《幼科释谜》
  30. 自序《伤寒括要》
  31. 自叙《温疫论》


天癸确论_《竹泉生女科集要》_中医妇科_【岐黄之术】

天癸确论
在线购买《竹泉生女科集要》正版书籍

天癸确论

  • 上一页
  • 目录
  • 相关
  • 下一页

竹泉生曰∶女科之难治，与夫造化之妙道，皆在天癸。世莫知其故，是以虽有能为带下医者，但守成法，弗克变通。其理《经》无明文，昔贤论说难多，然皆未确。余好深思，颇有心得，愿揭着之。（〔批〕《女科集要》自注∶补论、余义，皆列之上层，以醒阅者之目。）

今夫人身，一小天地也。天一生水，水之数一，人身亦只一水可知也。地二生火，火之数二，人身亦有二火可知也。人身之一水何在，肾为体而膀胱为用也。水生于肾，藏贮变化，则在膀胱。《经》曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。人身之二火何在，心为君火，命门为相火也。命门者，右肾也。昔贤多疑是说，不知睾丸虽二，当交媾泄精时，惟右丸勃然上掌少腹，发精而鼓注之，于此可验，其为命火之标也。人所以生，以水火之交也。水交于君火，入心而成血，以灌溉百骸，交于命火，入肾而成精。精者，水之源而命火之根也。是二者，皆养身之本，人无是不生，故曰∶人未有不水火相交而生者。然此皆以一水而分交于二火者也。童男当五六岁，或八九岁时，见美好女子，其心知好之矣。然及其昵偎而相搂抱也，其阳物安然而不动，是君火动而相火静也。吾以是知其君相火未尝相谋也。无故而为之摩弄之，则其物亦能跃然而挺起，然其心不知何以故也。是相火动而君火静也。吾以是更知其君相火不相谋也。此之谓一水分交于于二火耳。逮夫男子十六，女子十四，则君相二火相会，入于胞宫，而合交于一水矣。二火合交于一水，于是乎始成天癸，君欲取是水以为血，故水从君火之化而为血之色；相又欲取是水以为精，故水又从相火之化而为精之质。然既不成精，又不成血，君舍之，相亦舍之，则是人身之废材，而不足以有养身之益矣，故及其盈也而泄之。故曰∶二火合交于一水，是成天癸。当斯时也，君相二火，合于一水，生生之气，循环而发，化育之意，油然而兴，心有爱慕，则相火亦随之而动矣。相火勃不自遏，则虽无所怀念，亦且至无端而生遐想，则是相火掣动君火也。明乎此者，不独有益于医理，慎独诚意之功，可以思过半矣。然而男子之亦有天癸，何以不外见也？男子秉阳道而生，本乎天，天行健，健则不息，而阳道以气胜，故其天癸随化为精也，虽亦设之天癸，其色不赤。女子秉阴道而生，本乎地，地浓重而不变，而阴道以血胜，故其天癸既成赤色，不能复返其本。至于女子外泄，而男子独否者，交媾之道。男子无所取，女子有所茹，是亦退者进之益者损之之义也。观夫新婚士女，男必少瘦，妇必加肥，亦可以明其道矣。二火合交于一水，有天地交泰，水火既济之义。于道又为两仪返本，重混一而成太极之象。故袁了凡曰∶斯时也，顺而施之则成胎，逆而取之则成丹，盖此意也。然左道邪术，君子弗言也。欲动情胜，不自制之害也。故能澄水制火者，可造道入德。而黄老之道，亦生于是矣。尝闻者有武弁，嬖一男外家，廿年，遂以月行经如妇人，事虽无考，然亦理之所固有也。不胜客阳反为所制，积久而消，化为纯阴，故竟为外家妇之道矣。质之变迁，气之移易，亦理之常，附是论之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：天癸确论
  • 下一页：调经
<<< 返回本书目录
  1. 天癸确论《竹泉生女科集要》
  2. 天癸月经之原《妇科心法要诀》
  3. 天干十二经表里歌《医宗金鉴》
  4. 天癸月经之原《医宗金鉴》
  5. 天干十二经表里歌《刺灸心法要诀》
  6. 天行病发汗等方《外台秘要》
  7. 天干配属脏腑经络与五季《手掌与疾病》
  8. 天行病方《外台秘要》
  9. 天干配属五运《手掌与疾病》
  10. 天行瘥后禁忌《伤寒总病论》
  11. 天干的阴阳五行属性与方位《手掌与疾病》
  12. 天行瘥后禁忌方《外台秘要》
  13. 天府穴【上肢内侧穴位】
  14. 天行瘥后劳发方《外台秘要》
  15. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  16. 天行赤眼《凌临灵方》
  17. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  18. 天行赤眼《银海精微》
  19. 天符岁会《医学读书记》
  20. 天行赤眼《中医眼科学》
  21. 天符岁会《类经》
  22. 天行赤眼暴翳《中医眼科学》
  23. 天符说《脉诀汇辨》
  24. 天行赤眼歌《眼科心法要诀》
  25. 天鹅毛【中药大全】
  26. 天行赤眼歌《医宗金鉴》
  27. 天冬紫菀酒【方剂大全】
  28. 天行疮方《外台秘要》
  29. 天冬氨酰葡萄糖胺尿症【疾病大全】
  30. 天行大小便不通胀满及涩方《外台秘要》
  1. 天癸确论《竹泉生女科集要》
  2. 天癸过期《医述》
  3. 天癸水至《中医词典》
  4. 天癸的生理基础与作用《中医妇科学》
  5. 天癸月经之原《医宗金鉴》
  6. 天癸《本草撮要》
  7. 天癸月经之原《妇科心法要诀》
  8. 天癸《中医词典》
  9. 天行《中医词典》
  10. 天癸《中医名词词典》
  11. 天行斑疮《奇方类编》
  12. 天干阴阳配合化为五运《松峰说疫》
  13. 天行暴赤《中医词典》
  14. 天干十二经表里歌《刺灸心法要诀》
  15. 天行病发汗等方四十二首《外台秘要》
  16. 天干十二经表里歌《医宗金鉴》
  17. 天行病发黄候《诸病源候论》
  18. 天干配属脏腑经络与五季《手掌与疾病》
  19. 天行病方七首《外台秘要》
  20. 天干配属五运《手掌与疾病》
  21. 天行瘥后禁忌《伤寒总病论》
  22. 天干化气《灵素节注类编》
  23. 天行瘥后禁忌方二首《外台秘要》
  24. 天干的阴阳五行属性与方位《手掌与疾病》
  25. 天行瘥后劳发方五首《外台秘要》
  26. 天盖《中医词典》
  27. 天行赤目《中医名词词典》
  28. 天府《针灸学》
  29. 天行赤热症《中医词典》
  30. 天府《中医词典》
  31. 天行赤眼《中医词典》


调经_《竹泉生女科集要》_中医妇科_【岐黄之术】

调经
在线购买《竹泉生女科集要》正版书籍

调经

  • 上一页
  • 目录
  • 相关
  • 下一页

竹泉生曰∶妇人经水不调，则百病丛生，虽使治之得法，亦难奏效。故凡妇女之经水不调者，除外感时气急病而外，其余不论何病，总宜审其寒热虚实，而先为之调经，经调，则余病略一清解调理，即可愈矣。故妇科以调经为第一要义也。（〔批〕外感时气急病，不可少缓须臾，故又当作别论也。余病亦可于调经中兼经中兼治之。第一、二条皆正病正治，以下皆变局也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天癸确论
  • 当前页：调经
  • 下一页：经水先期第一
<<< 返回本书目录
  1. 调经《竹泉生女科集要》
  2. 调经【中药主治】
  3. 调经《张聿青医案》
  4. 调经【方剂主治】
  5. 调经《医学集成》
  6. 调经安胎同药之误《读医随笔》
  7. 调经《医学纲目》
  8. 调经案《丁甘仁医案》
  9. 调经《也是山人医案》
  10. 调经八物丸【方剂大全】
  11. 调经《万病回春》
  12. 调经并荣种子丸【方剂大全】
  13. 调经《邵兰荪医案》
  14. 调经补真汤【方剂大全】
  15. 调经《女科要旨》
  16. 调经不及期汤【方剂大全】
  17. 调经《女科秘要》
  18. 调经草【中药大全】
  19. 调经《内府秘传经验女科》
  20. 调经柴胡汤【方剂大全】
  21. 调经《临证指南医案》
  22. 调经除带汤【方剂大全】
  23. 调经《灸法秘传》
  24. 调经促孕丸【方剂大全】
  25. 调经《广嗣要语》
  26. 调经方《女科指掌》
  27. 调经《顾松园医镜》
  28. 调经膏【方剂大全】
  29. 调经《傅青主女科》
  30. 调经固荣汤【方剂大全】
  1. 调经《竹泉生女科集要》
  2. 调经《广嗣要语》
  3. 调经《医学纲目》
  4. 调经《内府秘传经验女科》
  5. 调经《临证指南医案》
  6. 调经《中医词典》
  7. 调经《张聿青医案》
  8. 调经《医学集成》
  9. 调经《万病回春》
  10. 调节饮食当平胃气论《外科精要》
  11. 调经《顾松园医镜》
  12. 调节性讷吃《神经精神疾病诊断学》
  13. 调经《友渔斋医话》
  14. 调节下丘脑肽能神经元活动的递质《生理学》
  15. 调经《邵兰荪医案》
  16. 调节情志《中医儿科学》
  17. 调经《女科要旨》
  18. 调节气道阻力《生理学》
  19. 调经《也是山人医案》
  20. 调节免疫功能的锌元素《免疫与健康》
  21. 调经《女科证治准绳》
  22. 调降汤《是斋百一选方》
  23. 调经《女科秘要》
  24. 调剂室的任务《医院药学》
  25. 调经《灸法秘传》
  26. 调护水火论《冯氏锦囊秘录》
  27. 调经安胎同药之误《读医随笔》
  28. 调护歌《小儿推拿广意》
  29. 调经案《丁甘仁医案》
  30. 调护法《宁坤秘籍》
  31. 调经必审脾气生化之源论《女科经纶》


经水先期_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水先期第一
在线购买《竹泉生女科集要》正版书籍

经水先期第一

  • 上一页
  • 目录
  • 相关
  • 下一页

经水先期，而色紫且多，此乃肾中水火皆太旺，盖有余之病也。然壮年之妇，水则正水，而火则邪火也。邪火不可任其有余，而正水不可使之不足，故治之但少清其热，勿泄其水。

傅青主先生清经散

丹皮 白芍（酒炒） 地骨皮 大熟地 青蒿 黄柏（盐水炒） 白茯苓

此方茯苓、芍药，皆经产所忌，以其服之，恒致崩淋滞浊之患也，宜于经净后服之。其多汗者，去丹皮。骨蒸者，以生地黄代熟地。肾元不固者，加金樱子、山萸肉。（〔批〕书中名方，不过以大意备一格而三元生。人不同，气质、七情、兼证，又人人殊，供奉劳逸亦各不同，诸药未必尽宜，故于轻重皆略而不载。惟有一病而必须用者，则于方论中详议之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经
  • 当前页：经水先期第一
  • 下一页：经水先期第二
<<< 返回本书目录
  1. 经水愆期《女科指掌》
  2. 经水先期而来《女科切要》
  3. 经水来少而色淡《医法圆通》
  4. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  5. 经水来多而色紫成块《医法圆通》
  6. 经水先期而至有虚实之异《轩岐救正论》
  7. 经水将行而腹痛《医法圆通》
  8. 经水欲行先身体痛或腹痛《女科百问》
  9. 经水或紫或黑论《格致余论》
  10. 经痛论外方《妇人规》
  11. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  12. 经痛饮【方剂大全】
  13. 经水行后而腹痛《医法圆通》
  14. 经外奇穴《手穴手纹诊治》
  15. 经水过期而来《女科切要》
  16. 经外奇穴（杨氏）《针灸大成》
  17. 经水过多兼时下白带《医宗金鉴》
  18. 经效阿胶丸【方剂大全】
  19. 经水过多兼时下白带《妇科心法要诀》
  20. 经效蟾酥丸【方剂大全】
  21. 经水多少症《女科秘要》
  22. 经效方【方剂大全】
  23. 经水倒行《医门补要》
  24. 经效茯苓汤【方剂大全】
  25. 经水不调症《女科秘要》
  26. 经效黄耆散【方剂大全】
  27. 经水不调【方剂主治】
  28. 经效截疟丹【方剂大全】
  29. 经水《周慎斋遗书》
  30. 经效苦楝丸【方剂大全】
  1. 经水先期《竹泉生女科集要》
  2. 经水先期《中医词典》
  3. 经水先期第二《竹泉生女科集要》
  4. 经水先期《傅青主女科》
  5. 经水先期第三《竹泉生女科集要》
  6. 经水先后无定期《中医词典》
  7. 经水先期第四《竹泉生女科集要》
  8. 经水先后无定期《傅青主女科》
  9. 经水先期第一（补）《竹泉生女科集要》
  10. 经水无常《中医词典》
  11. 经水先期而来《女科切要》
  12. 经水未来腹先疼《傅青主女科》
  13. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  14. 经水数月一行《傅青主女科》
  15. 经水先期而至有虚实之异《轩岐救正论》
  16. 经水涩少《中医词典》
  17. 经水一月再行《中医词典》
  18. 经水全白《中医词典》
  19. 经水欲行先身体痛或腹痛《女科百问》
  20. 经水前每先逆行《竹泉生女科集要》
  21. 经水再至第六《竹泉生女科集要》
  22. 经水愆期《女科指掌》
  23. 经水再至第五《竹泉生女科集要》
  24. 经水愆期《中医词典》
  25. 经水紫淡色《胎产指南》
  26. 经水逆行《竹泉生女科集要》
  27. 经隧《中医名词词典》
  28. 经水两月一至第五《竹泉生女科集要》
  29. 经隧《中医词典》
  30. 经水两月一至第六《竹泉生女科集要》
  31. 经痛论外方《妇人规》


经水先期第二_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水先期第二
在线购买《竹泉生女科集要》正版书籍

经水先期第二

  • 上一页
  • 目录
  • 相关
  • 下一页

经水先期，其色紫而甚少，或至成块者，此乃热伤阴分，火有余而水不足也。水不足，则火为浮阳，不宜泄，泄之则命火衰矣。故治之以 补真水而勿伐真阳。（〔批〕此证瘦瘠之妇居多，性多轻躁，药宜柔润。）

傅氏两地汤（即青主先生，以下简称傅氏）

生地黄（酒炒） 地骨皮 元参 白芍药（酒炒） 麦冬肉 阿胶

此方甚妥。盖水涸者必骨蒸，是方能兼顾之。夫阴虚而火旺者，其肝阳必逆而多郁，加石决明以镇逆，加象贝母以舒郁。无诸证者，勿犯上、中二焦。（〔批〕诸证即指下文“上、中二焦”而言。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水先期第一
  • 当前页：经水先期第二
  • 下一页：经水先期第三
<<< 返回本书目录
  1. 经水愆期《女科指掌》
  2. 经水先期而来《女科切要》
  3. 经水来少而色淡《医法圆通》
  4. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  5. 经水来多而色紫成块《医法圆通》
  6. 经水先期而至有虚实之异《轩岐救正论》
  7. 经水将行而腹痛《医法圆通》
  8. 经水欲行先身体痛或腹痛《女科百问》
  9. 经水或紫或黑论《格致余论》
  10. 经痛论外方《妇人规》
  11. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  12. 经痛饮【方剂大全】
  13. 经水行后而腹痛《医法圆通》
  14. 经外奇穴《手穴手纹诊治》
  15. 经水过期而来《女科切要》
  16. 经外奇穴（杨氏）《针灸大成》
  17. 经水过多兼时下白带《医宗金鉴》
  18. 经效阿胶丸【方剂大全】
  19. 经水过多兼时下白带《妇科心法要诀》
  20. 经效蟾酥丸【方剂大全】
  21. 经水多少症《女科秘要》
  22. 经效方【方剂大全】
  23. 经水倒行《医门补要》
  24. 经效茯苓汤【方剂大全】
  25. 经水不调症《女科秘要》
  26. 经效黄耆散【方剂大全】
  27. 经水不调【方剂主治】
  28. 经效截疟丹【方剂大全】
  29. 经水《周慎斋遗书》
  30. 经效苦楝丸【方剂大全】
  1. 经水先期第二《竹泉生女科集要》
  2. 经水先期《竹泉生女科集要》
  3. 经水先期第三《竹泉生女科集要》
  4. 经水先期《中医词典》
  5. 经水先期第四《竹泉生女科集要》
  6. 经水先期《傅青主女科》
  7. 经水先期第一（补）《竹泉生女科集要》
  8. 经水先后无定期《中医词典》
  9. 经水先期而来《女科切要》
  10. 经水先后无定期《傅青主女科》
  11. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  12. 经水无常《中医词典》
  13. 经水先期而至有虚实之异《轩岐救正论》
  14. 经水未来腹先疼《傅青主女科》
  15. 经水一月再行《中医词典》
  16. 经水数月一行《傅青主女科》
  17. 经水欲行先身体痛或腹痛《女科百问》
  18. 经水涩少《中医词典》
  19. 经水再至第六《竹泉生女科集要》
  20. 经水全白《中医词典》
  21. 经水再至第五《竹泉生女科集要》
  22. 经水前每先逆行《竹泉生女科集要》
  23. 经水紫淡色《胎产指南》
  24. 经水愆期《女科指掌》
  25. 经隧《中医名词词典》
  26. 经水愆期《中医词典》
  27. 经隧《中医词典》
  28. 经水逆行《竹泉生女科集要》
  29. 经痛论外方《妇人规》
  30. 经水两月一至第五《竹泉生女科集要》
  31. 经土壤传播《预防医学》


经水先期第三_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水先期第三
在线购买《竹泉生女科集要》正版书籍

经水先期第三

  • 上一页
  • 目录
  • 相关
  • 下一页

经水先期，其色淡而甚多，属之湿伤气也。淡而多，水之象，先期气伤而不摄血也。（〔批〕此证肥胖之妇较多，性多浓重。）大法以六君子汤加黑姜、茯苓、胶艾治之。（〔批〕六君子汤原有茯苓，而云加者，倍之也。后皆同。患此者多属气。）

炙党参 甘草 半夏 阿胶珠（蛤粉炒） 制白术 茯苓 陈皮 黑姜 蕲艾叶

此方补气渗湿，兼温血海。茯苓与术草并用，功在中州，不伐肾。（〔批〕质重滞静默者湿重，当用茆赤术。茯苓不伐肾者，定如此用法，则经产可不忌也。喻此者甚少，故附是而论之耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水先期第二
  • 当前页：经水先期第三
  • 下一页：经水先期第四
<<< 返回本书目录
  1. 经水愆期《女科指掌》
  2. 经水先期而来《女科切要》
  3. 经水来少而色淡《医法圆通》
  4. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  5. 经水来多而色紫成块《医法圆通》
  6. 经水先期而至有虚实之异《轩岐救正论》
  7. 经水将行而腹痛《医法圆通》
  8. 经水欲行先身体痛或腹痛《女科百问》
  9. 经水或紫或黑论《格致余论》
  10. 经痛论外方《妇人规》
  11. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  12. 经痛饮【方剂大全】
  13. 经水行后而腹痛《医法圆通》
  14. 经外奇穴《手穴手纹诊治》
  15. 经水过期而来《女科切要》
  16. 经外奇穴（杨氏）《针灸大成》
  17. 经水过多兼时下白带《医宗金鉴》
  18. 经效阿胶丸【方剂大全】
  19. 经水过多兼时下白带《妇科心法要诀》
  20. 经效蟾酥丸【方剂大全】
  21. 经水多少症《女科秘要》
  22. 经效方【方剂大全】
  23. 经水倒行《医门补要》
  24. 经效茯苓汤【方剂大全】
  25. 经水不调症《女科秘要》
  26. 经效黄耆散【方剂大全】
  27. 经水不调【方剂主治】
  28. 经效截疟丹【方剂大全】
  29. 经水《周慎斋遗书》
  30. 经效苦楝丸【方剂大全】
  1. 经水先期第三《竹泉生女科集要》
  2. 经水先期第二《竹泉生女科集要》
  3. 经水先期第四《竹泉生女科集要》
  4. 经水先期《竹泉生女科集要》
  5. 经水先期第一（补）《竹泉生女科集要》
  6. 经水先期《中医词典》
  7. 经水先期而来《女科切要》
  8. 经水先期《傅青主女科》
  9. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  10. 经水先后无定期《中医词典》
  11. 经水先期而至有虚实之异《轩岐救正论》
  12. 经水先后无定期《傅青主女科》
  13. 经水一月再行《中医词典》
  14. 经水无常《中医词典》
  15. 经水欲行先身体痛或腹痛《女科百问》
  16. 经水未来腹先疼《傅青主女科》
  17. 经水再至第六《竹泉生女科集要》
  18. 经水数月一行《傅青主女科》
  19. 经水再至第五《竹泉生女科集要》
  20. 经水涩少《中医词典》
  21. 经水紫淡色《胎产指南》
  22. 经水全白《中医词典》
  23. 经隧《中医名词词典》
  24. 经水前每先逆行《竹泉生女科集要》
  25. 经隧《中医词典》
  26. 经水愆期《女科指掌》
  27. 经痛论外方《妇人规》
  28. 经水愆期《中医词典》
  29. 经土壤传播《预防医学》
  30. 经水逆行《竹泉生女科集要》
  31. 经外奇穴《中医名词词典》


经水先期第四_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水先期第四
在线购买《竹泉生女科集要》正版书籍

经水先期第四

  • 上一页
  • 目录
  • 相关
  • 下一页

经水先期，其色淡而甚少，或至有块者，属之血分，寒凝而气虚也。淡少者，寒象，故凝为块，然宜后期，或至瘀闭。今反超前，以是知气虚而不摄血也，大法以归脾汤去枣仁加吴萸、姜、艾治之。

炙党参 制白术 当归 甘草 淡吴萸 艾叶 生姜 炙黄 远志筒 茯苓 木香 龙眼肉 黑姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水先期第三
  • 当前页：经水先期第四
  • 下一页：经水再至第五
<<< 返回本书目录
  1. 经水愆期《女科指掌》
  2. 经水先期而来《女科切要》
  3. 经水来少而色淡《医法圆通》
  4. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  5. 经水来多而色紫成块《医法圆通》
  6. 经水先期而至有虚实之异《轩岐救正论》
  7. 经水将行而腹痛《医法圆通》
  8. 经水欲行先身体痛或腹痛《女科百问》
  9. 经水或紫或黑论《格致余论》
  10. 经痛论外方《妇人规》
  11. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  12. 经痛饮【方剂大全】
  13. 经水行后而腹痛《医法圆通》
  14. 经外奇穴《手穴手纹诊治》
  15. 经水过期而来《女科切要》
  16. 经外奇穴（杨氏）《针灸大成》
  17. 经水过多兼时下白带《医宗金鉴》
  18. 经效阿胶丸【方剂大全】
  19. 经水过多兼时下白带《妇科心法要诀》
  20. 经效蟾酥丸【方剂大全】
  21. 经水多少症《女科秘要》
  22. 经效方【方剂大全】
  23. 经水倒行《医门补要》
  24. 经效茯苓汤【方剂大全】
  25. 经水不调症《女科秘要》
  26. 经效黄耆散【方剂大全】
  27. 经水不调【方剂主治】
  28. 经效截疟丹【方剂大全】
  29. 经水《周慎斋遗书》
  30. 经效苦楝丸【方剂大全】
  1. 经水先期第四《竹泉生女科集要》
  2. 经水先期第三《竹泉生女科集要》
  3. 经水先期第一（补）《竹泉生女科集要》
  4. 经水先期第二《竹泉生女科集要》
  5. 经水先期而来《女科切要》
  6. 经水先期《竹泉生女科集要》
  7. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  8. 经水先期《中医词典》
  9. 经水先期而至有虚实之异《轩岐救正论》
  10. 经水先期《傅青主女科》
  11. 经水一月再行《中医词典》
  12. 经水先后无定期《中医词典》
  13. 经水欲行先身体痛或腹痛《女科百问》
  14. 经水先后无定期《傅青主女科》
  15. 经水再至第六《竹泉生女科集要》
  16. 经水无常《中医词典》
  17. 经水再至第五《竹泉生女科集要》
  18. 经水未来腹先疼《傅青主女科》
  19. 经水紫淡色《胎产指南》
  20. 经水数月一行《傅青主女科》
  21. 经隧《中医名词词典》
  22. 经水涩少《中医词典》
  23. 经隧《中医词典》
  24. 经水全白《中医词典》
  25. 经痛论外方《妇人规》
  26. 经水前每先逆行《竹泉生女科集要》
  27. 经土壤传播《预防医学》
  28. 经水愆期《女科指掌》
  29. 经外奇穴《中医名词词典》
  30. 经水愆期《中医词典》
  31. 经外奇穴《手穴手纹诊治》


经水再至第五_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水再至第五
在线购买《竹泉生女科集要》正版书籍

经水再至第五

  • 上一页
  • 目录
  • 相关
  • 下一页

经水一月再行，初谓偶然先期也，既则屡屡若是，此乃崩中之渐也，及早治之，则易为力。其人体不甚瘠，脉浮大，口不渴，倦惫无力，大便时秘时且 溏，此乃气虚而血不归经也。（〔批〕循至此种使人预为之防也。前六句自为一小段。总论以下分出气虚、血热两种治法。）法宜大补其气，及其任脉，佐以引血归经之味。

吉林人参（另炖） 炙黄 炒当归 黑姜炭 炒淮山药 于白术（土炒） 细抚芎 黑芥穗 贯众炭 炒芡实子

（〔批〕力不足者用真潞党参一二两代之，下元不固者加山萸肉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水先期第四
  • 当前页：经水再至第五
  • 下一页：经水再至第六
<<< 返回本书目录
  1. 经水欲行先身体痛或腹痛《女科百问》
  2. 经痛论外方《妇人规》
  3. 经水先期而至有虚实之异《轩岐救正论》
  4. 经痛饮【方剂大全】
  5. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  6. 经外奇穴《手穴手纹诊治》
  7. 经水先期而来《女科切要》
  8. 经外奇穴（杨氏）《针灸大成》
  9. 经水愆期《女科指掌》
  10. 经效阿胶丸【方剂大全】
  11. 经水来少而色淡《医法圆通》
  12. 经效蟾酥丸【方剂大全】
  13. 经水来多而色紫成块《医法圆通》
  14. 经效方【方剂大全】
  15. 经水将行而腹痛《医法圆通》
  16. 经效茯苓汤【方剂大全】
  17. 经水或紫或黑论《格致余论》
  18. 经效黄耆散【方剂大全】
  19. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  20. 经效截疟丹【方剂大全】
  21. 经水行后而腹痛《医法圆通》
  22. 经效苦楝丸【方剂大全】
  23. 经水过期而来《女科切要》
  24. 经效立应散【方剂大全】
  25. 经水过多兼时下白带《医宗金鉴》
  26. 经效疟丹【方剂大全】
  27. 经水过多兼时下白带《妇科心法要诀》
  28. 经效散【方剂大全】
  29. 经水多少症《女科秘要》
  30. 经效鼠粘根浸酒【方剂大全】
  1. 经水再至第五《竹泉生女科集要》
  2. 经水再至第六《竹泉生女科集要》
  3. 经水紫淡色《胎产指南》
  4. 经水欲行先身体痛或腹痛《女科百问》
  5. 经隧《中医名词词典》
  6. 经水一月再行《中医词典》
  7. 经隧《中医词典》
  8. 经水先期而至有虚实之异《轩岐救正论》
  9. 经痛论外方《妇人规》
  10. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  11. 经土壤传播《预防医学》
  12. 经水先期而来《女科切要》
  13. 经外奇穴《中医名词词典》
  14. 经水先期第一（补）《竹泉生女科集要》
  15. 经外奇穴《手穴手纹诊治》
  16. 经水先期第四《竹泉生女科集要》
  17. 经外奇穴《针灸易学》
  18. 经水先期第三《竹泉生女科集要》
  19. 经外奇穴《针灸易学》
  20. 经水先期第二《竹泉生女科集要》
  21. 经外奇穴（杨氏）《针灸大成》
  22. 经水先期《竹泉生女科集要》
  23. 经外穴《中医词典》
  24. 经水先期《中医词典》
  25. 经效散《明目至宝》
  26. 经水先期《傅青主女科》
  27. 经信《中医词典》
  28. 经水先后无定期《中医词典》
  29. 经虚《中医词典》
  30. 经水先后无定期《傅青主女科》
  31. 经穴《中医名词词典》


经水再至第六_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水再至第六
在线购买《竹泉生女科集要》正版书籍

经水再至第六

  • 上一页
  • 目录
  • 相关
  • 下一页

其人体瘠，性躁，善怒，善烦，脉浮数，口渴，潮热骨蒸，便秘，溲赤，时或气逆，此乃大烁血室，冲气上逆也。火盛者气亦必虚，《经》所谓∶“壮火食气”，是也。故治之之道，必壮水之主，以制阳光。而尤宜辅以助气涩精之味也。与加味傅氏两地汤。

大生地 元参 麦冬肉 粉丹皮 女贞子 贯众炭 生白芍 地骨皮 阿胶 金樱子 炒淮药 木耳炭 生潞党白术（制）

（〔批〕以上两种治法与崩证无异。然未成崩者，服药少而易效，已成崩者服药多而功迟也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水再至第五
  • 当前页：经水再至第六
  • 下一页：经水后期第一
<<< 返回本书目录
  1. 经水欲行先身体痛或腹痛《女科百问》
  2. 经痛论外方《妇人规》
  3. 经水先期而至有虚实之异《轩岐救正论》
  4. 经痛饮【方剂大全】
  5. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  6. 经外奇穴《手穴手纹诊治》
  7. 经水先期而来《女科切要》
  8. 经外奇穴（杨氏）《针灸大成》
  9. 经水愆期《女科指掌》
  10. 经效阿胶丸【方剂大全】
  11. 经水来少而色淡《医法圆通》
  12. 经效蟾酥丸【方剂大全】
  13. 经水来多而色紫成块《医法圆通》
  14. 经效方【方剂大全】
  15. 经水将行而腹痛《医法圆通》
  16. 经效茯苓汤【方剂大全】
  17. 经水或紫或黑论《格致余论》
  18. 经效黄耆散【方剂大全】
  19. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  20. 经效截疟丹【方剂大全】
  21. 经水行后而腹痛《医法圆通》
  22. 经效苦楝丸【方剂大全】
  23. 经水过期而来《女科切要》
  24. 经效立应散【方剂大全】
  25. 经水过多兼时下白带《医宗金鉴》
  26. 经效疟丹【方剂大全】
  27. 经水过多兼时下白带《妇科心法要诀》
  28. 经效散【方剂大全】
  29. 经水多少症《女科秘要》
  30. 经效鼠粘根浸酒【方剂大全】
  1. 经水再至第六《竹泉生女科集要》
  2. 经水欲行先身体痛或腹痛《女科百问》
  3. 经水再至第五《竹泉生女科集要》
  4. 经水一月再行《中医词典》
  5. 经水紫淡色《胎产指南》
  6. 经水先期而至有虚实之异《轩岐救正论》
  7. 经隧《中医名词词典》
  8. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  9. 经隧《中医词典》
  10. 经水先期而来《女科切要》
  11. 经痛论外方《妇人规》
  12. 经水先期第一（补）《竹泉生女科集要》
  13. 经土壤传播《预防医学》
  14. 经水先期第四《竹泉生女科集要》
  15. 经外奇穴《中医名词词典》
  16. 经水先期第三《竹泉生女科集要》
  17. 经外奇穴《手穴手纹诊治》
  18. 经水先期第二《竹泉生女科集要》
  19. 经外奇穴《针灸易学》
  20. 经水先期《竹泉生女科集要》
  21. 经外奇穴《针灸易学》
  22. 经水先期《中医词典》
  23. 经外奇穴（杨氏）《针灸大成》
  24. 经水先期《傅青主女科》
  25. 经外穴《中医词典》
  26. 经水先后无定期《中医词典》
  27. 经效散《明目至宝》
  28. 经水先后无定期《傅青主女科》
  29. 经信《中医词典》
  30. 经水无常《中医词典》
  31. 经虚《中医词典》


经水后期第一_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水后期第一
在线购买《竹泉生女科集要》正版书籍

经水后期第一

  • 上一页
  • 目录
  • 相关
  • 下一页

经水后期，色紫而少，甚或有块者，此属肾亏水涸，肝郁生火也。以其少，故知肾虚；以其紫，故知有火；以其后期，或有块，故知肝郁。其人必多烦怒，体瘦，脉数，按之濡涩，舌深绛，而便难也。治法以傅氏两地汤，加象贝母、竹茹、青蒿之属。

大生地 元参 麦冬肉 象贝母 白归身 石决明 生白芍 阿胶 地骨皮 炒竹茹 炙青蒿

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水再至第六
  • 当前页：经水后期第一
  • 下一页：经水后期第二
<<< 返回本书目录
  1. 经水行后而腹痛《医法圆通》
  2. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  3. 经水过期而来《女科切要》
  4. 经水或紫或黑论《格致余论》
  5. 经水过多兼时下白带《医宗金鉴》
  6. 经水将行而腹痛《医法圆通》
  7. 经水过多兼时下白带《妇科心法要诀》
  8. 经水来多而色紫成块《医法圆通》
  9. 经水多少症《女科秘要》
  10. 经水来少而色淡《医法圆通》
  11. 经水倒行《医门补要》
  12. 经水愆期《女科指掌》
  13. 经水不调症《女科秘要》
  14. 经水先期而来《女科切要》
  15. 经水不调【方剂主治】
  16. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  17. 经水《周慎斋遗书》
  18. 经水先期而至有虚实之异《轩岐救正论》
  19. 经水《续名医类案》
  20. 经水欲行先身体痛或腹痛《女科百问》
  21. 经水《沈氏女科辑要》
  22. 经痛论外方《妇人规》
  23. 经水《内经评文》
  24. 经痛饮【方剂大全】
  25. 经水《灵枢悬解》
  26. 经外奇穴《手穴手纹诊治》
  27. 经水《金匮钩玄》
  28. 经外奇穴（杨氏）《针灸大成》
  29. 经水《黄帝内经·灵枢》
  30. 经效阿胶丸【方剂大全】
  1. 经水后期第一《竹泉生女科集要》
  2. 经水后期第四《竹泉生女科集要》
  3. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  4. 经水后期第三《竹泉生女科集要》
  5. 经水忽来忽断《中医词典》
  6. 经水后期第二《竹泉生女科集要》
  7. 经水忽来忽断时疼时止《傅青主女科》
  8. 经水后期《中医词典》
  9. 经水或多或少《中医词典》
  10. 经水后期《傅青主女科》
  11. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  12. 经水横行旁流大肠《竹泉生女科集要》
  13. 经水或紫或黑论《格致余论》
  14. 经水黑灰《中医词典》
  15. 经水将行而腹痛《医法圆通》
  16. 经水行后而腹痛《医法圆通》
  17. 经水将来脐下先疼痛《傅青主女科》
  18. 经水过期而来《女科切要》
  19. 经水久不行发肿《中医词典》
  20. 经水过后腹痛属于气血两虚《女科经纶》
  21. 经水绝《中医词典》
  22. 经水过多兼时下白带《妇科心法要诀》
  23. 经水来多而色紫成块《医法圆通》
  24. 经水过多兼时下白带《医宗金鉴》
  25. 经水来腹大如鼓《宁坤秘籍》
  26. 经水过多《中医词典》
  27. 经水来少而色淡《医法圆通》
  28. 经水过多《傅青主女科》
  29. 经水两月一至第六《竹泉生女科集要》
  30. 经水否涩《中医词典》
  31. 经水两月一至第五《竹泉生女科集要》


经水后期第二_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水后期第二
在线购买《竹泉生女科集要》正版书籍

经水后期第二

  • 上一页
  • 目录
  • 相关
  • 下一页

经水后期，色紫而多，气滞也。但利其气，勿壮水而泄火。（〔批〕此证火乃郁火，非实火也。气本滞，若又壮水泄火，必致寒凝瘀秘之忧。）

制白术 陈皮 延胡索 杭芍炭 象贝母 白茯苓 木香 炒当归 杭甘菊 炙龟版

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水后期第一
  • 当前页：经水后期第二
  • 下一页：经水后期第三
<<< 返回本书目录
  1. 经水行后而腹痛《医法圆通》
  2. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  3. 经水过期而来《女科切要》
  4. 经水或紫或黑论《格致余论》
  5. 经水过多兼时下白带《医宗金鉴》
  6. 经水将行而腹痛《医法圆通》
  7. 经水过多兼时下白带《妇科心法要诀》
  8. 经水来多而色紫成块《医法圆通》
  9. 经水多少症《女科秘要》
  10. 经水来少而色淡《医法圆通》
  11. 经水倒行《医门补要》
  12. 经水愆期《女科指掌》
  13. 经水不调症《女科秘要》
  14. 经水先期而来《女科切要》
  15. 经水不调【方剂主治】
  16. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  17. 经水《周慎斋遗书》
  18. 经水先期而至有虚实之异《轩岐救正论》
  19. 经水《续名医类案》
  20. 经水欲行先身体痛或腹痛《女科百问》
  21. 经水《沈氏女科辑要》
  22. 经痛论外方《妇人规》
  23. 经水《内经评文》
  24. 经痛饮【方剂大全】
  25. 经水《灵枢悬解》
  26. 经外奇穴《手穴手纹诊治》
  27. 经水《金匮钩玄》
  28. 经外奇穴（杨氏）《针灸大成》
  29. 经水《黄帝内经·灵枢》
  30. 经效阿胶丸【方剂大全】
  1. 经水后期第二《竹泉生女科集要》
  2. 经水后期《中医词典》
  3. 经水后期第三《竹泉生女科集要》
  4. 经水后期《傅青主女科》
  5. 经水后期第四《竹泉生女科集要》
  6. 经水横行旁流大肠《竹泉生女科集要》
  7. 经水后期第一《竹泉生女科集要》
  8. 经水黑灰《中医词典》
  9. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  10. 经水行后而腹痛《医法圆通》
  11. 经水忽来忽断《中医词典》
  12. 经水过期而来《女科切要》
  13. 经水忽来忽断时疼时止《傅青主女科》
  14. 经水过后腹痛属于气血两虚《女科经纶》
  15. 经水或多或少《中医词典》
  16. 经水过多兼时下白带《妇科心法要诀》
  17. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  18. 经水过多兼时下白带《医宗金鉴》
  19. 经水或紫或黑论《格致余论》
  20. 经水过多《中医词典》
  21. 经水将行而腹痛《医法圆通》
  22. 经水过多《傅青主女科》
  23. 经水将来脐下先疼痛《傅青主女科》
  24. 经水否涩《中医词典》
  25. 经水久不行发肿《中医词典》
  26. 经水多少症《女科秘要》
  27. 经水绝《中医词典》
  28. 经水多少《胎产指南》
  29. 经水来多而色紫成块《医法圆通》
  30. 经水断绝《中医词典》
  31. 经水来腹大如鼓《宁坤秘籍》


经水后期第三_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水后期第三
在线购买《竹泉生女科集要》正版书籍

经水后期第三

  • 上一页
  • 目录
  • 相关
  • 下一页

（〔批〕惟此条为后期正病正治，上二条皆变局也。）

经水后期，色淡而少，甚或有块者，气血虚寒也。但温补而通之。

炒当归 川芎 炙党参 炙甘草 怀牛膝 制白术 姜炭 淡吴萸 蕲艾叶 大熟地

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水后期第二
  • 当前页：经水后期第三
  • 下一页：经水后期第四
<<< 返回本书目录
  1. 经水行后而腹痛《医法圆通》
  2. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  3. 经水过期而来《女科切要》
  4. 经水或紫或黑论《格致余论》
  5. 经水过多兼时下白带《医宗金鉴》
  6. 经水将行而腹痛《医法圆通》
  7. 经水过多兼时下白带《妇科心法要诀》
  8. 经水来多而色紫成块《医法圆通》
  9. 经水多少症《女科秘要》
  10. 经水来少而色淡《医法圆通》
  11. 经水倒行《医门补要》
  12. 经水愆期《女科指掌》
  13. 经水不调症《女科秘要》
  14. 经水先期而来《女科切要》
  15. 经水不调【方剂主治】
  16. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  17. 经水《周慎斋遗书》
  18. 经水先期而至有虚实之异《轩岐救正论》
  19. 经水《续名医类案》
  20. 经水欲行先身体痛或腹痛《女科百问》
  21. 经水《沈氏女科辑要》
  22. 经痛论外方《妇人规》
  23. 经水《内经评文》
  24. 经痛饮【方剂大全】
  25. 经水《灵枢悬解》
  26. 经外奇穴《手穴手纹诊治》
  27. 经水《金匮钩玄》
  28. 经外奇穴（杨氏）《针灸大成》
  29. 经水《黄帝内经·灵枢》
  30. 经效阿胶丸【方剂大全】
  1. 经水后期第三《竹泉生女科集要》
  2. 经水后期第二《竹泉生女科集要》
  3. 经水后期第四《竹泉生女科集要》
  4. 经水后期《中医词典》
  5. 经水后期第一《竹泉生女科集要》
  6. 经水后期《傅青主女科》
  7. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  8. 经水横行旁流大肠《竹泉生女科集要》
  9. 经水忽来忽断《中医词典》
  10. 经水黑灰《中医词典》
  11. 经水忽来忽断时疼时止《傅青主女科》
  12. 经水行后而腹痛《医法圆通》
  13. 经水或多或少《中医词典》
  14. 经水过期而来《女科切要》
  15. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  16. 经水过后腹痛属于气血两虚《女科经纶》
  17. 经水或紫或黑论《格致余论》
  18. 经水过多兼时下白带《妇科心法要诀》
  19. 经水将行而腹痛《医法圆通》
  20. 经水过多兼时下白带《医宗金鉴》
  21. 经水将来脐下先疼痛《傅青主女科》
  22. 经水过多《中医词典》
  23. 经水久不行发肿《中医词典》
  24. 经水过多《傅青主女科》
  25. 经水绝《中医词典》
  26. 经水否涩《中医词典》
  27. 经水来多而色紫成块《医法圆通》
  28. 经水多少症《女科秘要》
  29. 经水来腹大如鼓《宁坤秘籍》
  30. 经水多少《胎产指南》
  31. 经水来少而色淡《医法圆通》


经水后期第四_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水后期第四
在线购买《竹泉生女科集要》正版书籍

经水后期第四

  • 上一页
  • 目录
  • 相关
  • 下一页

（〔批〕此条亦属正病正治之例。）

经水后期，色淡而多，或夹白腻黄涎，湿盛而脾气滞也。宜扶脾并温子宫。

制白术 白茯苓 陈皮 炙当归 木通 益智仁 制苍术 法半夏 川芎 淡吴萸 姜炭 黑芥穗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水后期第三
  • 当前页：经水后期第四
  • 下一页：经水两月一至第五
<<< 返回本书目录
  1. 经水行后而腹痛《医法圆通》
  2. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  3. 经水过期而来《女科切要》
  4. 经水或紫或黑论《格致余论》
  5. 经水过多兼时下白带《医宗金鉴》
  6. 经水将行而腹痛《医法圆通》
  7. 经水过多兼时下白带《妇科心法要诀》
  8. 经水来多而色紫成块《医法圆通》
  9. 经水多少症《女科秘要》
  10. 经水来少而色淡《医法圆通》
  11. 经水倒行《医门补要》
  12. 经水愆期《女科指掌》
  13. 经水不调症《女科秘要》
  14. 经水先期而来《女科切要》
  15. 经水不调【方剂主治】
  16. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  17. 经水《周慎斋遗书》
  18. 经水先期而至有虚实之异《轩岐救正论》
  19. 经水《续名医类案》
  20. 经水欲行先身体痛或腹痛《女科百问》
  21. 经水《沈氏女科辑要》
  22. 经痛论外方《妇人规》
  23. 经水《内经评文》
  24. 经痛饮【方剂大全】
  25. 经水《灵枢悬解》
  26. 经外奇穴《手穴手纹诊治》
  27. 经水《金匮钩玄》
  28. 经外奇穴（杨氏）《针灸大成》
  29. 经水《黄帝内经·灵枢》
  30. 经效阿胶丸【方剂大全】
  1. 经水后期第四《竹泉生女科集要》
  2. 经水后期第三《竹泉生女科集要》
  3. 经水后期第一《竹泉生女科集要》
  4. 经水后期第二《竹泉生女科集要》
  5. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  6. 经水后期《中医词典》
  7. 经水忽来忽断《中医词典》
  8. 经水后期《傅青主女科》
  9. 经水忽来忽断时疼时止《傅青主女科》
  10. 经水横行旁流大肠《竹泉生女科集要》
  11. 经水或多或少《中医词典》
  12. 经水黑灰《中医词典》
  13. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  14. 经水行后而腹痛《医法圆通》
  15. 经水或紫或黑论《格致余论》
  16. 经水过期而来《女科切要》
  17. 经水将行而腹痛《医法圆通》
  18. 经水过后腹痛属于气血两虚《女科经纶》
  19. 经水将来脐下先疼痛《傅青主女科》
  20. 经水过多兼时下白带《妇科心法要诀》
  21. 经水久不行发肿《中医词典》
  22. 经水过多兼时下白带《医宗金鉴》
  23. 经水绝《中医词典》
  24. 经水过多《中医词典》
  25. 经水来多而色紫成块《医法圆通》
  26. 经水过多《傅青主女科》
  27. 经水来腹大如鼓《宁坤秘籍》
  28. 经水否涩《中医词典》
  29. 经水来少而色淡《医法圆通》
  30. 经水多少症《女科秘要》
  31. 经水两月一至第六《竹泉生女科集要》


经水两月一至第五_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水两月一至第五
在线购买《竹泉生女科集要》正版书籍

经水两月一至第五

  • 上一页
  • 目录
  • 相关
  • 下一页

经水落后，至两月始一行，或有块下，此下元寒极，将有瘀秘成瘕之虚。宜温血海，兼补命火，其人必两足常冷，脉沉迟而便泄。

益智仁 肉桂（炙） 当归 川芎 小茴香 淡附片 艾叶 制白术 陈皮 桃仁泥

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水后期第四
  • 当前页：经水两月一至第五
  • 下一页：经水两月一至第六
<<< 返回本书目录
  1. 经水来少而色淡《医法圆通》
  2. 经水愆期《女科指掌》
  3. 经水来多而色紫成块《医法圆通》
  4. 经水先期而来《女科切要》
  5. 经水将行而腹痛《医法圆通》
  6. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  7. 经水或紫或黑论《格致余论》
  8. 经水先期而至有虚实之异《轩岐救正论》
  9. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  10. 经水欲行先身体痛或腹痛《女科百问》
  11. 经水行后而腹痛《医法圆通》
  12. 经痛论外方《妇人规》
  13. 经水过期而来《女科切要》
  14. 经痛饮【方剂大全】
  15. 经水过多兼时下白带《医宗金鉴》
  16. 经外奇穴《手穴手纹诊治》
  17. 经水过多兼时下白带《妇科心法要诀》
  18. 经外奇穴（杨氏）《针灸大成》
  19. 经水多少症《女科秘要》
  20. 经效阿胶丸【方剂大全】
  21. 经水倒行《医门补要》
  22. 经效蟾酥丸【方剂大全】
  23. 经水不调症《女科秘要》
  24. 经效方【方剂大全】
  25. 经水不调【方剂主治】
  26. 经效茯苓汤【方剂大全】
  27. 经水《周慎斋遗书》
  28. 经效黄耆散【方剂大全】
  29. 经水《续名医类案》
  30. 经效截疟丹【方剂大全】
  1. 经水两月一至第五《竹泉生女科集要》
  2. 经水两月一至第六《竹泉生女科集要》
  3. 经水逆行《竹泉生女科集要》
  4. 经水来少而色淡《医法圆通》
  5. 经水愆期《中医词典》
  6. 经水来腹大如鼓《宁坤秘籍》
  7. 经水愆期《女科指掌》
  8. 经水来多而色紫成块《医法圆通》
  9. 经水前每先逆行《竹泉生女科集要》
  10. 经水绝《中医词典》
  11. 经水全白《中医词典》
  12. 经水久不行发肿《中医词典》
  13. 经水涩少《中医词典》
  14. 经水将来脐下先疼痛《傅青主女科》
  15. 经水数月一行《傅青主女科》
  16. 经水将行而腹痛《医法圆通》
  17. 经水未来腹先疼《傅青主女科》
  18. 经水或紫或黑论《格致余论》
  19. 经水无常《中医词典》
  20. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  21. 经水先后无定期《傅青主女科》
  22. 经水或多或少《中医词典》
  23. 经水先后无定期《中医词典》
  24. 经水忽来忽断时疼时止《傅青主女科》
  25. 经水先期《傅青主女科》
  26. 经水忽来忽断《中医词典》
  27. 经水先期《中医词典》
  28. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  29. 经水先期《竹泉生女科集要》
  30. 经水后期第一《竹泉生女科集要》
  31. 经水先期第二《竹泉生女科集要》


经水两月一至第六_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水两月一至第六
在线购买《竹泉生女科集要》正版书籍

经水两月一至第六

  • 上一页
  • 目录
  • 相关
  • 下一页

（〔批〕此亦后期之大变局，正如前先期之为崩兆也。凡遇后期即宜防是何为？未雨绸缪之计，则用力少而成功多矣。）经水两月始一行，且极少，只三数点滴而止，其色或淡，或正红，或紫。其人微有寒热，或竟无之，或渴，或不渴，身无麻木苦楚，少腹亦无块，或有之而系宿块，脉或浮大，或细涩濡弱，但少少发落，肤似渐不泽，面色舌本不甚荣者，是乃血脉将枯之兆也。急与归脾汤加鹿茸、阿胶补救之，逮其已枯则难为力矣。

炙黄 真人参 鹿茸 制白术 炒当归 炙草 远志筒 龙眼肉 白茯苓 阿胶 炒枣仁 麦冬肉 木香 生姜

下元寒极者，加淡附子、肉桂。虚阳外越者，加胡桃肉。自汗，加龙骨、浮小麦。盗汗，加生牡蛎数分研，麻黄根。骨蒸加地骨皮、生地黄。渴甚，加麦冬肉、川石斛。 溏，加益智仁、粟壳。中州湿盛而闷者，加六神曲、陈皮、蔻仁。肝阳上逆者，加石决明、白芍、象贝母、黑山栀。咳者，加南沙参、甜杏泥。见有兼证，酌加之，弗能备述，总以不犯耗血破气之味为宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水两月一至第五
  • 当前页：经水两月一至第六
  • 下一页：经水或先或后忽多忽少或来或断时痛时止第一
<<< 返回本书目录
  1. 经水来少而色淡《医法圆通》
  2. 经水愆期《女科指掌》
  3. 经水来多而色紫成块《医法圆通》
  4. 经水先期而来《女科切要》
  5. 经水将行而腹痛《医法圆通》
  6. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  7. 经水或紫或黑论《格致余论》
  8. 经水先期而至有虚实之异《轩岐救正论》
  9. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  10. 经水欲行先身体痛或腹痛《女科百问》
  11. 经水行后而腹痛《医法圆通》
  12. 经痛论外方《妇人规》
  13. 经水过期而来《女科切要》
  14. 经痛饮【方剂大全】
  15. 经水过多兼时下白带《医宗金鉴》
  16. 经外奇穴《手穴手纹诊治》
  17. 经水过多兼时下白带《妇科心法要诀》
  18. 经外奇穴（杨氏）《针灸大成》
  19. 经水多少症《女科秘要》
  20. 经效阿胶丸【方剂大全】
  21. 经水倒行《医门补要》
  22. 经效蟾酥丸【方剂大全】
  23. 经水不调症《女科秘要》
  24. 经效方【方剂大全】
  25. 经水不调【方剂主治】
  26. 经效茯苓汤【方剂大全】
  27. 经水《周慎斋遗书》
  28. 经效黄耆散【方剂大全】
  29. 经水《续名医类案》
  30. 经效截疟丹【方剂大全】
  1. 经水两月一至第六《竹泉生女科集要》
  2. 经水来少而色淡《医法圆通》
  3. 经水两月一至第五《竹泉生女科集要》
  4. 经水来腹大如鼓《宁坤秘籍》
  5. 经水逆行《竹泉生女科集要》
  6. 经水来多而色紫成块《医法圆通》
  7. 经水愆期《中医词典》
  8. 经水绝《中医词典》
  9. 经水愆期《女科指掌》
  10. 经水久不行发肿《中医词典》
  11. 经水前每先逆行《竹泉生女科集要》
  12. 经水将来脐下先疼痛《傅青主女科》
  13. 经水全白《中医词典》
  14. 经水将行而腹痛《医法圆通》
  15. 经水涩少《中医词典》
  16. 经水或紫或黑论《格致余论》
  17. 经水数月一行《傅青主女科》
  18. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  19. 经水未来腹先疼《傅青主女科》
  20. 经水或多或少《中医词典》
  21. 经水无常《中医词典》
  22. 经水忽来忽断时疼时止《傅青主女科》
  23. 经水先后无定期《傅青主女科》
  24. 经水忽来忽断《中医词典》
  25. 经水先后无定期《中医词典》
  26. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  27. 经水先期《傅青主女科》
  28. 经水后期第一《竹泉生女科集要》
  29. 经水先期《中医词典》
  30. 经水后期第四《竹泉生女科集要》
  31. 经水先期《竹泉生女科集要》


经水或先或后忽多忽少或来或断时痛时止_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水或先或后忽多忽少或来或断时痛时止第一
在线购买《竹泉生女科集要》正版书籍

经水或先或后忽多忽少或来或断时痛时止第一

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女经水，有前后无定期，多少不一，或来或断，时痛时止者甚至寒热往来，颇似劳瘵，此皆肝气郁结不舒之故也。

治之无定法，大抵宜于温通者多，宜于清凉者亦有之，然其始必先舒肝。肝者，一水之子，而二火之母也，又主疏泄之权。是故肝气不舒，则既济之化有乖，而疏泄之令不时矣，法宗逍遥渴意。

炒当归 白茯苓 川芎 象贝母 炒桅子 大生地 炙甘草 白芍 制白术 细青皮 甘杞子 石决明 山药 炒竹茹 黑芥穗

服此数剂后，肝气已和，再按证施治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水两月一至第六
  • 当前页：经水或先或后忽多忽少或来或断时痛时止第一
  • 下一页：经水不调第二
<<< 返回本书目录
  1. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  2. 经水或紫或黑论《格致余论》
  3. 经水行后而腹痛《医法圆通》
  4. 经水将行而腹痛《医法圆通》
  5. 经水过期而来《女科切要》
  6. 经水来多而色紫成块《医法圆通》
  7. 经水过多兼时下白带《医宗金鉴》
  8. 经水来少而色淡《医法圆通》
  9. 经水过多兼时下白带《妇科心法要诀》
  10. 经水愆期《女科指掌》
  11. 经水多少症《女科秘要》
  12. 经水先期而来《女科切要》
  13. 经水倒行《医门补要》
  14. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  15. 经水不调症《女科秘要》
  16. 经水先期而至有虚实之异《轩岐救正论》
  17. 经水不调【方剂主治】
  18. 经水欲行先身体痛或腹痛《女科百问》
  19. 经水《周慎斋遗书》
  20. 经痛论外方《妇人规》
  21. 经水《续名医类案》
  22. 经痛饮【方剂大全】
  23. 经水《沈氏女科辑要》
  24. 经外奇穴《手穴手纹诊治》
  25. 经水《内经评文》
  26. 经外奇穴（杨氏）《针灸大成》
  27. 经水《灵枢悬解》
  28. 经效阿胶丸【方剂大全】
  29. 经水《金匮钩玄》
  30. 经效蟾酥丸【方剂大全】
  1. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  2. 经水或多或少《中医词典》
  3. 经水或紫或黑论《格致余论》
  4. 经水忽来忽断时疼时止《傅青主女科》
  5. 经水将行而腹痛《医法圆通》
  6. 经水忽来忽断《中医词典》
  7. 经水将来脐下先疼痛《傅青主女科》
  8. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  9. 经水久不行发肿《中医词典》
  10. 经水后期第一《竹泉生女科集要》
  11. 经水绝《中医词典》
  12. 经水后期第四《竹泉生女科集要》
  13. 经水来多而色紫成块《医法圆通》
  14. 经水后期第三《竹泉生女科集要》
  15. 经水来腹大如鼓《宁坤秘籍》
  16. 经水后期第二《竹泉生女科集要》
  17. 经水来少而色淡《医法圆通》
  18. 经水后期《中医词典》
  19. 经水两月一至第六《竹泉生女科集要》
  20. 经水后期《傅青主女科》
  21. 经水两月一至第五《竹泉生女科集要》
  22. 经水横行旁流大肠《竹泉生女科集要》
  23. 经水逆行《竹泉生女科集要》
  24. 经水黑灰《中医词典》
  25. 经水愆期《中医词典》
  26. 经水行后而腹痛《医法圆通》
  27. 经水愆期《女科指掌》
  28. 经水过期而来《女科切要》
  29. 经水前每先逆行《竹泉生女科集要》
  30. 经水过后腹痛属于气血两虚《女科经纶》
  31. 经水全白《中医词典》


经水不调第二_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水不调第二
在线购买《竹泉生女科集要》正版书籍

经水不调第二

  • 上一页
  • 目录
  • 相关
  • 下一页

经水前后多少有无不一如上条者，统谓之不调。夫经水者，实生于脾胃水谷之精。《经》曰∶土大过则敦阜。敦阜者，浓且高也。陈修园曰∶既高而又浓，则令除去。宜用平胃散，加大黄、白芍、枳实、桃仁之类。

增减陈修园先生加味平胃散制苍术 广陈皮 全当归 生白芍 桃仁泥 制浓朴 炒枳实 川芎 怀牛膝（炒）

平胃散原有枳实，不必再加重，恐其太耗气也。大便不结，且非下血，不必加大黄。若加大黄，是合桃仁承气也。

虽无芒硝、桂枝、甘草，其意已备，是必施之物理而有实证者尚可耳。

（〔批〕膏粱之体，秉气薄弱者，此方宜轻用，宁多服二三剂耳，勿太骤也。壮实者不忌。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水或先或后忽多忽少或来或断时痛时止第一
  • 当前页：经水不调第二
  • 下一页：经水不调第三
<<< 返回本书目录
  1. 经水不调【方剂主治】
  2. 经水不调症《女科秘要》
  3. 经水《周慎斋遗书》
  4. 经水倒行《医门补要》
  5. 经水《续名医类案》
  6. 经水多少症《女科秘要》
  7. 经水《沈氏女科辑要》
  8. 经水过多兼时下白带《妇科心法要诀》
  9. 经水《内经评文》
  10. 经水过多兼时下白带《医宗金鉴》
  11. 经水《灵枢悬解》
  12. 经水过期而来《女科切要》
  13. 经水《金匮钩玄》
  14. 经水行后而腹痛《医法圆通》
  15. 经水《黄帝内经·灵枢》
  16. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  17. 经水《古今医案按》
  18. 经水或紫或黑论《格致余论》
  19. 经水《丹溪手镜》
  20. 经水将行而腹痛《医法圆通》
  21. 经输所疗《黄帝内经太素》
  22. 经水来多而色紫成块《医法圆通》
  23. 经事不调《秘传证治要诀及类方》
  24. 经水来少而色淡《医法圆通》
  25. 经渠穴【上肢内侧穴位】
  26. 经水愆期《女科指掌》
  27. 经前综合症【疾病症状】
  28. 经水先期而来《女科切要》
  29. 经前期综合征【疾病大全】
  30. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  1. 经水不调第二《竹泉生女科集要》
  2. 经水不利下《中医词典》
  3. 经水不调第三《竹泉生女科集要》
  4. 经水不利（杂病）《金匮悬解》
  5. 经水不调第四《竹泉生女科集要》
  6. 经水不行《中医词典》
  7. 经水不调有先后多少之分《女科经纶》
  8. 经水不定《中医词典》
  9. 经水不调症《女科秘要》
  10. 经水辨色有气虚血热痰多之分《女科经纶》
  11. 经水不通《奇效简便良方》
  12. 经水辨色用药之法《女科经纶》
  13. 经水不止《中医词典》
  14. 经水《金匮钩玄》
  15. 经水不止发肿满《中医词典》
  16. 经水《沈氏女科辑要》
  17. 经水传播《预防医学》
  18. 经水《内经评文》
  19. 经水从口鼻出《宁坤秘籍》
  20. 经水《丹溪手镜》
  21. 经水倒行《医门补要》
  22. 经水《周慎斋遗书》
  23. 经水断绝《中医词典》
  24. 经水《古今医案按》
  25. 经水多少《胎产指南》
  26. 经水《续名医类案》
  27. 经水多少症《女科秘要》
  28. 经水《中医词典》
  29. 经水否涩《中医词典》
  30. 经水《玉楸药解》
  31. 经水过多《傅青主女科》


经水不调第三_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水不调第三
在线购买《竹泉生女科集要》正版书籍

经水不调第三

  • 上一页
  • 目录
  • 相关
  • 下一页

经水不调，其因于土气太过者少，而因于土气不及者多。《经》曰∶土不及则卑监。卑监者，下而陷也。陈修园曰∶既下且陷，则令培补，宜六君子汤，加归芎柴芍。

陈修园先生加味六君子汤

党参 甘草 陈皮 当归 柴胡 白术 茯苓 半夏 川芎 白芍

此方大旨不易，更审血室之寒热，加味温凉之。陈氏调经，又有统治方，以四物汤加香附、茯神、炙甘草为主。阴胜而寒者，加干姜、桂、附、吴萸、桃仁、红花之类。阳胜而热者，加知、柏、芩、连、续断、麦冬之属。此虽至浅至淡之方，亦可常用，正不必于平常之病，而务求为立异以眩俗也。陈氏又谓仲景温经汤，可以统治经闭，经多，崩漏不止，久不受胎，女科经水各证。此乃誉圣太过，无殊诬圣。血海热者，岂宜吴萸、生姜。血液虚者，岂宜半夏、桂枝、丹皮。故吾直以为诬圣也。圣人首重正名，仲景立方亦若是矣。方曰温经，首用吴萸，其温通下元之意可知矣。通如修园，不免此谬，医道之难可畏哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水不调第二
  • 当前页：经水不调第三
  • 下一页：经水不调第四
<<< 返回本书目录
  1. 经水不调【方剂主治】
  2. 经水不调症《女科秘要》
  3. 经水《周慎斋遗书》
  4. 经水倒行《医门补要》
  5. 经水《续名医类案》
  6. 经水多少症《女科秘要》
  7. 经水《沈氏女科辑要》
  8. 经水过多兼时下白带《妇科心法要诀》
  9. 经水《内经评文》
  10. 经水过多兼时下白带《医宗金鉴》
  11. 经水《灵枢悬解》
  12. 经水过期而来《女科切要》
  13. 经水《金匮钩玄》
  14. 经水行后而腹痛《医法圆通》
  15. 经水《黄帝内经·灵枢》
  16. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  17. 经水《古今医案按》
  18. 经水或紫或黑论《格致余论》
  19. 经水《丹溪手镜》
  20. 经水将行而腹痛《医法圆通》
  21. 经输所疗《黄帝内经太素》
  22. 经水来多而色紫成块《医法圆通》
  23. 经事不调《秘传证治要诀及类方》
  24. 经水来少而色淡《医法圆通》
  25. 经渠穴【上肢内侧穴位】
  26. 经水愆期《女科指掌》
  27. 经前综合症【疾病症状】
  28. 经水先期而来《女科切要》
  29. 经前期综合征【疾病大全】
  30. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  1. 经水不调第三《竹泉生女科集要》
  2. 经水不调第二《竹泉生女科集要》
  3. 经水不调第四《竹泉生女科集要》
  4. 经水不利下《中医词典》
  5. 经水不调有先后多少之分《女科经纶》
  6. 经水不利（杂病）《金匮悬解》
  7. 经水不调症《女科秘要》
  8. 经水不行《中医词典》
  9. 经水不通《奇效简便良方》
  10. 经水不定《中医词典》
  11. 经水不止《中医词典》
  12. 经水辨色有气虚血热痰多之分《女科经纶》
  13. 经水不止发肿满《中医词典》
  14. 经水辨色用药之法《女科经纶》
  15. 经水传播《预防医学》
  16. 经水《金匮钩玄》
  17. 经水从口鼻出《宁坤秘籍》
  18. 经水《沈氏女科辑要》
  19. 经水倒行《医门补要》
  20. 经水《内经评文》
  21. 经水断绝《中医词典》
  22. 经水《丹溪手镜》
  23. 经水多少《胎产指南》
  24. 经水《周慎斋遗书》
  25. 经水多少症《女科秘要》
  26. 经水《古今医案按》
  27. 经水否涩《中医词典》
  28. 经水《续名医类案》
  29. 经水过多《傅青主女科》
  30. 经水《中医词典》
  31. 经水过多《中医词典》


经水不调第四_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水不调第四
在线购买《竹泉生女科集要》正版书籍

经水不调第四

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女经水有反常者，当期不下，上为吐衄，或者耳目中出，是为倒经逆行，虽曰秉气自异，终系病也，治法在后。

余如三月一行者，为居经；一年一行者，为避年；终身不行而受胎者，为暗经；其不受胎者，为白身；有受孕后月月行者，是为胎盛，俗曰垢胎；又有受胎数月，大下经血，而胎无恙者，是为漏胎。此数种者，皆由秉气之偏，而非疾病，盖以异为常者也。失其所以为常，则曰不调，亦按前法斟酌治之，勿震其平日之异，而误以为病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水不调第三
  • 当前页：经水不调第四
  • 下一页：附节傅氏助仙汤方论第五
<<< 返回本书目录
  1. 经水不调【方剂主治】
  2. 经水不调症《女科秘要》
  3. 经水《周慎斋遗书》
  4. 经水倒行《医门补要》
  5. 经水《续名医类案》
  6. 经水多少症《女科秘要》
  7. 经水《沈氏女科辑要》
  8. 经水过多兼时下白带《妇科心法要诀》
  9. 经水《内经评文》
  10. 经水过多兼时下白带《医宗金鉴》
  11. 经水《灵枢悬解》
  12. 经水过期而来《女科切要》
  13. 经水《金匮钩玄》
  14. 经水行后而腹痛《医法圆通》
  15. 经水《黄帝内经·灵枢》
  16. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  17. 经水《古今医案按》
  18. 经水或紫或黑论《格致余论》
  19. 经水《丹溪手镜》
  20. 经水将行而腹痛《医法圆通》
  21. 经输所疗《黄帝内经太素》
  22. 经水来多而色紫成块《医法圆通》
  23. 经事不调《秘传证治要诀及类方》
  24. 经水来少而色淡《医法圆通》
  25. 经渠穴【上肢内侧穴位】
  26. 经水愆期《女科指掌》
  27. 经前综合症【疾病症状】
  28. 经水先期而来《女科切要》
  29. 经前期综合征【疾病大全】
  30. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  1. 经水不调第四《竹泉生女科集要》
  2. 经水不调第三《竹泉生女科集要》
  3. 经水不调有先后多少之分《女科经纶》
  4. 经水不调第二《竹泉生女科集要》
  5. 经水不调症《女科秘要》
  6. 经水不利下《中医词典》
  7. 经水不通《奇效简便良方》
  8. 经水不利（杂病）《金匮悬解》
  9. 经水不止《中医词典》
  10. 经水不行《中医词典》
  11. 经水不止发肿满《中医词典》
  12. 经水不定《中医词典》
  13. 经水传播《预防医学》
  14. 经水辨色有气虚血热痰多之分《女科经纶》
  15. 经水从口鼻出《宁坤秘籍》
  16. 经水辨色用药之法《女科经纶》
  17. 经水倒行《医门补要》
  18. 经水《金匮钩玄》
  19. 经水断绝《中医词典》
  20. 经水《沈氏女科辑要》
  21. 经水多少《胎产指南》
  22. 经水《内经评文》
  23. 经水多少症《女科秘要》
  24. 经水《丹溪手镜》
  25. 经水否涩《中医词典》
  26. 经水《周慎斋遗书》
  27. 经水过多《傅青主女科》
  28. 经水《古今医案按》
  29. 经水过多《中医词典》
  30. 经水《续名医类案》
  31. 经水过多兼时下白带《医宗金鉴》


节傅氏助仙汤方论_《竹泉生女科集要》_中医妇科_【岐黄之术】

附节傅氏助仙汤方论第五
在线购买《竹泉生女科集要》正版书籍

附节傅氏助仙汤方论第五

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有天生仙骨，经水必一季而一行，然以嗜欲损天，则为病无异常人也，不可不立一疗救之方以辅之，方名助仙丹。

白茯苓 陈皮 菟丝子 杜仲（炒黑） 制白术 山药 酒白芍 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水不调第四
  • 当前页：附节傅氏助仙汤方论第五
  • 下一页：经水逆行第一
<<< 返回本书目录
  1. 节段性透明性血管炎【疾病大全】
  2. 节瓜【中药大全】
  3. 节段性肌张力障碍【疾病症状】
  4. 节节草【中药大全】
  5. 节段性分离性感觉障碍【疾病症状】
  6. 节节茶【中药大全】
  7. 节抄灵枢引《医旨绪余》
  8. 节节花【中药大全】
  9. 揭障丹【方剂大全】
  10. 节录临产达生要言《济生集》
  11. 揭云散【方剂大全】
  12. 节录夏英白先生推拿凡例《推拿抉微》
  13. 揭风汤【方剂大全】
  14. 节录夏禹铸望苗窍诀《慈幼便览》
  15. 揭毒散【方剂大全】
  16. 节论《三因极一病证方论》
  17. 揭被香《毓麟验方》
  18. 节律性刻板重复的不自主运动【疾病症状】
  19. 揭被香《毓麟验方》
  20. 节气水《本草纲目》完整版
  21. 痎疟根原《四圣心源》
  22. 节气水《本草纲目》图文版
  23. 痎疟除根丸【方剂大全】
  24. 节饮食《痰火点雪》
  25. 痎疟【方剂主治】
  26. 节育手术并发症【疾病大全】
  27. 接指方【方剂大全】
  28. 节欲保身要义《达生编》
  29. 接真汤【方剂大全】
  30. 节欲葆精《中医养生学》
  1. 节傅氏助仙汤方论《竹泉生女科集要》
  2. 节段性（带状）感觉障碍《神经精神疾病诊断学》
  3. 节疳《中医词典》
  4. 节凑《中医词典》
  5. 节华《千金翼方》
  6. 节抄“灵枢”引《医旨绪余》
  7. 节华《新修本草》
  8. 节《中医词典》
  9. 节华《证类本草》
  10. 孑孓虫《冷庐医话》
  11. 节华《名医别录》
  12. 揭障丹《眼科秘诀》
  13. 节间反射《生理学》
  14. 揭唇《中医词典》
  15. 节解《中医词典》
  16. 揭被香《毓麟验方》
  17. 节力翻身法《基础护理学》
  18. 揭被香《毓麟验方》
  19. 节髎《中医词典》
  20. 痎疟疟母《医宗金鉴》
  21. 节录病机赋《时方妙用》
  22. 痎疟根原《四圣心源》
  23. 节录临产达生要言《济生集》
  24. 接指方《仁术便览》
  25. 节录夏英白先生推拿凡例《推拿抉微》
  26. 接气通经《中医词典》
  27. 节录夏禹铸望苗窍诀《慈幼便览》
  28. 接气丹《太平惠民和剂局方》
  29. 节论《三因极一病证方论》
  30. 接经取穴《中医词典》
  31. 节气《中医名词词典》


经水逆行_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水逆行第一
在线购买《竹泉生女科集要》正版书籍

经水逆行第一

  • 上一页
  • 目录
  • 相关
  • 下一页

冲任二脉气郁生热，是成逆经倒行之病。其在母腹秉气偏僻者，竟以为常，或因病而致，虽无大损，而不能成胎，故皆当一律作病论也。大法以降冲任二脉之气逆，而平其火为第一义。

嫩白薇 败龟版 大生地 丹参 粉丹皮 南沙参 宝珠花 阿胶珠 象贝 生白芍 鲜石斛 大麦冬 生姜汁童便

宝珠花即山茶花也。本当用郁金，以少真者，故以山茶花代之，宜研末冲服。吐衄多痰者，加沙参、竺黄；肝阳逆甚，加决明；胃气逆甚作呕，加大黄、炒枳实炭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附节傅氏助仙汤方论第五
  • 当前页：经水逆行第一
  • 下一页：经水前每先逆行第二
<<< 返回本书目录
  1. 经水来少而色淡《医法圆通》
  2. 经水愆期《女科指掌》
  3. 经水来多而色紫成块《医法圆通》
  4. 经水先期而来《女科切要》
  5. 经水将行而腹痛《医法圆通》
  6. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  7. 经水或紫或黑论《格致余论》
  8. 经水先期而至有虚实之异《轩岐救正论》
  9. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  10. 经水欲行先身体痛或腹痛《女科百问》
  11. 经水行后而腹痛《医法圆通》
  12. 经痛论外方《妇人规》
  13. 经水过期而来《女科切要》
  14. 经痛饮【方剂大全】
  15. 经水过多兼时下白带《医宗金鉴》
  16. 经外奇穴《手穴手纹诊治》
  17. 经水过多兼时下白带《妇科心法要诀》
  18. 经外奇穴（杨氏）《针灸大成》
  19. 经水多少症《女科秘要》
  20. 经效阿胶丸【方剂大全】
  21. 经水倒行《医门补要》
  22. 经效蟾酥丸【方剂大全】
  23. 经水不调症《女科秘要》
  24. 经效方【方剂大全】
  25. 经水不调【方剂主治】
  26. 经效茯苓汤【方剂大全】
  27. 经水《周慎斋遗书》
  28. 经效黄耆散【方剂大全】
  29. 经水《续名医类案》
  30. 经效截疟丹【方剂大全】
  1. 经水逆行《竹泉生女科集要》
  2. 经水两月一至第五《竹泉生女科集要》
  3. 经水愆期《中医词典》
  4. 经水两月一至第六《竹泉生女科集要》
  5. 经水愆期《女科指掌》
  6. 经水来少而色淡《医法圆通》
  7. 经水前每先逆行《竹泉生女科集要》
  8. 经水来腹大如鼓《宁坤秘籍》
  9. 经水全白《中医词典》
  10. 经水来多而色紫成块《医法圆通》
  11. 经水涩少《中医词典》
  12. 经水绝《中医词典》
  13. 经水数月一行《傅青主女科》
  14. 经水久不行发肿《中医词典》
  15. 经水未来腹先疼《傅青主女科》
  16. 经水将来脐下先疼痛《傅青主女科》
  17. 经水无常《中医词典》
  18. 经水将行而腹痛《医法圆通》
  19. 经水先后无定期《傅青主女科》
  20. 经水或紫或黑论《格致余论》
  21. 经水先后无定期《中医词典》
  22. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  23. 经水先期《傅青主女科》
  24. 经水或多或少《中医词典》
  25. 经水先期《中医词典》
  26. 经水忽来忽断时疼时止《傅青主女科》
  27. 经水先期《竹泉生女科集要》
  28. 经水忽来忽断《中医词典》
  29. 经水先期第二《竹泉生女科集要》
  30. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  31. 经水先期第三《竹泉生女科集要》


经水前每先逆行_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水前每先逆行第二
在线购买《竹泉生女科集要》正版书籍

经水前每先逆行第二

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有经水前一二日，每腹痛而吐血者。此由于肝气之逆，与上条属火极盛者，又有异焉。法宜补肾而兼平肝。

傅氏顺经汤加贝母、决明、牛膝、茜草。

大熟地 粉丹皮 白茯苓 生白芍 象贝母 茜草 白归身 北条参 黑芥穗 石决明 怀牛膝

壮年之妇，经水偶逆，因而吐血，往往有之，若误作劳瘵治，辄成劳瘵也。慎之，戒之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水逆行第一
  • 当前页：经水前每先逆行第二
  • 下一页：经水横行旁流大肠第三
<<< 返回本书目录
  1. 经水愆期《女科指掌》
  2. 经水先期而来《女科切要》
  3. 经水来少而色淡《医法圆通》
  4. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  5. 经水来多而色紫成块《医法圆通》
  6. 经水先期而至有虚实之异《轩岐救正论》
  7. 经水将行而腹痛《医法圆通》
  8. 经水欲行先身体痛或腹痛《女科百问》
  9. 经水或紫或黑论《格致余论》
  10. 经痛论外方《妇人规》
  11. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  12. 经痛饮【方剂大全】
  13. 经水行后而腹痛《医法圆通》
  14. 经外奇穴《手穴手纹诊治》
  15. 经水过期而来《女科切要》
  16. 经外奇穴（杨氏）《针灸大成》
  17. 经水过多兼时下白带《医宗金鉴》
  18. 经效阿胶丸【方剂大全】
  19. 经水过多兼时下白带《妇科心法要诀》
  20. 经效蟾酥丸【方剂大全】
  21. 经水多少症《女科秘要》
  22. 经效方【方剂大全】
  23. 经水倒行《医门补要》
  24. 经效茯苓汤【方剂大全】
  25. 经水不调症《女科秘要》
  26. 经效黄耆散【方剂大全】
  27. 经水不调【方剂主治】
  28. 经效截疟丹【方剂大全】
  29. 经水《周慎斋遗书》
  30. 经效苦楝丸【方剂大全】
  1. 经水前每先逆行《竹泉生女科集要》
  2. 经水愆期《女科指掌》
  3. 经水全白《中医词典》
  4. 经水愆期《中医词典》
  5. 经水涩少《中医词典》
  6. 经水逆行《竹泉生女科集要》
  7. 经水数月一行《傅青主女科》
  8. 经水两月一至第五《竹泉生女科集要》
  9. 经水未来腹先疼《傅青主女科》
  10. 经水两月一至第六《竹泉生女科集要》
  11. 经水无常《中医词典》
  12. 经水来少而色淡《医法圆通》
  13. 经水先后无定期《傅青主女科》
  14. 经水来腹大如鼓《宁坤秘籍》
  15. 经水先后无定期《中医词典》
  16. 经水来多而色紫成块《医法圆通》
  17. 经水先期《傅青主女科》
  18. 经水绝《中医词典》
  19. 经水先期《中医词典》
  20. 经水久不行发肿《中医词典》
  21. 经水先期《竹泉生女科集要》
  22. 经水将来脐下先疼痛《傅青主女科》
  23. 经水先期第二《竹泉生女科集要》
  24. 经水将行而腹痛《医法圆通》
  25. 经水先期第三《竹泉生女科集要》
  26. 经水或紫或黑论《格致余论》
  27. 经水先期第四《竹泉生女科集要》
  28. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  29. 经水先期第一（补）《竹泉生女科集要》
  30. 经水或多或少《中医词典》
  31. 经水先期而来《女科切要》


经水横行旁流大肠_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水横行旁流大肠第三
在线购买《竹泉生女科集要》正版书籍

经水横行旁流大肠第三

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女有经前一二日，大便先下血者，此横行旁流所致也。经水先是循冲脉而上逆，幸冲气不甚逆，因而横行脂膜入于大肠，亦血海有热，所以经水越涌也。但清血海，勿犯肠胃。

大生地 粉丹皮 白归身 淡黄芩 淡生姜 白茯苓 炒白芍 黑芥穗 怀牛膝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水前每先逆行第二
  • 当前页：经水横行旁流大肠第三
  • 下一页：经前腹痛第一
<<< 返回本书目录
  1. 经水行后而腹痛《医法圆通》
  2. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  3. 经水过期而来《女科切要》
  4. 经水或紫或黑论《格致余论》
  5. 经水过多兼时下白带《医宗金鉴》
  6. 经水将行而腹痛《医法圆通》
  7. 经水过多兼时下白带《妇科心法要诀》
  8. 经水来多而色紫成块《医法圆通》
  9. 经水多少症《女科秘要》
  10. 经水来少而色淡《医法圆通》
  11. 经水倒行《医门补要》
  12. 经水愆期《女科指掌》
  13. 经水不调症《女科秘要》
  14. 经水先期而来《女科切要》
  15. 经水不调【方剂主治】
  16. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  17. 经水《周慎斋遗书》
  18. 经水先期而至有虚实之异《轩岐救正论》
  19. 经水《续名医类案》
  20. 经水欲行先身体痛或腹痛《女科百问》
  21. 经水《沈氏女科辑要》
  22. 经痛论外方《妇人规》
  23. 经水《内经评文》
  24. 经痛饮【方剂大全】
  25. 经水《灵枢悬解》
  26. 经外奇穴《手穴手纹诊治》
  27. 经水《金匮钩玄》
  28. 经外奇穴（杨氏）《针灸大成》
  29. 经水《黄帝内经·灵枢》
  30. 经效阿胶丸【方剂大全】
  1. 经水横行旁流大肠《竹泉生女科集要》
  2. 经水黑灰《中医词典》
  3. 经水后期《傅青主女科》
  4. 经水行后而腹痛《医法圆通》
  5. 经水后期《中医词典》
  6. 经水过期而来《女科切要》
  7. 经水后期第二《竹泉生女科集要》
  8. 经水过后腹痛属于气血两虚《女科经纶》
  9. 经水后期第三《竹泉生女科集要》
  10. 经水过多兼时下白带《妇科心法要诀》
  11. 经水后期第四《竹泉生女科集要》
  12. 经水过多兼时下白带《医宗金鉴》
  13. 经水后期第一《竹泉生女科集要》
  14. 经水过多《中医词典》
  15. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  16. 经水过多《傅青主女科》
  17. 经水忽来忽断《中医词典》
  18. 经水否涩《中医词典》
  19. 经水忽来忽断时疼时止《傅青主女科》
  20. 经水多少症《女科秘要》
  21. 经水或多或少《中医词典》
  22. 经水多少《胎产指南》
  23. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  24. 经水断绝《中医词典》
  25. 经水或紫或黑论《格致余论》
  26. 经水倒行《医门补要》
  27. 经水将行而腹痛《医法圆通》
  28. 经水从口鼻出《宁坤秘籍》
  29. 经水将来脐下先疼痛《傅青主女科》
  30. 经水传播《预防医学》
  31. 经水久不行发肿《中医词典》


经前腹痛_《竹泉生女科集要》_中医妇科_【岐黄之术】

经前腹痛第一
在线购买《竹泉生女科集要》正版书籍

经前腹痛第一

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有每月必先腹痛数日，而后经水始行者，其色多紫黑而成块。此肾虚火炽而肝郁所致也。溷水为火所煎熬，成紫黑之块，肝郁失疏泄之令，故滞而作痛也。痛甚者，至于辗转呼号，俗谓之痛经。傅氏两地汤加味治之。

酒炒生地 地骨皮 元参 丹参 石决明 夏枯草 酒炒白芍 麦冬肉 阿胶 象贝 细青皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水横行旁流大肠第三
  • 当前页：经前腹痛第一
  • 下一页：经后少腹痛第二
<<< 返回本书目录
  1. 经气主治《中西汇通医经精义》
  2. 经前经后痢疾《女科秘要》
  3. 经气杂证《博济方》
  4. 经前期紧张征《百病自测》
  5. 经气本标篇《外经微言》
  6. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  7. 经气《医学见能》
  8. 经前期膝痛【疾病症状】
  9. 经期肿胀【疾病症状】
  10. 经前期综合征【疾病大全】
  11. 经期延长《中医妇科学》
  12. 经前综合症【疾病症状】
  13. 经期小腹坠痛【疾病症状】
  14. 经渠穴【上肢内侧穴位】
  15. 经期推迟【疾病症状】
  16. 经事不调《秘传证治要诀及类方》
  17. 经期头痛【疾病症状】
  18. 经输所疗《黄帝内经太素》
  19. 经期提前【疾病症状】
  20. 经水《丹溪手镜》
  21. 经期缩短【疾病症状】
  22. 经水《古今医案按》
  23. 经期前乳房痛【疾病症状】
  24. 经水《黄帝内经·灵枢》
  25. 经期前后小腹坠痛【疾病症状】
  26. 经水《金匮钩玄》
  27. 经期或前或后症《女科秘要》
  28. 经水《灵枢悬解》
  29. 经期腹痛丸【方剂大全】
  30. 经水《内经评文》
  1. 经前腹痛《竹泉生女科集要》
  2. 经前腹痛《中医词典》
  3. 经前腹痛《竹林女科证治》
  4. 经前腹疼吐血二十三《傅青主女科》
  5. 经前腹痛秘方《华佗神方》
  6. 经前大便下血《傅青主女科》
  7. 经前腹痛吐血《中医词典》
  8. 经前便血《中医词典》
  9. 经前经后痢疾《竹林女科证治》
  10. 经前《宁坤秘籍》
  11. 经前经后痢疾《女科秘要》
  12. 经气主治《中西汇通医经精义》
  13. 经前期紧张征《百病自测》
  14. 经气脏气《景岳全书》
  15. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  16. 经气不调《中医词典》
  17. 经前期紧张综合征《中医词典》
  18. 经气本标篇《外经微言》
  19. 经前期紧张综合征《医学心理学》
  20. 经气《医学见能》
  21. 经前期综合征《默克家庭诊疗手册》
  22. 经气《中医词典》
  23. 经前脐下痛《中医词典》
  24. 经气《中医名词词典》
  25. 经前脐下痛泄淡黑水《竹泉生女科集要》
  26. 经期延长《中医妇科学》
  27. 经前吐衄《中医词典》
  28. 经期卫生《家庭医学百科·预防保健篇》
  29. 经前泄水《傅青主女科》
  30. 经期或前或后症《女科秘要》
  31. 经前泄水《中医词典》


经后少腹痛_《竹泉生女科集要》_中医妇科_【岐黄之术】

经后少腹痛第二
在线购买《竹泉生女科集要》正版书籍

经后少腹痛第二

  • 上一页
  • 目录
  • 相关
  • 下一页

每经水净后，少腹作痛，非块非寒，乃水亏木旺，肝阳横也。与傅氏调肝汤加熟地、女贞子。

傅氏调肝汤

炒淮药 阿胶珠 巴戟天（盐水浸） 酒白芍 女贞子 山萸肉（蒸） 甘草 全当归（酒洗） 大熟地

此方调经后皆宜，不独治少腹作痛一证而已也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经前腹痛第一
  • 当前页：经后少腹痛第二
  • 下一页：经前脐下痛泄淡黑水第三
<<< 返回本书目录
  1. 经后腹痛症《女科秘要》
  2. 经候《邯郸遗稿》
  3. 经红散【方剂大全】
  4. 经候《脉因证治》
  5. 经行泻吐《医宗金鉴》
  6. 经候《明医指掌》
  7. 经行泻吐《妇科心法要诀》
  8. 经候《医学入门》
  9. 经行泄泻《中医妇科学》
  10. 经候《张氏医通》
  11. 经行泄水【疾病大全】
  12. 经候不调《女科撮要》
  13. 经行吐泻证治《医宗金鉴》
  14. 经候不调《卫生易简方》
  15. 经行吐泻证治《妇科心法要诀》
  16. 经候不调【方剂主治】
  17. 经行吐衄证治《医宗金鉴》
  18. 经候或前或后多寡不定《女科百问》
  19. 经行吐衄证治《妇科心法要诀》
  20. 经候门《女科指要》
  21. 经行吐衄《中医妇科学》
  22. 经候总论《女科证治准绳》
  23. 经行吐衄《女科宝鉴》
  24. 经候总论《女科指掌》
  25. 经行头痛【疾病大全】
  26. 经候总论《证治准绳·女科》
  27. 经行头痛《自我调养巧治病》
  28. 经济丹【方剂大全】
  29. 经行头痛《中医妇科学》
  30. 经间期出血《中医妇科学》
  1. 经后少腹痛《竹泉生女科集要》
  2. 经后腹痛症《女科秘要》
  3. 经后吐衄《中医词典》
  4. 经后腹痛秘方《华佗神方》
  5. 经候《中医词典》
  6. 经后腹痛《竹林女科证治》
  7. 经候《医学入门》
  8. 经后腹痛《中医词典》
  9. 经候《张氏医通》
  10. 经黑属风寒外乘当辨脉证《女科经纶》
  11. 经候《明医指掌》
  12. 经行泻吐《妇科心法要诀》
  13. 经候《脉因证治》
  14. 经行泻吐《医宗金鉴》
  15. 经候《邯郸遗稿》
  16. 经行泄泻属于脾虚多湿《女科经纶》
  17. 经候不行《中医词典》
  18. 经行泄泻《中医妇科学》
  19. 经候不调《中医词典》
  20. 经行泄泻《中医词典》
  21. 经候不调《卫生易简方》
  22. 经行泄泻《中医名词词典》
  23. 经候不调《女科撮要》
  24. 经行先期后期有血热血虚之分《女科经纶》
  25. 经候不调不通有分因详证治病之法论《女科经纶》
  26. 经行先期（月经先期）《中医名词词典》
  27. 经候不调有阴阳相胜论《女科经纶》
  28. 经行先期《中医词典》
  29. 经候不匀《中医词典》
  30. 经行先后无定期（经乱）《中医名词词典》
  31. 经候不止《中医词典》


经前脐下痛泄淡黑水_《竹泉生女科集要》_中医妇科_【岐黄之术】

经前脐下痛泄淡黑水第三
在线购买《竹泉生女科集要》正版书籍

经前脐下痛泄淡黑水第三

  • 上一页
  • 目录
  • 相关
  • 下一页

每经前三五日，脐下作痛，状如刀刺，或有寒热，下黑水如黑豆汁，此湿所致也。经水欲出，逼之外泄，相争而痛也。寒气凝着，故如刀刺。其人必两足常冷，腰以下重，傅氏有温脐化湿汤。

制白术 炒山药 炒扁豆 建莲子（莲心用） 白茯苓 巴戟肉 白果（捣）

经前十日，服四五剂，拟加淡吴萸，蕲艾叶，二味为佐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经后少腹痛第二
  • 当前页：经前脐下痛泄淡黑水第三
  • 下一页：经前泄水第四
<<< 返回本书目录
  1. 经前期综合征【疾病大全】
  2. 经前综合症【疾病症状】
  3. 经前期膝痛【疾病症状】
  4. 经渠穴【上肢内侧穴位】
  5. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  6. 经事不调《秘传证治要诀及类方》
  7. 经前期紧张征《百病自测》
  8. 经输所疗《黄帝内经太素》
  9. 经前经后痢疾《女科秘要》
  10. 经水《丹溪手镜》
  11. 经气主治《中西汇通医经精义》
  12. 经水《古今医案按》
  13. 经气杂证《博济方》
  14. 经水《黄帝内经·灵枢》
  15. 经气本标篇《外经微言》
  16. 经水《金匮钩玄》
  17. 经气《医学见能》
  18. 经水《灵枢悬解》
  19. 经期肿胀【疾病症状】
  20. 经水《内经评文》
  21. 经期延长《中医妇科学》
  22. 经水《沈氏女科辑要》
  23. 经期小腹坠痛【疾病症状】
  24. 经水《续名医类案》
  25. 经期推迟【疾病症状】
  26. 经水《周慎斋遗书》
  27. 经期头痛【疾病症状】
  28. 经水不调【方剂主治】
  29. 经期提前【疾病症状】
  30. 经水不调症《女科秘要》
  1. 经前脐下痛泄淡黑水《竹泉生女科集要》
  2. 经前脐下痛《中医词典》
  3. 经前吐衄《中医词典》
  4. 经前期综合征《默克家庭诊疗手册》
  5. 经前泄水《傅青主女科》
  6. 经前期紧张综合征《医学心理学》
  7. 经前泄水《中医词典》
  8. 经前期紧张综合征《中医词典》
  9. 经前泄水《竹泉生女科集要》
  10. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  11. 经渠《针灸大成》
  12. 经前期紧张征《百病自测》
  13. 经渠《针灸学》
  14. 经前经后痢疾《女科秘要》
  15. 经渠（经穴）《子午流注说难》
  16. 经前经后痢疾《竹林女科证治》
  17. 经热传腑《四圣悬枢》
  18. 经前腹痛吐血《中医词典》
  19. 经如虾蟆子《中医词典》
  20. 经前腹痛秘方《华佗神方》
  21. 经色《中医词典》
  22. 经前腹痛《竹林女科证治》
  23. 经食物传播《预防医学》
  24. 经前腹痛《竹泉生女科集要》
  25. 经始《中医词典》
  26. 经前腹痛《中医词典》
  27. 经事《中医词典》
  28. 经前腹疼吐血二十三《傅青主女科》
  29. 经事不调《秘传证治要诀及类方》
  30. 经前大便下血《傅青主女科》
  31. 经输所疗《黄帝内经太素》


经前泄水_《竹泉生女科集要》_中医妇科_【岐黄之术】

经前泄水第四
在线购买《竹泉生女科集要》正版书籍

经前泄水第四

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有泄水三日，而后行经者，脾虚也。脾虚不运，故津液不化为精而化为水；脾虚不摄，故经水将下，而脾湿先为之泄注。治宜健脾补气，与六君子汤。 溏者，加肉果主之；有食加神曲。

炙潞党 炙甘草 广陈皮 制于术 白茯苓 法半夏

竹泉生曰∶余纂《女科集要》一书，首以调经，调经之类凡五，共二十有四条，其义备矣。世之求为女科者，其毋忘第一要义，则庶几乎。苗有未达，参审于调血门，则必有得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经前脐下痛泄淡黑水第三
  • 当前页：经前泄水第四
  • 下一页：经水先期第一（补）
<<< 返回本书目录
  1. 经前期综合征【疾病大全】
  2. 经前综合症【疾病症状】
  3. 经前期膝痛【疾病症状】
  4. 经渠穴【上肢内侧穴位】
  5. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  6. 经事不调《秘传证治要诀及类方》
  7. 经前期紧张征《百病自测》
  8. 经输所疗《黄帝内经太素》
  9. 经前经后痢疾《女科秘要》
  10. 经水《丹溪手镜》
  11. 经气主治《中西汇通医经精义》
  12. 经水《古今医案按》
  13. 经气杂证《博济方》
  14. 经水《黄帝内经·灵枢》
  15. 经气本标篇《外经微言》
  16. 经水《金匮钩玄》
  17. 经气《医学见能》
  18. 经水《灵枢悬解》
  19. 经期肿胀【疾病症状】
  20. 经水《内经评文》
  21. 经期延长《中医妇科学》
  22. 经水《沈氏女科辑要》
  23. 经期小腹坠痛【疾病症状】
  24. 经水《续名医类案》
  25. 经期推迟【疾病症状】
  26. 经水《周慎斋遗书》
  27. 经期头痛【疾病症状】
  28. 经水不调【方剂主治】
  29. 经期提前【疾病症状】
  30. 经水不调症《女科秘要》
  1. 经前泄水《竹泉生女科集要》
  2. 经前泄水《中医词典》
  3. 经渠《针灸大成》
  4. 经前泄水《傅青主女科》
  5. 经渠《针灸学》
  6. 经前吐衄《中医词典》
  7. 经渠（经穴）《子午流注说难》
  8. 经前脐下痛泄淡黑水《竹泉生女科集要》
  9. 经热传腑《四圣悬枢》
  10. 经前脐下痛《中医词典》
  11. 经如虾蟆子《中医词典》
  12. 经前期综合征《默克家庭诊疗手册》
  13. 经色《中医词典》
  14. 经前期紧张综合征《医学心理学》
  15. 经食物传播《预防医学》
  16. 经前期紧张综合征《中医词典》
  17. 经始《中医词典》
  18. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  19. 经事《中医词典》
  20. 经前期紧张征《百病自测》
  21. 经事不调《秘传证治要诀及类方》
  22. 经前经后痢疾《女科秘要》
  23. 经输所疗《黄帝内经太素》
  24. 经前经后痢疾《竹林女科证治》
  25. 经术《中医词典》
  26. 经前腹痛吐血《中医词典》
  27. 经水《黄帝内经·灵枢》
  28. 经前腹痛秘方《华佗神方》
  29. 经水《中医名词词典》
  30. 经前腹痛《竹林女科证治》
  31. 经水《灵枢悬解》


经水先期第一（补）_《竹泉生女科集要》_中医妇科_【岐黄之术】

经水先期第一（补）
在线购买《竹泉生女科集要》正版书籍

经水先期第一（补）

  • 上一页
  • 目录
  • 相关
  • 下一页

补曰∶经水先期色紫且多，倘兼咽燥眩冒，腰痛，筋酸，无力，脉象浮大，大便结者，即为血不归经，随天癸而外溢，当作失血论，治法详后调血门中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经前泄水第四
  • 当前页：经水先期第一（补）
  • 下一页：带证总论
<<< 返回本书目录
  1. 经水愆期《女科指掌》
  2. 经水先期而来《女科切要》
  3. 经水来少而色淡《医法圆通》
  4. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  5. 经水来多而色紫成块《医法圆通》
  6. 经水先期而至有虚实之异《轩岐救正论》
  7. 经水将行而腹痛《医法圆通》
  8. 经水欲行先身体痛或腹痛《女科百问》
  9. 经水或紫或黑论《格致余论》
  10. 经痛论外方《妇人规》
  11. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  12. 经痛饮【方剂大全】
  13. 经水行后而腹痛《医法圆通》
  14. 经外奇穴《手穴手纹诊治》
  15. 经水过期而来《女科切要》
  16. 经外奇穴（杨氏）《针灸大成》
  17. 经水过多兼时下白带《医宗金鉴》
  18. 经效阿胶丸【方剂大全】
  19. 经水过多兼时下白带《妇科心法要诀》
  20. 经效蟾酥丸【方剂大全】
  21. 经水多少症《女科秘要》
  22. 经效方【方剂大全】
  23. 经水倒行《医门补要》
  24. 经效茯苓汤【方剂大全】
  25. 经水不调症《女科秘要》
  26. 经效黄耆散【方剂大全】
  27. 经水不调【方剂主治】
  28. 经效截疟丹【方剂大全】
  29. 经水《周慎斋遗书》
  30. 经效苦楝丸【方剂大全】
  1. 经水先期第一（补）《竹泉生女科集要》
  2. 经水先期第四《竹泉生女科集要》
  3. 经水先期而来《女科切要》
  4. 经水先期第三《竹泉生女科集要》
  5. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  6. 经水先期第二《竹泉生女科集要》
  7. 经水先期而至有虚实之异《轩岐救正论》
  8. 经水先期《竹泉生女科集要》
  9. 经水一月再行《中医词典》
  10. 经水先期《中医词典》
  11. 经水欲行先身体痛或腹痛《女科百问》
  12. 经水先期《傅青主女科》
  13. 经水再至第六《竹泉生女科集要》
  14. 经水先后无定期《中医词典》
  15. 经水再至第五《竹泉生女科集要》
  16. 经水先后无定期《傅青主女科》
  17. 经水紫淡色《胎产指南》
  18. 经水无常《中医词典》
  19. 经隧《中医名词词典》
  20. 经水未来腹先疼《傅青主女科》
  21. 经隧《中医词典》
  22. 经水数月一行《傅青主女科》
  23. 经痛论外方《妇人规》
  24. 经水涩少《中医词典》
  25. 经土壤传播《预防医学》
  26. 经水全白《中医词典》
  27. 经外奇穴《中医名词词典》
  28. 经水前每先逆行《竹泉生女科集要》
  29. 经外奇穴《手穴手纹诊治》
  30. 经水愆期《女科指掌》
  31. 经外奇穴《针灸易学》


带证总论_《竹泉生女科集要》_中医妇科_【岐黄之术】

带证总论
在线购买《竹泉生女科集要》正版书籍

带证总论

  • 上一页
  • 目录
  • 相关
  • 下一页

竹泉生曰∶前贤论妇人带下一证，惟有明之末年，阳曲傅山青主氏言之最详而精。余节其论，大伸己意，以弁带证之首。带证皆属湿，独以带名者，为其伤犯带脉，将成大害，有坤爻初六履霜之警也。夫湿者，不过六淫之一，何至张大其事，抑若是哉？不知湿而成带，绝非常湿之可比。其邪生于脾，由脾之脂膜，走窜冲任二脉，下贯带脉，而注于胞宫，于是乎淋漓外泄，稠粘腥臭，是所谓带下之证也。其为病也，初无大苦，不过秽恶自嫌而已。然胞宫上系于心，下系于肾，为二火一水会盟行成之地，湿浊之邪，久久蹯踞，阻碍三经既济之功化，是已有害于经水矣。且督脉为天，任脉为地，天地泰交，故生百物。而带脉周绕约束，有如四维之辅二极也，其保胞宫，有如四渎之卫华夏也。于是冲脉象人声乎其中，而成三才，此所谓人身一小天地也。今湿邪往来于带脉，阻碍交泰之功化，而伤天地之和。督脉主生精，任脉主生血，二脉受伤，则精血之源不裕，此岂非带证之所害乎，期不亦履霜而知为坚冰至乎！虽然，及早为之谋，则一变为复，再变为临，三变为泰，春气勃然而生矣，是亦齐至鲁，鲁至道之意云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水先期第一（补）
  • 当前页：带证总论
  • 下一页：治带
<<< 返回本书目录
  1. 带证总论《竹泉生女科集要》
  2. 带症论《古今医彻》
  3. 带证《医学集成》
  4. 带状角膜病变【疾病大全】
  5. 带鱼【中药大全】
  6. 带状疱疹《急诊医学》
  7. 带叶报春花【中药大全】
  8. 带状疱疹《家庭医学百科-医疗康复篇》
  9. 带血粘脓鼻涕【疾病症状】
  10. 带状疱疹《老年百病防治》
  11. 带血性分泌物【疾病症状】
  12. 带状疱疹《自我调养巧治病》
  13. 带下证治《医宗金鉴》
  14. 带状疱疹【疾病大全】
  15. 带下证治《妇科心法要诀》
  16. 带状疱疹【中药主治】
  17. 带下证《女科经纶》
  18. 带状疱疹（Herpes Zoster）《皮肤性病学》
  19. 带下丸【方剂大全】
  20. 带状疱疹病毒性巩膜炎【疾病大全】
  21. 带下汤【方剂大全】
  22. 带状疱疹奇效方《三十年临证经验集》
  23. 带下砂淋由于湿热《医学传心录》
  24. 带状疱疹奇效方《邹孟城三十年临证经验集》
  25. 带下三十六疾《女科百问》
  26. 带状疱疹性角膜炎【疾病大全】
  27. 带下门诸论《女科精要》
  28. 带状疱疹样外观【疾病症状】
  29. 带下门诸论《冯氏锦囊秘录》
  30. 带浊类论列总方《景岳全书》
  1. 带证总论《竹泉生女科集要》
  2. 带证《医学集成》
  3. 带症论《古今医彻》
  4. 带鱼（《本草从新》）《中医饮食营养学》
  5. 带状疱疹《皮肤性病学》
  6. 带鱼《药性切用》
  7. 带状疱疹《急诊医学》
  8. 带鱼《本草撮要》
  9. 带状疱疹《默克家庭诊疗手册》
  10. 带鱼《本草从新》
  11. 带状疱疹《家庭医学百科-医疗康复篇》
  12. 带下证治《妇科心法要诀》
  13. 带状疱疹《老年百病防治》
  14. 带下证治《医宗金鉴》
  15. 带状疱疹《自我调养巧治病》
  16. 带下月水不通候《诸病源候论》
  17. 带状疱疹病毒感染《默克家庭诊疗手册》
  18. 带下月水不利候《诸病源候论》
  19. 带状疱疹奇效方《邹孟城三十年临证经验集》
  20. 带下有脓秘方《华佗神方》
  21. 带状疱疹奇效方《三十年临证经验集》
  22. 带下医《中医词典》
  23. 带浊类论列总方《景岳全书》
  24. 带下医《中医名词词典》
  25. 带浊论外方《妇人规》
  26. 带下虚热《竹林女科证治》
  27. 殆《中医词典》
  28. 带下五色《中医词典》
  29. 待标记蛋白质的准备《实用免疫细胞与核酸》
  30. 带下五贲《中医词典》
  31. 待标记蛋白质最适稳定量的测定《实用免疫细胞与核酸》


治带_《竹泉生女科集要》_中医妇科_【岐黄之术】

治带
在线购买《竹泉生女科集要》正版书籍

治带

  • 上一页
  • 目录
  • 相关
  • 下一页

竹泉生曰∶带之为病，初无大苦，驯其极大害经水，且至有害于精与血，前论详矣。顾世人习见其目前不为大苦，恒易之，及其积久，伤损冲任而阻碍经水。既及精血而脏腑大困，然后谋为补救之方，不已迟哉，故列治带之条目，为女科第二义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带证总论
  • 当前页：治带
  • 下一页：白带第一
<<< 返回本书目录
  1. 治带《竹泉生女科集要》
  2. 治带片【方剂大全】
  3. 治代指似瘭疽诸方《小品方》
  4. 治带下滑脱《济阴纲目》
  5. 治大人【方剂主治】
  6. 治丹毒及赤白疹方《集验方》
  7. 治大便难及大小便并不通方《集验方》
  8. 治丹疹毒肿诸方《小品方》
  9. 治猝中五尸灸法《圣济总录》
  10. 治单双乳蛾神效吹药方《白喉全生集》
  11. 治猝魇寐不寤灸法《圣济总录》
  12. 治当顺时《此事难知》
  13. 治唇病方《集验方》
  14. 治刀箭金疮方《集验方》
  15. 治春夏温热病诸方《小品方》
  16. 治盗汗《洪氏集验方》
  17. 治疮肿伤折《太平惠民和剂局方》
  18. 治盗汗《洪氏集验方》
  19. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  20. 治跌打【中药主治】
  21. 治疮疡各症附方《外科枢要》
  22. 治跌打损伤方《集验方》
  23. 治疮须分补泻《外科理例》
  24. 治钉毒疮（疥癣恶疮）诸方《小品方》
  25. 治疮门《医学入门》
  26. 治冬月伤寒诸方《小品方》
  27. 治疮疥甚者。《苏沈良方》
  28. 治冻死《洪氏集验方》
  29. 治传尸劳《济阴纲目》
  30. 治豆疮倒入肉《洪氏集验方》
  1. 治带《竹泉生女科集要》
  2. 治代指似瘭疽诸方《小品方》
  3. 治带下不可作湿痰治以补养固本为主《女科经纶》
  4. 治大小腮肿名虾蟆瘟《急救广生集》
  5. 治带下分寒热用药之法《女科经纶》
  6. 治大小人儿身上脓窠疮流水《奇方类编》
  7. 治带下分诸因有虚实之法《女科经纶》
  8. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  9. 治带下滑脱《济阴纲目》
  10. 治大小便不通《是斋百一选方》
  11. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  12. 治大小便不通《达生编》
  13. 治带下同治湿之法《女科经纶》
  14. 治大头瘟《奇方类编》
  15. 治带下以壮脾胃升阳气为主《女科经纶》
  16. 治大头病兼治喉痹方《儒门事亲》
  17. 治带下用药之法《女科经纶》
  18. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  19. 治带下有先攻后补之法《女科经纶》
  20. 治大人小儿噤口痢神方《回生集》
  21. 治丹毒及赤白疹方《集验方》
  22. 治大人疟疾方《万氏秘传片玉心书》
  23. 治丹疹毒肿诸方《小品方》
  24. 治大麻风《奇方类编》
  25. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  26. 治大风《是斋百一选方》
  27. 治单双乳蛾神效吹药方《白喉全生集》
  28. 治大风《是斋百一选方》
  29. 治啖蛇牛肉食之欲死方《金匮悬解》
  30. 治大便下血《奇方类编》
  31. 治啖蛇牛肉食之欲死方《医宗金鉴》


白带第一_《竹泉生女科集要》_中医妇科_【岐黄之术】

白带第一
在线购买《竹泉生女科集要》正版书籍

白带第一

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人病带，十常八九，带色之白，十中亦居八九焉，何也？湿伤气，固其正色也。病此者，胃虽强而能食，脾必不运，而肝木亦先期疏泄之职司也。肥胖者，用傅氏完带汤，或以六君子汤加味治之。

傅氏完带汤

制白术 炙党参 制苍术 陈皮 黑芥穗 炒山药 酒白芍 车前子 甘草 柴胡

加味六君子汤

炙党参 茯苓 陈皮 制茆术 贯众炭 淡吴萸 制白术 生草 半夏 大木通 黑姜炭 泽泻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治带
  • 当前页：白带第一
  • 下一页：白带第二
<<< 返回本书目录
  1. 白带丹【方剂大全】
  2. 白带过多【中药主治】
  3. 白带草【中药大全】
  4. 白带片【方剂大全】
  5. 白带【方剂主治】
  6. 白带散【方剂大全】
  7. 白带【中药主治】
  8. 白带丸【方剂大全】
  9. 白带【疾病症状】
  10. 白带信号《中医疾病预测》
  11. 白带《女科切要》
  12. 白带异常《自我调养巧治病》
  13. 白带《回春录》
  14. 白带增多【疾病症状】
  15. 白带《常用化验值及意义》
  16. 白丹《幼幼新书》
  17. 白带《扁鹊神应针灸玉龙经》
  18. 白丹【方剂大全】
  19. 白大衣高血压【疾病大全】
  20. 白丹方《外台秘要》
  21. 白大通丸【方剂大全】
  22. 白地牛【中药大全】
  23. 白葱散【方剂大全】
  24. 白地榆《滇南本草》
  25. 白刺花叶【中药大全】
  26. 白地紫菀【中药大全】
  27. 白刺花【中药大全】
  28. 白癜风《家庭医学百科-医疗康复篇》
  29. 白刺【中药大全】
  30. 白癜风《圣济总录》
  1. 白带第一《竹泉生女科集要》
  2. 白带第三《竹泉生女科集要》
  3. 白带腹痛《中医词典》
  4. 白带第二《竹泉生女科集要》
  5. 白带腹痛《竹林女科证治》
  6. 白带辨病《常见病自测》
  7. 白带秘方《华佗神方》
  8. 白带白淫《奇效简便良方》
  9. 白带丸《仁术便览》
  10. 白带《女科切要》
  11. 白带下《傅青主女科》
  12. 白带《奇效简便良方》
  13. 白带信号《中医疾病预测》
  14. 白带《回春录》
  15. 白带信号的理论基础《中医疾病预测》
  16. 白带《儒门事亲》
  17. 白带信号的临床意义《中医疾病预测》
  18. 白带《扁鹊神应针灸玉龙经》
  19. 白带腥臭《竹林女科证治》
  20. 白带《中医词典》
  21. 白带异常《家庭医学百科·预防保健篇》
  22. 白带《常用化验值及意义》
  23. 白带异常《自我调养巧治病》
  24. 白带《中医名词词典》
  25. 白带自脐中溢出《竹泉生女科集要》
  26. 白大茶《茶饮保健》
  27. 白丹《中医词典》
  28. 白瓷屑《新修本草》
  29. 白丹《幼幼新书》
  30. 白瓷瓦屑《证类本草》
  31. 白丹《证治准绳·幼科》


白带第二_《竹泉生女科集要》_中医妇科_【岐黄之术】

白带第二
在线购买《竹泉生女科集要》正版书籍

白带第二

  • 上一页
  • 目录
  • 相关
  • 下一页

瘦弱之妇，肾虚火旺，亦有患白带者，治之不可太燥。

焦冬术 炒白芍 绵茵陈 阿胶珠 贯众炭 石苇 炒淮药 黑栀子 白茯苓 木耳炭 车前子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带第一
  • 当前页：白带第二
  • 下一页：白带第三
<<< 返回本书目录
  1. 白带丹【方剂大全】
  2. 白带过多【中药主治】
  3. 白带草【中药大全】
  4. 白带片【方剂大全】
  5. 白带【方剂主治】
  6. 白带散【方剂大全】
  7. 白带【中药主治】
  8. 白带丸【方剂大全】
  9. 白带【疾病症状】
  10. 白带信号《中医疾病预测》
  11. 白带《女科切要》
  12. 白带异常《自我调养巧治病》
  13. 白带《回春录》
  14. 白带增多【疾病症状】
  15. 白带《常用化验值及意义》
  16. 白丹《幼幼新书》
  17. 白带《扁鹊神应针灸玉龙经》
  18. 白丹【方剂大全】
  19. 白大衣高血压【疾病大全】
  20. 白丹方《外台秘要》
  21. 白大通丸【方剂大全】
  22. 白地牛【中药大全】
  23. 白葱散【方剂大全】
  24. 白地榆《滇南本草》
  25. 白刺花叶【中药大全】
  26. 白地紫菀【中药大全】
  27. 白刺花【中药大全】
  28. 白癜风《家庭医学百科-医疗康复篇》
  29. 白刺【中药大全】
  30. 白癜风《圣济总录》
  1. 白带第二《竹泉生女科集要》
  2. 白带辨病《常见病自测》
  3. 白带第三《竹泉生女科集要》
  4. 白带白淫《奇效简便良方》
  5. 白带第一《竹泉生女科集要》
  6. 白带《女科切要》
  7. 白带腹痛《中医词典》
  8. 白带《奇效简便良方》
  9. 白带腹痛《竹林女科证治》
  10. 白带《回春录》
  11. 白带秘方《华佗神方》
  12. 白带《儒门事亲》
  13. 白带丸《仁术便览》
  14. 白带《扁鹊神应针灸玉龙经》
  15. 白带下《傅青主女科》
  16. 白带《中医词典》
  17. 白带信号《中医疾病预测》
  18. 白带《常用化验值及意义》
  19. 白带信号的理论基础《中医疾病预测》
  20. 白带《中医名词词典》
  21. 白带信号的临床意义《中医疾病预测》
  22. 白大茶《茶饮保健》
  23. 白带腥臭《竹林女科证治》
  24. 白瓷屑《新修本草》
  25. 白带异常《家庭医学百科·预防保健篇》
  26. 白瓷瓦屑《证类本草》
  27. 白带异常《自我调养巧治病》
  28. 白瓷瓦屑《千金翼方》
  29. 白带自脐中溢出《竹泉生女科集要》
  30. 白瓷器《本草易读》
  31. 白丹《中医词典》


白带第三_《竹泉生女科集要》_中医妇科_【岐黄之术】

白带第三
在线购买《竹泉生女科集要》正版书籍

白带第三

  • 上一页
  • 目录
  • 相关
  • 下一页

（〔批〕前条乃不足之证，而未不可遽补。此条则有余之候，而又不可竟泻之也。临证者总宜细心体会。）

更有壮年之妇，饮食照常，两便如故，而患白带者，是则由于水不能尽化为经，乃溢而为湿也。治之之道，勿泄有余之肾水，但补不足之命火，交其心肾，使化为有用之精血也，是为得之。

益智仁 远志肉 黑姜 贯众炭 丹皮 补骨脂 炒当归 艾叶 车前子 泽泻（或与桂附八味丸亦可）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带第二
  • 当前页：白带第三
  • 下一页：白带自脐中溢出第四
<<< 返回本书目录
  1. 白带丹【方剂大全】
  2. 白带过多【中药主治】
  3. 白带草【中药大全】
  4. 白带片【方剂大全】
  5. 白带【方剂主治】
  6. 白带散【方剂大全】
  7. 白带【中药主治】
  8. 白带丸【方剂大全】
  9. 白带【疾病症状】
  10. 白带信号《中医疾病预测》
  11. 白带《女科切要》
  12. 白带异常《自我调养巧治病》
  13. 白带《回春录》
  14. 白带增多【疾病症状】
  15. 白带《常用化验值及意义》
  16. 白丹《幼幼新书》
  17. 白带《扁鹊神应针灸玉龙经》
  18. 白丹【方剂大全】
  19. 白大衣高血压【疾病大全】
  20. 白丹方《外台秘要》
  21. 白大通丸【方剂大全】
  22. 白地牛【中药大全】
  23. 白葱散【方剂大全】
  24. 白地榆《滇南本草》
  25. 白刺花叶【中药大全】
  26. 白地紫菀【中药大全】
  27. 白刺花【中药大全】
  28. 白癜风《家庭医学百科-医疗康复篇》
  29. 白刺【中药大全】
  30. 白癜风《圣济总录》
  1. 白带第三《竹泉生女科集要》
  2. 白带第二《竹泉生女科集要》
  3. 白带第一《竹泉生女科集要》
  4. 白带辨病《常见病自测》
  5. 白带腹痛《中医词典》
  6. 白带白淫《奇效简便良方》
  7. 白带腹痛《竹林女科证治》
  8. 白带《女科切要》
  9. 白带秘方《华佗神方》
  10. 白带《奇效简便良方》
  11. 白带丸《仁术便览》
  12. 白带《回春录》
  13. 白带下《傅青主女科》
  14. 白带《儒门事亲》
  15. 白带信号《中医疾病预测》
  16. 白带《扁鹊神应针灸玉龙经》
  17. 白带信号的理论基础《中医疾病预测》
  18. 白带《中医词典》
  19. 白带信号的临床意义《中医疾病预测》
  20. 白带《常用化验值及意义》
  21. 白带腥臭《竹林女科证治》
  22. 白带《中医名词词典》
  23. 白带异常《家庭医学百科·预防保健篇》
  24. 白大茶《茶饮保健》
  25. 白带异常《自我调养巧治病》
  26. 白瓷屑《新修本草》
  27. 白带自脐中溢出《竹泉生女科集要》
  28. 白瓷瓦屑《证类本草》
  29. 白丹《中医词典》
  30. 白瓷瓦屑《千金翼方》
  31. 白丹《幼幼新书》


白带自脐中溢出_《竹泉生女科集要》_中医妇科_【岐黄之术】

白带自脐中溢出第四
在线购买《竹泉生女科集要》正版书籍

白带自脐中溢出第四

  • 上一页
  • 目录
  • 相关
  • 下一页

尝诊一少妇，脐中出水，白腻臭秽，余直断之曰∶是带证也。必素患白带证，问之信夫。脐之为窍不过少泄中焦之浊气，故其垢臭秽湿可知也。夜睡露脐，能受外寒而腹作痛泻，然未闻有浴于池而水入乎脐为病者，则是脐之为窍，无形之气可以出入，有形之物不能出入也。今白带乃自脐溢出何哉？盖尝深思之，其故有二，初生之时，断脐带未善，感寒热之邪，因而不固，一也。然其窍虽不固，亦非他窍可以大开之比，况湿浊之水，又非山溪江河急湍之比，尽可舒徐曲折，顺下而流，今乃急不及待，横溢而出者，是冲任胞宫之火炽气逆所逼迫而使之者也，二也。治之先降冲任逆气，壮水而制火，佐以利导之品，所谓先期所急而后期所缓也，名曰导横汤。（〔批〕倘无带证仅患脐中出水，治法亦同。愈后急宜服后方以补带脉之虚。）

嫩白薇 大生地 炒白芍 白茯苓 贯众炭 生草 鲜石斛 大丹参 粉丹皮 盐泽泻 木耳炭 木通

外敷去湿填窍之药，名曰封脐散。

醋 牡蛎（研） 白及末 侧柏叶（烧灰）

共为末和匀敷之。

待其带愈，经水亦调，无他病，乃服后方以补脐，名曰固脐饮。（〔批〕亦可作丸，但龙骨、牡蛎、龟版须煎浓汁代水为丸，而龙骨当加余两倍。）

土炒白术 炙当参 白归身 醋 龟版 生草 醋 牡蛎 龙骨 醋白芍 阿胶珠 木耳炭

此方虽名固脐，其实则大补带脉，以带脉周遭束腰而通于脐，脐窍不固，带脉必虚，病且百出，何以受胎，故宜多服，若常常饮茶汤然，以是而名之曰固脐饮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带第三
  • 当前页：白带自脐中溢出第四
  • 下一页：青带第一
<<< 返回本书目录
  1. 白带增多【疾病症状】
  2. 白丹《幼幼新书》
  3. 白带异常《自我调养巧治病》
  4. 白丹【方剂大全】
  5. 白带信号《中医疾病预测》
  6. 白丹方《外台秘要》
  7. 白带丸【方剂大全】
  8. 白地牛【中药大全】
  9. 白带散【方剂大全】
  10. 白地榆《滇南本草》
  11. 白带片【方剂大全】
  12. 白地紫菀【中药大全】
  13. 白带过多【中药主治】
  14. 白癜风《家庭医学百科-医疗康复篇》
  15. 白带丹【方剂大全】
  16. 白癜风《圣济总录》
  17. 白带草【中药大全】
  18. 白癜风《续名医类案》
  19. 白带【方剂主治】
  20. 白癜风《杂病治例》
  21. 白带【中药主治】
  22. 白癜风《自我调养巧治病》
  23. 白带【疾病症状】
  24. 白癜风【疾病大全】
  25. 白带《女科切要》
  26. 白癜风【中药主治】
  27. 白带《回春录》
  28. 白癜风【方剂主治】
  29. 白带《常用化验值及意义》
  30. 白癜风（Vvitiligo）《皮肤性病学》
  1. 白带自脐中溢出《竹泉生女科集要》
  2. 白带异常《自我调养巧治病》
  3. 白丹《中医词典》
  4. 白带异常《家庭医学百科·预防保健篇》
  5. 白丹《幼幼新书》
  6. 白带腥臭《竹林女科证治》
  7. 白丹《证治准绳·幼科》
  8. 白带信号的临床意义《中医疾病预测》
  9. 白丹《是斋百一选方》
  10. 白带信号的理论基础《中医疾病预测》
  11. 白丹方一十三首《外台秘要》
  12. 白带信号《中医疾病预测》
  13. 白丹候《诸病源候论》
  14. 白带下《傅青主女科》
  15. 白丹候《诸病源候论》
  16. 白带丸《仁术便览》
  17. 白淡透明舌《中医词典》
  18. 白带秘方《华佗神方》
  19. 白蛋白《生物化学与分子生物学》
  20. 白带腹痛《竹林女科证治》
  21. 白地榆《滇南本草》
  22. 白带腹痛《中医词典》
  23. 白癫风《中医词典》
  24. 白带第一《竹泉生女科集要》
  25. 白癜风《皮肤性病学》
  26. 白带第三《竹泉生女科集要》
  27. 白癜风《默克家庭诊疗手册》
  28. 白带第二《竹泉生女科集要》
  29. 白癜风《家庭医学百科-医疗康复篇》
  30. 白带辨病《常见病自测》
  31. 白癜风《圣济总录》


青带第一_《竹泉生女科集要》_中医妇科_【岐黄之术】

青带第一
在线购买《竹泉生女科集要》正版书籍

青带第一

  • 上一页
  • 目录
  • 相关
  • 下一页

肝家湿热成带下者，其色青绿。肝性喜润而恶湿，故有湿则性违，违则郁，郁则逆，逆则上，肝气欲上而湿欲下，两相牵掣而停贮于中焦脂膜之间。然无形之气，不胜有质之湿，是以郁之既久，卒走带脉而下胞宫。郁浅热少者色青；郁久热盛者色绿。治之统与傅氏加减逍遥散。

傅氏青带下加减逍遥散（〔批〕此方极妙。病不及血分，故减去当归。白术能助肝郁，故亦去之。）

白茯苓 生草 绵茵陈 陈皮 酒白芍 柴胡 黑山栀

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带自脐中溢出第四
  • 当前页：青带第一
  • 下一页：青带第二
<<< 返回本书目录
  1. 青刺尖【中药大全】
  2. 青黛《本草纲目》完整版
  3. 青刺尖《滇南本草》
  4. 青黛《本草新编》
  5. 青春危险期【疾病症状】
  6. 青黛《本草易读》
  7. 青春前期闭经【疾病症状】
  8. 青黛《本草择要纲目》
  9. 青春期胸部发育缓慢【疾病症状】
  10. 青黛《药鉴》
  11. 青春期身体发育缓慢【疾病症状】
  12. 青黛《药笼小品》
  13. 青春期甲亢【疾病症状】
  14. 青黛《证类本草》
  15. 青春期后无精液【疾病症状】
  16. 青黛《本草纲目》图文版
  17. 青春期和青少年问题《默克家庭诊疗手册》
  18. 青黛【中药大全】
  19. 青春期功血【疾病症状】
  20. 青黛粉【方剂大全】
  21. 青春期功能失调性子宫出血病【疾病大全】
  22. 青黛膏【方剂大全】
  23. 青春期功能失调性子宫出血【疾病大全】
  24. 青黛散《外科传薪集》
  25. 青春期肥胖【疾病症状】
  26. 青黛散【方剂大全】
  27. 青春期发育迟缓【疾病大全】
  28. 青黛石膏汤【方剂大全】
  29. 青春期的生理心理特征《医学心理学》
  30. 青黛丸【方剂大全】
  1. 青带第一《竹泉生女科集要》
  2. 青带第三《竹泉生女科集要》
  3. 青带下《傅青主女科》
  4. 青带第二《竹泉生女科集要》
  5. 青黛《本草纲目》
  6. 青带《中医词典》
  7. 青黛《雷公炮制药性解》
  8. 青带《中医名词词典》
  9. 青黛《药笼小品》
  10. 青刺尖《滇南本草》
  11. 青黛《玉楸药解》
  12. 青雌《名医别录》
  13. 青黛《中药炮制》
  14. 青雌《证类本草》
  15. 青黛《本草衍义》
  16. 青雌《新修本草》
  17. 青黛《本草备要》
  18. 青雌《千金翼方》
  19. 青黛《本草易读》
  20. 青春期和青少年问题《默克家庭诊疗手册》
  21. 青黛《医学入门》
  22. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  23. 青黛《证类本草》
  24. 青春期发育《家庭医学百科·预防保健篇》
  25. 青黛《顾松园医镜》
  26. 青春期的生理心理特征《医学心理学》
  27. 青黛《本草求真》
  28. 青春期保健《中医儿科学》
  29. 青黛《本草新编》
  30. 青春期《中医儿科学》
  31. 青黛《本经逢原》


青带第二_《竹泉生女科集要》_中医妇科_【岐黄之术】

青带第二
在线购买《竹泉生女科集要》正版书籍

青带第二

  • 上一页
  • 目录
  • 相关
  • 下一页

肝素无病不郁，疏泄如常，寒湿入之，乘其气化而为淡青色，得之未久者，治宜温化。

淡吴萸 炒白芍 炒麦芽 贯众炭 细青皮 白茯苓 韭子（研） 泽泻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青带第一
  • 当前页：青带第二
  • 下一页：青带第三
<<< 返回本书目录
  1. 青刺尖【中药大全】
  2. 青黛《本草纲目》完整版
  3. 青刺尖《滇南本草》
  4. 青黛《本草新编》
  5. 青春危险期【疾病症状】
  6. 青黛《本草易读》
  7. 青春前期闭经【疾病症状】
  8. 青黛《本草择要纲目》
  9. 青春期胸部发育缓慢【疾病症状】
  10. 青黛《药鉴》
  11. 青春期身体发育缓慢【疾病症状】
  12. 青黛《药笼小品》
  13. 青春期甲亢【疾病症状】
  14. 青黛《证类本草》
  15. 青春期后无精液【疾病症状】
  16. 青黛《本草纲目》图文版
  17. 青春期和青少年问题《默克家庭诊疗手册》
  18. 青黛【中药大全】
  19. 青春期功血【疾病症状】
  20. 青黛粉【方剂大全】
  21. 青春期功能失调性子宫出血病【疾病大全】
  22. 青黛膏【方剂大全】
  23. 青春期功能失调性子宫出血【疾病大全】
  24. 青黛散《外科传薪集》
  25. 青春期肥胖【疾病症状】
  26. 青黛散【方剂大全】
  27. 青春期发育迟缓【疾病大全】
  28. 青黛石膏汤【方剂大全】
  29. 青春期的生理心理特征《医学心理学》
  30. 青黛丸【方剂大全】
  1. 青带第二《竹泉生女科集要》
  2. 青带《中医词典》
  3. 青带第三《竹泉生女科集要》
  4. 青带《中医名词词典》
  5. 青带第一《竹泉生女科集要》
  6. 青刺尖《滇南本草》
  7. 青带下《傅青主女科》
  8. 青雌《名医别录》
  9. 青黛《本草纲目》
  10. 青雌《证类本草》
  11. 青黛《雷公炮制药性解》
  12. 青雌《新修本草》
  13. 青黛《药笼小品》
  14. 青雌《千金翼方》
  15. 青黛《玉楸药解》
  16. 青春期和青少年问题《默克家庭诊疗手册》
  17. 青黛《中药炮制》
  18. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  19. 青黛《本草衍义》
  20. 青春期发育《家庭医学百科·预防保健篇》
  21. 青黛《本草备要》
  22. 青春期的生理心理特征《医学心理学》
  23. 青黛《本草易读》
  24. 青春期保健《中医儿科学》
  25. 青黛《医学入门》
  26. 青春期《中医儿科学》
  27. 青黛《证类本草》
  28. 青春期《默克家庭诊疗手册》
  29. 青黛《顾松园医镜》
  30. 青城山仙传接骨方《救伤秘旨》
  31. 青黛《本草求真》


青带第三_《竹泉生女科集要》_中医妇科_【岐黄之术】

青带第三
在线购买《竹泉生女科集要》正版书籍

青带第三

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人素患白带，有时偶带青绿色者，此乃属脾湿，脾之运化，赖胆汁之助，胆郁生热，其汁溢出，湿挟之而下，故为是证，乃偶然之事也。以六君子汤，加疏解胆郁之品治之，佐以止带之味，其上中焦有热者，酌清上中二焦，弗备赘也。

炙党参 白茯苓 陈皮 青蒿子 贯众炭 木通 制白术 生甘草 半夏 炒竹茹 木耳炭 泽泻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青带第二
  • 当前页：青带第三
  • 下一页：黄带第一
<<< 返回本书目录
  1. 青刺尖【中药大全】
  2. 青黛《本草纲目》完整版
  3. 青刺尖《滇南本草》
  4. 青黛《本草新编》
  5. 青春危险期【疾病症状】
  6. 青黛《本草易读》
  7. 青春前期闭经【疾病症状】
  8. 青黛《本草择要纲目》
  9. 青春期胸部发育缓慢【疾病症状】
  10. 青黛《药鉴》
  11. 青春期身体发育缓慢【疾病症状】
  12. 青黛《药笼小品》
  13. 青春期甲亢【疾病症状】
  14. 青黛《证类本草》
  15. 青春期后无精液【疾病症状】
  16. 青黛《本草纲目》图文版
  17. 青春期和青少年问题《默克家庭诊疗手册》
  18. 青黛【中药大全】
  19. 青春期功血【疾病症状】
  20. 青黛粉【方剂大全】
  21. 青春期功能失调性子宫出血病【疾病大全】
  22. 青黛膏【方剂大全】
  23. 青春期功能失调性子宫出血【疾病大全】
  24. 青黛散《外科传薪集》
  25. 青春期肥胖【疾病症状】
  26. 青黛散【方剂大全】
  27. 青春期发育迟缓【疾病大全】
  28. 青黛石膏汤【方剂大全】
  29. 青春期的生理心理特征《医学心理学》
  30. 青黛丸【方剂大全】
  1. 青带第三《竹泉生女科集要》
  2. 青带第二《竹泉生女科集要》
  3. 青带第一《竹泉生女科集要》
  4. 青带《中医词典》
  5. 青带下《傅青主女科》
  6. 青带《中医名词词典》
  7. 青黛《本草纲目》
  8. 青刺尖《滇南本草》
  9. 青黛《雷公炮制药性解》
  10. 青雌《名医别录》
  11. 青黛《药笼小品》
  12. 青雌《证类本草》
  13. 青黛《玉楸药解》
  14. 青雌《新修本草》
  15. 青黛《中药炮制》
  16. 青雌《千金翼方》
  17. 青黛《本草衍义》
  18. 青春期和青少年问题《默克家庭诊疗手册》
  19. 青黛《本草备要》
  20. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  21. 青黛《本草易读》
  22. 青春期发育《家庭医学百科·预防保健篇》
  23. 青黛《医学入门》
  24. 青春期的生理心理特征《医学心理学》
  25. 青黛《证类本草》
  26. 青春期保健《中医儿科学》
  27. 青黛《顾松园医镜》
  28. 青春期《中医儿科学》
  29. 青黛《本草求真》
  30. 青春期《默克家庭诊疗手册》
  31. 青黛《本草新编》


黄带第一_《竹泉生女科集要》_中医妇科_【岐黄之术】

黄带第一
在线购买《竹泉生女科集要》正版书籍

黄带第一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄带者，任脉之湿热也，督脉象干为天，而督率万物，故曰督，厥色白。任脉象坤为地，而任载万物，故曰任，厥色黄，此任脉之气化所以化湿为黄带也。任脉上走唇齿，下达胞宫，水液往来其间，而不能容留，今以胞宫有热阻其水液，化而为湿，积多下注，色如黄丹浓汁。傅青主曰∶法宜以山药、芡实补任脉即以利水，加白果为引，以黄柏清肾火，则庶几矣，方曰易黄汤。

傅氏易黄汤

炒山药 黄柏（盐水炒） 车前子（酒炒） 炒芡实 白果（打碎）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青带第三
  • 当前页：黄带第一
  • 下一页：黄带第二
<<< 返回本书目录
  1. 黄大豆【中药大全】
  2. 黄丹《本草易读》
  3. 黄大豆《本草纲目》图文版
  4. 黄丹《药征续编》
  5. 黄大豆《本草求真》
  6. 黄丹膏【方剂大全】
  7. 黄大豆《本草纲目》完整版
  8. 黄丹软膏【方剂大全】
  9. 黄刺皮【中药大全】
  10. 黄丹散【方剂大全】
  11. 黄雌鸡粥【方剂大全】
  12. 黄丹丸【方剂大全】
  13. 黄雌鸡炙方【方剂大全】
  14. 黄丹五倍子水【方剂大全】
  15. 黄雌鸡汤【方剂大全】
  16. 黄丹油膏【方剂大全】
  17. 黄雌鸡索饼【方剂大全】
  18. 黄瘅《校注医醇剩义》
  19. 黄雌鸡肉粥【方剂大全】
  20. 黄瘅《杂病广要》
  21. 黄雌鸡肉《本草纲目》完整版
  22. 黄瘅《张氏医通》
  23. 黄雌鸡馄饨【方剂大全】
  24. 黄瘅《张聿青医案》
  25. 黄雌鸡羹【方剂大全】
  26. 黄瘅（目黄）《张氏医通》
  27. 黄雌鸡方【方剂大全】
  28. 黄瘅病脉证并治《金匮要略浅注》
  29. 黄雌鸡饭【方剂大全】
  30. 黄瘅病脉证并治《金匮要略心典》
  1. 黄带第一《竹泉生女科集要》
  2. 黄带第二《竹泉生女科集要》
  3. 黄带下《傅青主女科》
  4. 黄带《中医词典》
  5. 黄丹《雷公炮制药性解》
  6. 黄带《中医名词词典》
  7. 黄丹《本草易读》
  8. 黄大豆《药性切用》
  9. 黄丹《得配本草》
  10. 黄大豆《本草撮要》
  11. 黄丹《本草便读》
  12. 黄大豆《本草从新》
  13. 黄丹《本草分经》
  14. 黄大豆《本草求真》
  15. 黄丹《本草害利》
  16. 黄大豆《饮食须知》
  17. 黄丹《药征续编》
  18. 黄大豆《本草纲目》
  19. 黄瘅《中医词典》
  20. 黄雌鸣《医学入门》
  21. 黄瘅《杂病广要》
  22. 黄雌鸡汤《妇人大全良方》
  23. 黄瘅《张氏医通》
  24. 黄雌鸡肉《本草易读》
  25. 黄瘅《张聿青医案》
  26. 黄雌鸡《食疗方》
  27. 黄瘅《校注医醇剩义》
  28. 黄雌鸡《名医别录》
  29. 黄瘅（目黄）《张氏医通》
  30. 黄雌鸡《饮膳正要》
  31. 黄瘅病脉证并治《金匮要略浅注》


黄带第二_《竹泉生女科集要》_中医妇科_【岐黄之术】

黄带第二
在线购买《竹泉生女科集要》正版书籍

黄带第二

  • 上一页
  • 目录
  • 相关
  • 下一页

带证亦有正黄色者，其色着物，涤之不去，此脾湿为黄胆也。其小溲亦必正黄，着物亦必如染，此但当作黄治，稍顾任带脉。

制莪术 白茯苓 法半夏 制浓朴 生栀子 山药（炒） 制白术 赤茯苓 绵茵陈 福泽泻 姜黄连 贯众（炒）龟版 广陈皮 甘草梢

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄带第一
  • 当前页：黄带第二
  • 下一页：黑带第一
<<< 返回本书目录
  1. 黄大豆【中药大全】
  2. 黄丹《本草易读》
  3. 黄大豆《本草纲目》图文版
  4. 黄丹《药征续编》
  5. 黄大豆《本草求真》
  6. 黄丹膏【方剂大全】
  7. 黄大豆《本草纲目》完整版
  8. 黄丹软膏【方剂大全】
  9. 黄刺皮【中药大全】
  10. 黄丹散【方剂大全】
  11. 黄雌鸡粥【方剂大全】
  12. 黄丹丸【方剂大全】
  13. 黄雌鸡炙方【方剂大全】
  14. 黄丹五倍子水【方剂大全】
  15. 黄雌鸡汤【方剂大全】
  16. 黄丹油膏【方剂大全】
  17. 黄雌鸡索饼【方剂大全】
  18. 黄瘅《校注医醇剩义》
  19. 黄雌鸡肉粥【方剂大全】
  20. 黄瘅《杂病广要》
  21. 黄雌鸡肉《本草纲目》完整版
  22. 黄瘅《张氏医通》
  23. 黄雌鸡馄饨【方剂大全】
  24. 黄瘅《张聿青医案》
  25. 黄雌鸡羹【方剂大全】
  26. 黄瘅（目黄）《张氏医通》
  27. 黄雌鸡方【方剂大全】
  28. 黄瘅病脉证并治《金匮要略浅注》
  29. 黄雌鸡饭【方剂大全】
  30. 黄瘅病脉证并治《金匮要略心典》
  1. 黄带第二《竹泉生女科集要》
  2. 黄带《中医词典》
  3. 黄带第一《竹泉生女科集要》
  4. 黄带《中医名词词典》
  5. 黄带下《傅青主女科》
  6. 黄大豆《药性切用》
  7. 黄丹《雷公炮制药性解》
  8. 黄大豆《本草撮要》
  9. 黄丹《本草易读》
  10. 黄大豆《本草从新》
  11. 黄丹《得配本草》
  12. 黄大豆《本草求真》
  13. 黄丹《本草便读》
  14. 黄大豆《饮食须知》
  15. 黄丹《本草分经》
  16. 黄大豆《本草纲目》
  17. 黄丹《本草害利》
  18. 黄雌鸣《医学入门》
  19. 黄丹《药征续编》
  20. 黄雌鸡汤《妇人大全良方》
  21. 黄瘅《中医词典》
  22. 黄雌鸡肉《本草易读》
  23. 黄瘅《杂病广要》
  24. 黄雌鸡《食疗方》
  25. 黄瘅《张氏医通》
  26. 黄雌鸡《名医别录》
  27. 黄瘅《张聿青医案》
  28. 黄雌鸡《饮膳正要》
  29. 黄瘅《校注医醇剩义》
  30. 黄雌鸡《饮膳正要》
  31. 黄瘅（目黄）《张氏医通》


黑带第一_《竹泉生女科集要》_中医妇科_【岐黄之术】

黑带第一
在线购买《竹泉生女科集要》正版书籍

黑带第一

  • 上一页
  • 目录
  • 相关
  • 下一页

黑带之为病，腹痛，小便时如刀刺，阴户肿，其面必发红，久则黄瘦，反能食，大渴引饮，此胃腑、三焦、命门、膀胱之火，合而熬煎，所以致此病也。然其来也，非一朝一夕之故，而及其成也，亦断无延长之道。苟其早为之所，又何至成此危候哉。

傅氏利火汤

大黄 石膏 制白术 肥知母 车前子（酒炒） 黄连 炒栀子 白茯苓 刘寄奴 王不留行

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄带第二
  • 当前页：黑带第一
  • 下一页：黑带第二
<<< 返回本书目录
  1. 黑大艽【中药大全】
  2. 黑丹《幼幼新书》
  3. 黑大豆叶（图）【中药大全】
  4. 黑疸《扁鹊心书》
  5. 黑大豆皮【中药大全】
  6. 黑疸《圣济总录》
  7. 黑大豆花【中药大全】
  8. 黑疸《幼幼新书》
  9. 黑大豆（黑豆）《本草纲目》完整版
  10. 黑疸方《外台秘要》
  11. 黑大豆【中药大全】
  12. 黑疸汤【方剂大全】
  13. 黑大豆《本草求真》
  14. 黑地黄丸【方剂大全】
  15. 黑雌鸡肉《本草纲目》完整版
  16. 黑点草【中药大全】
  17. 黑吹药【方剂大全】
  18. 黑疔《医宗金鉴》
  19. 黑疮药【方剂大全】
  20. 黑顶卷柏【中药大全】
  21. 黑疮药《外科传薪集》
  22. 黑鸫【中药大全】
  23. 黑丑丸【方剂大全】
  24. 黑豆《本草易读》
  25. 黑丑散【方剂大全】
  26. 黑豆《食物疗法》
  27. 黑成散【方剂大全】
  28. 黑豆大蒜煮红糖【方剂大全】
  29. 黑曾【方剂主治】
  30. 黑豆蛋酒汤【方剂大全】
  1. 黑带第一《竹泉生女科集要》
  2. 黑带第二《竹泉生女科集要》
  3. 黑带下《傅青主女科》
  4. 黑带《中医词典》
  5. 黑丹《幼幼新书》
  6. 黑带《中医名词词典》
  7. 黑丹《证治准绳·幼科》
  8. 黑大豆《本草撮要》
  9. 黑丹候《诸病源候论》
  10. 黑大豆《本草害利》
  11. 黑疸《圣济总录》
  12. 黑大豆《得配本草》
  13. 黑疸《中医词典》
  14. 黑大豆《本草从新》
  15. 黑疸《医学纲目》
  16. 黑大豆《本草求真》
  17. 黑疸《幼幼新书》
  18. 黑大豆《顾松园医镜》
  19. 黑疸《证治准绳·幼科》
  20. 黑大豆《饮食须知》
  21. 黑疸《扁鹊心书》
  22. 黑大豆《本草备要》
  23. 黑疸方三首《外台秘要》
  24. 黑大豆《汤液本草》
  25. 黑疸候《诸病源候论》
  26. 黑雌鸡肉《本草易读》
  27. 黑疸秘方《华佗神方》
  28. 黑雌鸡《名医别录》
  29. 黑疸危症《奇效简便良方》
  30. 黑雌鸡《增广和剂局方药性总论》
  31. 黑地黄丸《医方论》


黑带第二_《竹泉生女科集要》_中医妇科_【岐黄之术】

黑带第二
在线购买《竹泉生女科集要》正版书籍

黑带第二

  • 上一页
  • 目录
  • 相关
  • 下一页

前条危候，治逆则水血皆溷，无延长之道也。亦有下元虚寒者，湿在肾经，走于带脉，由阴道出，其色淡黑，寒水之本象也。其人必面白，不渴，或却食，两足常冷，腰以下如坐水中，尺脉紧，或沉迟，急温下元。

炮附子 小茴香 益智仁 独活 贯众炭 蕲艾叶 淡吴萸 白茯苓 桂枝 姜炭

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑带第一
  • 当前页：黑带第二
  • 下一页：赤带第一
<<< 返回本书目录
  1. 黑大艽【中药大全】
  2. 黑丹《幼幼新书》
  3. 黑大豆叶（图）【中药大全】
  4. 黑疸《扁鹊心书》
  5. 黑大豆皮【中药大全】
  6. 黑疸《圣济总录》
  7. 黑大豆花【中药大全】
  8. 黑疸《幼幼新书》
  9. 黑大豆（黑豆）《本草纲目》完整版
  10. 黑疸方《外台秘要》
  11. 黑大豆【中药大全】
  12. 黑疸汤【方剂大全】
  13. 黑大豆《本草求真》
  14. 黑地黄丸【方剂大全】
  15. 黑雌鸡肉《本草纲目》完整版
  16. 黑点草【中药大全】
  17. 黑吹药【方剂大全】
  18. 黑疔《医宗金鉴》
  19. 黑疮药【方剂大全】
  20. 黑顶卷柏【中药大全】
  21. 黑疮药《外科传薪集》
  22. 黑鸫【中药大全】
  23. 黑丑丸【方剂大全】
  24. 黑豆《本草易读》
  25. 黑丑散【方剂大全】
  26. 黑豆《食物疗法》
  27. 黑成散【方剂大全】
  28. 黑豆大蒜煮红糖【方剂大全】
  29. 黑曾【方剂主治】
  30. 黑豆蛋酒汤【方剂大全】
  1. 黑带第二《竹泉生女科集要》
  2. 黑带《中医词典》
  3. 黑带第一《竹泉生女科集要》
  4. 黑带《中医名词词典》
  5. 黑带下《傅青主女科》
  6. 黑大豆《本草撮要》
  7. 黑丹《幼幼新书》
  8. 黑大豆《本草害利》
  9. 黑丹《证治准绳·幼科》
  10. 黑大豆《得配本草》
  11. 黑丹候《诸病源候论》
  12. 黑大豆《本草从新》
  13. 黑疸《圣济总录》
  14. 黑大豆《本草求真》
  15. 黑疸《中医词典》
  16. 黑大豆《顾松园医镜》
  17. 黑疸《医学纲目》
  18. 黑大豆《饮食须知》
  19. 黑疸《幼幼新书》
  20. 黑大豆《本草备要》
  21. 黑疸《证治准绳·幼科》
  22. 黑大豆《汤液本草》
  23. 黑疸《扁鹊心书》
  24. 黑雌鸡肉《本草易读》
  25. 黑疸方三首《外台秘要》
  26. 黑雌鸡《名医别录》
  27. 黑疸候《诸病源候论》
  28. 黑雌鸡《增广和剂局方药性总论》
  29. 黑疸秘方《华佗神方》
  30. 黑雌鸡《千金翼方》
  31. 黑疸危症《奇效简便良方》


赤带第一_《竹泉生女科集要》_中医妇科_【岐黄之术】

赤带第一
在线购买《竹泉生女科集要》正版书籍

赤带第一

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人忧思伤脾，脾滞生湿，积而为水，恼怒伤肝，肝郁生火，血不归经，于是乎水与血合，走带脉，入胞宫，淋沥下泄，非经行，非血崩，无大苦楚，是为赤带。傅青主曰∶此证火重湿轻，但宜补血以制火，不宜利湿，倘利其湿，则引火下行，转难遽效云。原方录下∶醋白芍 酒炒当归 黄柏 阿胶珠 酒炒香附 粉丹皮 酒炒生地 牛膝 小黑豆 红枣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑带第二
  • 当前页：赤带第一
  • 下一页：赤带第二
<<< 返回本书目录
  1. 赤疵《幼幼新书》
  2. 赤丹《续名医类案》
  3. 赤翅蜂【中药大全】
  4. 赤丹《续名医类案》
  5. 赤翅蜂《本草纲目》完整版
  6. 赤丹《幼幼新书》
  7. 赤车使者酒【方剂大全】
  8. 赤丹方《外台秘要》
  9. 赤车使者根【中药大全】
  10. 赤地利《本草纲目》完整版
  11. 赤车使者【中药大全】
  12. 赤地利《本草图经》
  13. 赤车使者《雷公炮炙论》
  14. 赤地利《雷公炮炙论》
  15. 赤车【中药大全】
  16. 赤地利《证类本草》
  17. 赤苍饮【方剂大全】
  18. 赤地利散【方剂大全】
  19. 赤苍散【方剂大全】
  20. 赤地利汤【方剂大全】
  21. 赤参汤【方剂大全】
  22. 赤地利丸【方剂大全】
  23. 赤瓟根【中药大全】
  24. 赤地榆《滇南本草》
  25. 赤瓟【中药大全】
  26. 赤地榆【中药大全】
  27. 赤鼻门主论《疡医大全》
  28. 赤豆当归散【方剂大全】
  29. 赤鼻《孙真人海上方》
  30. 赤豆当归汤【方剂大全】
  1. 赤带第一《竹泉生女科集要》
  2. 赤带第二《竹泉生女科集要》
  3. 赤带属心肝二火阴血渐虚《女科经纶》
  4. 赤带抱轮《中医词典》
  5. 赤带下《傅青主女科》
  6. 赤带《中医词典》
  7. 赤丹《中医词典》
  8. 赤带《中医名词词典》
  9. 赤丹《医学纲目》
  10. 赤疵候《诸病源候论》
  11. 赤丹《幼幼新书》
  12. 赤疵候《诸病源候论》
  13. 赤丹《续名医类案》
  14. 赤疵《幼幼新书》
  15. 赤丹《续名医类案》
  16. 赤虫病《中医词典》
  17. 赤丹《证治准绳·幼科》
  18. 赤虫《中医词典》
  19. 赤丹方五首《外台秘要》
  20. 赤翅蜂《证类本草》
  21. 赤丹候《诸病源候论》
  22. 赤赤哈纳即酸刺《饮膳正要》
  23. 赤丹候《诸病源候论》
  24. 赤柽木《证类本草》
  25. 赤淡黄筋《中医词典》
  26. 赤柽木《冯氏锦囊秘录》
  27. 赤地利《雷公炮炙论》
  28. 赤柽木《本草衍义》
  29. 赤地利《千金翼方》
  30. 赤柽柳枝叶《得配本草》
  31. 赤地利《新修本草》


赤带第二_《竹泉生女科集要》_中医妇科_【岐黄之术】

赤带第二
在线购买《竹泉生女科集要》正版书籍

赤带第二

  • 上一页
  • 目录
  • 相关
  • 下一页

其人肥胖，下元有寒，赤带色淡，是水胜于火，湿多而血少也。治法正与前相反。

炙党参 白茯苓 生草 法半夏 炙当归 车前子（炒） 制白术 制赤术 陈皮 黑芥穗 生薏仁 贯众炭 酒白芍 焦栀子

下元寒甚者，加吴萸、艾叶、炮姜。

竹泉生曰∶带下一证，傅青主言之最详，然亦只言五色各一条，但举其正而示入。余更历言其变，五种，凡十三条带下之义，亦少备矣。虽使天地之气，将来更有变迁，然其理弗外是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤带第一
  • 当前页：赤带第二
  • 下一页：调血精义
<<< 返回本书目录
  1. 赤疵《幼幼新书》
  2. 赤丹《续名医类案》
  3. 赤翅蜂【中药大全】
  4. 赤丹《续名医类案》
  5. 赤翅蜂《本草纲目》完整版
  6. 赤丹《幼幼新书》
  7. 赤车使者酒【方剂大全】
  8. 赤丹方《外台秘要》
  9. 赤车使者根【中药大全】
  10. 赤地利《本草纲目》完整版
  11. 赤车使者【中药大全】
  12. 赤地利《本草图经》
  13. 赤车使者《雷公炮炙论》
  14. 赤地利《雷公炮炙论》
  15. 赤车【中药大全】
  16. 赤地利《证类本草》
  17. 赤苍饮【方剂大全】
  18. 赤地利散【方剂大全】
  19. 赤苍散【方剂大全】
  20. 赤地利汤【方剂大全】
  21. 赤参汤【方剂大全】
  22. 赤地利丸【方剂大全】
  23. 赤瓟根【中药大全】
  24. 赤地榆《滇南本草》
  25. 赤瓟【中药大全】
  26. 赤地榆【中药大全】
  27. 赤鼻门主论《疡医大全》
  28. 赤豆当归散【方剂大全】
  29. 赤鼻《孙真人海上方》
  30. 赤豆当归汤【方剂大全】
  1. 赤带第二《竹泉生女科集要》
  2. 赤带抱轮《中医词典》
  3. 赤带第一《竹泉生女科集要》
  4. 赤带《中医词典》
  5. 赤带属心肝二火阴血渐虚《女科经纶》
  6. 赤带《中医名词词典》
  7. 赤带下《傅青主女科》
  8. 赤疵候《诸病源候论》
  9. 赤丹《中医词典》
  10. 赤疵候《诸病源候论》
  11. 赤丹《医学纲目》
  12. 赤疵《幼幼新书》
  13. 赤丹《幼幼新书》
  14. 赤虫病《中医词典》
  15. 赤丹《续名医类案》
  16. 赤虫《中医词典》
  17. 赤丹《续名医类案》
  18. 赤翅蜂《证类本草》
  19. 赤丹《证治准绳·幼科》
  20. 赤赤哈纳即酸刺《饮膳正要》
  21. 赤丹方五首《外台秘要》
  22. 赤柽木《证类本草》
  23. 赤丹候《诸病源候论》
  24. 赤柽木《冯氏锦囊秘录》
  25. 赤丹候《诸病源候论》
  26. 赤柽木《本草衍义》
  27. 赤淡黄筋《中医词典》
  28. 赤柽柳枝叶《得配本草》
  29. 赤地利《雷公炮炙论》
  30. 赤柽柳《本草备要》
  31. 赤地利《千金翼方》


调血精义_《竹泉生女科集要》_中医妇科_【岐黄之术】

调血精义
在线购买《竹泉生女科集要》正版书籍

调血精义

  • 上一页
  • 目录
  • 相关
  • 下一页

竹泉生曰∶调经调血，用药不甚异，然要其指归，血与经水，固有大不同者矣。故吾于女科，又有调血之说。今夫经水，有血之色，兼精之质，两无所归，遂成废物，无益于身，故常令泄，不过藉之以会合君相，因得调和太冲脉而已。至于血则不然，内而五脏 六腑，外而肌肉皮毛，四肢九窍百骸，莫不资之以为润，得之以为荣也。使其不养心，则怔忡矣。不养肝，则厥逆矣。不养皮毛，则甲错而焦落矣。不养筋络，则麻木而拘擎矣。此岂可与经水之废物无益身体者，同日而语哉！苟通其故，则知治经水有通而无补，治血苟非瘀结，亦不宜轻易而破耗也。是故经之欲补者，非亡血，即血枯也。血之宜破者，非经闭，即血瘀也。虽然，血之为益固不小，而其为害亦甚大，先贤有言曰∶无瘀不成劳，传尸劳瘵，其虫通灵，瘀为之也。故治血，虽不可轻于破，亦不得偏于补，是以谓之调血。且夫欲知调血之精义者，必先明血脉所行之道路，五脏皆有系，除系之外，脏腑皆有脂膜，互相连属，其形如纩缕，如丝网。《经》所谓∶心脉络小肠，上肺，出腋。心包脉下膈，历三焦，出腋。肝脉过阴器、小腹、络胆、挟胃上过目系，会督脉于颠顶。脾脉络胃，挟咽，连舌本。肺脉循胃脘，出腋。肾脉贯脊，络膀胱，上循咽挟舌；肢者络于心。小肠脉络心，下膈绕胃。三焦脉布膻中，络心包，下膈。胆脉循胁里，络于肝。胃脉环唇、循喉、下膈、络脾，下挟脐。大肠脉穿膈，络肺。膀胱脉挟脊入腰，络肾。出于髀外，此即脂膜，与三焦油膜皆相连属，由三焦油膜而生无数脂膜，分走于筋骨肌肉关节，而偏乎周身，血管即在其中，自脏腑入三焦，而外达于遍体，枝干交错，络绎不绝，血走管中，随气而动，是为动脉也，故曰脉络，又曰隧道，而统谓之血脉，亦谓之血络。明乎此，是故知调血之道，总以充足无亏而周流不息为大宗旨者也。经水血脉，大有异矣。然治之颇同，何也？盖精也、血也、经水也，皆肾中天一之水所化者也。其所以化精化血化经水，皆赖君相二火之力，故水火虚，则精血经水三者皆虚，彼固同父异母，异流同源者也，故治之同者竟无异，治之异者竟不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤带第二
  • 当前页：调血精义
  • 下一页：调血上
<<< 返回本书目录
  1. 调血精义《竹泉生女科集要》
  2. 调血脉【中药主治】
  3. 调血化核丸【方剂大全】
  4. 调血上《竹泉生女科集要》
  5. 调心汤证《临证实验录》
  6. 调血汤【方剂大全】
  7. 调心汤证《临证实验录》
  8. 调血下《竹泉生女科集要》
  9. 调心汤证《临证实验录》
  10. 调血饮【方剂大全】
  11. 调心汤证《临证实验录》
  12. 调血脂药《药理学》
  13. 调心汤证《临证实验录》
  14. 调养元神《女丹合编选注》
  15. 调心汤合理心复脉汤证《临证实验录》
  16. 调阴汤【方剂大全】
  17. 调燮须注意《幼科概论》
  18. 调阴阳《黄帝内经太素》
  19. 调燮《幼幼集成》
  20. 调阴养阳汤【方剂大全】
  21. 调息已定然后诊脉论《脉诀汇辨》
  22. 调营定痛丸【方剂大全】
  23. 调息养气《中医养生学》
  24. 调营活络散【方剂大全】
  25. 调息丸【方剂大全】
  26. 调营敛肝汤【方剂大全】
  27. 调息《养生导引秘籍》
  28. 调营敛肝饮【方剂大全】
  29. 调息《寿世青编》
  30. 调营散【方剂大全】
  1. 调血精义《竹泉生女科集要》
  2. 调心汤证《临证实验录》
  3. 调血上《竹泉生女科集要》
  4. 调心汤证《临证实验录》
  5. 调血下《竹泉生女科集要》
  6. 调心汤证《临证实验录》
  7. 调血脂药《药理学》
  8. 调心汤证《临证实验录》
  9. 调养元神《女丹合编选注》
  10. 调心汤证《临证实验录》
  11. 调药《中医词典》
  12. 调心汤合理心复脉汤证《临证实验录》
  13. 调阴阳《黄帝内经太素》
  14. 调心《中医词典》
  15. 调痈《中医词典》
  16. 调燮须注意《幼科概论》
  17. 调元《广嗣要语》
  18. 调燮《幼幼集成》
  19. 调元化毒汤《目经大成》
  20. 调息箴《中医词典》
  21. 调元散《冯氏锦囊秘录》
  22. 调息已定然后诊脉论《脉诀汇辨》
  23. 调元散《冯氏锦囊秘录》
  24. 调息养气《中医养生学》
  25. 调元生脉散《万氏秘传片玉心书》
  26. 调息《寿世青编》
  27. 调元汤《万氏秘传片玉心书》
  28. 调息《养生导引秘籍》
  29. 调元汤《万氏秘传片玉心书》
  30. 调息《丹台玉案》
  31. 调匀手指诀三十五法《针灸神书》


调血上_《竹泉生女科集要》_中医妇科_【岐黄之术】

调血上
在线购买《竹泉生女科集要》正版书籍

调血上

  • 上一页
  • 目录
  • 相关
  • 下一页

竹泉生曰∶血脉不调，小则常抱血病诸证，大则竟成劳瘵，男子且然，妇女尤甚，为其以肝为先天，而阴道以血为本也。然则调血之义，可不慎重也哉。故余论次女科书，经带之后，列调血一门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调血精义
  • 当前页：调血上
  • 下一页：血瘀第一
<<< 返回本书目录
  1. 调血上《竹泉生女科集要》
  2. 调血汤【方剂大全】
  3. 调血脉【中药主治】
  4. 调血下《竹泉生女科集要》
  5. 调血精义《竹泉生女科集要》
  6. 调血饮【方剂大全】
  7. 调血化核丸【方剂大全】
  8. 调血脂药《药理学》
  9. 调心汤证《临证实验录》
  10. 调养元神《女丹合编选注》
  11. 调心汤证《临证实验录》
  12. 调阴汤【方剂大全】
  13. 调心汤证《临证实验录》
  14. 调阴阳《黄帝内经太素》
  15. 调心汤证《临证实验录》
  16. 调阴养阳汤【方剂大全】
  17. 调心汤证《临证实验录》
  18. 调营定痛丸【方剂大全】
  19. 调心汤合理心复脉汤证《临证实验录》
  20. 调营活络散【方剂大全】
  21. 调燮须注意《幼科概论》
  22. 调营敛肝汤【方剂大全】
  23. 调燮《幼幼集成》
  24. 调营敛肝饮【方剂大全】
  25. 调息已定然后诊脉论《脉诀汇辨》
  26. 调营散【方剂大全】
  27. 调息养气《中医养生学》
  28. 调营通导散【方剂大全】
  29. 调息丸【方剂大全】
  30. 调营丸【方剂大全】
  1. 调血上《竹泉生女科集要》
  2. 调血精义《竹泉生女科集要》
  3. 调血下《竹泉生女科集要》
  4. 调心汤证《临证实验录》
  5. 调血脂药《药理学》
  6. 调心汤证《临证实验录》
  7. 调养元神《女丹合编选注》
  8. 调心汤证《临证实验录》
  9. 调药《中医词典》
  10. 调心汤证《临证实验录》
  11. 调阴阳《黄帝内经太素》
  12. 调心汤证《临证实验录》
  13. 调痈《中医词典》
  14. 调心汤合理心复脉汤证《临证实验录》
  15. 调元《广嗣要语》
  16. 调心《中医词典》
  17. 调元化毒汤《目经大成》
  18. 调燮须注意《幼科概论》
  19. 调元散《冯氏锦囊秘录》
  20. 调燮《幼幼集成》
  21. 调元散《冯氏锦囊秘录》
  22. 调息箴《中医词典》
  23. 调元生脉散《万氏秘传片玉心书》
  24. 调息已定然后诊脉论《脉诀汇辨》
  25. 调元汤《万氏秘传片玉心书》
  26. 调息养气《中医养生学》
  27. 调元汤《万氏秘传片玉心书》
  28. 调息《寿世青编》
  29. 调匀手指诀三十五法《针灸神书》
  30. 调息《养生导引秘籍》
  31. 调整与超速离心法《实用免疫细胞与核酸》


血瘀第一_《竹泉生女科集要》_中医妇科_【岐黄之术】

血瘀第一
在线购买《竹泉生女科集要》正版书籍

血瘀第一

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经水不行，少腹有块，或大或小，或痛或否，亦多有经水时行无阻碍者，此乃血积胞宫也。非经水能为块也。

经水中有块者，亦属瘀血，然亦有挟痰饮败精而成块者，虚寒人少腹有瘀块，治宜温痛，有郁热者，加龟版、丹皮、白芍之属。

党参 当归 黑姜 炙鳖甲 淡吴萸 莪术 芎 艾叶 荸荠粉 桃仁泥

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调血上
  • 当前页：血瘀第一
  • 下一页：血瘀第二
<<< 返回本书目录
  1. 血瘀《四圣心源》
  2. 血瘀格食《医门补要》
  3. 血友病乙【疾病大全】
  4. 血瘀经闭【中药主治】
  5. 血友病甲【疾病大全】
  6. 血瘀散【方剂大全】
  7. 血友病A《基因与疾病》
  8. 血瘀体质【疾病症状】
  9. 血友病(Hemophilia)《血液病学》
  10. 血余《本草从新》
  11. 血友病【疾病大全】
  12. 血余《本草择要纲目》
  13. 血友病《家庭医学百科-医疗康复篇》
  14. 血余《侣山堂类辩》
  15. 血友病《百病自测》
  16. 血余【中药大全】
  17. 血影细胞性青光眼【疾病大全】
  18. 血余散【方剂大全】
  19. 血营气卫论《叶选医衡》
  20. 血余炭【中药大全】
  21. 血营气卫论《仁斋直指方论（附补遗）》
  22. 血余炭解《医学衷中参西录》
  23. 血胤疮门主论《疡医大全》
  24. 血郁汤【方剂大全】
  25. 血胤疮《外科启玄》
  26. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  27. 血翳包睛《银海精微》
  28. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  29. 血翳包睛《目经大成》
  30. 血晕《古今医案按》
  1. 血瘀第一《竹泉生女科集要》
  2. 血瘀第四《竹泉生女科集要》
  3. 血瘀格食《医门补要》
  4. 血瘀第三《竹泉生女科集要》
  5. 血瘀经闭《中医词典》
  6. 血瘀第二《竹泉生女科集要》
  7. 血瘀经闭《竹泉生女科集要》
  8. 血瘀不孕《中医词典》
  9. 血瘀经行后期《中医词典》
  10. 血瘀崩漏用五灵脂《女科经纶》
  11. 血瘀历久成血枯《竹泉生女科集要》
  12. 血瘀崩漏《中医词典》
  13. 血瘀脉证第六《竹泉生女科集要》
  14. 血瘀崩漏《中医名词词典》
  15. 血瘀脉证第五《竹泉生女科集要》
  16. 血瘀《四圣心源》
  17. 血瘀睥泛《中医词典》
  18. 血友病A《基因与疾病》
  19. 血瘀随枯《竹泉生女科集要》
  20. 血友病《血液病学》
  21. 血瘀痛经《中医词典》
  22. 血友病《百病自测》
  23. 血瘀痿《中医词典》
  24. 血友病《家庭医学百科-医疗康复篇》
  25. 血瘀心痛《金匮翼》
  26. 血友病《默克家庭诊疗手册》
  27. 血瘀腰痛《中医词典》
  28. 血壅怪病《奇方类编》
  29. 血瘀月经过少《中医词典》
  30. 血壅《中医词典》
  31. 血余《中医词典》


血瘀第二_《竹泉生女科集要》_中医妇科_【岐黄之术】

血瘀第二
在线购买《竹泉生女科集要》正版书籍

血瘀第二

  • 上一页
  • 目录
  • 相关
  • 下一页

少腹无块，小溲时刺痛不可忍，水自利者，为血结精窍，或在血管，男子亦有患之，治之勿利水。

当归尾 桃仁 黑芥穗 淡苁蓉 生草梢 藕节 盐黄柏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘀第一
  • 当前页：血瘀第二
  • 下一页：血瘀第三
<<< 返回本书目录
  1. 血瘀《四圣心源》
  2. 血瘀格食《医门补要》
  3. 血友病乙【疾病大全】
  4. 血瘀经闭【中药主治】
  5. 血友病甲【疾病大全】
  6. 血瘀散【方剂大全】
  7. 血友病A《基因与疾病》
  8. 血瘀体质【疾病症状】
  9. 血友病(Hemophilia)《血液病学》
  10. 血余《本草从新》
  11. 血友病【疾病大全】
  12. 血余《本草择要纲目》
  13. 血友病《家庭医学百科-医疗康复篇》
  14. 血余《侣山堂类辩》
  15. 血友病《百病自测》
  16. 血余【中药大全】
  17. 血影细胞性青光眼【疾病大全】
  18. 血余散【方剂大全】
  19. 血营气卫论《叶选医衡》
  20. 血余炭【中药大全】
  21. 血营气卫论《仁斋直指方论（附补遗）》
  22. 血余炭解《医学衷中参西录》
  23. 血胤疮门主论《疡医大全》
  24. 血郁汤【方剂大全】
  25. 血胤疮《外科启玄》
  26. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  27. 血翳包睛《银海精微》
  28. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  29. 血翳包睛《目经大成》
  30. 血晕《古今医案按》
  1. 血瘀第二《竹泉生女科集要》
  2. 血瘀不孕《中医词典》
  3. 血瘀第三《竹泉生女科集要》
  4. 血瘀崩漏用五灵脂《女科经纶》
  5. 血瘀第四《竹泉生女科集要》
  6. 血瘀崩漏《中医词典》
  7. 血瘀第一《竹泉生女科集要》
  8. 血瘀崩漏《中医名词词典》
  9. 血瘀格食《医门补要》
  10. 血瘀《四圣心源》
  11. 血瘀经闭《中医词典》
  12. 血友病A《基因与疾病》
  13. 血瘀经闭《竹泉生女科集要》
  14. 血友病《血液病学》
  15. 血瘀经行后期《中医词典》
  16. 血友病《百病自测》
  17. 血瘀历久成血枯《竹泉生女科集要》
  18. 血友病《家庭医学百科-医疗康复篇》
  19. 血瘀脉证第六《竹泉生女科集要》
  20. 血友病《默克家庭诊疗手册》
  21. 血瘀脉证第五《竹泉生女科集要》
  22. 血壅怪病《奇方类编》
  23. 血瘀睥泛《中医词典》
  24. 血壅《中医词典》
  25. 血瘀随枯《竹泉生女科集要》
  26. 血拥《外科证治全书》
  27. 血瘀痛经《中医词典》
  28. 血瘿《中医词典》
  29. 血瘀痿《中医词典》
  30. 血瘿《中医名词词典》
  31. 血瘀心痛《金匮翼》


血瘀第三_《竹泉生女科集要》_中医妇科_【岐黄之术】

血瘀第三
在线购买《竹泉生女科集要》正版书籍

血瘀第三

  • 上一页
  • 目录
  • 相关
  • 下一页

风血相搏，瘀阻关节，掣痛若废，是为历节，祛风行瘀为主。

鹿衔草 威灵仙 茜草 虎骨 宣木瓜 荆芥穗 酒当归 芜荑 川芎 酒白芍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘀第二
  • 当前页：血瘀第三
  • 下一页：血瘀第四
<<< 返回本书目录
  1. 血瘀《四圣心源》
  2. 血瘀格食《医门补要》
  3. 血友病乙【疾病大全】
  4. 血瘀经闭【中药主治】
  5. 血友病甲【疾病大全】
  6. 血瘀散【方剂大全】
  7. 血友病A《基因与疾病》
  8. 血瘀体质【疾病症状】
  9. 血友病(Hemophilia)《血液病学》
  10. 血余《本草从新》
  11. 血友病【疾病大全】
  12. 血余《本草择要纲目》
  13. 血友病《家庭医学百科-医疗康复篇》
  14. 血余《侣山堂类辩》
  15. 血友病《百病自测》
  16. 血余【中药大全】
  17. 血影细胞性青光眼【疾病大全】
  18. 血余散【方剂大全】
  19. 血营气卫论《叶选医衡》
  20. 血余炭【中药大全】
  21. 血营气卫论《仁斋直指方论（附补遗）》
  22. 血余炭解《医学衷中参西录》
  23. 血胤疮门主论《疡医大全》
  24. 血郁汤【方剂大全】
  25. 血胤疮《外科启玄》
  26. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  27. 血翳包睛《银海精微》
  28. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  29. 血翳包睛《目经大成》
  30. 血晕《古今医案按》
  1. 血瘀第三《竹泉生女科集要》
  2. 血瘀第二《竹泉生女科集要》
  3. 血瘀第四《竹泉生女科集要》
  4. 血瘀不孕《中医词典》
  5. 血瘀第一《竹泉生女科集要》
  6. 血瘀崩漏用五灵脂《女科经纶》
  7. 血瘀格食《医门补要》
  8. 血瘀崩漏《中医词典》
  9. 血瘀经闭《中医词典》
  10. 血瘀崩漏《中医名词词典》
  11. 血瘀经闭《竹泉生女科集要》
  12. 血瘀《四圣心源》
  13. 血瘀经行后期《中医词典》
  14. 血友病A《基因与疾病》
  15. 血瘀历久成血枯《竹泉生女科集要》
  16. 血友病《血液病学》
  17. 血瘀脉证第六《竹泉生女科集要》
  18. 血友病《百病自测》
  19. 血瘀脉证第五《竹泉生女科集要》
  20. 血友病《家庭医学百科-医疗康复篇》
  21. 血瘀睥泛《中医词典》
  22. 血友病《默克家庭诊疗手册》
  23. 血瘀随枯《竹泉生女科集要》
  24. 血壅怪病《奇方类编》
  25. 血瘀痛经《中医词典》
  26. 血壅《中医词典》
  27. 血瘀痿《中医词典》
  28. 血拥《外科证治全书》
  29. 血瘀心痛《金匮翼》
  30. 血瘿《中医词典》
  31. 血瘀腰痛《中医词典》


血瘀第四_《竹泉生女科集要》_中医妇科_【岐黄之术】

血瘀第四
在线购买《竹泉生女科集要》正版书籍

血瘀第四

  • 上一页
  • 目录
  • 相关
  • 下一页

阳气虚泄，寒着肌表，血脉瘀滞，遍体麻木不仁，是为血痹。富贵尊荣而逸豫者，多有患之。其人骨弱体丰，脉微涩，尺中或关上小紧，失治则脉隧不畅，浸为劳瘵。故仲景《金匮》合虚劳论之，而主以黄 桂枝五物汤，诚不易之圣方也。（〔批〕因是圣方并未加减，故着分量，然皆三分之一。按∶桂、 、芍原均作三两，今合七钱五分；生姜原作六两，今合一两五钱；大枣原作十二枚。）

《金匮》黄 桂枝五物汤

黄 （二钱五） 白芍（二钱五） 桂枝（二钱五） 生姜（五钱） 大枣（四个）

竹泉生曰∶圣人之制方，尽美矣，又尽善也。黄 助气，大枣滋脾阴而助血，桂芍虽云分调营卫，然皆长于行血，生姜重用者，所以温经而散寒，辛通而速行，全资其力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘀第三
  • 当前页：血瘀第四
  • 下一页：血瘀脉证第五
<<< 返回本书目录
  1. 血瘀《四圣心源》
  2. 血瘀格食《医门补要》
  3. 血友病乙【疾病大全】
  4. 血瘀经闭【中药主治】
  5. 血友病甲【疾病大全】
  6. 血瘀散【方剂大全】
  7. 血友病A《基因与疾病》
  8. 血瘀体质【疾病症状】
  9. 血友病(Hemophilia)《血液病学》
  10. 血余《本草从新》
  11. 血友病【疾病大全】
  12. 血余《本草择要纲目》
  13. 血友病《家庭医学百科-医疗康复篇》
  14. 血余《侣山堂类辩》
  15. 血友病《百病自测》
  16. 血余【中药大全】
  17. 血影细胞性青光眼【疾病大全】
  18. 血余散【方剂大全】
  19. 血营气卫论《叶选医衡》
  20. 血余炭【中药大全】
  21. 血营气卫论《仁斋直指方论（附补遗）》
  22. 血余炭解《医学衷中参西录》
  23. 血胤疮门主论《疡医大全》
  24. 血郁汤【方剂大全】
  25. 血胤疮《外科启玄》
  26. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  27. 血翳包睛《银海精微》
  28. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  29. 血翳包睛《目经大成》
  30. 血晕《古今医案按》
  1. 血瘀第四《竹泉生女科集要》
  2. 血瘀第三《竹泉生女科集要》
  3. 血瘀第一《竹泉生女科集要》
  4. 血瘀第二《竹泉生女科集要》
  5. 血瘀格食《医门补要》
  6. 血瘀不孕《中医词典》
  7. 血瘀经闭《中医词典》
  8. 血瘀崩漏用五灵脂《女科经纶》
  9. 血瘀经闭《竹泉生女科集要》
  10. 血瘀崩漏《中医词典》
  11. 血瘀经行后期《中医词典》
  12. 血瘀崩漏《中医名词词典》
  13. 血瘀历久成血枯《竹泉生女科集要》
  14. 血瘀《四圣心源》
  15. 血瘀脉证第六《竹泉生女科集要》
  16. 血友病A《基因与疾病》
  17. 血瘀脉证第五《竹泉生女科集要》
  18. 血友病《血液病学》
  19. 血瘀睥泛《中医词典》
  20. 血友病《百病自测》
  21. 血瘀随枯《竹泉生女科集要》
  22. 血友病《家庭医学百科-医疗康复篇》
  23. 血瘀痛经《中医词典》
  24. 血友病《默克家庭诊疗手册》
  25. 血瘀痿《中医词典》
  26. 血壅怪病《奇方类编》
  27. 血瘀心痛《金匮翼》
  28. 血壅《中医词典》
  29. 血瘀腰痛《中医词典》
  30. 血拥《外科证治全书》
  31. 血瘀月经过少《中医词典》


血瘀脉证第五_《竹泉生女科集要》_中医妇科_【岐黄之术】

血瘀脉证第五
在线购买《竹泉生女科集要》正版书籍

血瘀脉证第五

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景曰∶病患胸满，唇痿，舌青，口燥，但欲漱水，不欲咽，无寒热，脉微大来迟，腹不满，其人言我满，为有瘀血，此乃因寒而瘀，瘀未甚也。仲景未立方治，但宜通，不拘一方，故略之，拟备大法。

当归 桂枝 干姜 艾叶 川芎 白芍 阿胶 芥穗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘀第四
  • 当前页：血瘀脉证第五
  • 下一页：血瘀脉证第六
<<< 返回本书目录
  1. 血瘀经闭【中药主治】
  2. 血瘀散【方剂大全】
  3. 血瘀格食《医门补要》
  4. 血瘀体质【疾病症状】
  5. 血瘀《四圣心源》
  6. 血余《本草从新》
  7. 血友病乙【疾病大全】
  8. 血余《本草择要纲目》
  9. 血友病甲【疾病大全】
  10. 血余《侣山堂类辩》
  11. 血友病A《基因与疾病》
  12. 血余【中药大全】
  13. 血友病(Hemophilia)《血液病学》
  14. 血余散【方剂大全】
  15. 血友病【疾病大全】
  16. 血余炭【中药大全】
  17. 血友病《家庭医学百科-医疗康复篇》
  18. 血余炭解《医学衷中参西录》
  19. 血友病《百病自测》
  20. 血郁汤【方剂大全】
  21. 血影细胞性青光眼【疾病大全】
  22. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  23. 血营气卫论《叶选医衡》
  24. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  25. 血营气卫论《仁斋直指方论（附补遗）》
  26. 血晕《古今医案按》
  27. 血胤疮门主论《疡医大全》
  28. 血晕《济阴纲目》
  29. 血胤疮《外科启玄》
  30. 血晕《女科折衷纂要》
  1. 血瘀脉证第五《竹泉生女科集要》
  2. 血瘀脉证第六《竹泉生女科集要》
  3. 血瘀睥泛《中医词典》
  4. 血瘀历久成血枯《竹泉生女科集要》
  5. 血瘀随枯《竹泉生女科集要》
  6. 血瘀经行后期《中医词典》
  7. 血瘀痛经《中医词典》
  8. 血瘀经闭《竹泉生女科集要》
  9. 血瘀痿《中医词典》
  10. 血瘀经闭《中医词典》
  11. 血瘀心痛《金匮翼》
  12. 血瘀格食《医门补要》
  13. 血瘀腰痛《中医词典》
  14. 血瘀第一《竹泉生女科集要》
  15. 血瘀月经过少《中医词典》
  16. 血瘀第四《竹泉生女科集要》
  17. 血余《中医词典》
  18. 血瘀第三《竹泉生女科集要》
  19. 血余《本草求真》
  20. 血瘀第二《竹泉生女科集要》
  21. 血余《本草从新》
  22. 血瘀不孕《中医词典》
  23. 血余《得配本草》
  24. 血瘀崩漏用五灵脂《女科经纶》
  25. 血余《本草择要纲目》
  26. 血瘀崩漏《中医词典》
  27. 血余《侣山堂类辩》
  28. 血瘀崩漏《中医名词词典》
  29. 血余《药性切用》
  30. 血瘀《四圣心源》
  31. 血余怪病《奇方类编》


血瘀脉证第六_《竹泉生女科集要》_中医妇科_【岐黄之术】

血瘀脉证第六
在线购买《竹泉生女科集要》正版书籍

血瘀脉证第六

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景曰∶病者如有热状、烦满、口干燥而渴，其脉反无热，此为阴伏，是瘀血也，当下之。吾为之解曰∶不发热，知非外感，血瘀不养心，故烦。滞冲任胃脉之气，故满。以其干燥而渴，故知所瘀之地在冲任，胃气因之而生火上炎也。脉无洪数之象，故知是瘀久气郁，热伏阴分也。下之不出方，因事制宜也。窃谓烦甚而胸中痞痛者，与泻心汤加归、芎、生姜、白芍治之。

泻心汤加味

大黄（酒炒） 淡黄芩 酒白芍 生姜 黄连（姜汁炒） 炒当归 细抚芎腹满甚，痛而拒按者，与桃仁承气汤。

仲景桃仁承气汤

桃仁 大黄 芒硝 桂枝其烦满渴饮杀是者，拟备大法。

嫩白薇 川芎 黄柏炭 宝珠花（研冲） 大丹参 牛膝 川贝 淡姜汁（冲）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘀脉证第五
  • 当前页：血瘀脉证第六
  • 下一页：血瘀经闭第七
<<< 返回本书目录
  1. 血瘀经闭【中药主治】
  2. 血瘀散【方剂大全】
  3. 血瘀格食《医门补要》
  4. 血瘀体质【疾病症状】
  5. 血瘀《四圣心源》
  6. 血余《本草从新》
  7. 血友病乙【疾病大全】
  8. 血余《本草择要纲目》
  9. 血友病甲【疾病大全】
  10. 血余《侣山堂类辩》
  11. 血友病A《基因与疾病》
  12. 血余【中药大全】
  13. 血友病(Hemophilia)《血液病学》
  14. 血余散【方剂大全】
  15. 血友病【疾病大全】
  16. 血余炭【中药大全】
  17. 血友病《家庭医学百科-医疗康复篇》
  18. 血余炭解《医学衷中参西录》
  19. 血友病《百病自测》
  20. 血郁汤【方剂大全】
  21. 血影细胞性青光眼【疾病大全】
  22. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  23. 血营气卫论《叶选医衡》
  24. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  25. 血营气卫论《仁斋直指方论（附补遗）》
  26. 血晕《古今医案按》
  27. 血胤疮门主论《疡医大全》
  28. 血晕《济阴纲目》
  29. 血胤疮《外科启玄》
  30. 血晕《女科折衷纂要》
  1. 血瘀脉证第六《竹泉生女科集要》
  2. 血瘀历久成血枯《竹泉生女科集要》
  3. 血瘀脉证第五《竹泉生女科集要》
  4. 血瘀经行后期《中医词典》
  5. 血瘀睥泛《中医词典》
  6. 血瘀经闭《竹泉生女科集要》
  7. 血瘀随枯《竹泉生女科集要》
  8. 血瘀经闭《中医词典》
  9. 血瘀痛经《中医词典》
  10. 血瘀格食《医门补要》
  11. 血瘀痿《中医词典》
  12. 血瘀第一《竹泉生女科集要》
  13. 血瘀心痛《金匮翼》
  14. 血瘀第四《竹泉生女科集要》
  15. 血瘀腰痛《中医词典》
  16. 血瘀第三《竹泉生女科集要》
  17. 血瘀月经过少《中医词典》
  18. 血瘀第二《竹泉生女科集要》
  19. 血余《中医词典》
  20. 血瘀不孕《中医词典》
  21. 血余《本草求真》
  22. 血瘀崩漏用五灵脂《女科经纶》
  23. 血余《本草从新》
  24. 血瘀崩漏《中医词典》
  25. 血余《得配本草》
  26. 血瘀崩漏《中医名词词典》
  27. 血余《本草择要纲目》
  28. 血瘀《四圣心源》
  29. 血余《侣山堂类辩》
  30. 血友病A《基因与疾病》
  31. 血余《药性切用》


血瘀经闭_《竹泉生女科集要》_中医妇科_【岐黄之术】

血瘀经闭第七
在线购买《竹泉生女科集要》正版书籍

血瘀经闭第七

  • 上一页
  • 目录
  • 相关
  • 下一页

（〔批〕大抵血瘀属实，为有余之证，脉必沉紧滑数。血枯属虚为不足之证，脉必散大浮芤，识此辨之可无误矣。）

妇人、室女，因血气瘀滞而经闭者，其脉反见滑数，数则为有热，滑则为有余，虽未见吐衄诸证，然属之经脉逆转，治宜降逆通瘀。陈氏曰∶经脉逆转者，宜《金匮》麦门冬汤，加牛膝、茜草之类。

《金匮》麦门冬汤

麦门冬 人参 粳米 炙甘草 半夏 大枣

通瘀行经之品，随时因其虚实而加之。瘀多者，减去参，逆甚而气满者，并去甘草；渴甚舌光剥者，重加白蜜以滋肾阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘀脉证第六
  • 当前页：血瘀经闭第七
  • 下一页：血瘀历久成血枯第八
<<< 返回本书目录
  1. 血瘀格食《医门补要》
  2. 血瘀经闭【中药主治】
  3. 血瘀《四圣心源》
  4. 血瘀散【方剂大全】
  5. 血友病乙【疾病大全】
  6. 血瘀体质【疾病症状】
  7. 血友病甲【疾病大全】
  8. 血余《本草从新》
  9. 血友病A《基因与疾病》
  10. 血余《本草择要纲目》
  11. 血友病(Hemophilia)《血液病学》
  12. 血余《侣山堂类辩》
  13. 血友病【疾病大全】
  14. 血余【中药大全】
  15. 血友病《家庭医学百科-医疗康复篇》
  16. 血余散【方剂大全】
  17. 血友病《百病自测》
  18. 血余炭【中药大全】
  19. 血影细胞性青光眼【疾病大全】
  20. 血余炭解《医学衷中参西录》
  21. 血营气卫论《叶选医衡》
  22. 血郁汤【方剂大全】
  23. 血营气卫论《仁斋直指方论（附补遗）》
  24. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  25. 血胤疮门主论《疡医大全》
  26. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  27. 血胤疮《外科启玄》
  28. 血晕《古今医案按》
  29. 血翳包睛《银海精微》
  30. 血晕《济阴纲目》
  1. 血瘀经闭《竹泉生女科集要》
  2. 血瘀经闭《中医词典》
  3. 血瘀经行后期《中医词典》
  4. 血瘀格食《医门补要》
  5. 血瘀历久成血枯《竹泉生女科集要》
  6. 血瘀第一《竹泉生女科集要》
  7. 血瘀脉证第六《竹泉生女科集要》
  8. 血瘀第四《竹泉生女科集要》
  9. 血瘀脉证第五《竹泉生女科集要》
  10. 血瘀第三《竹泉生女科集要》
  11. 血瘀睥泛《中医词典》
  12. 血瘀第二《竹泉生女科集要》
  13. 血瘀随枯《竹泉生女科集要》
  14. 血瘀不孕《中医词典》
  15. 血瘀痛经《中医词典》
  16. 血瘀崩漏用五灵脂《女科经纶》
  17. 血瘀痿《中医词典》
  18. 血瘀崩漏《中医词典》
  19. 血瘀心痛《金匮翼》
  20. 血瘀崩漏《中医名词词典》
  21. 血瘀腰痛《中医词典》
  22. 血瘀《四圣心源》
  23. 血瘀月经过少《中医词典》
  24. 血友病A《基因与疾病》
  25. 血余《中医词典》
  26. 血友病《血液病学》
  27. 血余《本草求真》
  28. 血友病《百病自测》
  29. 血余《本草从新》
  30. 血友病《家庭医学百科-医疗康复篇》
  31. 血余《得配本草》


血瘀历久成血枯_《竹泉生女科集要》_中医妇科_【岐黄之术】

血瘀历久成血枯第八
在线购买《竹泉生女科集要》正版书籍

血瘀历久成血枯第八

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有因瘀血结滞脉隧，历久成血枯证而为劳瘵者。其始或经行不利，甚至刺痛，因而经水断者有之，或经水先断，小水自利，但溲时，或溲后血管作痛，如淋痛者有之，其脉不见虚大濡涩，而反得滑数之象。如是者居多，医者误治，但与利水泄火之剂，延久则一水二火皆绝，是速其死也。此证，先天秉气浓，未尝治逆者，与仲景大黄 虫丸。

仲景大黄 虫丸

大黄（一钱） 黄芩（二钱） 甘草（一钱） 桃仁（三钱） 虫（二钱） 水蛭（三根） 虻虫（一钱） 蛴螬（二钱） 干漆（一钱） 杏仁（三钱） 地黄（二钱） 白芍（二钱）

蜜丸酒服。竹泉生曰∶服之宜在空心食前。唐容川方论曰∶此丸治干血痨，旧血不去，则新血断不能生干血痨，人皆知其极虚，而不知其补虚，止是助其病也。必去其干血，而后新血得生，乃望回春，干血与寻常瘀血不同，瘀血尚可以气行之，干血与气相隔，故用啮血诸虫以蚀之。

其先天不足，或已治逆者，服大黄 虫丸后，隔一时许，接服新制龟鹿补血胶。

鹿茸 当归 炙当参 远志肉 川芎 桂圆肉 龟胶 阿胶 制白术 炒枣仁 炙草 大枣肉 木香 茯苓 血余膏 大麦冬 白蜜 生姜

另用交趾肉桂，去粗皮研末搅入，开水化服。

其水不涸，而阳虚甚，但倦卧不喜言语者，急扶二火，补脾气，俟其神少振，仍按上法治。

制附子 野山参 北五味 远志筒 川石斛 交趾桂 制于术 麦冬肉 龙眼肉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘀经闭第七
  • 当前页：血瘀历久成血枯第八
  • 下一页：血瘀随枯第九
<<< 返回本书目录
  1. 血瘀经闭【中药主治】
  2. 血瘀散【方剂大全】
  3. 血瘀格食《医门补要》
  4. 血瘀体质【疾病症状】
  5. 血瘀《四圣心源》
  6. 血余《本草从新》
  7. 血友病乙【疾病大全】
  8. 血余《本草择要纲目》
  9. 血友病甲【疾病大全】
  10. 血余《侣山堂类辩》
  11. 血友病A《基因与疾病》
  12. 血余【中药大全】
  13. 血友病(Hemophilia)《血液病学》
  14. 血余散【方剂大全】
  15. 血友病【疾病大全】
  16. 血余炭【中药大全】
  17. 血友病《家庭医学百科-医疗康复篇》
  18. 血余炭解《医学衷中参西录》
  19. 血友病《百病自测》
  20. 血郁汤【方剂大全】
  21. 血影细胞性青光眼【疾病大全】
  22. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  23. 血营气卫论《叶选医衡》
  24. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  25. 血营气卫论《仁斋直指方论（附补遗）》
  26. 血晕《古今医案按》
  27. 血胤疮门主论《疡医大全》
  28. 血晕《济阴纲目》
  29. 血胤疮《外科启玄》
  30. 血晕《女科折衷纂要》
  1. 血瘀历久成血枯《竹泉生女科集要》
  2. 血瘀经行后期《中医词典》
  3. 血瘀脉证第六《竹泉生女科集要》
  4. 血瘀经闭《竹泉生女科集要》
  5. 血瘀脉证第五《竹泉生女科集要》
  6. 血瘀经闭《中医词典》
  7. 血瘀睥泛《中医词典》
  8. 血瘀格食《医门补要》
  9. 血瘀随枯《竹泉生女科集要》
  10. 血瘀第一《竹泉生女科集要》
  11. 血瘀痛经《中医词典》
  12. 血瘀第四《竹泉生女科集要》
  13. 血瘀痿《中医词典》
  14. 血瘀第三《竹泉生女科集要》
  15. 血瘀心痛《金匮翼》
  16. 血瘀第二《竹泉生女科集要》
  17. 血瘀腰痛《中医词典》
  18. 血瘀不孕《中医词典》
  19. 血瘀月经过少《中医词典》
  20. 血瘀崩漏用五灵脂《女科经纶》
  21. 血余《中医词典》
  22. 血瘀崩漏《中医词典》
  23. 血余《本草求真》
  24. 血瘀崩漏《中医名词词典》
  25. 血余《本草从新》
  26. 血瘀《四圣心源》
  27. 血余《得配本草》
  28. 血友病A《基因与疾病》
  29. 血余《本草择要纲目》
  30. 血友病《血液病学》
  31. 血余《侣山堂类辩》


血瘀随枯_《竹泉生女科集要》_中医妇科_【岐黄之术】

血瘀随枯第九
在线购买《竹泉生女科集要》正版书籍

血瘀随枯第九

  • 上一页
  • 目录
  • 相关
  • 下一页

血瘀成 瘕，旋即经闭，因而枯涸，此乃血将枯而先瘀，非以瘀而枯也。但问经水未断之前，所下无若秫米、绿豆大瘀块者，即以纯虚论，何也。瘀块皆小于绿豆，下之时极痛，此乃脉隧之瘀，结于血管，以妨新血之生，最为大害，虽其人极虚，亦宜亟破之。今无是证，虽曾有瘀块，现有 瘕，皆置勿论，但补其枯，血液既生，瘀者自化，即不然，缓以治之，弗为害也。若先攻之，于人无益，虚者反加损矣。故治之但以归脾汤，如鹿茸、阿胶、麦冬，如“调经门”中经水两月一至第六条法。倘肝郁而逆者，参服逍遥散，去白术、柴胡，加贝母、竹茹、石决明之属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘀历久成血枯第八
  • 当前页：血瘀随枯第九
  • 下一页：血枯属之经闭第一
<<< 返回本书目录
  1. 血瘀散【方剂大全】
  2. 血瘀体质【疾病症状】
  3. 血瘀经闭【中药主治】
  4. 血余《本草从新》
  5. 血瘀格食《医门补要》
  6. 血余《本草择要纲目》
  7. 血瘀《四圣心源》
  8. 血余《侣山堂类辩》
  9. 血友病乙【疾病大全】
  10. 血余【中药大全】
  11. 血友病甲【疾病大全】
  12. 血余散【方剂大全】
  13. 血友病A《基因与疾病》
  14. 血余炭【中药大全】
  15. 血友病(Hemophilia)《血液病学》
  16. 血余炭解《医学衷中参西录》
  17. 血友病【疾病大全】
  18. 血郁汤【方剂大全】
  19. 血友病《家庭医学百科-医疗康复篇》
  20. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  21. 血友病《百病自测》
  22. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  23. 血影细胞性青光眼【疾病大全】
  24. 血晕《古今医案按》
  25. 血营气卫论《叶选医衡》
  26. 血晕《济阴纲目》
  27. 血营气卫论《仁斋直指方论（附补遗）》
  28. 血晕《女科折衷纂要》
  29. 血胤疮门主论《疡医大全》
  30. 血晕《女科证治准绳》
  1. 血瘀随枯《竹泉生女科集要》
  2. 血瘀睥泛《中医词典》
  3. 血瘀痛经《中医词典》
  4. 血瘀脉证第五《竹泉生女科集要》
  5. 血瘀痿《中医词典》
  6. 血瘀脉证第六《竹泉生女科集要》
  7. 血瘀心痛《金匮翼》
  8. 血瘀历久成血枯《竹泉生女科集要》
  9. 血瘀腰痛《中医词典》
  10. 血瘀经行后期《中医词典》
  11. 血瘀月经过少《中医词典》
  12. 血瘀经闭《竹泉生女科集要》
  13. 血余《中医词典》
  14. 血瘀经闭《中医词典》
  15. 血余《本草求真》
  16. 血瘀格食《医门补要》
  17. 血余《本草从新》
  18. 血瘀第一《竹泉生女科集要》
  19. 血余《得配本草》
  20. 血瘀第四《竹泉生女科集要》
  21. 血余《本草择要纲目》
  22. 血瘀第三《竹泉生女科集要》
  23. 血余《侣山堂类辩》
  24. 血瘀第二《竹泉生女科集要》
  25. 血余《药性切用》
  26. 血瘀不孕《中医词典》
  27. 血余怪病《奇方类编》
  28. 血瘀崩漏用五灵脂《女科经纶》
  29. 血余胶《本草害利》
  30. 血瘀崩漏《中医词典》
  31. 血余散《仁术便览》


血枯属之经闭第一_《竹泉生女科集要》_中医妇科_【岐黄之术】

血枯属之经闭第一
在线购买《竹泉生女科集要》正版书籍

血枯属之经闭第一

  • 上一页
  • 目录
  • 相关
  • 下一页

（〔批〕上条名为血瘀，实是血枯。此条名为血枯，实系经闭。总见参伍错综，精辨施治不可疏忽。下条亦同。盖经闭一候实不易辨，往往误治致死，故一再言之，而列于血枯一门之首。）

妇人方壮强，经水断，无寒热，历年不愈，人疑为血枯，非也。肾水不足，而心脾之气不舒也。滋水源，辞气郁，佐以调血，备大法。

大熟地 白归身 盐杜仲 贝母 山药 牛膝 女贞子 山萸肉 细抚芎 白芍 木香 芥穗

其人尺脉旺，精气足者，但交其心肾，相火太旺者，加黄柏炭。

远志筒 茯神 首乌藤 酒白芍 炒枣仁 贝母 细抚芎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘀随枯第九
  • 当前页：血枯属之经闭第一
  • 下一页：血枯属之经闭第二
<<< 返回本书目录
  1. 血枯门《辨证录》
  2. 血枯血亏经闭证治《妇科心法要诀》
  3. 血枯经闭《医宗金鉴》
  4. 血枯血亏经闭证治《医宗金鉴》
  5. 血枯经闭《景岳全书》
  6. 血块《金匮钩玄》
  7. 血枯经闭《妇人规》
  8. 血块《盘珠集胎产症治》
  9. 血枯经闭《妇科心法要诀》
  10. 血块《普济方·针灸》
  11. 血枯《医经原旨》
  12. 血块（瘀血）《针灸资生经》
  13. 血枯《类经》
  14. 血块收缩时间（CRT）《常用化验值及意义》
  15. 血枯《黄帝内经太素》
  16. 血块痛论《妇科秘书》
  17. 血康口服液【方剂大全】
  18. 血块痛论《胎产心法》
  19. 血精【疾病症状】
  20. 血亏经闭《妇科心法要诀》
  21. 血经草【中药大全】
  22. 血亏经闭《医宗金鉴》
  23. 血解《儿科萃精》
  24. 血劳论《女科折衷纂要》
  25. 血竭散【方剂大全】
  26. 血离脉络【疾病症状】
  27. 血竭瓜蒌汤【方剂大全】
  28. 血痢《洄溪医案》
  29. 血竭膏【方剂大全】
  30. 血痢《凌临灵方》
  1. 血枯属之经闭第一《竹泉生女科集要》
  2. 血枯属之经闭第二《竹泉生女科集要》
  3. 血枯血亏经闭证治《医宗金鉴》
  4. 血枯门（二则）《辨证录》
  5. 血枯血亏经闭证治《妇科心法要诀》
  6. 血枯经闭《妇科心法要诀》
  7. 血块《傅青主女科》
  8. 血枯经闭《妇人规》
  9. 血块《家传女科经验摘奇》
  10. 血枯经闭《医宗金鉴》
  11. 血块《普济方·针灸》
  12. 血枯经闭《中医词典》
  13. 血块《金匮钩玄》
  14. 血枯经闭《景岳全书》
  15. 血块《盘珠集胎产症治》
  16. 血枯方论《妇人大全良方》
  17. 血块（瘀血）《针灸资生经》
  18. 血枯第四《竹泉生女科集要》
  19. 血块收缩时间《常用化验值及意义》
  20. 血枯第三《竹泉生女科集要》
  21. 血块收缩试验《临床基础检验学》
  22. 血枯第七《竹泉生女科集要》
  23. 血块痛《中医词典》
  24. 血枯第八《竹泉生女科集要》
  25. 血块痛论《胎产心法》
  26. 血枯传为息奔《竹泉生女科集要》
  27. 血块痛论《妇科秘书》
  28. 血枯传为风消《竹泉生女科集要》
  29. 血块作痛《竹林女科证治》
  30. 血枯《灵素节注类编》
  31. 血亏经闭《中医词典》


血枯属之经闭第二_《竹泉生女科集要》_中医妇科_【岐黄之术】

血枯属之经闭第二
在线购买《竹泉生女科集要》正版书籍

血枯属之经闭第二

  • 上一页
  • 目录
  • 相关
  • 下一页

喻嘉言曰∶室女某，经闭年余，发热，食少，肌削，多汗，汗出如蒸笼气水，医谓属血枯，与补剂，血益涸，此经血内闭，化汗外泄也。设无汗而血不流，则筋骨皮毛皆干萎而死矣。宜极苦之药，敛血入内，下通冲脉，则热退经行，而汗自止也。与龙荟丸，日三服。

龙荟丸（一名当归 芦荟丸）

当归（一两） 胆草（一两） 栀子（一两） 芦荟（五钱） 青黛（五钱） 麝香（五分）黄柏（一钱） 黄芩（一两） 黄连（一两） 大黄（五钱） 木香（二钱五分）

酒丸，童便下，月余经血略至，汗热稍轻，减之日一服。又一月，经血大至，诸病皆瘳。（按∶每服不言多寡，酌用可也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血枯属之经闭第一
  • 当前页：血枯属之经闭第二
  • 下一页：血枯第三
<<< 返回本书目录
  1. 血枯门《辨证录》
  2. 血枯血亏经闭证治《妇科心法要诀》
  3. 血枯经闭《医宗金鉴》
  4. 血枯血亏经闭证治《医宗金鉴》
  5. 血枯经闭《景岳全书》
  6. 血块《金匮钩玄》
  7. 血枯经闭《妇人规》
  8. 血块《盘珠集胎产症治》
  9. 血枯经闭《妇科心法要诀》
  10. 血块《普济方·针灸》
  11. 血枯《医经原旨》
  12. 血块（瘀血）《针灸资生经》
  13. 血枯《类经》
  14. 血块收缩时间（CRT）《常用化验值及意义》
  15. 血枯《黄帝内经太素》
  16. 血块痛论《妇科秘书》
  17. 血康口服液【方剂大全】
  18. 血块痛论《胎产心法》
  19. 血精【疾病症状】
  20. 血亏经闭《妇科心法要诀》
  21. 血经草【中药大全】
  22. 血亏经闭《医宗金鉴》
  23. 血解《儿科萃精》
  24. 血劳论《女科折衷纂要》
  25. 血竭散【方剂大全】
  26. 血离脉络【疾病症状】
  27. 血竭瓜蒌汤【方剂大全】
  28. 血痢《洄溪医案》
  29. 血竭膏【方剂大全】
  30. 血痢《凌临灵方》
  1. 血枯属之经闭第二《竹泉生女科集要》
  2. 血枯门（二则）《辨证录》
  3. 血枯属之经闭第一《竹泉生女科集要》
  4. 血枯经闭《妇科心法要诀》
  5. 血枯血亏经闭证治《医宗金鉴》
  6. 血枯经闭《妇人规》
  7. 血枯血亏经闭证治《妇科心法要诀》
  8. 血枯经闭《医宗金鉴》
  9. 血块《傅青主女科》
  10. 血枯经闭《中医词典》
  11. 血块《家传女科经验摘奇》
  12. 血枯经闭《景岳全书》
  13. 血块《普济方·针灸》
  14. 血枯方论《妇人大全良方》
  15. 血块《金匮钩玄》
  16. 血枯第四《竹泉生女科集要》
  17. 血块《盘珠集胎产症治》
  18. 血枯第三《竹泉生女科集要》
  19. 血块（瘀血）《针灸资生经》
  20. 血枯第七《竹泉生女科集要》
  21. 血块收缩时间《常用化验值及意义》
  22. 血枯第八《竹泉生女科集要》
  23. 血块收缩试验《临床基础检验学》
  24. 血枯传为息奔《竹泉生女科集要》
  25. 血块痛《中医词典》
  26. 血枯传为风消《竹泉生女科集要》
  27. 血块痛论《胎产心法》
  28. 血枯《灵素节注类编》
  29. 血块痛论《妇科秘书》
  30. 血枯《医经原旨》
  31. 血块作痛《竹林女科证治》


血枯第三_《竹泉生女科集要》_中医妇科_【岐黄之术】

血枯第三
在线购买《竹泉生女科集要》正版书籍

血枯第三

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女经水断，与通经药不效，反泄泻便血，投四神、六君、八味之属，泻益甚，食少，骨瘦如柴，此血枯而不归经也。然其血未涸，阳气不脱，易治。加减黄土汤君鹿茸以治之。

鹿茸（生用） 熟地 阿胶 赤石脂 白归身（炒） 白术（土炒） 甘草 黄芩 麦冬肉 黑芥穗

（〔批〕血枯血崩之证，气不脱者易治，脱气者危，故此下再三致意焉。）

其血未涸，气先脱，呛咳喘促者危。先服独参汤或黄 汤，少定，与加减六君子汤，君鹿茸治之。

生鹿茸 制白术 茯苓 北五味 麦冬肉 阿胶 野山参 炙甘草 陈皮 山萸肉 赤石脂 芥穗（炒）

前方偏于补血药，此方则补敛精气者居多，用意各殊也。人参如无真者，以绵黄 代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血枯属之经闭第二
  • 当前页：血枯第三
  • 下一页：血枯第四
<<< 返回本书目录
  1. 血枯《医经原旨》
  2. 血枯经闭《妇科心法要诀》
  3. 血枯《类经》
  4. 血枯经闭《妇人规》
  5. 血枯《黄帝内经太素》
  6. 血枯经闭《景岳全书》
  7. 血康口服液【方剂大全】
  8. 血枯经闭《医宗金鉴》
  9. 血精【疾病症状】
  10. 血枯门《辨证录》
  11. 血经草【中药大全】
  12. 血枯血亏经闭证治《妇科心法要诀》
  13. 血解《儿科萃精》
  14. 血枯血亏经闭证治《医宗金鉴》
  15. 血竭散【方剂大全】
  16. 血块《金匮钩玄》
  17. 血竭瓜蒌汤【方剂大全】
  18. 血块《盘珠集胎产症治》
  19. 血竭膏【方剂大全】
  20. 血块《普济方·针灸》
  21. 血竭【中药大全】
  22. 血块（瘀血）《针灸资生经》
  23. 血竭《药笼小品》
  24. 血块收缩时间（CRT）《常用化验值及意义》
  25. 血竭《本草易读》
  26. 血块痛论《妇科秘书》
  27. 血竭《本草新编》
  28. 血块痛论《胎产心法》
  29. 血结胸证《伤寒九十论》
  30. 血亏经闭《妇科心法要诀》
  1. 血枯第三《竹泉生女科集要》
  2. 血枯第七《竹泉生女科集要》
  3. 血枯第四《竹泉生女科集要》
  4. 血枯第八《竹泉生女科集要》
  5. 血枯方论《妇人大全良方》
  6. 血枯传为息奔《竹泉生女科集要》
  7. 血枯经闭《景岳全书》
  8. 血枯传为风消《竹泉生女科集要》
  9. 血枯经闭《中医词典》
  10. 血枯《灵素节注类编》
  11. 血枯经闭《医宗金鉴》
  12. 血枯《医经原旨》
  13. 血枯经闭《妇人规》
  14. 血枯《类经》
  15. 血枯经闭《妇科心法要诀》
  16. 血枯《医述》
  17. 血枯门（二则）《辨证录》
  18. 血枯《中医名词词典》
  19. 血枯属之经闭第二《竹泉生女科集要》
  20. 血枯《黄帝内经太素》
  21. 血枯属之经闭第一《竹泉生女科集要》
  22. 血渴《中医词典》
  23. 血枯血亏经闭证治《医宗金鉴》
  24. 血咳《中医词典》
  25. 血枯血亏经闭证治《妇科心法要诀》
  26. 血厥《中医词典》
  27. 血块《傅青主女科》
  28. 血厥《中医名词词典》
  29. 血块《家传女科经验摘奇》
  30. 血经《中医词典》
  31. 血块《普济方·针灸》


血枯第四_《竹泉生女科集要》_中医妇科_【岐黄之术】

血枯第四
在线购买《竹泉生女科集要》正版书籍

血枯第四

  • 上一页
  • 目录
  • 相关
  • 下一页

陈修园曰∶《内经》云∶二阳之病发心脾，有不得隐曲，女子不月，其传为风消，其传为息奔者，死不治。马元台注云∶二阳足阳明胃也，为仓廪之官，主纳水谷。乃不能纳受者，何也？此由心脾所发耳，正以有不得隐曲，郁之于心，故不能生血养脾，脾亦以伤于思虑，而失其运化之司，胃亦由是不纳水谷，而血脉遂枯，经水逐绝矣。（〔批〕此处略参己意。）余拟用归脾汤，重加生鹿茸、连心麦冬，服二十余剂可愈。郁甚者，加芍药、柴胡。（〔批〕陈氏以一病一法分为二方，余合之。归脾汤已见前，故不列。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血枯第三
  • 当前页：血枯第四
  • 下一页：血枯传为风消第五
<<< 返回本书目录
  1. 血枯《医经原旨》
  2. 血枯经闭《妇科心法要诀》
  3. 血枯《类经》
  4. 血枯经闭《妇人规》
  5. 血枯《黄帝内经太素》
  6. 血枯经闭《景岳全书》
  7. 血康口服液【方剂大全】
  8. 血枯经闭《医宗金鉴》
  9. 血精【疾病症状】
  10. 血枯门《辨证录》
  11. 血经草【中药大全】
  12. 血枯血亏经闭证治《妇科心法要诀》
  13. 血解《儿科萃精》
  14. 血枯血亏经闭证治《医宗金鉴》
  15. 血竭散【方剂大全】
  16. 血块《金匮钩玄》
  17. 血竭瓜蒌汤【方剂大全】
  18. 血块《盘珠集胎产症治》
  19. 血竭膏【方剂大全】
  20. 血块《普济方·针灸》
  21. 血竭【中药大全】
  22. 血块（瘀血）《针灸资生经》
  23. 血竭《药笼小品》
  24. 血块收缩时间（CRT）《常用化验值及意义》
  25. 血竭《本草易读》
  26. 血块痛论《妇科秘书》
  27. 血竭《本草新编》
  28. 血块痛论《胎产心法》
  29. 血结胸证《伤寒九十论》
  30. 血亏经闭《妇科心法要诀》
  1. 血枯第四《竹泉生女科集要》
  2. 血枯第三《竹泉生女科集要》
  3. 血枯方论《妇人大全良方》
  4. 血枯第七《竹泉生女科集要》
  5. 血枯经闭《景岳全书》
  6. 血枯第八《竹泉生女科集要》
  7. 血枯经闭《中医词典》
  8. 血枯传为息奔《竹泉生女科集要》
  9. 血枯经闭《医宗金鉴》
  10. 血枯传为风消《竹泉生女科集要》
  11. 血枯经闭《妇人规》
  12. 血枯《灵素节注类编》
  13. 血枯经闭《妇科心法要诀》
  14. 血枯《医经原旨》
  15. 血枯门（二则）《辨证录》
  16. 血枯《类经》
  17. 血枯属之经闭第二《竹泉生女科集要》
  18. 血枯《医述》
  19. 血枯属之经闭第一《竹泉生女科集要》
  20. 血枯《中医名词词典》
  21. 血枯血亏经闭证治《医宗金鉴》
  22. 血枯《黄帝内经太素》
  23. 血枯血亏经闭证治《妇科心法要诀》
  24. 血渴《中医词典》
  25. 血块《傅青主女科》
  26. 血咳《中医词典》
  27. 血块《家传女科经验摘奇》
  28. 血厥《中医词典》
  29. 血块《普济方·针灸》
  30. 血厥《中医名词词典》
  31. 血块《金匮钩玄》


血枯传为风消_《竹泉生女科集要》_中医妇科_【岐黄之术】

血枯传为风消第五
在线购买《竹泉生女科集要》正版书籍

血枯传为风消第五

  • 上一页
  • 目录
  • 相关
  • 下一页

风消，火盛烁肌，其消瘦有如风行之速也，宜急救胃阴，归脾汤加生地黄、地骨皮、鲜石斛、白芍、蔗浆、麦冬、白蜜之属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血枯第四
  • 当前页：血枯传为风消第五
  • 下一页：血枯传为息奔第六
<<< 返回本书目录
  1. 血枯《医经原旨》
  2. 血枯经闭《妇科心法要诀》
  3. 血枯《类经》
  4. 血枯经闭《妇人规》
  5. 血枯《黄帝内经太素》
  6. 血枯经闭《景岳全书》
  7. 血康口服液【方剂大全】
  8. 血枯经闭《医宗金鉴》
  9. 血精【疾病症状】
  10. 血枯门《辨证录》
  11. 血经草【中药大全】
  12. 血枯血亏经闭证治《妇科心法要诀》
  13. 血解《儿科萃精》
  14. 血枯血亏经闭证治《医宗金鉴》
  15. 血竭散【方剂大全】
  16. 血块《金匮钩玄》
  17. 血竭瓜蒌汤【方剂大全】
  18. 血块《盘珠集胎产症治》
  19. 血竭膏【方剂大全】
  20. 血块《普济方·针灸》
  21. 血竭【中药大全】
  22. 血块（瘀血）《针灸资生经》
  23. 血竭《药笼小品》
  24. 血块收缩时间（CRT）《常用化验值及意义》
  25. 血竭《本草易读》
  26. 血块痛论《妇科秘书》
  27. 血竭《本草新编》
  28. 血块痛论《胎产心法》
  29. 血结胸证《伤寒九十论》
  30. 血亏经闭《妇科心法要诀》
  1. 血枯传为风消《竹泉生女科集要》
  2. 血枯《灵素节注类编》
  3. 血枯传为息奔《竹泉生女科集要》
  4. 血枯《医经原旨》
  5. 血枯第八《竹泉生女科集要》
  6. 血枯《类经》
  7. 血枯第七《竹泉生女科集要》
  8. 血枯《医述》
  9. 血枯第三《竹泉生女科集要》
  10. 血枯《中医名词词典》
  11. 血枯第四《竹泉生女科集要》
  12. 血枯《黄帝内经太素》
  13. 血枯方论《妇人大全良方》
  14. 血渴《中医词典》
  15. 血枯经闭《景岳全书》
  16. 血咳《中医词典》
  17. 血枯经闭《中医词典》
  18. 血厥《中医词典》
  19. 血枯经闭《医宗金鉴》
  20. 血厥《中医名词词典》
  21. 血枯经闭《妇人规》
  22. 血经《中医词典》
  23. 血枯经闭《妇科心法要诀》
  24. 血解《儿科萃精》
  25. 血枯门（二则）《辨证录》
  26. 血竭散《博济方》
  27. 血枯属之经闭第二《竹泉生女科集要》
  28. 血竭膏《仁术便览》
  29. 血枯属之经闭第一《竹泉生女科集要》
  30. 血竭《药性切用》
  31. 血枯血亏经闭证治《医宗金鉴》


血枯传为息奔_《竹泉生女科集要》_中医妇科_【岐黄之术】

血枯传为息奔第六
在线购买《竹泉生女科集要》正版书籍

血枯传为息奔第六

  • 上一页
  • 目录
  • 相关
  • 下一页

息奔，喘息上奔，气将脱也。（〔批〕其气将脱，必先八九至之脉，余曾亲见之）。陈氏谓为胃气上逆，与麦冬汤，大谬。《经》曰∶不治。无己为拟救元汤

野山参 山萸肉 制首乌 黑降香（磨冲） 胡桃肉（连皮用） 龙骨 北五味 紫苏子 灵磁石（先煎去黑水）

服之气稍平者，不死。息既平，改服鹿茸 麦冬归脾汤。加龙骨、五味。（〔批〕此方敛补元气纳归于肾，服之息平，气尚能归元也。然此证能生者百中一耳，不过数日而已，先天不足者，一二日即死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血枯传为风消第五
  • 当前页：血枯传为息奔第六
  • 下一页：血枯第七
<<< 返回本书目录
  1. 血枯《医经原旨》
  2. 血枯经闭《妇科心法要诀》
  3. 血枯《类经》
  4. 血枯经闭《妇人规》
  5. 血枯《黄帝内经太素》
  6. 血枯经闭《景岳全书》
  7. 血康口服液【方剂大全】
  8. 血枯经闭《医宗金鉴》
  9. 血精【疾病症状】
  10. 血枯门《辨证录》
  11. 血经草【中药大全】
  12. 血枯血亏经闭证治《妇科心法要诀》
  13. 血解《儿科萃精》
  14. 血枯血亏经闭证治《医宗金鉴》
  15. 血竭散【方剂大全】
  16. 血块《金匮钩玄》
  17. 血竭瓜蒌汤【方剂大全】
  18. 血块《盘珠集胎产症治》
  19. 血竭膏【方剂大全】
  20. 血块《普济方·针灸》
  21. 血竭【中药大全】
  22. 血块（瘀血）《针灸资生经》
  23. 血竭《药笼小品》
  24. 血块收缩时间（CRT）《常用化验值及意义》
  25. 血竭《本草易读》
  26. 血块痛论《妇科秘书》
  27. 血竭《本草新编》
  28. 血块痛论《胎产心法》
  29. 血结胸证《伤寒九十论》
  30. 血亏经闭《妇科心法要诀》
  1. 血枯传为息奔《竹泉生女科集要》
  2. 血枯传为风消《竹泉生女科集要》
  3. 血枯第八《竹泉生女科集要》
  4. 血枯《灵素节注类编》
  5. 血枯第七《竹泉生女科集要》
  6. 血枯《医经原旨》
  7. 血枯第三《竹泉生女科集要》
  8. 血枯《类经》
  9. 血枯第四《竹泉生女科集要》
  10. 血枯《医述》
  11. 血枯方论《妇人大全良方》
  12. 血枯《中医名词词典》
  13. 血枯经闭《景岳全书》
  14. 血枯《黄帝内经太素》
  15. 血枯经闭《中医词典》
  16. 血渴《中医词典》
  17. 血枯经闭《医宗金鉴》
  18. 血咳《中医词典》
  19. 血枯经闭《妇人规》
  20. 血厥《中医词典》
  21. 血枯经闭《妇科心法要诀》
  22. 血厥《中医名词词典》
  23. 血枯门（二则）《辨证录》
  24. 血经《中医词典》
  25. 血枯属之经闭第二《竹泉生女科集要》
  26. 血解《儿科萃精》
  27. 血枯属之经闭第一《竹泉生女科集要》
  28. 血竭散《博济方》
  29. 血枯血亏经闭证治《医宗金鉴》
  30. 血竭膏《仁术便览》
  31. 血枯血亏经闭证治《妇科心法要诀》


血枯第七_《竹泉生女科集要》_中医妇科_【岐黄之术】

血枯第七
在线购买《竹泉生女科集要》正版书籍

血枯第七

  • 上一页
  • 目录
  • 相关
  • 下一页

室女血海干枯，甚于妇人，多死者。冬日，与假借当归 生姜羊肉汤，余以当归补血汤加味治之，或与归脾汤，加鹿茸、麦冬。

假借当归 生姜羊肉汤（〔批〕此方用药轻重意与原方不同，故着明之。）

当归身（五两炒） 干姜（三两） 炙甘草（四钱） 羊肉（一斤）

《金匮》当归 生姜羊肉汤，治产后瘀痛，是但行气血寒滞，而稍兼补意也，意不相同，故曰假借。原方当归三两，生姜五两，今倒之，且增炙甘草者，意重在补血也。生姜易用干姜，取其守而不走之义，此为无力者设也。倘然冬日，则未宜。

当归补血汤

黄 （一两） 当归（五钱）

陈氏曰∶加麦冬、白芍各五钱，炙甘草二钱。虚极者，加附子一钱，以助之。按血枯之证，补血不易，况室女乎！

自非血肉之品不可，仍宜加鹿茸三钱，或鹿角胶、龟胶各三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血枯传为息奔第六
  • 当前页：血枯第七
  • 下一页：血枯第八
<<< 返回本书目录
  1. 血枯《医经原旨》
  2. 血枯经闭《妇科心法要诀》
  3. 血枯《类经》
  4. 血枯经闭《妇人规》
  5. 血枯《黄帝内经太素》
  6. 血枯经闭《景岳全书》
  7. 血康口服液【方剂大全】
  8. 血枯经闭《医宗金鉴》
  9. 血精【疾病症状】
  10. 血枯门《辨证录》
  11. 血经草【中药大全】
  12. 血枯血亏经闭证治《妇科心法要诀》
  13. 血解《儿科萃精》
  14. 血枯血亏经闭证治《医宗金鉴》
  15. 血竭散【方剂大全】
  16. 血块《金匮钩玄》
  17. 血竭瓜蒌汤【方剂大全】
  18. 血块《盘珠集胎产症治》
  19. 血竭膏【方剂大全】
  20. 血块《普济方·针灸》
  21. 血竭【中药大全】
  22. 血块（瘀血）《针灸资生经》
  23. 血竭《药笼小品》
  24. 血块收缩时间（CRT）《常用化验值及意义》
  25. 血竭《本草易读》
  26. 血块痛论《妇科秘书》
  27. 血竭《本草新编》
  28. 血块痛论《胎产心法》
  29. 血结胸证《伤寒九十论》
  30. 血亏经闭《妇科心法要诀》
  1. 血枯第七《竹泉生女科集要》
  2. 血枯第八《竹泉生女科集要》
  3. 血枯第三《竹泉生女科集要》
  4. 血枯传为息奔《竹泉生女科集要》
  5. 血枯第四《竹泉生女科集要》
  6. 血枯传为风消《竹泉生女科集要》
  7. 血枯方论《妇人大全良方》
  8. 血枯《灵素节注类编》
  9. 血枯经闭《景岳全书》
  10. 血枯《医经原旨》
  11. 血枯经闭《中医词典》
  12. 血枯《类经》
  13. 血枯经闭《医宗金鉴》
  14. 血枯《医述》
  15. 血枯经闭《妇人规》
  16. 血枯《中医名词词典》
  17. 血枯经闭《妇科心法要诀》
  18. 血枯《黄帝内经太素》
  19. 血枯门（二则）《辨证录》
  20. 血渴《中医词典》
  21. 血枯属之经闭第二《竹泉生女科集要》
  22. 血咳《中医词典》
  23. 血枯属之经闭第一《竹泉生女科集要》
  24. 血厥《中医词典》
  25. 血枯血亏经闭证治《医宗金鉴》
  26. 血厥《中医名词词典》
  27. 血枯血亏经闭证治《妇科心法要诀》
  28. 血经《中医词典》
  29. 血块《傅青主女科》
  30. 血解《儿科萃精》
  31. 血块《家传女科经验摘奇》


血枯第八_《竹泉生女科集要》_中医妇科_【岐黄之术】

血枯第八
在线购买《竹泉生女科集要》正版书籍

血枯第八

  • 上一页
  • 目录
  • 相关
  • 下一页

陈修园曰∶女室经闭，肝脉弦上寸口鱼际，非药所能治，急与婿配则愈。或与加味逍遥散。若体常怯寒，食少腹胀，佐以六君子汤，加干姜之类。归脾汤、八珍汤，可以出入互用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血枯第七
  • 当前页：血枯第八
  • 下一页：气化次序说
<<< 返回本书目录
  1. 血枯《医经原旨》
  2. 血枯经闭《妇科心法要诀》
  3. 血枯《类经》
  4. 血枯经闭《妇人规》
  5. 血枯《黄帝内经太素》
  6. 血枯经闭《景岳全书》
  7. 血康口服液【方剂大全】
  8. 血枯经闭《医宗金鉴》
  9. 血精【疾病症状】
  10. 血枯门《辨证录》
  11. 血经草【中药大全】
  12. 血枯血亏经闭证治《妇科心法要诀》
  13. 血解《儿科萃精》
  14. 血枯血亏经闭证治《医宗金鉴》
  15. 血竭散【方剂大全】
  16. 血块《金匮钩玄》
  17. 血竭瓜蒌汤【方剂大全】
  18. 血块《盘珠集胎产症治》
  19. 血竭膏【方剂大全】
  20. 血块《普济方·针灸》
  21. 血竭【中药大全】
  22. 血块（瘀血）《针灸资生经》
  23. 血竭《药笼小品》
  24. 血块收缩时间（CRT）《常用化验值及意义》
  25. 血竭《本草易读》
  26. 血块痛论《妇科秘书》
  27. 血竭《本草新编》
  28. 血块痛论《胎产心法》
  29. 血结胸证《伤寒九十论》
  30. 血亏经闭《妇科心法要诀》
  1. 血枯第八《竹泉生女科集要》
  2. 血枯传为息奔《竹泉生女科集要》
  3. 血枯第七《竹泉生女科集要》
  4. 血枯传为风消《竹泉生女科集要》
  5. 血枯第三《竹泉生女科集要》
  6. 血枯《灵素节注类编》
  7. 血枯第四《竹泉生女科集要》
  8. 血枯《医经原旨》
  9. 血枯方论《妇人大全良方》
  10. 血枯《类经》
  11. 血枯经闭《景岳全书》
  12. 血枯《医述》
  13. 血枯经闭《中医词典》
  14. 血枯《中医名词词典》
  15. 血枯经闭《医宗金鉴》
  16. 血枯《黄帝内经太素》
  17. 血枯经闭《妇人规》
  18. 血渴《中医词典》
  19. 血枯经闭《妇科心法要诀》
  20. 血咳《中医词典》
  21. 血枯门（二则）《辨证录》
  22. 血厥《中医词典》
  23. 血枯属之经闭第二《竹泉生女科集要》
  24. 血厥《中医名词词典》
  25. 血枯属之经闭第一《竹泉生女科集要》
  26. 血经《中医词典》
  27. 血枯血亏经闭证治《医宗金鉴》
  28. 血解《儿科萃精》
  29. 血枯血亏经闭证治《妇科心法要诀》
  30. 血竭散《博济方》
  31. 血块《傅青主女科》


气化次序说_《竹泉生女科集要》_中医妇科_【岐黄之术】

气化次序说
在线购买《竹泉生女科集要》正版书籍

气化次序说

  • 上一页
  • 目录
  • 相关
  • 下一页

竹泉生曰∶人身气化，有先后，有轻重，不明其道，无以为治，此吾所以又有气化次序之说也。夫肾水之于人，初无大益，真阴熏蒸之，肺出其治节，膀胱通其气化，遂成元气，故气之为物也，根于肾命胞宫，通乎心肺脾胃三焦之间耳。行于唇齿则为津，达乎皮毛则为汗，而百骸由是皆有生生之气，故为温和者也。元气既足，乃鼓激有余之水，使与相火交而成精，精充满，则循督脉上行而为脑，填乎骨中则为髓，于是乎骨强而能立矣。又鼓激有余之水，使与君火交而成血，血充满，则循冲任旁达遍敷，灌溉脉隧、肌肉、筋络，于是乎筋荣而能运动矣。精属阳而本乎天之气，体动而用静，故脑髓安居而不迁。血属阴而本乎地之气，体静而用动，故脉隧营运而不息，而统乎精血阴阳者，则气也。故精曰精气，血曰血气。知此，则其先后轻重之治可得矣，是故经水枯者，补其血，血亏者补其精，精脱者，补其气，经曰∶虚则补其母是也。是书言血而不言精，何也？盖补气解郁，填精益水，散见于各证，而女子属阴，以血为本，故其病多见于血，其精病惟浊证一种而已，古人以浊为带，非也。带下不自觉，非能致死，浊下则自觉之，不止者死，元气亡也。故附志于末，以拟于失血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血枯第八
  • 当前页：气化次序说
  • 下一页：调血下
<<< 返回本书目录
  1. 气化次序说《竹泉生女科集要》
  2. 气秽清浊病因《妇科心法要诀》
  3. 气户穴【胸部腹部穴位】
  4. 气秽清浊病因《医宗金鉴》
  5. 气海俞穴【人体背部穴位】
  6. 气机不畅【疾病症状】
  7. 气海穴【胸部腹部穴位】
  8. 气机失调【疾病症状】
  9. 气过水声【疾病症状】
  10. 气机循环图《医理真传》
  11. 气管阻塞【疾病症状】
  12. 气积《四圣心源》
  13. 气管肿瘤【疾病大全】
  14. 气积【方剂主治】
  15. 气管支气管异物【疾病大全】
  16. 气极《备急千金要方》
  17. 气管支气管疾病《病理学》
  18. 气极《圣济总录》
  19. 气管异物的急救《现代院外急救手册》
  20. 气极寒方《外台秘要》
  21. 气管异物《家庭医学百科-自救互救篇》
  22. 气极论《外台秘要》
  23. 气管移位【疾病症状】
  24. 气极热方《外台秘要》
  25. 气管炎【中药主治】
  26. 气急【疾病症状】
  27. 气管先天性疾病【疾病大全】
  28. 气急【方剂主治】
  29. 气管受压【疾病症状】
  30. 气瘕《妇人规》
  1. 气化次序说《竹泉生女科集要》
  2. 气化不利《中医词典》
  3. 气缓《中医词典》
  4. 气化不利《中医名词词典》
  5. 气黄《中医词典》
  6. 气化《中医词典》
  7. 气会《中医词典》
  8. 气化《中医名词词典》
  9. 气秽清浊病因《医宗金鉴》
  10. 气滑二十九法《针灸神书》
  11. 气秽清浊病因《妇科心法要诀》
  12. 气户《针灸学》
  13. 气机《中医名词词典》
  14. 气户《中医词典》
  15. 气机《中医词典》
  16. 气户《针灸大成》
  17. 气机不利《中医名词词典》
  18. 气候《诸病源候论》
  19. 气机不利《中医词典》
  20. 气喉《中医词典》
  21. 气机循环图《医理真传》
  22. 气合《中医词典》
  23. 气积《四圣心源》
  24. 气耗《中医词典》
  25. 气积《中医词典》
  26. 气寒《明医指掌》
  27. 气积《证治准绳·幼科》
  28. 气海俞《针灸学》
  29. 气积《金匮翼》
  30. 气海俞《中医词典》
  31. 气极《圣济总录》


调血下_《竹泉生女科集要》_中医妇科_【岐黄之术】

调血下
在线购买《竹泉生女科集要》正版书籍

调血下

  • 上一页
  • 目录
  • 相关
  • 下一页

竹泉生曰∶以上所论，血瘀血枯，或虚或实，宜补宜攻，皆两相对照。此卷所列虽四种，然皆失血之候，治之宜补涩而稍带通行。惟闪跌一证，则似崩而非崩，故宜清瘀、实此卷中之宾也。五带虽另为一卷，其义实附与调经，调血一门，与调经之道相表里发明，故其义直接调经。而下卷所论血证，又此卷之附也。至于此卷之末，附浊证一条，则前说言之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气化次序说
  • 当前页：调血下
  • 下一页：血崩始见经多第一
<<< 返回本书目录
  1. 调血下《竹泉生女科集要》
  2. 调血饮【方剂大全】
  3. 调血汤【方剂大全】
  4. 调血脂药《药理学》
  5. 调血上《竹泉生女科集要》
  6. 调养元神《女丹合编选注》
  7. 调血脉【中药主治】
  8. 调阴汤【方剂大全】
  9. 调血精义《竹泉生女科集要》
  10. 调阴阳《黄帝内经太素》
  11. 调血化核丸【方剂大全】
  12. 调阴养阳汤【方剂大全】
  13. 调心汤证《临证实验录》
  14. 调营定痛丸【方剂大全】
  15. 调心汤证《临证实验录》
  16. 调营活络散【方剂大全】
  17. 调心汤证《临证实验录》
  18. 调营敛肝汤【方剂大全】
  19. 调心汤证《临证实验录》
  20. 调营敛肝饮【方剂大全】
  21. 调心汤证《临证实验录》
  22. 调营散【方剂大全】
  23. 调心汤合理心复脉汤证《临证实验录》
  24. 调营通导散【方剂大全】
  25. 调燮须注意《幼科概论》
  26. 调营丸【方剂大全】
  27. 调燮《幼幼集成》
  28. 调营养卫汤【方剂大全】
  29. 调息已定然后诊脉论《脉诀汇辨》
  30. 调元《广嗣要语》
  1. 调血下《竹泉生女科集要》
  2. 调血上《竹泉生女科集要》
  3. 调血脂药《药理学》
  4. 调血精义《竹泉生女科集要》
  5. 调养元神《女丹合编选注》
  6. 调心汤证《临证实验录》
  7. 调药《中医词典》
  8. 调心汤证《临证实验录》
  9. 调阴阳《黄帝内经太素》
  10. 调心汤证《临证实验录》
  11. 调痈《中医词典》
  12. 调心汤证《临证实验录》
  13. 调元《广嗣要语》
  14. 调心汤证《临证实验录》
  15. 调元化毒汤《目经大成》
  16. 调心汤合理心复脉汤证《临证实验录》
  17. 调元散《冯氏锦囊秘录》
  18. 调心《中医词典》
  19. 调元散《冯氏锦囊秘录》
  20. 调燮须注意《幼科概论》
  21. 调元生脉散《万氏秘传片玉心书》
  22. 调燮《幼幼集成》
  23. 调元汤《万氏秘传片玉心书》
  24. 调息箴《中医词典》
  25. 调元汤《万氏秘传片玉心书》
  26. 调息已定然后诊脉论《脉诀汇辨》
  27. 调匀手指诀三十五法《针灸神书》
  28. 调息养气《中医养生学》
  29. 调整与超速离心法《实用免疫细胞与核酸》
  30. 调息《寿世青编》
  31. 调肢体门《养生导引秘籍》


血崩始见经多_《竹泉生女科集要》_中医妇科_【岐黄之术】

血崩始见经多第一
在线购买《竹泉生女科集要》正版书籍

血崩始见经多第一

  • 上一页
  • 目录
  • 相关
  • 下一页

（〔批〕血崩第一条即从经水而来，见得经血两者虽不相同，实有唇齿相根据之义。）

经水过多，或至再行，此血不归经，随天癸而外溢也。其人必郁冒咽燥，腰痛疲倦，便难，脉见散大浮数，按前，“调经门”经水再至两法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调血下
  • 当前页：血崩始见经多第一
  • 下一页：血崩属之气虚第二
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩始见经多《竹泉生女科集要》
  2. 血崩神效方《仁术便览》
  3. 血崩属寒在下焦《女科经纶》
  4. 血崩门（八则）《辨证录》
  5. 血崩属热不可作寒论《女科经纶》
  6. 血崩论《女科折衷纂要》
  7. 血崩属热为阳脉有余病《女科经纶》
  8. 血崩久甚不愈《回生集》
  9. 血崩属涎郁胸膈《女科经纶》
  10. 血崩昏暗《中医词典》
  11. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  12. 血崩昏暗《傅青主女科》
  13. 血崩属阳虚不足《女科经纶》
  14. 血崩腹痛《中医词典》
  15. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  16. 血崩服寒药变寒用热治法《女科经纶》
  17. 血崩属真阴虚不能镇守包络相火《女科经纶》
  18. 血崩方《回生集》
  19. 血崩属之房劳《竹泉生女科集要》
  20. 血崩不止方《急救广生集》
  21. 血崩属之气虚《竹泉生女科集要》
  22. 血崩不止《盘珠集胎产症治》
  23. 血崩属之实热《竹泉生女科集要》
  24. 血崩不止《济阴纲目》
  25. 血崩属之阴虚《竹泉生女科集要》
  26. 血崩不止《中医词典》
  27. 血崩心痛《中医词典》
  28. 血崩（崩中漏下 恶露不止）《针灸资生经》
  29. 血崩心痛名杀血心痛《女科经纶》
  30. 血崩《灸法秘传》
  31. 血崩心痛属血虚心无所养《女科经纶》


血崩属之气虚_《竹泉生女科集要》_中医妇科_【岐黄之术】

血崩属之气虚第二
在线购买《竹泉生女科集要》正版书籍

血崩属之气虚第二

  • 上一页
  • 目录
  • 相关
  • 下一页

血崩证有纯因气虚者，其血正红，或块结续下，其脉芤，息促，其体不瘠，面色白（〔批〕失血家津液暴涸面色多苍，今乃面白，故知其亡阳气虚也。）平时便秘，时复 溏，甚或完谷不化，四末常冷，治之专责脾阳，补命火，引血归经。

人参 制白术 炒当归 川芎 芥穗炭 贯众炭 炙 益智仁 龙骨 附片 山萸肉 姜炭

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩始见经多第一
  • 当前页：血崩属之气虚第二
  • 下一页：血崩属之阴虚第三
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩属之气虚《竹泉生女科集要》
  2. 血崩属之房劳《竹泉生女科集要》
  3. 血崩属之实热《竹泉生女科集要》
  4. 血崩属真阴虚不能镇守包络相火《女科经纶》
  5. 血崩属之阴虚《竹泉生女科集要》
  6. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  7. 血崩心痛《中医词典》
  8. 血崩属阳虚不足《女科经纶》
  9. 血崩心痛名杀血心痛《女科经纶》
  10. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  11. 血崩心痛属血虚心无所养《女科经纶》
  12. 血崩属涎郁胸膈《女科经纶》
  13. 血崩血晕《产宝》
  14. 血崩属热为阳脉有余病《女科经纶》
  15. 血崩用药有三治《女科经纶》
  16. 血崩属热不可作寒论《女科经纶》
  17. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  18. 血崩属寒在下焦《女科经纶》
  19. 血崩由于肝郁《竹泉生女科集要》
  20. 血崩始见经多《竹泉生女科集要》
  21. 血崩由于经冲血管《竹泉生女科集要》
  22. 血崩神效方《仁术便览》
  23. 血崩由于闪跌《竹泉生女科集要》
  24. 血崩门（八则）《辨证录》
  25. 血崩有瘀属恶血未尽《女科经纶》
  26. 血崩论《女科折衷纂要》
  27. 血崩证《医学衷中参西录》
  28. 血崩久甚不愈《回生集》
  29. 血闭《中医词典》
  30. 血崩昏暗《中医词典》
  31. 血闭成瘕《医学衷中参西录》


血崩属之阴虚_《竹泉生女科集要》_中医妇科_【岐黄之术】

血崩属之阴虚第三
在线购买《竹泉生女科集要》正版书籍

血崩属之阴虚第三

  • 上一页
  • 目录
  • 相关
  • 下一页

血崩证，两目黑暗，昏冒仆地，不省人事者。用独参汤冲贯众炭末灌之，苏少定，气不逆，舌不深紫，此阴虚也。

虽有浮火，勿泄之。

大熟地 制白术 人参 当归 麦冬肉 姜炭 大生地 生黄 甘草 元参 贯众炭 萸肉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩属之气虚第二
  • 当前页：血崩属之阴虚第三
  • 下一页：血崩属之实热第四
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩属之阴虚《竹泉生女科集要》
  2. 血崩属之实热《竹泉生女科集要》
  3. 血崩心痛《中医词典》
  4. 血崩属之气虚《竹泉生女科集要》
  5. 血崩心痛名杀血心痛《女科经纶》
  6. 血崩属之房劳《竹泉生女科集要》
  7. 血崩心痛属血虚心无所养《女科经纶》
  8. 血崩属真阴虚不能镇守包络相火《女科经纶》
  9. 血崩血晕《产宝》
  10. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  11. 血崩用药有三治《女科经纶》
  12. 血崩属阳虚不足《女科经纶》
  13. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  14. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  15. 血崩由于肝郁《竹泉生女科集要》
  16. 血崩属涎郁胸膈《女科经纶》
  17. 血崩由于经冲血管《竹泉生女科集要》
  18. 血崩属热为阳脉有余病《女科经纶》
  19. 血崩由于闪跌《竹泉生女科集要》
  20. 血崩属热不可作寒论《女科经纶》
  21. 血崩有瘀属恶血未尽《女科经纶》
  22. 血崩属寒在下焦《女科经纶》
  23. 血崩证《医学衷中参西录》
  24. 血崩始见经多《竹泉生女科集要》
  25. 血闭《中医词典》
  26. 血崩神效方《仁术便览》
  27. 血闭成瘕《医学衷中参西录》
  28. 血崩门（八则）《辨证录》
  29. 血闭发热《女科秘要》
  30. 血崩论《女科折衷纂要》
  31. 血痹《中医名词词典》


血崩属之实热_《竹泉生女科集要》_中医妇科_【岐黄之术】

血崩属之实热第四
在线购买《竹泉生女科集要》正版书籍

血崩属之实热第四

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人每行人道，必下血甚多，此血海太热也。盖冲脉丽于阳明，下通血海，血海太热，其血本当循冲脉而上，为吐衄呕血，今以下关不固，火势乘血之顺下。（〔批〕血乃水质，其性顺下。）破虚攻瑕而外泄，所以崩也。且壮火食气，元气衰耗而不能摄血，即使慎于房帏而血不归经，久必为吐衄血厥之病，拟备大法∶（〔批〕此证不至于气脱，故不用 、术。五味、甘草，非以补气，酸甘化阴之意也。）

嫩白薇 大生地 地骨皮 元参 生党参 金樱子 黄柏炭 麦冬肉 醋白芍 丹参 北条参 龙骨 木耳炭 芥穗炭 北五味 甘草

服前药数剂，尺脉静，宜与补气血之品，佐以和血。盖失血家气必虚，冲任脉伤，又服凉剂，恐凝结也，然必戒客止百日。（〔批〕前方救急，此方善后。不补气，无以生血，不补血无以养火，势必发作也，更兼和血，其义大备矣。）

生潞党 生草 全当归 炒准药 甘杞子 阿胶珠 焦冬术 茯苓 大熟地 盐杜仲 炙龟版 炒白芍 延胡索 蒲黄（冲） 麦冬肉 芥穗炭

渴甚者，去术加花粉、石斛。五心热者，去熟地，加竹心，三十剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩属之阴虚第三
  • 当前页：血崩属之实热第四
  • 下一页：血崩由于经冲血管第五
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩属之实热《竹泉生女科集要》
  2. 血崩属之气虚《竹泉生女科集要》
  3. 血崩属之阴虚《竹泉生女科集要》
  4. 血崩属之房劳《竹泉生女科集要》
  5. 血崩心痛《中医词典》
  6. 血崩属真阴虚不能镇守包络相火《女科经纶》
  7. 血崩心痛名杀血心痛《女科经纶》
  8. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  9. 血崩心痛属血虚心无所养《女科经纶》
  10. 血崩属阳虚不足《女科经纶》
  11. 血崩血晕《产宝》
  12. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  13. 血崩用药有三治《女科经纶》
  14. 血崩属涎郁胸膈《女科经纶》
  15. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  16. 血崩属热为阳脉有余病《女科经纶》
  17. 血崩由于肝郁《竹泉生女科集要》
  18. 血崩属热不可作寒论《女科经纶》
  19. 血崩由于经冲血管《竹泉生女科集要》
  20. 血崩属寒在下焦《女科经纶》
  21. 血崩由于闪跌《竹泉生女科集要》
  22. 血崩始见经多《竹泉生女科集要》
  23. 血崩有瘀属恶血未尽《女科经纶》
  24. 血崩神效方《仁术便览》
  25. 血崩证《医学衷中参西录》
  26. 血崩门（八则）《辨证录》
  27. 血闭《中医词典》
  28. 血崩论《女科折衷纂要》
  29. 血闭成瘕《医学衷中参西录》
  30. 血崩久甚不愈《回生集》
  31. 血闭发热《女科秘要》


血崩由于经冲血管_《竹泉生女科集要》_中医妇科_【岐黄之术】

血崩由于经冲血管第五
在线购买《竹泉生女科集要》正版书籍

血崩由于经冲血管第五

  • 上一页
  • 目录
  • 相关
  • 下一页

（〔批〕傅青主原文稍加修节。逾曰∶此与上条证相似，然血海热甚者，胃液必耗而渴，尺脉必洪数，此证无是。但血管有夙精，当隐隐作痛也。倘血管不痛，则非问其失无从臆断，甚至闭塞者，服行经药，血管当大痛，下秫米、绿豆大瘀块，如上卷“血瘀”第九条所论也。亦当于此加重黄柏服之。）

妇人每交合，则血流不止，虽未若血崩之甚，而历久不愈，气血耗伤，恐致血枯之忧。此证由于犯经交合，精冲血管，经水欲出，精逆射之，则相裹而滞于血管。交接之际，淫气感召，旧精欲出而未能，而经血反触动而出矣。方用引精止血汤。竹泉生曰∶此傅氏原论，余稍加节而饰之，其义精绝。盖精血相裹，着于血管，即当闭塞不通，而成血瘀为枯之证，今独幸其精少也。

傅氏引精止血汤

潞党参（五钱） 白茯苓（三钱去皮） 芥穗（三钱） 萸肉（五钱） 制白术 （一两） 大熟地（一两） 黑姜（一钱） 黄柏（五分） 酒炒车前子（三钱）

方论，四剂愈，十剂则血管之伤痊。方用参术补气，地萸补精，精气足则血管流通，又用茯苓、车前以利窍；用黄柏直入血管以去夙精；用芥穗以去败血；黑姜以止血管之口，调停曲折，毕尽其其妙，故能治陈 也。虽必慎欲三月，始后无虞。此方丝丝入扣，确不可易。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩属之实热第四
  • 当前页：血崩由于经冲血管第五
  • 下一页：血崩属之房劳第六
<<< 返回本书目录
  1. 血崩血晕《产宝》
  2. 血崩证《医学衷中参西录》
  3. 血崩门《辨证录》
  4. 血闭成瘕《医学衷中参西录》
  5. 血崩论《女科折衷纂要》
  6. 血闭发热《女科秘要》
  7. 血崩不止【方剂主治】
  8. 血痹《金匮悬解》
  9. 血崩不止《盘珠集胎产症治》
  10. 血痹《圣济总录》
  11. 血崩不止《济阴纲目》
  12. 血痹【方剂主治】
  13. 血崩（崩中漏下 恶露不止）《针灸资生经》
  14. 血痹疟母合论《读医随笔》
  15. 血崩【方剂主治】
  16. 血痹虚劳《金匮悬解》
  17. 血崩【中药主治】
  18. 血痹虚劳病脉并治《医宗金鉴》
  19. 血崩《周慎斋遗书》
  20. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  21. 血崩《止园医话》
  22. 血痹虚劳病脉证并治《金匮要略方论》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略浅注》
  25. 血崩《证治准绳·女科》
  26. 血痹虚劳病脉证并治《金匮要略心典》
  27. 血崩《医宗金鉴》
  28. 血痹虚劳病脉证并治《金匮玉函要略述义》
  29. 血崩《续名医类案》
  30. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  1. 血崩由于经冲血管《竹泉生女科集要》
  2. 血崩由于肝郁《竹泉生女科集要》
  3. 血崩由于闪跌《竹泉生女科集要》
  4. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  5. 血崩有瘀属恶血未尽《女科经纶》
  6. 血崩用药有三治《女科经纶》
  7. 血崩证《医学衷中参西录》
  8. 血崩血晕《产宝》
  9. 血闭《中医词典》
  10. 血崩心痛属血虚心无所养《女科经纶》
  11. 血闭成瘕《医学衷中参西录》
  12. 血崩心痛名杀血心痛《女科经纶》
  13. 血闭发热《女科秘要》
  14. 血崩心痛《中医词典》
  15. 血痹《中医名词词典》
  16. 血崩属之阴虚《竹泉生女科集要》
  17. 血痹《圣济总录》
  18. 血崩属之实热《竹泉生女科集要》
  19. 血痹《中医词典》
  20. 血崩属之气虚《竹泉生女科集要》
  21. 血痹二《金匮悬解》
  22. 血崩属之房劳《竹泉生女科集要》
  23. 血痹风《解围元薮》
  24. 血崩属真阴虚不能镇守包络相火《女科经纶》
  25. 血痹候《诸病源候论》
  26. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  27. 血痹疟母合论《读医随笔》
  28. 血崩属阳虚不足《女科经纶》
  29. 血痹虚劳《金匮悬解》
  30. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  31. 血痹虚劳《医宗金鉴》


血崩属之房劳_《竹泉生女科集要》_中医妇科_【岐黄之术】

血崩属之房劳第六
在线购买《竹泉生女科集要》正版书籍

血崩属之房劳第六

  • 上一页
  • 目录
  • 相关
  • 下一页

（〔批〕此证难于置问，即于素无崩证，知为房劳。先崩而后产，知非胎滑也。此余心得。）

妇人素无崩中证，孕三月，忽先血崩，其胎随堕，此由气弱房劳，精泄过多所致也。法当大补精气，佐以补血，录傅氏方如下∶

炙潞党 大熟地 杜仲炭 当归 制白术 白茯苓 山萸肉 甘草

此温补之方也。倘胎下后，尚有瘀块∶无热者，加川芎、桃仁泥；有热者，加龟版、丹皮；无瘀五心热，骨蒸者，以生地代熟地，以金樱子代山萸，加地骨皮；肝阳上逆，两胁刺痛者，加白芍、决明、延胡索。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩由于经冲血管第五
  • 当前页：血崩属之房劳第六
  • 下一页：血崩由于房劳或气冲血室所致第七
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩属之房劳《竹泉生女科集要》
  2. 血崩属真阴虚不能镇守包络相火《女科经纶》
  3. 血崩属之气虚《竹泉生女科集要》
  4. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  5. 血崩属之实热《竹泉生女科集要》
  6. 血崩属阳虚不足《女科经纶》
  7. 血崩属之阴虚《竹泉生女科集要》
  8. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  9. 血崩心痛《中医词典》
  10. 血崩属涎郁胸膈《女科经纶》
  11. 血崩心痛名杀血心痛《女科经纶》
  12. 血崩属热为阳脉有余病《女科经纶》
  13. 血崩心痛属血虚心无所养《女科经纶》
  14. 血崩属热不可作寒论《女科经纶》
  15. 血崩血晕《产宝》
  16. 血崩属寒在下焦《女科经纶》
  17. 血崩用药有三治《女科经纶》
  18. 血崩始见经多《竹泉生女科集要》
  19. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  20. 血崩神效方《仁术便览》
  21. 血崩由于肝郁《竹泉生女科集要》
  22. 血崩门（八则）《辨证录》
  23. 血崩由于经冲血管《竹泉生女科集要》
  24. 血崩论《女科折衷纂要》
  25. 血崩由于闪跌《竹泉生女科集要》
  26. 血崩久甚不愈《回生集》
  27. 血崩有瘀属恶血未尽《女科经纶》
  28. 血崩昏暗《中医词典》
  29. 血崩证《医学衷中参西录》
  30. 血崩昏暗《傅青主女科》
  31. 血闭《中医词典》


血崩由于房劳或气冲血室所致_《竹泉生女科集要》_中医妇科_【岐黄之术】

血崩由于房劳或气冲血室所致第七
在线购买《竹泉生女科集要》正版书籍

血崩由于房劳或气冲血室所致第七

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人逾七七经绝之年，贪欢浪战，血室大开，以致崩决；或孀妇肾不纳气，气冲血室，皆致崩证，其治法亦同。（〔批〕五六十岁，经忽复行，亦崩之渐，此方主之，或加黑芥穗引血归经皆宜之。）

酒当归 山萸肉 炙党参 杭芍炭 五味子 三七末（冲） 生黄 大熟地 炒准药 贯众炭 冬桑叶 生草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩属之房劳第六
  • 当前页：血崩由于房劳或气冲血室所致第七
  • 下一页：血崩由于肝郁第八
<<< 返回本书目录
  1. 血崩血晕《产宝》
  2. 血崩证《医学衷中参西录》
  3. 血崩门《辨证录》
  4. 血闭成瘕《医学衷中参西录》
  5. 血崩论《女科折衷纂要》
  6. 血闭发热《女科秘要》
  7. 血崩不止【方剂主治】
  8. 血痹《金匮悬解》
  9. 血崩不止《盘珠集胎产症治》
  10. 血痹《圣济总录》
  11. 血崩不止《济阴纲目》
  12. 血痹【方剂主治】
  13. 血崩（崩中漏下 恶露不止）《针灸资生经》
  14. 血痹疟母合论《读医随笔》
  15. 血崩【方剂主治】
  16. 血痹虚劳《金匮悬解》
  17. 血崩【中药主治】
  18. 血痹虚劳病脉并治《医宗金鉴》
  19. 血崩《周慎斋遗书》
  20. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  21. 血崩《止园医话》
  22. 血痹虚劳病脉证并治《金匮要略方论》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略浅注》
  25. 血崩《证治准绳·女科》
  26. 血痹虚劳病脉证并治《金匮要略心典》
  27. 血崩《医宗金鉴》
  28. 血痹虚劳病脉证并治《金匮玉函要略述义》
  29. 血崩《续名医类案》
  30. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  1. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  2. 血崩用药有三治《女科经纶》
  3. 血崩由于肝郁《竹泉生女科集要》
  4. 血崩血晕《产宝》
  5. 血崩由于经冲血管《竹泉生女科集要》
  6. 血崩心痛属血虚心无所养《女科经纶》
  7. 血崩由于闪跌《竹泉生女科集要》
  8. 血崩心痛名杀血心痛《女科经纶》
  9. 血崩有瘀属恶血未尽《女科经纶》
  10. 血崩心痛《中医词典》
  11. 血崩证《医学衷中参西录》
  12. 血崩属之阴虚《竹泉生女科集要》
  13. 血闭《中医词典》
  14. 血崩属之实热《竹泉生女科集要》
  15. 血闭成瘕《医学衷中参西录》
  16. 血崩属之气虚《竹泉生女科集要》
  17. 血闭发热《女科秘要》
  18. 血崩属之房劳《竹泉生女科集要》
  19. 血痹《中医名词词典》
  20. 血崩属真阴虚不能镇守包络相火《女科经纶》
  21. 血痹《圣济总录》
  22. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  23. 血痹《中医词典》
  24. 血崩属阳虚不足《女科经纶》
  25. 血痹二《金匮悬解》
  26. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  27. 血痹风《解围元薮》
  28. 血崩属涎郁胸膈《女科经纶》
  29. 血痹候《诸病源候论》
  30. 血崩属热为阳脉有余病《女科经纶》
  31. 血痹疟母合论《读医随笔》


血崩由于肝郁_《竹泉生女科集要》_中医妇科_【岐黄之术】

血崩由于肝郁第八
在线购买《竹泉生女科集要》正版书籍

血崩由于肝郁第八

  • 上一页
  • 目录
  • 相关
  • 下一页

血崩证，善恼怒烦恨，咽燥胁痛，干呕吞酸，或口苦，筋络掣痛，此肝气郁结而急，血不归经也。法宜平肝解郁为主。

醋炒白芍 土炒白术 白归身 贝母 地骨皮 酒炒生地 四制香附 三七末 甘草 黑栀子 芥穗（炒黑） 石决明（捣） 贯众炭

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩由于房劳或气冲血室所致第七
  • 当前页：血崩由于肝郁第八
  • 下一页：产后血崩第九
<<< 返回本书目录
  1. 血崩血晕《产宝》
  2. 血崩证《医学衷中参西录》
  3. 血崩门《辨证录》
  4. 血闭成瘕《医学衷中参西录》
  5. 血崩论《女科折衷纂要》
  6. 血闭发热《女科秘要》
  7. 血崩不止【方剂主治】
  8. 血痹《金匮悬解》
  9. 血崩不止《盘珠集胎产症治》
  10. 血痹《圣济总录》
  11. 血崩不止《济阴纲目》
  12. 血痹【方剂主治】
  13. 血崩（崩中漏下 恶露不止）《针灸资生经》
  14. 血痹疟母合论《读医随笔》
  15. 血崩【方剂主治】
  16. 血痹虚劳《金匮悬解》
  17. 血崩【中药主治】
  18. 血痹虚劳病脉并治《医宗金鉴》
  19. 血崩《周慎斋遗书》
  20. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  21. 血崩《止园医话》
  22. 血痹虚劳病脉证并治《金匮要略方论》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略浅注》
  25. 血崩《证治准绳·女科》
  26. 血痹虚劳病脉证并治《金匮要略心典》
  27. 血崩《医宗金鉴》
  28. 血痹虚劳病脉证并治《金匮玉函要略述义》
  29. 血崩《续名医类案》
  30. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  1. 血崩由于肝郁《竹泉生女科集要》
  2. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  3. 血崩由于经冲血管《竹泉生女科集要》
  4. 血崩用药有三治《女科经纶》
  5. 血崩由于闪跌《竹泉生女科集要》
  6. 血崩血晕《产宝》
  7. 血崩有瘀属恶血未尽《女科经纶》
  8. 血崩心痛属血虚心无所养《女科经纶》
  9. 血崩证《医学衷中参西录》
  10. 血崩心痛名杀血心痛《女科经纶》
  11. 血闭《中医词典》
  12. 血崩心痛《中医词典》
  13. 血闭成瘕《医学衷中参西录》
  14. 血崩属之阴虚《竹泉生女科集要》
  15. 血闭发热《女科秘要》
  16. 血崩属之实热《竹泉生女科集要》
  17. 血痹《中医名词词典》
  18. 血崩属之气虚《竹泉生女科集要》
  19. 血痹《圣济总录》
  20. 血崩属之房劳《竹泉生女科集要》
  21. 血痹《中医词典》
  22. 血崩属真阴虚不能镇守包络相火《女科经纶》
  23. 血痹二《金匮悬解》
  24. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  25. 血痹风《解围元薮》
  26. 血崩属阳虚不足《女科经纶》
  27. 血痹候《诸病源候论》
  28. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  29. 血痹疟母合论《读医随笔》
  30. 血崩属涎郁胸膈《女科经纶》
  31. 血痹虚劳《金匮悬解》


产后血崩第九_《竹泉生女科集要》_中医妇科_【岐黄之术】

产后血崩第九
在线购买《竹泉生女科集要》正版书籍

产后血崩第九

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血大下，色鲜红，腹虽痛，然喜按，当以崩治，先与加参生化汤，去桃仁。

人参 当归 川芎 炙草 炮姜继与大补气血兼佐和血之剂，即以上第四条第二方酌用之。（〔批〕党参用炙者，去龟版、蒲黄、白芍，加黄 治之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩由于肝郁第八
  • 当前页：产后血崩第九
  • 下一页：产后血崩第十
<<< 返回本书目录
  1. 产后血崩《中医妇科学》
  2. 产后血崩方论《妇人大全良方》
  3. 产后血崩《胎产指南》
  4. 产后血不止《孙真人海上方》
  5. 产后血崩《胎产秘书》
  6. 产后血臌《洄溪医案》
  7. 产后血崩《女科秘旨》
  8. 产后血瘕方论《妇人大全良方》
  9. 产后血崩《女科百问》
  10. 产后血尽作痛《女科秘要》
  11. 产后血崩《家传女科经验摘奇》
  12. 产后血块攻筑疼痛《圣济总录》
  13. 产后蓄血兼症《轩岐救正论》
  14. 产后血块论《内府秘传经验女科》
  15. 产后虚脱【疾病大全】
  16. 产后血气烦闷方《外台秘要》
  17. 产后虚实宜审《医宗金鉴》
  18. 产后血气攻腹疼痛《圣济总录》
  19. 产后虚实宜审《妇科心法要诀》
  20. 产后血气痛《女科秘要》
  21. 产后虚热方《外台秘要》
  22. 产后血虚【方剂主治】
  23. 产后虚热《圣济总录》
  24. 产后血晕《回春录》
  25. 产后虚羸方论《妇人大全良方》
  26. 产后血晕《金匮钩玄》
  27. 产后虚羸方《外台秘要》
  28. 产后血晕《内府秘传经验女科》
  29. 产后虚羸【疾病大全】
  30. 产后血晕《女科宝鉴》
  1. 产后血崩第九《竹泉生女科集要》
  2. 产后血崩《评注产科心法》
  3. 产后血崩第十《竹泉生女科集要》
  4. 产后血崩《女科百问》
  5. 产后血崩方论《妇人大全良方》
  6. 产后血崩《中医妇科学》
  7. 产后血崩分证用药《女科经纶》
  8. 产后血崩《胎产指南》
  9. 产后血崩属劳役惊怒所致《女科经纶》
  10. 产后血崩《女科精要》
  11. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  12. 产后血崩《奇效简便良方》
  13. 产后血崩属脏气不平《女科经纶》
  14. 产后血崩《冯氏锦囊秘录》
  15. 产后血崩者，何。《卫生家宝产科备要》
  16. 产后血崩《女科秘旨》
  17. 产后血闭秘方《华佗神方》
  18. 产后血崩《胎产秘书》
  19. 产后血不快兼刺痛秘方《华佗神方》
  20. 产后血崩《家传女科经验摘奇》
  21. 产后血不下《医学纲目》
  22. 产后血崩《中医词典》
  23. 产后血不止《孙真人海上方》
  24. 产后血崩《傅青主女科》
  25. 产后血不止《医学纲目》
  26. 产后血奔《中医词典》
  27. 产后血冲秘方《华佗神方》
  28. 产后蓄血兼症《轩岐救正论》
  29. 产后血昏《奇效简便良方》
  30. 产后虚实宜审《妇科心法要诀》
  31. 产后血瘕《中医词典》


产后血崩第十_《竹泉生女科集要》_中医妇科_【岐黄之术】

产后血崩第十
在线购买《竹泉生女科集要》正版书籍

产后血崩第十

  • 上一页
  • 目录
  • 相关
  • 下一页

临产前交合房劳，产后半月不慎房帏，或中气素虚，不能摄血，皆致崩证，且汗多息短形脱脉绝，此危候也。死者十常八九，急与独参汤，气复者可治。

辽人参 当归 熟地 炒准药 蒸萸肉 制白术 黄 附子 生枣仁 炙甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血崩第九
  • 当前页：产后血崩第十
  • 下一页：血崩由于闪跌第十一
<<< 返回本书目录
  1. 产后血崩《中医妇科学》
  2. 产后血崩方论《妇人大全良方》
  3. 产后血崩《胎产指南》
  4. 产后血不止《孙真人海上方》
  5. 产后血崩《胎产秘书》
  6. 产后血臌《洄溪医案》
  7. 产后血崩《女科秘旨》
  8. 产后血瘕方论《妇人大全良方》
  9. 产后血崩《女科百问》
  10. 产后血尽作痛《女科秘要》
  11. 产后血崩《家传女科经验摘奇》
  12. 产后血块攻筑疼痛《圣济总录》
  13. 产后蓄血兼症《轩岐救正论》
  14. 产后血块论《内府秘传经验女科》
  15. 产后虚脱【疾病大全】
  16. 产后血气烦闷方《外台秘要》
  17. 产后虚实宜审《医宗金鉴》
  18. 产后血气攻腹疼痛《圣济总录》
  19. 产后虚实宜审《妇科心法要诀》
  20. 产后血气痛《女科秘要》
  21. 产后虚热方《外台秘要》
  22. 产后血虚【方剂主治】
  23. 产后虚热《圣济总录》
  24. 产后血晕《回春录》
  25. 产后虚羸方论《妇人大全良方》
  26. 产后血晕《金匮钩玄》
  27. 产后虚羸方《外台秘要》
  28. 产后血晕《内府秘传经验女科》
  29. 产后虚羸【疾病大全】
  30. 产后血晕《女科宝鉴》
  1. 产后血崩第十《竹泉生女科集要》
  2. 产后血崩第九《竹泉生女科集要》
  3. 产后血崩方论《妇人大全良方》
  4. 产后血崩《评注产科心法》
  5. 产后血崩分证用药《女科经纶》
  6. 产后血崩《女科百问》
  7. 产后血崩属劳役惊怒所致《女科经纶》
  8. 产后血崩《中医妇科学》
  9. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  10. 产后血崩《胎产指南》
  11. 产后血崩属脏气不平《女科经纶》
  12. 产后血崩《女科精要》
  13. 产后血崩者，何。《卫生家宝产科备要》
  14. 产后血崩《奇效简便良方》
  15. 产后血闭秘方《华佗神方》
  16. 产后血崩《冯氏锦囊秘录》
  17. 产后血不快兼刺痛秘方《华佗神方》
  18. 产后血崩《女科秘旨》
  19. 产后血不下《医学纲目》
  20. 产后血崩《胎产秘书》
  21. 产后血不止《孙真人海上方》
  22. 产后血崩《家传女科经验摘奇》
  23. 产后血不止《医学纲目》
  24. 产后血崩《中医词典》
  25. 产后血冲秘方《华佗神方》
  26. 产后血崩《傅青主女科》
  27. 产后血昏《奇效简便良方》
  28. 产后血奔《中医词典》
  29. 产后血瘕《中医词典》
  30. 产后蓄血兼症《轩岐救正论》
  31. 产后血瘕方论《妇人大全良方》


血崩由于闪跌_《竹泉生女科集要》_中医妇科_【岐黄之术】

血崩由于闪跌第十一
在线购买《竹泉生女科集要》正版书籍

血崩由于闪跌第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人跌坠闪挫，恶血下注，状如血崩。然腹痛拒按，久则面黄形槁，治当消瘀，傅氏用逐瘀止血汤。

傅氏逐瘀止血汤

酒炒生地 大黄 归尾 醋炙龟版 炒桃仁泥 赤芍 丹皮 炒枳壳凡跌打损伤致唾血呕血者，皆宜照此法治之。呕血者，血聚于胃，宜加川朴。此证始有块痛，其后块消痛去者，下血赤而不紫，是因闪跌而血不归经也，当作崩治。或本欲崩下，因少有闪跌，震动暴注，亦作崩论。其别在血颜料痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血崩第十
  • 当前页：血崩由于闪跌第十一
  • 下一页：妊娠崩漏第十二
<<< 返回本书目录
  1. 血崩血晕《产宝》
  2. 血崩证《医学衷中参西录》
  3. 血崩门《辨证录》
  4. 血闭成瘕《医学衷中参西录》
  5. 血崩论《女科折衷纂要》
  6. 血闭发热《女科秘要》
  7. 血崩不止【方剂主治】
  8. 血痹《金匮悬解》
  9. 血崩不止《盘珠集胎产症治》
  10. 血痹《圣济总录》
  11. 血崩不止《济阴纲目》
  12. 血痹【方剂主治】
  13. 血崩（崩中漏下 恶露不止）《针灸资生经》
  14. 血痹疟母合论《读医随笔》
  15. 血崩【方剂主治】
  16. 血痹虚劳《金匮悬解》
  17. 血崩【中药主治】
  18. 血痹虚劳病脉并治《医宗金鉴》
  19. 血崩《周慎斋遗书》
  20. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  21. 血崩《止园医话》
  22. 血痹虚劳病脉证并治《金匮要略方论》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略浅注》
  25. 血崩《证治准绳·女科》
  26. 血痹虚劳病脉证并治《金匮要略心典》
  27. 血崩《医宗金鉴》
  28. 血痹虚劳病脉证并治《金匮玉函要略述义》
  29. 血崩《续名医类案》
  30. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  1. 血崩由于闪跌《竹泉生女科集要》
  2. 血崩由于经冲血管《竹泉生女科集要》
  3. 血崩有瘀属恶血未尽《女科经纶》
  4. 血崩由于肝郁《竹泉生女科集要》
  5. 血崩证《医学衷中参西录》
  6. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  7. 血闭《中医词典》
  8. 血崩用药有三治《女科经纶》
  9. 血闭成瘕《医学衷中参西录》
  10. 血崩血晕《产宝》
  11. 血闭发热《女科秘要》
  12. 血崩心痛属血虚心无所养《女科经纶》
  13. 血痹《中医名词词典》
  14. 血崩心痛名杀血心痛《女科经纶》
  15. 血痹《圣济总录》
  16. 血崩心痛《中医词典》
  17. 血痹《中医词典》
  18. 血崩属之阴虚《竹泉生女科集要》
  19. 血痹二《金匮悬解》
  20. 血崩属之实热《竹泉生女科集要》
  21. 血痹风《解围元薮》
  22. 血崩属之气虚《竹泉生女科集要》
  23. 血痹候《诸病源候论》
  24. 血崩属之房劳《竹泉生女科集要》
  25. 血痹疟母合论《读医随笔》
  26. 血崩属真阴虚不能镇守包络相火《女科经纶》
  27. 血痹虚劳《金匮悬解》
  28. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  29. 血痹虚劳《医宗金鉴》
  30. 血崩属阳虚不足《女科经纶》
  31. 血痹虚劳《医宗金鉴》


妊娠崩漏_《竹泉生女科集要》_中医妇科_【岐黄之术】

妊娠崩漏第十二
在线购买《竹泉生女科集要》正版书籍

妊娠崩漏第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠无腹痛胎动证，时时下血，是为胎漏，以血热而气不摄也。苟非气虚不摄，必郁久而大崩矣。录傅氏原方如下

潞党参 酒炒生地炭 杭芍炭 甘草 川断肉 酒炒黄芩炭 益母草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩由于闪跌第十一
  • 当前页：妊娠崩漏第十二
  • 下一页：溲血
<<< 返回本书目录
  1. 妊娠半产《圣济总录》
  2. 妊娠并发症《默克家庭诊疗手册》
  3. 妊娠斑【疾病症状】
  4. 妊娠病《女科宝鉴》
  5. 妊娠6个月头晕肢体麻木《名师垂教》
  6. 妊娠病小论《中医妇科学》
  7. 妊娠【方剂主治】
  8. 妊娠不语论《妇人大全良方》
  9. 妊娠《医学集成》
  10. 妊娠不语-胎产须知 《古今医统大全》
  11. 妊娠《医法圆通》
  12. 妊娠出麻《麻科活人全书》
  13. 妊娠《续名医类案》
  14. 妊娠猝下血《圣济总录》
  15. 妊娠《万病回春》
  16. 妊娠大便不通《圣济总录》
  17. 妊娠《寿世保元》
  18. 妊娠大小便不利方《外台秘要》
  19. 妊娠《审视瑶函》
  20. 妊娠大小便不通《圣济总录》
  21. 妊娠《默克家庭诊疗手册》
  22. 妊娠大小便不通方论《妇人大全良方》
  23. 妊娠《金匮悬解》
  24. 妊娠蛋白尿【疾病症状】
  25. 妊娠《家传女科经验摘奇》
  26. 妊娠倒仆损伤歌《脉诀刊误》
  27. 妊娠《邯郸遗稿》
  28. 妊娠倒仆损伤歌《脉诀乳海》
  29. 妊娠《广瘟疫论》
  30. 妊娠得病欲去子方《外台秘要》
  1. 妊娠崩漏《竹泉生女科集要》
  2. 妊娠暴渴为血凝病《女科经纶》
  3. 妊娠遍身瘙痒《中医词典》
  4. 妊娠半产《圣济总录》
  5. 妊娠遍身瘙痒《竹林女科证治》
  6. 妊娠白带《竹林女科证治》
  7. 妊娠遍身酸懒《中医词典》
  8. 妊娠白带《中医词典》
  9. 妊娠遍身酸懒《竹林女科证治》
  10. 妊娠八月《卫生家宝产科备要》
  11. 妊娠并发症《默克家庭诊疗手册》
  12. 妊娠6个月头晕肢体麻木《名师垂教》
  13. 妊娠病小论《中医妇科学》
  14. 妊娠（妊娠）《金匮悬解》
  15. 妊娠不语《中医词典》
  16. 妊娠《生理学》
  17. 妊娠不语（胎产须知）《古今医统大全》
  18. 妊娠《邯郸遗稿》
  19. 妊娠不语论《妇人大全良方》
  20. 妊娠《广瘟疫论》
  21. 妊娠不语名子喑不须药《女科经纶》
  22. 妊娠《中医妇科学》
  23. 妊娠出麻《麻科活人全书》
  24. 妊娠《审视瑶函》
  25. 妊娠出疹《麻疹备要方论》
  26. 妊娠《万病回春》
  27. 妊娠喘《中医词典》
  28. 妊娠《古今医鉴》
  29. 妊娠喘息属肺隘气争《女科经纶》
  30. 妊娠《寿世保元》
  31. 妊娠疮疡治法《中医词典》


溲血_《竹泉生女科集要》_中医妇科_【岐黄之术】

溲血
在线购买《竹泉生女科集要》正版书籍

溲血

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人溺血，时血清澈（〔批〕时或清澈无血，故知非但属肝热也。其人善烦怒懊 ，燥渴，脉濡数，与龙胆泻肝汤。

不效。当以失血论，补而和之，引使归经。

胆草 栀子 生地 芥穗（炒黑） 木香 木通 泽泻 当归 白芍（醋炒） 炙草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠崩漏第十二
  • 当前页：溲血
  • 下一页：泻血
<<< 返回本书目录
  1. 溲血《证治准绳·杂病》
  2. 溲血案《丁甘仁医案》
  3. 溲血《证治准绳·类方》
  4. 溲血门《张氏医通》
  5. 溲血《张聿青医案》
  6. 嗽《续名医类案》
  7. 溲血《张氏医通》
  8. 嗽《证治准绳·幼科》
  9. 溲数遗尿《本草纲目》完整版
  10. 嗽喘《博济方》
  11. 溲数《张聿青医案》
  12. 嗽分六气毋拘以寒述《儒门事亲》
  13. 溲疏【中药大全】
  14. 嗽唾咯《医学入门》
  15. 溲疏《本草纲目》完整版
  16. 嗽血《秘传证治要诀及类方》
  17. 溲（音搜）疏《证类本草》
  18. 嗽血《幼幼新书》
  19. 搜损寻痛丸《仙传外科集验方》
  20. 嗽血【方剂主治】
  21. 搜山黄【中药大全】
  22. 嗽血论《症因脉治》
  23. 搜山虎【中药大全】
  24. 嗽证《秘传证治要诀及类方》
  25. 搜风丸【方剂大全】
  26. 苏《本草纲目》完整版
  27. 搜风通络汤【方剂大全】
  28. 苏《证类本草》
  29. 搜风汤【方剂大全】
  30. 苏《本草纲目》图文版
  1. 溲血《竹泉生女科集要》
  2. 溲血《中医名词词典》
  3. 溲血《医学纲目》
  4. 溲数《张聿青医案》
  5. 溲血《张氏医通》
  6. 溲数《医述》
  7. 溲血《证治准绳·类方》
  8. 溲数《中医名词词典》
  9. 溲血《证治准绳·杂病》
  10. 溲疏《名医别录》
  11. 溲血《医碥》
  12. 溲疏《本经逢原》
  13. 溲血《张聿青医案》
  14. 溲疏《医学入门》
  15. 溲血《金匮翼》
  16. 溲疏《新修本草》
  17. 溲血《友渔斋医话》
  18. 溲疏《本草经集注》
  19. 溲血案《丁甘仁医案》
  20. 溲疏《千金翼方》
  21. 溲血门《张氏医通》
  22. 溲疏《神农本草经》
  23. 嗽《中医词典》
  24. 溲（音搜）疏《证类本草》
  25. 嗽《续名医类案》
  26. 搜症丸《博济方》
  27. 嗽《证治准绳·幼科》
  28. 搜饮丸《是斋百一选方》
  29. 嗽分六气毋拘以寒述《儒门事亲》
  30. 搜损寻痛丸《仙传外科集验方》
  31. 嗽候《诸病源候论》


泻血_《竹泉生女科集要》_中医妇科_【岐黄之术】

泻血
在线购买《竹泉生女科集要》正版书籍

泻血

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经水素以时下，经前后数日，忽泻血甚多，色鲜红，此亦血不归经，乃崩类也。（〔批〕此属失血，与经水横行旁流大肠者不同。经水旁流习以为常，人不大惫也。）泻后人必惫甚，或至气短，拟备大法。

炙当归 川芎 甘草 赤石脂 粟壳 生潞党 白芍 芥穗 地榆炭 红曲

气促者，另服辽人参；肝逆，加 牡蛎；腹痛，加延胡索。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溲血
  • 当前页：泻血
  • 下一页：呕血
<<< 返回本书目录
  1. 泻血《秘传证治要诀及类方》
  2. 泻血汤【方剂大全】
  3. 泻心诸汤《医学读书记》
  4. 泻药《趣味中医》
  5. 泻心汤类诸方总论《研经言》
  6. 泻药《药理学》
  7. 泻心汤类《退思集类方歌注》
  8. 泻药性便秘【疾病症状】
  9. 泻心汤【方剂大全】
  10. 泻证门《幼科心法要诀》
  11. 泻心汤《小儿药证直诀》
  12. 泻证门《幼科指南》
  13. 泻心善治口糜泻《邹孟城三十年临证经验集》
  14. 泻证述要《儿科要略》
  15. 泻心善治口糜泻《三十年临证经验集》
  16. 泻证总括《医宗金鉴》
  17. 泻心导赤散【方剂大全】
  18. 泻子汤【方剂大全】
  19. 泻心《本草害利》
  20. 渫白丸【方剂大全】
  21. 泻泄门《万氏秘传片玉心书》
  22. 渫白圆【方剂大全】
  23. 泻泄门《古今医统大全》
  24. 渫洗疠疮药【方剂大全】
  25. 泻泄《专治麻痧初编》
  26. 渫牙散【方剂大全】
  27. 泻泄《针灸学》
  28. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  29. 泻泄《医宗金鉴》
  30. 谢氏《发背对口治诀论》序《发背对口治诀论》
  1. 泻血《竹泉生女科集要》
  2. 泻心诸汤《医学读书记》
  3. 泻血《奇效简便良方》
  4. 泻心诸变《伤寒说意》
  5. 泻血《秘传证治要诀及类方》
  6. 泻心药《明目至宝》
  7. 泻眼药《明目至宝》
  8. 泻心汤类诸方总论《研经言》
  9. 泻药《趣味中医》
  10. 泻心汤方《医宗金鉴》
  11. 泻药《药理学》
  12. 泻心汤方《医宗金鉴》
  13. 泻有余《中医词典》
  14. 泻心汤方《临症验舌法》
  15. 泻与痢不同及先后传变《类证治裁》
  16. 泻心汤方《伤寒杂病论》
  17. 泻圆补方《中医词典》
  18. 泻心汤方《伤寒杂病论》
  19. 泻证门《幼科指南》
  20. 泻心汤《小儿药证直诀》
  21. 泻证述要《儿科要略》
  22. 泻心汤《儒门事亲》
  23. 泻证总括《医宗金鉴》
  24. 泻心汤《三因极一病证方论》
  25. 泻证总括《幼科心法要诀》
  26. 泻心汤《备急千金要方》
  27. 渫白丸《太平惠民和剂局方》
  28. 泻心汤《备急千金要方》
  29. 渫牙散《博济方》
  30. 泻心汤《备急千金要方》
  31. 谢复古《中医词典》


呕血_《竹泉生女科集要》_中医妇科_【岐黄之术】

呕血
在线购买《竹泉生女科集要》正版书籍

呕血

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经水以时下，（〔批〕月事时下，知非倒经，降逆清热，虽相同，而一则宜兼行瘀，一则补虚，为迥不同耳。）忽呕血，或至冲涌而出，目黑神惫，此肝急冲气逆，血不归经，当以失血论，拟备大法。

嫩白薇 甘草 川石斛 麦冬肉 阿胶 炒当归头 大生地 白芍 北沙参 鹿角胶 淮药 芥穗炭

服三四剂后，去白薇、归头，加党参，白术，茯神，接服十剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻血
  • 当前页：呕血
  • 下一页：附∶白浊证
<<< 返回本书目录
  1. 呕血【疾病症状】
  2. 呕血【中药主治】
  3. 呕血《重订灵兰要览》
  4. 呕血【方剂主治】
  5. 呕血《医学入门》
  6. 呕血、黑粪《家庭医学百科-自救互救篇》
  7. 呕血《血证论》
  8. 呕血的急救《现代院外急救手册》
  9. 呕血《寿世保元》
  10. 呕血与便血《物理诊断学》
  11. 呕血《圣济总录》
  12. 呕血与黑便【疾病症状】
  13. 呕血《仁术便览》
  14. 呕血与黑粪【疾病大全】
  15. 呕血《金匮钩玄》
  16. 呕证《医宗金鉴》
  17. 呕血《丹溪心法》
  18. 呕证吐乳证第六十问《婴童百问》
  19. 呕吐证治《幼幼集成》
  20. 偶被物撞破外障《秘传眼科龙木论》
  21. 呕吐证《明医指掌》
  22. 偶发分枝杆菌感染【疾病大全】
  23. 呕吐者胃气逆而不下《医学传心录》
  24. 偶发性妇产科紧急情况《急诊医学》
  25. 呕吐噎格《邵兰荪医案》
  26. 偶有所遇厥疾获瘳记《儒门事亲》
  27. 呕吐叙论《三因极一病证方论》
  28. 偶有自发只言片语【疾病症状】
  29. 呕吐泄泻【方剂主治】
  30. 偶治法《石室秘录》
  1. 呕血《竹泉生女科集要》
  2. 呕血《中医词典》
  3. 呕血《重订灵兰要览》
  4. 呕血《圣济总录》
  5. 呕血《医学入门》
  6. 呕血《中医名词词典》
  7. 呕血《寿世保元》
  8. 呕血《物理诊断学》
  9. 呕血《儒门事亲》
  10. 呕物如舌《古今医统大全》
  11. 呕血《丹溪心法》
  12. 呕吐证治《幼幼集成》
  13. 呕血《华佗神方》
  14. 呕吐证《明医指掌》
  15. 呕血《仁术便览》
  16. 呕吐者胃气逆而不下《医学传心录》
  17. 呕血《血证论》
  18. 呕吐一《金匮悬解》
  19. 呕血《金匮钩玄》
  20. 呕吐噎格《邵兰荪医案》
  21. 呕血、黑粪《家庭医学百科-自救互救篇》
  22. 呕吐叙论《三因极一病证方论》
  23. 呕血辨病《常见病自测》
  24. 呕吐泄利《四圣悬枢》
  25. 呕血的急救《现代院外急救手册》
  26. 呕吐泄利《四圣悬枢》
  27. 呕血候《诸病源候论》
  28. 呕吐泄利《四圣悬枢》
  29. 呕证《医宗金鉴》
  30. 呕吐物性质辨别《常见病自测》
  31. 呕证《医学摘粹》


白浊证_《竹泉生女科集要》_中医妇科_【岐黄之术】

附∶白浊证
在线购买《竹泉生女科集要》正版书籍

附∶白浊证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经带，皆由冲任带三脉血管而下，方下之时，苟无瘀阻，初不自觉。至于浊证则与男子遗精无异，由精窍出，多自觉之。但欲以情白医者而不可为言，故莫能辨之也。余幼时，闻戚党有患是者，经水不闭，医以带下治之，弗效，两三月遂死。盖带无死患，矧月事通乎。然病者不可自言，何以辨之？曰∶心诚求之，虽不中，不远矣。但问将出时自觉之，无他病而常常郁冒，脉浮芤，则可以确知为浊而非带证矣。此虚寒精滑也，有浮火勿问。

党参 熟地 益智仁 菟丝子 黄 萸肉 骨碎补 女贞子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕血
  • 当前页：附∶白浊证
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 白浊证《竹泉生女科集要》
  2. 白浊症《女科秘要》
  3. 白浊遗淋《景岳全书》
  4. 白子菜【中药大全】
  5. 白浊遗淋《妇人规》
  6. 白紫草【中药大全】
  7. 白浊门-幼幼汇集（下）《古今医统大全》
  8. 百宝散【方剂大全】
  9. 白浊白淫论《女科折衷纂要》
  10. 百宝丸【方剂大全】
  11. 白浊白淫论《理虚元鉴》
  12. 百杯散【方剂大全】
  13. 白浊白淫《证治准绳·女科》
  14. 百杯丸【方剂大全】
  15. 白浊白淫《女科指掌》
  16. 百倍丸【方剂大全】
  17. 白浊白淫《女科证治准绳》
  18. 百病《卫生易简方》
  19. 白浊【方剂主治】
  20. 百病《幼幼新书》
  21. 白浊【中药主治】
  22. 百病【方剂主治】
  23. 白浊《重订灵兰要览》
  24. 百病丹【方剂大全】
  25. 白浊《仁术便览》
  26. 百病皆生于六气《医学传心录》
  27. 白浊《秘传证治要诀及类方》
  28. 百病钦丹丸【方剂大全】
  29. 白浊《保婴撮要》
  30. 百病始生《黄帝内经·灵枢》
  1. 白浊证《竹泉生女科集要》
  2. 白浊遗淋《妇人规》
  3. 白浊证治《竹林女科证治》
  4. 白浊遗淋《景岳全书》
  5. 白浊症《女科秘要》
  6. 白浊神方《冯氏锦囊秘录》
  7. 百病《幼幼新书》
  8. 白浊秘方《华佗神方》
  9. 百病《卫生易简方》
  10. 白浊秘方《华佗神方》
  11. 百病候《诸病源候论》
  12. 白浊门（幼幼汇集 下）《古今医统大全》
  13. 百病皆生于六气《医学传心录》
  14. 白浊白淫论《女科折衷纂要》
  15. 百病皆生于气《中医名词词典》
  16. 白浊白淫论《理虚元鉴》
  17. 百病皆生于痰《医学纲目》
  18. 白浊白淫白带辨症《胎产指南》
  19. 百病始生《黄帝内经·灵枢》
  20. 白浊白淫《女科证治准绳》
  21. 百病始生《灵枢悬解》
  22. 白浊白淫《女科指掌》
  23. 百病始生《中医词典》
  24. 白浊白淫《证治准绳·女科》
  25. 百病始生《内经评文》
  26. 白浊白带《奇效简便良方》
  27. 百病始生邪分三部《类经》
  28. 白浊《外科全生集》
  29. 百病提纲论《医原》
  30. 白浊《秘传证治要诀及类方》
  31. 百病头身手足寒热顺逆死生篇《形色外诊简摩》


《竹泉生女科集要》

  • 作者：？ 朝代：？ 年份：？
  • 序一
  • 序二
  • 自叙
  • 天癸确论
    • 调经
      • 经水先期第一
      • 经水先期第二
      • 经水先期第三
      • 经水先期第四
      • 经水再至第五
      • 经水再至第六
      • 经水后期第一
      • 经水后期第二
      • 经水后期第三
      • 经水后期第四
      • 经水两月一至第五
      • 经水两月一至第六
      • 经水或先或后忽多忽少或来或断时痛时止第一
      • 经水不调第二
      • 经水不调第三
      • 经水不调第四
      • 附节傅氏助仙汤方论第五
      • 经水逆行第一
      • 经水前每先逆行第二
      • 经水横行旁流大肠第三
      • 经前腹痛第一
      • 经后少腹痛第二
      • 经前脐下痛泄淡黑水第三
      • 经前泄水第四
      • 经水先期第一（补）
  • 带证总论
    • 治带
      • 白带第一
      • 白带第二
      • 白带第三
      • 白带自脐中溢出第四
      • 青带第一
      • 青带第二
      • 青带第三
      • 黄带第一
      • 黄带第二
      • 黑带第一
      • 黑带第二
      • 赤带第一
      • 赤带第二
  • 调血精义
    • 调血上
      • 血瘀第一
      • 血瘀第二
      • 血瘀第三
      • 血瘀第四
      • 血瘀脉证第五
      • 血瘀脉证第六
      • 血瘀经闭第七
      • 血瘀历久成血枯第八
      • 血瘀随枯第九
      • 血枯属之经闭第一
      • 血枯属之经闭第二
      • 血枯第三
      • 血枯第四
      • 血枯传为风消第五
      • 血枯传为息奔第六
      • 血枯第七
      • 血枯第八
  • 气化次序说
    • 调血下
      • 血崩始见经多第一
      • 血崩属之气虚第二
      • 血崩属之阴虚第三
      • 血崩属之实热第四
      • 血崩由于经冲血管第五
      • 血崩属之房劳第六
      • 血崩由于房劳或气冲血室所致第七
      • 血崩由于肝郁第八
      • 产后血崩第九
      • 产后血崩第十
      • 血崩由于闪跌第十一
      • 妊娠崩漏第十二
      • 溲血
      • 泻血
      • 呕血
  • 附∶白浊证
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行