序_《家传女科经验摘奇》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《家传女科经验摘奇》
序
在线购买《家传女科经验摘奇》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人乃众阴所集，常与湿居，贵乎血盛气衰者也。血盛气弱是谓之顺，顺则百病不生；血衰气盛是谓之逆，逆则灾病生焉。且妇嗜欲多于男子，而生病倍于丈夫。及其病也，比之男子，十倍难疗，尤不可不考。若是四时节气，喜怒忧思，饮食房劳为患者，悉与男子同也。凡妇人之疾，多因月经不调，变生诸症，经候如期为安。或有衍期，审虚实、寒热而调之。先期而行者，血热故也；过期而行者，血寒故也。热则清之，寒则温之，然不可不察其有无外邪之症。或有寒热而后投药，且经行之际与产后一般，调理失宜，其病不浅。若被惊则血气错乱，经水渐然不行，逆于上者则从口鼻中出，逆于身者则为血分成劳瘵之病。若因劳力太过，则生虚热，变为疼痛之根。又况妇人疾病，多因欲恋爱憎、嫉妒忧恚，抑郁不能自释，为病深固，所以治疗十倍于男子也。若病而重者，恚怒则气逆，气逆则血逆，血逆则腰、腿、心腹、背、胁之间，遇经行而病，过期又安。若怒极则伤肝，又有眼花、头晕、呕吐之症，加之经脉渗漏于其间，遂成窍穴，或成淋漓不止。凡此之病，中风则病风，感冷则病冷，久而不治，崩漏 带下、七 八瘕可立而待，即成痼疾。若能治病于未然，当调经为先。由是妇人别立方法，俾能自调摄之，所谓尽善尽美也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：求子
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《家传女科经验摘奇》
  2. 序《温病指南》
  3. 序《质疑录》
  4. 序《凌临灵方》
  5. 序《小儿痘疹方论》
  6. 序《本草易读》
  7. 序《麻疹阐注》
  8. 序《医医小草》
  9. 序《中风论》
  10. 序《千金食治》
  11. 序《脉确》
  12. 序《本草衍义》
  13. 序《神应经》
  14. 序《证治心传》
  15. 序《神应经》
  16. 序《外科十法》
  17. 序《伤寒捷诀》
  18. 序《白喉条辨》
  19. 序《产鉴》
  20. 序《神农本草经百种录》
  21. 序《杂病治例》
  22. 序《陆地仙经》
  23. 序《正体类要》
  24. 序《诊家枢要》
  25. 序《医医医》
  26. 序《慎疾刍言》
  27. 序《济生集》
  28. 序《尤氏喉科秘书》
  29. 序《幼科切要》
  30. 序《眼科秘诀》
  31. 序《内外伤辨》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


求子_《家传女科经验摘奇》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《家传女科经验摘奇》
求子
在线购买《家传女科经验摘奇》正版书籍

求子

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶夫天地者，万物之父母也，阴阳者，血气之男女也。夫有夫妇则有父子，婚姻之后则有生育。育者，人伦之本也。且男女之合，二情交畅，阴血先至，阳精后冲，血开裹精，阴外阳内，阴裹阳精而男形成矣；阳精先至，阴血后参，精开裹血，阳外阴内，阳精裹血而女形成矣。若夫受形之易者，男女必当其年。男子八岁，齿更发长，二八而精血溢。女子七岁，齿更发长，二七而天癸至。乃是阳中之阴也，阴中之阳也。男子三十而娶，女子二十而嫁，欲其气血充实，然后交合，故交而孕，孕而寿。倘若婚嫁不时，其气早泄，未完而伤，是以交而不孕，孕而不育，育而不寿者多矣。以此观之，男女贵乎溢壮，则易于受形也。且父少母老，生女必羸；母少父衰，生男必羸，诚哉此理。或男子其精不浓，妇人血衰气旺，是于男女气血偏胜，皆使人无子。

思治疗之法，女子当养血抑气以减喜怒，男子当益肾生精以省嗜欲，根据方调理，阴阳和平，则妇人乐而有子矣。

予尝试验，治妇人以经信为主，经信不调，是荣卫不实也。血为荣，气为卫。气盛则血行，气衰则血涩，荣卫和通，气血周流，百病不生。脏腑寒则血凝，热则血搏，经则血顺，故妇人先察其心性。心性和平，故易治也；若性拗捩，为难治也。务要调其心气，心气不调，则月经渐滞，或多或少，或前或后，孕育难成，百病生焉。谨按本草，细详药性，君臣佐使三方，故名曰百病济阴丹、济阴补宫丹、益阴大补丹。方内滋养血气，调和阴阳，密腠理，实脏腑，治风阴痼冷，不可以药分两贵贱而有增减，务要根据方制度米丸。先服米汤药四帖，不问虚实；再服丸药，论虚实服。

抑气散 治妇人气盛于血，所以无子。寻常头晕、膈满、体痛、怔忡皆可服之。香附乃妇人之仙药也，不可谓其耗气而勿服。

香附（四两，四制∶酒制一次，童便制一次，盐制一次，醋制一次，晒干） 茯神（一两） 橘红（一两）甘草（炙，一两）

上共为末，听用。

四物汤 治妇人经候不调，不孕并服。

川归（三钱） 川芎（二钱） 白芍（一钱五分） 熟地（一钱） 泽兰叶（二钱） 牛膝（一钱）钟乳粉（三分）（火 、醋碎三、五次，用水飞过用）

上水煎服，撮四帖，先服二帖，其药煎熟，入乳粉三分，前抑气散二钱，入汤药同服，再服丸药。

经至日又然，如前二帖，煎服，订记。

丸药方∶

济阴补宫九 虚实。

川归（三两，酒浸） 川芎（三两） 熟地（三两，焙干） 乌药（四两，生用） 黄 （一两，生用）阿胶（一两，炒珠） 肉桂（一两，炒） 粉草（一两五钱） 黄芩（一两半） 秦艽（一两，炒，去子）茴香（三两，炒，用小茴） 白姜（一两，煨） 三棱（一两，醋制浸，煨） 黑豆（三升，童便浸泡，浸一日一夜，晒干） 陈皮（一两） 蒲黄（一两半，筛过） 莪术（醋浸，煨） 刘寄奴 丹皮 没药（制，另研）石斛（去根） 白术 贝母（各一两） 防风（一两半） 石脂（火 酥碎过，五钱） 木香（五钱，另研）香附（四两，去毛，一半生，一半熟）

上锉片，同豆拌匀，用醋入水，蒸一日，晒干为末，炼蜜为丸，服药（法开写于后）。

百病济阴丹 实。

净川归（一斤，酒洗） 红花（二两） 香附（一两，去毛，捶碎） 白芍（四两，酒浸，炒） 荆芥（一两，另研） 姜黄（四两，半生半熟） 川芎（四两，酒浸，晒干） 三棱（一斤，水洗，浸透，纸包煨为度） 木香（二两，切片，晒干，另研） 白芷（六两） 蕲艾（一斤） 干姜（四两，一半生，一半醋浸煨） 苏木（四两，捶碎，煎汤去渣） 黑豆（二升）

其豆用苏木汤浸一日一夜，取出，将湿豆拌香附，铺砂锅底，余药尽拌匀。仍多苏木汤，以艾湿之，与药和匀。惟木香、荆芥二味不入锅内。前药尽铺上，用好醋一壶，入锅内浸药，高一掌为度，熳火煮一日，微润，取出晒干为末，加前木香、荆芥末入内，和匀，用馒头去皮，冷水浸透半日，以新苎布搅过，入铜铫内打糊，加醋，硬糊，丸如梧桐子大，每服五十丸，空心姜汤送下，或白汤，或益母汤任下。

滋阴大补丹 虚弱。

人参 白术（炒） 茯苓 甘草 川归（酒浸） 川芎（酒浸） 白芍（酒浸，炒） 熟地（酒洗，蒸） 没药（制） 本（酒浸，去芦） 丹皮（水洗） 石脂（醋碎七次） 玄胡（捶碎，炒） 白芷（生用） 白薇 以上各一两（除石脂、没药另研，其余用醋酒浸三日，焙干为末，足十五两）香附（去毛，水、酒、醋浸三日，炒干为末，足十五两）

上药末十五两，香附末十五两，入石脂、没药共匀，炼为丸如梧桐子大，磁罐盛贮，服法同前。

调经服药戒忌于后∶

·服丸药，每早晨空心白汤或酒送下五十丸，经至加二十丸，中时进汤药一服。如至二日，待净方可行事。至次日不复经来，受胎有准；如若复来，多是难准。根据前服，待月事匀，受胎为度。

·戒暴怒性拗，思想过度，存欲心偏，当风取凉，冷水沐浴洗手。

·忌食物、豆粉、鸭子、煎炒、油腻、辛辣，面粘硬等，莫食水果、生冷死肉、血块之类。

通经丸 川椒（炒，去子） 莪术 干漆 牛膝（焙干为末） 川归 青皮 干姜（制） 大黄 桃仁 红花 川乌（制） 桂心（各等分）

上为末，将一半用醋熬成膏，和药一半成剂，臼中拌之，丸如梧桐子大，阴干，每服五十丸，醋汤或酒任下。一服后，再服大黄膏催之。

通经斑红丸 治症瘕及血块、痞痰等症。

斑蝥十个（炒，去头足） 红娘子三十个（去头足） 干漆（一钱半，炒去烟） 大黄 琥珀（各一钱）

共为细末，作三服，用后煎药送下。

煎药方 三棱 莪术 红花 香附 归尾 赤芍 青皮 丹皮 生地 川芎（各等分）

酒、水各半煎，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：求子
  • 下一页：补母益子论
<<< 返回本书目录
  1. 求子《证治准绳·女科》
  2. 求子法及方《外台秘要》
  3. 求子《续名医类案》
  4. 求子方论《幼幼新书》
  5. 求子《沈氏女科辑要》
  6. 求子论《三因极一病证方论》
  7. 求子《女科证治准绳》
  8. 球孢子菌病【疾病大全】
  9. 求子《家传女科经验摘奇》
  10. 球蛋白异常【疾病症状】
  11. 求子《备急千金要方》
  12. 球果藤【中药大全】
  13. 求月天医法《普济方·针灸》
  14. 球核荚蒾【中药大全】
  15. 求医《冷庐医话》
  16. 球后溃疡【疾病症状】
  17. 求下《周慎斋遗书》
  18. 球后视神经炎【疾病症状】
  19. 求吐《周慎斋遗书》
  20. 球后视神经炎【疾病大全】
  21. 求岁天医法《普济方·针灸》
  22. 球后穴【头部正面穴位】
  23. 求嗣约言《医法圆通》
  24. 球花党参【中药大全】
  25. 求嗣下《竹林女科证治》
  26. 球花马蓝【中药大全】
  27. 求嗣上《竹林女科证治》
  28. 球花紫云英【中药大全】
  29. 求嗣门《妇人大全良方》
  30. 球菌感染《默克家庭诊疗手册》
  1. 求子《家传女科经验摘奇》
  2. 求子《备急千金要方》
  3. 求子《续名医类案》
  4. 求子《中医词典》
  5. 求子《证治准绳·女科》
  6. 求真茶《茶饮保健》
  7. 求子《沈氏女科辑要》
  8. 求月天医法《普济方·针灸》
  9. 求子《女科证治准绳》
  10. 求医服药针灸吉日《针灸神书》
  11. 求子法及方一十二首《外台秘要》
  12. 求医《冷庐医话》
  13. 求子方论《幼幼新书》
  14. 求下《周慎斋遗书》
  15. 求子论《三因极一病证方论》
  16. 求吐《周慎斋遗书》
  17. 求子须知先天之气论《女科经纶》
  18. 求岁天医法《普济方·针灸》
  19. 求子在阴阳之形气寓论《女科经纶》
  20. 求嗣总论《竹林女科证治》
  21. 求子之脉贵和平论《女科经纶》
  22. 求嗣约言《医法圆通》
  23. 虬脉纵横《中医名词词典》
  24. 求嗣门《妇人大全良方》
  25. 虬莓《本草衍义》
  26. 求嗣脉诀《竹林女科证治》
  27. 虬蟠卷曲《中医名词词典》
  28. 求嗣得孕说《外科全生集》
  29. 球孢子菌病《默克家庭诊疗手册》
  30. 求嗣必先养精《竹林女科证治》
  31. 球-管平衡《生理学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


补母益子论_《家传女科经验摘奇》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《家传女科经验摘奇》
补母益子论
在线购买《家传女科经验摘奇》正版书籍

补母益子论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡屡产生子无气及育而不寿者，皆父母元气不足故也。夫人受精重施，则髓满骨坚，又得血气壮盛之妇为配，则种子精神而有寿也。若壮阳弱妇，成孕则母无余血荫胎，必藉补药以培胎元，斯生子而有寿矣。若弱人衰翁，必须异床寡欲，药味助神，等候经期，固真乃施，斯干元资始之本，实坤元资生之源也。《经》云∶因而和之，是谓圣度。若不远帷箔，则相火易动，虽不交会，亦暗流损泄多矣。《经》云∶阴平阳秘，精神乃治；阴阳离决，精神乃绝。后立二方，实补先天之不足，孕成后必宜多服，以全胎元可也。

补母益子方 治屡产生子无气，或育而不寿。又补气血虚弱人，孕成不安，或得孕数堕。

用此方每服十五帖，弱甚者日服一帖，大益胎而分娩易，又生子精神而有寿也。

人参（一钱，弱者二、三钱） 川归（二钱） 白术（二钱，生用） 川芎（八分） 淮熟地（二钱） 陈皮紫苏 炙甘草（各四分） 条芩（一钱）

虚肥人∶陈皮（去白），加黄连五分、枣三枚、姜一片煎服；脾胃弱常泄泻，加莲子十个、带皮砂仁二钱，减地黄；多怒而泄，再加木香二分（磨）；口常燥满，加麦冬二钱；怔忡惊悸，加枣仁、益智各一钱，圆眼十个。

加减大造丸 兼服助胎尤妙，男子亦可服。

紫河车（一个） 人参（一两五钱） 归身（二两半） 麦门冬（一两） 五味子（五钱）淮熟地（二两） 菟丝子（四两） 枸杞（一两） 益智仁（一两） 白茯苓（二两）

脾胃弱常泻，减地黄，加白术一两、山药一两，天门冬一两，黄柏五钱；久泻者不用柏。

上各药为末，将地黄、麦冬蒸捣如泥，次下诸药末，又捣千余下，炼蜜丸如梧桐子大，空心清汤送下百丸，或五六十丸。忌食萝卜。

加味大造丸 治气血弱人，不能摄元成孕，或屡堕胎，及生子不寿，或孕后虚热、盗汗、食少、带多，宜食之。

紫河车（一个） 人参（一两半） 川归（二两，去尾） 麦冬（一两三钱） 天冬（一两）五味子（五钱） 杜仲（七钱，炒去丝） 山药（八钱） 牛膝（一两，酒浸一宿） 黄柏（七钱，盐水炒） 枸杞（二两） 淮熟地（二两） 白茯苓（二两） 益智仁（一两） 菟丝子（四两）

上末，炼蜜为丸，每服五十丸，空心白汤送下，或酒下亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求子
  • 当前页：补母益子论
  • 下一页：妊娠
<<< 返回本书目录
  1. 补母益子论《家传女科经验摘奇》
  2. 补母止嗽汤【方剂大全】
  3. 补母汤【方剂大全】
  4. 补脑还睛丸【方剂大全】
  5. 补母寿子论《胎产指南》
  6. 补脑散【方剂大全】
  7. 补母寿子方【方剂大全】
  8. 补脑丸【方剂大全】
  9. 补母寿子方《胎产指南》
  10. 补脑振痿汤【方剂大全】
  11. 补母固胎饮【方剂大全】
  12. 补内《养生导引秘籍》
  13. 补苗《医宗金鉴》
  14. 补内当归丸【方剂大全】
  15. 补门方（计方三条）《脉症治方》
  16. 补暖厚朴丸【方剂大全】
  17. 补略《张氏医通》
  18. 补暖金液丹【方剂大全】
  19. 补略《景岳全书》
  20. 补暖下元【方剂主治】
  21. 补络补管汤【方剂大全】
  22. 补脬丹《外科传薪集》
  23. 补络补管汤《医学衷中参西录》
  24. 补脬汤【方剂大全】
  25. 补论《儒门事亲》
  26. 补脬饮【方剂大全】
  27. 补漏丸【方剂大全】
  28. 补脾《本草害利》
  29. 补漏生肌散【方剂大全】
  30. 补脾【中药主治】
  1. 补母益子论《家传女科经验摘奇》
  2. 补母寿子论《胎产指南》
  3. 补脑还精丸《眼科秘诀》
  4. 补母寿子方《胎产指南》
  5. 补脑散《医方考》
  6. 补苗《医宗金鉴》
  7. 补内《养生导引秘籍》
  8. 补门方（计方三条）《脉症治方》
  9. 补脬丹《外科传薪集》
  10. 补略《张氏医通》
  11. 补脬汤《三因极一病证方论》
  12. 补略《景岳全书》
  13. 补脬饮《冯氏锦囊秘录》
  14. 补络补管汤《医学衷中参西录》
  15. 补脾《千金翼方》
  16. 补论《医学从众录》
  17. 补脾丹《瘴疟指南》
  18. 补论《儒门事亲》
  19. 补脾快斑汤《冯氏锦囊秘录》
  20. 补刻卫生宝鉴后序《卫生宝鉴》
  21. 补脾散《三因极一病证方论》
  22. 补可去弱《中医词典》
  23. 补脾摄血《中医词典》
  24. 补诀直说《针灸大成》
  25. 补脾升阳《女科证治准绳》
  26. 补救合成途径《生物化学与分子生物学》
  27. 补脾汤《三因极一病证方论》
  28. 补精养心丸《仁术便览》
  29. 补脾土法《厘正按摩要术》
  30. 补精《养生导引秘籍》
  31. 补脾丸《是斋百一选方》


妊娠_《家传女科经验摘奇》_中医妇科_【岐黄之术】

妊娠

妊娠

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶阴搏阳别，谓之有子。三部脉浮沉正等，无病者乃知有妊也。妊既受矣，多病恶阻。

恶阻者，即所谓恶食是也，此由妇人本虚，平居之时，喜怒不节，当风取冷，中脘宿有痰饮。受妊经血既闭，饮食相搏，气不宣通，遂至心下愤闷，头晕眼花，四肢沉重，懈怠，闻食气即吐，喜食酸物，多卧少起，甚则吐逆，自不胜持。治疗之法，顺气理血，豁痰导水，然后平安。

加味参橘散 治妊娠二、三月，恶阻吐逆不食，或烦闷等症。

人参（一钱） 橘红（四分） 白术（一钱） 麦冬（一钱） 浓朴（二钱） 川归（二钱）甘草（三分） 砂仁（三分，炒） 藿香（二分） 竹茹（一丸） 姜（三片）

水煎服，或加干姜半分。

缩砂饮 治妊娠胃虚气逆，呕吐不食。

缩砂仁不拘多少，为末，每服二钱，生姜汤下。

凡妇人妊娠二、三月，胎动不安者，此是男女阴阳会通，血气调匀而成胎孕。设若血胀腹痛，盖因子宫久虚，致令胎坠，其重甚于正产。若妊娠曾受此，可预先服大造丸（今即杜仲丸）以养胎。

杜仲丸 杜仲（姜汁炒，去丝） 川续断（酒浸，各二两）

上二味等分，为末，枣肉煮，杵烂和丸，梧子大，每服五、六十丸，空心米饮送下。

凡妊娠胎动腹痛者，其理不一。盖因饮食冷物、动风毒物，或因再交，摇动骨节，伤犯胞胎，其症多呕，气不调和，服药太过，血气相干，急宜服顺气之药安胎，漏则难疗矣。

如圣散 鲤鱼皮 川归 淮熟地 阿胶（炒） 白芍 川芎 续断（酒浸） 甘草上各等分，加苎麻根少许，生姜五片，水煎，空心服。

加味安胎饮 治妊娠元气不足，倦怠，以致胎动不安，或身微热，并服。如腰痛、腿痛，必一日夜服两帖，方可安矣。

人参（二钱或三钱） 川归（二钱） 白术（二钱半，生用） 条芩（八分） 陈皮 紫苏（各四分）淮熟地（二钱） 砂仁三分（炒） 甘草（三分）

如渴，加麦冬一钱，枣二枚，水煎。

予按∶固胎在调母，调母之法，宜各按月根据经，视其血气虚实而调之，固无坠胎之患，其或感冒风寒，跌扑损伤，别生异症，又各按法而调之。《机要》曰∶胎产之病，当从厥阴经论之，毋犯胃气及上二焦，谓之三禁，不可汗，不可下，不可利小便。若发汗煮，如伤寒早下之症；和大便者则脉数已动于脾；利小便者则内亡津液，胃中枯燥。制方之法，能不犯三禁，则荣卫自和而寒热止矣，皆医者之准绳也。

予曰∶安胎，桑寄生、阿胶、缩砂为要药也，如桂枝、半夏、桃仁、大黄，堕胎及燥热等剂，不可用也。又曰∶月中经季不行，一身反病，日瘦，形似虚劳，却是有孕。二陈汤加缩砂、桂枝、桔梗、姜、枣、乌梅同煎服。然半夏，胎中禁药，此又用者，理气清痰；砂仁，安胎顺气；桔梗开胸膈，服之自然平安。《经》曰∶有故无损，亦无损也。

凡妊娠胎漏，经血妄行、此是妊娠成形，胎息未实，或因房室惊触，劳役过度，伤动胎胞，或食毒物，致令子宫虚冷，经血淋漓。若不急治，败血凑心，子母难保，日渐胎干，危之不久。

桑寄生散 治妊娠胎急不安，血下不止。

桑寄生 川归 川芎 续断（酒浸） 香附（制） 阿胶（炒） 人参 茯苓 白术等分（生）甘草（少许） 姜（五片）

水煎温服。

主方∶治胎漏下血，属气虚主之。

白术（生） 条芩 阿胶 砂仁 香附 糯米有热用四物汤，加阿胶。

丹溪曰∶凡妇人胎产诸疾，只须以四物汤为主治，看症加减调理。

主方∶治妊娠胎病不安，血虚主之。

川归（酒洗） 川芎（五分） 白芍（酒炒，八分） 淮熟地（看症加减，五钱） 人参（二钱）黄（一钱五分） 甘草（五分） 香附（一钱，炒） 生地（一钱） 白术（生，一钱五分） 条芩（一钱） 白茯苓（一钱） 桑寄生（一钱） 阿胶（一钱，炒珠） 黄杨树角

上 咀，姜一片，水煎服。

主方∶安胎。

川归 川芎 白芍 淮熟地 香附（制） 艾叶（炒，拣去条） 砂仁（连壳炒，研） 白术 条芩（生） 甘草（炙） 黄 （无亦可） 糯米（一撮） 阿胶（炒，研末）

腰痛加杜仲，若下血加地榆，若触胎加金银同煎。上姜三片，水煎服。

凡妇人妊娠，面赤口干，舌苦心烦，腹胀，此乃盖为恣意饮酒，食水果、羊、鸡、面、鱼、膻腥毒物，致令百节酸痛，大小便闭涩，可服归凉节命散。

归凉节命散 川芎 苎根 白芍 麦冬 川归 白术 甘草 糯米

如积食加砂仁、山楂、麦芽，上水煎温服。

大腹皮饮 治大小便赤涩。

枳壳（炒） 大腹皮 甘草 赤茯苓上末每服二钱，浓煎葱白汤调下。

冬葵子散 治妊娠小便不利，身重恶寒，头晕眼花，水肿。

冬葵子（二钱） 赤茯苓（二钱）

上为末，每服三钱，米汤下，不拘时服，利则住。如不通，恐是转胞，加发灰少许，神效。如杂温脾胃、宽气等药，以指探吐法，皆不效，转加腹满凑心，不能转通，秘用一指，深入阴户，拔转立通，再服鲤鱼汤。子云∶脚肿、俗云皱脚汤，亦有遍身肿满，心胸急胀，皆妙。

鲤鱼汤 治胎前水肿，通利方消，产后亦妙。

川归（酒浸） 白术（五钱） 白茯苓（四钱） 白芍（三分）

上片，每服四钱，用鲤鱼二、三尾，不拘大小，破洗鳞肠，白水煮熟，去鱼，每服用鱼汤一盅半，生姜七片，陈皮少许，煎，空心服而水自去矣。

凡妇人胎冷腹胀，两胁虚鸣，脐下冷痛，欲泄。小便频数，大便虚滑，此乃胎气既全，子成形质。

或食瓜果、甘甜生冷不时之物，或当风取凉，受不时之气，则令胎冷，子身不安，皮毛疼痛，筋骨拘急，手足挛卷，致母有此危证，急宜安胎和气散。

安胎和气散 诃子（面包煨） 白术（各一两） 陈皮（去白，五钱） 良姜（二钱，炒）

木香（五钱） 白芍（五钱） 陈米（一合，炒） 甘草（炙，三钱）

上片，每服五钱，姜三斤，水煎服，忌生冷。

凡妇人妊娠，心神忪悸，睡梦多惊，两胁腹胀，过时连脐急痛，坐卧不宁，气促急迫胎惊，为何?

胎气既成，五脏安养，皆因气闷，或为喧呼，忪悸，闷乱，致令胎惊，筋骨伤痛，四肢不安。急用大圣散保胎，则无损伤。

大圣散 川芎（二钱） 白茯苓（二钱） 麦冬（二钱） 黄 （二钱，炙） 川归（二钱）

木香（五分） 甘草（五分） 人参（五分）

上姜三片，水煎服。

紫苏饮 治妇人胎气不和，凑上心腹胀满，痛不可忍，谓之子悬。

大腹皮 川芎 白芍 陈皮 紫苏 川归（各等分） 人参 甘草（减半）

上姜五片，葱白五寸，水煎温服。

凡妇人妊娠，月数未满，半产者，此乃本因脏腑虚微，气衰力弱，病起相感，精血攻冲，侵损荣卫，有伤胞胎，以致损落。故曰半产，急宜芎 补中汤补治，可保无虞。

芎 补中汤 养新血，去瘀血，补虚损。

人参 黄 甘草 杜仲 白术 赤芍 木香 干姜 川芎 阿胶 五味

上水煎，不拘时温服。

此症服补母益子大造丸，无此患也。

凡妇人妊娠，小便淋漓，此乃本因调摄失宜，子脏气虚。盖缘酒色过度，伤其血气，致令小便闭塞，遂成淋沥，名曰子淋。宜服安荣散。

安荣散 治妊娠小便淋沥，或下焦有热，小便不通。

麦冬 通草 滑石（各一两） 川归 甘草（炙） 灯芯（各五钱） 人参（三钱） 北细辛（一钱）

上为末，麦冬汤送下。

桑螵蛸散 治妊娠小便不禁。

螵蛸（十二个，炙） 为末，每服二钱，空心米汤送下。

凡妇人妊娠，下痢赤白，此乃冷物伤脾，辛酸伤胃，冷热不调，胎气不安，气血凝滞，下痢频频，时有时无，或白或赤，肠鸣后重，谷道疼痛。急服蒙姜黄连丸，不问冷热，并宜服之。

蒙姜黄连丸 干姜（炮） 黄连 砂仁 川芎 阿胶（炒） 白术（各一两） 乳香（三钱，另研）枳壳（五钱，炒）

上为末，用盐梅三个，取肉，入醋少许，打糯米糊为丸，如梧桐子大，每服四十丸。白痢，姜汤下；

赤痢，甘草汤下；赤白，干姜 甘草汤下。

当归芍药汤 治妊娠腹中疼痛，痢疾，心下急满。

白芍 白茯苓 川归 泽泻 川芎（各一两） 白术（五钱）

为末，每服三钱，温酒下，米饮亦可，忌生冷。

凡妇人妊娠，外感风寒，浑身壮热，眼花头晕如旋。此乃盖为风寒克于脾胃，伤于荣卫，或露背当风取凉，致令头痛，憎寒发热，甚至心胸烦闷，大抵产前二命所系，不可轻易妄投汤剂。感冒之初，止宜进芎苏散，表其邪气，其病自愈。

芎苏散 苏叶 川芎 白芍 白术 麦冬 陈皮 干姜（各一两） 甘草（五钱）

上每服五钱，姜五片，葱三根，水煎温服。

百合散 治妊娠风壅相攻，咳嗽吐痰，心胸满闷。

百合（蒸） 紫菀葺（洗） 贝母 白芍 前胡 赤茯苓 桔梗 甘草（炙，少许）

上姜五片，桑皮三寸，水煎热服。

凡妇人妊娠中风，头项强直，筋脉挛急，言语蹇涩，痰涎不清，或发搐搦，不省人事，名曰子痫。

急宜服羚羊角散。

羚羊角散 羚羊角（镑） 独活 防风 枣仁 五加皮（各一钱） 川归 杏仁（去皮尖，炒）川芎 茯神 薏苡仁（各五分） 木香 甘草（炙，各二分）

上姜五片，葱五寸，水煎温服。

凡妇人妊娠病疟，此乃荣卫虚弱，脾胃不足，或感风寒，或伤生冷，传为疟疾。宜服驱邪散，莫待吐逆见物不思，卒难医治。

驱邪散 良姜 白术 草果（少许） 橘红 藿香 砂仁 白茯苓 甘草（炙）

上姜三片，枣肉三枚，水煎温服。

凡妇人妊娠，遍身两胁刺痛胀满。此乃盖因五脏不利，气血虚羸，因食生冷，发热憎寒，唇白目青，筋脉拘挛，骨节酸痛，皮毛干涩，气急上喘，大便不通，呕吐频频。宜服平安散。

平安散 浓朴 生姜 陈皮 川芎 木香 生地 甘草 煨盐（一撮）

上水煎，温服。亦宜服紫苏散。

凡妇人妊娠，头旋目晕，视物不见，腮项肿核。盖因胎气有伤，热毒上攻，太阳沉痛，呕吐，背项拘急，致令眼晕生花。若加痰壅，危在片时。急服消风散。

消风散 石膏 甘菊 防风 荆芥 羌活 川芎 羚羊角 大豆黄卷（炒） 川归 白芷 甘草

上加细茶五分，水煎，食后服。

凡妇人妊娠将临月，两眼忽然不明，灯火不见，头痛目晕，腮下项肿满，不能转项，诸医治疗不愈，转加危困，偶得此方，对证合服，病减七分，获安。有人云∶只服四物汤加荆芥、防风，合天冬饮子，但以此二药，间日服，日渐安。好大忌酒、面、炙 、烧鸡、鹅、鸭、羊、豆腐、辛辣，一切毒物，并房劳，及稍温药。

如其不然，眼不复明。此症为怀孕多居火 ，衣绵卧褥，伏热在内，或服补药及热物太过，致令胎热，肝脏壅极，风热攻壅入脑所致。

天门冬饮子 天冬 知母 茺蔚子 防风 五味 茯苓 羌活 人参 川归 川芎 白芍 熟地 荆芥

上姜三片，水煎服。

凡妇人妊娠，小腹虚胀，因食硬物伤胎，胎既受病，传与脾胃，胃气虚冷，下逼小腹，若奔豚，或腰痛，大便闭涩，两胁虚鸣。宜服胜金散，温中下气，病随安矣。

胜金散 陈皮 茱萸（炒） 干姜 军姜（炮） 川芎（各一两半） 浓朴（制） 砂仁（炒）甘草（炙，各三钱）

上为末，每服二钱，盐汤下。

按∶验方于后。

散气消闷散 治孕妇常多气怒，胸腹满闷，或服顺气、乌药、砂仁、香附耗气药，反加满闷，宜服此药。

人参（一钱半） 白术（二钱） 川芎（八分） 陈皮 紫苏（各四分） 甘草（二分） 条芩（八分）木香（磨，三分）

上姜三片，水煎服。

加味安胎饮 治孕妇腹疼，不时作痛，小腹重坠，多血虚气陷，间有无寒者。

人参（一钱五分） 白术（二钱） 川芎（八分） 陈皮 紫苏 当归 甘草（各四分） 淮熟地（二钱）

上姜三片，水煎服。兼寒加茱萸一钱，或干姜、砂仁各五分，补药可以加内。

全生白术散 治妊娠面目虚浮，四肢有水气，多有脾胃气虚，或久泻所致，宜健脾利水。

白术（二钱） 人参（一钱） 川芎（八分） 川归（二钱） 甘草（三分） 紫苏（四分）陈皮（四分） 大腹皮（八分） 茯苓皮（七分）

加姜皮，水煎服。

顺气安胎饮 治胎气上攻，心腹胀满作痛。

人参（一钱） 白术（二钱） 紫苏 甘草 陈皮 砂仁（各四分） 川归（二钱） 川芎（八分）黄芩（八分）

上姜三片，水煎服。有气加木香三分（磨）。

补中安胎饮 治受胎下血不止，或常去血点滴，名曰胎漏。大率多因劳伤，血气虚弱，有因喜食炙 热物过多所致。

白术 川归 人参 甘草 淮熟地 黄芩 紫苏 白芷上姜三片，水煎服，忌房事。

安胎饮 治妊娠顿扑，动胎下血不止，一日二帖。

人参（五分） 川归（二钱） 川芎（八分） 甘草 陈皮 紫苏（各四分） 条芩 淮熟地（二钱）

上姜三片，水煎服。若二帖不止，加阿胶二钱（炒珠），白术二钱（生），艾叶八片（炒）同煎。如感寒头痛，加莲须、葱头四根。如腹中痛，减艾叶，加苇皮、砂仁四分。

竹叶安胎饮 治妊娠心惊胆怯，烦闷不安，名曰子烦。

黄芩（八分） 人参（一钱） 白术 川归（各二钱） 甘草（四分） 陈皮（三分） 川芎（七分）酸枣仁（八分） 远志（八分） 麦冬（一钱） 竹叶（十片） 淮生地（一钱半）

姜、枣水煎。若烦渴，加竹茹一丸，有痰，加竹沥一酒钟，姜汁少许，虚人，加人参三钱；如脾虚常泻，减地黄，加酸枣仁。

加味天仙藤散 治妊娠腿膝发肿，气促满闷不舒，或足指肿，出水。

天仙藤（洗，略炒） 香附（各六分） 陈皮（四分） 甘草（三分） 乌药（七分） 木瓜（一钱）紫苏（四分）

姜皮，水煎服。虚加人参一钱，白术二钱，川归三钱。脾气虚，宜兼补中益气汤服。

加味羚羊角散 治妊娠口噤项强，手足挛搐，言语蹇涩，痰涎壅盛，不省人事。不可作中风治，以羚羊角散。如无痰，言语如常，但见中风症，多因血燥类风。治切不可一概以中风论">中风论而误人命也。

羚羊角（镑，一钱） 川独活（八分） 酸枣仁（一钱，炒） 五加皮（八分） 防风（五分）苡仁（一钱） 川芎（七分） 川归（一钱） 茯神（八分） 杏仁（十粒） 木香（三分，磨）甘草（四分）

虚加人参一钱；痰加竹沥七分，姜汁少许；脾胃虚弱，加白术一钱半，姜三片，水煎服。

加味安荣汤 治妊娠小便涩，或成淋沥。

人参 白术 川归 麦冬（各二钱） 茯苓（一钱） 通草（一钱） 甘草（八分） 灯心（五分） 姜

水煎服。有痰宜清肺金，加条芩七分；若怒动肝火，宜服逍遥散。

加味逍遥散 治妊娠形体劳苦，或进饮食炒炙之物，小便中带血，宜清膀胱之火，故宜服。

川归（二钱） 白芍（一钱） 白术（一钱半） 茯苓（七分） 柴胡（一钱） 丹皮（七分，炒）栀子（七分，炒） 甘草（四分，炙） 灯心（七根） 水煎服。

安胎饮加二陈 治脐腹作胀，或小便淋闭。

白术（一钱半） 陈皮 甘草（各四分） 人参（一钱） 川芎（八分）川归（二钱） 柴胡 升麻（各四分） 生地（一钱半） 半夏（少许）

上姜二、三片，水煎服。

宁肺止咳饮 治妊娠咳嗽，属风属寒症。

天冬（二钱） 桔梗 紫苏（各五分） 知母（一钱） 甘草（四分）

寒嗽加杏仁十粒，桑皮八分；痰嗽加陈皮四分，竹沥半酒钟，姜汁少许；热嗽加黄芩四分；虚嗽加紫菀一钱，款冬花六分；喘，夜多嗽，加麻黄；虚损嗽，加栝蒌一钱，竹沥半盏，姜汁少许；心胸不舒，加百合一钱，贝母一钱。

又方∶咳嗽不止，胎不安。

杏仁 甘草 紫菀 桑皮 桔梗 天门冬水煎。

又方∶妊娠咳嗽，吐血不止。

生地（三钱） 紫菀（一钱） 知母 白术 麦冬（各一钱） 陈皮（四分） 甘草（四分）黄芩（八分） 川归 天冬（各二钱） 犀角（八分）

若喘加栝蒌仁一钱，水煎。

六和汤 治妊娠霍乱吐泻，心燥腹痛。

陈皮（四分） 半夏（七分） 藿香 甘草（各四分） 杏仁（十粒） 竹茹（一丸） 扁豆（二钱）木瓜（一钱） 人参（一钱） 砂仁（五分） 茯苓（八分）

姜三片，枣二枚，水煎。

加减安胎饮 治妊娠疟疾，寒多热少。

人参（一钱） 白术 川归（各二钱） 紫苏 黄芩 甘草（各四分） 藿香（五分） 半夏（七分）草果 青皮（各三分） 乌梅（二个） 姜（三片）

水煎。

治妊娠壅热，心神烦躁，口干渴。

人参 栀子（炒） 知母 麦冬（各一钱） 甘草 条芩（各五分） 栝蒌根 犀角（各八分）

姜三片，枣二枚，水煎。

治孕妇热病，呕吐不食，胸中烦躁∶干葛（一钱五分） 芦根（一钱半） 人参 麦冬 栀子（炒） 知母（各一钱） 竹茹（一丸）

葱三根，水煎。

治妊娠热病，斑出赤黑色，小便如血，气无欲绝，胎落。

山栀 黄芩 升麻（各一钱） 青黛 豆豉（四十九粒） 生地（二钱） 杏仁（十粒） 石膏（一钱五分）

葱白七寸，水煎。

治妊娠患吐血衄血，或因破伤失血，蓦患口噤，项强背直，类中风症，皆因失血。宜服安胎饮加减∶人参（二钱） 川归 白术 淮熟地（各二钱） 陈皮 甘草（各四分） 天麻（二钱） 麦冬（一钱）

加防风、荆芥、姜三片，水煎。

滋荣易产汤 孕妇九个月服之。

川芎（一钱） 川归（三钱） 人参（二钱） 茯苓（八分） 甘草（四分） 生地（二钱） 大腹皮 陈皮 白术 黄芩（各六分）

加益母草，水煎。

凡妇人妊娠胞肥，临产难生，此乃身居富贵，口厌甘肥，聚乐不常，食物过多，即饮即卧，致令胞胎肥浓，根蒂坚固，行动气急。盖缘不曾吃瘦胎之药，致令临产必是艰难。八月可服无忧散。

无忧散 治妊娠肥大，服之，令儿紧小易生。

川归 白芍 木香 甘草 枳实 乳香 血余 神曲 麦芽 诃子 白术 陈皮 姜一片，水煎。

凡妇人妊娠将产，忽然倒者，此乃盖因不能忌口，恣情多食，五脏气滞，六腑不和，胎气既肥，或用力太过，胎受惊触。急用瘦胎金液丸。

金液丸 治横生倒产。

飞生毛（火 存性，腋下更好，五分） 血余（无病患发，烧存性） 公母羊粪（烧灰，各五分 ）灶心土（二钱） 砂仁（五分，另研） 黑铅（三钱，铫内熔化，投水即急搅，倾出研细）

上为末，用粽子角为丸，如绿豆大，遇难产，急以倒流水吞下五丸。儿身自然顺而正产，子母俱活矣。

按验秘方 治难产开骨并服。

鱼胶一两，用红绵布一尺卷鱼胶，以罐盛贮，封固，火 存性，为末。用香油、蜜、酒各半酒盏，调服一钱，立下。

立竿见影散 此方活水、瘦胎、软骨，横生逆产，死胎立下。

黄葵花（三钱） 牡丹花心（三分） 真正抚荑（三分） 麝香（一分） 桑叶（五分） 巴豆（半粒，去油） 蓖麻子（半粒）

上为细末，醋糊丸，如弹子大，大黄为衣，临用时揉碎一丸，热酒送下，加香油服。

凡妇人临产，子肠先出，以盆盛之，温水温润其肠。令产妇仰卧，以言语安慰其心，却用好醋半盏和新汲水七分，搅匀，急 母面、背肠自收矣。每一 ，令一缩，三 三缩，肠尽收矣。合用参、 、归、芎大剂补药，加升麻、柴胡、防风之类以升举之，未有不安者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补母益子论
  • 当前页：妊娠
  • 下一页：产后总论
<<< 返回本书目录
  1. 妊娠《医学集成》
  2. 妊娠【方剂主治】
  3. 妊娠《医法圆通》
  4. 妊娠6个月头晕肢体麻木《名师垂教》
  5. 妊娠《续名医类案》
  6. 妊娠斑【疾病症状】
  7. 妊娠《万病回春》
  8. 妊娠半产《圣济总录》
  9. 妊娠《寿世保元》
  10. 妊娠并发症《默克家庭诊疗手册》
  11. 妊娠《审视瑶函》
  12. 妊娠病《女科宝鉴》
  13. 妊娠《默克家庭诊疗手册》
  14. 妊娠病小论《中医妇科学》
  15. 妊娠《金匮悬解》
  16. 妊娠不语论《妇人大全良方》
  17. 妊娠《家传女科经验摘奇》
  18. 妊娠不语-胎产须知 《古今医统大全》
  19. 妊娠《邯郸遗稿》
  20. 妊娠出麻《麻科活人全书》
  21. 妊娠《广瘟疫论》
  22. 妊娠猝下血《圣济总录》
  23. 妊娠《古今医鉴》
  24. 妊娠大便不通《圣济总录》
  25. 妊娠《傅青主女科》
  26. 妊娠大小便不利方《外台秘要》
  27. 妊娠《产鉴》
  28. 妊娠大小便不通《圣济总录》
  29. 妊娠《百病自测》
  30. 妊娠大小便不通方论《妇人大全良方》
  1. 妊娠《家传女科经验摘奇》
  2. 妊娠《中医词典》
  3. 妊娠《产鉴》
  4. 妊娠《金匮悬解》
  5. 妊娠《续名医类案》
  6. 妊娠《金匮悬解》
  7. 妊娠《寿世保元》
  8. 妊娠《百病自测》
  9. 妊娠《古今医鉴》
  10. 妊娠《医法圆通》
  11. 妊娠《万病回春》
  12. 妊娠《中医名词词典》
  13. 妊娠《审视瑶函》
  14. 妊娠《医学集成》
  15. 妊娠《中医妇科学》
  16. 妊娠《默克家庭诊疗手册》
  17. 妊娠《广瘟疫论》
  18. 妊疟《女科指掌》
  19. 妊娠《邯郸遗稿》
  20. 妊妇疹《急救广生集》
  21. 妊娠《生理学》
  22. 妊妇脏燥悲伤治验《女科经纶》
  23. 妊娠（妊娠）《金匮悬解》
  24. 妊妇杂病生死歌《脉诀刊误》
  25. 妊娠6个月头晕肢体麻木《名师垂教》
  26. 妊妇胎孕迟速论《女科经纶》
  27. 妊娠八月《卫生家宝产科备要》
  28. 妊妇似风《沈氏女科辑要》
  29. 妊娠白带《中医词典》
  30. 妊妇失血类风症辨《胎产指南》
  31. 妊娠白带《竹林女科证治》


产后总论_《家传女科经验摘奇》_中医妇科_【岐黄之术】

产后总论

产后总论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病起于血气之衰、脾胃之虚，况产妇血气、脾胃其虚衰殆有甚焉。是以丹溪先生论产后“必当以大补气血为先”，虽有杂症，以末治之。此三言者，尽医产之大旨也。若能扩充立方用药，则治产可以无大过矣。夫产后忧惊劳倦，血气暴虚，诸症乘虚易袭。如有气，毋专耗散；有食，毋专消导。热不可用芩、连，寒不可多桂、附。寒则血块停涩，热则新血流崩。至若虚中外感，见三阳表症之多，似可汗也，在产后而用麻黄，则童竭其阳；见三阴里症之多，似宜下也。在产后而用承气，则重亡阴血。耳聋胁痛，乃肾虚恶露之停，休用柴胡；谵语汗出，乃元气弱似邪之症，毋同胃实。厥由阴阳之衰，难分寒热，非大补不能回阳而起弱； 因阴血之亏，勿论刚柔，非滋荣不熊舒筋而活络。又如乍寒乍热，发作有期，症类疟也，若以疟治，迁延难愈。神不守舍，言语无伦，病似邪也，若以邪论，危亡可待。去血多而大便燥结，苁蓉加于生化，非润肠承气之能通；去汗多而小便短涩，六君倍用参、 ，必生津助血之可利。加参生化频服，救产后之危，长生活命屡用，苏绝谷之症。颓疝脱肛，多是气虚下陷，补中益气是良方也。口噤拳挛，乃阴血燥类风，加参生化大有益焉。产户入风而痛甚，服宜羌活养荣方；玉门伤冷而不闭，洗须床、菟、萸、硫黄。怔忡惊悸，生化汤而加定志；似邪恍惚，安神丸助于归脾。因气喘而满闷虚烦，生化汤加木香为佐；因过食而嗳酸恶食，六君子加神曲、麦芽为良。苏木、棱、莪、大能破血，青皮、枳壳，最消满臌。

一应耗气破血之剂，汗吐宣下之策，止可施于少壮，岂其宜用于胎产？大抵新产之后，先问恶露如何？痛块未除，未可遽加参、术；腹中痛止，补中益气无疑。至若亡阳脱汗，气虚喘促，频灌加参生化，是从权也；又如阴亡大热，血崩厥晕，速煎生化原汤，乃救急也。

王太仆云∶治下补下制贵以急，缓则滋道路而又力微。制急方而气味薄，则力与缓同。故治产当遵丹溪而固本，服法宜效太仆以加频。凡负生死之寄者，可不着意以扶危哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠
  • 当前页：产后总论
  • 下一页：产后生化汤论
<<< 返回本书目录
  1. 产后总论《张氏妇科》
  2. 产后卒患淋方《外台秘要》
  3. 产后总论《温病条辨》
  4. 产户痛《盘珠集胎产症治》
  5. 产后总论《胎产秘书》
  6. 产户下物《沈氏女科辑要》
  7. 产后总论《家传女科经验摘奇》
  8. 产碱杆菌肺炎【疾病大全】
  9. 产后总论《傅青主女科》
  10. 产科X线诊断《放射诊断学》
  11. 产后总论《产宝》
  12. 产科病历《病历书写规范》
  13. 产后自汗盗汗【疾病症状】
  14. 产科播散性血管内凝血【疾病大全】
  15. 产后子宫突出《女科秘要》
  16. 产科二十一论评《三因极一病证方论》
  17. 产后子宫收缩【疾病症状】
  18. 产科论序《三因极一病证方论》
  19. 产后诸症治法（续上）《傅青主女科》
  20. 产科休克【疾病大全】
  21. 产后诸症治法《傅青主女科》
  22. 产力异常《妇产科学》
  23. 产后诸症《张氏妇科》
  24. 产力异常【疾病症状】
  25. 产后诸症《丹台玉案》
  26. 产力异常性难产【疾病大全】
  27. 产后诸症《笔花医镜》
  28. 产灵丹【方剂大全】
  29. 产后诸淋方论《妇人大全良方》
  30. 产门不闭证治《妇科心法要诀》
  1. 产后总论《家传女科经验摘奇》
  2. 产后总论《张氏妇科》
  3. 产后总论《胎产秘书》
  4. 产后总论《产宝》
  5. 产后总论《温病条辨》
  6. 产后总论《傅青主女科》
  7. 产后总论《竹林女科证治》
  8. 产后自汗秘方《华佗神方》
  9. 产后卒患淋方五首《外台秘要》
  10. 产后自汗《中医词典》
  11. 产后卒然口噤牙颤，手足抽搐类中风《胎产指南》
  12. 产后子死消乳法《仁术便览》
  13. 产户不敛《中医词典》
  14. 产后子宫突出《女科秘要》
  15. 产户痛《盘珠集胎产症治》
  16. 产后子宫突出《宁坤秘籍》
  17. 产户下物《沈氏女科辑要》
  18. 产后子宫不收《中医词典》
  19. 产户一物如胞《古今医统大全》
  20. 产后子肠掉出秘方《华佗神方》
  21. 产惊悸《医学纲目》
  22. 产后诸症总论《女科精要》
  23. 产科《中医词典》
  24. 产后诸症总论《冯氏锦囊秘录》
  25. 产科X线诊断《放射诊断学》
  26. 产后诸症《笔花医镜》
  27. 产科病历《病历书写规范》
  28. 产后诸症《丹台玉案》
  29. 产科二十一论评《三因极一病证方论》
  30. 产后诸症《张氏妇科》
  31. 产科论序《三因极一病证方论》


产后生化汤论_《家传女科经验摘奇》_中医妇科_【岐黄之术】

产后生化汤论

产后生化汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

·产后气血暴虚，理当大补，但恐恶露未尽。用补须无滞血，能化又能滋生；攻块无损元气，行中又能带补，方处万全，能无一失。世以四物汤理产，误人多矣。因地黄性寒滞血，芍药酸寒无补故也。

·产后恶露作痛，名曰儿枕痛，世多专先消散，然后议补，又有消补混方。殊不知旧血虽当消化，新血亦当生养，若专主攻旧，新亦不宁矣。

世以济坤丹（又名救生丹）治产后，用以攻血块，下胞落胎，足见速效，其元气未免亏损。平安产妇，毋视良剂。济坤丹不得已而用下胎、下胞、下血块，只可用一丸，不可多服，随即服汤药进补。

有妙应丸治产后停食宿肉，此乃形体劳倦，脾胃俱伤，不善调治之家，多食浓味，沉睡而复伤，胃虽少纳，脾转输迟，食停痞塞嗳酸，此宿痰包食，不能消导，宜服三五丸，随即服汤药进补。此“急则治其标，缓则治其本”也。

生化汤因药性功用立名，产后血块当消，新血宜生，专消则新血不宁，专生则旧血反滞。考诸药性，惟川归、川芎、桃仁三品药性，善破旧血，骤生新血，佐以炙黑干姜、甘草引三品入于肺肝，生血利气，五味共方则行中有补，化中有生，实产后圣药，故因名之。凡有孕至八九月，根据制方下，名曰生化汤∶川芎（二两） 川归（五钱） 桃仁 干姜（炙黑） 甘草（各五钱）

桃仁要去皮尖，捣如泥用，干姜要黑者，醋浸透，炒黑用。上作二三帖，至胞衣一破，速煎一帖，候儿下地即服，不论正产半产。若少壮产妇平安无事。俱宜服二帖，消块生血。

又生化汤∶川芎（三钱） 川归（八钱） 桃仁（十粒，去皮尖） 干姜（四分，炒黑） 甘草（炙，五分）

上用水二钟，煎至七分，加酒六七茶匙，稍热服。查涩后帖，并前二帖，共煎，要在一二时辰内，未进饮食之先，相继煎服，则下焦血块速化，而骤长新血，自无晕厥。且产妇服一帖，渐增精神，不厌药之频也。若照常症，日服一帖，岂能挽回将绝之气血也，其胎前素弱，产后劳倦及热症堕胎，要不抱帖数，服至病退乃止，若产妇劳甚，血崩形色脱，即加人参三四钱在内，频灌无虑。

加参生化汤 治产后危急诸症，俱可服此方。

川芎（二钱） 川归（四钱） 干姜（四分，炒黑） 甘草（五分，炙） 桃仁（十粒，去皮尖）

人参三钱或二钱，随症缓急，如甚危症，人参加至五六钱，枣三枚，水煎服，渣再煎。

加减法∶一娩儿下，汗多倦甚，宜服此方，加人参三四钱。

·娩儿下，无力送脱胞，倦怠，宜服此方。

·胎前素弱，产后见虚症，宜服此方。

·胎前患泻，产后倦怠，宜服此方，加参四五钱。

·汗多加麻黄根二钱、黄 一钱、防风五分。

·足厥冷，加人参四五钱，附子四分；兼汗亦加参、麦冬一钱。

·气短促，加人参四钱。

·消渴加麦冬一钱，五味子十粒。

·大便实，加苁蓉一钱。

·烦躁，加竹茹一丸。

·寒嗽，加杏仁十粒，桔梗五分。

·喘气促，加半夏一钱，杏仁十粒，桔梗五分。

·有痰，加天花粉八分，竹沥半酒钟，姜汁少许。

凡产后血块痛，用生化汤为主，血块痛散加人参生化汤为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后总论
  • 当前页：产后生化汤论
  • 下一页：一论血块
<<< 返回本书目录
  1. 产后生化汤论《宁坤秘籍》
  2. 产后生化汤论服法《胎产指南》
  3. 产后生化汤论《家传女科经验摘奇》
  4. 产后湿温化燥证《余无言医案》
  5. 产后身痛《自我调养巧治病》
  6. 产后手指痛【疾病症状】
  7. 产后身痛《中医妇科学》
  8. 产后手足抽掣《医学衷中参西录》
  9. 产后身痛《医学心悟》
  10. 产后述略《客尘医话》
  11. 产后身痛《女科宝鉴》
  12. 产后水肿《女科秘旨》
  13. 产后舌黑《女科秘要》
  14. 产后水肿《胎产秘书》
  15. 产后少乳《女科秘要》
  16. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  17. 产后上气《圣济总录》
  18. 产后四大忌《济生集》
  19. 产后伤食服消食药致满闷《女科秘要》
  20. 产后四肢浮肿方论《妇人大全良方》
  21. 产后伤食【疾病大全】
  22. 产后四肢虚肿《女科百问》
  23. 产后伤食《胎产指南》
  24. 产后嗽立三方《宁坤秘籍》
  25. 产后伤食《胎产秘书》
  26. 产后所下过多虚极生风《女科百问》
  27. 产后伤食《女科秘旨》
  28. 产后所下过多虚极生风方论《妇人大全良方》
  29. 产后伤食《家传女科经验摘奇》
  30. 产后瘫痪症《胎产秘书》
  1. 产后生化汤论《家传女科经验摘奇》
  2. 产后身痛《评注产科心法》
  3. 产后生化汤论《宁坤秘籍》
  4. 产后身痛《中医妇科学》
  5. 产后生化汤论服法《胎产指南》
  6. 产后身痛《医学心悟》
  7. 产后失血《明医指掌》
  8. 产后身痛《医学纲目》
  9. 产后失音．言不退场门《女科旨要》
  10. 产后身痛《自我调养巧治病》
  11. 产后湿温化燥证《余无言医案》
  12. 产后身痛《手穴手纹诊治》
  13. 产后十八证《女科经纶》
  14. 产后身生疮候《诸病源候论》
  15. 产后十二病《女科经纶》
  16. 产后身热或夜间热或寒热往来《胎产指南》
  17. 产后时气热病候《诸病源候论》
  18. 产后身冷《竹林女科证治》
  19. 产后食茶《古今医统大全》
  20. 产后舌黑舌枯《评注产科心法》
  21. 产后食阻秘方《华佗神方》
  22. 产后舌黑如尘《宁坤秘籍》
  23. 产后手伤胞胎淋漓不止《傅青主女科》
  24. 产后舌黑《女科秘要》
  25. 产后手足抽掣《医学衷中参西录》
  26. 产后舌黑《中医词典》
  27. 产后手足身痛《冯氏锦囊秘录》
  28. 产后舌出不收《奇方类编》
  29. 产后手足身痛《女科精要》
  30. 产后舌出不收《奇方类编》
  31. 产后属阴虚火炽筋无所养《女科经纶》


血块_《家传女科经验摘奇》_中医妇科_【岐黄之术】

一论血块

一论血块

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人病倍于男子，因产后之症偏多也。夫产后血块，医家所归，宜当详究。若时俗治血块，有用生地黄，红花以行之，苏木、牛膝以攻之；治气胀，有用乌药、香附以顺之，枳壳、浓朴以舒之。甚有用青皮、枳实、苏子以下气定喘，芩、连、栀子、黄柏以退热除烦。至若血枯便实，反用承气下之而愈结；

汗多小便短涩，反用五苓通之而愈秘。因古《局方》，峻攻块痛，殆无异于刃之杀人也，事产者岂可视为甚轻而妄用苏木、棱、蓬，以置人于死地也耶？宜服生化汤，一应破血药，虽山楂性缓，亦不可单用。

生化汤 川归 川芎 桃仁 干姜 甘草

水煎服，并渣。

鹿角灰就用生化汤送下七钱。

又方∶益母丸同服亦可。

外用烘热衣服暖和块痛处，虽暑月亦要和暖。大抵产妇劳伤，气血并虚，分娩子后，无力送胞送块，涩滞腹间作痛，甚者气血不运而昏迷厥晕，切不可妄谓恶血抱心，遽用苏木等散血之方以杀人也。

只频服生化汤二三帖，实时块消痛止，神清气复而顿爽舒畅平安矣。行血如生地、牛膝，败血如三棱、莪术。俗用山楂、砂糖消块，姜、艾酒定痛，皆致淋崩、昏晕等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后生化汤论
  • 当前页：一论血块
  • 下一页：二论血晕
<<< 返回本书目录
  1. 血块《普济方·针灸》
  2. 血块（瘀血）《针灸资生经》
  3. 血块《盘珠集胎产症治》
  4. 血块收缩时间（CRT）《常用化验值及意义》
  5. 血块《金匮钩玄》
  6. 血块痛论《妇科秘书》
  7. 血枯血亏经闭证治《医宗金鉴》
  8. 血块痛论《胎产心法》
  9. 血枯血亏经闭证治《妇科心法要诀》
  10. 血亏经闭《妇科心法要诀》
  11. 血枯门《辨证录》
  12. 血亏经闭《医宗金鉴》
  13. 血枯经闭《医宗金鉴》
  14. 血劳论《女科折衷纂要》
  15. 血枯经闭《景岳全书》
  16. 血离脉络【疾病症状】
  17. 血枯经闭《妇人规》
  18. 血痢《洄溪医案》
  19. 血枯经闭《妇科心法要诀》
  20. 血痢《凌临灵方》
  21. 血枯《医经原旨》
  22. 血痢《圣济总录》
  23. 血枯《类经》
  24. 血痢《孙真人海上方》
  25. 血枯《黄帝内经太素》
  26. 血痢【中药主治】
  27. 血康口服液【方剂大全】
  28. 血痢【方剂主治】
  29. 血精【疾病症状】
  30. 血痢方《外台秘要》
  1. 血块《家传女科经验摘奇》
  2. 血块《傅青主女科》
  3. 血块《普济方·针灸》
  4. 血枯血亏经闭证治《妇科心法要诀》
  5. 血块《金匮钩玄》
  6. 血枯血亏经闭证治《医宗金鉴》
  7. 血块《盘珠集胎产症治》
  8. 血枯属之经闭第一《竹泉生女科集要》
  9. 血块（瘀血）《针灸资生经》
  10. 血枯属之经闭第二《竹泉生女科集要》
  11. 血块收缩时间《常用化验值及意义》
  12. 血枯门（二则）《辨证录》
  13. 血块收缩试验《临床基础检验学》
  14. 血枯经闭《妇科心法要诀》
  15. 血块痛《中医词典》
  16. 血枯经闭《妇人规》
  17. 血块痛论《胎产心法》
  18. 血枯经闭《医宗金鉴》
  19. 血块痛论《妇科秘书》
  20. 血枯经闭《中医词典》
  21. 血块作痛《竹林女科证治》
  22. 血枯经闭《景岳全书》
  23. 血亏经闭《中医词典》
  24. 血枯方论《妇人大全良方》
  25. 血亏经闭《医宗金鉴》
  26. 血枯第四《竹泉生女科集要》
  27. 血亏经闭《妇科心法要诀》
  28. 血枯第三《竹泉生女科集要》
  29. 血溃《中医词典》
  30. 血枯第七《竹泉生女科集要》
  31. 血溃怪病《奇方类编》


血晕_《家传女科经验摘奇》_中医妇科_【岐黄之术】

二论血晕

二论血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

凡分娩之后，眼见昏花，头眩昏晕，不知人事，谓之血晕。其故有三∶一因劳倦甚而气竭神昏，二因血大脱而气欲绝，三因痰火乘虚从上而神不清。患此三者，皆魂不随神往来而机运几息也。当急服预煎下生化汤，以行块定痛，化旧生新，实时血遂生而气转，神渐清而心有主矣。频服二三帖，其昏乱气血即定，乃川芎、川归性有化生之功也。若偏执古方无传，认晕症为恶血抢上迷心，而轻用散血之剂，认为痰火而用无补消降之方，误人甚也，外以醋韭冲鼻烧烟潦法度，炙不可缓，医者切不可妄论血上抢心，而用苏木等以峻攻破血，偏执古方牡丹夺命等药以败血，慎之，慎之！再叮咛临盆之际，必预煎生化汤，预烧称锤、硬石子，候儿下地，速服二三帖药，共二煎。又产妇枕边，行醋韭，投锤醋瓶之法，决无晕症。又儿生下时，不可喜子慢母，母不可顾子忘倦；又不可产讫即睡，或愤怒气逆，皆能致晕。谨记，谨记。附方∶

加味生化汤 治产后三等血晕。

川芎（三钱） 川归（六钱） 干姜（四分，炒黑） 桃仁（十粒） 甘草（五钱，炙） 荆芥（五分）

上枣三枚，水二钟。煎八分，温服，并渣。

加减法∶凡劳倦甚而晕，及血崩气脱而晕，并宜速灌二帖。如形色脱，或汗多而脱，皆用急服一帖，后即加人参三四钱，肉桂四分，决不可疑，参为补而缓服也。如痰乘虚从上而晕，方内加橘红四分；若虚甚，亦用加人参二三钱；如肥人多痰，又用竹沥七分，酒一钟，姜汁少许。以上三等晕症，并不可用破血耗气等古方，其血块痛甚者，兼送益母丸。一法或送鹿角灰，一法或用玄胡散，一法或用独参散。一方见效，不须易方。

从权急救加参生化汤∶治产后形色脱晕，或汗脱晕。

川芎（二钱） 川归（四钱） 干姜（四分，制） 桃仁（十粒，去皮尖） 荆芥（四分）甘草（四分，炙） 人参（三钱）

上水二钟，煎八分服。血块痛甚加肉桂五分、七分；渴加麦冬一钱，五味子十粒；汗多加麻黄根一钱；如块不痛，加黄 一钱以止汗；如伤面食、饭食，加神曲八分、麦芽五分；如伤肉，加山楂、砂仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一论血块
  • 当前页：二论血晕
  • 下一页：产后厥症
<<< 返回本书目录
  1. 血晕《证治准绳·女科》
  2. 血晕【方剂主治】
  3. 血晕《盘珠集胎产症治》
  4. 血晕门《辨证录》
  5. 血晕《女科证治准绳》
  6. 血晕气脱《女科切要》
  7. 血晕《女科折衷纂要》
  8. 血晕饮【方剂大全】
  9. 血晕《济阴纲目》
  10. 血晕证治《妇科心法要诀》
  11. 血晕《古今医案按》
  12. 血晕证治《医宗金鉴》
  13. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  14. 血运障碍【疾病症状】
  15. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  16. 血证《博济方》
  17. 血郁汤【方剂大全】
  18. 血证《古今医案按》
  19. 血余炭解《医学衷中参西录》
  20. 血证《回春录》
  21. 血余炭【中药大全】
  22. 血证《景岳全书》
  23. 血余散【方剂大全】
  24. 血证《全生指迷方》
  25. 血余【中药大全】
  26. 血证《伤寒标本心法类萃》
  27. 血余《侣山堂类辩》
  28. 血证《医述》
  29. 血余《本草择要纲目》
  30. 血证《医学正传》
  1. 血晕《家传女科经验摘奇》
  2. 血晕《傅青主女科》
  3. 血晕《医述》
  4. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  5. 血晕《证治准绳·女科》
  6. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  7. 血晕《济阴纲目》
  8. 血郁要诀《华佗神方》
  9. 血晕《古今医案按》
  10. 血郁《中医词典》
  11. 血晕《明医指掌》
  12. 血余炭解《医学衷中参西录》
  13. 血晕《竹林女科证治》
  14. 血余炭《中药学》
  15. 血晕《女科折衷纂要》
  16. 血余炭《中药炮制》
  17. 血晕《盘珠集胎产症治》
  18. 血余散《仁术便览》
  19. 血晕《评注产科心法》
  20. 血余胶《本草害利》
  21. 血晕《女科证治准绳》
  22. 血余怪病《奇方类编》
  23. 血晕《是斋百一选方》
  24. 血余《药性切用》
  25. 血晕门（二则）《辨证录》
  26. 血余《侣山堂类辩》
  27. 血晕气脱《女科切要》
  28. 血余《本草择要纲目》
  29. 血晕证治《医宗金鉴》
  30. 血余《得配本草》
  31. 血晕证治《妇科心法要诀》


产后厥症_《家传女科经验摘奇》_中医妇科_【岐黄之术】

产后厥症

产后厥症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产时用力过多，劳倦伤脾，孤脏不能注于四旁，故足逆冷而厥气上行焉。《经》曰∶“阳气衰于下，则为寒厥是也。非急方子能举气以归元，非大补不能回阳而复神，岂钱数归、参！照常症，一日一帖而能起死扶危，拯将绝之气血耶？必用加参生化汤，倍参，连服二帖，斯气血旺而神气复，厥症自止矣。若服药而又渴，另用生脉散多参以代茶，助津以救脏躁也。此经验之确沦，毋得有议焉。虽有四肢厥冷，泄泻痢症，类伤寒阴症，又难用四逆汤方，亦必用倍参生化汤，佐以炙姜，或加附子一片，则可以回阳止逆，又可以行参、 之功矣。《经》云∶脾，孤脏也。四旁，心、肝、肺、肾也。又云∶摇体劳苦，则伤脾。又云∶厥气上行满。立二方分先后∶

加参生化汤 治新产发厥。

川芎（二钱） 川归（四钱） 甘草（四分，炙） 干姜（四分，制黑） 人参（二钱） 桃仁（十粒，去皮尖）

上枣二枚，水煎连进二帖。发厥∶块痛未止，不可加 、术。

滋荣益气复神汤 治产后发厥，问无块痛，可服此方。

川芎（一钱） 白术（一钱） 黄 （一钱） 人参 当归（各三钱） 淮地黄（二钱，酒浸，蒸）甘草（四分，炙） 麦冬（五钱） 五味子（十粒） 陈皮（四分） 附子（五分）

水煎。汗多加麻黄根、酸枣仁各一钱；大便不通，加肉苁蓉二钱。

大抵产后晕厥，二症相类，皆由气血并竭，神将去而机几息，仅有一丝之生意耳。若非急方急服，岂能挽回将绝之元神耶？但晕在临盆，急症尤甚于厥，宜频灌生化汤几帖，先补血分之亏，实时块化血旺，而神清晕止矣。若无汗脱，气促形脱症，参、 不须加也。厥症在分娩之后，气血两竭，宜用倍参生化汤，并补气血之亏，止厥以复神焉。又非偏补血分可愈，治法要知晕有块痛， 、术、参未可遽加也。治厥症问无块痛， 、术、地黄并用无疑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二论血晕
  • 当前页：产后厥症
  • 下一页：产后血崩
<<< 返回本书目录
  1. 产后厥症《家传女科经验摘奇》
  2. 产后咳嗽《女科撮要》
  3. 产后厥逆《胎产秘书》
  4. 产后咳嗽《女科秘要》
  5. 产后厥《女科秘旨》
  6. 产后咳嗽《女科切要》
  7. 产后厥《女科秘要》
  8. 产后咳嗽《圣济总录》
  9. 产后救生丸【方剂大全】
  10. 产后咳嗽《胎产秘书》
  11. 产后救护法《济生集》
  12. 产后咳嗽方论《妇人大全良方》
  13. 产后痉症【疾病大全】
  14. 产后咳噫方论《妇人大全良方》
  15. 产后痉证《中医妇科学》
  16. 产后渴方《外台秘要》
  17. 产后痉证《女科宝鉴》
  18. 产后口鼻黑气起及鼻衄《女科百问》
  19. 产后精神病【疾病大全】
  20. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  21. 产后惊悸《圣济总录》
  22. 产后口干痞闷《女科百问》
  23. 产后禁忌论《胎产心法》
  24. 产后口干痞闷方论《妇人大全良方》
  25. 产后将调法《证治准绳·女科》
  26. 产后口渴《女科秘旨》
  27. 产后将调法《女科证治准绳》
  28. 产后口渴【疾病症状】
  29. 产后将护法《医学心悟》
  30. 产后口渴或兼小便不利《女科秘旨》
  1. 产后厥症《家传女科经验摘奇》
  2. 产后厥逆《胎产秘书》
  3. 产后咳嗽《圣济总录》
  4. 产后厥逆《中医词典》
  5. 产后咳嗽《中医词典》
  6. 产后厥《女科秘要》
  7. 产后咳嗽《胎产秘书》
  8. 产后厥《女科秘旨》
  9. 产后咳嗽《宁坤秘籍》
  10. 产后厥《中医词典》
  11. 产后咳嗽《冯氏锦囊秘录》
  12. 产后拘挛属气血不足《女科经纶》
  13. 产后咳嗽《明医指掌》
  14. 产后拘挛属肝经风热血燥《女科经纶》
  15. 产后咳嗽《女科精要》
  16. 产后拘挛《中医词典》
  17. 产后咳嗽《女科切要》
  18. 产后救护法《济生集》
  19. 产后咳嗽《女科撮要》
  20. 产后痉证《中医妇科学》
  21. 产后咳嗽《女科秘要》
  22. 产后痉属亡血过多筋无所养《女科经纶》
  23. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  24. 产后痉风《中医词典》
  25. 产后咳嗽方论《妇人大全良方》
  26. 产后痉病《女科精要》
  27. 产后咳嗽分证用药《女科经纶》
  28. 产后痉病《冯氏锦囊秘录》
  29. 产后咳嗽候《诸病源候论》
  30. 产后痉病《中医词典》
  31. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》


产后血崩_《家传女科经验摘奇》_中医妇科_【岐黄之术】

产后血崩

产后血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血大来，审血色之红紫，视形气之虚实。如血多紫色有块，乃当取之，败血也，止涩反作痛，不可论崩。如鲜血红大来，乃是惊伤心不能主，怒伤肝不能藏，劳伤脾不能统血归经耳，当以崩治，先频服生化汤几帖，则行中有补而血生旺矣。若崩形脱，或有汗，或气促，宜倍参生化汤以益气，斯阳长阴生，血自旺矣，非棕灰止血药可止也。如产中月外崩，又宜升举大补汤治之。凡年老虚弱人患崩，亦宜升举大补汤。

生化汤 治产后血崩。

川芎（一钱） 川归（四钱） 干姜（四分，炙黑） 甘草（五分，炙） 荆芥（五分） 桃仁（十粒，去皮尖）

上枣水煎。如鲜血红大来，加荆芥、白芷各五分；血块形脱，加人参一钱；汗多气促，加参三四钱；

无汗形不脱，气不促，只服生化汤则血自安也。世言∶芎、归活血，不可治崩，误矣！

滋荣益气汤 治崩止血。

川芎 麦冬 黄 （各一钱） 人参 川归 淮生地 白术（各二钱） 陈皮 甘草（炙，各四分）白芷 荆芥 升麻（各四分） 黄连（三分，退心火） 枣（三枚）

水煎。汗多加麻黄根一钱，浮小麦一撮；大便不通，加肉苁蓉一钱；有气，磨木香一分；有痰，加贝母六分，竹沥少许，姜汁少许。寒嗽，加杏仁、桔梗、知母各一钱；惊悸，加酸枣仁、柏子仁各一钱。

加味生化汤 治产后三日，发热 头痛症。

川芎（五钱） 川归（三钱） 甘草（四分） 干姜（四分，炙黑） 桃仁（十粒，去皮尖）羌活 防风（各四分）

上服四帖，头痛身热不除，加白芷八分，细辛四分。若头痛如破，加莲须、葱头五个；虚加人参二三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后厥症
  • 当前页：产后血崩
  • 下一页：产后类伤寒三阴症
<<< 返回本书目录
  1. 产后血崩《中医妇科学》
  2. 产后血崩方论《妇人大全良方》
  3. 产后血崩《胎产指南》
  4. 产后血不止《孙真人海上方》
  5. 产后血崩《胎产秘书》
  6. 产后血臌《洄溪医案》
  7. 产后血崩《女科秘旨》
  8. 产后血瘕方论《妇人大全良方》
  9. 产后血崩《女科百问》
  10. 产后血尽作痛《女科秘要》
  11. 产后血崩《家传女科经验摘奇》
  12. 产后血块攻筑疼痛《圣济总录》
  13. 产后蓄血兼症《轩岐救正论》
  14. 产后血块论《内府秘传经验女科》
  15. 产后虚脱【疾病大全】
  16. 产后血气烦闷方《外台秘要》
  17. 产后虚实宜审《医宗金鉴》
  18. 产后血气攻腹疼痛《圣济总录》
  19. 产后虚实宜审《妇科心法要诀》
  20. 产后血气痛《女科秘要》
  21. 产后虚热方《外台秘要》
  22. 产后血虚【方剂主治】
  23. 产后虚热《圣济总录》
  24. 产后血晕《回春录》
  25. 产后虚羸方论《妇人大全良方》
  26. 产后血晕《金匮钩玄》
  27. 产后虚羸方《外台秘要》
  28. 产后血晕《内府秘传经验女科》
  29. 产后虚羸【疾病大全】
  30. 产后血晕《女科宝鉴》
  1. 产后血崩《家传女科经验摘奇》
  2. 产后血崩《中医词典》
  3. 产后血崩《胎产秘书》
  4. 产后血崩《傅青主女科》
  5. 产后血崩《女科秘旨》
  6. 产后血奔《中医词典》
  7. 产后血崩《冯氏锦囊秘录》
  8. 产后蓄血兼症《轩岐救正论》
  9. 产后血崩《奇效简便良方》
  10. 产后虚实宜审《妇科心法要诀》
  11. 产后血崩《女科精要》
  12. 产后虚实宜审《医宗金鉴》
  13. 产后血崩《胎产指南》
  14. 产后虚弱《医学纲目》
  15. 产后血崩《中医妇科学》
  16. 产后虚热头痛秘方《华佗神方》
  17. 产后血崩《女科百问》
  18. 产后虚热口生疮候《诸病源候论》
  19. 产后血崩《评注产科心法》
  20. 产后虚热候《诸病源候论》
  21. 产后血崩第九《竹泉生女科集要》
  22. 产后虚热方二首《外台秘要》
  23. 产后血崩第十《竹泉生女科集要》
  24. 产后虚热《圣济总录》
  25. 产后血崩方论《妇人大全良方》
  26. 产后虚冷秘方《华佗神方》
  27. 产后血崩分证用药《女科经纶》
  28. 产后虚冷洞痢候《诸病源候论》
  29. 产后血崩属劳役惊怒所致《女科经纶》
  30. 产后虚羸候《诸病源候论》
  31. 产后血崩属酸咸不节以伤荣卫《女科经纶》


产后类伤寒三阴症_《家传女科经验摘奇》_中医妇科_【岐黄之术】

产后类伤寒三阴症

产后类伤寒三阴症

  • 上一页
  • 目录
  • 相关
  • 下一页

产后潮热有汗，大便不通，毋专论为阳明症；口燥咽干而渴，毋专论为少阴症；腹满嗌干，大便实，毋专论为太阴症。又汗出，谵语，便秘，毋专谓为胃中有燥屎。且下数症多由劳倦伤脾，运化稽迟，气血枯竭，肠腑燥涸，乃虚症类实，当补之症，治者毋执偏门轻产而妄议三承气汤，以治类三阴之症也。若少旺产患，以类症妄下，侥幸万一，幸毋仿此。且虚弱产妇而复误下，则虚虚之祸大乎。屡见妄下成臌，误导反结。又有血少数日不通，误而即下，致泻不止者，不可慎欤。

养正通幽汤 治产后大便秘，类三阴伤寒症。

川芎（二钱半） 川归（六钱） 甘草（五分，炙） 桃仁（五粒，去皮尖） 苁蓉（一钱）陈皮（四分） 麻仁（二钱，炒）

汗多便实，加黄 一钱，麻黄根一钱，人参二钱；燥渴，加麦冬一钱，人参一钱；腹满，嗌干，便实，加麦冬一钱，枳壳六分，人参二钱，苁蓉一钱。汗出，谵语，便实，乃气血并竭，神衰心主失守，宜养荣安神，加茯神、枣仁、远志、柏子仁、苁蓉、人参、黄 各一钱，白术二钱，水煎。

滋荣益气扶正汤 治产后寒热自汗，每午应期发者。

川芎（一钱） 川归（三钱） 甘草（五分，炙） 人参（二钱） 淮生地（二钱，自蒸） 黄（一钱） 陈皮（四分） 麦冬（一钱） 白术（一钱半） 麻黄根（一钱）

水煎。夜服六味地黄丸，每服七、十丸，清汤送下。

加减养胃汤 治产后寒热往来，头痛无汗，类疟症。

川芎（一钱） 川归（三钱） 藿香（四分） 甘草（四分） 茯苓（一钱）苍术（一钱） 人参（一钱半） 半夏（八分） 陈皮（四分） 姜（二片）

水煎服。有痰加竹沥、姜汁少许，半夏曲；弱人兼服大造丸；若产后久虚，无汗不愈，兼煎人参 白术膏以助力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血崩
  • 当前页：产后类伤寒三阴症
  • 下一页：产后类伤寒三阳症
<<< 返回本书目录
  1. 产后类伤寒三阴症《胎产秘书》
  2. 产后类伤寒阳明及三阴症。《女科秘旨》
  3. 产后类伤寒三阴症《家传女科经验摘奇》
  4. 产后类外感《女科秘要》
  5. 产后类伤寒三阳症《胎产秘书》
  6. 产后类症《家传女科经验摘奇》
  7. 产后类伤寒三阳症《家传女科经验摘奇》
  8. 产后类中风《家传女科经验摘奇》
  9. 产后类伤寒二阳症《胎产指南》
  10. 产后类中风《女科秘旨》
  11. 产后类伤寒二阳症《女科秘旨》
  12. 产后类中风《胎产指南》
  13. 产后类疟症，分二症，立三方《宁坤秘籍》
  14. 产后类中风痉症《胎产秘书》
  15. 产后类疟《胎产指南》
  16. 产后冷热痢方《外台秘要》
  17. 产后类疟《胎产秘书》
  18. 产后理血丹【方剂大全】
  19. 产后类疟《女科秘旨》
  20. 产后痢《胎产指南》
  21. 产后类疟《女科秘要》
  22. 产后痢疾作渴方论《妇人大全良方》
  23. 产后类论列总方《景岳全书》
  24. 产后痢日夜数十行方《外台秘要》
  25. 产后类痉《女科秘旨》
  26. 产后痢症《胎产秘书》
  27. 产后类《胎产指南》
  28. 产后两胁胀满气痛方论《妇人大全良方》
  29. 产后劳伤【疾病大全】
  30. 产后淋《女科秘旨》
  1. 产后类伤寒三阴症《家传女科经验摘奇》
  2. 产后类伤寒三阳症《胎产秘书》
  3. 产后类伤寒三阴症《胎产秘书》
  4. 产后类伤寒三阳症《家传女科经验摘奇》
  5. 产后类伤寒阳明及三阴症。《女科秘旨》
  6. 产后类伤寒二阳症《胎产指南》
  7. 产后类外感《女科秘要》
  8. 产后类伤寒二阳症《女科秘旨》
  9. 产后类症《家传女科经验摘奇》
  10. 产后类伤寒二阳症《中医词典》
  11. 产后类中风《中医词典》
  12. 产后类疟症，分二症，立三方《宁坤秘籍》
  13. 产后类中风《家传女科经验摘奇》
  14. 产后类疟《女科秘要》
  15. 产后类中风《女科秘旨》
  16. 产后类疟《胎产指南》
  17. 产后类中风《胎产指南》
  18. 产后类疟《女科秘旨》
  19. 产后类中风痉症《胎产秘书》
  20. 产后类疟《胎产秘书》
  21. 产后冷热利候《诸病源候论》
  22. 产后类疟《中医词典》
  23. 产后冷热痢方二首《外台秘要》
  24. 产后类论列总方《景岳全书》
  25. 产后痢《医学纲目》
  26. 产后类痉《女科秘旨》
  27. 产后痢《奇效简便良方》
  28. 产后类《胎产指南》
  29. 产后痢《胎产指南》
  30. 产后勒乳成痈《奇效简便良方》
  31. 产后痢分证用药《女科经纶》


产后类伤寒三阳症_《家传女科经验摘奇》_中医妇科_【岐黄之术】

产后类伤寒三阳症

产后类伤寒三阳症

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内外，发热 头痛恶寒，毋专谓伤寒太阳症；发热 头痛 胁痛，毋专谓伤寒少阳症。二症皆由气血两虚，阴阳不和而类外感，治者甚易轻执偏门而用麻黄汤以治类太阳症，又勿用柴胡汤以治类少阳症。且产后脱血之余，而重发汗，则虚虚之祸，有不可胜言者矣。仲景云∶亡血家不可发汗。丹溪云∶产后绝不可发表。二先生非谓产妇真元伤寒之兼症也，非谓麻黄汤、柴胡汤之不对症也，诚恐后学业偏以而轻产，执成方而发表耳，须明知产后真感风冷，其生化汤内芎、姜亦能散之。又云∶西北之气，散而寒之；东南之气，收而温之。所谓同病而异治也。其经意南方人柔弱，而西北人刚劲，故病治当异耳，惟产后劳虚，治不可分南北，概当重产而用补，少佐散剂，虽有他症，以末治之，又不可不明也。

木香生化汤 治产后血块痛未除，日受气服此方。

川芎（二钱） 川归（六钱） 干姜（四分，炙） 甘草（五分，炙） 木香（三分，磨） 陈皮（三分）

水煎服。

健脾化食散气汤 治产后受气伤食，问无块痛服。

白术（二钱） 川归（二钱） 川芎（一钱） 干姜（四分，炙） 甘草（四分，炙） 人参（一钱） 麦芽（五分，炒） 神曲（五分）

伤饭食面，加二味∶陈皮三分，山楂四分；砂仁七分，伤肉加入；如寒食停胁下作痛，加桂枝八分。

大抵产后弱妇，受寒停食，愈消愈增满闷，必攻补并行，方化滞运谷。但时医所见，知耗气而疑参补，误也。故善治者重产而轻怒食，必补气血为主，佐以顺气调气，则怒郁散而元不损；佐以健脾消导，则停食行而胃思谷。此治产后怒伤食伤之正治也。若专理气消食，非惟气胀不散，停食不行，抑损元神减食，甚致绝谷不救者多矣，惜哉!

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类伤寒三阴症
  • 当前页：产后类伤寒三阳症
  • 下一页：产后类症
<<< 返回本书目录
  1. 产后类伤寒三阳症《胎产秘书》
  2. 产后类伤寒三阴症《家传女科经验摘奇》
  3. 产后类伤寒三阳症《家传女科经验摘奇》
  4. 产后类伤寒三阴症《胎产秘书》
  5. 产后类伤寒二阳症《胎产指南》
  6. 产后类伤寒阳明及三阴症。《女科秘旨》
  7. 产后类伤寒二阳症《女科秘旨》
  8. 产后类外感《女科秘要》
  9. 产后类疟症，分二症，立三方《宁坤秘籍》
  10. 产后类症《家传女科经验摘奇》
  11. 产后类疟《胎产指南》
  12. 产后类中风《家传女科经验摘奇》
  13. 产后类疟《胎产秘书》
  14. 产后类中风《女科秘旨》
  15. 产后类疟《女科秘旨》
  16. 产后类中风《胎产指南》
  17. 产后类疟《女科秘要》
  18. 产后类中风痉症《胎产秘书》
  19. 产后类论列总方《景岳全书》
  20. 产后冷热痢方《外台秘要》
  21. 产后类痉《女科秘旨》
  22. 产后理血丹【方剂大全】
  23. 产后类《胎产指南》
  24. 产后痢《胎产指南》
  25. 产后劳伤【疾病大全】
  26. 产后痢疾作渴方论《妇人大全良方》
  27. 产后口渴兼小便不利《胎产秘书》
  28. 产后痢日夜数十行方《外台秘要》
  29. 产后口渴或兼小便不利《胎产指南》
  30. 产后痢症《胎产秘书》
  1. 产后类伤寒三阳症《家传女科经验摘奇》
  2. 产后类伤寒二阳症《胎产指南》
  3. 产后类伤寒三阳症《胎产秘书》
  4. 产后类伤寒二阳症《女科秘旨》
  5. 产后类伤寒三阴症《家传女科经验摘奇》
  6. 产后类伤寒二阳症《中医词典》
  7. 产后类伤寒三阴症《胎产秘书》
  8. 产后类疟症，分二症，立三方《宁坤秘籍》
  9. 产后类伤寒阳明及三阴症。《女科秘旨》
  10. 产后类疟《女科秘要》
  11. 产后类外感《女科秘要》
  12. 产后类疟《胎产指南》
  13. 产后类症《家传女科经验摘奇》
  14. 产后类疟《女科秘旨》
  15. 产后类中风《中医词典》
  16. 产后类疟《胎产秘书》
  17. 产后类中风《家传女科经验摘奇》
  18. 产后类疟《中医词典》
  19. 产后类中风《女科秘旨》
  20. 产后类论列总方《景岳全书》
  21. 产后类中风《胎产指南》
  22. 产后类痉《女科秘旨》
  23. 产后类中风痉症《胎产秘书》
  24. 产后类《胎产指南》
  25. 产后冷热利候《诸病源候论》
  26. 产后勒乳成痈《奇效简便良方》
  27. 产后冷热痢方二首《外台秘要》
  28. 产后痨《中医词典》
  29. 产后痢《医学纲目》
  30. 产后狂越戴《中医词典》
  31. 产后痢《奇效简便良方》


产后类症_《家传女科经验摘奇》_中医妇科_【岐黄之术】

产后类症

产后类症

  • 上一页
  • 目录
  • 相关
  • 下一页

产后寒热往来，每日应期而发，其症类疟，切不可用疟疾方药治之。夫血气虚而寒热便作，元气弱而外邪或侵，虽寒来鼓 ，汤火不能温，热如燔炭，冰水不能寒，或昼轻夜重，或见晡寒热，虽所见症与疟类同，其治方药，必当滋荣益气以退寒热。有汗急当止汗，如麻黄根等方；若头有汗而身与足无汗，乃阳孤绝阴之危症也，切勿偏服参而少血药，当加地黄、川归之剂。如头痛无汗，宜与生化汤内加羌活、防风、连须、葱白、枣数枚以散之，慎不可作疟治以误人也；如伤食饭面，加神曲一钱，麦芽五分；如伤肉，加山楂、砂仁各五分；如停食日久，脾胃弱甚，虽药不运化，凡药之外用，操按炒曲烫法。伤食肉，误服消导药多，绝谷几日者，宜服后方。

长生活命丹 治多服消导药，绝食症、杂症，误消耗绝食，亦可治之。

人参三钱，水一钟半，煎至半钟，先用一盏饭，锅焦研粉三匙，渐渐加参汤，锅焦引开胃气，自能开胃健脾，进饮食。

大抵饮食者充虚之滋味，而产后藉此以补助也。因劳倦伤脾，不胜甘饮，薄味渐进，运化易速，再兼助服温补之剂，佐以神曲、麦芽以消饭面之伤，山楂、砂仁以化肉物之伤；如伤寒冷之物，吴萸、桂枝亦当加也。如此补消并治，无有不安，屡见治不重产虚弱，惟知达消停物、反损真气，益增满闷，一帖不效，又加峻药，致使少食思谷之人，反虚虚而绝谷矣。病家自归于数命，医者以为尽力救，惜哉!

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类伤寒三阳症
  • 当前页：产后类症
  • 下一页：产后忿怒
<<< 返回本书目录
  1. 产后类症《家传女科经验摘奇》
  2. 产后类中风《家传女科经验摘奇》
  3. 产后类外感《女科秘要》
  4. 产后类中风《女科秘旨》
  5. 产后类伤寒阳明及三阴症。《女科秘旨》
  6. 产后类中风《胎产指南》
  7. 产后类伤寒三阴症《胎产秘书》
  8. 产后类中风痉症《胎产秘书》
  9. 产后类伤寒三阴症《家传女科经验摘奇》
  10. 产后冷热痢方《外台秘要》
  11. 产后类伤寒三阳症《胎产秘书》
  12. 产后理血丹【方剂大全】
  13. 产后类伤寒三阳症《家传女科经验摘奇》
  14. 产后痢《胎产指南》
  15. 产后类伤寒二阳症《胎产指南》
  16. 产后痢疾作渴方论《妇人大全良方》
  17. 产后类伤寒二阳症《女科秘旨》
  18. 产后痢日夜数十行方《外台秘要》
  19. 产后类疟症，分二症，立三方《宁坤秘籍》
  20. 产后痢症《胎产秘书》
  21. 产后类疟《胎产指南》
  22. 产后两胁胀满气痛方论《妇人大全良方》
  23. 产后类疟《胎产秘书》
  24. 产后淋《女科秘旨》
  25. 产后类疟《女科秘旨》
  26. 产后淋《胎产指南》
  27. 产后类疟《女科秘要》
  28. 产后流注《女科秘旨》
  29. 产后类论列总方《景岳全书》
  30. 产后流注《胎产秘书》
  1. 产后类症《家传女科经验摘奇》
  2. 产后类外感《女科秘要》
  3. 产后类中风《中医词典》
  4. 产后类伤寒阳明及三阴症。《女科秘旨》
  5. 产后类中风《家传女科经验摘奇》
  6. 产后类伤寒三阴症《胎产秘书》
  7. 产后类中风《女科秘旨》
  8. 产后类伤寒三阴症《家传女科经验摘奇》
  9. 产后类中风《胎产指南》
  10. 产后类伤寒三阳症《胎产秘书》
  11. 产后类中风痉症《胎产秘书》
  12. 产后类伤寒三阳症《家传女科经验摘奇》
  13. 产后冷热利候《诸病源候论》
  14. 产后类伤寒二阳症《胎产指南》
  15. 产后冷热痢方二首《外台秘要》
  16. 产后类伤寒二阳症《女科秘旨》
  17. 产后痢《医学纲目》
  18. 产后类伤寒二阳症《中医词典》
  19. 产后痢《奇效简便良方》
  20. 产后类疟症，分二症，立三方《宁坤秘籍》
  21. 产后痢《胎产指南》
  22. 产后类疟《女科秘要》
  23. 产后痢分证用药《女科经纶》
  24. 产后类疟《胎产指南》
  25. 产后痢候《诸病源候论》
  26. 产后类疟《女科秘旨》
  27. 产后痢疾《中医词典》
  28. 产后类疟《胎产秘书》
  29. 产后痢疾《冯氏锦囊秘录》
  30. 产后类疟《中医词典》
  31. 产后痢疾《奇效简便良方》


产后忿怒_《家传女科经验摘奇》_中医妇科_【岐黄之术】

产后忿怒

产后忿怒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后因忿怒气逆，胸膈不舒，血块大痛，宜用生化汤，临服时磨木香一分在内服之，则血块自化，怒气自散，并治而不悖也。若轻重气，偏用木香、香砂、乌药、枳壳、砂仁之剂，以散气行块，则元气反损，而满闷反增，是重虚之，非善治产者也。又如怒后即食，胃弱停闷，当审何物所伤。如肉物伤，加砂仁、神曲消之；如面饭伤，加神曲、麦芽消之。若伤物作痛，涩滞胁腹，宜加桂枝、吴茱萸在生化汤中，以逐寒定痛，无有不安，慎勿用木香 槟榔丸、顺气饮之方，以散气化食。不然，则虚弱产妇，重虚之祸，有不可胜言者矣。

大抵产后患崩，血脱；短气似喘，气脱；妄言妄见，神脱。三症虽有血阴气阳之分，其精散神去之促无异，此亦危症也。若非能浓药急方频服，失之者多矣。妄论气实痰火皆非也。如新产为块痛，并用加参生化汤，行中当补之方，斯免血滞血虚之失也。其块痛止，宜用升举大补汤，少佐黄连坠火，以治崩脱、宁血归经也。宜用倍参补中益气汤，少佐附子助参以治气脱，摄气归源也。宜用滋荣益气复神汤，少佐痰剂以清心火，宁君主之官也。因人妄论气脱妄言之症，误用气实痰火之方药，屡夭人年，故重复录告。倘执论气痰而愈重，必当识补救，方可活也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类症
  • 当前页：产后忿怒
  • 下一页：产后伤食
<<< 返回本书目录
  1. 产后忿怒《胎产指南》
  2. 产后风【疾病大全】
  3. 产后忿怒《胎产秘书》
  4. 产后风热《洄溪医案》
  5. 产后忿怒《女科秘旨》
  6. 产后风痿《女科切要》
  7. 产后忿怒《家传女科经验摘奇》
  8. 产后风虚劳冷方论《妇人大全良方》
  9. 产后肥胖【疾病症状】
  10. 产后风虚瘦损方《外台秘要》
  11. 产后防晕方《洪氏集验方》
  12. 产后服消耗药增满闷积久成胀《女科秘要》
  13. 产后方诀《妇科秘方》
  14. 产后浮肿《女科切要》
  15. 产后烦闷《圣济总录》
  16. 产后腹痛《妇人规》
  17. 产后发热原有七因《医学传心录》
  18. 产后腹痛《景岳全书》
  19. 产后发热【疾病症状】
  20. 产后腹痛《内府秘传经验女科》
  21. 产后发热《中医妇科学》
  22. 产后腹痛《女科宝鉴》
  23. 产后发热《医学心悟》
  24. 产后腹痛《女科撮要》
  25. 产后发热《医学纲目》
  26. 产后腹痛《女科秘要》
  27. 产后发热《女科切要》
  28. 产后腹痛《女科秘旨》
  29. 产后发热《女科宝鉴》
  30. 产后腹痛《普济方·针灸》
  1. 产后忿怒《家传女科经验摘奇》
  2. 产后忿怒《中医词典》
  3. 产后忿怒《胎产秘书》
  4. 产后防晕方《洪氏集验方》
  5. 产后忿怒《女科秘旨》
  6. 产后方诀《妇科秘方》
  7. 产后忿怒《胎产指南》
  8. 产后烦躁口渴《胎产指南》
  9. 产后忿怒心胸满闷《胎产指南》
  10. 产后烦闷秘方《华佗神方》
  11. 产后风痉《中医名词词典》
  12. 产后烦闷《圣济总录》
  13. 产后风痉秘方《华佗神方》
  14. 产后发痈疽不可用治毒药《女科经纶》
  15. 产后风冷虚劳《中医词典》
  16. 产后发痈疽《胎产指南》
  17. 产后风冷虚劳候《诸病源候论》
  18. 产后发热原有七因《医学传心录》
  19. 产后风瘫秘方《华佗神方》
  20. 产后发热属阴虚阳浮于外《女科经纶》
  21. 产后风痿《中医词典》
  22. 产后发热属阴虚生内热《女科经纶》
  23. 产后风痿《明医指掌》
  24. 产后发热属血脱阳无所附《女科经纶》
  25. 产后风痿《女科切要》
  26. 产后发热属肝虚血燥《女科经纶》
  27. 产后风虚癫狂候《诸病源候论》
  28. 产后发热秘方《华佗神方》
  29. 产后风虚劳冷方论《妇人大全良方》
  30. 产后发热不可作火治误用寒凉《女科经纶》
  31. 产后风虚劳损《中医词典》


产后伤食_《家传女科经验摘奇》_中医妇科_【岐黄之术】

产后伤食

产后伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后形体劳倦，脾胃俱伤，是以新产之后，禁膏粱，远浓味，食粥茹蔬，乃切务也。不善调摄之家，惟虑产妇之虚，以多食有益，浓味为补，本不思而强与厌足而复伤，胃虽少纳，脾转运迟，食停痞塞，嗳酸恶食，良以此也。治当扶元为主，温补气血，健脾助胃，养正兼消，审伤何物，佐以消导，斯脾气复而转输，滞物行而胃始思谷矣。

加味生化汤 治产后血块未消时，及宿食不消。

川芎（二钱） 川归（五钱） 干姜（四分，制） 甘草（五分，炙）

如伤面食，加神曲一钱，麦芽六分；如伤肉加山楂五分，砂仁五分；伤寒物痛，加吴萸一钱，肉桂五分；虚加参三钱。

健脾消食生化汤 治产后血块痛除，服此方以消食。

川芎（一钱） 川归（三钱） 甘草（五分，炙） 人参（二钱） 白术（一钱半）

伤面食，加神曲、麦芽各七分；如伤肉，加山植、砂仁各八分。身热不可用黄连、黄芩、黄柏；

大便不通，禁大黄；伤食怒气，不可用耗气。若宿痰胞食，丸药随即进补药。凡年老虚弱人患崩，宜用升举大补汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后忿怒
  • 当前页：产后伤食
  • 下一页：产后气短似喘
<<< 返回本书目录
  1. 产后伤食【疾病大全】
  2. 产后伤食服消食药致满闷《女科秘要》
  3. 产后伤食《胎产指南》
  4. 产后上气《圣济总录》
  5. 产后伤食《胎产秘书》
  6. 产后少乳《女科秘要》
  7. 产后伤食《女科秘旨》
  8. 产后舌黑《女科秘要》
  9. 产后伤食《家传女科经验摘奇》
  10. 产后身痛《女科宝鉴》
  11. 产后伤脬小便淋数不止《胎产秘书》
  12. 产后身痛《医学心悟》
  13. 产后伤寒歌《脉诀乳海》
  14. 产后身痛《中医妇科学》
  15. 产后伤寒歌《脉诀刊误》
  16. 产后身痛《自我调养巧治病》
  17. 产后伤寒方论《妇人大全良方》
  18. 产后生化汤论《家传女科经验摘奇》
  19. 产后伤寒《圣济总录》
  20. 产后生化汤论《宁坤秘籍》
  21. 产后伤寒《冯氏锦囊秘录》
  22. 产后生化汤论服法《胎产指南》
  23. 产后伤风《女科切要》
  24. 产后湿温化燥证《余无言医案》
  25. 产后痧痛论《痧胀玉衡》
  26. 产后手指痛【疾病症状】
  27. 产后三十四问《妇科问答》
  28. 产后手足抽掣《医学衷中参西录》
  29. 产后三急【疾病大全】
  30. 产后述略《客尘医话》
  1. 产后伤食《家传女科经验摘奇》
  2. 产后伤食《中医词典》
  3. 产后伤食《胎产秘书》
  4. 产后伤脬小便淋数不止《胎产秘书》
  5. 产后伤食《女科秘旨》
  6. 产后伤寒续法《医学纲目》
  7. 产后伤食《胎产指南》
  8. 产后伤寒候《诸病源候论》
  9. 产后伤食《胎产指南》
  10. 产后伤寒歌《脉诀刊误》
  11. 产后伤食发热《冯氏锦囊秘录》
  12. 产后伤寒歌《脉诀乳海》
  13. 产后伤食发热《女科精要》
  14. 产后伤寒方论《妇人大全良方》
  15. 产后伤食发热不可作血虚治《女科经纶》
  16. 产后伤寒《明医指掌》
  17. 产后伤食发热分证用药《女科经纶》
  18. 产后伤寒《冯氏锦囊秘录》
  19. 产后伤食发热类伤寒《女科经纶》
  20. 产后伤寒《医学纲目》
  21. 产后伤食发热宜下《女科经纶》
  22. 产后伤寒《中医词典》
  23. 产后伤食服消食药致满闷《女科秘要》
  24. 产后伤寒《圣济总录》
  25. 产后伤食停滞分证用药法《女科经纶》
  26. 产后伤风《女科切要》
  27. 产后上气《圣济总录》
  28. 产后伤风《中医词典》
  29. 产后上气候《诸病源候论》
  30. 产后疝瘕厥痛《中医词典》
  31. 产后少腹疼《傅青主女科》


产后气短似喘_《家传女科经验摘奇》_中医妇科_【岐黄之术】

产后气短似喘

产后气短似喘

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产妇血脱劳伤之甚，气无倚恃，而呼吸息止之违常性矣，世有妄议痰火，反用散气化痰之方，不亦误乎？夫肺受脾禀，运气生脉，通水道，顺呼吸，清肃上下，调和荣卫，而为平人之常气也。

值产血亡气脱，呼吸短促，言语不相接续，似喘危证，不待诊脉问望自明，智者当知之也。

加参生化汤 治分娩即患气短似喘症，若有血块，不可加 、术。

川芎（二钱） 川归（四钱） 甘草（五分，炙） 干姜（四分，炒黑） 人参（二钱） 桃仁（十粒，去皮尖）

上煎服，加枣三枚，连进二三帖。

续气养荣汤 治产后气短促，问无血块痛宜服。

川芎（二钱） 川归（四钱） 甘草（五分，炙） 干姜（四分，炒黑） 人参（三钱） 黄（一钱） 白术（一钱） 陈皮（四分） 熟地（二钱）

如足冷，加熟附子三分，汗多，加麻黄根一钱，浮小麦一撮；渴，加麦冬一钱，五味子十粒；大便不通，加苁蓉一钱，麻仁一钱；如伤面食，加神曲一钱，麦芽一钱；如伤肉，加山楂五个，砂仁五分。

附方∶滋荣益气复神汤，见上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后伤食
  • 当前页：产后气短似喘
  • 下一页：产后妄言妄见
<<< 返回本书目录
  1. 产后气短似喘《胎产指南》
  2. 产后气急《女科秘要》
  3. 产后气短似喘《女科秘要》
  4. 产后气血竭汗多形色脱《女科秘要》
  5. 产后气短似喘《家传女科经验摘奇》
  6. 产后全身酸痛【疾病症状】
  7. 产后气短汗喘痰嗽声重《女科秘要》
  8. 产后热闷气上转为香港脚《女科百问》
  9. 产后气短发喘《胎产秘书》
  10. 产后热闷气上转为香港脚方论《妇人大全良方》
  11. 产后气喘《女科切要》
  12. 产后热蒸成痨瘵症《胎产秘书》
  13. 产后脾虚冒寒《轩岐救正论》
  14. 产后如狂喘满《女科切要》
  15. 产后膨胀《胎产秘书》
  16. 产后乳房萎缩【疾病症状】
  17. 产后呕吐《女科切要》
  18. 产后乳疾《医学心悟》
  19. 产后呕逆不食方论《妇人大全良方》
  20. 产后乳结核《圣济总录》
  21. 产后呕逆不食《胎产指南》
  22. 产后乳结痈《圣济总录》
  23. 产后呕逆不食《女科秘旨》
  24. 产后乳疽乳痈《胎产秘书》
  25. 产后呕逆《胎产秘书》
  26. 产后乳少【中药主治】
  27. 产后呕逆《圣济总录》
  28. 产后乳痈《女科秘要》
  29. 产后呕不纳谷《女科秘要》
  30. 产后乳汁不下《圣济总录》
  1. 产后气短似喘《家传女科经验摘奇》
  2. 产后气短汗喘痰嗽声重《女科秘要》
  3. 产后气短似喘《胎产指南》
  4. 产后气短发喘《胎产秘书》
  5. 产后气短似喘《女科秘要》
  6. 产后气喘属孤阳绝阴《女科经纶》
  7. 产后气急《宁坤秘籍》
  8. 产后气喘属败血停凝上熏于肺《女科经纶》
  9. 产后气急《女科秘要》
  10. 产后气喘秘方《华佗神方》
  11. 产后气逆《奇效简便良方》
  12. 产后气喘急《明医指掌》
  13. 产后气血竭汗多形色脱《女科秘要》
  14. 产后气喘《女科切要》
  15. 产后气血两虚乳汁不下《傅青主女科》
  16. 产后气喘《女科精要》
  17. 产后气血壅结宜固元气《女科经纶》
  18. 产后气喘《冯氏锦囊秘录》
  19. 产后青肿《中医词典》
  20. 产后气喘《傅青主女科》
  21. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  22. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  23. 产后去邪必兼补剂《女科经纶》
  24. 产后脐下痛作恶露不尽论《女科经纶》
  25. 产后去血多，或劳倦昏暗血晕《胎产指南》
  26. 产后癖候《诸病源候论》
  27. 产后去血多或汗多，小便涩少或不通《胎产指南》
  28. 产后痞满《中医词典》
  29. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  30. 产后脾虚冒寒《轩岐救正论》
  31. 产后热闷气上转为香港脚《女科百问》


产后妄言妄见_《家传女科经验摘奇》_中医妇科_【岐黄之术】

产后妄言妄见

产后妄言妄见

  • 上一页
  • 目录
  • 相关
  • 下一页

产后妄言妄见，由气血两虚而神魂无所根据也。夫心藏神主血，而言乃心之神也，心有血而神存，则言不妄发。又肝藏魂藏血而目乃肝之窍也，目得血而能视，则瞳子了然而正，若夫产后血气暴竭，则心神失守，故言语无伦，肝魂无根据，故瞳 妄见。况心为一身之主，目乃百脉之宗。虚症见于心目，则十二官各失其职可知矣。是以视听言，动皆有虚妄焉。治法当论产期块痛有无缓急。若分娩儿下之后，块痛未除，先服生化汤两三帖，以化块定痛，痛止即继服加参生化汤，或补中益气汤，如安神定志汤丸调治也，若产日久，形气血气俱不足，即当大补为主，生养气血，安神定志，服至药力充足，其病全愈。病家毋求速效，医家毋论邪祟。若喷以法水，惊以法尺，多致不救。治此病者，服药至十帖方效。丹溪云∶病虚犹似邪祟也。又云∶欲泄其邪，先补其虚。先调其药，次论诸疾。此古人治虚弱人有挟外因之确论。但人不能体认其义，用药反言攻补难同方，御必攻邪尽，方可用补，欲病家不信难矣。此治产后虚症及年老人虚喘、弱人妄言三症，所当用心也。

宁神生化汤 治产后血块痛未止，患妄言症，未可用 、术。

川芎（一钱） 川归（二钱） 干姜（四分，炙） 茯神（一钱） 人参（二钱） 柏子仁（一钱）陈皮（三分） 益智仁（八分，炒） 桃仁（十二粒，去皮尖） 枣（二枚）

水煎。

滋荣益气复神汤 治产后块痛止，可服此药。

川芎（一钱） 川归 淮地（各二钱，自制） 甘草（四分，炙） 人参（二钱） 黄 白术（各一钱） 枣仁（一钱） 柏子仁（一钱） 茯神（一钱） 益智仁（一钱，炒） 圆眼肉（八分）陈皮（三分） 麦冬（一钱） 五味子（十粒） 莲子（八分） 枣（二枚）

水煎。以上三等，大便燥结症，并宜大料芎、归以补血，若参可少，非芎、归至数斤，难取效。

大抵产后虚中伤寒，口伤寒食，外症虽见，头痛 发热，或胁痛 腰痛，是外感宜汗，犹当重产亡血禁汗，惟宜生化汤中，量为加减调治无失。又如大便秘结，犹当重产亡血禁下，惟宜养正汤助血通滞，极稳当也。

又方，润肠粥∶治产后大便日久不通，用芝麻一升，研末，和米一合，煮粥食，润肠即通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后气短似喘
  • 当前页：产后妄言妄见
  • 下一页：产后类中风
<<< 返回本书目录
  1. 产后妄言妄见《胎产指南》
  2. 产后危急十症《宁坤秘籍》
  3. 产后妄言妄见《女科秘旨》
  4. 产后卫生保健《家庭医学百科·预防保健篇》
  5. 产后妄言妄见《女科秘要》
  6. 产后温病《医学衷中参西录》
  7. 产后妄言妄见《家传女科经验摘奇》
  8. 产后无乳《女科切要》
  9. 产后往来寒热《医学纲目》
  10. 产后无乳《孙真人海上方》
  11. 产后完谷不化《胎产指南》
  12. 产后无乳汁分泌【疾病症状】
  13. 产后丸【方剂大全】
  14. 产后五急症医方《胎产指南》
  15. 产后脱发【疾病症状】
  16. 产后误用归芎亦能致螈论《温病条辨》
  17. 产后脱发《女科切要》
  18. 产后喜笑不休《沈氏女科辑要》
  19. 产后吞酸《女科切要》
  20. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  21. 产后吐血崩血《轩岐救正论》
  22. 产后下痢《圣济总录》
  23. 产后吐泻《回春录》
  24. 产后下痢方《外台秘要》
  25. 产后头痛方论《妇人大全良方》
  26. 产后下血《医学衷中参西录》
  27. 产后头痛发热气急喘汗《女科秘要》
  28. 产后下血成片《女科切要》
  29. 产后头痛【疾病症状】
  30. 产后香港脚《女科切要》
  1. 产后妄言妄见《家传女科经验摘奇》
  2. 产后妄言妄见《中医词典》
  3. 产后妄言妄见《女科秘旨》
  4. 产后妄言见邪不可作痰火论《女科经纶》
  5. 产后妄言妄见《胎产指南》
  6. 产后往来寒热《医学纲目》
  7. 产后妄言妄见《女科秘要》
  8. 产后完谷不化《胎产指南》
  9. 产后危急十症《宁坤秘籍》
  10. 产后完谷不化《中医词典》
  11. 产后危急血晕恶露攻心将死方《回生集》
  12. 产后外感风寒发热不可作伤寒治《女科经纶》
  13. 产后危证《中医词典》
  14. 产后外感喘《症因脉治》
  15. 产后危证有三冲三急《女科经纶》
  16. 产后脱肛《中医词典》
  17. 产后温病《医学衷中参西录》
  18. 产后脱发《女科切要》
  19. 产后无乳《孙真人海上方》
  20. 产后吞酸《女科切要》
  21. 产后无乳《医学纲目》
  22. 产后吞酸《中医词典》
  23. 产后无乳《女科切要》
  24. 产后吐血崩血《轩岐救正论》
  25. 产后五急症医方《胎产指南》
  26. 产后吐泻《回春录》
  27. 产后五七日大小便结塞《奇效简便良方》
  28. 产后头痛属阳实阴虚《女科经纶》
  29. 产后误药成病论《女科经纶》
  30. 产后头痛属风寒用生化汤《女科经纶》
  31. 产后误用归芎亦能致螈论《温病条辨》


产后类中风_《家传女科经验摘奇》_中医妇科_【岐黄之术】

产后类中风

产后类中风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血气暴竭，有骸少血荣养，卒尔口噤牙禁，手足筋脉挛搐，症类中风，又类 痫，虽虚火上纵，有痰，皆当以末治之，毋执偏门，而用治风消痰之方，以重虚产也。盖治经络动荡，任脉流通，则筋骨强劲，而关节清利矣。今产妇无血濡注，致牙紧口噤，手足挛搐，症类 痫中风也。治当先服生化汤以生旺新血，若见危症，三帖后即用加参，益气以救血脱。若有痰有火，少佐橘红、炒芩之，竹沥、姜汁少许，亦可加之。黄连、芩、柏不宜并用，慎之！

滋荣活络汤 治产后血少，口噤，项强，筋搐，类中风症。

川芎（二钱） 川归（三钱） 淮地（二钱，自制） 甘草（四分） 人参（二钱） 黄 （一钱）茯神（一钱） 天麻（一钱） 麦冬（一钱） 陈皮 荆芥 防风 羌活（各四分） 黄连（三分，炒）

有痰，加半夏曲七分；痰多，加竹沥七分，姜汁少许；如伤肉，加山楂、砂仁；如伤面食，加麦芽、神曲；如大便闭，加肉苁蓉一钱半；渴，加麦冬；干，加葛根；汗多，加麻黄根一钱；惊悸，加枣仁一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后妄言妄见
  • 当前页：产后类中风
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 产后类中风《胎产指南》
  2. 产后类中风痉症《胎产秘书》
  3. 产后类中风《女科秘旨》
  4. 产后冷热痢方《外台秘要》
  5. 产后类中风《家传女科经验摘奇》
  6. 产后理血丹【方剂大全】
  7. 产后类症《家传女科经验摘奇》
  8. 产后痢《胎产指南》
  9. 产后类外感《女科秘要》
  10. 产后痢疾作渴方论《妇人大全良方》
  11. 产后类伤寒阳明及三阴症。《女科秘旨》
  12. 产后痢日夜数十行方《外台秘要》
  13. 产后类伤寒三阴症《胎产秘书》
  14. 产后痢症《胎产秘书》
  15. 产后类伤寒三阴症《家传女科经验摘奇》
  16. 产后两胁胀满气痛方论《妇人大全良方》
  17. 产后类伤寒三阳症《胎产秘书》
  18. 产后淋《女科秘旨》
  19. 产后类伤寒三阳症《家传女科经验摘奇》
  20. 产后淋《胎产指南》
  21. 产后类伤寒二阳症《胎产指南》
  22. 产后流注《女科秘旨》
  23. 产后类伤寒二阳症《女科秘旨》
  24. 产后流注《胎产秘书》
  25. 产后类疟症，分二症，立三方《宁坤秘籍》
  26. 产后六气为病论《温病条辨》
  27. 产后类疟《胎产指南》
  28. 产后漏血证《余无言医案》
  29. 产后类疟《胎产秘书》
  30. 产后论《古今医彻》
  1. 产后类中风《家传女科经验摘奇》
  2. 产后类中风《中医词典》
  3. 产后类中风《女科秘旨》
  4. 产后类症《家传女科经验摘奇》
  5. 产后类中风《胎产指南》
  6. 产后类外感《女科秘要》
  7. 产后类中风痉症《胎产秘书》
  8. 产后类伤寒阳明及三阴症。《女科秘旨》
  9. 产后冷热利候《诸病源候论》
  10. 产后类伤寒三阴症《胎产秘书》
  11. 产后冷热痢方二首《外台秘要》
  12. 产后类伤寒三阴症《家传女科经验摘奇》
  13. 产后痢《医学纲目》
  14. 产后类伤寒三阳症《胎产秘书》
  15. 产后痢《奇效简便良方》
  16. 产后类伤寒三阳症《家传女科经验摘奇》
  17. 产后痢《胎产指南》
  18. 产后类伤寒二阳症《胎产指南》
  19. 产后痢分证用药《女科经纶》
  20. 产后类伤寒二阳症《女科秘旨》
  21. 产后痢候《诸病源候论》
  22. 产后类伤寒二阳症《中医词典》
  23. 产后痢疾《中医词典》
  24. 产后类疟症，分二症，立三方《宁坤秘籍》
  25. 产后痢疾《冯氏锦囊秘录》
  26. 产后类疟《女科秘要》
  27. 产后痢疾《奇效简便良方》
  28. 产后类疟《胎产指南》
  29. 产后痢疾《女科精要》
  30. 产后类疟《女科秘旨》
  31. 产后痢疾．里急后重《女科旨要》


《家传女科经验摘奇》

  • 作者：? 朝代：? 年份：?
  • 序
  • 求子
  • 补母益子论
  • 妊娠
  • 产后总论
  • 产后生化汤论
  • 一论血块
  • 二论血晕
  • 产后厥症
  • 产后血崩
  • 产后类伤寒三阴症
  • 产后类伤寒三阳症
  • 产后类症
  • 产后忿怒
  • 产后伤食
  • 产后气短似喘
  • 产后妄言妄见
  • 产后类中风
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行