序_《神应经》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《神应经》
序
在线购买《神应经》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

恭惟我主上殿下之六年也，命礼曹申严医教设针灸专门法，择其精于术者为师，而资性者为弟子，劝励之法甚悉焉。适有日本释良心以《神应经》来献，兼传其本国神医和介氏、丹波氏治痈疽八穴法。其八穴虽未试用《神应经》，其传授远有所自。而所论折量补泻法，皆古贤所未发者，其取穴又多有起发古人所未尽处，其所着穴，皆撮其切要而得效多者，文简而事周，令人披阅昝刻间，证与穴 然在目。圣上嘉叹，命以八穴法付于《神应经》之末，锓梓广布，且以永其传焉。臣窃惟医疗之药饵针灸不可偏废。但药非本国所产者颇多，大概皆求之中国，而又非尽出于中国也，转转市易，得之甚难，岂真赝陈新之可择，而贫穷下贱与远方之人，亦未易遍及也。唯砭 之方，无费财远求之劳，采暴合和之难。一针一艾，备应无方，运于指掌，办于谈笑，贫富贵贱，远近缓急，无适不宜，况于取效常在药力所不及攻处，而其功用神妙，难以备述。庸医不知，以为卑辱，至相诟，病而不肯为。故世之病者，生死寿夭率皆付之巫觋谣祀，岂不哀哉圣上悯其然，乃设专门，益严劝督，适有遐方之献，不以珍奇可玩之异物，而以此救民济世之神方，不期而至，以孚我圣上仁民爱物之盛德，夫岂偶然哉。

成化十年十一月二十一日推忠定难翊戴纯诚明亮经济佐理功臣崇禄大夫西平君臣韩继禧 谨序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《神应经》
  2. 序《脉确》
  3. 序《神应经》
  4. 序《中风论》
  5. 序《伤寒捷诀》
  6. 序《麻疹阐注》
  7. 序《产鉴》
  8. 序《小儿痘疹方论》
  9. 序《杂病治例》
  10. 序《质疑录》
  11. 序《正体类要》
  12. 序《家传女科经验摘奇》
  13. 序《医医医》
  14. 序《温病指南》
  15. 序《济生集》
  16. 序《凌临灵方》
  17. 序《幼科切要》
  18. 序《本草易读》
  19. 序《内外伤辨》
  20. 序《医医小草》
  21. 序《仙传外科集验方》
  22. 序《千金食治》
  23. 序《焦氏喉科枕秘》
  24. 序《本草衍义》
  25. 序《丛桂草堂医案》
  26. 序《证治心传》
  27. 序《青囊秘诀》
  28. 序《外科十法》
  29. 序《疫疹一得》
  30. 序《白喉条辨》
  31. 序《疫疹一得》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《神应经》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《神应经》
序
在线购买《神应经》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

唐虞之纪，官非剡子不能，以明其制；羲轩之制，药非师襄则无，以审其音。是以圣人师道之学，吾未能也，故有吾不如老农之叹。然人之有身，血气所醉，嗜欲所 ，寒暑所搏，万虑所攻，鲜有不至于疾者，非至人何能安之？是以圣人因之而制砭 之方出焉。昔在太朴之世，未有药物，独用砭 之道，活生民于掌握，此医道之大者也。予喜其无药物 咀之劳，而能回生于指下，可谓易矣。乃求其术于医者，久而得之者，十有余家，独宏纲乃遇信卿席真人所授之术，故其补泻折量之法，其口诀指下之妙，与世医之所不同，出于人者，见于此也。其徒二十四人，独刘瑾得其指下之秘，故能继宏纲之术而无坠也。予谓干将，虽神使之补履，莫若一锥之能；良药虽众，至于劫病，莫若一针之捷。药以气味而达之，故其宣利经络也迟；针以HT 而取之，故其疏通血脉也速。况加以冰台，灼以神燧，助其真阳，逐其阴邪，而元气充矣，奚何病之有哉！若人遇夜或在路，倘有微恙，药不可得也，惟砭 之术，可以应仓卒之用。士之于世，欲治生者，不可不知。予故爱而学之，乃命医士刘瑾，重校其师宏纲先生所传《广爱书》十卷，予止取其穴之切于用者为一卷，更其名曰《神应经》，内五百四十八证，计二百一十一穴。又择其刘瑾之经验者六十四证，计一百四十五穴，纂为一册目，曰《神应秘要》。而以此心推之于众庶

章云时在洪熙乙巳四月二十一日书

成化九年癸巳，孟冬，日本国岛山殿所使副官人信HT 隐士良心言，我国二百年前有两名医，一为和介氏，一为丹波氏，此二医专治痈疽疔 疖瘰 等疮，定八处灸法甚有神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：序
  • 下一页：头部二穴
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《神应经》
  2. 序《神应经》
  3. 序《伤寒捷诀》
  4. 序《脉确》
  5. 序《产鉴》
  6. 序《中风论》
  7. 序《杂病治例》
  8. 序《麻疹阐注》
  9. 序《正体类要》
  10. 序《小儿痘疹方论》
  11. 序《医医医》
  12. 序《质疑录》
  13. 序《济生集》
  14. 序《家传女科经验摘奇》
  15. 序《幼科切要》
  16. 序《温病指南》
  17. 序《内外伤辨》
  18. 序《凌临灵方》
  19. 序《仙传外科集验方》
  20. 序《本草易读》
  21. 序《焦氏喉科枕秘》
  22. 序《医医小草》
  23. 序《丛桂草堂医案》
  24. 序《千金食治》
  25. 序《青囊秘诀》
  26. 序《本草衍义》
  27. 序《疫疹一得》
  28. 序《证治心传》
  29. 序《疫疹一得》
  30. 序《外科十法》
  31. 序《疫疹一得》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


头部二穴_《神应经》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《神应经》
头部二穴
在线购买《神应经》正版书籍

头部二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

诸疮发于头部，则耳尖上周回用禾杆量之（自左耳尖上起端右旋，经以其杆当结喉下至项后双垂之，以患人手横握其端而切去之（以其杆中央当结喉下，两右会于项后，双垂之。以患人手横握其两端之末而断之，如《针经》一夫之法），其杆断当处脊中骨上点之。疮出左者，去中骨半寸灸左；出右者，灸右；出左右者，并灸左右。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：头部二穴
  • 下一页：手部二穴
<<< 返回本书目录
  1. 头部多发性毛囊炎《赵绍琴临证验案精选》
  2. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  3. 头部呈钝痛，无搏动性【疾病症状】
  4. 头部鳞状细胞癌【疾病大全】
  5. 头部背面穴位图【头部背面穴位】
  6. 头部门《幼科切要》
  7. 头部《外科心法要诀》
  8. 头部偏向一侧做扭转运动【疾病症状】
  9. 头部《外科大成》
  10. 头部器官《物理诊断学》
  11. 头部《外科大成》
  12. 头部软组织损伤的急救《现代院外急救手册》
  13. 头部《本草易读》
  14. 头部震颤【疾病症状】
  15. 头病门《医方考》
  16. 头部震颤【疾病症状】
  17. 头病《育婴家秘》
  18. 头部正面穴位图【头部正面穴位】
  19. 头孢菌素类《药理学》
  20. 头部证治（计十证）《外科证治全书》
  21. 头《针灸素难要旨》
  22. 头部主病针灸要穴歌《刺灸心法要诀》
  23. 头《续名医类案》
  24. 头部主病针灸要穴歌《医宗金鉴》
  25. 头《奇症汇》
  26. 头部撞伤【疾病症状】
  27. 头《经络全书》
  28. 头沉【疾病症状】
  29. 偷针眼门主论《疡医大全》
  30. 头齿痛《黄帝内经太素》
  1. 头部二穴《神应经》
  2. 头部二行左右一十四穴《针灸大全》
  3. 头部后《医宗金鉴》
  4. 头部多发性毛囊炎《赵绍琴临证验案精选》
  5. 头部门《幼科切要》
  6. 头部顶中《医宗金鉴》
  7. 头部前《医宗金鉴》
  8. 头部《医门补要》
  9. 头部软组织损伤的急救《现代院外急救手册》
  10. 头部《外科大成》
  11. 头部三行左右一十二穴《针灸大全》
  12. 头部《医宗金鉴》
  13. 头部运动状态辨病《常见病自测》
  14. 头部《古今医统大全》
  15. 头部证治（计十证）《外科证治全书》
  16. 头部《本草易读》
  17. 头部中行一十四穴《针灸大全》
  18. 头部《伤科补要》
  19. 头部主病针灸要穴歌《医宗金鉴》
  20. 头部《针灸大成》
  21. 头部主病针灸要穴歌《刺灸心法要诀》
  22. 头部《针灸大成》
  23. 头齿痛《黄帝内经太素》
  24. 头部《类经图翼》
  25. 头冲《中医词典》
  26. 头不生发《中医词典》
  27. 头疮《经验麻科》
  28. 头不多灸策《针灸大成》
  29. 头疮《幼幼新书》
  30. 头病门《医方考》
  31. 头疮《寿世保元》


手部二穴_《神应经》_中医针灸_【岐黄之术】

手部二穴

手部二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

疮发于手部，则自肩上高骨端（即肩 穴）至第三指头爪甲端断之。以其杆当结喉下，至项后双垂之，如头部法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头部二穴
  • 当前页：手部二穴
  • 下一页：背腹部二穴
<<< 返回本书目录
  1. 手部刺激线《手穴手纹诊治》
  2. 手部功能完全丧失【疾病症状】
  3. 手部表皮样囊肿《临床激光治疗学》
  4. 手部骨关节损伤《骨科学》
  5. 手部按摩强身保健《手穴手纹诊治》
  6. 手部海棉状血管瘤《临床激光治疗学》
  7. 手部《外科心法要诀》
  8. 手部滑膜瘤《临床激光治疗学》
  9. 手部《外科大成》
  10. 手部肌腱损伤《骨科学》
  11. 手部《经穴汇解》
  12. 手部肌腱损伤【疾病大全】
  13. 手膊臂外内歌《医宗金鉴》
  14. 手部急性化脓性感染《外科学总论》
  15. 手表皮深处的水疱【疾病症状】
  16. 手部急性化脓性感染【疾病症状】
  17. 手变短【疾病症状】
  18. 手部屈指肌腱损伤【疾病大全】
  19. 手臂痈疽治法《医门补要》
  20. 手部伸肌腱损伤【疾病大全】
  21. 手臂痛痧《痧胀玉衡》
  22. 手部神经损伤《骨科学》
  23. 手臂肌肉萎缩【疾病症状】
  24. 手部神经损伤【疾病大全】
  25. 手臂肌肉拉伤【疾病症状】
  26. 手部腧穴《手穴手纹诊治》
  27. 手臂《医学见能》
  28. 手部损伤《骨科学》
  29. 手痹《普济方·针灸》
  30. 手部小肌肉萎缩【疾病症状】
  1. 手部二穴《神应经》
  2. 手部表皮样囊肿《临床激光治疗学》
  3. 手部海棉状血管瘤《临床激光治疗学》
  4. 手部按摩强身保健《手穴手纹诊治》
  5. 手部滑膜瘤《临床激光治疗学》
  6. 手部《经穴汇解》
  7. 手部肌腱损伤《骨科学》
  8. 手部《外科大成》
  9. 手部急性化脓性感染《外科学总论》
  10. 手部《针灸大成》
  11. 手部脓肿《默克家庭诊疗手册》
  12. 手膊臂外内歌《外科心法要诀》
  13. 手部神经分布歌诀《人体解剖学歌诀》
  14. 手膊臂外内歌《医宗金鉴》
  15. 手部神经损伤《骨科学》
  16. 手病《备急千金要方》
  17. 手部腧穴《手穴手纹诊治》
  18. 手臂痈疽治法《医门补要》
  19. 手部损伤《骨科学》
  20. 手臂痛痧《痧胀玉衡》
  21. 手部直流电疗法《手穴手纹诊治》
  22. 手臂痛痧《中医词典》
  23. 手部主病针灸要穴歌《医宗金鉴》
  24. 手臂花环功简易功《减肥新法与技巧》
  25. 手部主病针灸要穴歌《刺灸心法要诀》
  26. 手臂出臼《中医词典》
  27. 手册说明《地震灾后常见病多发病中医药治疗手册》
  28. 手臂《医学见能》
  29. 手颤病《扁鹊心书》
  30. 手痹《普济方·针灸》
  31. 手朝三元《中医词典》


背腹部二穴_《神应经》_中医针灸_【岐黄之术】

背腹部二穴

背腹部二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

（自大椎下至鸠尾骨端为背部，自天突穴下至阴毛际为腹部，两腋亦属腹，则乳上周回（自左乳头上起端，右旋周身，经右乳头上还至起端处双垂，如头部法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手部二穴
  • 当前页：背腹部二穴
  • 下一页：足部二穴
<<< 返回本书目录
  1. 背发七种 腰发二种《医学入门》
  2. 背花疮【中药大全】
  3. 背恶寒歌《伤寒百证歌》
  4. 背脊骨伤《伤科补要》
  5. 背恶寒《伤寒六书》
  6. 背脊强痛《医碥》
  7. 背恶寒《伤寒六书》
  8. 背脊痛【疾病症状】
  9. 背恶寒《伤寒捷诀》
  10. 背胛节痛《丹溪手镜》
  11. 背恶寒《丹溪手镜》
  12. 背疽《儒门事亲》
  13. 背部主病针灸要穴歌《医宗金鉴》
  14. 背疽《外科理例》
  15. 背部主病针灸要穴歌《刺灸心法要诀》
  16. 背疽掺药【方剂大全】
  17. 背部中行（凡一十三穴）《金针秘传》
  18. 背疽方总论《集验背疽方》
  19. 背部中行《秘传眼科龙木论》
  20. 背疽夹青《外科传薪集》
  21. 背部证治（计一证）《外科证治全书》
  22. 背疽其源有五《集验背疽方》
  23. 背部长痘【疾病症状】
  24. 背疽-外科理例（下）《古今医统大全》
  25. 背部俞穴歌（医统）《针灸大成》
  26. 背疽照火方【方剂大全】
  27. 背部有隐约麻痛不适【疾病症状】
  28. 背疽肿漫寻头灸法《外科精要》
  29. 背部酸痛【疾病症状】
  30. 背面穴道证治《灸法秘传》
  1. 背腹部二穴《神应经》
  2. 背缝《中医词典》
  3. 背骨《中医词典》
  4. 背法《中医词典》
  5. 背骨《正骨心法要旨》
  6. 背发七种 腰发二种《医学入门》
  7. 背骨《医宗金鉴》
  8. 背恶寒歌《伤寒百证歌》
  9. 背骨痛《傅青主男科》
  10. 背恶寒《医效秘传》
  11. 背脊骨伤《伤科补要》
  12. 背恶寒《丹溪手镜》
  13. 背脊骨伤《证治准绳·疡医》
  14. 背恶寒《伤寒六书》
  15. 背脊骨痛《中医词典》
  16. 背恶寒《伤寒六书》
  17. 背脊骨折《中医词典》
  18. 背恶寒《伤寒捷诀》
  19. 背脊骨折法《中医词典》
  20. 背恶寒《中医词典》
  21. 背脊强痛《医碥》
  22. 背第一侧线《中医词典》
  23. 背胛节痛《丹溪手镜》
  24. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  25. 背胛中间《中医词典》
  26. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  27. 背解《中医词典》
  28. 背第二侧线《中医词典》
  29. 背疽《中医词典》
  30. 背部主病针灸要穴歌《刺灸心法要诀》
  31. 背疽《儒门事亲》


足部二穴_《神应经》_中医针灸_【岐黄之术】

足部二穴

足部二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

疮发于足部，则并立两足令相着，自左大拇趾端至右大拇趾端周回（自左足际右旋，经左右足踵，右足趾端还至起端处。）以其杆当结喉下，项灸八穴，痛则灸到不痛，不痛则灸到痛。或五百壮，或七八百壮，大炷多灸尤妙。痈疽始发而灸，则不溃而自愈；已溃而灸，则生肌止痛，亦无再发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背腹部二穴
  • 当前页：足部二穴
  • 下一页：百穴法歌
<<< 返回本书目录
  1. 足部第九并图《经穴汇解》
  2. 足部骨折《骨科学》
  3. 足部《外科心法要诀》
  4. 足部坏疽【疾病症状】
  5. 足部《外科大成》
  6. 足部十三穴疗病诀《小儿推拿广意》
  7. 足不能跖屈和内翻【疾病症状】
  8. 足部图（注）《厘正按摩要术》
  9. 足不能行（不能立 不收）《针灸资生经》
  10. 足部震颤【疾病症状】
  11. 足病《默克家庭诊疗手册》
  12. 足部证治（计十八证）《外科证治全书》
  13. 足痹《普济方·针灸》
  14. 足部肿胀压痛【疾病症状】
  15. 足背及胫后动脉搏动减弱【疾病症状】
  16. 足部主病针灸要穴歌《刺灸心法要诀》
  17. 足背发《外科启玄》
  18. 足部主病针灸要穴歌《医宗金鉴》
  19. 足背动脉搏动消失【疾病症状】
  20. 足臭《家庭医学百科-医疗康复篇》
  21. 足背部肿胀【疾病症状】
  22. 足穿孔【疾病症状】
  23. 足《针灸素难要旨》
  24. 足穿通性损害【疾病大全】
  25. 奏玉帝青辞《扁鹊心书》
  26. 足的放射性疼痛【疾病症状】
  27. 走疰痛《证治准绳·女科》
  28. 足底《人体解剖学》
  29. 走疰痛《女科证治准绳》
  30. 足底和足背浮肿【疾病症状】
  1. 足部二穴《神应经》
  2. 足部第九并图《经穴汇解》
  3. 足部骨折《默克家庭诊疗手册》
  4. 足部《外科大成》
  5. 足部结核《骨科学》
  6. 足部《针灸大成》
  7. 足部疲劳性骨折《默克家庭诊疗手册》
  8. 足不收《中医词典》
  9. 足部十三穴疗病诀《小儿推拿广意》
  10. 足不能行（不能立 不收）《针灸资生经》
  11. 足部图（注）《厘正按摩要术》
  12. 足病《默克家庭诊疗手册》
  13. 足部证治（计十八证）《外科证治全书》
  14. 足痹《普济方·针灸》
  15. 足部主病针灸要穴歌《医宗金鉴》
  16. 足痹《中医词典》
  17. 足部主病针灸要穴歌《刺灸心法要诀》
  18. 足背发《外科启玄》
  19. 足叉发《中医词典》
  20. 足背动脉《人体解剖学》
  21. 足臭《家庭医学百科-医疗康复篇》
  22. 足《针灸素难要旨》
  23. 足疮《回生集》
  24. 足《中医词典》
  25. 足大趾丛毛《中医词典》
  26. 奏玉帝青辞《扁鹊心书》
  27. 足底《中医词典》
  28. 走疰痛《女科证治准绳》
  29. 足底的血管和神经（图4-19、20、21、22）《人体解剖学》
  30. 走疰痛《证治准绳·女科》
  31. 足底肌群（图4-19、20、21）《人体解剖学》


百穴法歌_《神应经》_中医针灸_【岐黄之术】

百穴法歌

百穴法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手之太阴经属肺，尺泽肘中约纹是，

列缺侧腕寸有半，经渠寸口陷脉记，

太渊掌后横纹头，鱼际节后散脉里，

少商大指内侧寻，爪甲如韭此为美。

手阳明经属大肠，食指内侧号商阳，

本节前取二间定，本节后勿三间忘，

歧骨陷中寻合谷，阳溪腕中上侧详，

三里曲池下三寸，曲池曲肘外辅当，

肩 肩端两骨觅，五分挟孔取迎香。

足阳明兮胃之经，头维本神寸五分。

颊车耳下八分是，地仓挟吻四分临，

伏兔阴市上三寸，阴市膝上三寸针，

三里膝下三寸取，上廉里下三寸主，

下廉上廉下三寸，解溪腕上系鞋处，

冲阳陷谷上二寸，陷谷庭后二寸举，

内庭次指外间求，厉兑如韭足次趾。

足之太阴经属脾，隐白大趾内角宜，

大都节后白肉际，太白后一下一为。

公孙节后一寸得，商丘踝下前取之，

内踝三寸阴交穴，阴陵膝内辅下施。

手少阴兮心之经，少海肘内节后明，

通里腕后才一寸，神门掌后兑骨精。

手太阳兮小肠索，小指之端取少泽，

前谷外侧本节前，后溪节后仍外侧，

腕骨腕前起骨下，阳谷兑下腕中得，

小海肘端去五分，听宫耳珠如菽侧。

太阳膀胱何处看，睛明目 内角畔，

攒竹两眉头陷中，络却后发四寸半，

肺俞三椎膈俞七，肝俞九椎之下按，

肾俞十四椎下旁，膏肓四五三分等，

委中膝 约纹中，承山 下分肉断，

昆仑踝下后五分，金门踝下陷中撰，

申脉踝下筋骨间，可容爪甲慎勿乱。

少阴肾兮安所觅，然谷踝前骨下识，

太溪内踝后五分，照海踝下四分的，

复溜内踝上二寸，向后五分太溪直。

手厥阴兮心包络，曲泽肘内横纹作，

间使掌后三寸求，内关二寸始无错，

大陵掌后两筋间，中冲中指之端变。

手少阳兮三焦论，小次指间名液门，

中渚次指本节后，阳池表腕有穴存，

腕后二寸外关络，支沟腕后三寸闻，

天井肘上一寸许，角孙耳廓开口分，

丝竹眉后陷中按，耳门耳阙非虚文。

足少阳胆取听会，耳前陷中分明揣，

目上入发际五分，临泣之穴于斯在，

目窗泣上一寸存，风池后发际中论，

肩井骨前看寸半，带脉肋下寸八分，

环跳髀枢寻宛宛，风市髀外两筋显，

阳陵膝下一寸求，阳辅踝上四寸远，

绝骨踝上三寸从，丘墟踝前有陷中，

临泣侠溪后寸半，侠溪小次歧骨缝。

厥阴肝经果何处，大敦KT 趾有毛聚，

行间骨尖动脉中，太冲节后有脉据，

中封一寸内踝前，曲泉纹头两筋着，

章门脐上二寸量，横取六寸看两旁，

期门乳旁一寸半，直下寸半二肋详。

督脉水沟鼻柱下，上星入发一寸者，

百会正在顶之巅，风府后发一寸把，

哑门后发际五分，大椎第一骨上存，

腰俞二十一椎下，请君仔细详经文，

任脉中行正居腹，关元脐下三寸录，

气海脐下一寸半，神阙脐中随所欲，

水分脐上一寸求，中脘脐上四寸取，

膻中两乳中间索，承浆宛宛唇下搜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足部二穴
  • 当前页：百穴法歌
  • 下一页：折量法
<<< 返回本书目录
  1. 百穴法歌《神应经》
  2. 百穴法歌（神应经）《针灸大成》
  3. 百效饮【方剂大全】
  4. 百眼藤【中药大全】
  5. 百效丸【方剂大全】
  6. 百药煎【中药大全】
  7. 百效汤【方剂大全】
  8. 百药煎散【方剂大全】
  9. 百效散【方剂大全】
  10. 百药煎油膏【方剂大全】
  11. 百效膏【方剂大全】
  12. 百药散【方剂大全】
  13. 百消丸【方剂大全】
  14. 百药长【方剂大全】
  15. 百消散【方剂大全】
  16. 百药中伤《脉因证治》
  17. 百祥丸【方剂大全】
  18. 百叶尖《滇南本草》
  19. 百祥丸《小儿药证直诀》
  20. 百一膏【方剂大全】
  21. 百五散【方剂大全】
  22. 百一快斑汤【方剂大全】
  23. 百问方【方剂大全】
  24. 百一羌活饼【方剂大全】
  25. 百味叶【中药大全】
  26. 百一选方《秘传眼科龙木论》
  27. 百味参【中药大全】
  28. 百一选方序《是斋百一选方》
  29. 百尾笋【中药大全】
  30. 百应神膏【方剂大全】
  1. 百穴法歌《神应经》
  2. 百杏茶《茶饮保健》
  3. 百穴法歌（神应经）《针灸大成》
  4. 百祥丸说《侣山堂类辩》
  5. 百药《中医词典》
  6. 百祥丸《小儿药证直诀》
  7. 百药煎《本草易读》
  8. 百祥丸《冯氏锦囊秘录》
  9. 百药煎《医学入门》
  10. 百物鲠喉秘方《华佗神方》
  11. 百药煎《本草求真》
  12. 百问温肺汤《是斋百一选方》
  13. 百药煎《本草分经》
  14. 百味茶《茶饮保健》
  15. 百药中伤《脉因证治》
  16. 百台《冯氏锦囊秘录》
  17. 百药祖《证类本草》
  18. 百脺嗽《中医名词词典》
  19. 百叶尖《滇南本草》
  20. 百嗽论《幼幼集成》
  21. 百一选方《秘传眼科龙木论》
  22. 百嗽《医述》
  23. 百一选方序《是斋百一选方》
  24. 百声娇《毓麟验方》
  25. 百应神膏《奇方类编》
  26. 百生方《中藏经》
  27. 百丈青《证类本草》
  28. 百舌鸟窠中土《证类本草》
  29. 百证赋《古今医统大全》
  30. 百舌鸟《证类本草》
  31. 百证赋《类经图翼》


折量法_《神应经》_中医针灸_【岐黄之术】

折量法

折量法

  • 上一页
  • 目录
  • 相关
  • 下一页

臣瑾曰∶夫针灸之术，其旨微矣。穴法之讹，其来远矣。如背俞、膏肓数穴，皆起死回要穴，而折量分寸皆致讹谬。臣获善同陈先生亲授，一穴一法毫厘有据。且如背俞，前贤书中皆云夹脊各寸半是，共折三寸，分二旁取之。殊不知言夹脊，其夹字是除骨而言。若带脊骨，当以两旁各二寸，共折四寸分两旁。又如膏旁，按其酸疼处乃是真穴。臣每根据此灸疗，多获痊愈。又折量之法，世俗盗学，妄传自头部、背部、手足背，一概用“同身寸”量之，殊不知头部有头部之尺寸，腹部有腹部之尺寸，横直尺寸俱不同，各有其要，惟背部、手足部并用同身寸取之。学人于兹，不可不注意焉，故书此以正之。

头部

前发际至后发际折作十二节，为一尺二寸。前发际不明者，取眉心上行三寸；后发际不明者，取大椎上行三寸；前后发际不明者，共折作一尺八寸。

横寸以眼内 角比至外 角，为一寸。头部横寸并用此法。

神庭至曲差、曲差至本神、本神至头维，各一寸半。自神庭至头维共四寸半。

背部

大椎穴下至尾 ，共二十一椎，通折作三尺。

上七椎，每椎一寸四分一厘，共九寸八分七厘。

中七椎，每椎一寸六分一厘。

十四椎与脐平，共二尺一寸一分四厘。

下七椎，每椎一寸二分六厘。

第二行夹脊，各寸半，除脊一寸，共折作四寸，分两旁。第三行夹脊各三寸，除脊一寸，共折作七寸，分二旁。

腹部

横寸∶膺部、腹部并用乳间横折作八寸。腹部应有横寸，悉根据上法。

直寸∶中行心蔽骨下至脐共折作八寸。人若无心蔽骨者，取歧骨下至脐心，共折九寸取脐中至毛际横骨，折作五寸。

天突至膻中为准，折作六寸八分，下行一寸六分，为中庭。上取天突，下至中庭，共折作八寸四分。

手足部

并用同身寸取之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百穴法歌
  • 当前页：折量法
  • 下一页：补泻手法
<<< 返回本书目录
  1. 折量法《神应经》
  2. 折量分寸法《经穴汇解》
  3. 折骨方《外台秘要》
  4. 折量取穴法《普济方·针灸》
  5. 折刀现象【疾病症状】
  6. 折伤《古今医鉴》
  7. 折齿《读医随笔》
  8. 折伤《寿世保元》
  9. 折髀《医学读书记》
  10. 折伤《万病回春》
  11. 折《普济方·针灸》
  12. 折伤《卫生易简方》
  13. 蜇砂【中药大全】
  14. 折伤【中药主治】
  15. 蜇疮《普济方·针灸》
  16. 折伤【方剂主治】
  17. 蜇虫【中药大全】
  18. 折伤吐血证治《三因极一病证方论》
  19. 照水丹【方剂大全】
  20. 折伤瘀血证治《三因极一病证方论》
  21. 照山白【中药大全】
  22. 折伤诸症（附：金疮 破伤风 夹杖 汤火伤）《文堂集验方》
  23. 照脉玄窍诀《丹台玉案》
  24. 折身图说《达摩洗髓易筋经》
  25. 照脉口诀《丹台玉案》
  26. 折腕方《外台秘要》
  27. 照海穴【下肢内侧穴位】
  28. 折腕瘀血方《外台秘要》
  29. 赵忠翁头风抽掣治验《一得集》
  30. 折针《古今医统大全》
  1. 折量法《神应经》
  2. 折脊《中医词典》
  3. 折量分寸法《经穴汇解》
  4. 折骨秘方《华佗神方》
  5. 折量取穴法《普济方·针灸》
  6. 折骨方三首《外台秘要》
  7. 折伤《中医词典》
  8. 折骨《中医词典》
  9. 折伤《寿世保元》
  10. 折风《中医词典》
  11. 折伤《古今医鉴》
  12. 折顶回旋法《中医词典》
  13. 折伤《万病回春》
  14. 折齿《读医随笔》
  15. 折伤《卫生易简方》
  16. 折髀《医学读书记》
  17. 折伤筋骨疼痛《奇效简便良方》
  18. 折髀《中医词典》
  19. 折伤木《千金翼方》
  20. 折髀《中医名词词典》
  21. 折伤木《新修本草》
  22. 折《普济方·针灸》
  23. 折伤木《证类本草》
  24. 折《新修本草》
  25. 折伤衄《中医词典》
  26. 折《中医词典》
  27. 折伤吐血《中医词典》
  28. 遮睛障《中医词典》
  29. 折伤吐血证治《三因极一病证方论》
  30. 遮护《中医词典》
  31. 折伤瘀血证治《三因极一病证方论》


补泻手法_《神应经》_中医针灸_【岐黄之术】

补泻手法

补泻手法

  • 上一页
  • 目录
  • 相关
  • 下一页

臣瑾曰∶夫针灸有劫病之功者，在于手法而已。倘穴不得其真，功罔奏矣；穴得真矣，补泻不得其道，亦徒然矣。

宏纲先生有曰∶世俗所谓补泻之法，补者，以大指向外；泻者，以大指向内，此谬之甚世医之所谓泻，针法之所谓补也；其补者，针法之所谓泻也。孰不知补泻之法，体之左，有左补泻之法；右，有右补泻之法，随气血所行而治之。不合其理，孰为其治？又曰∶《素问》内言针而不灸，灸而不针。庸医针而复灸，灸而复针。后之医者不明轩歧之道，针而复灸，灸而复针者有之。孰不知书中所言某穴在某处，或针几分，灸几壮。此言若用针，当用几分；若用灸，当灸几壮。谓其穴灸者不可复针，针者不可复灸。今之医者，凡灸必先灸三壮，乃用针，复灸数壮谓之透，火艾之说是，不识书中之意，不明轩歧之旨，深可慨也。传曰∶愚而好自用，良有以也。昔宏纲先生亦常言，惟腹上用针，随灸数壮，以固其穴亦可，他处忌之，不可以一例用之。此医家权变之说也，不可不知。

泻诀直说

臣瑾曰∶宏纲先生授曰∶取穴即正，左手大指掐其穴，右手置针于穴上，令患人咳嗽一随咳纳针至分寸。候数穴针毕，停少时用右手大指及食指持针，细细动摇进退，搓捻其针如手颤之状，谓之“催气”。约行五、六次，觉针下气紧。却用泻法，如针左边，用右手大指食指持针，以大指向前，食指向后，以针头轻提往左转。如有数针，候根据此法俱转毕。仍用右手大指食指持针，却用食指连搓三下，谓之“飞”。仍轻提往左转，略退针半分许，谓之“三飞一退”。根据此法行至五、六次，觉针下沉紧是气至极矣，再轻提往左转一、二次。如针右边，以左手大指食指持针，以针右边泻法。欲出针时，令病

补诀直说

臣瑾曰∶昔宏纲先生授曰∶凡人有疾，皆邪气所凑，虽病患瘦弱，不可专行补法。《经∶“邪之所凑，其气必虚”。如患赤目等疾，明见其为邪热所致，可专行泻法。其余诸疾，只宜平补平泻。须先泻后补，谓之先泻其邪，后补真气。此乃先生不传之秘诀也。如人有疾，根据前法针，用手法催气、取气，泻之既毕，却行补法。令病患吸气一口，随吸转针，如针左边，捻针头转向右边，以我之右手大指食指持针，以食指向前，大指向后，仍捻针深入一、二分，使真气深入肌肉之分。如针右边，捻针头转向左边，以我之左手大指食指持针，以食指向前，大指向后，仍捻针深入一、二分。如有数穴，根据此法行之即毕，停少时，却用手指于针头上轻弹三下，如此三次。仍用我之左手大指食指持针，以大指连搓三下（谓之“飞”），将针深进一、二分，以针头转向左边，谓之“一进三飞沉紧，或针下气热，是气至足矣。令病患吸气一口，随

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：折量法
  • 当前页：补泻手法
  • 下一页：穴法图
<<< 返回本书目录
  1. 补泻手法《子午流注说难》
  2. 补泻调导与收功《气功外气疗法》
  3. 补泻手法《神应经》
  4. 补泻丸【方剂大全】
  5. 补泻论《医碥》
  6. 补泻相反《针灸素难要旨》
  7. 补泻兼施《温疫论》
  8. 补泻雪心歌《古今医统大全》
  9. 补泻分清营卫《中医刺灸》
  10. 补泻雪心歌《针灸聚英》
  11. 补泻法《普济方·针灸》
  12. 补泻雪心歌（聚英）《针灸大成》
  13. 补泻当分缓急有无说《叶选医衡》
  14. 补泻阴阳篇《外经微言》
  15. 补泻《中药基本理论知识》
  16. 补心《本草害利》
  17. 补泻《针灸素难要旨》
  18. 补心【中药主治】
  19. 补泻《针灸素难要旨》
  20. 补心丹【方剂大全】
  21. 补泻《针灸聚英》
  22. 补心酒【方剂大全】
  23. 补泄抑法《幼科推拿秘书》
  24. 补心麦门冬丸【方剂大全】
  25. 补泄丸【方剂大全】
  26. 补心宁志丸【方剂大全】
  27. 补泄石斛丸【方剂大全】
  28. 补心散【方剂大全】
  29. 补泄理肾汤【方剂大全】
  30. 补心神效丸【方剂大全】
  1. 补泻手法《神应经》
  2. 补泻手法《中医词典》
  3. 补泻手法《子午流注说难》
  4. 补泻论《医碥》
  5. 补泻调导与收功《气功外气疗法》
  6. 补泻兼施《温疫论》
  7. 补泻相反《针灸素难要旨》
  8. 补泻分清营卫《中医刺灸》
  9. 补泻雪心歌《中医词典》
  10. 补泻法五十九法《针灸神书》
  11. 补泻雪心歌《古今医统大全》
  12. 补泻法《普济方·针灸》
  13. 补泻雪心歌《针灸聚英》
  14. 补泻当分缓急有无说《叶选医衡》
  15. 补泻雪心歌（聚英）《针灸大成》
  16. 补泻《针灸聚英》
  17. 补泻阴阳篇《外经微言》
  18. 补泻《针灸素难要旨》
  19. 补心菖蒲丸《冯氏锦囊秘录》
  20. 补泻《针灸素难要旨》
  21. 补心丹《目经大成》
  22. 补泻《中药基本理论知识》
  23. 补心丹秘方（华佗补心丹）《华佗神方》
  24. 补泻《中医名词词典》
  25. 补心酒方《奇方类编》
  26. 补泄抑法《幼科推拿秘书》
  27. 补心神效丸《冯氏锦囊秘录》
  28. 补五脏《千金翼方》
  29. 补心神效丸《是斋百一选方》
  30. 补五脏《千金翼方》
  31. 补心汤《备急千金要方》


穴法图_《神应经》_中医针灸_【岐黄之术】

穴法图

穴法图

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

百会 在顶中陷中，容豆许。去前发际五寸、后发际七寸。灸七壮至七七。

上星 在鼻上入发际一寸。针三分，以细三棱针泻诸阳气、热气。可灸七壮，不宜多，若频灸拔气上，目不明。

目窗 在临泣后一寸。灸五壮，针三分。三度刺，目大明。

临泣 在目上直入发际五分陷中。针三分，灸五壮。

风府 在头后发际上一寸，大筋内宛宛中。针四分，禁灸。灸之使人失音。或七壮。

哑门 在项后入发五分宛宛中，仰头取之。针三分，禁灸。灸之令人哑。

风池 在脑空下，发际陷中。针一寸二分，灸不及针，日七壮至百壮，炷不用大。

络却 在脑后发际上，两旁起肉上各一寸三分，脑后枕骨，挟脑户，自发际上四寸半。针三分，灸三壮。

角孙 在耳廓中间上，开口有空。针八分，灸三壮。

肩井 在缺盆上，大骨前寸半，以三指按，当中指下陷中。只可针五分。若深令人闷倒，速三里下气。

肩 在肩端两骨间有陷宛宛中，举臂取之。针八分，灸五壮。可日七至二七。

睛明 在目 内角。针寸半。雀目者可久留针，然后速出。禁灸。

攒竹 在两眉头小陷宛宛中。针三分。三度刺，目大明。宜锋针出血。

丝竹空 在眉后陷中。针三分，宜泻不宜补。禁灸。灸之使人目小无所见。

头维 在额角，入发际，本神旁寸半，去曲鬓一寸。针三分，禁灸。

迎香 在鼻孔旁五分。针三分，不灸。

颊车 在耳下八分，近前曲颊端上陷中。针四分，灸日七壮至七七。

听会 在耳微前陷中，上关下一寸，动脉宛宛中，开口取之。针七分，不补。日五壮至

听宫 在耳中珠子，大如赤小豆。针三分，灸三壮。

耳门 在耳中起肉，当耳 陷中。针三分，禁灸。有病不过三壮。

地仓 在夹口吻四分之处，近下有脉微微动是也。针三分半，灸日七、二七，重者七。

水沟 在鼻柱下，沟中央。针四分，灸不及针。水肿惟得针。此日三壮至二百壮。

承浆 在颐前唇棱下宛宛中。针三分，灸日七壮至七七炷，根据小箸头大。

膻中 在两乳间折中而取之，有陷是穴，仰而取之。禁针，灸七壮止七七。

期门 在乳旁一寸半，直下又一寸半，第二肋端缝中，其寸用胸前寸折量。针四分，灸

中脘 去蔽骨尖四寸，下至脐中四寸，针八分，灸二七至百壮，止四百壮。

水分 在脐上一寸，水病灸之大良。禁针，针水尽即死。针八分，灸七壮至四百壮。

章门 在脐上二寸，两旁各六寸。其寸用胸前两乳间横折八寸，内之六寸，侧卧屈上足，伸下足取动脉。灸日七壮至二七壮。

带脉 在季胁下一寸八分，脐上二分，两旁各七寸半。针六分，灸七壮。

神阙 当脐中。禁刺，刺之使人脐中疡溃，屎出者死。灸百壮。

气海 当脐下一寸半宛宛中。针八分，灸百壮。

关元 在脐下三寸。自脐心至横骨通折五寸。针八分，灸百壮至三百。灸不及针。

大椎 在脊骨第一椎上陷者宛宛中。人发不明者，从此穴上行三寸。针五分，灸以年为

肺俞 在第三椎下，两旁各二寸。灸百壮。针中之，二日卒。

膈俞 在第七椎下，两旁各二寸。灸百五壮。

肝俞 在第九椎下，两旁各二寸。灸七壮，针中之，五日卒。

肾俞 在第十四椎下，与脐平，两旁各二寸。灸以年为壮。针中之，六日卒。

膏肓 在第五椎下，两旁各三寸半，四肋三间，去髀骨容侧指许。灸百壮止一千。

腰俞 在二十一椎下。自大椎至此折三尺。舒身，以腹挺地，两手相重支额，纵四体后乃取之。针八分，灸七壮至七七。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补泻手法
  • 当前页：穴法图
  • 下一页：寅手太阴肺经
<<< 返回本书目录
  1. 穴法图《神应经》
  2. 穴法下《医学纲目》
  3. 穴法上《医学纲目》
  4. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  5. 穴法歌《扁鹊神应针灸玉龙经》
  6. 穴名同异《普济方·针灸》
  7. 穴法（神应经）《针灸大成》
  8. 穴名同异《针灸资生经》
  9. 穴道图象《幼科推拿秘书》
  10. 穴名药名《跌损妙方》
  11. 穴道取寸法《灸法秘传》
  12. 穴窍《气功外气疗法》
  13. 穴道分寸歌括《针灸神书》
  14. 穴同名异类（聚英）《针灸大成》
  15. 穴道《少林真传伤科秘方》
  16. 穴位《医宗金鉴》
  17. 穴《普济方·针灸》
  18. 穴位埋线操作方法《中医刺灸》
  19. 穴《普济方·针灸》
  20. 穴位埋线疗法《手穴手纹诊治》
  21. 穴《普济方·针灸》
  22. 穴位埋线疗法《中医刺灸》
  23. 薛真人天星十一穴歌《古今医统大全》
  24. 穴位埋线器材和穴位选择《中医刺灸》
  25. 薛真人天星十二穴歌《针灸聚英》
  26. 穴位埋线术后反应《中医刺灸》
  27. 薛序《医暇卮言》
  28. 穴位埋线注意事项《中医刺灸》
  29. 薛侍郎服乳石体性论《外台秘要》
  30. 穴位注射疗法《手穴手纹诊治》
  1. 穴法图《神应经》
  2. 穴法图《针灸大成》
  3. 穴法下《医学纲目》
  4. 穴法上《医学纲目》
  5. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  6. 穴法歌《扁鹊神应针灸玉龙经》
  7. 穴会《中医词典》
  8. 穴法（神应经）《针灸大成》
  9. 穴空《中医词典》
  10. 穴道图象《幼科推拿秘书》
  11. 穴名《中医词典》
  12. 穴道取寸法《灸法秘传》
  13. 穴名代号《中医词典》
  14. 穴道分寸歌括《针灸神书》
  15. 穴名同异《普济方·针灸》
  16. 穴道《少林真传伤科秘方》
  17. 穴名同异《针灸资生经》
  18. 穴道《中医词典》
  19. 穴名药名《跌损妙方》
  20. 穴（穴位，穴道，气穴）《中医名词词典》
  21. 穴窍《气功外气疗法》
  22. 穴《普济方·针灸》
  23. 穴位《中医词典》
  24. 穴《普济方·针灸》
  25. 穴位超声刺激法《中医词典》
  26. 穴《普济方·针灸》
  27. 穴位磁疗法《中医词典》
  28. 穴《中医词典》
  29. 穴位电测定《中医词典》
  30. 薛真人天星十一穴歌《古今医统大全》
  31. 穴位冷激法《中医词典》


寅手太阴肺经_《神应经》_中医针灸_【岐黄之术】

寅手太阴肺经

寅手太阴肺经

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

尺泽 在肘中约纹上，两筋间动脉。针三分，不可针深，灸五壮。

列缺 在手侧腕上寸半，以手交中指头末，两筋两骨 中。针三分，灸五壮。

经渠 在寸口陷中，动脉应手。针二分，禁灸。

太渊 在掌后内侧横纹头动脉。针二分，灸三壮。

鱼际 在大指本节后白肉际，针三分。

少商 在手大指内侧，去爪甲如韭叶。针一分，禁灸。可锋针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴法图
  • 当前页：寅手太阴肺经
  • 下一页：卯手阳明大肠经
<<< 返回本书目录
  1. 寅手太阴肺经《神应经》
  2. 龈齿部《疡医大全》
  3. 淫字解《景景医话》
  4. 龈交穴【头部正面穴位】
  5. 淫羊藿根【中药大全】
  6. 尹季藩风热咳喘治验《一得集》
  7. 淫羊藿【中药大全】
  8. 引《慎疾刍言》
  9. 淫羊藿《本草纲目》图文版
  10. 引《医学入门》
  11. 淫羊藿《证类本草》
  12. 引《银海精微》
  13. 淫羊藿《药笼小品》
  14. 引《针灸聚英》
  15. 淫羊藿《雷公炮炙论》
  16. 引动春《毓麟验方》
  17. 淫羊藿《滇南本草》
  18. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  19. 淫羊藿《本草择要纲目》
  20. 引火归原《章次公医案》中附子的应用
  21. 淫羊藿《本草易读》
  22. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  23. 淫羊藿《本草新编》
  24. 引经药《医学传心录》
  25. 淫羊藿《本草图经》
  26. 引经药报使《医经国小》
  27. 淫羊藿《本草经解》
  28. 引经药性《药鉴》
  29. 淫羊藿《本草崇原》
  30. 引精止血汤【方剂大全】
  1. 寅手太阴肺经《神应经》
  2. 寅申之岁《松峰说疫》
  3. 寅至辰上《思考中医》
  4. 寅申二年六气主客图《医门补要》
  5. 寅至辰上《思考中医》
  6. 寅门《中医词典》
  7. 龂基下《中医词典》
  8. 寅、手太阴肺经《针灸大成》
  9. 龂间出血《中医词典》
  10. 淫字解《景景医话》
  11. 龂交《中医词典》
  12. 淫泆《中医词典》
  13. 龈《中医名词词典》
  14. 淫医《轩岐救正论》
  15. 龈齿部《疡医大全》
  16. 淫羊藿茶《茶饮保健》
  17. 龈交《针灸大成》
  18. 淫羊藿（补）《本草分经》
  19. 龈交《中医词典》
  20. 淫羊藿《本草图经》
  21. 龈交《针灸学》
  22. 淫羊藿《滇南本草》
  23. 尹季藩风热咳喘治验《一得集》
  24. 淫羊藿《本草乘雅半偈》
  25. 引《中医词典》
  26. 淫羊藿《本草撮要》
  27. 引《慎疾刍言》
  28. 淫羊藿《本草害利》
  29. 引《医学入门》
  30. 淫羊藿《本草害利》
  31. 引《银海精微》


卯手阳明大肠经_《神应经》_中医针灸_【岐黄之术】

卯手阳明大肠经

卯手阳明大肠经

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

商阳 在手大指次指内侧，去爪甲角如韭叶。针一分，灸三壮。

二间 在手大指次指本节前，内侧陷中。针三分，灸三壮。

三间 在手太指次指本节后，内侧陷中。针三分，灸三壮。

合谷 在手大指次指歧骨间陷中。针三分，灸三壮。孕妇不可针。

阳溪 在手腕中上侧，两筋间陷中。针三分，灸三壮。

手三里 在曲池下三寸，按之肉起，兑肉端。针三分，灸三壮。

曲池 在肘外辅骨，屈肘横纹头陷中，拱胸取之。针七分，灸七壮，可日七至二百。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寅手太阴肺经
  • 当前页：卯手阳明大肠经
  • 下一页：辰足阳明胃经
<<< 返回本书目录
  1. 卯手阳明大肠经《神应经》
  2. 卯戍丸【方剂大全】
  3. 牦牛角【中药大全】
  4. 卯药【方剂大全】
  5. 牦牛胆结石【中药大全】
  6. 茂香散【方剂大全】
  7. 茅香散【方剂大全】
  8. 冒闷歌《伤寒百证歌》
  9. 茅香花丸【方剂大全】
  10. 贸药辨假真《冯氏锦囊秘录》
  11. 茅香花散【方剂大全】
  12. 贸药辨真假《经验丹方汇编》
  13. 茅香花【中药大全】
  14. 贸易辨假真《本草蒙筌》
  15. 茅香花《证类本草》
  16. 帽辫七【中药大全】
  17. 茅香根【中药大全】
  18. 帽兰【中药大全】
  19. 茅香【中药大全】
  20. 帽状腱膜下脓肿【疾病大全】
  21. 茅香《本草图经》
  22. 貌似古方欺人论《医学源流论》
  23. 茅香《本草纲目》完整版
  24. 瞀《药症忌宜》
  25. 茅苏汤【方剂大全】
  26. 没乳丸【方剂大全】
  27. 茅术夏陈汤【方剂大全】
  28. 没石子丸《洪氏集验方》
  29. 茅术地榆汤【方剂大全】
  30. 没石子丸《小儿药证直诀》
  1. 卯手阳明大肠经《神应经》
  2. 卯南酉北《中医词典》
  3. 卯酉二年六气主客图《医门补要》
  4. 卯南卯北《中医词典》
  5. 卯酉之岁《松峰说疫》
  6. 卯、手阳明大肠经《针灸大成》
  7. 卯酉主金《中医词典》
  8. 卯《中医词典》
  9. 茂化《中医词典》
  10. 髦《中医词典》
  11. 冒《中医词典》
  12. 锚定PCR或固定PCR《实用免疫细胞与核酸》
  13. 冒风《时病论歌括新编》
  14. 牦针《中医词典》
  15. 冒风《时病论歌括新编》
  16. 茅香花《增广和剂局方药性总论》
  17. 冒风《中医词典》
  18. 茅香花《证类本草》
  19. 冒风《时病论》
  20. 茅香《本草图经》
  21. 冒风失音《奇效简便良方》
  22. 茅香《医学入门》
  23. 冒寒《时病论歌括新编》
  24. 茅香《本草衍义》
  25. 冒寒《时病论歌括新编》
  26. 茅香《海药本草》
  27. 冒寒《中医词典》
  28. 茅膝地茶《茶饮保健》
  29. 冒寒《时病论》
  30. 茅姜茶《茶饮保健》
  31. 冒家《中医名词词典》


辰足阳明胃经_《神应经》_中医针灸_【岐黄之术】

辰足阳明胃经

辰足阳明胃经

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

伏兔 在阴市上三寸，循起肉，坐而取之。针三分，禁灸。

阴市 在膝盖上三寸，拜而取之。针三分，不灸。

三里 在膝盖下三寸， 骨间，大筋内，坐而取之。针八分，灸止百壮。

上廉 在三里下三寸，两筋两骨 陷宛宛中，蹲坐取。针三分。

下廉 在上廉下三寸，取穴法与上廉同。针三分，并灸七壮。

解溪 在冲阳后寸半，腕上系鞋带处取之。针五分，灸三壮。

冲阳 在足跗上，去陷谷二寸，骨间动脉是穴。针五分，灸三壮。

陷谷 在足大趾次趾外间本节后陷中，去内庭二寸。针三分，灸三壮。

内庭 在足大趾次趾外间陷中，针三分，灸三壮。

厉兑 在足大趾次趾端。去爪甲如韭叶。针一分，灸一壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卯手阳明大肠经
  • 当前页：辰足阳明胃经
  • 下一页：巳足太阴脾经
<<< 返回本书目录
  1. 辰足阳明胃经《神应经》
  2. 沉《脉象统类》
  3. 辰字探吐方【方剂大全】
  4. 沉《三指禅》
  5. 辰朱虎睛丸【方剂大全】
  6. 沉《诸脉主病诗》
  7. 辰香散【方剂大全】
  8. 沉（阴）《濒湖脉学》
  9. 辰砂远志丸【方剂大全】
  10. 沉淀反应《免疫学和免疫学检验》
  11. 辰砂圆【方剂大全】
  12. 沉淀-溶解平衡《医用化学》
  13. 辰砂益原散【方剂大全】
  14. 沉附膏【方剂大全】
  15. 辰砂益元散【方剂大全】
  16. 沉附汤【方剂大全】
  17. 辰砂一粒金丹【方剂大全】
  18. 沉桂芦巴丸【方剂大全】
  19. 辰砂一粒丹【方剂大全】
  20. 沉积水气《儒门事亲》
  21. 辰砂蝎梢膏【方剂大全】
  22. 沉牢《脉确》
  23. 辰砂五香丸【方剂大全】
  24. 沉苓丸【方剂大全】
  25. 辰砂五苓散【方剂大全】
  26. 沉脉《脉理求真》
  27. 辰砂丸治小儿惊热《苏沈良方》
  28. 沉脉【疾病症状】
  29. 辰砂丸【方剂大全】
  30. 沉脉（阴）《脉诀汇辨》
  1. 辰足阳明胃经《神应经》
  2. 辰戌主水《中医词典》
  3. 沉《中医词典》
  4. 辰戌之岁《松峰说疫》
  5. 沉《诸病主病诗》
  6. 辰戌二年六气主客图《医门补要》
  7. 沉《伤寒六书》
  8. 辰戌丑未《思考中医》
  9. 沉《痰火点雪》
  10. 辰砂远志丸《普济本事方》
  11. 沉《三指禅》
  12. 辰砂蝎梢膏《是斋百一选方》
  13. 沉《脉象统类》
  14. 辰砂五苓散《万氏秘传片玉心书》
  15. 沉（阴）《濒湖脉学》
  16. 辰砂五苓散《退思集类方歌注》
  17. 沉唇《中医词典》
  18. 辰砂五苓散《太平惠民和剂局方》
  19. 沉淀的生成和溶解《医用化学》
  20. 辰砂丸治小儿惊热《苏沈良方》
  21. 沉淀反应《免疫学和免疫学检验》
  22. 辰砂丸《博济方》
  23. 沉淀反应《医学免疫学》
  24. 辰砂丸《博济方》
  25. 沉丁煎丸（又名荜澄茄丸）《博济方》
  26. 辰砂丸《小儿药证直诀》
  27. 沉附汤《瘴疟指南》
  28. 辰砂丸《仁术便览》
  29. 沉寒痼冷《中医词典》
  30. 辰砂丸《太平惠民和剂局方》
  31. 沉积水气《儒门事亲》


巳足太阴脾经_《神应经》_中医针灸_【岐黄之术】

巳足太阴脾经

巳足太阴脾经

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

隐白 在足大趾端内侧，去爪甲如韭叶。月事不止，刺之立愈。针二分，灸三壮。

大都 在足大趾本节后内侧，白肉际陷中。针三分，灸三壮。

公孙 在足大趾本节后一寸。针四分，灸三壮。

太白 在足大指内侧，大都后一寸、下一寸。针三分，灸三壮。

商丘 在内踝下微前陷中，前有中封，后有照海，其穴居中。针三分，灸三壮。

三阴交在内踝上，除踝，上三寸，骨下陷中，针三分，灸三壮。

阴陵泉 在膝下内侧，辅骨下陷中，针三分，灸三壮。对阳陵泉而稍高一寸许，屈膝取

之。针五分，灸七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰足阳明胃经
  • 当前页：巳足太阴脾经
  • 下一页：午手少阴心经
<<< 返回本书目录
  1. 巳足太阴脾经《神应经》
  2. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  3. 死治法《石室秘录》
  4. 四白丹【方剂大全】
  5. 死症痧《痧胀玉衡》
  6. 四白汤【方剂大全】
  7. 死症歌括《冯氏锦囊秘录》
  8. 四白望法提纲《望诊遵经》
  9. 死症歌《伤寒括要》
  10. 四白穴【头部正面穴位】
  11. 死症辨《幼科铁镜》
  12. 四孢蘑菇【中药大全】
  13. 死证日数歌《景岳全书》
  14. 四宝丹《外科传薪集》
  15. 死证《证治准绳·幼科》
  16. 四倍散【方剂大全】
  17. 死证《医学入门》
  18. 四倍丸【方剂大全】
  19. 死证《伤寒说意》
  20. 四边孔处的局限压痛【疾病症状】
  21. 死证《伤寒说意》
  22. 四边孔综合征【疾病大全】
  23. 死证《景岳全书》
  24. 四不足《广瘟疫论》
  25. 死诊《伤科大成》
  26. 四柴胡饮【方剂大全】
  27. 死盐法《古今医统大全》
  28. 四柴胡饮（新方）《虚损启微》
  29. 死硝法《古今医统大全》
  30. 四炒固真丹【方剂大全】
  1. 巳足太阴脾经《神应经》
  2. 巳至未上《思考中医》
  3. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  4. 巳午未时相要义《思考中医》
  5. 四《类经》
  6. 巳亥之岁《松峰说疫》
  7. 四《类经》
  8. 巳亥二年六气主客图《医门补要》
  9. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  10. 巳、足太阴脾经《针灸大成》
  11. 四 伤风见寒《医效秘传》
  12. 死注候《诸病源候论》
  13. 四白《针灸大成》
  14. 死治法《石室秘录》
  15. 四白《针灸学》
  16. 死症痧《痧胀玉衡》
  17. 四白散《妇人大全良方》
  18. 死症歌括《冯氏锦囊秘录》
  19. 四白散《博济方》
  20. 死症歌《伤寒括要》
  21. 四白望法提纲《望诊遵经》
  22. 死症辨《幼科铁镜》
  23. 四宝丹《外科传薪集》
  24. 死证五　少阴三十四《伤寒悬解》
  25. 四倍散《太平惠民和剂局方》
  26. 死证五　厥阴三十五《伤寒悬解》
  27. 四倍散《博济方》
  28. 死证四　少阴三十三《伤寒悬解》
  29. 四不足《重订广温热论》
  30. 死证四　厥阴三十四《伤寒悬解》
  31. 四不足《广瘟疫论》


午手少阴心经_《神应经》_中医针灸_【岐黄之术】

午手少阴心经

午手少阴心经

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

少海 在肘内节后，去肘端五分，屈肘取之。针三分，灸三壮。

通里 在腕后一寸陷中，针三分，灸七壮。

神门 在掌后兑骨端陷中。针三分，灸七壮，炷如小麦。

灵道 在掌后寸半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巳足太阴脾经
  • 当前页：午手少阴心经
  • 下一页：未手太阳小肠经
<<< 返回本书目录
  1. 午手少阴心经《神应经》
  2. 午香草【中药大全】
  3. 午时花【中药大全】
  4. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  5. 午时茶颗粒【方剂大全】
  6. 武侯行军散【方剂大全】
  7. 午时茶【方剂大全】
  8. 武靴藤【中药大全】
  9. 午时茶【中药大全】
  10. 舞草【中药大全】
  11. 午后小憩——品茶《趣味中医》
  12. 舞蹈病《百病自测》
  13. 午后疼痛《银海精微》
  14. 舞蹈病样动作【疾病症状】
  15. 午后潮热《扁鹊心书》
  16. 舞蹈样不自主运动【疾病症状】
  17. 午餐——琳琅满目的药膳食品《趣味中医》
  18. 舞蹈样步态【疾病症状】
  19. 五子元建日时歌《子午流注针经》
  20. 舞蹈样手足徐动【疾病症状】
  21. 五子元建日时歌《普济方·针灸》
  22. 勿轻服药《幼幼集成》
  23. 五子元建歌《针灸聚英》
  24. 勿药须知《急救广生集》
  25. 五子衍宗丸【方剂大全】
  26. 勿药须知《寿世青编》
  27. 五子五皮饮【方剂大全】
  28. 勿药元诠《目经大成》
  29. 五子丸【方剂大全】
  30. 勿以八廓为无用论《审视瑶函》
  1. 午手少阴心经《神应经》
  2. 午后小憩——品茶《趣味中医》
  3. 伍起予《中医词典》
  4. 午后疼痛《银海精微》
  5. 武（王献）《中医词典》
  6. 午后嗽《中医词典》
  7. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  8. 午后身热《医法圆通》
  9. 武火《中医词典》
  10. 午后年干漱口方《医学心悟》
  11. 武鸣冈《中医词典》
  12. 午后面赤《医法圆通》
  13. 武台《中医词典》
  14. 午后昏蒙《中医词典》
  15. 武夷茶《本草害利》
  16. 午后潮热《扁鹊心书》
  17. 武则天花心动房术《古代房中秘方》
  18. 午服加减补中益气汤《冯氏锦囊秘录》
  19. 武兆麐（lìn麟）《中医词典》
  20. 午餐——琳琅满目的药膳食品《趣味中医》
  21. 武之望《中医词典》
  22. 午、手少阴心经《针灸大成》
  23. 舞蹈病《百病自测》
  24. 午《中医词典》
  25. 舞蹈样运动《神经精神疾病诊断学》
  26. 五走《汤液本草》
  27. 舞蹈症和手足徐动症《默克家庭诊疗手册》
  28. 五走《中医词典》
  29. 兀霜膏（治咯血吐血虚劳嗽神方）《回生集》
  30. 五走《中医名词词典》
  31. 勿轻服药《幼幼集成》


未手太阳小肠经_《神应经》_中医针灸_【岐黄之术】

未手太阳小肠经

未手太阳小肠经

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

少泽 在手小指端，去爪甲一分陷中。针一分，灸一壮。

前谷 在手小指外侧本节前陷中。针一分，灸三壮。

后溪 在手小指外侧本节后陷中。针一分，灸三壮。

腕骨 在手后侧腕前起骨下陷中，有歧骨 缝。针二分，灸三壮。

阳谷 在手外侧腕中兑骨下陷中。针一分，灸三壮。

小海 在肘内大骨外，去肘端五分陷中，屈肘向头取之。针三分，灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：午手少阴心经
  • 当前页：未手太阳小肠经
  • 下一页：申足太阳膀胱经
<<< 返回本书目录
  1. 未手太阳小肠经《神应经》
  2. 未详《神农本草经》
  3. 未录住址姓氏《曹仁伯医案论》
  4. 未种而自出痘《儿科萃精》
  5. 未分化躯体形式障碍【疾病症状】
  6. 位置觉、震动觉减退【疾病症状】
  7. 未分化结缔组织病【疾病大全】
  8. 位置性眩晕【疾病大全】
  9. 未出闺门女有三病《女科百问》
  10. 味《食鉴本草》
  11. 卫五十周《黄帝内经太素》
  12. 味部《本经逢原》
  13. 卫氏并殖吸虫病【疾病大全】
  14. 味觉减退【疾病症状】
  15. 卫氏并殖吸虫《人体寄生虫学》
  16. 味觉性流泪【疾病症状】
  17. 卫生总要《急救广生集》
  18. 味觉异常辨病《百病自测》
  19. 卫生丸《外科传薪集》
  20. 味觉障碍【疾病症状】
  21. 卫生统计基本指标《预防医学》
  22. 味类《本草便读》
  23. 卫生汤【方剂大全】
  24. 味类《饮食须知》
  25. 卫生立法《预防医学》
  26. 味牛膝【中药大全】
  27. 卫生膏《何氏虚劳心传》
  28. 味预兆《中医疾病预测》
  29. 卫生防疫宝丹【方剂大全】
  30. 畏恶反辩《侣山堂类辩》
  1. 未手太阳小肠经《神应经》
  2. 未录住址姓氏《曹仁伯医案论》
  3. 未种而自出痘《儿科萃精》
  4. 未连雄蚕蛾《本草易读》
  5. 味《中医词典》
  6. 未来临床药理学和药物治疗学研究的重点《医院药学》
  7. 味《食鉴本草》
  8. 未结合胆红素生成过多《病理生理学》
  9. 味幻觉《神经精神疾病诊断学》
  10. 未婚先孕者的心理《医学心理学》
  11. 味觉感受器和味觉的特点《生理学》
  12. 未婚女子痛经《古代房中秘方》
  13. 味觉异常辨病《百病自测》
  14. 未发先现色《灵素节注类编》
  15. 味觉异常辨病《常见病自测》
  16. 未发病前服《中医名词词典》
  17. 味痰《中医词典》
  18. 未出闺门女有三病《女科百问》
  19. 味预兆《中医疾病预测》
  20. 未成劳而将成劳《傅青主男科》
  21. 味预兆的理论基础《中医疾病预测》
  22. 未、手太阳小肠经《针灸大成》
  23. 味预兆的临床预报意义《中医疾病预测》
  24. 未《中医词典》
  25. 味之薄者《医学启源》
  26. 卫在脉外《中医词典》
  27. 味之浓者《医学启源》
  28. 卫营同病《中医词典》
  29. 畏恶反辩《侣山堂类辩》
  30. 卫营同病《中医名词词典》
  31. 畏恶七情表《新修本草》


申足太阳膀胱经_《神应经》_中医针灸_【岐黄之术】

申足太阳膀胱经

申足太阳膀胱经

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

委中 在足 中央两筋间，约纹中动脉应手，针八分。

承山 在腿肚尖下分肉间陷中。针八分，灸不及针，止七七。

昆仑 在足外踝后五分，跟骨陷中。针三分，灸三壮。

申脉 在外踝下陷中，容爪甲白肉际前后有筋，上有踝骨，下有软骨，其穴居中。针三

金门 在外踝下稍后，丘墟后，申脉前。针一分，灸三壮，炷如小麦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：未手太阳小肠经
  • 当前页：申足太阳膀胱经
  • 下一页：酉足少阴肾经
<<< 返回本书目录
  1. 申足太阳膀胱经《神应经》
  2. 伸臂握手疼痛【疾病症状】
  3. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  4. 伸筋草【中药大全】
  5. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  6. 伸筋藤【中药大全】
  7. 申明外疡实从内出论《疡科心得集》
  8. 伸舌偏斜【疾病症状】
  9. 申明三年中气候相乖化疫之说《吴医汇讲》
  10. 伸舌样痴呆【疾病症状】
  11. 申明《内经》法律《医门法律》
  12. 伸膝障碍【疾病症状】
  13. 申脉穴【下肢外侧穴位】
  14. 伸指肌腱损伤【疾病大全】
  15. 申论泻痢十方《胎产秘书》
  16. 伸指无力【疾病症状】
  17. 麝香丸【方剂大全】
  18. 身《奇症汇》
  19. 麝香丸《小儿药证直诀》
  20. 身材矮小《家庭医学百科-医疗康复篇》
  21. 麝香天麻圆【方剂大全】
  22. 身度《黄帝内经太素》
  23. 麝香散【方剂大全】
  24. 身发沸子《经验麻科》
  25. 麝香散《外科传薪集》
  26. 身法《陆地仙经》
  27. 麝香散《苏沈良方》
  28. 身寒《黄帝内经太素》
  29. 麝香祛痛搽剂【方剂大全】
  30. 身寒《史载之方》
  1. 申足太阳膀胱经《神应经》
  2. 申至戌上《思考中医》
  3. 伸法《中医词典》
  4. 申缱绻《中医词典》
  5. 伸欠《中医词典》
  6. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  7. 伸舌《中医名词词典》
  8. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  9. 伸舌《中医词典》
  10. 申明外疡实从内出论《疡科心得集》
  11. 伸指肌腱损伤《骨科学》
  12. 申明三年中气候相乖化疫之说《吴医汇讲》
  13. 身《医学心悟》
  14. 申明《内经》法律《医门法律》
  15. 身《奇症汇》
  16. 申脉（即阳蹻）《针灸大成》
  17. 身臂雕青《急救广生集》
  18. 申脉《针灸学》
  19. 身不仁《中医名词词典》
  20. 申脉《中医词典》
  21. 身部《医门补要》
  22. 申论泻痢十方《胎产秘书》
  23. 身材矮小《家庭医学百科-医疗康复篇》
  24. 申光逊《中医词典》
  25. 身度《黄帝内经太素》
  26. 申拱辰《中医词典》
  27. 身发沸子《经验麻科》
  28. 申报资料项目说明《中药法规》
  29. 身法《陆地仙经》
  30. 申报资料项目及说明《中药法规》
  31. 身反张为《医学纲目》


酉足少阴肾经_《神应经》_中医针灸_【岐黄之术】

酉足少阴肾经

酉足少阴肾经

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

然谷 在内踝前起大骨下陷中。针三分，灸三壮。不宜见血。

太溪 在内踝后五分，跟骨上有动脉。针三分，灸三壮。

照海 在内踝下四分，前后有筋，上有踝骨，下有软骨，其穴居中。针三分，灸七壮。

复溜 在内踝上，除踝二寸，踝后五分，与太溪相直。针三分，灸三壮。

涌泉 在足，屈足蜷趾取之，宛宛中，白肉际。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：申足太阳膀胱经
  • 当前页：酉足少阴肾经
  • 下一页：戌手厥阴心包经
<<< 返回本书目录
  1. 酉足少阴肾经《神应经》
  2. 莠狗尾草【中药大全】
  3. 有子无子女尽七七男尽八八《类经》
  4. 又补泄辨《幼科推拿秘书》
  5. 有孕妇家预知修合《女科秘旨》
  6. 又察脉六法《轩岐救正论》
  7. 有余有五不足有五《类经》
  8. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  9. 有阴有阳症门《外科全生集》
  10. 又次年体虚患感治验《一得集》
  11. 有效血容量减少【疾病症状】
  12. 又方《苏沈良方》
  13. 有效期药品的管理《医院药学》
  14. 又方二《外科传薪集》
  15. 有限数量的疾病《人体使用手册》
  16. 又方三《外科传薪集》
  17. 有胃气者生《三指禅》
  18. 又方一《外科传薪集》
  19. 有头疽《中医外科学》
  20. 又方梓朴散《小儿药证直诀》
  21. 有排卵性功血【疾病症状】
  22. 又夫人子嗽《程杏轩医案》
  23. 有名未用《千金翼方》
  24. 又妇忧劳传染药误致变《程杏轩医案》
  25. 有六经发渴．各随经药治之《此事难知》
  26. 又公子痘证《程杏轩医案》
  27. 有开发价值的其他野生动物《实验动物科学》
  28. 又患伏暑危证拯治原委《程杏轩医案》
  29. 有经不调【中药主治】
  30. 又接骨议论方《金疮跌打接骨药性秘书》
  1. 酉足少阴肾经《神应经》
  2. 酉、足少阴肾经《针灸大成》
  3. 又∶五运图解《类经图翼》
  4. 有子无子女尽七七男尽八八《类经》
  5. 又案（疟后辨寒热）《评琴书屋医略》
  6. 有子《中医词典》
  7. 又案（胃病误治肝）《评琴书屋医略》
  8. 有症状人群的监测《预防医学》
  9. 又补泄辨《幼科推拿秘书》
  10. 有孕妇家预知修合《女科秘旨》
  11. 又察脉六法《轩岐救正论》
  12. 有余有五不足有五《类经》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 有余泻之《痰火点雪》
  15. 又次年体虚患感治验《一得集》
  16. 有氧氧化和糖酵解的相互调节《生物化学与分子生物学》
  17. 又打死方《救伤秘旨》
  18. 有氧氧化过程《生物化学与分子生物学》
  19. 又当归散行经《儒门事亲》
  20. 有些血清酶升高《病理生理学》
  21. 又地骨皮《奇效简便良方》
  22. 有些血清酶降低《病理生理学》
  23. 又对眼药法《奇方类编》
  24. 有效性和安全性《默克家庭诊疗手册》
  25. 又对眼药方《奇方类编》
  26. 有效期药品的管理《医院药学》
  27. 又方《金匮悬解》
  28. 有效滤过压《生理学》
  29. 又方《金匮悬解》
  30. 有胃则生《中医词典》
  31. 又方《重订囊秘喉书》


戌手厥阴心包经_《神应经》_中医针灸_【岐黄之术】

戌手厥阴心包经

戌手厥阴心包经

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

曲泽 在肘内廉陷中，屈肘取之，大筋内侧横纹中动脉。针三分，灸三壮。

间使 在手掌后，横纹上三寸，两筋间陷中，去腕后三寸。针三分，灸五壮。

内关 在手掌后横纹上二寸，两筋间。针五分，灸三壮。

中冲 在手中指端，去爪甲如韭叶，针一分，灸一壮。

大陵 在掌后横纹中，两筋间陷中。针五分，灸五壮。

劳宫 在掌心，屈指取之，在无名指尖尽处是穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酉足少阴肾经
  • 当前页：戌手厥阴心包经
  • 下一页：亥手少阳三焦经
<<< 返回本书目录
  1. 戌手厥阴心包经《神应经》
  2. 须部假毛囊炎【疾病大全】
  3. 溴中毒【疾病大全】
  4. 须疮【疾病大全】
  5. 溴疹【疾病症状】
  6. 须发《本草纲目》完整版
  7. 溴氯菊酯中毒【疾病大全】
  8. 须发《古今医鉴》
  9. 溴磺酞排泄延迟【疾病症状】
  10. 须发《急救广生集》
  11. 嗅预兆《中医疾病预测》
  12. 须发《寿世保元》
  13. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  14. 须发《万病回春》
  15. 嗅觉障碍【疾病大全】
  16. 须发病《冯氏锦囊秘录》
  17. 嗅觉障碍【疾病症状】
  18. 须发部《本草易读》
  19. 嗅觉异常辨病《百病自测》
  20. 须发黄白《圣济总录》
  21. 嗅觉丧失【疾病症状】
  22. 须发眉《医述》
  23. 嗅觉和味觉障碍《默克家庭诊疗手册》
  24. 须发门《奇方类编》
  25. 嗅觉和味觉《生理学》
  26. 须发早白【中药主治】
  27. 嗅觉过敏【疾病症状】
  28. 须发早白【方剂主治】
  29. 嗅觉倒错【疾病症状】
  30. 须花参【中药大全】
  1. 戌手厥阴心包经《神应经》
  2. 戌骨丹《重楼玉钥》
  3. 须《中医词典》
  4. 戌、手厥阴心包络经《针灸大成》
  5. 须毒《万氏秘传外科心法》
  6. 戌《中医词典》
  7. 须发《四圣心源》
  8. 溴隐亭《药理学》
  9. 须发《寿世保元》
  10. 溴已新《药理学》
  11. 须发《古今医鉴》
  12. 溴化物中毒《医院药学》
  13. 须发《万病回春》
  14. 嗅预兆的临床预报意义《中医疾病预测》
  15. 须发《医学摘粹》
  16. 嗅预兆的理论基础《中医疾病预测》
  17. 须发《医学摘粹》
  18. 嗅预兆《中医疾病预测》
  19. 须发《急救广生集》
  20. 嗅神经损害《神经精神疾病诊断学》
  21. 须发《万氏秘传外科心法》
  22. 嗅神经《人体解剖学》
  23. 须发病《冯氏锦囊秘录》
  24. 嗅气味《中医诊断学》
  25. 须发部《本草易读》
  26. 嗅气味《中医词典》
  27. 须发黄白《圣济总录》
  28. 嗅气味《中医名词词典》
  29. 须发眉《医述》
  30. 嗅觉异常辨病《常见病自测》
  31. 须发秃落候《巢氏病源补养宣导法》


亥手少阳三焦经_《神应经》_中医针灸_【岐黄之术】

亥手少阳三焦经

亥手少阳三焦经

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

液门 在手小指次指间，屈拳取之。针三分，灸三壮。

中渚 在手小指次指本节后陷中。针三分，灸三壮。

阳池 在手表腕上，同骨陷中。针二分，不宜多灸，可三壮。

外关 在腕后二寸，两骨间陷中。针三分，灸五壮。

支沟 在腕后三寸，两骨间陷中。针二分，灸二七壮。

天井 在肘外大骨后，肘上一寸，两筋间陷中。又手按膝头取之，屈肘取亦可。针一寸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戌手厥阴心包经
  • 当前页：亥手少阳三焦经
  • 下一页：子足少阳胆经
<<< 返回本书目录
  1. 亥手少阳三焦经《神应经》
  2. 亥药【方剂大全】
  3. 亥骨饮【方剂大全】
  4. 蚶【中药大全】
  5. 醢螺出壳《目经大成》
  6. 蚶壳丸【方剂大全】
  7. 海州骨碎补【中药大全】
  8. 鼾症【疾病大全】
  9. 海州常山【中药大全】
  10. 含氮有机化合物《医用化学》
  11. 海蛰荸荠汤《保健药膳》
  12. 含膏丸【方剂大全】
  13. 海蜇煮荸荠【方剂大全】
  14. 含化贝母丸【方剂大全】
  15. 海蜇螫伤的急救《现代院外急救手册》
  16. 含化菖蒲煎【方剂大全】
  17. 海蜇皮【中药大全】
  18. 含化雌黄丸【方剂大全】
  19. 海蜇荸荠汤【方剂大全】
  20. 含化丹【方剂大全】
  21. 海蜇【中药大全】
  22. 含化桂心丸【方剂大全】
  23. 海蜇《食物疗法》
  24. 含化金露丸【方剂大全】
  25. 海蟑螂【中药大全】
  26. 含化龙脑丸【方剂大全】
  27. 海藻玉壶汤【方剂大全】
  28. 含化萝卜子丸【方剂大全】
  29. 海藻丸【方剂大全】
  30. 含化马牙消丸【方剂大全】
  1. 亥手少阳三焦经《神应经》
  2. 亥、手少阳三焦经《针灸大成》
  3. 亥至丑上《思考中医》
  4. 醢螺出壳《目经大成》
  5. 害白眼《中医词典》
  6. 醢螺出壳《中医词典》
  7. 害蜚《中医词典》
  8. 海蛰荸荠汤《保健药膳》
  9. 害肩《中医词典》
  10. 海蛰《得配本草》
  11. 蚶《医学入门》
  12. 海蜇螫伤的急救《现代院外急救手册》
  13. 蚶《证类本草》
  14. 海蜇皮炎《急诊医学》
  15. 蚶〈温〉《食疗本草》
  16. 海蜇（《食物本草会纂》）《中医饮食营养学》
  17. 蚶肉《饮食须知》
  18. 海蜇《食物疗法》
  19. 鼾《中医词典》
  20. 海藻汤《备急千金要方》
  21. 鼾眠《中医词典》
  22. 海藻昆布《外科全生集》
  23. 鼾眠候《诸病源候论》
  24. 海藻橘皮丸《备急千金要方》
  25. 鼾声《中医名词词典》
  26. 海藻海带昆布《轩岐救正论》
  27. 鼾嗽《中医词典》
  28. 海藻《本草图经》
  29. 含春藤《证类本草》
  30. 海藻《本草乘雅半偈》
  31. 含氮激素《生理学》


子足少阳胆经_《神应经》_中医针灸_【岐黄之术】

子足少阳胆经

子足少阳胆经

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

环跳 在髀枢中，即砚子骨下宛宛中也。侧卧伸下足、屈上足取。针二寸，灸五壮，止

五十壮。

风市 在膝上外侧两筋间，直舒手着腿，当中指尽头陷中。

阳陵 在膝下一寸，外廉陷中，膝下外尖骨前六分。灸七壮。

阳辅 在外踝上，除骨四寸，辅骨前，绝骨端如前三分，去丘墟七寸。针五分，灸三壮

悬钟 一名绝骨。虽曰外踝上除踝三寸，必以绝陇处为穴。针六分，灸五壮。

丘墟 在外踝如前陷中，去临泣三寸。针五分，灸三壮。

临泣 在足小趾次趾本节后陷中，去侠溪寸半。针一分，灸三壮。

侠溪 在足小趾次趾歧骨间本节陷中。针一分，灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亥手少阳三焦经
  • 当前页：子足少阳胆经
  • 下一页：丑足厥阴肝经
<<< 返回本书目录
  1. 子足少阳胆经《神应经》
  2. 姊妹树【中药大全】
  3. 子总论《经验麻科》
  4. 梓《本草纲目》完整版
  5. 子肿子气子满论《胎产心法》
  6. 梓白皮《本草纲目》完整版
  7. 子肿子气子满论《妇科秘书》
  8. 梓白皮《本草乘雅半偈》
  9. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  10. 梓白皮《本草崇原》
  11. 子肿子气满脆脚皱脚证治《医宗金鉴》
  12. 梓白皮《本草图经》
  13. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  14. 梓白皮《证类本草》
  15. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  16. 梓白皮【中药大全】
  17. 子肿《续名医类案》
  18. 梓菌【中药大全】
  19. 子肿《胎产秘书》
  20. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  21. 子肿《盘珠集胎产症治》
  22. 梓木【中药大全】
  23. 子肿《女科指掌》
  24. 梓岐风谷飞经撮要金针赋《针灸大全》
  25. 子肿《女科折衷纂要》
  26. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  27. 子肿《女科切要》
  28. 梓实【中药大全】
  29. 子肿《女科秘旨》
  30. 梓树【中药大全】
  1. 子足少阳胆经《神应经》
  2. 子总论《经验麻科》
  3. 梓白皮《神农本草经》
  4. 子肿子气子满论《妇科秘书》
  5. 梓白皮《千金翼方》
  6. 子肿子气子满论《胎产心法》
  7. 梓白皮《本草经集注》
  8. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  9. 梓白皮《新修本草》
  10. 子肿子气满脆脚皱脚证治《医宗金鉴》
  11. 梓白皮《汤液本草》
  12. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  13. 梓白皮《医学入门》
  14. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  15. 梓白皮《证类本草》
  16. 子肿《评注产科心法》
  17. 梓白皮《本经逢原》
  18. 子肿《盘珠集胎产症治》
  19. 梓白皮《得配本草》
  20. 子肿《金匮钩玄》
  21. 梓白皮《本草崇原》
  22. 子肿《女科折衷纂要》
  23. 梓白皮《名医别录》
  24. 子肿《女科指掌》
  25. 梓白皮《本草分经》
  26. 子肿《女科切要》
  27. 梓白皮《本草乘雅半偈》
  28. 子肿《竹林女科证治》
  29. 梓白皮《本草图经》
  30. 子肿《丹台玉案》
  31. 梓林兄内眷右手痛风小水频迫《孙文垣医案》


丑足厥阴肝经_《神应经》_中医针灸_【岐黄之术】

丑足厥阴肝经

丑足厥阴肝经

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

大敦 在足大指端去爪甲如一韭叶计。针二分，灸三壮。

行间 在足大趾本节前，上下有筋，前后有小骨尖，其穴居陷中，有动脉应手。针六分，灸三壮。

太冲 在大趾后内间，有络亘连，横至地五会二寸，骨缝 间，动脉应手陷中。针三分，灸五壮。

中封 在内踝前一寸，贴大筋后，仰足伸足取而得之。针四分，灸三壮。

曲泉 在膝内辅骨下，大筋上，小筋下陷中，屈膝取之，当膝屈 ，横纹头内外两筋间宛宛中。针六分，灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子足少阳胆经
  • 当前页：丑足厥阴肝经
  • 下一页：灸四花穴法
<<< 返回本书目录
  1. 丑足厥阴肝经《神应经》
  2. 臭柏【中药大全】
  3. 丑药【方剂大全】
  4. 臭草【中药大全】
  5. 丑午丹【方剂大全】
  6. 臭常山【中药大全】
  7. 丑胎【疾病大全】
  8. 臭橙饮【方剂大全】
  9. 丑补散【方剂大全】
  10. 臭虫《人体寄生虫学》
  11. 丑宝丸【方剂大全】
  12. 臭樗皮散【方剂大全】
  13. 稠柳饼【方剂大全】
  14. 臭椿皮《滇南本草》
  15. 椆树桑寄生【中药大全】
  16. 臭椿皮散【方剂大全】
  17. 椆李【中药大全】
  18. 臭痘《证治准绳·幼科》
  19. 抽样误差与标准误《医学统计学》
  20. 臭毒《张氏医通》
  21. 抽烟和牙周病的关系《人体使用手册》
  22. 臭毒门《张氏医通》
  23. 抽烟的问题《人体使用手册》
  24. 臭汗【疾病症状】
  25. 抽薪饮（新方）《虚损启微》
  26. 臭汗恐惧症【疾病大全】
  27. 抽薪饮【方剂大全】
  28. 臭汗症【疾病大全】
  29. 抽薪汤【方剂大全】
  30. 臭蒿【中药大全】
  1. 丑足厥阴肝经《神应经》
  2. 丑与厥《思考中医》
  3. 臭《中医词典》
  4. 丑未主土《中医词典》
  5. 臭虫《人体寄生虫学》
  6. 丑未之岁《松峰说疫》
  7. 臭椿皮《滇南本草》
  8. 丑未二年六气主客图《医门补要》
  9. 臭痘《证治准绳·幼科》
  10. 丑辟临《思考中医》
  11. 臭毒《张氏医通》
  12. 丑、足厥阴肝经《针灸大成》
  13. 臭毒门《张氏医通》
  14. 丑《中医词典》
  15. 臭毒头痛《中医词典》
  16. 愁气《中医词典》
  17. 臭方《儒门事亲》
  18. 愁《中医词典》
  19. 臭橘叶《本草分经》
  20. 稠痰《中医词典》
  21. 臭灵丹《滇南本草》
  22. 瘳《中医词典》
  23. 臭田螺《中医词典》
  24. 抽样误差的意义《医学统计学》
  25. 臭田螺《医宗金鉴》
  26. 抽样误差《预防医学》
  27. 臭田螺《外科心法要诀》
  28. 抽薪饮（新方）《虚损启微》
  29. 臭田螺《外科正宗》
  30. 抽添法《中医词典》
  31. 臭田螺门主方《疡医大全》


灸四花穴法_《神应经》_中医针灸_【岐黄之术】

灸四花穴法

灸四花穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

第一次二穴∶

先令患人平身正立。取一细绳，用蜡蜡之，勿令展缩。以绳头于男左女右脚大KT 趾端比顺脚底下缠定，引绳至脚跟，直上脚肚，至曲KT 中大横纹截断。令患人解发分两边，要见头缝，自囟门平分至脑后。乃平身正坐，将先比绳子一头于鼻端上按定，引绳向上，循头缝脑后，贴肉垂下，当脊骨正中绳头尽处，以墨点记之。妇人缠足者，不遂生成自然之理，若以足量，必定不及也。当于右肩 穴点定，以绳头按其穴上，伸手引绳向下至中指尽处截断是穴。男子亦可。

却令患人合口，以短蜡绳一头自左角按定，勾起绳子向上至鼻根，斜下至口右角作△，就，齐口角截断，将此绳展，令直折取中，以墨点记之。将于先脊骨墨点处，以绳子上中心墨点，正压脊骨墨点上，两头取，手勿令高下，于绳子两头，以墨圈记之。此是二穴也。以上是第一次点二穴。

次二穴∶

令患人平身正坐，稍缩臂膊，取一蜡绳绕项，自大椎骨上挂住，向前双垂与鸠尾尖齐（是心蔽骨。人无心蔽骨者，从胸前歧骨下量取一寸，即是鸠尾也），即双截断，就转绳头向项后，将绳当喉咙结骨上按住，以其绳夹项双垂，循脊骨上，正中绳头尽处，以墨点记之。却令患人合口，以短蜡绳于口上横量如一字样，齐两吻截断，如前折中于脊骨上墨点处，横量如前法，绳子两头尽处，以墨圈记之。此是“四花穴”横二穴也。

以上是第二次点穴，通前共四穴。同时灸，各七壮至二七壮，至百二十壮或一百五十壮为妙。候火疮发时，方根据后法灸二穴。

又次二穴∶

以第二次量口吻短绳子，于第二次双绳头尽处脊骨上墨点处，以短绳中墨点骨上墨点，上下直放，务要中正。相停于上下，绳头尽处，以墨圈记之。此是“四花穴”上下二穴也。

以上是第三次点穴，谓之“四花穴”。灸两穴各百壮，三次共六穴。取火日灸之，惟用三月三日艾最佳。百日内慎饮食、房室，安心静处将息。若一月后仍觉未瘥，复于初穴上再灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丑足厥阴肝经
  • 当前页：灸四花穴法
  • 下一页：诸风部
<<< 返回本书目录
  1. 灸四花穴法《神应经》
  2. 灸脱肛《幼科铁镜》
  3. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  4. 灸痫法《幼幼新书》
  5. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  6. 灸心气穴法《针灸大全》
  7. 灸蛇伤《幼科铁镜》
  8. 灸穴杂法《外台秘要》
  9. 灸疝气穴歌《医宗金鉴》
  10. 灸牙疼法。《苏沈良方》
  11. 灸疝气穴歌《刺灸心法要诀》
  12. 灸腰痛法《卫生宝鉴》
  13. 灸雀目疳眼法《原机启微》
  14. 灸药神方《灸法秘传》
  15. 灸犬伤《幼科铁镜》
  16. 灸腋气歌《刺灸心法要诀》
  17. 灸讫补养法《炙膏肓腧穴法》
  18. 灸腋气歌《医宗金鉴》
  19. 灸讫补养法《普济方·针灸》
  20. 灸宜保养《古今医统大全》
  21. 灸脐法《幼幼新书》
  22. 灸遗精穴歌《刺灸心法要诀》
  23. 灸痞根穴歌《医宗金鉴》
  24. 灸遗精穴歌《医宗金鉴》
  25. 灸痞根穴歌《刺灸心法要诀》
  26. 灸瘿法《外台秘要》
  27. 灸疟母《幼科铁镜》
  28. 灸痈《针灸素难要旨》
  29. 灸疟法《外台秘要》
  30. 灸用火善恶补写法《外台秘要》
  1. 灸四花穴法《神应经》
  2. 灸水肿穴道《医学集成》
  3. 灸调经穴道《医学集成》
  4. 灸师《中医词典》
  5. 灸头痛穴道《医学集成》
  6. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  7. 灸吐血穴道《医学集成》
  8. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  9. 灸脱肛《幼科铁镜》
  10. 灸蛇伤《幼科铁镜》
  11. 灸脱肛穴道《医学集成》
  12. 灸舌证穴道《医学集成》
  13. 灸痿证穴道《医学集成》
  14. 灸少阴法《医方考》
  15. 灸胃痛穴道《医学集成》
  16. 灸伤寒穴道《医学集成》
  17. 灸痫法《幼幼新书》
  18. 灸疝气穴歌《刺灸心法要诀》
  19. 灸小便闭穴道《医学集成》
  20. 灸疝气穴歌《医宗金鉴》
  21. 灸小肠疝气穴法《针灸大成》
  22. 灸疝气穴道《医学集成》
  23. 灸哮《中医词典》
  24. 灸疝法《儒门事亲》
  25. 灸胁痛穴道《医学集成》
  26. 灸焫《中医词典》
  27. 灸泄泻穴道《医学集成》
  28. 灸乳证穴道《医学集成》
  29. 灸心气穴法《针灸大全》
  30. 灸雀目疳眼法《原机启微》
  31. 灸眩晕穴道《医学集成》


诸风部_《神应经》_中医针灸_【岐黄之术】

诸风部

诸风部

  • 上一页
  • 目录
  • 相关
  • 下一页

偏风半身不遂∶肩 曲池 列缺 合谷 手三里 环跳 风市 三里 委中 绝骨

丘墟 阳陵泉 昆仑 照海

足无膏泽∶上廉

左瘫右痪∶曲池 阳溪 合谷 中渚 三里 阳辅 昆仑

肘不能屈∶腕骨

偏肿∶列缺 冲阳

身体反折∶肝俞

中风肘挛∶内关

目戴上∶丝竹空

吐涎∶丝竹空 百会

不识人∶水沟 临泣 合谷

脊反折∶哑门 风府

风痹∶天井 尺泽 少海 委中 阳辅

惊痫∶尺泽（一壮） 少冲 前顶 束骨

风痫∶神庭 百会 前顶 涌泉 丝竹空 神阙（一壮） 鸠尾（三壮）

风劳∶曲泉 膀胱俞（七壮）

风疰∶百会（三壮） 肝俞（三壮） 脾俞（三壮） 肾俞（年为壮） 膀胱俞

风眩∶临泣 阳谷 腕骨 申脉

中风∶临泣 百会 肩井 肩 曲池 天井 间使 内关 合谷 风市 三里 解溪 昆仑 照海

口眼 ∶列缺 太渊 二间 申脉 内庭 行间 通谷 地仓 水沟 颊车 合谷

哑∶支沟 间使 合谷 鱼际 灵道 阴谷 复溜 然谷 通谷

口噤不开∶颊车 承浆 合谷

凡患风痫疾发则僵仆在地∶灸风池 百会

黄帝问岐伯曰∶“凡人中风、半身不遂，如何灸之？”

答曰∶“人未中风时两月前或三五个月前，非时足胫上忽发酸疼颊痹，良久方解，此将之候也，便须急灸三里与绝骨穴四处各三壮，后用薄荷及桃柳叶煎汤淋洗灸疮，令驱逐风气于疮口中出也。”灸疮若春好，秋更灸；秋好，春更灸，常令二足上有灸疮为妙。凡人不信此法，或饮食不节，酒色过度，忽中此风，言语謇涩，半身不遂，宜于七处各灸三壮。如风在左灸右，在右灸左∶

一百会 二耳前发际 三肩井 四风市 五三里 六绝骨 七曲池。

上七穴神效极多，根据法灸之，万无一失也。

黄帝灸法，疗中风、眼戴上及不能语者∶灸第二椎并五椎上各七壮，同灸，炷如半枣核

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸四花穴法
  • 当前页：诸风部
  • 下一页：伤寒部
<<< 返回本书目录
  1. 诸风部《疡医大全》
  2. 诸风疾症《儒门事亲》
  3. 诸风部《神应经》
  4. 诸风门《卫生宝鉴》
  5. 诸风病证《灵素节注类编》
  6. 诸风门《针灸大成》
  7. 诸风【方剂主治】
  8. 诸风秘论《重楼玉钥》
  9. 诸风《医学纲目》
  10. 诸风数类《黄帝内经太素》
  11. 诸风《卫生易简方》
  12. 诸风统论《圣济总录》
  13. 诸风《千金翼方》
  14. 诸风杂论《黄帝内经太素》
  15. 诸风《普济方·针灸》
  16. 诸风证治《仁斋直指方论（附补遗）》
  17. 诸风《普济方·针灸》
  18. 诸风状论《黄帝内经太素》
  19. 诸风《景岳全书》
  20. 诸疳《本草纲目》完整版
  21. 诸风《急救良方》
  22. 诸疳《古今医鉴》
  23. 诸风《急救广生集》
  24. 诸疳《寿世保元》
  25. 诸风《备急千金要方》
  26. 诸疳《小儿药证直诀》
  27. 诸风《古今医鉴》
  28. 诸疳疮疥《保婴撮要》
  29. 诸风《本草纲目》完整版
  30. 诸疳疮论《外科集验方》
  1. 诸风部《神应经》
  2. 诸风《急救良方》
  3. 诸风部《疡医大全》
  4. 诸风《急救广生集》
  5. 诸风掉眩《中医词典》
  6. 诸风《卫生易简方》
  7. 诸风毒《活幼心书》
  8. 诸风《古今医鉴》
  9. 诸风门《针灸大成》
  10. 诸风《普济方·针灸》
  11. 诸风秘论《重楼玉钥》
  12. 诸风《普济方·针灸》
  13. 诸风数类《黄帝内经太素》
  14. 诸风《医学纲目》
  15. 诸风统论《圣济总录》
  16. 诸风《备急千金要方》
  17. 诸风杂论《黄帝内经太素》
  18. 诸风《景岳全书》
  19. 诸风证治《仁斋直指方论（附补遗）》
  20. 诸风《千金翼方》
  21. 诸风状论《黄帝内经太素》
  22. 诸方一十五首《外台秘要》
  23. 诸复《松峰说疫》
  24. 诸方目（伤寒药方）《古今医统大全》
  25. 诸疳《育婴家秘》
  26. 诸方论（外科理例 下）《古今医统大全》
  27. 诸疳《寿世保元》
  28. 诸方《广瘟疫论》
  29. 诸疳《古今医鉴》
  30. 诸方《医效秘传》
  31. 诸疳《小儿药证直诀》


伤寒部_《神应经》_中医针灸_【岐黄之术】

伤寒部

伤寒部

  • 上一页
  • 目录
  • 相关
  • 下一页

身热头疼∶攒竹 大陵 神门 合谷 鱼际 中渚 液门 少泽 委中 太白

洒淅恶寒、寒栗鼓颌∶鱼际

身热∶陷谷 吕细（足寒至膝乃出针） 三里 复溜 侠溪 公孙 太白 委中 涌泉

寒热∶风池 少海 鱼际 少冲 合谷 复溜 临泣 太白

伤寒汗不出∶风池 鱼际 经渠（各泻） 二间

过期不解∶期门

余热不尽∶曲池 三里 合谷

腹胀∶三里 内庭

阴证伤寒∶灸神阙（二、三百壮）

大热∶曲池 三里 复溜

呕哕∶百会 曲泽 间使 劳宫 商丘

腹寒热气∶少冲 阴陵 商丘 太冲 三阴交 行间 隐白

发狂∶百劳 间使 合谷 复溜

不省人事∶中渚 三里 大敦

秘塞∶照海 章门

小便不通∶阴谷 阴陵

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸风部
  • 当前页：伤寒部
  • 下一页：痰喘咳嗽部
<<< 返回本书目录
  1. 伤寒部《神应经》
  2. 伤寒草【中药大全】
  3. 伤寒不发汗变成狐惑《备急千金要方》
  4. 伤寒草根【中药大全】
  5. 伤寒不得眠方《外台秘要》
  6. 伤寒瘥后病歌《伤寒百证歌》
  7. 伤寒病诸候下（凡四十四论）《诸病源候论》
  8. 伤寒瘥后发肿《冯氏锦囊秘录》
  9. 伤寒病诸候上（凡三十三论）《诸病源候论》
  10. 伤寒瘥后发肿门主论《疡医大全》
  11. 伤寒病证总类歌《伤寒百证歌》
  12. 伤寒瘥后内外疮门主论《疡医大全》
  13. 伤寒并病《伤寒恒论》
  14. 伤寒瘥后女劳复《冯氏锦囊秘录》
  15. 伤寒表证《伤寒直格》
  16. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  17. 伤寒表实证《伤寒九十论》
  18. 伤寒瘥后碗头疮门主论《疡医大全》
  19. 伤寒表里见证治例活法《伤寒六书》
  20. 伤寒瘥后遗毒《冯氏锦囊秘录》
  21. 伤寒表里第五十三问《婴童百问》
  22. 伤寒瘥后遗毒门主论《疡医大全》
  23. 伤寒标本论治《伤寒六书》
  24. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  25. 伤寒标本论《伤寒六书》
  26. 伤寒潮热《圣济总录》
  27. 伤寒辨正《三因极一病证方论》
  28. 伤寒传变次序《三因极一病证方论》
  29. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  30. 伤寒传经辩《侣山堂类辩》
  1. 伤寒部《神应经》
  2. 伤寒不治症《医效秘传》
  3. 伤寒瘥后病歌《伤寒百证歌》
  4. 伤寒不吐六十二法《针灸神书》
  5. 伤寒瘥后发肿《冯氏锦囊秘录》
  6. 伤寒不吐加六十一法《针灸神书》
  7. 伤寒瘥后发肿门主论《疡医大全》
  8. 伤寒不眠秘方《华佗神方》
  9. 伤寒瘥后内外疮门主论《疡医大全》
  10. 伤寒不可下《中医词典》
  11. 伤寒瘥后女劳复《冯氏锦囊秘录》
  12. 伤寒不可吐《中医词典》
  13. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  14. 伤寒不可汗《中医词典》
  15. 伤寒瘥后碗头疮门主论《疡医大全》
  16. 伤寒不汗秘方《华佗神方》
  17. 伤寒瘥后遗毒《冯氏锦囊秘录》
  18. 伤寒不发汗变成狐惑《备急千金要方》
  19. 伤寒瘥后遗毒门主论《疡医大全》
  20. 伤寒不得眠方四首《外台秘要》
  21. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  22. 伤寒不传五十五法《针灸神书》
  23. 伤寒潮热《圣济总录》
  24. 伤寒不传气六十九法《针灸神书》
  25. 伤寒潮热《中医词典》
  26. 伤寒不传加六十三法《针灸神书》
  27. 伤寒初起《奇效简便良方》
  28. 伤寒不传汗五十七法《针灸神书》
  29. 伤寒初起秘方《华佗神方》
  30. 伤寒不出汗加五十六法《针灸神书》
  31. 伤寒搐搦秘方《华佗神方》


痰喘咳嗽部_《神应经》_中医针灸_【岐黄之术】

痰喘咳嗽部

痰喘咳嗽部

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽∶列缺 经渠 尺泽 鱼际 少泽 前谷 三里 解溪 昆仑 肺俞（百壮） 膻中（七壮）

咳嗽饮水∶太渊

引两胁痛∶肝俞

引尻痛∶鱼际

咳血∶列缺 三里 肺俞 百劳 乳根 风门 肝俞

唾血内损∶鱼际（泻） 尺泽（补） 间使 神门 太渊 劳宫 曲泉 太溪 然谷 太冲

肺俞（百壮） 肝俞（三壮） 脾俞（三壮）

唾血振寒∶太溪 三里 列缺 太渊

呕血∶曲泽 神门 鱼际

唾脓∶膻中

唾浊∶尺泽 间使 列缺 少商

呕吐∶曲泽 通里 劳宫 阳陵 太溪 照海 太冲 大都 隐白 通谷 胃俞 肝俞

呕，食不化∶太白

呕逆∶大陵

呕哕∶太渊

喘呕欠伸∶经渠

上喘∶曲泽 大陵 神门 鱼际 三间 商阳 解溪 昆仑 膻中 肺俞

数欠而喘∶太渊

咳喘隔食∶膈俞

喘满∶三间 商阳

肺胀膨膨，气抢胁下热满痛∶阴都（灸） 太渊 肺俞

喘息不能行∶中脘 期门 上廉

诸虚百损，五劳七伤，失情劳证∶肩井 大椎 膏肓 脾俞 胃俞 肺俞 下脘 三里

传尸骨蒸肺痿∶膏肓 肺俞 四花穴

干呕∶间使（三十壮） 胆俞 通谷 隐白 灸乳下一寸半

噫气∶神门 太渊 少商 劳宫 太溪 陷谷 太白 大敦

痰涎∶阴谷 然谷 复溜

结积留饮∶膈俞 通谷（灸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒部
  • 当前页：痰喘咳嗽部
  • 下一页：诸般积聚部
<<< 返回本书目录
  1. 痰喘咳嗽部《神应经》
  2. 痰喘咳嗽门《针灸大成》
  3. 痰喘【方剂主治】
  4. 痰喘门《王旭高临证医案》
  5. 痰喘【中药主治】
  6. 痰喘门《幼科推拿秘书》
  7. 痰喘《寿世保元》
  8. 痰喘气急痧《痧胀玉衡》
  9. 痰喘《洄溪医案》
  10. 痰喘亡阴《洄溪医案》
  11. 痰呈粘液脓性【疾病症状】
  12. 痰喘眼症《眼科阐微》
  13. 痰病章《医学妙谛》
  14. 痰毒煎【方剂大全】
  15. 痰病论《银海指南》
  16. 痰多、咳嗽3年余《名师垂教》
  17. 痰病《仁术便览》
  18. 痰核《目经大成》
  19. 痰包《医宗金鉴》
  20. 痰核《外科十三方考》
  21. 痰包《外科正宗》
  22. 痰核《周慎斋遗书》
  23. 痰《重订灵兰要览》
  24. 痰核【中药主治】
  25. 痰《瘴疟指南》
  26. 痰核【方剂主治】
  27. 痰《医宗金鉴》
  28. 痰核瘰疬膏【方剂大全】
  29. 痰《医述》
  30. 痰火《医学传灯》
  1. 痰喘咳嗽部《神应经》
  2. 痰喘咳嗽《针灸聚英》
  3. 痰喘咳嗽门《针灸大成》
  4. 痰喘《奇效简便良方》
  5. 痰喘门《王旭高临证医案》
  6. 痰喘《急救广生集》
  7. 痰喘门《幼科推拿秘书》
  8. 痰喘《明医指掌》
  9. 痰喘秘方《华佗神方》
  10. 痰喘《寿世保元》
  11. 痰喘气急痧《痧胀玉衡》
  12. 痰喘《中医词典》
  13. 痰喘眼症《眼科阐微》
  14. 痰病章《医学妙谛》
  15. 痰毒《丁甘仁医案》
  16. 痰病篇《伤寒恒论》
  17. 痰毒敷药方《急救广生集》
  18. 痰病论《银海指南》
  19. 痰毒牙痛《中医词典》
  20. 痰病《仁术便览》
  21. 痰多《明医指掌》
  22. 痰标本采集法《基础护理学》
  23. 痰多、咳嗽3年余《名师垂教》
  24. 痰闭惊厥《中医词典》
  25. 痰多沫《中医词典》
  26. 痰闭《明医指掌》
  27. 痰呃《中医词典》
  28. 痰闭《中医词典》
  29. 痰膈《中医词典》
  30. 痰胞《中医词典》
  31. 痰膈《金匮翼》


诸般积聚部_《神应经》_中医针灸_【岐黄之术】

诸般积聚部

诸般积聚部

  • 上一页
  • 目录
  • 相关
  • 下一页

气块冷气、一切气痰∶气海

心气痛连胁∶百会 上脘 支沟 大陵 三里

心下如杯∶中脘 百会

结气上喘及伏梁气∶中脘

胁下积气∶期门

血结如杯∶关元

奔豚气∶章门 期门 中脘 巨阙 气海（百壮）

气逆∶尺泽 商丘 太白 三阴交

喘逆∶神门 阴陵 昆仑 足临泣

噫气上逆∶太渊 神门

咳逆∶支沟 前谷 大陵 曲泉 三里 陷谷 然谷 行间 临泣 肺俞

咳逆无所出者∶先取三里，后取太白。三里 鱼际 太溪 窍阴 肝俞

咳逆振寒∶少商 天突（灸三壮）

久病咳∶少商 天突（灸三壮）

厥气冲腹∶解溪 天突

短气∶大陵 尺泽

少气∶间使 神门 大陵 少冲 三里 下廉 行间 然谷 至阴 肝俞 气海

欠气∶通里 内庭

诸积∶三里 阴谷 解溪 通谷 上脘 肺俞 膈俞 脾俞 三焦俞

腹中气块∶块头上一穴，针二寸半，灸二七壮；块中一穴，针一、二寸，灸三七壮；块尾一穴，针三寸半，灸七壮。

胸腹膨胀气喘∶合谷 三里 期门 乳根

灸哮法∶天突 尾窍骨尖

又背上一穴，其法以线一条套颈上，垂下，至鸠尾尖上截断，牵往后脊骨上，线头尽处是穴。灸七壮，妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰喘咳嗽部
  • 当前页：诸般积聚部
  • 下一页：腹痛胀满部
<<< 返回本书目录
  1. 诸般积聚部《神应经》
  2. 诸般积聚门《针灸大成》
  3. 诸般坏症歌《外科十三方考》
  4. 诸般奇症《经验丹方汇编》
  5. 诸般恶疮【方剂主治】
  6. 诸般色泽纹证论《小儿卫生总微论方》
  7. 诸?《圣济总录》
  8. 诸般伤损《备急千金要方》
  9. 珠子参【中药大全】
  10. 诸般汤煎《饮膳正要》
  11. 珠子参《滇南本草》
  12. 诸般癣疮《经验丹方汇编》
  13. 珠中气动《张氏医通》
  14. 诸痹《医学纲目》
  15. 珠玉二宝粥《医学衷中参西录》
  16. 诸痹门《古今名医汇粹》
  17. 珠玉二宝粥《保健药膳》
  18. 诸痹统论《圣济总录》
  19. 珠芽蓼【中药大全】
  20. 诸痹证《灵素节注类编》
  21. 珠芽半枝【中药大全】
  22. 诸病求源论《冯氏锦囊秘录》
  23. 珠芽半支【中药大全】
  24. 诸病死脉《脉确》
  25. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  26. 诸病所属《推拿抉微》
  27. 珠香散【方剂大全】
  28. 诸病所属《中西汇通医经精义》
  29. 珠窝散【方剂大全】
  30. 诸病通用药《新修本草》
  1. 诸般积聚部《神应经》
  2. 诸般坏症歌《外科十三方考》
  3. 诸般积聚门《针灸大成》
  4. 诸般骨鲠《奇方类编》
  5. 诸般流火《急救广生集》
  6. 诸般耳聋《奇方类编》
  7. 诸般奇症《经验丹方汇编》
  8. 诸百虫入耳《三因极一病证方论》
  9. 诸般气痛《医学纲目》
  10. 诸?《圣济总录》
  11. 诸般色泽纹证论《小儿卫生总微论方》
  12. 株子煎《饮膳正要》
  13. 诸般伤损《备急千金要方》
  14. 株子《饮膳正要》
  15. 诸般癣疮《经验丹方汇编》
  16. 珠子参《滇南本草》
  17. 诸暴强直《中医词典》
  18. 珠中气动《张氏医通》
  19. 诸痹《医学纲目》
  20. 珠中气动《中医词典》
  21. 诸痹《灵素节注类编》
  22. 珠玉二宝粥《医学衷中参西录》
  23. 诸痹门《古今名医汇粹》
  24. 珠玉二宝粥《老年百病防治》
  25. 诸痹统论《圣济总录》
  26. 珠玉二宝粥《保健药膳》
  27. 诸病胕肿《中医词典》
  28. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  29. 诸病患闻药即吐者《奇效简便良方》
  30. 珠突出眶证《中医词典》
  31. 诸病求源论《冯氏锦囊秘录》


腹痛胀满部_《神应经》_中医针灸_【岐黄之术】

腹痛胀满部

腹痛胀满部

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛∶内关 三里 阴谷 阴陵 复溜 太溪 昆仑 陷谷 行间 太白 中脘 气海 膈俞 脾俞 肾俞

食不下∶内关 鱼际 三里

小腹急痛不可忍及小肠气、外肾吊、疝气、诸气痛、心痛∶灸足大指次指下中节，横纹当中，灸五壮。男左女右极妙，二足皆灸亦可。

小腹胀痛∶气海

绕脐痛∶水分 神阙 气海

小腹痛∶阴市 承山 下廉 复溜 中封 大敦 小海 关元 肾俞（随年壮）

夹脐痛∶上廉

脐痛∶曲泉 中封 水分

引腰痛∶大中 太白

腹满∶少商 阴市 三里 曲泉 昆仑 商丘 通谷 太白 大都 隐白 陷谷 行间

腹胁满∶阳陵 三里 上廉

心腹胀满∶绝骨 内庭

小腹胀满痛∶中封 然谷 内庭 大敦

腹胀∶尺泽 阴市 三里 曲泉 阴谷 阴陵 商丘 公孙 内庭 太溪 太白 厉兑 隐白 膈俞 肾俞 中脘 大肠俞

胀而胃痛∶膈俞

腹坚大∶三里 阴陵 丘墟 解溪 冲阳 期门 水分 神阙 膀胱俞

寒热坚大∶冲阳

臌胀∶复溜 中封 公孙 太白 水分 三阴交

腹寒不食∶阴陵泉

痰癖腹寒∶三阴交

腹鸣寒热∶复溜

胸腹膨胀气鸣∶合谷 三里 期门

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸般积聚部
  • 当前页：腹痛胀满部
  • 下一页：心脾胃部
<<< 返回本书目录
  1. 腹痛胀满部《神应经》
  2. 腹痛胀满门《针灸大成》
  3. 腹痛胀满【方剂主治】
  4. 腹痛者【方剂主治】
  5. 腹痛章《医学妙谛》
  6. 腹痛证《明医指掌》
  7. 腹痛因于寒《药症忌宜》
  8. 腹痛证治《妇科心法要诀》
  9. 腹痛腰痛《伤科补要》
  10. 腹痛证治《医宗金鉴》
  11. 腹痛泄泻【方剂主治】
  12. 腹痛证治《幼幼集成》
  13. 腹痛泄泻【中药主治】
  14. 腹痛之候《保幼新编》
  15. 腹痛下血【方剂主治】
  16. 腹痛总括《医宗金鉴》
  17. 腹痛下利治法《三因极一病证方论》
  18. 腹围增大【疾病症状】
  19. 腹痛吐泻【中药主治】
  20. 腹先兆——腹相学《中医疾病预测》
  21. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  22. 腹胁部《本草易读》
  23. 腹痛门-幼幼汇集（中）《古今医统大全》
  24. 腹胁刺痛【方剂主治】
  25. 腹痛门推法《推拿抉微》
  26. 腹胁妨闷【方剂主治】
  27. 腹痛门（凡十五案）《湖岳村叟医案》
  28. 腹胁膨胀【方剂主治】
  29. 腹痛门《张氏医通》
  30. 腹胁疼痛《普济本事方》
  1. 腹痛胀满部《神应经》
  2. 腹痛胀满《针灸聚英》
  3. 腹痛胀满门《针灸大成》
  4. 腹痛章《医学妙谛》
  5. 腹痛胀满呕吐《千金翼方》
  6. 腹痛原由症治《幼科释谜》
  7. 腹痛证《明医指掌》
  8. 腹痛欲利证十九　厥阴二十《伤寒悬解》
  9. 腹痛证治《医宗金鉴》
  10. 腹痛欲绝《医法圆通》
  11. 腹痛证治《幼幼集成》
  12. 腹痛用药《急诊医学》
  13. 腹痛证治《妇科心法要诀》
  14. 腹痛因于寒《药症忌宜》
  15. 腹痛之候《保幼新编》
  16. 腹痛腰痛《伤科补要》
  17. 腹痛总括《医宗金鉴》
  18. 腹痛续法《医学纲目》
  19. 腹痛总括《幼科心法要诀》
  20. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  21. 腹先兆的临床意义《中医疾病预测》
  22. 腹痛脾腐要诀《华佗神方》
  23. 腹先兆——腹相学《中医疾病预测》
  24. 腹痛秘方《华佗神方》
  25. 腹胁部《本草易读》
  26. 腹痛门推法《推拿抉微》
  27. 腹胁间生鳞甲秘方《华佗神方》
  28. 腹痛门（幼幼汇集 中）《古今医统大全》
  29. 腹泻《物理诊断学》
  30. 腹痛门（六则）《辨证录》
  31. 腹泻《默克家庭诊疗手册》


心脾胃部_《神应经》_中医针灸_【岐黄之术】

心脾胃部

心脾胃部

  • 上一页
  • 目录
  • 相关
  • 下一页

心痛∶曲泽 间使 内关 大陵 神门 太渊 太溪 通谷 心俞（百壮） 巨阙（七壮）

心痛食不化∶中脘

胃脘痛∶太渊 鱼际 三里 两乳下各一寸（各三十壮）膈俞 胃俞 肾俞（随年壮）

心烦∶神门 阳溪 鱼际 腕骨 少商 解溪 公孙 太白 至阴

烦渴心热∶曲泽

心烦怔忡∶鱼际

卒心疼不可忍，吐冷酸水∶灸足大趾次趾内纹中各一壮，炷如小麦大，立愈。

思虑过多，无心力，忘前失后∶灸百会

心风∶心俞（灸） 中脘

烦闷∶腕骨

虚烦口干∶肺俞

烦怨不卧∶太渊 公孙 隐白 肺俞 阴陵泉 三阴交

烦心喜噫∶少商 太溪 陷谷

心痹悲恐∶神门 大陵 鱼际

懈惰∶照海

心惊恐∶曲泽 天井 灵道 神门 大陵 鱼际 二间 液门 少冲 百会 厉兑 通谷 巨阙 章门

嗜卧∶百会 天井 三间 二间 太溪 照海 厉兑 肝俞

嗜卧不言∶膈俞

不得卧∶太渊 公孙 隐白 肺俞 阴陵泉 三阴交

支满不食∶肺俞

振寒不食∶冲阳

胃热不食∶下廉

胃胀不食∶水分

心恍惚∶天井 巨阙 心俞

心喜笑∶阳溪 阳谷 神门 大陵 列缺 鱼际 劳宫 复溜 肺俞

胃痛∶太渊 鱼际 三里 肾俞 肺俞 胃俞 两乳下（灸，一寸，各二十壮）

翻胃∶先取下脘 后取三里（泻） 胃俞 膈俞（百壮） 中脘 脾俞

噎食不下∶劳宫 少商 太白 公孙 三里 中魁（在中指第二节尖） 膈俞 心俞 胃俞三焦俞 中脘 大肠俞

不能食∶少商 三里 然谷 膈俞 胃俞 大肠俞

不嗜食∶中封 然谷 内庭 厉兑 隐白 阴陵泉 肺俞 脾俞 胃俞 小肠俞

食气饮食间食臭∶百会 少商 三里 灸膻中

食多身疲∶脾俞 胃俞

脾寒∶三间 中渚 液门 合谷 商丘 三阴交 中封 照海 陷谷 太溪 至阴 腰

胃热∶悬钟

胃寒有痰∶膈俞

脾虚腹胀谷不消∶三里

脾病溏泻∶三阴交

脾虚不便∶商丘

胆虚呕逆热上气∶三阴交（三十壮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛胀满部
  • 当前页：心脾胃部
  • 下一页：心邪癫狂部
<<< 返回本书目录
  1. 心脾胃部《神应经》
  2. 心脾胃门《针灸大成》
  3. 心脾痛《医学入门》
  4. 心脾郁热淋血《轩岐救正论》
  5. 心脾痛《仁术便览》
  6. 心气《普济方·针灸》
  7. 心脾痛《秘传证治要诀及类方》
  8. 心气（健忘 无心力 失志）《针灸资生经》
  9. 心脾痛《古今医案按》
  10. 心气不足【方剂主治】
  11. 心脾痛《丹溪心法》
  12. 心气疼痛《儒门事亲》
  13. 心脾两虚证《临证实验录》
  14. 心气痛《经验丹方汇编》
  15. 心排血量增多【疾病症状】
  16. 心气痛【中药主治】
  17. 心内膜炎《默克家庭诊疗手册》
  18. 心气痛脉论《三指禅》
  19. 心内膜弹性纤维增生症【疾病大全】
  20. 心前区隆起【疾病症状】
  21. 心内膜弹力纤维增生【疾病症状】
  22. 心热《儿科萃精》
  23. 心内分流为右向左【疾病症状】
  24. 心热《小儿药证直诀》
  25. 心脑血管意外【疾病症状】
  26. 心热多汗《圣济总录》
  27. 心脑病证《中医内科学》
  28. 心疝《圣济总录》
  29. 心钠素（ANP）《常用化验值及意义》
  30. 心疝方《外台秘要》
  1. 心脾胃部《神应经》
  2. 心脾胃《针灸聚英》
  3. 心脾胃门《针灸大成》
  4. 心脾痛《秘传证治要诀及类方》
  5. 心脾郁《中医词典》
  6. 心脾痛《仁术便览》
  7. 心脾郁热淋血《轩岐救正论》
  8. 心脾痛《丹溪心法》
  9. 心脾中暑证《中医词典》
  10. 心脾痛《古今医案按》
  11. 心平气和舒泰自然《素女经》
  12. 心脾痛《医学入门》
  13. 心气《中医名词词典》
  14. 心脾两虚证《临证实验录》
  15. 心气《中医词典》
  16. 心脾两虚《中医词典》
  17. 心气《普济方·针灸》
  18. 心脾两虚《中医名词词典》
  19. 心气（健忘 无心力 失志）《针灸资生经》
  20. 心排血量的调节《急诊医学》
  21. 心气不固《中医词典》
  22. 心疟二方《本草乘雅半偈》
  23. 心气不宁《中医名词词典》
  24. 心疟《灵素节注类编》
  25. 心气不收《中医名词词典》
  26. 心疟《中医词典》
  27. 心气厥痛《校注医醇剩义》
  28. 心内膜炎《默克家庭诊疗手册》
  29. 心气热《中医词典》
  30. 心脑病证《中医内科学》
  31. 心气盛《中医词典》


心邪癫狂部_《神应经》_中医针灸_【岐黄之术】

心邪癫狂部

心邪癫狂部

  • 上一页
  • 目录
  • 相关
  • 下一页

心邪癫狂∶攒竹 尺泽 间使 阳溪

癫狂∶曲池 小海 少海 间使 阳溪 阳谷 大陵 合谷 鱼际 腕骨 神门 液门 冲阳 行间 京骨 肺俞（百壮）

癫痫∶攒竹 天井 小海 神门 金门 商丘 行间 通谷 心俞（百壮） 后溪 鬼眼（四穴，在手大指、足大趾内侧爪甲角，其艾炷半在爪上、半在肉上，三壮极妙）

癫疾∶上星 百会 风池 曲池 尺泽 阳溪 腕骨 解溪 申脉 昆仑 商丘 然谷

通谷 承山（针三分速出，灸百壮）

狂言∶太渊 阳溪 下廉 昆仑

狂言不乐∶大陵

多言∶百会

癫狂，言语不择尊卑∶灸唇里中央肉弦上一壮，炷如小麦大。又用钢刀割断更佳。

狂言数回顾∶阳谷 液门

喜笑∶水沟 列缺 阳溪 大陵

喜哭∶百会 水沟

目妄视∶风府

鬼击∶间使 支沟

鬼邪∶间使

仍针后十三穴∶第一鬼宫（即人中穴），第二鬼信（手大指爪甲下入三分），第三鬼垒（足爪甲下入肉二分），第四鬼心（即太渊穴入半寸）（未必并针，只五、六穴即可知矣。若是邪蛊之精，便自言说论其由来。往验有实立得向导，未必须尽其命求去，与之男从左起针，女从右起针。若数处不言，便通穴针之），第五鬼路（即申脉穴，火针七 ，二三下），第六鬼枕（大椎上入发际一寸），第七鬼床（耳前发际穴），第八鬼市（即承浆穴），第九鬼宫（即劳宫穴），第十鬼堂（即上星，火针七 ），第十一鬼藏（阴下缝，灸三壮），第十二鬼臣（即曲池，火针），第十三鬼封（舌下一寸缝）。根据次而行，针灸并备主之。

见鬼∶阳溪

厌梦∶商丘

中恶不省∶水沟 中脘 气海

不省人事∶三里 大敦

发狂∶少海 间使 神门 合谷 后溪 复溜 丝竹空

狐魅神邪迷附癫狂∶以两手两足大拇指（趾），用绳缚定，艾炷着四处，尽灸一处。灸不，其疾不愈，灸三壮（即鬼眼穴）。小儿胎痫、奶痫、惊痫亦根据此法灸一壮，炷如小麦大。

卒狂∶间使 后溪 合谷

狂走∶风府 阳谷

螈 指掣∶哑门 阳谷 腕骨 带脉

呆痴∶神门 少商 涌泉 心俞

久狂登高而歌，弃衣而走∶神门 后溪 冲阳

螈惊∶百会 解溪

暴惊∶下廉

癫疾∶前谷 后溪 水沟 解溪 金门 申脉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心脾胃部
  • 当前页：心邪癫狂部
  • 下一页：霍乱部
<<< 返回本书目录
  1. 心邪癫狂部《神应经》
  2. 心邪癫狂门《针灸大成》
  3. 心小肠脾胃病《普济本事方》
  4. 心性猝死（Cardiogenic　Sudden　Death）《心脏病学》
  5. 心小肠经虚实寒热证治《三因极一病证方论》
  6. 心性猝死综合征【疾病大全】
  7. 心小肠部《脉经》
  8. 心胸不利【方剂主治】
  9. 心下悬急懊痛方《外台秘要》
  10. 心胸烦闷【方剂主治】
  11. 心下虚痞【方剂主治】
  12. 心胸烦热【方剂主治】
  13. 心下痞证《伤寒总病论》
  14. 心胸烦躁【方剂主治】
  15. 心下痞硬【方剂主治】
  16. 心胸痞闷【方剂主治】
  17. 心下痞闷【方剂主治】
  18. 心胸痰壅【方剂主治】
  19. 心下痞满【方剂主治】
  20. 心胸胃脘腹痛诸证《古今名医汇粹》
  21. 心下痞二十五条《仲景伤寒补亡论》
  22. 心胸胃脘胁腹诸痛辨《叶选医衡》
  23. 心下痞《卫生宝鉴》
  24. 心胸壅闷【方剂主治】
  25. 心下痞《卫生宝鉴》
  26. 心虚《圣济总录》
  27. 心下满急《普济方·针灸》
  28. 心虚《药症忌宜》
  29. 心下满《伤寒明理论》
  30. 心虚【方剂主治】
  1. 心邪癫狂部《神应经》
  2. 心邪癫狂《针灸聚英》
  3. 心邪癫狂门《针灸大成》
  4. 心邪《灵素节注类编》
  5. 心性猝死《心脏病学》
  6. 心邪《中医词典》
  7. 心性水肿《病理生理学》
  8. 心小肠俱虚《备急千金要方》
  9. 心胸胃脘腹痛诸证《古今名医汇粹》
  10. 心小肠俱虚《中医词典》
  11. 心胸胃脘胁腹诸痛辨《叶选医衡》
  12. 心小肠俱实《备急千金要方》
  13. 心虚《中医名词词典》
  14. 心小肠俱实《中医词典》
  15. 心虚《圣济总录》
  16. 心小肠部《脉经》
  17. 心虚《中医词典》
  18. 心向量图《心脏病学》
  19. 心虚《药症忌宜》
  20. 心痫《中医词典》
  21. 心虚不寐《医学衷中参西录》
  22. 心下支结《中医词典》
  23. 心虚胆怯《中医名词词典》
  24. 心下支结《中医名词词典》
  25. 心虚胆怯《中医词典》
  26. 心下硬满证十二　阳明六十三《伤寒悬解》
  27. 心虚寒证《中医词典》
  28. 心下悬急懊痛方四首《外台秘要》
  29. 心虚经闭《中医词典》
  30. 心下温温欲吐《中医名词词典》
  31. 心虚经闭《竹林女科证治》


霍乱部_《神应经》_中医针灸_【岐黄之术】

霍乱部

霍乱部

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱∶阴陵 承山 解溪 太白

霍乱呕吐∶支沟

霍乱吐泻∶关冲 支沟 尺泽 三里 太白。先取太溪，后取太仓。

霍乱转筋∶支沟 关冲 阴陵 承山 阳辅 中封 解溪 丘墟 公孙 太白 大都

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心邪癫狂部
  • 当前页：霍乱部
  • 下一页：疟疾部
<<< 返回本书目录
  1. 霍乱部《神应经》
  2. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  3. 霍乱部《本草易读》
  4. 霍乱二十六条《仲景伤寒补亡论》
  5. 霍乱不止及洞下泄痢方《外台秘要》
  6. 霍乱凡例《三因极一病证方论》
  7. 霍乱病状《千金翼方》
  8. 霍乱烦渴《圣济总录》
  9. 霍乱病诸候（凡二十四论）《诸病源候论》
  10. 霍乱烦渴方《外台秘要》
  11. 霍乱病诸候《巢氏病源补养宣导法》
  12. 霍乱烦躁方《外台秘要》
  13. 霍乱病源论《外台秘要》
  14. 霍乱方《圆运动的古中医学》
  15. 霍乱暴脱证《医学衷中参西录》
  16. 霍乱腹痛吐痢方《外台秘要》
  17. 霍乱案《丁甘仁医案》
  18. 霍乱干呕《圣济总录》
  19. 霍乱（新法）《伤寒指掌》
  20. 霍乱干呕方《外台秘要》
  21. 霍乱（干霍乱、吐利）《张氏医通》
  22. 霍乱歌《伤寒百证歌》
  23. 霍乱【方剂主治】
  24. 霍乱根原《四圣心源》
  25. 霍乱【中药主治】
  26. 霍乱后【方剂主治】
  27. 霍乱【疾病大全】
  28. 霍乱后烦躁卧不安《圣济总录》
  29. 霍乱《证治准绳·杂病》
  30. 霍乱后脉绝手足冷方《外台秘要》
  1. 霍乱部《神应经》
  2. 霍乱部《本草易读》
  3. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  4. 霍乱不止及洞下泄痢方八首《外台秘要》
  5. 霍乱的意义《圆运动的古中医学》
  6. 霍乱病状《千金翼方》
  7. 霍乱二《伤寒悬解》
  8. 霍乱病源论三首《外台秘要》
  9. 霍乱二十六条《仲景伤寒补亡论》
  10. 霍乱暴脱证《医学衷中参西录》
  11. 霍乱凡例《三因极一病证方论》
  12. 霍乱八《伤寒悬解》
  13. 霍乱烦渴《圣济总录》
  14. 霍乱案《丁甘仁医案》
  15. 霍乱烦渴《中医词典》
  16. 霍乱（新法）《伤寒指掌》
  17. 霍乱烦渴方四首《外台秘要》
  18. 霍乱（干霍乱、吐利）《张氏医通》
  19. 霍乱烦渴候《诸病源候论》
  20. 霍乱　十一章《伤寒悬解》
  21. 霍乱烦渴秘方《华佗神方》
  22. 霍乱《传染病》
  23. 霍乱烦躁方八首《外台秘要》
  24. 霍乱《灸法秘传》
  25. 霍乱烦躁秘方《华佗神方》
  26. 霍乱《宋本备急灸法》
  27. 霍乱腹痛秘方《华佗神方》
  28. 霍乱《针灸聚英》
  29. 霍乱腹痛吐痢方七首《外台秘要》
  30. 霍乱《陈氏幼科秘诀》
  31. 霍乱干呕《圣济总录》


疟疾部_《神应经》_中医针灸_【岐黄之术】

疟疾部

疟疾部

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾∶百会 经渠 前谷

温疟∶中脘 大椎

疟∶腰俞

疟疾发寒热∶合谷 液门 商阳

痰疟寒热∶后溪 合谷

疟疾振寒∶上星 丘墟 陷谷

头痛∶腕骨

寒疟∶三间

心烦∶神门

寒疟不食∶公孙 内庭 厉兑

久疟∶中渚 商阳 丘墟

热多寒少∶间使 三里

脾寒发疟∶大椎 间使 乳根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱部
  • 当前页：疟疾部
  • 下一页：肿胀部
<<< 返回本书目录
  1. 疟疾部《神应经》
  2. 疟疾大小总论合参《冯氏锦囊秘录》
  3. 疟疾不愈《儒门事亲》
  4. 疟疾方《医学三字经》
  5. 疟疾案《丁甘仁医案》
  6. 疟疾肝体坏外证《读医随笔》
  7. 疟疾【方剂主治】
  8. 疟疾寒多于热《幼幼新书》
  9. 疟疾【中药主治】
  10. 疟疾寒而不热《幼幼新书》
  11. 疟疾【疾病大全】
  12. 疟疾寒而后热《幼幼新书》
  13. 疟疾《中医内科学》
  14. 疟疾寒热更作《幼幼新书》
  15. 疟疾《证治汇补》
  16. 疟疾寒热相等《幼幼新书》
  17. 疟疾《圆运动的古中医学》
  18. 疟疾兼脾胀《医学衷中参西录》
  19. 疟疾《育婴家秘》
  20. 疟疾兼暑热《医学衷中参西录》
  21. 疟疾《幼幼新书》
  22. 疟疾兼阴虚《医学衷中参西录》
  23. 疟疾《幼幼集成》
  24. 疟疾论《婴童类萃》
  25. 疟疾《幼科折衷》
  26. 疟疾脉论《三指禅》
  27. 疟疾《幼科释谜》
  28. 疟疾门《辨证录》
  29. 疟疾《医宗金鉴》
  30. 疟疾门《丹台玉案》
  1. 疟疾部《神应经》
  2. 疟疾不止《奇效简便良方》
  3. 疟疾大小总论合参《冯氏锦囊秘录》
  4. 疟疾不愈《儒门事亲》
  5. 疟疾的意义《圆运动的古中医学》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾点《手穴手纹诊治》
  8. 疟疾《实用免疫细胞与核酸》
  9. 疟疾方《增订叶评伤暑全书》
  10. 疟疾《传染病》
  11. 疟疾方《医学三字经》
  12. 疟疾《灸法秘传》
  13. 疟疾肝体坏外证《读医随笔》
  14. 疟疾《针灸聚英》
  15. 疟疾寒多于热《幼幼新书》
  16. 疟疾《评注产科心法》
  17. 疟疾寒而不热《幼幼新书》
  18. 疟疾《盘珠集胎产症治》
  19. 疟疾寒而后热《幼幼新书》
  20. 疟疾《慈幼便览》
  21. 疟疾寒热更作《幼幼新书》
  22. 疟疾《眉寿堂方案选存》
  23. 疟疾寒热相等《幼幼新书》
  24. 疟疾《妇科心法要诀》
  25. 疟疾兼脾胀《医学衷中参西录》
  26. 疟疾《叶天士医案精华》
  27. 疟疾兼痧《痧胀玉衡》
  28. 疟疾《医学三字经》
  29. 疟疾兼暑热《医学衷中参西录》
  30. 疟疾《时方妙用》
  31. 疟疾兼阴虚《医学衷中参西录》


肿胀部_《神应经》_中医针灸_【岐黄之术】

肿胀部

肿胀部

  • 上一页
  • 目录
  • 相关
  • 下一页

浑身浮肿∶曲池 合谷 三里 内庭 行间 三阴交

水肿∶列缺 腕骨 合谷 间使 阳陵 阴谷 三里 曲泉 解溪 陷谷 复溜 公孙 厉兑 冲阳 阴陵 胃俞 水分 神阙

四肢浮肿∶曲池 通里 合谷 中渚 液门 三里 三阴交

风浮身肿∶解溪

肿，水气胀满∶复溜 神阙

水胀肋满∶阴陵泉

遍身肿满食不化∶肾俞（百壮）

胀∶复溜 公孙 中封 太白 水分

消瘅∶太溪

伤饱身黄∶章门

红瘅∶百会 曲池 合谷 三里 委中

黄胆∶百劳 腕骨 三里 涌良 中脘 膏肓 大陵 劳宫 太溪 中封 然谷 太冲 复溜 脾俞

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾部
  • 当前页：肿胀部
  • 下一页：汗部
<<< 返回本书目录
  1. 肿胀部《神应经》
  2. 肿胀后昏厥　热病经来《景景医话》
  3. 肿胀案《丁甘仁医案》
  4. 肿胀论《古今医彻》
  5. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  6. 肿胀论治《类证治裁》
  7. 肿胀【方剂主治】
  8. 肿胀门《小儿推拿广意》
  9. 肿胀《止园医话》
  10. 肿胀门《小儿推拿广意》
  11. 肿胀《瘴疟指南》
  12. 肿胀门《幼科推拿秘书》
  13. 肿胀《张聿青医案》
  14. 肿胀门（附：红疸黄疸）《针灸大成》
  15. 肿胀《幼科折衷》
  16. 肿胀门推法《推拿抉微》
  17. 肿胀《幼科铁镜》
  18. 肿胀门-幼幼汇集（中）《古今医统大全》
  19. 肿胀《医学正传》
  20. 肿胀引经别证辨《叶选医衡》
  21. 肿胀《医学见能》
  22. 肿胀总括《医宗金鉴》
  23. 肿胀《医述》
  24. 肿胀总括《杂病心法要诀》
  25. 肿胀《医碥》
  26. 肿胀总论《症因脉治》
  27. 肿胀《医碥》
  28. 肿证《活幼心书》
  29. 肿胀《叶天士医案精华》
  30. 肿症《医学从众录》
  1. 肿胀部《神应经》
  2. 肿胀案《丁甘仁医案》
  3. 肿胀概论《丁甘仁医案》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀后昏厥　热病经来《景景医话》
  6. 肿胀《针灸聚英》
  7. 肿胀论《古今医彻》
  8. 肿胀《陈氏幼科秘诀》
  9. 肿胀论治《类证治裁》
  10. 肿胀《也是山人医案》
  11. 肿胀脉案《类证治裁》
  12. 肿胀《瘴疟指南》
  13. 肿胀脉候《类证治裁》
  14. 肿胀《幼科铁镜》
  15. 肿胀门《小儿推拿广意》
  16. 肿胀《医学见能》
  17. 肿胀门《小儿推拿广意》
  18. 肿胀《叶天士医案精华》
  19. 肿胀门《幼科推拿秘书》
  20. 肿胀《邵兰荪医案》
  21. 肿胀门（红疸黄疸）《针灸大成》
  22. 肿胀《经验丹方汇编》
  23. 肿胀门（幼幼汇集 中）《古今医统大全》
  24. 肿胀《厘正按摩要术》
  25. 肿胀门推法《推拿抉微》
  26. 肿胀《幼科折衷》
  27. 肿胀如杯《中医词典》
  28. 肿胀《脉因证治》
  29. 肿胀危候《医学从众录》
  30. 肿胀《丹溪手镜》
  31. 肿胀引经别证辨《叶选医衡》


汗部_《神应经》_中医针灸_【岐黄之术】

汗部

汗部

  • 上一页
  • 目录
  • 相关
  • 下一页

无汗∶上星 哑门 风府 风池 支沟 经渠 大陵 阳谷 腕骨 前谷 中渚 液门 鱼际 合谷 中冲 少商 商阳 大都 委中 陷谷 厉兑 侠溪

汗不出∶曲泽 鱼际 少泽 上星 曲泉 复溜 昆仑 侠溪 窍阴

自汗∶曲池 列缺 少商 昆仑 冲阳 然谷 大敦 涌泉

少汗∶先补合谷，次泻复溜。

多汗∶先泻合谷，次补复溜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀部
  • 当前页：汗部
  • 下一页：痹厥部
<<< 返回本书目录
  1. 汗部《神应经》
  2. 汗出《张氏医通》
  3. 汗不出【方剂主治】
  4. 汗出【方剂主治】
  5. 汗不出《普济方·针灸》
  6. 汗出不止《产鉴》
  7. 汗病《证治汇补》
  8. 汗出不止【方剂主治】
  9. 汗病《读医随笔》
  10. 汗出不治症《医学实在易》
  11. 汗闭现象【疾病症状】
  12. 汗出如油【疾病症状】
  13. 汗斑证《古今医统大全》
  14. 汗出有自盗之名《医学传心录》
  15. 汗斑神效方《扁鹊心书》
  16. 汗多【方剂主治】
  17. 汗斑散【方剂大全】
  18. 汗多变痉《医学心悟》
  19. 汗斑门主论《疡医大全》
  20. 汗多亡阳《卫生宝鉴》
  21. 汗斑粉【方剂大全】
  22. 汗法《广瘟疫论》
  23. 汗斑肥皂【方剂大全】
  24. 汗法《厘正按摩要术》
  25. 汗斑擦剂【方剂大全】
  26. 汗管棘皮瘤【疾病大全】
  27. 汗斑《急救广生集》
  28. 汗管瘤【疾病大全】
  29. 汗《周慎斋遗书》
  30. 汗后不解《伤寒标本心法类萃》
  1. 汗部《神应经》
  2. 汗不出《针灸资生经》
  3. 汗出《张氏医通》
  4. 汗不出《普济方·针灸》
  5. 汗出不彻有三义《医述》
  6. 汗病《读医随笔》
  7. 汗出不止《产鉴》
  8. 汗病《证治汇补》
  9. 汗出不治症《医学实在易》
  10. 汗瘢《奇效简便良方》
  11. 汗出不治症《医学从众录》
  12. 汗斑证《古今医统大全》
  13. 汗出多而变痉《女科证治准绳》
  14. 汗斑神效方《扁鹊心书》
  15. 汗出濈濈然《中医名词词典》
  16. 汗斑门主论《疡医大全》
  17. 汗出紧愈《伤寒说意》
  18. 汗斑门主方《疡医大全》
  19. 汗出偏沮《中医词典》
  20. 汗斑方《奇方类编》
  21. 汗出如油《中医名词词典》
  22. 汗斑《急救广生集》
  23. 汗出如油《中医词典》
  24. 汗《针灸聚英》
  25. 汗出异常《中医内科学》
  26. 汗《盘珠集胎产症治》
  27. 汗出有自盗之名《医学传心录》
  28. 汗《外科选要》
  29. 汗多变痉《医学心悟》
  30. 汗《也是山人医案》
  31. 汗多亡津证二十三　阳明四十二《伤寒悬解》


痹厥部_《神应经》_中医针灸_【岐黄之术】

痹厥部

痹厥部

  • 上一页
  • 目录
  • 相关
  • 下一页

风痹∶尺泽 阳辅

积癖痰痹∶膈俞

寒厥∶太渊 液门

痿厥∶丘墟

尸厥如死及不知人事∶灸厉兑（三壮）

身寒痹∶曲池 列缺 环跳 风市 委中 商丘 中封 临泣

厥逆∶阳辅 临泣 章门。如脉厥，灸间使，或针复溜。

尸厥∶列缺 中冲 金门 大都 内庭 厉兑 隐白 大敦

四肢厥∶尺泽 小海 支沟 前谷 三里 三阴交 曲泉 照海 太溪 内庭 行间

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗部
  • 当前页：痹厥部
  • 下一页：肠痔大便部
<<< 返回本书目录
  1. 痹厥部《神应经》
  2. 痹厥门《针灸大成》
  3. 痹风（附麻木）《医学入门》
  4. 痹论《黄帝内经太素》
  5. 痹病总括《杂病心法要诀》
  6. 痹论《素问悬解》
  7. 痹病总括《医宗金鉴》
  8. 痹论篇《冯氏锦囊秘录》
  9. 痹病生死证《杂病心法要诀》
  10. 痹论篇《黄帝内经·素问》
  11. 痹病《中医内科学》
  12. 痹论篇《疡医大全》
  13. 痹病《扁鹊心书》
  14. 痹门《张氏医通》
  15. 痹（鹤膝风）《医学心悟》
  16. 痹癖《孙真人海上方》
  17. 痹（附麻木、痒、鹤膝风）《医述》
  18. 痹气《圣济总录》
  19. 痹【方剂主治】
  20. 痹入脏腑证《杂病心法要诀》
  21. 痹《证治准绳·杂病》
  22. 痹疝《医经原旨》
  23. 痹《证治准绳·类方》
  24. 痹痛《古今医鉴》
  25. 痹《张氏医通》
  26. 痹痛《血证论》
  27. 痹《杂病治例》
  28. 痹痛【中药主治】
  29. 痹《杂病广要》
  30. 痹药【方剂大全】
  1. 痹厥部《神应经》
  2. 痹厥《针灸聚英》
  3. 痹厥门《针灸大成》
  4. 痹风（附麻木）《医学入门》
  5. 痹论《黄帝内经太素》
  6. 痹病总括《杂病心法要诀》
  7. 痹论《素问悬解》
  8. 痹病总括《医宗金鉴》
  9. 痹论《素问悬解》
  10. 痹病生死证《杂病心法要诀》
  11. 痹论篇《黄帝内经·素问》
  12. 痹病生死证《医宗金鉴》
  13. 痹论篇《冯氏锦囊秘录》
  14. 痹病《扁鹊心书》
  15. 痹论篇《疡医大全》
  16. 痹病《中医内科学》
  17. 痹脉案《类证治裁》
  18. 痹（鹤膝风）《医学心悟》
  19. 痹门《张氏医通》
  20. 痹（附麻木、痒、鹤膝风）《医述》
  21. 痹癖《孙真人海上方》
  22. 痹《药症忌宜》
  23. 痹气《中医名词词典》
  24. 痹《也是山人医案》
  25. 痹气《圣济总录》
  26. 痹《叶天士医案精华》
  27. 痹气《中医词典》
  28. 痹《时方妙用》
  29. 痹气《医述》
  30. 痹《脉因证治》
  31. 痹热《中医词典》


肠痔大便部_《神应经》_中医针灸_【岐黄之术】

肠痔大便部

肠痔大便部

  • 上一页
  • 目录
  • 相关
  • 下一页

肠鸣∶三里 陷谷 公孙 太白 章门 三阴交 水分 神阙 胃俞 三焦俞

肠鸣而泄∶神阙 水分 三间

食泄∶上廉 下廉

暴泄∶隐白

洞泄∶肾俞

溏泄∶太冲 神阙 三阴交

泄不止∶神阙

出泄不觉∶中脘

痢疾∶曲泉 太溪 太冲 丹田 脾俞 小肠俞

便血∶承山 复溜 太冲 太白

大便不禁∶丹田 大肠俞

大便不通∶承山 太溪 照海 太冲 小肠俞 太白 章门 膀胱俞

大便下重∶承山 解溪 太白 带脉

闭塞∶照海 太白 章门

泻泄∶曲泉 阴陵 然谷 束骨 隐白 三焦俞 中脘 天枢 脾俞 肾俞 大肠俞

五痔∶委中 承山 飞扬 阳辅 复溜 太冲 侠溪 气海 会阴 长强。

肠风∶尾窍骨尽处，灸百壮即愈。

大小便不通∶胃脘（灸三百壮）

肠痈痛∶太白 陷谷 大肠俞

脱肛∶百会 尾窍（七壮） 脐中（随年壮）

血痔，泄，复肿∶承山 复溜

痔疾，骨疽蚀∶承山 商丘

久痔∶三百（疑“二白”）（在掌后四寸） 承山 长强

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹厥部
  • 当前页：肠痔大便部
  • 下一页：阴疝小便部
<<< 返回本书目录
  1. 肠痔大便部《神应经》
  2. 肠痔大便门《针灸大成》
  3. 肠痔《圣济总录》
  4. 肠痔方《外台秘要》
  5. 肠痔《千金翼方》
  6. 肠子宫内膜异位【疾病大全】
  7. 肠痔《扁鹊心书》
  8. 常吃水果可防衰老《老年食养食疗》
  9. 肠胀气【疾病症状】
  10. 常春藤《本草纲目》完整版
  11. 肠粘膜有坏死溃疡【疾病症状】
  12. 常春藤【中药大全】
  13. 肠粘膜脱落【疾病症状】
  14. 常春藤子【中药大全】
  15. 肠粘连缓解汤【方剂大全】
  16. 常春卫矛【中药大全】
  17. 肠粘连【疾病症状】
  18. 常春油麻藤【中药大全】
  19. 肠粘连《赵绍琴临证验案精选》
  20. 常服散子《洪氏集验方》
  21. 肠燥便秘【中药主治】
  22. 常规武器伤《外科学总论》
  23. 肠运动异常性疾病《默克家庭诊疗手册》
  24. 常见病原微生物的抗菌药物选择参考表《医院药学》
  25. 肠郁【疾病大全】
  26. 常见传染病的消毒方法《传染病》
  27. 肠淤滞【疾病症状】
  28. 常见的环境污染性疾病防制《预防医学》
  29. 肠壅积【疾病症状】
  30. 常见的口腔颌面部肿瘤（Tumors of Oral and Maxillo-facial Region）《口腔科学》
  1. 肠痔大便部《神应经》
  2. 肠痔大便《针灸聚英》
  3. 肠痔大便门《针灸大成》
  4. 肠痔《扁鹊心书》
  5. 肠痔方一十五首《外台秘要》
  6. 肠痔《中医词典》
  7. 肠痔候《诸病源候论》
  8. 肠痔《圣济总录》
  9. 肠痔下血《金匮翼》
  10. 肠痔《千金翼方》
  11. 肠痔下血《奇效简便良方》
  12. 肠痔《千金翼方》
  13. 肠痔下血方《普济本事方》
  14. 肠粘连《赵绍琴临证验案精选》
  15. 肠痔有虫《急救广生集》
  16. 肠运动异常性疾病《默克家庭诊疗手册》
  17. 肠中虫出《古今医统大全》
  18. 肠痈主方《外科启玄》
  19. 肠中痒《评注产科心法》
  20. 肠痈痔论《外科集验方》
  21. 肠肿瘤《病理学》
  22. 肠痈治验《一得集》
  23. 尝药《中医词典》
  24. 肠痈证治《三因极一病证方论》
  25. 常吃水果可防衰老《老年食养食疗》
  26. 肠痈证（外科理例 下）《古今医统大全》
  27. 常搐《明目至宝》
  28. 肠痈验方酒煎红藤饮《三十年临证经验集》
  29. 常德《中医词典》
  30. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  31. 常毒《中医词典》


阴疝小便部_《神应经》_中医针灸_【岐黄之术】

阴疝小便部

阴疝小便部

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疝腹痛∶阴市 太溪 肝俞

疝瘕∶阴跷（此二穴在足外踝下陷中。主卒疝、小腹疼痛。左取右，右取左，灸三壮。女人月水不调，亦灸）

卒疝∶丘墟 大敦 阴市 照海

癖∶太溪 三里 阴陵 曲泉 脾俞 三阴交

癫疝∶曲泉 中封 太冲 商丘

疝瘕∶阴陵 太溪 丘墟 照海

肠癖 疝水肠痛∶通谷（灸百壮） 束骨 大肠俞

偏坠木肾∶归来 大敦 三阴交

癖膀胱小肠∶燔针刺五枢 气海 三里 三阴交 气门（百壮）

阴痛∶太冲 大敦

阴肾偏大，小便数或阴入腹∶大敦

阴肿∶曲泉 太溪 大敦 肾俞 三阴交

阴茎痛∶阴陵 曲泉 阴谷 行间 太冲 三阴交 大敦 太溪 肾俞 中极

阴茎痛，阴汗湿∶太溪 鱼际 中极 三阴交

肾脏虚冷，日渐羸瘦，劳伤阴疼，凛凛少气，遗精∶肾俞

转胞不尿，淋沥∶关元

遗精白浊∶肾俞 关元 三阴交

梦遗失精∶曲泉（百壮） 中封 太冲 至阴 膈俞 脾俞 三阴交

寒热气淋∶阴陵

淋癃∶曲泉 然谷 阴陵 行间 大敦 小肠俞 涌泉 气门（百壮）

小便黄赤∶阴谷 太溪 肾俞 气海 膀胱俞 关元

小便五色∶委中 前谷

小便不禁∶承浆 阴陵 委中 太冲 膀胱俞 大敦

小便赤如血∶大陵 关元

妇人胞转不利小便∶灸关元（二七壮）

遗溺∶神门 鱼际 太冲 大敦 关元

阴痿丸骞∶阴谷 阴交 然谷 中封 太冲

阴挺出∶太冲 少府 照海 曲泉

疝气偏坠∶以小绳量患人口两角为一，分作三，折成三角，如△样。以一角安脐心，两角在脐下，两旁尽处是穴。患左灸右，患右灸左，二七壮，立愈。二穴俱灸亦可。

膀胱气攻两胁脐下，阴肾入腹∶灸脐下六寸，两旁各一寸，炷如小麦大。患左灸右，患

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痔大便部
  • 当前页：阴疝小便部
  • 下一页：头面部
<<< 返回本书目录
  1. 阴疝小便部《神应经》
  2. 阴疝小便门《针灸大成》
  3. 阴疝统论《圣济总录》
  4. 阴疝肿缩《圣济总录》
  5. 阴疝《圣济总录》
  6. 阴疝肿缩方《外台秘要》
  7. 阴弱不能配阳之病《原机启微》
  8. 阴疝卒肿痛《圣济总录》
  9. 阴弱不能配阳之病《审视瑶函》
  10. 阴胜《伤寒说意》
  11. 阴郄穴【上肢内侧穴位】
  12. 阴盛传脏《四圣悬枢》
  13. 阴窍漏气《药症忌宜》
  14. 阴盛格阳《伤寒心法要诀》
  15. 阴窍漏气《冯氏锦囊秘录》
  16. 阴盛格阳《医宗金鉴》
  17. 阴跷脉穴歌《金针秘传》
  18. 阴盛隔阳歌《伤寒百证歌》
  19. 阴跷脉论《经络汇编》
  20. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  21. 阴跷脉《针灸聚英》
  22. 阴盛阴虚脉证辨《读医随笔》
  23. 阴跷脉《圣济总录》
  24. 阴虱《临证实验录》
  25. 阴跷脉《奇经八脉考》
  26. 阴虱《女科宝鉴》
  27. 阴跷《诸脉主病诗》
  28. 阴虱《外科正宗》
  29. 阴器部《疡医大全》
  30. 阴虱病《基因诊断与性传播疾病》
  1. 阴疝小便部《神应经》
  2. 阴疝统论《圣济总录》
  3. 阴疝小便门《针灸大成》
  4. 阴疝《女科切要》
  5. 阴疝肿缩《圣济总录》
  6. 阴疝《中医词典》
  7. 阴疝肿缩方一首《外台秘要》
  8. 阴疝《圣济总录》
  9. 阴疝卒肿痛《圣济总录》
  10. 阴痧《中医词典》
  11. 阴生于阳《中医名词词典》
  12. 阴弱不能配阳之病《原机启微》
  13. 阴生于阳《中医词典》
  14. 阴弱不能配阳之病《审视瑶函》
  15. 阴胜《伤寒说意》
  16. 阴荣五十四法《针灸神书》
  17. 阴胜而痛内障《中医词典》
  18. 阴人《中医词典》
  19. 阴胜其阳《中医词典》
  20. 阴热《中医词典》
  21. 阴胜则寒《中医名词词典》
  22. 阴热《中医名词词典》
  23. 阴胜则寒《中医词典》
  24. 阴球开花《急救广生集》
  25. 阴胜则阳病《中医名词词典》
  26. 阴郄《针灸学》
  27. 阴胜则阳病《中医词典》
  28. 阴郄《中医词典》
  29. 阴盛《中医名词词典》
  30. 阴郄《针灸大成》
  31. 阴盛《中医词典》


头面部_《神应经》_中医针灸_【岐黄之术】

头面部

头面部

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛∶百会 上星 风府 风池 攒竹 丝竹空 小海 阳溪 大陵 后溪 合谷 腕骨中冲 中渚 昆仑 阳陵

头强痛∶颊车 风池 肩井 少海 后溪 前谷

头偏痛∶头维

脑泻∶腮会 通谷

头风∶上星 前顶 百会 阳谷 合谷 关冲 昆仑 侠溪

脑痛∶上星 风池 脑空 天柱 少海

头风面目赤∶通里 解溪

头风牵引脑顶痛∶上星 百会 合谷

偏正头风∶百会 前顶 神庭 上星 丝竹空 风池 合谷 攒竹 头维

醉后头风∶印堂 攒竹 三里

头风眩晕∶合谷 丰隆 解溪 风池 垂手着两腿，灸虎口内。

面肿∶水沟 上星 攒竹 支沟 间使 中渚 液门 解溪 行间 厉兑 天

面痒肿∶迎香 合谷

头项俱痛∶百会 后顶 合谷

头风冷泪出∶攒竹 合谷

头痛项强重不能举，脊反折不能反顾∶承浆（先泻后补） 风府

脑昏目赤∶攒竹

面肿项强，鼻生息肉∶承浆（三分推上复下）

头旋∶目窗 百会 申脉 至阴 络却

头肿∶上星 前顶 大陵（出血） 公孙

颊肿∶颊车

颐颔肿∶阳谷 腕骨 前谷 商阳 丘墟 侠溪 手三里

风动如虫行∶迎香

头项强急∶风府

头目浮肿∶目窗 陷谷

眼睑 动∶头维 攒竹

脑风而痛∶少海

头重身热∶肾俞

眉后痛∶肝俞

毛发焦脱∶下廉

面浮肿∶厉兑

面肿∶灸水分

头目眩疼，皮肿生白屑∶灸囟会

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴疝小便部
  • 当前页：头面部
  • 下一页：咽喉部
<<< 返回本书目录
  1. 头面部《正骨心法要旨》
  2. 头面部图诀《疡医大全》
  3. 头面部《医宗金鉴》
  4. 头面赤热《药症忌宜》
  5. 头面部《神应经》
  6. 头面赤肿《外科理例》
  7. 头面部《经穴汇解》
  8. 头面赤肿《药症忌宜》
  9. 头面《张氏医通》
  10. 头面疮《保婴撮要》
  11. 头面《卫生易简方》
  12. 头面风《备急千金要方》
  13. 头面《奇效简便良方》
  14. 头面风《普济方·针灸》
  15. 头面《冯氏锦囊秘录》
  16. 头面风《圣济总录》
  17. 头面《备急千金要方》
  18. 头面风疾《儒门事亲》
  19. 头颅增大【疾病症状】
  20. 头面浮肿【方剂主治】
  21. 头颅向上生长呈塔形【疾病症状】
  22. 头面红疖及软疖《儿科萃精》
  23. 头颅骨病变【疾病症状】
  24. 头面颈项外症不可针灸《医门补要》
  25. 头颅辨病《常见病自测》
  26. 头面门《跌损妙方》
  27. 头颅skull《物理诊断学》
  28. 头面门《奇方类编》
  29. 头临泣穴【头部背面穴位】
  30. 头面门《针灸大成》
  1. 头面部《神应经》
  2. 头面部《类经图翼》
  3. 头面部《医宗金鉴》
  4. 头面部《类经图翼》
  5. 头面部《经穴汇解》
  6. 头面《针灸聚英》
  7. 头面部图诀《疡医大全》
  8. 头面《经穴汇解》
  9. 头面赤热《药症忌宜》
  10. 头面《卫生易简方》
  11. 头面赤肿《外科理例》
  12. 头面《张氏医通》
  13. 头面赤肿《药症忌宜》
  14. 头面《冯氏锦囊秘录》
  15. 头面疮《中医词典》
  16. 头颅异常表现《放射诊断学》
  17. 头面疮《证治准绳·幼科》
  18. 头颅形状辨病《常见病自测》
  19. 头面疮《保婴撮要》
  20. 头颅骨《中医词典》
  21. 头面发热有光《古今医统大全》
  22. 头颅辨病《常见病自测》
  23. 头面肥疮《外科全生集》
  24. 头颅X线检查《神经精神疾病诊断学》
  25. 头面风《圣济总录》
  26. 头颅《物理诊断学》
  27. 头面风《备急千金要方》
  28. 头颅《放射诊断学》
  29. 头面风《新修本草》
  30. 头临泣《针灸学》
  31. 头面风《普济方·针灸》


咽喉部_《神应经》_中医针灸_【岐黄之术】

咽喉部

咽喉部

  • 上一页
  • 目录
  • 相关
  • 下一页

喉痹∶颊车 合谷 少商 尺泽 经渠 阳溪 大陵 二间 前谷

鼓颔∶少商

咽中如鲠∶间使 三间

咽肿∶中渚 太溪

咽外肿∶液门

咽痛∶风府

咽食不下∶灸膻中

咽中闭∶曲池 合谷

咽喉肿痛闭塞，水粒不下∶合谷 少商 兼以三棱针 手大指背，头节上，甲根下，排三针。

双蛾∶玉液 金津 少商

单蛾∶少商 合谷 廉泉

咽喉肿闭甚者∶以细三棱针，藏于笔管中，戏言以没药点肿痹处，乃刺之。否则病患恐惧，不能愈疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面部
  • 当前页：咽喉部
  • 下一页：耳目部
<<< 返回本书目录
  1. 咽喉部《疡医大全》
  2. 咽喉部充血【疾病症状】
  3. 咽喉部《外科大成》
  4. 咽喉部干燥刺痒【疾病症状】
  5. 咽喉部《神应经》
  6. 咽喉部烧伤及化学伤（burn and chemical injuries of pharynx andlarynx）《耳鼻咽喉外科学》
  7. 咽喉部《本草易读》
  8. 咽喉部外伤【疾病大全】
  9. 咽喉不利【方剂主治】
  10. 咽喉创伤（traumatic injuries of the pharynx and larynx）《耳鼻咽喉外科学》
  11. 咽喉病证治(附哽)《三因极一病证方论》
  12. 咽喉大纲《尤氏喉症指南》
  13. 咽喉碧玉散【方剂大全】
  14. 咽喉大纲论《喉科指掌》
  15. 咽喉闭塞不通《圣济总录》
  16. 咽喉的X线检查《耳鼻咽喉外科学》
  17. 咽喉闭塞【方剂主治】
  18. 咽喉方《景岳全书》
  19. 咽喉（口舌齿唇）《医学心悟》
  20. 咽喉甘露饮【方剂大全】
  21. 咽喉（哽）《张氏医通》
  22. 咽喉干《普济方·针灸》
  23. 咽喉（附失音、骨鲠）《医学入门》
  24. 咽喉干《针灸资生经》
  25. 咽喉（附：骨哽）《文堂集验方》
  26. 咽喉干痛【方剂主治】
  27. 咽喉【方剂主治】
  28. 咽喉干燥【方剂主治】
  29. 咽喉《证治准绳·杂病》
  30. 咽喉干燥充血【疾病症状】
  1. 咽喉部《神应经》
  2. 咽喉部《本草易读》
  3. 咽喉部《疡医大全》
  4. 咽喉不利候《诸病源候论》
  5. 咽喉部《外科大成》
  6. 咽喉不利《中医词典》
  7. 咽喉部烧伤及化学伤《耳鼻咽喉外科学》
  8. 咽喉病证治（附哽）《三因极一病证方论》
  9. 咽喉疮候《诸病源候论》
  10. 咽喉病原由症治《幼科释谜》
  11. 咽喉创伤《耳鼻咽喉外科学》
  12. 咽喉闭塞不通《圣济总录》
  13. 咽喉垂倒候《诸病源候论》
  14. 咽喉（一）《孙真人海上方》
  15. 咽喉大纲《尤氏喉症指南》
  16. 咽喉（口舌齿唇）《医学心悟》
  17. 咽喉大纲论《喉科指掌》
  18. 咽喉（骨哽）《文堂集验方》
  19. 咽喉点《手穴手纹诊治》
  20. 咽喉（哽）《张氏医通》
  21. 咽喉方《景岳全书》
  22. 咽喉（附失音、骨鲠）《医学入门》
  23. 咽喉妨闷《金匮翼》
  24. 咽喉（二）《孙真人海上方》
  25. 咽喉妨闷秘方《华佗神方》
  26. 咽喉《灸法秘传》
  27. 咽喉干《普济方·针灸》
  28. 咽喉《针灸聚英》
  29. 咽喉干《针灸资生经》
  30. 咽喉《陈氏幼科秘诀》
  31. 咽喉怪证《奇方类编》


耳目部_《神应经》_中医针灸_【岐黄之术】

耳目部

耳目部

  • 上一页
  • 目录
  • 相关
  • 下一页

耳鸣∶百会 听会 听宫 耳门 络却 阳溪 阳谷 前谷 后溪 腕骨 中渚 液门

耵生疮有脓汁∶耳门 翳风 合谷

重听无所闻∶耳门 风池 侠溪 翳风 听会 听宫

目赤∶目窗 大陵 合谷 液门 上星 攒竹 丝竹空

目风赤烂∶阳谷

赤翳∶攒竹 后溪 液门

目赤肤翳∶太渊 侠溪 攒竹 风池

目翳膜∶合谷 临泣 角孙 液门 后溪 中渚 睛明

白翳∶临泣 肝俞

睛痛∶内庭 上星

冷泪∶睛明 临泣 风池 腕骨

迎风有泪∶头维 睛明 临泣 风池

目泪出∶临泣 百会 液门 后溪 前谷 肝俞

风生卒生翳膜，两目疼痛不可忍者∶睛明 手中指本节间、尖上，三壮。

青盲无所见∶肝俞 商阳（左取右，右取左）

眼睫毛倒∶丝竹空

目 急痛∶三间

目昏∶头维 攒竹 睛明 目窗 百会 风府 风池 合谷 肝俞 肾俞 丝竹空

目眩∶临泣 风府 风池 阳谷 中渚 液门 鱼际 丝竹空

目痛∶阳溪 二间 大陵 三间 前谷 上星

风目眶烂风泪出∶头维 颧

眼痒眼疼∶光明（泻） 五会

目生翳∶肝俞 命门 瞳子 （在目外 五分，得气乃泻） 合谷 商阳小儿雀目，夜不见物∶灸手大指甲后一寸内廉，横纹头，白肉际各一壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉部
  • 当前页：耳目部
  • 下一页：鼻口部
<<< 返回本书目录
  1. 耳目部《神应经》
  2. 耳目聪明【方剂主治】
  3. 耳目鼻口舌齿咽喉《幼科释谜》
  4. 耳目根原《四圣心源》
  5. 耳目《奇效简便良方》
  6. 耳目口齿《邵兰荪医案》
  7. 耳鸣丸【方剂大全】
  8. 耳目门《奇方类编》
  9. 耳鸣如蝉《明医杂着》
  10. 耳目门《针灸大成》
  11. 耳鸣门主论《疡医大全》
  12. 耳目诸方《疡科纲要》
  13. 耳鸣方《外台秘要》
  14. 耳内闭塞感【疾病症状】
  15. 耳鸣耳痛耳聋《针灸素难要旨》
  16. 耳内蝉鸣【方剂主治】
  17. 耳鸣耳聋【方剂主治】
  18. 耳内疮《证治准绳·类方》
  19. 耳鸣耳聋【中药主治】
  20. 耳内发胀【疾病症状】
  21. 耳鸣耳聋《常见中老年疾病防治》
  22. 耳内流脓【疾病症状】
  23. 耳鸣、耳聋《针灸学》
  24. 耳内脑膜脑疝【疾病大全】
  25. 耳鸣【方剂主治】
  26. 耳内生疮《圣济总录》
  27. 耳鸣【中药主治】
  28. 耳内生疮《证治准绳·杂病》
  29. 耳鸣【疾病症状】
  30. 耳内生疮【方剂主治】
  1. 耳目部《神应经》
  2. 耳目痹医《中医词典》
  3. 耳目聪明《中医词典》
  4. 耳目鼻口舌齿咽喉《幼科释谜》
  5. 耳目根原《四圣心源》
  6. 耳目《针灸聚英》
  7. 耳目口齿《邵兰荪医案》
  8. 耳膜《中医词典》
  9. 耳目口齿科《中医词典》
  10. 耳鸣如蝉《明医杂着》
  11. 耳目门《针灸大成》
  12. 耳鸣秘方《华佗神方》
  13. 耳目诸方《疡科纲要》
  14. 耳鸣门主论《疡医大全》
  15. 耳内疮《中医词典》
  16. 耳鸣门主方《疡医大全》
  17. 耳内疮《医学纲目》
  18. 耳鸣及耳聋《痰火点雪》
  19. 耳内疮《证治准绳·类方》
  20. 耳鸣候《诸病源候论》
  21. 耳内疮《证治准绳·疡医》
  22. 耳鸣候《诸病源候论》
  23. 耳内疮肿出脓《小儿卫生总微论方》
  24. 耳鸣方六首《外台秘要》
  25. 耳内耳外生疮《奇效简便良方》
  26. 耳鸣耳痒流水风声《回生集》
  27. 耳内流脓方《急救广生集》
  28. 耳鸣耳痛耳聋《针灸素难要旨》
  29. 耳内鸣如雀声《古今医统大全》
  30. 耳鸣耳聋《气功外气疗法》
  31. 耳内生疮《圣济总录》


鼻口部_《神应经》_中医针灸_【岐黄之术】

鼻口部

鼻口部

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻有息肉∶迎香

衄血∶风府 曲池 合谷 三间 二间 后溪 前谷 委中 申脉 昆仑 厉兑 上星

鼽衄∶风府 二间 迎香

鼻塞∶上星 临泣 百会 前谷 厉兑 合谷 迎香

鼻流清涕∶人中 上星 风府

脑泻鼻中臭涕出∶曲差 上星

鼻衄∶上星（灸二七壮） 绝骨 囟会

又一法∶灸项后两筋间宛宛中。

久病流涕不禁∶百会（灸）

口干∶尺泽 曲泽 大陵 二间 少商 商阳

咽干∶太渊 鱼际

消渴∶水沟 承浆 金津 玉液 曲池 劳宫 太冲 行间 商丘 然谷 隐白（百日以

上者，切不可灸）

唇干有涎∶下廉

舌干涎出∶复溜

唇干饮不下∶三间 少商

唇动如虫行∶水沟

唇肿∶迎香

口 眼 ∶颊车 水沟 列缺 太渊 合谷 二间 地仓 丝竹空

口噤∶颊车 支沟 外关 列缺 内庭 厉兑

失音不语∶间使 支沟 灵道 鱼际 合谷 阴谷 复溜 然谷

舌缓∶太渊 合谷 冲阳 内庭 昆仑 三阴交 风府

舌强∶哑门 少商 鱼际 二间 中冲 阴谷 然谷

舌黄∶鱼际

齿寒∶少海

齿痛∶商阳

齿龋恶风∶合谷 厉兑

齿龋∶少海 小海 阳谷 合谷 液门 二间 内庭 厉兑

龈痛∶角孙 小海

舌齿腐∶承浆 劳宫（各□壮）

牙疼∶曲池 少海 阳谷 阳溪 二间 液门 颊车 内庭 吕细（在内踝骨尖上，灸

上牙疼∶人中 太渊 吕细。灸臂上起肉中五壮。

下牙疼∶龙玄（左侧腕交叉脉） 承浆 合谷。腕上五寸两筋中间，灸五壮。

不能嚼物∶角孙

牙疳蚀烂生疮∶承浆（炷如小箸头大，灸七壮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳目部
  • 当前页：鼻口部
  • 下一页：胸背胁部
<<< 返回本书目录
  1. 鼻口部《神应经》
  2. 鼻口根原《四圣心源》
  3. 鼻孔外露【疾病症状】
  4. 鼻口门《针灸大成》
  5. 鼻孔煽动《医法圆通》
  6. 鼻口症论治《类证治裁》
  7. 鼻孔流脓【疾病症状】
  8. 鼻泪管阻塞【疾病症状】
  9. 鼻孔干疼【疾病症状】
  10. 鼻冷门主论《疡医大全》
  11. 鼻孔朝天或鼻孔前倾【疾病症状】
  12. 鼻梁低【疾病症状】
  13. 鼻孔闭锁【疾病症状】
  14. 鼻梁骨断《伤科补要》
  15. 鼻孔《医学见能》
  16. 鼻梁平塌【疾病症状】
  17. 鼻疽门主论《疡医大全》
  18. 鼻裂【疾病症状】
  19. 鼻疽假单胞菌肺炎【疾病大全】
  20. 鼻流清涕《圣济总录》
  21. 鼻疽【疾病大全】
  22. 鼻流清涕《医法圆通》
  23. 鼻疽《医宗金鉴》
  24. 鼻流清涕《幼幼新书》
  25. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  26. 鼻流清涕【方剂主治】
  27. 鼻疖【疾病大全】
  28. 鼻毛变白【疾病症状】
  29. 鼻疖《家庭医学百科-医疗康复篇》
  30. 鼻毛脱落【疾病症状】
  1. 鼻口部《神应经》
  2. 鼻口《针灸聚英》
  3. 鼻口根原《四圣心源》
  4. 鼻孔扇张《广瘟疫论》
  5. 鼻口门《针灸大成》
  6. 鼻孔煽张《中医词典》
  7. 鼻口症论治《类证治裁》
  8. 鼻孔煽动《医法圆通》
  9. 鼻口症脉候《类证治裁》
  10. 鼻孔干《广瘟疫论》
  11. 鼻泪道阻塞《默克家庭诊疗手册》
  12. 鼻孔穿烂《奇效简便良方》
  13. 鼻冷门主论《疡医大全》
  14. 鼻孔《医学见能》
  15. 鼻沥血《中医词典》
  16. 鼻孔《中医词典》
  17. 鼻梁《中医词典》
  18. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  19. 鼻梁骨《正骨心法要旨》
  20. 鼻菌《中医词典》
  21. 鼻梁骨《医宗金鉴》
  22. 鼻疽门主论《疡医大全》
  23. 鼻梁骨断《伤科补要》
  24. 鼻疽《外科心法要诀》
  25. 鼻流《中医词典》
  26. 鼻疽《证治准绳·疡医》
  27. 鼻流臭水《奇效简便良方》
  28. 鼻疽《医宗金鉴》
  29. 鼻流黄臭水《奇方类编》
  30. 鼻疽《中医词典》
  31. 鼻流清涕《医法圆通》


胸背胁部_《神应经》_中医针灸_【岐黄之术】

胸背胁部

胸背胁部

  • 上一页
  • 目录
  • 相关
  • 下一页

胸满∶经渠 阳溪 后溪 三间 间使 阳陵 三里 曲泉 足临泣

胸痹∶太渊

胸膊闷∶肩井

胸胁痛∶天井 支沟 间使 大陵 三里 太白 丘墟 阳辅

胸中澹澹∶间使

胸满支肿∶内关 膈俞

胸胁满引腹∶下廉 丘墟 侠溪 肾俞

胸烦∶期门

胸中寒∶膻中

肩背酸疼∶风门 肩井 中渚 支沟 后溪 腕骨 委中

心胸痛∶曲泽 内关 大陵

胸满血膨有积块，霍乱，肠鸣，善噫∶三里 期门（向外刺二寸，不补不泻）

胁满∶章门

胁痛∶阳谷 腕骨 支沟 膈俞 申脉

缺盆肿∶足临泣 太渊 商阳

胁与脊引∶肝俞

背膊项急∶大椎

腰背强直不能转侧∶腰俞 肺俞

腰脊痛楚∶委中 复溜

腰背伛偻∶风池 肺俞

背拘急∶经渠

肩背相引∶二间 商阳 委中 昆仑

偏胁背痛痹∶鱼际 委中

背痛∶经渠 丘墟 鱼际 昆仑 京骨

脊膂强痛∶委中

腰背俱疼难转∶天牖 风池 合谷 昆仑

脊内牵疼不能屈伸∶合谷 复溜 昆仑

脊强浑身痛不能转侧∶哑门

胸连胁痛∶期门（先针） 章门 丘墟 行间 涌泉 肩痹痛∶肩 天井 曲池 阳谷 关冲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻口部
  • 当前页：胸背胁部
  • 下一页：手足腰腋部
<<< 返回本书目录
  1. 胸背胁部《神应经》
  2. 胸背胁门《针灸大成》
  3. 胸背痛【方剂主治】
  4. 胸背腰腹保健《中医养生学》
  5. 胸背疼痛、胸闷压气案析《名师垂教》
  6. 胸痹《备急千金要方》
  7. 胸背部《正骨心法要旨》
  8. 胸痹《临证指南医案》
  9. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  10. 胸痹《邵兰荪医案》
  11. 胸、腰椎爆裂骨折【疾病大全】
  12. 胸痹《圣济总录》
  13. 胸《奇症汇》
  14. 胸痹《也是山人医案》
  15. 胸《经络全书》
  16. 胸痹《医述》
  17. 芎芷香苏散【方剂大全】
  18. 胸痹《张氏医通》
  19. 芎芷散【方剂大全】
  20. 胸痹【中药主治】
  21. 芎辛汤【方剂大全】
  22. 胸痹【方剂主治】
  23. 芎辛导痰汤【方剂大全】
  24. 胸痹短气《圣济总录》
  25. 芎夏汤【方剂大全】
  26. 胸痹短气方《外台秘要》
  27. 芎苏散【方剂大全】
  28. 胸痹短气缓急《医学纲目》
  29. 芎术香苏散【方剂大全】
  30. 胸痹方《外台秘要》
  1. 胸背胁部《神应经》
  2. 胸背胁《针灸聚英》
  3. 胸背胁门《针灸大成》
  4. 胸背疼痛、胸闷压气案析《名师垂教》
  5. 胸背腰腹保健《中医养生学》
  6. 胸背手足颈项腰膝痛《傅青主男科》
  7. 胸痹《中医名词词典》
  8. 胸背腹胁部《类经图翼》
  9. 胸痹《圣济总录》
  10. 胸嗌不利《中医词典》
  11. 胸痹《中医词典》
  12. 胸?满《医效秘传》
  13. 胸痹《备急千金要方》
  14. 胸、腹、胁、背、腰、肘、胯、膝，痛、肿《医理真传》
  15. 胸痹《医述》
  16. 胸《奇症汇》
  17. 胸痹《张氏医通》
  18. 胸《医学心悟》
  19. 胸痹《临证指南医案》
  20. 胸《中医词典》
  21. 胸痹《症因脉治》
  22. 胸《经络全书》
  23. 胸痹《友渔斋医话》
  24. 芎辛丸《普济本事方》
  25. 胸痹《邵兰荪医案》
  26. 芎辛汤《三因极一病证方论》
  27. 胸痹《也是山人医案》
  28. 芎辛汤《妇人大全良方》
  29. 胸痹（肺源性心脏病）先兆《中医疾病预测》
  30. 芎辛散《是斋百一选方》
  31. 胸痹短气《圣济总录》


手足腰腋部_《神应经》_中医针灸_【岐黄之术】

手足腰腋部

手足腰腋部

  • 上一页
  • 目录
  • 相关
  • 下一页

手臂痛不能举∶曲池 尺泽 肩 三里 少海 太渊 阳池 阳溪 阳谷 前谷 合

谷液门 外关 腕骨

臂寒∶尺泽 神门

臂内廉痛∶太渊

臂腕侧痛∶阳谷

手腕动摇∶曲泽

腋痛∶少海 间使 少府 阳辅 丘墟 足临泣 申脉

腕劳∶天井 曲池 太渊 腕骨 列缺 液门

手腕无力∶列缺

肘臂痛∶肩 曲池 通里 手三里

肘挛∶尺泽 肩 小海 间使 大陵 后溪 鱼际

肩臂酸重∶支沟

肘臂手指不能屈∶曲池 三里 外关 中渚

手臂麻木不仁∶天井 曲池 外关 经渠 支沟 阳溪 腕骨 上廉 合谷

手臂冷痛∶肩井 曲池 下廉

手指拘挛筋紧∶曲池 阳谷 合谷

手热∶曲池 曲泽 内关 列缺 经渠 太渊 中冲 少冲 劳宫

手臂红肿∶曲池 通里 中渚 合谷 手三里 液门

两手拘挛，偏风，隐疹，喉痹，胸胁填满，筋缓，手臂无力，皮肤枯燥∶曲池（先泻后补） 肩 手三里

风痹肘挛不举∶尺泽 曲池 合谷

肩膊烦疼∶肩 肩井 曲池

五指皆疼∶外关

手挛指痛∶少商

掌中热∶列缺 经渠 太渊

腋肘肿∶尺泽 小海 间使 大陵

腋下肿∶阳辅 丘墟 临泣

腰痛∶肩井 环跳 阴市 三里 委中 承山 阳辅 昆仑

腰痛难动；风市 委中 行间

腰腿如水∶阴市

挫闪腰疼，胁肋痛∶尺泽 曲池 合谷 手三里 阴陵 阴交 行间 足三里

腰脊强痛∶腰俞 委中 涌泉 小肠俞 胱膀俞

腰脚痛∶环跳 风市 阴市 委中 承山 昆仑 申脉

腿膝酸疼∶环跳 阳陵 丘墟

股膝内痛∶委中 足三里 三阴交

脚膝痛∶委中 三里 曲泉 阳陵 风市 昆仑 解溪

膝 股肿∶委中 三里 阳辅 解溪 承山

腰如坐水∶阳辅

足痿不收∶复溜

风痹，脚 麻木∶环跳 风市

足麻痹∶环跳 阴陵 阳陵 阳辅 太溪 至阴

香港脚∶肩井 膝眼 风市 足三里 承山 太冲 丘墟 行间

髀枢痛∶环跳 阳陵 丘墟

足寒热∶三里 委中 阳陵 复溜 然谷 行间 中封 大都 隐白

脚肿∶承山 昆仑 然谷 委中 下廉 宽骨 风市

足寒如水∶肾俞

浑身战抖， 酸∶承山 金门

足 寒∶复溜 申脉 厉兑

足挛∶肾俞 阳陵 阳辅 绝骨

诸节皆痛∶阳辅

肿∶承山 昆仑

足缓∶阳陵 冲阳 太冲 丘墟

脚弱∶委中 足三里 承山

两膝红肿痛∶膝关 委中 三里 阴市

足不能行∶三里 曲泉 委中 阳辅 三阴交 复溜 冲阳 然谷 申脉 行间 脾

穿跟草鞋风∶昆仑 丘墟 商丘 照海

脚筋短急，足沉重，鹤膝，历节风肿，恶风发不能起床∶风池

脚腕疼∶委中 昆仑

足心疼∶昆仑

腰痛不能久立，腿膝胫酸重及四肢不举∶跗阳

腰重痛不可忍，及转侧起卧不便，冷痹脚筋挛急不得屈伸∶灸两脚曲KT 两纹头四处，各，一同灸，用两人两边同吹至火灭。若午时灸了至晚或脏腑鸣，或行一、二次，其疾立愈。

腰痛不能举∶仆参（二穴在跟骨下陷中，拱足取之。灸三壮）

膝以上病∶灸环跳 风市

膝以下病∶灸犊鼻 膝关 三里 阳陵

足踝以上病∶灸三阴交 绝骨 昆仑

足踝以下病∶灸照海 申脉

腿痛∶宽骨

气脚∶一风市（百壮或五十壮） 二伏兔（针三分，禁灸） 三犊鼻（五十壮） 四膝眼 五三里（百壮） 六上廉 七下廉（百壮） 八绝骨

脚转筋，发时不可忍者∶脚踝上（一壮） 内筋急，灸内；外筋急，灸外。

脚转筋，多年不愈，诸药不效者∶灸承山（二七壮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸背胁部
  • 当前页：手足腰腋部
  • 下一页：妇人部
<<< 返回本书目录
  1. 手足腰腋部《神应经》
  2. 手足腰腋门《针灸大成》
  3. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  4. 手足阴阳《医学启源》
  5. 手足阳明脉动发口齿病《针灸甲乙经》
  6. 手足阴阳经脉刺《针灸素难要旨》
  7. 手足丫毒疮《外科启玄》
  8. 手足阴阳流注《针灸聚英》
  9. 手足癣【疾病大全】
  10. 手足阴阳系日月《类经》
  11. 手足癣《自我调养巧治病》
  12. 手足阴阳总穴名《医宗金鉴》
  13. 手足徐动症【疾病大全】
  14. 手足鱼脐疮门主论《疡医大全》
  15. 手足心热【方剂主治】
  16. 手足瘈疭【方剂主治】
  17. 手足心热《丹溪治法心要》
  18. 手足诸病《急救广生集》
  19. 手足无力【方剂主治】
  20. 守宫《本草纲目》完整版
  21. 手足顽麻【方剂主治】
  22. 守宫《本草纲目》图文版
  23. 手足脱皮【疾病症状】
  24. 守宫粪《本草纲目》完整版
  25. 手足疼痛【方剂主治】
  26. 守宫膏【方剂大全】
  27. 手足疼痛《经验麻科》
  28. 守宫丸【方剂大全】
  29. 手足十二经所属歌《医宗金鉴》
  30. 守灵脉《丹医秘授古脉法》
  1. 手足腰腋部《神应经》
  2. 手足阳明邪《灵素节注类编》
  3. 手足腰腋门《针灸大成》
  4. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  5. 手足腰腋女人《针灸聚英》
  6. 手足阳明脉动发口齿病《针灸甲乙经》
  7. 手足阴阳经脉刺《针灸素难要旨》
  8. 手足阳明答问三十三法《针灸神书》
  9. 手足阴阳经脉刺论《针灸大成》
  10. 手足雁风方《回生集》
  11. 手足阴阳流注《针灸聚英》
  12. 手足雁风《奇效简便良方》
  13. 手足阴阳流注论《针灸大成》
  14. 手足丫毒疮《外科启玄》
  15. 手足阴阳系日月《类经》
  16. 手足癣《自我调养巧治病》
  17. 手足鱼脐疮门主论《疡医大全》
  18. 手足徐动症《神经精神疾病诊断学》
  19. 手足躁扰《中医名词词典》
  20. 手足心腋下有汗《医学心悟》
  21. 手足指罗纹生疮《奇效简便良方》
  22. 手足心热《丹溪治法心要》
  23. 手足指肿痛《奇效简便良方》
  24. 手足心热《中医词典》
  25. 手足肿痛《奇效简便良方》
  26. 手足心忽肿《奇效简便良方》
  27. 手足诸病《急救广生集》
  28. 手足小指穴《中医词典》
  29. 守病丸《仁术便览》
  30. 手足脱落秘方《华佗神方》
  31. 守宫《本草纲目》


妇人部_《神应经》_中医针灸_【岐黄之术】

妇人部

妇人部

  • 上一页
  • 目录
  • 相关
  • 下一页

月脉不调∶气海 中极 带脉（一壮） 三阴交 肾俞

月事不利∶足临泣 三阴交 中极

过时不止∶隐白

下经若冷，来无定时∶关元

妇人漏下不止∶太冲 三阴交

血崩∶气海 大敦 阴谷 太冲 然谷 三阴交 中极

瘕聚∶关元

赤白带下∶带脉 关元 气海 三阴交 白环俞（壮） 间使（三十壮）

小腹坚∶带脉

绝子∶商丘 中极

因产恶露不止∶气海 关元

产后诸病∶期门

乳痈∶下廉 三里 侠溪 鱼际 委中 足临泣 少泽

乳肿痛∶足临泣

难产∶合谷（补） 三阴交（泻） 太冲

横生死胎∶太冲 合谷 三阴交

横生手先出∶右足小趾尖（三壮） 立产，炷如小麦大。

子上逼心，气闷欲绝∶巨阙 合谷（补） 三阴交（泻）如子手掬母心，生下男左女右手心有针痕，可验。不然，在人中或脑后有针痕。

产后血晕不识人∶支沟 足三里 三阴交

坠胎后手足如水，厥逆∶肩井（针五分） 若又见闷乱，急针三里。

胎衣不下∶中极 肩井

阴挺出∶曲泉 照海 大敦

无乳∶膻中（灸） 少泽（补此二穴神效）

血块∶曲泉 复溜 足三里 气海 丹田 三阴交

妇人经事正行，与男子交，日渐羸瘦，寒热往来，经血相竞∶百劳 肾俞 风门 中极 气海 三阴交。若以前证作虚劳治者，非也。

女子月事不来，面黄，干呕 妊娠不成∶曲池 支沟 三里 三阴交

经脉过多∶通里 行间 三阴交

无时漏下∶三阴交

欲断产∶右足内踝上一寸。又一法，灸脐下二寸三分，三壮。

一切冷惫∶灸关元

月水不调，因结成块∶针间使

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足腰腋部
  • 当前页：妇人部
  • 下一页：小儿部
<<< 返回本书目录
  1. 妇人部《神应经》
  2. 妇人产后【方剂主治】
  3. 妇人不孕之故《医宗金鉴》
  4. 妇人产后奔豚证《余无言医案》
  5. 妇人不孕之故《妇科心法要诀》
  6. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  7. 妇人病证《儒门事亲》
  8. 妇人产后病脉证并治《医宗金鉴》
  9. 妇人病《备急千金要方》
  10. 妇人产后病脉证治《高注金匮要略》
  11. 妇人别类经验方-螽斯广育 《古今医统大全》
  12. 妇人产后病脉证治《金匮要略方论》
  13. 妇人臂痛方论《妇人大全良方》
  14. 妇人产后病脉证治《金匮要略浅注》
  15. 妇人鼻衄方论《妇人大全良方》
  16. 妇人产后病脉证治《金匮要略心典》
  17. 妇人崩中方《外台秘要》
  18. 妇人产后病脉证治《金匮玉函经二注》
  19. 妇人保产《医学见能》
  20. 妇人产后病脉证治《金匮玉函要略述义》
  21. 妇人半产《明医杂着》
  22. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  23. 妇人白喉证《白喉全生集》
  24. 妇人产后病诸候《巢氏病源补养宣导法》
  25. 妇人八瘕方论《妇人大全良方》
  26. 妇人产后病诸候上（凡三十论）《诸病源候论》
  27. 妇人安胎《医学见能》
  28. 妇人产后病诸候下（凡四十一论）《诸病源候论》
  29. 妇人《金匮悬解》
  30. 妇人产后热病（二）《余无言医案》
  1. 妇人部《神应经》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人产后《医宗金鉴》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人产后奔豚证《余无言医案》
  6. 妇人不孕属脂膜闭塞子宫《女科经纶》
  7. 妇人产后病脉证并治《医宗金鉴》
  8. 妇人不孕属于实痰《女科经纶》
  9. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  10. 妇人不孕属于积血《女科经纶》
  11. 妇人产后病脉证治《金匮要略方论》
  12. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  13. 妇人产后病脉证治《高注金匮要略》
  14. 妇人不孕属血少不能摄精《女科经纶》
  15. 妇人产后病脉证治《金匮玉函经二注》
  16. 妇人不孕属湿痰闭子宫《女科经纶》
  17. 妇人产后病脉证治《金匮要略浅注》
  18. 妇人不孕属风寒袭于子宫《女科经纶》
  19. 妇人产后病脉证治《金匮要略心典》
  20. 妇人不孕属冲任伏热真阴不足《女科经纶》
  21. 妇人产后病脉证治《金匮玉函要略述义》
  22. 妇人不孕秘方《华佗神方》
  23. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  24. 妇人不孕戒服秦桂丸热药论《女科经纶》
  25. 妇人产后热病（二）《余无言医案》
  26. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  27. 妇人产后热病（一）《余无言医案》
  28. 妇人不孕病源《竹林女科证治》
  29. 妇人产胎《脉因证治》
  30. 妇人不孕病情不一论《女科经纶》
  31. 妇人肠覃似孕属气病论《女科经纶》


小儿部_《神应经》_中医针灸_【岐黄之术】

小儿部

小儿部

  • 上一页
  • 目录
  • 相关
  • 下一页

大小五痫∶水沟 百会 神门 金门 昆仑 巨阙

惊风∶腕骨

螈 五指掣∶阳谷 腕骨 昆仑

摇头，张口，反折∶金门

风痫，目带上∶百会 昆仑 丝竹空

脱肛∶百会 长强

卒疝∶太冲

角弓反张∶百会

泻痢∶神厥

赤游风∶百会 委中

秋深冷痢∶灸脐下二寸及三寸动脉中。

吐乳∶灸中庭（在膻中下六分）

卒痫及猪痫∶巨阙（灸三壮）

口有疮蚀断臭秽气冲人∶劳宫（二穴，各一壮）

卒患腹痛，肚皮青黑∶灸脐四边（各半寸，三壮） 鸠尾骨下一寸（三壮）

惊痫∶顶上旋毛中（灸二壮） 耳后青络（三壮，炷如小麦大）

风痫，手指屈如数物者∶鼻上发际宛宛中（灸三壮）

二、三岁两目 赤∶大指、次指间后一寸五分（灸三壮）

囟门不合∶脐上、脐下各五分，二穴各三壮（灸疮未发，囟门先合）

夜啼∶百会（三壮）

肾胀偏坠∶关元（灸三七壮） 大敦（七壮）

猪痫如尸阙吐沫∶巨阙（三壮）

食痫，先寒热洒淅乃发∶鸠尾上五分（灸三壮）

羊痫∶九椎下节间（灸三壮）。又法∶大椎上（三壮）

牛痫∶鸠尾（三壮）。又法∶鸠尾 大椎（各三壮）

马痫∶仆参（二穴各三壮）。又法∶风府 脐中（各三壮）

犬痫∶两手心 足太阳 肋户（各灸一壮）

鸡痫∶足诸阳（各三壮）

疳蚀烂∶承浆（针、灸皆可）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人部
  • 当前页：小儿部
  • 下一页：疮毒部
<<< 返回本书目录
  1. 小儿部《外科大成》
  2. 小儿部分性肺静脉异位连接【疾病大全】
  3. 小儿部《神应经》
  4. 小儿藏衣法《外台秘要》
  5. 小儿部《本草易读》
  6. 小儿肠病性肢端皮炎【疾病大全】
  7. 小儿不对称身材-矮小-性发育异常综合征【疾病大全】
  8. 小儿肠套叠【疾病大全】
  9. 小儿哺乳宜慎择论《幼科折衷》
  10. 小儿肠吸收不良综合征【疾病大全】
  11. 小儿补肾论《景岳全书》
  12. 小儿肠系膜淋巴结结核【疾病大全】
  13. 小儿伯-韦综合征【疾病大全】
  14. 小儿肠旋转不良【疾病大全】
  15. 小儿播散性脂肪肉芽肿综合征【疾病大全】
  16. 小儿常安《活幼心书》
  17. 小儿播散性血管内凝血【疾病大全】
  18. 小儿常染色体显性小脑性共济失调【疾病大全】
  19. 小儿波-杰综合征【疾病大全】
  20. 小儿常染色体隐性小脑性共济失调【疾病大全】
  21. 小儿病证《儒门事亲》
  22. 小儿常用手穴推拿手法《手穴手纹诊治》
  23. 小儿病源总论《保幼新编》
  24. 小儿潮红综合征【疾病大全】
  25. 小儿病态窦房结综合征【疾病大全】
  26. 小儿潮热《圣济总录》
  27. 小儿病多属肝脾二经《明医杂着》
  28. 小儿潮热【方剂主治】
  29. 小儿病毒性心肌炎【疾病大全】
  30. 小儿成骨不全【疾病大全】
  1. 小儿部《神应经》
  2. 小儿部《本草易读》
  3. 小儿部《外科大成》
  4. 小儿不宜服热药《古今医统大全》
  5. 小儿藏衣法五首《外台秘要》
  6. 小儿不宜服凉药《古今医统大全》
  7. 小儿察色法《中医词典》
  8. 小儿不尿《回生集》
  9. 小儿常安《活幼心书》
  10. 小儿哺乳宜慎择论《幼科折衷》
  11. 小儿常安《活幼心书》
  12. 小儿补肾论《景岳全书》
  13. 小儿常用手穴推拿手法《手穴手纹诊治》
  14. 小儿病症《外科全生集》
  15. 小儿潮热《圣济总录》
  16. 小儿病源总论《保幼新编》
  17. 小儿潮热秘方《华佗神方》
  18. 小儿病多属肝脾二经《明医杂着》
  19. 小儿迟语《奇效简便良方》
  20. 小儿病《备急千金要方》
  21. 小儿齿不生《圣济总录》
  22. 小儿并非成人简单的缩影《儿科学》
  23. 小儿齿不生方二首《外台秘要》
  24. 小儿表热《中医词典》
  25. 小儿赤白痢《圣济总录》
  26. 小儿遍体痒《古今医统大全》
  27. 小儿赤白痢方七首《外台秘要》
  28. 小儿变蒸秘方《华佗神方》
  29. 小儿赤眼秘方《华佗神方》
  30. 小儿变蒸论二首《外台秘要》
  31. 小儿赤游《奇方类编》


疮毒部_《神应经》_中医针灸_【岐黄之术】

疮毒部

疮毒部

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疽疮毒，骑竹马灸法∶用薄篦量患人手上尺泽穴，横纹比起，循肉至中指尖止，截外用竹杠一条，以竹杠两头置凳上，令患人去衣，骑竹杠以足微点地。以先比篦安杠上，竖篦，循背直上，篦尽处以墨点记。只是取中，非灸穴也。更以薄篦量手中指节两横纹为一寸，将篦于所点墨上两旁各量一寸是穴。各灸五壮或七壮止，不可多灸。此法灸之，无不愈者。盖此二穴，心脉所过，凡痈疽之疾，皆心气留滞，故生此毒，灸此则心脉流通，实时安愈，可以起死回生，有非常效。

热风隐疹∶肩 曲池 曲泽 环跳 合谷 涌泉

瘰 ∶少海（先推针皮上三十六息，推针入内，追核大小，勿出核，三十三下乃出针）天池 章门 临泣 支沟 阳辅（百壮） 手三里 肩井（随年壮）

疥癣疮∶曲池 支沟 阳溪 阳谷 大陵 合谷 后溪委中 三里 阳辅 昆仑 行间三阴交 百虫窠（即膝眼）

疡肿振寒∶少海

腋肿马□疡∶阳辅 太冲 足临泣

痈疽发背∶肩井 委中（以蒜片贴疮上，灸。如不疼，灸至疼；疼，灸至不疼，愈多

疔疮∶生面上口角，灸合谷；生手上，灸曲池；生背上，灸肩井、三里、委中、行间、

通里、小海、太冲、临泣。

遍身生疥癞∶曲池 合谷 三里 绝骨 膝眼（灸二七壮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿部
  • 当前页：疮毒部
  • 下一页：杂病部
<<< 返回本书目录
  1. 疮毒部《神应经》
  2. 疮毒化毒散【方剂大全】
  3. 疮毒【方剂主治】
  4. 疮毒门《奇方类编》
  5. 疮毒【中药主治】
  6. 疮毒门《针灸大成》
  7. 疮出未辨用津润墨围论《外科精要》
  8. 疮方《外台秘要》
  9. 疮部《外科方外奇方》
  10. 疮方通神乳香膏【方剂大全】
  11. 疮不收口熏条【方剂大全】
  12. 疮膏《外科传薪集》
  13. 疮病诸候（凡六十五论）《诸病源候论》
  14. 疮疖《卫生易简方》
  15. 疮病诸候《巢氏病源补养宣导法》
  16. 疮疖《小儿常见病单验方》
  17. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  18. 疮疖《续名医类案》
  19. 疮【方剂主治】
  20. 疮疖【中药主治】
  21. 疮【中药主治】
  22. 疮疖【方剂主治】
  23. 疮《杂病治例》
  24. 疮疖瘤肿《儒门事亲》
  25. 疮《幼幼新书》
  26. 疮疖汤【方剂大全】
  27. 疮《幼幼新书》
  28. 疮疖消肿膏【方剂大全】
  29. 疮《幼幼新书》
  30. 疮疖痈肿【中药主治】
  1. 疮毒部《神应经》
  2. 疮毒《医效秘传》
  3. 疮毒初起方《奇方类编》
  4. 疮毒《傅青主男科》
  5. 疮毒门《针灸大成》
  6. 疮毒《针灸大成》
  7. 疮毒门汤类《秘传证治要诀及类方》
  8. 疮痘入目《中医词典》
  9. 疮毒无头不破《奇效简便良方》
  10. 疮出未辨用津润墨围论《外科精要》
  11. 疮恶肉《中医词典》
  12. 疮虫蛀《奇效简便良方》
  13. 疮恶肉候《诸病源候论》
  14. 疮瘥复发候《诸病源候论》
  15. 疮犯妇人恶露秽气发恶《奇效简便良方》
  16. 疮部《外科方外奇方》
  17. 疮方《冯氏锦囊秘录》
  18. 疮不收口《外科选要》
  19. 疮方一十二首《外台秘要》
  20. 疮不生肌治法《外科选要》
  21. 疮膏《外科传薪集》
  22. 疮闭咳嗽《中医词典》
  23. 疮候《诸病源候论》
  24. 疮被风伤水伤作痛《奇效简便良方》
  25. 疮候《诸病源候论》
  26. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  27. 疮痂《中医词典》
  28. 疮（一）《孙真人海上方》
  29. 疮痂作痒《奇效简便良方》
  30. 疮（外科理例 下）《古今医统大全》
  31. 疮家《中医名词词典》


杂病部_《神应经》_中医针灸_【岐黄之术】

杂病部

杂病部

  • 上一页
  • 目录
  • 相关
  • 下一页

人脉微细不见或时无者∶以圆利针刺足少阴经复溜穴，针至骨，顺针往下刺之，候回阳脉生，方可出针。

蝎蜇、蛇、犬、蜈蚣伤，痛不可忍者∶各详其经络部分逆顺戚气刺之。盖逆顺戚气者，气随经直泻，不欲呼吸，使毒瓦斯行经也。用针咒曰∶天灵朗荣，愿保长生，太玄之一，守其真形，五脏神君，各保安宁，神针一下，万毒潜形，急急如律，令摄九针。默念咒一遍，吹气在针上，想针如火龙，便从病患心腹中出其病，速愈。

溺水死，经宿可救∶即解死人衣带，灸脐中。

狂犬伤人∶灸咬处疮上。

蛇伤∶灸伤处三壮，仍以蒜片贴咬处，灸蒜上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮毒部
  • 当前页：杂病部
  • 下一页：逐日人神所在
<<< 返回本书目录
  1. 杂病部《神应经》
  2. 杂病出表见标脉则死《此事难知》
  3. 杂病《中医名词词典》
  4. 杂病分气血阴阳《丹溪手镜》
  5. 杂病《医学纲目》
  6. 杂病妇人小儿外科总方《医学入门》
  7. 杂病《医述》
  8. 杂病歌《针灸聚英》
  9. 杂病《医述》
  10. 杂病根原《四圣心源》
  11. 杂病《医经原旨》
  12. 杂病解上《四圣心源》
  13. 杂病《普济方·针灸》
  14. 杂病类《止园医话》
  15. 杂病《普济本事方》
  16. 杂病例《伤寒杂病论》
  17. 杂病《女科要旨》
  18. 杂病脉法《医学入门》
  19. 杂病《内经评文》
  20. 杂病门《王旭高临证医案》
  21. 杂病《灵枢悬解》
  22. 杂病门《轩岐救正论》
  23. 杂病《冷庐医话》
  24. 杂病面部五色应证篇《形色外诊简摩》
  25. 杂病《金匮悬解》
  26. 杂病舌苔辨证篇二《形色外诊简摩》
  27. 杂病《黄帝内经·灵枢》
  28. 杂病舌苔辨证篇三《形色外诊简摩》
  29. 杂病《博济方》
  30. 杂病舌苔辨证篇一《形色外诊简摩》
  1. 杂病部《神应经》
  2. 杂病不治歌《古今医统大全》
  3. 杂病出表见标脉则死《此事难知》
  4. 杂病（一）（通用古方诗括）《医学入门》
  5. 杂病的涵义《思考中医》
  6. 杂病（五）（通用古方诗括）《医学入门》
  7. 杂病二《金匮悬解》
  8. 杂病（四）（通用古方诗括）《医学入门》
  9. 杂病二十二《金匮悬解》
  10. 杂病（三）（通用古方诗括）《医学入门》
  11. 杂病分气血阴阳《丹溪手镜》
  12. 杂病（六）（通用古方诗括）《医学入门》
  13. 杂病赋《古今医鉴》
  14. 杂病（二）（通用古方诗括）《医学入门》
  15. 杂病根原《四圣心源》
  16. 杂病《实用免疫细胞与核酸》
  17. 杂病解上《四圣心源》
  18. 杂病《普济本事方》
  19. 杂病九《金匮悬解》
  20. 杂病《针灸聚英》
  21. 杂病类《止园医话》
  22. 杂病《女科要旨》
  23. 杂病类《察病指南》
  24. 杂病《内经评文》
  25. 杂病例《伤寒杂病论》
  26. 杂病《冷庐医话》
  27. 杂病脉法《医学入门》
  28. 杂病《医经原旨》
  29. 杂病门《王旭高临证医案》
  30. 杂病《普济方·针灸》
  31. 杂病门《轩岐救正论》


逐日人神所在_《神应经》_中医针灸_【岐黄之术】

逐日人神所在

逐日人神所在

  • 上一页
  • 目录
  • 相关
  • 下一页

一日在足大趾厥阴分，刺之，跗肿。

二日在足外踝少阳分，刺之，筋经缓。

三日在股内少阴分，刺之，小腹痛。

四日在腰太阳分，刺之，腰偻无力。

五日在口太阴分，刺灸之，舌强。

六日在手阳明分，刺之，咽喉不利。

七日在内踝少阴分，刺灸之，阴经筋急。

八日在手腕太阳分，刺灸之，腕不收。

九日在尻厥阴分，刺灸之，病急。

十日在腰背太阴分，刺灸之，腰背伛偻。

十一日在鼻柱阳明分，刺灸之，齿面肿。

十二日在发际少阳分，刺灸之，令人重听。

十三日在牙齿少阴分，刺灸之，气寒。

十四日在胃脘阳明分，刺之，气肿。

十五日在遍身，不宜补泻，针灸大忌。

十六日在胸太阴分，刺之，逆息。

十七日在气冲阳明分，刺之，难息。

十八日在股内少阴分，刺之，引阴气痛。

十九日在足跗阳明分，灸之。

二十日在内踝少阴分，刺之，经筋挛。

二十一日在手小指太阳分，刺之，手不仁。

二十二日在足外踝少阳分，刺之，经筋缓。

二十三日在腰及足厥阴分，刺之，发转筋。

二十四日在手阳明分，刺之，咽喉中不利。

二十五日在足阳明分，刺之，胃气胀。

二十六日在胸太阴分，刺灸之，喘咳。

二十七日在膝阳明分，刺之，足经厥逆。

二十八日在阴少阴分，刺之，小腹急痛。

二十九日在膝胫厥阴分，刺之，筋痿无力。

三十日在足跗上阳明分，刺之，有伤胃气。

考之砭足 一科，虽有《资生经》、《针灸四书》，其间浩翰广漠，不能窥其要妙，独陈先生得梓桑君家传之秘，乃篡其备要，编为是书，以便后学。今重校正，定其详略，尤为切要，使天下后世咸跻于仁寿之域也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病部
  • 当前页：逐日人神所在
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 逐日人神所在《神应经》
  2. 逐日人神所在不宜刺灸《古今医统大全》
  3. 逐日人神歌诀《普济方·针灸》
  4. 逐日人神所在不宜针灸歌《医宗金鉴》
  5. 逐日人神歌《针灸聚英》
  6. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  7. 逐日人神歌《针灸大全》
  8. 逐日人神所在禁忌针灸歌《医宗金鉴》
  9. 逐日人神(一首)《医经国小》
  10. 逐日人神所在禁忌针灸歌《重楼玉钥》
  11. 逐年五运六气图《幼科折衷》
  12. 逐石汤【方剂大全】
  13. 逐年六气总论《审视瑶函》
  14. 逐水【中药主治】
  15. 逐年尻神《医经国小》
  16. 逐水消肿【中药主治】
  17. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  18. 逐瘀【中药主治】
  19. 逐寒荡惊汤【方剂大全】
  20. 逐瘀止血汤【方剂大全】
  21. 逐风汤【方剂大全】
  22. 逐瘀至神丹【方剂大全】
  23. 逐风汤《医学衷中参西录》
  24. 逐月忌日开列于下《达生编》
  25. 竹帚子《滇南本草》
  26. 逐月胎形论《女科切要》
  27. 竹芋【中药大全】
  28. 逐月养胎（胎教二）《宜麟策》
  29. 竹鱼【中药大全】
  30. 逐月养胎辨并慎择医药论《胎产心法》
  1. 逐日人神所在《神应经》
  2. 逐日人神歌诀《普济方·针灸》
  3. 逐日人神所在不宜刺灸《古今医统大全》
  4. 逐日人神歌《针灸聚英》
  5. 逐日人神所在不宜针灸歌《医宗金鉴》
  6. 逐日人神歌《针灸大全》
  7. 逐日人神所在不宜针灸歌《外科心法要诀》
  8. 逐日人神（一首）《医经国小》
  9. 逐日人神所在歌《类经图翼》
  10. 逐日经来《宁坤秘籍》
  11. 逐日人神所在禁忌针灸歌《医宗金鉴》
  12. 逐日经来《中医词典》
  13. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  14. 逐日产母生子宜向方《太平惠民和剂局方》
  15. 逐日人神所在禁忌针灸歌《重楼玉钥》
  16. 逐气散《博济方》
  17. 逐日日游神《太平惠民和剂局方》
  18. 逐气流经之剂《金匮翼》
  19. 逐石《千金翼方》
  20. 逐年主运主病《医门补要》
  21. 逐水《中医名词词典》
  22. 逐年主运图《医门补要》
  23. 逐水《中医词典》
  24. 逐年主气歌《医述》
  25. 逐水法《中医词典》
  26. 逐年五运六气图（图缺）《幼科折衷》
  27. 逐水之剂《金匮翼》
  28. 逐年平气歌《古今医统大全》
  29. 逐邪《松峰说疫》
  30. 逐年六气总论《审视瑶函》
  31. 逐邪散《博济方》


《神应经》

  • 作者：陈会撰、刘瑾补辑 朝代：明·洪熙元年 年份：公元1425年
  • 序
  • 序
    • 八穴灸法
      • 头部二穴
      • 手部二穴
      • 背腹部二穴
      • 足部二穴
  • 梓桑君针道传宗图（缺）
  • 百穴法歌
  • 折量法
  • 补泻手法
  • 穴法图
    • 寅手太阴肺经
    • 卯手阳明大肠经
    • 辰足阳明胃经
    • 巳足太阴脾经
    • 午手少阴心经
    • 未手太阳小肠经
    • 申足太阳膀胱经
    • 酉足少阴肾经
    • 戌手厥阴心包经
    • 亥手少阳三焦经
    • 子足少阳胆经
    • 丑足厥阴肝经
  • 灸四花穴法
  • 诸风部
  • 伤寒部
  • 痰喘咳嗽部
  • 诸般积聚部
  • 腹痛胀满部
  • 心脾胃部
  • 心邪癫狂部
  • 霍乱部
  • 疟疾部
  • 肿胀部
  • 汗部
  • 痹厥部
  • 肠痔大便部
  • 阴疝小便部
  • 头面部
  • 咽喉部
  • 耳目部
  • 鼻口部
  • 胸背胁部
  • 手足腰腋部
  • 妇人部
  • 小儿部
  • 疮毒部
  • 杂病部
  • 逐日人神所在
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行