续刊伤寒金镜录原序_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《敖氏伤寒金镜录》
续刊伤寒金镜录原序
在线购买《敖氏伤寒金镜录》正版书籍

续刊伤寒金镜录原序

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒一症．传变不常．有本传、越经传、巡经传、巡经得度传、误下传、表里传、上行传、顷刻之间．生死系焉．可以寄人死生者．惟医焉耳矣．夫何脉理玄妙．七表八里九道．形似难辨．此庸医所以接踵而杀人者多也．元、若敖氏抱独见之明．着《金镜录》一书．只以舌证．不以脉辨．其法浅而易知．试而辄效．诚千载不偶之秘书也．惟黑舌之症．

稍有未尽．如舌之黑而紫、黑而湿润、黑而濡滑、黑而柔软、皆寒症也．黑而肿、黑而焦、黑而干涩、黑而卷缩、黑而坚硬、黑而芒刺、黑而拆裂、皆热症也．学医者推类以尽其余．则庶几矣．予在南都．偶得此书．深珍重之．后会副宪笃斋汤公．出是编示之．极称其善．已命工梓行会稽郡矣．予患天下之人．未尽知也．复梓之以广其传云．

赐同进士出身大理寺左寺正陈楠书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：续刊伤寒金镜录原序
  • 下一页：原序
<<< 返回本书目录
  1. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  2. 续论《时方妙用》
  3. 续筋接骨酒【方剂大全】
  4. 续论《时方妙用》
  5. 续筋接骨【中药主治】
  6. 续命风引汤【方剂大全】
  7. 续筋骨【中药主治】
  8. 续命汤【方剂大全】
  9. 续记《女科要旨》
  10. 续命汤（金匮名古今录验续命汤）《张氏医通》
  11. 续骨丸（出《灵苑》）《苏沈良方》
  12. 续伤寒通论《医学纲目》
  13. 续膈噎论《古今医彻》
  14. 续嗣降生丹【方剂大全】
  15. 续方《三消论》
  16. 续随子《本草纲目》完整版
  17. 续方《白喉全生集》
  18. 续随子《本草乘雅半偈》
  19. 续断饮【方剂大全】
  20. 续随子《本草图经》
  21. 续断丸【方剂大全】
  22. 续随子《本草易读》
  23. 续断、鼓槌草《滇南本草》
  24. 续随子《证类本草》
  25. 续断（南草，龙豆）《本草纲目》完整版
  26. 续随子《本草纲目》图文版
  27. 续断【中药大全】
  28. 续随子茎中白汁【中药大全】
  29. 续断《本草纲目》图文版
  30. 续随子叶【中药大全】
  1. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  2. 续记《女科要旨》
  3. 续论《医学实在易》
  4. 续记《金匮要略浅注》
  5. 续论《医学实在易》
  6. 续骨丸（出《灵苑》）《苏沈良方》
  7. 续论《医学实在易》
  8. 续骨散《冯氏锦囊秘录》
  9. 续论《时方妙用》
  10. 续骨丹《普济本事方》
  11. 续论《时方妙用》
  12. 续膈噎论《古今医彻》
  13. 续命虫《中医词典》
  14. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  15. 续命虫《外科证治全书》
  16. 续方《三消论》
  17. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  18. 续方《白喉全生集》
  19. 续命风引汤《备急千金要方》
  20. 续断丸《普济本事方》
  21. 续命汤《备急千金要方》
  22. 续断丸《冯氏锦囊秘录》
  23. 续命汤《医宗金鉴》
  24. 续断汤《普济本事方》
  25. 续命汤《删补名医方论》
  26. 续断汤《妇人大全良方》
  27. 续命汤《妇人大全良方》
  28. 续断散《备急千金要方》
  29. 续命汤（防风丸）《是斋百一选方》
  30. 续断寄生茶《茶饮保健》
  31. 续命汤（金匮名古今录验续命汤）《张氏医通》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


原序_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《敖氏伤寒金镜录》
原序
在线购买《敖氏伤寒金镜录》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒一书．自汉张仲景先生究其精微．得其旨趣．乃万世之龟鉴也．论中梓讹难明．晋叔和成其章序．成无己《明理论》．刘河间五运六气．参同仲景钤法．则病之所变．预可知也．阴阳传变汗瘥图局．曰汗、曰吐、曰下．死生吉凶棺墓图局．曰死、曰生．随治随效．如附应声．则万举万全矣．元敖氏辨舌三十六法．传变吉凶．深为妙也．舌乃心之苗．心君主之．官应南方赤色．甚者或燥、或涩、青、白、黑．是数者，热气浅深之谓．舌白者，肺金之色也．由寒水甚而制火．不能平金．则肺自甚．故色白也．舌青者，肝木之色也．由火甚而金不能平木．则肝木自甚．故色青也．色青为寒者讹矣．仲景法曰∶“少阴病．下利清谷．”色青者，热在里也．大承气汤下之．舌黄者，由火甚，则水必衰．所以一水不能制五火而脾土自旺．故色黄也．舌红为热．心火之色也．或赤者，热深甚也．舌黑亦言为热者．由火热过极．则反兼水化．故色黑也．五色应五脏固如此．敖氏以舌白者邪在表．未传于里也．舌白苔滑者．痛引阴筋．名脏结也．舌之赤者．邪将入也．舌之紫者．邪毒之气盛也．舌之红点者．火之亢极也．舌之燥裂者．热之深甚也．或有黑圈黑点者．水之萌发也．舌根黑者．水之将至也．舌心黑者．水之已至也．舌全黑者．水之体也．其死无疑矣．舌黄者．土之正色也．邪初入于胃．则本色微黄发见．舌黄白者．胃热而大肠寒也．舌之统黄者．则胃实而大肠燥也．调胃承气汤下之．黄自去矣．舌灰黑者．厥阴肝木相承．速用大承气汤下之．可保．但五死一生．大抵伤寒传变不一．要须观其形、察其色、辨其舌、审其症、切其脉、对症用药．在于活法．如脉浮紧而涩者．日数虽多．邪在表也．汗之而愈．若脉沉实而滑．日数虽少．邪在内也．下之而痊．其有半表半里．传到少阳只一证．则小柴胡汤主之．无不效也．太阴腹满自利．脉沉而细者．附子理中汤主之．太阴腹满时痛便硬者．桂枝加大黄汤主之．少阴舌干、口燥、津不到咽者．人参白虎汤主之．少阴发热而恶寒．脉沉而迟者．麻黄 附子 细辛汤．助阳而汗之．厥阴舌卷囊缩．脉沉而弦者．为毒瓦斯藏．脉沉而短者．用承气汤下之．若厥冷、耳聋、囊缩、脉沉而弦者．少阴两感、不治之症也．此则三阴有可汗、可下、可温之理．敖君立法辨舌．自为专门体认之精．当时尝着《点点金》及《金镜录》二书．皆秘之而不传．余于正德戊辰岁．见一人能辨舌色．用药辄效．因扣之，彼终不言．偶于南雍得《金镜录》．归检之．乃知斯人辨舌、用药之妙．皆本是书．惟《点点金》一书．则于伤寒家多有不切．其与仲景钤法奥旨同者．特《金镜录》尔．故余并刊于官舍．使前人之书．皆得以行于世．而四方学人．亦知所去取云．时

嘉靖己丑岁仲冬吉旦南京太医院院判长洲薛己识青藩良医所良医马崇儒校刊

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续刊伤寒金镜录原序
  • 当前页：原序
  • 下一页：原序
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《敖氏伤寒金镜录》
  2. 原序《理虚元鉴》
  3. 原序《敖氏伤寒金镜录》
  4. 原序《增订十药神书》
  5. 原序《全生指迷方》
  6. 原序《集验背疽方》
  7. 原序《胎产秘书》
  8. 原序《颅囟经》
  9. 原序《重订灵兰要览》
  10. 原序《经方实验录》
  11. 原序《洗冤集录》
  12. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  13. 原序《本草从新》
  14. 原位杂交组织化学技术的由来及发展《实用免疫细胞与核酸》
  15. 原序《症因脉治》
  16. 原位杂交组织化学技术的基本方法《实用免疫细胞与核酸》
  17. 原序《竹林女科证治》
  18. 原位杂交组织化学《实用免疫细胞与核酸》
  19. 原序《麻科活人全书》
  20. 原位杂交信号显示《实用免疫细胞与核酸》
  21. 原序《奇效简便良方》
  22. 原位杂交术《组织学与胚胎学》
  23. 原序《经络全书》
  24. 原位杂交免疫细胞化学技术的未来与展望《实用免疫细胞与核酸》
  25. 原序《增订叶评伤暑全书》
  26. 原位杂交技术在染色体铺片的应用《实用免疫细胞与核酸》
  27. 原序《经验丹方汇编》
  28. 原位杂交技术在染色体和电镜水平的应用《实用免疫细胞与核酸》
  29. 原序《胎产指南》
  30. 原位启动标记法《实用免疫细胞与核酸》
  31. 原序《苏沈良方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


原序_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《敖氏伤寒金镜录》
原序
在线购买《敖氏伤寒金镜录》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伤寒热病传经之邪．比杂病不同．必辨其脉、症、舌、表里汗下之．庶不有误．况脉者，血之腑．属阴．当其得病之初，正气相抟．若真气未衰．脉必滑数而有力．病久热甚气衰．脉必微细而无力．方数而甚也．但可养阴退阳．此识脉之要也．或初病即恶寒发热．后必有渴水燥热之证．或逆厥而利．此热证传经之邪也．若始终皆热证．惟热而不恶寒．故伤寒为病．初则头痛．必无发热恶寒渴水之症．一病便有逆厥泄利．或但恶寒而无发热．此寒症也．此识症之妙也．如舌本者．乃心之窍于舌．心属火．主热．象离明．人得病．初在表．则舌自红而无白苔等色．表邪入于半表半里之间．其舌色变为白苔而滑见矣．切不可不明表症．故邪传于里未罢．则舌必见黄苔．乃邪已入于胃．急宜下之．苔黄自去而疾安矣．至此医之不根据次．误用汤丸．失于迟下．其苔必黑．变症蜂起．此为难治．若见舌苔如漆黑之光者．十无一生．此心火自炎．与邪热二火相攻．极热则有兼化水象．故色从黑而应水化也．若乃脏腑皆受．邪毒日深．为症必作热症．虽宜下之．乃去胸中之热．否则其热散入络脏之中．鲜有不死者．譬如火之自炎．初则红，过则薪为黑色炭矣．此亢则害．承乃制．今以前十二舌明着．犹恐未尽诸症．复作二十四图．并方治列于左．则区区推源寻流．实可决生死之妙也．

至正元年一阳月上浣之日

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：原序
  • 下一页：伤寒用药说
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《敖氏伤寒金镜录》
  2. 原序《敖氏伤寒金镜录》
  3. 原序《全生指迷方》
  4. 原序《理虚元鉴》
  5. 原序《胎产秘书》
  6. 原序《增订十药神书》
  7. 原序《重订灵兰要览》
  8. 原序《集验背疽方》
  9. 原序《洗冤集录》
  10. 原序《颅囟经》
  11. 原序《本草从新》
  12. 原序《经方实验录》
  13. 原序《症因脉治》
  14. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  15. 原序《竹林女科证治》
  16. 原位杂交组织化学技术的由来及发展《实用免疫细胞与核酸》
  17. 原序《麻科活人全书》
  18. 原位杂交组织化学技术的基本方法《实用免疫细胞与核酸》
  19. 原序《奇效简便良方》
  20. 原位杂交组织化学《实用免疫细胞与核酸》
  21. 原序《经络全书》
  22. 原位杂交信号显示《实用免疫细胞与核酸》
  23. 原序《增订叶评伤暑全书》
  24. 原位杂交术《组织学与胚胎学》
  25. 原序《经验丹方汇编》
  26. 原位杂交免疫细胞化学技术的未来与展望《实用免疫细胞与核酸》
  27. 原序《胎产指南》
  28. 原位杂交技术在染色体铺片的应用《实用免疫细胞与核酸》
  29. 原序《苏沈良方》
  30. 原位杂交技术在染色体和电镜水平的应用《实用免疫细胞与核酸》
  31. 原序《小儿药证直诀》


伤寒用药说_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

伤寒用药说

伤寒用药说

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医者何．犹防之将也．凡视人疾．在究其浅深之异而疗之．且疾之袭人．若寇之侵境．方其至也．必瞰其势之强弱．先以安抚，次以讲和．戒严守御．以防其逆也．如坚然不退．至再至三．恣强肆侮．意谋土地也．当此之际．奈何必选将练兵．克期攻战．寇灭乃已．若怆惶无措．则地土陷矣．岂非将者．不识韬略．不知合变．以致误也．可胜叹哉．夫今之医．不阅方书．不察脉理．临症茫然．当解而不解．当吐下而不吐下．畏首畏尾．颠倒错乱．助病日深．殊不知医乃司命．其可轻忽如此．大抵病之轻浅者．即为和解．深重者．即便攻击．故曰用药之时．胆欲大而心欲小．毋使君臣失职．佐使不当．反嫁疾焉．苟能如将之用兵．进退合宜．操存有法．何疾之不知也．余每察脉用药．觉有疑滞．幸承先师之诲．故姑撮其要领．以告后人云．

至正改元一阳吉日永和三仙至人萧璜鸣书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：伤寒用药说
  • 下一页：第一·白苔舌
<<< 返回本书目录
  1. 伤寒用药说《敖氏伤寒金镜录》
  2. 伤寒用药相配合宜论《冯氏锦囊秘录》
  3. 伤寒用药加减赋《伤寒标本心法类萃》
  4. 伤寒有时气瘟疫不同《伤寒捷诀》
  5. 伤寒用药赋《医学入门》
  6. 伤寒有四症相类《伤寒捷诀》
  7. 伤寒用药大法《冯氏锦囊秘录》
  8. 伤寒瘀血《圣济总录》
  9. 伤寒用桂枝辨《冯氏锦囊秘录》
  10. 伤寒余热不退《幼幼新书》
  11. 伤寒用浮中沉三脉法《伤寒六书》
  12. 伤寒与副伤寒《传染病》
  13. 伤寒阴症似阳《冯氏锦囊秘录》
  14. 伤寒与副伤寒【疾病大全】
  15. 伤寒阴证【方剂主治】
  16. 伤寒愈后【方剂主治】
  17. 伤寒阴阳易方《外台秘要》
  18. 伤寒愈后气逆方《圆运动的古中医学》
  19. 伤寒阴阳易《圣济总录》
  20. 伤寒愈后之病《审视瑶函》
  21. 伤寒阴阳寒热二厥辩《伤寒六书》
  22. 伤寒愈后之病《原机启微》
  23. 伤寒阴阳二厥《冯氏锦囊秘录》
  24. 伤寒愈后之病《张氏医通》
  25. 伤寒阴毒《圣济总录》
  26. 伤寒愈后之病《证治准绳·类方》
  27. 伤寒疫疠《圣济总录》
  28. 伤寒约法《叶选医衡》
  29. 伤寒遗热《轩岐救正论》
  30. 伤寒杂病论 原序《医宗金鉴》
  1. 伤寒用药说《敖氏伤寒金镜录》
  2. 伤寒用药加减赋《伤寒标本心法类萃》
  3. 伤寒用药相配合宜论《冯氏锦囊秘录》
  4. 伤寒用药赋《医学入门》
  5. 伤寒有三说《医述》
  6. 伤寒用药大法《冯氏锦囊秘录》
  7. 伤寒有时气瘟疫不同《伤寒捷诀》
  8. 伤寒用桂枝辨《冯氏锦囊秘录》
  9. 伤寒有四症相类《伤寒捷诀》
  10. 伤寒用浮中沉三脉法《伤寒六书》
  11. 伤寒瘀血《圣济总录》
  12. 伤寒应验方《仁术便览》
  13. 伤寒余热不退《幼幼新书》
  14. 伤寒阴症似阳《冯氏锦囊秘录》
  15. 伤寒余热候《诸病源候论》
  16. 伤寒阴证《中医词典》
  17. 伤寒余热往来候《诸病源候论》
  18. 伤寒阴阳易秘方《华佗神方》
  19. 伤寒愈后之病《张氏医通》
  20. 伤寒阴阳易候《诸病源候论》
  21. 伤寒愈后之病《证治准绳·类方》
  22. 伤寒阴阳易方八首《外台秘要》
  23. 伤寒愈后之病《审视瑶函》
  24. 伤寒阴阳易《圣济总录》
  25. 伤寒愈后之病《原机启微》
  26. 伤寒阴阳寒热二厥辩《伤寒六书》
  27. 伤寒原由症治《幼科释谜》
  28. 伤寒阴阳二厥《冯氏锦囊秘录》
  29. 伤寒约法《叶选医衡》
  30. 伤寒阴阳毒候《诸病源候论》
  31. 伤寒杂病论 原序《医宗金鉴》


白苔舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第一·白苔舌

第一·白苔舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见白苔滑者．邪初入里也．丹田有热．胸中有寒．乃少阳半表半里之证也．宜用小柴胡汤、栀子豉汤治之．

（图）

【介按】白色为寒．表症有之．里症有之．而虚症实症亦有之．凡风寒湿邪．国中皮腠．即为白苔．寒湿本系阴邪．

白为凉象．故舌苔白色．如白滑而腻者．湿与痰也．白滑浓腻者．湿痰与寒也．惟薄白如无，则为虚寒．白如积粉．则湿热或痰热也．因肺主卫、主气、又主皮毛．而太阳经亦主一身之表．凡受风寒．先入皮毛．内应于肺．其舌无苔而润．

或微白而薄．或浮白薄滑．外证必恶寒发热．而口不渴．此是风寒初感也．治宜辛温解表．如苔白而燥刺者．外证初在微寒．继即发热不已．此是温邪在肺．治宜辛凉清解．如苔白而粘腻者．外证必发热、头重．身痛而口不渴．此是湿邪在于气分也．治宜解肌去湿．如舌苔白燥、或白而边红．外证见发热 口渴．咳嗽喉痛．此是风温入肺．治宜轻清凉解．

如苔白中带红．外证头痛身热．口苦、眼赤、胁痛、耳鸣、脉象浮弦而数者．太阳之邪已入少阳也．治宜清解少阳．或白苔浮滑．带腻、带涨．刮之有净、有不净者．亦有尖白根黄者．是邪在少阳经之半表半里也．至若此苔系是白滑而边淡红，邪在半表半里膈膜之间．即《金匮要略》所谓“舌上如苔．丹田有热．胸上有寒．渴欲得饮而不能饮．则口燥烦也”之候．故用小柴胡汤以达膈膜之邪．即栀子豉汤亦为清热达邪之良剂也．

小柴胡汤

柴胡（四钱） 黄芩 甘草 人参（各二钱） 半夏（二钱）

上 咀，每服一两．水一钟半．姜三片．枣一枚．煎至一钟，温服．

【介按】程应旄曰．方以柴胡疏木．使半表之邪得从外宣．黄芩清火，使半里之邪得从内攻．半夏豁痰饮．降里气之逆．人参补久虚．助生发之气．甘草佐柴、芩、调和内外．姜枣佐参、夏、通达营卫．相须相济．使邪无内向而外解也．

栀子豉汤（从金匮要略新补）

栀子（十四枚） 香豉（四合绵裹）

上二味．以水四升．先煮栀子得二升半．纳豉煮取一升半．去滓，分二服．

【介按】山栀味苦性寒．其子色赤象心．其花色白象肺．故为从肺入心．以治心中烦热而导之下行．兼除上下之邪热．豆形色黑象肾．蒸发为豉．其性轻浮．能引肾中水液上升，以降心中之热．而除胃外之邪．夫心肾相济．阴阳相和．

则烦热懊 等证俱解．而为清热退邪之良剂也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒用药说
  • 当前页：第一·白苔舌
  • 下一页：第二·将瘟舌
<<< 返回本书目录
  1. 白苔舌《敖氏伤寒金镜录》
  2. 白苔舌总论《伤寒舌鉴》
  3. 白苔类总论《察舌辨症新法》
  4. 白檀【中药大全】
  5. 白苔类分别诊断法《察舌辨症新法》
  6. 白檀根【中药大全】
  7. 白苔黑点舌《敖氏伤寒金镜录》
  8. 白檀香《本草易读》
  9. 白苔边黄舌《敖氏伤寒金镜录》
  10. 白炭《本草纲目》完整版
  11. 白苏子油【中药大全】
  12. 白炭【中药大全】
  13. 白苏子【中药大全】
  14. 白汤【方剂大全】
  15. 白苏叶【中药大全】
  16. 白糖米醋蛋【方剂大全】
  17. 白苏梗【中药大全】
  18. 白糖饮【方剂大全】
  19. 白苏【中药大全】
  20. 白藤【中药大全】
  21. 白菘菜《本草求真》
  22. 白提毒散【方剂大全】
  23. 白松塔【中药大全】
  24. 白天不自觉地将牙咬紧【疾病症状】
  25. 白霜丸【方剂大全】
  26. 白天的睡眠《人体使用手册》
  27. 白树鸡粥【方剂大全】
  28. 白天嗜睡夜间失眠【疾病症状】
  29. 白术猪肚粥【方剂大全】
  30. 白填鸭散【方剂大全】
  1. 白苔舌《敖氏伤寒金镜录》
  2. 白苔如积粉舌《中医词典》
  3. 白苔舌总论《伤寒舌鉴》
  4. 白苔类总论《察舌辨症新法》
  5. 白檀香《玉楸药解》
  6. 白苔类分别诊断法《察舌辨症新法》
  7. 白檀香《本草易读》
  8. 白苔红地舌《中医词典》
  9. 白檀香《本草求真》
  10. 白苔黑根舌《中医词典》
  11. 白檀香《本草从新》
  12. 白苔黑点舌《敖氏伤寒金镜录》
  13. 白檀香《本草分经》
  14. 白苔边黄舌《敖氏伤寒金镜录》
  15. 白檀香《本草分经》
  16. 白苔《中医词典》
  17. 白檀香《本草分经》
  18. 白苔《温热论》
  19. 白檀香《药性切用》
  20. 白苔《中医名词词典》
  21. 白糖《本草分经》
  22. 白菘菜《本草求真》
  23. 白糖《本草分经》
  24. 白水《中医词典》
  25. 白糖《本草分经》
  26. 白朮散《太平惠民和剂局方》
  27. 白田螺散《重订囊秘喉书》
  28. 白朮散《太平惠民和剂局方》
  29. 白通草《药性切用》
  30. 白朮六一汤《太平惠民和剂局方》
  31. 白通加《汤头歌诀》


将瘟舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第二·将瘟舌

第二·将瘟舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见红色．热蓄于内也．不问何经．宜用透顶清神散治之．

（图）

【介按】舌色如淡红、嫩红、或白中带红．外证初起微寒．继即发热不已．口渴甚者．温邪初起也．治宜辛凉清解．

如纯红或鲜红起刺者．胆经与营分邪热炽盛也．治宜苦寒清解．如不解，是温邪伏于少阴．而发于少阳之表．治以滋少阴之液．则少阳之热自解．如舌绛神呆．语言颠倒．小便赤涩．点滴如稠者．此热结膀胱也．急宜导赤清热．如舌色鲜红．神昏谵语．见于斑疹已透之后者．热痰乘于胞络也．治宜清热消痰．若舌色鲜泽纯红．外证神昏、谵语、烦躁不宁者．温邪入于胞络也．轻则于清解药中，加广郁金、鲜石菖蒲等味以开之．重则用牛黄丸至宝丹等、以芳香开窍，又据《舌鉴辨正》谓“将瘟舌．即纯红舌．非纯而不杂．即瘀红之色也．”脏腑热极者、中时疫者、误服温补者，皆有之．宜三黄白虎加连翘．或大小承气等酌用．此舌亦有表证者．则两脸周身必发热、头晕、目眩、乍热乍寒、脉浮数．邪热在太阳也．宜薄荷、荆芥、葛根、生甘草、凉散表邪．不可遽用“寒凉攻下”．今此舌只用含有刺戟性之透顶清神散以吹鼻取嚏．因病在神识昏愦之际．乃是临时救急之法也．

透顶清神散

猪牙皂角 细辛 白芷 当归上为细末．各等分．和匀．病患先噙水一口．以药少许吹鼻内．吐出水．取嚏为度．如未嚏，仍用此药吹入．凡瘟疫之家．不拘已未患者．皆宜用之．

【介按】此方取细辛、皂角．善能刺戟神经以开窍．配以白芷之芳香上达．当归之通脉舒筋．仿通关散之意以吹鼻取嚏．凡遇神识昏愦．人事不知之症．临时用之．即能开窍而苏神也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一·白苔舌
  • 当前页：第二·将瘟舌
  • 下一页：第三·中焙舌
<<< 返回本书目录
  1. 将瘟舌《敖氏伤寒金镜录》
  2. 将息法《外科十法》
  3. 将军丸【方剂大全】
  4. 将息禁忌论《外台秘要》
  5. 将军铁箍膏【方剂大全】
  6. 姜艾馄饨子【方剂大全】
  7. 将军树【中药大全】
  8. 姜柏散【方剂大全】
  9. 将军散【方剂大全】
  10. 姜半散【方剂大全】
  11. 将军久战丸【方剂大全】
  12. 姜半饮【方剂大全】
  13. 将军膏【方剂大全】
  14. 姜蚕《药鉴》
  15. 将军复战丹【方剂大全】
  16. 姜草汤【方剂大全】
  17. 将军蛋【方剂大全】
  18. 姜茶方【方剂大全】
  19. 将军百战百胜膏【方剂大全】
  20. 姜茶煎【方剂大全】
  21. 将护《证治准绳·疡医》
  22. 姜茶散【方剂大全】
  23. 将成慢脾风《医学衷中参西录》
  24. 姜茶汤《保健药膳》
  25. 将变内障眼《圣济总录》
  26. 姜茶丸【方剂大全】
  27. 茳芒决明【中药大全】
  28. 姜茶乌梅饮【方剂大全】
  29. 茳芒【中药大全】
  30. 姜茶饮《保健药膳》
  1. 将瘟舌《敖氏伤寒金镜录》
  2. 将军之官《中医词典》
  3. 将息法《外科十法》
  4. 将军丸《冯氏锦囊秘录》
  5. 将息法《医学心悟》
  6. 将护孕妇论《妇人大全良方》
  7. 将息禁忌论一首《外台秘要》
  8. 将护《证治准绳·疡医》
  9. 姜《本草蒙筌》
  10. 将成慢脾风《医学衷中参西录》
  11. 姜白通汤《退思集类方歌注》
  12. 将变内障眼《圣济总录》
  13. 姜半夏《中药炮制》
  14. 江猪《饮膳正要》
  15. 姜参半夏丸《圆运动的古中医学》
  16. 江中采出芦《证类本草》
  17. 姜蚕《药鉴》
  18. 江之兰《中医词典》
  19. 姜茶散《冯氏锦囊秘录》
  20. 江镇（1850-1906年）《中医词典》
  21. 姜茶汤《保健药膳》
  22. 江喆《中医词典》
  23. 姜茶饮《保健药膳》
  24. 江应宿《中医词典》
  25. 姜茶饮《食物疗法》
  26. 江珧柱《药性切用》
  27. 姜茶饮《时病论歌括新编》
  28. 江珧柱《本草从新》
  29. 姜茶饮《医方论》
  30. 江珧桂《本草分经》
  31. 姜茶饮（《圣济总录》）《中医饮食营养学》


中焙舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第三·中焙舌

第三·中焙舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见红色．内有黑形如小舌者．乃邪热结于里也．君火炽盛．反兼水化．宜凉膈散、大柴胡汤下之也．

（图）

【介按】邪热传里．热结燥实．治宜急下存津．故凡苔见黑色．病必不轻．无论寒热虚实．皆有黑苔．惟以润、燥、老、嫩为辨．今此舌中黑而边纯红．系是邪热入里．灼烁胃津．故用凉膈散．去其膈中无形之热．再用大柴胡汤之表里兼治也．

凉膈散

生甘草（二两） 大黄（二两） 连翘（四两） 山栀子（一两） 薄荷叶 黄芩 朴硝（各一两）

每服一两．水二盏．淡竹叶二十余片．煎至一盏．去渣，入生蜜少许．不拘时热服．以利为度．

【介按】此方即调胃承气汤．加连翘、薄荷、山栀、黄芩、竹叶．为清膈热之良剂．汪昂云．热淫于内．治以咸寒．

佐以苦甘．故以连翘、黄芩、竹叶、薄荷散火于上．而以大黄、芒硝之猛利．荡热于中．使上升下行．而膈自清矣．

大柴胡汤

柴胡（四钱） 黄芩 芍药（各一钱五分） 半夏 大黄（各二钱五分） 枳实（麸炒二钱）

上 咀．每服八钱．水一钟半．姜三片、枣一枚．煎一钟．温服．

【介按】陈古愚曰．方用芍药、黄芩、枳实、大黄者．以病势内入．必取苦泄之品，以解在内之烦急也．又用柴胡、半夏、以启一阴一阳之气．生姜、大枣、以宣发中焦之气．盖病势虽已内入．而病情仍欲外达．故制此汤．还藉少阳之枢而外出．非若承气之承热气也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二·将瘟舌
  • 当前页：第三·中焙舌
  • 下一页：第四·生斑舌
<<< 返回本书目录
  1. 中焙舌《敖氏伤寒金镜录》
  2. 中部《跌打损伤方》
  3. 中白散【方剂大全】
  4. 中藏经《古今医统大全》
  5. 中白散《外科传薪集》
  6. 中草药的采集与炮制《中药学》
  7. 中?-伤寒门（下）《古今医统大全》
  8. 中草药的性能《中药学》
  9. 中、暑《地震灾后常见病多发病中医药治疗手册》
  10. 中草药的应用《中药学》
  11. 螲蟷【中药大全】
  12. 中草药疗效《本草纲目》完整版
  13. 雉子筵根【中药大全】
  14. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  15. 雉子筵【中药大全】
  16. 中成药《国家基本药物目录》（2009版）
  17. 雉尾【中药大全】
  18. 中冲穴【上肢内侧穴位】
  19. 雉脑膏【方剂大全】
  20. 中搭疽门主论《疡医大全》
  21. 雉脑【中药大全】
  22. 中搭手《医宗金鉴》
  23. 雉肝散【方剂大全】
  24. 中丹《扁鹊心书》
  25. 雉肝【中药大全】
  26. 中丹田《养生导引秘籍》
  27. 雉【中药大全】
  28. 中道说《吴医汇讲》
  29. 雉《本草纲目》图文版
  30. 中都穴【下肢内侧穴位】
  1. 中焙舌《敖氏伤寒金镜录》
  2. 中焙（bèi倍）舌《中医词典》
  3. 中鳖毒《外科证治全书》
  4. 中背发《万氏秘传外科心法》
  5. 中鳖毒《奇方类编》
  6. 中半夏毒秘方《华佗神方》
  7. 中冰片毒《奇效简便良方》
  8. 中半夏毒《外科证治全书》
  9. 中病傍取《中医词典》
  10. 中斑蝥毒《奇效简便良方》
  11. 中部《跌打损伤方》
  12. 中斑蝥毒《外科证治全书》
  13. 中苍耳子毒《外科证治全书》
  14. 中斑鸠毒《外科证治全书》
  15. 中藏经《古今医统大全》
  16. 中白散《外科传薪集》
  17. 中草药《中医名词词典》
  18. 中白果毒《奇效简便良方》
  19. 中草药《药理学》
  20. 中巴豆毒秘方《华佗神方》
  21. 中草药的采集与炮制《中药学》
  22. 中巴豆毒秘方《华佗神方》
  23. 中草药的采集与贮藏《中药学》
  24. 中巴豆毒秘方《华佗神方》
  25. 中草药的炮制《中药学》
  26. 中巴豆毒《奇方类编》
  27. 中草药的性能《中药学》
  28. 中巴豆毒《奇效简便良方》
  29. 中草药的应用《中药学》
  30. 中巴豆毒《外科证治全书》
  31. 中草药化学成分一般鉴别方法《医院药学》


生斑舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第四·生斑舌

第四·生斑舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌有红色而有小黑点者．热毒乘虚入胃．蓄热则发斑．宜用玄参升麻 葛根汤、化斑汤解之．

（图）

【介按】舌苔纯红起刺者．外证必有烦躁不宁．耳聋颧红．胸前发斑．甚则神昏谵语．治宜清少阳之热．解营分之邪．或舌如芒刺．斑见紫色．目赤面红．神呆不语．治宜犀角地黄汤．（犀角、生地、丹皮、芍药．）去芍药，加焦山栀、银花、菖蒲等味．以解包络之热，至于斑色之轻重．前贤吴坤安分辨甚晰．其言曰．“凡斑疹赤者为胃热．紫色为热甚．

紫黑为胃烂．赤斑五死五生．黑斑九死一生．鲜红起发稀朗者．虽大不妨．如针头稠密．紫黑成片者难治．蓝斑黑斑者死．”又据《舌鉴辨正》．对于此舌之治法．大相悬殊．爰述其言曰．“全舌纯红而有小黑点者．脏腑皆热也．伤寒邪传阳明府．失治、以致邪火逼入三阴证．或疫毒直中三阴证．或实热人误服辛温药．燥伤三阴证均有之．不论老少何病何脉．

见此舌，即宜十全苦寒救补汤．（生石膏八两研粉 生知母六钱去毛 黄柏四钱 黄芩六钱 大黄 芒硝各三钱 生陈浓朴一钱 生枳实钱半 暹犀角尖四钱）倍加真犀角尖．连服必愈．旧说用元参、升麻 葛根汤及化斑汤．误人多矣．”但舌苔有红中兼紫黑斑．或外证兼发斑者．心胃热极也．宜用三黄汤．（黄连、黄芩、大黄．）合白虎汤．（石膏、知母、甘草、粳米．）加减治之．

玄参升麻 葛根汤 即玄参升麻汤加葛根．

【介按】升麻性主上升．为升发上行之专药．如若治伤寒失表失清，及温暑时邪，与胃热相抟而发斑之症．须防肺气上逆．转致喘嗽之患．葛根虽能鼓舞胃气．升津止渴而解肌热．若治发斑亦不相宜．是以先贤朱震亨先生曾有“凡斑疹已见红点．不可用升麻 葛根汤．恐表虚反增斑烂也”之戒．至若元参．虽能滋液消斑．兹与升麻、葛根同用．恐是杯水车薪．无益于事．故《舌鉴辨正》有“误人多矣”之讥评也．

化斑汤 即白虎汤加人参．

【介按】赵以德云．“石膏能治三焦火热．功多于清肺．退肺中之火．故用为君．知母亦就肺中泻心火．滋水之源．人参生津．益所伤之气为臣．粳米甘草补土以资金而为佐也．”据是以观．则知是方以救肺为主．虽亦能清胃生津．惟治舌红而有黑点．热毒入胃而发斑之证．尚须参用承气法为是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三·中焙舌
  • 当前页：第四·生斑舌
  • 下一页：第五·红星舌
<<< 返回本书目录
  1. 生斑舌《敖氏伤寒金镜录》
  2. 生产性粉尘和硅肺《预防医学》
  3. 生白痂切护勿触论《外科精要》
  4. 生产择地土《冯氏锦囊秘录》
  5. 升主动脉瘤【疾病大全】
  6. 生成论《中藏经》
  7. 升主动脉根部环状缩窄【疾病症状】
  8. 生成数《针灸神书》
  9. 升治法《石室秘录》
  10. 生成数（聚英）《针灸大成》
  11. 升药所忌《医门补要》
  12. 生成数法《普济方·针灸》
  13. 升药良方《经验麻科》
  14. 生成数歌《针灸聚英》
  15. 升药加减《经验麻科》
  16. 生成数论《古今医统大全》
  17. 升药底【中药大全】
  18. 生疮【方剂主治】
  19. 升药【中药大全】
  20. 生存率的寿命表法《预防医学》
  21. 升药《瘴疟指南》
  22. 生存率的直接计算法《预防医学》
  23. 升阳燥湿汤【方剂大全】
  24. 生大豆《证类本草》
  25. 升阳益胃汤【方剂大全】
  26. 生等[藏药名]【中药大全】
  27. 升阳益胃汤《脾胃论》
  28. 生地《本草新编》
  29. 升阳益胃《汤头歌诀》
  30. 生地八物汤【方剂大全】
  1. 生斑舌《敖氏伤寒金镜录》
  2. 生白痂切护勿触论《外科精要》
  3. 生菜《本草从新》
  4. 生《中医词典》
  5. 生菜《药性切用》
  6. 升治法《石室秘录》
  7. 生产保母子神方《回生集》
  8. 升元口诀《女丹合编选注》
  9. 生产过程中的有害因素《预防医学》
  10. 升阴法《针灸神书》
  11. 生产环境监测《预防医学》
  12. 升药所忌《医门补要》
  13. 生产环境中的有害因素《预防医学》
  14. 升药良方《经验麻科》
  15. 生产性粉尘和硅肺《预防医学》
  16. 升药加减《经验麻科》
  17. 生产择地土《冯氏锦囊秘录》
  18. 升药《瘴疟指南》
  19. 生成论《中藏经》
  20. 升阳燥湿汤《仁术便览》
  21. 生成数《针灸神书》
  22. 升阳益胃汤《医方论》
  23. 生成数（聚英）《针灸大成》
  24. 升阳益胃汤《脾胃论》
  25. 生成数法《普济方·针灸》
  26. 升阳益胃汤《仁术便览》
  27. 生成数歌《针灸聚英》
  28. 升阳益胃汤《仁术便览》
  29. 生成数论《古今医统大全》
  30. 升阳益胃汤《医方考》
  31. 生成之由《灵素节注类编》


红星舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第五·红星舌

第五·红星舌

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

舌见淡红中有大红星者．乃少阴君火．热之盛也．所不盛者．假火势以侮脾土．将欲发黄之后也．宜茵陈五苓散治之．

【介按】发黄有如橘黄而明者．阳明热胜也．有如熏黄而晦者．太阴湿胜也．且以小便不利为湿热发黄．小便自利为蓄血发黄．最宜辨明症候而施治焉．兹以湿热瘀郁熏蒸成黄．故以五苓散宣化膀胱之气而利小便．加茵陈以清渗湿热．是属湿热发黄之治法．倘如失治之后．则郁热炽盛．灼耗脾液．而舌现红星．成为热毒传里之症．如《舌鉴辨正》所谓“全舌纯红而深红星．乃脏腑血分皆热也．中燥火者．中疫毒者，实热人误服温补者皆有之．其病多大热大渴．心胸胀满．皮肤燥痒．日夜不能眠．大便秘、小便涩不等．（均属里症）宜十全苦寒救补汤急投”者是也．

五苓散

泽泻（二两五钱） 茯苓 猪苓 白术（各一两五钱） 官桂（五钱） 木通 滑石（各一两） 甘草（炙，一两）

上为末，每服五钱，入姜汁并蜜各少许，用白滚水调服．

【介按】《医宗金鉴》云．“五苓散，非治水热之专剂．乃治水热小便不利之主方也．君泽泻之咸寒．咸走水府．寒胜热邪．佐二苓之淡渗．通调水道．下输膀胱．并泻水热也．用白术之燥湿．健脾助土．为之堤防以制水也．用桂之辛温．宣通阳气．蒸化三焦以行水也．泽泻得二苓下降．利水之功倍．小便利而水不蓄矣．白术须桂上升．通阳之效捷、气腾津化．渴自止也．”又云．“加茵陈，名茵陈五苓散．治湿热发黄表里不实．小便不利者．无不克也．”兹又加以滑石、甘草、木通者．因太阴湿郁蒸热为黄．既宣其气化．并渗其湿热．使黄从小便而解也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四·生斑舌
  • 当前页：第五·红星舌
  • 下一页：第六·黑尖舌
<<< 返回本书目录
  1. 红星舌《敖氏伤寒金镜录》
  2. 红须须【中药大全】
  3. 红小麻【中药大全】
  4. 红癣【疾病大全】
  5. 红消散【方剂大全】
  6. 红雪【方剂大全】
  7. 红橡木子【中药大全】
  8. 红雪柳【中药大全】
  9. 红香藤【中药大全】
  10. 红雪散【方剂大全】
  11. 红香树【中药大全】
  12. 红雪汤【方剂大全】
  13. 红香粉【方剂大全】
  14. 红雪通中散【方剂大全】
  15. 红线麻【中药大全】
  16. 红血藤【中药大全】
  17. 红霞映日《银海精微》
  18. 红血药捻【方剂大全】
  19. 红霞散【方剂大全】
  20. 红颜酒【方剂大全】
  21. 红霞鹤项方【方剂大全】
  22. 红眼【疾病症状】
  23. 红细胞增多症眼底【疾病大全】
  24. 红眼病【疾病大全】
  25. 红细胞增多症视网膜病变【疾病大全】
  26. 红眼药【方剂大全】
  27. 红细胞增多-高粘滞度【疾病症状】
  28. 红燕丹【方剂大全】
  29. 红细胞增多【疾病症状】
  30. 红阳膏【方剂大全】
  1. 红星舌《敖氏伤寒金镜录》
  2. 红效疟丹《三因极一病证方论》
  3. 红雄鸡肉《本草易读》
  4. 红线疔秘方《华佗神方》
  5. 红癣《默克家庭诊疗手册》
  6. 红线虫《外科证治全书》
  7. 红雪通中散《太平惠民和剂局方》
  8. 红霞映日症《中医词典》
  9. 红眼病《中医词典》
  10. 红霞映日《银海精微》
  11. 红艳舌《中医词典》
  12. 红细胞增多症《默克家庭诊疗手册》
  13. 红硬舌《中医词典》
  14. 红细胞异常《默克家庭诊疗手册》
  15. 红油《外科全生集》
  16. 红细胞血型《生理学》
  17. 红玉散《太平惠民和剂局方》
  18. 红细胞形态检查《临床基础检验学》
  19. 红枣《老年食养食疗》
  20. 红细胞寿命及破坏部位的测定《物理诊断学》
  21. 红枣《得配本草》
  22. 红细胞生理《生理学》
  23. 红枣《本草害利》
  24. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  25. 红枣散《重订囊秘喉书》
  26. 红细胞生成素《药理学》
  27. 红枣丸《外科全生集》
  28. 红细胞生成素《常用化验值及意义》
  29. 红枣益脾糕《食物疗法》
  30. 红细胞生成减少《默克家庭诊疗手册》
  31. 红战舌《中医词典》


黑尖舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第六·黑尖舌

第六·黑尖舌

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

舌见红色．尖见青黑者．水虚火实．肾热所致．宜用竹叶石膏汤治之．

【介按】伤寒传热入里．则舌苔变黑．有自舌中黑起延及尖根者．亦有自尖根黑起延至中心者．治宜急清阳明之热．

以救胃中之燥．故以竹叶石膏汤主之．倘如热邪炽甚．则变芒刺干焦．急宜犀角地黄汤去芍，加花粉、麦冬、石斛等味．

以养胃液而退邪热．庶几外可得汗而解．内可热清而愈．然亦有仿用承气之例．而急下以救液者．盖因肾为胃关．开窍于二阴．故宜急清胃热而存肾液为治也．

竹叶石膏汤（从伤寒论新补）

竹叶（二把） 石膏（一斤） 半夏（半升洗） 麦门冬（一升） 人参（三两） 甘草（三两炙） 粳米（半升）

上水一斗．煮取六升．去滓．纳粳米．煮米熟．汤成．去米．温服一升．日三服．

【介按】此张仲景先生治伤寒解后．虚羸少气．气急欲吐之方也．张隐庵曰．“竹叶凌冬青翠．得冬令寒水之气．半夏生当夏半．得一阴之气．参草粳米．资养胃气以生津液．麦冬通胃气之络．石膏纹肌色白．能通胃中之逆气．达于肌腠．总令津液生而中气足．虚热解而吐自平矣．”兹治舌见红色而尖见青黑者．是清胃热而存津液也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五·红星舌
  • 当前页：第六·黑尖舌
  • 下一页：第七·里圈舌
<<< 返回本书目录
  1. 黑尖舌《敖氏伤寒金镜录》
  2. 黑将军散【方剂大全】
  3. 黑鲫膏【方剂大全】
  4. 黑姜散【方剂大全】
  5. 黑棘皮瘤【疾病大全】
  6. 黑节草【中药大全】
  7. 黑及草【中药大全】
  8. 黑芥丸【方剂大全】
  9. 黑花蛇散【方剂大全】
  10. 黑金丹【方剂大全】
  11. 黑花韭【中药大全】
  12. 黑金膏【方剂大全】
  13. 黑虎子惊药【方剂大全】
  14. 黑金散【方剂大全】
  15. 黑虎丸【方剂大全】
  16. 黑金丸【方剂大全】
  17. 黑虎汤【方剂大全】
  18. 黑睛疾病《中医眼科学》
  19. 黑虎散【方剂大全】
  20. 黑壳刺下疳《医门补要》
  21. 黑虎散《外科传薪集》
  22. 黑壳楠【中药大全】
  23. 黑虎七【中药大全】
  24. 黑老虎【中药大全】
  25. 黑虎膏【方剂大全】
  26. 黑老头【中药大全】
  27. 黑虎耳草【中药大全】
  28. 黑老鸦血《滇南本草》
  29. 黑虎丹治产后血症垂死者即生《妇科秘方》
  30. 黑了脱敏洗剂【方剂大全】
  1. 黑尖舌《敖氏伤寒金镜录》
  2. 黑鲫膏《三因极一病证方论》
  3. 黑姜《本草从新》
  4. 黑黄《中医词典》
  5. 黑姜《本草撮要》
  6. 黑花翳《中医词典》
  7. 黑金散《博济方》
  8. 黑花凝翳内障《中医词典》
  9. 黑筋《中医词典》
  10. 黑花内障《明目至宝》
  11. 黑睛《中医词典》
  12. 黑虎散《是斋百一选方》
  13. 黑睛疾病《中医眼科学》
  14. 黑虎散《外科传薪集》
  15. 黑睛破损《中医名词词典》
  16. 黑虎散《冯氏锦囊秘录》
  17. 黑精（黑眼、风轮）《中医名词词典》
  18. 黑虎丹治产后血症垂死者即生《妇科秘方》
  19. 黑壳刺下疳《医门补要》
  20. 黑虎丹《外科传薪集》
  21. 黑老鸦血《滇南本草》
  22. 黑虎丹《仁术便览》
  23. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  24. 黑虎《雷公炮炙论》
  25. 黑灵散《博济方》
  26. 黑故子《中药炮制》
  27. 黑灵丸《博济方》
  28. 黑骨温证《伤寒总病论》
  29. 黑龙丹《三因极一病证方论》
  30. 黑骨温《中医词典》
  31. 黑龙丹《太平惠民和剂局方》


里圈舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第七·里圈舌

第七·里圈舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见淡红色，而中有一红晕．沿皆纯黑．乃余毒遗于心胞络之间．与邪火郁结．二火亢极．故有是症．以承气汤下之．

（图）

【介按】舌苔淡红而起重晕者．乃是温病热毒传内之证也．热毒传内一次．舌增红晕一层．一晕尚轻．二晕为重．

三晕必死．因其邪热上乘胞络．外证必有神昏谵语．烦躁不宁．或发斑疹等证．症极危险．故先治以调胃承气汤．速清热毒而存液也．

调胃承气汤（方见前）

炙甘草（三钱） 大黄（六钱） 硝（二钱）

上 咀，用水一钟半．先煎甘草、大黄，将熟去渣．下芒硝．再煎三五沸，顿热服．

【介按】内经云．“热淫于内．治以咸寒．火淫于内．治以苦寒．”故君以大黄之苦寒涤热．臣以芒硝之咸寒软坚．

更佐甘草之甘缓．俾留硝黄于胃中．清热而解毒也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六·黑尖舌
  • 当前页：第七·里圈舌
  • 下一页：第八·人裂舌
<<< 返回本书目录
  1. 里圈舌《敖氏伤寒金镜录》
  2. 里热《医宗金鉴》
  3. 里气解《伤寒说意》
  4. 里托散【方剂大全】
  5. 里论《儿科醒》
  6. 里外伤《伤寒直格》
  7. 里结阳明《温热论》
  8. 里虚《药症忌宜》
  9. 里急后重【方剂主治】
  10. 里证《广瘟疫论》
  11. 里急后重【疾病症状】
  12. 里证《伤寒标本心法类萃》
  13. 里黑舌《敖氏伤寒金镜录》
  14. 里证《伤寒心法要诀》
  15. 里尔黑变病【疾病大全】
  16. 里证《医学实在易》
  17. 里东丸【方剂大全】
  18. 里证《医宗金鉴》
  19. 里疮《外科启玄》
  20. 里证歌《伤寒百证歌》
  21. 里白【中药大全】
  22. 里证类《医学摘粹》
  23. 李子、李子树根《滇南本草》
  24. 里证类《医学摘粹》
  25. 李子【中药大全】
  26. 里证偏胜《伤寒指掌》
  27. 李冢宰药酒【方剂大全】
  28. 里证篇《景岳全书》
  29. 李中梓《对山医话》
  30. 里症《伤寒捷诀》
  1. 里圈舌《敖氏伤寒金镜录》
  2. 里气解《伤寒说意》
  3. 里热《中医名词词典》
  4. 里内庭《中医词典》
  5. 里热《医宗金鉴》
  6. 里论《儿科醒》
  7. 里热《证治准绳·幼科》
  8. 里结阳明《温热论》
  9. 里热《幼科心法要诀》
  10. 里结《中医名词词典》
  11. 里热不得卧《中医词典》
  12. 里急后重《医述》
  13. 里热不得卧《症因脉治》
  14. 里急后重《中医词典》
  15. 里热证《中医词典》
  16. 里急后重《中医名词词典》
  17. 里热证《医学摘粹》
  18. 里急《中医词典》
  19. 里实《中医名词词典》
  20. 里喉痈《中医词典》
  21. 里实证《中医词典》
  22. 里黑舌《敖氏伤寒金镜录》
  23. 里实证《医学摘粹》
  24. 里寒证《医学摘粹》
  25. 里水《中医词典》
  26. 里寒证《中医词典》
  27. 里外伤《伤寒直格》
  28. 里寒格热《中医词典》
  29. 里虚《中医名词词典》
  30. 里寒格热《中医名词词典》
  31. 里虚《药症忌宜》


人裂舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第八·人裂舌

第八·人裂舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见红色．更有裂纹如人字形．亦有此形者．（介按∶此句指图形而言．）乃君火燔灼．热毒炎上．故发裂也．宜用凉膈散治之．

（图）

【介按】年老之人．辄有舌中开裂．其苔则滑腻．或滑而微白．乃是津液干枯之体．而患寒湿之象．治疗适当．尚属不妨．惟不论男妇老少．凡患暑温燥热之症．而见苔色焦黄．或兼灰黑燥刺．致有裂纹如人字．或如爻字．外证身热口渴．甚则神昏、谵语．治宜亟与白虎汤合承气汤．以急下而救液．今治以凉膈散者．是使热降清升．上下通治之义也．

前贤梁特岩云．“不论白、红、黄、黑各舌，若中有裂纹．如川字、爻字、人字不等．或裂字直槽者．多由实热人误服温补药．热火在脏腑相争所致．大承气虽能下毒．而未能凉沁肠胃．宜以白虎汤合与承气．循环急服．不知者以为太重．实则力求周密之策也．”凡实热内逼而见此舌．皆宜如此以治之．

凉膈散（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七·里圈舌
  • 当前页：第八·人裂舌
  • 下一页：第九·虫碎舌
<<< 返回本书目录
  1. 人裂舌《敖氏伤寒金镜录》
  2. 人马平安散【方剂大全】
  3. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  4. 人脉不应《古今医统大全》
  5. 人类疱疹病毒6型和7型《医学微生物学》
  6. 人免疫缺陷病毒感染性肾损害【疾病大全】
  7. 人类免疫缺陷病毒所致葡萄膜炎【疾病大全】
  8. 人面疮《外科启玄》
  9. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  10. 人面疮《外科正宗》
  11. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  12. 人面疮《医宗金鉴》
  13. 人类免疫缺陷病毒《医学微生物学》
  14. 人面疮部《外科启玄》
  15. 人类基因组计划《医学遗传学基础》
  16. 人面疮门主论《疡医大全》
  17. 人类基因组《医学遗传学基础》
  18. 人面子【中药大全】
  19. 人类和环境的关系《预防医学》
  20. 人面子根皮【中药大全】
  21. 人类T淋巴细胞病毒感染【疾病大全】
  22. 人面子叶【中药大全】
  23. 人类《本草分经》
  24. 人溺《证类本草》
  25. 人类《本草便读》
  26. 人尿《本草纲目》完整版
  27. 人傀《本草纲目》完整版
  28. 人尿《本草乘雅半偈》
  29. 人可以貌相《人体使用手册》
  30. 人尿《本草思辨录》
  1. 人裂舌《敖氏伤寒金镜录》
  2. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  3. 人马平安散《奇方类编》
  4. 人类疱疹病毒6型和7型《医学微生物学》
  5. 人脉不应《古今医统大全》
  6. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  7. 人面疮《古今医统大全》
  8. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  9. 人面疮《医宗金鉴》
  10. 人类免疫缺陷病毒《医学微生物学》
  11. 人面疮《外科心法要诀》
  12. 人类基因组计划《医学遗传学基础》
  13. 人面疮《外科正宗》
  14. 人类基因组《医学遗传学基础》
  15. 人面疮《急救广生集》
  16. 人类和环境的关系《预防医学》
  17. 人面疮《奇效简便良方》
  18. 人类白细胞抗原《临床基础检验学》
  19. 人面疮《奇效简便良方》
  20. 人类HLA基因复合体《医学免疫学》
  21. 人面疮《外科启玄》
  22. 人类《本草分经》
  23. 人面疮部《外科启玄》
  24. 人口数量、性别和年龄构成《预防医学》
  25. 人面疮方《冯氏锦囊秘录》
  26. 人口动态《预防医学》
  27. 人面疮门主方《疡医大全》
  28. 人疴《中医词典》
  29. 人面疮门主论《疡医大全》
  30. 人精《证类本草》
  31. 人面疮秘方《华佗神方》


虫碎舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第九·虫碎舌

第九·虫碎舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见红色．更有红点如虫蚀之状者．乃热毒炽甚．火在上、水在下，不能相济故也．宜用小承气汤下之．

（图）

【介按】舌绛碎而有深红之点者，是属热毒蕴久不宣．熏蒸上达之候．故宜小承气汤以荡涤之．然亦可用白虎合犀角地黄汤加减而治之．藉清热毒而滋津液．庶或有济至于红色虫碎舌．是红舌中更有红点如虫碎之状者．热毒炽盛也．宜用小承气汤下之．如不退，再用大承气汤攻之．惟邵仙根谓．“舌绛碎而有黄白腐点者．此湿热邪毒蕴伏不宣．蒸腐气血．化为瘀浊．得风木之气化而成虫也．”但《金匮要略》有“蚀于上部则声嗄．甘草泻心汤主之”之证．则邵氏之言．又为疳蚀之症矣．

小承气汤（从伤寒论新补）

大黄（四两） 浓朴（二两，炙去皮） 枳实（三枚大者炙）

上三味．以水四升．煮取一升二合．去滓，分温二服．初服汤．当更衣．不尔者，尽饮之．若更衣者，勿服之．

【介按】唐容川曰．小承气汤、重在小肠．故仲景提出“腹大满”三字为眼目．盖小肠正当大腹之内．小肠通身、接连油网．油是脾所司．膜网上连肝系．肝气下行．则疏泄脾土而膏油滑利．肝属木．故枳朴秉木气者．能疏利脾土．

使油膜之气．下达小肠而出也．又用大黄归于脾土者．泻膏油与肠中之实热．此小承气、所以重在小肠也．其不用芒硝．

以小肠不秉燥气．不取硝之滑润也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八·人裂舌
  • 当前页：第九·虫碎舌
  • 下一页：第十·厥阴舌
<<< 返回本书目录
  1. 虫碎舌《敖氏伤寒金镜录》
  2. 虫笋【中药大全】
  3. 虫兽中品《本草经集注》
  4. 虫糖散【方剂大全】
  5. 虫兽中品《本草经集注》
  6. 虫痛《儿科萃精》
  7. 虫兽下品《本草经集注》
  8. 虫痛《古今医鉴》
  9. 虫兽下品《本草经集注》
  10. 虫痛《洄溪医案》
  11. 虫兽上品《本草经集注》
  12. 虫痛《小儿药证直诀》
  13. 虫兽上品《本草经集注》
  14. 虫痛《医宗金鉴》
  15. 虫兽伤《续名医类案》
  16. 虫痛《育婴家秘》
  17. 虫兽伤《文堂集验方》
  18. 虫痛大小总论合参《冯氏锦囊秘录》
  19. 虫兽伤《普济方·针灸》
  20. 虫痛疝气《卫生易简方》
  21. 虫兽伤《古今医鉴》
  22. 虫痛证治《幼幼集成》
  23. 虫兽类《吴普本草》
  24. 虫吐《儿科萃精》
  25. 虫兽《万病回春》
  26. 虫吐《医宗金鉴》
  27. 虫兽《寿世保元》
  28. 虫物入口《卫生易简方》
  29. 虫蚀牙齿《圣济总录》
  30. 虫心痛《圣济总录》
  1. 虫碎舌《敖氏伤寒金镜录》
  2. 虫兽中品《本草经集注》
  3. 虫痛《育婴家秘》
  4. 虫兽下品《本草经集注》
  5. 虫痛《中医词典》
  6. 虫兽螫伤《中医词典》
  7. 虫痛《医宗金鉴》
  8. 虫兽上品《本草经集注》
  9. 虫痛《证治准绳·幼科》
  10. 虫兽伤《文堂集验方》
  11. 虫痛《寿世保元》
  12. 虫兽伤《古今医鉴》
  13. 虫痛《古今医鉴》
  14. 虫兽伤《普济方·针灸》
  15. 虫痛《丁甘仁医案》
  16. 虫兽伤《续名医类案》
  17. 虫痛《儿科萃精》
  18. 虫兽伤《中医词典》
  19. 虫痛《幼科心法要诀》
  20. 虫兽伤《中医名词词典》
  21. 虫痛《小儿药证直诀》
  22. 虫兽《万病回春》
  23. 虫痛大小总论合参《冯氏锦囊秘录》
  24. 虫兽《寿世保元》
  25. 虫痛疝气《卫生易简方》
  26. 虫蚀牙痛秘方《华佗神方》
  27. 虫痛证治《幼幼集成》
  28. 虫蚀牙齿《圣济总录》
  29. 虫痛疰痛《明医指掌》
  30. 虫食心痛《奇方类编》
  31. 虫头痛《奇效简便良方》


厥阴舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第十·厥阴舌

第十·厥阴舌

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）

舌见红色．内有黑纹者．乃阴毒中于厥阴经．肝主筋．故舌见如丝之形也．用理中合四逆汤治之．

【介按】既云阴毒中于厥阴．其苔应当青滑．根据旧说．因肝属风木之脏．主筋而色青故也．至于淡紫青筋舌．则淡紫带青而湿润．又绊青黑筋者．乃寒邪直中阴经也．必身凉而四肢厥冷．其脉沉缓或沉弦．可用四逆、理中、等汤以温之．如小腹痛甚者，宜回阳急救汤．（附子、干姜、肉桂、人参、白术、茯苓、半夏、陈皮、甘草、五味子）治之．更须辨其舌之或干、或润．若舌不湿润而干枯者．乃是实热之证．宜用寒凉之剂以治之．即梁特岩所谓“余以为凡舌色纯红兼显黑丝．必非寒证．当是热气结于足少阴．宜用寒凉药”者之候也．

四逆汤

附子（一枚生作八片） 甘草（六钱二分半） 干姜（半两炮）

上 咀．每服五钱．水一钟．煎六分．不拘时温服．

【介按】方名四逆者．言其能治少阴中外皆寒．四肢之厥逆也．取姜附之辛热．助阳以胜寒．因甘草得姜附．能鼓肾阳而温中寒．有水中暖土之功．姜附得甘草，能通关节而走四肢．有逐阴回阳之力．俾阳气外达．则四肢转温矣．

理中汤

人参 甘草（炙） 干姜（炮） 白术（炒）

服法如前．

【介按】此为温补中气之要方也．王晋三曰．人参、甘草．甘以和阴．白术、干姜．辛以和阳．辛甘相辅以处中．则阴阳自然和顺矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九·虫碎舌
  • 当前页：第十·厥阴舌
  • 下一页：第十一·里黑舌
<<< 返回本书目录
  1. 厥阴舌《敖氏伤寒金镜录》
  2. 厥阴岁气病疏《内经博议》
  3. 厥阴上篇《伤寒恒论》
  4. 厥阴所胜生病《史载之方》
  5. 厥阴伤寒《轩岐救正论》
  6. 厥阴问答二《伤寒寻源》
  7. 厥阴篇凡六方《伤寒括要》
  8. 厥阴问答一《伤寒寻源》
  9. 厥阴篇《伤寒医诀串解》
  10. 厥阴乌梅丸证《伤寒说意》
  11. 厥阴经直中寒症《伤寒捷诀》
  12. 厥阴下篇《伤寒恒论》
  13. 厥阴经证治六十三条《仲景伤寒补亡论》
  14. 厥阴新法《伤寒指掌》
  15. 厥阴经证解《医理真传》
  16. 厥阴阳回不死证《伤寒悬解》
  17. 厥阴经证《医学心悟》
  18. 厥阴阳绝死证《伤寒悬解》
  19. 厥阴经证《四圣悬枢》
  20. 厥阴阳邪脉证《伤寒心法要诀》
  21. 厥阴经证《四圣悬枢》
  22. 厥阴阳邪热脉证《医宗金鉴》
  23. 厥阴经证《四圣悬枢》
  24. 厥阴阴邪寒脉证《医宗金鉴》
  25. 厥阴经证《四圣悬枢》
  26. 厥阴阴邪脉证《伤寒心法要诀》
  27. 厥阴经证《四圣悬枢》
  28. 厥阴俞穴【人体背部穴位】
  29. 厥阴经用药图《医法圆通》
  30. 厥阴脏病《伤寒悬解》
  1. 厥阴舌《敖氏伤寒金镜录》
  2. 厥阴舌《中医词典》
  3. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  4. 厥阴上篇　计三方《伤寒恒论》
  5. 厥阴岁气病疏《内经博议》
  6. 厥阴上篇《伤寒恒论》
  7. 厥阴提纲《医述》
  8. 厥阴伤寒《轩岐救正论》
  9. 厥阴头痛《中医词典》
  10. 厥阴热证《中医词典》
  11. 厥阴为阖《中医词典》
  12. 厥阴清法五条《伤寒贯珠集》
  13. 厥阴温法十条《伤寒贯珠集》
  14. 厥阴篇正误《医宗金鉴》
  15. 厥阴问答二《伤寒寻源》
  16. 厥阴篇《伤寒医诀串解》
  17. 厥阴问答一《伤寒寻源》
  18. 厥阴咳《中医词典》
  19. 厥阴乌梅丸证《伤寒说意》
  20. 厥阴厥《中医词典》
  21. 厥阴下篇《伤寒恒论》
  22. 厥阴痉《中医词典》
  23. 厥阴下篇　计一方《伤寒恒论》
  24. 厥阴经直中寒症《伤寒捷诀》
  25. 厥阴新法《伤寒指掌》
  26. 厥阴经证治六十三条《仲景伤寒补亡论》
  27. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  28. 厥阴经证用药诀《医学传心录》
  29. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  30. 厥阴经证解《医理真传》
  31. 厥阴阳邪脉证《伤寒心法要诀》


里黑舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第十一·里黑舌

第十一·里黑舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见红色．内有干硬黑色．形如小长舌有刺者．此热毒炽甚．坚结大肠．金受火制．不能平木故也．调胃承气汤下之．

（图）

【介按】苔至黑色而有刺．舌上必然干燥无津．脐腹必然硬满耕痛．大便必然秘结．此是胃中津液将涸．热结大肠．故用调胃承气汤．以解邪热而调胃液．但证既如是．不若用大承气汤．奏效较速也．

调胃承气汤（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十·厥阴舌
  • 当前页：第十一·里黑舌
  • 下一页：第十二·死现舌
<<< 返回本书目录
  1. 里黑舌《敖氏伤寒金镜录》
  2. 里急后重【疾病症状】
  3. 里尔黑变病【疾病大全】
  4. 里急后重【方剂主治】
  5. 里东丸【方剂大全】
  6. 里结阳明《温热论》
  7. 里疮《外科启玄》
  8. 里论《儿科醒》
  9. 里白【中药大全】
  10. 里气解《伤寒说意》
  11. 李子、李子树根《滇南本草》
  12. 里圈舌《敖氏伤寒金镜录》
  13. 李子【中药大全】
  14. 里热《医宗金鉴》
  15. 李冢宰药酒【方剂大全】
  16. 里托散【方剂大全】
  17. 李中梓《对山医话》
  18. 里外伤《伤寒直格》
  19. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  20. 里虚《药症忌宜》
  21. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  22. 里证《广瘟疫论》
  23. 李叶汤【方剂大全】
  24. 里证《伤寒标本心法类萃》
  25. 李叶《本草纲目》完整版
  26. 里证《伤寒心法要诀》
  27. 李曜西子疟症误药几危治效《仿寓意草》
  28. 里证《医学实在易》
  29. 李序《评注产科心法》
  30. 里证《医宗金鉴》
  1. 里黑舌《敖氏伤寒金镜录》
  2. 里寒证《医学摘粹》
  3. 里喉痈《中医词典》
  4. 里寒证《中医词典》
  5. 里急《中医词典》
  6. 里寒格热《中医词典》
  7. 里急后重《中医名词词典》
  8. 里寒格热《中医名词词典》
  9. 里急后重《中医词典》
  10. 里寒《中医名词词典》
  11. 里急后重《医述》
  12. 里疮《外科启玄》
  13. 里结《中医名词词典》
  14. 李宗源《中医词典》
  15. 里结阳明《温热论》
  16. 李子豫《中医词典》
  17. 里论《儿科醒》
  18. 李子毅《中医词典》
  19. 里内庭《中医词典》
  20. 李子夏枯茶《茶饮保健》
  21. 里气解《伤寒说意》
  22. 李子建《中医词典》
  23. 里圈舌《敖氏伤寒金镜录》
  24. 李子、李子树根《滇南本草》
  25. 里热《中医名词词典》
  26. 李子《医学入门》
  27. 里热《医宗金鉴》
  28. 李子《饮食须知》
  29. 里热《证治准绳·幼科》
  30. 李子《饮膳正要》
  31. 里热《幼科心法要诀》


死现舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第十二·死现舌

第十二·死现舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见黑色．水克火明矣．患此者．百无一治．右前舌．虽有色图．恐其久而渝淡无辨．故注之．

（图）

【介按】苔见黑色．病必不轻．不论寒热．虚实诸症．皆有此色．惟舌至全黑．病已入里．非脏腑极热．即为脏腑极寒．若虚寒而舌黑．则必湿滑无苔．若真寒假热而舌黑．则必全黑而不分经．如全黑无苔而底纹粗涩干焦．刮之不净．是为热极之候．如全黑无苔而无罅点．干燥少津而光亮．此为绛色之变态．是肾虚液涸之证．如全黑而有罅有点．是热极之实证．惟苔黑腐烂．为心肾俱绝．舌黑卷缩为肝脏已绝．皆为不治之证．兹谓水克火而百无一治者．即是脏腑极寒极虚之证也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一·里黑舌
  • 当前页：第十二·死现舌
  • 下一页：第十三·黄苔舌
<<< 返回本书目录
  1. 死现舌《敖氏伤寒金镜录》
  2. 死硝法《古今医统大全》
  3. 死亡后的护理《基础护理学》
  4. 死盐法《古今医统大全》
  5. 死胎滞留【疾病症状】
  6. 死诊《伤科大成》
  7. 死胎先兆《中医疾病预测》
  8. 死证《景岳全书》
  9. 死胎论外方《妇人规》
  10. 死证《伤寒说意》
  11. 死胎不下【方剂主治】
  12. 死证《伤寒说意》
  13. 死胎不下《女科秘要》
  14. 死证《医学入门》
  15. 死胎不下《回春录》
  16. 死证《证治准绳·幼科》
  17. 死胎【疾病症状】
  18. 死证日数歌《景岳全书》
  19. 死生章《三指禅》
  20. 死症辨《幼科铁镜》
  21. 死生－经义《景岳全书》
  22. 死症歌《伤寒括要》
  23. 死人枕席《本草纲目》完整版
  24. 死症歌括《冯氏锦囊秘录》
  25. 死期不可刺《针灸素难要旨》
  26. 死症痧《痧胀玉衡》
  27. 死期《医经原旨》
  28. 死治法《石室秘录》
  29. 死砒法《古今医统大全》
  30. 巳足太阴脾经《神应经》
  1. 死现舌《敖氏伤寒金镜录》
  2. 死亡之后《默克家庭诊疗手册》
  3. 死硝法《古今医统大全》
  4. 死亡预测《默克家庭诊疗手册》
  5. 死血痛《明医指掌》
  6. 死亡率《预防医学》
  7. 死血痛《金匮翼》
  8. 死亡临近《默克家庭诊疗手册》
  9. 死盐法《古今医统大全》
  10. 死亡后的护理《基础护理学》
  11. 死诊《伤科大成》
  12. 死亡的定义《病理生理学》
  13. 死诊《医门补要》
  14. 死亡的标志《病理生理学》
  15. 死证《景岳全书》
  16. 死亡《病理生理学》
  17. 死证《伤寒说意》
  18. 死胎诊断《妇产科学》
  19. 死证《伤寒说意》
  20. 死胎要诀《华佗神方》
  21. 死证《医学入门》
  22. 死胎先兆《中医疾病预测》
  23. 死证《证治准绳·幼科》
  24. 死胎脉法《女科切要》
  25. 死证《灵素节注类编》
  26. 死胎论外方《妇人规》
  27. 死证《灵素节注类编》
  28. 死胎不下《女科秘要》
  29. 死证《脉诀汇辨》
  30. 死胎不下《回春录》
  31. 死证二　厥阴三十二《伤寒悬解》


黄苔舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第十三·黄苔舌

第十三·黄苔舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见尖白根黄．其表证未罢．须宜解表．然后方可攻之．如大便秘者．用凉膈散加硝黄泡服．小便涩者．五苓散加木通合益元散加姜汁少许．以白滚汤不拘时调服．

（图）

【介按】凡表证如风热暑燥．皆有黄舌．惟伤寒由表入里．传至阳明之府．其舌必黄．由浅转深．今见尖白根黄．此系太阳感寒．阳明内热．或风热之邪．客于阳明之表．均宜凉散为治．盖以白苔主表．黄苔主里．太阳主表．阳明主里．故舌苔见尖白根黄．或见白中带黄．如或微黄而薄者．其舌必黄燥．此是表邪初入于里之候也．外证必见恶寒身热，治宜辛凉解表．若根黄尖白而不甚干，短缩不能伸出者．有宿食也．宜下之．若恶寒已罢．而惟身热便秘者．此是邪热入胃．故宜凉膈散治之．硝黄用泡者．取其药力之专也．至若小便短涩．舌见黄腻．乃是湿热未净之候．故用五苓散加木通合益元散加味．渗湿清热以治之．

凉膈散（方见前）

五苓散（方见前）

益元散（从名医方论新补）

滑石（六两水飞） 甘草（一两） 辰砂（三钱）

上为细末．新汲水一碗．调服三钱．

【介按】此方即六一散加辰砂也．取其益气而不助邪．逐邪而不伤正．故有益元之名．柯韵伯曰．心为五脏主．暑热扰中．神明不安．必得朱砂以镇之．则神气可以遽复．凉水以滋之．则邪热可以急除．此清心之阳．热可通行也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二·死现舌
  • 当前页：第十三·黄苔舌
  • 下一页：第十四·黑心舌
<<< 返回本书目录
  1. 黄苔舌《敖氏伤寒金镜录》
  2. 黄苔舌总论《伤寒舌鉴》
  3. 黄苔类总论《察舌辨症新法》
  4. 黄汤【方剂大全】
  5. 黄苔类分别诊断法《察舌辨症新法》
  6. 黄藤《本草纲目》完整版
  7. 黄苔黑中舌《敖氏伤寒金镜录》
  8. 黄藤【中药大全】
  9. 黄苔黑点舌《敖氏伤寒金镜录》
  10. 黄藤叶【中药大全】
  11. 黄锁梅叶【中药大全】
  12. 黄提药【方剂大全】
  13. 黄锁梅根【中药大全】
  14. 黄体功能不全性不孕【疾病大全】
  15. 黄锁梅【中药大全】
  16. 黄体囊肿【疾病大全】
  17. 黄素化囊肿【疾病症状】
  18. 黄体破裂【疾病症状】
  19. 黄酥丹【方剂大全】
  20. 黄体生成素（LH）《常用化验值及意义》
  21. 黄水枝【中药大全】
  22. 黄体生成素释放激素（LHRH）《妇产科学》
  23. 黄水粘疮《保婴撮要》
  24. 黄庭丹【方剂大全】
  25. 黄水芋草【中药大全】
  26. 黄筒花【中药大全】
  27. 黄水芋【中药大全】
  28. 黄土《本草纲目》完整版
  29. 黄水散【方剂大全】
  30. 黄土《本草择要纲目》
  1. 黄苔舌《敖氏伤寒金镜录》
  2. 黄苔类总论《察舌辨症新法》
  3. 黄苔舌总论《伤寒舌鉴》
  4. 黄苔类分别诊断法《察舌辨症新法》
  5. 黄汤《饮膳正要》
  6. 黄苔黑中舌《敖氏伤寒金镜录》
  7. 黄汤《备急千金要方》
  8. 黄苔黑点舌《敖氏伤寒金镜录》
  9. 黄汤《备急千金要方》
  10. 黄苔《中医词典》
  11. 黄汤《备急千金要方》
  12. 黄苔《温热论》
  13. 黄汤《备急千金要方》
  14. 黄苔《中医名词词典》
  15. 黄汤《备急千金要方》
  16. 黄孙《吴普本草》
  17. 黄汤《冯氏锦囊秘录》
  18. 黄素蛋白《生物化学与分子生物学》
  19. 黄汤《太平惠民和剂局方》
  20. 黄水粘疮《保婴撮要》
  21. 黄汤《医方考》
  22. 黄水粘疮《证治准绳·幼科》
  23. 黄汤《医学心悟》
  24. 黄水粘疮《中医词典》
  25. 黄汤《医方论》
  26. 黄水疮秘方《华佗神方》
  27. 黄汤《普济本事方》
  28. 黄水疮门主论《疡医大全》
  29. 黄体的形成和功能《组织学与胚胎学》
  30. 黄水疮门主论《疡医大全》
  31. 黄体功能不健不孕《古代房中秘方》


黑心舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第十四·黑心舌

第十四·黑心舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见弦白心黑．脉沉微者，难治．脉浮滑者，可汗．沉实者，可下．始病即发此者，乃危殆之甚也．调胃承气汤下之．

（图）

【介按】此舌当作四节解之．其一．舌见沿白心黑．脉沉微者．有始病即见此舌．非由白黄变化舌转瘦小者．为真脏中寒而寒水凌心．肾色外见．急用温剂治之．稍缓则误事．故曰难治．此即章虚谷所谓“凡黑苔，大有虚实寒热之不同．其润而不燥．或无苔如烟煤者．正是肾水来乘心火．其阳虚极”之候也．其二．脉浮滑者．可汗．即仲景《伤寒论》所谓“表有热、里有寒，白虎汤主之”之候也．其三．脉沉实者．可下．其舌如中黑无苔而舌底干燥有小点纹可见者．乃胃经实热．治宜三黄白虎汤（黄连、黄芩、黄栀、石膏、知母、甘草、粳米．）亦有邪热传里．以致舌为黑色．因其热结燥实．津液焦灼．急宜攻下其热滞以存津．故用调胃承气汤以治之．即王孟英所谓“其舌心并无黑苔．而舌根有黑苔而燥者．宜下之”之类也．其四．始病即发此舌者．乃是寒邪直中三阴之证．其舌必润、症势险急．不及救治．故曰危殆之甚也．

调胃承气汤（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三·黄苔舌
  • 当前页：第十四·黑心舌
  • 下一页：第十五·尖白根黑舌
<<< 返回本书目录
  1. 黑心舌《敖氏伤寒金镜录》
  2. 黑星丹【方剂大全】
  3. 黑心蕨【中药大全】
  4. 黑须散【方剂大全】
  5. 黑心解【中药大全】
  6. 黑须仙丹【方剂大全】
  7. 黑心姜【中药大全】
  8. 黑癣【疾病大全】
  9. 黑消散【方剂大全】
  10. 黑癣药【方剂大全】
  11. 黑逍遥散【方剂大全】
  12. 黑雪丹【方剂大全】
  13. 黑香四神散【方剂大全】
  14. 黑血藤【中药大全】
  15. 黑香散【方剂大全】
  16. 黑盐顶【方剂大全】
  17. 黑香柴【中药大全】
  18. 黑羊石《本草图经》
  19. 黑腺珍珠菜【中药大全】
  20. 黑阳参《滇南本草》
  21. 黑陷《证治准绳·幼科》
  22. 黑阳参【中药大全】
  23. 黑线姬鼠、大仓鼠《实验动物科学》
  24. 黑药【方剂大全】
  25. 黑线仓鼠《实验动物科学》
  26. 黑药油【方剂大全】
  27. 黑细辛【中药大全】
  28. 黑翳如珠《目经大成》
  29. 黑锡丸【方剂大全】
  30. 黑翳如珠《银海精微》
  1. 黑心舌《敖氏伤寒金镜录》
  2. 黑陷《证治准绳·幼科》
  3. 黑雄鸡肉《本草易读》
  4. 黑陷《中医词典》
  5. 黑眼《中医词典》
  6. 黑线姬鼠的特点和用途《实验动物科学》
  7. 黑眼病《中医词典》
  8. 黑线姬鼠、大仓鼠《实验动物科学》
  9. 黑羊石《本草图经》
  10. 黑锡丸《普济本事方》
  11. 黑阳参《滇南本草》
  12. 黑锡丹《时方歌括》
  13. 黑药方《儒门事亲》
  14. 黑锡丹《瘴疟指南》
  15. 黑夜睛明症《中医词典》
  16. 黑锡丹《太平惠民和剂局方》
  17. 黑夜精明证《中医词典》
  18. 黑锡丹《三因极一病证方论》
  19. 黑靥《中医词典》
  20. 黑尾黄羊《饮膳正要》
  21. 黑靥疔《中医词典》
  22. 黑丸子《正体类要》
  23. 黑靥子《中医词典》
  24. 黑苔舌总论《伤寒舌鉴》
  25. 黑翳如珠《中医词典》
  26. 黑苔《温热论》
  27. 黑翳如珠《目经大成》
  28. 黑苔《中医名词词典》
  29. 黑翳如珠《银海精微》
  30. 黑素瘤《默克家庭诊疗手册》
  31. 黑翳如珠《明目至宝》


尖白根黑舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第十五·尖白根黑舌

第十五·尖白根黑舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌尖白苔二分根黑一分者．必有身痛恶寒．如饮水不至甚者．五苓散．自汗渴者，白虎汤．下利者，解毒汤可．此亦危殆也．

（图）

【介按】白苔带黑点．或带黑纹而粘者．此属太阴气分之湿证．故有身痛恶寒．渴不多饮之候．治宜行湿和脾．故以五苓散主之．若自舌根黑起至尖．甚至刮之不脱．湿之不润．此时邪已化热燥耗胃液．故见自汗、口渴之证状．而用白虎汤清胃热以治之．若热邪从阳明而转至太阴．其热愈深．其毒愈重．此时苔色转见纯黑而无芒刺矣．因其热毒无处发泄．直奔大肠而暴下．形同下利．故宜速用解毒汤．以解肠胃之热毒为最要．然症势至此．亦危极矣．

五苓散（方见前）

白虎汤

知母（一钱五分） 甘草（炙一钱） 石膏（四钱） 糯米（一撮）

上 咀．每服一两．用水一钟半．入糯米．先煎．下诸味．再煎去渣服之．加人参亦可．

【介按】张仲景《伤寒论》内之白虎汤．有粳米而无糯米．盖糯米甘温．能收自汗．不若粳米之甘平．色白入肺．除烦清热以止渴也．柯韵伯曰．阳明邪从热化．故不恶寒而恶热．热蒸外越．故热汗自出．热灼胃中．故渴欲饮水．邪盛而实．故脉滑．然犹在经．故兼浮也．盖阳明属胃．外主肌肉，虽有大热而未成实．终非苦寒之味所能治也．石膏辛寒．辛能解肌热．寒能胜胃火．寒性沉降．辛能走外．两擅内外之能．故以为君．知母苦润．苦以泻火．润以滋燥．故以为臣．用甘草、粳米调和于中宫．且能土中泻火．作甘稼穑．寒剂得之缓其寒．苦药得之平其苦．使沉降之性．皆得留连于味也．得二味为佐．庶大寒之品．无伤损脾胃之虑也．煮汤入胃．输脾归肺．水精四布．大烦、大渴可除矣．白虎为西方金神．取以名汤．秋金得令而炎暑自解矣．更加人参以补中益气而生津．协和甘草、粳米之补承制石膏．知母之寒．泻火而土不伤．乃操万全之术者也．

解毒汤

黄连（一两） 黄柏（五钱） 山栀子（二十枚） 黄芩（五钱）

上 咀．每服五钱．水一钟半．煎至一钟．去渣热服．

【介按】汪昂曰．寒极曰阴毒．热极曰阳毒．是方名曰黄连解毒．是君以黄连直解心经火毒．黄芩泻肺经火毒．黄柏泻肾经火毒．栀子通泻三焦火毒．使诸火毒从膀胱而出也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四·黑心舌
  • 当前页：第十五·尖白根黑舌
  • 下一页：第十六·白苔黑点舌
<<< 返回本书目录
  1. 尖白根黑舌《敖氏伤寒金镜录》
  2. 尖苞柊叶根【中药大全】
  3. 稼穑散【方剂大全】
  4. 尖齿耳蕨【中药大全】
  5. 嫁（虫戚）【中药大全】
  6. 尖刀苦马菜【中药大全】
  7. 驾轻汤【方剂大全】
  8. 尖顶地星【中药大全】
  9. 瘕证治《三因极一病证方论》
  10. 尖顶羊肚菜【中药大全】
  11. 瘕证治《妇科心法要诀》
  12. 尖萼厚皮香【中药大全】
  13. 瘕疝根原《四圣心源》
  14. 尖耳贯众【中药大全】
  15. 瘕气《凌临灵方》
  16. 尖花汤【方剂大全】
  17. 瘕痞癖《冯氏锦囊秘录》
  18. 尖槐藤【中药大全】
  19. 瘕门《辨证录》
  20. 尖连蕊茶根【中药大全】
  21. 瘕类论列总方《景岳全书》
  22. 尖锐湿疣《百病自测》
  23. 瘕积痞血蛊门汇方《妇科心法要诀》
  24. 尖锐湿疣《基因诊断与性传播疾病》
  25. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  26. 尖锐湿疣《临床激光治疗学》
  27. 瘕病诸候（凡十八论）《诸病源候论》
  28. 尖锐湿疣《女科宝鉴》
  29. 瘕案《丁甘仁医案》
  30. 尖锐湿疣《中医外科学》
  1. 尖白根黑舌《敖氏伤寒金镜录》
  2. 嫁痛《中医词典》
  3. 尖锐湿疣《皮肤性病学》
  4. 瘕证治《妇科心法要诀》
  5. 尖锐湿疣《临床激光治疗学》
  6. 瘕证治《三因极一病证方论》
  7. 尖锐湿疣《百病自测》
  8. 瘕泻《中医词典》
  9. 尖锐湿疣《中医外科学》
  10. 瘕痛《证治准绳·幼科》
  11. 尖锐湿疣《病理学》
  12. 瘕疝根原《四圣心源》
  13. 尖锐湿疣《基因诊断与性传播疾病》
  14. 瘕气《凌临灵方》
  15. 奸黄《中医词典》
  16. 瘕癖证《女科经纶》
  17. 奸医《轩岐救正论》
  18. 瘕癖证《女科经纶》
  19. 坚《中医词典》
  20. 瘕癖证《女科经纶》
  21. 坚肠汤《冯氏锦囊秘录》
  22. 瘕癖证《女科经纶》
  23. 坚成《中医词典》
  24. 瘕癖证《女科经纶》
  25. 坚持规律服药《家庭医学百科-医疗康复篇》
  26. 瘕癖证《女科经纶》
  27. 坚齿《千金翼方》
  28. 瘕癖证《女科经纶》
  29. 坚筋骨《千金翼方》
  30. 瘕癖证《女科经纶》
  31. 坚肉缓节《中医词典》


白苔黑点舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第十六·白苔黑点舌

第十六·白苔黑点舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见白苔中有小点乱生者．尚有表证．其病求之虽恶．宜凉膈散微表之．表退即当下之．下用调胃承气汤．

（图）

【介按】舌苔白而中有燥刺者．此系温邪在手太阴肺经．外证初必恶寒．继即发热不已．症势虽似恶候．治宜辛凉清解．宜用凉膈散先清上中二焦之热．若热退而大便未下者．即当改投攻下之剂．如欲下之．宜与调胃承气汤．

凉膈散 调胃承气汤（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五·尖白根黑舌
  • 当前页：第十六·白苔黑点舌
  • 下一页：第十七·灰苔黑晕舌
<<< 返回本书目录
  1. 白苔黑点舌《敖氏伤寒金镜录》
  2. 白苔类分别诊断法《察舌辨症新法》
  3. 白苔边黄舌《敖氏伤寒金镜录》
  4. 白苔类总论《察舌辨症新法》
  5. 白苏子油【中药大全】
  6. 白苔舌《敖氏伤寒金镜录》
  7. 白苏子【中药大全】
  8. 白苔舌总论《伤寒舌鉴》
  9. 白苏叶【中药大全】
  10. 白檀【中药大全】
  11. 白苏梗【中药大全】
  12. 白檀根【中药大全】
  13. 白苏【中药大全】
  14. 白檀香《本草易读》
  15. 白菘菜《本草求真》
  16. 白炭《本草纲目》完整版
  17. 白松塔【中药大全】
  18. 白炭【中药大全】
  19. 白霜丸【方剂大全】
  20. 白汤【方剂大全】
  21. 白树鸡粥【方剂大全】
  22. 白糖米醋蛋【方剂大全】
  23. 白术猪肚粥【方剂大全】
  24. 白糖饮【方剂大全】
  25. 白术猪肚粥《保健药膳》
  26. 白藤【中药大全】
  27. 白术枳壳丸【方剂大全】
  28. 白提毒散【方剂大全】
  29. 白术泽泻散【方剂大全】
  30. 白天不自觉地将牙咬紧【疾病症状】
  1. 白苔黑点舌《敖氏伤寒金镜录》
  2. 白苔边黄舌《敖氏伤寒金镜录》
  3. 白苔黑根舌《中医词典》
  4. 白苔《中医词典》
  5. 白苔红地舌《中医词典》
  6. 白苔《温热论》
  7. 白苔类分别诊断法《察舌辨症新法》
  8. 白苔《中医名词词典》
  9. 白苔类总论《察舌辨症新法》
  10. 白菘菜《本草求真》
  11. 白苔如积粉舌《中医词典》
  12. 白水《中医词典》
  13. 白苔舌《敖氏伤寒金镜录》
  14. 白朮散《太平惠民和剂局方》
  15. 白苔舌总论《伤寒舌鉴》
  16. 白朮散《太平惠民和剂局方》
  17. 白檀香《玉楸药解》
  18. 白朮六一汤《太平惠民和剂局方》
  19. 白檀香《本草易读》
  20. 白朮《中药学》
  21. 白檀香《本草求真》
  22. 白术猪肚粥《老年百病防治》
  23. 白檀香《本草从新》
  24. 白术猪肚粥《保健药膳》
  25. 白檀香《本草分经》
  26. 白术枳实桃仁干姜汤方《伤寒杂病论》
  27. 白檀香《本草分经》
  28. 白术枳实干姜白蜜汤方《伤寒杂病论》
  29. 白檀香《本草分经》
  30. 白术止疟茶《茶饮保健》
  31. 白檀香《药性切用》


灰苔黑晕舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第十七·灰苔黑晕舌

第十七·灰苔黑晕舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见如灰色．中间更有黑晕两条．此热乘肾与命门也．宜急下之．服解毒汤．下三五次．迟则难治．如初服，加大黄．酒浸泡．量大小用之．

（图）

【介按】舌至灰色．病概非轻．如苔燥少津．均是实热里症．而无虚寒表症．如温燥时疫．郁积停胸．蓄血如狂．宿食未消之类是也．若伤寒已经汗解．而舌尖灰黑．此是宿食未消．或因食滞而余热复炽．治宜调胃承气汤．若杂症而见此舌．宜用大承气汤加黄连治之．今以舌见灰色而有黑晕两条．是属热毒传遍三阴．治法急宜泄热攻下．如白虎合承气汤．或十全苦寒救补汤（方见前）以急下之．大便下后．再用解毒汤以清解余热．惟热毒传里已深．若嫌解毒汤太轻．故须急投三五次．服至灰晕退净为止．初次服时．加酒浸大黄泡之．其分量．须别病患之年龄酌用之．惟舌见灰黑．是足三阴杂病．而以太少两阴为较多．其始由白渐黄．由黄而转灰黑者．为传经症．或生刺点燥裂．不拘在根在尖．均宜急行攻下．又有淡灰色中而起深黑重晕者．为温病热毒．急宜凉膈、双解等剂．以清热解毒治之．然亦有屡经汗下而舌苔灰黑不退．其舌滋润．或不润不燥者．脉必虚微无力．此系汗下太过．伤其津液．治宜养津滋液为要．不得妄用硝黄矣．

解毒汤（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六·白苔黑点舌
  • 当前页：第十七·灰苔黑晕舌
  • 下一页：第十八·微黄舌
<<< 返回本书目录
  1. 灰苔黑晕舌《敖氏伤寒金镜录》
  2. 灰糖水【方剂大全】
  3. 灰水膏【方剂大全】
  4. 灰挑银粉菜《滇南本草》
  5. 灰树花【中药大全】
  6. 灰陷、白陷《痘疹心法要诀》
  7. 灰色舌总论《伤寒舌鉴》
  8. 灰陷白陷《医宗金鉴》
  9. 灰色尖黄舌《敖氏伤寒金镜录》
  10. 灰栒子【中药大全】
  11. 灰泥角化病【疾病大全】
  12. 灰叶【中药大全】
  13. 灰米膏【方剂大全】
  14. 灰叶根【中药大全】
  15. 灰毛婆婆纳【中药大全】
  16. 灰叶南蛇藤【中药大全】
  17. 灰绿水苎麻【中药大全】
  18. 灰皂散【方剂大全】
  19. 灰矿散【方剂大全】
  20. 灰指甲【疾病大全】
  21. 灰韭散【方剂大全】
  22. 虺蛇《本草纲目》完整版
  23. 灰浆膏【方剂大全】
  24. 虺蛇螫方《外台秘要》
  25. 灰煎【方剂大全】
  26. 辉葱【中药大全】
  27. 灰蓟【中药大全】
  28. 徽州余姓治效《仿寓意草》
  29. 灰黑起纹舌《敖氏伤寒金镜录》
  30. 回痹方【方剂大全】
  1. 灰苔黑晕舌《敖氏伤寒金镜录》
  2. 灰苔《中医词典》
  3. 灰挑银粉菜《滇南本草》
  4. 灰苔《中医名词词典》
  5. 灰陷《中医词典》
  6. 灰色舌总论《伤寒舌鉴》
  7. 灰陷、白陷《痘疹心法要诀》
  8. 灰色舌《中医词典》
  9. 灰陷白陷《医宗金鉴》
  10. 灰色尖黄舌《敖氏伤寒金镜录》
  11. 灰药《证类本草》
  12. 灰黄霉素《药理学》
  13. 灰中黑滑苔《中医词典》
  14. 灰滑苔《中医词典》
  15. 灰中苔《中医词典》
  16. 灰黑起纹舌《敖氏伤寒金镜录》
  17. 虺蛇螫方四首《外台秘要》
  18. 灰黑干裂纹舌《中医词典》
  19. 虺蛇螫秘方《华佗神方》
  20. 灰黑干刺苔《中医词典》
  21. 虺螫候《诸病源候论》
  22. 灰干苔《中医词典》
  23. 恢刺《中医名词词典》
  24. 灰涤菜《饮食须知》
  25. 恢刺《中医词典》
  26. 灰仓鼠等的特点用途《实验动物科学》
  27. 恢复自主的心跳呼吸《病理生理学》
  28. 灰边紫中舌《中医词典》
  29. 徽州余姓治效《仿寓意草》
  30. 灰包熨法《阴证略例》
  31. 回肠《中医词典》


微黄舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第十八·微黄舌

第十八·微黄舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见微黄色者．初病即得之．发谵语．此由失汗，表邪入里也．必用汗下兼行．以双解散加解毒汤两停主之．

（图）

【介按】舌苔微黄而薄．是外邪初入阳明．犹带表证．微兼恶寒．治宜辛凉解散．如黄而兼燥．外证不恶寒、反恶热．是邪初入阳明之里．或温热内发欲出阳明之表．治宜凉解里热．是以风热温暑之表证．及伤寒传入阳明之府证．其苔必现微黄．如若失治．则黄色由薄而转浓．甚则变为焦黄．外证大热、大渴、谵语、便闭、或无汗、或自汗．此因热邪由表入里．治宜汗下兼行．但须清解凉散．今因双解散内有辛温升散之品．故加解毒汤以佐之．凡治此等证候．用药必须随症斟酌．倘如舌苔黄燥．或生芒刺．而有脐腹胀满硬痛之证者．治法又宜急下以存津．

双解散加解毒汤

防风 川芎 当归 芍药 大黄 麻黄 连翘 芒硝（各半两） 石膏 黄芩 桔梗（各一两） 滑石（三两） 甘草（二两） 荆芥（半两） 白术 山栀（各半两）

上 咀．每服一两．水一钟半．姜三片．煎八分服．不拘时．一云有桂枝二两．

【介按】双解散．即防风通圣散去硝黄是也．今此方有硝黄而无薄荷．名之曰双解散加解毒汤者．谅系双解表里热毒之意也．吴鹤皋曰．解表有防风、麻黄、薄荷、荆芥、川芎．解里有石膏、滑石、黄芩、栀子、连翘．复有当归、芍药以和血．桔梗、白术、甘草以调气．营卫皆和，表里俱畅．故曰双解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七·灰苔黑晕舌
  • 当前页：第十八·微黄舌
  • 下一页：第十九·白苔边黄舌
<<< 返回本书目录
  1. 微黄舌《敖氏伤寒金镜录》
  2. 微理妙论《宁坤秘籍》
  3. 微黄舌《敖氏伤寒金镜录》
  4. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  5. 微红黑灰舌《敖氏伤寒金镜录》
  6. 微量元素《临床营养学》
  7. 微汗自汗大汗无汗《麻科活人全书》
  8. 微量元素《生物化学与分子生物学》
  9. 微波武器《理疗学》
  10. 微量元素的作用及其与疾病的关系《临床生物化学》
  11. 微波疗法（Microwave therapy）《理疗学》
  12. 微量元素缺少【疾病症状】
  13. 微病毒B19感染性风湿病【疾病大全】
  14. 微量元素与免疫《免疫与健康》
  15. 微（阴）《濒湖脉学》
  16. 微脉《脉理求真》
  17. 微《脉确》
  18. 微脉【疾病症状】
  19. 葳蕤丸【方剂大全】
  20. 微脉（阴）《脉诀汇辨》
  21. 葳蕤汤【方剂大全】
  22. 微脉（阴）《诊家正眼》
  23. 葳蕤散【方剂大全】
  24. 微脉指法主病《脉诀乳海》
  25. 葳蕤《药笼小品》
  26. 微毛柃【中药大全】
  27. 葳蕤《雷公炮炙论》
  28. 微囊肿腺癌【疾病大全】
  29. 葳蕤《本草择要纲目》
  30. 微热《麻科活人全书》
  1. 微黄舌《敖氏伤寒金镜录》
  2. 微红黑灰舌《敖氏伤寒金镜录》
  3. 微黄舌《敖氏伤寒金镜录》
  4. 微汗自汗大汗无汗《麻科活人全书》
  5. 微黄苔《中医词典》
  6. 微汗发黄证二十七　阳明七十八《伤寒悬解》
  7. 微机室职责与人员设置《医院药学》
  8. 微寒类《医学摘粹》
  9. 微理妙论《宁坤秘籍》
  10. 微风《中医词典》
  11. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  12. 微风《中医名词词典》
  13. 微量营养素《默克家庭诊疗手册》
  14. 微波武器《理疗学》
  15. 微量元素《生物化学与分子生物学》
  16. 微（阴）《濒湖脉学》
  17. 微量元素、矿物质与贫血《临床营养学》
  18. 微《三指禅》
  19. 微量元素的分布及其生理功用《临床生物化学》
  20. 微《痰火点雪》
  21. 微量元素的作用及其与疾病的关系《临床生物化学》
  22. 微《脉确》
  23. 微量元素与疾病的关系《临床生物化学》
  24. 微《中医词典》
  25. 微量元素与免疫《免疫与健康》
  26. 葳蕤汤《伤寒括要》
  27. 微脉《中医名词词典》
  28. 葳蕤汤《医学心悟》
  29. 微脉《中医词典》
  30. 葳蕤汤《医方考》
  31. 微脉《脉理求真》


白苔边黄舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第十九·白苔边黄舌

第十九·白苔边黄舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌中见白苔．外则微黄者．必作泄．宜服解毒汤．恶寒者．五苓散．

（图）

【介按】白苔属肺．黄苔属胃．兹因热炽于胃．邪尚在肺．日久不解．则肺胃之邪热．移于大肠而作泄．故用解毒汤以清热解毒．如若外证恶寒者．则为寒湿作泻．其舌必润．故用五苓散以渗其湿也．

解毒汤 五苓散（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八·微黄舌
  • 当前页：第十九·白苔边黄舌
  • 下一页：第二十·微黄舌
<<< 返回本书目录
  1. 白苔边黄舌《敖氏伤寒金镜录》
  2. 白苔黑点舌《敖氏伤寒金镜录》
  3. 白苏子油【中药大全】
  4. 白苔类分别诊断法《察舌辨症新法》
  5. 白苏子【中药大全】
  6. 白苔类总论《察舌辨症新法》
  7. 白苏叶【中药大全】
  8. 白苔舌《敖氏伤寒金镜录》
  9. 白苏梗【中药大全】
  10. 白苔舌总论《伤寒舌鉴》
  11. 白苏【中药大全】
  12. 白檀【中药大全】
  13. 白菘菜《本草求真》
  14. 白檀根【中药大全】
  15. 白松塔【中药大全】
  16. 白檀香《本草易读》
  17. 白霜丸【方剂大全】
  18. 白炭《本草纲目》完整版
  19. 白树鸡粥【方剂大全】
  20. 白炭【中药大全】
  21. 白术猪肚粥【方剂大全】
  22. 白汤【方剂大全】
  23. 白术猪肚粥《保健药膳》
  24. 白糖米醋蛋【方剂大全】
  25. 白术枳壳丸【方剂大全】
  26. 白糖饮【方剂大全】
  27. 白术泽泻散【方剂大全】
  28. 白藤【中药大全】
  29. 白术浴汤【方剂大全】
  30. 白提毒散【方剂大全】
  1. 白苔边黄舌《敖氏伤寒金镜录》
  2. 白苔《中医词典》
  3. 白苔黑点舌《敖氏伤寒金镜录》
  4. 白苔《温热论》
  5. 白苔黑根舌《中医词典》
  6. 白苔《中医名词词典》
  7. 白苔红地舌《中医词典》
  8. 白菘菜《本草求真》
  9. 白苔类分别诊断法《察舌辨症新法》
  10. 白水《中医词典》
  11. 白苔类总论《察舌辨症新法》
  12. 白朮散《太平惠民和剂局方》
  13. 白苔如积粉舌《中医词典》
  14. 白朮散《太平惠民和剂局方》
  15. 白苔舌《敖氏伤寒金镜录》
  16. 白朮六一汤《太平惠民和剂局方》
  17. 白苔舌总论《伤寒舌鉴》
  18. 白朮《中药学》
  19. 白檀香《玉楸药解》
  20. 白术猪肚粥《老年百病防治》
  21. 白檀香《本草易读》
  22. 白术猪肚粥《保健药膳》
  23. 白檀香《本草求真》
  24. 白术枳实桃仁干姜汤方《伤寒杂病论》
  25. 白檀香《本草从新》
  26. 白术枳实干姜白蜜汤方《伤寒杂病论》
  27. 白檀香《本草分经》
  28. 白术止疟茶《茶饮保健》
  29. 白檀香《本草分经》
  30. 白术泽茶《茶饮保健》
  31. 白檀香《本草分经》


微黄舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第二十·微黄舌

第二十·微黄舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见微黄色者．表证未罢．宜用小柴胡汤．合天水散主之．可下者．大柴胡汤下之．表里双除．临证审用之．

（图）

【介按】黄苔薄滑者．是邪初入里．表症未罢．热未伤津．犹可用柴葛芩翘．或栀豉翘薄之类．轻清泄热．以透表邪而达肌表．若黄薄而腻者．则为湿热腻滞之候．治宜于清热之中兼用渗湿之品．故用小柴胡汤合天水散以治之．但邪尚在半表半里之间．小柴胡内之人参，用时尚须斟酌．故曰临证者审用之也．若舌苔黄腻而垢．或干涩深黄浓腻者．此是表邪入里之候．故宜大柴胡汤以下之．

天水散

太原甘草（炙一两） 桂府滑石（六两）

上各另为末．每服五钱．入生姜汁并蜜各少许．用葱白汤任意调服．如发表用豆豉、葱头煎汤调服．

【介按】柯韵伯曰．“滑石能上清水源．下通水道．从小便而泄．炙甘草禀草中冲和之性．调和内外．止渴生津．用以为佐．保元气而泻虚火．则五脏自和矣．”又据原文谓“如发表，用豆豉、葱头煎汤调服”者．因葱白、豆豉即古方之葱豉汤．为治新邪初感引动伏热之要剂．是以张路玉谓“本方药味虽轻．功效最着．凡虚人风热伏气发温．及产后感冒．

靡不随手获效”也．

大柴胡汤 小柴胡汤（二方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九·白苔边黄舌
  • 当前页：第二十·微黄舌
  • 下一页：第二十一·黄心舌
<<< 返回本书目录
  1. 微黄舌《敖氏伤寒金镜录》
  2. 微理妙论《宁坤秘籍》
  3. 微黄舌《敖氏伤寒金镜录》
  4. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  5. 微红黑灰舌《敖氏伤寒金镜录》
  6. 微量元素《临床营养学》
  7. 微汗自汗大汗无汗《麻科活人全书》
  8. 微量元素《生物化学与分子生物学》
  9. 微波武器《理疗学》
  10. 微量元素的作用及其与疾病的关系《临床生物化学》
  11. 微波疗法（Microwave therapy）《理疗学》
  12. 微量元素缺少【疾病症状】
  13. 微病毒B19感染性风湿病【疾病大全】
  14. 微量元素与免疫《免疫与健康》
  15. 微（阴）《濒湖脉学》
  16. 微脉《脉理求真》
  17. 微《脉确》
  18. 微脉【疾病症状】
  19. 葳蕤丸【方剂大全】
  20. 微脉（阴）《脉诀汇辨》
  21. 葳蕤汤【方剂大全】
  22. 微脉（阴）《诊家正眼》
  23. 葳蕤散【方剂大全】
  24. 微脉指法主病《脉诀乳海》
  25. 葳蕤《药笼小品》
  26. 微毛柃【中药大全】
  27. 葳蕤《雷公炮炙论》
  28. 微囊肿腺癌【疾病大全】
  29. 葳蕤《本草择要纲目》
  30. 微热《麻科活人全书》
  1. 微黄舌《敖氏伤寒金镜录》
  2. 微黄舌《敖氏伤寒金镜录》
  3. 微黄苔《中医词典》
  4. 微红黑灰舌《敖氏伤寒金镜录》
  5. 微机室职责与人员设置《医院药学》
  6. 微汗自汗大汗无汗《麻科活人全书》
  7. 微理妙论《宁坤秘籍》
  8. 微汗发黄证二十七　阳明七十八《伤寒悬解》
  9. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  10. 微寒类《医学摘粹》
  11. 微量营养素《默克家庭诊疗手册》
  12. 微风《中医词典》
  13. 微量元素《生物化学与分子生物学》
  14. 微风《中医名词词典》
  15. 微量元素、矿物质与贫血《临床营养学》
  16. 微波武器《理疗学》
  17. 微量元素的分布及其生理功用《临床生物化学》
  18. 微（阴）《濒湖脉学》
  19. 微量元素的作用及其与疾病的关系《临床生物化学》
  20. 微《三指禅》
  21. 微量元素与疾病的关系《临床生物化学》
  22. 微《痰火点雪》
  23. 微量元素与免疫《免疫与健康》
  24. 微《脉确》
  25. 微脉《中医名词词典》
  26. 微《中医词典》
  27. 微脉《中医词典》
  28. 葳蕤汤《伤寒括要》
  29. 微脉《脉理求真》
  30. 葳蕤汤《医学心悟》
  31. 微脉（阴）《脉诀汇辨》


黄心舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第二十一·黄心舌

第二十一·黄心舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌有黄心色者．必初白苔而变黄色也．皆表而传里．热已入胃．宜急下之．若下迟必变黑色为恶症．为恶亢害鬼贼．

邪气深也．不治．宜用调胃承气汤下之．

（图）

【介按】伤寒由表入里．舌苔必然先白后黄．及至纯黄无白．邪已离表入里．即仲景所云“胃家实”也．因舌中属胃．凡肠中有燥矢．舌心必然黄燥、或黄浓焦老．中心裂纹起刺．腹中硬满胀痛．急用调胃承气汤下之．否则由黄转黑而燥．大便秘结．犹可以承气下之．如若失治．舌变枯黑燥裂．坚敛焦刺．乃是肾津胃液俱竭．情势危险．是属不治之症矣．倘如不忍坐视．惟以大剂滋液清热之品．希冀万一而已．原文所谓“宜用调胃承气汤”之句．应在“宜急下之”之下．非在“不治”之下．古书文法．类多如是．不独此条为然也．

调胃承气汤（见前方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十·微黄舌
  • 当前页：第二十一·黄心舌
  • 下一页：第二十二·左边白苔舌
<<< 返回本书目录
  1. 黄心舌《敖氏伤寒金镜录》
  2. 黄雄漆丸【方剂大全】
  3. 黄心果【中药大全】
  4. 黄序《救伤秘旨》
  5. 黄消汤【方剂大全】
  6. 黄序《外科全生集》
  7. 黄香油【方剂大全】
  8. 黄雪【方剂大全】
  9. 黄香散【方剂大全】
  10. 黄雪膏【方剂大全】
  11. 黄香薷【中药大全】
  12. 黄牙丹【方剂大全】
  13. 黄香膏【方剂大全】
  14. 黄芽白菜《滇南本草》
  15. 黄香饼【方剂大全】
  16. 黄芽白菜【中药大全】
  17. 黄相似《小儿药证直诀》
  18. 黄芽丸【方剂大全】
  19. 黄仙饼子【方剂大全】
  20. 黄羊《本草纲目》完整版
  21. 黄细辛【中药大全】
  22. 黄羊角【中药大全】
  23. 黄乌丸【方剂大全】
  24. 黄羊肉【中药大全】
  25. 黄菀【中药大全】
  26. 黄羊肾汤【方剂大全】
  27. 黄丸子【方剂大全】
  28. 黄羊油【中药大全】
  29. 黄瓦韦【中药大全】
  30. 黄杨【中药大全】
  1. 黄心舌《敖氏伤寒金镜录》
  2. 黄屑《证类本草》
  3. 黄心翳《中医词典》
  4. 黄相似《小儿药证直诀》
  5. 黄序《中医词典》
  6. 黄武《中医词典》
  7. 黄序《救伤秘旨》
  8. 黄五物汤（加味黄五物汤）《医学衷中参西录》
  9. 黄序《外科全生集》
  10. 黄五物汤《三因极一病证方论》
  11. 黄续法《医学纲目》
  12. 黄五物汤《删补名医方论》
  13. 黄宣《中医词典》
  14. 黄五辰《中医词典》
  15. 黄芽《中医词典》
  16. 黄维《中医词典》
  17. 黄芽白菜《滇南本草》
  18. 黄丸《普济本事方》
  19. 黄岩《中医词典》
  20. 黄丸《普济本事方》
  21. 黄燕台《中医词典》
  22. 黄丸《普济本事方》
  23. 黄羊《饮膳正要》
  24. 黄丸《太平惠民和剂局方》
  25. 黄杨《本经逢原》
  26. 黄丸《妇人大全良方》
  27. 黄药《本草衍义》
  28. 黄丸《妇人大全良方》
  29. 黄药《医学入门》
  30. 黄土汤方《医宗金鉴》
  31. 黄药根《本草蒙筌》


左边白苔舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第二十二·左边白苔舌

第二十二·左边白苔舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌左有白苔而自汗出者．不可下．宜白虎汤加人参三钱服之．

（图）

【介按】舌左边主胃．故白色在左．其苔必燥．而自汗出．则为胃热炽盛．是以治法宗仲景《伤寒论》“服桂枝汤大汗出后．大烦渴不解．脉洪大者．白虎加人参汤主之”之例．盖以汗出过多．恐伤阳明之液．故用白虎加人参．急救胃液而滋阳明之燥也．

白虎汤（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十一·黄心舌
  • 当前页：第二十二·左边白苔舌
  • 下一页：第二十三·右边白滑舌
<<< 返回本书目录
  1. 左边白苔舌《敖氏伤寒金镜录》
  2. 左边脸颊长痘【疾病症状】
  3. 左边白滑舌《敖氏伤寒金镜录》
  4. 左鬓发《外科启玄》
  5. 左、右腰腹痛【疾病症状】
  6. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  7. 昨叶何草《本草纲目》图文版
  8. 左赤传右《银海精微》
  9. 昨叶何草《证类本草》
  10. 左慈丸【方剂大全】
  11. 昨叶何草《本草纲目》完整版
  12. 左搭肩发《外科启玄》
  13. 鳟鱼【中药大全】
  14. 左大顺男右大顺女论《格致余论》
  15. 鳟鱼《本草纲目》完整版
  16. 左房恶性黏液瘤【疾病大全】
  17. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  18. 左腹屈曲【疾病症状】
  19. 尊生救本篇《冯氏锦囊秘录》
  20. 左肝右肺说《张聿青医案》
  21. 醉针茅根【中药大全】
  22. 左归丸《何氏虚劳心传》
  23. 醉针茅【中药大全】
  24. 左归丸【方剂大全】
  25. 醉鱼草花【中药大全】
  26. 左归丸（新方）《虚损启微》
  27. 醉鱼草【中药大全】
  28. 左归饮《何氏虚劳心传》
  29. 醉鱼草《本草纲目》完整版
  30. 左归饮【方剂大全】
  1. 左边白苔舌《敖氏伤寒金镜录》
  2. 左边白滑舌《敖氏伤寒金镜录》
  3. 左鬓发《外科启玄》
  4. 左、右归饮《医述》
  5. 左赤传右《银海精微》
  6. 昨叶荷草散《三因极一病证方论》
  7. 左搭肩发《外科启玄》
  8. 昨叶何草《证类本草》
  9. 左大顺男右大顺女论《格致余论》
  10. 昨叶何草《新修本草》
  11. 左肝右肺说《张聿青医案》
  12. 昨叶何草《千金翼方》
  13. 左顾牡蛎《本草害利》
  14. 昨叶何草《本草纲目》
  15. 左归丸《何氏虚劳心传》
  16. 鳟鱼《饮食须知》
  17. 左归丸（新方）《虚损启微》
  18. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  19. 左归丸方《眼科秘诀》
  20. 尊生救本篇《冯氏锦囊秘录》
  21. 左归饮《何氏虚劳心传》
  22. 醉乡宝屑《医学入门》
  23. 左归饮（新方）《虚损启微》
  24. 醉仙虾《毓麟验方》
  25. 左归饮去茯苓加花粉归地方《临症验舌法》
  26. 醉仙散《博济方》
  27. 左间气《中医词典》
  28. 醉仙散《冯氏锦囊秘录》
  29. 左肩花症《外科十三方考》
  30. 醉仙丹秘方（华佗醉仙丹）《华佗神方》
  31. 左见龙《中医词典》


右边白滑舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第二十三·右边白滑舌

第二十三·右边白滑舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌右有白苔滑．病在肌肉．为邪在半里半表．必往来寒热．宜小柴胡汤和解之．

（图）

【介按】凡风寒之入．由皮毛而腠理．为阳明少阳之界．作表症看．非邪已入阳明之里．而复传于少阳也．如外证身热微寒．或往来寒热．舌苔中白边红、或根白尖红．脉象弦滑者．此邪在于肌肉腠理之间，阳明少阳之界．治宜解肌为主．以取肌表之汗．则寒热自退．因少阳在太阳阳明之间．是以少阳之症．有兼太阳者．有兼阳明者．兹以阳明兼少阳为病．舌右白滑而往来寒热．治法宗仲景《伤寒论》“阳明病．胁下硬满．不大便而呕．舌上白苔者．可与小柴胡汤．上焦得通．津液得下．胃气因和．身 然汗出而解也”之意．故用小柴胡汤治之．俾上焦之痰饮化而津液行．胃气一和．然汗出．则寒热自解矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十二·左边白苔舌
  • 当前页：第二十三·右边白滑舌
  • 下一页：第二十四·左边白滑舌
<<< 返回本书目录
  1. 右边白滑舌《敖氏伤寒金镜录》
  2. 右边脸颊长痘【疾病症状】
  3. 右背部痛【疾病症状】
  4. 右鬓发《外科启玄》
  5. 又种子奇方《毓麟验方》
  6. 右赤传左《银海精微》
  7. 又治伤损方论《仙授理伤续断秘方》
  8. 右归酒【方剂大全】
  9. 又赵孙媳血虚头痛治验《一得集》
  10. 右归丸【方剂大全】
  11. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  12. 右归丸（新方）《虚损启微》
  13. 又用贴疮药《苏沈良方》
  14. 右归饮【方剂大全】
  15. 又洗阳方《毓麟验方》
  16. 右归饮（新方）《虚损启微》
  17. 又洗方《外科传薪集》
  18. 右肩花症《外科十三方考》
  19. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  20. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  21. 又翁自病肝郁证似外感《程杏轩医案》
  22. 右上腹痛【疾病症状】
  23. 又未录住址姓氏《曹仁伯医案论》
  24. 右肾水火辩《医旨绪余》
  25. 又四绝症《喉科指掌》
  26. 右室肥厚【疾病症状】
  27. 又少君水火失济之证《程杏轩医案》
  28. 右室心肌梗死【疾病大全】
  29. 又三郎麻闭急证《程杏轩医案》
  30. 右手不及脉诀《丹台玉案》
  1. 右边白滑舌《敖氏伤寒金镜录》
  2. 又滋阴百补丸《仁术便览》
  3. 右鬓发《外科启玄》
  4. 又主方《痰火点雪》
  5. 右赤传左《银海精微》
  6. 又朱砂丸《仁术便览》
  7. 右关《中医词典》
  8. 又种子奇方《毓麟验方》
  9. 右归丸（新方）《虚损启微》
  10. 又治癣方《奇方类编》
  11. 右归丸方《临症验舌法》
  12. 又治心胸疼痛二百三十九法《针灸神书》
  13. 右归饮（新方）《虚损启微》
  14. 又治头疼《奇方类编》
  15. 右痪《中医词典》
  16. 又治汤泡火烧方《奇方类编》
  17. 右藉《中医词典》
  18. 又治伤损方论《仙授理伤续断秘方》
  19. 右间气《中医词典》
  20. 又治疟仙方《奇方类编》
  21. 右肩花症《外科十三方考》
  22. 又治流水疮方《万氏秘传片玉心书》
  23. 右结肠动脉《人体解剖学》
  24. 又治腹中疼痛二百四十一法《针灸神书》
  25. 右枯《中医词典》
  26. 又赵孙媳血虚头痛治验《一得集》
  27. 右美沙芬《药理学》
  28. 又曰二百七十六法《针灸神书》
  29. 右雀舌《中医词典》
  30. 又曰二百七十八法《针灸神书》
  31. 右雀舌《喉科指掌》


左边白滑舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第二十四·左边白滑舌

第二十四·左边白滑舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌左见白苔滑者．此脏结之证．邪并入脏．难治．

（图）

【介按】脏结之证．胁下素有痞．连在脐旁．痛引少腹而入阴筋．外证无往来寒热．初时病从表入．因医者下之太早．邪气久伏不发而成．《伤寒论》云．“何谓脏结．答曰．如结胸状．饮食如故．时时下利．寸脉浮．关脉小细沉紧．名曰脏结．舌上白苔滑者难治．”又曰．“脏结无阳证．不往来寒热．其人反静．舌上苔滑者．不可攻也．”又曰．“病胁下素有痞．连在脐旁．痛引少腹入阴筋者．此名脏结死．”但脏结可分为三种．如新陈之邪．互相交结而不解．痞连脐旁者．脾脏结也．痛引少腹者．肾脏结也．自胁入阴筋者．肝脏结也．若三阴之脏俱结．则其人必主死矣．今白滑之色．见于舌之左根．可知其痛在于脐之左旁．此时汗之无益．下之无效．故为难治之症也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十三·右边白滑舌
  • 当前页：第二十四·左边白滑舌
  • 下一页：第二十五·中黄边白舌
<<< 返回本书目录
  1. 左边白滑舌《敖氏伤寒金镜录》
  2. 左边白苔舌《敖氏伤寒金镜录》
  3. 左、右腰腹痛【疾病症状】
  4. 左边脸颊长痘【疾病症状】
  5. 昨叶何草《本草纲目》图文版
  6. 左鬓发《外科启玄》
  7. 昨叶何草《证类本草》
  8. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  9. 昨叶何草《本草纲目》完整版
  10. 左赤传右《银海精微》
  11. 鳟鱼【中药大全】
  12. 左慈丸【方剂大全】
  13. 鳟鱼《本草纲目》完整版
  14. 左搭肩发《外科启玄》
  15. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  16. 左大顺男右大顺女论《格致余论》
  17. 尊生救本篇《冯氏锦囊秘录》
  18. 左房恶性黏液瘤【疾病大全】
  19. 醉针茅根【中药大全】
  20. 左腹屈曲【疾病症状】
  21. 醉针茅【中药大全】
  22. 左肝右肺说《张聿青医案》
  23. 醉鱼草花【中药大全】
  24. 左归丸《何氏虚劳心传》
  25. 醉鱼草【中药大全】
  26. 左归丸【方剂大全】
  27. 醉鱼草《本草纲目》完整版
  28. 左归丸（新方）《虚损启微》
  29. 醉乡宝屑【方剂大全】
  30. 左归饮《何氏虚劳心传》
  1. 左边白滑舌《敖氏伤寒金镜录》
  2. 左、右归饮《医述》
  3. 左边白苔舌《敖氏伤寒金镜录》
  4. 昨叶荷草散《三因极一病证方论》
  5. 左鬓发《外科启玄》
  6. 昨叶何草《证类本草》
  7. 左赤传右《银海精微》
  8. 昨叶何草《新修本草》
  9. 左搭肩发《外科启玄》
  10. 昨叶何草《千金翼方》
  11. 左大顺男右大顺女论《格致余论》
  12. 昨叶何草《本草纲目》
  13. 左肝右肺说《张聿青医案》
  14. 鳟鱼《饮食须知》
  15. 左顾牡蛎《本草害利》
  16. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  17. 左归丸《何氏虚劳心传》
  18. 尊生救本篇《冯氏锦囊秘录》
  19. 左归丸（新方）《虚损启微》
  20. 醉乡宝屑《医学入门》
  21. 左归丸方《眼科秘诀》
  22. 醉仙虾《毓麟验方》
  23. 左归饮《何氏虚劳心传》
  24. 醉仙散《博济方》
  25. 左归饮（新方）《虚损启微》
  26. 醉仙散《冯氏锦囊秘录》
  27. 左归饮去茯苓加花粉归地方《临症验舌法》
  28. 醉仙丹秘方（华佗醉仙丹）《华佗神方》
  29. 左间气《中医词典》
  30. 醉仙丹《中藏经》
  31. 左肩花症《外科十三方考》


中黄边白舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第二十五·中黄边白舌

第二十五·中黄边白舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见四围白而中黄者．必作烦渴呕吐之症．兼有表者．五苓散、益元散兼服．须待黄尽．方可下也．

（图）

【介按】表邪未罢．将欲化热．则舌见边白中黄．其苔必然粘腻．因为水停胸中而津不升．则作烦渴，甚则渴欲饮水．水入即吐矣．治宜用五苓散以发汗．则膀胱之气化而津液生．呕渴自止．盖以膀胱化水下出为小便．化气外出于皮毛．皮毛又为肺所主．故兼用益元散清肺利湿以助之，原文所谓“须待黄尽”，是待舌苔纯黄而言．倘如舌变纯黄而浓燥者．方可用攻下之剂．惟在呕吐之时．如能兼用泻心汤法则奏效尤速也．

五苓散 益元散（二方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十四·左边白滑舌
  • 当前页：第二十五·中黄边白舌
  • 下一页：第二十六·黄苔黑点舌
<<< 返回本书目录
  1. 中黄边白舌《敖氏伤寒金镜录》
  2. 中黄内旨《养生导引秘籍》
  3. 中华绣线梅【中药大全】
  4. 中黄汤【方剂大全】
  5. 中华莛子藨【中药大全】
  6. 中火酒毒论《婴童类萃》
  7. 中华蹄盖蕨【中药大全】
  8. 中极穴【胸部腹部穴位】
  9. 中华水龙骨【中药大全】
  10. 中间骨牌蕨【中药大全】
  11. 中华石楠果【中药大全】
  12. 中间葡萄膜炎【疾病大全】
  13. 中华石楠【中药大全】
  14. 中间型链球菌感染【疾病大全】
  15. 中华石龙尾【中药大全】
  16. 中焦热及寒泄痢方《外台秘要》
  17. 中华赛爵床【中药大全】
  18. 中焦热结《圣济总录》
  19. 中华人民共和国药品管理法实施办法《医院药学》
  20. 中焦虚寒《圣济总录》
  21. 中华人民共和国药品管理法《医院药学》
  22. 中焦证《博济方》
  23. 中华人民共和国法定计算单位表《医院药学》
  24. 中经（中品）《神农本草经》
  25. 中华人民共和国传染病防治法《传染病》
  26. 中卷结二《经方实验录》
  27. 中华里白【中药大全】
  28. 中卷结一《经方实验录》
  29. 中华剑蕨【中药大全】
  30. 中客忤《幼幼新书》
  1. 中黄边白舌《敖氏伤寒金镜录》
  2. 中华药膳漫话《中医饮食营养学》
  3. 中黄内旨《养生导引秘籍》
  4. 中华人民共和国药品管理法实施办法《医院药学》
  5. 中火《中医词典》
  6. 中华人民共和国药品管理法《医院药学》
  7. 中火酒毒论《婴童类萃》
  8. 中华人民共和国传染病防治法《传染病》
  9. 中鸡毒《外科证治全书》
  10. 中花椒毒《奇效简便良方》
  11. 中鸡肉毒《奇效简便良方》
  12. 中花椒毒《外科证治全书》
  13. 中积霍乱《圆运动的古中医学》
  14. 中胡粉毒秘方《华佗神方》
  15. 中极《中医词典》
  16. 中河鱼脍并狗毒《奇效简便良方》
  17. 中极《针灸学》
  18. 中河豚毒《外科证治全书》
  19. 中极（一名玉泉，一名气原）《针灸大成》
  20. 中和养身《中医词典》
  21. 中间复合物学说《生物化学与分子生物学》
  22. 中和丸《奇方类编》
  23. 中间葡萄膜炎《眼科学》
  24. 中和汤《扁鹊心书》
  25. 中肩发《万氏秘传外科心法》
  26. 中和及溶解病毒作用《医学免疫学》
  27. 中肩井《中医词典》
  28. 中寒中暑（附中恶）《婴童类萃》
  29. 中碱水毒《奇效简便良方》
  30. 中寒治验《卫生宝鉴》
  31. 中箭毒秘方《华佗神方》


黄苔黑点舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第二十六·黄苔黑点舌

第二十六·黄苔黑点舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见黄色而有黑点者．邪遍六腑．将入五脏也．服调胃承气汤下之．次进和解散．十救四五也．

（图）

【介按】黄苔主里．如见黑点芒刺．必是老黄焦燥，外证必有口渴身热．谵语便闭．此系胃中热极．将由腑而入脏．急宜调胃承气汤．以清热邪而保胃液．得能黄苔稍退．热势已减．而后再进和解散也．惟和解散中之药性．过于辛温升散．在愚见不如用凉膈散为稳．

调胃承气汤（方见前）

和解散

陈皮（一钱） 浓朴（姜制一钱） 本 桔梗（各五分） 甘草（炙五分） 苍术（三钱）

上 咀．水一钟半．姜三片．枣二枚．煎七分．去渣．不拘时服．

【介按】此方即平胃散加 本、桔梗也．取苍术之苦甘．长于发汗而燥湿．浓朴苦温．能散湿满而平胃．因湿之不行．由于气滞．故佐陈皮以理气．甘先入脾．故使甘草以补脾．名曰平胃者．先贤谓“培卑监之土而使平”也．今加以 本之辛温上达．能祛风邪而行湿．桔梗苦辛上行．能载诸药以上浮．由是观之．则此方为祛风行湿理气健脾之剂也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十五·中黄边白舌
  • 当前页：第二十六·黄苔黑点舌
  • 下一页：第二十七·根黄尖白舌
<<< 返回本书目录
  1. 黄苔黑点舌《敖氏伤寒金镜录》
  2. 黄苔黑中舌《敖氏伤寒金镜录》
  3. 黄锁梅叶【中药大全】
  4. 黄苔类分别诊断法《察舌辨症新法》
  5. 黄锁梅根【中药大全】
  6. 黄苔类总论《察舌辨症新法》
  7. 黄锁梅【中药大全】
  8. 黄苔舌《敖氏伤寒金镜录》
  9. 黄素化囊肿【疾病症状】
  10. 黄苔舌总论《伤寒舌鉴》
  11. 黄酥丹【方剂大全】
  12. 黄汤【方剂大全】
  13. 黄水枝【中药大全】
  14. 黄藤《本草纲目》完整版
  15. 黄水粘疮《保婴撮要》
  16. 黄藤【中药大全】
  17. 黄水芋草【中药大全】
  18. 黄藤叶【中药大全】
  19. 黄水芋【中药大全】
  20. 黄提药【方剂大全】
  21. 黄水散【方剂大全】
  22. 黄体功能不全性不孕【疾病大全】
  23. 黄水茄【中药大全】
  24. 黄体囊肿【疾病大全】
  25. 黄水疮散【方剂大全】
  26. 黄体破裂【疾病症状】
  27. 黄水疮门主论《疡医大全》
  28. 黄体生成素（LH）《常用化验值及意义》
  29. 黄水疮门主论《疡医大全》
  30. 黄体生成素释放激素（LHRH）《妇产科学》
  1. 黄苔黑点舌《敖氏伤寒金镜录》
  2. 黄苔《中医词典》
  3. 黄苔黑中舌《敖氏伤寒金镜录》
  4. 黄苔《温热论》
  5. 黄苔类分别诊断法《察舌辨症新法》
  6. 黄苔《中医名词词典》
  7. 黄苔类总论《察舌辨症新法》
  8. 黄孙《吴普本草》
  9. 黄苔舌《敖氏伤寒金镜录》
  10. 黄素蛋白《生物化学与分子生物学》
  11. 黄苔舌总论《伤寒舌鉴》
  12. 黄水粘疮《保婴撮要》
  13. 黄汤《饮膳正要》
  14. 黄水粘疮《证治准绳·幼科》
  15. 黄汤《备急千金要方》
  16. 黄水粘疮《中医词典》
  17. 黄汤《备急千金要方》
  18. 黄水疮秘方《华佗神方》
  19. 黄汤《备急千金要方》
  20. 黄水疮门主论《疡医大全》
  21. 黄汤《备急千金要方》
  22. 黄水疮门主论《疡医大全》
  23. 黄汤《备急千金要方》
  24. 黄水疮门主方《疡医大全》
  25. 黄汤《冯氏锦囊秘录》
  26. 黄水疮门主方《疡医大全》
  27. 黄汤《太平惠民和剂局方》
  28. 黄水疮《幼科铁镜》
  29. 黄汤《医方考》
  30. 黄水疮《中医外科学》
  31. 黄汤《医学心悟》


根黄尖白舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第二十七·根黄尖白舌

第二十七·根黄尖白舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见根黄尖白者．表少里多．宜天水散一服．凉膈散二服．合而服之．脉弦者．防风通圣散主之．

（图）

【介按】舌根属下脘．舌尖属上脘．此舌根黄尖白．病系外寒里热．即世俗所谓寒邪包火之症．或表邪入里．已成表少里多之候．外证必热多寒少．故用凉膈散合天水散．以通水道而清膈热．如若脉弦．此是邪尚在表．故用防风通圣散．以解风热之邪也．亦有根黄尖白．不甚干燥．短缩不能伸出自如者，痰挟宿食之证也．宜用下法以治之．

天水散 凉膈散（二方见前）

防风通圣散（从名医方论新补）

防风 川芎 当归 芍药 大黄 薄荷 麻黄 连翘 芒硝（各半两） 石膏 黄芩 桔梗（各一两） 滑石（三两） 甘草（三两） 荆芥 白术 栀子（各二钱半） 生姜（三片）

每服三钱．

【介按】吴琨曰．防风、麻黄，解表药也．风热之在皮肤者得之，由汗而泄．荆芥、薄荷．清上药也．风热之在巅顶者得之，由鼻而泄．大黄、芒硝．通利药也．风热之在肠胃者得之，由后而泄．滑石、栀子、水道药也．风热之在决渎者得之．由溺而泄．风淫于膈．肺胃受邪．石膏、桔梗，清肺药也．而连翘、黄芩又所以祛诸经之游火．风之为患．肝木主之．川芎、归芍．和肝血也．而甘草、白术．所以和胃气而健脾．刘守真氏长于治火．此方之旨，详且悉哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十六·黄苔黑点舌
  • 当前页：第二十七·根黄尖白舌
  • 下一页：第二十八·纯黄隔瓣舌
<<< 返回本书目录
  1. 根黄尖白舌《敖氏伤寒金镜录》
  2. 根灰尖黄舌《敖氏伤寒金镜录》
  3. 根黑尖黄舌《敖氏伤寒金镜录》
  4. 根尖周病【疾病大全】
  5. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  6. 根结《黄帝内经·灵枢》
  7. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  8. 根结《灵枢悬解》
  9. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  10. 根结第五（法音）《内经评文》
  11. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  12. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  13. 铬及其化合物引起的皮肤病【疾病大全】
  14. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  15. 各专科病历的书写要点（一）《病历书写规范》
  16. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  17. 各专科病历的书写要点（二）《病历书写规范》
  18. 根窠无晕《痘疹心法要诀》
  19. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  20. 根窠无晕《医宗金鉴》
  21. 各种类型的白内障《西医眼科学》
  22. 根辣【中药大全】
  23. 各种记录的书写要求《病历书写规范》
  24. 跟骨骨刺综合征【疾病大全】
  25. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  26. 跟骨骨骺骨软骨病【疾病大全】
  27. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  28. 跟骨骨髓炎【疾病大全】
  29. 各种出血【中药主治】
  30. 跟骨骨折【疾病大全】
  1. 根黄尖白舌《敖氏伤寒金镜录》
  2. 根黄方《妇人大全良方》
  3. 根灰尖黄舌《敖氏伤寒金镜录》
  4. 根黑尖黄舌《敖氏伤寒金镜录》
  5. 根及藤叶《本草易读》
  6. 根荄《中医词典》
  7. 根尖周病《口腔科学》
  8. 根端囊肿《口腔科学》
  9. 根尖周脓肿《默克家庭诊疗手册》
  10. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  11. 根结《黄帝内经·灵枢》
  12. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  13. 根结《灵枢悬解》
  14. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  15. 根结《中医词典》
  16. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  17. 根结第五（法音）《内经评文》
  18. 根除Hp对NUD的影响《中国幽门螺杆菌研究》
  19. 根茎《本草易读》
  20. 根本《中医词典》
  21. 根茎中汤（一作涕）《千金翼方》
  22. 根、溜、注、入《中医词典》
  23. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  24. 根《得配本草》
  25. 根据动脉瘤壁的结构分类《病理学》
  26. 根《中医词典》
  27. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  28. 根《千金翼方》
  29. 根据氧化还原电位计算电子传递释放的能量是否能满足ATP合成的需要《生物化学与分子生物学》
  30. 给药途径《默克家庭诊疗手册》
  31. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》


纯黄隔瓣舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第二十八·纯黄隔瓣舌

第二十八·纯黄隔瓣舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见黄而涩．有隔瓣者．热已入胃．邪毒深矣．心火烦渴．急宜大承气汤下．若身发黄者．用茵陈蒿汤．下血．用抵当汤．水在胁内．十枣汤．结胸甚者．大陷胸汤．痞用大黄泻心汤．

（图）

【介按】黄苔起瓣．系是脏腑实热已极．或因温暑热邪．灼烁胃液．或因温燥之药．误投劫津．致热毒熏蒸而现此舌．外证必大热、大渴．面赤、唇红．甚则谵语、神昏．治宜大承气汤．以急下而救液．至于发黄之证．有湿热与蓄血之异．如阳明热胜挟湿而发黄者．外证遍身无汗．但头汗出而小便不利．渴欲饮水．此系热不得越．郁蒸为黄也．治宜茵陈蒿汤．苦寒通泄．使内瘀之热下趋．则黄从大便而解．如发黄而小便清利．或大便反易．脉象沉细而结．此是蓄血之发黄也．治宜抵当汤．以消瘀而退黄．更有悬饮之病．脉象沉弦而细．因其水饮．凝结，悬于胸胁之间．以致咳引内痛．照此证状．不得误认为结胸．治宜十枣汤．直达病所．使水饮下趋而无结痛之患．又有结胸之症．因病初在太阳．医者失表而误下之．则邪热入里与内蓄之水饮结于胸中．脉象沉紧．心下痛而按之石硬．此系热实而致结胸．治宜大陷胸汤．使其软坚破积而导去热邪．夫病在于阳而反下之，热入而为结胸，既已述其病状与治法，然亦有病发于阴而反下之．因而作痞者．不可不知也．但痞与结胸．同为硬满之症．当以痛与不痛而辨明之．如满而硬痛．是谓结胸．满而不痛．是谓痞满．凡治伤寒．大下之后而复汗之．则正虚邪入．心下成痞．外证如有恶寒、身热．先宜治以解表之剂．待其表解之后．再进大黄泻心汤．以攻痞而涤热．此言舌苔纯黄起瓣．固宜大承气汤之峻下．然须详审病证．仔细诊察．否则如发黄有湿热与蓄血之别．又有悬饮与结胸之辨．倘若误用承气．更有结胸与痞满之变也．

大承气汤

浓朴（姜制三钱） 枳实（麸炒二钱） 大黄（二钱） 芒硝（二钱）

每服一两．水一钟半．先煎枳实．候热，方入大黄．再煎数沸．入芒硝．煎三五沸．去渣热服．

【介按】大承气汤之功用．取其急下之义．如阳明证之谵语、潮热．及二阳并病以致潮热．或阳明下后．心中懊而烦．腹满痛．本有宿食．又如少阴证之口燥、舌干．或自利清水．色纯青等证．皆因胃中热极而燥矢为患，故用大黄之苦寒．涤腐秽而清热毒．芒硝苦咸而化燥矢．又有枳朴以消留滞之气．夫大肠为传导之官．变化出焉．然则大承气者．所以通泄大肠．而承制胃中之热气者也．

茵陈汤

茵陈（五钱） 大黄（三钱） 山栀子（七枚）

上每服一两．水一盏半．先煎茵陈半熟．次入二味．再煎去渣．通口热服．

【介按】柯韵伯曰．茵陈禀北方之气．经冬不凋．傲霜凌雪．遍受大寒之气．故能除热邪留结．率栀子以通水源．大黄以调胃实．令一身内外瘀热．悉从小便而出．腹满自减，肠中无伤．乃合引而竭之之法．此阳明利水之圣剂也．

抵当汤

水蛭（糯米炒七个） 虻虫（炒去羽足七个） 大黄（三钱）

上作一服，水一盏半，煎一钟，去渣，通口服．

【介按】张仲景先生之抵当汤．尚有桃仁一味．今无桃仁．谅系原书失载所致．至于方义．先哲柯韵伯已甚详晰．爰述其言曰．蛭虫之善饮血者，而利于水．虻虫之善吮血者，而猛于陆．并取水陆之善取血者以攻之．同气相求．更佐桃仁之苦甘．推陈致新．大黄之苦寒．荡涤邪热．故名抵当也．若热虽盛而未狂．少腹满而未硬．宜小其制为丸以缓治之．

十枣汤

芫花（醋浸炒） 大戟 甘遂（煨各等分）

上每服二钱．弱人减半．以水一钟半．大枣十枚．劈碎．煎取八分．去渣．通口服．

【介按】柯韵伯曰．甘遂、芫花、大戟．三味皆辛苦气寒而禀性最毒．并举而用之．气味合．相济相须．故可交相去邪之巢穴．决其渎而大之．一举而水患可平也．然水利所凑．其元气已虚．而毒药攻邪．必脾胃反弱．使无健脾、调胃之品为主宰．邪气尽而大命亦随之矣．故选十枣之大而肥者以君之．以培脾土之虚，一以制水气之横．一以解诸药之毒．得一物而三善备．即不使邪气之盛而不制．又不使元气之虚而不支．此仲景立法之尽善也．昧者惑于甘能中满之说而不敢用．岂知承制之理乎．

大陷胸汤

大黄（七钱） 芒硝（三钱） 甘遂末（四分）

上用水二钟．先煎大黄至一钟．去渣．下芒硝．煎三五沸．再用甘遂末．温服取利．

【介按】大黄、芒硝．善涤肠胃之实热．但病在胸中．而亦以此为君者．因热淫于内．治以苦寒．借以涤胸中之热．又任甘遂之苦辛．直攻胸间之饮邪．则不专荡胃中之邪秽矣．此系邪留胸间而及于胃．胸胃俱病．而致结胸之专剂也．

大黄泻心汤

大黄（五钱） 黄连 黄芩（各二钱五分）

上作一服．水二钟．煎一钟．去渣．通口服．若有宿食痰饮者．加半夏曲二钱．

【介按】心下痞．按之濡而不硬．是内陷之邪．与无形之气．抟聚不散而为热痞．故用苦寒能降之品．以泄无形之热．不用枳朴者．非荡实热之剂也．若兼宿食、痰饮为患者．再用半夏曲以开痞而蠲饮也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十七·根黄尖白舌
  • 当前页：第二十八·纯黄隔瓣舌
  • 下一页：第二十九·微红黑灰舌
<<< 返回本书目录
  1. 纯黄隔瓣舌《敖氏伤寒金镜录》
  2. 纯血痢《幼幼新书》
  3. 纯红细胞再生障碍【疾病大全】
  4. 纯阳红妆丸【方剂大全】
  5. 椿叶【中药大全】
  6. 纯阳救苦丹【方剂大全】
  7. 椿树花【中药大全】
  8. 纯阳救苦汤【方剂大全】
  9. 椿树根丸【方剂大全】
  10. 纯阳青蛾丹【方剂大全】
  11. 椿皮饮【方剂大全】
  12. 纯阳真人养脏汤【方剂大全】
  13. 椿皮丸【方剂大全】
  14. 纯阳正气丸【方剂大全】
  15. 椿皮散【方剂大全】
  16. 纯阳祖师救世服药用引节要《急救广生集》
  17. 椿皮煎【方剂大全】
  18. 纯一丸【方剂大全】
  19. 椿皮膏【方剂大全】
  20. 纯阴化阳汤【方剂大全】
  21. 椿皮【中药大全】
  22. 纯阴脉症《三指禅》
  23. 椿木叶《证类本草》
  24. 纯阴汤【方剂大全】
  25. 椿木根《雷公炮炙论》
  26. 纯植物神经功能衰竭【疾病大全】
  27. 椿木《本草图经》
  28. 莼【中药大全】
  29. 椿荚散【方剂大全】
  30. 莼菜【中药大全】
  1. 纯黄隔瓣舌《敖氏伤寒金镜录》
  2. 纯化抗原法《实用免疫细胞与核酸》
  3. 纯血痢《幼幼新书》
  4. 纯化抗体法---免疫吸收法《实用免疫细胞与核酸》
  5. 纯血痢《证治准绳·幼科》
  6. 纯化标记化合物的常用方法《实用免疫细胞与核酸》
  7. 纯阳真人养脏汤《太平惠民和剂局方》
  8. 纯白小舌《喉科指掌》
  9. 纯阳之体《中医词典》
  10. 纯白小舌《中医词典》
  11. 纯阳祖师救世服药用引节要《急救广生集》
  12. 椿皮丸《普济本事方》
  13. 纯阴脉症《三指禅》
  14. 椿皮《本草分经》
  15. 纯于温补《明医指掌》
  16. 椿木叶《证类本草》
  17. 纯紫舌《喉科指掌》
  18. 椿木叶《新修本草》
  19. 唇《经络全书》
  20. 椿木叶《千金翼方》
  21. 唇《中医词典》
  22. 椿木华、椿樗《本草衍义》
  23. 唇《经络考》
  24. 椿木根《雷公炮炙论》
  25. 唇《医学纲目》
  26. 椿木《本草图经》
  27. 唇《医宗金鉴》
  28. 椿荚《证类本草》
  29. 唇《续名医类案》
  30. 椿根皮（凤眼草）《中药学》
  31. 唇《张氏医通》


微红黑灰舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第二十九·微红黑灰舌

第二十九·微红黑灰舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见四边微红．中央灰黑色者．此由失下而致．用大承气汤下之．热退可愈．必三四下方退．五次下之而不退者．不治．

（图）

【介按】舌见灰色．病概不轻．均是里症．无表症．有实热症、无虚寒症．又有邪热传里．时疫流行．郁结停胸．蓄血如狂之诸证．治法不外寒凉攻下．今此舌系是应下失下之症．而见黑灰干燥之舌．急宜大承气汤以下之．已无疑义．即《舌鉴辨正》所谓“热传三阴．则有灰黑干苔．皆当攻下泄热”者是也．但大承气以苦寒胜热之剂．倍浓朴以承气机之变动．设或阳亢阴竭．已无气之可承．则为脉涩．直视、喘满而死矣．所以五次下之而舌色如故者．则为不治之症也．然亦有舌心灰黑而腻者．是属胃热蒸动脾湿之症矣．故凡诊舌．不论何色．皆当辨明燥、湿、干、润之殊也．

大承气汤（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十八·纯黄隔瓣舌
  • 当前页：第二十九·微红黑灰舌
  • 下一页：第三十·黄色黑点舌
<<< 返回本书目录
  1. 微红黑灰舌《敖氏伤寒金镜录》
  2. 微黄舌《敖氏伤寒金镜录》
  3. 微汗自汗大汗无汗《麻科活人全书》
  4. 微黄舌《敖氏伤寒金镜录》
  5. 微波武器《理疗学》
  6. 微理妙论《宁坤秘籍》
  7. 微波疗法（Microwave therapy）《理疗学》
  8. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  9. 微病毒B19感染性风湿病【疾病大全】
  10. 微量元素《临床营养学》
  11. 微（阴）《濒湖脉学》
  12. 微量元素《生物化学与分子生物学》
  13. 微《脉确》
  14. 微量元素的作用及其与疾病的关系《临床生物化学》
  15. 葳蕤丸【方剂大全】
  16. 微量元素缺少【疾病症状】
  17. 葳蕤汤【方剂大全】
  18. 微量元素与免疫《免疫与健康》
  19. 葳蕤散【方剂大全】
  20. 微脉《脉理求真》
  21. 葳蕤《药笼小品》
  22. 微脉【疾病症状】
  23. 葳蕤《雷公炮炙论》
  24. 微脉（阴）《脉诀汇辨》
  25. 葳蕤《本草择要纲目》
  26. 微脉（阴）《诊家正眼》
  27. 葳蕤《本草易读》
  28. 微脉指法主病《脉诀乳海》
  29. 葳蕤《本草新编》
  30. 微毛柃【中药大全】
  1. 微红黑灰舌《敖氏伤寒金镜录》
  2. 微汗自汗大汗无汗《麻科活人全书》
  3. 微黄舌《敖氏伤寒金镜录》
  4. 微汗发黄证二十七　阳明七十八《伤寒悬解》
  5. 微黄舌《敖氏伤寒金镜录》
  6. 微寒类《医学摘粹》
  7. 微黄苔《中医词典》
  8. 微风《中医词典》
  9. 微机室职责与人员设置《医院药学》
  10. 微风《中医名词词典》
  11. 微理妙论《宁坤秘籍》
  12. 微波武器《理疗学》
  13. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  14. 微（阴）《濒湖脉学》
  15. 微量营养素《默克家庭诊疗手册》
  16. 微《三指禅》
  17. 微量元素《生物化学与分子生物学》
  18. 微《痰火点雪》
  19. 微量元素、矿物质与贫血《临床营养学》
  20. 微《脉确》
  21. 微量元素的分布及其生理功用《临床生物化学》
  22. 微《中医词典》
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 葳蕤汤《伤寒括要》
  25. 微量元素与疾病的关系《临床生物化学》
  26. 葳蕤汤《医学心悟》
  27. 微量元素与免疫《免疫与健康》
  28. 葳蕤汤《医方考》
  29. 微脉《中医名词词典》
  30. 葳蕤汤《三因极一病证方论》
  31. 微脉《中医词典》


黄色黑点舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第三十·黄色黑点舌

第三十·黄色黑点舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见黄而黑点乱生者．其症必渴谵语．脉滑者生．脉涩者死．循衣摸床者不治．若下之，见黑粪亦不治．下宜大承气汤．

（图）

【介按】舌苔焦黄而起黑刺．症至大渴谵语．此是邪热入里．灼耗津液．病势最险．惟脉滑则邪正俱实．尚有生机．涩则津液劫尽．即俗语所谓“灯烬油干则必死”也．至于循衣摸床．乃是阳明之坏病．故曰不治．如在险象未露之先．欲行施治．则用大承气汤下之．服药之后．如见黑粪．此系热毒深重．渗入大肠．胃气全消．故为不治之症也．

大承气汤（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十九·微红黑灰舌
  • 当前页：第三十·黄色黑点舌
  • 下一页：第三十一·黄苔黑中舌
<<< 返回本书目录
  1. 黄色黑点舌《敖氏伤寒金镜录》
  2. 黄色结节【疾病症状】
  3. 黄色发亮结痂【疾病症状】
  4. 黄色瘤【疾病大全】
  5. 黄色蛋花样稀便【疾病症状】
  6. 黄色肉芽肿性肾盂肾炎【疾病大全】
  7. 黄颡鱼涎【中药大全】
  8. 黄色主病条目《望诊遵经》
  9. 黄颡鱼颊骨【中药大全】
  10. 黄僧散【方剂大全】
  11. 黄颡鱼【中药大全】
  12. 黄山鳞毛蕨【中药大全】
  13. 黄颡鱼《本草纲目》图文版
  14. 黄山鳞毛蕨根【中药大全】
  15. 黄颡鱼《本草纲目》完整版
  16. 黄山梅【中药大全】
  17. 黄散子【方剂大全】
  18. 黄山五叶参【中药大全】
  19. 黄散【方剂大全】
  20. 黄山药【中药大全】
  21. 黄散《小儿药证直诀》
  22. 黄鳝《食物疗法》
  23. 黄散《小儿药证直诀》
  24. 黄鳝【中药大全】
  25. 黄三七【中药大全】
  26. 黄鳝藤【中药大全】
  27. 黄瑞木【中药大全】
  28. 黄鳝藤根【中药大全】
  29. 黄蕊散【方剂大全】
  30. 黄鳝小米粥【方剂大全】
  1. 黄色黑点舌《敖氏伤寒金镜录》
  2. 黄颡鱼《本草分经》
  3. 黄色主病条目《望诊遵经》
  4. 黄颡鱼《本经逢原》
  5. 黄鳝《食物疗法》
  6. 黄颡鱼《饮食须知》
  7. 黄芍药桂酒汤《备急千金要方》
  8. 黄颡鱼《本草纲目》
  9. 黄升《中医词典》
  10. 黄散《普济本事方》
  11. 黄蓍《千金翼方》
  12. 黄散《普济本事方》
  13. 黄蓍《药性切用》
  14. 黄散《博济方》
  15. 黄石茶《茶饮保健》
  16. 黄散《小儿药证直诀》
  17. 黄石峰《中医词典》
  18. 黄散《小儿药证直诀》
  19. 黄石华《千金翼方》
  20. 黄散《妇人大全良方》
  21. 黄石华《新修本草》
  22. 黄散《妇人大全良方》
  23. 黄石华《证类本草》
  24. 黄散《妇人大全良方》
  25. 黄石华《名医别录》
  26. 黄散《妇人大全良方》
  27. 黄石脂《雷公炮炙论》
  28. 黄散《妇人大全良方》
  29. 黄石脂《千金翼方》
  30. 黄散《冯氏锦囊秘录》
  31. 黄石脂《新修本草》


黄苔黑中舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第三十一·黄苔黑中舌

第三十一·黄苔黑中舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见黄中黑至尖者．热气已深．两感见之．十当九死．恶寒甚者．亦死．不恶寒而下利者．可治．宜用调胃承气汤主之．

（图）

【介按】两感者．即阴阳俱伤、表里同病也．如太阳与少阴同病．则头痛与口干、烦满．阳明与太阴同病．则身热、谵语与腹满、不欲食．少阳与厥阴同病．则耳聋与囊缩而厥．三阴三阳俱受病则水浆不入．昏不知人．六日当死．是即内经所谓“其两感于寒而病者．必不免于死”之症也．兹以伤寒之邪．郁久化热．由三阳而转入厥阴．故见舌苔边黄而中黑至尖．此时热烁肝液．内风已动．九窍将闭．本属坏症．故曰十当九死．至若恶寒亦死者．即张仲景所谓“凡厥者．阴阳气不相顺接．便为厥．厥者．手足厥冷”是也．亦即“伤寒六七日脉微．手足厥冷、烦躁．灸厥阴，厥不还者死”之候也．不恶寒而下利者．是阳明合并厥阴之热．渐耗肾液．致肠中燥矢迫水下流．而自利清水．故用调胃承气汤．清胃热而下燥矢．此即张仲景所谓“少阴病．自利清水．色纯青．心下必痛．口干燥者．急下之．宜大承气汤”之症也．

调胃承气汤（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十·黄色黑点舌
  • 当前页：第三十一·黄苔黑中舌
  • 下一页：第三十二·边红黑心舌
<<< 返回本书目录
  1. 黄苔黑中舌《敖氏伤寒金镜录》
  2. 黄苔类分别诊断法《察舌辨症新法》
  3. 黄苔黑点舌《敖氏伤寒金镜录》
  4. 黄苔类总论《察舌辨症新法》
  5. 黄锁梅叶【中药大全】
  6. 黄苔舌《敖氏伤寒金镜录》
  7. 黄锁梅根【中药大全】
  8. 黄苔舌总论《伤寒舌鉴》
  9. 黄锁梅【中药大全】
  10. 黄汤【方剂大全】
  11. 黄素化囊肿【疾病症状】
  12. 黄藤《本草纲目》完整版
  13. 黄酥丹【方剂大全】
  14. 黄藤【中药大全】
  15. 黄水枝【中药大全】
  16. 黄藤叶【中药大全】
  17. 黄水粘疮《保婴撮要》
  18. 黄提药【方剂大全】
  19. 黄水芋草【中药大全】
  20. 黄体功能不全性不孕【疾病大全】
  21. 黄水芋【中药大全】
  22. 黄体囊肿【疾病大全】
  23. 黄水散【方剂大全】
  24. 黄体破裂【疾病症状】
  25. 黄水茄【中药大全】
  26. 黄体生成素（LH）《常用化验值及意义》
  27. 黄水疮散【方剂大全】
  28. 黄体生成素释放激素（LHRH）《妇产科学》
  29. 黄水疮门主论《疡医大全》
  30. 黄庭丹【方剂大全】
  1. 黄苔黑中舌《敖氏伤寒金镜录》
  2. 黄苔黑点舌《敖氏伤寒金镜录》
  3. 黄苔类分别诊断法《察舌辨症新法》
  4. 黄苔《中医词典》
  5. 黄苔类总论《察舌辨症新法》
  6. 黄苔《温热论》
  7. 黄苔舌《敖氏伤寒金镜录》
  8. 黄苔《中医名词词典》
  9. 黄苔舌总论《伤寒舌鉴》
  10. 黄孙《吴普本草》
  11. 黄汤《饮膳正要》
  12. 黄素蛋白《生物化学与分子生物学》
  13. 黄汤《备急千金要方》
  14. 黄水粘疮《保婴撮要》
  15. 黄汤《备急千金要方》
  16. 黄水粘疮《证治准绳·幼科》
  17. 黄汤《备急千金要方》
  18. 黄水粘疮《中医词典》
  19. 黄汤《备急千金要方》
  20. 黄水疮秘方《华佗神方》
  21. 黄汤《备急千金要方》
  22. 黄水疮门主论《疡医大全》
  23. 黄汤《冯氏锦囊秘录》
  24. 黄水疮门主论《疡医大全》
  25. 黄汤《太平惠民和剂局方》
  26. 黄水疮门主方《疡医大全》
  27. 黄汤《医方考》
  28. 黄水疮门主方《疡医大全》
  29. 黄汤《医学心悟》
  30. 黄水疮《幼科铁镜》
  31. 黄汤《医方论》


边红黑心舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第三十二·边红黑心舌

第三十二·边红黑心舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见外淡红心淡黑者．如恶风．表未罢．用双解散加解毒汤相半．微汗之．汗罢即下．如结胸烦躁．目直视者．不治．非结胸者．可治．

（图）

【介按】伤寒入里化热．由阳明而入三阴．舌即边红而中淡黑．如外证恶风者．知其表未罢也．虽云恶风．实赅恶寒而言．盖恶风未有不兼恶寒．恶寒未有不兼恶风者．宜用双解散合解毒汤．内清外达而治之．及至汗出表解之后．审其舌苔干燥．脐腹硬满．大便秘结者．再以承气汤下之．倘如表邪未罢之时．误用攻下之剂．因误下而热邪内陷．则为结胸．或伤心肾之液．阴竭阳浮．以致烦躁．或伤肝液而目直视者．则为不治之症也．如若误下而致腹满时痛．未成结胸而无烦燥．目直视等险象者，尚可设法以救之．惟有中黑而枯．并无积苔．边亦不绛．或略有微刺者．为津枯、血燥症．急宜养液生津．不得妄用攻下之剂也．

双解散 解毒汤（二方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十一·黄苔黑中舌
  • 当前页：第三十二·边红黑心舌
  • 下一页：第三十三·灰色尖黄舌
<<< 返回本书目录
  1. 边红黑心舌《敖氏伤寒金镜录》
  2. 边缘溃疡性角膜炎【疾病症状】
  3. 边城十二味饮【方剂大全】
  4. 边缘鳞盖蕨【中药大全】
  5. 边臣十八味【方剂大全】
  6. 边缘性龈炎【疾病大全】
  7. 鸊鷉【中药大全】
  8. 砭法《厘正按摩要术》
  9. 鷩雉【中药大全】
  10. 砭镰《证治准绳·疡医》
  11. 臂痈门主论《疡医大全》
  12. 砭镰法《外科精义》
  13. 臂痈门《辨证录》
  14. 砭石《本草纲目》完整版
  15. 臂痈论《青囊秘诀》
  16. 砭石《圣济总录》
  17. 臂痈（附疽）《医宗金鉴》
  18. 砭石《本草纲目》图文版
  19. 臂痈《续名医类案》
  20. 萹蓄《药笼小品》
  21. 臂痈《外科理例》
  22. 萹蓄【中药大全】
  23. 臂痈《保婴撮要》
  24. 萹蓄汤【方剂大全】
  25. 臂形草【中药大全】
  26. 编后记《伤寒恒论》
  27. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  28. 编辑幼科种痘心法要旨《医宗金鉴》
  29. 臂细《杂病广要》
  30. 编写说明《手掌与疾病》
  1. 边红黑心舌《敖氏伤寒金镜录》
  2. 躄《中医词典》
  3. 边鳅喉《中医词典》
  4. 璧玉《名医别录》
  5. 边舌《中医词典》
  6. 璧玉《证类本草》
  7. 边头风《中医词典》
  8. 璧玉《新修本草》
  9. 边头风《重楼玉钥》
  10. 璧玉《千金翼方》
  11. 边缘性龈炎《口腔科学》
  12. 臂肘病《备急千金要方》
  13. 边缘叶《生理学》
  14. 臂痈门主论《疡医大全》
  15. 砭《外科大成》
  16. 臂痈门（一则）《辨证录》
  17. 砭法《中医词典》
  18. 臂痈论《青囊秘诀》
  19. 砭法《证治准绳·疡医》
  20. 臂痈（附疽）《医宗金鉴》
  21. 砭法《外科理例》
  22. 臂痈（附∶疽）《外科心法要诀》
  23. 砭法《外科证治全书》
  24. 臂痈《外科理例》
  25. 砭法《厘正按摩要术》
  26. 臂痈《保婴撮要》
  27. 砭镰《证治准绳·疡医》
  28. 臂痈《证治准绳·疡医》
  29. 砭镰法《中医词典》
  30. 臂痈《证治准绳·幼科》
  31. 砭镰法《外科精义》


灰色尖黄舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第三十三·灰色尖黄舌

第三十三·灰色尖黄舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见灰色尖黄．不恶风寒．脉浮者．可下之．若恶风恶寒者．用双解散解毒汤主之．三四下之．见粪黑者．不治．

（图）

【介按】不恶风寒者．太阳之邪侵及阳明之府也．舌尖黄而根灰色者．阳明热极．灼及肝液也．其脉必浮弦而数．故可仿承气之例以下之．此即张仲景所谓“病无表里证．发热七八日．虽脉浮数者．可下之”之候也．若恶风寒者．邪未尽入于里．故可用双解散以发太阳之表．复解阳明之里．又以解毒汤清阳明之热毒也．若见粪黑．则为热毒深重．津液已耗．故曰不治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十二·边红黑心舌
  • 当前页：第三十三·灰色尖黄舌
  • 下一页：第三十四·灰黑起纹舌
<<< 返回本书目录
  1. 灰色尖黄舌《敖氏伤寒金镜录》
  2. 灰色舌总论《伤寒舌鉴》
  3. 灰泥角化病【疾病大全】
  4. 灰树花【中药大全】
  5. 灰米膏【方剂大全】
  6. 灰水膏【方剂大全】
  7. 灰毛婆婆纳【中药大全】
  8. 灰苔黑晕舌《敖氏伤寒金镜录》
  9. 灰绿水苎麻【中药大全】
  10. 灰糖水【方剂大全】
  11. 灰矿散【方剂大全】
  12. 灰挑银粉菜《滇南本草》
  13. 灰韭散【方剂大全】
  14. 灰陷、白陷《痘疹心法要诀》
  15. 灰浆膏【方剂大全】
  16. 灰陷白陷《医宗金鉴》
  17. 灰煎【方剂大全】
  18. 灰栒子【中药大全】
  19. 灰蓟【中药大全】
  20. 灰叶【中药大全】
  21. 灰黑起纹舌《敖氏伤寒金镜录》
  22. 灰叶根【中药大全】
  23. 灰贯众【中药大全】
  24. 灰叶南蛇藤【中药大全】
  25. 灰凤梨【中药大全】
  26. 灰皂散【方剂大全】
  27. 灰钉【中药大全】
  28. 灰指甲【疾病大全】
  29. 灰藋子【中药大全】
  30. 虺蛇《本草纲目》完整版
  1. 灰色尖黄舌《敖氏伤寒金镜录》
  2. 灰黄霉素《药理学》
  3. 灰色舌《中医词典》
  4. 灰滑苔《中医词典》
  5. 灰色舌总论《伤寒舌鉴》
  6. 灰黑起纹舌《敖氏伤寒金镜录》
  7. 灰苔《中医名词词典》
  8. 灰黑干裂纹舌《中医词典》
  9. 灰苔《中医词典》
  10. 灰黑干刺苔《中医词典》
  11. 灰苔黑晕舌《敖氏伤寒金镜录》
  12. 灰干苔《中医词典》
  13. 灰挑银粉菜《滇南本草》
  14. 灰涤菜《饮食须知》
  15. 灰陷《中医词典》
  16. 灰仓鼠等的特点用途《实验动物科学》
  17. 灰陷、白陷《痘疹心法要诀》
  18. 灰边紫中舌《中医词典》
  19. 灰陷白陷《医宗金鉴》
  20. 灰包熨法《阴证略例》
  21. 灰药《证类本草》
  22. 灰包熨法《医学纲目》
  23. 灰中黑滑苔《中医词典》
  24. 灰白痒塌《冯氏锦囊秘录》
  25. 灰中苔《中医词典》
  26. 灰白《证治准绳·幼科》
  27. 虺蛇螫方四首《外台秘要》
  28. 灰《证类本草》
  29. 虺蛇螫秘方《华佗神方》
  30. 晃海法《老年百病防治》
  31. 虺螫候《诸病源候论》


灰黑起纹舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第三十四·灰黑起纹舌

第三十四·灰黑起纹舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见灰黑色而有黑纹者．用大承气汤下之．脉浮．渴饮水者．用凉膈散解之．十可救其二三．

（图）

【介按】舌苔灰黑．是温病热毒传遍三阴．治法均宜急行攻下．如见黑纹．是夹杂阳明实热为患．故用大承气汤急下以救之．若脉浮而口渴者．邪热虽在阳明而大便未硬．故用凉膈散以清膈热为治也．惟灰黑与淡黑色颇相似．灰色则黑中带紫．淡则黑中带白之异．若热邪直中三阴．其舌灰黑无苔．治宜急下救液．如寒邪直中三阴．其舌淡黑无苔．则治法宜温经散寒．临证之际．务须仔细辨别之．

大承气汤 凉膈散（二方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十三·灰色尖黄舌
  • 当前页：第三十四·灰黑起纹舌
  • 下一页：第三十五·根黑尖黄舌
<<< 返回本书目录
  1. 灰黑起纹舌《敖氏伤寒金镜录》
  2. 灰蓟【中药大全】
  3. 灰贯众【中药大全】
  4. 灰煎【方剂大全】
  5. 灰凤梨【中药大全】
  6. 灰浆膏【方剂大全】
  7. 灰钉【中药大全】
  8. 灰韭散【方剂大全】
  9. 灰藋子【中药大全】
  10. 灰矿散【方剂大全】
  11. 灰藋涂方【方剂大全】
  12. 灰绿水苎麻【中药大全】
  13. 灰藋【中药大全】
  14. 灰毛婆婆纳【中药大全】
  15. 灰涤菜（金锁夭）《本草纲目》完整版
  16. 灰米膏【方剂大全】
  17. 灰弹散【方剂大全】
  18. 灰泥角化病【疾病大全】
  19. 灰锤【中药大全】
  20. 灰色尖黄舌《敖氏伤寒金镜录》
  21. 灰草散【方剂大全】
  22. 灰色舌总论《伤寒舌鉴》
  23. 灰菜【中药大全】
  24. 灰树花【中药大全】
  25. 灰包熨法《阴证略例》
  26. 灰水膏【方剂大全】
  27. 灰包【中药大全】
  28. 灰苔黑晕舌《敖氏伤寒金镜录》
  29. 灰白色结节【疾病症状】
  30. 灰糖水【方剂大全】
  1. 灰黑起纹舌《敖氏伤寒金镜录》
  2. 灰黑干裂纹舌《中医词典》
  3. 灰滑苔《中医词典》
  4. 灰黑干刺苔《中医词典》
  5. 灰黄霉素《药理学》
  6. 灰干苔《中医词典》
  7. 灰色尖黄舌《敖氏伤寒金镜录》
  8. 灰涤菜《饮食须知》
  9. 灰色舌《中医词典》
  10. 灰仓鼠等的特点用途《实验动物科学》
  11. 灰色舌总论《伤寒舌鉴》
  12. 灰边紫中舌《中医词典》
  13. 灰苔《中医名词词典》
  14. 灰包熨法《阴证略例》
  15. 灰苔《中医词典》
  16. 灰包熨法《医学纲目》
  17. 灰苔黑晕舌《敖氏伤寒金镜录》
  18. 灰白痒塌《冯氏锦囊秘录》
  19. 灰挑银粉菜《滇南本草》
  20. 灰白《证治准绳·幼科》
  21. 灰陷《中医词典》
  22. 灰《证类本草》
  23. 灰陷、白陷《痘疹心法要诀》
  24. 晃海法《老年百病防治》
  25. 灰陷白陷《医宗金鉴》
  26. 恍惚《女科证治准绳》
  27. 灰药《证类本草》
  28. 恍惚《血证论》
  29. 灰中黑滑苔《中医词典》
  30. 恍惚《济阴纲目》
  31. 灰中苔《中医词典》


根黑尖黄舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第三十五·根黑尖黄舌

第三十五·根黑尖黄舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌根微黑尖黄．脉滑者．可下之．脉浮者．当养阴退阳．若恶风寒者．微汗之．用双解散．若下利．用解毒汤．十全七八也．

（图）

【介按】伤寒传里化热．则舌苔变黑．自舌中黑起延至根尖者．较多．自根尖黑起延至舌中者．较少．热甚则芒刺干焦罅裂．其初必由白苔变黄．由黄变黑．甚至刮之不脱．湿之不润者．热极伤液也．治宜苦寒泄热．急下救液．兹因舌根微黑尖黄而脉滑者．外证必有谵语、潮热．腹满、便硬等证．此系胃中热盛．肾液渐耗．急用攻下之剂．以涤胃热而存肾液．若脉浮者．邪虽化热．只烁胃津．即当养阴液以退邪热．如恶风寒．则知其邪尚在太阳阳明之间．故用双解散．以解表里之邪．若邪热下陷入肠而作利．即内经所谓“暴注下迫．皆属于热”之候矣．故用解毒汤．以清肠胃之热也．

双解散 解毒汤（二方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十四·灰黑起纹舌
  • 当前页：第三十五·根黑尖黄舌
  • 下一页：第三十六·根灰尖黄舌
<<< 返回本书目录
  1. 根黑尖黄舌《敖氏伤寒金镜录》
  2. 根黄尖白舌《敖氏伤寒金镜录》
  3. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  4. 根灰尖黄舌《敖氏伤寒金镜录》
  5. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  6. 根尖周病【疾病大全】
  7. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  8. 根结《黄帝内经·灵枢》
  9. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  10. 根结《灵枢悬解》
  11. 铬及其化合物引起的皮肤病【疾病大全】
  12. 根结第五（法音）《内经评文》
  13. 各专科病历的书写要点（一）《病历书写规范》
  14. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  15. 各专科病历的书写要点（二）《病历书写规范》
  16. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  17. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  18. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  19. 各种类型的白内障《西医眼科学》
  20. 根窠无晕《痘疹心法要诀》
  21. 各种记录的书写要求《病历书写规范》
  22. 根窠无晕《医宗金鉴》
  23. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  24. 根辣【中药大全】
  25. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  26. 跟骨骨刺综合征【疾病大全】
  27. 各种出血【中药主治】
  28. 跟骨骨骺骨软骨病【疾病大全】
  29. 各种常见疾病物理疗法一览表《理疗学》
  30. 跟骨骨髓炎【疾病大全】
  1. 根黑尖黄舌《敖氏伤寒金镜录》
  2. 根荄《中医词典》
  3. 根黄方《妇人大全良方》
  4. 根端囊肿《口腔科学》
  5. 根黄尖白舌《敖氏伤寒金镜录》
  6. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  7. 根灰尖黄舌《敖氏伤寒金镜录》
  8. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  9. 根及藤叶《本草易读》
  10. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  11. 根尖周病《口腔科学》
  12. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  13. 根尖周脓肿《默克家庭诊疗手册》
  14. 根除Hp对NUD的影响《中国幽门螺杆菌研究》
  15. 根结《黄帝内经·灵枢》
  16. 根本《中医词典》
  17. 根结《灵枢悬解》
  18. 根、溜、注、入《中医词典》
  19. 根结《中医词典》
  20. 根《得配本草》
  21. 根结第五（法音）《内经评文》
  22. 根《中医词典》
  23. 根茎《本草易读》
  24. 根《千金翼方》
  25. 根茎中汤（一作涕）《千金翼方》
  26. 给药途径《默克家庭诊疗手册》
  27. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  28. 铬《临床营养学》
  29. 根据动脉瘤壁的结构分类《病理学》
  30. 各专科病历的书写要点（一）《病历书写规范》
  31. 根据心理现象的实质对心理治疗进行分类《医学心理学》


根灰尖黄舌_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

第三十六·根灰尖黄舌

第三十六·根灰尖黄舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌见根微黑．尖黄隐见．或有一纹者．脉实，用大承气汤下之．脉浮渴饮水者．用凉膈散解之．十可救其二三．

（图）

【介按】舌见根黑尖黄．或边黄中心焦黑起刺．而脉实者．脐腹必胀满硬痛．此系阳明实热之症．故可用大承气汤．苦寒以泄阳明之热．急下以救津液之虚．若脉浮而口渴饮水者．邪未入腑．犹可用凉膈散以解热也．

大承气汤 凉膈散（二方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十五·根黑尖黄舌
  • 当前页：第三十六·根灰尖黄舌
  • 下一页：结语
<<< 返回本书目录
  1. 根灰尖黄舌《敖氏伤寒金镜录》
  2. 根尖周病【疾病大全】
  3. 根黄尖白舌《敖氏伤寒金镜录》
  4. 根结《黄帝内经·灵枢》
  5. 根黑尖黄舌《敖氏伤寒金镜录》
  6. 根结《灵枢悬解》
  7. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  8. 根结第五（法音）《内经评文》
  9. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  10. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  11. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  12. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  13. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  14. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  15. 铬及其化合物引起的皮肤病【疾病大全】
  16. 根窠无晕《痘疹心法要诀》
  17. 各专科病历的书写要点（一）《病历书写规范》
  18. 根窠无晕《医宗金鉴》
  19. 各专科病历的书写要点（二）《病历书写规范》
  20. 根辣【中药大全】
  21. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  22. 跟骨骨刺综合征【疾病大全】
  23. 各种类型的白内障《西医眼科学》
  24. 跟骨骨骺骨软骨病【疾病大全】
  25. 各种记录的书写要求《病历书写规范》
  26. 跟骨骨髓炎【疾病大全】
  27. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  28. 跟骨骨折【疾病大全】
  29. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  30. 跟腱后滑囊炎【疾病大全】
  1. 根灰尖黄舌《敖氏伤寒金镜录》
  2. 根黄尖白舌《敖氏伤寒金镜录》
  3. 根及藤叶《本草易读》
  4. 根黄方《妇人大全良方》
  5. 根尖周病《口腔科学》
  6. 根黑尖黄舌《敖氏伤寒金镜录》
  7. 根尖周脓肿《默克家庭诊疗手册》
  8. 根荄《中医词典》
  9. 根结《黄帝内经·灵枢》
  10. 根端囊肿《口腔科学》
  11. 根结《灵枢悬解》
  12. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  13. 根结《中医词典》
  14. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  15. 根结第五（法音）《内经评文》
  16. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  17. 根茎《本草易读》
  18. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  19. 根茎中汤（一作涕）《千金翼方》
  20. 根除Hp对NUD的影响《中国幽门螺杆菌研究》
  21. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  22. 根本《中医词典》
  23. 根据动脉瘤壁的结构分类《病理学》
  24. 根、溜、注、入《中医词典》
  25. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  26. 根《得配本草》
  27. 根据氧化还原电位计算电子传递释放的能量是否能满足ATP合成的需要《生物化学与分子生物学》
  28. 根《中医词典》
  29. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  30. 根《千金翼方》
  31. 根据源麻黄汤《备急千金要方》


结语_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

结语

结语

  • 上一页
  • 目录
  • 相关
  • 下一页

以上三十六舌．乃伤寒验舌之快捷方式．临症用心处之．百无一失．

【介按】以上验舌之法．确系诊断伤寒之快捷方式．兹以舌之部位言之．则舌尖属上脘．舌心属中脘．舌根属下脘．全舌属胃．中心亦属胃．舌尖属心．舌根属肾．两旁属肝胆．四畔属脾．至于形色而言．则白属肺经．绛属心经．黄属胃经．鲜红属胆经．黑属脾经．紫色属肾经．焦紫起刺属肝经．青滑亦属肝经．然苔色虽有脏腑之分．亦须根据部位为主．如舌苔见于某部．即为某经之病者是也．原书察舌辨症之法．虽则言简意赅．尚少紫、蓝、霉酱色之诸舌．即黑苔之关于虚寒者．亦略而不详．今特根据先贤学说．参以历年临证实验．附述如下．

（一）紫色 紫见全舌．是脏腑表里实热之证也．凡伤寒化热．内热熏蒸．误服温补．酒食湿滞者．皆有之．惟淡紫中夹带别色．则虚寒症亦有之．如淡紫带青．青紫无苔．多水滑润而瘦小者．为伤寒直中肝肾之阴症．治宜温散为主．又有紫色如熟猪肝上罩浮滑苔者．邪热传里．表未净也．治宜清解为主．若全紫光暗．并无附苔者．热极似寒也．症势极危．惟有用急下之法．间有转危为安者．又有紫苔中心带青．或灰黑者．热伤血分也．治宜微下之．更有酒后中寒．及痰热郁久者．亦有舌苔紫色者．但须辨其舌之润燥．病之原因．而分别治之．

（二）蓝色 蓝色者．绿与青碧相合．犹染色之三蓝也．如微蓝而不满舌．是邪热鸱张．肝液被灼之候．治宜平肝熄风化毒为主．如全舌滑腻中见蓝色者．为湿痰或痰饮化热之候．治宜清化为主．如瘟疫及湿温．热郁不解．而见蓝苔者．治宜芳香清泄．若光蓝无苔．不论何症何脉．皆属气血极亏所致．法在不治．若舌滑中而见蓝色苔者．邪热传入厥阴．阴液受伤．法在不治．若孕妇舌见纯蓝者．胎死腹中也．宜急下之．若蓝色而有苔者．是脏腑被热伤气分．以致经不行血．其症则颠狂怒骂．时哭时笑．大热大渴．捶胸惊怪不等．治宜十全苦寒救补汤．（见前）倍生石膏、黄连急投之．

（三）霉酱色 霉酱色者．是黄赤兼黑之状．乃脏腑本热而夹有宿食也．凡内热久郁．实热蒸胃．宿食困脾．伤寒传阴．中暑烦躁．腹痛泻利或秘结．大热大渴等症皆有之．治宜十全苦寒救补汤连服之．如全舌霉色．中有黄苔．是实热郁积之症．宜大承气汤连服之．如舌中霉色浮浓．刮之不净．或刮后顷刻复生者．此宿食在中郁久化热也．先用大承气汤．次用三黄白虎汤．循环急服之．

（四）虚寒黑色舌 凡虚寒而舌黑者．则必湿滑无苔．（口不苦．唇不燥而多津．）无朱点、无芒刺、无罅裂．刮之明净．如水浸猪腰．有淡淡 之形者．是脏腑极寒之症也．亦有舌色全黑而不分经．且必淡白之时．忽然转黑．其初无变黄之一境．约略望之．似有焦黑芒刺干裂之状．然刮之必净．湿之必润．环唇皆白而不红焦，是寒结在脏也．外证亦周身大热．烦躁而恶衣被．虽亦口渴喜饮．饮则不多．与实热症相似．其实中宫寒极．外假热而内真寒也．然必烦乱昏沉．六脉必迟弱无力．大便虽结常欲下而不下．治法均宜温补为主．又有中黑无苔而舌底湿嫩．光滑无点纹者．乃胃经虚寒也．宜附子理中汤加肉桂、黄 以治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十六·根灰尖黄舌
  • 当前页：结语
  • 下一页：后序
<<< 返回本书目录
  1. 结语《虚损病类钩沉》
  2. 结燥《脉因证治》
  3. 结语《思考中医》
  4. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  5. 结语《敖氏伤寒金镜录》
  6. 结燥治法《杂病心法要诀》
  7. 结与促对《三指禅》
  8. 结直肠血管瘤【疾病大全】
  9. 结阴丸【方剂大全】
  10. 结子油【方剂大全】
  11. 结阴丹【方剂大全】
  12. 捷丹【方剂大全】
  13. 结阴大便血《圣济总录》
  14. 捷妙丹【方剂大全】
  15. 结靥散【方剂大全】
  16. 捷疟饮【方剂大全】
  17. 结靥三朝治款《景岳全书》
  18. 捷效化毒散【方剂大全】
  19. 结靥三朝生死诀《疡医大全》
  20. 捷效丸【方剂大全】
  21. 结靥三朝辩吉凶《景岳全书》
  22. 捷验汤【方剂大全】
  23. 结阳结阴《医学读书记》
  24. 捷要灸法（医学入门）《针灸大成》
  25. 结阳《圣济总录》
  26. 捷应散【方剂大全】
  27. 结血蒿【中药大全】
  28. 絜矩三和汤【方剂大全】
  29. 结胸证治《三因极一病证方论》
  30. 睫毛掉落【疾病症状】
  1. 结语《敖氏伤寒金镜录》
  2. 结语《思考中医》
  3. 结语《实用免疫细胞与核酸》
  4. 结语《虚损病类钩沉》
  5. 结语《实用免疫细胞与核酸》
  6. 结语《临床营养学》
  7. 结燥《脉因证治》
  8. 结与促对《三指禅》
  9. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  10. 结瘀紫黑《四圣心源》
  11. 结燥治法《医宗金鉴》
  12. 结阴代阴脉法一条《伤寒贯珠集》
  13. 结燥治法《杂病心法要诀》
  14. 结阴大便血《圣济总录》
  15. 结扎法《中医名词词典》
  16. 结阴便血治验《卫生宝鉴》
  17. 结扎疗法《中医词典》
  18. 结阴便血《金匮翼》
  19. 结扎注射法《中医词典》
  20. 结阴便血《中医词典》
  21. 结者散之《中医名词词典》
  22. 结阴《医述》
  23. 结者散之《中医词典》
  24. 结阴《中医词典》
  25. 结子油《外科全生集》
  26. 结阴《中医名词词典》
  27. 捷方《痰火点雪》
  28. 结靥三日诀《丹台玉案》
  29. 捷方《痰火点雪》
  30. 结靥三朝治款《景岳全书》
  31. 捷方《痰火点雪》


后序_《敖氏伤寒金镜录》_中医伤寒_【岐黄之术】

后序

后序

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒之病．传变不一．瞬息之间．死生决焉．专门之医．每病于此．予观古虞廷尉陈君彦材所送金镜一录．元敖氏立辨三十六舌图．法详以证．症附以方．明白简要．可以使人缘形以察脉．由粗而得精．中砭剂于膏肓．寄死生于呼吸．不苦其难．而卒应其变．虽病者地乏良医．亦有所据．而易为力．其不尽然者天乎．诚哉．伤寒家之快捷方式也．用梓之以广其传．夫良医者犹良相也．相传得．斯不误天下苍生司命者．其鉴之哉．其鉴之哉．

嘉靖己未夏日西蜀笃斋汤绍恩谨识北海尧岗马崇儒校刊

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结语
  • 当前页：后序
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 后序《长沙药解》
  2. 后叙《金匮悬解》
  3. 后序《幼幼新书》
  4. 后阴《医学见能》
  5. 后序《小儿卫生总微论方》
  6. 后阴部《疡医大全》
  7. 后序《万病回春》
  8. 后阴证治（计六证）《外科证治全书》
  9. 后序《外科启玄》
  10. 后治法《石室秘录》
  11. 后序《伤寒总病论》
  12. 厚肠丹【方剂大全】
  13. 后序《伤寒悬解》
  14. 厚肠散【方剂大全】
  15. 后序《脾胃论》
  16. 厚肠汤【方剂大全】
  17. 后序《此事难知》
  18. 厚肠丸【方剂大全】
  19. 后序《褚氏遗书》
  20. 厚肠胃【中药主治】
  21. 后序《扁鹊神应针灸玉龙经》
  22. 厚肠胃【方剂主治】
  23. 后序《本草择要纲目》
  24. 厚腹丸【方剂大全】
  25. 后序《敖氏伤寒金镜录》
  26. 厚壳树【中药大全】
  27. 后辛汤【方剂大全】
  28. 厚膜藻【中药大全】
  29. 后溪穴【上肢外侧穴位】
  30. 厚皮树【中药大全】
  1. 后序《敖氏伤寒金镜录》
  2. 后序《褚氏遗书》
  3. 后序《扁鹊神应针灸玉龙经》
  4. 后序《长沙药解》
  5. 后序《幼幼新书》
  6. 后序《伤寒悬解》
  7. 后序《万病回春》
  8. 后囟《中医词典》
  9. 后序《小儿卫生总微论方》
  10. 后泄《中医词典》
  11. 后序《外科启玄》
  12. 后胁《中医词典》
  13. 后序《专治麻痧初编》
  14. 后下《中医词典》
  15. 后序《伤寒总病论》
  16. 后下《中医名词词典》
  17. 后序《本草择要纲目》
  18. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  19. 后序《脾胃论》
  20. 后溪（俞穴）《子午流注说难》
  21. 后序《此事难知》
  22. 后溪《针灸学》
  23. 后叙《金匮悬解》
  24. 后溪《中医词典》
  25. 后血《中医词典》
  26. 后溪《手穴手纹诊治》
  27. 后腋《中医词典》
  28. 后溪《针灸大成》
  29. 后腋下《中医词典》
  30. 后沃沫《中医词典》
  31. 后阴《中医名词词典》


《敖氏伤寒金镜录》

  • 作者：杜本 朝代：元 年份：公元1341年
  • 续刊伤寒金镜录原序
  • 原序
  • 原序
  • 伤寒用药说
  • 第一·白苔舌
  • 第二·将瘟舌
  • 第三·中焙舌
  • 第四·生斑舌
  • 第五·红星舌
  • 第六·黑尖舌
  • 第七·里圈舌
  • 第八·人裂舌
  • 第九·虫碎舌
  • 第十·厥阴舌
  • 第十一·里黑舌
  • 第十二·死现舌
  • 第十三·黄苔舌
  • 第十四·黑心舌
  • 第十五·尖白根黑舌
  • 第十六·白苔黑点舌
  • 第十七·灰苔黑晕舌
  • 第十八·微黄舌
  • 第十九·白苔边黄舌
  • 第二十·微黄舌
  • 第二十一·黄心舌
  • 第二十二·左边白苔舌
  • 第二十三·右边白滑舌
  • 第二十四·左边白滑舌
  • 第二十五·中黄边白舌
  • 第二十六·黄苔黑点舌
  • 第二十七·根黄尖白舌
  • 第二十八·纯黄隔瓣舌
  • 第二十九·微红黑灰舌
  • 第三十·黄色黑点舌
  • 第三十一·黄苔黑中舌
  • 第三十二·边红黑心舌
  • 第三十三·灰色尖黄舌
  • 第三十四·灰黑起纹舌
  • 第三十五·根黑尖黄舌
  • 第三十六·根灰尖黄舌
  • 结语
  • 后序
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行