书《玉机微义》后_《杂病治例》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《杂病治例》
书《玉机微义》后
在线购买《杂病治例》正版书籍

书《玉机微义》后

  • 上一页
  • 目录
  • 相关
  • 下一页

昔陆宣公罢相，尝集方书以仁乎人，想见其施于当国秉政之日，而被其泽者，又何可胜既也耶。此医道所以取重于今昔大人君子者，讵非以其理与造化者参，而有斡旋橐 之功也。《玉 机 ?不可无者，二君子用心亦劳矣。此书稿虽存，未行于世，故知之者鲜。姑苏都宪陈公奉命来镇陕石，于宗浓家得之，始命寿梓，晦而复显。少师大学士西昌杨先生，喜而作文序其事，真为此书之荣幸，名今传后无疑也。暇日，予与二三僚友，得以尽阅其书。间有鲁鱼亥豕之讹，固责在承命者之不谨，且有辜负都宪之雅意，亦不足以副少师先生恭体仁民爱物之心矣。仍取原稿校雠，凡字意差谬者，厘而正之，庶俾后之学人无惑焉。敬书赘其后云。

时正统庚申春二月望日陕西等处承宣布政使司右布政使会稽王暹书左布政使郭坚等同校

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：书《玉机微义》后
  • 下一页：序
<<< 返回本书目录
  1. 书《玉机微义》后《杂病治例》
  2. 书带蕨【中药大全】
  3. 书《医林改错》后《重庆堂随笔》
  4. 书方宜人共识说《吴医汇讲》
  5. 书《医林改错》后《重庆堂随笔》
  6. 书辟谷说《苏沈良方》
  7. 书《先哲医话》后《先哲医话》
  8. 书写痉挛【疾病症状】
  9. 书《卫生易简方》后一《卫生易简方》
  10. 书写痉挛【疾病大全】
  11. 书《卫生易简方》后四《卫生易简方》
  12. 书养生论后《苏沈良方》
  13. 书《卫生易简方》后三《卫生易简方》
  14. 疋氏（Pickweckian）综合征【疾病症状】
  15. 书《卫生易简方》后二《卫生易简方》
  16. 枢机论《医原》
  17. 书《人身图说》后《重庆堂随笔》
  18. 枢椎齿突骨折【疾病大全】
  19. 瘦治法《石室秘录》
  20. 枢椎齿状突骨折【疾病大全】
  21. 瘦胎饮子【方剂大全】
  22. 枢椎椎体骨折【疾病大全】
  23. 瘦胎《产鉴》
  24. 叔和阴脉例《阴证略例》
  25. 瘦弱【方剂主治】
  26. 倏然盲而不见《证治准绳·杂病》
  27. 瘦人搐药【方剂大全】
  28. 梳篦《本草纲目》完整版
  29. 瘦瘤候《古今医统大全》
  30. 梳篦叶【中药大全】
  1. 书《玉机微义》后《杂病治例》
  2. 书《医林改错》后《重庆堂随笔》
  3. 书方宜人共识说《吴医汇讲》
  4. 书《医林改错》后《重庆堂随笔》
  5. 书目《中医名词词典》
  6. 书《先哲医话》后《先哲医话》
  7. 书辟谷说《苏沈良方》
  8. 书《卫生易简方》后一《卫生易简方》
  9. 书养生论后《苏沈良方》
  10. 书《卫生易简方》后四《卫生易简方》
  11. 枢《中医词典》
  12. 书《卫生易简方》后三《卫生易简方》
  13. 枢持《中医词典》
  14. 书《卫生易简方》后二《卫生易简方》
  15. 枢机《中医词典》
  16. 书《人身图说》后《重庆堂随笔》
  17. 枢机论《医原》
  18. 瘦治法《石室秘录》
  19. 枢儒《中医词典》
  20. 瘦胎《产鉴》
  21. 叔胺类解痉药《药理学》
  22. 瘦人经水来少《中医词典》
  23. 叔和阴脉例《阴证略例》
  24. 瘦人赤带多热《竹林女科证治》
  25. 倏然盲而不见《证治准绳·杂病》
  26. 瘦冷疳《中医词典》
  27. 菽豆类《急救广生集》
  28. 瘦部《本草易读》
  29. 梳篦《证类本草》
  30. 瘦病秘方《华佗神方》
  31. 梳发按摩《老年百病防治》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《杂病治例》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《杂病治例》
序
在线购买《杂病治例》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

予自髫年入郡庠，读书之余，有志医术。又恐工夫分用，急务相妨。窃叹此术，自为之固不及耶？

州官军。甘州，即汉张掖酒泉郡也。而名医刘宗浓，□□□□□□□□□神方妙术，犹有存者。乃延其后人，礼貌之，恳求之，慨然以《太素脉诀》、《杂病治例》见与。予如获随珠赵壁，喜不自胜。连日检阅研究，知其切脉辨证，疗病用药，深有奥妙，绰有法度。救急扶危，起死回生，与夫吉凶贵贱，亦占于此。即欲板行，则力又不及焉。今幸以菲材来尹应天之上元，遂捐俸资，以赏夙愿，且序其得之由。噫，儒先有云∶一命之士，苟存心于爱物，于人必有所济。予读儒书，叨承上命，而为民牧，敢不以济人利物为心乎?是书之行，多人得之，不啻记里车之有所凭。因诀察理，循例治病，其济利岂浅浅哉。

成化己亥岁秋七月既生魄赐进士第知上元县事长安萧谦书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书《玉机微义》后
  • 当前页：序
  • 下一页：兰室集·医家十要
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《杂病治例》
  2. 序《产鉴》
  3. 序《正体类要》
  4. 序《伤寒捷诀》
  5. 序《医医医》
  6. 序《神应经》
  7. 序《济生集》
  8. 序《神应经》
  9. 序《幼科切要》
  10. 序《脉确》
  11. 序《内外伤辨》
  12. 序《中风论》
  13. 序《仙传外科集验方》
  14. 序《麻疹阐注》
  15. 序《焦氏喉科枕秘》
  16. 序《小儿痘疹方论》
  17. 序《丛桂草堂医案》
  18. 序《质疑录》
  19. 序《青囊秘诀》
  20. 序《家传女科经验摘奇》
  21. 序《疫疹一得》
  22. 序《温病指南》
  23. 序《疫疹一得》
  24. 序《凌临灵方》
  25. 序《疫疹一得》
  26. 序《本草易读》
  27. 序《疫疹一得》
  28. 序《医医小草》
  29. 序《饮食须知》
  30. 序《千金食治》
  31. 序《宁坤秘籍》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


兰室集·医家十要_《杂病治例》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《杂病治例》
兰室集·医家十要
在线购买《杂病治例》正版书籍

兰室集·医家十要

  • 上一页
  • 目录
  • 相关
  • 下一页

●每日勤读医书，手不释卷，倘有良友，常宜请益。盖学海无尽，此乃务本之计。

●早起晏眠，不可片时离店中。凡有抱病者至，必亲自诊视，用心发药，莫仍前，只靠郎中，惟务安闲。盖一日之计在于寅，一生之计在于勤。

●照彼中乡原立价，一则有益于己，二则同道不怪。仍可饶药，不可减价。谚云∶不怕你卖，只怕你坏。

●行医及开首发药，当根据经方写出药贴，不可杜撰药名，胡写秘方，受人驳问。

●不可轻信人言，求为学官。加尔只身年幼，难以支持，恐因虚名，而妨实利也。

●同道中切宜谦和，不可傲慢于人。年尊者恭敬之，有学人师事之。倘有医头，但当义让，不可攘夺，致招怨谤。经云∶礼之用，和为贵。

●男治乎外，女治乎内，人之常也。家中事务，钱物出入，当令阃政掌管，庶可积蓄。仍置收支任务薄，以凭照用。倘有余，则辨首饰器皿，以备缓急。不可收买玩具，及不急什财，浪费钱财。

●邻友人情，除亲丧、疾病、庆贺随众外，其余无紧要者当已之。一则省钱，二则不废生理。至于馈送之礼尚往来，不可求奇好胜。古人有云∶广求不如俭用。

●郎中磨作，量其所入，可用几人。莫言人多好看，工价虽廉，食用甚贵。

●开筵会客，命妓作乐，非不美也。当有故而为之，量力而行之。若不守本业，惟务宴逸，其窘可待矣。及有行院干谒，送至茶笔扇帕之类，初焉便不可接，当赠汤药一二帖，连物回还，自然绝其后患，若图风流之报。故《太上经》曰∶乐与饵，过客止。宜细末之。

上前十说，皆丹溪先生诲子修身齐家之节要，故直言而不文。当置之座隅，朝夕一览。倘能遵而行之，则可成家立业。若不听信，必有饥寒冻饿之忧，进退而难，悔将何及矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：兰室集·医家十要
  • 下一页：兰室誓戒
<<< 返回本书目录
  1. 兰室集·医家十要《杂病治例》
  2. 兰室誓戒《杂病治例》
  3. 兰石草果【中药大全】
  4. 兰台散【方剂大全】
  5. 兰石草【中药大全】
  6. 兰香草【中药大全】
  7. 兰如弟鬼病治效《仿寓意草》
  8. 兰香散《小儿药证直诀》
  9. 兰江赋（杨氏书）《针灸大成》
  10. 兰香散《小儿药证直诀》
  11. 兰花粥【方剂大全】
  12. 兰香散【方剂大全】
  13. 兰花叶【中药大全】
  14. 兰屿肉豆蔻【中药大全】
  15. 兰花双叶草【中药大全】
  16. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  17. 兰花双叶草《滇南本草》
  18. 兰竹参【中药大全】
  19. 兰花石参【中药大全】
  20. 岚瘴《张聿青医案》
  21. 兰花根【中药大全】
  22. 拦风膏【方剂大全】
  23. 兰花草《滇南本草》
  24. 拦江赋《针灸聚英》
  25. 兰花参【中药大全】
  26. 拦路虎【中药大全】
  27. 兰花参《滇南本草》
  28. 阑尾1号【方剂大全】
  29. 兰花【中药大全】
  30. 阑尾2号【方剂大全】
  1. 兰室集·医家十要《杂病治例》
  2. 兰茹《神农本草经》
  3. 兰室誓戒《杂病治例》
  4. 兰如弟鬼病治效《仿寓意草》
  5. 兰香《本经逢原》
  6. 兰门《中医词典》
  7. 兰香散《小儿药证直诀》
  8. 兰茂《中医词典》
  9. 兰香散《小儿药证直诀》
  10. 兰江赋（杨氏书）《针灸大成》
  11. 兰叶《雷公炮制药性解》
  12. 兰花双叶草《滇南本草》
  13. 兰叶《本草蒙筌》
  14. 兰花茶《茶饮保健》
  15. 兰叶《顾松园医镜》
  16. 兰花草《滇南本草》
  17. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  18. 兰花参《滇南本草》
  19. 岚瘴《张聿青医案》
  20. 兰膏《饮膳正要》
  21. 拦江赋《针灸聚英》
  22. 兰草汤《医述》
  23. 阑门《气功外气疗法》
  24. 兰草《本草乘雅半偈》
  25. 阑门《中医词典》
  26. 兰草《名医别录》
  27. 阑尾《针灸学》
  28. 兰草《得配本草》
  29. 阑尾《组织学与胚胎学》
  30. 兰草《证类本草》
  31. 阑尾歌诀《人体解剖学歌诀》


兰室誓戒_《杂病治例》_中医医案_【岐黄之术】

兰室誓戒

兰室誓戒

  • 上一页
  • 目录
  • 相关
  • 下一页

●医事本吾儒之余事，可以济物，患难中可以防身。古人云，养道而已。切不可恃意妄为穿凿，与人为治，误人生命，不惟祸及自身，殃堕九祖尔。但以活人之心为心，本于因民之所利而利之，一则生意自有，二则祸患自无也。

●吾宗累世簪缨名门右族，吾父橘泉翁始从丹溪朱彦修学此术，患难中实得济。余又得从乡先生冯庭干、许宗鲁、丘克容数君子印正，方始道明艺精。但以因虚名，多受权要捃摭。

后吾子孙，遇道行时，仍守儒业可也。

●此集本求古人为治之法，如指诸掌，可以见法例之变无穷，病证之机不一，谆谆求究，藏为家宝，切不可示人，传诸不道不义之士。

●伤寒证候，宜熟读《伤寒论》、《明理论》、《百证 》及《吴蒙斋指掌图》。大抵紧要，在表里虚实寒热二字。况一证有兼证，看于着紧处先之。如结胸，身热发黄俱见，脉沉而实，宜陷胸合茵陈急下之，后看次第调之。是以不可执一，当看证例约之。

●杂证，看形气实者，宜以刘、张大法治之。形气虚，脉虚，或老幼羸弱脱荣者，宜以东垣之法治之，药亦不可太杂。是以丹溪云∶吾每治病，用东垣之药，效仲景处方，庶品味数少，药力专精也。又云以某药治某病。以某药监某药，以某药为引经。此得人之心法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰室集·医家十要
  • 当前页：兰室誓戒
  • 下一页：戒行吟
<<< 返回本书目录
  1. 兰室誓戒《杂病治例》
  2. 兰台散【方剂大全】
  3. 兰室集·医家十要《杂病治例》
  4. 兰香草【中药大全】
  5. 兰石草果【中药大全】
  6. 兰香散《小儿药证直诀》
  7. 兰石草【中药大全】
  8. 兰香散《小儿药证直诀》
  9. 兰如弟鬼病治效《仿寓意草》
  10. 兰香散【方剂大全】
  11. 兰江赋（杨氏书）《针灸大成》
  12. 兰屿肉豆蔻【中药大全】
  13. 兰花粥【方剂大全】
  14. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  15. 兰花叶【中药大全】
  16. 兰竹参【中药大全】
  17. 兰花双叶草【中药大全】
  18. 岚瘴《张聿青医案》
  19. 兰花双叶草《滇南本草》
  20. 拦风膏【方剂大全】
  21. 兰花石参【中药大全】
  22. 拦江赋《针灸聚英》
  23. 兰花根【中药大全】
  24. 拦路虎【中药大全】
  25. 兰花草《滇南本草》
  26. 阑尾1号【方剂大全】
  27. 兰花参【中药大全】
  28. 阑尾2号【方剂大全】
  29. 兰花参《滇南本草》
  30. 阑尾3号【方剂大全】
  1. 兰室誓戒《杂病治例》
  2. 兰室集·医家十要《杂病治例》
  3. 兰香《本经逢原》
  4. 兰茹《神农本草经》
  5. 兰香散《小儿药证直诀》
  6. 兰如弟鬼病治效《仿寓意草》
  7. 兰香散《小儿药证直诀》
  8. 兰门《中医词典》
  9. 兰叶《雷公炮制药性解》
  10. 兰茂《中医词典》
  11. 兰叶《本草蒙筌》
  12. 兰江赋（杨氏书）《针灸大成》
  13. 兰叶《顾松园医镜》
  14. 兰花双叶草《滇南本草》
  15. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  16. 兰花茶《茶饮保健》
  17. 岚瘴《张聿青医案》
  18. 兰花草《滇南本草》
  19. 拦江赋《针灸聚英》
  20. 兰花参《滇南本草》
  21. 阑门《气功外气疗法》
  22. 兰膏《饮膳正要》
  23. 阑门《中医词典》
  24. 兰草汤《医述》
  25. 阑尾《针灸学》
  26. 兰草《本草乘雅半偈》
  27. 阑尾《组织学与胚胎学》
  28. 兰草《名医别录》
  29. 阑尾歌诀《人体解剖学歌诀》
  30. 兰草《得配本草》
  31. 阑尾系膜《人体解剖学》


戒行吟_《杂病治例》_中医医案_【岐黄之术】

戒行吟

戒行吟

  • 上一页
  • 目录
  • 相关
  • 下一页

药术全据利泽心，活人阴 在居仁。若无道谊精诚者，必有神明暗伺人。济物共登同寿域，修真半养自家身。杏林橘井俱陈迹，尚赖余芳种德新。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰室誓戒
  • 当前页：戒行吟
  • 下一页：调鼎吟
<<< 返回本书目录
  1. 戒行吟《杂病治例》
  2. 戒忌《集验背疽方》
  3. 戒规·入门戒规十二条《女丹合编选注》
  4. 戒忌保护《养老奉亲书》
  5. 戒规·立志入道《女丹合编选注》
  6. 戒忌调护《景岳全书》
  7. 戒规·附考《女丹合编选注》
  8. 戒忌箴《痰火点雪》
  9. 戒断性痫性发作【疾病症状】
  10. 戒酒综合征【疾病大全】
  11. 戒断反应【疾病症状】
  12. 戒色欲《急救广生集》
  13. 戒暴怒《痰火点雪》
  14. 戒嗜利《痰火点雪》
  15. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  16. 戒妄下《卫生宝鉴》
  17. 介入放射学《医学影像学》
  18. 戒酗酒《痰火点雪》
  19. 介入放射学《放射诊断学》
  20. 戒鸦片烟瘾方【方剂大全】
  21. 介部（龟鳖类三种）《得配本草》
  22. 戒烟方【方剂大全】
  23. 介部（龟 鳖 蛤蚌）《药性切用》
  24. 戒烟膏【方剂大全】
  25. 介部（蚌蛤类十一种）《得配本草》
  26. 戒烟良方《对山医话》
  27. 介部《本经逢原》
  28. 戒烟丸《外科传薪集》
  29. 介部《本草纲目》
  30. 戒烟丸【方剂大全】
  1. 戒行吟《杂病治例》
  2. 戒规·入门戒规十二条《女丹合编选注》
  3. 戒毁同道《活幼心书》
  4. 戒规·立志入道《女丹合编选注》
  5. 戒忌《集验背疽方》
  6. 戒规·附考《女丹合编选注》
  7. 戒忌保护《养老奉亲书》
  8. 戒放纵《达生编》
  9. 戒忌调护《景岳全书》
  10. 戒暴怒《痰火点雪》
  11. 戒忌箴《痰火点雪》
  12. 戒安逸《达生编》
  13. 戒交媾《达生编》
  14. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  15. 戒惊骇《达生编》
  16. 介入放射学《医学影像学》
  17. 戒灸《医述》
  18. 介入放射学《放射诊断学》
  19. 戒猛药《达生编》
  20. 介类《急救广生集》
  21. 戒恼怒《达生编》
  22. 介宾玉女煎《时病论歌括新编》
  23. 戒逆针灸《针灸聚英》
  24. 解诸鱼毒《饮食须知》
  25. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  26. 解诸药石毒方《古今医统大全》
  27. 戒怒歌《中医词典》
  28. 解诸药毒候《诸病源候论》
  29. 戒暖热《达生编》
  30. 解诸药草中毒方二十九首《外台秘要》
  31. 戒色欲《急救广生集》


调鼎吟_《杂病治例》_中医医案_【岐黄之术】

调鼎吟

调鼎吟

  • 上一页
  • 目录
  • 相关
  • 下一页

茫茫宇宙一乾坤，调鼎工夫辈辈传。指鹿心机徒造伪，问牛气象实调元。贪人败俗淳风变，良相匡时化日全。四海雍熙民物阜，春风花柳保年年。

上二诗，一以见医术行道之用心，戒慎如此；一以见大道之本，调元之意如斯。所谓达为良相，不达则为良医，非流俗工技之比，实非小材小智所可窥也。

时永乐六年岁在戊子十月望后一日中山刘宗浓甫谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒行吟
  • 当前页：调鼎吟
  • 下一页：风
<<< 返回本书目录
  1. 调鼎吟《杂病治例》
  2. 调肺人参汤【方剂大全】
  3. 调导饮【方剂大全】
  4. 调肺散【方剂大全】
  5. 调补中州散【方剂大全】
  6. 调肺汤【方剂大全】
  7. 调补丸【方剂大全】
  8. 调肝和胃膏【方剂大全】
  9. 调补煎【方剂大全】
  10. 调肝和血丸【方剂大全】
  11. 调补法《三因极一病证方论》
  12. 调肝健脾汤【方剂大全】
  13. 苕叶细辛【中药大全】
  14. 调肝散【方剂大全】
  15. 条叶猪屎豆【中药大全】
  16. 调肝舒筋软坚丸【方剂大全】
  17. 条叶垂头菊【中药大全】
  18. 调肝汤【方剂大全】
  19. 条纹状苔藓【疾病大全】
  20. 调肝细辛散【方剂大全】
  21. 条目《包氏喉证家宝》
  22. 调肝饮【方剂大全】
  23. 条令《洗冤集录》
  24. 调羹树【中药大全】
  25. 条裂山莴苣【中药大全】
  26. 调寒暖《儿科萃精》
  27. 条口穴【下肢外侧穴位】
  28. 调和大补羹【方剂大全】
  29. 条参【中药大全】
  30. 调和肺胃汤【方剂大全】
  1. 调鼎吟《杂病治例》
  2. 调产《中医词典》
  3. 调豆《中医词典》
  4. 调产《傅青主女科》
  5. 调服《中医名词词典》
  6. 调查员《预防医学》
  7. 调服《中医词典》
  8. 调查设计《预防医学》
  9. 调寒暖《儿科萃精》
  10. 调查方法的评述《临床营养学》
  11. 调合赛宝丹法《眼科秘诀》
  12. 调查的目的《预防医学》
  13. 调和法《中医词典》
  14. 调查表《预防医学》
  15. 调和肝脾《中医名词词典》
  16. 调补法《三因极一病证方论》
  17. 调和肝脾《中医词典》
  18. 条目《包氏喉证家宝》
  19. 调和肝胃《中医名词词典》
  20. 条令《洗冤集录》
  21. 调和肝胃《中医词典》
  22. 条口《针灸学》
  23. 调和营卫《中医名词词典》
  24. 条口《中医词典》
  25. 调和营卫《中医词典》
  26. 条件反射活动活动的基本规律《生理学》
  27. 调和营卫手法《子午流注说难》
  28. 条件反射对免疫功能的影响《细胞和分子免疫学》
  29. 调护《慈幼便览》
  30. 条剂《中医词典》
  31. 调护法《宁坤秘籍》


风_《杂病治例》_中医医案_【岐黄之术】

风

风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风大率主血虚。气虚以痰治之，治痰为先。挟火与湿，半身不遂，大率多痰。在左属死血无血，在右属痰有热，气虚。

复气 初未辨内外所因，多有因七情所动，气厥暴逆，而昏冒牙关紧急。若便作中风，用药多致杀人。惟宜苏合香丸灌之便醒，谓气复则已也。中风如锋镝之中，非感冒伤风之比也。

捷嚏 初卒倒或中者，用皂角末，或不卧散于鼻内吹之。

汗 解表∶表实无汗者。散之劫之∶表里俱实。敛表∶表虚自汗者。温之解之∶表里俱虚。《脉经》云脉浮而大者风。沉缓弱者，药用辛温排风汤、小续命汤，辛平消风百解散、消风散选用。脉洪实用辛凉，钱氏大青膏。

宣 气滞者难治，宜吐之，痰气实，能食，痰壅盛者，口眼 斜不能言，皆用吐法。

亦有虚而不可吐者。

下 此因内有便溺阻隔，故攻里。审谛的当，方可施此法，机要三化汤、子和搜风丸、老人润肠丸。

双解 《要略》云∶脉微而数，中风使然。表里有风热，防风通圣散、川芎石膏汤。

风寒，小续命汤。

劫 如圣散、天麻防风之类。(见后。）

理气 气滞气郁，胸胁痞闷，肩膊麻疼之类，此七情也。宜调气，乌药顺气、八味顺气之类。

理血 无表里之急，血逆，举发不时，大秦艽汤、羌活愈风汤，兼用导痰丸子。治在经之病，六合汤、愈风汤之类。表里现证全无，而血气虚者，须补之。(见下。）

补气 气虚卒倒，参术补之。有痰者，竹沥、姜汁，以参为主。本于虚者，补中益气之类加风剂。

补血 用四物，或少入姜汁，恐泥痰也，再入竹沥。能食者，去竹沥加荆沥，入姜汁不若，汤药下青州白丸子。

通关透肌骨 阳证有至宝丹，阴证用灵宝丹。昏冒者宜用之。为风入骨髓不能得出，故用龙麝牛雄之类，皆入骨透肌肉，使风邪外出也。若中血脉、中腑未可用。

家宝丹∶治一切风症，左瘫右痪，手足痿痹，口眼 斜，邪入骨髓者。其病如只在肌表者不宜用。否则引风入骨髓，如油入面，不能出。

川乌 南星 五灵脂(用姜汁制，另研) 草乌(各六两) 白附子 全蝎 没药 辰砂(各二两) 羌活 乳香 僵蚕(各三两) 片脑(一两半) 天麻(三两) 麝香(一两二钱半) 地龙(四两) 雄黄(一两) 轻粉(一两）

上为细末，作散调服，或蜜和如弹子大，含化。若止风麻痹走注，肢节疼痛，或喑不语，壅滞，宜天麻散。

如圣救苦散∶治左瘫右痪，风湿痹，走注疼痛不止，劫剂也，非痛不用。

御米壳(一两，去顶蜜炒) 陈皮(五钱) 虎骨(酥炙) 乳香(研) 没药(研) 甘草(各二钱半）

上为细末，每服三钱。水一盏半，煎八分，连渣热服。病在上食后，在下食前。如煎时，须一顺搅之。

防风天麻散∶防风 天麻 川芎 白芷 草乌 白附子 荆芥穗 当归 羌活(各半两) 甘草 滑石上为末，酒化蜜少许，调半钱加至一钱服。

导痰通经 竹沥汤、青州白丸子、三生饮皆治卒中昏冒，口眼 斜，半身不遂，痰涎潮上壅塞，手足顽麻者。抱龙丸亦妙，省风汤、荆沥汤。在关节手足指痛者，宜神佑等丸下

清热 风本生于热，火盛水衰，不能制之，阴虚阳实，气怫郁也，神芎丸、宣明仙术芎散、通圣散之类。亦有兼湿兼气不同。如兼血热者，用防风通圣去麻黄、硝、黄，加生地、生 、黄连。

灸 风池、百会、曲池、翳风、风市、环跳、肩 等穴皆可灸之，以凿窍疏风。

针以导气

熏 如风客经络，肢体疼痛，不能运动者，用诸去风药煎水，如法熏之。

敷贴 有风客肢体，如痹疼痛，用姜汁、芥子、白芷、南星为末敷上。口眼 斜，有用巴豆。

如圣散∶仙术(四两) 川芎 防风 白芷(各二两) 细辛(一两) 川芎(半两) 草乌(一两) 天麻(半两) 雄黄(半两) 上为末，每服一钱，温酒调下。

各经主治药 肝(川芎) 心(细辛) 脾(升麻) 肺(防风) 肾(独活) 胃(升麻) 大肠(白芷) 小肠( 本) 三焦(黄 ) 膀胱(羌活) 心包络(川芎）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调鼎吟
  • 当前页：风
  • 下一页：火
<<< 返回本书目录
  1. 风《杂病治例》
  2. 风【中药主治】
  3. 风《医经原旨》
  4. 风?《圣济总录》
  5. 风《也是山人医案》
  6. 风斑《凌临灵方》
  7. 风《食鉴本草》
  8. 风斑及脚指常肿《明医杂着》
  9. 风《圣济总录》
  10. 风半身不随方《外台秘要》
  11. 风《邵兰荪医案》
  12. 风痹《备急千金要方》
  13. 风《儒门事亲》
  14. 风痹《备急千金要方》
  15. 风《儒门事亲》
  16. 风痹《景岳全书》
  17. 风《秘传证治要诀及类方》
  18. 风痹《普济方·针灸》
  19. 风《临证指南医案》
  20. 风痹《张聿青医案》
  21. 风《本草求真》
  22. 风痹【中药主治】
  23. 丰隆穴【下肢外侧穴位】
  24. 风痹【方剂主治】
  25. 丰花草【中药大全】
  26. 风痹（余见肩穴）《针灸资生经》
  27. 粪柱变形变细【疾病症状】
  28. 风痹脉论《三指禅》
  29. 粪中原虫《常用化验值及意义》
  30. 风痹门《养生导引法》
  1. 风《杂病治例》
  2. 风《食鉴本草》
  3. 风《临证指南医案》
  4. 风《中医词典》
  5. 风《本草求真》
  6. 风《圣济总录》
  7. 风《医经原旨》
  8. 风《中医名词词典》
  9. 风《儒门事亲》
  10. 丰隆《针灸学》
  11. 风《儒门事亲》
  12. 丰隆《子午流注说难》
  13. 风《秘传证治要诀及类方》
  14. 丰隆《中医词典》
  15. 风《银海指南》
  16. 丰隆《针灸大成》
  17. 风《医学启源》
  18. 丰富多彩的民间本草著作《中国医学通史》
  19. 风《邵兰荪医案》
  20. 膹郁《中医词典》
  21. 风《也是山人医案》
  22. 膹菀《中医词典》
  23. 风《针灸聚英》
  24. 膹菀《中医名词词典》
  25. 风（疒^水）《中医词典》
  26. 愤（月真）《中医词典》
  27. 风（疒咅）XX《中医词典》
  28. 粪中原虫《常用化验值及意义》
  29. 风（三十六种风）《奇效简便良方》
  30. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  31. 风：第十一白虎汤《河间伤寒心要》


火_《杂病治例》_中医医案_【岐黄之术】

火

火

  • 上一页
  • 目录
  • 相关
  • 下一页

凡气有余便是火，不足者便是气。阴虚火动难治。

发汗 火郁在何经络，当发散。

降散 轻则可降，小便降火急速，益元散、八正散之类。

升发 重则从其气而升之，升阳泻火汤例。

泻 实者下之，解毒、凉膈、调胃皆可用。

缓 火急甚，必缓之。生甘草兼缓兼泻。看虚实，分正、从法。

正治 人壮气实，火盛颠狂者，可用正治。或硝水冰饮之，凉膈、解毒之类。

从治 人虚火盛或狂者，用姜汁汤调辰砂益元散与之。若投以冰凉凉药立死。如左金丸治肝火黄连(一两)，茱萸(一两)，逆而从之治也。

滋阴壮水 补阴即火自降，炒黄柏、地黄之类。

镇坠 紫雪、珍珠、琥珀、犀角、云母、朱砂、石膏之类。轻者安神丸。

针

各经主治药 肝(气，柴胡，血，黄芩) 心(气，麦门冬；血，黄连) 脾(气，白芍；血，生地) 肺(气，石膏；血，栀子) 肾(气，知母；血，黄柏) 胆(气，连翘；血，柴胡) 胃(气，葛；血，大黄) 三焦(气，连翘；血，地骨皮) 膀胱(气，滑石；血，黄柏）大肠(气，连翘；血，大黄) 小肠(气，赤茯；血，木通) 包络(气，麦门冬；血，牡丹皮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风
  • 当前页：火
  • 下一页：暑
<<< 返回本书目录
  1. 火《周慎斋遗书》
  2. 火把花【中药大全】
  3. 火《张氏医通》
  4. 火病寒热《痰火点雪》
  5. 火《杂病治例》
  6. 火病结核《痰火点雪》
  7. 火《医碥》
  8. 火病失音《痰火点雪》
  9. 火《续名医类案》
  10. 火病胁痛《痰火点雪》
  11. 火《校注医醇剩义》
  12. 火病泄泻《痰火点雪》
  13. 火《推求师意》
  14. 火病咽痛《痰火点雪》
  15. 火《儒门事亲》
  16. 火部《本草纲目》完整版
  17. 火《金匮钩玄》
  18. 火部《本草纲目》
  19. 火《顾松园医镜》
  20. 火部《本经逢原》
  21. 火《古今医案按》
  22. 火部《得配本草》
  23. 火《丹溪治法心要》
  24. 火部《药性切用》
  25. 火《丹溪心法》
  26. 火草《本草纲目》完整版
  27. 火《本草新编》
  28. 火赤疮《外科大成》
  29. 火《本草求真》
  30. 火赤疮《医宗金鉴》
  1. 火《杂病治例》
  2. 火《中医词典》
  3. 火《推求师意》
  4. 火《中医名词词典》
  5. 火《续名医类案》
  6. 活子时《中医词典》
  7. 火《张氏医通》
  8. 活幼指南赋《万氏秘传片玉心书》
  9. 火《医碥》
  10. 活血住痛散（加减活血住痛散）《救伤秘旨》
  11. 火《顾松园医镜》
  12. 活血住痛散《救伤秘旨》
  13. 火《古今医案按》
  14. 活血应痛丸《太平惠民和剂局方》
  15. 火《本草求真》
  16. 活血通经《中医词典》
  17. 火《本草新编》
  18. 活血藤《中药炮制》
  19. 火《儒门事亲》
  20. 活血散《明目至宝》
  21. 火《明医指掌》
  22. 活血散《仁术便览》
  23. 火《明医指掌》
  24. 活血散《目经大成》
  25. 火《明医指掌》
  26. 活血润燥生津饮《汤头歌诀》
  27. 火《明医指掌》
  28. 活血润燥生津汤《医方论》
  29. 火《丹溪心法》
  30. 活血祛瘀与调经《名师垂教》
  31. 火《周慎斋遗书》


暑_《杂病治例》_中医医案_【岐黄之术】

暑

暑

  • 上一页
  • 目录
  • 相关
  • 下一页

热伤气。火极阴虚。注暑，暑风，热极也。 是阳症，暑是阴证。脉沉弱者，切不可用寒凉

补 阴虚元气不足者，清暑益气汤。阳虚，补中益气汤。挟痰加半夏，或生脉散。

宣 挟火兼痰实者，可用吐法。暑风多痰。

清热 天水、白虎皆可用。热闷，辰砂、五苓。脉弦实，黄连、香薷。有痰。消暑丸。

清神 香薷、天水、东垣清暑益气汤加石膏。

清燥 湿热相合，而刑庚金，阳明病在下，东垣清燥汤方、消暑丸至妙，夏月不可无

分利 热甚，自汗而渴，便涩者，五苓分利之，桂苓甘露饮。

温 吐泻，脉沉微甚者，可用附子、大顺散、香薷丸、桂苓丸、水浸丹。伏热伤冷，缩脾饮，冷香饮子。

泻火 黄连解毒汤、神芎丸。

劫 治伏暑泄泻，身热脉弱，宜来复丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火
  • 当前页：暑
  • 下一页：湿
<<< 返回本书目录
  1. 暑《杂病治例》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑《医学真传》
  4. 暑病《明医杂着》
  5. 暑《医述》
  6. 暑病《圆运动的古中医学》
  7. 暑《叶天士医案精华》
  8. 暑病《圆运动的古中医学》
  9. 暑《也是山人医案》
  10. 暑病的中医食疗《老年食养食疗》
  11. 暑《续名医类案》
  12. 暑病方二道《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病方论《温热暑疫全书》
  15. 暑《推求师意》
  16. 暑病论《伤寒总病论》
  17. 暑《食鉴本草》
  18. 暑病论《温热暑疫全书》
  19. 暑《邵兰荪医案》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑《儒门事亲》
  22. 暑病章《医学妙谛》
  23. 暑《仁斋直指方论（附补遗）》
  24. 暑疮《温热暑疫全书》
  25. 暑《眉寿堂方案选存》
  26. 暑痘门主论《疡医大全》
  27. 暑《临证指南医案》
  28. 暑风《丹溪治法心要》
  29. 暑《冷庐医话》
  30. 暑风《金匮钩玄》
  1. 暑《杂病治例》
  2. 暑《食鉴本草》
  3. 暑《推求师意》
  4. 暑《中医词典》
  5. 暑《续名医类案》
  6. 暑《中医名词词典》
  7. 暑《续名医类案》
  8. 熟枣汤《冯氏锦囊秘录》
  9. 暑《医述》
  10. 熟汤《饮食须知》
  11. 暑《临证指南医案》
  12. 熟水草果饮《是斋百一选方》
  13. 暑《古今医案按》
  14. 熟记常用保健手穴《手穴手纹诊治》
  15. 暑《本草求真》
  16. 熟干地黄丸《太平惠民和剂局方》
  17. 暑《儒门事亲》
  18. 熟干地黄丸《妇人大全良方》
  19. 暑《冷庐医话》
  20. 熟干地黄汤《太平惠民和剂局方》
  21. 暑《丹溪治法心要》
  22. 熟干地黄汤《妇人大全良方》
  23. 暑《友渔斋医话》
  24. 熟干地黄散《太平惠民和剂局方》
  25. 暑《银海指南》
  26. 熟干地黄散《妇人大全良方》
  27. 暑《邵兰荪医案》
  28. 熟地黄丸《仁术便览》
  29. 暑《叶天士医案精华》
  30. 熟地黄汤《三因极一病证方论》
  31. 暑《眉寿堂方案选存》


湿_《杂病治例》_中医医案_【岐黄之术】

湿

湿

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿、湿热、湿痰、湿肿、湿痹。

发汗 羌活、仙术之类。

分利渗泄 五苓加羌活。

燥 羌活胜湿汤、平胃之类。

解肌实表 风湿相搏，一身尽痛，金柜黄 防己汤。

下 气实邪胜者，神佑、导火、舟车等丸。气虚者，桑白皮、茯苓、人参、葶苈、木香之类。

各经主治药

肝(白术) 脾 肺 肾(泽泻) 胃(白术) 小肠(车前) 三焦(陈皮) 膀胱(茵陈) 大肠(秦芤) 心包络(茗）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑
  • 当前页：湿
  • 下一页：燥
<<< 返回本书目录
  1. 湿《周慎斋遗书》
  2. 湿（湿热）《张氏医通》
  3. 湿《杂病治例》
  4. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  5. 湿《医学传灯》
  6. 湿痹【中药主治】
  7. 湿《医述》
  8. 湿病《伤寒悬解》
  9. 湿《叶天士医案精华》
  10. 湿病《时方妙用》
  11. 湿《也是山人医案》
  12. 湿病方《圆运动的古中医学》
  13. 湿《续名医类案》
  14. 湿病根原《四圣心源》
  15. 湿《推求师意》
  16. 湿病脉证《高注金匮要略》
  17. 湿《食鉴本草》
  18. 湿病脉证《金匮玉函要略述义》
  19. 湿《圣济总录》
  20. 湿病脉证并治《伤寒杂病论》
  21. 湿《邵兰荪医案》
  22. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  23. 湿《儒门事亲》
  24. 湿病十八条《仲景伤寒补亡论》
  25. 湿《仁斋直指方论（附补遗）》
  26. 湿病诸候《巢氏病源补养宣导法》
  27. 湿《临证指南医案》
  28. 湿病诸候（凡三论）《诸病源候论》
  29. 湿《金匮悬解》
  30. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  1. 湿《杂病治例》
  2. 湿《食鉴本草》
  3. 湿《推求师意》
  4. 湿《中医词典》
  5. 湿《医学传灯》
  6. 湿《圣济总录》
  7. 湿《续名医类案》
  8. 施永图《中医词典》
  9. 湿《医述》
  10. 施泻《玉房秘诀》
  11. 湿《临证指南医案》
  12. 施文彬《中医词典》
  13. 湿《古今医案按》
  14. 施世杰《中医词典》
  15. 湿《本草求真》
  16. 施沛《中医词典》
  17. 湿《儒门事亲》
  18. 施泾阳先生内人痰火《孙文垣医案》
  19. 湿《明医指掌》
  20. 施今墨（1881-1969年）《中医词典》
  21. 湿《明医指掌》
  22. 施教《中医词典》
  23. 湿《周慎斋遗书》
  24. 施行补泻的依据《中医刺灸》
  25. 湿《丹溪手镜》
  26. 施妇感证《程杏轩医案》
  27. 湿《丹溪治法心要》
  28. 施发《中医词典》
  29. 湿《银海指南》
  30. 狮子草《滇南本草》
  31. 湿《邵兰荪医案》


燥_《杂病治例》_中医医案_【岐黄之术】

燥

燥

  • 上一页
  • 目录
  • 相关
  • 下一页

有痰实、血少、风邪、火热、消渴，皆为燥。

降火 白虎、益元、清神、疏风、麻仁丸。

益血滋阴 血少阴虚者，四物加炒柏、桃仁之类。

清金 肺热身燥，宜清金降火。

润肠 手阳明燥实，宜与麻仁丸脾约。

下 痰实，宜滚痰丸、利膈丸或三乙承气、柴胡饮子。

汗 风热之邪，脉盛气实，防风通圣散。

补 老人便燥涩，黄 、陈皮，麻仁汤。

各经主治药

肝(当归) 心(麦门冬) 脾(麻仁) 肺(杏仁) 肾(柏子仁) 大肠(硝石) 小肠(茴香） 三焦(山药) 膀胱(茴香) 心包络(桃仁）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿
  • 当前页：燥
  • 下一页：寒
<<< 返回本书目录
  1. 燥《张氏医通》
  2. 燥【方剂主治】
  3. 燥《杂病治例》
  4. 燥病《眉寿堂方案选存》
  5. 燥《医学传灯》
  6. 燥肠丸【方剂大全】
  7. 燥《医述》
  8. 燥剂《本草纲目》完整版
  9. 燥《也是山人医案》
  10. 燥结《丹溪心法》
  11. 燥《续名医类案》
  12. 燥结《仁术便览》
  13. 燥《食鉴本草》
  14. 燥结《医学入门》
  15. 燥《邵兰荪医案》
  16. 燥解《儿科萃精》
  17. 燥《儒门事亲》
  18. 燥金肺辛清针《儒门事亲》
  19. 燥《临证指南医案》
  20. 燥金郁之病《儒门事亲》
  21. 燥《顾松园医镜》
  22. 燥狂相【疾病症状】
  23. 燥《本草求真》
  24. 燥论《叶选医衡》
  25. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  26. 燥门《儒门事亲》
  27. 噪声性耳聋【疾病大全】
  28. 燥门《寿世青编》
  29. 噪声病【疾病大全】
  30. 燥门《张氏医通》
  1. 燥《杂病治例》
  2. 燥《食鉴本草》
  3. 燥《医学传灯》
  4. 燥《中医词典》
  5. 燥《续名医类案》
  6. 噪声性聋《中西医结合耳鼻喉科》
  7. 燥《医述》
  8. 噪声性耳聋《耳鼻咽喉外科学》
  9. 燥《张氏医通》
  10. 噪声环境对营养素代谢的影响《临床营养学》
  11. 燥《临证指南医案》
  12. 造字《思考中医》
  13. 燥《顾松园医镜》
  14. 造针法《医学入门》
  15. 燥《本草求真》
  16. 造楂糕法《古今医统大全》
  17. 燥《儒门事亲》
  18. 造釉细胞瘤《口腔科学》
  19. 燥《银海指南》
  20. 造胭脂法一首《外台秘要》
  21. 燥《医学启源》
  22. 造血细胞因子受体超家族《细胞和分子免疫学》
  23. 燥《邵兰荪医案》
  24. 造血细胞刺激剂《医学免疫学》
  25. 燥《也是山人医案》
  26. 造血系统疾病先兆《中医疾病预测》
  27. 燥（燥气）《中医名词词典》
  28. 造血系统疾病《病理学》
  29. 燥病《温病正宗》
  30. 造血生长因子的检测《免疫学和免疫学检验》
  31. 燥病《眉寿堂方案选存》


寒_《杂病治例》_中医医案_【岐黄之术】

寒

寒

  • 上一页
  • 目录
  • 相关
  • 下一页

表恶寒者温之，内中者劫之。表证见伤寒例。

正治 主乎温散，桂枝、四逆辈。甚者，三建霹雳散。有卒中天地之寒，口伤生冷之物。

从治 热药加凉剂引之，或热药冷冻饮料。经曰从而逆之。

反攻 蜜煎乌头之类。

灸 阴寒及下陷脉绝者，宜灸之。

熨 寒郁作痛，灰包熨之。

补 气虚中寒，脉沉迟弱，于补中益气加桂，甚者加附子。

下 寒积怫郁作痛，桂枝 大黄汤，逆而从之。

劫 寒气结搏，附子类。温热而不回者，用金液丹、二气丹，壮益阳气。

各经主治药

肝(气，吴茱萸；血，当归) 心(气，桂心；血，同上) 脾(气，吴茱萸；血，同上）肺(气，麻黄；血，干姜) 肾(气，细辛；血，附子) 胆(气，生姜，血，川芎) 大肠(气，白芷；血，秦艽) 小肠(气，茴香；血，玄胡) 三焦(气，黑附；血，川芎) 膀胱(气，麻黄；血，桂枝) 心包络(气，附子；血，川芎）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥
  • 当前页：寒
  • 下一页：发热
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒《杂病治例》
  2. 寒《食鉴本草》
  3. 寒《临证指南医案》
  4. 寒《中医词典》
  5. 寒《儒门事亲》
  6. 寒《中医名词词典》
  7. 寒《明医指掌》
  8. 韩宗绍（?-868年）《中医词典》
  9. 寒《周慎斋遗书》
  10. 韩祗和温中例《阴证略例》
  11. 寒《周慎斋遗书》
  12. 韩祗和《中医词典》
  13. 寒《银海指南》
  14. 韩奕《中医词典》
  15. 寒《也是山人医案》
  16. 韩贻丰《中医词典》
  17. 寒《金匮钩玄》
  18. 韩夷《中医词典》
  19. 寒《盘珠集胎产症治》
  20. 韩医妇《中医词典》
  21. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  22. 韩奭《中医词典》
  23. 寒：第七瓜蒂散《河间伤寒心要》
  24. 韩氏温中法《医学纲目》
  25. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  26. 韩氏和解因时法《医学纲目》
  27. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  28. 韩善征辟产后忌寒凉宜温热及大补气血论《塘医话》
  29. 寒：第一双解散《河间伤寒心要》
  30. 韩善征《中医词典》
  31. 寒包火《中医名词词典》


发热_《杂病治例》_中医医案_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

有寒热、潮热、烦热、往来热、皆与伤寒中兼看。如劳役热、温疫热、痰热，伤食、脚气发热，皆不得与伤寒初治，误则杀人。生斑、尸疰、劳瘵、鬼疰，皆为寒热发热。盖病本不同，其标多相似，故举诸例于下。

泻火 气实脉盛，身热烦扰，宜三乙承气汤、凉膈等药下之。热在中，四顺、清凉饮。在下，八正之类。

凉血 夜热多，或有汗，或鼻衄，身热而便难，四物去芎，加黄连、生地、地骨皮之类，柴胡、生草、知母。劳热骨蒸，血，青蒿、蛤蚧、鳖甲、小麦。

清气 日热多，热在气分，柴胡饮子、白虎汤。有暑热。从前例。蒸热气，乌梅、秦艽、柴胡。

清肌 在轻手按之甚热，重手取之不甚热，此热在肌表，宜清之，竹茹、竹叶、地骨皮、麦门冬之类。

清神 有神气怫郁而热，宜清神散。

抑火升水 热在上而阴水不升，虚火沸腾，宜升阳泻火法，虚者补之。

养阴退阳 初病阳症而失于下，至变似阴而不可下，用白虎之类。

泻黄 因脾热也。实则调胃、泻黄，虚则人参黄 散。

导赤 心热，实则泻心汤，虚则朱砂安神丸。

泻白 肺热，实则凉膈散，虚则人参白虎汤。

泻青 肝热实，柴胡饮子。

滋阴 肾热实则滋肾丸，本滋阴法也。无实不可泻。

下食 有食伤太阴而热，或停食而下之。

导痰 痰液不散，郁结成热，宜导开之。

消积 因积滞而蓄热，当先消积而热自退。

解毒 有丹毒热肿，气郁结滞，并可解散，随证用药。此候欲发疮毒，分六淫治。

镇坠 柴雪、朱砂、琥珀、犀角之□□坠浮溜之火。

益精 阴虚精耗，元气脱者，用滋阴药。

润燥 俱前燥法下。

逐血 有蓄血证，宜下之。

分利 小便降火急速，或有与小便单服。又，解肌生津例、虚者补中例加木通。

水沃 以水沃于外，或令坐水中，当审脉证而行之。

揭越 汗下后，元气虚而下陷，阴阳之气揭薄而不起，为虚热，宜与来复丹、灵砂以扬之。

与地浆 汗下后，脉躁身热，大渴，饮水不已者，新掘井泉，取水饮之。

消风 有郁冒诸风为热，宜防风通圣、川芎、石膏之类。

清金 有肺燥郁热，或火乘之者，宜清之，白虎加地骨。

补 元气不足，胃气下陷为热，补中益气汤。血虚者加血药。

渍形 血虚气弱，邪不能散。

针 导气。热病汗不出，商阳、合谷、阳谷、侠溪、厉兑、劳宫、腕骨泄血。热无度不可止，陷谷出血。

从治 药使酒煎，或温热为佐使。

反治 蜜煎乌头之类。

升散 其候欲发斑疹，身热，宜升麻汤等药发之。

凉骨肉分劳瘵热主治药 气血见前。

肝(当归，柴胡) 心(生地，黄连) 脾(芍药、木瓜) 肺(石膏、桑白) 肾(知母、生地）膀胱(滑石、泽泻。）

[B]HT 劫[/B] 柴胡梅连散∶治骨蒸劳热，三服除根。

胡黄连 柴胡 前胡 乌梅(各三钱）

上咀片，每服三钱。童便一盏，猪胆一枚，猪脊髓一条，韭根白半盏，同煎至七分，不拘时，候温服。热住后，可别调理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒
  • 当前页：发热
  • 下一页：腹痛
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《杂病治例》
  2. 发热《麻疹备要方论》
  3. 发热《正骨心法要旨》
  4. 发热《中医词典》
  5. 发热《重订灵兰要览》
  6. 发热《傅青主男科》
  7. 发热《推求师意》
  8. 发热《常见病自测》
  9. 发热《医宗金鉴》
  10. 发热《景岳全书》
  11. 发热《医宗金鉴》
  12. 发热《圆运动的古中医学》
  13. 发热《冯氏锦囊秘录》
  14. 发热《中医名词词典》
  15. 发热《续名医类案》
  16. 发热《家庭医学百科-医疗康复篇》
  17. 发热《医学入门》
  18. 发热《医学集成》
  19. 发热《医述》
  20. 发皮《千金翼方》
  21. 发热《医述》
  22. 发泡疗法《针灸学》
  23. 发热《医述》
  24. 发泡灸《中医词典》
  25. 发热《证治准绳·幼科》
  26. 发泡（起泡、提泡）《中医名词词典》
  27. 发热《张氏医通》
  28. 发泡《张氏医通》
  29. 发热《张氏医通》
  30. 发泡《中医词典》
  31. 发热《证治准绳·类方》


腹痛_《杂病治例》_中医医案_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

有实、有虚、寒、气滞、死血、积、热、风、湿痰、清痰、惊痰。脉滑者痰，弦者食痹、疮、痧、疝。

发汗 大抵风寒与湿痰在表之里作痛，宜汗之。

温 寒入中脘痛，理中。少腹小腹，四逆，厥阴，当归四逆汤、吴茱。

熨 寒在内急痛，宜灰包熨之。

逐热 有湿热作痢者，宜导气汤下之。湿热怫郁，痛随利减。

针 大抵实痛宜刺泻之，太冲、三阴交、太白、太渊、太陵。

消积 脾积丸。见泻例中。

下食 食积停滞，与内消脾积，看冷热物下之。

通利 坠肭疮疝之类。皆宜下之。有悬饮为痛，当下之，见痰例中。

软 诸痛未可用参术，盖补气则气痛转甚。虚者须咸以 之。

灸 邪客经络，药不能及者，宜灸气海穴、关元穴、中脘穴。

外接法 治阴毒。

牡蛎(烧) 不灰木(烧) 良姜(炒) 川乌(炮) 白芍(各一钱) 麝(少许）

上为细末，每服一钱。男病用女唾津调，涂外肾。女病用男唾调，涂两乳。

摩按 风寒湿宜按摩之，或用油线绞括夺命、委中等处。俗谓之括痧。

逐血 有积血奔豚，皆以活血通经药逐之。

补 伤寒腹痛，脐下筑动者，理中丸加人参主之。

消郁导痰 清痰多作腹痛，用茗、芎、仙术、香附、白芷、姜汁入汤调服。

托疮 有疮在肺或肠痈，脉来数而实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：腹痛
  • 下一页：头痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《杂病治例》
  2. 腹痛《麻疹阐注》
  3. 腹痛《扁鹊神应针灸玉龙经》
  4. 腹痛《凌临灵方》
  5. 腹痛《正骨心法要旨》
  6. 腹痛《麻疹备要方论》
  7. 腹痛《医学纲目》
  8. 腹痛《中医词典》
  9. 腹痛《医学纲目》
  10. 腹痛《傅青主女科》
  11. 腹痛《医学纲目》
  12. 腹痛《傅青主男科》
  13. 腹痛《医宗金鉴》
  14. 腹痛《气功外气疗法》
  15. 腹痛《医宗金鉴》
  16. 腹痛《小儿常见病单验方》
  17. 腹痛《医宗金鉴》
  18. 腹痛《常见病自测》
  19. 腹痛《冯氏锦囊秘录》
  20. 腹痛《景岳全书》
  21. 腹痛《冯氏锦囊秘录》
  22. 腹痛《景岳全书》
  23. 腹痛《冯氏锦囊秘录》
  24. 腹痛《圣济总录》
  25. 腹痛《冯氏锦囊秘录》
  26. 腹痛《千金翼方》
  27. 腹痛《幼幼新书》
  28. 腹痛《圆运动的古中医学》
  29. 腹痛《续名医类案》
  30. 腹痛《育婴家秘》
  31. 腹痛《续名医类案》


头痛_《杂病治例》_中医医案_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

有风、风热，多主于痰、湿、寒、破伤风、下实内闭之作痛。痛甚者火多。血虚难治。

发散 风邪与寒、破伤风、如圣散葱酒调服。

宣 痰留膈上，气实成郁壅盛者，宜吐之。

消风 川芎茶调散。风热防风通圣散。风寒仲景加味麻黄汤。

清热 清空膏，片子黄芩一味，为末调服。宝鉴石膏散。

散湿 三因芎术汤。

补气 有因虚宝鉴顺气和中汤。阴虚用天雄、川芎类。只灸亦可。

补血 血虚者，四物倍芎，加石膏、荆穗。阴虚用补阴丸。

导痰 青州白丸子、秘藏半夏白术天麻汤。

捷嚏 用不卧散搐之。痛甚以猪牙皂角二钱，玄胡、青黛些少，搐鼻取涎。

灸 疏风散寒。

针 脉浮取腕骨、京骨穴。脉长取合谷、冲阳。脉弦取阳池、风府、风池。

下 少阳偏头痛，多便闭，宜下之。

敷瘠 用伤寒汗后法，敷贴细辛、草乌。

各经主治药

阳明(白芷、石膏) 少阳(柴胡、川芎) 太阳( 本、羌活) 太阴(苍术、半夏) 少阴(细辛、独活) 厥阴(吴茱、当归）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：头痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《杂病治例》
  2. 头痛《产鉴》
  3. 头痛《重订灵兰要览》
  4. 头痛《伤寒捷诀》
  5. 头痛《医学纲目》
  6. 头痛《中医词典》
  7. 头痛《医宗金鉴》
  8. 头痛《医林改错》
  9. 头痛《医宗金鉴》
  10. 头痛《景景医话》
  11. 头痛《续名医类案》
  12. 头痛《气功外气疗法》
  13. 头痛《医学入门》
  14. 头痛《手穴手纹诊治》
  15. 头痛《医述》
  16. 头痛《常见病自测》
  17. 头痛《医述》
  18. 头痛《止园医话》
  19. 头痛《医述》
  20. 头痛《景岳全书》
  21. 头痛《杂病广要》
  22. 头痛《医理真传》
  23. 头痛《张氏医通》
  24. 头痛《医法圆通》
  25. 头痛《证治准绳·类方》
  26. 头痛《家庭医学百科-医疗康复篇》
  27. 头痛《证治准绳·女科》
  28. 头痛《家庭医学百科-医疗康复篇》
  29. 头痛《证治准绳·女科》
  30. 头痛《评琴书屋医略》
  31. 头痛《证治准绳·杂病》


腰痛_《杂病治例》_中医医案_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚、血虚、肾虚、风、湿、热、瘀血、寒、气滞。

疏风 小续命汤加桃仁。

治寒 济生术附汤。

行湿 湿热用苍术、杜仲、炒黄柏、川芎之类。风湿东垣独活汤。痰者用南星。

理气 小七香丸，或简易枳壳汤。

行血 黑神散，空心酒调服。脉涩者瘀血，用补血调气药中加桃仁、红花。

散错杂之邪 风寒暑湿气，五积散主之。

补 气血虚，补中益气中加地黄、杜仲。脉大者肾虚，用杜仲、败龟板、黄柏、知母、枸杞、五味之类，猪脊髓丸。

针 血滞于下，委中出血。

灸 肾俞、昆仓。

补荣卫 固真饮子下后药，真气虚青娥丸方∶杜仲(四两) 补骨脂(二两)。

下 闪肭实痛，猪肾散等药下之。

摩腰膏∶附子尖 乌头尖 南星(各二钱半) 炒姜(一钱) 雄黄 獐脑 丁香(各一钱半) 麝香(五

通关节 济生庵闾丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：腰痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《杂病治例》
  2. 腰痛《凌临灵方》
  3. 腰痛《正骨心法要旨》
  4. 腰痛《新修本草》
  5. 腰痛《重订灵兰要览》
  6. 腰痛《备急千金要方》
  7. 腰痛《医学纲目》
  8. 腰痛《中医词典》
  9. 腰痛《医宗金鉴》
  10. 腰痛《傅青主女科》
  11. 腰痛《冯氏锦囊秘录》
  12. 腰痛《傅青主男科》
  13. 腰痛《冯氏锦囊秘录》
  14. 腰痛《自我调养巧治病》
  15. 腰痛《续名医类案》
  16. 腰痛《气功外气疗法》
  17. 腰痛《续名医类案》
  18. 腰痛《景岳全书》
  19. 腰痛《医学入门》
  20. 腰痛《景岳全书》
  21. 腰痛《医述》
  22. 腰痛《圣济总录》
  23. 腰痛《医述》
  24. 腰痛《黄帝内经太素》
  25. 腰痛《医述》
  26. 腰痛《常见中老年疾病防治》
  27. 腰痛《杂病广要》
  28. 腰痛《评琴书屋医略》
  29. 腰痛《证治准绳·幼科》
  30. 腰痛《医学集成》
  31. 腰痛《张氏医通》


胁痛_《杂病治例》_中医医案_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

肝火盛，木气实，有死血，有痰流注，肝急。

行血 轻者用桃仁 红花、川芎。肝苦急，急食辛以散之，用抚芎、苍术。

下 龙会丸泻火之要药。木气实者承气。初痛脉气实者十枣汤。

和解 小柴胡加牡蛎。

导痰 二陈加南星、川芎、苍术、柴胡。

行气 咳而胁痛，二陈、南星、多加香附、青皮、青黛、姜汁。木气实，或血气两调

捷嚏 用不卧散吹之。

针 丘墟、中渎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：胁痛
  • 下一页：心痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《杂病治例》
  2. 胁痛《伤寒捷诀》
  3. 胁痛《重订灵兰要览》
  4. 胁痛《中医词典》
  5. 胁痛《医学纲目》
  6. 胁痛《傅青主女科》
  7. 胁痛《续名医类案》
  8. 胁痛《傅青主男科》
  9. 胁痛《医学入门》
  10. 胁痛《气功外气疗法》
  11. 胁痛《医述》
  12. 胁痛《止园医话》
  13. 胁痛《医述》
  14. 胁痛《景岳全书》
  15. 胁痛《医述》
  16. 胁痛《评琴书屋医略》
  17. 胁痛《杂病广要》
  18. 胁痛《医学集成》
  19. 胁痛《张氏医通》
  20. 胁疼《医学衷中参西录》
  21. 胁痛《证治准绳·类方》
  22. 胁疼《医学衷中参西录》
  23. 胁痛《证治准绳·杂病》
  24. 胁堂《中医词典》
  25. 胁痛《寿世保元》
  26. 胁热下利《中医名词词典》
  27. 胁痛《临证指南医案》
  28. 胁破肠出《奇方类编》
  29. 胁痛《医学正传》
  30. 胁破肠出《古今医统大全》
  31. 胁痛《古今医鉴》


心痛_《杂病治例》_中医医案_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

有风寒、气、血虚、食、郁热。

散寒 铁刷汤或草豆蔻丸。轻者五积散。脉伏者姜附。

调血 四物。有平日喜食热物，或有冲击，死血留于胃口作痛，用桃仁承气下之。

行气 木香、乳香、玄胡、益智、姜黄、砂仁。气虚加以二陈，中加炒姜以和之。实者枳壳之类。

补 因虚而作，咸以软之，牡蛎丸。牡蛎一味，淬为末，水丸。

化虫 虫痛者，多面上白斑，唇红能食，治以苦楝根、锡灰之类。

清热 胃口有热而作，非栀子不可，佐以姜汁，此反佐也。金铃子散，见《活法机要》。

针 太溪、然谷、尺泽、行间、建里、太都、太白、中脘、神门、涌泉。

消导 元戎浓朴丸、感应丸。

宣 铜青之类，萝卜子三大合炒，擂细滤之，空心茶汤和下，大钟渐渐浓服取吐。

下 大实满痛者，元戎浓朴丸、备急丹、大陷胸汤。虫痛，三因集效方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：心痛
  • 下一页：牙疼
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《杂病治例》
  2. 心痛《中医词典》
  3. 心痛《扁鹊神应针灸玉龙经》
  4. 心痛《傅青主女科》
  5. 心痛《重订灵兰要览》
  6. 心痛《圣济总录》
  7. 心痛《女科秘旨》
  8. 心痛《医理真传》
  9. 心痛《医学纲目》
  10. 心痛《千金翼方》
  11. 心痛《医学纲目》
  12. 心痛《医法圆通》
  13. 心痛《医学纲目》
  14. 心痛《评琴书屋医略》
  15. 心痛《幼幼新书》
  16. 心跳骤停院外复苏技术《现代院外急救手册》
  17. 心痛《证治准绳·幼科》
  18. 心跳骤停《病理生理学》
  19. 心痛《证治准绳·女科》
  20. 心跳骤停《家庭医学百科-自救互救篇》
  21. 心痛《证治准绳·女科》
  22. 心跳心忙《医林改错》
  23. 心痛《证治准绳·女科》
  24. 心跳心慌《中医词典》
  25. 心痛《普济方·针灸》
  26. 心跳《医学集成》
  27. 心痛《临证指南医案》
  28. 心所生病《幼科发挥》
  29. 心痛《医碥》
  30. 心损《中医词典》
  31. 心痛《医碥》


牙疼_《杂病治例》_中医医案_【岐黄之术】

牙疼

牙疼

  • 上一页
  • 目录
  • 相关
  • 下一页

或出血属热，胃口有热。有风寒、湿热虫蛀。

疏风 川芎、石膏、升麻、细辛、草乌、白芷、防风、羌活擦之，或单用鹤虱。一方用升麻、石膏、细辛、 本、檀香、麝香、皂角。

行湿 细辛、芫花、苍耳叶、大戟、小麦、川椒煎水漱之。

清热 石膏、升麻、地骨皮、羊胫骨灰。

解铁杂之邪 东垣当归龙胆散。治寒热，用元戎梧桐泪散。

下 神功丸、凉膈散、调胃承气汤为末，蜜丸服之。

行血 牙疳蚀臭出血，当作阳明蓄血治之，桃仁承气汤蜜丸服之。东垣清胃散。有服牛尿，漱而得血者，立愈。

散寒 草豆蔻、白芷、细辛、草乌、丁香、蝎梢。

取 皂角树上蛾子，或白马蛆，或用草乌、川椒、细辛。

益肾 肾虚者，骨热而苏苏然痛者，滋肾丸。

灸 颊车、听会、曲池。

熏 用韭子。

治虫 天仙子烧烟。用竹筒抵牙，引烟熏之，其虫即死。

针 合谷、内庭、浮白、阳谷、三间。

擦药 元戎问玉散方∶醋榴皮 诃子(各二两) 升麻 何首乌 绿矾(枯) 青盐 百药煎 五倍子 没石子(半) 麝(一钱) 白茯菟(一两) 细辛 石胆矾(各半两) 荷叶灰 白檀 芎 芷 甘粉苓苓香 茴香 藿香 猪牙皂角灰 木别子(各二钱) 青黛(一钱半) 共为末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：牙疼
  • 下一页：眼目
<<< 返回本书目录
  1. 牙疼【疾病症状】
  2. 牙疼【方剂主治】
  3. 牙疼《重订灵兰要览》
  4. 牙疼方《外台秘要》
  5. 牙疼《针灸资生经》
  6. 牙疼痛及虫方《外台秘要》
  7. 牙疼《杂病治例》
  8. 牙疼饮【方剂大全】
  9. 牙疼《医学衷中参西录》
  10. 牙体病《口腔科学》
  11. 牙疼《孙真人海上方》
  12. 牙体缺损【疾病大全】
  13. 牙疼《孙真人海上方》
  14. 牙体损伤【疾病症状】
  15. 牙疼《孙真人海上方》
  16. 牙体组织疾病《理疗学》
  17. 牙疼《孙真人海上方》
  18. 牙痛《扁鹊神应针灸玉龙经》
  19. 牙疼《扁鹊神应针灸玉龙经》
  20. 牙痛《儿科萃精》
  21. 牙髓炎《家庭医学百科-医疗康复篇》
  22. 牙痛《家庭医学百科-医疗康复篇》
  23. 牙髓病【疾病大全】
  24. 牙痛《秘传证治要诀及类方》
  25. 牙刷草【中药大全】
  26. 牙痛《评琴书屋医略》
  27. 牙蜞风《喉科秘诀》
  28. 牙痛《普济方·针灸》
  29. 牙胚瘤《临床激光治疗学》
  30. 牙痛《四圣心源》
  1. 牙疼《杂病治例》
  2. 牙疼《中医词典》
  3. 牙疼《扁鹊神应针灸玉龙经》
  4. 牙髓炎《家庭医学百科-医疗康复篇》
  5. 牙疼《重订灵兰要览》
  6. 牙髓炎《默克家庭诊疗手册》
  7. 牙疼《医学衷中参西录》
  8. 牙髓病和根尖周围病《理疗学》
  9. 牙疼《针灸资生经》
  10. 牙髓病《口腔科学》
  11. 牙疼（二）《孙真人海上方》
  12. 牙疏陷物秘方《华佗神方》
  13. 牙疼（三）《孙真人海上方》
  14. 牙蚀《外科全生集》
  15. 牙疼（四）《孙真人海上方》
  16. 牙蜞风《喉科秘诀》
  17. 牙疼（一）《孙真人海上方》
  18. 牙蜞风《中医词典》
  19. 牙疼方《奇方类编》
  20. 牙胚瘤《临床激光治疗学》
  21. 牙疼方《奇方类编》
  22. 牙旁结核《奇效简便良方》
  23. 牙疼方《奇方类编》
  24. 牙衄总论《症因脉治》
  25. 牙疼方八首《外台秘要》
  26. 牙衄不止《凌临灵方》
  27. 牙疼秘方《华佗神方》
  28. 牙衄《友渔斋医话》
  29. 牙疼腮肿《奇方类编》
  30. 牙衄《外科大成》
  31. 牙疼痛及虫方三首《外台秘要》


眼目_《杂病治例》_中医医案_【岐黄之术】

眼目

眼目

  • 上一页
  • 目录
  • 相关
  • 下一页

疼者肝气实，风热，痰热、血瘀热，血实，气壅。

诸邪 风热∶羌活、甘菊、川芎、蔓荆子、荆芥穗。火∶酒炒芩、连、大黄、当归、生地、防风、薄荷。湿热∶神芎丸。风∶川芎茶调散。

凉血 实者，犀角地黄汤加芩、连、荆穗、石膏、柴胡。虚者，四物加黄连、生地黄、草荆穗、枳实。

清气 实者，凉膈。虚者，清心莲子饮，局方定志丸∶茯菟 人参(各三两) 远志菖蒲(各二两) 蜜丸，辰砂为衣。

针 丝竹空、上星、百会、攒竹宣泄。痛者，风池、合谷。

导痰行气 二陈加枳壳、川芎、仙术、石膏、荆芥。

泻肝 泻青丸、羊肝丸(白羊肝一具，黄连末。）

养阳 东垣神效黄 汤。

滋阴 地黄丸。二者兼治，东垣滋阴地黄丸。

消翳膜方

甘菊 川椒 木贼 蒺藜子 密蒙花 蛇蜕 蝉蜕 川芎 蔓荆子 荆芥穗 石燕 黄连薄 荷叶 枳实 栝蒌根 羌活 当归 甘草

上为末，蜜丸含化。

灸 大寒犯脑，连及目疼，或风湿相搏，风邪，皆可用。有翳取二间、合谷。

宣 痰实气郁，宜吐之，然后用药。

下 热胜气郁，承气汤。血实，玉烛散。

洗 汤泡散∶黄连、杏仁、当归、防风。

点药 末子用炉甘石，不拘多少，淬后为极细末点。先用童便淬，后用黄连汁淬之。

熊胆膏∶黄连 黄柏(各三两) 蕤仁(一钱，去油) 先将三味煎浓汁，滤过入后药熊胆(一钱) 硼砂(半钱) 牛黄(半钱) 脑子(四钱) 蜜(四两，和净水熬）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疼
  • 当前页：眼目
  • 下一页：泻痢
<<< 返回本书目录
  1. 眼目《证治准绳·幼科》
  2. 眼目病论《小儿卫生总微论方》
  3. 眼目《证治准绳·幼科》
  4. 眼目部《疡医大全》
  5. 眼目《证治准绳·女科》
  6. 眼目赤肿《陈氏幼科秘诀》
  7. 眼目《张氏医通》
  8. 眼目赤肿【方剂主治】
  9. 眼目《杂病治例》
  10. 眼目方《景岳全书》
  11. 眼目《医学见能》
  12. 眼目昏花【方剂主治】
  13. 眼目《血证论》
  14. 眼目简便方《慈幼便览》
  15. 眼目《卫生易简方》
  16. 眼目论《医贯》
  17. 眼目《万病回春》
  18. 眼目门《养生导引法》
  19. 眼目《寿世保元》
  20. 眼目门《养生导引秘籍》
  21. 眼目《时方妙用》
  22. 眼目气色提纲《望诊遵经》
  23. 眼目《仁术便览》
  24. 眼目气色条目《望诊遵经》
  25. 眼目《女科证治准绳》
  26. 眼目痧《痧胀玉衡》
  27. 眼目《景岳全书》
  28. 眼目上视【方剂主治】
  29. 眼目《济阴纲目》
  30. 眼目统论《圣济总录》
  1. 眼目《杂病治例》
  2. 眼目《景岳全书》
  3. 眼目《医学纲目》
  4. 眼目《针灸大成》
  5. 眼目《证治准绳·幼科》
  6. 眼眉望法提纲《望诊遵经》
  7. 眼目《证治准绳·幼科》
  8. 眼眉跳《中医词典》
  9. 眼目《张氏医通》
  10. 眼眉骨及头痛《圣济总录》
  11. 眼目《证治准绳·女科》
  12. 眼漏流脓《奇效简便良方》
  13. 眼目《寿世保元》
  14. 眼瘤《中医词典》
  15. 眼目《古今医鉴》
  16. 眼棂《中医词典》
  17. 眼目《济阴纲目》
  18. 眼帘《中医词典》
  19. 眼目《万病回春》
  20. 眼力《中医词典》
  21. 眼目《卫生易简方》
  22. 眼冷热歌《眼科阐微》
  23. 眼目《丹溪心法》
  24. 眼楞紧急缩小，乃倒睫拳毛之渐也《证治准绳·杂病》
  25. 眼目《仁术便览》
  26. 眼楞急《中医词典》
  27. 眼目《血证论》
  28. 眼楞《中医词典》
  29. 眼目《时方妙用》
  30. 眼棱紧急《中医词典》
  31. 眼目《女科要旨》


泻痢_《杂病治例》_中医医案_【岐黄之术】

泻痢

泻痢

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚兼寒热，食积、风邪、惊邪、热湿，阳气下陷，痰积。当分治，泻轻痢重。

升散 胃风汤、防风芍药汤、神术散、苍术 防风汤、败毒散皆可汗之。

攻里 湿热用导水丸，兼郁承气汤、和中丸。积滞用圣饼子、脾积丸。冷积局方苏感丸。下后用药调理。痢初得者，必用下，通因通用。湿热甚者，宣明玄青膏。

和气 后重窘迫用木香 槟榔。白属气，赤白者气血受病，赤黑相兼属湿热，青绿杂风与火湿。

凉血 下血者当凉血，归、 。赤属血，《保命集》四物加槐花、黄连、米壳。

温 脉沉弱而腹痛，用姜附加对五苓、理中丸、机要浆水散。色青者，寒兼风。

升提 阳气下陷，升阳益胃加桔梗，醋沃南星。用一叶梅外贴极效，起泡便止。

收敛 实肠散、桃花汤、养脏汤、严氏乌梅丸、元戎乌梅散，如米壳、榴皮、龙骨之类。

胜湿 平胃散、，曲芎丸之类。老人奉养太过，饮食伤脾，为脾泄，机要白术芍药汤、茯苓汤。湿胜，仙术炒用。

渗泄 阴阳不分，淡以渗之，五苓、猪苓之类。或单用薏苡实炒为末服之。

补 初不可便补。气虚者补中益气。血虚神弱，人参、白术、当归、川芎、炒芍药、茯苓，少加黄连之类。钱氏白术散、十全大补汤。

劫 泻痢，脉沉伏细弱下陷者，用来复丹、灵砂丹以劫之。

清暑 中暑 而脉虚者，香薷散、桂苓甘露、清暑益气汤。

灸 陷下则灸之。脾俞、关元、肾俞、复溜、腹哀、长强、太溪、大肠俞、三里、气舍、中脘。

解热 外热者先退热，柴、芩、连。内热者香连丸、芍药柏皮丸、黄连 阿胶丸。噤口者解毒。

分利 胃苓汤，与淡渗同五苓。或独用 香散。

外贴 以一叶梅于印堂贴之。

宣 有痰饮在膈上，气不能降，以致大肠不能收敛而泻利。痰在肺中，宣大肠之不固也，宜吐之。

盒脐 噤口痢用田螺于脐中盒之，以引下其热，黄连多加参术，终日呷之，如吐再进

补肾 肾泄久不止，脉沉细无力，二神丸、本事五味子散、金锁正元丹。

和脾气 脾气不和，浊气下干，不能愈者，问病患思食何物，与食之，脾气和而愈矣

消积 因积作者脾积丸，方见后。

青皮 陈皮 三棱(炒) 蓬术(煨。各二钱) 莎实(二两，炒) 肉果 山豆(炒) 山楂香砂仁 槟榔 姜黄 浓朴(炒。各二钱) 黄连(三钱) 木香(一钱半) 檀香(二钱) 澄茄(一钱) 白豆蔻(一钱) 麦 (炒，二钱）

上为末，蜡为丸，如绿豆大，每服二三十丸，温水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼目
  • 当前页：泻痢
  • 下一页：疟（又名）
<<< 返回本书目录
  1. 泻痢《杂病治例》
  2. 泻痢【中药主治】
  3. 泻痢《盘珠集胎产症治》
  4. 泻痢【方剂主治】
  5. 泻痢《女科指掌》
  6. 泻痢不同《医学读书记》
  7. 泻痢《景岳全书》
  8. 泻痢腹痛【中药主治】
  9. 泻痢《急救广生集》
  10. 泻痢兼目疾论《银海指南》
  11. 泻痢《产鉴》
  12. 泻痢兼证《证治准绳·幼科》
  13. 泻利第六十五问《婴童百问》
  14. 泻命门大法《养生秘旨》
  15. 泻利并大便不通论《医贯》
  16. 泻南方补北方论《古今医统大全》
  17. 泻利《证治准绳·幼科》
  18. 泻南方补北方论《医经溯洄集》
  19. 泻利《证治准绳·女科》
  20. 泻脑汤【方剂大全】
  21. 泻利《普济方·针灸》
  22. 泻膀胱《本草害利》
  23. 泻利《女科证治准绳》
  24. 泻脾《本草害利》
  25. 泻解《儿科萃精》
  26. 泻脾除热饮【方剂大全】
  27. 泻火之剂《医方论》
  28. 泻脾丸主脾气不调及腹满方《外台秘要》
  29. 泻火通便【方剂主治】
  30. 泻青丸《汤头歌诀》
  1. 泻痢《杂病治例》
  2. 泻痢《产鉴》
  3. 泻痢《急救广生集》
  4. 泻痢《中医词典》
  5. 泻痢《竹林女科证治》
  6. 泻痢《景岳全书》
  7. 泻痢《女科指掌》
  8. 泻利恶寒《儒门事亲》
  9. 泻痢《盘珠集胎产症治》
  10. 泻利第六十五问《婴童百问》
  11. 泻痢不同《医学读书记》
  12. 泻利并大便不通论《医贯》
  13. 泻痢兼目疾论《银海指南》
  14. 泻利《女科证治准绳》
  15. 泻痢水泄《医学启源》
  16. 泻利《普济方·针灸》
  17. 泻论《小儿卫生总微论方》
  18. 泻利《证治准绳·女科》
  19. 泻命门大法《养生秘旨》
  20. 泻利《证治准绳·幼科》
  21. 泻南补北《中医词典》
  22. 泻利《冯氏锦囊秘录》
  23. 泻南方补北方论《古今医统大全》
  24. 泻诀直说《针灸大成》
  25. 泻南方补北方论《医经溯洄集》
  26. 泻解《儿科萃精》
  27. 泻脬汤《三因极一病证方论》
  28. 泻火熄风（清热熄风）《中医名词词典》
  29. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  30. 泻火汤总方《傅青主男科》
  31. 泻脾药《明目至宝》


疟（又名）_《杂病治例》_中医医案_【岐黄之术】

疟（又名）
在线购买《杂病治例》正版书籍

疟（又名）

  • 上一页
  • 目录
  • 相关
  • 下一页

有风暑、山岚疟气、食、老疟、疟母、寒湿、痹、五脏疟、六腑疟。

发散 有汗要无汗，正气为主带散之，小柴胡加桂、白虎加桂。头痛脉浮，恶风有汗，机要桂枝 羌活汤。

和解 无汗要有汗，散邪为主带补之，桂枝加黄 、知母石膏汤、人参 柴胡饮子，六和汤方∶人参 知母 草果 贝母 白芷 槟榔(各一钱) 乌梅 柴胡(各一钱，用酒拌) 常山(二钱）

温 寒多热少，或但寒不热，名牡疟，宜柴胡姜桂汤，此温经也。

下 热多寒少，目痛多汗，脉大，以柴胡微利为度。余邪未尽，白芷、石膏、知母三物汤以尽其邪。

调经 风暑深入阴分而夜发者，乃血受病，宜桂枝、桃仁、当归、柴胡、黄芩等药。

辟瘴气 草豆蔻、浓朴、草果、槟榔、半夏、常山。

温脾 内伤生冷，于平胃中加参，守田、茯苓、草果、藿香、姜、乌梅辈，飞龙夺命丹亦可用。

消癖 咳疟多成癖，在左胁之下名疟母，严氏鳖甲饮子、金匮鳖甲煎丸。

消食 三因红丸子。

宣 因外感病属上焦胸膈，多结聚痰涎，故宜吐，子和恒山散、藜芦散、雄黄散。

截 辰砂丹、一剪金，皆要药也。

朱砂(一两半，留五钱为衣) 信 雄黄(各五钱）

上为末，入白面六钱，水丸绿豆大，每一丸于五更时水下。

补 汗多，寒热不止，懒言语，食少，小柴胡加桂、白术、陈皮、当归、草果皮、芍药、黄 、知母、贝母。不止者兼服后药。

三日一发，或一月两月发者，秘方清脾丸∶白术(一两半) 人参 槟榔 草果 黄芩 守田(制。各一两) 青皮(一两) 蓬术(醋炒）浓朴(各半两) 甘草 姜黄(各三钱）

上为末，饭丸如梧桐子大，每五六十丸食远白汤下，日进二服。

移精变气 或惊之击之，藏隐，照水饮符，观尽奕棋，皆可止之，邪传里则不能止。

针 合谷、曲池、公孙。

灸 不问男女，于大椎中第一节尽处，先针，后灸三七壮，立效，或灸第三节亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻痢
  • 当前页：疟（又名）
  • 下一页：咳嗽
<<< 返回本书目录
  1. 疟（又名）《杂病治例》
  2. 疟病《金匮悬解》
  3. 疟（脾寒）《针灸资生经》
  4. 疟病《普济方·针灸》
  5. 疟《周慎斋遗书》
  6. 疟病《千金翼方》
  7. 疟《重订灵兰要览》
  8. 疟病不内外因证治《三因极一病证方论》
  9. 疟《证治准绳·杂病》
  10. 疟病发渴《圣济总录》
  11. 疟《证治准绳·幼科》
  12. 疟病发热身黄小便不利《圣济总录》
  13. 疟《证治准绳·女科》
  14. 疟病论《小儿卫生总微论方》
  15. 疟《证治准绳·女科》
  16. 疟病脉证并治《订正仲景全书金匮要略注》
  17. 疟《证治准绳·类方》
  18. 疟病脉证并治《高注金匮要略》
  19. 疟《针灸素难要旨》
  20. 疟病脉证并治《金匮要略方论》
  21. 疟《张聿青医案》
  22. 疟病脉证并治《金匮要略浅注》
  23. 疟《张氏医通》
  24. 疟病脉证并治《金匮要略心典》
  25. 疟《张氏医通》
  26. 疟病脉证并治《金匮玉函经二注》
  27. 疟《杂病广要》
  28. 疟病脉证并治《金匮玉函要略述义》
  29. 疟《幼科发挥》
  30. 疟病脉证并治《医宗金鉴》
  1. 疟（又名）《杂病治例》
  2. 疟（脾寒）《针灸资生经》
  3. 疟病《千金翼方》
  4. 疟（dù妬）乳《中医词典》
  5. 疟病《金匮悬解》
  6. 疟（dù妬）乳《中医词典》
  7. 疟病《备急千金要方》
  8. 疟《陈氏幼科秘诀》
  9. 疟病《医宗金鉴》
  10. 疟《女科证治准绳》
  11. 疟病《普济方·针灸》
  12. 疟《女科证治准绳》
  13. 疟病（方二首）##《备急千金要方》
  14. 疟《金匮钩玄》
  15. 疟病不内外因证治《三因极一病证方论》
  16. 疟《急救良方》
  17. 疟病二《金匮悬解》
  18. 疟《也是山人医案》
  19. 疟病发渴《圣济总录》
  20. 疟《医学真传》
  21. 疟病发热身黄小便不利《圣济总录》
  22. 疟《邵兰荪医案》
  23. 疟病候《诸病源候论》
  24. 疟《针灸素难要旨》
  25. 疟病候《诸病源候论》
  26. 疟《幼科发挥》
  27. 疟病论《小儿卫生总微论方》
  28. 疟《脉因证治》
  29. 疟病脉证并治《金匮要略方论》
  30. 疟《校注医醇剩义》
  31. 疟病脉证并治《医宗金鉴》


咳嗽_《杂病治例》_中医医案_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

风、寒、火、劳、痰、肺胀、湿、五脏咳，看痰例分六气治为要。

发散 风∶消风散、金沸草散。寒∶麻黄汤、干姜 五味子汤。

下 湿∶十枣汤、小胃丹、葶苈木香散。水∶葶苈丸。胃实痰郁者，下后调理。

宣 痰在膈上，或停郁胃中。重者，瓜蒂散。轻者，萝卜子末吐之。

泻火 实者，解毒汤。轻者，知母、地骨、桑白皮、麦门冬、桔梗、甘草，礞石滚痰丸。上半日属胃中有火，贝母、地骨。五更咳者，此胃中有食积，至此时流入肺中。

滋阴 午后嗽多者，属阴虚，四物、知母、黄柏、或四物入竹沥，或六味丸，或八味丸为要药。

收敛 火气浮于肺，不宜用凉药，以五味、五倍敛而降之，或粟壳、乌梅之类。肺胀者，诃子、青黛、杏仁，久咳自汗宜用之。

泻白 肺气有余宜泻之，桑白为主，半夏、茯菟佐之，泻其有余，补其不足。

清金 肺燥当润之。属热者，桔梗、大力、知母、鸡清。声哑者属寒，细辛、半夏、生姜，辛以散之。

补 肺虚者，人参膏补之，阿胶为主。阴不足者，六味丸为要药，知母 茯苓汤炒。咳而泻者、痢者、用粟壳不必疑。

熏 款花、雄黄、艾，烧烟熏入喉中，以散肺中邪气。丹溪治久嗽风入肺者，用鹅管石、雄黄、郁金，款花碾末和艾中，以生姜一片留舌上灸之，以烟入喉中为度。

灸 天突、肺俞、肩井、少商、然谷、肝俞、期门、行间、廉泉、扶突。

针 曲泽，治咳喘出血立已。前谷穴兼胸满。面赤热咳，支沟。多唾，三里。

导痰 食痰，瑞竹堂方化痰丸。热∶滚痰丸。湿∶葶苈、桑白。风痰∶青州白丸子。

行气 二陈加南星、紫苏、桔梗、枳壳之类，桑白皮。燥者，杏仁、苏子。热者兼荆、芩、连、知母。

凉血 热伤血分，宜生地、地骨、知母、麦门冬、阿胶、甘草、桑白皮、桔梗、紫菀、五味、荆、芩。

劫药 五味(半两) 甘草(二钱半) 五倍(一钱) 风化硝(一钱) 上为末，干含化。

一方∶粟壳(四两，炒) 乌梅(一两) 人参(半两) 款花(半两) 苦梗(半两) 兜苓(一两) 南星(姜制，一两）

上为末，蜜丸弹子大，含化。汗多者用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟（又名）
  • 当前页：咳嗽
  • 下一页：吐衄血
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《杂病治例》
  2. 咳嗽《伤寒捷诀》
  3. 咳嗽《全生指迷方》
  4. 咳嗽《麻疹阐注》
  5. 咳嗽《虚损启微》
  6. 咳嗽《麻疹备要方论》
  7. 咳嗽《推求师意》
  8. 咳嗽《备急千金要方》
  9. 咳嗽《医学传灯》
  10. 咳嗽《备急千金要方》
  11. 咳嗽《女科秘旨》
  12. 咳嗽《慎疾刍言》
  13. 咳嗽《医学纲目》
  14. 咳嗽《产宝》
  15. 咳嗽《医学纲目》
  16. 咳嗽《中医词典》
  17. 咳嗽《医宗金鉴》
  18. 咳嗽《中医词典》
  19. 咳嗽《医宗金鉴》
  20. 咳嗽《傅青主女科》
  21. 咳嗽《冯氏锦囊秘录》
  22. 咳嗽《傅青主男科》
  23. 咳嗽《幼幼新书》
  24. 咳嗽《气功外气疗法》
  25. 咳嗽《续名医类案》
  26. 咳嗽《小儿常见病单验方》
  27. 咳嗽《续名医类案》
  28. 咳嗽《常见病自测》
  29. 咳嗽《续名医类案》
  30. 咳嗽《止园医话》
  31. 咳嗽《续名医类案》


吐衄血_《杂病治例》_中医医案_【岐黄之术】

吐衄血

吐衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

身热，多是血虚。血温身热者，死不治。火载血上，错经妄行。

泻火 呕吐血出于胃，犀角地黄，保命生地黄散，柴胡、黄连、黄芩、黄 、地骨、生熟地黄、白芍。

调荣 衄涕血出于肺∶犀角、升麻、丹参、紫参、生地、芍药、黄芩。咯唾血出于肾∶紫菀、知母、熟地、远志、门冬。痰涎血出于脾∶葛、 、黄连、芍、沉香、甘草。虚者，小建中加黄连，或前保命生地黄散，再加天门冬、枸杞子、甘草等分，水煎服。

调卫 分气紫苏饮，由七情致者。

针 隐白、脾俞、上脘、肝俞。

下血结胸中，心下手不可近，为中部蓄血，桃仁承气汤。小腹硬满，小便自利，大便反黑，脐下手不可近，为下部蓄血，宜抵当汤。呕吐血，宜三黄汤顺下之。

调理 脉大而热，或喉中痛，是气虚，用人参、黄 蜜炒、黄柏、荆芥、生地、地骨、当归头。咯血，用桑白皮、半夏、知母、贝母、茯菟、阿胶、桔梗、陈皮、甘草、杏仁、生地之类。衄血及嗽，以上药加蒲黄、五倍灰，入煎剂服妙。

外迎 以井花水湿纸，于顶中贴之。左鼻衄以线扎左手中指，右出扎右中指。俱出，左右二指俱扎。或以炒黑蒲墨吹鼻中。

清热降火 二陈加知母、桑白、桔梗、黄连、黄芩、生地、石膏之类，煎药水和入墨

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：吐衄血
  • 下一页：溺血
<<< 返回本书目录
  1. 吐衄血《杂病治例》
  2. 吐呕《丹溪手镜》
  3. 吐衄下血瘀血《金匮悬解》
  4. 吐清水【方剂主治】
  5. 吐衄下血《脉因证治》
  6. 吐清水证-吞酸门 《古今医统大全》
  7. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  8. 吐乳《景岳全书》
  9. 吐衄【中药主治】
  10. 吐乳《小儿药证直诀》
  11. 吐衄《女科秘旨》
  12. 吐散《本草求真》
  13. 吐衄《丹溪手镜》
  14. 吐舌《医宗金鉴》
  15. 吐弄舌【疾病症状】
  16. 吐舌弄舌《保婴撮要》
  17. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  18. 吐酸【疾病症状】
  19. 吐脓《血证论》
  20. 吐酸水【方剂主治】
  21. 吐逆歌《伤寒百证歌》
  22. 吐痰法《幼科推拿秘书》
  23. 吐逆【方剂主治】
  24. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  25. 吐逆【中药主治】
  26. 吐铁【中药大全】
  27. 吐逆《证治准绳·幼科》
  28. 吐唾血《普济方·针灸》
  29. 吐逆《幼幼新书》
  30. 吐涎沫【方剂主治】
  1. 吐衄血《杂病治例》
  2. 吐衄下血一《金匮悬解》
  3. 吐呕《丹溪手镜》
  4. 吐衄下血二《金匮悬解》
  5. 吐呕不乳《竹林女科证治》
  6. 吐衄下血《脉因证治》
  7. 吐清水《中医词典》
  8. 吐衄十一《金匮悬解》
  9. 吐清水证（吞酸门）《古今医统大全》
  10. 吐衄六《金匮悬解》
  11. 吐乳《景岳全书》
  12. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  13. 吐乳《竹林女科证治》
  14. 吐衄《丹溪手镜》
  15. 吐乳《小儿药证直诀》
  16. 吐衄《女科秘旨》
  17. 吐乳泻黄《中医词典》
  18. 吐弄舌《中医词典》
  19. 吐乳泻青《中医词典》
  20. 吐弄舌《中医名词词典》
  21. 吐散《本草求真》
  22. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  23. 吐痧《中医词典》
  24. 吐脓血《中医词典》
  25. 吐舌《中医词典》
  26. 吐脓《血证论》
  27. 吐舌《医宗金鉴》
  28. 吐逆歌《伤寒百证歌》
  29. 吐舌《幼科心法要诀》
  30. 吐逆《证治准绳·幼科》
  31. 吐舌弄舌《保婴撮要》


溺血_《杂病治例》_中医医案_【岐黄之术】

溺血

溺血

  • 上一页
  • 目录
  • 相关
  • 下一页

属热、气虚、血虚。

凉荣 四物加生地、牛膝，或四物加黄连、棕灰，六味地黄丸切要。

补气 茎痛用甘草梢，血药中少佐以地榆、陈皮、白芷、棕灰。

劫 瑞竹堂方蒲黄散∶蒲黄(炒) 古锻石(炒) 破故纸(炒) 为末调服。或单用蒲黄，或葱白汤调郁金末服之，文蛤灰入煎剂妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐衄血
  • 当前页：溺血
  • 下一页：下血
<<< 返回本书目录
  1. 溺血《证治汇补》
  2. 溺血【方剂主治】
  3. 溺血《杂病治例》
  4. 溺血论治《类证治裁》
  5. 溺血《医宗金鉴》
  6. 溺血血淋《药症忌宜》
  7. 溺血《医学入门》
  8. 溺有余沥《药症忌宜》
  9. 溺血《医学集成》
  10. 拈痛汤【方剂大全】
  11. 溺血《医述》
  12. 拈痛丸【方剂大全】
  13. 溺血《续名医类案》
  14. 年干支推算法《手掌与疾病》
  15. 溺血《卫生易简方》
  16. 年龄相关性白内障【疾病大全】
  17. 溺血《推求师意》
  18. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  19. 溺血《四圣心源》
  20. 年轻女性心悸胸闷【疾病症状】
  21. 溺血《寿世保元》
  22. 年轻人的眼袋【疾病症状】
  23. 溺血《仁术便览》
  24. 年神傍通法《外台秘要》
  25. 溺血《普济方·针灸》
  26. 年寿论歌《万氏秘传片玉心书》
  27. 溺血《女科秘旨》
  28. 年序《一草亭目科全书》
  29. 溺血《灸法秘传》
  30. 年元旦干支推算法《手掌与疾病》
  1. 溺血《杂病治例》
  2. 溺血《新修本草》
  3. 溺血《推求师意》
  4. 溺血《备急千金要方》
  5. 溺血《女科秘旨》
  6. 溺血《中医词典》
  7. 溺血《医宗金鉴》
  8. 溺血《中医词典》
  9. 溺血《续名医类案》
  10. 溺血《四圣心源》
  11. 溺血《医学入门》
  12. 溺血《医学集成》
  13. 溺血《医述》
  14. 溺死秘方《华佗神方》
  15. 溺血《寿世保元》
  16. 溺死候《诸病源候论》
  17. 溺血《普济方·针灸》
  18. 溺死方九首《外台秘要》
  19. 溺血《古今医案按》
  20. 溺死《洗冤集录》
  21. 溺血《证治汇补》
  22. 溺死《中医词典》
  23. 溺血《明医指掌》
  24. 溺死《中医词典》
  25. 溺血《卫生易简方》
  26. 溺水死《圣济总录》
  27. 溺血《丹溪心法》
  28. 溺水的急救《现代院外急救手册》
  29. 溺血《仁术便览》
  30. 溺水《宋本备急灸法》
  31. 溺血《丹溪手镜》


下血_《杂病治例》_中医医案_【岐黄之术】

下血

下血

  • 上一页
  • 目录
  • 相关
  • 下一页

肠风多在胃与大肠病。

清热补血 四物加炒栀子、炒黄连、秦艽、升麻、阿胶、棕皮、下槐角丸。

温 因寒致者，当温散，四物加升麻、炮姜、棕灰。或肠胃受寒湿毒，宜当归四逆、平胃之类。

灸 三里。

针 隐白。

解络脉之结 或单用枳壳一味。

一方∶黄连(一两) 枳壳(二两) 槐花(八两）

上以槐花炒上二味，去花不用，止以二味煎，进，立效。

劫 一方用百药煎一两，取一半烧为灰，作末，糊丸梧桐子大，每五六十丸空心服之。一法用血余灰、棕榈皮灰、鞋底灰，猪牙皂角灰，酒服半两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺血
  • 当前页：下血
  • 下一页：诸气
<<< 返回本书目录
  1. 下血《证治准绳·杂病》
  2. 下血【中药主治】
  3. 下血《证治准绳·类方》
  4. 下血【方剂主治】
  5. 下血《针灸素难要旨》
  6. 下血（附∶肠风脏毒）《古今医统大全》
  7. 下血《杂病治例》
  8. 下血不止【方剂主治】
  9. 下血《续名医类案》
  10. 下血门《张氏医通》
  11. 下血《续名医类案》
  12. 下腰部疼痛【疾病症状】
  13. 下血《卫生易简方》
  14. 下腰椎不稳症【疾病大全】
  15. 下血《伤寒大白》
  16. 下瘀血【方剂主治】
  17. 下血《仁术便览》
  18. 下瘀血汤【方剂大全】
  19. 下血《盘珠集胎产症治》
  20. 下元虚冷【方剂主治】
  21. 下血《金匮钩玄》
  22. 下元虚损【方剂主治】
  23. 下血《古今医案按》
  24. 下针法《古今医统大全》
  25. 下血《丹溪治法心要》
  26. 下针法《针灸聚英》
  27. 下血《丹溪心法》
  28. 下针十四法《中医刺灸》
  29. 下血《丹溪手镜》
  30. 下之而仍发热歌《伤寒百证歌》
  1. 下血《杂病治例》
  2. 下血《中医词典》
  3. 下血《医学纲目》
  4. 下血《千金翼方》
  5. 下血《医学纲目》
  6. 下虚眩晕之方《金匮翼》
  7. 下血《续名医类案》
  8. 下虚补之《痰火点雪》
  9. 下血《续名医类案》
  10. 下胁痈《万氏秘传外科心法》
  11. 下血《证治准绳·类方》
  12. 下消《药症忌宜》
  13. 下血《证治准绳·杂病》
  14. 下消《中医词典》
  15. 下血《古今医案按》
  16. 下消《中医名词词典》
  17. 下血《本草求真》
  18. 下陷《中医名词词典》
  19. 下血《卫生易简方》
  20. 下沃赤白《中医词典》
  21. 下血《丹溪心法》
  22. 下脘《针灸学》
  23. 下血《仁术便览》
  24. 下脘《中医词典》
  25. 下血《伤寒大白》
  26. 下脘《针灸大成》
  27. 下血《丹溪手镜》
  28. 下完骨《中医词典》
  29. 下血《丹溪治法心要》
  30. 下脱《中医词典》
  31. 下血《扁鹊心书》


诸气_《杂病治例》_中医医案_【岐黄之术】

诸气

诸气

  • 上一页
  • 目录
  • 相关
  • 下一页

怒则气上，惊则气乱，恐则气下，劳则气耗，悲则气消，喜则气缓，思则气结。

升散 寒气郁于中作痛，七气汤、盐煎散、参苏饮、东垣升阳顺气汤。

降抑 逆者抑之，木香流气饮、降气汤。有热者，须加凉剂抑之，所谓从阴引阳也。

下 木香 槟榔丸、导气丸、小承气汤。

针 针以导气。

调理 沉香降气汤、分心气饮、紫沉通气汤。

补 炅则气泄，宜清暑益气汤。

宣 木郁则达之。

捷嚏 搐鼻。

消导 局方异香散。

导痰 散郁和中，二陈、四七、苏子降气之类。

理血 气逆血从，济生归脾汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血
  • 当前页：诸气
  • 下一页：漏
<<< 返回本书目录
  1. 诸气《重订灵兰要览》
  2. 诸气（附梅核气、积聚、症瘕、痞块）《仁斋直指方论（附补遗）》
  3. 诸气《证治准绳·杂病》
  4. 诸气辨证《杂病心法要诀》
  5. 诸气《杂病治例》
  6. 诸气病《杂病广要》
  7. 诸气《医学正传》
  8. 诸气不当作寒治论《叶选医衡》
  9. 诸气《药症忌宜》
  10. 诸气－经义《景岳全书》
  11. 诸气《续名医类案》
  12. 诸气论治《类证治裁》
  13. 诸气《卫生易简方》
  14. 诸气门《古今医统大全》
  15. 诸气《万病回春》
  16. 诸气门（附气滞 附郁）《丹台玉案》
  17. 诸气《寿世保元》
  18. 诸气统论《圣济总录》
  19. 诸气《圣济总录》
  20. 诸气证《明医指掌》
  21. 诸气《脉症治方》
  22. 诸气治法《杂病心法要诀》
  23. 诸气《急救良方》
  24. 诸气总括《医宗金鉴》
  25. 诸气《急救广生集》
  26. 诸气总括《杂病心法要诀》
  27. 诸气《古今医鉴》
  28. 诸热《古今医鉴》
  29. 诸气《博济方》
  30. 诸热《万病回春》
  1. 诸气《杂病治例》
  2. 诸气《圣济总录》
  3. 诸气《重订灵兰要览》
  4. 诸痞候《诸病源候论》
  5. 诸气《续名医类案》
  6. 诸呕吐酸《中医词典》
  7. 诸气《证治准绳·杂病》
  8. 诸疟瘴疟辨《瘴疟指南》
  9. 诸气《寿世保元》
  10. 诸疟统论《圣济总录》
  11. 诸气《医学正传》
  12. 诸疟《药症忌宜》
  13. 诸气《古今医鉴》
  14. 诸疟《卫生易简方》
  15. 诸气《万病回春》
  16. 诸疟《保婴撮要》
  17. 诸气《卫生易简方》
  18. 诸鸟有毒《证类本草》
  19. 诸气《急救广生集》
  20. 诸鸟有毒《饮食须知》
  21. 诸气《脉症治方》
  22. 诸逆冲上《证治准绳·杂病》
  23. 诸气《急救良方》
  24. 诸逆冲上《证治准绳·类方》
  25. 诸气《药症忌宜》
  26. 诸逆冲上《医学纲目》
  27. 诸气《博济方》
  28. 诸逆冲上《中医词典》
  29. 诸气辨证《医宗金鉴》
  30. 诸内痈《医述》
  31. 诸气辨证《杂病心法要诀》


漏_《杂病治例》_中医医案_【岐黄之术】

漏

漏

  • 上一页
  • 目录
  • 相关
  • 下一页

内托提 二地、 、参、术、升、草、菟、芍。

外塞法 用童便 炉甘石、牡蛎粉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸气
  • 当前页：漏
  • 下一页：淋
<<< 返回本书目录
  1. 漏《杂病治例》
  2. 漏疮《保婴撮要》
  3. 瘘疮止水丸【方剂大全】
  4. 漏疮《丹溪心法》
  5. 蝼蛄虾【中药大全】
  6. 漏疮《金匮钩玄》
  7. 蝼蛄麝香散【方剂大全】
  8. 漏疮《续名医类案》
  9. 蝼蛄散【方剂大全】
  10. 漏疮《杂病治例》
  11. 蝼蛄疖《医宗金鉴》
  12. 漏疮【方剂主治】
  13. 蝼蛄疖《扁鹊心书》
  14. 漏斗菜【中药大全】
  15. 蝼蛄膏【方剂大全】
  16. 漏斗骨盆【疾病症状】
  17. 蝼蛄串门主论《疡医大全》
  18. 漏斗苣苔【中药大全】
  19. 蝼蛄串《医宗金鉴》
  20. 漏斗瓶蕨【中药大全】
  21. 蝼蛄串《外科正宗》
  22. 漏斗型骨盆【疾病症状】
  23. 蝼蛄【中药大全】
  24. 漏斗胸【疾病大全】
  25. 蝼蛄《本草纲目》图文版
  26. 漏风《圣济总录》
  27. 蝼蛄《本草易读》
  28. 漏风汤【方剂大全】
  29. 蝼蛄《本草新编》
  30. 漏风证《伤寒九十论》
  1. 漏《杂病治例》
  2. 漏《中医词典》
  3. 漏《胎产指南》
  4. 蝼蚁窝《奇效简便良方》
  5. 漏艾茶《茶饮保健》
  6. 蝼蝈风《解围元薮》
  7. 漏胞《中医词典》
  8. 蝼蛄咬伤《外科证治全书》
  9. 漏胞（方四首）##《备急千金要方》
  10. 蝼蛄咬《证治准绳·疡医》
  11. 漏病《中医词典》
  12. 蝼蛄散《重订囊秘喉书》
  13. 漏出液与渗出液《临床基础检验学》
  14. 蝼蛄漏《中医词典》
  15. 漏疮《杂病治例》
  16. 蝼蛄疬《中医词典》
  17. 漏疮《续名医类案》
  18. 蝼蛄疖《扁鹊心书》
  19. 漏疮《证治准绳·幼科》
  20. 蝼蛄疖《外科大成》
  21. 漏疮《保婴撮要》
  22. 蝼蛄疖《外科心法要诀》
  23. 漏疮《丹溪心法》
  24. 蝼蛄疖《医宗金鉴》
  25. 漏疮《回生集》
  26. 蝼蛄疖《中医词典》
  27. 漏疮《金匮钩玄》
  28. 蝼蛄疖《中医名词词典》
  29. 漏带《中医词典》
  30. 蝼蛄候《诸病源候论》
  31. 漏底伤寒《中医词典》


淋_《杂病治例》_中医医案_【岐黄之术】

淋

淋

  • 上一页
  • 目录
  • 相关
  • 下一页

属热，小便涩，气承水，寒闭热结，痰气不利。胞痹属寒。

解热 关格者分利之，凉血火府丹，木通、黄芩各一两，生地二两。不渴而小便闭者，滋肾丸，知母、黄柏。

补 老人气虚，人参、白术，中加木通、山栀、六味丸为主。气虚不运者加升麻。虚寒者，八味丸为要药。

灸 三阴交。

掩脐 连须葱三茎，生姜一块，豆豉二十一粒，盐一匙，同捣作饼，烘热掩之，扎定即通。

宣 吐之以提其气，气升则水自下，以二陈吐之，吐中便有降，关格必用吐，提其气之横络，不必在出痰也。

下 八正散之类。

捷嚏 不卧散吹之。

外迎 汤浴之。

擦 用连须葱擦周身。

降气 八正中加木香、沉香、琥珀，清气莲子饮。寒者温之，三因生附散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏
  • 当前页：淋
  • 下一页：小水不禁
<<< 返回本书目录
  1. 淋《周慎斋遗书》
  2. 淋（附小便不禁 肾脏风）《脉因证治》
  3. 淋《重订灵兰要览》
  4. 淋巴癌《基因与疾病》
  5. 淋《证治准绳·杂病》
  6. 淋巴癌【疾病大全】
  7. 淋《证治准绳·幼科》
  8. 淋巴道转移【疾病症状】
  9. 淋《证治准绳·女科》
  10. 淋巴发育不全【疾病症状】
  11. 淋《证治准绳·女科》
  12. 淋巴管瘤《临床激光治疗学》
  13. 淋《证治准绳·类方》
  14. 淋巴管瘤【疾病大全】
  15. 淋《张氏医通》
  16. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  17. 淋《杂病治例》
  18. 淋巴管破裂【疾病症状】
  19. 淋《医学入门》
  20. 淋巴管肉瘤【疾病大全】
  21. 淋《医碥》
  22. 淋巴管系统《组织学与胚胎学》
  23. 淋《医碥》
  24. 淋巴管淤积【疾病症状】
  25. 淋《推求师意》
  26. 淋巴结《物理诊断学》
  27. 淋《女科证治准绳》
  28. 淋巴结充血【疾病症状】
  29. 淋《女科证治准绳》
  30. 淋巴结穿刺有草黄色清亮液体【疾病症状】
  1. 淋《杂病治例》
  2. 淋《中医词典》
  3. 淋《重订灵兰要览》
  4. 临终与死亡《基础护理学》
  5. 淋《推求师意》
  6. 临终进程《默克家庭诊疗手册》
  7. 淋《医学入门》
  8. 临终护理《基础护理学》
  9. 淋《医述》
  10. 临终和死亡《默克家庭诊疗手册》
  11. 淋《证治准绳·幼科》
  12. 临终病人的心理变化及护理《基础护理学》
  13. 淋《张氏医通》
  14. 临症以验舌为准统论《临症验舌法》
  15. 淋《证治准绳·类方》
  16. 临症以验舌为准结语《临症验舌法》
  17. 淋《证治准绳·女科》
  18. 临症随笔《医学衷中参西录》
  19. 淋《证治准绳·女科》
  20. 临症二十法《焦氏喉科枕秘》
  21. 淋《证治准绳·杂病》
  22. 临症必先读书论《一得集》
  23. 淋《医碥》
  24. 临证治法《外科全生集》
  25. 淋《医碥》
  26. 临证治案《时病论》
  27. 淋《济阴纲目》
  28. 临证治案《时病论》
  29. 淋《顾松园医镜》
  30. 临证治案《时病论》
  31. 淋《儒门事亲》


小水不禁_《杂病治例》_中医医案_【岐黄之术】

小水不禁

小水不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

补 内虚寒自汗，御药秘元丹、三因家韭子丸。内虚湿热者，六味丸。寒者，八味丸加杜仲、骨脂、五味。

灸 阴陵泉、阳陵泉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋
  • 当前页：小水不禁
  • 下一页：（详淋）
<<< 返回本书目录
  1. 小水不禁《杂病治例》
  2. 小水不利【方剂主治】
  3. 小鼠（Mouse;Musculus）《实验动物科学》
  4. 小水不利及赤《药症忌宜》
  5. 小书写症【疾病症状】
  6. 小松藻【中药大全】
  7. 小柿子叶【中药大全】
  8. 小苏苏棵花【中药大全】
  9. 小柿子【中药大全】
  10. 小蒜【中药大全】
  11. 小石藓【中药大全】
  12. 小蓑衣藤【中药大全】
  13. 小石仙桃【中药大全】
  14. 小提琴手颈部皮炎【疾病大全】
  15. 小石韦【中药大全】
  16. 小天冬【中药大全】
  17. 小石松【中药大全】
  18. 小天蓼《证类本草》
  19. 小石蝴蝶【中药大全】
  20. 小天蒜【中药大全】
  21. 小狮子【中药大全】
  22. 小天心《幼科推拿秘书》
  23. 小省风汤【方剂大全】
  24. 小通草（图）【中药大全】
  25. 小升麻【中药大全】
  26. 小通草叶【中药大全】
  27. 小伸筋草【中药大全】
  28. 小铜锤【中药大全】
  29. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  30. 小童上达脾虚发肿《孙文垣医案》
  1. 小水不禁《杂病治例》
  2. 小鼠突变基因的特点《实验动物科学》
  3. 小水不利及赤《药症忌宜》
  4. 小鼠白细胞分化抗原《医学免疫学》
  5. 小水不通方《回生集》
  6. 小鼠白细胞分化抗原《细胞和分子免疫学》
  7. 小蒜《饮食须知》
  8. 小鼠H-2基因图《细胞和分子免疫学》
  9. 小蒜《医学入门》
  10. 小鼠H-2基因复合体《医学免疫学》
  11. 小蒜（蒜）《食疗本草》
  12. 小石榴煎《饮膳正要》
  13. 小梯《中医词典》
  14. 小麝香丸《备急千金要方》
  15. 小天蓼《证类本草》
  16. 小舌肿痛《中医词典》
  17. 小天心《手穴手纹诊治》
  18. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  19. 小天心《中医词典》
  20. 小舌生红泡子《奇效简便良方》
  21. 小天心《幼科推拿秘书》
  22. 小舌落下《奇效简便良方》
  23. 小调经散方《妇人大全良方》
  24. 小舌落下《中医词典》
  25. 小铜镜鼻汤《备急千金要方》
  26. 小舌烂痛《中医词典》
  27. 小童热疳《奇效简便良方》
  28. 小舌《中医词典》
  29. 小童上达脾虚发肿《孙文垣医案》
  30. 小伤寒《中医词典》
  31. 小投杯汤方论《医学读书记》


（详淋）_《杂病治例》_中医医案_【岐黄之术】

（详淋）
在线购买《杂病治例》正版书籍

（详淋）

  • 上一页
  • 目录
  • 相关
  • 下一页

不通者，用以上法，或用坐药，见伤寒例。男子急甚者，令人吹吮之。妇人仍用坐药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小水不禁
  • 当前页：（详淋）
  • 下一页：喉痹
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. （详淋）《杂病治例》
  2. （图缺）《子午流注说难》
  3. （噎）（乌红）《本草衍义》
  4. （扌卤）法《中医词典》
  5. （音地）松《证类本草》
  6. （扌衮）法《中医词典》
  7. （音羸）鼠《本草衍义》
  8. （庶/虫）虫《长沙药解》
  9. （音牧）肪《本草衍义》
  10. （食茱萸）〈温〉《食疗本草》
  11. （音起）草《证类本草》
  12. （饣兹）（饣羔）风《中医词典》
  13. （音挈）车香《证类本草》
  14. （饣厄）逆《中医词典》
  15. （音荀）核《证类本草》
  16. （饣曹）症《中医词典》
  17. （雩重）（雩重）《中医词典》
  18. （声殳^禾）饪（gǔ《中医词典》
  19. （月鼻）（月息）《中医词典》
  20. （声殳^禾）（gǔ，音谷）气《中医词典》
  21. （月扁）（piān）病《中医词典》
  22. （声殳^禾）（gǔ，音谷）《中医词典》
  23. （月斗）肘《中医词典》
  24. （舌天^韭）舌喉痈《中医词典》
  25. （月反）门《中医词典》
  26. （舌天^韭）舌《中医词典》
  27. （月囷）（jùn，音俊）《中医词典》
  28. （缺失）《医学入门》
  29. （月囷）肉《中医词典》
  30. （缺失）《海药本草》
  31. （月少）（miǎo秒）《中医词典》


喉痹_《杂病治例》_中医医案_【岐黄之术】

喉痹

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

痰热，湿热。

宣 以桐油吐，或以射干、逆流水吐。一方，槐花，独活，醋煎吐涎。

三因雄黄丸∶雄黄(一两) 巴豆(去油，十四个) 郁金(一钱) 醋糊丸，绿豆大，茶清下七丸。

吹药 三因玉钥匙∶焰硝(一两半) 硼砂(半两) 脑子(一字) 僵蚕(一分）

密钥匙加雄黄，或止用胆矾。

一字散∶雄黄 蝎梢 白矾(枯) 藜芦 猪牙皂角(炙) 各等分，为末，每用一豆大，放鼻内搐之。

解阴阳之结 连翘、麦门冬、桔梗、甘草、大力子、薄荷、山豆根、半夏、牡蛎、木通。

针 合谷、涌泉、天突、丰隆。

灸 起初傍灸之。盖亦凿窍，使外泄也。颈肿针曲池二穴。

导痰 痰不降而致，桔梗半夏汤。寒痰∶三因玉粉丸。热者∶滚痰丸。

下 脉实气盛，火甚者，凉膈散下之，气虚老人勿轻用。血热∶柴胡饮子。气热∶碧雪。风热∶用通圣散。

疏风 大力子、桔梗、半夏、薄荷、甘草、防风、荆穗、射干、牛膝、山豆根、当归、黄芩、竹沥。

温 有下虚阴盛格热在上，切不可用凉药，脉沉紧细小者是也，宜桂附温下之药，上用半夏、桔梗之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（详淋）
  • 当前页：喉痹
  • 下一页：诸疮
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《杂病治例》
  2. 喉痹《凌临灵方》
  3. 喉痹《医学纲目》
  4. 喉痹《外科十法》
  5. 喉痹《医学纲目》
  6. 喉痹《中医词典》
  7. 喉痹《幼幼新书》
  8. 喉痹《圣济总录》
  9. 喉痹《证治准绳·类方》
  10. 喉痹《中医名词词典》
  11. 喉痹《寿世保元》
  12. 喉痹《针灸大成》
  13. 喉痹《普济方·针灸》
  14. 喉闭乳蛾《奇效简便良方》
  15. 喉痹《保婴撮要》
  16. 喉闭秘方《华佗神方》
  17. 喉痹《外科大成》
  18. 喉闭急症方《回生集》
  19. 喉痹《医学心悟》
  20. 喉闭（酒毒喉闭）《医宗金鉴》
  21. 喉痹《医学心悟》
  22. 喉闭（附∶酒毒喉闭）《外科心法要诀》
  23. 喉痹《吴鞠通医案》
  24. 喉闭《外科全生集》
  25. 喉痹《针灸资生经》
  26. 喉闭《外科启玄》
  27. 喉痹《仁术便览》
  28. 喉闭《奇效简便良方》
  29. 喉痹《回春录》
  30. 喉闭《医方考》
  31. 喉痹《丹溪手镜》


诸疮_《杂病治例》_中医医案_【岐黄之术】

诸疮

诸疮

  • 上一页
  • 目录
  • 相关
  • 下一页

初起者，疔疽发背，便蒸之。或毒下陷，亦可用方别内托。

发汗 在背羌活为主，在面白芷，在肩胁柴胡，在胸腹白芷、升麻。东垣最妙，脉数滑浮大者，宜东垣消毒散。沉细者，十补散。滑数疮在下，宜当归拈痛汤。

蒸 蒜片或白芷、木鳖为末，蜜和作饼用。多年冷疮，用附子片。

下 脉实，疮肿 ，便闭，宜内疏黄连汤。汗多脉大，谵语，破棺丹。

从治 有因食一切毒物及死驴马肉，而发疮肿者，有湿毒等致，宜服后药。

飞龙夺命丹∶治一切疔疮恶肿，痈疽初发，或发而内陷者。如热毒脉盛，宜后饮子。

天南星 雄黄 巴豆(各一钱) KT 砂 黄丹 信石 乳香(各半钱) 班虎(十六个，去翅皮) 麝香(少许）

上为末，取蟾酥和丸，如黄黍米大，每十一二或十四五丸，看疮上下，食前后好酒送下。忌食诸般肉、油腻七日。一方有矾(一钱) 半夏(一钱，)无雄。

东垣黄连消毒饮∶治痈疽发于脑顶或背，肿势外散，热毒 发，麻木不痛，宜灸之。

黄连(酒炒) 羌活(各一钱) 黄芩 黄柏(各半钱，酒炒) 生地 知母(炒) 独活 防风归尾(各四钱) 连翘(四钱) 本 防己 桔梗(各半钱) 黄 苏木 陈皮 泽泻(各二钱) 人参 甘草(各三钱）

上咀片，作一服，水煎服。若肿势已过，宜后方复煎散∶地骨 芩 苓 参 芍 白术 桂 甘草 防己 当归(各一钱) 防风(三钱) 作一服，先取仙术三钱煎，水煎。

灸 瘰 疮，须灸之，肩井二穴，曲池前骨端二处。内作散肿溃坚丸一二料服之。

双解 厥逆咽塞寒热，五香连翘汤。风热，防风通圣散。脉实丹毒，千金漏芦汤。

内托 脉虚胃热，复煎散、圣济托里汤、东垣黄 人参汤、黄 汤。

外治 有脓者开之，久疮肉冷者蒸之。敷药，初起用湿山药，少加木鳖、蓖麻，捣敷，消。反肉，青金锭子选用之。下湿疮用文蛤散。郭氏水澄膏，敷红赤色，攻 疼痛。

针 缘唇疮，须去恶血，下注疮亦然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：诸疮
  • 下一页：漏疮
<<< 返回本书目录
  1. 诸疮《杂病治例》
  2. 诸疮【方剂主治】
  3. 诸疮《幼科折衷》
  4. 诸疮部《外科方外奇方》
  5. 诸疮《万病回春》
  6. 诸疮部（上）《疡医大全》
  7. 诸疮《外科大成》
  8. 诸疮部（下）《疡医大全》
  9. 诸疮《推拿抉微》
  10. 诸疮论《外科集验方》
  11. 诸疮《寿世保元》
  12. 诸疮论治《类证治裁》
  13. 诸疮《圣济总录》
  14. 诸疮门《万氏秘传片玉心书》
  15. 诸疮《仁术便览》
  16. 诸疮生肌肉《圣济总录》
  17. 诸疮《经验丹方汇编》
  18. 诸疮生蝇蛆《医宗金鉴》
  19. 诸疮《急救良方》
  20. 诸疮水毒肿《圣济总录》
  21. 诸疮《急救广生集》
  22. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  23. 诸疮《古今医鉴》
  24. 诸疮痛痒《外科大成》
  25. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  26. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  27. 诸虫有毒《证类本草》
  28. 诸疮一扫光【方剂大全】
  29. 诸虫咬蜇论《小儿卫生总微论方》
  30. 诸疮证治《幼幼集成》
  1. 诸疮《杂病治例》
  2. 诸疮《圣济总录》
  3. 诸疮《寿世保元》
  4. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  5. 诸疮《古今医鉴》
  6. 诸处纹状候《小儿卫生总微论方》
  7. 诸疮《万病回春》
  8. 诸虫豸螫伤秘方《华佗神方》
  9. 诸疮《外科大成》
  10. 诸虫有毒《证类本草》
  11. 诸疮《急救广生集》
  12. 诸虫咬蜇论《小儿卫生总微论方》
  13. 诸疮《仁术便览》
  14. 诸虫咬《丹台玉案》
  15. 诸疮《推拿抉微》
  16. 诸虫心痛秘方《华佗神方》
  17. 诸疮《活幼心书》
  18. 诸虫心痛方一十八首《外台秘要》
  19. 诸疮《幼科发挥》
  20. 诸虫兽咬伤《奇效简便良方》
  21. 诸疮《幼科折衷》
  22. 诸虫蛇伤《急救良方》
  23. 诸疮《经验丹方汇编》
  24. 诸虫伤《外科理例》
  25. 诸疮《外科全生集》
  26. 诸虫入耳方《冯氏锦囊秘录》
  27. 诸疮《急救良方》
  28. 诸虫入耳《奇效简便良方》
  29. 诸疮不破头秘方《华佗神方》
  30. 诸虫入耳《奇效简便良方》
  31. 诸疮不收口《奇效简便良方》


漏疮_《杂病治例》_中医医案_【岐黄之术】

漏疮

漏疮

  • 上一页
  • 目录
  • 相关
  • 下一页

补 用人参、黄 、白术、川芎、当归为主，以生气血。有湿热者，先下后用。

熏蒸 用附末，唾和如饼，若半指浓，上用艾蒸之，五七次，肉平为度，或只有 末亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疮
  • 当前页：漏疮
  • 下一页：疥
<<< 返回本书目录
  1. 漏疮《杂病治例》
  2. 漏疮【方剂主治】
  3. 漏疮《续名医类案》
  4. 漏斗菜【中药大全】
  5. 漏疮《金匮钩玄》
  6. 漏斗骨盆【疾病症状】
  7. 漏疮《丹溪心法》
  8. 漏斗苣苔【中药大全】
  9. 漏疮《保婴撮要》
  10. 漏斗瓶蕨【中药大全】
  11. 漏《杂病治例》
  12. 漏斗型骨盆【疾病症状】
  13. 瘘疮止水丸【方剂大全】
  14. 漏斗胸【疾病大全】
  15. 蝼蛄虾【中药大全】
  16. 漏风《圣济总录》
  17. 蝼蛄麝香散【方剂大全】
  18. 漏风汤【方剂大全】
  19. 蝼蛄散【方剂大全】
  20. 漏风证《伤寒九十论》
  21. 蝼蛄疖《医宗金鉴》
  22. 漏谷穴【下肢内侧穴位】
  23. 蝼蛄疖《扁鹊心书》
  24. 漏管内消丸【方剂大全】
  25. 蝼蛄膏【方剂大全】
  26. 漏管治法《外科证治全书》
  27. 蝼蛄串门主论《疡医大全》
  28. 漏睛《审视瑶函》
  29. 蝼蛄串《医宗金鉴》
  30. 漏睛《张氏医通》
  1. 漏疮《杂病治例》
  2. 漏出液与渗出液《临床基础检验学》
  3. 漏疮《续名医类案》
  4. 漏病《中医词典》
  5. 漏疮《证治准绳·幼科》
  6. 漏胞（方四首）##《备急千金要方》
  7. 漏疮《保婴撮要》
  8. 漏胞《中医词典》
  9. 漏疮《丹溪心法》
  10. 漏艾茶《茶饮保健》
  11. 漏疮《回生集》
  12. 漏《胎产指南》
  13. 漏疮《金匮钩玄》
  14. 漏《杂病治例》
  15. 漏带《中医词典》
  16. 漏《中医词典》
  17. 漏底伤寒《中医词典》
  18. 蝼蚁窝《奇效简便良方》
  19. 漏耳《中医词典》
  20. 蝼蝈风《解围元薮》
  21. 漏风《圣济总录》
  22. 蝼蛄咬伤《外科证治全书》
  23. 漏风《中医词典》
  24. 蝼蛄咬《证治准绳·疡医》
  25. 漏风《医述》
  26. 蝼蛄散《重订囊秘喉书》
  27. 漏风证《伤寒九十论》
  28. 蝼蛄漏《中医词典》
  29. 漏谷《中医词典》
  30. 蝼蛄疬《中医词典》
  31. 漏谷《针灸学》


疥_《杂病治例》_中医医案_【岐黄之术】

疥

疥

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热，湿毒。

外治 脂调散∶苦参 荆芥 雄黄 硫黄 矾末(各半两) 蛇床(二两) 草乌(尖，一两)为末，敷之。

汗 通圣散加羌活、独活、白芷，兼服苦参丸。

下 显仁丸必用之。

熏 硫黄、艾。

洗

针

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏疮
  • 当前页：疥
  • 下一页：风癣
<<< 返回本书目录
  1. 疥《证治准绳·疡医》
  2. 疥【中药主治】
  3. 疥《杂病治例》
  4. 疥【方剂主治】
  5. 疥《幼幼新书》
  6. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  7. 疥《外科大成》
  8. 疥疮《古今医案按》
  9. 芥子竹沥汤【方剂大全】
  10. 疥疮《古今医鉴》
  11. 芥子丸【方剂大全】
  12. 疥疮《基因诊断与性传播疾病》
  13. 芥子涂方【方剂大全】
  14. 疥疮《家庭医学百科-医疗康复篇》
  15. 芥子散【方剂大全】
  16. 疥疮《寿世保元》
  17. 芥子酒【方剂大全】
  18. 疥疮《外科启玄》
  19. 芥子膏【方剂大全】
  20. 疥疮《外科十法》
  21. 芥子薄【方剂大全】
  22. 疥疮《万病回春》
  23. 芥子【中药大全】
  24. 疥疮《万氏秘传片玉心书》
  25. 芥朱丸【方剂大全】
  26. 疥疮《医宗金鉴》
  27. 芥饮子【方剂大全】
  28. 疥疮《中医外科学》
  29. 芥蓝【中药大全】
  30. 疥疮《自我调养巧治病》
  1. 疥《杂病治例》
  2. 界面现象《医用化学》
  3. 疥《医学纲目》
  4. 吤（jiè，音介）《中医词典》
  5. 疥《幼幼新书》
  6. 芥子《中药炮制》
  7. 疥《证治准绳·疡医》
  8. 芥心草《证类本草》
  9. 疥《外科大成》
  10. 芥菜（《千金·食治》）《中医饮食营养学》
  11. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  12. 芥菜《滇南本草》
  13. 疥柏《新修本草》
  14. 芥菜《得配本草》
  15. 疥柏《名医别录》
  16. 芥菜《本草求真》
  17. 疥疮《皮肤性病学》
  18. 芥菜《饮食须知》
  19. 疥疮《默克家庭诊疗手册》
  20. 芥?《名医别录》
  21. 疥疮《家庭医学百科-医疗康复篇》
  22. 芥《本草乘雅半偈》
  23. 疥疮《中医名词词典》
  24. 芥《名医别录》
  25. 疥疮《自我调养巧治病》
  26. 芥《证类本草》
  27. 疥疮《中医词典》
  28. 芥《证类本草》
  29. 疥疮《外科十法》
  30. 芥《本草衍义》
  31. 疥疮《医宗金鉴》


风癣_《杂病治例》_中医医案_【岐黄之术】

风癣

风癣

  • 上一页
  • 目录
  • 相关
  • 下一页

外治 脂调散，或豆沥、胡桃沥搽。

一方∶雄黄(三钱半) 柽皮 剪草(各一) 凡 芨(半) 班虎(七个) 草乌(尖）

汗 换肌散，苦参丸(苦参二，僵蚕一， 一，为丸服。）

下 重甚，舟车、禹功，或显仁丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疥
  • 当前页：风癣
  • 下一页：痔疮
<<< 返回本书目录
  1. 风癣《杂病治例》
  2. 风癣门《古今医统大全》
  3. 风虚杂补酒煎《备急千金要方》
  4. 风癣汤【方剂大全】
  5. 风形《儒门事亲》
  6. 风癣药【方剂大全】
  7. 风邪五变《类经》
  8. 风眩《备急千金要方》
  9. 风邪入肝（出许学士本事方）《卫生宝鉴》
  10. 风眩《普济方·针灸》
  11. 风邪方《外台秘要》
  12. 风眩《普济方·针灸》
  13. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  14. 风眩《千金翼方》
  15. 风邪《圣济总录》
  16. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  17. 风消《圣济总录》
  18. 风牙疼《宋本备急灸法》
  19. 风箱树叶【中药大全】
  20. 风延母《本草纲目》完整版
  21. 风箱树花【中药大全】
  22. 风沿《审视瑶函》
  23. 风箱树根【中药大全】
  24. 风沿烂眼《张氏医通》
  25. 风箱树【中药大全】
  26. 风沿烂眼《证治准绳·类方》
  27. 风痫诸症《文堂集验方》
  28. 风腰脚不遂《圣济总录》
  29. 风痫汤【方剂大全】
  30. 风腰脚疼痛《圣济总录》
  1. 风癣《杂病治例》
  2. 风癣《中医词典》
  3. 风癣候《诸病源候论》
  4. 风虚杂补酒煎《备急千金要方》
  5. 风癣门《古今医统大全》
  6. 风虚腰痛《金匮翼》
  7. 风眩《千金翼方》
  8. 风虚腰痛《中医词典》
  9. 风眩《中医词典》
  10. 风虚眩晕之方《金匮翼》
  11. 风眩《备急千金要方》
  12. 风虚劳冷候《诸病源候论》
  13. 风眩《新修本草》
  14. 风虚劳候《诸病源候论》
  15. 风眩《普济方·针灸》
  16. 风虚劳候《巢氏病源补养宣导法》
  17. 风眩《普济方·针灸》
  18. 风虚汗出候《诸病源候论》
  19. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  20. 风心痛《中医词典》
  21. 风眩鼻塞候《诸病源候论》
  22. 风泻《症因脉治》
  23. 风眩候《诸病源候论》
  24. 风泻《中医词典》
  25. 风血痹《中医词典》
  26. 风泄《中医词典》
  27. 风牙《中医词典》
  28. 风邪五变《类经》
  29. 风牙疼《宋本备急灸法》
  30. 风邪伤肺《证治准绳·幼科》
  31. 风牙疼痛《奇效简便良方》


痔疮_《杂病治例》_中医医案_【岐黄之术】

痔疮

痔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草(二钱，生用) 用米泔水调服之。

一方∶大黄(煨，三钱) 牡蛎( ，一两) 为末，作十服，空心服效。

熏 用无花果叶煎水，熏少时再洗。好醋沃烧新砖，如法坐熏。

点 以药点蚀疮去之。

凉血 槐角丸，下血者劫之。

滋阴 地黄丸必用之，空心服一百丸。

地黄丸方∶槐角(炒) 柏(炒) 杜仲(炒) (各一两) 山药 山茱萸 独活(各八钱) 泽泻 丹皮茯菟(各六钱) 黄 (一两半) 熟地(一两六钱) 白附(二钱) 蜜和为丸。

世俗坐卧熊皮上极效，皮衬鞋底亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风癣
  • 当前页：痔疮
  • 下一页：疮
<<< 返回本书目录
  1. 痔疮【疾病大全】
  2. 痔疮【中药主治】
  3. 痔疮《自我调养巧治病》
  4. 痔疮【方剂主治】
  5. 痔疮《杂病治例》
  6. 痔疮部《外科方外奇方》
  7. 痔疮《医宗金鉴》
  8. 痔疮部《外科启玄》
  9. 痔疮《医学心悟》
  10. 痔疮出血【中药主治】
  11. 痔疮《医门补要》
  12. 痔疮的调养《人体使用手册》
  13. 痔疮《医法圆通》
  14. 痔疮的中医食疗《老年食养食疗》
  15. 痔疮《仁术便览》
  16. 痔疮论《外科正宗》
  17. 痔疮《灸法秘传》
  18. 痔疮门（附痔漏）《丹台玉案》
  19. 痔疮《经验丹方汇编》
  20. 痔疮门主论《疡医大全》
  21. 痔疮《丹溪心法》
  22. 痔疮下血【中药主治】
  23. 痔疮《保婴撮要》
  24. 痔疮形图《外科启玄》
  25. 痔出血【疾病症状】
  26. 痔疮肿痛【中药主治】
  27. 痔病诸候（凡六论）《诸病源候论》
  28. 痔核【疾病症状】
  29. 痔病诸候《巢氏病源补养宣导法》
  30. 痔疾《幼幼新书》
  1. 痔疮《杂病治例》
  2. 痔疮《自我调养巧治病》
  3. 痔疮《医宗金鉴》
  4. 痔疮《医法圆通》
  5. 痔疮《保婴撮要》
  6. 痔病候《诸病源候论》
  7. 痔疮《外科心法要诀》
  8. 痔病《备急千金要方》
  9. 痔疮《丹溪心法》
  10. 痔?《圣济总录》
  11. 痔疮《医学心悟》
  12. 痔（漏）《张氏医通》
  13. 痔疮《仁术便览》
  14. 痔（ 漏 余见疡 ）《针灸资生经》
  15. 痔疮《丁甘仁医案》
  16. 痔《普通外科学》
  17. 痔疮《奇效简便良方》
  18. 痔《千金宝要》
  19. 痔疮《奇效简便良方》
  20. 痔《女科证治准绳》
  21. 痔疮《奇效简便良方》
  22. 痔《中医外科学》
  23. 痔疮《医门补要》
  24. 痔《儒门事亲》
  25. 痔疮《经验丹方汇编》
  26. 痔《古今医案按》
  27. 痔疮《灸法秘传》
  28. 痔《张聿青医案》
  29. 痔疮部《外科方外奇方》
  30. 痔《证治准绳·杂病》
  31. 痔疮出血秘方《华佗神方》


疮_《杂病治例》_中医医案_【岐黄之术】

疮

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

熏 初起者，即愈，用熟艾，于小罐内烧烟熏之。

敷 大扎草灰贴。蜡膏纸，入油些少，乳香些少更妙，或只用文蛤末。

一方∶黄连(五) 蛤粉(四) 轻粉(一) 黄丹(一) 枯矾(半）

下 显仁丸。下注疮只用当归拈痛汤效，或作丸服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮
  • 当前页：疮
  • 下一页：疝
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《杂病治例》
  2. 疮《外科十法》
  3. 疮《医学纲目》
  4. 疮《新修本草》
  5. 疮《幼幼新书》
  6. 疮《中医词典》
  7. 疮《幼幼新书》
  8. 串枝防风《滇南本草》
  9. 疮《幼幼新书》
  10. 串臀漏《中医词典》
  11. 疮《续名医类案》
  12. 串疽《外科心法要诀》
  13. 疮《证治准绳·疡医》
  14. 串疽《医宗金鉴》
  15. 疮《寿世保元》
  16. 串疽《中医词典》
  17. 疮《普济方·针灸》
  18. 串臂漏《马培之医案》
  19. 疮《古今医鉴》
  20. 串《中医词典》
  21. 疮《万病回春》
  22. 串《中医名词词典》
  23. 疮《外科心法要诀》
  24. 喘症脉候《类证治裁》
  25. 疮《外科心法要诀》
  26. 喘症论治《类证治裁》
  27. 疮《卫生易简方》
  28. 喘症论《症因脉治》
  29. 疮《丹台玉案》
  30. 喘症《灸法秘传》
  31. 疮《医学心悟》


疝_《杂病治例》_中医医案_【岐黄之术】

疝

疝

  • 上一页
  • 目录
  • 相关
  • 下一页

因寒、气、湿热、痰积流下， ，不痛者是也。

温 酒煮当归丸、夺命丹、十补丸。按之痛定者属虚。桂(炒、) 栀子、乌头，姜汁糊丸，劫痛，第三四十丸服。海石、小茴香，入姜汁，汤调下。或盐煎散、乌头桂枝汤。

导气 郁甚，复元通气散、天台乌药散。

上病，尿时，用手掩右口鼻耳，少时效。右则取右。

疏风 大抵多是肝病。

渗湿 五苓加川楝。

下 三白散。控引睾丸，蜘蛛散选用之。

灸 大敦、三阴交。一法，于脐中蒸之。

一法∶于小腹下横纹斜尖上灸一壮，以下连灸三处，神效。

针 太冲、大敦、跳骨、足小指下。

行血 有食积与瘀血成痛者，炒栀子、桃仁、山楂、枳实、吴茱萸、荔核，姜汁糊丸。

消 外肾囊偏大，用荔核、橄榄核，鼻涕团果核，共烧灰，空心用小茴香汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：疝
  • 下一页：香港脚
<<< 返回本书目录
  1. 疝《周慎斋遗书》
  2. 疝【方剂主治】
  3. 疝《重订灵兰要览》
  4. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  5. 疝《止园医话》
  6. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  7. 疝《证治准绳·杂病》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝《证治准绳·幼科》
  10. 疝病《仁术便览》
  11. 疝《证治准绳·类方》
  12. 疝病证治《妇科心法要诀》
  13. 疝《针灸素难要旨》
  14. 疝病证治《医宗金鉴》
  15. 疝《张氏医通》
  16. 疝病诸候（凡十一论）《诸病源候论》
  17. 疝《张氏医通》
  18. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  19. 疝《杂病治例》
  20. 疝瘕《普济方·针灸》
  21. 疝《幼幼新书》
  22. 疝瘕【中药主治】
  23. 疝《医述》
  24. 疝解《儿科萃精》
  25. 疝《医碥》
  26. 疝论《古今医彻》
  27. 疝《医碥》
  28. 疝论《小儿卫生总微论方》
  29. 疝《叶天士医案精华》
  30. 疝门《张氏医通》
  1. 疝《杂病治例》
  2. 疝《中医词典》
  3. 疝《重订灵兰要览》
  4. 疝《止园医话》
  5. 疝《推求师意》
  6. 疝《中医名词词典》
  7. 疝《医学纲目》
  8. 闪折伤《急救广生集》
  9. 疝《幼幼新书》
  10. 闪腰岔气《中医词典》
  11. 疝《续名医类案》
  12. 闪腰、岔气《手穴手纹诊治》
  13. 疝《续名医类案》
  14. 闪癖《急救广生集》
  15. 疝《医述》
  16. 闪颈秘方《华佗神方》
  17. 疝《证治准绳·幼科》
  18. 闪颈促腰《外科全生集》
  19. 疝《张氏医通》
  20. 闪罐法《中医词典》
  21. 疝《张氏医通》
  22. 闪罐《中医名词词典》
  23. 疝《证治准绳·类方》
  24. 闪跌血崩《中医词典》
  25. 疝《证治准绳·杂病》
  26. 闪跌血崩《傅青主女科》
  27. 疝《寿世保元》
  28. 闪跌伤腰《奇效简便良方》
  29. 疝《普济方·针灸》
  30. 闪锉腰痛《奇效简便良方》
  31. 疝《临证指南医案》


香港脚_《杂病治例》_中医医案_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热，食积，流注，风湿，寒湿。

胜湿 仙术、白术、防己、川芎为主，或六物附子汤。湿热，当归拈痛汤。

下 显仁丸。兼气郁甚者，舟车丸、除湿丹。有饮者，东垣开始导饮丸。

劫 如神救苦散、一粒金丹、应疼丸(方在后。)赤芍(半两) 草乌(半两) 各煨，去皮尖，酒糊为丸。

解表 麻黄左经汤等药，随证选用。有兼痰气、寒湿，五积散。

双解 大黄左经汤选用，东垣羌活导滞汤。

理血 八味丸，四物汤加羌活、天麻，或四物加黄柏、南星，或健步丸。

补阳 黄 、防己、白术、桂、南星、木瓜、茯菟。

通关透肌骨 三因胜骏丸。

疏风养血 独活寄生汤。

外治 敷贴，用姜汁，芥子、白芷等为末，敷糁。或用仙术、羌活、独活、白芷、细辛，为末，入帛内， 用。

熨 脚心用附子末，津贴。涌泉穴，却以热熨之。

洗药 威灵仙、防风、荆芥、地骨、当归、升麻、朔 。

针 公孙二穴，冲阳二穴。

灸 三里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝
  • 当前页：香港脚
  • 下一页：转筋
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《杂病治例》
  2. 香港脚《千金翼方》
  3. 香港脚《推求师意》
  4. 香港脚《千金翼方》
  5. 香港脚《医学传灯》
  6. 香附子《本草择要纲目》
  7. 香港脚《续名医类案》
  8. 香附子《冯氏锦囊秘录》
  9. 香港脚《杂病广要》
  10. 香附子《本草蒙筌》
  11. 香港脚《张氏医通》
  12. 香附子《汤液本草》
  13. 香港脚《证治准绳·类方》
  14. 香附芎茶《茶饮保健》
  15. 香港脚《证治准绳·女科》
  16. 香附散《是斋百一选方》
  17. 香港脚《证治准绳·杂病》
  18. 香附散《三因极一病证方论》
  19. 香港脚《寿世保元》
  20. 香附米《本草求真》
  21. 香港脚《普济方·针灸》
  22. 香附地榆茶《茶饮保健》
  23. 香港脚《医碥》
  24. 香附等耗气种子方不可服辨《胎产指南》
  25. 香港脚《医碥》
  26. 香附茶《茶饮保健》
  27. 香港脚《医学正传》
  28. 香附饼《外科理例》
  29. 香港脚《张聿青医案》
  30. 香附饼《医学心悟》
  31. 香港脚《济阴纲目》


转筋_《杂病治例》_中医医案_【岐黄之术】

转筋

转筋

  • 上一页
  • 目录
  • 相关
  • 下一页

属血热，湿热。

凉血 四物加黄芩、红花、南星。

温 筋寒者温之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：转筋
  • 下一页：痿
<<< 返回本书目录
  1. 转筋《针灸素难要旨》
  2. 转筋【方剂主治】
  3. 转筋《杂病治例》
  4. 转筋部《本草易读》
  5. 转筋《药症忌宜》
  6. 转筋方《外台秘要》
  7. 转筋《普济方·针灸》
  8. 转筋吐泻《孙真人海上方》
  9. 转筋《金匮悬解》
  10. 转录作用《生物化学与分子生物学》
  11. 转筋《本草纲目》完整版
  12. 转女为男《景景医话》
  13. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  14. 转女为男法《广嗣要语》
  15. 转基因小鼠的制备《动脉粥样硬化》
  16. 转女为男法《三因极一病证方论》
  17. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  18. 转女为男法-胎产须知 《古今医统大全》
  19. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  20. 转女为男说《医学心悟》
  21. 转换性障碍【疾病大全】
  22. 转女为男之理（胎教九）《宜麟策》
  23. 转胞症治验《一得集》
  24. 转脬《胎产秘书》
  25. 转胞证治举胎《医宗金鉴》
  26. 转脬《续名医类案》
  27. 转胞证治《妇科心法要诀》
  28. 转脬病《古今医统大全》
  29. 转胞小便不通《宋本备急灸法》
  30. 转胎法《女科宝鉴》
  1. 转筋《杂病治例》
  2. 转筋《新修本草》
  3. 转筋《医学纲目》
  4. 转筋《中医词典》
  5. 转筋《普济方·针灸》
  6. 转筋《金匮悬解》
  7. 转筋《针灸素难要旨》
  8. 转筋《中医名词词典》
  9. 转筋《药症忌宜》
  10. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  11. 转筋不可忍者《奇效简便良方》
  12. 转基因小鼠的制备《动脉粥样硬化》
  13. 转筋部《本草易读》
  14. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  15. 转筋方七首《外台秘要》
  16. 转基因动物和植物《生物化学与分子生物学》
  17. 转筋候《诸病源候论》
  18. 转换症状《默克家庭诊疗手册》
  19. 转筋霍乱《中医词典》
  20. 转换障碍《默克家庭诊疗手册》
  21. 转筋吐泻《孙真人海上方》
  22. 转化生长因子-β（TGF-β）《细胞和分子免疫学》
  23. 转录的终止《生物化学与分子生物学》
  24. 转化《医学微生物学》
  25. 转录起始和延伸《生物化学与分子生物学》
  26. 转化《生物化学与分子生物学》
  27. 转录依赖的扩增系统《实用免疫细胞与核酸》
  28. 转谷《中医词典》
  29. 转录作用《生物化学与分子生物学》
  30. 转毒散《三因极一病证方论》
  31. 转脉瘘《中医词典》


痿_《杂病治例》_中医医案_【岐黄之术】

痿

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热，痰，无血而虚，气弱，瘀血。

燥湿 东垣健步丸。

导痰 二陈加仙术、白术、竹沥、炒黄柏之类。

补血 四物加炒柏、仙术，下补阴丸。或四斤丸、八味丸，或四物中加桃仁、红花。

补气 益气汤加仙术、炒柏。

下 显仁丸。甚者，丹车丸，行后便收拾调理。

灸 三里、肺俞。

针 须停待气至一二时或三时方可。中渎二穴，环跳二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转筋
  • 当前页：痿
  • 下一页：内伤
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《杂病治例》
  2. 痿《凌临灵方》
  3. 痿《推求师意》
  4. 痿《中医词典》
  5. 痿《续名医类案》
  6. 腲腿风《中医词典》
  7. 痿《医学入门》
  8. 腲腿《中医词典》
  9. 痿《杂病广要》
  10. 猥退风《中医词典》
  11. 痿《证治准绳·类方》
  12. 萎缩性鼻炎《耳鼻咽喉外科学》
  13. 痿《证治准绳·杂病》
  14. 萎缩性鼻炎《中西医结合耳鼻喉科》
  15. 痿《寿世保元》
  16. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  17. 痿《临证指南医案》
  18. 萎缩《病理学》
  19. 痿《医碥》
  20. 萎蕤女萎《本草蒙筌》
  21. 痿《医碥》
  22. 萎蕤《得配本草》
  23. 痿《张聿青医案》
  24. 萎蕤《本草从新》
  25. 痿《古今医鉴》
  26. 萎蕤《长沙药解》
  27. 痿《万病回春》
  28. 萎蕤《本草纲目》
  29. 痿《顾松园医镜》
  30. 萎黄《中医词典》
  31. 痿《古今医案按》


内伤_《杂病治例》_中医医案_【岐黄之术】

内伤

内伤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食有有余，有不足，伤力者，多不足。

下 食有余郁积，先下之，甚者，备急丹、承气下。伤力初得，甚者，当归承气汤。

调理 食过伤元气，东垣枳术丸、橘皮枳术丸。热物，芩连枳术丸。

补 补中益气汤。伤力用桑白皮、参、术、陈皮、当归，加降火药。

宣 食在上不得下。

消导 在中焦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：内伤
  • 下一页：痰饮
<<< 返回本书目录
  1. 内伤《周慎斋遗书》
  2. 内伤（脾胃附）《脉症治方》
  3. 内伤《杂病治例》
  4. 内伤奔豚《圆运动的古中医学》
  5. 内伤《医学正传》
  6. 内伤辨（新纂）《医学入门》
  7. 内伤《医学入门》
  8. 内伤病因《中医基础理论》
  9. 内伤《续名医类案》
  10. 内伤大要论《医原》
  11. 内伤《续名医类案》
  12. 内伤的舌胎《圆运动的古中医学》
  13. 内伤《万病回春》
  14. 内伤发热《明医杂着》
  15. 内伤《推求师意》
  16. 内伤发热《中医内科学》
  17. 内伤《寿世保元》
  18. 内伤肺痈肺痿上气《圆运动的古中医学》
  19. 内伤《儒门事亲》
  20. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  21. 内伤《仁术便览》
  22. 内伤腹满寒疝宿食《圆运动的古中医学》
  23. 内伤《明医指掌》
  24. 内伤饥饱劳倦总方《医学入门》
  25. 内伤《金匮钩玄》
  26. 内伤夹暑《温热暑疫全书》
  27. 内伤《古今医鉴》
  28. 内伤兼痧《痧胀玉衡》
  29. 内伤《丹溪治法心要》
  30. 内伤解《景景医话》
  1. 内伤《杂病治例》
  2. 内伤《中医词典》
  3. 内伤《推求师意》
  4. 内伤《中医词典》
  5. 内伤《续名医类案》
  6. 内伤《中医名词词典》
  7. 内伤《续名医类案》
  8. 内伤《中医伤科按摩学》
  9. 内伤《医学入门》
  10. 内塞散《外科理例》
  11. 内伤《寿世保元》
  12. 内塞散《三因极一病证方论》
  13. 内伤《医学正传》
  14. 内塞散《备急千金要方》
  15. 内伤《古今医鉴》
  16. 内容提要《三十年临证经验集》
  17. 内伤《万病回春》
  18. 内容提要《止园医话》
  19. 内伤《儒门事亲》
  20. 内容提要《邹孟城三十年临证经验集》
  21. 内伤《明医指掌》
  22. 内热证《景岳全书》
  23. 内伤《丹溪心法》
  24. 内热与内虚《圆运动的古中医学》
  25. 内伤《周慎斋遗书》
  26. 内热头痛《幼科心法要诀》
  27. 内伤《丹溪治法心要》
  28. 内热头痛《医宗金鉴》
  29. 内伤《扁鹊心书》
  30. 内热头痛《中医词典》
  31. 内伤《金匮钩玄》


痰饮_《杂病治例》_中医医案_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

痰之为物，随气升降，无处不到，亦有脾虚而痰饮作者。有五饮。

宣 寸脉实当吐。痰在上，泻亦不去，吐中有发散之意。桔梗、参芦、瓜蒂、藜芦、牙茶选用。

消导 食积∶瑞竹堂化痰丸、钱氏白饼子。痰在四肢，非竹沥不开。在胁下，非白芥子不能达。热痰∶青黛、黄连、滚痰丸，二陈加芩连。湿痰∶小胃丹、神佑丸，轻者二陈汤。寒痰∶姜桂丸、温中丸、五套丸。风痰∶青州白丸子、玉壶丸、天南星丸。惊痰∶辰砂化痰丸、保生锭子。

发散 风寒外感，金沸草散、三拗汤。因郁，参苏饮。

下 祛痰丸。有痰实似邪祟狂证，涤痰丸、大利膈丸、蠲饮枳实丸。有悬饮内痛，十枣汤，或三因控涎丹。

理气 四七汤、苏子降气汤。

滋阴 半夏止能泄痰之标，不能治痰之本，肾气丸以主之。海粉，热痰能降，湿痰能燥，结痰能软，顽痰能消，可入丸子，不可入煎药。

镇坠痰饮 升降阴阳 灵砂丹、黑锡丹、来复丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤
  • 当前页：痰饮
  • 下一页：喘
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《杂病治例》
  2. 痰饮《新修本草》
  3. 痰饮《全生指迷方》
  4. 痰饮《备急千金要方》
  5. 痰饮《推求师意》
  6. 痰饮《中医词典》
  7. 痰饮《幼幼新书》
  8. 痰饮《景岳全书》
  9. 痰饮《中医基础理论》
  10. 痰饮《医理真传》
  11. 痰饮《证治准绳·类方》
  12. 痰饮《千金翼方》
  13. 痰饮《证治准绳·女科》
  14. 痰饮《中医名词词典》
  15. 痰饮《证治准绳·杂病》
  16. 痰疫《松峰说疫》
  17. 痰饮《寿世保元》
  18. 痰医案《痰疠法门》
  19. 痰饮《普济方·针灸》
  20. 痰液中细菌镜检《常用化验值及意义》
  21. 痰饮《临证指南医案》
  22. 痰液中细胞《常用化验值及意义》
  23. 痰饮《医学正传》
  24. 痰液中结晶《常用化验值及意义》
  25. 痰饮《张聿青医案》
  26. 痰液中寄生虫《常用化验值及意义》
  27. 痰饮《古今医鉴》
  28. 痰液中弹力纤维《常用化验值及意义》
  29. 痰饮《万病回春》
  30. 痰液性状（粘稠度）《常用化验值及意义》
  31. 痰饮《顾松园医镜》


喘_《杂病治例》_中医医案_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

未发，以扶正气为主。已发，以攻邪为主。有外感邪盛。

补 气虚短气，用人参、蜜炙黄柏、麦门冬、地骨、阿胶、桑白皮。

降痰 有痰亦短气而喘。导痰汤方∶半夏、南星、陈皮、枳实、茯苓、甘草。

滋阴 阴虚，自小腹下火起而上者，地黄丸。年高痰喘不定者，必用此，仍茯菟与地黄等分。

疏利风痰 《妇人大全良方》千缗汤方∶半夏、皂角、炙草、生姜。

降火 有热甚而喘。

泄水 有水乘肺而喘，葶苈、牵牛之类。

降气导气汤、苏子降气汤，气实导气下行。

润燥 款花膏。

下 有胃实壅遏，以承气汤下之，气实者下之。

劫 椒目为细末一二钱，用姜汁调下止之。又萝卜蒸熟为君、皂角烧灰等分、姜汁，炼蜜丸，梧桐子大，服五六十丸。劫后，看证用药。

温 外感心下有水气，干呕而喘，小青龙去麻黄加杏仁主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：喘
  • 下一页：哮
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《杂病治例》
  2. 喘《产鉴》
  3. 喘《扁鹊神应针灸玉龙经》
  4. 喘《中医词典》
  5. 喘《重订灵兰要览》
  6. 喘《医理真传》
  7. 喘《医学传灯》
  8. 喘《育婴家秘》
  9. 喘《医学纲目》
  10. 船虹《名医别录》
  11. 喘《医学纲目》
  12. 船虹《证类本草》
  13. 喘《医学纲目》
  14. 船虹《新修本草》
  15. 喘《医宗金鉴》
  16. 船虹《千金翼方》
  17. 喘《续名医类案》
  18. 船底苔《得配本草》
  19. 喘《续名医类案》
  20. 船底苔《证类本草》
  21. 喘《续名医类案》
  22. 船底苔《食疗本草》
  23. 喘《医学入门》
  24. 船舡《本草经集注》
  25. 喘《医述》
  26. 传足经不传手经《医述》
  27. 喘《医述》
  28. 传中《中医词典》
  29. 喘《医述》
  30. 传症痨咳《中医词典》
  31. 喘《杂病广要》


哮_《杂病治例》_中医医案_【岐黄之术】

哮

哮

  • 上一页
  • 目录
  • 相关
  • 下一页

专主于痰，必用薄滋味。

宣 宜春初吐之。

导痰顺气 清肺养正之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：哮
  • 下一页：霍乱
<<< 返回本书目录
  1. 哮《杂病治例》
  2. 哮病《仁术便览》
  3. 哮《医旨绪余》
  4. 哮病《证治汇补》
  5. 哮《医学入门》
  6. 哮病《中医内科学》
  7. 哮《医述》
  8. 哮病论《症因脉治》
  9. 哮《也是山人医案》
  10. 哮病章《医学妙谛》
  11. 哮《续名医类案》
  12. 哮喘《丹溪心法》
  13. 哮《续名医类案》
  14. 哮喘《基因与疾病》
  15. 哮《临证指南医案》
  16. 哮喘《凌临灵方》
  17. 哮《金匮钩玄》
  18. 哮喘《秘传证治要诀及类方》
  19. 哮《丹溪治法心要》
  20. 哮喘《小儿常见病单验方》
  21. 校正外科启玄自序《外科启玄》
  22. 哮喘《叶天士医案精华》
  23. 校正千金翼方后序《千金翼方》
  24. 哮喘《医学正传》
  25. 校正《灵枢·经脉篇》经文《研经言》
  26. 哮喘《针灸学》
  27. 校上内经素问表《古今医统大全》
  28. 哮喘《中医儿科学》
  29. 校勘记《湖岳村叟医案》
  30. 哮喘【疾病大全】
  1. 哮《杂病治例》
  2. 哮《中医词典》
  3. 哮《续名医类案》
  4. 校正医书局《中医名词词典》
  5. 哮《续名医类案》
  6. 校正外科启玄自序《外科启玄》
  7. 哮《医学入门》
  8. 校正千金翼方后序《千金翼方》
  9. 哮《医述》
  10. 校正《灵枢·经脉篇》经文《研经言》
  11. 哮《临证指南医案》
  12. 校上内经素问表《古今医统大全》
  13. 哮《丹台玉案》
  14. 校刊目经大成序《目经大成》
  15. 哮《丹溪治法心要》
  16. 孝子衫襟灰《证类本草》
  17. 哮《医旨绪余》
  18. 孝文韭《证类本草》
  19. 哮《也是山人医案》
  20. 孝思《中医词典》
  21. 哮《金匮钩玄》
  22. 孝廉臧茗泉疟后作痢《孙文垣医案》
  23. 哮《针灸聚英》
  24. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  25. 哮拔《中医词典》
  26. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  27. 哮病《证治汇补》
  28. 晓微《中医词典》
  29. 哮病《症因脉治》
  30. 晓嗽《圣济总录》
  31. 哮病《仁术便览》


霍乱_《杂病治例》_中医医案_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

内有所积，外有所感。

宣 就微吐之，以提其气，或用樟木汤吐亦可。

解散 干霍乱不用凉剂，二陈加川芎、仙术、防风、白芷。

分利

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮
  • 当前页：霍乱
  • 下一页：呕吐
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《杂病治例》
  2. 霍乱《产鉴》
  3. 霍乱《医学传灯》
  4. 霍乱《伤寒捷诀》
  5. 霍乱《女科秘旨》
  6. 霍乱《凌临灵方》
  7. 霍乱《幼幼新书》
  8. 霍乱《新修本草》
  9. 霍乱《续名医类案》
  10. 霍乱《备急千金要方》
  11. 霍乱《医学入门》
  12. 霍乱《备急千金要方》
  13. 霍乱《医述》
  14. 霍乱《中医词典》
  15. 霍乱《医述》
  16. 霍乱《傅青主女科》
  17. 霍乱《杂病广要》
  18. 霍乱《时病论歌括新编》
  19. 霍乱《证治准绳·类方》
  20. 霍乱《景岳全书》
  21. 霍乱《证治准绳·女科》
  22. 霍乱《医理真传》
  23. 霍乱《证治准绳·女科》
  24. 霍乱《千金翼方》
  25. 霍乱《证治准绳·女科》
  26. 霍乱《中医名词词典》
  27. 霍乱《证治准绳·杂病》
  28. 霍乱《育婴家秘》
  29. 霍乱《寿世保元》
  30. 霍乱《家庭医学百科-医疗康复篇》
  31. 霍乱《普济方·针灸》


呕吐_《杂病治例》_中医医案_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

有热，有痰、寒、停食。

清热 胃口有热，膈上有痰，二陈加姜、黄连。

滋阴 还少丹、肾气丸。

温 理中丸、不二丸。

导滞 有积滞毒瓦斯上攻而呕者。

下 有食用内消丸。

清镇 烧针丸必用之。

渗泄 水逆者，五苓散主之。

补 久病者，胃虚不纳谷也，人参、黄 、白术、陈皮之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：呕吐
  • 下一页：恶心
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《杂病治例》
  2. 呕吐《伤寒捷诀》
  3. 呕吐《全生指迷方》
  4. 呕吐《麻疹阐注》
  5. 呕吐《疫疹一得》
  6. 呕吐《伤寒标本心法类萃》
  7. 呕吐《医宗金鉴》
  8. 呕吐《麻疹备要方论》
  9. 呕吐《医宗金鉴》
  10. 呕吐《新修本草》
  11. 呕吐《冯氏锦囊秘录》
  12. 呕吐《中医词典》
  13. 呕吐《冯氏锦囊秘录》
  14. 呕吐《傅青主男科》
  15. 呕吐《续名医类案》
  16. 呕吐《气功外气疗法》
  17. 呕吐《续名医类案》
  18. 呕吐《小儿常见病单验方》
  19. 呕吐《续名医类案》
  20. 呕吐《伤寒说意》
  21. 呕吐《医学入门》
  22. 呕吐《止园医话》
  23. 呕吐《医述》
  24. 呕吐《景岳全书》
  25. 呕吐《医述》
  26. 呕吐《景岳全书》
  27. 呕吐《医述》
  28. 呕吐《圣济总录》
  29. 呕吐《杂病广要》
  30. 呕吐《医理真传》
  31. 呕吐《证治准绳·类方》


恶心_《杂病治例》_中医医案_【岐黄之术】

恶心

恶心

  • 上一页
  • 目录
  • 相关
  • 下一页

痰、热、虚。

辛散 皆用生姜，随证用药。

灸 呕吐恶心，胃俞、幽门、商丘、中府、石门、膈俞、阳关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：恶心
  • 下一页：膈噎
<<< 返回本书目录
  1. 恶心【疾病症状】
  2. 恶心【方剂主治】
  3. 恶心《证治汇补》
  4. 恶心嗳气《景岳全书》
  5. 恶心《杂病治例》
  6. 恶心和呕吐【疾病大全】
  7. 恶心《杂病广要》
  8. 恶心呕逆【方剂主治】
  9. 恶心《医学入门》
  10. 恶心呕吐【中药主治】
  11. 恶心《金匮钩玄》
  12. 恶心呕吐【方剂主治】
  13. 恶心《古今医鉴》
  14. 恶心与呕吐《物理诊断学》
  15. 恶心《丹溪治法心要》
  16. 恶心与呕吐【疾病症状】
  17. 恶心《丹溪心法》
  18. 恶心与呕吐辨病《常见病自测》
  19. 恶息、多泡味的白色粪便【疾病症状】
  20. 恶心欲吐【方剂主治】
  21. 恶闻食气【方剂主治】
  22. 恶心证《古今医统大全》
  23. 恶闻人声【方剂主治】
  24. 恶心证《明医指掌》
  25. 恶食酸物【疾病症状】
  26. 恶性高血压【疾病大全】
  27. 恶食凉物【疾病症状】
  28. 恶性高血压视网膜病变【疾病大全】
  29. 恶实叶菹【方剂大全】
  30. 恶性高血压性小动脉性肾硬化【疾病大全】
  1. 恶心《杂病治例》
  2. 恶心《中医词典》
  3. 恶心《医学入门》
  4. 恶兽毒蛇咬伤《奇效简便良方》
  5. 恶心《杂病广要》
  6. 恶食（牛蒡）《食疗本草》
  7. 恶心《古今医鉴》
  8. 恶食《医学纲目》
  9. 恶心《证治汇补》
  10. 恶食《中医词典》
  11. 恶心《丹溪心法》
  12. 恶实菜《食疗方》
  13. 恶心《丹溪治法心要》
  14. 恶实菜《饮膳正要》
  15. 恶心《金匮钩玄》
  16. 恶实《本草图经》
  17. 恶心（欲吐不吐）《医学纲目》
  18. 恶实《本草乘雅半偈》
  19. 恶心、呕吐的观察及护理《基础护理学》
  20. 恶实《名医别录》
  21. 恶心嗳气《景岳全书》
  22. 恶实《得配本草》
  23. 恶心烦躁《奇方类编》
  24. 恶实《本草从新》
  25. 恶心候《诸病源候论》
  26. 恶实《本经逢原》
  27. 恶心与呕吐《物理诊断学》
  28. 恶实《证类本草》
  29. 恶心与呕吐《默克家庭诊疗手册》
  30. 恶实《本草蒙筌》
  31. 恶心与呕吐辨病《常见病自测》


膈噎_《杂病治例》_中医医案_【岐黄之术】

膈噎

膈噎

  • 上一页
  • 目录
  • 相关
  • 下一页

即翻胃。血虚、气虚、热、痰兼病血积、癖积。

补气 四君子加芦根、童便，或参苓白术散，或韭汁、牛羊乳，或入驳驴尿。

补血 四物加童便。血病不可服香燥之药，服之必死。

消积 有用阿魏、香附、砂仁、仙术、陈皮、山豆、枳实、木香、归须、桃仁、黄连之类。

温胃 以马雹儿烧灰存性，每服一钱，用枣肉、平胃散二钱和入酒调下。丁沉透膈汤，小七香丸。

行气 木香流气饮、嘉禾散。

清镇 烧针丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶心
  • 当前页：膈噎
  • 下一页：疸
<<< 返回本书目录
  1. 膈噎《杂病治例》
  2. 膈噎部《本草易读》
  3. 膈噎《杂病广要》
  4. 膈噎反胃统论《金匮翼》
  5. 膈噎《医学入门》
  6. 膈噎膏【方剂大全】
  7. 膈噎《推求师意》
  8. 膈噎论《古今医彻》
  9. 膈噎《博济方》
  10. 膈噎汤【方剂大全】
  11. 膈消《圣济总录》
  12. 膈俞穴【人体背部穴位】
  13. 膈先天性缺损【疾病大全】
  14. 膈症反胃《医学从众录》
  15. 膈下逐瘀汤【方剂大全】
  16. 镉中毒【疾病大全】
  17. 膈下逐瘀肠【方剂大全】
  18. 葛《本草纲目》完整版
  19. 膈下食管憩室【疾病大全】
  20. 葛《本草纲目》图文版
  21. 膈下脓肿【疾病大全】
  22. 葛豉粥【方剂大全】
  23. 膈下感染【疾病症状】
  24. 葛粉《证类本草》
  25. 膈痛（附心瘥）《秘传证治要诀及类方》
  26. 葛粉【中药大全】
  27. 膈痛《普济方·针灸》
  28. 葛粉拔刀【方剂大全】
  29. 膈汤【方剂大全】
  30. 葛粉饭【方剂大全】
  1. 膈噎《杂病治例》
  2. 膈噎《中医词典》
  3. 膈噎《推求师意》
  4. 膈消《中医词典》
  5. 膈噎《医学入门》
  6. 膈消《圣济总录》
  7. 膈噎《杂病广要》
  8. 膈下脓肿《普通外科学》
  9. 膈噎部《本草易读》
  10. 膈痛（附心瘥）《秘传证治要诀及类方》
  11. 膈噎反胃统论《金匮翼》
  12. 膈痛《普济方·针灸》
  13. 膈噎论《古今医彻》
  14. 膈痛《中医词典》
  15. 膈俞《针灸大成》
  16. 膈痰结实《圣济总录》
  17. 膈俞《中医词典》
  18. 膈痰风厥头痛候《诸病源候论》
  19. 膈俞《针灸学》
  20. 膈痰风厥头痛《圣济总录》
  21. 膈症《医宗己任编》
  22. 膈痰《中医词典》
  23. 膈症反胃《医学从众录》
  24. 膈食《金针秘传》
  25. 膈症反胃方《医学实在易》
  26. 膈热《幼幼新书》
  27. 膈中《中医词典》
  28. 膈气噎《卫生宝鉴》
  29. 葛《本草纲目》
  30. 膈气咽喉噎塞《圣济总录》
  31. 葛柴茶《茶饮保健》


疸_《杂病治例》_中医医案_【岐黄之术】

疸

疸

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热、寒热、食积。

发汗 三因麻黄醇酒。

行湿 茵陈五苓加食积药。

下 黄连、栀子、茵陈、枳实、浓朴、大黄。

搐鼻 在上者，用瓜蒂搐之，取下黄水。

消食

温 阴黄当温经燥湿。

灸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膈噎
  • 当前页：疸
  • 下一页：消渴
<<< 返回本书目录
  1. 疸《周慎斋遗书》
  2. 疸病《全生指迷方》
  3. 疸《杂病治例》
  4. 疸病死证《杂病心法要诀》
  5. 疸《幼科发挥》
  6. 疸证门《古今医统大全》
  7. 疸《医述》
  8. 疸证总括《医宗金鉴》
  9. 疸《秘传证治要诀及类方》
  10. 疸证总括《杂病心法要诀》
  11. 疸《脉因证治》
  12. 疸症《评琴书屋医略》
  13. 疸《临证指南医案》
  14. 旦暮避忌-养生余录（上）《古今医统大全》
  15. 疸《冷庐医话》
  16. 但表不里《伤寒指掌》
  17. 疸《急救良方》
  18. 但里不表《伤寒指掌》
  19. 疸《丹溪治法心要》
  20. 但热不寒【方剂主治】
  21. 疸《丹溪心法》
  22. 但欲寐《伤寒括要》
  23. 疸《丹溪手镜》
  24. 但欲寐《伤寒心法要诀》
  25. 胆足少阳之脉《经络考》
  26. 但欲寐《医宗金鉴》
  27. 胆足少阳经病证《脉经》
  28. 啖鱼《本草纲目》完整版
  29. 胆总管结石【疾病大全】
  30. 淡菜《药笼小品》
  1. 疸《杂病治例》
  2. 胆足少阳之脉《经络考》
  3. 疸《医述》
  4. 胆足少阳之脉《中医词典》
  5. 疸《临证指南医案》
  6. 胆足少阳经病证《中医词典》
  7. 疸《丹溪心法》
  8. 胆足少阳经病证《脉经》
  9. 疸《周慎斋遗书》
  10. 胆主决断《中医词典》
  11. 疸《冷庐医话》
  12. 胆主决断《中医名词词典》
  13. 疸《丹溪手镜》
  14. 胆主肝客《针灸大成》
  15. 疸《丹溪治法心要》
  16. 胆汁淤积《默克家庭诊疗手册》
  17. 疸《友渔斋医话》
  18. 胆汁酸的种类《生物化学与分子生物学》
  19. 疸《秘传证治要诀及类方》
  20. 胆汁酸的生理功能《生物化学与分子生物学》
  21. 疸《脉因证治》
  22. 胆汁酸代谢异常与疾病的关系《临床生物化学》
  23. 疸《幼科发挥》
  24. 胆汁酸代谢《生物化学与分子生物学》
  25. 疸《急救良方》
  26. 胆汁分泌和排出的调节《生理学》
  27. 疸病《全生指迷方》
  28. 胆汁的作用《生理学》
  29. 疸病死证《医宗金鉴》
  30. 胆汁的性质和成分《生理学》
  31. 疸病死证《杂病心法要诀》


消渴_《杂病治例》_中医医案_【岐黄之术】

消渴

消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

上消则多饮水而少食。渴而饮食多，便赤，为中消。下消则膏淋，面色黑而瘦。

养肺降火 人参白虎汤、东垣兰香饮子、麦门冬饮子。

滋阴 八味丸、丹溪补阴丸。

清镇 朱砂 黄连丸、三因珍珠丸。

生津补气血 东垣生津甘露饮子。

下 谓胃承气汤。

润燥 黄连末、天花粉末、生地汁、生藕叶和入牛乳，佐以姜汁、蜜，或单用浮萍汁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疸
  • 当前页：消渴
  • 下一页：水肿
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《杂病治例》
  2. 消渴《新修本草》
  3. 消渴《推求师意》
  4. 消渴《备急千金要方》
  5. 消渴《医学入门》
  6. 消渴《中医词典》
  7. 消渴《杂病广要》
  8. 消渴《孙真人海上方》
  9. 消渴《寿世保元》
  10. 消渴《气功外气疗法》
  11. 消渴《普济方·针灸》
  12. 消渴《圣济总录》
  13. 消渴《普济方·针灸》
  14. 消渴《千金翼方》
  15. 消渴《医碥》
  16. 消渴《千金翼方》
  17. 消渴《张聿青医案》
  18. 消渴《千金翼方》
  19. 消渴《古今医鉴》
  20. 消渴《虚损病类钩沉》
  21. 消渴《万病回春》
  22. 消惊丸《冯氏锦囊秘录》
  23. 消渴《古今医案按》
  24. 消坚丸《是斋百一选方》
  25. 消渴《本草求真》
  26. 消坚丸《小儿药证直诀》
  27. 消渴《证治汇补》
  28. 消积正元散《仁术便览》
  29. 消渴《儒门事亲》
  30. 消积丸《普济本事方》
  31. 消渴《明医指掌》


水肿_《杂病治例》_中医医案_【岐黄之术】

水肿

水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏水，为证不同。皮水、正水、石水、风水。内因气、湿、食。

行气削积 重者蹋肿丸，轻者大橘皮汤、神金散。

下 三圣散，枳实、萝卜子、牵牛，为末，看大小与服。气实，三花、神佑、舟车、禹功选用之，苦瓠丸。

利机关 用肾气，须茯苓与地黄对用，平胃为衣，稍实者，下后用此洁净府也。

实脾土 脾虚不能制水，水渍妄行，当燥脾补虚为主，切不可下。对金饮子、脾积丸

渗泄 桑白、葶苈、大橘皮汤、五苓之类，苤 。

蒸 用汤以法坐熏之。

缪刺 脉盛气实者，可用胃仓穴、合谷、石门、水沟、三里、复溜、曲泉、四满。

消导 有食伤太阴而浮肿如水者，因积滞，看寒热，分消丸。

开鬼门 谓发汗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴
  • 当前页：水肿
  • 下一页：鼓胀
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《杂病治例》
  2. 水肿《备急千金要方》
  3. 水肿《扁鹊神应针灸玉龙经》
  4. 水肿《中医词典》
  5. 水肿《重订灵兰要览》
  6. 水肿《傅青主女科》
  7. 水肿《医学纲目》
  8. 水肿《傅青主男科》
  9. 水肿《医学入门》
  10. 水肿《小儿常见病单验方》
  11. 水肿《医述》
  12. 水肿《常见病自测》
  13. 水肿《证治准绳·幼科》
  14. 水肿《圣济总录》
  15. 水肿《张氏医通》
  16. 水肿《千金翼方》
  17. 水肿《证治准绳·类方》
  18. 水肿《百病自测》
  19. 水肿《证治准绳·女科》
  20. 水肿《名师垂教》
  21. 水肿《证治准绳·杂病》
  22. 水肿《医学集成》
  23. 水肿《寿世保元》
  24. 水肿《物理诊断学》
  25. 水肿《寿世保元》
  26. 水肿《物理诊断学》
  27. 水肿《普济方·针灸》
  28. 水中石子《证类本草》
  29. 水肿《古今医鉴》
  30. 水中捞月法《厘正按摩要术》
  31. 水肿《万病回春》


鼓胀_《杂病治例》_中医医案_【岐黄之术】

鼓胀

鼓胀

  • 上一页
  • 目录
  • 相关
  • 下一页

消导 气胀，清热行气，中满分消丸。寒胀，中满分消汤。

补中行湿 此脾虚之甚，大剂参、术、陈皮、茯苓、仙术。

行血 有血积。

洁净府 小便涩者，宜竟渗利之。

下 脉实人壮盛者，下之便用收拾。

行气 浓朴治胀，因味辛散。一法，用大虾蟆一个，入猪肚内煮熟，去蟆不用，病患一日吃尽，遂愈，神妙。

滋阴 无阴则不能化，故胀，故药加芩、连类。

针 上脘、三里、章门、阴谷、关元、期门、行间、脾俞、悬钟、承满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿
  • 当前页：鼓胀
  • 下一页：自汗
<<< 返回本书目录
  1. 鼓胀《重订灵兰要览》
  2. 鼓胀【方剂主治】
  3. 鼓胀《中医内科学》
  4. 鼓胀（余见腹胀）《针灸资生经》
  5. 鼓胀《张氏医通》
  6. 鼓胀（与喘参看）《医学入门》
  7. 鼓胀《杂病治例》
  8. 鼓胀丹【方剂大全】
  9. 鼓胀《医学心悟》
  10. 鼓胀根原《四圣心源》
  11. 鼓胀《医经原旨》
  12. 鼓胀兼目疾论《银海指南》
  13. 鼓胀《万病回春》
  14. 鼓胀论《格致余论》
  15. 鼓胀《寿世保元》
  16. 鼓胀门《医方考》
  17. 鼓胀《圣济总录》
  18. 鼓胀门《张氏医通》
  19. 鼓胀《仁术便览》
  20. 鼓胀门（附水肿）《丹台玉案》
  21. 鼓胀《普济方·针灸》
  22. 鼓胀水肿门《奇方类编》
  23. 鼓胀《明医指掌》
  24. 鼓子花散【方剂大全】
  25. 鼓胀《类经》
  26. 鹘嘲《本草纲目》完整版
  27. 鼓胀《金匮钩玄》
  28. 鹘突羹【方剂大全】
  29. 鼓胀《丹溪心法》
  30. 鹘眼凝睛《银海精微》
  1. 鼓胀《杂病治例》
  2. 鼓胀《中医词典》
  3. 鼓胀《重订灵兰要览》
  4. 鼓胀《圣济总录》
  5. 鼓胀《医述》
  6. 鼓胀《医理真传》
  7. 鼓胀《类经》
  8. 鼓室神经《人体解剖学》
  9. 鼓胀《张氏医通》
  10. 鼓室歌诀《人体解剖学歌诀》
  11. 鼓胀《寿世保元》
  12. 鼓室《人体解剖学》
  13. 鼓胀《普济方·针灸》
  14. 鼓舌《中医词典》
  15. 鼓胀《万病回春》
  16. 鼓膜外伤性穿孔《中西医结合耳鼻喉科》
  17. 鼓胀《医经原旨》
  18. 鼓膜外伤《耳鼻咽喉外科学》
  19. 鼓胀《灵素节注类编》
  20. 鼓膜破裂的急救《现代院外急救手册》
  21. 鼓胀《明医指掌》
  22. 鼓膜和中耳听骨链增压效应《生理学》
  23. 鼓胀《丹溪心法》
  24. 鼓花头《中医词典》
  25. 鼓胀《医学心悟》
  26. 鼓呵消积滞法《痰火点雪》
  27. 鼓胀《仁术便览》
  28. 鼓颔《中医词典》
  29. 鼓胀《校注医醇剩义》
  30. 鼓腹淘气《养生导引秘籍》
  31. 鼓胀《校注医醇剩义》


自汗_《杂病治例》_中医医案_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚、湿热、阳虚。

助阳 参术中佐以桂枝，甚者附子。

下 火气上蒸于胃作汗者，凉膈散。

补 心虚者，砺粉丸补之。

扑敛 牡蛎、麸皮、麻黄根、 本、糯米、防风、白芷，为末，周身扑之。

封脐 何首乌末，津调封之。

消导 脾胃有食积，热而自汗，须导之，脾积丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓胀
  • 当前页：自汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《杂病治例》
  2. 自汗《伤寒标本心法类萃》
  3. 自汗《经验麻科》
  4. 自汗《产宝》
  5. 自汗《医学纲目》
  6. 自汗《中医词典》
  7. 自汗《医学纲目》
  8. 自汗《孙真人海上方》
  9. 自汗《医学纲目》
  10. 自汗《中医名词词典》
  11. 自汗《医宗金鉴》
  12. 自贵《丹台玉案》
  13. 自汗《医述》
  14. 自分泌途径对平滑肌细胞机能的调节《动脉粥样硬化》
  15. 自汗《证治准绳·幼科》
  16. 自发性食管破裂《急诊医学》
  17. 自汗《证治准绳·幼科》
  18. 自发性气胸《老年百病防治》
  19. 自汗《证治准绳·类方》
  20. 自发性气胸《家庭医学百科-自救互救篇》
  21. 自汗《证治准绳·女科》
  22. 自发性气胸《急诊医学》
  23. 自汗《证治准绳·杂病》
  24. 自得其乐《家庭医学百科·预防保健篇》
  25. 自汗《普济方·针灸》
  26. 自吹目尘《古今医统大全》
  27. 自汗《济阴纲目》
  28. 自创表格《针灸大成》
  29. 自汗《保婴撮要》
  30. 自出《幼科种痘心法要旨》
  31. 自汗《卫生易简方》


盗汗_《杂病治例》_中医医案_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

血虚、阴虚。小儿不须治。

凉血补血 生地、当归、黄 、黄连、黄柏、黄芩、甘草、麻黄根、浮麦。

实脾敛肌 白术四两，用黄 、牡蛎、麸，各分一两，炒过，只用术，为末，每服三二钱。

补 文蛤末，为丸，汤下二十粒。

劫 何首乌为末，唾调，安脐内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：盗汗
  • 下一页：吃逆
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《杂病治例》
  2. 盗汗《产宝》
  3. 盗汗《扁鹊神应针灸玉龙经》
  4. 盗汗《中医词典》
  5. 盗汗《重订灵兰要览》
  6. 盗汗《傅青主女科》
  7. 盗汗《医学纲目》
  8. 盗汗《景岳全书》
  9. 盗汗《医学纲目》
  10. 盗汗《千金翼方》
  11. 盗汗《医学纲目》
  12. 盗汗《中医名词词典》
  13. 盗汗《医宗金鉴》
  14. 到水方《奇方类编》
  15. 盗汗《幼幼新书》
  16. 祷告药皇誓疏《吴医汇讲》
  17. 盗汗《医述》
  18. 倒拽九牛尾《中医词典》
  19. 盗汗《证治准绳·幼科》
  20. 倒治法《石室秘录》
  21. 盗汗《证治准绳·类方》
  22. 倒靥《痘疹心法要诀》
  23. 盗汗《证治准绳·杂病》
  24. 倒靥《保婴撮要》
  25. 盗汗《古今医鉴》
  26. 倒靥《医宗金鉴》
  27. 盗汗《保婴撮要》
  28. 倒靥《中医词典》
  29. 盗汗《明医指掌》
  30. 倒阳汤《古代房中秘方》
  31. 盗汗《丹溪心法》


吃逆_《杂病治例》_中医医案_【岐黄之术】

吃逆

吃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

痰、气虚、阴火。

补 虚者，参术中下大补丸。轻者簠德，用思以胜之。

温 胃寒，理中汤。

下 便实者下之。

宣 气实脉盛有痰者，必吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：吃逆
  • 下一页：头眩
<<< 返回本书目录
  1. 吃逆《证治准绳·女科》
  2. 吃逆论《格致余论》
  3. 吃逆《杂病治例》
  4. 吃食减少【方剂主治】
  5. 吃逆《女科证治准绳》
  6. 吃素好?还是吃荤好呢?《中医之钥》
  7. 吃逆《金匮钩玄》
  8. 吃素好处多《老年食养食疗》
  9. 吃逆《丹溪治法心要》
  10. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  11. 吃泥门《辨证录》
  12. 吃药即效散【方剂大全】
  13. 吃泥《金匮钩玄》
  14. 吃噫《孙真人海上方》
  15. 吃力迦丸【方剂大全】
  16. 吃噫歌《伤寒百证歌》
  17. 吃力伽丸【方剂大全】
  18. 鸱《本草纲目》完整版
  19. 吃疔虎【方剂大全】
  20. 鸱骨【中药大全】
  21. 吃错药中毒《家庭医学百科-自救互救篇》
  22. 鸱肉【中药大全】
  23. 秤砣梨根【中药大全】
  24. 鸱头【中药大全】
  25. 秤砣梨【中药大全】
  26. 鸱头酒【方剂大全】
  27. 秤两《圣济总录》
  28. 鸱头丸【方剂大全】
  29. 秤金丹【方剂大全】
  30. 鸱鸮膏【方剂大全】
  1. 吃逆《杂病治例》
  2. 吃逆《中医词典》
  3. 吃逆《证治准绳·女科》
  4. 吃泥土《寿世保元》
  5. 吃逆《丹溪治法心要》
  6. 吃泥门（一则）《辨证录》
  7. 吃逆《金匮钩玄》
  8. 吃泥《金匮钩玄》
  9. 吃逆《女科证治准绳》
  10. 吃南瓜子可防前列腺病《中医饮食营养学》
  11. 吃逆论《格致余论》
  12. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  13. 吃素好?还是吃荤好呢?《中医之钥》
  14. 吃饭直出《奇方类编》
  15. 吃素好处多《老年食养食疗》
  16. 吃错药中毒《家庭医学百科-自救互救篇》
  17. 吃忒《中医词典》
  18. 秤两《圣济总录》
  19. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  20. 秤锤《证类本草》
  21. 吃噫《孙真人海上方》
  22. 橙子皮《证类本草》
  23. 吃噫歌《伤寒百证歌》
  24. 橙子皮《本草衍义》
  25. 鸱《食疗本草》
  26. 橙子煎《保健药膳》
  27. 鸱《本经逢原》
  28. 橙子、理皮《滇南本草》
  29. 鸱（尺脂切）头《证类本草》
  30. 橙子《外科全生集》
  31. 鸱脑《饮食须知》


头眩_《杂病治例》_中医医案_【岐黄之术】

头眩

头眩

  • 上一页
  • 目录
  • 相关
  • 下一页

或运。痰挟气虚，火积其痰。脉大是久病。

利痰清热 南星、半夏、桔梗、枳壳、陈皮、甘草、茯苓、黄芩之类。

疏风 川芎茶调散。兼热痰，二陈加羌活、仙术、黄芩，青州白丸子。

降火 滚痰丸、清空膏。

导饮 蠲痰丸。

消食 有内伤停食挟痰而致。

活血 脉涩有死血。

补气 虚者，参、术、 、归、陈皮、甘草之类。

搐鼻 湿甚者，牛末吹之。

针 上星、风池二穴、天柱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吃逆
  • 当前页：头眩
  • 下一页：痛风
<<< 返回本书目录
  1. 头眩《杂病治例》
  2. 头眩【方剂主治】
  3. 头眩《医学入门》
  4. 头眩门《丹台玉案》
  5. 头眩《伤寒寻源》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头眩《伤寒明理论》
  8. 头眩偏痛痧《痧胀玉衡》
  9. 头眩《伤寒六书》
  10. 头眩章《医学妙谛》
  11. 头眩《伤寒六书》
  12. 头眩证《明医指掌》
  13. 头眩《伤寒括要》
  14. 头摇【疾病症状】
  15. 头眩《伤寒大白》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头眩《金匮钩玄》
  18. 头与脏腑经络的关系《中医刺灸》
  19. 头眩《古今医彻》
  20. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  21. 头眩《丹溪治法心要》
  22. 头晕《扁鹊心书》
  23. 头眩《丹溪心法》
  24. 头晕《续名医类案》
  25. 头眩《丹溪手镜》
  26. 头晕《周慎斋遗书》
  27. 头癣【中药主治】
  28. 头晕【疾病症状】
  29. 头癣【疾病大全】
  30. 头晕【中药主治】
  1. 头眩《杂病治例》
  2. 头眩《中医词典》
  3. 头眩《医学入门》
  4. 头癣《家庭医学百科-医疗康复篇》
  5. 头眩《丹溪心法》
  6. 头旋眼花《中医词典》
  7. 头眩《伤寒大白》
  8. 头旋（头重）《针灸资生经》
  9. 头眩《伤寒六书》
  10. 头旋《奇效简便良方》
  11. 头眩《伤寒六书》
  12. 头旋《普济方·针灸》
  13. 头眩《丹溪手镜》
  14. 头旋《中医词典》
  15. 头眩《丹溪治法心要》
  16. 头虚足肿痧《痧胀玉衡》
  17. 头眩《伤寒寻源》
  18. 头胸痛《扁鹊神应针灸玉龙经》
  19. 头眩《古今医彻》
  20. 头形、囟门辨病《常见病自测》
  21. 头眩《医效秘传》
  22. 头项囟证治《推拿抉微》
  23. 头眩《伤寒明理论》
  24. 头项囟证治《幼幼集成》
  25. 头眩《广瘟疫论》
  26. 头项软《竹林女科证治》
  27. 头眩《金匮钩玄》
  28. 头项强痛《扁鹊神应针灸玉龙经》
  29. 头眩《伤寒括要》
  30. 头项强痛《中医词典》
  31. 头眩门《丹台玉案》


痛风_《杂病治例》_中医医案_【岐黄之术】

痛风

痛风

  • 上一页
  • 目录
  • 相关
  • 下一页

风热、风湿、血虚、有痰。

发散 仙术、南星、川芎、白芷、当归(酒炒、)黄芩、防己、桂、甘草。在上，加羌活、威灵仙；在下，加牛膝、木通、炒柏。寒∶小续命汤；风∶天麻防风散。

调理 皮骨散∶虎骨(酥炙二两) 花蛇(酒浸取肉) 天麻 防风 川牛膝 僵蚕(炒) 归(酒浸) 乳香(另研) 桂心(各二两) 炙草 全蝎(半两) 麝香(一钱）

上为末，每服二钱，豆淋酒调下。

补血 多用芎、归，佐以桃仁、红花。

疏风胜湿 南星、仙术、炒柏为主，佐以台芎、白芷、桂、桃仁、防己。有湿胜一身尽痛，小胃丹、浚川散。

导痰 青州白丸子。

针 百会、环跳。

灸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩
  • 当前页：痛风
  • 下一页：肩臂痛
<<< 返回本书目录
  1. 痛风【疾病大全】
  2. 痛风【中药主治】
  3. 痛风《周慎斋遗书》
  4. 痛风【方剂主治】
  5. 痛风《证治汇补》
  6. 痛风（第四十九、痒附）《丹溪治法心要》
  7. 痛风《杂病治例》
  8. 痛风（附湿痹 鹤膝风）《仁术便览》
  9. 痛风《幼科铁镜》
  10. 痛风（历节）《张氏医通》
  11. 痛风《医学正传》
  12. 痛风病的饮食调养《老年食养食疗》
  13. 痛风《医学入门》
  14. 痛风的调养《人体使用手册》
  15. 痛风《医学传灯》
  16. 痛风和高尿酸血症【疾病大全】
  17. 痛风《万病回春》
  18. 痛风和假性痛风《默克家庭诊疗手册》
  19. 痛风《推求师意》
  20. 痛风结节【疾病症状】
  21. 痛风《寿世保元》
  22. 痛风历节风论治《类证治裁》
  23. 痛风《时方妙用》
  24. 痛风论《格致余论》
  25. 痛风《临床营养学》
  26. 痛风门《医方考》
  27. 痛风《老年百病防治》
  28. 痛风门《张氏医通》
  29. 痛风《金匮钩玄》
  30. 痛风门主论《疡医大全》
  1. 痛风《杂病治例》
  2. 痛风《中医词典》
  3. 痛风《推求师意》
  4. 痛风《老年百病防治》
  5. 痛风《医学传灯》
  6. 痛风《常见中老年疾病防治》
  7. 痛风《医学入门》
  8. 痛风《默克家庭诊疗手册》
  9. 痛风《寿世保元》
  10. 痛风《临床营养学》
  11. 痛风《医学正传》
  12. 痛毒肿硬无头《奇效简便良方》
  13. 痛风《万病回春》
  14. 痛不移处《医林改错》
  15. 痛风《证治汇补》
  16. 痛痹（即痛风）《医学纲目》
  17. 痛风《丹溪心法》
  18. 痛痹《金匮翼》
  19. 痛风《外科证治全书》
  20. 痛痹《证治准绳·杂病》
  21. 痛风《周慎斋遗书》
  22. 痛痹《证治准绳·类方》
  23. 痛风《丹溪手镜》
  24. 痛痹《续名医类案》
  25. 痛风《解围元薮》
  26. 痛痹《续名医类案》
  27. 痛风《外科全生集》
  28. 痛痹《凌临灵方》
  29. 痛风《时方妙用》
  30. 痛痹《中医词典》
  31. 痛风《幼科铁镜》


肩臂痛_《杂病治例》_中医医案_【岐黄之术】

肩臂痛

肩臂痛

  • 上一页
  • 目录
  • 相关
  • 下一页

导痰行湿 仙术、半夏、白术、南星、炒芩、香附、陈皮、荆芥、威灵仙。

针

灸 肩 、曲池。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风
  • 当前页：肩臂痛
  • 下一页：癖块
<<< 返回本书目录
  1. 肩臂痛《杂病治例》
  2. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  3. 肩臂背痛《张聿青医案》
  4. 肩膊部（左右凡二十六穴）《金针秘传》
  5. 肩臂背痛《临证指南医案》
  6. 肩膊部左右二十六穴《针灸资生经》
  7. 肩痹痛（不仁不举）《针灸资生经》
  8. 肩部《外科大成》
  9. 肩痹痛《普济方·针灸》
  10. 肩部《外科心法要诀》
  11. 肩背总括《杂病心法要诀》
  12. 肩部病症《中医伤科按摩学》
  13. 肩背总括《医宗金鉴》
  14. 肩部第三(凡二十六穴）《经穴汇解》
  15. 肩背痛门《张氏医通》
  16. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  17. 肩背痛论《症因脉治》
  18. 肩部牵涉痛【疾病症状】
  19. 肩背痛（附腰髀痛）《脉因证治》
  20. 肩部运动受限【疾病症状】
  21. 肩背痛【疾病症状】
  22. 肩部证治《外科证治全书》
  23. 肩背痛《证治准绳·杂病》
  24. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  25. 肩背痛《证治准绳·类方》
  26. 肩端《经络全书》
  27. 肩背痛《张氏医通》
  28. 肩凡二十八穴《针灸甲乙经》
  29. 肩背痛《杂病广要》
  30. 肩峰骨折【疾病大全】
  1. 肩臂痛《杂病治例》
  2. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  3. 肩臂痛酸《广瘟疫论》
  4. 肩臂背痛《张聿青医案》
  5. 肩膊《中医词典》
  6. 肩臂背痛《临证指南医案》
  7. 肩膊部《医宗金鉴》
  8. 肩痹痛（不仁不举）《针灸资生经》
  9. 肩膊部（左右凡二十六穴）《金针秘传》
  10. 肩痹痛《普济方·针灸》
  11. 肩膊部左右二十六穴《针灸资生经》
  12. 肩背总括《杂病心法要诀》
  13. 肩膊部左右二十六穴《针灸大全》
  14. 肩背总括《医宗金鉴》
  15. 肩髆《中医词典》
  16. 肩背痛门《张氏医通》
  17. 肩不举《中医词典》
  18. 肩背痛论《症因脉治》
  19. 肩部《外科大成》
  20. 肩背痛（附腰髀痛）《脉因证治》
  21. 肩部病症《中医伤科按摩学》
  22. 肩背痛《秘传证治要诀及类方》
  23. 肩部第三（凡二十六穴）《经穴汇解》
  24. 肩背痛《金针秘传》
  25. 肩部证治《外科证治全书》
  26. 肩背痛《丹溪手镜》
  27. 肩垂背曲《中医词典》
  28. 肩背痛《寿世保元》
  29. 肩点《手穴手纹诊治》
  30. 肩背痛《证治准绳·杂病》
  31. 肩端《经络全书》


癖块_《杂病治例》_中医医案_【岐黄之术】

癖块

癖块

  • 上一页
  • 目录
  • 相关
  • 下一页

在中为痰饮，在右为食积，在左为血积。气积、 、瘕、聚。

消削 五脏积，随证治之，见《玉机微义》积聚门。

血∶醋煮海石、三棱、蓬术、桃仁、红花、五灵脂、香附、归须、干漆之类。

气∶御药院方助气丸。

痰∶涤痰丸。

瘕∶宣明积气丹。

肉∶丹溪阿魏丸。

酒∶邓山房感应丸。

食∶丹溪保和丸、脾积丸，见泻痢例中。

下 因热，千金硝石大丸。积∶蹋肿神应丸。鬼物∶八毒赤丸，白马尿亦能行，或单服之。

消导 用行气和血煎药，下磨积药，从汤荡之。秘方脾积丸，因气血弱者，攻补兼之

钩邪 有鬼物，必须鬼物以钩之，用死人枕煮服。

敷贴 以大黄、朴硝、大蒜、鸽粪为膏，敷痞上。又煮虾蟆，食法见前鼓胀例中。

熨蒸 牵牛、萝卜子、枳实为末，置于上，以艾火蒸之。

养正 养正气实，而积自除。有只用旧砂锅为末，作丸服之效。

针 中脘、建里、石关、商曲。

倒仓 见《玉机微义》积聚门。

灸

外贴 以一叶梅贴印堂，起泡去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩臂痛
  • 当前页：癖块
  • 下一页：痞
<<< 返回本书目录
  1. 癖块《杂病治例》
  2. 癖块部《本草易读》
  3. 癖结胀满《备急千金要方》
  4. 癖块痞结《保婴撮要》
  5. 癖结方《外台秘要》
  6. 癖羸瘠方《外台秘要》
  7. 癖瘕诸积论治《类证治裁》
  8. 癖气《圣济总录》
  9. 癖疾总括《医宗金鉴》
  10. 癖气《幼幼新书》
  11. 癖疾证治《医宗金鉴》
  12. 癖疝证总括《妇科心法要诀》
  13. 癖疾门《幼科指南》
  14. 癖疝证总括《医宗金鉴》
  15. 癖疾解《儿科萃精》
  16. 癖石《本草纲目》完整版
  17. 癖疾《万病回春》
  18. 癖饮方《外台秘要》
  19. 癖疾《古今医鉴》
  20. 癖硬如石腹满方《外台秘要》
  21. 癖疾《儿科萃精》
  22. 癖证《活幼心书》
  23. 癖及癖不能食方《外台秘要》
  24. 癖证治《妇科心法要诀》
  25. 癖积症治《幼幼集成》
  26. 癖证治《医宗金鉴》
  27. 癖积《续名医类案》
  28. 癖诸气候-妇科心镜（下）《古今医统大全》
  29. 癖积《推拿抉微》
  30. 睥翻粘睑【疾病大全】
  1. 癖块《杂病治例》
  2. 癖结胀满《备急千金要方》
  3. 癖块部《本草易读》
  4. 癖结候《诸病源候论》
  5. 癖块痞结《保婴撮要》
  6. 癖结方三首《外台秘要》
  7. 癖羸瘠方二首《外台秘要》
  8. 癖结《中医词典》
  9. 癖秘方《华佗神方》
  10. 癖瘕诸积论治《类证治裁》
  11. 癖气《圣济总录》
  12. 癖疾总括《幼科心法要诀》
  13. 癖气《中医词典》
  14. 癖疾总括《医宗金鉴》
  15. 癖气《幼幼新书》
  16. 癖疾证治《医宗金鉴》
  17. 癖疝证总括《医宗金鉴》
  18. 癖疾门《幼科指南》
  19. 癖疝证总括《妇科心法要诀》
  20. 癖疾解《儿科萃精》
  21. 癖食不消候《诸病源候论》
  22. 癖疾《幼科心法要诀》
  23. 癖嗜《中医名词词典》
  24. 癖疾《儿科萃精》
  25. 癖饮《中医词典》
  26. 癖疾《万病回春》
  27. 癖饮方七首《外台秘要》
  28. 癖疾《古今医鉴》
  29. 癖饮候《诸病源候论》
  30. 癖及癖不能食方一十四首《外台秘要》
  31. 癖硬如石腹满方二首《外台秘要》


痞_《杂病治例》_中医医案_【岐黄之术】

痞

痞

  • 上一页
  • 目录
  • 相关
  • 下一页

食积与湿

散郁开痰 橘半、枳术丸、三棱丸。

宣 见心痛萝卜法。

导滞 轻者，枳、丸、茱连丸、陷胸汤。又煮虾蟆，食法见前鼓胀例下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖块
  • 当前页：痞
  • 下一页：嗳气
<<< 返回本书目录
  1. 痞《证治准绳·杂病》
  2. 痞（述古注释参来苏集）《伤寒指掌》
  3. 痞《证治准绳·类方》
  4. 痞病《仁术便览》
  5. 痞《杂病治例》
  6. 痞歌《伤寒百证歌》
  7. 痞《医学纲目》
  8. 痞积《经验丹方汇编》
  9. 痞《叶天士医案精华》
  10. 痞积【中药主治】
  11. 痞《也是山人医案》
  12. 痞积瘕门主论《疡医大全》
  13. 痞《续名医类案》
  14. 痞积门《小儿推拿广意》
  15. 痞《伤寒直格》
  16. 痞积诸症（附：虫积）《文堂集验方》
  17. 痞《伤寒六书》
  18. 痞疾门《幼科推拿秘书》
  19. 痞《伤寒六书》
  20. 痞坚部《本草易读》
  21. 痞《伤寒标本心法类萃》
  22. 痞结《幼幼新书》
  23. 痞《脉因证治》
  24. 痞结《证治准绳·幼科》
  25. 痞《临证指南医案》
  26. 痞结第四十七问《婴童百问》
  27. 痞《金匮钩玄》
  28. 痞结积癖《幼科释谜》
  29. 痞《丹溪治法心要》
  30. 痞块《儿科萃精》
  1. 痞《杂病治例》
  2. 痞《伤寒标本心法类萃》
  3. 痞《医学纲目》
  4. 痞《中医词典》
  5. 痞《医学纲目》
  6. 痞《中医名词词典》
  7. 痞《医学纲目》
  8. 匹末《中医名词词典》
  9. 痞《续名医类案》
  10. 匹克威克综合征（肺心综合征）《减肥新法与技巧》
  11. 痞《证治准绳·类方》
  12. 蜱和螨咬伤《默克家庭诊疗手册》
  13. 痞《证治准绳·杂病》
  14. 蜱《人体寄生虫学》
  15. 痞《临证指南医案》
  16. 脾足太阴之脉《经络考》
  17. 痞《丹溪心法》
  18. 脾足太阴之脉《中医词典》
  19. 痞《伤寒六书》
  20. 脾足太阴经病证《中医词典》
  21. 痞《伤寒六书》
  22. 脾足太阴经病证《脉经》
  23. 痞《丹溪手镜》
  24. 脾主中州《中医名词词典》
  25. 痞《丹溪治法心要》
  26. 脾主中土《中医词典》
  27. 痞《脉因证治》
  28. 脾主中焦《思考中医》
  29. 痞《叶天士医案精华》
  30. 脾主运化《中医词典》
  31. 痞《伤寒直格》


嗳气_《杂病治例》_中医医案_【岐黄之术】

嗳气

嗳气

  • 上一页
  • 目录
  • 相关
  • 下一页

胃中有火、痰、气郁、滞，随证治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞
  • 当前页：嗳气
  • 下一页：吞酸
<<< 返回本书目录
  1. 嗳气《古今医鉴》
  2. 嗳气 【疾病症状】
  3. 嗳气《杂病治例》
  4. 嗳气恶心《冯氏锦囊秘录》
  5. 嗳气《医学入门》
  6. 嗳气皆由于痰火《医学传心录》
  7. 嗳气《医碥》
  8. 嗳气论治《类证治裁》
  9. 嗳气《也是山人医案》
  10. 嗳气时有腐败鸡蛋的气味【疾病症状】
  11. 嗳气《万病回春》
  12. 嗳气吞酸【方剂主治】
  13. 嗳气《寿世保元》
  14. 嗳气吞酸嘈杂《丹溪手镜》
  15. 嗳气《金匮钩玄》
  16. 嗳气吞酸嘈杂（附 气）《脉因证治》
  17. 嗳气《丹溪治法心要》
  18. 嗳气证《古今医统大全》
  19. 嗳腐【疾病症状】
  20. 嗳气证《明医指掌》
  21. 爱滋病先兆《中医疾病预测》
  22. 安斑散【方剂大全】
  23. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  24. 安斑汤【方剂大全】
  25. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  26. 安崩汤【方剂大全】
  27. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  28. 安嘈汤【方剂大全】
  29. 爱吃泥土《保幼新编》
  30. 安产藏衣宜向方《胎产心法》
  1. 嗳气《杂病治例》
  2. 嗳气《中医词典》
  3. 嗳气《医学入门》
  4. 嗳脉案《类证治裁》
  5. 嗳气《寿世保元》
  6. 嗳腐《中医词典》
  7. 嗳气《医碥》
  8. 嗳腐《中医名词词典》
  9. 嗳气《古今医鉴》
  10. 碍气嗽《中医词典》
  11. 嗳气《万病回春》
  12. 碍肩生《中医词典》
  13. 嗳气《丹溪治法心要》
  14. 碍产《竹林女科证治》
  15. 嗳气《也是山人医案》
  16. 碍产《中医词典》
  17. 嗳气《金匮钩玄》
  18. 爱滋病先兆、征兆及诊断《中医疾病预测》
  19. 嗳气恶心《冯氏锦囊秘录》
  20. 爱滋病先兆《中医疾病预测》
  21. 嗳气皆由于痰火《医学传心录》
  22. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  23. 嗳气论治《类证治裁》
  24. 爱滋病的治疗《中医疾病预测》
  25. 嗳气吞酸嘈杂《丹溪手镜》
  26. 爱滋病的预防《中医疾病预测》
  27. 嗳气吞酸嘈杂（气）《脉因证治》
  28. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  29. 嗳气证《古今医统大全》
  30. 爱滋病病因病机《中医疾病预测》
  31. 嗳气证《明医指掌》


吞酸_《杂病治例》_中医医案_【岐黄之术】

吞酸

吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

有热者，必顺其性而折之，用吴茱、黄连。湿胜者，七香丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗳气
  • 当前页：吞酸
  • 下一页：嘈杂
<<< 返回本书目录
  1. 吞酸【疾病症状】
  2. 吞酸【方剂主治】
  3. 吞酸《证治汇补》
  4. 吞酸嘈杂《顾松园医镜》
  5. 吞酸《杂病治例》
  6. 吞酸门《古今医统大全》
  7. 吞酸《医学正传》
  8. 吞酸门《医方考》
  9. 吞酸《医学入门》
  10. 吞酸三十三（附嗳气）《丹溪心法》
  11. 吞酸《医述》
  12. 吞酸吐酸《古今医案按》
  13. 吞酸《万病回春》
  14. 吞酸吐酸章《医学妙谛》
  15. 吞酸《寿世保元》
  16. 吞酸杂《续名医类案》
  17. 吞酸《仁术便览》
  18. 吞酸证《明医指掌》
  19. 吞酸《景岳全书》
  20. 吞鸦片烟毒《急救便方》
  21. 吞酸《金匮钩玄》
  22. 吞咽发呛【疾病症状】
  23. 吞酸《古今医鉴》
  24. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  25. 吞酸《丹溪治法心要》
  26. 吞咽困难【疾病症状】
  27. 吞酸《扁鹊心书》
  28. 吞咽困难【疾病大全】
  29. 吞酸《保婴撮要》
  30. 吞咽时发生晕厥【疾病症状】
  1. 吞酸《杂病治例》
  2. 吞酸《中医词典》
  3. 吞酸《医学入门》
  4. 吞酸《景岳全书》
  5. 吞酸《医述》
  6. 吞酸《中医名词词典》
  7. 吞酸《寿世保元》
  8. 吞噬细胞缺陷病《医学免疫学》
  9. 吞酸《医学正传》
  10. 吞噬细胞的检测《免疫学和免疫学检验》
  11. 吞酸《古今医鉴》
  12. 吞噬细胞的分离和收集《免疫学和免疫学检验》
  13. 吞酸《保婴撮要》
  14. 吞气《中医词典》
  15. 吞酸《万病回春》
  16. 吞口《中医词典》
  17. 吞酸《证治汇补》
  18. 吞金银铜铁不化《奇方类编》
  19. 吞酸《明医指掌》
  20. 吞金银《奇效简便良方》
  21. 吞酸《医学摘粹》
  22. 吞发绕喉《奇效简便良方》
  23. 吞酸《医学摘粹》
  24. 褪黑素《生理学》
  25. 吞酸《仁术便览》
  26. 蜕膜形成《妇产科学》
  27. 吞酸《医学实在易》
  28. 退肿消毒散《仁术便览》
  29. 吞酸《医宗己任编》
  30. 退针歌《医宗金鉴》
  31. 吞酸《丹溪治法心要》


嘈杂_《杂病治例》_中医医案_【岐黄之术】

嘈杂

嘈杂

  • 上一页
  • 目录
  • 相关
  • 下一页

多是痰、食郁。有热，姜炒黄连不可无。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞酸
  • 当前页：嘈杂
  • 下一页：梦遗
<<< 返回本书目录
  1. 嘈杂《周慎斋遗书》
  2. 嘈杂【方剂主治】
  3. 嘈杂《证治准绳·杂病》
  4. 嘈杂（嗳气、KT）《张氏医通》
  5. 嘈杂《证治准绳·女科》
  6. 嘈杂嗳气《医学正传》
  7. 嘈杂《证治准绳·类方》
  8. 嘈杂门《古今医统大全》
  9. 嘈杂《证治汇补》
  10. 嘈杂门《医方考》
  11. 嘈杂《杂病治例》
  12. 嘈杂门《张氏医通》
  13. 嘈杂《杂病广要》
  14. 嘈杂吞酸《药症忌宜》
  15. 嘈杂《医学心悟》
  16. 嘈杂证《明医指掌》
  17. 嘈杂《医学入门》
  18. 嘈杂症《医学传心录》
  19. 嘈杂《医述》
  20. 草《本草图经》
  21. 嘈杂《医碥》
  22. 草《滇南本草》
  23. 嘈杂《也是山人医案》
  24. 草《神农本草经》
  25. 嘈杂《万病回春》
  26. 草《神农本草经》
  27. 嘈杂《寿世保元》
  28. 草《神农本草经》
  29. 嘈杂《仁术便览》
  30. 草《证类本草》
  1. 嘈杂《杂病治例》
  2. 嘈杂《中医词典》
  3. 嘈杂《医学纲目》
  4. 嘈杂《景岳全书》
  5. 嘈杂《医学入门》
  6. 嘈杂《中医名词词典》
  7. 嘈杂《医述》
  8. 嘈《中医词典》
  9. 嘈杂《杂病广要》
  10. 曹子休《中医词典》
  11. 嘈杂《证治准绳·类方》
  12. 曹元《中医词典》
  13. 嘈杂《证治准绳·女科》
  14. 曹颖甫《中医词典》
  15. 嘈杂《证治准绳·杂病》
  16. 曹引泉翁竹筒痢《程杏轩医案》
  17. 嘈杂《寿世保元》
  18. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  19. 嘈杂《医碥》
  20. 曹序《叶选医衡》
  21. 嘈杂《古今医鉴》
  22. 曹序《丁甘仁医案》
  23. 嘈杂《万病回春》
  24. 曹序《医学纲目》
  25. 嘈杂《古今医案按》
  26. 曹序《一草亭目科全书》
  27. 嘈杂《证治汇补》
  28. 曹孝忠《中医词典》
  29. 嘈杂《丹台玉案》
  30. 曹肖岩翁春温两感危证《程杏轩医案》
  31. 嘈杂《丹溪心法》


梦遗_《杂病治例》_中医医案_【岐黄之术】

梦遗

梦遗

  • 上一页
  • 目录
  • 相关
  • 下一页

脱精，专主湿热、虚。

固真 缚虎饮子，见腰痛补例。

补 气血虚，与八物汤下珍珠粉丸。

燥湿 珍珠粉丸方∶黄柏、知母、牡蛎粉、蛤粉。

清热安神 青黛、海石、柏。

灸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘈杂
  • 当前页：梦遗
  • 下一页：浊
<<< 返回本书目录
  1. 梦遗《重订灵兰要览》
  2. 梦遗【中药主治】
  3. 梦遗《杂病治例》
  4. 梦遗【方剂主治】
  5. 梦遗《医学入门》
  6. 梦遗白浊《经验丹方汇编》
  7. 梦遗《医学纲目》
  8. 梦遗并滑精论《医贯》
  9. 梦遗《推求师意》
  10. 梦遗滑精《痰火点雪》
  11. 梦遗《凌临灵方》
  12. 梦遗滑精【方剂主治】
  13. 梦遗《金匮钩玄》
  14. 梦遗滑精门（凡一案）《湖岳村叟医案》
  15. 梦遗《丹溪治法心要》
  16. 梦遗精滑《金匮翼》
  17. 梦魇（杂梦）《针灸资生经》
  18. 梦遗精滑《明医杂着》
  19. 梦魇《普济方·针灸》
  20. 梦遗精滑门《古今医统大全》
  21. 梦泄《扁鹊心书》
  22. 梦遗门《辨证录》
  23. 梦失封金柜法《痰火点雪》
  24. 梦遗失精《普济方·针灸》
  25. 梦寐不安【方剂主治】
  26. 梦遗四十五（附精滑）《丹溪心法》
  27. 梦寐《类经》
  28. 梦遗泄精《药症忌宜》
  29. 梦灵丸【方剂大全】
  30. 梦遗章《医学妙谛》
  1. 梦遗《杂病治例》
  2. 梦遗《凌临灵方》
  3. 梦遗《重订灵兰要览》
  4. 梦遗《中医词典》
  5. 梦遗《推求师意》
  6. 梦魇（杂梦）《针灸资生经》
  7. 梦遗《医学纲目》
  8. 梦魇《普济方·针灸》
  9. 梦遗《医学入门》
  10. 梦魇《中医词典》
  11. 梦遗《明医指掌》
  12. 梦泄精《中医词典》
  13. 梦遗《丹溪治法心要》
  14. 梦泄《回生集》
  15. 梦遗《奇方类编》
  16. 梦泄《扁鹊心书》
  17. 梦遗《外科全生集》
  18. 梦泄《中医词典》
  19. 梦遗《金匮钩玄》
  20. 梦先兆《中医疾病预测》
  21. 梦遗白浊《经验丹方汇编》
  22. 梦失精《中医词典》
  23. 梦遗并滑精论《医贯》
  24. 梦失封金柜法《痰火点雪》
  25. 梦遗鬼交《丹台玉案》
  26. 梦生方《济阴纲目》
  27. 梦遗滑精《痰火点雪》
  28. 梦生《医述》
  29. 梦遗精滑《金匮翼》
  30. 梦生《中医词典》
  31. 梦遗精滑《明医杂着》


浊_《杂病治例》_中医医案_【岐黄之术】

浊

浊

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热、痰、虚。赤属血，白属气。

燥湿 湿痰流注，于二陈中加仙术、白术。赤者加白芍，仍用珍珠粉丸。

清热 脉弦滑者，青黛、滑石、柏、□。

燥痿 南星，守田，海石，以神曲糊为丸，青黛衣。

补 气血虚，缚虎饮子下珍珠丸。心虚，宜定志丸。

下 热在下，气实者，导水丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗
  • 当前页：浊
  • 下一页：痫
<<< 返回本书目录
  1. 浊《杂病治例》
  2. 浊带总括《医宗金鉴》
  3. 浊《金匮钩玄》
  4. 浊带总括《杂病心法要诀》
  5. 浊《顾松园医镜》
  6. 浊淋门《傅青主男科》
  7. 浊《丹溪治法心要》
  8. 浊气为卫《此事难知》
  9. 卓溪家传口诀《幼科铁镜》
  10. 浊证《万病回春》
  11. 卓肝汤【方剂大全】
  12. 浊证《医学集成》
  13. 卓-艾综合征【疾病症状】
  14. 浊症《灸法秘传》
  15. 卓－艾氏综合征【疾病大全】
  16. 浊症《寿世保元》
  17. 灼性神经痛【疾病大全】
  18. 浊症、淋症章《医学妙谛》
  19. 灼痛【疾病大全】
  20. 啄木鸟《本草纲目》完整版
  21. 灼伤《家庭医学百科-自救互救篇》
  22. 啄木鸟【中药大全】
  23. 拙见解《医理真传》
  24. 孜然【中药大全】
  25. 准噶尔鸢尾【中药大全】
  26. 咨询步骤《妇产科学》
  27. 赘疣【中药主治】
  28. 咨询的对象《妇产科学》
  29. 坠涎丸《洪氏集验方》
  30. 咨询的种类和目的《医学遗传学基础》
  1. 浊《杂病治例》
  2. 浊《中医词典》
  3. 浊《顾松园医镜》
  4. 斫合子《证类本草》
  5. 浊《丹溪治法心要》
  6. 斫（zhuó琢）《中医词典》
  7. 浊《友渔斋医话》
  8. 卓雨农（1906-1965年）《中医词典》
  9. 浊《金匮钩玄》
  10. 卓溪家传口诀《幼科铁镜》
  11. 浊病《医述》
  12. 卓伯融《中医词典》
  13. 浊带总括《医宗金鉴》
  14. 灼痛《中医词典》
  15. 浊带总括《杂病心法要诀》
  16. 灼伤《家庭医学百科-自救互救篇》
  17. 浊害清和症《中医词典》
  18. 灼热《中医词典》
  19. 浊气《中医名词词典》
  20. 灼热《中医名词词典》
  21. 浊气《中医词典》
  22. 灼艾法《伤寒括要》
  23. 浊气归心《中医名词词典》
  24. 拙见治验《痰火点雪》
  25. 浊气归心《中医词典》
  26. 拙见治验《痰火点雪》
  27. 浊气为卫《此事难知》
  28. 拙见治验《痰火点雪》
  29. 浊涕《中医词典》
  30. 拙见治验《痰火点雪》
  31. 浊邪《中医名词词典》


痫_《杂病治例》_中医医案_【岐黄之术】

痫

痫

  • 上一页
  • 目录
  • 相关
  • 下一页

大率行痰为主。

清热养气血 宁神丹∶天麻 人参 陈皮 白术 归身 茯神 荆穗 僵蚕 独活 远志 犀角 麦门冬 枣仁辰砂(各五钱) 守田 南星 石膏(各一两) 甘草 白附子 川芎 郁金 牛黄(各三钱）

珍珠(三钱) 生地 黄连(各半两) 金箔(三十片) 共为末，酒糊为丸。

灸 百会、鸠尾、上脘、神门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浊
  • 当前页：痫
  • 下一页：健忘
<<< 返回本书目录
  1. 痫《证治准绳·杂病》
  2. 痫（病因痫发，故字从痫。）《顾松园医镜》
  3. 痫《证治准绳·幼科》
  4. 痫病《普济方·针灸》
  5. 痫《证治准绳·类方》
  6. 痫病《仁术便览》
  7. 痫《针灸素难要旨》
  8. 痫病《证治汇补》
  9. 痫《张氏医通》
  10. 痫病《中医内科学》
  11. 痫《杂病治例》
  12. 痫瘥不能语《幼幼新书》
  13. 痫《育婴家秘》
  14. 痫瘥复发《幼幼新书》
  15. 痫《医学入门》
  16. 痫瘥身面肿《幼幼新书》
  17. 痫《医学入门》
  18. 痫方《外台秘要》
  19. 痫《续名医类案》
  20. 痫风兼脑充血《医学衷中参西录》
  21. 痫《儒门事亲》
  22. 痫疯治法《医学衷中参西录》
  23. 痫《金匮钩玄》
  24. 痫候《幼幼新书》
  25. 痫《古今医案按》
  26. 痫解《儿科萃精》
  27. 痫《古今医案按》
  28. 痫痉《幼科释谜》
  29. 痫《丹溪心法》
  30. 痫痉厥《临证指南医案》
  1. 痫《杂病治例》
  2. 痫《中医词典》
  3. 痫《续名医类案》
  4. 痫《育婴家秘》
  5. 痫《医学入门》
  6. 涎腺疾病《理疗学》
  7. 痫《医学入门》
  8. 涎腺急性炎症《急诊医学》
  9. 痫《医述》
  10. 涎腺《口腔科学》
  11. 痫《证治准绳·幼科》
  12. 涎下《针灸素难要旨》
  13. 痫《张氏医通》
  14. 涎下《灵素节注类编》
  15. 痫《证治准绳·类方》
  16. 涎唾《中医词典》
  17. 痫《证治准绳·杂病》
  18. 涎唾《中医名词词典》
  19. 痫《古今医案按》
  20. 涎石症《口腔科学》
  21. 痫《古今医案按》
  22. 涎论《史载之方》
  23. 痫《儒门事亲》
  24. 涎积《中医词典》
  25. 痫《丹溪心法》
  26. 涎潮急救方《急救广生集》
  27. 痫《针灸素难要旨》
  28. 涎《中医词典》
  29. 痫《金匮钩玄》
  30. 咸哮咳《中医词典》
  31. 痫《保幼新编》


健忘_《杂病治例》_中医医案_【岐黄之术】

健忘

健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

精神短少者多，亦有痰者，随证治之。

清热养血

安神丸、小黄丸合服之。

顺气清神 补中益气加石膏、荆芥、芎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫
  • 当前页：健忘
  • 下一页：怔忡
<<< 返回本书目录
  1. 健忘【疾病症状】
  2. 健忘【中药主治】
  3. 健忘《证治准绳·杂病》
  4. 健忘【方剂主治】
  5. 健忘《证治准绳·类方》
  6. 健忘·怔忡·惊悸《顾松园医镜》
  7. 健忘《证治汇补》
  8. 健忘部《本草易读》
  9. 健忘《张氏医通》
  10. 健忘丹【方剂大全】
  11. 健忘《杂病治例》
  12. 健忘论治《类证治裁》
  13. 健忘《杂病广要》
  14. 健忘门《辨证录》
  15. 健忘《医学心悟》
  16. 健忘门《古今医统大全》
  17. 健忘《医学集成》
  18. 健忘门《医方考》
  19. 健忘《医学纲目》
  20. 健忘门《张氏医通》
  21. 健忘《医述》
  22. 健忘性失语【疾病症状】
  23. 健忘《医法圆通》
  24. 健忘血少忧郁而成《医学传心录》
  25. 健忘《医碥》
  26. 健忘预知散【方剂大全】
  27. 健忘《医碥》
  28. 健忘证治《三因极一病证方论》
  29. 健忘《药症忌宜》
  30. 健胃【中药主治】
  1. 健忘《杂病治例》
  2. 健忘《中医词典》
  3. 健忘《推求师意》
  4. 健忘《千金翼方》
  5. 健忘《医学纲目》
  6. 健忘《医法圆通》
  7. 健忘《医述》
  8. 健忘《医学集成》
  9. 健忘《杂病广要》
  10. 健身操《老年百病防治》
  11. 健忘《张氏医通》
  12. 健脾胃法《养生秘旨》
  13. 健忘《证治准绳·类方》
  14. 健脾丸《医方论》
  15. 健忘《证治准绳·杂病》
  16. 健脾丸《仁术便览》
  17. 健忘《寿世保元》
  18. 健脾疏肝（培土抑木）《中医名词词典》
  19. 健忘《医碥》
  20. 健脾疏肝《中医词典》
  21. 健忘《医碥》
  22. 健脾散《苏沈良方》
  23. 健忘《古今医鉴》
  24. 健脾类《医学摘粹》
  25. 健忘《万病回春》
  26. 健脾化痰丸《医学衷中参西录》
  27. 健忘《证治汇补》
  28. 健脾化痰开郁行气丸《仁术便览》
  29. 健忘《明医指掌》
  30. 健脾和胃《中医妇科学》
  31. 健忘《卫生易简方》


怔忡_《杂病治例》_中医医案_【岐黄之术】

怔忡

怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵属血虚，有虑便动属虚，时作时止者，痰逐火动。瘦人是血少，肥是痰。

补 补中益气汤加生地、石膏、荆芥穗。

宣气实者，用倒仓法，见积聚门(《玉机微义》)。

导痰清神 调中益气丹方∶人参 归身 茯神 远志 干山药 生地 酸枣仁 辰砂 陈皮(各一两) 白术(一两半) 牡蛎( ，二两) 麦门冬 黄连(各半两) 生甘草(一两) 枳实(炒，七钱) 半夏(制，八钱）

上为末，酒糊丸，如梧桐子大，每服四五十丸，食远白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健忘
  • 当前页：怔忡
  • 下一页：惊悸
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《杂病治例》
  2. 怔忡《中医词典》
  3. 怔忡《疫疹一得》
  4. 怔忡《止园医话》
  5. 怔忡《寿世保元》
  6. 怔忡《中医名词词典》
  7. 怔忡《万病回春》
  8. 征四失论篇《疡医大全》
  9. 怔忡《古今医案按》
  10. 征四失论篇《冯氏锦囊秘录》
  11. 怔忡《明医指掌》
  12. 征四失论篇《黄帝内经·素问》
  13. 怔忡《明医指掌》
  14. 征四失论《素问悬解》
  15. 怔忡《医学摘粹》
  16. 征四失论《素问悬解》
  17. 怔忡《医学摘粹》
  18. 征《中医词典》
  19. 怔忡《血证论》
  20. 征《中医词典》
  21. 怔忡《竹林女科证治》
  22. 镇阴煎（新方）《虚损启微》
  23. 怔忡《医宗己任编》
  24. 镇虚《本草求真》
  25. 怔忡《丹溪治法心要》
  26. 镇星《中医词典》
  27. 怔忡《奇效简便良方》
  28. 镇心至宝丹《太平惠民和剂局方》
  29. 怔忡《秘传证治要诀及类方》
  30. 镇心丸《小儿药证直诀》
  31. 怔忡《扁鹊心书》


惊悸_《杂病治例》_中医医案_【岐黄之术】

惊悸

惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

属血虚、痰、热，随证治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡
  • 当前页：惊悸
  • 下一页：耳聋
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《杂病治例》
  2. 惊悸《备急千金要方》
  3. 惊悸《疫疹一得》
  4. 惊悸《中医词典》
  5. 惊悸《医学纲目》
  6. 惊悸《气功外气疗法》
  7. 惊悸《幼幼新书》
  8. 惊悸《医法圆通》
  9. 惊悸《续名医类案》
  10. 惊悸《医学集成》
  11. 惊悸《续名医类案》
  12. 惊季《秘传证治要诀及类方》
  13. 惊悸《杂病广要》
  14. 惊积《活幼心书》
  15. 惊悸《证治准绳·幼科》
  16. 惊积《证治准绳·幼科》
  17. 惊悸《证治准绳·女科》
  18. 惊积《幼幼新书》
  19. 惊悸《证治准绳·女科》
  20. 惊积《中医词典》
  21. 惊悸《证治准绳·女科》
  22. 惊惑《中医词典》
  23. 惊悸《寿世保元》
  24. 惊黄《中医词典》
  25. 惊悸《普济方·针灸》
  26. 惊候《诸病源候论》
  27. 惊悸《张聿青医案》
  28. 惊候《幼幼新书》
  29. 惊悸《济阴纲目》
  30. 惊后瞳斜《奇方类编》
  31. 惊悸《保婴撮要》


耳聋_《杂病治例》_中医医案_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

疏风 疼者，用五倍末、全蝎末，绵裹塞之。茶调散、人乳和蓖麻子肉、枣作膏，塞耳中。

清热开痰 清神散合二陈。

宣 萝卜子半两，炒，为末，调白汤，作三二次空心服而吐之。

解郁 有因七情致者，随气治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸
  • 当前页：耳聋
  • 下一页：痹
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《杂病治例》
  2. 耳聋《新修本草》
  3. 耳聋《扁鹊神应针灸玉龙经》
  4. 耳聋《中医词典》
  5. 耳聋《医学纲目》
  6. 耳聋《孙真人海上方》
  7. 耳聋《医学纲目》
  8. 耳聋《孙真人海上方》
  9. 耳聋《幼幼新书》
  10. 耳聋《自我调养巧治病》
  11. 耳聋《医述》
  12. 耳聋《圣济总录》
  13. 耳聋《医述》
  14. 耳聋《千金翼方》
  15. 耳聋《证治准绳·幼科》
  16. 耳聋《中医名词词典》
  17. 耳聋《证治准绳·类方》
  18. 耳聋《黄帝内经太素》
  19. 耳聋《证治准绳·杂病》
  20. 耳流脓《奇效简便良方》
  21. 耳聋《普济方·针灸》
  22. 耳流脓《圆运动的古中医学》
  23. 耳聋《普济方·针灸》
  24. 耳烂有脓秘方《华佗神方》
  25. 耳聋《小儿卫生总微论方》
  26. 耳烂门主方《疡医大全》
  27. 耳聋《丹溪心法》
  28. 耳烂《中医词典》
  29. 耳聋《医学心悟》
  30. 耳廓与耳穴《中医刺灸》
  31. 耳聋《针灸资生经》


痹_《杂病治例》_中医医案_【岐黄之术】

痹

痹

  • 上一页
  • 目录
  • 相关
  • 下一页

风、寒、湿。

发散 风寒湿三气，合为行痹，上下左右无定，宣明防风汤。

温经 寒胜为痛痹，四肢疼而浮肿，宣明茯苓汤。湿胜为着痹，四肢麻、筋挛、肿，茯苓川芎汤。

润肤滋肾 在血脉之中，随上下不通。

摩擦 姜汁、葱泥，周身擦之。

灸

疏风养血 通圣散去硝、黄，加白芷、羌活，为末服之。

导痰饮 有因支饮手足麻痹、多唾、眩冒。守田、赤茯苓、陈皮、枳实、桔梗、甘草，名茯苓汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：痹
  • 下一页：厥
<<< 返回本书目录
  1. 痹《证治准绳·杂病》
  2. 痹【方剂主治】
  3. 痹《证治准绳·类方》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹《张氏医通》
  6. 痹（鹤膝风）《医学心悟》
  7. 痹《杂病治例》
  8. 痹病《扁鹊心书》
  9. 痹《杂病广要》
  10. 痹病《中医内科学》
  11. 痹《医经原旨》
  12. 痹病生死证《杂病心法要诀》
  13. 痹《医碥》
  14. 痹病总括《医宗金鉴》
  15. 痹《医碥》
  16. 痹病总括《杂病心法要诀》
  17. 痹《叶天士医案精华》
  18. 痹风（附麻木）《医学入门》
  19. 痹《也是山人医案》
  20. 痹厥部《神应经》
  21. 痹《药症忌宜》
  22. 痹厥门《针灸大成》
  23. 痹《校注医醇剩义》
  24. 痹论《黄帝内经太素》
  25. 痹《吴鞠通医案》
  26. 痹论《素问悬解》
  27. 痹《时方妙用》
  28. 痹论篇《冯氏锦囊秘录》
  29. 痹《儒门事亲》
  30. 痹论篇《黄帝内经·素问》
  1. 痹《杂病治例》
  2. 痹《中医词典》
  3. 痹《杂病广要》
  4. 閟《中医词典》
  5. 痹《张氏医通》
  6. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  7. 痹《证治准绳·类方》
  8. 蓖麻子拔毒法《中医词典》
  9. 痹《证治准绳·杂病》
  10. 蓖麻子《药性切用》
  11. 痹《临证指南医案》
  12. 蓖麻子《外科全生集》
  13. 痹《医碥》
  14. 蓖麻子《本草撮要》
  15. 痹《医碥》
  16. 蓖麻子《本草择要纲目》
  17. 痹《顾松园医镜》
  18. 蓖麻子《本草分经》
  19. 痹《古今医案按》
  20. 蓖麻子《增广和剂局方药性总论》
  21. 痹《医经原旨》
  22. 蓖麻子《本草便读》
  23. 痹《儒门事亲》
  24. 蓖麻子《得配本草》
  25. 痹《吴鞠通医案》
  26. 蓖麻子《本草从新》
  27. 痹《丹溪手镜》
  28. 蓖麻子《本经逢原》
  29. 痹《友渔斋医话》
  30. 蓖麻子《本草求真》
  31. 痹《友渔斋医话》


厥_《杂病治例》_中医医案_【岐黄之术】

厥

厥

  • 上一页
  • 目录
  • 相关
  • 下一页

捷嚏 初得厥而不知人事，宜不卧散吹擂。

调气 先用苏合香丸灌之，醒后看虚实治。

升发 卒厥暴死，飞尸鬼注，鬼击客忤，三因追魂汤，即麻黄汤。

宣 或七情痰气所致，故宜吐之。白子末汤调，服之吐。

清热养气 白虎加人参汤。虚甚者，独参汤。

温 表热内寒，下利清谷，食入则吐，或干呕，或汗，四肢冷，拘急，身体痛，不渴，四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹
  • 当前页：厥
  • 下一页：瘿
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《杂病治例》
  2. 厥《中医词典》
  3. 厥《医学读书记》
  4. 厥《中医名词词典》
  5. 厥《医学读书记》
  6. 绝子《中医词典》
  7. 厥《医学纲目》
  8. 绝孕穴《中医词典》
  9. 厥《医学纲目》
  10. 绝孕《普济方·针灸》
  11. 厥《续名医类案》
  12. 绝孕《中医词典》
  13. 厥《医述》
  14. 绝育《中医词典》
  15. 厥《杂病广要》
  16. 绝育《默克家庭诊疗手册》
  17. 厥《张氏医通》
  18. 绝阳《医学读书记》
  19. 厥《证治准绳·类方》
  20. 绝阳《中医词典》
  21. 厥《证治准绳·杂病》
  22. 绝胎《中医词典》
  23. 厥《医碥》
  24. 绝嗣《中医词典》
  25. 厥《顾松园医镜》
  26. 绝生《中医词典》
  27. 厥《古今医案按》
  28. 绝皮《中医词典》
  29. 厥《医经原旨》
  30. 绝疟神方《奇方类编》
  31. 厥《儒门事亲》


瘿_《杂病治例》_中医医案_【岐黄之术】

瘿

瘿

  • 上一页
  • 目录
  • 相关
  • 下一页

常服芩连枳术丸，仍含后丸，用昆布、海藻、带各二钱，大力四钱，炒，为末，如后用，效。

散 瓦松、海藻、昆布、海带、猪羊靥子，和为丸，如弹子大，每丸含化之。

导痰气 三棱丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥
  • 当前页：瘿
  • 下一页：癞
<<< 返回本书目录
  1. 瘿《中医外科学》
  2. 瘿病《千金翼方》
  3. 瘿《杂病治例》
  4. 瘿病《中医内科学》
  5. 瘿《儒门事亲》
  6. 瘿病方《外台秘要》
  7. 影象学检查（imaging examination）《神经病学》
  8. 瘿病咽喉噎塞《圣济总录》
  9. 影响药物作用的因素《默克家庭诊疗手册》
  10. 瘿花香茶菜【中药大全】
  11. 影响药物心理效应的因素《医学心理学》
  12. 瘿瘤《保幼新编》
  13. 影响药物效应的因素及合理用药原则《药理学》
  14. 瘿瘤《备急千金要方》
  15. 影响消化吸收的药物《减肥新法与技巧》
  16. 瘿瘤《备急千金要方》
  17. 影响免疫耐受形成的因素《医学免疫学》
  18. 瘿瘤《古今医鉴》
  19. 影响免疫功能的药物　制剂及用法《药理学》
  20. 瘿瘤《急救广生集》
  21. 影响免疫功能的药物《药理学》
  22. 瘿瘤《经验丹方汇编》
  23. 影响弥散性血管内凝血《病理生理学》
  24. 瘿瘤《普济方·针灸》
  25. 影响流行过程的因素《流行病学》
  26. 瘿瘤《寿世保元》
  27. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  28. 瘿瘤《外科大成》
  29. 影响寄生虫病流行因素《人体寄生虫学》
  30. 瘿瘤《外科十三方考》
  1. 瘿《杂病治例》
  2. 瘿《中医词典》
  3. 瘿《儒门事亲》
  4. 瘿《中医名词词典》
  5. 瘿《儒门事亲》
  6. 影响组织液生成的因素《生理学》
  7. 瘿《明医指掌》
  8. 影响肿瘤发生、发展的内在因素及其作用机制《病理学》
  9. 瘿《中医外科学》
  10. 影响再生修复的因素《病理学》
  11. 瘿病《千金翼方》
  12. 影响营养的代谢因素《临床营养学》
  13. 瘿病《中医内科学》
  14. 影响因素《生物化学与分子生物学》
  15. 瘿病方一十八首《外台秘要》
  16. 影响药物作用的因素《默克家庭诊疗手册》
  17. 瘿病咽喉噎塞《圣济总录》
  18. 影响药物心理效应的因素《医学心理学》
  19. 瘿候《巢氏病源补养宣导法》
  20. 影响药物效应的因素及合理用药原则《药理学》
  21. 瘿候《诸病源候论》
  22. 影响氧离曲线的因素《生理学》
  23. 瘿候《诸病源候论》
  24. 影响血液凝固的药物《默克家庭诊疗手册》
  25. 瘿瘤《中医词典》
  26. 影响血管紧张素Ⅱ形成的抗高血压药——血管紧张素Ⅰ转化酶抑制剂《药理学》
  27. 瘿瘤《备急千金要方》
  28. 影响心脏及大血管外形的生理因素《放射诊断学》
  29. 瘿瘤《新修本草》
  30. 影响消化吸收的药物《减肥新法与技巧》
  31. 瘿瘤《医学纲目》


癞_《杂病治例》_中医医案_【岐黄之术】

癞

癞

  • 上一页
  • 目录
  • 相关
  • 下一页

此是感天地杀厉之气。声哑者，难治。

下虫 病在下，通天再造散。取虫及秽物方∶郁金(一钱) 大黄(一两) 白牵牛(六钱，半生半熟) 皂角刺(一两，陈者) 共为末，酒下五钱。

取涎 病在上，用醉仙散于牙缝中追毒取涎，方见后。

发散 痛者，养血药中加如圣散。

疏风清热 防风通圣散加生地、羌活、独活、大力子、白芷、蔓荆子。

宣 气实痰壅者，宜吐、汗之。

换肌 换肌丹方∶当归 苦参(各二两) 川芎 抚芎 防风 荆芥穗 川羌活 独活 金蝎 蝉蜕(各一两半，共为末) 大枫子(三斤，取净肉一斤）

上枫肉捣如泥，和陈米饭为丸，每服四十丸，空心至晚各进一服。

针 出恶血，取委中二穴，针之去恶血二三合。又黑紫疙瘩处，亦去恶血。

凉血泻火 四物加生地、荆芥穗、黄 、黄连、地骨、甘草、黄芩之类。

润肤 大枫子、枯矾、轻粉、苦参、白芷，为膏润之。痒者，加白芨、硝、雄黄。

追涎 鼻塞者，用猪牙皂角十条，微泡去皮，玄胡索大者三枚，青黛半钱，共为末，滴水丸如鸡头大，晒干。

每一丸以水浸开，口含水，以药搐鼻中，其涎自出，后以水漱口自止。

醉仙散方∶服五七日后，牙缝中出涎。

胡麻 鼠粘子 枸杞子 蔓荆子(各一两，同炒) 白蒺藜 苦参 防风 栝蒌根(各半两)

上为末，每十五钱入轻粉一钱，茶汤调下。

洗浴 雄黄(研，生用，) 临时下黄柏、槐花、麻黄、苦、干姜(各一两)，只为粗末，用水一桶许，浸五日，令药水浓却，煎数沸，去渣，入缸或大桶内，令满，坐于内没身，汗出为度，其虫取下，远去其水，于僻处理藏，换新衣着，大忌色欲、口味。

双解 乌蛇丸方∶皂角去皮弦子二十定，酥炙；白花蛇、乌蛇各一条，并酒浸，去骨，焙干；苦参四两；大枫子三斤，内取净肉一斤。共为细末，以皂角十三定捶碎，以水五升浸一宿，滤去渣，熬成膏，和前药为丸，桐子大。每三十丸，欲利，温酒下，以利为度；欲汗，通圣散汁送下，三日服一遍，汗出为度。

敛疮药 风痒多用，寻常少用。

紫荆皮(四两) 白芨 赤小豆 斑蝥(去足翅) 明矾 全蝎(各二钱半）

上为细末，水调涂敷其疮，直到了不换，痊后其痂自落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿
  • 当前页：癞
  • 下一页：白癜风
<<< 返回本书目录
  1. 癞《杂病治例》
  2. 癞病《灸法秘传》
  3. 癞《金匮钩玄》
  4. 癞疮【中药主治】
  5. 赖特综合征性巩膜炎【疾病大全】
  6. 癞风《丹溪治法心要》
  7. 赖特综合征【疾病大全】
  8. 癞风《外科正宗》
  9. 赖氏综合征【疾病大全】
  10. 癞风疮《外科启玄》
  11. 赖利-戴综合征【疾病大全】
  12. 癞风根原《四圣心源》
  13. 赖草【中药大全】
  14. 癞疯《外科大成》
  15. 莱子丸【方剂大全】
  16. 癞门《辨证录》
  17. 莱特雷尔-西韦病【疾病大全】
  18. 癞皮病《临床营养学》
  19. 莱姆心脏炎【疾病大全】
  20. 癞皮根【中药大全】
  21. 莱姆病性巩膜炎【疾病大全】
  22. 癞树叶【中药大全】
  23. 莱姆病【疾病大全】
  24. 癞头《金匮钩玄》
  25. 莱姆病《传染病》
  26. 癞癣部《疡医大全》
  27. 莱菔子粥【方剂大全】
  28. 癞证治法《医学衷中参西录》
  29. 莱菔子汤【方剂大全】
  30. 癞症一十四种六经所属《解围元薮》
  1. 癞《杂病治例》
  2. 癞《中医词典》
  3. 癞《儒门事亲》
  4. 赖特尔综合征《默克家庭诊疗手册》
  5. 癞《解围元薮》
  6. 莱姆病《传染病》
  7. 癞《金匮钩玄》
  8. 莱姆病《默克家庭诊疗手册》
  9. 癞病《中医词典》
  10. 莱菔子解《医学衷中参西录》
  11. 癞病《灸法秘传》
  12. 莱菔子（莱菔英，地枯萝）《中药学》
  13. 癞风《中医词典》
  14. 莱菔子（即萝卜子）《本草新编》
  15. 癞风《外科正宗》
  16. 莱菔子《药性切用》
  17. 癞风《丹溪治法心要》
  18. 莱菔子《本草撮要》
  19. 癞风疮《外科证治全书》
  20. 莱菔子《本草害利》
  21. 癞风疮《外科启玄》
  22. 莱菔子《本草害利》
  23. 癞风根原《四圣心源》
  24. 莱菔子《本草择要纲目》
  25. 癞风怪病《急救广生集》
  26. 莱菔子《本草分经》
  27. 癞风眉落《奇效简便良方》
  28. 莱菔子《本草便读》
  29. 癞风眉落《回生集》
  30. 莱菔子《本草从新》
  31. 癞疯《外科大成》


白癜风_《杂病治例》_中医医案_【岐黄之术】

白癜风

白癜风

  • 上一页
  • 目录
  • 相关
  • 下一页

瑞竹堂追风丹。一法，腊八日取活兔血，和酒服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞
  • 当前页：白癜风
  • 下一页：紫癜风
<<< 返回本书目录
  1. 白癜风【疾病大全】
  2. 白癜风【中药主治】
  3. 白癜风《自我调养巧治病》
  4. 白癜风【方剂主治】
  5. 白癜风《杂病治例》
  6. 白癜风（Vvitiligo）《皮肤性病学》
  7. 白癜风《续名医类案》
  8. 白癜风方《外台秘要》
  9. 白癜风《圣济总录》
  10. 白癜膏【方剂大全】
  11. 白癜风《家庭医学百科-医疗康复篇》
  12. 白吊药【方剂大全】
  13. 白地紫菀【中药大全】
  14. 白蝶花【中药大全】
  15. 白地榆《滇南本草》
  16. 白丁香【中药大全】
  17. 白地牛【中药大全】
  18. 白丁香散【方剂大全】
  19. 白丹方《外台秘要》
  20. 白丁香丸【方剂大全】
  21. 白丹【方剂大全】
  22. 白疔散【方剂大全】
  23. 白丹《幼幼新书》
  24. 白定眼药【方剂大全】
  25. 白带增多【疾病症状】
  26. 白锭子【方剂大全】
  27. 白带异常《自我调养巧治病》
  28. 白冬瓜《证类本草》
  29. 白带信号《中医疾病预测》
  30. 白豆《本草纲目》完整版
  1. 白癜风《杂病治例》
  2. 白癜风《医林改错》
  3. 白癜风《续名医类案》
  4. 白癜风《自我调养巧治病》
  5. 白癜风《解围元薮》
  6. 白癜风《圣济总录》
  7. 白癜风方九首《外台秘要》
  8. 白癜风《家庭医学百科-医疗康复篇》
  9. 白癜风秘方《华佗神方》
  10. 白癜风《默克家庭诊疗手册》
  11. 白癜候《诸病源候论》
  12. 白癜风《皮肤性病学》
  13. 白丁《中医词典》
  14. 白癫风《中医词典》
  15. 白丁香《本草从新》
  16. 白地榆《滇南本草》
  17. 白丁香《得配本草》
  18. 白蛋白《生物化学与分子生物学》
  19. 白丁香《本草分经》
  20. 白淡透明舌《中医词典》
  21. 白丁香《外科全生集》
  22. 白丹候《诸病源候论》
  23. 白丁香《药性切用》
  24. 白丹候《诸病源候论》
  25. 白疔《中医词典》
  26. 白丹方一十三首《外台秘要》
  27. 白冬瓜《雷公炮制药性解》
  28. 白丹《是斋百一选方》
  29. 白冬瓜《千金翼方》
  30. 白丹《证治准绳·幼科》
  31. 白冬瓜《新修本草》


紫癜风_《杂病治例》_中医医案_【岐黄之术】

紫癜风

紫癜风

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄、白附子、草乌尖末，和姜汁擦之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白癜风
  • 当前页：紫癜风
  • 下一页：下疳疮
<<< 返回本书目录
  1. 紫癜风《杂病治例》
  2. 紫癜疯《外科十三方考》
  3. 紫癜风《圣济总录》
  4. 紫癜性扁平苔藓【疾病大全】
  5. 紫癜【中药主治】
  6. 紫癜性肾炎【疾病大全】
  7. 紫癜【疾病症状】
  8. 紫丁香【中药大全】
  9. 紫癜《中医儿科学》
  10. 紫杜鹃【中药大全】
  11. 紫癜《小儿常见病单验方》
  12. 紫椴【中药大全】
  13. 紫靛【中药大全】
  14. 紫绀《百病自测》
  15. 紫地榆【中药大全】
  16. 紫绀《物理诊断学》
  17. 紫弹树枝【中药大全】
  18. 紫绀【疾病症状】
  19. 紫弹树叶【中药大全】
  20. 紫绀-杵状指-肝病综合征【疾病大全】
  21. 紫弹树根皮【中药大全】
  22. 紫绀和血缺氧【疾病症状】
  23. 紫弹树【中药大全】
  24. 紫革耳【中药大全】
  25. 紫椿【中药大全】
  26. 紫葛《本草纲目》完整版
  27. 紫沉丸【方剂大全】
  28. 紫葛《本草图经》
  29. 紫草饮子【方剂大全】
  30. 紫葛《证类本草》
  1. 紫癜风《杂病治例》
  2. 紫癜风《中医词典》
  3. 紫癜疯《外科十三方考》
  4. 紫癜风《医林改错》
  5. 紫短舌《中医词典》
  6. 紫癜风《圣济总录》
  7. 紫风茶《茶饮保健》
  8. 紫癜《中医儿科学》
  9. 紫甘茶《茶饮保健》
  10. 紫癜《小儿常见病单验方》
  11. 紫绀《物理诊断学》
  12. 紫裆风《中医词典》
  13. 紫绀《百病自测》
  14. 紫胆茶《茶饮保健》
  15. 紫葛《千金翼方》
  16. 紫丹参《药性切用》
  17. 紫葛《医学入门》
  18. 紫大戟《药性切用》
  19. 紫葛《证类本草》
  20. 紫赤《疫疹一得》
  21. 紫葛《本经逢原》
  22. 紫陈茶《茶饮保健》
  23. 紫葛《本草图经》
  24. 紫沉煎丸《是斋百一选方》
  25. 紫葛丸《备急千金要方》
  26. 紫蝉茶《茶饮保健》
  27. 紫给《千金翼方》
  28. 紫草饮《冯氏锦囊秘录》
  29. 紫给《新修本草》
  30. 紫草茵茶《茶饮保健》
  31. 紫给《证类本草》


下疳疮_《杂病治例》_中医医案_【岐黄之术】

下疳疮

下疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

敷 好茶(二钱) 川椒(半钱) 为末贴之。蟾，干者，烧灰贴之亦可，洗后敷之。又方∶五倍子(炒、)吴、白芷、荆芥穗、黄柏、共为末，贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫癜风
  • 当前页：下疳疮
  • 下一页：骨梗
<<< 返回本书目录
  1. 下疳疮《杂病治例》
  2. 下疳疮【方剂主治】
  3. 下疳疮《仁术便览》
  4. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  5. 下疳疮《景岳全书》
  6. 下疳论《外科正宗》
  7. 下疳疮《古今医案按》
  8. 下疳门主论《疡医大全》
  9. 下疳疮《丹溪治法心要》
  10. 下疳-外科理例（上）《古今医统大全》
  11. 下疳疮《保幼新编》
  12. 下疳样脓皮病【疾病大全】
  13. 下疳【方剂主治】
  14. 下疳宜食淡味《医门补要》
  15. 下疳【中药主治】
  16. 下疳阴痿《保婴撮要》
  17. 下疳《医门补要》
  18. 下冈哇【中药大全】
  19. 下疳《续名医类案》
  20. 下格《温疫论》
  21. 下疳《续名医类案》
  22. 下工绝气危生《卫生宝鉴》
  23. 下疳《万病回春》
  24. 下关穴【头部背面穴位】
  25. 下疳《外科十三方考》
  26. 下果藤（图）【中药大全】
  27. 下疳《外科十法》
  28. 下颌关节弹响《家庭医学百科-医疗康复篇》
  29. 下疳《外科理例》
  30. 下颌后缩【疾病症状】
  1. 下疳疮《杂病治例》
  2. 下疳疮《景岳全书》
  3. 下疳疮《医学纲目》
  4. 下疳掺药《冯氏锦囊秘录》
  5. 下疳疮《古今医案按》
  6. 下疳（外科理例 上）《古今医统大全》
  7. 下疳疮《仁术便览》
  8. 下疳《外科十三方考》
  9. 下疳疮《丹溪治法心要》
  10. 下疳《医门补要》
  11. 下疳疮《万氏秘传外科心法》
  12. 下疳《立斋外科发挥》
  13. 下疳疮《保幼新编》
  14. 下疳《外科理例》
  15. 下疳妒精疮方《冯氏锦囊秘录》
  16. 下疳《医学心悟》
  17. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  18. 下疳《儒门事亲》
  19. 下疳论《外科正宗》
  20. 下疳《万病回春》
  21. 下疳门主方《疡医大全》
  22. 下疳《寿世保元》
  23. 下疳门主论《疡医大全》
  24. 下疳《续名医类案》
  25. 下疳秘方《华佗神方》
  26. 下疳《续名医类案》
  27. 下疳宜食淡味《医门补要》
  28. 下疳《外科十法》
  29. 下疳阴痿《保婴撮要》
  30. 下疳《中医词典》
  31. 下疳阴痒《奇效简便良方》


骨梗_《杂病治例》_中医医案_【岐黄之术】

骨梗

骨梗

  • 上一页
  • 目录
  • 相关
  • 下一页

咒 密咒云∶洪颖登楼奉帝敕，吾敕真人化此辰。急急如敕令。向北七遍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳疮
  • 当前页：骨梗
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 骨梗《杂病治例》
  2. 骨鲠《普济方·针灸》
  3. 骨哽《古今医案按》
  4. 骨鲠《圣济总录》
  5. 骨骼肿块【疾病症状】
  6. 骨鲠《寿世保元》
  7. 骨骼停止发育【疾病症状】
  8. 骨鲠《孙真人海上方》
  9. 骨骼停止发育【疾病症状】
  10. 骨鲠《孙真人海上方》
  11. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  12. 骨鲠《万病回春》
  13. 骨骼肌《组织学与胚胎学》
  14. 骨鲠《卫生易简方》
  15. 骨骼表面向外突出【疾病症状】
  16. 骨鲠《幼幼新书》
  17. 骨骼变形缩短【疾病症状】
  18. 骨鲠符咒《喉舌备要秘旨》
  19. 骨骼、关节和肌肉《默克家庭诊疗手册》
  20. 骨鲠千捶膏【方剂大全】
  21. 骨槁肉陷篇《形色外诊简摩》
  22. 骨鲠咽喉《医宗金鉴》
  23. 骨干续连症【疾病大全】
  24. 骨关节《医学影像学》
  25. 骨缝分开【疾病症状】
  26. 骨关节疾病《病理学》
  27. 骨放线菌病【疾病大全】
  28. 骨关节炎《家庭医学百科-医疗康复篇》
  29. 骨乏无力《药症忌宜》
  30. 骨关节炎《家庭医学百科-医疗康复篇》
  1. 骨梗《杂病治例》
  2. 骨哽《古今医案按》
  3. 骨鲠《圣济总录》
  4. 骨骼异常表现《放射诊断学》
  5. 骨鲠《中医词典》
  6. 骨骼系统《妇产科学》
  7. 骨鲠《幼幼新书》
  8. 骨骼肌纤维的收缩原理《组织学与胚胎学》
  9. 骨鲠《寿世保元》
  10. 骨骼肌纤维的光镜结构《组织学与胚胎学》
  11. 骨鲠《普济方·针灸》
  12. 骨骼肌纤维的超威结构《组织学与胚胎学》
  13. 骨鲠《万病回春》
  14. 骨骼肌细胞的微细结构《生理学》
  15. 骨鲠《卫生易简方》
  16. 骨骼肌松弛药的不良反应及相互作用《医院药学》
  17. 骨鲠《丹台玉案》
  18. 骨骼肌收缩的外部表现和力学分析《生理学》
  19. 骨鲠《奇效简便良方》
  20. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  21. 骨鲠《外科全生集》
  22. 骨骼肌肉系统畸形《默克家庭诊疗手册》
  23. 骨鲠（二）《孙真人海上方》
  24. 骨骼肌的兴奋-收缩耦联《生理学》
  25. 骨鲠（一）《孙真人海上方》
  26. 骨骼肌的收缩机制和兴奋-收缩耦联《生理学》
  27. 骨鲠符咒《喉舌备要秘旨》
  28. 骨骼肌《组织学与胚胎学》
  29. 骨鲠芒刺咽喉诸方《冯氏锦囊秘录》
  30. 骨骼肌《人体解剖学》
  31. 骨鲠门主方《疡医大全》


《杂病治例》

  • 作者：? 朝代：? 年份：?
  • 书《玉机微义》后
  • 序
  • 兰室集·医家十要
  • 兰室誓戒
  • 戒行吟
  • 调鼎吟
  • 风
  • 火
  • 暑
  • 湿
  • 燥
  • 寒
  • 发热
  • 腹痛
  • 头痛
  • 腰痛
  • 胁痛
  • 心痛
  • 牙疼
  • 眼目
  • 泻痢
  • 疟（又名）
  • 咳嗽
  • 吐衄血
  • 溺血
  • 下血
  • 诸气
  • 漏
  • 淋
  • 小水不禁
  • （详淋）
  • 喉痹
  • 诸疮
  • 漏疮
  • 疥
  • 风癣
  • 痔疮
  • 疮
  • 疝
  • 香港脚
  • 转筋
  • 痿
  • 内伤
  • 痰饮
  • 喘
  • 哮
  • 霍乱
  • 呕吐
  • 恶心
  • 膈噎
  • 疸
  • 消渴
  • 水肿
  • 鼓胀
  • 自汗
  • 盗汗
  • 吃逆
  • 头眩
  • 痛风
  • 肩臂痛
  • 癖块
  • 痞
  • 嗳气
  • 吞酸
  • 嘈杂
  • 梦遗
  • 浊
  • 痫
  • 健忘
  • 怔忡
  • 惊悸
  • 耳聋
  • 痹
  • 厥
  • 瘿
  • 癞
  • 白癜风
  • 紫癜风
  • 下疳疮
  • 骨梗
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行