论喉症_《喉舌备要秘旨》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《喉舌备要秘旨》
论喉症
在线购买《喉舌备要秘旨》正版书籍

论喉症

  • 上一页
  • 目录
  • 相关
  • 下一页

喉痹一症，在古方书虽有十八证之辨，古人悉指为相火。然此症虽多由火，而复有非火证，不可不详察也。盖火有真假，凡实火可清者，即真火证也。虚火不宜清者，即水亏证也。且复有阴盛格阳者，即真阴证也。故《内经》曰∶太阳在泉，寒淫所胜，民病嗌病颔肿，其义即此，何后人之弗究也？

●喉痹所属诸经，凡少阳、少阴、阳明、厥阴，皆有此症，具列于后。但其中虚实，各有不同，盖少阳、厥阴为木火之脏，固多热症。阳明为水谷之海，胃气直透咽喉，故又言阳明之火为最盛。欲辨此者，但察其情志郁怒而起者，多属少阳、厥阴。因口腹过嗜肥甘辛热而起者，多属阳明。凡患此者，多宜以实火论治，至若少阴之疾，则非此之比，盖少阴之脉始于横骨，终于会厌，系于舌本。凡阴火遂冲于上，多为喉痹。但少阴之火有虚有实，不得类从火断。若果因实火，自有火症火脉现出，亦易知也。若因酒色过度，以致真水亏损者，此肾中之虚火证也，非壮水不可。又有火虚于下，而格阳于上，此无根之火，即肾中之真寒证也，非温补命门不可。凡此诸经不同，而虚实大异，皆后人所罕知，独褚氏遗之，有上病察下之说，诚见道之言也。

●喉痹症总治之火，则名目虽多，似有不必尽辨者。然亦有不可不辨者，即如单双乳鹅及单双缠喉症之有不同也。盖肿于咽之两旁者为双鹅，肿于一边者为单鹅，此其形必圆突如珠，乃痈疖之类，结于喉间，故多至出毒，或宜刺出血而愈者。若缠喉风，则满喉红肿，多不成脓，亦不必出血，但使火降，其肿自消。此其所以有异，而治之亦当有法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：论喉症
  • 下一页：喉症总论
<<< 返回本书目录
  1. 论喉症《喉舌备要秘旨》
  2. 论喉症治法《喉舌备要秘旨》
  3. 论喉证治法《医学衷中参西录》
  4. 论后出余气而解《阴证略例》
  5. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  6. 论胡麻《苏沈良方》
  7. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  8. 论滑脉《伤寒发微论》
  9. 论黑陷《冯氏锦囊秘录》
  10. 论槐花酒《外科理例》
  11. 论鹤膝风《外科枢要》
  12. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  13. 论河间说伤寒之误《研经言》
  14. 论黄湛侯吐血暴证治验《寓意草》
  15. 论何以得之于脚《外台秘要》
  16. 论蛔《原要论》
  17. 论合男女必当其年《济阴纲目》
  18. 论火不归原治法《医学衷中参西录》
  19. 论合和法《太平惠民和剂局方》
  20. 论火热二门《儒门事亲》
  21. 论合和《备急千金要方》
  22. 论霍乱《刘河间伤寒医鉴》
  23. 论好用寒药《刘河间伤寒医鉴》
  24. 论霍乱治法《医学衷中参西录》
  25. 论汗下《刘河间伤寒医鉴》
  26. 论鸡舌香《苏沈良方》
  27. 论汗下《景岳全书》
  28. 论积热证候《太平惠民和剂局方》
  29. 论汗不可纯作血看当以气看为妥《医旨绪余》
  30. 论疾诊尺《黄帝内经·灵枢》
  1. 论喉症《喉舌备要秘旨》
  2. 论喉证治法《医学衷中参西录》
  3. 论喉症治法《喉舌备要秘旨》
  4. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  5. 论后出余气而解《阴证略例》
  6. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  7. 论胡麻《苏沈良方》
  8. 论黑陷《冯氏锦囊秘录》
  9. 论滑脉《伤寒发微论》
  10. 论鹤膝风《外科枢要》
  11. 论槐花酒《外科理例》
  12. 论河间说伤寒之误《研经言》
  13. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  14. 论和法《医学心悟》
  15. 论黄湛侯吐血暴证治验《寓意草》
  16. 论和法《医学集成》
  17. 论蛔《原要论》
  18. 论何以得之于脚《外台秘要》
  19. 论火不归原治法《医学衷中参西录》
  20. 论合男女必当其年《济阴纲目》
  21. 论火法《华佗神方》
  22. 论合和法《太平惠民和剂局方》
  23. 论火热二门《儒门事亲》
  24. 论合和《备急千金要方》
  25. 论霍乱《刘河间伤寒医鉴》
  26. 论合法《针灸易学》
  27. 论霍乱治法《医学衷中参西录》
  28. 论好用寒药《刘河间伤寒医鉴》
  29. 论藿乱症《评琴书屋医略》
  30. 论汗下《刘河间伤寒医鉴》
  31. 论鸡舌香《苏沈良方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


喉症总论_《喉舌备要秘旨》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《喉舌备要秘旨》
喉症总论
在线购买《喉舌备要秘旨》正版书籍

喉症总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫喉症者，人之一身总关之际也，内通五脏 六腑，外传五音五色，乃气息出入之门，声音传送之所，饮食往来必经之路，此乃真真总关之际也。谚云∶一指痛，满身疾，何况乎咽喉。

盖喉症所发原由，多因人之本性发来，或好食煎炒，或恣味辛酸，或淫欲无节，或喜怒不常，或劳神过度，或耽于色，或过饮酒，好勇斗狠，皆能致疾。既未能谨节于平日，又不能急治于患后，日积月累，其病根蒂深固，则牢不可拔矣。若夫好食酸，则伤肝。好食辣，则伤肺。好食甜，则伤脾。好食苦，则伤心。好食咸，则伤肾。好食冷，则内热。好食热，则内寒。此因饮食伤脏，而发喉症者也。夫喉症发于内，左属肝，右属肺，舌属心，唇属脾，齿属肾。如肝病则声悲，肺病则声速，心病则声雄，脾病则声缓，肾病则声沉，此属于脏大肠病也。盖大肠病则声长，小肠病则声短，胃病则声连，胆病则声清，膀胱病则声微，三焦无病，乃寄之名，此属于腑。五脏 六腑发于喉，皆由内而发外者也。然发形于外者，有虚有实之分，有紧有缓之说，有阴有阳之症。有红有肿之形，有有痰者，有无痰者，有热者，有寒者，有红黄青白黑点者，有气急咳嗽者。有声哑音嘶者。有痰响如雷者。有气响似锯者，有牙关紧急者，有气出不收者，有鼻内出血不止者，有耳内出脓血者，有口舌生疮者，有斑似胎癣而 若虾皮者，有一二或数根肉笋长短生来而针刺不忍痛者，有满喉并无红黄白青黑点，而痛不能进膳食者，舌有硬亦有软者，有内红肿而外不红肿者，有外肿而内不肿者，有口唇粗浓而齿脚肉包牙齿者，有舌下生舌而正舌卷入内向者，有鼻生 肉而喉内上面生肉核者，有满口形似熟瘦猪肉而干焦者，有喉痛而鼻出红黄血水者，有舌硬如石三两载而失舌者，有面暗神惨欲言而不能言者，有舌下发子弟疮而升提毒于喉中生白膜者，有发痰火积久烧咽喉，而镜上生红丝线并无白膜者，有左右扯开而失 中子者，有口眼 斜怒目直视者，有舌出齿外而不能收入者，有舌藏内关而不能伸出外节者，有右传左者，其病重，有左传右者，其病轻。有牙床发痛而久出脓血者。有齿角生疮而至内穿者，有 中子长大而满口鲜红色者，有开口臭而呼吸气臭者。有内外结核出脓血而不腥臭者，有朝发夕愈而腹肚作痛者，有舌粗硬寸余满口不能通活者，有大便闭结，而小便涩数者，有遍身软痛，手不能提，足不能步者，有久患瘰 积热而伏于咽喉者，有内伤吐血阴火伏于喉中作痛者，有风热骤伤而忽然食恶物以发者，有妇女经水不调下闭忽送上升而致喉内作痛者，有犯梦遗日久，水衰火动而致口内作痛者。有双松 、单松 、双燕子、单燕子、双鹅喉、单鹅喉、双缠、单缠、悬蜞、合架、圹（音HT ） 、瘰 、乘枕、乘疖、斗底、HT 、联珠、破头、掩头、大头、穿额、鱼鳞、玉笋、莲花、梅花、黑疔、抢食、木舌、重舌、 舌、回舌、舌痈、驴嘴、鱼口、喉痈、喉疔、喉箭、喉痹、剪喉、牙痈、牙疔、牙疳、肥猪、鹅口、胎毒、锁子等症。此上症虽多端，治法惟可升提驱风，发散解毒清凉，切不可攻下通利，及补托热燥收敛之药。经云∶毒在咽喉犹有救，毒归脏腑病难全。诸症皆从脏腑发，医从脏腑治其源。内外经络能兼治，不是仙来也是仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论喉症
  • 当前页：喉症总论
  • 下一页：辨喉症经络治法
<<< 返回本书目录
  1. 喉症总论《尤氏喉科秘书》
  2. 喉症总论歌《尤氏喉症指南》
  3. 喉症总论《喉舌备要秘旨》
  4. 喉中生谷贼《圣济总录》
  5. 喉症治法《尤氏喉科秘书》
  6. 喉中涎声【方剂主治】
  7. 喉症验方《尤氏喉科秘书》
  8. 喉中作声【方剂主治】
  9. 喉症通剂歌《尤氏喉症指南》
  10. 喉肿瘤《家庭医学百科-医疗康复篇》
  11. 喉症通闭散【方剂大全】
  12. 喉卒塞痛及卒毒攻痛方《外台秘要》
  13. 喉症汤药方【方剂大全】
  14. 喉阻塞《家庭医学百科-自救互救篇》
  15. 喉症散【方剂大全】
  16. 喉阻塞《中西医结合耳鼻喉科》
  17. 喉症论治《类证治裁》
  18. 喉阻塞【疾病大全】
  19. 喉症开关散【方剂大全】
  20. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  21. 喉症开关方【方剂大全】
  22. 猴（Monkeys）《实验动物科学》
  23. 喉症金丹【方剂大全】
  24. 猴痘【疾病大全】
  25. 喉症煎方歌《尤氏喉症指南》
  26. 猴高铁【中药大全】
  27. 喉症含化丸【方剂大全】
  28. 猴骨【中药大全】
  29. 喉症吹药论《一得集》
  30. 猴姜丸【方剂大全】
  1. 喉症总论《喉舌备要秘旨》
  2. 喉症总论《尤氏喉科秘书》
  3. 喉症总论歌《尤氏喉症指南》
  4. 喉症治法《尤氏喉科秘书》
  5. 喉中红赤用针出血法《医方考》
  6. 喉症验方《尤氏喉科秘书》
  7. 喉中忽生肉如桃如云层层而起《回生集》
  8. 喉症统治《奇效简便良方》
  9. 喉中结块《中医词典》
  10. 喉症通剂歌《尤氏喉症指南》
  11. 喉中结气《奇效简便良方》
  12. 喉症论治《类证治裁》
  13. 喉中生谷贼《圣济总录》
  14. 喉症煎方歌《尤氏喉症指南》
  15. 喉中生谷贼不通候《诸病源候论》
  16. 喉症吹药论《一得集》
  17. 喉中生肉《中医词典》
  18. 喉症部《外科方外奇方》
  19. 喉中生肉《急救广生集》
  20. 喉症白腐例言《重楼玉钥续编》
  21. 喉中生珠《奇效简便良方》
  22. 喉症《奇效简便良方》
  23. 喉中水鸡声《中医名词词典》
  24. 喉症《奇效简便良方》
  25. 喉中水鸡声《中医词典》
  26. 喉证亦有阴寒论《市隐庐医学杂着》
  27. 喉中央《中医词典》
  28. 喉证《中医词典》
  29. 喉中有物行动秘方《华佗神方》
  30. 喉证《医学集成》
  31. 喉中肿塞《奇方类编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


辨喉症经络治法_《喉舌备要秘旨》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《喉舌备要秘旨》
辨喉症经络治法
在线购买《喉舌备要秘旨》正版书籍

辨喉症经络治法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫咽喉者，乃人饮食呼吸之门，声音吐纳之路，此关一身，害人迅速，医者不明，误人更不可胜计。盖口者脾之窍，口唇焦干为脾热。焦而红者吉，焦而黑者凶。若口唇红肿，极热也。口唇青白，极冷也。口烂舌干，心热也。口咽干焦欲饮水者，阳明之热也。口噤难言者，风热闭窍也。口涎流而唇色紫者，胃气虚也。肚痛口吐涎水者，虫积也。如唇嘴反青黧黑，直如鱼口，气急不收，口唇颤动，摇头不止，皆是不治之症。然口为脾窍，舌为心苗，口养精液，须通五气。五气者，五脏之气也。然脏热则口苦，脏寒则口咸，虚则口淡，冷则口甜，宿食则口酸，虚热烦燥则口涩，腥臭之气蕴结于胸臆之中，发冲于外，则口臭气滞，加之风热劳郁之毒，则口舌生疮，法当清胃泻火为主。假如喉内左边先起，或红或白，或黄或黑，或有膜无膜，有核无核，此皆属肝经发来之毒风热。当用甘桔汤加柴胡、白芍为君。实热加生地、丹皮、胆草为佐，痰涎壅盛加连翘、蒡子、花粉，有膜则用蝉蜕，有核用独活、丹皮。初起有潮热，则用防风、荆芥、薄荷，虚热用元参为君。倘或右边先起，其色或红或黄，或白或黑，有膜无膜，或有核无核，皆是属肺经发来之风热毒，当用黄芩、桑白皮为君。

实热则加生地、丹皮、羚羊。痰涎壅盛有膜，及有潮热虚热，用药同上。如在 中上下舌根左右起者，其色或红黄青白黑不等，此属心经发来之风热毒，当用川连、栀子。舌硬用羚羊、犀角。痰涎壅盛有膜有潮热，用药俱同上。左齿上大齿属胆，加胆草。左下大齿属肝，加柴胡、白芍。右上大齿属大肠，加枳壳、杏仁。右下大齿属肺，加黄芩、桑皮。当中上四齿属心，加黄连、犀角。当中下四齿属肾，加黄柏、知母。上两旁属胃，加川芎、白芷。下两旁属脾，加苍术、白术。若其满喉发来色黄者，此乃脾家发来湿毒，亦当燥脾驱风，除湿解毒。其有满喉黑色者，此属肾经发来之毒，其毒久积，元气损伤，津液败坏，精神倾散，劳神过度所致，是乃险症也。其有喉内二三肉笋，满口干渴失音舌脱等症，皆系毒瓦斯攻脏所致，此等症候，千人犯着千人死，灵丹百救无一生，不可不知之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉症总论
  • 当前页：辨喉症经络治法
  • 下一页：双松症
<<< 返回本书目录
  1. 辨喉症经络治法《喉舌备要秘旨》
  2. 辨候胃气脉法《诊脉三十二辨》
  3. 辨喉证《包氏喉证家宝》
  4. 辨虎口纹《明医指掌》
  5. 辨喉疳喉菌论《疡科心得集》
  6. 辨虎口指脉纹诀《万氏秘传片玉心书》
  7. 辨喉蛾喉痈论《疡科心得集》
  8. 辨滑脉所统有一《诊脉三十二辨》
  9. 辨喉痹喉癣论《疡科心得集》
  10. 辨坏病脉证并治篇《医宗金鉴》
  11. 辨鹤膝风人面疮论《疡科心得集》
  12. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  13. 辨合病并病脉证并治篇《医宗金鉴》
  14. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  15. 辨汗无太早下无太晚《松峰说疫》
  16. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  17. 辨寒暑证各异《增订叶评伤暑全书》
  18. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  19. 辨寒暑各异《温热暑疫全书》
  20. 辨霍乱病脉证并治《伤寒论》
  21. 辨寒热有真假《诊脉三十二辨》
  22. 辨霍乱病脉证并治篇《医宗金鉴》
  23. 辨寒热脉证并治《婴儿论》
  24. 辨霍乱吐利病脉证并治《伤寒杂病论》
  25. 辨寒热《内外伤辨》
  26. 辨夹食伤寒《幼科铁镜》
  27. 辨关格脉《诊脉三十二辨》
  28. 辨夹痈米疽论《疡科心得集》
  29. 辨骨蝼疽垂臂发论《疡科心得集》
  30. 辨瘕癖块论《疡科心得集》
  1. 辨喉症经络治法《喉舌备要秘旨》
  2. 辨喉证《包氏喉证家宝》
  3. 辨候胃气脉法《诊脉三十二辨》
  4. 辨喉疳喉菌论《疡科心得集》
  5. 辨虎口纹《明医指掌》
  6. 辨喉蛾喉痈论《疡科心得集》
  7. 辨虎口指脉纹诀《万氏秘传片玉心书》
  8. 辨喉痹喉癣论《疡科心得集》
  9. 辨滑脉所统有一《诊脉三十二辨》
  10. 辨鹤膝风人面疮论《疡科心得集》
  11. 辨坏病脉证并治篇《医宗金鉴》
  12. 辨合病并病脉证并治篇《医宗金鉴》
  13. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  14. 辨汗无太早下无太晚《松峰说疫》
  15. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  16. 辨寒暑证各异《增订叶评伤暑全书》
  17. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  18. 辨寒暑各异《温热暑疫全书》
  19. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  20. 辨寒热有真假《诊脉三十二辨》
  21. 辨霍乱病脉证并治《伤寒论》
  22. 辨寒热脉证并治《婴儿论》
  23. 辨霍乱病脉证并治篇《医宗金鉴》
  24. 辨寒热《内外伤辨》
  25. 辨霍乱吐利病脉证并治《伤寒杂病论》
  26. 辨关格脉《诊脉三十二辨》
  27. 辨夹食伤寒《幼科铁镜》
  28. 辨骨蝼疽垂臂发论《疡科心得集》
  29. 辨夹痈米疽论《疡科心得集》
  30. 辨古《妇人规》
  31. 辨瘕癖块论《疡科心得集》


双松症_《喉舌备要秘旨》_中医五官_【岐黄之术】

双松症

双松症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发于喉镜内左右，俱有形如松 样。先起三五白点黄点，后凑成一个，未开花者可治，已开花者切勿轻医。治当平肝清肺，驱风解毒，宜用生地、六味，加防风、荆芥、薄荷、蝉蜕等药，内吹以玉龙散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨喉症经络治法
  • 当前页：双松症
  • 下一页：单松症
<<< 返回本书目录
  1. 双手震颤【疾病症状】
  2. 双胎、多胎和联胎《组织学与胚胎学》
  3. 双手掐威灵《幼科推拿秘书》
  4. 双胎、品胎《妇科心法要诀》
  5. 双手轮替动作笨拙【疾病症状】
  6. 双胎静脉吻合【疾病症状】
  7. 双手活动软弱无力【疾病症状】
  8. 双胎品胎《医宗金鉴》
  9. 双肾子【中药大全】
  10. 双胎妊娠【疾病大全】
  11. 双肾藤【中药大全】
  12. 双胎输血综合征【疾病大全】
  13. 双肾皮质变薄【疾病症状】
  14. 双胎一死一生《女科指掌》
  15. 双肾弥漫性病变【疾病症状】
  16. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  17. 双肾草【中药大全】
  18. 双调祛风汤【方剂大全】
  19. 双肾参【中药大全】
  20. 双头鹿《本草纲目》完整版
  21. 双身伤寒《儒门事亲》
  22. 双尾参《滇南本草》
  23. 双身大小便不利《儒门事亲》
  24. 双尾草《滇南本草》
  25. 双身病疟《儒门事亲》
  26. 双胃【疾病大全】
  27. 双上眼睑的水肿性紫红色斑【疾病症状】
  28. 双吸气【疾病症状】
  29. 双色龙胆【中药大全】
  30. 双下肢可凹陷性水肿【疾病症状】
  1. 双松症《喉舌备要秘旨》
  2. 双竖腿功《减肥新法与技巧》
  3. 双松子风《中医词典》
  4. 双手掐威灵《幼科推拿秘书》
  5. 双松子风《重楼玉钥》
  6. 双生《中医词典》
  7. 双锁口《中医词典》
  8. 双身伤寒《儒门事亲》
  9. 双锁口痘《中医词典》
  10. 双身大小便不利《儒门事亲》
  11. 双胎《默克家庭诊疗手册》
  12. 双身病疟《儒门事亲》
  13. 双胎《中医词典》
  14. 双砂汤《外科全生集》
  15. 双胎、多胎和联胎《组织学与胚胎学》
  16. 双乳蛾《喉科指掌》
  17. 双胎、品胎《妇科心法要诀》
  18. 双乳蛾《中医词典》
  19. 双胎脉法《女科切要》
  20. 双肉蛾《中医词典》
  21. 双胎品胎《医宗金鉴》
  22. 双躯《中医词典》
  23. 双胎属精气之有余《女科经纶》
  24. 双歧杆菌属《医学微生物学》
  25. 双胎一死一生《女科指掌》
  26. 双目流血门主论《疡医大全》
  27. 双胎证治《竹林女科证治》
  28. 双目流血门主方《疡医大全》
  29. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  30. 双目睛通《证治准绳·类方》
  31. 双头痔《中医词典》


单松症_《喉舌备要秘旨》_中医五官_【岐黄之术】

单松症

单松症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症喉镜内起一片，或左或右，形如松 样。初起三五黄点白点，后凑成一个，未开花者可治，已开花者难医。左起治宜平肝，当用柴胡、白芍；右起治宜清肺，当用黄芩、桑皮。仍加入升提驱风发散解毒去膜之药，内吹玉龙散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双松症
  • 当前页：单松症
  • 下一页：双燕子症
<<< 返回本书目录
  1. 单双蛾门主论《疡医大全》
  2. 单瘫【疾病症状】
  3. 单肾草【中药大全】
  4. 单糖《医用化学》
  5. 单神经病与神经丛神经病【疾病大全】
  6. 单体蕊黄芪【中药大全】
  7. 单骑溃围散【方剂大全】
  8. 单条草【中药大全】
  9. 单品杂治《寿世保元》
  10. 单头紫菀【中药大全】
  11. 单面针【中药大全】
  12. 单头紫菀根【中药大全】
  13. 单鹿茸汤【方剂大全】
  14. 单腿半蹲痛【疾病症状】
  15. 单口风《喉科秘诀》
  16. 单仙遗粮丸【方剂大全】
  17. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  18. 单向免疫扩散法《动脉粥样硬化》
  19. 单克隆抗体研究中实验动物的选择与应用《实验动物科学》
  20. 单项ALT升高【疾病症状】
  21. 单克隆抗体的制备《免疫学和免疫学检验》
  22. 单心房【疾病大全】
  23. 单克隆丙种球蛋白病的临床免疫学特征《免疫学和免疫学检验》
  24. 单心室【疾病大全】
  25. 单克隆丙种球蛋白病的检测方法《免疫学和免疫学检验》
  26. 单眼失明【疾病症状】
  27. 单克隆丙种球蛋白病伴周围神经病【疾病大全】
  28. 单眼双上转肌麻痹【疾病大全】
  29. 单脚的香港脚《人体使用手册》
  30. 单眼双下转肌麻痹【疾病大全】
  1. 单松症《喉舌备要秘旨》
  2. 单双肉蛾《中医词典》
  3. 单松子风《中医词典》
  4. 单双喉蛾《奇效简便良方》
  5. 单松子风《重楼玉钥》
  6. 单双蛾门主论《疡医大全》
  7. 单锁口《中医词典》
  8. 单双蛾门主方《疡医大全》
  9. 单瘫《神经精神疾病诊断学》
  10. 单双蛾喉闭《奇效简便良方》
  11. 单糖《医用化学》
  12. 单竖脚功《减肥新法与技巧》
  13. 单糖的结构《医用化学》
  14. 单室模型一级消除动力学《临床生物化学》
  15. 单糖的性质《医用化学》
  16. 单氏“一四二五三○”开穴法《手掌与疾病》
  17. 单体及部分单体综合征《医学遗传学基础》
  18. 单神经病《默克家庭诊疗手册》
  19. 单吐《幼科释谜》
  20. 单乳蛾《喉科指掌》
  21. 单向扩散试验《免疫学和免疫学检验》
  22. 单乳蛾《中医词典》
  23. 单向免疫扩散法《动脉粥样硬化》
  24. 单肉蛾《中医词典》
  25. 单泻《幼科释谜》
  26. 单盘《中医词典》
  27. 单燕口风《中医词典》
  28. 单能干细胞《医学免疫学》
  29. 单燕口风《重楼玉钥》
  30. 单链噬菌体载体《实用免疫细胞与核酸》
  31. 单燕子症《中医词典》


双燕子症_《喉舌备要秘旨》_中医五官_【岐黄之术】

双燕子症

双燕子症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在喉中之颚，左右俱有，满口红肿，形如燕子伏梁，头向上，尾向下，其尾开有两片，其膜色白黄红，头向出者可治，向入者难痊，若色黑者不治。治法用甘桔汤，加平肝清肺去膜解毒消风升提之药，内则用玉龙散吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单松症
  • 当前页：双燕子症
  • 下一页：单燕子症
<<< 返回本书目录
  1. 双眼向上凝视【疾病症状】
  2. 双羊肾《毓麟验方》
  3. 双眼上斜肌麻痹【疾病大全】
  4. 双叶参《滇南本草》
  5. 双眼难以忍受的奇痒【疾病症状】
  6. 双叶金枪【中药大全】
  7. 双眼眶距宽，两眼外角上斜【疾病症状】
  8. 双掌猿线出现率增加和atd角增大【疾病症状】
  9. 双眼眶距宽【疾病症状】
  10. 双芝丸【方剂大全】
  11. 双眼单视《西医眼科学》
  12. 双治法《石室秘录》
  13. 双眼抽搐【疾病症状】
  14. 双重输尿管【疾病大全】
  15. 双眼Bell现象不对称【疾病症状】
  16. 双籽棕【中药大全】
  17. 双向性室性心动过速【疾病大全】
  18. 双足红肿热痛【疾病症状】
  19. 双相型体温【疾病症状】
  20. 霜打荷花《保健药膳》
  21. 双下肢突然性瘫痪【疾病症状】
  22. 霜红藤【中药大全】
  23. 双下肢瘫痪14天《名师垂教》
  24. 霜梅【方剂大全】
  25. 双下肢可凹陷性水肿【疾病症状】
  26. 霜样树枝状视网膜血管炎【疾病大全】
  27. 双吸气【疾病症状】
  28. 霜叶红【方剂大全】
  29. 双胃【疾病大全】
  30. 爽口茶《茶饮保健》
  1. 双燕子症《喉舌备要秘旨》
  2. 双燕子症《中医词典》
  3. 双羊肾《毓麟验方》
  4. 双燕口风《重楼玉钥》
  5. 双叶参《滇南本草》
  6. 双燕口风《中医词典》
  7. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  8. 双眼视觉和立体视觉《生理学》
  9. 双芝丸《是斋百一选方》
  10. 双眼单视的形成与分级《眼科学》
  11. 双治法《石室秘录》
  12. 双眼单视《眼科学》
  13. 双重免疫荧光标记法《实用免疫细胞与核酸》
  14. 双向扩散试验《免疫学和免疫学检验》
  15. 双重染色法《实用免疫细胞与核酸》
  16. 双香豆素中毒《医院药学》
  17. 双重性《预防医学》
  18. 双下肢瘫痪14天《名师垂教》
  19. 霜《本草从新》
  20. 双尾草《滇南本草》
  21. 霜《本草分经》
  22. 双尾参《滇南本草》
  23. 霜《本草撮要》
  24. 双丸子《博济方》
  25. 霜《药性切用》
  26. 双头痔《中医词典》
  27. 霜打荷花《保健药膳》
  28. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  29. 霜降《中医词典》
  30. 双胎证治《竹林女科证治》
  31. 霜降水《本草从新》


单燕子症_《喉舌备要秘旨》_中医五官_【岐黄之术】

单燕子症

单燕子症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在喉内，或左或右，单起一片，形似燕子，仍有白膜黄膜起。治法左平肝，右清肺，余与双燕子同。头向出尾向入者易治，头向入尾向出者难医。急宜用升提等药治之，缓则不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双燕子症
  • 当前页：单燕子症
  • 下一页：双鹅症
<<< 返回本书目录
  1. 单眼眼前黑影【疾病症状】
  2. 单叶铁线莲【中药大全】
  3. 单眼突然出现一过性黑蒙【疾病症状】
  4. 单叶血盆草【中药大全】
  5. 单眼双下转肌麻痹【疾病大全】
  6. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  7. 单眼双上转肌麻痹【疾病大全】
  8. 单油膏【方剂大全】
  9. 单眼失明【疾病症状】
  10. 单诊总按不同《读医随笔》
  11. 单心室【疾病大全】
  12. 单治法《石室秘录》
  13. 单心房【疾病大全】
  14. 单煮大黄汤【方剂大全】
  15. 单项ALT升高【疾病症状】
  16. 单煮青皮汤【方剂大全】
  17. 单向免疫扩散法《动脉粥样硬化》
  18. 瘅《医经原旨》
  19. 单仙遗粮丸【方剂大全】
  20. 瘅疟《凌临灵方》
  21. 单腿半蹲痛【疾病症状】
  22. 瘅疟《圣济总录》
  23. 单头紫菀根【中药大全】
  24. 胆《顾松园医镜》
  25. 单头紫菀【中药大全】
  26. 胆贝散【方剂大全】
  27. 单条草【中药大全】
  28. 胆病《千金翼方》
  29. 单体蕊黄芪【中药大全】
  30. 胆部（足少阳属腑）《笔花医镜》
  1. 单燕子症《喉舌备要秘旨》
  2. 单燕子症《中医词典》
  3. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  4. 单燕口风《重楼玉钥》
  5. 单诊总按不同《读医随笔》
  6. 单燕口风《中医词典》
  7. 单肢性感觉障碍《神经精神疾病诊断学》
  8. 单泻《幼科释谜》
  9. 单治法《石室秘录》
  10. 单向免疫扩散法《动脉粥样硬化》
  11. 单治久痢《奇方类编》
  12. 单向扩散试验《免疫学和免疫学检验》
  13. 单治目昏《儒门事亲》
  14. 单吐《幼科释谜》
  15. 瘅《中医词典》
  16. 单体及部分单体综合征《医学遗传学基础》
  17. 瘅《医经原旨》
  18. 单糖的性质《医用化学》
  19. 瘅疟《时病论歌括新编》
  20. 单糖的结构《医用化学》
  21. 瘅疟《中医名词词典》
  22. 单糖《医用化学》
  23. 瘅疟《圣济总录》
  24. 单瘫《神经精神疾病诊断学》
  25. 瘅疟《四圣心源》
  26. 单锁口《中医词典》
  27. 瘅疟《时病论歌括新编》
  28. 单松子风《重楼玉钥》
  29. 瘅疟《中医词典》
  30. 单松子风《中医词典》
  31. 瘅疟《凌临灵方》


双鹅症_《喉舌备要秘旨》_中医五官_【岐黄之术】

双鹅症

双鹅症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于 中，左右俱有一片，其形与 中三花相类，均结有核，甚痛，饮食皆不能下，是属阳症。宜针刺患处出血，并刺夹车、少商两穴，惟有尖起者可用针刺，不起尖者弗刺。治法宜用散血活血等药，内则用玉龙散吹之。如有潮热者，用甘桔汤加去风药治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单燕子症
  • 当前页：双鹅症
  • 下一页：单鹅症
<<< 返回本书目录
  1. 双鹅风《喉科秘诀》
  2. 双蛾《孙真人海上方》
  3. 双动态调制中频电疗法《理疗学》
  4. 双耳廓发育不全【疾病症状】
  5. 双单乳蛾【方剂主治】
  6. 双耳廓缺损【疾病症状】
  7. 双缠风《喉科秘诀》
  8. 双耳汤《保健药膳》
  9. 双侧下腹坠痛【疾病症状】
  10. 双飞蝴蝶【中药大全】
  11. 双侧头痛【疾病症状】
  12. 双肺的吸气爆裂音【疾病症状】
  13. 双侧束支传导阻滞【疾病大全】
  14. 双肺水泡音【疾病症状】
  15. 双侧手足徐动【疾病症状】
  16. 双分支阻滞【疾病大全】
  17. 双侧肾上腺皮质增生【疾病症状】
  18. 双凤展翅法《厘正按摩要术》
  19. 双侧肾缺如【疾病大全】
  20. 双股箭【中药大全】
  21. 双侧肾内痛【疾病症状】
  22. 双胍类口服降糖药《减肥新法与技巧》
  23. 双侧睑外翻【疾病症状】
  24. 双果草《滇南本草》
  25. 双参【中药大全】
  26. 双和散【方剂大全】
  27. 双补丸【方剂大全】
  28. 双和汤【方剂大全】
  29. 双鬓发《外科启玄》
  30. 双颌前突【疾病大全】
  1. 双鹅症《喉舌备要秘旨》
  2. 双鹅风《重楼玉钥》
  3. 双蛾《孙真人海上方》
  4. 双鹅风《喉科秘诀》
  5. 双蛾《中医词典》
  6. 双鹅风《中医词典》
  7. 双蛾风《中医词典》
  8. 双鹅《中医词典》
  9. 双耳汤《保健药膳》
  10. 双动态调制中频电疗法《理疗学》
  11. 双耳汤（民间验方）《中医饮食营养学》
  12. 双单乳蛾《医学心悟》
  13. 双凤展翅《中医词典》
  14. 双单喉蛾《奇效简便良方》
  15. 双凤展翅法《厘正按摩要术》
  16. 双搭颊风《重楼玉钥》
  17. 双胍类《药理学》
  18. 双缠症《喉舌备要秘旨》
  19. 双果草《滇南本草》
  20. 双缠症《中医词典》
  21. 双和散《内外伤辨》
  22. 双缠喉风《中医词典》
  23. 双和散《仁术便览》
  24. 双缠风《重楼玉钥》
  25. 双和散《普济本事方》
  26. 双缠风《喉科秘诀》
  27. 双和汤《太平惠民和剂局方》
  28. 双缠风《中医词典》
  29. 双和饮《医宗金鉴》
  30. 双侧心室肥厚《物理诊断学》
  31. 双和饮《删补名医方论》


单鹅症_《喉舌备要秘旨》_中医五官_【岐黄之术】

单鹅症

单鹅症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症与双鹅相同，惟或左或右，单起一片，饮食不能下咽。治法左起平肝，右起清肺。

并宜用针刺出毒血，但患处起尖者可刺，不起尖者勿刺，余用药同双鹅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双鹅症
  • 当前页：单鹅症
  • 下一页：双缠症
<<< 返回本书目录
  1. 单鹅风《喉科秘诀》
  2. 单发脑梗死性痴呆【疾病大全】
  3. 单地黄煎【方剂大全】
  4. 单发性骨软骨瘤【疾病大全】
  5. 单刀根【中药大全】
  6. 单发性坚实性结节【疾病症状】
  7. 单次发作抑郁症【疾病症状】
  8. 单发性毛鞘瘤【疾病大全】
  9. 单纯醉酒【疾病症状】
  10. 单方《焦氏喉科枕秘》
  11. 单纯性晕厥【疾病症状】
  12. 单方《经验丹方汇编》
  13. 单纯性牙周炎【疾病大全】
  14. 单方论《医学源流论》
  15. 单纯性下肢静脉曲张【疾病大全】
  16. 单方内治门《串雅内外编》
  17. 单纯性下肢静脉曲张《普通外科学》
  18. 单方奇病门《串雅内外编》
  19. 单纯性外阴阴道念珠菌病【疾病大全】
  20. 单方葶苈散【方剂大全】
  21. 单纯性外阴炎【疾病大全】
  22. 单方外治门《串雅内外编》
  23. 单纯性肾囊肿【疾病大全】
  24. 单方杂治门《串雅内外编》
  25. 单纯性上半身消瘦型【疾病症状】
  26. 单方总治门《串雅内外编》
  27. 单纯性乳腺增生症【疾病大全】
  28. 单房性骨囊肿【疾病大全】
  29. 单纯性雀斑样痣【疾病大全】
  30. 单伏双伏《伤寒捷诀》
  1. 单鹅症《喉舌备要秘旨》
  2. 单鹅风《重楼玉钥》
  3. 单蛾《中医词典》
  4. 单鹅风《喉科秘诀》
  5. 单蛾风《中医词典》
  6. 单鹅《中医词典》
  7. 单方《中医名词词典》
  8. 单搭颊风《重楼玉钥》
  9. 单方《中医词典》
  10. 单次跨膜受体及其信号转导《生物化学与分子生物学》
  11. 单方《焦氏喉科枕秘》
  12. 单纯性窒息性气体《预防医学》
  13. 单方《经验丹方汇编》
  14. 单纯性牙周炎《口腔科学》
  15. 单方、验方《常见中老年疾病防治》
  16. 单纯性下肢静脉曲张《普通外科学》
  17. 单方论《医学源流论》
  18. 单纯性甲状腺肿《普通外科学》
  19. 单伏《中医词典》
  20. 单纯性甲状腺肿《老年百病防治》
  21. 单伏双伏《伤寒捷诀》
  22. 单纯性甲状腺肿《家庭医学百科-医疗康复篇》
  23. 单服松脂《备急千金要方》
  24. 单纯性肛漏《中医词典》
  25. 单腹胀《中医词典》
  26. 单纯性肥胖症《自我调养巧治病》
  27. 单腹胀《吴鞠通医案》
  28. 单纯性肥胖症《老年百病防治》
  29. 单个营养素缺乏和免疫《临床营养学》
  30. 单纯性肥胖《家庭医学百科-医疗康复篇》
  31. 单鼓《中医词典》


双缠症_《喉舌备要秘旨》_中医五官_【岐黄之术】

双缠症

双缠症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发时喉内四围红肿，在 中左右，有白膜黄膜两片，屈曲相缠，缠上者轻，缠下者重，若至日久，则难治矣。膜之边弦上有红丝络者可治，若透底黑者定死。此是肝肺发来之阴毒，治法不可大清，宜用甘桔汤治之，内则吹以玉龙散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单鹅症
  • 当前页：双缠症
  • 下一页：单缠症
<<< 返回本书目录
  1. 双缠风《喉科秘诀》
  2. 双单乳蛾【方剂主治】
  3. 双侧下腹坠痛【疾病症状】
  4. 双动态调制中频电疗法《理疗学》
  5. 双侧头痛【疾病症状】
  6. 双鹅风《喉科秘诀》
  7. 双侧束支传导阻滞【疾病大全】
  8. 双蛾《孙真人海上方》
  9. 双侧手足徐动【疾病症状】
  10. 双耳廓发育不全【疾病症状】
  11. 双侧肾上腺皮质增生【疾病症状】
  12. 双耳廓缺损【疾病症状】
  13. 双侧肾缺如【疾病大全】
  14. 双耳汤《保健药膳》
  15. 双侧肾内痛【疾病症状】
  16. 双飞蝴蝶【中药大全】
  17. 双侧睑外翻【疾病症状】
  18. 双肺的吸气爆裂音【疾病症状】
  19. 双参【中药大全】
  20. 双肺水泡音【疾病症状】
  21. 双补丸【方剂大全】
  22. 双分支阻滞【疾病大全】
  23. 双鬓发《外科启玄》
  24. 双凤展翅法《厘正按摩要术》
  25. 栓状齿【疾病症状】
  26. 双股箭【中药大全】
  27. 栓塞性肾炎【疾病症状】
  28. 双胍类口服降糖药《减肥新法与技巧》
  29. 栓塞性肾炎【疾病症状】
  30. 双果草《滇南本草》
  1. 双缠症《喉舌备要秘旨》
  2. 双缠症《中医词典》
  3. 双搭颊风《重楼玉钥》
  4. 双缠喉风《中医词典》
  5. 双单喉蛾《奇效简便良方》
  6. 双缠风《重楼玉钥》
  7. 双单乳蛾《医学心悟》
  8. 双缠风《喉科秘诀》
  9. 双动态调制中频电疗法《理疗学》
  10. 双缠风《中医词典》
  11. 双鹅《中医词典》
  12. 双侧心室肥厚《物理诊断学》
  13. 双鹅风《中医词典》
  14. 双补丸《是斋百一选方》
  15. 双鹅风《喉科秘诀》
  16. 双鬓发《外科启玄》
  17. 双鹅风《重楼玉钥》
  18. 双鳖丸《外科全生集》
  19. 双鹅症《喉舌备要秘旨》
  20. 双标记免疫荧光染色《实用免疫细胞与核酸》
  21. 双蛾《孙真人海上方》
  22. 双鞭壮阳汤《老年百病防治》
  23. 双蛾《中医词典》
  24. 腨踵《中医词典》
  25. 双蛾风《中医词典》
  26. 腨下间《中医词典》
  27. 双耳汤《保健药膳》
  28. 腨肠《中医词典》
  29. 双耳汤（民间验方）《中医饮食营养学》
  30. 腨[病捐]《中医名词词典》
  31. 双凤展翅《中医词典》


单缠症_《喉舌备要秘旨》_中医五官_【岐黄之术】

单缠症

单缠症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症喉内四围红肿，或于 中左，或于 中右，单起一片，亦有白膜黄膜，屈曲相缠，缠上者轻，缠下者重，如脱后红色者生，黑熟色者死，是为阴症，不可大清。治法宜用甘桔汤加升麻、蝉蜕。惟左起宜加柴胡、白芍，右起宜加黄芩、桑皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双缠症
  • 当前页：单缠症
  • 下一页：悬蜞症
<<< 返回本书目录
  1. 单侧眼底出现肉芽肿性改变【疾病症状】
  2. 单纯骨折【疾病症状】
  3. 单侧头痛【疾病症状】
  4. 单纯红细胞再障性贫血【疾病大全】
  5. 单侧肾缺如【疾病大全】
  6. 单纯糠诊《家庭医学百科-医疗康复篇》
  7. 单侧面部萎缩【疾病症状】
  8. 单纯糠疹【疾病大全】
  9. 单侧及假性手足徐动【疾病症状】
  10. 单纯疱疹《家庭医学百科-医疗康复篇》
  11. 单侧关节突关节脱位【疾病大全】
  12. 单纯疱疹《自我调养巧治病》
  13. 单侧肺气肿【疾病大全】
  14. 单纯疱疹【疾病大全】
  15. 单侧鼻腔阻塞【疾病症状】
  16. 单纯疱疹病毒《医学微生物学》
  17. 单采血浆献血员体检及化验标准《中国生物制品规程》
  18. 单纯疱疹病毒肺炎【疾病大全】
  19. 单兵散【方剂大全】
  20. 单纯疱疹病毒感染症【疾病大全】
  21. 单鞭【中药大全】
  22. 单纯疱疹病毒性巩膜炎【疾病大全】
  23. 担罗《本草纲目》完整版
  24. 单纯疱疹病毒性角膜炎【疾病大全】
  25. 担肩门主论《疡医大全》
  26. 单纯疱疹性脑炎【疾病大全】
  27. 担肩瘤《外科启玄》
  28. 单纯疱疹性葡萄膜炎【疾病大全】
  29. 担尖《本草纲目》完整版
  30. 单纯肾异位【疾病大全】
  1. 单缠症《喉舌备要秘旨》
  2. 单缠症《中医词典》
  3. 单纯结扎法《中医词典》
  4. 单缠喉风《中医词典》
  5. 单纯糠诊《家庭医学百科-医疗康复篇》
  6. 单缠风《重楼玉钥》
  7. 单纯扩散《生理学》
  8. 单缠风《中医词典》
  9. 单纯疱疹《默克家庭诊疗手册》
  10. 单层细胞培养物免疫酶染色法《实用免疫细胞与核酸》
  11. 单纯疱疹《家庭医学百科-医疗康复篇》
  12. 单采血浆献血员体检及化验标准《中国生物制品规程》
  13. 单纯疱疹《自我调养巧治病》
  14. 单按、总按《中医名词词典》
  15. 单纯疱疹《口腔科学》
  16. 单按《中医词典》
  17. 单纯疱疹病毒感染《默克家庭诊疗手册》
  18. 担手惊《幼科推拿秘书》
  19. 单纯疱疹病毒性角膜炎《眼科学》
  20. 担罗《证类本草》
  21. 单纯疱疹性角膜炎《急诊医学》
  22. 担截《中医词典》
  23. 单纯性肥胖《家庭医学百科-医疗康复篇》
  24. 担肩痈疖《奇效简便良方》
  25. 单纯性肥胖《家庭医学百科-医疗康复篇》
  26. 担肩门主论《疡医大全》
  27. 单纯性肥胖症《老年百病防治》
  28. 担肩门主方《疡医大全》
  29. 单纯性肥胖症《自我调养巧治病》
  30. 担肩瘤《外科启玄》
  31. 单纯性肛漏《中医词典》


悬蜞症_《喉舌备要秘旨》_中医五官_【岐黄之术】

悬蜞症

悬蜞症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在 中之前后左右，形如蝴蜞，（一书云∶似鱼胆。）悬悬浮起，其色带黑，是乃心肾发来之毒。治当用清心解毒，升提凉血发散之药，不可针刺，亦有用生地、六味，或八珍汤治之者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单缠症
  • 当前页：悬蜞症
  • 下一页：合架症
<<< 返回本书目录
  1. 悬颅穴【头部背面穴位】
  2. 悬球《目经大成》
  3. 悬厘穴【头部背面穴位】
  4. 悬枢穴【人体背部穴位】
  5. 悬壶医案章《韩氏医通》
  6. 悬瘫候-幼幼汇集（下）《古今医统大全》
  7. 悬钩子【中药大全】
  8. 悬饮《经方实验录》
  9. 悬钩子《本草择要纲目》
  10. 悬饮方《外台秘要》
  11. 悬钩子《本草纲目》完整版
  12. 悬饮咳嗽《临证实验录》
  13. 悬钩茎【中药大全】
  14. 悬痈《古今医鉴》
  15. 悬钩根【中药大全】
  16. 悬痈《景岳全书》
  17. 悬疳风《喉科秘诀》
  18. 悬痈《立斋外科发挥》
  19. 悬垂型心脏【疾病症状】
  20. 悬痈《寿世保元》
  21. 痃癖气【方剂主治】
  22. 悬痈《外科理例》
  23. 痃癖【方剂主治】
  24. 悬痈《万病回春》
  25. 痃癖【中药主治】
  26. 悬痈《续名医类案》
  27. 玄珠密语《古今医统大全》
  28. 悬痈《医宗金鉴》
  29. 玄珠《养生导引秘籍》
  30. 悬痈《医宗金鉴》
  1. 悬蜞症《喉舌备要秘旨》
  2. 悬蜞风《中医词典》
  3. 悬旗风《中医词典》
  4. 悬蜞《中医词典》
  5. 悬旗风（悬旗痈）《中医名词词典》
  6. 悬癖候《诸病源候论》
  7. 悬旗小舌《中医词典》
  8. 悬癖《中医词典》
  9. 悬旗小舌《喉科指掌》
  10. 悬命《中医词典》
  11. 悬起灸《中医词典》
  12. 悬颅《针灸学》
  13. 悬球《中医词典》
  14. 悬颅《中医词典》
  15. 悬球《目经大成》
  16. 悬颅《针灸大成》
  17. 悬泉《中医词典》
  18. 悬蒌散《儒门事亲》
  19. 悬涩《中医词典》
  20. 悬厘《针灸学》
  21. 悬枢《针灸大成》
  22. 悬厘《中医词典》
  23. 悬枢《中医词典》
  24. 悬厘《针灸大成》
  25. 悬枢《针灸学》
  26. 悬绝《中医词典》
  27. 悬水《中医词典》
  28. 悬浆《中医词典》
  29. 悬瘫候（幼幼汇集 下）《古今医统大全》
  30. 悬极俞《中医词典》
  31. 悬蹄《名医别录》


合架症_《喉舌备要秘旨》_中医五官_【岐黄之术】

合架症

合架症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症多因大笑大喊所致。发在疖机左右，先起满口肿痛，饮食不下，三五日后合成衣架样子，其膜色黄白不等，此乃肝肺所发之毒，一二日内可治，久则难治。治法宜先在合车、合谷、少商穴刺出毒血少许，再以清肺平肝发散解毒去膜之药治之，内吹以玉龙散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬蜞症
  • 当前页：合架症
  • 下一页：圹症
<<< 返回本书目录
  1. 合魂丹【方剂大全】
  2. 合刻二书后跋《经络全书》
  3. 合欢饮【方剂大全】
  4. 合口散【方剂大全】
  5. 合欢丸【方剂大全】
  6. 合口收功散【方剂大全】
  7. 合欢皮【中药大全】
  8. 合理的膳食内容《食物疗法》
  9. 合欢皮《药笼小品》
  10. 合理的饮食配制《食物疗法》
  11. 合欢木皮《本草纲目》完整版
  12. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  13. 合欢酒《毓麟验方》
  14. 合理用药原则《药理学》
  15. 合欢花粥【方剂大全】
  16. 合论丹溪景岳相火大意《吴医汇讲》
  17. 合欢花【中药大全】
  18. 合论诸书之得失以示初学之从违《知医必辨》
  19. 合欢保元膏【方剂大全】
  20. 合萌【中药大全】
  21. 合欢《本草纲目》图文版
  22. 合萌根【中药大全】
  23. 合欢《证类本草》
  24. 合萌叶【中药大全】
  25. 合欢《本草择要纲目》
  26. 合明散【方剂大全】
  27. 合欢《本草图经》
  28. 合男女必当其年（布种一）《宜麟策》
  29. 合欢《本草乘雅半偈》
  30. 合手香【方剂大全】
  1. 合架症《喉舌备要秘旨》
  2. 合架风《重楼玉钥》
  3. 合刻二书后跋《经络全书》
  4. 合架风《中医词典》
  5. 合口长肉方《救伤秘旨》
  6. 合剂《中医词典》
  7. 合理的膳食内容《食物疗法》
  8. 合剂《中医名词词典》
  9. 合理的饮食配制《食物疗法》
  10. 合剂《医院药学》
  11. 合理膳食《家庭医学百科·预防保健篇》
  12. 合欢太子茶《茶饮保健》
  13. 合理膳食《预防医学》
  14. 合欢芍茶《茶饮保健》
  15. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  16. 合欢皮（合欢花）《中药学》
  17. 合理调配《减肥新法与技巧》
  18. 合欢皮《药性切用》
  19. 合理营养《家庭医学百科-医疗康复篇》
  20. 合欢皮《本草害利》
  21. 合理营养与健康《预防医学》
  22. 合欢皮《本草害利》
  23. 合理应用抗生素的方法《医院药学》
  24. 合欢皮《本草分经》
  25. 合理用药原则《药理学》
  26. 合欢皮《本草分经》
  27. 合颅《中医词典》
  28. 合欢皮《得配本草》
  29. 合论丹溪景岳相火大意《吴医汇讲》
  30. 合欢皮《本草从新》
  31. 合论诸书之得失以示初学之从违（四条）《知医必辨》


圹症_《喉舌备要秘旨》_中医五官_【岐黄之术】

圹症

圹症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在 中内侧圹（音HT ）边，或左或右不定，然俱有白膜黄膜，若不细心看之不能见，须将面掇起开关侧目视之，色黄白者易治，熟黑者难医。发左则平肝，发右则清肺。治宜去膜升提驱风解毒之药治之，内则以玉龙散吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合架症
  • 当前页：圹症
  • 下一页：瘰症
<<< 返回本书目录
  1. 狂症《石室秘录》
  2. 矿泉浴《中医养生学》
  3. 狂证论《三因极一病证方论》
  4. 矿物类《中药炮制》
  5. 狂证夺命丹【方剂大全】
  6. 矿物质《预防医学》
  7. 狂躁《经验麻科》
  8. 眶底爆折【疾病症状】
  9. 狂语《幼幼新书》
  10. 眶蜂窝织炎【疾病大全】
  11. 狂言谵语《证治准绳·女科》
  12. 眶骨膜下脓肿【疾病大全】
  13. 狂言谵语《女科证治准绳》
  14. 眶骨髓炎【疾病大全】
  15. 狂言妄语【方剂主治】
  16. 眶假瘤【疾病大全】
  17. 狂笑【疾病症状】
  18. 眶静脉回流障碍【疾病症状】
  19. 狂犬咬伤【中药主治】
  20. 眶脑膜瘤【疾病大全】
  21. 狂犬咬人方《外台秘要》
  22. 眶内海绵状血管瘤【疾病大全】
  23. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  24. 眶内眶外的刺法《中医刺灸》
  25. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  26. 眶内纤维组织细胞瘤【疾病大全】
  27. 狂犬病的急救《现代院外急救手册》
  28. 眶上裂综合征【疾病症状】
  29. 狂犬病病毒《医学微生物学》
  30. 眶上神经痛【疾病大全】
  1. 圹症《喉舌备要秘旨》
  2. 圹（ěr尔）塔（dā答）症《中医词典》
  3. 旷石《千金翼方》
  4. 圹（ěr尔）塔（dā答）症《中医词典》
  5. 旷石《新修本草》
  6. 狂症《石室秘录》
  7. 旷石《证类本草》
  8. 狂症《傅青主男科》
  9. 旷石《名医别录》
  10. 狂证论《三因极一病证方论》
  11. 旷世儦《中医词典》
  12. 狂证《明医指掌》
  13. 旷世儦《中医词典》
  14. 狂躁《经验麻科》
  15. 矿泉浴《中医养生学》
  16. 狂越《中医词典》
  17. 矿物质《默克家庭诊疗手册》
  18. 狂越《中医词典》
  19. 矿物质《预防医学》
  20. 狂语《幼幼新书》
  21. 矿物质代谢《妇产科学》
  22. 狂言谵语《女科证治准绳》
  23. 矿物质代谢与酸碱平衡特点《临床生物化学》
  24. 狂言谵语《竹林女科证治》
  25. 眶蜂窝织炎《默克家庭诊疗手册》
  26. 狂言谵语《证治准绳·女科》
  27. 眶蜂窝组织炎《眼科学》
  28. 狂言喉风《中医词典》
  29. 眶骨骨折《默克家庭诊疗手册》
  30. 狂言喉风《中医词典》
  31. 眶假瘤《眼科学》


瘰症_《喉舌备要秘旨》_中医五官_【岐黄之术】

瘰症

瘰症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症系颈上处处有核，移毒于喉中左右内外，其症从经络发来，属火属痰。治法当化痰降火驱风解毒之药，外用冲和散敷之，如膜白似猪油，黑如墨染，皆是不治之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圹症
  • 当前页：瘰症
  • 下一页：乘枕症
<<< 返回本书目录
  1. 瘰证治《幼幼集成》
  2. 洛博芽生菌病【疾病大全】
  3. 瘰证治《三因极一病证方论》
  4. 络脉传注周流不息《针灸神书》
  5. 瘰有脓《圣济总录》
  6. 络脉望法提纲《望诊遵经》
  7. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  8. 络脉主病提纲《望诊遵经》
  9. 瘰统论《圣济总录》
  10. 络石《本草纲目》完整版
  11. 瘰取穴灸法《外科启玄》
  12. 络石《本草图经》
  13. 瘰门主论《疡医大全》
  14. 络石《雷公炮炙论》
  15. 瘰门（附汤火 金疮）《丹台玉案》
  16. 络石《证类本草》
  17. 瘰门《辨证录》
  18. 络石《本草纲目》图文版
  19. 瘰马刀证《明医指掌》
  20. 络石果【中药大全】
  21. 瘰论《外科正宗》
  22. 络石煎丸【方剂大全】
  23. 瘰论《外科集验方》
  24. 络石散【方剂大全】
  25. 瘰论《青囊秘诀》
  26. 络石射干汤【方剂大全】
  27. 瘰瘤部《本草易读》
  28. 络石汤【方剂大全】
  29. 瘰疬性苔藓【疾病大全】
  30. 络石藤【中药大全】
  1. 瘰症《喉舌备要秘旨》
  2. 瘰证治《幼幼集成》
  3. 蠃《本经逢原》
  4. 瘰证治《三因极一病证方论》
  5. 络刺《中医名词词典》
  6. 瘰有脓《圣济总录》
  7. 络刺《中医词典》
  8. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  9. 络加茶《茶饮保健》
  10. 瘰已溃《奇效简便良方》
  11. 络脉《中医词典》
  12. 瘰统论《圣济总录》
  13. 络脉《中医基础理论》
  14. 瘰死期《灵素节注类编》
  15. 络脉（络）《中医名词词典》
  16. 瘰取穴灸法《外科启玄》
  17. 络脉传注周流不息《针灸神书》
  18. 瘰破烂连及胸腋《奇效简便良方》
  19. 络脉论（附律一条）《医门法律》
  20. 瘰秘方《华佗神方》
  21. 络脉望法提纲《望诊遵经》
  22. 瘰门主论《疡医大全》
  23. 络脉系统《中医基础理论》
  24. 瘰门主方《疡医大全》
  25. 络脉先兆的理论基础《中医疾病预测》
  26. 瘰门（附汤火 金疮）《丹台玉案》
  27. 络脉主病提纲《望诊遵经》
  28. 瘰门（二则）《辨证录》
  29. 络气《中医词典》
  30. 瘰马刀证《明医指掌》
  31. 络郄《中医词典》


乘枕症_《喉舌备要秘旨》_中医五官_【岐黄之术】

乘枕症

乘枕症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于疖机前正对鼻孔，缓缓发来，形为横枕，其色黄白，关闭涎盛痰多，针刺无血出，不痛者乃属内伤肺窍。宜用甘桔汤加减治之，如鼻孔有血出及鼻塞头痛目晕，便是不治之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰症
  • 当前页：乘枕症
  • 下一页：乘颚症
<<< 返回本书目录
  1. 乘雅半偈采录诸书大意《本草乘雅半偈》
  2. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  3. 乘山丸【方剂大全】
  4. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  5. 乘除《温疫论》
  6. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  7. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  8. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  9. 城东腐木《本草纲目》完整版
  10. 程好吾春温《孙文垣医案》
  11. 承制生化论《读医随笔》
  12. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  13. 承泽丸【方剂大全】
  14. 程菊泉暑月喘嗽《孙文垣医案》
  15. 承山穴歌《医宗金鉴》
  16. 程两峰令眷血痢《孙文垣医案》
  17. 承山穴歌《刺灸心法要诀》
  18. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  19. 承泣穴【头部正面穴位】
  20. 程六十喘后发肿《孙文垣医案》
  21. 承气转精丸【方剂大全】
  22. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  23. 承气浴汤【方剂大全】
  24. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  25. 承气养荣汤【方剂大全】
  26. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  27. 承气泻胃厚朴汤【方剂大全】
  28. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  29. 承气丸【方剂大全】
  30. 程孺人黄氏春温过时热病《孙文垣医案》
  1. 乘枕症《喉舌备要秘旨》
  2. 乘枕风《重楼玉钥》
  3. 程邦贤《中医词典》
  4. 乘雅半偈采录诸书大意《本草乘雅半偈》
  5. 程本遐《中医词典》
  6. 乘袭《中医词典》
  7. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  8. 乘颚症《喉舌备要秘旨》
  9. 程充《中医词典》
  10. 乘腭症《中医词典》
  11. 程从美《中医词典》
  12. 乘除《温疫论》
  13. 程从周《中医词典》
  14. 乘《中医词典》
  15. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  16. 城市医疗卫生事业《中国医学通史》
  17. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  18. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  19. 程德斋《中医词典》
  20. 城里赤柱《名医别录》
  21. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  22. 城里赤柱《证类本草》
  23. 程高《中医词典》
  24. 城里赤柱《新修本草》
  25. 程公礼《中医词典》
  26. 城里赤柱《千金翼方》
  27. 程国彭《中医词典》
  28. 城东腐木《名医别录》
  29. 程好吾春温《孙文垣医案》
  30. 城东腐木《证类本草》
  31. 程好吾令孙右耳后生毒肿痛《孙文垣医案》


乘颚症_《喉舌备要秘旨》_中医五官_【岐黄之术】

乘颚症

乘颚症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发于上颚，红肿者多，起白膜黄膜者少，有核用针，无核不刺。骤发者易治，缓发者难愈。针刺痛有血者可治，刺而不痛无血者不治。此是心经发来即伤五内之症。治法用连翘消毒饮，加秦艽、防风、荆芥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乘枕症
  • 当前页：乘颚症
  • 下一页：斗底症
<<< 返回本书目录
  1. 乘除《温疫论》
  2. 乘山丸【方剂大全】
  3. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  4. 乘雅半偈采录诸书大意《本草乘雅半偈》
  5. 城东腐木《本草纲目》完整版
  6. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  7. 承制生化论《读医随笔》
  8. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  9. 承泽丸【方剂大全】
  10. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  11. 承山穴歌《医宗金鉴》
  12. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  13. 承山穴歌《刺灸心法要诀》
  14. 程好吾春温《孙文垣医案》
  15. 承泣穴【头部正面穴位】
  16. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  17. 承气转精丸【方剂大全】
  18. 程菊泉暑月喘嗽《孙文垣医案》
  19. 承气浴汤【方剂大全】
  20. 程两峰令眷血痢《孙文垣医案》
  21. 承气养荣汤【方剂大全】
  22. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  23. 承气泻胃厚朴汤【方剂大全】
  24. 程六十喘后发肿《孙文垣医案》
  25. 承气丸【方剂大全】
  26. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  27. 承气汤类诸方总论《研经言》
  28. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  29. 承气汤类《退思集类方歌注》
  30. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  1. 乘颚症《喉舌备要秘旨》
  2. 乘腭症《中医词典》
  3. 乘袭《中医词典》
  4. 乘除《温疫论》
  5. 乘雅半偈采录诸书大意《本草乘雅半偈》
  6. 乘《中医词典》
  7. 乘枕风《重楼玉钥》
  8. 城市医疗卫生事业《中国医学通史》
  9. 乘枕症《喉舌备要秘旨》
  10. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  11. 程邦贤《中医词典》
  12. 城里赤柱《名医别录》
  13. 程本遐《中医词典》
  14. 城里赤柱《证类本草》
  15. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  16. 城里赤柱《新修本草》
  17. 程充《中医词典》
  18. 城里赤柱《千金翼方》
  19. 程从美《中医词典》
  20. 城东腐木《名医别录》
  21. 程从周《中医词典》
  22. 城东腐木《证类本草》
  23. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  24. 城东腐木《新修本草》
  25. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  26. 城东腐木《千金翼方》
  27. 程德斋《中医词典》
  28. 承祖灸鬼法《寿世保元》
  29. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  30. 承制生化论《读医随笔》
  31. 程高《中医词典》


斗底症_《喉舌备要秘旨》_中医五官_【岐黄之术】

斗底症

斗底症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在喉镜锅内，（即 中内面。）初发时有寒热，镜中有三五七白黑点子，二三日白膜浮起，对中胸前有毒瓦斯二路横过，或直下，是乃阴症。由心发来者，宜先用针刺其经络，去其毒血，后治以升提解毒清心去膜消风之药，切不可攻下通利，或用地黄散治之，内则吹以玉龙散。若痰不止，气响声嘶声哑者，十不过救一二耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乘颚症
  • 当前页：斗底症
  • 下一页：HT症
<<< 返回本书目录
  1. 斗底风《喉科秘诀》
  2. 斗肚丸【方剂大全】
  3. 钭叶榕【中药大全】
  4. 斗肛丸【方剂大全】
  5. 兜药【方剂大全】
  6. 斗纲解《类经图翼》
  7. 兜涩固精丸【方剂大全】
  8. 斗金丸【方剂大全】
  9. 兜纳香《本草择要纲目》
  10. 斗睛（胎症）《冯氏锦囊秘录》
  11. 兜纳香《本草纲目》完整版
  12. 斗精疮《外科十三方考》
  13. 兜娄婆香《本草纲目》完整版
  14. 斗门散【方剂大全】
  15. 兜铃丸【方剂大全】
  16. 斗门丸【方剂大全】
  17. 兜铃散【方剂大全】
  18. 斗母天尊肥亲丸方《急救广生集》
  19. 兜礼治伤寒法《痰火点雪》
  20. 斗肘走气法《推拿抉微》
  21. 兜兰【中药大全】
  22. 豆《本草纲目》完整版
  23. 兜冠黄共享【中药大全】
  24. 豆《本草择要纲目》
  25. 兜肚方【方剂大全】
  26. 豆瓣还阳【中药大全】
  27. 都咸子树皮【中药大全】
  28. 豆瓣绿【中药大全】
  29. 都咸子【中药大全】
  30. 豆瓣七【中药大全】
  1. 斗底症《喉舌备要秘旨》
  2. 斗底风《重楼玉钥》
  3. 斗纲解《类经图翼》
  4. 斗底风《喉科秘诀》
  5. 斗鸡眼《中医词典》
  6. 斗底风《中医词典》
  7. 斗睛（胎症）《冯氏锦囊秘录》
  8. 抖法《中医词典》
  9. 斗精疮《外科十三方考》
  10. 抖法《中医名词词典》
  11. 斗门秘传方《时方歌括》
  12. 兜腮痈《医学心悟》
  13. 斗门散《太平惠民和剂局方》
  14. 兜腮痈《中医词典》
  15. 斗母天尊肥亲丸方《急救广生集》
  16. 兜腮喉痈《喉科指掌》
  17. 斗肘《中医词典》
  18. 兜纳香《本草择要纲目》
  19. 斗肘走气《中医词典》
  20. 兜纳香《证类本草》
  21. 斗肘走气法《推拿抉微》
  22. 兜纳香《海药本草》
  23. 豆《冯氏锦囊秘录》
  24. 兜木香《证类本草》
  25. 豆《本草从新》
  26. 兜礼治伤寒法《痰火点雪》
  27. 豆《本草择要纲目》
  28. 都响《中医词典》
  29. 豆《本草撮要》
  30. 都咸子及皮、叶《证类本草》
  31. 豆（扁豆）〈微寒〉《食疗本草》


HT症_《喉舌备要秘旨》_中医五官_【岐黄之术】

HT症

HT症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发于舌根下两边，形如铃子，不掺开不见，掺开舌根，其形乃见，不可针刺，如误刺破，即不可治。治法宜用甘桔汤，加平肝清肺消风解毒活血化痰之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斗底症
  • 当前页：HT症
  • 下一页：联珠症
<<< 返回本书目录
  1. HT沙《痘疹心法要诀》
  2. HT症门（附?）《丹台玉案》
  3. HT皮疮《医门补要》
  4. Hughes-Stovin综合征【疾病大全】
  5. HT逆《医学正传》
  6. ICC的几种特殊应用《实用免疫细胞与核酸》
  7. HT裂疮口《外科启玄》
  8. IgA肾病《赵绍琴临证验案精选》
  9. HT疮《丹溪治法心要》
  10. IgA肾病【疾病大全】
  11. HT脖子猴HT《松峰说疫》
  12. IgA肾炎【疾病大全】
  13. HT病头《慈幼便览》
  14. IgM抗体阳性【疾病症状】
  15. HT《经络全书》
  16. II型肾小管性酸中毒【疾病大全】
  17. Howship-Romberg征【疾病症状】
  18. II型糖尿病【疾病大全】
  19. HMGCoA还原酶《动脉粥样硬化》
  20. I型肾小管性酸中毒【疾病大全】
  21. HLA基因复合体《免疫学和免疫学检验》
  22. I型糖尿病【疾病大全】
  23. HLA分型技术《医学免疫学》
  24. Jessner淋巴细胞浸润【疾病大全】
  25. HLA的医学意义《医学免疫学》
  26. Kaposis肉瘤【疾病大全】
  27. HLA的临床应用《细胞和分子免疫学》
  28. Kartagener综合征【疾病大全】
  29. HIV相关呼吸道感染【疾病大全】
  30. Kimura病【疾病大全】
  1. HT症《喉舌备要秘旨》
  2. HT舌喉痈《重订囊秘喉书》
  3. HT症门（附?）《丹台玉案》
  4. HT痧秘方《华佗神方》
  5. HyperApoB的病理生理《动脉粥样硬化》
  6. HT沙《痘疹心法要诀》
  7. H因子《细胞和分子免疫学》
  8. HT皮疮《医门补要》
  9. H因子受体《细胞和分子免疫学》
  10. HT逆《医学正传》
  11. I《医学统计学》
  12. HT裂疮口《外科启玄》
  13. I《医学遗传学基础》
  14. HT疮《丹溪治法心要》
  15. I《传染病》
  16. HT脖子猴HT《松峰说疫》
  17. ICC的几种特殊应用《实用免疫细胞与核酸》
  18. HT病头《慈幼便览》
  19. ICC的双重染色法《实用免疫细胞与核酸》
  20. HT 鱼《医学入门》
  21. ICC在铺片中应用《实用免疫细胞与核酸》
  22. HT 鱼《医学入门》
  23. ICC在细胞功能研究中的应用《实用免疫细胞与核酸》
  24. HT 米《饮食须知》
  25. ICC在原位杂交技术中的应用《实用免疫细胞与核酸》
  26. HT 菜《饮食须知》
  27. IEF电泳检测ApoE表型《动脉粥样硬化》
  28. HT《经络全书》
  29. IFN《细胞和分子免疫学》
  30. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  31. IFN-α和IFN-β《细胞和分子免疫学》


联珠症_《喉舌备要秘旨》_中医五官_【岐黄之术】

联珠症

联珠症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于喉中或左或右，单起一片，有上下二个，中心有红丝透上下两珠，结成脓血，穿后必连作一个，仍有脓血，出之可愈，是属阳症。治宜左属平肝，右宜清肺，当用甘桔汤，加消风升提排脓解毒之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：HT症
  • 当前页：联珠症
  • 下一页：破头症
<<< 返回本书目录
  1. 联珠论-幼幼汇集（上）《古今医统大全》
  2. 廉姜《本草纲目》完整版
  3. 联想障碍associative thought disorder《神经精神疾病诊断学》
  4. 廉姜【中药大全】
  5. 联想障碍【疾病症状】
  6. 廉序《活幼心书》
  7. 联合应用抗肿瘤药物的原则《药理学》
  8. 鲢鱼《本草纲目》完整版
  9. 联合免疫缺陷病【疾病大全】
  10. 鲢鱼《本草求真》
  11. 联合瓣膜脱垂【疾病症状】
  12. 鲢鱼【中药大全】
  13. 联合瓣膜病变【疾病大全】
  14. 鲢鱼小米粥【方剂大全】
  15. 莲座叶通泉草【中药大全】
  16. 臁疮《中医外科学》
  17. 莲座蓟【中药大全】
  18. 臁疮【疾病大全】
  19. 莲座革菌【中药大全】
  20. 臁疮【中药主治】
  21. 莲子粥【方剂大全】
  22. 臁疮【方剂主治】
  23. 莲子粥《保健药膳》
  24. 臁疮拔毒方【方剂大全】
  25. 莲子心【中药大全】
  26. 臁疮方【方剂大全】
  27. 莲子生化汤【方剂大全】
  28. 臁疮膏【方剂大全】
  29. 莲子散【方剂大全】
  30. 臁疮隔纸膏【方剂大全】
  1. 联珠症《喉舌备要秘旨》
  2. 联珠症《中医词典》
  3. 廉《中医名词词典》
  4. 联珠论（幼幼汇集 上）《古今医统大全》
  5. 廉《中医词典》
  6. 联想障碍《神经精神疾病诊断学》
  7. 廉姜《证类本草》
  8. 联想活路和联想迟缓《神经精神疾病诊断学》
  9. 廉廉《中医词典》
  10. 联系特异性《预防医学》
  11. 廉泉《中医词典》
  12. 联系强度《预防医学》
  13. 廉泉《针灸学》
  14. 联系合理性《预防医学》
  15. 廉泉（一名舌本）《针灸大成》
  16. 联系的一致性《预防医学》
  17. 廉序《活幼心书》
  18. 联系的时间顺序《预防医学》
  19. 廉颐《中医词典》
  20. 联合用药及药物相互作用《药理学》
  21. 溓水《中医词典》
  22. 联合应用抗肿瘤药物的原则《药理学》
  23. 鲢鱼《饮食须知》
  24. 联合瓣膜疾病《放射诊断学》
  25. 鲢鱼《本草求真》
  26. 莲子猪肚《老年百病防治》
  27. 鲢鱼《本经逢原》
  28. 莲子粥《食疗方》
  29. 鲢鱼《本草分经》
  30. 莲子粥《饮膳正要》
  31. 鲢鱼《本草撮要》


破头症_《喉舌备要秘旨》_中医五官_【岐黄之术】

破头症

破头症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在喉镜内，核本一个，却破两片，其色黑熟，口臭痰响声哑，是乃不治之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：联珠症
  • 当前页：破头症
  • 下一页：掩头症
<<< 返回本书目录
  1. 破头风【中药大全】
  2. 破碗掌脚树【中药大全】
  3. 破天菜【中药大全】
  4. 破宿血【中药主治】
  5. 破水【疾病大全】
  6. 破血【中药主治】
  7. 破伤总录《救伤秘旨》
  8. 破血丹【中药大全】
  9. 破伤中风【方剂主治】
  10. 破血红花散【方剂大全】
  11. 破伤风治法《外科证治全书》
  12. 破血散疼汤【方剂大全】
  13. 破伤风证《幼幼集成》
  14. 破血通经【中药主治】
  15. 破伤风原有三种治别三经《医学传心录》
  16. 破叶莲【中药大全】
  17. 破伤风邪《儒门事亲》
  18. 破饮丸【方剂大全】
  19. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  20. 破饮圆【方剂大全】
  21. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  22. 破瘀【中药主治】
  23. 破伤风门主论《疡医大全》
  24. 破瘀汤【方剂大全】
  25. 破伤风门《张氏医通》
  26. 破瘀血【中药主治】
  27. 破伤风门《古今医统大全》
  28. 破证夺命丹【方剂大全】
  29. 破伤风论治《类证治裁》
  30. 破症结【中药主治】
  1. 破头症《喉舌备要秘旨》
  2. 破痰消饮丸《是斋百一选方》
  3. 破血《中医词典》
  4. 破伤总录《救伤秘旨》
  5. 破血《女科证治准绳》
  6. 破伤中风法《医学启源》
  7. 破血劫痰《女科证治准绳》
  8. 破伤湿《中医词典》
  9. 破血伤风《活幼心书》
  10. 破伤风诸方《卫生宝鉴》
  11. 破血紫金丹《仁术便览》
  12. 破伤风治法《外科证治全书》
  13. 破饮丸《三因极一病证方论》
  14. 破伤风证《幼幼集成》
  15. 破饮丸《太平惠民和剂局方》
  16. 破伤风原有三种治别三经《医学传心录》
  17. 破饮丸《是斋百一选方》
  18. 破伤风邪《儒门事亲》
  19. 破瘀消症《中医词典》
  20. 破伤风梭菌《医学微生物学》
  21. 破证夺命丹《是斋百一选方》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  24. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  25. 魄《中医词典》
  26. 破伤风秘方《华佗神方》
  27. 魄《养生导引秘籍》
  28. 破伤风门主论《疡医大全》
  29. 魄汗《中医名词词典》
  30. 破伤风门主方《疡医大全》
  31. 魄汗《中医词典》


掩头症_《喉舌备要秘旨》_中医五官_【岐黄之术】

掩头症

掩头症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在喉中疖机上左右，先结核，结核后高尖处有白膜黄膜掩头，不可针刺，此是肝肺发来之风热毒。治当清肺去膜之药。宜用甘桔汤加羌活、防风，服之最效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破头症
  • 当前页：掩头症
  • 下一页：大头症
<<< 返回本书目录
  1. 掩窍丹【方剂大全】
  2. 眼《急救良方》
  3. 掩耳去头旋法《痰火点雪》
  4. 眼《秘传证治要诀及类方》
  5. 衍文《医述》
  6. 眼《组织学与胚胎学》
  7. 兖州卷柏【中药大全】
  8. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  9. 檐溜下泥《本草纲目》图文版
  10. 眼暗《幼幼新书》
  11. 檐溜下泥《本草纲目》完整版
  12. 眼暗令明方《外台秘要》
  13. 颜色《景岳全书》
  14. 眼白出现红点【疾病症状】
  15. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  16. 眼白发红【疾病症状】
  17. 颜面复发性皮炎【疾病大全】
  18. 眼白发黄【疾病症状】
  19. 颜面发红紫色【疾病症状】
  20. 眼白过白【疾病症状】
  21. 颜面的形成《组织学与胚胎学》
  22. 眼白蓝灰色或黑色斑点【疾病症状】
  23. 颜面的火焰状母斑【疾病症状】
  24. 眼胞菌毒《外科正宗》
  25. 颜面丹毒 一《赵绍琴临证验案精选》
  26. 眼胞菌毒《医宗金鉴》
  27. 颜面丹毒 二《赵绍琴临证验案精选》
  28. 眼胞菌毒门主论《疡医大全》
  29. 颜面充血呈樱桃红色【疾病症状】
  30. 眼胞痰核《医宗金鉴》
  1. 掩头症《喉舌备要秘旨》
  2. 掩脐法《冯氏锦囊秘录》
  3. 眼《医学影像学》
  4. 掩脐法《中医词典》
  5. 眼《物理诊断学》
  6. 掩颈风《重楼玉钥》
  7. 眼《中医词典》
  8. 掩法《中医词典》
  9. 眼《秘传证治要诀及类方》
  10. 掩耳去头旋法《痰火点雪》
  11. 眼《急救良方》
  12. 掩耳屈首《中医词典》
  13. 眼《组织学与胚胎学》
  14. 掩耳《中医词典》
  15. 眼 出脓《外科大成》
  16. 衍义总叙《本草衍义》
  17. 眼闇《中医词典》
  18. 衍义方《冯氏锦囊秘录》
  19. 眼暗《中医词典》
  20. 衍文《医述》
  21. 眼暗《幼幼新书》
  22. 衍庆编调经至言《宜麟策》
  23. 眼暗不明秘方《华佗神方》
  24. 兖州黑羊石《证类本草》
  25. 眼暗令明方一十四首《外台秘要》
  26. 兖州白羊石《证类本草》
  27. 眼白多《医学纲目》
  28. 奄闾子《神农本草经》
  29. 眼白多《证治准绳·幼科》
  30. 奄闾《吴普本草》
  31. 眼白球《中医词典》


大头症_《喉舌备要秘旨》_中医五官_【岐黄之术】

大头症

大头症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症因天时瘟疫瘴气所发，必大寒大热，口噤面黑，四肢软弱，手不能提，足不能举，头大如斗，气大而紧急，是乃三五日死之症，切勿轻易医治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掩头症
  • 当前页：大头症
  • 下一页：穿额症
<<< 返回本书目录
  1. 大头瘟门《医方考》
  2. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  3. 大头瘟《温热暑疫全书》
  4. 大投杯汤【方剂大全】
  5. 大头瘟《伤寒指掌》
  6. 大透骨草【中药大全】
  7. 大头瘟《伤寒括要》
  8. 大透骨消【中药大全】
  9. 大头瘟《古今医案按》
  10. 大透肌散【方剂大全】
  11. 大头瘟《古今名医汇粹》
  12. 大菟丝饼【方剂大全】
  13. 大头温《圆运动的古中医学》
  14. 大菟丝丸【方剂大全】
  15. 大头橐吾【中药大全】
  16. 大菟丝子散【方剂大全】
  17. 大头痛论《此事难知》
  18. 大菟丝子丸【方剂大全】
  19. 大头天行病《丹溪治法心要》
  20. 大团囊虫草【中药大全】
  21. 大头伤寒门主论《疡医大全》
  22. 大腿刺痛【疾病症状】
  23. 大头狗【中药大全】
  24. 大腿肌肉萎缩【疾病症状】
  25. 大头风《周慎斋遗书》
  26. 大腿局部肿胀变形【疾病症状】
  27. 大头陈（图）【中药大全】
  28. 大腿内侧红斑【疾病症状】
  29. 大头茶果【中药大全】
  30. 大腿外侧痛【疾病症状】
  1. 大头症《喉舌备要秘旨》
  2. 大头瘟秘方《华佗神方》
  3. 大头症《症因脉治》
  4. 大头瘟门《医方考》
  5. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  6. 大头瘟《伤寒括要》
  7. 大吐身热《医法圆通》
  8. 大头瘟《伤寒指掌》
  9. 大推天河水《中医词典》
  10. 大头瘟《温热暑疫全书》
  11. 大腿内收肌损伤《中医伤科按摩学》
  12. 大头瘟《奇效简便良方》
  13. 大腿痈门主论《疡医大全》
  14. 大头瘟《奇效简便良方》
  15. 大脱血《中医词典》
  16. 大头瘟《松峰说疫》
  17. 大唾液腺《组织学与胚胎学》
  18. 大头瘟《丁甘仁医案》
  19. 大丸《三因极一病证方论》
  20. 大头瘟《古今名医汇粹》
  21. 大网膜《人体解剖学》
  22. 大头瘟《古今医案按》
  23. 大温脾丹《是斋百一选方》
  24. 大头瘟《中医词典》
  25. 大温脾丸《太平惠民和剂局方》
  26. 大头瘟《中医名词词典》
  27. 大温中丸《医方考》
  28. 大头温《圆运动的古中医学》
  29. 大温中饮《目经大成》
  30. 大头痛论《此事难知》
  31. 大温中饮炙甘草汤合论《吴医汇讲》


穿额症_《喉舌备要秘旨》_中医五官_【岐黄之术】

穿额症

穿额症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于 中前内向里面，有二三五黑点，大似乌豆样。此是肾经传来，不治之症，切勿妄治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大头症
  • 当前页：穿额症
  • 下一页：鱼鳞症
<<< 返回本书目录
  1. 穿地龙【中药大全】
  2. 穿耳菝葜【中药大全】
  3. 穿裆疽门主论《疡医大全》
  4. 穿粉散【方剂大全】
  5. 穿裆发《医宗金鉴》
  6. 穿腹膜疝【疾病大全】
  7. 穿肠丸【方剂大全】
  8. 穿根藤【中药大全】
  9. 穿肠草【中药大全】
  10. 穿骨疽《医宗金鉴》
  11. 川字纹【疾病症状】
  12. 穿骨散【方剂大全】
  13. 川榛【中药大全】
  14. 穿踝疽《外科正宗》
  15. 川芎煮鸡蛋【方剂大全】
  16. 穿踝疽《医宗金鉴》
  17. 川芎止痛汤【方剂大全】
  18. 穿踝疽门主论《疡医大全》
  19. 川芎圆【方剂大全】
  20. 穿结药【方剂大全】
  21. 川芎饮【方剂大全】
  22. 穿牛鼻绳《本草纲目》完整版
  23. 川芎香附汤【方剂大全】
  24. 穿破石【中药大全】
  25. 川芎丸【方剂大全】
  26. 穿鞘花【中药大全】
  27. 川芎通气散【方剂大全】
  28. 穿山甲《本草择要纲目》
  29. 川芎汤【方剂大全】
  30. 穿山甲《滇南本草》
  1. 穿额症《喉舌备要秘旨》
  2. 穿裆漏《中医词典》
  3. 穿埂毒《中医词典》
  4. 穿裆疽门主论《疡医大全》
  5. 穿埂天蛇《中医词典》
  6. 穿裆发锐疽涌泉疽《证治准绳·疡医》
  7. 穿骨疽《医宗金鉴》
  8. 穿裆发《外科心法要诀》
  9. 穿骨疽《外科心法要诀》
  10. 穿裆发《医宗金鉴》
  11. 穿拐毒《中医词典》
  12. 穿裆发《中医词典》
  13. 穿拐痰《中医词典》
  14. 穿边天蛇《中医词典》
  15. 穿颔风《中医词典》
  16. 穿鼻《中医词典》
  17. 穿颔风《重楼玉钥》
  18. 穿板疽《中医词典》
  19. 穿喉《中医词典》
  20. 穿板龟《中医词典》
  21. 穿踝疽《中医词典》
  22. 川郁金《药性切用》
  23. 穿踝疽《医宗金鉴》
  24. 川续断《药性切用》
  25. 穿踝疽《外科心法要诀》
  26. 川续断《本草害利》
  27. 穿踝疽《外科正宗》
  28. 川续断《得配本草》
  29. 穿踝疽门主论《疡医大全》
  30. 川芎丸《太平惠民和剂局方》
  31. 穿踝痰《中医词典》


鱼鳞症_《喉舌备要秘旨》_中医五官_【岐黄之术】

鱼鳞症

鱼鳞症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于喉掩间，形如松实样。若鱼鳞向下，声哑色黑者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿额症
  • 当前页：鱼鳞症
  • 下一页：玉笋症
<<< 返回本书目录
  1. 鱼鳞癣样红皮【疾病症状】
  2. 鱼脑石【中药大全】
  3. 鱼鳞汤【方剂大全】
  4. 鱼脑石散【方剂大全】
  5. 鱼鳞胶《保健药膳》
  6. 鱼品《饮膳正要》
  7. 鱼鳞甲【中药大全】
  8. 鱼脐疮《孙真人海上方》
  9. 鱼鳞菜【中药大全】
  10. 鱼脐疮《外科启玄》
  11. 鱼鳞病【疾病大全】
  12. 鱼脐疮《幼幼新书》
  13. 鱼鳞病《家庭医学百科-医疗康复篇》
  14. 鱼脐疮方《外台秘要》
  15. 鱼鳞《本草纲目》完整版
  16. 鱼肉《本草纲目》完整版
  17. 鱼蓼【中药大全】
  18. 鱼师《本草纲目》完整版
  19. 鱼类《饮食须知》
  20. 鱼虱子【中药大全】
  21. 鱼类《本草分经》
  22. 鱼藤【中药大全】
  23. 鱼口便毒论《外科正宗》
  24. 鱼网《本草纲目》完整版
  25. 鱼口便毒横门主论《疡医大全》
  26. 鱼尾毒《医宗金鉴》
  27. 鱼口便毒【方剂主治】
  28. 鱼尾葵【中药大全】
  29. 鱼口便毒《急救广生集》
  30. 鱼尾葵根【中药大全】
  1. 鱼鳞症《喉舌备要秘旨》
  2. 鱼鳞障证《中医词典》
  3. 鱼络《中医名词词典》
  4. 鱼鳞胶《保健药膳》
  5. 鱼络《中医词典》
  6. 鱼鳞风《重楼玉钥》
  7. 鱼脑痢《中医词典》
  8. 鱼鳞风《解围元薮》
  9. 鱼品《饮膳正要》
  10. 鱼鳞风《中医词典》
  11. 鱼脐疮《孙真人海上方》
  12. 鱼鳞病《家庭医学百科-医疗康复篇》
  13. 鱼脐疮《幼幼新书》
  14. 鱼类《实验动物科学》
  15. 鱼脐疮《奇效简便良方》
  16. 鱼类《本草分经》
  17. 鱼脐疮《外科启玄》
  18. 鱼类《急救广生集》
  19. 鱼脐疮方一十首《外台秘要》
  20. 鱼脍《饮食须知》
  21. 鱼脐疮秘方《华佗神方》
  22. 鱼口症《喉舌备要秘旨》
  23. 鱼脐丁《中医词典》
  24. 鱼口症《中医词典》
  25. 鱼脐疔疮《奇效简便良方》
  26. 鱼口秘方《华佗神方》
  27. 鱼脐疔疮《奇方类编》
  28. 鱼口风《重楼玉钥》
  29. 鱼脐疔疮候《诸病源候论》
  30. 鱼口风《中医词典》
  31. 鱼脐疔疮头黑《奇效简便良方》


玉笋症_《喉舌备要秘旨》_中医五官_【岐黄之术】

玉笋症

玉笋症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在牙关牙床肉上，形如三五肉笋，徐徐发来，针刺不痛。此是脏腑内伤，系不治之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼鳞症
  • 当前页：玉笋症
  • 下一页：莲花症
<<< 返回本书目录
  1. 玉髓药性赋《冯氏锦囊秘录》
  2. 玉锁丹【方剂大全】
  3. 玉霜圆【方剂大全】
  4. 玉堂穴【胸部腹部穴位】
  5. 玉蜀粟《本草乘雅半偈》
  6. 玉溪天仙藤【中药大全】
  7. 玉蜀黍叶【中药大全】
  8. 玉溪子丹房语录《养生导引秘籍》
  9. 玉蜀黍根【中药大全】
  10. 玉溪子宜春心诀《养生导引秘籍》
  11. 玉蜀黍苞片【中药大全】
  12. 玉屑《本草纲目》完整版
  13. 玉蜀黍【中药大全】
  14. 玉屑《本草图经》
  15. 玉蜀黍《本草纲目》图文版
  16. 玉屑《证类本草》
  17. 玉蜀黍《本草纲目》完整版
  18. 玉屑【中药大全】
  19. 玉石中品《本草经集注》
  20. 玉屑无忧散【方剂大全】
  21. 玉石中品《本草经集注》
  22. 玉燕投怀膏《毓麟验方》
  23. 玉石中部《新修本草》
  24. 玉钥匙【方剂大全】
  25. 玉石下品《本草经集注》
  26. 玉叶金花【中药大全】
  27. 玉石下品《本草经集注》
  28. 玉液煎【方剂大全】
  29. 玉石下部《新修本草》
  30. 玉液散【方剂大全】
  1. 玉笋症《喉舌备要秘旨》
  2. 玉笋症《中医词典》
  3. 玉堂《中医词典》
  4. 玉髓药性赋《冯氏锦囊秘录》
  5. 玉堂《正骨心法要旨》
  6. 玉霜丸《太平惠民和剂局方》
  7. 玉堂《医宗金鉴》
  8. 玉霜膏《中藏经》
  9. 玉堂《针灸学》
  10. 玉蜀粟《本草乘雅半偈》
  11. 玉堂（一名玉英）《针灸大成》
  12. 玉蜀黍（《本草纲目》）《中医饮食营养学》
  13. 玉田《中医词典》
  14. 玉蜀黍《药性切用》
  15. 玉溪子丹房语录《养生导引秘籍》
  16. 玉蜀黍《本草撮要》
  17. 玉溪子宜春心诀《养生导引秘籍》
  18. 玉蜀黍《本草分经》
  19. 玉衔《中医词典》
  20. 玉蜀黍《本草从新》
  21. 玉屑《雷公炮制药性解》
  22. 玉蜀黍《本草纲目》
  23. 玉屑《千金翼方》
  24. 玉蜀秫《本草易读》
  25. 玉屑《本草经集注》
  26. 玉蜀根叶《本草易读》
  27. 玉屑《新修本草》
  28. 玉石中品《本草经集注》
  29. 玉屑《海药本草》
  30. 玉石中部《普济方·针灸》
  31. 玉屑《本草蒙筌》


莲花症_《喉舌备要秘旨》_中医五官_【岐黄之术】

莲花症

莲花症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症起在舌上，生五七枝不定，或具红黄白等色，形如莲花相似，不可针刺。凡患是症，潮热必甚。治用犀角地黄汤，加栀子、连翘、蒡子、花粉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉笋症
  • 当前页：莲花症
  • 下一页：梅花症
<<< 返回本书目录
  1. 莲花饮【方剂大全】
  2. 莲壳散【方剂大全】
  3. 莲花舌《喉科秘诀》
  4. 莲米散【方剂大全】
  5. 莲花散【方剂大全】
  6. 莲藕《本草纲目》完整版
  7. 莲花蕊散【方剂大全】
  8. 莲藕《本草择要纲目》
  9. 莲花肚【方剂大全】
  10. 莲藕《食物疗法》
  11. 莲花【中药大全】
  12. 莲藕《本草纲目》图文版
  13. 莲花《本草崇原》
  14. 莲藕汁【方剂大全】
  15. 莲花《本草纲目》完整版
  16. 莲蓬草【中药大全】
  17. 莲房枳壳汤【方剂大全】
  18. 莲蓬散【方剂大全】
  19. 莲房饮【方剂大全】
  20. 莲茸糖包《保健药膳》
  21. 莲房汤【方剂大全】
  22. 莲肉《本草易读》
  23. 莲房散【方剂大全】
  24. 莲肉膏【方剂大全】
  25. 莲房【中药大全】
  26. 莲肉散【方剂大全】
  27. 莲房《本草崇原》
  28. 莲肉汤【方剂大全】
  29. 莲房《本草纲目》完整版
  30. 莲肉丸【方剂大全】
  1. 莲花症《喉舌备要秘旨》
  2. 莲花舌《喉科指掌》
  3. 莲花痔《中医词典》
  4. 莲花舌《喉科秘诀》
  5. 莲花痔《外科十三方考》
  6. 莲花舌《中医词典》
  7. 莲壳《本草易读》
  8. 莲花风《中医词典》
  9. 莲壳散《儒门事亲》
  10. 莲花钿舌《中医词典》
  11. 莲壳散《儒门事亲》
  12. 莲花茶《茶饮保健》
  13. 莲龙茶《茶饮保健》
  14. 莲花《本草崇原》
  15. 莲藕《本草纲目》
  16. 莲甘茶《茶饮保健》
  17. 莲藕《食物疗法》
  18. 莲房《本草崇原》
  19. 莲藕《本草求真》
  20. 莲房《本经逢原》
  21. 莲藕《本经逢原》
  22. 莲房《中药炮制》
  23. 莲藕《本草择要纲目》
  24. 莲《得配本草》
  25. 莲藕粥《食物疗法》
  26. 帘珠喉《喉科指掌》
  27. 莲蓬发《中医词典》
  28. 帘珠喉《中医词典》
  29. 莲茸糖包《保健药膳》
  30. 连珠外翳《中医词典》
  31. 莲肉《本草易读》


梅花症_《喉舌备要秘旨》_中医五官_【岐黄之术】

梅花症

梅花症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发来满喉俱有，红黄白点形似梅花，痰涎壅甚，舌硬面红，潮热作渴，是乃大热之症。治当清凉消风解毒去膜之药，内用玉龙散吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲花症
  • 当前页：梅花症
  • 下一页：黑疔症
<<< 返回本书目录
  1. 梅花五气丹【方剂大全】
  2. 梅花粥《保健药膳》
  3. 梅花汤【方剂大全】
  4. 梅煎散【方剂大全】
  5. 梅花点舌丸【方剂大全】
  6. 梅涧医语《重楼玉钥》
  7. 梅花点舌丹【方剂大全】
  8. 梅克尔憩室【疾病大全】
  9. 梅花丹《外科传薪集》
  10. 梅克尔细胞癌【疾病大全】
  11. 梅花刺果【中药大全】
  12. 梅勒尼坏疽【疾病大全】
  13. 梅花刺根【中药大全】
  14. 梅露【中药大全】
  15. 梅花草【中药大全】
  16. 梅蜜饮【方剂大全】
  17. 梅花草《滇南本草》
  18. 梅尼埃病《急诊医学》
  19. 梅花参【中药大全】
  20. 梅尼埃病《中西医结合耳鼻喉科》
  21. 梅花冰片【中药大全】
  22. 梅尼埃病【疾病大全】
  23. 梅花【中药大全】
  24. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  25. 梅花《本草纲目》完整版
  26. 梅仁汤【方剂大全】
  27. 梅核仁【中药大全】
  28. 梅实《本草纲目》完整版
  29. 梅核仁《本草纲目》完整版
  30. 梅实《本草乘雅半偈》
  1. 梅花症《喉舌备要秘旨》
  2. 梅花症《中医词典》
  3. 梅花粥《保健药膳》
  4. 梅花针疗法《中医词典》
  5. 梅涧医语《重楼玉钥》
  6. 梅花针《中医词典》
  7. 梅克耳憩室《默克家庭诊疗手册》
  8. 梅花翳《中医词典》
  9. 梅硫丸《冯氏锦囊秘录》
  10. 梅花汤《三因极一病证方论》
  11. 梅尼埃病《急诊医学》
  12. 梅花碎地《中医词典》
  13. 梅尼埃病《中西医结合耳鼻喉科》
  14. 梅花青山茶《茶饮保健》
  15. 梅尼埃病《耳鼻咽喉外科学》
  16. 梅花点舌丹《外科全生集》
  17. 梅气《丹台玉案》
  18. 梅花点舌丹《奇方类编》
  19. 梅仁汤《外科理例》
  20. 梅花丹《外科传薪集》
  21. 梅深师《中医词典》
  22. 梅花草《滇南本草》
  23. 梅实《神农本草经》
  24. 梅花冰片《药性切用》
  25. 梅实《千金翼方》
  26. 梅核气证治《妇科心法要诀》
  27. 梅实《饮膳正要》
  28. 梅核气证治《医宗金鉴》
  29. 梅实《新修本草》
  30. 梅核气门主论《疡医大全》
  31. 梅实《本草衍义》


黑疔症_《喉舌备要秘旨》_中医五官_【岐黄之术】

黑疔症

黑疔症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在喉中左右，舌俱黑色，此乃肾经传来，不治之症。患是症者，必大寒大热，盖伤色过度，肾绝故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅花症
  • 当前页：黑疔症
  • 下一页：抢食症
<<< 返回本书目录
  1. 黑疔《医宗金鉴》
  2. 黑顶卷柏【中药大全】
  3. 黑点草【中药大全】
  4. 黑鸫【中药大全】
  5. 黑地黄丸【方剂大全】
  6. 黑豆《本草易读》
  7. 黑疸汤【方剂大全】
  8. 黑豆《食物疗法》
  9. 黑疸方《外台秘要》
  10. 黑豆大蒜煮红糖【方剂大全】
  11. 黑疸《幼幼新书》
  12. 黑豆蛋酒汤【方剂大全】
  13. 黑疸《圣济总录》
  14. 黑豆方【方剂大全】
  15. 黑疸《扁鹊心书》
  16. 黑豆羹【方剂大全】
  17. 黑丹《幼幼新书》
  18. 黑豆红花煎《保健药膳》
  19. 黑大艽【中药大全】
  20. 黑豆煎【方剂大全】
  21. 黑大豆叶（图）【中药大全】
  22. 黑豆浸酒【方剂大全】
  23. 黑大豆皮【中药大全】
  24. 黑豆酒【方剂大全】
  25. 黑大豆花【中药大全】
  26. 黑豆鲤鱼汤《保健药膳》
  27. 黑大豆（黑豆）《本草纲目》完整版
  28. 黑豆沥【方剂大全】
  29. 黑大豆【中药大全】
  30. 黑豆馏油软膏【方剂大全】
  1. 黑疔症《喉舌备要秘旨》
  2. 黑疔症《中医词典》
  3. 黑豆《食物疗法》
  4. 黑疔《外科大成》
  5. 黑豆《本草易读》
  6. 黑疔《外科心法要诀》
  7. 黑豆《本草便读》
  8. 黑疔《医宗金鉴》
  9. 黑豆《本草分经》
  10. 黑疔《中医词典》
  11. 黑豆《本草分经》
  12. 黑丁《中医词典》
  13. 黑豆《药性切用》
  14. 黑地黄丸《医方论》
  15. 黑豆《药性切用》
  16. 黑疸危症《奇效简便良方》
  17. 黑豆红花煎《保健药膳》
  18. 黑疸秘方《华佗神方》
  19. 黑豆鲤鱼汤《保健药膳》
  20. 黑疸候《诸病源候论》
  21. 黑豆丸《奇方类编》
  22. 黑疸方三首《外台秘要》
  23. 黑豆小麦煎《保健药膳》
  24. 黑疸《扁鹊心书》
  25. 黑痘《续名医类案》
  26. 黑疸《证治准绳·幼科》
  27. 黑发散《冯氏锦囊秘录》
  28. 黑疸《幼幼新书》
  29. 黑肺病《默克家庭诊疗手册》
  30. 黑疸《医学纲目》
  31. 黑风《中医词典》


抢食症_《喉舌备要秘旨》_中医五官_【岐黄之术】

抢食症

抢食症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症或发在喉中，或发在舌上，俱生红 ，患者必面色紫黑，骤伤风热，喉内气闭，不能吞物。治宜先用针刺出血，后以生地黄汤加解毒汤之药治之。是乃误食恶物之症，久则难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑疔症
  • 当前页：抢食症
  • 下一页：木舌症
<<< 返回本书目录
  1. 蔷薇枝【中药大全】
  2. 羟基酸《医用化学》
  3. 蔷薇疹样皮疹【疾病症状】
  4. 羟磷灰石沉积病【疾病大全】
  5. 蔷薇疹样皮疹【疾病症状】
  6. 襁褓《证治准绳·幼科》
  7. 蔷薇叶【中药大全】
  8. 呛咳【疾病症状】
  9. 蔷薇丸【方剂大全】
  10. 呛水《痘疹心法要诀》
  11. 蔷薇露【中药大全】
  12. 呛水《医宗金鉴》
  13. 蔷薇花【中药大全】
  14. 呛水《张氏医通》
  15. 蔷薇根【中药大全】
  16. 呛水《证治准绳·幼科》
  17. 蔷薇根《本草易读》
  18. 悄悄紧《毓麟验方》
  19. 墙草根【中药大全】
  20. 跷脉分男女《类经》
  21. 墙草【中药大全】
  22. 敲胆经《人体使用手册》
  23. 强壮丸《毓麟验方》
  24. 敲胆经《人体使用手册》
  25. 强壮莲座蕨【中药大全】
  26. 乔木部《本经逢原》
  27. 强壮筋骨【方剂主治】
  28. 乔木刺桐【中药大全】
  29. 强壮【中药主治】
  30. 乔木类《本草便读》
  1. 抢食症《喉舌备要秘旨》
  2. 抢食症《中医词典》
  3. 羟基脲《药理学》
  4. 抢食风《中医词典》
  5. 羟基酸的构造及分类《医用化学》
  6. 抢舌喉风《中医词典》
  7. 羟基酸的化学性质《医用化学》
  8. 蔷薇丸《备急千金要方》
  9. 羟基酸的命名《医用化学》
  10. 蔷薇丸《备急千金要方》
  11. 羟基酸的物理性质《医用化学》
  12. 蔷薇煎《医方考》
  13. 襁褓《中医词典》
  14. 蔷薇根《药性切用》
  15. 襁褓《证治准绳·幼科》
  16. 蔷薇根《本草撮要》
  17. 呛喉风《中医词典》
  18. 蔷薇根《本草分经》
  19. 呛食风《中医词典》
  20. 蔷薇根《本草分经》
  21. 呛食喉风《中医词典》
  22. 蔷薇根《得配本草》
  23. 呛食哑喉《中医词典》
  24. 蔷薇根《本草从新》
  25. 呛食哑喉《喉科指掌》
  26. 蔷薇根《本草易读》
  27. 呛水《医宗金鉴》
  28. 蔷薇根《本草备要》
  29. 呛水《医述》
  30. 蔷薇《本经逢原》
  31. 呛水《证治准绳·幼科》


木舌症_《喉舌备要秘旨》_中医五官_【岐黄之术】

木舌症

木舌症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症由心经大热发来，其舌红肿强硬，粗至寸余，不能言语饮食，痰涎壅甚。宜用黄连消毒散，加去风化痰除涎之药治之，如舌出齿外者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抢食症
  • 当前页：木舌症
  • 下一页：重舌症
<<< 返回本书目录
  1. 木舌门主论《疡医大全》
  2. 木薯【中药大全】
  3. 木舌风《喉科秘诀》
  4. 木薯中毒【疾病大全】
  5. 木舌【方剂主治】
  6. 木蹄【中药大全】
  7. 木舌《证治准绳·类方》
  8. 木天蓼《本草纲目》完整版
  9. 木舌《医宗金鉴》
  10. 木天蓼《本草图经》
  11. 木舌《金匮钩玄》
  12. 木天蓼《证类本草》
  13. 木舌《喉舌备要秘旨》
  14. 木天蓼【中药大全】
  15. 木上森《滇南本草》
  16. 木天蓼根【中药大全】
  17. 木奶果【中药大全】
  18. 木天蓼子【中药大全】
  19. 木乃伊芳《本草纲目》完整版
  20. 木通《本草崇原》
  21. 木面《本草纲目》完整版
  22. 木通《本草经解》
  23. 木棉皮【中药大全】
  24. 木通《本草新编》
  25. 木棉花【中药大全】
  26. 木通《本草易读》
  27. 木棉根【中药大全】
  28. 木通《本草择要纲目》
  29. 木棉【中药大全】
  30. 木通《药鉴》
  1. 木舌症《喉舌备要秘旨》
  2. 木舌胀《中医词典》
  3. 木舌肿满《奇效简便良方》
  4. 木舌乳蛾《中医词典》
  5. 木舌肿强《奇效简便良方》
  6. 木舌门主论《疡医大全》
  7. 木蛇叮《奇方类编》
  8. 木舌门主方《疡医大全》
  9. 木肾《中医词典》
  10. 木舌风《重楼玉钥》
  11. 木肾《明医指掌》
  12. 木舌风《喉科秘诀》
  13. 木薯中毒《预防医学》
  14. 木舌、重舌、莲花舌《医学心悟》
  15. 木天蓼《千金翼方》
  16. 木舌《喉科指掌》
  17. 木天蓼《新修本草》
  18. 木舌《金匮钩玄》
  19. 木天蓼《证类本草》
  20. 木舌《幼科心法要诀》
  21. 木天蓼《本草图经》
  22. 木舌《竹林女科证治》
  23. 木通《雷公炮制药性解》
  24. 木舌《寿世保元》
  25. 木通《药笼小品》
  26. 木舌《证治准绳·类方》
  27. 木通《玉楸药解》
  28. 木舌《证治准绳·幼科》
  29. 木通《中药炮制》
  30. 木舌《医宗金鉴》
  31. 木通《汤液本草》


重舌症_《喉舌备要秘旨》_中医五官_【岐黄之术】

重舌症

重舌症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在舌底下重生一舌，本舌强硬，生来之舌亦硬，如生得过长大者，本舌卷入，便饮食不能进，此是心经发来热毒。治宜用黄连消毒散，酌加解毒凉血之药治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木舌症
  • 当前页：重舌症
  • 下一页：舌症
<<< 返回本书目录
  1. 重舌胀肿《喉舌备要秘旨》
  2. 重身病《黄帝内经太素》
  3. 重舌痰核重?舌疔《医宗金鉴》
  4. 重实重虚阴阳相附生死证《脉经》
  5. 重舌木舌《幼科推拿秘书》
  6. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  7. 重舌木舌《幼科铁镜》
  8. 重听【疾病症状】
  9. 重舌门主论《疡医大全》
  10. 重午日午时水《本草纲目》完整版
  11. 重舌门推法《推拿抉微》
  12. 重下方《外台秘要》
  13. 重舌风《喉科秘诀》
  14. 重校刊串雅内编小引《串雅内外编》
  15. 重舌鹅口《小儿推拿广意》
  16. 重修本草之记《证类本草》
  17. 重舌鹅口《丹台玉案》
  18. 重修证类本草序《证类本草》
  19. 重舌鹅喉《喉舌备要秘旨》
  20. 重玄《养生导引秘籍》
  21. 重舌、木舌、弄舌第三十八问《婴童百问》
  22. 重压感、紧箍感或钳夹样头痛【疾病症状】
  23. 重舌【方剂主治】
  24. 重阳则狂《凌临灵方》
  25. 重舌【中药主治】
  26. 重药轻投辩《校注医醇剩义》
  27. 重舌《证治准绳·杂病》
  28. 重叶莲【中药大全】
  29. 重舌《证治准绳·类方》
  30. 重龈《医宗金鉴》
  1. 重舌症《喉舌备要秘旨》
  2. 重舌胀肿《喉舌备要秘旨》
  3. 重舌肿胀《奇效简便良方》
  4. 重舌痈《中医词典》
  5. 重身《中医词典》
  6. 重舌龈《奇效简便良方》
  7. 重身病《黄帝内经太素》
  8. 重舌涎出《奇方类编》
  9. 重实《中医词典》
  10. 重舌涎出《急救广生集》
  11. 重实重虚阴阳相附生死证《脉经》
  12. 重舌痰核重舌疔《外科心法要诀》
  13. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  14. 重舌痰核重?舌疔《医宗金鉴》
  15. 重汤《中医词典》
  16. 重舌木舌《幼科推拿秘书》
  17. 重提轻插《中医词典》
  18. 重舌木舌《幼科铁镜》
  19. 重听《中医词典》
  20. 重舌门主论《疡医大全》
  21. 重瞳子《中医词典》
  22. 重舌门主方《疡医大全》
  23. 重危病人的心理与心理护理《医学心理学》
  24. 重舌门推法《推拿抉微》
  25. 重五日午时雨《药性切用》
  26. 重舌口疮夜啼《中医词典》
  27. 重午日午时水《本草从新》
  28. 重舌候《诸病源候论》
  29. 重午日午时水《本草撮要》
  30. 重舌候《诸病源候论》
  31. 重下方六首《外台秘要》


舌症_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌症

舌症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于舌之上下，缓缓发来，其舌粗硬如石，结核成脓者可治。如不结核，口舌日见短小，至二三年后，舌忽失去，则虽有灵丹，不能治矣！此是内伤心经之症，如所烂之点黑色者亦不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌症
  • 当前页：舌症
  • 下一页：回舌症
<<< 返回本书目录
  1. 舌症《口齿类要》
  2. 舌症通剂歌《尤氏喉症指南》
  3. 舌证门《古今医统大全》
  4. 舌质淡【方剂主治】
  5. 舌证《医学集成》
  6. 舌质红【方剂主治】
  7. 舌震颤【疾病症状】
  8. 舌质红绛【疾病症状】
  9. 舌胀门主论《疡医大全》
  10. 舌质舌苔辨《形色外诊简摩》
  11. 舌胀《儿科萃精》
  12. 舌质无苔分别诊断法《察舌辨症新法》
  13. 舌长数寸方《喉舌备要秘旨》
  14. 舌质无苔类总论《察舌辨症新法》
  15. 舌运动受限【疾病症状】
  16. 舌肿《幼幼新书》
  17. 舌痈门主论《疡医大全》
  18. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  19. 舌硬生衣《喉舌备要秘旨》
  20. 舌肿破烂《喉舌备要秘旨》
  21. 舌喑门主论《疡医大全》
  22. 舌肿强《圣济总录》
  23. 舌咬伤【疾病症状】
  24. 舌肿四方《喉舌备要秘旨》
  25. 舌炎【疾病症状】
  26. 舌肿痛《证治准绳·类方》
  27. 舌岩《马培之医案》
  28. 舌肿无声《经验麻科》
  29. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  30. 舌重《儿科萃精》
  1. 舌症《喉舌备要秘旨》
  2. 舌症《口齿类要》
  3. 舌症通剂歌《尤氏喉症指南》
  4. 舌证《医述》
  5. 舌支《人体解剖学》
  6. 舌证《医学集成》
  7. 舌质《中医名词词典》
  8. 舌诊《中医词典》
  9. 舌质《中医词典》
  10. 舌诊《中医名词词典》
  11. 舌质舌苔辨《形色外诊简摩》
  12. 舌胀舌出《金匮翼》
  13. 舌质无苔分别诊断法《察舌辨症新法》
  14. 舌胀门主论《疡医大全》
  15. 舌质无苔类总论《察舌辨症新法》
  16. 舌胀门主方《疡医大全》
  17. 舌中《中医词典》
  18. 舌胀满口《古今医统大全》
  19. 舌肿《中医名词词典》
  20. 舌胀大《中医词典》
  21. 舌肿《中医词典》
  22. 舌胀大《中医名词词典》
  23. 舌肿《幼幼新书》
  24. 舌胀《儿科萃精》
  25. 舌肿《儒门事亲》
  26. 舌长数寸方《喉舌备要秘旨》
  27. 舌肿《奇方类编》
  28. 舌长口外秘方《华佗神方》
  29. 舌肿《外科全生集》
  30. 舌长过寸《奇效简便良方》
  31. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》


回舌症_《喉舌备要秘旨》_中医五官_【岐黄之术】

回舌症

回舌症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在舌上，肿大强硬，其舌尾卷入，不能言语，饮食亦不下咽，此是心经发来之毒。治法用犀角地黄汤，加清心去痰解毒之药服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌症
  • 当前页：回舌症
  • 下一页：舌痈症
<<< 返回本书目录
  1. 回稍散【方剂大全】
  2. 回神膏【方剂大全】
  3. 回乳汤【方剂大全】
  4. 回生艾火《幼幼集成》
  5. 回乳四物汤【方剂大全】
  6. 回生保命丹【方剂大全】
  7. 回乳门主论《疡医大全》
  8. 回生保命黑龙丹【方剂大全】
  9. 回乳方【方剂大全】
  10. 回生保命玉咽丹【方剂大全】
  11. 回乳【疾病大全】
  12. 回生丹《穴道秘书》
  13. 回乳《中医妇科学》
  14. 回生丹【方剂大全】
  15. 回乳《沈氏女科辑要》
  16. 回生第一丹【方剂大全】
  17. 回乳《女科宝鉴》
  18. 回生第一仙丹【方剂大全】
  19. 回气论《小儿卫生总微论方》
  20. 回生锭【方剂大全】
  21. 回脓散【方剂大全】
  22. 回生夺命丹【方剂大全】
  23. 回命散【方剂大全】
  24. 回生夺命神丹【方剂大全】
  25. 回盲部结核【疾病症状】
  26. 回生膏【方剂大全】
  27. 回盲瓣综合征【疾病大全】
  28. 回生歌《济生集》
  29. 回盲瓣功能不全【疾病症状】
  30. 回生酒【方剂大全】
  1. 回舌症《喉舌备要秘旨》
  2. 回舌症《中医词典》
  3. 回生艾火《幼幼集成》
  4. 回乳门主论《疡医大全》
  5. 回生茶《茶饮保健》
  6. 回乳门主方《疡医大全》
  7. 回生丹《穴道秘书》
  8. 回乳《沈氏女科辑要》
  9. 回生丹《外科全生集》
  10. 回乳《中医妇科学》
  11. 回生丹《重楼玉钥》
  12. 回乳《中医词典》
  13. 回生歌《济生集》
  14. 回气论《小儿卫生总微论方》
  15. 回生散《医方考》
  16. 回气捷法《育婴家秘》
  17. 回生散《仁术便览》
  18. 回气法《竹林女科证治》
  19. 回生散《是斋百一选方》
  20. 回气（俗谓草迷）《针灸大成》
  21. 回生丸《何氏虚劳心传》
  22. 回气《中医词典》
  23. 回食单《中医词典》
  24. 回气《中医词典》
  25. 回天生育篇《外经微言》
  26. 回盲括约肌的功能《生理学》
  27. 回旋灸《中医名词词典》
  28. 回令丸《医方考》
  29. 回旋灸《中医词典》
  30. 回澜论《吴医汇讲》
  31. 回阳丹《奇方类编》


舌痈症_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌痈症

舌痈症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在舌根舌底，结核甚痛，是乃阳症，定要出脓后七日方愈，此由心经发来之症。

治宜清心升提解毒清凉之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回舌症
  • 当前页：舌痈症
  • 下一页：驴嘴症
<<< 返回本书目录
  1. 舌痈门主论《疡医大全》
  2. 舌运动受限【疾病症状】
  3. 舌硬生衣《喉舌备要秘旨》
  4. 舌长数寸方《喉舌备要秘旨》
  5. 舌喑门主论《疡医大全》
  6. 舌胀《儿科萃精》
  7. 舌咬伤【疾病症状】
  8. 舌胀门主论《疡医大全》
  9. 舌炎【疾病症状】
  10. 舌震颤【疾病症状】
  11. 舌岩《马培之医案》
  12. 舌证《医学集成》
  13. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  14. 舌证门《古今医统大全》
  15. 舌咽神经痛【疾病大全】
  16. 舌症《口齿类要》
  17. 舌咽神经损伤【疾病大全】
  18. 舌症通剂歌《尤氏喉症指南》
  19. 舌咽神经损伤【疾病症状】
  20. 舌质淡【方剂主治】
  21. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  22. 舌质红【方剂主治】
  23. 舌蕈《喉舌备要秘旨》
  24. 舌质红绛【疾病症状】
  25. 舌型骨折【疾病症状】
  26. 舌质舌苔辨《形色外诊简摩》
  27. 舌先兆——舌相学《中医疾病预测》
  28. 舌质无苔分别诊断法《察舌辨症新法》
  29. 舌下重生小舌《喉舌备要秘旨》
  30. 舌质无苔类总论《察舌辨症新法》
  1. 舌痈症《喉舌备要秘旨》
  2. 舌痈门主论《疡医大全》
  3. 舌与鼻孔有痘《奇效简便良方》
  4. 舌痈《重订囊秘喉书》
  5. 舌燥《广瘟疫论》
  6. 舌痈《中医词典》
  7. 舌长《中医词典》
  8. 舌硬生衣《外科全生集》
  9. 舌长《疫疹一得》
  10. 舌硬生衣《喉舌备要秘旨》
  11. 舌长过寸《奇效简便良方》
  12. 舌硬出血《回生集》
  13. 舌长口外秘方《华佗神方》
  14. 舌瘖《中医词典》
  15. 舌长数寸方《喉舌备要秘旨》
  16. 舌喑门主论《疡医大全》
  17. 舌胀《儿科萃精》
  18. 舌喑《医学纲目》
  19. 舌胀大《中医名词词典》
  20. 舌厌《中医词典》
  21. 舌胀大《中医词典》
  22. 舌岩《马培之医案》
  23. 舌胀满口《古今医统大全》
  24. 舌岩《中医词典》
  25. 舌胀门主方《疡医大全》
  26. 舌岩《中医名词词典》
  27. 舌胀门主论《疡医大全》
  28. 舌咽神经痛《默克家庭诊疗手册》
  29. 舌胀舌出《金匮翼》
  30. 舌咽神经（图10-20、21）《人体解剖学》
  31. 舌诊《中医名词词典》


驴嘴症_《喉舌备要秘旨》_中医五官_【岐黄之术】

驴嘴症

驴嘴症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在上口唇，对住人中，先红后黑，满身潮热，其症发之甚速，此乃脾经发来之风热毒。当用甘桔汤加白芍，并驱风解毒泻脾之药治之。外以乌骝鱼牙 黑存性为末加冰片、青黛，蜜糖调涂之愈，或用茶油调搽亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌痈症
  • 当前页：驴嘴症
  • 下一页：鱼口症
<<< 返回本书目录
  1. 驴嘴风《喉科秘诀》
  2. 闾茹《本草纲目》图文版
  3. 驴脂【中药大全】
  4. 闾茹散【方剂大全】
  5. 驴脂《本草纲目》完整版
  6. 榈木《本草纲目》完整版
  7. 驴阴茎【中药大全】
  8. 榈木【中药大全】
  9. 驴阴茎《本草纲目》完整版
  10. 榈木皮《证类本草》
  11. 驴眼疮门主论《疡医大全》
  12. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  13. 驴血《本草纲目》完整版
  14. 吕宋果【中药大全】
  15. 驴悬蹄《本草纲目》完整版
  16. 吕宋楸毛【中药大全】
  17. 驴尾轴垢《本草纲目》完整版
  18. 旅行者腹泻【疾病大全】
  19. 驴头肉《本草纲目》完整版
  20. 旅行者水肿【疾病症状】
  21. 驴头骨《本草纲目》完整版
  22. 旅途精神病【疾病大全】
  23. 驴头【中药大全】
  24. 铝尘肺【疾病大全】
  25. 驴蹄草【中药大全】
  26. 铝骨病【疾病大全】
  27. 驴蹄【中药大全】
  28. 穞豆【中药大全】
  29. 驴髓《本草纲目》完整版
  30. 律草《本草纲目》图文版
  1. 驴嘴症《喉舌备要秘旨》
  2. 驴嘴风《重楼玉钥》
  3. 闾茹《本草纲目》
  4. 驴嘴风《奇效简便良方》
  5. 闾茹《吴普本草》
  6. 驴嘴风《喉科秘诀》
  7. 闾上《中医词典》
  8. 驴嘴风《中医词典》
  9. 闾尾《中医词典》
  10. 驴眼疮门主论《疡医大全》
  11. 榈木《海药本草》
  12. 驴眼疮门主方《疡医大全》
  13. 榈木《海药本草》
  14. 驴眼《外科全生集》
  15. 榈木《证类本草》
  16. 驴涎马汗疮《证治准绳·疡医》
  17. 榈木皮《证类本草》
  18. 驴涎马汗疮《医学纲目》
  19. 吕罢《中医词典》
  20. 驴头羹《食疗方》
  21. 吕才（600-665年）《中医词典》
  22. 驴头羹《饮膳正要》
  23. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  24. 驴屎《证类本草》
  25. 吕复《中医词典》
  26. 驴屎《冯氏锦囊秘录》
  27. 吕坤（1536-1618年）《中医词典》
  28. 驴屎《本草蒙筌》
  29. 吕留良《中医词典》
  30. 驴屎《千金翼方》
  31. 吕田《中医词典》


鱼口症_《喉舌备要秘旨》_中医五官_【岐黄之术】

鱼口症

鱼口症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在口唇，形如鱼口，气出不臭，痰涎不收，是乃脾经发来热毒。上唇属脾，下唇属胃。治宜石膏、白芍为主，佐以清脾泻胃之药，外用冰硼散涂之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴嘴症
  • 当前页：鱼口症
  • 下一页：喉痈症
<<< 返回本书目录
  1. 鱼口便毒论《外科正宗》
  2. 鱼类《本草分经》
  3. 鱼口便毒横门主论《疡医大全》
  4. 鱼类《饮食须知》
  5. 鱼口便毒【方剂主治】
  6. 鱼蓼【中药大全】
  7. 鱼口便毒《急救广生集》
  8. 鱼鳞《本草纲目》完整版
  9. 鱼口【方剂主治】
  10. 鱼鳞病《家庭医学百科-医疗康复篇》
  11. 鱼口《外科十三方考》
  12. 鱼鳞病【疾病大全】
  13. 鱼睛不夜《目经大成》
  14. 鱼鳞菜【中药大全】
  15. 鱼胶【中药大全】
  16. 鱼鳞甲【中药大全】
  17. 鱼寄生【中药大全】
  18. 鱼鳞胶《保健药膳》
  19. 鱼际穴【上肢内侧穴位】
  20. 鱼鳞汤【方剂大全】
  21. 鱼脊疮门主论《疡医大全》
  22. 鱼鳞癣样红皮【疾病症状】
  23. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  24. 鱼脑石【中药大全】
  25. 鱼脊疮《医宗金鉴》
  26. 鱼脑石散【方剂大全】
  27. 鱼虎《本草纲目》完整版
  28. 鱼品《饮膳正要》
  29. 鱼笱《本草纲目》完整版
  30. 鱼脐疮《孙真人海上方》
  1. 鱼口症《喉舌备要秘旨》
  2. 鱼口症《中医词典》
  3. 鱼脍《饮食须知》
  4. 鱼口秘方《华佗神方》
  5. 鱼类《急救广生集》
  6. 鱼口风《重楼玉钥》
  7. 鱼类《本草分经》
  8. 鱼口风《中医词典》
  9. 鱼类《实验动物科学》
  10. 鱼口疮下疳疮《古今医鉴》
  11. 鱼鳞病《家庭医学百科-医疗康复篇》
  12. 鱼口便毒论《外科正宗》
  13. 鱼鳞风《中医词典》
  14. 鱼口便毒横门主论《疡医大全》
  15. 鱼鳞风《解围元薮》
  16. 鱼口便毒横门主方《疡医大全》
  17. 鱼鳞风《重楼玉钥》
  18. 鱼口便毒《奇效简便良方》
  19. 鱼鳞胶《保健药膳》
  20. 鱼口便毒《急救广生集》
  21. 鱼鳞障证《中医词典》
  22. 鱼口《外科十三方考》
  23. 鱼鳞症《喉舌备要秘旨》
  24. 鱼口《中医词典》
  25. 鱼络《中医名词词典》
  26. 鱼桔茶《茶饮保健》
  27. 鱼络《中医词典》
  28. 鱼睛不夜《目经大成》
  29. 鱼脑痢《中医词典》
  30. 鱼睛不夜《中医词典》
  31. 鱼品《饮膳正要》


喉痈症_《喉舌备要秘旨》_中医五官_【岐黄之术】

喉痈症

喉痈症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在喉内，或左或右，单起一片，耳底痛甚，七日成脓，是乃阳症。治宜左平肝，右清肺，加以升提之药治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼口症
  • 当前页：喉痈症
  • 下一页：喉疔症
<<< 返回本书目录
  1. 喉痈门主论《疡医大全》
  2. 喉证《医学集成》
  3. 喉痈门第五（十一症图说）《喉科指掌》
  4. 喉证亦有阴寒论《市隐庐医学杂着》
  5. 喉痈【方剂主治】
  6. 喉症白腐例言《重楼玉钥续编》
  7. 喉喑【疾病大全】
  8. 喉症部《外科方外奇方》
  9. 喉药万应散【方剂大全】
  10. 喉症吹药论《一得集》
  11. 喉痒呛咳2个月《名师垂教》
  12. 喉症含化丸【方剂大全】
  13. 喉痒咳嗽【疾病症状】
  14. 喉症煎方歌《尤氏喉症指南》
  15. 喉炎【中药主治】
  16. 喉症金丹【方剂大全】
  17. 喉咽诸疾《圣济总录》
  18. 喉症开关方【方剂大全】
  19. 喉咽痛论《医贯》
  20. 喉症开关散【方剂大全】
  21. 喉咽鸣（杂病）《针灸资生经》
  22. 喉症论治《类证治裁》
  23. 喉血管瘤《临床激光治疗学》
  24. 喉症散【方剂大全】
  25. 喉癣汤【方剂大全】
  26. 喉症汤药方【方剂大全】
  27. 喉癣散【方剂大全】
  28. 喉症通闭散【方剂大全】
  29. 喉癣门主论《疡医大全》
  30. 喉症通剂歌《尤氏喉症指南》
  1. 喉痈症《喉舌备要秘旨》
  2. 喉痈秘方《华佗神方》
  3. 喉针《中医词典》
  4. 喉痈门主论《疡医大全》
  5. 喉正位《耳鼻咽喉外科学》
  6. 喉痈门主方《疡医大全》
  7. 喉证《医学集成》
  8. 喉痈候《诸病源候论》
  9. 喉证《中医词典》
  10. 喉痈《奇效简便良方》
  11. 喉证亦有阴寒论《市隐庐医学杂着》
  12. 喉痈《重订囊秘喉书》
  13. 喉症《奇效简便良方》
  14. 喉痈《中医词典》
  15. 喉症《奇效简便良方》
  16. 喉痈《中医名词词典》
  17. 喉症白腐例言《重楼玉钥续编》
  18. 喉瘖《中医词典》
  19. 喉症部《外科方外奇方》
  20. 喉喑《医学纲目》
  21. 喉症吹药论《一得集》
  22. 喉痒呛咳2个月《名师垂教》
  23. 喉症煎方歌《尤氏喉症指南》
  24. 喉痒秘方《华佗神方》
  25. 喉症论治《类证治裁》
  26. 喉痒《中医词典》
  27. 喉症通剂歌《尤氏喉症指南》
  28. 喉炎《病理学》
  29. 喉症统治《奇效简便良方》
  30. 喉炎《默克家庭诊疗手册》
  31. 喉症验方《尤氏喉科秘书》


喉疔症_《喉舌备要秘旨》_中医五官_【岐黄之术】

喉疔症

喉疔症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发于半颈喉内之中，结核成脓，不能针刺，听其脓自出，但患是症者，潮热必甚。

治宜用甘桔汤加升提去风之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痈症
  • 当前页：喉疔症
  • 下一页：喉箭症
<<< 返回本书目录
  1. 喉疔《喉舌备要秘旨》
  2. 喉蛾《医法圆通》
  3. 喉淀粉样变《中西医结合耳鼻喉科》
  4. 喉蛾【中药主治】
  5. 喉的解剖及生理《耳鼻咽喉外科学》
  6. 喉蛾煎【方剂大全】
  7. 喉疮【疾病大全】
  8. 喉蛾捷诀《痰疠法门》
  9. 喉疮《外科十法》
  10. 喉蛾散【方剂大全】
  11. 喉部证治（计十五证）《外科证治全书》
  12. 喉蛾治验《一得集》
  13. 喉部有痰【疾病症状】
  14. 喉返神经损伤【疾病大全】
  15. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  16. 喉风《回春录》
  17. 喉部乳头状瘤《临床激光治疗学》
  18. 喉风《外科十三方考》
  19. 喉部淋巴滤泡增生【疾病症状】
  20. 喉风【中药主治】
  21. 喉部良性肿瘤《中西医结合耳鼻喉科》
  22. 喉风【方剂主治】
  23. 喉部痉挛【疾病症状】
  24. 喉风夺命丹【方剂大全】
  25. 喉部经络《重楼玉钥续编》
  26. 喉风门《喉科指掌》
  27. 喉部疾病《病理学》
  28. 喉风门主论《疡医大全》
  29. 喉部钝挫伤【疾病大全】
  30. 喉风三十六症《重楼玉钥》
  1. 喉疔症《喉舌备要秘旨》
  2. 喉疔《医学心悟》
  3. 喉蛾《医法圆通》
  4. 喉疔《喉舌备要秘旨》
  5. 喉蛾《中医词典》
  6. 喉疔《中医词典》
  7. 喉蛾《奇效简便良方》
  8. 喉疔《中医名词词典》
  9. 喉蛾《奇效简便良方》
  10. 喉淀粉样变《中西医结合耳鼻喉科》
  11. 喉蛾《奇效简便良方》
  12. 喉点疳《中医词典》
  13. 喉蛾《奇方类编》
  14. 喉底《中医名词词典》
  15. 喉蛾捷诀《痰疠法门》
  16. 喉的形态和位置《人体解剖学》
  17. 喉蛾汤水不下方《回生集》
  18. 喉的生理功能《耳鼻咽喉外科学》
  19. 喉蛾验方《奇方类编》
  20. 喉的神经、血管和淋巴《人体解剖学》
  21. 喉蛾治验《一得集》
  22. 喉的软骨《人体解剖学》
  23. 喉腭溃蚀《中医词典》
  24. 喉的韧带与筋膜《耳鼻咽喉外科学》
  25. 喉风《中医名词词典》
  26. 喉的连结《人体解剖学》
  27. 喉风《中医词典》
  28. 喉的解剖及生理《耳鼻咽喉外科学》
  29. 喉风《医学摘粹》
  30. 喉道《中医词典》
  31. 喉风《回春录》


喉箭症_《喉舌备要秘旨》_中医五官_【岐黄之术】

喉箭症

喉箭症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在 中左右，有白路黄路，头大尾细，直落喉下，是乃险症，最要谨慎。治法宜用甘桔汤加升提之药，如毒以下肚，气响声嘶者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉疔症
  • 当前页：喉箭症
  • 下一页：喉痹症
<<< 返回本书目录
  1. 喉煎方【方剂大全】
  2. 喉节门主论《疡医大全》
  3. 喉疾病《耳鼻咽喉外科学》
  4. 喉结不明显【疾病症状】
  5. 喉肌无力【疾病症状】
  6. 喉结增大【疾病症状】
  7. 喉管阻塞【疾病症状】
  8. 喉菌门主论《疡医大全》
  9. 喉管伤寒《松峰说疫》
  10. 喉科辨症《喉舌备要秘旨》
  11. 喉疳丸【方剂大全】
  12. 喉科回春锭【方剂大全】
  13. 喉疳门主论《疡医大全》
  14. 喉科金银散《凌临灵方》
  15. 喉疳化毒丹【方剂大全】
  16. 喉科通关散【方剂大全】
  17. 喉疳《医宗金鉴》
  18. 喉科诸症煎剂歌《尤氏喉症指南》
  19. 喉疳《外科启玄》
  20. 喉科总论《重楼玉钥》
  21. 喉风诸方《重楼玉钥》
  22. 喉口《周慎斋遗书》
  23. 喉风针诀《重楼玉钥》
  24. 喉瘤《外科十法》
  25. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  26. 喉瘤《医宗金鉴》
  27. 喉风三十六症《重楼玉钥》
  28. 喉瘤门主论《疡医大全》
  29. 喉风门主论《疡医大全》
  30. 喉咙草（图）【中药大全】
  1. 喉箭症《喉舌备要秘旨》
  2. 喉间有声《证治准绳·幼科》
  3. 喉疖《中医词典》
  4. 喉间溃烂《中医词典》
  5. 喉疖《外科大成》
  6. 喉间发白证《中医词典》
  7. 喉疖秘方《华佗神方》
  8. 喉间别窍《古今医统大全》
  9. 喉节《中医词典》
  10. 喉疾病（附图）《耳鼻咽喉外科学》
  11. 喉节门主论《疡医大全》
  12. 喉肌（图6－36、37、38）《人体解剖学》
  13. 喉结核《中西医结合耳鼻喉科》
  14. 喉肌《耳鼻咽喉外科学》
  15. 喉结绝食《奇效简便良方》
  16. 喉花《中医词典》
  17. 喉吤《中医名词词典》
  18. 喉核《中医词典》
  19. 喉吤（jiè，音戒）《中医词典》
  20. 喉核《中医名词词典》
  21. 喉菌《中医词典》
  22. 喉含气囊肿《默克家庭诊疗手册》
  23. 喉菌《重订囊秘喉书》
  24. 喉管伤寒《松峰说疫》
  25. 喉菌《喉科指掌》
  26. 喉关痈《中医词典》
  27. 喉菌门主论《疡医大全》
  28. 喉关痈《中医名词词典》
  29. 喉科《中国医学通史》
  30. 喉关《中医词典》
  31. 喉科金银散《凌临灵方》


喉痹症_《喉舌备要秘旨》_中医五官_【岐黄之术】

喉痹症

喉痹症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症生于喉中内隔，发之甚速，气急而促，饮食莫下，茶入口中，由鼻内出。治宜升提消风解毒之药治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉箭症
  • 当前页：喉痹症
  • 下一页：剪喉症
<<< 返回本书目录
  1. 喉痹证一（咽喉十八证 附）《明医指掌》
  2. 喉痹诸症《口齿类要》
  3. 喉痹章《医学妙谛》
  4. 喉病《备急千金要方》
  5. 喉痹饮【方剂大全】
  6. 喉病《千金翼方》
  7. 喉痹散【方剂大全】
  8. 喉病《医学正传》
  9. 喉痹乃火动痰升《医学传心录》
  10. 喉部《外科心法要诀》
  11. 喉痹门主论《疡医大全》
  12. 喉部创伤【疾病大全】
  13. 喉痹门第三（七症图说）《喉科指掌》
  14. 喉部刺痛【疾病症状】
  15. 喉痹门《丹台玉案》
  16. 喉部堵塞感【疾病症状】
  17. 喉痹金疮《千金宝要》
  18. 喉部堵塞感【疾病症状】
  19. 喉痹甘桔汤【方剂大全】
  20. 喉部钝挫伤【疾病大全】
  21. 喉痹方《外台秘要》
  22. 喉部疾病《病理学》
  23. 喉痹病《普济方·针灸》
  24. 喉部经络《重楼玉钥续编》
  25. 喉痹嗌干《黄帝内经太素》
  26. 喉部痉挛【疾病症状】
  27. 喉痹、腮肿第四十问《婴童百问》
  28. 喉部良性肿瘤《中西医结合耳鼻喉科》
  29. 喉痹【方剂主治】
  30. 喉部淋巴滤泡增生【疾病症状】
  1. 喉痹症《喉舌备要秘旨》
  2. 喉痹证一（咽喉十八证 附）《明医指掌》
  3. 喉痹肿塞《奇效简便良方》
  4. 喉痹章《医学妙谛》
  5. 喉痹肿痛《奇效简便良方》
  6. 喉痹壅塞不通《回生集》
  7. 喉痹肿痛不可下药者《奇效简便良方》
  8. 喉痹痛《新修本草》
  9. 喉痹诸法《金匮翼》
  10. 喉痹乃火动痰升《医学传心录》
  11. 喉痹诸症《口齿类要》
  12. 喉痹秘方《华佗神方》
  13. 喉病《千金翼方》
  14. 喉痹门主论《疡医大全》
  15. 喉病《备急千金要方》
  16. 喉痹门主方《疡医大全》
  17. 喉病《医学正传》
  18. 喉痹门《丹台玉案》
  19. 喉部《医门补要》
  20. 喉痹口噤秘方《华佗神方》
  21. 喉部经络《重楼玉钥续编》
  22. 喉痹金疮《千金宝要》
  23. 喉部良性肿瘤《中西医结合耳鼻喉科》
  24. 喉痹候《诸病源候论》
  25. 喉部乳头状瘤《临床激光治疗学》
  26. 喉痹候《诸病源候论》
  27. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  28. 喉痹候《巢氏病源补养宣导法》
  29. 喉部用药《家庭医学百科-医疗康复篇》
  30. 喉痹喉蛾缠喉风急治方《回生集》
  31. 喉部证治（计十五证）《外科证治全书》


剪喉症_《喉舌备要秘旨》_中医五官_【岐黄之术】

剪喉症

剪喉症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在喉管内，左右有核，饮食莫进。如面暗神惨颈肿，气响无痰，目不转眼者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹症
  • 当前页：剪喉症
  • 下一页：肥猪症
<<< 返回本书目录
  1. 剪红饮【方剂大全】
  2. 剪金丹【方剂大全】
  3. 剪红丸【方剂大全】
  4. 剪金散【方剂大全】
  5. 剪红丸《扁鹊心书》
  6. 剪口疮门主论《疡医大全》
  7. 剪红纱花【中药大全】
  8. 剪秋罗【中药大全】
  9. 剪根丸【方剂大全】
  10. 剪霞膏【方剂大全】
  11. 剪刀股丸【方剂大全】
  12. 剪夏罗【中药大全】
  13. 剪刀股丸《小儿药证直诀》
  14. 剪夏罗根【中药大全】
  15. 剪刀股【中药大全】
  16. 剪夏萝【中药大全】
  17. 剪刀股《本草纲目》完整版
  18. 剪血丸【方剂大全】
  19. 剪刀草【中药大全】
  20. 睑《目经大成》
  21. 剪春罗《本草纲目》完整版
  22. 睑板腺癌《家庭医学百科-医疗康复篇》
  23. 剪草散【方剂大全】
  24. 睑板腺癌【疾病大全】
  25. 剪草【中药大全】
  26. 睑板腺囊肿【疾病大全】
  27. 剪草《本草纲目》完整版
  28. 睑废《目经大成》
  29. 减压病【疾病大全】
  30. 睑结膜充血露出黄色脓块【疾病症状】
  1. 剪喉症《喉舌备要秘旨》
  2. 剪红丸《扁鹊心书》
  3. 剪花馒头《饮膳正要》
  4. 剪刀股丸《小儿药证直诀》
  5. 剪口疮《中医词典》
  6. 剪刀草《证类本草》
  7. 剪口疮门主方《疡医大全》
  8. 剪刀《中医词典》
  9. 剪口疮门主论《疡医大全》
  10. 剪草《增广和剂局方药性总论》
  11. 睑《中医词典》
  12. 剪草《医学入门》
  13. 睑《目经大成》
  14. 减压病《默克家庭诊疗手册》
  15. 睑板腺癌《家庭医学百科-医疗康复篇》
  16. 减肥时注意事项《减肥新法与技巧》
  17. 睑板腺囊肿（霰粒肿）《眼科学》
  18. 减肥的基本原则《减肥新法与技巧》
  19. 睑胞《中医词典》
  20. 减肥常用穴位《减肥新法与技巧》
  21. 睑唇《中医词典》
  22. 减肥常用耳穴的定位及主治和功用《减肥新法与技巧》
  23. 睑倒粘膜《中医词典》
  24. 减肥《常见病自测》
  25. 睑发《中医词典》
  26. 减《中医词典》
  27. 睑废《中医词典》
  28. 趼（jiǎn简）子《中医词典》
  29. 睑废《目经大成》
  30. 检验结果在临床诊断中的评价《临床基础检验学》
  31. 睑内翻《眼科学》


肥猪症_《喉舌备要秘旨》_中医五官_【岐黄之术】

肥猪症

肥猪症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发于两牙关，外面肿大，内面肿，色淡红，不结核。治法内用玉龙散擦，外用锻石调醋敷之即效，或用虎骨磨醋涂之亦愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：剪喉症
  • 当前页：肥猪症
  • 下一页：鹅口症
<<< 返回本书目录
  1. 肥猪苗【中药大全】
  2. 腓〔月专〕发《医宗金鉴》
  3. 肥猪草【中药大全】
  4. 腓部《疡医大全》
  5. 肥中丸【方剂大全】
  6. 腓肠肌痉挛【疾病症状】
  7. 肥治法《石室秘录》
  8. 腓肠肌痉挛性疼痛【疾病症状】
  9. 肥粘疮《外科启玄》
  10. 腓肠肌拉伤【疾病症状】
  11. 肥皂丸【方剂大全】
  12. 腓肠肌强直收缩并有疼痛【疾病症状】
  13. 肥皂荚丸【方剂大全】
  14. 腓肠肌撕裂【疾病症状】
  15. 肥皂荚【中药大全】
  16. 腓肠肌压痛【疾病症状】
  17. 肥皂荚《本草崇原》
  18. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  19. 肥皂荚《本草纲目》完整版
  20. 腓骨肌萎缩症【疾病大全】
  21. 肥皂核【中药大全】
  22. 腓骨近端骨折【疾病大全】
  23. 肥皂膏【方剂大全】
  24. 腓疽门主论《疡医大全》
  25. 肥皂方【方剂大全】
  26. 腓总神经卡压症【疾病大全】
  27. 肥油膏【方剂大全】
  28. 腓总神经损害【疾病大全】
  29. 肥瘦婴壮逆顺之刺《类经》
  30. 腓总神经损伤【疾病大全】
  1. 肥猪症《喉舌备要秘旨》
  2. 肥株子风《重楼玉钥》
  3. 腓（féi，音肥）《中医词典》
  4. 肥株子风《中医词典》
  5. 腓〔月专〕发《医宗金鉴》
  6. 肥治法《石室秘录》
  7. 腓部《疡医大全》
  8. 肥知母《药性切用》
  9. 腓发《证治准绳·疡医》
  10. 肥粘疮《外科启玄》
  11. 腓发《外科心法要诀》
  12. 肥粘疮《中医词典》
  13. 腓骨长短肌腱滑脱《中医伤科按摩学》
  14. 肥皂荚《本草崇原》
  15. 腓疽门主论《疡医大全》
  16. 肥皂荚《药性切用》
  17. 腓腨发《中医词典》
  18. 肥皂荚《得配本草》
  19. 腓腨疽《中医词典》
  20. 肥皂荚《本经逢原》
  21. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  22. 肥皂荚《本草求真》
  23. 榧《本草蒙筌》
  24. 肥皂荚《本草备要》
  25. 榧《冯氏锦囊秘录》
  26. 肥皂《本草分经》
  27. 榧（音匪）实《证类本草》
  28. 肥瘦婴壮逆顺之刺《类经》
  29. 榧实《本草纲目》
  30. 肥人白带多痰《竹林女科证治》
  31. 榧实《千金翼方》


鹅口症_《喉舌备要秘旨》_中医五官_【岐黄之术】

鹅口症

鹅口症

  • 上一页
  • 目录
  • 相关
  • 下一页

此系胎内受毒发来之症，小儿二三五岁之内常有患者，是症发在口角口唇，舌尾舌底下，舌面上俱有白黄点，两牙关亦有点子，高处起核。可用针刺核出血后，随以银花、甘草泡水洗之，或用五倍子煎洗亦可。又方以前药加硼砂、明矾共研细末常擦之愈。此症虽一二月犹可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥猪症
  • 当前页：鹅口症
  • 下一页：胎毒症
<<< 返回本书目录
  1. 鹅口门推法《推拿抉微》
  2. 鹅琅丸【方剂大全】
  3. 鹅口口疮《卫生易简方》
  4. 鹅梨煎丸【方剂大全】
  5. 鹅口疮门主论《疡医大全》
  6. 鹅梨汤【方剂大全】
  7. 鹅口疮【中药主治】
  8. 鹅梨汁煎丸【方剂大全】
  9. 鹅口疮【疾病大全】
  10. 鹅翎丹【方剂大全】
  11. 鹅口疮《自我调养巧治病》
  12. 鹅翎散【方剂大全】
  13. 鹅口疮《中医儿科学》
  14. 鹅卵《本草纲目》完整版
  15. 鹅口疮《医宗金鉴》
  16. 鹅毛《本草纲目》完整版
  17. 鹅口疮《医门补要》
  18. 鹅毛【中药大全】
  19. 鹅口疮《小儿常见病单验方》
  20. 鹅毛管眼药【方剂大全】
  21. 鹅口疮《外科正宗》
  22. 鹅内金【中药大全】
  23. 鹅口疮《家庭医学百科-医疗康复篇》
  24. 鹅绒藤【中药大全】
  25. 鹅口疮《百病自测》
  26. 鹅肉《本草纲目》完整版
  27. 鹅口（胎症）《冯氏锦囊秘录》
  28. 鹅肉【中药大全】
  29. 鹅口《幼科推拿秘书》
  30. 鹅石散【方剂大全】
  1. 鹅口症《喉舌备要秘旨》
  2. 鹅口门推法《推拿抉微》
  3. 鹅梨煎丸《博济方》
  4. 鹅口口疮《卫生易简方》
  5. 鹅肉《饮食须知》
  6. 鹅口候《诸病源候论》
  7. 鹅肉《药性切用》
  8. 鹅口疙《中医词典》
  9. 鹅肉（《名医别录》）《中医饮食营养学》
  10. 鹅口疳《中医词典》
  11. 鹅虱入耳《古今医统大全》
  12. 鹅口疮门主论《疡医大全》
  13. 鹅鸭疫病秘方《华佗神方》
  14. 鹅口疮门主方《疡医大全》
  15. 鹅掌风《中医名词词典》
  16. 鹅口疮（又名雪口疮）《理疗学》
  17. 鹅掌风《中医词典》
  18. 鹅口疮（雪口）《中医名词词典》
  19. 鹅掌风《医宗金鉴》
  20. 鹅口疮《中医儿科学》
  21. 鹅掌风《外科心法要诀》
  22. 鹅口疮《医门补要》
  23. 鹅掌风《外科正宗》
  24. 鹅口疮《外科正宗》
  25. 鹅掌风《急救广生集》
  26. 鹅口疮《外科心法要诀》
  27. 鹅掌风《奇效简便良方》
  28. 鹅口疮《医宗金鉴》
  29. 鹅掌风《外科启玄》
  30. 鹅口疮《中医词典》
  31. 鹅掌风《解围元薮》


胎毒症_《喉舌备要秘旨》_中医五官_【岐黄之术】

胎毒症

胎毒症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症三五月及月内小儿，皆有发者。其症发来满口白膜，涎盛不收，乍寒乍热，面色如黄纸，满身起红黄烂点，如肌肤脱落则不治。是乃胎毒，皆缘胎前不知谨节所致，或未满百日而服酸咸之味，并迭欲无状，喜怒不常，皆能令子受患是症。壮者宜解毒泻胃火，内以冰硼散吹之，并用五倍子煎水京青布蘸洗口内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅口症
  • 当前页：胎毒症
  • 下一页：锁子症
<<< 返回本书目录
  1. 胎毒散【方剂大全】
  2. 胎毒诸疮《冯氏锦囊秘录》
  3. 胎毒门主论《疡医大全》
  4. 胎儿不完全臀先露【疾病症状】
  5. 胎毒门《幼科推拿秘书》
  6. 胎儿单臂先露【疾病症状】
  7. 胎毒门《小儿推拿广意》
  8. 胎儿附属物的形成《妇产科学》
  9. 胎毒门《万氏秘传片玉心书》
  10. 胎儿宫内发育迟缓《妇产科学》
  11. 胎毒门《辨证录》
  12. 胎儿宫内发育迟缓【疾病症状】
  13. 胎毒论治《幼科概论》
  14. 胎儿宫内骨折【疾病症状】
  15. 胎毒论《婴童类萃》
  16. 胎儿宫内窘迫《妇产科学》
  17. 胎毒发丹《保婴撮要》
  18. 胎儿宫内窘迫【疾病大全】
  19. 胎毒疮疡《外科大成》
  20. 胎儿宫内窒息【疾病症状】
  21. 胎毒疮疡《保婴撮要》
  22. 胎儿窘迫【疾病症状】
  23. 胎毒疮恋眉疮《外科启玄》
  24. 胎儿窘迫【疾病大全】
  25. 胎毒疮疥《保婴撮要》
  26. 胎儿酒精影响【疾病症状】
  27. 胎毒《张氏医通》
  28. 胎儿酒精综合征【疾病症状】
  29. 胎毒《续名医类案》
  30. 胎儿期保健《中医儿科学》
  1. 胎毒症《喉舌备要秘旨》
  2. 胎毒门主论《疡医大全》
  3. 胎毒诸疮《冯氏锦囊秘录》
  4. 胎毒门主方《疡医大全》
  5. 胎毒诸毒《奇效简便良方》
  6. 胎毒门（一则）《辨证录》
  7. 胎妒《中医词典》
  8. 胎毒门《幼科推拿秘书》
  9. 胎堕后为半产《济阴纲目》
  10. 胎毒门《小儿推拿广意》
  11. 胎堕后为半产《女科证治准绳》
  12. 胎毒门《万氏秘传片玉心书》
  13. 胎儿《妇产科学》
  14. 胎毒瘰疬《中医词典》
  15. 胎儿成熟度检查《临床基础检验学》
  16. 胎毒论治《幼科概论》
  17. 胎儿出生后血液循环的变化《组织学与胚胎学》
  18. 胎毒论《婴童类萃》
  19. 胎儿发育《妇产科学》
  20. 胎毒发丹《幼科释谜》
  21. 胎儿宫内发育迟缓《妇产科学》
  22. 胎毒发丹《保婴撮要》
  23. 胎儿宫内窘迫《妇产科学》
  24. 胎毒发丹《证治准绳·幼科》
  25. 胎儿畸形《妇产科学》
  26. 胎毒发丹《中医词典》
  27. 胎儿监护《默克家庭诊疗手册》
  28. 胎毒疮疡《外科大成》
  29. 胎儿窘迫《急诊医学》
  30. 胎毒疮疡《保婴撮要》
  31. 胎儿酒精综合征《默克家庭诊疗手册》


锁子症_《喉舌备要秘旨》_中医五官_【岐黄之术】

锁子症

锁子症

  • 上一页
  • 目录
  • 相关
  • 下一页

此症小儿百日内，以及二三岁皆有发者。发时满口白膜黄膜，涎盛面黄，牙肉有白点。

要针刺放出黄水，黄水出散其毒，方治以甘桔汤等药，并用冰硼散吹之。如舌尾下对中缝有白点黄点骤起，而身壮者易治。若久发起有黑红，并脱肌肤，潮热不退，气响声哑者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎毒症
  • 当前页：锁子症
  • 下一页：论症治法
<<< 返回本书目录
  1. 锁子骨《伤科补要》
  2. 铊中毒【疾病大全】
  3. 锁阳固精丸【方剂大全】
  4. 塌菜【中药大全】
  5. 锁阳丹【方剂大全】
  6. 塌方伤《家庭医学百科-自救互救篇》
  7. 锁阳【中药大全】
  8. 塌方砸伤的急救《现代院外急救手册》
  9. 锁阳《本草纲目》图文版
  10. 塌气散【方剂大全】
  11. 锁阳《药笼小品》
  12. 塌气丸《小儿药证直诀》
  13. 锁阳《本草择要纲目》
  14. 塌气丸【方剂大全】
  15. 锁阳《本草易读》
  16. 塌压死《洗冤集录》
  17. 锁阳《本草纲目》完整版
  18. 塌痒汤【方剂大全】
  19. 锁眼《医宗金鉴》
  20. 塌胀丸【方剂大全】
  21. 锁眼《痘疹心法要诀》
  22. 溻痒汤【方剂大全】
  23. 锁项《医宗金鉴》
  24. 塔黄【中药大全】
  25. 锁项《痘疹心法要诀》
  26. 獭胆【中药大全】
  27. 锁口《医宗金鉴》
  28. 獭肝《本草新编》
  29. 锁口《痘疹心法要诀》
  30. 獭肝《药征续编》
  1. 锁子症《喉舌备要秘旨》
  2. 锁子骨《医宗金鉴》
  3. 他觉检查法《眼科学》
  4. 锁子骨《正骨心法要旨》
  5. 他莫西芬《药理学》
  6. 锁子骨《伤科补要》
  7. 塌方伤《家庭医学百科-自救互救篇》
  8. 锁阳龙骨茶《茶饮保健》
  9. 塌方砸伤的急救《现代院外急救手册》
  10. 锁阳龙胆茶《茶饮保健》
  11. 塌气散《博济方》
  12. 锁阳丹《三因极一病证方论》
  13. 塌气丸《万氏秘传片玉心书》
  14. 锁阳茶《茶饮保健》
  15. 塌气丸《小儿药证直诀》
  16. 锁阳参茶《茶饮保健》
  17. 塌压死《洗冤集录》
  18. 锁阳《本草择要纲目》
  19. 塌肿汤《外科理例》
  20. 锁阳《中药学》
  21. 溻（tà榻）皮疮《中医词典》
  22. 锁阳《得配本草》
  23. 溻浴《中医词典》
  24. 锁阳《本草求真》
  25. 溻渍法《中医词典》
  26. 锁阳《冯氏锦囊秘录》
  27. 塔剌不花《饮膳正要》
  28. 锁阳《本草易读》
  29. 獭《食疗本草》
  30. 锁阳《本草备要》
  31. 獭《本草衍义》


论症治法_《喉舌备要秘旨》_中医五官_【岐黄之术】

论症治法

论症治法

  • 上一页
  • 目录
  • 相关
  • 下一页

以上四十六症，须细心辨认，当清则清，当补则补，当提则提，当泻则泻，有风去风，有潮热去潮热，有涎除涎，有痰化痰，有膜去膜，关闭关开。其有白膜黄膜，红烂点子，而气不响，声不哑，音不嘶，语不乱，喉不干，肚不痛，口不噤，言不狂，眼不红，气不躁，目不直视，神不暗惨，大小便顺利，口臭无血，胸不紧，色不熟黑，针刺有血者，人虽倾危，毒未攻脏，药尚能解。以上坏症，如患者兼有一二样，切勿妄治。若主家再三哀恳，却情不过，亦须言明此是不治之症，今顺情下药，功过皆在所弗受，方可免怨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁子症
  • 当前页：论症治法
  • 下一页：辨阳喉症诀
<<< 返回本书目录
  1. 论证候《中风论》
  2. 论肢体痿废之原因及治法《医学衷中参西录》
  3. 论证《重楼玉钥》
  4. 论治《类经》
  5. 论证《虚损启微》
  6. 论治《外科大成》
  7. 论证《景岳全书》
  8. 论治《医经原旨》
  9. 论证《景岳全书》
  10. 论治《重楼玉钥续编》
  11. 论证《妇人规》
  12. 论治（上）《痧疹辑要》
  13. 论正伤寒名义《医学入门》
  14. 论治（下）《痧疹辑要》
  15. 论正化度邪化度《古今医统大全》
  16. 论治病不出气血痰郁《质疑录》
  17. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  18. 论治病不可责效太速《外科理例》
  19. 论疹与痘治法《冯氏锦囊秘录》
  20. 论治病略例《备急千金要方》
  21. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  22. 论治赤白各带症《济生集》
  23. 论诊杂病生死脉歌《疡医大全》
  24. 论治大纲《顾松园医镜》
  25. 论诊杂病必死候《中藏经》
  26. 论治疔宜重用大黄《医学衷中参西录》
  27. 论诊候入式法《疡医大全》
  28. 论治法《跌打秘方》
  29. 论诊候肺疽肺痿法《外科精义》
  30. 论治法《古今医统大全》
  1. 论症治法《喉舌备要秘旨》
  2. 论证治《专治麻痧初编》
  3. 论肢体痿废之原因及治法《医学衷中参西录》
  4. 论证候《中风论》
  5. 论治《类经》
  6. 论证《重楼玉钥》
  7. 论治《医经原旨》
  8. 论证《妇人规》
  9. 论治《外科大成》
  10. 论证《虚损启微》
  11. 论治《重楼玉钥续编》
  12. 论证《景岳全书》
  13. 论治（上）《痧疹辑要》
  14. 论证《景岳全书》
  15. 论治（下）《痧疹辑要》
  16. 论正靥倒靥《冯氏锦囊秘录》
  17. 论治病不出气血痰郁《质疑录》
  18. 论正伤寒名义《医学入门》
  19. 论治病不可责效太速《外科理例》
  20. 论正化度邪化度《古今医统大全》
  21. 论治病略例《备急千金要方》
  22. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  23. 论治赤白各带症《济生集》
  24. 论疹与痘治法《冯氏锦囊秘录》
  25. 论治大纲《顾松园医镜》
  26. 论疹形治法《温热经纬》
  27. 论治疔宜重用大黄《医学衷中参西录》
  28. 论疹色治法《温热经纬》
  29. 论治法《跌打秘方》
  30. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  31. 论治法《中风论》


辨阳喉症诀_《喉舌备要秘旨》_中医五官_【岐黄之术】

辨阳喉症诀

辨阳喉症诀

  • 上一页
  • 目录
  • 相关
  • 下一页

夫阳喉者，阳气发显于外也。其色红，其气滚热，其舌强硬，其胸紧气急，大便坚硬，小便涩数，其面必红，其内外红肿之处必大热，其口气必滚热而臭，其眼内必红，其喉镜内必起红丝线经络，其口唇必红而粗浓，其阳分发热潮热必甚，其痰涎壅甚，其言语雄壮，其声怒，则其症实乃阳喉也。可用清心平肝泻脾寒凉之药治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论症治法
  • 当前页：辨阳喉症诀
  • 下一页：辨阴喉症诀
<<< 返回本书目录
  1. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  2. 辨阳明病脉证并治《伤寒杂病论》
  3. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  4. 辨阳明病脉证并治法《伤寒论》
  5. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  6. 辨阳明病脉证并治全篇《医宗金鉴》
  7. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  8. 辨阳疟兼痫《幼科铁镜》
  9. 辨眼中神光自现论《眼科阐微》
  10. 辨阳热证《痘疹心法要诀》
  11. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  12. 辨阳热证《医宗金鉴》
  13. 辨眼症虚实论《眼科阐微》
  14. 辨阳旺阴生《读医随笔》
  15. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  16. 辨夭疽锐毒虚实论《疡科心得集》
  17. 辨眼疼有虚实论《眼科阐微》
  18. 辨药大略《医学真传》
  19. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  20. 辨药宜忌论《眼科阐微》
  21. 辨眼内生云翳用凉药难退论《眼科阐微》
  22. 辨夜啼《幼科铁镜》
  23. 辨眼见五色花论《眼科阐微》
  24. 辨医书音义《吴医汇讲》
  25. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  26. 辨医者急收功遗后患论《眼科阐微》
  27. 辨眼黑夜睛明论《眼科阐微》
  28. 辨疑似《冯氏锦囊秘录》
  29. 辨眼丹眼漏论《疡科心得集》
  30. 辨疑似《冯氏锦囊秘录》
  1. 辨阳喉症诀《喉舌备要秘旨》
  2. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  3. 辨阳明病脉证并治《伤寒杂病论》
  4. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  5. 辨阳明病脉证并治法《伤寒论》
  6. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  7. 辨阳明病脉证并治全篇《医宗金鉴》
  8. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  9. 辨阳疟兼痫《幼科铁镜》
  10. 辨眼中神光自现论《眼科阐微》
  11. 辨阳热证《医宗金鉴》
  12. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  13. 辨阳热证《痘疹心法要诀》
  14. 辨眼症虚实论《眼科阐微》
  15. 辨阳旺阴生《读医随笔》
  16. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  17. 辨夭疽锐毒虚实论《疡科心得集》
  18. 辨眼疼有虚实论《眼科阐微》
  19. 辨药病不相主对《活幼心书》
  20. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  21. 辨药大略《医学真传》
  22. 辨眼内生云翳用凉药难退论《眼科阐微》
  23. 辨药宜忌论《眼科阐微》
  24. 辨眼见五色花论《眼科阐微》
  25. 辨夜啼《幼科铁镜》
  26. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  27. 辨医书音义《吴医汇讲》
  28. 辨眼黑夜睛明论《眼科阐微》
  29. 辨医者急收功遗后患论《眼科阐微》
  30. 辨眼丹眼漏论《疡科心得集》
  31. 辨疑似《冯氏锦囊秘录》


辨阴喉症诀_《喉舌备要秘旨》_中医五官_【岐黄之术】

辨阴喉症诀

辨阴喉症诀

  • 上一页
  • 目录
  • 相关
  • 下一页

夫阴喉者，阴气伏藏于内也。其色青白黄，其气温凉，其舌软必卷缩，其胸宽，其大小便自通利，其面色青黄，其内外肿处青，亦复温凉本色，其眼黄，其喉镜内色淡，其舌色白黄，其阴分潮热，或微寒微热，其痰涎少，其声温和，其症则虚，是乃阴喉也。不可太用寒凉之药，宜重用元参泻虚火为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨阳喉症诀
  • 当前页：辨阴喉症诀
  • 下一页：看喉中辨脏色诀
<<< 返回本书目录
  1. 辨阴寒证《医宗金鉴》
  2. 辨阴阳易差后劳复病证并治《伤寒论》
  3. 辨阴寒证《痘疹心法要诀》
  4. 辨阴阳脏腑脉象病证《灵素节注类编》
  5. 辨疑似《证治准绳·幼科》
  6. 辨阴证阳证《内外伤辨》
  7. 辨疑似《冯氏锦囊秘录》
  8. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  9. 辨疑似《冯氏锦囊秘录》
  10. 辨痈疽疖《外科理例》
  11. 辨医者急收功遗后患论《眼科阐微》
  12. 辨痈疽阴阳浅深缓急治法《外科精要》
  13. 辨医书音义《吴医汇讲》
  14. 辨痈与疽治法《外科理例》
  15. 辨夜啼《幼科铁镜》
  16. 辨涌泉疽足底疔论《疡科心得集》
  17. 辨药宜忌论《眼科阐微》
  18. 辨用老君神明散东坡圣散子《松峰说疫》
  19. 辨药大略《医学真传》
  20. 辨幽痈赫痈冲疽论《疡科心得集》
  21. 辨夭疽锐毒虚实论《疡科心得集》
  22. 辨有脉无脉《诊脉三十二辨》
  23. 辨阳旺阴生《读医随笔》
  24. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  25. 辨阳热证《医宗金鉴》
  26. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  27. 辨阳热证《痘疹心法要诀》
  28. 辨鱼口便毒论《疡科心得集》
  29. 辨阳疟兼痫《幼科铁镜》
  30. 辨郁金之误《吴医汇讲》
  1. 辨阴喉症诀《喉舌备要秘旨》
  2. 辨阴寒证《痘疹心法要诀》
  3. 辨阴阳俱浮《中医词典》
  4. 辨阴寒证《医宗金鉴》
  5. 辨阴阳易差后劳复病证并治《伤寒论》
  6. 辨疑似《证治准绳·幼科》
  7. 辨阴阳脏腑脉象病证《灵素节注类编》
  8. 辨疑似《冯氏锦囊秘录》
  9. 辨阴证阳证《内外伤辨》
  10. 辨疑似《冯氏锦囊秘录》
  11. 辨阴证阳证《中医外科学》
  12. 辨医者急收功遗后患论《眼科阐微》
  13. 辨饮食《医理真传》
  14. 辨医书音义《吴医汇讲》
  15. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  16. 辨夜啼《幼科铁镜》
  17. 辨痈疽疖《外科理例》
  18. 辨药宜忌论《眼科阐微》
  19. 辨痈疽阴阳浅深缓急治法《外科精要》
  20. 辨药大略《医学真传》
  21. 辨痈疽晕《中医词典》
  22. 辨药病不相主对《活幼心书》
  23. 辨痈与疽治法《外科理例》
  24. 辨夭疽锐毒虚实论《疡科心得集》
  25. 辨涌泉疽足底疔论《疡科心得集》
  26. 辨阳旺阴生《读医随笔》
  27. 辨用老君神明散东坡圣散子《松峰说疫》
  28. 辨阳热证《痘疹心法要诀》
  29. 辨幽痈赫痈冲疽论《疡科心得集》
  30. 辨阳热证《医宗金鉴》
  31. 辨有脉无脉《诊脉三十二辨》


看喉中辨脏色诀_《喉舌备要秘旨》_中医五官_【岐黄之术】

看喉中辨脏色诀

看喉中辨脏色诀

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏者，心肝脾肺肾也，各载五形，各形五色。五形者，金、木、水、火、土也。五色者，红、青、黄、白、黑、也。相生者其病轻，相克者其病重。假如其色红，则属心；其色青，则属肝；其色黄，则属脾；其色白，则属肺；其色黑，则属肾；此乃五脏中形见于五色也。

开其口一观喉中形色，即知其由何脏中发来，相生者易治，相克者难医。此是传授真口诀，切勿视为等闲语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨阴喉症诀
  • 当前页：看喉中辨脏色诀
  • 下一页：辨毒攻脏诀
<<< 返回本书目录
  1. 看妇女歌《医学集成》
  2. 看麦娘【中药大全】
  3. 看法《张氏医通》
  4. 看面部八卦痘色相克死期诀《疡医大全》
  5. 看额脉《小儿推拿广意》
  6. 看目《景岳全书》
  7. 看痘须知五经判断吉凶《疡医大全》
  8. 看三关证经诀《婴童类萃》
  9. 看东西有重影【疾病症状】
  10. 看色灼艾防蔓论《外科精要》
  11. 看东西有小黑点【疾病症状】
  12. 看伤寒识证内外须知《伤寒六书》
  13. 看东西变远【疾病症状】
  14. 看伤吉凶《伤科大成》
  15. 看部取穴《针灸大成》
  16. 看伤有治无治之论《跌打损伤回生集》
  17. 看不见的伴侣——人体正常微生物《免疫与健康》
  18. 看舌八法《察舌辨症新法》
  19. 看不到脚尖步行困难【疾病症状】
  20. 看食指定症诀（附）《幼科推拿秘书》
  21. 看病秘诀《幼科铁镜》
  22. 看水痘法《疡医大全》
  23. 看病诀《幼幼集成》
  24. 看外症内陷法《医门补要》
  25. 看病诀《推拿抉微》
  26. 看危症法《幼科切要》
  27. 看病歌诀《医学集成》
  28. 看小儿病状歌《幼科切要》
  29. 坎中丹【方剂大全】
  30. 看小儿歌《医学集成》
  1. 看喉中辨脏色诀《喉舌备要秘旨》
  2. 看妇人病先问经期《女科经纶》
  3. 看虎口三关法《幼科释谜》
  4. 看妇女歌《医学集成》
  5. 看面部八卦痘色相克死期诀《疡医大全》
  6. 看法《医门补要》
  7. 看目《景岳全书》
  8. 看法《张氏医通》
  9. 看目《医述》
  10. 看耳后筋纹断法《寿世保元》
  11. 看三关法《临证指南医案》
  12. 看儿眼法《寿世保元》
  13. 看三关法《专治麻痧初编》
  14. 看额脉《小儿推拿广意》
  15. 看三关证经诀《婴童类萃》
  16. 看痘须知五经判断吉凶《疡医大全》
  17. 看色灼艾防蔓论《外科精要》
  18. 看痘轻重歌《寿世保元》
  19. 看伤寒识证内外须知《伤寒六书》
  20. 看痘不治法《寿世保元》
  21. 看伤吉凶《伤科大成》
  22. 看产人《中医词典》
  23. 看伤有治无治之论《跌打损伤回生集》
  24. 看产人《中医词典》
  25. 看舌八法《察舌辨症新法》
  26. 看部取穴《针灸大成》
  27. 看食指定症诀《幼科推拿秘书》
  28. 看不见的伴侣——人体正常微生物《免疫与健康》
  29. 看水痘法《疡医大全》
  30. 看病秘诀《幼科铁镜》
  31. 看外症内陷法《医门补要》


辨毒攻脏诀_《喉舌备要秘旨》_中医五官_【岐黄之术】

辨毒攻脏诀

辨毒攻脏诀

  • 上一页
  • 目录
  • 相关
  • 下一页

毒攻心必狂言乱语，毒攻肝其眼怒直视，毒攻肺其声嘶而咳嗽气响，毒攻肾其声沉缓而哑，毒攻脾颈上浮肿必结核，此乃余毒发来，外用冲和散敷之则散，不散则熟，用针刺出脓血即愈。以上系毒攻脏腑之症。谚云∶毒攻脏腑为死症，古人不治，命由天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看喉中辨脏色诀
  • 当前页：辨毒攻脏诀
  • 下一页：认死症歌诀
<<< 返回本书目录
  1. 辨痘毒总论《疡科心得集》
  2. 辨毒散【方剂大全】
  3. 辨动得静得《增订叶评伤暑全书》
  4. 辨讹《冯氏锦囊秘录》
  5. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  6. 辨恶寒《增订叶评伤暑全书》
  7. 辨跌打损伤及杖疮合论《疡科心得集》
  8. 辨儿之变蒸《儿科萃精》
  9. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  10. 辨耳痈耳菌虚实论《疡科心得集》
  11. 辨大腿痈阴包毒论《疡科心得集》
  12. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  13. 辨大头瘟抱头火丹毒论《疡科心得集》
  14. 辨发汗后病脉证并治《伤寒论》
  15. 辨大麻疯论《疡科心得集》
  16. 辨发汗吐下后脉证并治《伤寒论》
  17. 辨大肠痈小肠痈论《疡科心得集》
  18. 辨发惊脉证并治《婴儿论》
  19. 辨从症不从脉《诊脉三十二辨》
  20. 辨发颐豌豆疮论《疡科心得集》
  21. 辨从脉不从症《诊脉三十二辨》
  22. 辨方效经错之源、论血化为汗之误《医林改错》
  23. 辨唇疔茧唇唇疳论《疡科心得集》
  24. 辨方宜脉《诊脉三十二辨》
  25. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  26. 辨肥瘦脉异《诊脉三十二辨》
  27. 辨疮肿浅深法《外科精义》
  28. 辨肺大肠脉《诊脉三十二辨》
  29. 辨疮疹脉症并治《婴儿论》
  30. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  1. 辨毒攻脏诀《喉舌备要秘旨》
  2. 辨痘毒总论《疡科心得集》
  3. 辨讹《冯氏锦囊秘录》
  4. 辨动得静得《增订叶评伤暑全书》
  5. 辨恶寒《增订叶评伤暑全书》
  6. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  7. 辨儿之变蒸《儿科萃精》
  8. 辨跌打损伤及杖疮合论《疡科心得集》
  9. 辨耳色《医学摘粹》
  10. 辨点眼法《眼科秘诀》
  11. 辨耳痈耳菌虚实论《疡科心得集》
  12. 辨丹溪主末二字即标本论《女科经纶》
  13. 辨二便《医理真传》
  14. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  15. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  16. 辨大腿痈阴包毒论《疡科心得集》
  17. 辨发汗后病脉证并治《伤寒论》
  18. 辨大头瘟抱头火丹毒论《疡科心得集》
  19. 辨发汗吐下后脉证并治《伤寒论》
  20. 辨大麻疯论《疡科心得集》
  21. 辨发惊脉证并治《婴儿论》
  22. 辨大肠痈小肠痈论《疡科心得集》
  23. 辨发颐豌豆疮论《疡科心得集》
  24. 辨大便干燥非风火《医林改错》
  25. 辨方效经错之源、论血化为汗之误《医林改错》
  26. 辨从症不从脉《诊脉三十二辨》
  27. 辨方宜脉《诊脉三十二辨》
  28. 辨从脉不从症《诊脉三十二辨》
  29. 辨肥瘦脉异《诊脉三十二辨》
  30. 辨唇疔茧唇唇疳论《疡科心得集》
  31. 辨肺大肠脉《诊脉三十二辨》


认死症歌诀_《喉舌备要秘旨》_中医五官_【岐黄之术】

认死症歌诀

认死症歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

凡喉症无痰者不治。痰响如雷者危。气声如拖锯者死。声哑者不治。色如腥熟者死。面黑神惨者死。口噤者危。齿脚肉包过牙者死。怒目直视者死。肚痛者死。鼻内出血不止者死。大便泄出黑色者死。潮热不退者危。口动言语乱者死。喉内生肉笋针刺不痛者死。脓血不腥不臭者死。气出无收者死。手不能提足不能步者死。满喉尽膜者不治。气臭者死。 中子白膜遮尽者死。牙齿脱者不治。失舌者死。痰火升喉痛者不治。瘰 火升喉痛者不治。以上皆死症，百中可救一二而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨毒攻脏诀
  • 当前页：认死症歌诀
  • 下一页：治咽喉辨论
<<< 返回本书目录
  1. 认识阴阳探求至理《思考中医》
  2. 认眼歌诀《眼科阐微》
  3. 认识能力缺失【疾病症状】
  4. 认疫治疫要言《吴医汇讲》
  5. 认识能力缺失【疾病症状】
  6. 认知功能损害【疾病症状】
  7. 认病捷要总诀《医理真传》
  8. 认知功能障碍【疾病症状】
  9. 稔食风《喉科秘诀》
  10. 认知领悟心理疗法《医学心理学》
  11. 荏子《证类本草》
  12. 认知神经功能丧失【疾病症状】
  13. 荏子《本草乘雅半偈》
  14. 任《诸脉主病诗》
  15. 忍冬丸【方剂大全】
  16. 任病论《内经博议》
  17. 忍冬藤【中药大全】
  18. 任冲督脉为病《类经》
  19. 忍冬酒《景岳全书》
  20. 任佃夫血风治验《一得集》
  21. 忍冬《本草纲目》图文版
  22. 任督二脉导引秘旨《冯氏锦囊秘录》
  23. 忍冬《证类本草》
  24. 任督死生篇《外经微言》
  25. 忍冬《本草择要纲目》
  26. 任继学教授简介《虚损病类钩沉》
  27. 忍冬《本草乘雅半偈》
  28. 任继学理论治验管窥《虚损病类钩沉》
  29. 忍冬《本草纲目》完整版
  30. 任脉《丹医秘授古脉法》
  1. 认死症歌诀《喉舌备要秘旨》
  2. 认识中医所说“中风”两字的意义《中医之钥》
  3. 认眼歌诀《眼科阐微》
  4. 认识阴阳探求至理《思考中医》
  5. 认疫治疫要言《吴医汇讲》
  6. 认识阴阳《思考中医》
  7. 认真贯彻执行食品卫生法《预防医学》
  8. 认识经典与现代《思考中医》
  9. 认知领悟心理疗法《医学心理学》
  10. 认筋法歌《针灸大成》
  11. 认知性失语《常见病自测》
  12. 稔食风《喉科秘诀》
  13. 任《经络全书》
  14. 荏子桔梗丸《备急千金要方》
  15. 任《中医词典》
  16. 荏子《本草乘雅半偈》
  17. 任《诸病主病诗》
  18. 荏子《名医别录》
  19. 任病论《内经博议》
  20. 荏子《证类本草》
  21. 任冲督脉为病《类经》
  22. 荏子《食疗本草》
  23. 任大枢《中医词典》
  24. 荏子《新修本草》
  25. 任佃夫血风治验《一得集》
  26. 荏子《千金翼方》
  27. 任督二脉导引秘旨《冯氏锦囊秘录》
  28. 荏《吴普本草》
  29. 任督解《类经图翼》
  30. 忍痛《竹林女科证治》
  31. 任督解《脉诀汇辨》


治咽喉辨论_《喉舌备要秘旨》_中医五官_【岐黄之术】

治咽喉辨论

治咽喉辨论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫咽喉之症，皆由五脏 六腑发来。脏腑生病，其形色见于咽喉， 中以内者谓之咽，中以外者谓之喉，咽喉形色各有阴阳，虚实之毒，卒然发起，牙关紧急，痰涎壅盛，气出不收，朝发夕死，是乃急症。医者不明，往往谓此为痰热，孰不知有阴阳虚实之分。外症为阳，内症为阴，虚则温之，实则泻之，有热去热，有风去风，有毒解毒，有膜去膜，有痰化痰，有涎去涎，关闭用开关药，至内面红黄白烂点，可用药散吹之，外面红肿结核，则用药散敷，结核成脓用针刺，审症用药勿慌忙。此真口诀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：认死症歌诀
  • 当前页：治咽喉辨论
  • 下一页：论喉症治法
<<< 返回本书目录
  1. 治咽喉辨论《喉舌备要秘旨》
  2. 治咽喉口齿《太平惠民和剂局方》
  3. 治牙摇牙宣《洪氏集验方》
  4. 治咽喉肿痛《洪氏集验方》
  5. 治牙齿病方《集验方》
  6. 治眼，五脏补泻用药《明目至宝》
  7. 治鸦片烟饮奇效方《喉舌备要秘旨》
  8. 治眼病方《集验方》
  9. 治血郁杂方《济阴纲目》
  10. 治眼齿《苏沈良方》
  11. 治血药论《古今医统大全》
  12. 治眼方《明目至宝》
  13. 治血虚不孕《济阴纲目》
  14. 治眼方《明目至宝》
  15. 治血涩经闭《济阴纲目》
  16. 治眼九法《陆地仙经》
  17. 治血热壅遏症五法《冯氏锦囊秘录》
  18. 治眼目疾《太平惠民和剂局方》
  19. 治血热崩漏《济阴纲目》
  20. 治眼七十二证良方《明目至宝》
  21. 治血气心腹痛，四神散《苏沈良方》
  22. 治验《何氏虚劳心传》
  23. 治血论《温病条辨》
  24. 治验存参《银海指南》
  25. 治血枯经闭《济阴纲目》
  26. 治羊须疮奇效方《喉舌备要秘旨》
  27. 治血剂《中医眼科备读》
  28. 治腰痛《洪氏集验方》
  29. 治血贵静《轩岐救正论》
  30. 治腰痛《洪氏集验方》
  1. 治咽喉辨论《喉舌备要秘旨》
  2. 治哑喉奇方《奇方类编》
  3. 治咽喉十八症《急救广生集》
  4. 治牙摇牙宣《洪氏集验方》
  5. 治咽喉肿痛《洪氏集验方》
  6. 治牙宣《是斋百一选方》
  7. 治咽喉肿痛《奇方类编》
  8. 治牙痛《是斋百一选方》
  9. 治咽喉肿痛《是斋百一选方》
  10. 治牙痛《是斋百一选方》
  11. 治咽喉肿痛《是斋百一选方》
  12. 治牙痛《是斋百一选方》
  13. 治咽痛《是斋百一选方》
  14. 治牙痛《儒门事亲》
  15. 治延皮恶疮《是斋百一选方》
  16. 治牙疼神效方《回生集》
  17. 治盐哮方《回生集》
  18. 治牙疼不可忍《是斋百一选方》
  19. 治眼白障《明目至宝》
  20. 治牙疼《是斋百一选方》
  21. 治眼病方《集验方》
  22. 治牙疼《是斋百一选方》
  23. 治眼常昏暗《明目至宝》
  24. 治牙疳《奇方类编》
  25. 治眼常流泪《明目至宝》
  26. 治牙疳《儒门事亲》
  27. 治眼常痛《明目至宝》
  28. 治牙齿痛《是斋百一选方》
  29. 治眼齿《苏沈良方》
  30. 治牙齿疼痛二百五十三法《针灸神书》
  31. 治眼赤障《明目至宝》


论喉症治法_《喉舌备要秘旨》_中医五官_【岐黄之术】

论喉症治法

论喉症治法

  • 上一页
  • 目录
  • 相关
  • 下一页

●火症喉痹，悉宜以抽薪饮主之。

●火不胜者，宜徙薪饮主之。

●凡胆肝之火盛者，宜以芍药、栀子、草龙胆为主。

●阳明胃火盛者，宜以生石膏为主。大便闭结不通，宜加大黄、芒硝之属通其便，而火自降。

●凡火浮于上，而热结于头面咽喉者，最宜清降，切不可误用升阳散风等剂，盖此火由中发来，得升愈炽。经曰∶高者抑之，正此之谓也，非火郁宜发及升阳散火之义，学人于此最要体察，勿谓误认其面目为嘱。

●凡外治火症肿痛之法，宜以木鳖子磨醋，用鹅毛蘸擦喉中，引去其痰。或另少和清水，免致太酸，时时呷嗽喉中，不可咽下，引吐其痰为更喜。嗽后以代匙散吹之，仍内服汤药，自无不愈。

●凡火壅于上，而食物之治，最宜梨浆、绿豆汤之属为妙。若南方少梨之处，或以好萝卜捣汁，和以泉水，少加元明粉搅匀，徐徐饮之，既可消痰，亦可清火。

●凡单双乳鹅，若毒未甚，脓未成者，治之自可消散。若势甚而危，必须砭出其血，庶可速退，此因其急，亦不得已而用之也。又古法治喉痹，用三针刺少商穴，血出即愈。

●阴虚喉痹。其症亦内热口渴喉干，或唇红颊赤，痰涎壅盛，然必六脉无神，或六脉虽数，浮软无力，但察其过于酒色，或素禀阴气不足，多倦少力者，是皆肾阴亏损，水不制火而然。火甚者滋阴八味煎，加减一阴煎之类主之。火微而不喜冷物及大便不硬，小便不热者，宜六味地黄汤、一阴煎之类主之。若思虑焦劳兼动心火者，宜用二阴煎主之。

●格阳喉痹。由火不归元，则无根之火寓于咽喉而然，其症在上热下寒，全非火症。凡辨此者，但诊其六脉微弱，全无滑大之意，则下体全无火症，而腹不喜冷，即是症也。盖此症必因色欲伤精所致。或泄泻伤肾，或本无实火，而过服寒凉以伤阳气者，皆能患此症。速宜用镇阴煎治之为上，八味地黄汤次之，或用蜜附子含咽亦可。若再用寒凉之剂，多致不救。

●阳虚喉痹。非喉痹因于阳虚也，乃阳虚因于喉痹也。盖有因喉痹过于用攻击之剂，致伤胃气者。有饮食难下，仓库空虚而伤胃气者。又有气体素弱，不耐劳倦，而伤胃气者。大凡中气内虚，疼痛外逼，多致元阳飞越。脉浮而散，或弱而涩，以致声如鼾睡，痰如拽锯者，此胃肺垂绝之候，速宜挽回元气，以人参一味浓煎，放心徐徐咽下。如痰多者，或加竹沥、姜汁亦可。如迟多致不救，若作实火治之，则祸不旋踵矣。

●格阳喉痹。但见其头面浮火，喉头粗极，气急声哑，咽肿口疮，痛楚之甚。察其脉，细甚而数。问其言，则声微似不能振者。询其所服之药，无非黄连、栀、柏之属。此盖以伤阳而起，复为寒凉所逼，以致寒盛于下，而格阳于上，即茶水之类，亦俱难入口，而尤畏烦热。

余曰∶危哉！再迟日子，必不能救矣。遂以镇阴煎泡好，以冷水座冷，徐徐使咽之，甫服一剂，须早而头顶肿痛尽消，遂继用五福饮之类，数剂而愈。疑者始皆骇服矣。

●喉痹痛。大概痰火所致。急者宜吐痰后复下之，上下分消而愈。又甚者，以针刺去血，然后用药吐之，此为治之上策。若人畏惧，而委曲旁求，瞬息丧命。盖治喉痹之法与救火同，不容少待。《内经》曰∶发之，发之者，发散也。吐中有发散之义。出血者，亦发散之端也。治斯痰者，毋执缓方小方而治之。如曰吾药乃王道不动脏腑，若遇疾之轻者可获愈，疾之重者，因循死矣。岂非误杀耶！

●喉癣症。凡阴虚劳损之人，多有此病。其症满喉生疮，红肿疼痛，久不能愈，此实水亏虚火症也，宜用前阴虚喉痹之法治之。若多咳嗽肺热，宜以四阴煎之类治之。若满喉生疮破烂而痛者，宜用牛黄益金散吹敷之，仍内服滋补真阴之剂，自可痊愈。

●瘟毒喉痹。乃天行瘟疫之气。其症则咽喉项肿，甚有头面颈项俱肿者，北方尤多此病，俗呼为蟆瘟，又名鸬 瘟，亦名大头瘟。此湿热壅盛最凶之候，宜清诸经之火，或泻阳明之热，当察缓急而治之。东垣有普济消毒饮，专治瘟毒喉痹，百发百中。

●伏气之症。古方谓之肾伤寒。谓非时有暴寒中人，毒瓦斯伏于少阴肾经，始初不病，旬月乃发，脉微弱，法当以伤寒治之。非喉痹之病也，次非下利不可，按此症亦所常有，是必以少阴少阳之火，令太阳之寒，令太阴之湿，复兼令风寒之邪者，皆有此症。故治此者，不必治喉痹，但治外邪，其喉自愈。即如新方之柴胡饮及散阵诸方，皆可随宜酌用。

●杨梅结毒。有喉间溃烂作痛久不愈者，此非喉痹之属，乃杨梅疮毒也。宜用仙遗粮汤，甚者宜以土茯苓煎汤，吞五宝丹治之。

●虚损喉痹。未易辨也。若一人因患虚损，更兼喉癣肿痛，多医罔效。余诊其脉，则数而无力，察其症则大便溏泄，问其治则皆退热清火之剂，然愈清火而咽愈痛。余察之，既确知其本非实火，而且日前多用寒凉，以致肚痛不实，总亦格阳之类也。遂专用理阴煎及大补元气煎治之而愈。

●锁喉风症。时人以咽喉肿痛，饮食难入，或痰气壅塞不通，甚奇甚急者，皆称为锁喉风。

而不知有真正锁喉风，其甚奇甚急之处，而实人所未知也。余在襄阳尝见一女子，年已及笄，忽一日在于仲秋时，无病而喉窍涩愈甚。及延余诊视，按其脉，无火也。问其喉，无肿无痛也。观其貌，则面青目瞠不能语也。听其声，则喉窍若细如针，抽息之窘如线，伸头挣命求救之状，甚可怜也。予见而疑之，不得其解。然意谓风邪闭窒喉窍，非用辛温不能解散，遂用二陈汤加生姜煎而与之服，毫忽无效。意复用独参汤以救其肺，然见势危若此。恐滋怨谤，终亦未敢下手。他医见之，亦但束手而已。如此者一日夜而殁。后又一人，亦患此症而殁。若此二人者，余及今莫识其所以病，此毕生之疑窦，殊自愧也。然意必肺气竭绝之故，倘值此者，恐非独参汤决不能救。故特书此，以俟后之君子详酌焉。

●诸物鲠于喉中，或刺或骨，必有锋芒之逆，所以刺碍而不下。凡下而逆者，后而上之则顺矣。故治此者，当借饮食之势，涌而吐之，使之上出，则如拔刺之捷也。若芒刺既深，必难推下，非惟理势不顺，必致迟延，或饮食既消，无可推还，以致渐肿，则为害非细矣。凡诸骨鲠或以饴糖一大块，满口吞而咽之，或用韭菜炙熟，不可切断，作一小束吞之，芒刺即裹而下，亦妙。

●小儿口中误吞铁钉痛甚，余以磁石（七钱）、朴硝（二钱）、熟猪油（二两），加蜜糖调和药末与之食，次日其铁随粪出，是诚可谓良方矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治咽喉辨论
  • 当前页：论喉症治法
  • 下一页：论分经治喉症药性
<<< 返回本书目录
  1. 论喉症治法《喉舌备要秘旨》
  2. 论后出余气而解《阴证略例》
  3. 论喉症《喉舌备要秘旨》
  4. 论胡麻《苏沈良方》
  5. 论喉证治法《医学衷中参西录》
  6. 论滑脉《伤寒发微论》
  7. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  8. 论槐花酒《外科理例》
  9. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  10. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  11. 论黑陷《冯氏锦囊秘录》
  12. 论黄湛侯吐血暴证治验《寓意草》
  13. 论鹤膝风《外科枢要》
  14. 论蛔《原要论》
  15. 论河间说伤寒之误《研经言》
  16. 论火不归原治法《医学衷中参西录》
  17. 论何以得之于脚《外台秘要》
  18. 论火热二门《儒门事亲》
  19. 论合男女必当其年《济阴纲目》
  20. 论霍乱《刘河间伤寒医鉴》
  21. 论合和法《太平惠民和剂局方》
  22. 论霍乱治法《医学衷中参西录》
  23. 论合和《备急千金要方》
  24. 论鸡舌香《苏沈良方》
  25. 论好用寒药《刘河间伤寒医鉴》
  26. 论积热证候《太平惠民和剂局方》
  27. 论汗下《刘河间伤寒医鉴》
  28. 论疾诊尺《黄帝内经·灵枢》
  29. 论汗下《景岳全书》
  30. 论疾诊尺《灵枢悬解》
  1. 论喉症治法《喉舌备要秘旨》
  2. 论喉症《喉舌备要秘旨》
  3. 论后出余气而解《阴证略例》
  4. 论喉证治法《医学衷中参西录》
  5. 论胡麻《苏沈良方》
  6. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  7. 论滑脉《伤寒发微论》
  8. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  9. 论槐花酒《外科理例》
  10. 论黑陷《冯氏锦囊秘录》
  11. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  12. 论鹤膝风《外科枢要》
  13. 论黄湛侯吐血暴证治验《寓意草》
  14. 论河间说伤寒之误《研经言》
  15. 论蛔《原要论》
  16. 论和法《医学心悟》
  17. 论火不归原治法《医学衷中参西录》
  18. 论和法《医学集成》
  19. 论火法《华佗神方》
  20. 论何以得之于脚《外台秘要》
  21. 论火热二门《儒门事亲》
  22. 论合男女必当其年《济阴纲目》
  23. 论霍乱《刘河间伤寒医鉴》
  24. 论合和法《太平惠民和剂局方》
  25. 论霍乱治法《医学衷中参西录》
  26. 论合和《备急千金要方》
  27. 论藿乱症《评琴书屋医略》
  28. 论合法《针灸易学》
  29. 论鸡舌香《苏沈良方》
  30. 论好用寒药《刘河间伤寒医鉴》
  31. 论积聚瘕杂虫《华佗神方》


论分经治喉症药性_《喉舌备要秘旨》_中医五官_【岐黄之术】

论分经治喉症药性

论分经治喉症药性

  • 上一页
  • 目录
  • 相关
  • 下一页

●泻心火用黄连；泻肺火用黄芩；脾火须用芍药；胃火定宜石膏；柴胡泻平肝火；知母泻平肾火；木通泻平小肠之火；黄柏泻膀胱火；大黄泻大肠火；屈抑之火，生栀为君；浮游之火，元参为妙。

●上焦有热，黄芩、赤芍；中焦有热，黄连、栀子；下焦有热，黄柏、知母。

●上焦有寒，麻黄、桂枝；中焦有寒，肉桂、干姜；下焦有寒，附子、沉香。

●栀子、黄连、麦冬、犀角，俱清心。黄芩、桑皮、羚羊，俱清肺。柴胡、白芍、胆草、青黛，俱平肝。知母、黄柏，泻肾火。白芍、石膏、黑栀、甘草，俱泻脾火。连翘、牛蒡能解毒。黄芩、花粉能解痰涎。防风、荆芥、薄荷、秦艽、羌活，俱祛风除湿，退潮热，化痰。

口苦用胆草，口渴 葛根。提毒用升麻。去膜用蝉蜕。凉血须生地。血中伏火丹皮、泽泻。去口臭人中黄。痰盛牛黄。开关僵蚕、全蝎。载药上浮，能达气而下行者惟桔梗。止热嗽，黄芩、桑皮。止风咳，麻黄、杏仁。止痰嗽，贝母、连翘。止虚咳，阿胶、白醋。能解咽喉诸毒，射干、豆根。能和诸药，解百毒甘草。排脓白芷、南星。发散荆皮、独活。打穿出脓则穿山甲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论喉症治法
  • 当前页：论分经治喉症药性
  • 下一页：治喉用药变化歌诀
<<< 返回本书目录
  1. 论分经治喉症药性《喉舌备要秘旨》
  2. 论风病《苏沈良方》
  3. 论分经络部位气血多寡《疡医大全》
  4. 论风毒相貌《外台秘要》
  5. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  6. 论风毒状《备急千金要方》
  7. 论肺热还伤肺《质疑录》
  8. 论风脉《中风论》
  9. 论肺热肺寒肺虚各象及治法《幼科概论》
  10. 论风伤卫气寒伤荣血辩《伤寒六书》
  11. 论肺疽肺痿《外科枢要》
  12. 论风温证《伤寒发微论》
  13. 论肺病治法《医学衷中参西录》
  14. 论封蛤《冯氏锦囊秘录》
  15. 论肥人疮疡《疡医大全》
  16. 论敷药法《疡医大全》
  17. 论飞龙夺命丹《外科理例》
  18. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  19. 论防风通圣散《外科理例》
  20. 论伏邪外发须辨六经形证《温热逢源》
  21. 论翻花疮《外科枢要》
  22. 论服不换金正气散《集验背疽方》
  23. 论发热三朝生死诀《疡医大全》
  24. 论服饵《备急千金要方》
  25. 论发热恶寒《伤寒发微论》
  26. 论服饵得失《中藏经》
  27. 论发痉《外科枢要》
  28. 论服饵法《太平惠民和剂局方》
  29. 论发搐《原要论》
  30. 论服嘉禾散《集验背疽方》
  1. 论分经治喉症药性《喉舌备要秘旨》
  2. 论分经络部位气血多寡《疡医大全》
  3. 论风病《苏沈良方》
  4. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  5. 论风毒相貌《外台秘要》
  6. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  7. 论风毒状《备急千金要方》
  8. 论肺热还伤肺《质疑录》
  9. 论风脉《中风论》
  10. 论肺热肺寒肺虚各象及治法《幼科概论》
  11. 论风伤卫气寒伤荣血辩《伤寒六书》
  12. 论肺疽肺痿《外科枢要》
  13. 论风温证《伤寒发微论》
  14. 论肺病治法《医学衷中参西录》
  15. 论风中有五生五死《华佗神方》
  16. 论肥人疮疡《疡医大全》
  17. 论封蛤《冯氏锦囊秘录》
  18. 论飞龙夺命丹《外科理例》
  19. 论敷药法《疡医大全》
  20. 论防风通圣散《外科理例》
  21. 论伏气春温《温病正宗》
  22. 论方《中医词典》
  23. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  24. 论翻花疮《外科枢要》
  25. 论伏气发温与暴感风温病源不同治法各异《温病正宗》
  26. 论发热三朝生死诀《疡医大全》
  27. 论伏邪外发须辨六经形证《温病正宗》
  28. 论发热恶寒《伤寒发微论》
  29. 论伏邪外发须辨六经形证《温热逢源》
  30. 论发痉《外科枢要》
  31. 论服不换金正气散《集验背疽方》


治喉用药变化歌诀_《喉舌备要秘旨》_中医五官_【岐黄之术】

治喉用药变化歌诀

治喉用药变化歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉甘桔是神方，细心体察辨阴阳。柴胡、芍药平肝木，不论心肺也备尝。黄芩同用桑皮是，加用花粉效非常。防风、荆芥能逐风，去膜蝉蜕用之良。乔蒡解毒痰俱化，驱风提毒升麻当。生地等件须无膜，豆根少许最为良。连、栀、犀角有时用，实热无膜可主张。六味品中除枣肉，审症用药莫慌忙。连、射、丹、栀虽难缺，孕妇遇之要谨防。此歌诀须读至烂熟为要。

抽薪饮

治诸火炽盛而不宜补者。

黄芩 石斛 木通 栀子（炒） 黄柏（各三钱） 枳壳（一钱半） 生甘（二钱）

热在肌肤经络，加连翘、花粉。热在血分大小肠，加槐花、黄连。热在阳明，头面燥烦便实者，加石膏。热在下焦，小水痛涩，加草龙胆、车前。热在阴分，津液不足，加麦门冬、生地、芍药。

徙薪饮

治三焦火症。大凡一切内热渐觉而未甚者，先以此剂服之。如火甚者，宜用抽薪饮。

陈皮（分） 黄芩（二钱） 白芍 茯苓 丹皮 黄柏（各钱半）

滋阴八味汤

治阴虚火盛，下焦湿热等症。

淮山药（四钱） 丹皮（三钱） 白云苓（三钱） 茱萸（四钱） 泽泻（三钱） 黄柏（盐水炒，三钱） 熟地（八钱） 知母（盐水炒，三钱）

一阴煎

治水亏火盛之剂。

生地（二钱） 熟地（二钱） 芍药（二钱） 麦冬（二钱） 牛膝（钱半） 丹参（二钱） 甘草（二钱）

火盛躁烦，加龟板。气虚，加人参。心虚不眠多汗，加枣仁、当归。汗多烦躁，加五味子、茱萸。微有火者，加女贞子。虚火上浮，吐血衄血不止者，加泽泻、茜根，或加川续断涩之亦可。

加减一阴煎

治症如前，但火盛者，宜用此方。

生地 白芍 麦冬（各二钱） 熟地（三钱） 地骨皮（一钱） 炙草（五七分） 知母（一钱）

烦躁便结加石膏。小水热涩加栀子。火浮于上加黄芩、泽泻。血燥血少加当归。

二阴煎

治心经有热，水不制火之病。

生地（二钱） 麦冬（二钱） 枣仁（一钱） 元参（钱半） 川连（三钱） 茯苓（钱半） 木通（钱半） 生甘（一钱）

锁阴煎

治阴虚于下，格阳于上，真阳失守之病。

熟地（二两） 牛膝（二钱） 泽泻（钱半） 清花桂（二钱） 附子（五七分或一二三钱） 炙草（一钱）

如呕恶，加干姜一二钱。气脱倦言而脉微弱者，加人参。

四阴煎

治保肺清肝，有阴虚劳损，相火炽盛等症。

生地（一二钱） 麦冬（二钱） 白芍（二钱） 茯苓（钱半） 百合（二钱） 生甘（一钱） 沙参（二钱）

理阴煎

熟地（三五七钱或一二两） 当归（二三钱或五七钱） 干姜（一二钱） 炙甘（一二钱） 或加用上好肉桂亦可。

大补元煎

党参（一二钱） 熟地（二三钱） 淮山（炒二钱） 杜仲（二钱） 当归（二三钱） 枸杞（二三钱） 炙甘（一二钱） 茱萸（一钱）

如元阳不足多寒者，将本方加以附子、炮姜片、肉桂。气虚，加黄 、白术。血滞，去茱萸、加川芎。滑泄，加故纸、五味子。

普济消毒散

治疫厉恶寒壮热，头面肿盛，目不能开，气上喘促，咽喉不利，口舌干燥等症。东垣曾以此方治大头病，获愈者以万计。

黄芩（五钱） 黄连（五钱） 人参（三钱） 橘红（二钱） 元参（二钱） 桔梗（二钱） 柴胡（二炒） 升麻（一钱） 生甘（二钱）

以上各药共为细末，半用白汤时时调服，半用蜜丸噙化，服尽即愈。或加防风、川芎、、薄荷、细辛，水二盅，煎一盅服，可令热速消。或热极肿甚，先用刺出其血亦效。一方无人参。

十二味玄翘饮

治白喉初起绝妙方。

元参（三钱） 连翘（钱半） 山豆根（钱半） 银花（钱半） 桔梗（钱半） 银柴胡（一钱）牛蒡（钱半） 蝉蜕（一钱，去头足） 升麻（一钱） 花粉（钱半） 马蹄香（即沉香，钱半） 生甘（一钱）

煎水服。

治喉内无论两傍上下

生有白膜是乃白喉。玉 中如有白膜即难治矣，务要急宜调治，使毒不得攻于五内，或有回生之望。初用∶沙参（三钱） 麦冬（钱半，去心） 赤芍（钱半） 连翘（钱半） 牛蒡子（钱半） 银花（钱半）

知母（钱半） 马蹄香（即沉香，二钱） 花粉（钱半）

煎水服。

治白喉潮热渐除白膜渐减方

元参（三钱半） 麦冬（钱半，去心） 白芍（钱半） 钗斛（钱半） 银柴胡（一钱） 女贞子（三一钱） 山豆根（钱半） 马蹄香（二钱）

治白喉白翳将见红影方

洋参（二钱） 元参（三钱半） 白芍（钱半） 连翘（钱半） 牛蒡子（钱半） 银花（钱半）桔梗（钱半） 女贞（二钱半） 金钗斛（银半） 北沙参（三钱） 马蹄香（即沉香，二钱）

如有咳嗽，加桑白皮钱半、杏仁去皮尖钱半。

治白喉元气亏损将全愈方

洋参（三钱） 麦冬（钱半） 白芍（钱半） 女贞子（二钱半） 白茯神（二钱） 淮山（二钱）北沙参（三钱） 元参（三钱半） 桔梗（钱半）

治虚喉妙方

熟地（三两） 洋参（两半） 麦冬（去心，八钱） 元参（两半） 白芍（八钱） 女贞子（两半） 钗石斛（八钱） 茯神（六钱） 菟丝饼（一两） 淮牛七（七钱）

如肾阴亏极者，加枸杞一两、北五味三钱半。脾阴不足者，加淮山药一两。以上各药共为细末，炼蜜为丸如梧子大，每服四五钱，白滚汤下。

治阴虚于下，火浮于上，腹不受冷物，头晕 腰痛，手足俱冷等症。

熟地（六钱） 淮山（二钱） 茯神（一钱） 麦冬（二钱） 淮牛七（二钱） 北五味（五分）清花玉桂（去皮，六分，另炖水冲服） 白芍（二钱） 高丽参（二钱，另炖水冲服）

又方，治肾阴亏损，火不归元，气浮越于上方。

熟地（六钱） 潜术（二钱） 麦冬（二钱半） 牛七（二钱） 北五味（五分） 附子（六分）高丽参（二钱，另炖水冲服）

治阴火方

桔梗（三钱） 元参（三钱） 栀子仁（一钱） 连翘（钱半） 牛蒡子（钱半） 生甘（一钱）山豆根（一钱） 花粉（钱半）

初服一二剂，用防风一钱、荆芥一钱、薄荷五分。若左起，加柴胡一钱、白芍钱半。右加黄芩钱半、桑皮钱半。有膜加蝉蜕五分，口内色红甚，加生地二钱、丹皮钱半，口唇红焦，加石膏一钱。

治阴火验方

生地（三钱半） 元参（三钱） 麦冬（钱半） 知母（钱半） 泽泻（一钱） 女贞子（二钱）白芍（钱半） 连翘（钱半） 银柴胡（一钱） 北沙参（五钱） 熟地（五钱）

●二服后，即除银柴胡、北沙参。如有咳嗽，加桑白皮三钱、杏仁二钱去皮尖、丹皮一钱半。

滋阴降火汤

如无潮热，方可用此方。

熟地（五分） 元参（三钱半） 麦冬（钱半） 生芍药（钱半） 丹皮（钱半） 泽泻（一钱）北沙参（三钱） 女贞（三钱） 金钗石斛（钱半） 天冬（钱半）

治喉内有肿，兼有时寒时热不齐之症。

生地（四钱） 连翘（二钱） 牛蒡子（钱半） 银花（钱半） 丹皮（钱半） 葛根（二钱） 沙参赤芍（钱半） 生甘草（一钱）

治实热症方

牛蒡子（钱半） 花粉（二钱） 犀角（一钱） 丹皮（钱半） 麦冬（钱半） 黄连（钱半） 生地（三钱） 连翘（钱半） 泽泻（一钱） 生栀仁（钱半） 射干（一钱） 山豆根（一钱） 桔梗（二钱）生甘（一钱）

左加柴胡，右加黄芩、桑皮。有潮热加防风、荆芥、薄荷，热退即除。初用提毒升麻一二剂，后即除。有膜加蝉蜕，膜退即除。开关僵蚕、全蝎，关开即除。至解毒药，多服不妨。大凡喉症服清凉解毒药，诸多转手，用生熟六味，除萸肉，加解毒药不忌。凡看喉症，不可除痰，只可解毒，不可攻下，只可升提，不可补托，熟炼收敛之药，初用发散不散，则当排脓，其治大略，不过如此矣。

凡患单鹅双鹅，必有潮热，当用此退热凉血，消肿解毒方。

生地（三钱） 赤芍（钱半） 连翘（钱半） 牛蒡（钱半） 银花（钱半） 山豆根（钱半） 花粉（钱半） 丹皮（钱半） 北沙参（二钱半） 柴胡（一钱） 葛根（钱半） 桔梗（钱半） 马蹄香（即沉香，二钱） 生甘（钱）

热极者，加黄芩钱半。风甚者，加防风一钱二分、白芷一钱二分，或加薄荷七分。

治杨梅疮冲喉方

生地（一钱半） 元参（三钱） 麦冬（钱半） 白芍（钱半） 知母（钱半） 盐柏（钱半） 连翘（钱半） 牛蒡子（钱半） 银花（钱半） 土茯苓（三钱） 丹皮（钱半） 泽泻（钱半） 女贞子（三钱） 山豆根（钱半）

如有白膜，加蝉蜕七分。有潮热，加北沙参二钱半、柴胡一钱。

治杨梅疮冲喉药丸方

生地（二两） 熟地（三两） 元参（二两） 麦冬（去心，一两） 白芍（八钱） 知母（一两）钗斛（一两） 土茯苓（二两） 连翘（一两） 牛蒡子（一两） 银花（一两） 丹皮（八钱） 泽泻（八钱） 女贞子（一两半） 沙参（二两） 山豆根（六钱） 生甘（六钱）

以上诸药，纯用日晒干，共研极细，炼蜜为丸，每早晚空心服四五钱，淡开水下。

治杨梅疮较前症尤重方

生地（三钱） 元参（三钱） 麦冬（钱半） 白芍（一钱二分） 栀子（钱半） 丹皮（钱半）泽泻（一钱二分） 连翘（钱半） 牛蒡子（钱半） 北沙参（二钱） 银柴胡（一钱） 女贞子（三钱）马蹄香（即沉香，二钱） 知母（钱半）

如无潮热，即除去北沙参、银柴胡，加大熟地五钱、洋参钱半。若不用洋参，加北沙参三钱亦可。

治小儿阴虚喉有潮热兼有些牙血出方

生地（一钱七分） 元参（钱半） 麦冬（七分半） 白芍药（七分半） 女贞子（钱半，盐水蒸） 连翘（七分半） 沙参（钱半） 骨碎补（七分半） 银柴胡（七分半） 丹皮（七分半） 泽泻（五分） 马蹄香（一钱）

如用洋参一钱，即除北沙参。

治三十六种喉散奇方

山豆根（钱半） 粉甘草（钱半） 川连（钱半） 薄荷（钱半） 寒水石（二钱，飞） 儿茶（钱半）人中白（二钱） 白僵蚕（二钱半） 白莲花（三钱） 白硼砂（二钱，飞） 青黛（二钱，飞）大梅片（钱片） 川麝香（二分） 珍珠（一钱，飞）

共研极细，末如尘，罐贮勿泄气，听用。

治喉症奇验方

老丝瓜仁不拘多少，晒干研作如尘细末，每一两加大梅片七分，研细末，乳和匀，罐收勿泄气。如有喉症，以分许吹之，至多三次即愈。

治阳喉散方

白硼砂（三钱） 朱砂（二钱，飞） 雄黄精（一钱，飞） 川连（二钱半） 黄柏（二钱） 粉甘草（钱半） 薄荷（二钱半） 儿茶（钱半） 飞青黛（四钱，另包） 枯矾（钱半） 犀角（钱半） 鸡内金（一钱） 大梅片（一钱，另研） 白莲花（五钱）

口臭加人中白一钱，口黑加熊胆一钱，痰盛加牛黄五分、珍珠五分、琥珀五分，共研至无声如尘为度，瓶贮勿泄气听用。

治火症痘疳牙疳喉间溃烂金不换散

人中白（五钱， 存性） 细柏末（三钱） 青黛（六钱） 玄明粉（三钱） 白硼砂（三钱）冰片（三分） 西瓜霜（八钱，制法在后）

上为极细末，罐贮勿泄气听用。若烂处有深洞者，加龙骨、象皮、赤石脂各三钱，同研吹之。痘疳加川连、胡连、甘草、人中黄、银粉霜，（即西瓜硝飞去者。）每金不换散一钱，每样各加五分，共研末如尘，合搽之。喉癣喉疳，每金不换散一钱，加粉霜三分。

治痰痹方

滑石（一钱） 石膏（一钱） 薄荷（五分） 胆矾（五分） 粉甘草（三分） 炒僵蚕（五分）大梅片（五分） 皂角（炙，尽五分） 牛黄（五分）

共研极细末，罐贮听用。

应验鹅喉方

平日遇有水瓜蜂，（即为竹蜂。）捉取不拘多少，以酸梅汁浸之。若生鹅喉则撬开牙关，取蜂用口含之，使口水渐渐咽下便愈。

青梅丸

大南星（十二个） 半夏（二两） 白矾（一两） 甘草（两半） 桔梗（两半） 陈皮（五钱）朴硝（二两，提过） 青梅子（一百个） 生盐（四两）

先将补硝研末，腌梅两日，等梅汁出后，方将前药末掺匀，晒干，以瓷瓶收贮。遇有鹅喉及牙痛喉痛，取梅一个，含之立消。

治阴白喉症散

人中白（二钱） 儿茶（一钱） 黄柏（六分） 青黛（六分） 薄荷（六分） 硼砂（六分） 蝉蜕（七个） 大梅片（五分）

共研极细末如尘，瓶收勿泄气听用。

治鹅喉口内含药方

荆皮（二钱） 花粉（钱半） 白芷（一钱） 山豆根（钱半） 七里香（二钱） 马蹄香（即沉香，三钱）

用滚水二碗泡，炖浓，另倒开半杯，和白酒少许，不拘时含，至满口痰涎即吐出。

洗口散

五倍子（二钱） 硼砂（钱半） 白矾（一钱）

共研细末，每用数分，以白开水泡出味，软绸蘸洗，如有出牙血不止者，用此汤含口中，其血即止。

三黄散

治阳症用。

大黄（一两） 黄柏（五钱） 生甘（五钱） 羌活（三钱） 陈皮（二钱） 栀子（三钱） 地骨皮（二钱） 青黛（二钱）

共研末，调白酒外敷患处。

洪宝丹

治阳症用。

花粉（三钱） 赤芍（二钱） 姜黄（一两） 白芷（一两）

共为末，或用黄酒或白酒，或清茶调匀，多热敷之。

阳毒散

生南星（三钱） 苍术（钱半） 姜黄（二钱） 川贝（二钱） 白芷（二钱） 大黄（四钱） 雄精（三钱） 黄柏（二钱） 生甘（二钱） 防己（二钱） 花粉（三钱） 赤小豆（二钱） 豆根（二钱）毛茨姑（二钱，去净毛）

共研末，调蜜糖，清茶敷患处。

治阳喉毒红肿方

荆芥（一两） 花粉（八钱） 白芷（六钱） 大黄（六钱） 七里香（七钱） 芙蓉花（八钱）

共研末，调白酒在核处搽之，略干，又搽十余次，即愈。

冲和散

治阴症用。

荆皮（一两） 独活（五钱） 赤芍（五钱） 白芷（三钱） 南星（钱半） 半夏（钱半） 南木香（二钱） 菖蒲（二钱）

共研细末，调白酒敷。

黄龙散

治阴症用。

草乌（二两） 姜黄（二两） 南星（一两） 赤芍（一两） 肉桂（五钱，去皮）

共为末，调黄酒敷患处。

治阴毒青肿皮肤不烧热方

生川乌（六钱） 生草乌（六钱） 生南星（五钱） 生半夏（五钱） 生栀仁（七钱） 芙蓉花（一两） 七里香（七钱） 细辛（五钱） 白芷（六钱） 红莲花（八钱） 菖蒲（五钱） 生香附（五钱）

共研末，在核处搽。

两宜散

半阴半阳冷热不明者，用此治之。

荆芥 独活 赤芍 白芷 菖蒲（各等分）

共为末，用黄酒调敷患处。若疮面上有血 ，不可用菖蒲，恐破疮皮，宜先用四味敷之，后用菖蒲末敷于面上，覆过四围，而以薄纸隔截之。凡敷末药，须温热，方能令药气透入。若干，再换湿者敷之。如四围黑晕不退，疮口俱无色者，其人必服凉药太过，不可骤用黄龙散，因其肤肉未死，恐黄龙散药力过峻，敷上更加苦痛，可于本方内加肉桂、当归，以换起死血，血一浮面，即除去二味，只用本方治之。若痛不止，可取酒泡乳香、没药，以瓦器盛放火上，俟溶化，乘热倾入药内，调匀涂之，痛立止。若疮口有突肉箭起，宜以本方加南星，用姜汁和酒调涂即落，此因胃着风故也。或有近热之症，可合洪宝丹，以葱汁、清茶同调敷。若遇阴寒之症，可合黄龙散调好酒敷之。

制西瓜硝

觅上号头藤西瓜，或一个或二个，用稻柴垫好，放在干燥厨内，立冬日将瓜挖去腹中穣，取去七分，皮上肉剩三发，每瓜用皮硝二斤或半斤，看瓜之大小酌用。盖好用线络住，悬向背阴屋檐下，至冷冻之期，其硝自尽出瓜外，颜色如霜，用刷帚轻轻拂下，以盘盛之包好，至三五日一取，至春间将瓜内所剩之硝安好，候到立冬，将新鲜瓜盛之，再加硝半斤，或一斤，仍旧悬好。俟皮外飞出取之，如此二次，中间之硝亦不必再飞。可治喉癣喉疳诸火症，溃烂者吹之不痛。外皮飞出者名银粉雪，其功可并紫雪。

锁喉症吹之立效方

镜面朱砂（飞，一分） 正廉珠（飞，一分） 珊瑚（飞，一分） 雄精（飞，二分） 青黛（二分） 硼砂（二分） 人中白（三分） 木 子（一分， 黑） 大梅片（一分）

共研细末，罐贮听用。

经验鹅喉奇方

木 壳（存性，五分） 鼻涕虫（三十条，存性） 人中白（五分） 山豆根（取净皮，一钱）黑竹蜂（十六个，存性） 川连（一钱） 大梅片（一分） 白硼砂（五分） 生大黄（一钱） 青黛（二钱，飞） 肥猪（三十只，存性） 牛黄（五分） 明矾（二分） 麝香（五厘）

共研末，称准分两，再合研一二千下，罐贮封口，勿泄气听用。

鹅喉急救方

茜草（一两二钱七分） 醋（一碗）

共蒸出味，与病患吞噬一口，牙关紧闭亦立开。

治各种喉症效方

人中白（飞过，三分） 青缸花（飞过，三分） 明珍珠（甘草、豆腐煮过，研，飞，五分）黑竺黄（一钱） 正川连（一钱） 大梅片（二分）

共研细末，后入冰片，再研匀，罐贮勿泄气听用。

治白喉症奇方

此症，喉中先红后白。

鸭粪瓦上隔火焙枯研末，白粥调服立效。如发寒热，切忌表药，误用杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论分经治喉症药性
  • 当前页：治喉用药变化歌诀
  • 下一页：治口舌生疮
<<< 返回本书目录
  1. 治喉用药变化歌诀《喉舌备要秘旨》
  2. 治喉症宜分三大纲论《一得集》
  3. 治喉要诀《焦氏喉科枕秘》
  4. 治狐臭诸方《小品方》
  5. 治喉痛（喉痹）诸方《小品方》
  6. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  7. 治喉散【方剂大全】
  8. 治缓疽诸方《小品方》
  9. 治喉秘法《焦氏喉科枕秘》
  10. 治黄胆、黑疸、谷疸诸方《集验方》
  11. 治喉口热毒至甚《洪氏集验方》
  12. 治黄胆灸刺法《圣济总录》
  13. 治喉病方《集验方》
  14. 治哕灸法《圣济总录》
  15. 治喉痹单方《焦氏喉科枕秘》
  16. 治火烧汤泼《洪氏集验方》
  17. 治喉闭《洪氏集验方》
  18. 治火药论《古今医统大全》
  19. 治喉闭《洪氏集验方》
  20. 治霍乱灸法《圣济总录》
  21. 治洪烛疮诸方《小品方》
  22. 治霍乱吐利上筑腹疼诸方《集验方》
  23. 治横产方《集验方》
  24. 治霍乱诸方《小品方》
  25. 治寒食散发动诸方《小品方》
  26. 治霍乱转筋及杂治方《集验方》
  27. 治寒热诸疟方《肘后备急方》
  28. 治积按国中末法论《叶选医衡》
  29. 治寒热灸法《圣济总录》
  30. 治积年肺气，九宝散。《苏沈良方》
  1. 治喉用药变化歌诀《喉舌备要秘旨》
  2. 治喉要诀《焦氏喉科枕秘》
  3. 治喉症简易方《奇效简便良方》
  4. 治喉痛（喉痹）诸方《小品方》
  5. 治喉症宜分三大纲论《一得集》
  6. 治喉痛《女科证治准绳》
  7. 治猴子《奇方类编》
  8. 治喉四要法《中医词典》
  9. 治瘊子《是斋百一选方》
  10. 治喉内骨鲠法《奇方类编》
  11. 治瘊子《是斋百一选方》
  12. 治喉秘法《焦氏喉科枕秘》
  13. 治狐臭方《奇方类编》
  14. 治喉口热毒至甚《洪氏集验方》
  15. 治狐臭诸方《小品方》
  16. 治喉病方《集验方》
  17. 治狐刺《是斋百一选方》
  18. 治喉痹单方《焦氏喉科枕秘》
  19. 治狐刺《是斋百一选方》
  20. 治喉痹《是斋百一选方》
  21. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  22. 治喉痹《儒门事亲》
  23. 治坏证伤寒《是斋百一选方》
  24. 治喉闭（一）《洪氏集验方》
  25. 治缓疽诸方《小品方》
  26. 治喉闭（三）《洪氏集验方》
  27. 治黄病方《奇方类编》
  28. 治喉闭（二）《洪氏集验方》
  29. 治黄胆《奇方类编》
  30. 治洪烛疮诸方《小品方》
  31. 治黄胆、黑疸、谷疸诸方《集验方》


治口舌生疮_《喉舌备要秘旨》_中医五官_【岐黄之术】

治口舌生疮

治口舌生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸为末，用醋搽脚心，过夜即愈，敷贴更妙。

又方，生附子研末，或用吴萸热醋调敷两脚心，无论虚实火，极神妙。

又方，天门冬（去心） 麦冬（去心） 元参

等分为末，炼蜜丸为弹子大，每含一丸，虽数年不愈者亦断根。以生姜蘸蜜水揩洗，用薄荷自然汁同白蜜调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治喉用药变化歌诀
  • 当前页：治口舌生疮
  • 下一页：口唇生疮日久不愈
<<< 返回本书目录
  1. 治口舌生疮《喉舌备要秘旨》
  2. 治口眼歪斜二方一法【方剂大全】
  3. 治口舌病方《集验方》
  4. 治狂犬所咬《宋本备急灸法》
  5. 治口疮，绿云膏《苏沈良方》
  6. 治狂犬咬人方《集验方》
  7. 治口齿灸刺法《圣济总录》
  8. 治狂妄噤痉诸方《小品方》
  9. 治渴有法《仁斋直指方论（附补遗）》
  10. 治癞方。《苏沈良方》
  11. 治渴利诸方《小品方》
  12. 治烂缘风眼《洪氏集验方》
  13. 治渴利诸方《小品方》
  14. 治劳伤崩漏《济阴纲目》
  15. 治咳嗽上气诸气《小品方》
  16. 治老人不寐丸《外科传薪集》
  17. 治咳嗽灸刺法《圣济总录》
  18. 治老人眼疾《本草易读》
  19. 治咳喘上气方《集验方》
  20. 治冷积降气，宽膈逐痰《洪氏集验方》
  21. 治疽痈用药大纲《集验背疽方》
  22. 治冷漏《洪氏集验方》
  23. 治灸疮令发《针灸聚英》
  24. 治例《针灸聚英》
  25. 治灸疮不发法《普济方·针灸》
  26. 治痢《洪氏集验方》
  27. 治灸疮《针灸资生经》
  28. 治痢，芍药散。《苏沈良方》
  29. 治颈项头面白驳及白秃方《集验方》
  30. 治痢，四神散。《苏沈良方》
  1. 治口舌生疮《喉舌备要秘旨》
  2. 治口舌病方《集验方》
  3. 治口眼歪斜风症《急救广生集》
  4. 治口气《是斋百一选方》
  5. 治口眼斜二百四十四法《针灸神书》
  6. 治口疮牙痛《是斋百一选方》
  7. 治狂犬所咬《宋本备急灸法》
  8. 治口疮，绿云膏《苏沈良方》
  9. 治狂犬咬人方《集验方》
  10. 治口疮《是斋百一选方》
  11. 治狂妄噤痉诸方《小品方》
  12. 治口疮《是斋百一选方》
  13. 治癞方。《苏沈良方》
  14. 治口疮《是斋百一选方》
  15. 治癞头疮《是斋百一选方》
  16. 治口疮《是斋百一选方》
  17. 治癞涂眉法《儒门事亲》
  18. 治口疮《是斋百一选方》
  19. 治烂甚出脓不净者《是斋百一选方》
  20. 治口疮《奇方类编》
  21. 治烂眩风《明目至宝》
  22. 治口疮《奇方类编》
  23. 治烂眩风眼《明目至宝》
  24. 治口臭《奇方类编》
  25. 治烂眩风眼《是斋百一选方》
  26. 治口齿灸刺法《圣济总录》
  27. 治烂眩风眼《是斋百一选方》
  28. 治客忤夜啼法《三因极一病证方论》
  29. 治烂眩眼《是斋百一选方》
  30. 治渴有法《仁斋直指方论（附补遗）》
  31. 治烂缘风眼《洪氏集验方》


口唇生疮日久不愈_《喉舌备要秘旨》_中医五官_【岐黄之术】

口唇生疮日久不愈

口唇生疮日久不愈

  • 上一页
  • 目录
  • 相关
  • 下一页

蓝叶捣汁洗愈，若因气郁生疮，用甑上倒汗水搽立效，并治小儿疳。或唇破生疮，瓦松生姜汁捣融，入盐少许，敷之愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治口舌生疮
  • 当前页：口唇生疮日久不愈
  • 下一页：舌无故出血方
<<< 返回本书目录
  1. 口唇生疮日久不愈《喉舌备要秘旨》
  2. 口唇严重充血呈红色【疾病症状】
  3. 口唇渗液【疾病症状】
  4. 口唇周围麻木感刺痛【疾病症状】
  5. 口唇舌鼻杂疗方《外台秘要》
  6. 口唇周围有炎性鳞状皮肤【疾病症状】
  7. 口唇青紫【疾病症状】
  8. 口淡黏腻【疾病症状】
  9. 口唇疱疹【疾病症状】
  10. 口淡无味【疾病症状】
  11. 口唇麻木【疾病症状】
  12. 口淡无味【方剂主治】
  13. 口唇皲裂【疾病症状】
  14. 口底多间隙感染【疾病大全】
  15. 口唇和甲床略带青紫【疾病症状】
  16. 口服给药法《基础护理学》
  17. 口唇干燥【疾病症状】
  18. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  19. 口唇泛红【疾病症状】
  20. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  21. 口唇泛黑【疾病症状】
  22. 口服降血糖药《药理学》
  23. 口唇发黄【疾病症状】
  24. 口甘《证治准绳·类方》
  25. 口唇发绀【疾病症状】
  26. 口甘苦《丹溪手镜》
  27. 口唇刺痛【疾病症状】
  28. 口疳《外科启玄》
  29. 口唇出血【疾病症状】
  30. 口疳《续名医类案》
  1. 口唇生疮日久不愈《喉舌备要秘旨》
  2. 口唇舌鼻杂疗方一十四首《外台秘要》
  3. 口唇四周疮如黄蜡《奇效简便良方》
  4. 口唇紧小不能开合《奇效简便良方》
  5. 口唇缩小《奇效简便良方》
  6. 口唇紧小《奇效简便良方》
  7. 口唇肿黑痛痒不可忍《奇效简便良方》
  8. 口唇干燥红肿《奇效简便良方》
  9. 口寸法《中医词典》
  10. 口唇齿龈燥裂血出《经验麻科》
  11. 口寸法《中医词典》
  12. 口唇《中医词典》
  13. 口淡《中医词典》
  14. 口唇《中医词典》
  15. 口淡《中医词典》
  16. 口唇《常见病自测》
  17. 口淡、口咸《百病自测》
  18. 口疮重舌夜啼《证治准绳·幼科》
  19. 口底蜂窝织炎《中西医结合耳鼻喉科》
  20. 口疮证治《推拿抉微》
  21. 口底蜂窝织炎《口腔科学》
  22. 口疮证治《幼幼集成》
  23. 口服避孕药《默克家庭诊疗手册》
  24. 口疮者脾火之游行《医学传心录》
  25. 口服给药法《基础护理学》
  26. 口疮秘方《华佗神方》
  27. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  28. 口疮门主论《疡医大全》
  29. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  30. 口疮门主方《疡医大全》
  31. 口服降血糖药《药理学》


舌无故出血方_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌无故出血方

舌无故出血方

  • 上一页
  • 目录
  • 相关
  • 下一页

花炒末掺。

又方，香薷煎水含咽。又木贼四钱，煎水漱口即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口唇生疮日久不愈
  • 当前页：舌无故出血方
  • 下一页：舌长数寸方
<<< 返回本书目录
  1. 舌无故出血方《喉舌备要秘旨》
  2. 舌无力且不能随意伸缩回旋【疾病症状】
  3. 舌位于口腔底不能外伸【疾病症状】
  4. 舌系带过短《家庭医学百科-医疗康复篇》
  5. 舌头震颤【疾病症状】
  6. 舌下垂【疾病症状】
  7. 舌头上有长时间不愈溃疡【疾病症状】
  8. 舌下间隙感染【疾病大全】
  9. 舌痛【疾病症状】
  10. 舌下囊肿《临床激光治疗学》
  11. 舌体深裂【疾病症状】
  12. 舌下神经损伤【疾病大全】
  13. 舌体肥大【疾病症状】
  14. 舌下痰包《喉舌备要秘旨》
  15. 舌体大且表面有沟纹【疾病症状】
  16. 舌下痰包门主论《疡医大全》
  17. 舌苔原理《察舌辨症新法》
  18. 舌下腺囊肿【疾病大全】
  19. 舌苔有根无根辨《形色外诊简摩》
  20. 舌下肿痛《喉舌备要秘旨》
  21. 舌苔验《医门补要》
  22. 舌下重生小舌《喉舌备要秘旨》
  23. 舌苔黄腻【方剂主治】
  24. 舌先兆——舌相学《中医疾病预测》
  25. 舌苔黄【疾病症状】
  26. 舌型骨折【疾病症状】
  27. 舌苔厚腻【疾病症状】
  28. 舌蕈《喉舌备要秘旨》
  29. 舌苔发黑【疾病症状】
  30. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  1. 舌无故出血方《喉舌备要秘旨》
  2. 舌无故出血《奇方类编》
  3. 舌系《中医词典》
  4. 舌无故出血《奇效简便良方》
  5. 舌系带过短《家庭医学百科-医疗康复篇》
  6. 舌痿《中医词典》
  7. 舌下络诊先兆《中医疾病预测》
  8. 舌痿《中医名词词典》
  9. 舌下囊肿《临床激光治疗学》
  10. 舌萎《中医词典》
  11. 舌下囊肿《口腔科学》
  12. 舌为心苗《中医词典》
  13. 舌下神经《人体解剖学》
  14. 舌歪《中医词典》
  15. 舌下神经《人体解剖学》
  16. 舌歪《中医名词词典》
  17. 舌下痰包《喉舌备要秘旨》
  18. 舌痛《校注医醇剩义》
  19. 舌下痰包《奇效简便良方》
  20. 舌痛《中医词典》
  21. 舌下痰包门主论《疡医大全》
  22. 舌态《中医词典》
  23. 舌下穴《中医词典》
  24. 舌苔原理《察舌辨症新法》
  25. 舌下痈《中医词典》
  26. 舌苔有根无根辨《形色外诊简摩》
  27. 舌下痈《喉科指掌》
  28. 舌苔验《医门补要》
  29. 舌下肿痛《喉舌备要秘旨》
  30. 舌苔滑《医学心悟》
  31. 舌下肿痛《奇效简便良方》


舌长数寸方_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌长数寸方

舌长数寸方

  • 上一页
  • 目录
  • 相关
  • 下一页

冰片研末搽即收。

又方，番木鳖四个，刮毛黄连一两，同熬浸舌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌无故出血方
  • 当前页：舌长数寸方
  • 下一页：舌瞠硬大闭咽喉
<<< 返回本书目录
  1. 舌长数寸方《喉舌备要秘旨》
  2. 舌胀《儿科萃精》
  3. 舌运动受限【疾病症状】
  4. 舌胀门主论《疡医大全》
  5. 舌痈门主论《疡医大全》
  6. 舌震颤【疾病症状】
  7. 舌硬生衣《喉舌备要秘旨》
  8. 舌证《医学集成》
  9. 舌喑门主论《疡医大全》
  10. 舌证门《古今医统大全》
  11. 舌咬伤【疾病症状】
  12. 舌症《口齿类要》
  13. 舌炎【疾病症状】
  14. 舌症通剂歌《尤氏喉症指南》
  15. 舌岩《马培之医案》
  16. 舌质淡【方剂主治】
  17. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  18. 舌质红【方剂主治】
  19. 舌咽神经痛【疾病大全】
  20. 舌质红绛【疾病症状】
  21. 舌咽神经损伤【疾病大全】
  22. 舌质舌苔辨《形色外诊简摩》
  23. 舌咽神经损伤【疾病症状】
  24. 舌质无苔分别诊断法《察舌辨症新法》
  25. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  26. 舌质无苔类总论《察舌辨症新法》
  27. 舌蕈《喉舌备要秘旨》
  28. 舌肿《幼幼新书》
  29. 舌型骨折【疾病症状】
  30. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  1. 舌长数寸方《喉舌备要秘旨》
  2. 舌长口外秘方《华佗神方》
  3. 舌胀《儿科萃精》
  4. 舌长过寸《奇效简便良方》
  5. 舌胀大《中医名词词典》
  6. 舌长《疫疹一得》
  7. 舌胀大《中医词典》
  8. 舌长《中医词典》
  9. 舌胀满口《古今医统大全》
  10. 舌燥《广瘟疫论》
  11. 舌胀门主方《疡医大全》
  12. 舌与鼻孔有痘《奇效简便良方》
  13. 舌胀门主论《疡医大全》
  14. 舌痈症《喉舌备要秘旨》
  15. 舌胀舌出《金匮翼》
  16. 舌痈门主论《疡医大全》
  17. 舌诊《中医名词词典》
  18. 舌痈《重订囊秘喉书》
  19. 舌诊《中医词典》
  20. 舌痈《中医词典》
  21. 舌证《医学集成》
  22. 舌硬生衣《外科全生集》
  23. 舌证《医述》
  24. 舌硬生衣《喉舌备要秘旨》
  25. 舌症《口齿类要》
  26. 舌硬出血《回生集》
  27. 舌症《喉舌备要秘旨》
  28. 舌瘖《中医词典》
  29. 舌症通剂歌《尤氏喉症指南》
  30. 舌喑门主论《疡医大全》
  31. 舌支《人体解剖学》


舌瞠硬大闭咽喉_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌瞠硬大闭咽喉

舌瞠硬大闭咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

皂矾五钱，瓦焙红放地上，冷定研末掺之。若其牙关紧闭，用物撬开牙齿，搽药。

又方，蒲黄一钱为末掺，并治舌上出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌长数寸方
  • 当前页：舌瞠硬大闭咽喉
  • 下一页：治羊须疮奇效方
<<< 返回本书目录
  1. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  2. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  3. 舌部证治（计九证）《外科证治全书》
  4. 舌出不入门主论《疡医大全》
  5. 舌部舌色内应脏腑篇《形色外诊简摩》
  6. 舌出不收《盘珠集胎产症治》
  7. 舌部经络《重楼玉钥续编》
  8. 舌疮《证治准绳·类方》
  9. 舌部《疡医大全》
  10. 舌疮门主论《疡医大全》
  11. 舌部《外科心法要诀》
  12. 舌疮舌糜《回春录》
  13. 舌部《外科大成》
  14. 舌刺咽干《经验麻科》
  15. 舌病证治《幼幼集成》
  16. 舌淡【方剂主治】
  17. 舌病证治《推拿抉微》
  18. 舌淡红无色《塘医话》
  19. 舌病证候(附失欠)《三因极一病证方论》
  20. 舌淡苔白【方剂主治】
  21. 舌病论《小儿卫生总微论方》
  22. 舌淡体胖【疾病症状】
  23. 舌病方《千金翼方》
  24. 舌的变化《家庭医学百科-医疗康复篇》
  25. 舌病【疾病大全】
  26. 舌的部位《圆运动的古中医学》
  27. 舌病《四圣心源》
  28. 舌底藏春《毓麟验方》
  29. 舌病《千金翼方》
  30. 舌疔门主论《疡医大全》
  1. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  2. 舌颤《中医词典》
  3. 舌出《中医词典》
  4. 舌颤《中医名词词典》
  5. 舌出不牧《古今医统大全》
  6. 舌部证治（计九证）《外科证治全书》
  7. 舌出不能入《奇方类编》
  8. 舌部舌色内应脏腑篇《形色外诊简摩》
  9. 舌出不入门主方《疡医大全》
  10. 舌部经络《重楼玉钥续编》
  11. 舌出不入门主论《疡医大全》
  12. 舌部疾患《理疗学》
  13. 舌出不收《中医词典》
  14. 舌部《外科大成》
  15. 舌出不收《盘珠集胎产症治》
  16. 舌部《疡医大全》
  17. 舌出寸余《古今医统大全》
  18. 舌病证治《推拿抉微》
  19. 舌疮《中医词典》
  20. 舌病证治《幼幼集成》
  21. 舌疮《证治准绳·类方》
  22. 舌病证候（附失欠）《三因极一病证方论》
  23. 舌疮《竹林女科证治》
  24. 舌病原由症治《幼科释谜》
  25. 舌疮门主方《疡医大全》
  26. 舌病论《小儿卫生总微论方》
  27. 舌疮门主论《疡医大全》
  28. 舌病简便方《幼幼集成》
  29. 舌疮秘方《华佗神方》
  30. 舌病方《千金翼方》
  31. 舌疮舌糜《回春录》


治羊须疮奇效方_《喉舌备要秘旨》_中医五官_【岐黄之术】

治羊须疮奇效方

治羊须疮奇效方

  • 上一页
  • 目录
  • 相关
  • 下一页

羊须 存，加冰片少许，麻油调搽即愈。

又方，泡浓茶一大碗，以患处浸茶内半枝香久即痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌瞠硬大闭咽喉
  • 当前页：治羊须疮奇效方
  • 下一页：加味甘桔汤
<<< 返回本书目录
  1. 治羊须疮奇效方《喉舌备要秘旨》
  2. 治腰痛《洪氏集验方》
  3. 治验存参《银海指南》
  4. 治腰痛《洪氏集验方》
  5. 治验《何氏虚劳心传》
  6. 治腰痛方《集验方》
  7. 治眼七十二证良方《明目至宝》
  8. 治腰痛灸刺法《圣济总录》
  9. 治眼目疾《太平惠民和剂局方》
  10. 治腰痛神方《毓麟验方》
  11. 治眼九法《陆地仙经》
  12. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  13. 治眼方《明目至宝》
  14. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  15. 治眼方《明目至宝》
  16. 治宜《圣济总录》
  17. 治眼齿《苏沈良方》
  18. 治遗溺灸法《圣济总录》
  19. 治眼病方《集验方》
  20. 治疫名方《增订叶评伤暑全书》
  21. 治眼，五脏补泻用药《明目至宝》
  22. 治疫气伤寒，三日以后不解者方《集验方》
  23. 治咽喉肿痛《洪氏集验方》
  24. 治疫清凉散【方剂大全】
  25. 治咽喉口齿《太平惠民和剂局方》
  26. 治疫症最宜变通论《松峰说疫》
  27. 治咽喉辨论《喉舌备要秘旨》
  28. 治缢死、溺死、中、冻死方《集验方》
  29. 治牙摇牙宣《洪氏集验方》
  30. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  1. 治羊须疮奇效方《喉舌备要秘旨》
  2. 治羊须疮方《奇方类编》
  3. 治阳搐急惊方《小儿卫生总微论方》
  4. 治羊儿疯奇方《奇方类编》
  5. 治阳厥发狂将成疽《中藏经》
  6. 治羊颠风《奇方类编》
  7. 治阳明燥金法《四圣心源》
  8. 治验存参《银海指南》
  9. 治杨梅疮后肿块方《冯氏锦囊秘录》
  10. 治验《何氏虚劳心传》
  11. 治腰脊强仰俯不得二百三十四法《针灸神书》
  12. 治验《专治麻痧初编》
  13. 治腰脚疼痛方《儒门事亲》
  14. 治验《专治麻痧初编》
  15. 治腰痛《洪氏集验方》
  16. 治验《专治麻痧初编》
  17. 治腰痛《洪氏集验方》
  18. 治验《古今医统大全》
  19. 治腰痛《是斋百一选方》
  20. 治眼诸般翳障昏暗方《明目至宝》
  21. 治腰痛《是斋百一选方》
  22. 治眼珠突起，赤肿流脓疼痛方《明目至宝》
  23. 治腰痛单方《是斋百一选方》
  24. 治眼七十二证良方《明目至宝》
  25. 治腰痛方《集验方》
  26. 治眼脓漏不止方《明目至宝》
  27. 治腰痛方《奇方类编》
  28. 治眼目肿痛二百四十八法《针灸神书》
  29. 治腰痛灸刺法《圣济总录》
  30. 治眼目暴肿，痛不可忍《奇方类编》
  31. 治腰痛神方《毓麟验方》


甘桔汤（加味甘桔汤）_《喉舌备要秘旨》_中医五官_【岐黄之术】

加味甘桔汤

加味甘桔汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（三钱） 桔梗（二钱） 荆芥 牛蒡 炒贝母（去心，各一钱五分） 前胡（一钱） 薄荷（五分）

名加味甘桔汤。（盛者，宜服加味甘桔汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治羊须疮奇效方
  • 当前页：加味甘桔汤
  • 下一页：紫袍散
<<< 返回本书目录
  1. 甘桔汤【方剂大全】
  2. 甘桔汤类《退思集类方歌注》
  3. 甘桔汤《小儿药证直诀》
  4. 甘桔消痰饮【方剂大全】
  5. 甘桔升麻汤【方剂大全】
  6. 甘桔泻肺汤【方剂大全】
  7. 甘桔射干汤【方剂大全】
  8. 甘桔玄参汤【方剂大全】
  9. 甘桔散瘘汤【方剂大全】
  10. 甘桔元射汤【方剂大全】
  11. 甘桔清金散【方剂大全】
  12. 甘菊《本草易读》
  13. 甘桔牛蒡汤【方剂大全】
  14. 甘菊《药鉴》
  15. 甘桔加栀子汤【方剂大全】
  16. 甘菊《药笼小品》
  17. 甘桔加阿胶紫菀汤【方剂大全】
  18. 甘菊【中药大全】
  19. 甘桔化毒汤【方剂大全】
  20. 甘菊膏【方剂大全】
  21. 甘桔黑豆汤【方剂大全】
  22. 甘菊花《本草经解》
  23. 甘桔防风汤【方剂大全】
  24. 甘菊花《本草新编》
  25. 甘桔柴苓汤【方剂大全】
  26. 甘菊花《本草择要纲目》
  27. 甘疽内溃《医门补要》
  28. 甘菊花露【中药大全】
  29. 甘疽门主论《疡医大全》
  30. 甘菊花散【方剂大全】
  1. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  2. 甘桔汤《小儿药证直诀》
  3. 甘桔汤（加味甘桔汤）《医学心悟》
  4. 甘桔汤《医方论》
  5. 甘桔汤（加味甘桔汤）《医学心悟》
  6. 甘桔汤《万氏秘传片玉心书》
  7. 甘桔汤类《退思集类方歌注》
  8. 甘桔汤《仁术便览》
  9. 甘菊《雷公炮制药性解》
  10. 甘桔汤《外科理例》
  11. 甘菊《药笼小品》
  12. 甘桔汤《医学心悟》
  13. 甘菊《本草易读》
  14. 甘桔汤《医方考》
  15. 甘菊《本草求真》
  16. 甘桔汤《冯氏锦囊秘录》
  17. 甘菊《本草便读》
  18. 甘桔汤《冯氏锦囊秘录》
  19. 甘菊《药鉴》
  20. 甘桔汤《冯氏锦囊秘录》
  21. 甘菊〈平〉《食疗本草》
  22. 甘桔汤《喉舌备要秘旨》
  23. 甘菊花《玉楸药解》
  24. 甘桔防风汤《医方考》
  25. 甘菊花《本草备要》
  26. 甘疽内溃《医门补要》
  27. 甘菊花《本草蒙筌》
  28. 甘疽门主论《疡医大全》
  29. 甘菊花《顾松园医镜》
  30. 甘疽《外科心法要诀》
  31. 甘菊花《本草新编》


紫袍散_《喉舌备要秘旨》_中医五官_【岐黄之术】

紫袍散

紫袍散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治十八种喉风）

青黛（水飞） 石青 雄黄（各一两） 胆矾（三钱） 人中白 硼砂 元明粉（各五钱） 黄连（二钱） 真冰片（五分）

共为细末，瓷罐收贮，勿令泄气，急时以二三分吹喉愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味甘桔汤
  • 当前页：紫袍散
  • 下一页：甘桔汤
<<< 返回本书目录
  1. 紫硇砂【中药大全】
  2. 紫泡【中药大全】
  3. 紫楠叶【中药大全】
  4. 紫萁【中药大全】
  5. 紫楠根【中药大全】
  6. 紫萁贯众【中药大全】
  7. 紫楠【中药大全】
  8. 紫萁苗【中药大全】
  9. 紫木通【中药大全】
  10. 紫青藤【中药大全】
  11. 紫茉莉子【中药大全】
  12. 紫青藤根【中药大全】
  13. 紫茉莉叶【中药大全】
  14. 紫茸膏【方剂大全】
  15. 紫茉莉根【中药大全】
  16. 紫三角【中药大全】
  17. 紫茉莉【中药大全】
  18. 紫色舌总论《伤寒舌鉴》
  19. 紫铆《本草纲目》完整版
  20. 紫色翼萼【中药大全】
  21. 紫麻【中药大全】
  22. 紫砂生肌散【方剂大全】
  23. 紫绿草【中药大全】
  24. 紫痧《痧胀玉衡》
  25. 紫萝兰【中药大全】
  26. 紫杉【中药大全】
  27. 紫矿骐竭《证类本草》
  28. 紫梢花《本草纲目》完整版
  29. 紫矿《本草乘雅半偈》
  30. 紫梢花【中药大全】
  1. 紫袍散《喉舌备要秘旨》
  2. 紫袍《证类本草》
  3. 紫袍散《回生集》
  4. 紫泥金《目经大成》
  5. 紫疱痧《中医词典》
  6. 紫母茶《茶饮保健》
  7. 紫麒麟竭《千金翼方》
  8. 紫连茶《茶饮保健》
  9. 紫翘茶《茶饮保健》
  10. 紫蓝《名医别录》
  11. 紫桑茶《茶饮保健》
  12. 紫蓝《证类本草》
  13. 紫色喉风《中医词典》
  14. 紫蓝《新修本草》
  15. 紫色火赤疔疮候《诸病源候论》
  16. 紫蓝《千金翼方》
  17. 紫色舌《中医词典》
  18. 紫栝茶《茶饮保健》
  19. 紫色舌总论《伤寒舌鉴》
  20. 紫矿麒麟竭《新修本草》
  21. 紫色虚喉《中医词典》
  22. 紫矿骐竭《证类本草》
  23. 紫色虚喉《喉科指掌》
  24. 紫矿《本草乘雅半偈》
  25. 紫沙糖《本草撮要》
  26. 紫矿《本经逢原》
  27. 紫砂糖《药性切用》
  28. 紫款茶《茶饮保健》
  29. 紫痧《痧胀玉衡》
  30. 紫荆皮《得配本草》
  31. 紫梢花《玉楸药解》


甘桔汤_《喉舌备要秘旨》_中医五官_【岐黄之术】

甘桔汤

甘桔汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（治风热上攻，咽喉疼痛，及喉痹妨闷）

苦梗（一两） 甘草（二两，炒）

上每服二钱，水煎。此又一方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫袍散
  • 当前页：甘桔汤
  • 下一页：玉龙散
<<< 返回本书目录
  1. 甘桔汤《小儿药证直诀》
  2. 甘桔汤【方剂大全】
  3. 甘桔升麻汤【方剂大全】
  4. 甘桔汤类《退思集类方歌注》
  5. 甘桔射干汤【方剂大全】
  6. 甘桔消痰饮【方剂大全】
  7. 甘桔散瘘汤【方剂大全】
  8. 甘桔泻肺汤【方剂大全】
  9. 甘桔清金散【方剂大全】
  10. 甘桔玄参汤【方剂大全】
  11. 甘桔牛蒡汤【方剂大全】
  12. 甘桔元射汤【方剂大全】
  13. 甘桔加栀子汤【方剂大全】
  14. 甘菊《本草易读》
  15. 甘桔加阿胶紫菀汤【方剂大全】
  16. 甘菊《药鉴》
  17. 甘桔化毒汤【方剂大全】
  18. 甘菊《药笼小品》
  19. 甘桔黑豆汤【方剂大全】
  20. 甘菊【中药大全】
  21. 甘桔防风汤【方剂大全】
  22. 甘菊膏【方剂大全】
  23. 甘桔柴苓汤【方剂大全】
  24. 甘菊花《本草经解》
  25. 甘疽内溃《医门补要》
  26. 甘菊花《本草新编》
  27. 甘疽门主论《疡医大全》
  28. 甘菊花《本草择要纲目》
  29. 甘疽《医宗金鉴》
  30. 甘菊花露【中药大全】
  1. 甘桔汤《喉舌备要秘旨》
  2. 甘桔防风汤《医方考》
  3. 甘桔汤《冯氏锦囊秘录》
  4. 甘疽内溃《医门补要》
  5. 甘桔汤《冯氏锦囊秘录》
  6. 甘疽门主论《疡医大全》
  7. 甘桔汤《冯氏锦囊秘录》
  8. 甘疽《外科心法要诀》
  9. 甘桔汤《医方考》
  10. 甘疽《证治准绳·疡医》
  11. 甘桔汤《医学心悟》
  12. 甘疽《医宗金鉴》
  13. 甘桔汤《外科理例》
  14. 甘疽《中医词典》
  15. 甘桔汤《仁术便览》
  16. 甘疽《中医名词词典》
  17. 甘桔汤《万氏秘传片玉心书》
  18. 甘蕉根《本草图经》
  19. 甘桔汤《医方论》
  20. 甘蕉根《名医别录》
  21. 甘桔汤《小儿药证直诀》
  22. 甘蕉根《增广和剂局方药性总论》
  23. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  24. 甘蕉根《本草便读》
  25. 甘桔汤（加味甘桔汤）《医学心悟》
  26. 甘蕉根《得配本草》
  27. 甘桔汤（加味甘桔汤）《医学心悟》
  28. 甘蕉根《顾松园医镜》
  29. 甘桔汤类《退思集类方歌注》
  30. 甘蕉根《证类本草》
  31. 甘菊《雷公炮制药性解》


玉龙散_《喉舌备要秘旨》_中医五官_【岐黄之术】

玉龙散

玉龙散

  • 上一页
  • 目录
  • 相关
  • 下一页

人中白（一钱） 硼砂（一钱） 竹蜂（四只，在竹内黑色者是也） 青黛（五分） 元明粉（一钱） 川连（一钱） 山豆根（一钱）

共为细末，取少许以铜管吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘桔汤
  • 当前页：玉龙散
  • 下一页：密钥匙
<<< 返回本书目录
  1. 玉龙歌（杨氏注解）《针灸大成》
  2. 玉露散【方剂大全】
  3. 玉龙膏【方剂大全】
  4. 玉露丸《小儿药证直诀》
  5. 玉龙赋（聚英）《针灸大成》
  6. 玉露饮【方剂大全】
  7. 玉龙赋《针灸聚英》
  8. 玉麦须、玉蜀黍《滇南本草》
  9. 玉龙赋《类经图翼》
  10. 玉门不闭《盘珠集胎产症治》
  11. 玉龙赋《古今医统大全》
  12. 玉门肿胀痛《沈氏女科辑要》
  13. 玉龙鞭【中药大全】
  14. 玉米《食物疗法》
  15. 玉铃花【中药大全】
  16. 玉米【中药大全】
  17. 玉帘【中药大全】
  18. 玉米粉粥【方剂大全】
  19. 玉兰花【中药大全】
  20. 玉米黑粉【中药大全】
  21. 玉兰花《滇南本草》
  22. 玉米黑霉【中药大全】
  23. 玉井水《证类本草》
  24. 玉米花【中药大全】
  25. 玉井水《本草纲目》完整版
  26. 玉米须【中药大全】
  27. 玉肌散【方剂大全】
  28. 玉米须炖猪肉【方剂大全】
  29. 玉机真脏论篇《疡医大全》
  30. 玉米须饮《保健药膳》
  1. 玉龙散《喉舌备要秘旨》
  2. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  3. 玉露散《儒门事亲》
  4. 玉龙歌（杨氏注解）《针灸大成》
  5. 玉露散《外科理例》
  6. 玉龙歌《中医词典》
  7. 玉露散《仁术便览》
  8. 玉龙膏（即胜玉膏）《医林改错》
  9. 玉露散《仁术便览》
  10. 玉龙膏《太平惠民和剂局方》
  11. 玉露散《增订叶评伤暑全书》
  12. 玉龙赋（聚英）《针灸大成》
  13. 玉露散《万氏秘传片玉心书》
  14. 玉龙赋《针灸聚英》
  15. 玉露丸《小儿药证直诀》
  16. 玉龙赋《类经图翼》
  17. 玉麦须、玉蜀黍《滇南本草》
  18. 玉龙赋《古今医统大全》
  19. 玉门《中医词典》
  20. 玉梁骨伤《中医词典》
  21. 玉门不闭《中医词典》
  22. 玉梁骨《医宗金鉴》
  23. 玉门不闭《盘珠集胎产症治》
  24. 玉梁骨《正骨心法要旨》
  25. 玉门不闭《评注产科心法》
  26. 玉梁骨《中医词典》
  27. 玉门头《中医词典》
  28. 玉粒分经《中医词典》
  29. 玉门肿胀痛《沈氏女科辑要》
  30. 玉兰花茶《茶饮保健》
  31. 玉米《老年食养食疗》


密钥匙_《喉舌备要秘旨》_中医五官_【岐黄之术】

密钥匙

密钥匙

  • 上一页
  • 目录
  • 相关
  • 下一页

（治喉闭缠喉风，痰涎壅塞盛者，水浆难）

焰硝（一两五钱） 硼砂（五钱） 脑子（一字） 僵蚕（一钱） 雄黄（二钱）

各另为末和匀，以竹管吹患处，痰涎即出，如痰虽出，咽喉仍不消，急针患处，去恶血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉龙散
  • 当前页：密钥匙
  • 下一页：颊车开不能合
<<< 返回本书目录
  1. 密纹薄芝【中药大全】
  2. 密叶绢藓【中药大全】
  3. 密陀僧散【方剂大全】
  4. 密叶天胡荽【中药大全】
  5. 密陀僧【中药大全】
  6. 密斋治法大略括《麻科活人全书》
  7. 密陀僧《本草纲目》图文版
  8. 密褶红菇【中药大全】
  9. 密陀僧《证类本草》
  10. 密枝问荆【中药大全】
  11. 密陀僧《雷公炮炙论》
  12. 嘧啶5′-核苷酸缺乏症【疾病大全】
  13. 密陀僧《本草择要纲目》
  14. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  15. 密陀僧《本草易读》
  16. 蜜《药征续编》
  17. 密陀僧《本草图经》
  18. 蜜蜂《本草纲目》完整版
  19. 密陀僧《本草纲目》完整版
  20. 蜜蜂《本草纲目》图文版
  21. 密穗砖子苗【中药大全】
  22. 蜜蜂房【中药大全】
  23. 密蒙花散【方剂大全】
  24. 蜜蜂子【中药大全】
  25. 密蒙花散《扁鹊心书》
  26. 蜜柑草【中药大全】
  27. 密蒙花【中药大全】
  28. 蜜环菌【中药大全】
  29. 密蒙花《证类本草》
  30. 蜜煎【方剂大全】
  1. 密钥匙《喉舌备要秘旨》
  2. 密陀僧一物散《医方考》
  3. 密钥匙《外科理例》
  4. 密陀僧《本草图经》
  5. 密意守气《中医词典》
  6. 密陀僧《药性切用》
  7. 密斋治法大略括《麻科活人全书》
  8. 密陀僧《外科全生集》
  9. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  10. 密陀僧《本草择要纲目》
  11. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  12. 密陀僧《本草分经》
  13. 蜜《饮膳正要》
  14. 密陀僧《增广和剂局方药性总论》
  15. 蜜《汤液本草》
  16. 密陀僧《本草便读》
  17. 蜜《本草求真》
  18. 密陀僧《得配本草》
  19. 蜜《药征续编》
  20. 密陀僧《本草从新》
  21. 蜜〈微温〉《食疗本草》
  22. 密陀僧《本经逢原》
  23. 蜜葱猪胆汤《医林改错》
  24. 密陀僧《本草求真》
  25. 蜜胆导法《目经大成》
  26. 密陀僧《证类本草》
  27. 蜜导法《瘴疟指南》
  28. 密陀僧《医学入门》
  29. 蜜兑法《妇人大全良方》
  30. 密陀僧《冯氏锦囊秘录》
  31. 蜜兑法《三因极一病证方论》


颊车开不能合_《喉舌备要秘旨》_中医五官_【岐黄之术】

颊车开不能合

颊车开不能合

  • 上一页
  • 目录
  • 相关
  • 下一页

用皂角末吹其鼻，嚏出自合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密钥匙
  • 当前页：颊车开不能合
  • 下一页：下颊落
<<< 返回本书目录
  1. 颊车开不能合《喉舌备要秘旨》
  2. 颊车穴【头部背面穴位】
  3. 颊车蹉闪《幼幼新书》
  4. 颊车痈门主论《疡医大全》
  5. 颊部脂肪消失呈老年人面容【疾病症状】
  6. 颊赤口干【方剂主治】
  7. 颊《证治准绳·杂病》
  8. 颊间隙感染【疾病大全】
  9. 颊《经络全书》
  10. 颊腮《经络考》
  11. 荚囊蕨【中药大全】
  12. 颊疡《医宗金鉴》
  13. 荚膜组织胞浆菌病【疾病大全】
  14. 蛱蝶《本草纲目》完整版
  15. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  16. 甲《食鉴本草》
  17. 荚蒾子【中药大全】
  18. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  19. 荚蒾根【中药大全】
  20. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  21. 荚蒾【中药大全】
  22. 甲辰岁图《圣济总录》
  23. 荚果蕨贯众【中药大全】
  24. 甲醇中毒【疾病大全】
  25. 荚（音迷）《证类本草》
  26. 甲沟炎《家庭医学百科-医疗康复篇》
  27. 荚《本草纲目》完整版
  28. 甲沟炎【疾病大全】
  29. 夹竹桃中毒《家庭医学百科-自救互救篇》
  30. 甲沟炎和甲下脓肿【疾病大全】
  1. 颊车开不能合《喉舌备要秘旨》
  2. 颊车骱《中医词典》
  3. 颊车痈《中医词典》
  4. 颊车骨脱臼《中医词典》
  5. 颊车痈门主论《疡医大全》
  6. 颊车骨落《中医词典》
  7. 颊疔《中医词典》
  8. 颊车骨错《中医词典》
  9. 颊颊《中医词典》
  10. 颊车骨《医宗金鉴》
  11. 颊里《中医词典》
  12. 颊车骨《正骨心法要旨》
  13. 颊腮《经络考》
  14. 颊车骨《中医词典》
  15. 颊疡《中医词典》
  16. 颊车风《中医词典》
  17. 颊疡《医宗金鉴》
  18. 颊车蹉闪《证治准绳·幼科》
  19. 颊疡《证治准绳·疡医》
  20. 颊车蹉闪《幼幼新书》
  21. 颊疡《外科心法要诀》
  22. 颊车蹉《中医词典》
  23. 颊痈《重订囊秘喉书》
  24. 颊车病《医学纲目》
  25. 甲《中医词典》
  26. 颊车（一名机关，一名曲牙）《针灸大成》
  27. 甲《食鉴本草》
  28. 颊车《针灸学》
  29. 甲、肝《思考中医》
  30. 颊车《中医词典》
  31. 甲、心《思考中医》


下颊落_《喉舌备要秘旨》_中医五官_【岐黄之术】

下颊落

下颊落

  • 上一页
  • 目录
  • 相关
  • 下一页

含乌梅一个即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颊车开不能合
  • 当前页：下颊落
  • 下一页：舌蕈
<<< 返回本书目录
  1. 下颊落《喉舌备要秘旨》
  2. 下甲丸【方剂大全】
  3. 下剂《儒门事亲》
  4. 下睑外翻【疾病症状】
  5. 下积丸【方剂大全】
  6. 下焦热方《外台秘要》
  7. 下火法《宋本备急灸法》
  8. 下焦热结《圣济总录》
  9. 下火法《普济方·针灸》
  10. 下焦虚寒《圣济总录》
  11. 下火法《黄帝明堂灸经》
  12. 下焦虚寒方《外台秘要》
  13. 下蛔虫《麻科活人全书》
  14. 下焦虚寒及远血近血方《外台秘要》
  15. 下后有热《伤寒捷诀》
  16. 下焦蓄血《仁斋直指方论（附补遗）》
  17. 下后身反热《温疫论》
  18. 下焦证《博济方》
  19. 下后热-伤寒门（下）《古今医统大全》
  20. 下经（下品）《神农本草经》
  21. 下后脉复沉《温疫论》
  22. 下颈椎不稳症【疾病大全】
  23. 下后脉浮《温疫论》
  24. 下卷结《经方实验录》
  25. 下后脉反数《温疫论》
  26. 下厥上竭《伤寒捷诀》
  27. 下后间服缓剂《温疫论》
  28. 下利《丹溪手镜》
  29. 下后反痞《温疫论》
  30. 下利《金匮悬解》
  1. 下颊落《喉舌备要秘旨》
  2. 下加《中医词典》
  3. 下睑《中医词典》
  4. 下剂《证治准绳·幼科》
  5. 下焦《中医词典》
  6. 下纪《中医词典》
  7. 下焦寒《卫生宝鉴》
  8. 下极之俞《中医词典》
  9. 下焦热《卫生宝鉴》
  10. 下极俞《中医词典》
  11. 下焦热方六首《外台秘要》
  12. 下极《中医词典》
  13. 下焦热结《圣济总录》
  14. 下极《中医名词词典》
  15. 下焦如渎《中医名词词典》
  16. 下汲肾阴《中医词典》
  17. 下焦如渎《中医词典》
  18. 下汲肾阴《中医名词词典》
  19. 下焦吐《中医词典》
  20. 下火法《宋本备急灸法》
  21. 下焦虚寒《圣济总录》
  22. 下火法《黄帝明堂灸经》
  23. 下焦虚寒方六首《外台秘要》
  24. 下火法《普济方·针灸》
  25. 下焦虚寒及远血近血方二首《外台秘要》
  26. 下蛔虫《麻科活人全书》
  27. 下焦蓄血《仁斋直指方论（附补遗）》
  28. 下肓《中医词典》
  29. 下焦主出《中医名词词典》
  30. 下后诸变证治八条《伤寒贯珠集》
  31. 下焦主出《中医词典》


舌蕈_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌蕈

舌蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

（生舌上，出血不止，即不救）

五倍子（一钱，炙研） 乌梅（去核，炙，研，一钱） 铜绿（三分）

共研细末，搽蕈上，小膏盖住，日换一次，愈后乃止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下颊落
  • 当前页：舌蕈
  • 下一页：上疳疮口中烂方
<<< 返回本书目录
  1. 舌蕈《喉舌备要秘旨》
  2. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  3. 舌型骨折【疾病症状】
  4. 舌咽神经损伤【疾病症状】
  5. 舌先兆——舌相学《中医疾病预测》
  6. 舌咽神经损伤【疾病大全】
  7. 舌下重生小舌《喉舌备要秘旨》
  8. 舌咽神经痛【疾病大全】
  9. 舌下肿痛《喉舌备要秘旨》
  10. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  11. 舌下腺囊肿【疾病大全】
  12. 舌岩《马培之医案》
  13. 舌下痰包门主论《疡医大全》
  14. 舌炎【疾病症状】
  15. 舌下痰包《喉舌备要秘旨》
  16. 舌咬伤【疾病症状】
  17. 舌下神经损伤【疾病大全】
  18. 舌喑门主论《疡医大全》
  19. 舌下囊肿《临床激光治疗学》
  20. 舌硬生衣《喉舌备要秘旨》
  21. 舌下间隙感染【疾病大全】
  22. 舌痈门主论《疡医大全》
  23. 舌下垂【疾病症状】
  24. 舌运动受限【疾病症状】
  25. 舌系带过短《家庭医学百科-医疗康复篇》
  26. 舌长数寸方《喉舌备要秘旨》
  27. 舌无力且不能随意伸缩回旋【疾病症状】
  28. 舌胀《儿科萃精》
  29. 舌无故出血方《喉舌备要秘旨》
  30. 舌胀门主论《疡医大全》
  1. 舌蕈《喉舌备要秘旨》
  2. 舌蕈《中医词典》
  3. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  4. 舌血秘方《华佗神方》
  5. 舌咽神经《人体解剖学》
  6. 舌形《中医词典》
  7. 舌咽神经（图10-20、21）《人体解剖学》
  8. 舌先兆——舌相学《中医疾病预测》
  9. 舌咽神经痛《默克家庭诊疗手册》
  10. 舌先兆的临床意义《中医疾病预测》
  11. 舌岩《中医名词词典》
  12. 舌先兆的理论基础《中医疾病预测》
  13. 舌岩《中医词典》
  14. 舌下珠《喉科指掌》
  15. 舌岩《马培之医案》
  16. 舌下珠《中医词典》
  17. 舌厌《中医词典》
  18. 舌下重生小舌《喉舌备要秘旨》
  19. 舌喑《医学纲目》
  20. 舌下肿痛《奇效简便良方》
  21. 舌喑门主论《疡医大全》
  22. 舌下肿痛《喉舌备要秘旨》
  23. 舌瘖《中医词典》
  24. 舌下痈《喉科指掌》
  25. 舌硬出血《回生集》
  26. 舌下痈《中医词典》
  27. 舌硬生衣《喉舌备要秘旨》
  28. 舌下穴《中医词典》
  29. 舌硬生衣《外科全生集》
  30. 舌下痰包门主论《疡医大全》
  31. 舌痈《中医词典》


上疳疮口中烂方_《喉舌备要秘旨》_中医五官_【岐黄之术】

上疳疮口中烂方

上疳疮口中烂方

  • 上一页
  • 目录
  • 相关
  • 下一页

旧土墙上白螺狮壳，不拘多少，用水洗去泥沙，烧灰存性，香油调末搽之数次即愈。若牙关龈肿烂口闭者，用皂角末吹之即开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌蕈
  • 当前页：上疳疮口中烂方
  • 下一页：上疳方
<<< 返回本书目录
  1. 上疳疮口中烂方《喉舌备要秘旨》
  2. 上疳方《喉舌备要秘旨》
  3. 上腹囊性肿块【疾病症状】
  4. 上干型胸廓出口综合征【疾病大全】
  5. 上腹弥漫性压痛【疾病症状】
  6. 上歌诀《伤科汇纂》
  7. 上腹及腰背部有“束带感”【疾病症状】
  8. 上格《医门补要》
  9. 上腹部肿块及腹胀【疾病症状】
  10. 上膈《黄帝内经·灵枢》
  11. 上腹部疼痛【疾病症状】
  12. 上膈《灵枢悬解》
  13. 上腹部包块【疾病症状】
  14. 上膈《内经评文》
  15. 上腹不适【疾病症状】
  16. 上膈下膈虫痈之刺《类经》
  17. 上腹壁的中央线缺损【疾病症状】
  18. 上工下工治病《针灸素难要旨》
  19. 上肺纤维化明显【疾病症状】
  20. 上攻下注【方剂主治】
  21. 上二黄丸【方剂大全】
  22. 上攻眼目【方剂主治】
  23. 上呃《凌临灵方》
  24. 上巩膜静脉压升高所致青光眼【疾病大全】
  25. 上肚角疽《外科十三方考》
  26. 上古圣人之教下《类经》
  27. 上丹田《养生导引秘籍》
  28. 上古时期《中医养生学》
  29. 上丹【方剂大全】
  30. 上古天真论《素问悬解》
  1. 上疳疮口中烂方《喉舌备要秘旨》
  2. 上疳疮《万氏秘传外科心法》
  3. 上疳方《喉舌备要秘旨》
  4. 上附上《中医词典》
  5. 上疳方《回生集》
  6. 上发背《中医词典》
  7. 上歌诀《伤科汇纂》
  8. 上二黄丸《内外伤辨》
  9. 上格《中医词典》
  10. 上颚痈《中医名词词典》
  11. 上格《医门补要》
  12. 上腭痈《中医词典》
  13. 上膈《黄帝内经·灵枢》
  14. 上腭穴《中医词典》
  15. 上膈《灵枢悬解》
  16. 上腭悬痈《中医词典》
  17. 上膈《内经评文》
  18. 上腭痛《中医词典》
  19. 上膈下膈《中医名词词典》
  20. 上腭多骨疽《中医词典》
  21. 上膈下膈虫痈之刺《类经》
  22. 上腭疮《中医词典》
  23. 上工《中医名词词典》
  24. 上呃《凌临灵方》
  25. 上工《中医词典》
  26. 上肚角疽《外科十三方考》
  27. 上工层次《思考中医》
  28. 上都（扭伤1号）《手穴手纹诊治》
  29. 上工下工治病《针灸素难要旨》
  30. 上都《中医词典》
  31. 上古圣人之教下《类经》


上疳方_《喉舌备要秘旨》_中医五官_【岐黄之术】

上疳方

上疳方

  • 上一页
  • 目录
  • 相关
  • 下一页

（上疳者，喉疳、牙疳、口疳疮等症也，同用此方）

轻粉（一钱） 朱砂（七厘半） 冰片（二分）

共研细末，吹入口内，无有不效。临吹先用薄荷汤，或茶漱口，愈后用银花二钱、土茯苓五钱、甘草一钱，服数次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上疳疮口中烂方
  • 当前页：上疳方
  • 下一页：消瘰丸奇效方
<<< 返回本书目录
  1. 上疳方《喉舌备要秘旨》
  2. 上干型胸廓出口综合征【疾病大全】
  3. 上疳疮口中烂方《喉舌备要秘旨》
  4. 上歌诀《伤科汇纂》
  5. 上腹囊性肿块【疾病症状】
  6. 上格《医门补要》
  7. 上腹弥漫性压痛【疾病症状】
  8. 上膈《黄帝内经·灵枢》
  9. 上腹及腰背部有“束带感”【疾病症状】
  10. 上膈《灵枢悬解》
  11. 上腹部肿块及腹胀【疾病症状】
  12. 上膈《内经评文》
  13. 上腹部疼痛【疾病症状】
  14. 上膈下膈虫痈之刺《类经》
  15. 上腹部包块【疾病症状】
  16. 上工下工治病《针灸素难要旨》
  17. 上腹不适【疾病症状】
  18. 上攻下注【方剂主治】
  19. 上腹壁的中央线缺损【疾病症状】
  20. 上攻眼目【方剂主治】
  21. 上肺纤维化明显【疾病症状】
  22. 上巩膜静脉压升高所致青光眼【疾病大全】
  23. 上二黄丸【方剂大全】
  24. 上古圣人之教下《类经》
  25. 上呃《凌临灵方》
  26. 上古时期《中医养生学》
  27. 上肚角疽《外科十三方考》
  28. 上古天真论《素问悬解》
  29. 上丹田《养生导引秘籍》
  30. 上古天真论篇《冯氏锦囊秘录》
  1. 上疳方《喉舌备要秘旨》
  2. 上疳疮口中烂方《喉舌备要秘旨》
  3. 上疳方《回生集》
  4. 上疳疮《万氏秘传外科心法》
  5. 上歌诀《伤科汇纂》
  6. 上附上《中医词典》
  7. 上格《中医词典》
  8. 上发背《中医词典》
  9. 上格《医门补要》
  10. 上二黄丸《内外伤辨》
  11. 上膈《黄帝内经·灵枢》
  12. 上颚痈《中医名词词典》
  13. 上膈《灵枢悬解》
  14. 上腭痈《中医词典》
  15. 上膈《内经评文》
  16. 上腭穴《中医词典》
  17. 上膈下膈《中医名词词典》
  18. 上腭悬痈《中医词典》
  19. 上膈下膈虫痈之刺《类经》
  20. 上腭痛《中医词典》
  21. 上工《中医名词词典》
  22. 上腭多骨疽《中医词典》
  23. 上工《中医词典》
  24. 上腭疮《中医词典》
  25. 上工层次《思考中医》
  26. 上呃《凌临灵方》
  27. 上工下工治病《针灸素难要旨》
  28. 上肚角疽《外科十三方考》
  29. 上古圣人之教下《类经》
  30. 上都（扭伤1号）《手穴手纹诊治》
  31. 上古时期《中医养生学》


消瘰丸奇效方_《喉舌备要秘旨》_中医五官_【岐黄之术】

消瘰丸奇效方

消瘰丸奇效方

  • 上一页
  • 目录
  • 相关
  • 下一页

元参（蒸） 牡蛎（微 ，醋淬） 贝母（去心，各六两）

共为末，蜜丸每服三钱，开水下，日二服。已溃者九制首乌研末，蜜丸，每服三钱开水下，日二服。外以羊屎、杏仁各五钱，烧研细末，猪骨髓调搽。

又方，用鸭油调半夏末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上疳方
  • 当前页：消瘰丸奇效方
  • 下一页：舌下肿痛
<<< 返回本书目录
  1. 消瘰丸奇效方《喉舌备要秘旨》
  2. 消泺穴【上肢外侧穴位】
  3. 消瘰丸【方剂大全】
  4. 消囊汤【方剂大全】
  5. 消瘰丸《医学衷中参西录》
  6. 消痞膏【方剂大全】
  7. 消瘰疬【中药主治】
  8. 消痞汤【方剂大全】
  9. 消瘰膏【方剂大全】
  10. 消痞丸【方剂大全】
  11. 消瘰膏《医学衷中参西录》
  12. 消癖丸【方剂大全】
  13. 消瘤散《外科传薪集》
  14. 消热解毒【中药主治】
  15. 消瘤二反膏【方剂大全】
  16. 消乳《胎产秘书》
  17. 消瘤碧玉散【方剂大全】
  18. 消乳汤《医学衷中参西录》
  19. 消疬丸【方剂大全】
  20. 消乳汤【方剂大全】
  21. 消疬汤【方剂大全】
  22. 消乳丸【方剂大全】
  23. 消渴总括《杂病心法要诀》
  24. 消乳岩丸【方剂大全】
  25. 消渴总括《医宗金鉴》
  26. 消散片【方剂大全】
  27. 消渴诸痛候《巢氏病源补养宣导法》
  28. 消散延迟性肺炎【疾病大全】
  29. 消渴治法《杂病心法要诀》
  30. 消散一法试癌肿《三十年临证经验集》
  1. 消瘰丸奇效方《喉舌备要秘旨》
  2. 消瘰丸《医学心悟》
  3. 消泺《针灸大成》
  4. 消瘰丸《医学衷中参西录》
  5. 消泺《中医词典》
  6. 消瘰膏《医学衷中参西录》
  7. 消泺《针灸学》
  8. 消芦散《重楼玉钥》
  9. 消凝行经散《目经大成》
  10. 消瘤散《外科传薪集》
  11. 消脓饮《仁术便览》
  12. 消瘤膏《急救广生集》
  13. 消脾《中医词典》
  14. 消瘤碧玉散《重楼玉钥》
  15. 消痞《中医词典》
  16. 消疬《中医词典》
  17. 消痞膏《奇效简便良方》
  18. 消块丸《冯氏锦囊秘录》
  19. 消痞化积《中医词典》
  20. 消渴总括《杂病心法要诀》
  21. 消痞神丸《回生集》
  22. 消渴总括《医宗金鉴》
  23. 消癖神火针《中医词典》
  24. 消渴治法并方《卫生宝鉴》
  25. 消热饮子《妇人大全良方》
  26. 消渴治法《杂病心法要诀》
  27. 消乳《中医词典》
  28. 消渴治法《医宗金鉴》
  29. 消乳《胎产秘书》
  30. 消渴症《评琴书屋医略》
  31. 消乳汤《医学衷中参西录》


舌下肿痛_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌下肿痛

舌下肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（即重舌之类）

蒲黄（五钱）

煎浓汁去渣，含口中数次极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消瘰丸奇效方
  • 当前页：舌下肿痛
  • 下一页：舌下痰包
<<< 返回本书目录
  1. 舌下肿痛《喉舌备要秘旨》
  2. 舌下重生小舌《喉舌备要秘旨》
  3. 舌下腺囊肿【疾病大全】
  4. 舌先兆——舌相学《中医疾病预测》
  5. 舌下痰包门主论《疡医大全》
  6. 舌型骨折【疾病症状】
  7. 舌下痰包《喉舌备要秘旨》
  8. 舌蕈《喉舌备要秘旨》
  9. 舌下神经损伤【疾病大全】
  10. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  11. 舌下囊肿《临床激光治疗学》
  12. 舌咽神经损伤【疾病症状】
  13. 舌下间隙感染【疾病大全】
  14. 舌咽神经损伤【疾病大全】
  15. 舌下垂【疾病症状】
  16. 舌咽神经痛【疾病大全】
  17. 舌系带过短《家庭医学百科-医疗康复篇》
  18. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  19. 舌无力且不能随意伸缩回旋【疾病症状】
  20. 舌岩《马培之医案》
  21. 舌无故出血方《喉舌备要秘旨》
  22. 舌炎【疾病症状】
  23. 舌位于口腔底不能外伸【疾病症状】
  24. 舌咬伤【疾病症状】
  25. 舌头震颤【疾病症状】
  26. 舌喑门主论《疡医大全》
  27. 舌头上有长时间不愈溃疡【疾病症状】
  28. 舌硬生衣《喉舌备要秘旨》
  29. 舌痛【疾病症状】
  30. 舌痈门主论《疡医大全》
  1. 舌下肿痛《喉舌备要秘旨》
  2. 舌下痈《喉科指掌》
  3. 舌下肿痛《奇效简便良方》
  4. 舌下痈《中医词典》
  5. 舌下重生小舌《喉舌备要秘旨》
  6. 舌下穴《中医词典》
  7. 舌下珠《中医词典》
  8. 舌下痰包门主论《疡医大全》
  9. 舌下珠《喉科指掌》
  10. 舌下痰包《奇效简便良方》
  11. 舌先兆的理论基础《中医疾病预测》
  12. 舌下痰包《喉舌备要秘旨》
  13. 舌先兆的临床意义《中医疾病预测》
  14. 舌下神经《人体解剖学》
  15. 舌先兆——舌相学《中医疾病预测》
  16. 舌下神经《人体解剖学》
  17. 舌形《中医词典》
  18. 舌下囊肿《口腔科学》
  19. 舌血秘方《华佗神方》
  20. 舌下囊肿《临床激光治疗学》
  21. 舌蕈《中医词典》
  22. 舌下络诊先兆《中医疾病预测》
  23. 舌蕈《喉舌备要秘旨》
  24. 舌系带过短《家庭医学百科-医疗康复篇》
  25. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  26. 舌系《中医词典》
  27. 舌咽神经《人体解剖学》
  28. 舌无故出血方《喉舌备要秘旨》
  29. 舌咽神经（图10-20、21）《人体解剖学》
  30. 舌无故出血《奇方类编》
  31. 舌咽神经痛《默克家庭诊疗手册》


舌下痰包_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌下痰包

舌下痰包

  • 上一页
  • 目录
  • 相关
  • 下一页

用无杂色的白马粪，放新瓦上，焙干研末，加顶上梅花 冰片为末，敷上立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌下肿痛
  • 当前页：舌下痰包
  • 下一页：小舌生红泡子与喉症不同
<<< 返回本书目录
  1. 舌下痰包《喉舌备要秘旨》
  2. 舌下痰包门主论《疡医大全》
  3. 舌下神经损伤【疾病大全】
  4. 舌下腺囊肿【疾病大全】
  5. 舌下囊肿《临床激光治疗学》
  6. 舌下肿痛《喉舌备要秘旨》
  7. 舌下间隙感染【疾病大全】
  8. 舌下重生小舌《喉舌备要秘旨》
  9. 舌下垂【疾病症状】
  10. 舌先兆——舌相学《中医疾病预测》
  11. 舌系带过短《家庭医学百科-医疗康复篇》
  12. 舌型骨折【疾病症状】
  13. 舌无力且不能随意伸缩回旋【疾病症状】
  14. 舌蕈《喉舌备要秘旨》
  15. 舌无故出血方《喉舌备要秘旨》
  16. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  17. 舌位于口腔底不能外伸【疾病症状】
  18. 舌咽神经损伤【疾病症状】
  19. 舌头震颤【疾病症状】
  20. 舌咽神经损伤【疾病大全】
  21. 舌头上有长时间不愈溃疡【疾病症状】
  22. 舌咽神经痛【疾病大全】
  23. 舌痛【疾病症状】
  24. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  25. 舌体深裂【疾病症状】
  26. 舌岩《马培之医案》
  27. 舌体肥大【疾病症状】
  28. 舌炎【疾病症状】
  29. 舌体大且表面有沟纹【疾病症状】
  30. 舌咬伤【疾病症状】
  1. 舌下痰包《喉舌备要秘旨》
  2. 舌下神经《人体解剖学》
  3. 舌下痰包《奇效简便良方》
  4. 舌下神经《人体解剖学》
  5. 舌下痰包门主论《疡医大全》
  6. 舌下囊肿《口腔科学》
  7. 舌下穴《中医词典》
  8. 舌下囊肿《临床激光治疗学》
  9. 舌下痈《中医词典》
  10. 舌下络诊先兆《中医疾病预测》
  11. 舌下痈《喉科指掌》
  12. 舌系带过短《家庭医学百科-医疗康复篇》
  13. 舌下肿痛《喉舌备要秘旨》
  14. 舌系《中医词典》
  15. 舌下肿痛《奇效简便良方》
  16. 舌无故出血方《喉舌备要秘旨》
  17. 舌下重生小舌《喉舌备要秘旨》
  18. 舌无故出血《奇方类编》
  19. 舌下珠《中医词典》
  20. 舌无故出血《奇效简便良方》
  21. 舌下珠《喉科指掌》
  22. 舌痿《中医词典》
  23. 舌先兆的理论基础《中医疾病预测》
  24. 舌痿《中医名词词典》
  25. 舌先兆的临床意义《中医疾病预测》
  26. 舌萎《中医词典》
  27. 舌先兆——舌相学《中医疾病预测》
  28. 舌为心苗《中医词典》
  29. 舌形《中医词典》
  30. 舌歪《中医词典》
  31. 舌血秘方《华佗神方》


小舌生红泡子与喉症不同_《喉舌备要秘旨》_中医五官_【岐黄之术】

小舌生红泡子与喉症不同

小舌生红泡子与喉症不同

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子二两，罐内烧烟，吸入喉中自消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌下痰包
  • 当前页：小舌生红泡子与喉症不同
  • 下一页：补断舌法
<<< 返回本书目录
  1. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  2. 小伸筋草【中药大全】
  3. 小舌门第七（五症图说）《喉科指掌》
  4. 小升麻【中药大全】
  5. 小杉藻【中药大全】
  6. 小省风汤【方剂大全】
  7. 小山稔【中药大全】
  8. 小狮子【中药大全】
  9. 小山豆根【中药大全】
  10. 小石蝴蝶【中药大全】
  11. 小三叶耳蕨【中药大全】
  12. 小石松【中药大全】
  13. 小三阳【疾病症状】
  14. 小石韦【中药大全】
  15. 小三五七散【方剂大全】
  16. 小石仙桃【中药大全】
  17. 小三棵针【中药大全】
  18. 小石藓【中药大全】
  19. 小人参【中药大全】
  20. 小柿子【中药大全】
  21. 小球藻【中药大全】
  22. 小柿子叶【中药大全】
  23. 小清凉散【方剂大全】
  24. 小书写症【疾病症状】
  25. 小青杨【中药大全】
  26. 小鼠（Mouse;Musculus）《实验动物科学》
  27. 小青丸《小儿药证直诀》
  28. 小水不禁《杂病治例》
  29. 小青藤香【中药大全】
  30. 小水不利【方剂主治】
  1. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  2. 小舌生红泡子《奇效简便良方》
  3. 小舌肿痛《中医词典》
  4. 小舌落下《奇效简便良方》
  5. 小麝香丸《备急千金要方》
  6. 小舌落下《中医词典》
  7. 小石榴煎《饮膳正要》
  8. 小舌烂痛《中医词典》
  9. 小鼠H-2基因复合体《医学免疫学》
  10. 小舌《中医词典》
  11. 小鼠H-2基因图《细胞和分子免疫学》
  12. 小伤寒《中医词典》
  13. 小鼠白细胞分化抗原《细胞和分子免疫学》
  14. 小伤风《中医词典》
  15. 小鼠白细胞分化抗原《医学免疫学》
  16. 小三五七散《备急千金要方》
  17. 小鼠突变基因的特点《实验动物科学》
  18. 小三棱煎《博济方》
  19. 小水不禁《杂病治例》
  20. 小三棱煎《三因极一病证方论》
  21. 小水不利及赤《药症忌宜》
  22. 小三关《中医词典》
  23. 小水不通方《回生集》
  24. 小青丸《小儿药证直诀》
  25. 小蒜《饮食须知》
  26. 小青皮《药性切用》
  27. 小蒜《医学入门》
  28. 小青龙证一　太阳三十四《伤寒悬解》
  29. 小蒜（蒜）《食疗本草》
  30. 小青龙证三　太阳三十六《伤寒悬解》
  31. 小梯《中医词典》


补断舌法_《喉舌备要秘旨》_中医五官_【岐黄之术】

补断舌法

补断舌法

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡人偶含刀在口，断舌已垂落而未断者，用鸡蛋内白软皮套住，另以）

天花粉（三两） 赤芍（二两） 姜黄 白芷（各一两）

为末，蜜调涂，舌根以白蜜调白蜡稀稠得宜，敷在鸡蛋皮上，口敷数次，三日舌自接住，去蛋皮，再用蜜蜡勤敷七日。如跌扑穿断舌心，血出不止，以鹅翎蘸米泔频刷断处，其血即止，或用瘦猪肉片贴之，仍用蒲黄、杏仁、硼砂少许为末，蜜调成膏，噙化而安。

又方，活蟹一个，炙干为末，敷上即能生肌。

又方，活蟹（烧灰） 乳香 没药（各二钱）

涂之即生肉，如咬去唇舌，用川乌、草乌为末，摊纸一条，以凉水调合贴之，即不觉痛，宜预制备急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小舌生红泡子与喉症不同
  • 当前页：补断舌法
  • 下一页：治舌下肿痛欲死
<<< 返回本书目录
  1. 补断舌法《喉舌备要秘旨》
  2. 补法《广瘟疫论》
  3. 补胆丸【方剂大全】
  4. 补方《金匮玉函经二注》
  5. 补胆汤【方剂大全】
  6. 补方《盘珠集胎产症治》
  7. 补胆散【方剂大全】
  8. 补方丸【方剂大全】
  9. 补胆防风汤【方剂大全】
  10. 补肺《本草害利》
  11. 补胆《本草害利》
  12. 补肺【中药主治】
  13. 补充申请的申报与审批《中药法规》
  14. 补肺阿胶《汤头歌诀》
  15. 补不足【方剂主治】
  16. 补肺阿胶散【方剂大全】
  17. 补不足【中药主治】
  18. 补肺白石英散【方剂大全】
  19. 补编·卷下《塘医话》
  20. 补肺白石英丸【方剂大全】
  21. 补编·卷上《塘医话》
  22. 补肺百合汤【方剂大全】
  23. 补编《对山医话》
  24. 补肺百花煎【方剂大全】
  25. 补必兼温《章次公医案》中附子的应用
  26. 补肺法【方剂大全】
  27. 补北健行汤【方剂大全】
  28. 补肺膏【方剂大全】
  29. 补胞饮【方剂大全】
  30. 补肺黄耆散【方剂大全】
  1. 补断舌法《喉舌备要秘旨》
  2. 补胆防风汤《普济本事方》
  3. 补蛾痧《中医词典》
  4. 补唇方法《救伤秘旨》
  5. 补法《中医词典》
  6. 补充申请的申报与审批《中药法规》
  7. 补法《广瘟疫论》
  8. 补编·卷下《塘医话》
  9. 补方《金匮玉函经二注》
  10. 补编·卷上《塘医话》
  11. 补方《盘珠集胎产症治》
  12. 补编《对山医话》
  13. 补肺阿胶《汤头歌诀》
  14. 补必兼温《章次公医案》中附子的应用
  15. 补肺阿胶散《冯氏锦囊秘录》
  16. 补拜法《医方考》
  17. 补肺汤《备急千金要方》
  18. 补:黑苔类《察舌辨症新法》
  19. 补肺汤《冯氏锦囊秘录》
  20. 补《周慎斋遗书》
  21. 补肺汤《妇人大全良方》
  22. 补《中医词典》
  23. 补肺汤《妇人大全良方》
  24. 卟啉症《默克家庭诊疗手册》
  25. 补肺汤《三因极一病证方论》
  26. 晡《中医词典》
  27. 补肺汤《目经大成》
  28. 卜筮所涉及的诊疗知识《中国医学通史》
  29. 补肺汤《医方考》
  30. 擘蟹毒《中医词典》
  31. 补肺汤《医方论》


治舌下肿痛欲死_《喉舌备要秘旨》_中医五官_【岐黄之术】

治舌下肿痛欲死

治舌下肿痛欲死

  • 上一页
  • 目录
  • 相关
  • 下一页

皂角（二钱）

瓦上焙红研末，好醋调敷即愈。

又方，醋调百草霜，柴灶内的，敷舌上下数次，效，加盐，用井水调涂更佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补断舌法
  • 当前页：治舌下肿痛欲死
  • 下一页：重舌鹅喉
<<< 返回本书目录
  1. 治舌下肿痛欲死《喉舌备要秘旨》
  2. 治舌肿《洪氏集验方》
  3. 治舌衄《洪氏集验方》
  4. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  5. 治少壮妇女病要法《医门补要》
  6. 治射公毒诸方《小品方》
  7. 治少小疾病诸丸散众方《小品方》
  8. 治神《圣济总录》
  9. 治少小百病诸汤方《小品方》
  10. 治肾消《医旨绪余》
  11. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  12. 治尸厥方《集验方》
  13. 治上下法《医学纲目》
  14. 治尸注鬼注方《肘后备急方》
  15. 治上气如奔豚诸方《小品方》
  16. 治尸疰鬼疰方《集验方》
  17. 治伤折内外损，神授散。《苏沈良方》
  18. 治失欠灸法《圣济总录》
  19. 治伤折骨碎《洪氏集验方》
  20. 治湿门《医学入门》
  21. 治伤丈夫头痛《济阴纲目》
  22. 治湿热带下《济阴纲目》
  23. 治伤寒中风方《集验方》
  24. 治湿痰带下《济阴纲目》
  25. 治伤寒用药大略《增订叶评伤暑全书》
  26. 治湿药例《古今医统大全》
  27. 治伤寒用药大略《伤寒六书》
  28. 治湿要诀《瘴疟指南》
  29. 治伤寒阴阳毒方《集验方》
  30. 治十八般难产论《女科旨要》
  1. 治舌下肿痛欲死《喉舌备要秘旨》
  2. 治舌衄《洪氏集验方》
  3. 治舌肿《洪氏集验方》
  4. 治少壮妇女病要法《医门补要》
  5. 治舌肿神方《奇方类编》
  6. 治少阴君火法《四圣心源》
  7. 治舌肿胀《是斋百一选方》
  8. 治少阳相火法《四圣心源》
  9. 治舌肿胀方《冯氏锦囊秘录》
  10. 治少小疾病诸丸散众方《小品方》
  11. 治蛇疮《儒门事亲》
  12. 治少小百病诸汤方《小品方》
  13. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  14. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  15. 治蛇伤《是斋百一选方》
  16. 治烧烫方《儒门事亲》
  17. 治蛇伤方《儒门事亲》
  18. 治上下法《医学纲目》
  19. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  20. 治上气如奔豚诸方《小品方》
  21. 治蛇伤及一切恶虫所伤《是斋百一选方》
  22. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  23. 治蛇咬《是斋百一选方》
  24. 治伤折内外损，神授散。《苏沈良方》
  25. 治蛇咬方《急救广生集》
  26. 治伤折骨碎《洪氏集验方》
  27. 治射公毒诸方《小品方》
  28. 治伤丈夫头痛《济阴纲目》
  29. 治身热头痛昏重《是斋百一选方》
  30. 治伤筋动骨，打扑伤损《是斋百一选方》
  31. 治身上生赘肉《是斋百一选方》


重舌鹅喉_《喉舌备要秘旨》_中医五官_【岐黄之术】

重舌鹅喉

重舌鹅喉

  • 上一页
  • 目录
  • 相关
  • 下一页

川连 雄黄（各四分） 冰片（二分）

共研末吹入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治舌下肿痛欲死
  • 当前页：重舌鹅喉
  • 下一页：喉风舌大如脬，不急救即死
<<< 返回本书目录
  1. 重舌鹅喉《喉舌备要秘旨》
  2. 重舌鹅口《丹台玉案》
  3. 重舌、木舌、弄舌第三十八问《婴童百问》
  4. 重舌鹅口《小儿推拿广意》
  5. 重舌【方剂主治】
  6. 重舌风《喉科秘诀》
  7. 重舌【中药主治】
  8. 重舌门推法《推拿抉微》
  9. 重舌《证治准绳·杂病》
  10. 重舌门主论《疡医大全》
  11. 重舌《证治准绳·类方》
  12. 重舌木舌《幼科铁镜》
  13. 重舌《医宗金鉴》
  14. 重舌木舌《幼科推拿秘书》
  15. 重舌《卫生易简方》
  16. 重舌痰核重?舌疔《医宗金鉴》
  17. 重舌《外科正宗》
  18. 重舌胀肿《喉舌备要秘旨》
  19. 重舌《孙真人海上方》
  20. 重身病《黄帝内经太素》
  21. 重舌《圣济总录》
  22. 重实重虚阴阳相附生死证《脉经》
  23. 重舌《活幼心书》
  24. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  25. 重轻审察《诊家正眼》
  26. 重听【疾病症状】
  27. 重锓类证治裁序《类证治裁》
  28. 重午日午时水《本草纲目》完整版
  29. 重锓本跋《类证治裁》
  30. 重下方《外台秘要》
  1. 重舌鹅喉《喉舌备要秘旨》
  2. 重舌、木舌、弄舌第三十八问《婴童百问》
  3. 重舌鹅口《丹台玉案》
  4. 重舌《喉科指掌》
  5. 重舌鹅口《奇效简便良方》
  6. 重舌《万氏秘传外科心法》
  7. 重舌鹅口《活幼心书》
  8. 重舌《幼科心法要诀》
  9. 重舌鹅口《小儿推拿广意》
  10. 重舌《活幼心书》
  11. 重舌风《喉科秘诀》
  12. 重舌《竹林女科证治》
  13. 重舌风《重楼玉钥》
  14. 重舌《外科正宗》
  15. 重舌喉痹《奇效简便良方》
  16. 重舌《卫生易简方》
  17. 重舌候《诸病源候论》
  18. 重舌《外科大成》
  19. 重舌候《诸病源候论》
  20. 重舌《寿世保元》
  21. 重舌口疮夜啼《中医词典》
  22. 重舌《证治准绳·杂病》
  23. 重舌门推法《推拿抉微》
  24. 重舌《证治准绳·类方》
  25. 重舌门主方《疡医大全》
  26. 重舌《证治准绳·幼科》
  27. 重舌门主论《疡医大全》
  28. 重舌《证治准绳·幼科》
  29. 重舌木舌《幼科铁镜》
  30. 重舌《医宗金鉴》
  31. 重舌木舌《幼科推拿秘书》


喉风舌大如脬，不急救即死_《喉舌备要秘旨》_中医五官_【岐黄之术】

喉风舌大如脬，不急救即死

喉风舌大如脬，不急救即死

  • 上一页
  • 目录
  • 相关
  • 下一页

冰片（一分） 火硝（三分） 青黛（二分） 胆矾（二分） 僵蚕（五分） 硼砂（三分）

共为末吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌鹅喉
  • 当前页：喉风舌大如脬，不急救即死
  • 下一页：舌肿四方
<<< 返回本书目录
  1. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  2. 喉风针诀《重楼玉钥》
  3. 喉风三十六症《重楼玉钥》
  4. 喉风诸方《重楼玉钥》
  5. 喉风门主论《疡医大全》
  6. 喉疳《外科启玄》
  7. 喉风门《喉科指掌》
  8. 喉疳《医宗金鉴》
  9. 喉风夺命丹【方剂大全】
  10. 喉疳化毒丹【方剂大全】
  11. 喉风【方剂主治】
  12. 喉疳门主论《疡医大全》
  13. 喉风【中药主治】
  14. 喉疳丸【方剂大全】
  15. 喉风《外科十三方考》
  16. 喉管伤寒《松峰说疫》
  17. 喉风《回春录》
  18. 喉管阻塞【疾病症状】
  19. 喉返神经损伤【疾病大全】
  20. 喉肌无力【疾病症状】
  21. 喉蛾治验《一得集》
  22. 喉疾病《耳鼻咽喉外科学》
  23. 喉蛾散【方剂大全】
  24. 喉煎方【方剂大全】
  25. 喉蛾捷诀《痰疠法门》
  26. 喉节门主论《疡医大全》
  27. 喉蛾煎【方剂大全】
  28. 喉结不明显【疾病症状】
  29. 喉蛾【中药主治】
  30. 喉结增大【疾病症状】
  1. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  2. 喉风秘方《华佗神方》
  3. 喉风针诀《中医词典》
  4. 喉风门主论《疡医大全》
  5. 喉风针诀《重楼玉钥》
  6. 喉风门主方《疡医大全》
  7. 喉腐《中医词典》
  8. 喉风门《喉科指掌》
  9. 喉疳《中医名词词典》
  10. 喉风急救神方《重订囊秘喉书》
  11. 喉疳《中医词典》
  12. 喉风（后咽喉门宜与此参看）《医学摘粹》
  13. 喉疳《医宗金鉴》
  14. 喉风《外科十三方考》
  15. 喉疳《外科心法要诀》
  16. 喉风《回春录》
  17. 喉疳《外科启玄》
  18. 喉风《医学摘粹》
  19. 喉疳《喉科指掌》
  20. 喉风《中医词典》
  21. 喉疳疮《中医词典》
  22. 喉风《中医名词词典》
  23. 喉疳门主方《疡医大全》
  24. 喉腭溃蚀《中医词典》
  25. 喉疳门主论《疡医大全》
  26. 喉蛾治验《一得集》
  27. 喉歌诀《人体解剖学歌诀》
  28. 喉蛾验方《奇方类编》
  29. 喉关《中医名词词典》
  30. 喉蛾汤水不下方《回生集》
  31. 喉关《中医词典》


舌肿四方_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌肿四方

舌肿四方

  • 上一页
  • 目录
  • 相关
  • 下一页

皂角不拘多少，以新瓦火 至红色，放地候冷，研细，将病患用铁钳拘开牙齿，以药末搽其舌上即活。

又方，百草霜和酒涂舌下。

又方，用生蒲黄研末搽之。

又方，用鸡冠血涂舌上咽下即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉风舌大如脬，不急救即死
  • 当前页：舌肿四方
  • 下一页：喉疔
<<< 返回本书目录
  1. 舌肿四方《喉舌备要秘旨》
  2. 舌肿痛《证治准绳·类方》
  3. 舌肿强《圣济总录》
  4. 舌肿无声《经验麻科》
  5. 舌肿破烂《喉舌备要秘旨》
  6. 舌重《儿科萃精》
  7. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  8. 舌状蜈蚣藻【中药大全】
  9. 舌肿《幼幼新书》
  10. 舌纵《证治准绳·类方》
  11. 舌质无苔类总论《察舌辨症新法》
  12. 蛇白蔹【中药大全】
  13. 舌质无苔分别诊断法《察舌辨症新法》
  14. 蛇百子【中药大全】
  15. 舌质舌苔辨《形色外诊简摩》
  16. 蛇背疔门主论《疡医大全》
  17. 舌质红绛【疾病症状】
  18. 蛇不见【中药大全】
  19. 舌质红【方剂主治】
  20. 蛇虫《普济方·针灸》
  21. 舌质淡【方剂主治】
  22. 蛇虫等毒《备急千金要方》
  23. 舌症通剂歌《尤氏喉症指南》
  24. 蛇虫伤《卫生易简方》
  25. 舌症《口齿类要》
  26. 蛇虫伤死《洗冤集录》
  27. 舌证门《古今医统大全》
  28. 蛇虫伤治法《三因极一病证方论》
  29. 舌证《医学集成》
  30. 蛇虫所伤《儒门事亲》
  1. 舌肿四方《喉舌备要秘旨》
  2. 舌肿塞喉《奇方类编》
  3. 舌肿痛《医学纲目》
  4. 舌肿塞喉《奇效简便良方》
  5. 舌肿痛《证治准绳·类方》
  6. 舌肿强候《诸病源候论》
  7. 舌肿退场门不入《急救广生集》
  8. 舌肿强《圣济总录》
  9. 舌肿无声《经验麻科》
  10. 舌肿破烂《喉舌备要秘旨》
  11. 舌肿硬《奇效简便良方》
  12. 舌肿破棺散《急救广生集》
  13. 舌肿硬《奇方类编》
  14. 舌肿秘方《华佗神方》
  15. 舌重《儿科萃精》
  16. 舌肿候《诸病源候论》
  17. 舌柱《中医词典》
  18. 舌肿不消《奇效简便良方》
  19. 舌纵《中医词典》
  20. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  21. 舌纵《证治准绳·类方》
  22. 舌肿《外科全生集》
  23. 舌纵涎下多唾《医学纲目》
  24. 舌肿《奇方类编》
  25. 舌卒肿《中医词典》
  26. 舌肿《儒门事亲》
  27. 舌卒肿大《奇方类编》
  28. 舌肿《幼幼新书》
  29. 蛇背疔《中医词典》
  30. 舌肿《中医词典》
  31. 蛇背疔门主论《疡医大全》


喉疔_《喉舌备要秘旨》_中医五官_【岐黄之术】

喉疔

喉疔

  • 上一页
  • 目录
  • 相关
  • 下一页

（形似靴钉，但差长耳，先以小刀刺点，随用）

紫袍散吹之，再服加味甘桔汤，加鲜菊花一两，用根亦可。若不能刺，以冰硼散箸头蘸点六七次，再吹药，服药亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌肿四方
  • 当前页：喉疔
  • 下一页：舌忽缩入
<<< 返回本书目录
  1. 喉疔《喉舌备要秘旨》
  2. 喉蛾《医法圆通》
  3. 喉淀粉样变《中西医结合耳鼻喉科》
  4. 喉蛾【中药主治】
  5. 喉的解剖及生理《耳鼻咽喉外科学》
  6. 喉蛾煎【方剂大全】
  7. 喉疮【疾病大全】
  8. 喉蛾捷诀《痰疠法门》
  9. 喉疮《外科十法》
  10. 喉蛾散【方剂大全】
  11. 喉部证治（计十五证）《外科证治全书》
  12. 喉蛾治验《一得集》
  13. 喉部有痰【疾病症状】
  14. 喉返神经损伤【疾病大全】
  15. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  16. 喉风《回春录》
  17. 喉部乳头状瘤《临床激光治疗学》
  18. 喉风《外科十三方考》
  19. 喉部淋巴滤泡增生【疾病症状】
  20. 喉风【中药主治】
  21. 喉部良性肿瘤《中西医结合耳鼻喉科》
  22. 喉风【方剂主治】
  23. 喉部痉挛【疾病症状】
  24. 喉风夺命丹【方剂大全】
  25. 喉部经络《重楼玉钥续编》
  26. 喉风门《喉科指掌》
  27. 喉部疾病《病理学》
  28. 喉风门主论《疡医大全》
  29. 喉部钝挫伤【疾病大全】
  30. 喉风三十六症《重楼玉钥》
  1. 喉疔《喉舌备要秘旨》
  2. 喉疔《中医词典》
  3. 喉疔《医学心悟》
  4. 喉疔《中医名词词典》
  5. 喉疔症《喉舌备要秘旨》
  6. 喉淀粉样变《中西医结合耳鼻喉科》
  7. 喉蛾《医法圆通》
  8. 喉点疳《中医词典》
  9. 喉蛾《中医词典》
  10. 喉底《中医名词词典》
  11. 喉蛾《奇效简便良方》
  12. 喉的形态和位置《人体解剖学》
  13. 喉蛾《奇效简便良方》
  14. 喉的生理功能《耳鼻咽喉外科学》
  15. 喉蛾《奇效简便良方》
  16. 喉的神经、血管和淋巴《人体解剖学》
  17. 喉蛾《奇方类编》
  18. 喉的软骨《人体解剖学》
  19. 喉蛾捷诀《痰疠法门》
  20. 喉的韧带与筋膜《耳鼻咽喉外科学》
  21. 喉蛾汤水不下方《回生集》
  22. 喉的连结《人体解剖学》
  23. 喉蛾验方《奇方类编》
  24. 喉的解剖及生理《耳鼻咽喉外科学》
  25. 喉蛾治验《一得集》
  26. 喉道《中医词典》
  27. 喉腭溃蚀《中医词典》
  28. 喉单《喉科指掌》
  29. 喉风《中医名词词典》
  30. 喉单《中医词典》
  31. 喉风《中医词典》


舌忽缩入_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌忽缩入

舌忽缩入

  • 上一页
  • 目录
  • 相关
  • 下一页

银针刺破舌尖，出尽恶血，以蜡烛油搽之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉疔
  • 当前页：舌忽缩入
  • 下一页：舌硬生衣
<<< 返回本书目录
  1. 舌忽缩入《喉舌备要秘旨》
  2. 舌忽肿大肿硬《喉舌备要秘旨》
  3. 舌红苔黄【方剂主治】
  4. 舌化丹【方剂大全】
  5. 舌红少苔【方剂主治】
  6. 舌黄门主论《疡医大全》
  7. 舌红【方剂主治】
  8. 舌肌麻痹【疾病症状】
  9. 舌黑《塘医话》
  10. 舌肌萎缩【疾病症状】
  11. 舌骨区有肿胀压痛【疾病症状】
  12. 舌颊《卫生易简方》
  13. 舌骨骨折【疾病大全】
  14. 舌甲治验《疫疹一得》
  15. 舌根痈《马培之医案》
  16. 舌甲状腺【疾病大全】
  17. 舌根部脓肿【疾病症状】
  18. 舌甲状腺异位《临床激光治疗学》
  19. 舌根部恶性淋巴管瘤《临床激光治疗学》
  20. 舌绛《塘医话》
  21. 舌干苔厚【疾病症状】
  22. 舌卷囊缩《伤寒括要》
  23. 舌疳门主论《疡医大全》
  24. 舌卷囊缩证《伤寒九十论》
  25. 舌疳（附：瘰历风）《医宗金鉴》
  26. 舌诀《养生秘旨》
  27. 舌疳《马培之医案》
  28. 舌菌《儿科萃精》
  29. 舌耳心目等大小便《千金宝要》
  30. 舌菌《马培之医案》
  1. 舌忽缩入《喉舌备要秘旨》
  2. 舌忽发胀满口不能出声《回生集》
  3. 舌忽缩入《奇效简便良方》
  4. 舌忽出难入《奇方类编》
  5. 舌忽胀大《奇方类编》
  6. 舌红痈《中医词典》
  7. 舌忽胀退场门外（俗曰蜈蚣毒）《回生集》
  8. 舌红《中医词典》
  9. 舌忽肿大《奇效简便良方》
  10. 舌红《中医名词词典》
  11. 舌忽肿大肿硬《喉舌备要秘旨》
  12. 舌横《中医词典》
  13. 舌忽肿退场门外《奇方类编》
  14. 舌黑而润《医学心悟》
  15. 舌黄鹅口《中医词典》
  16. 舌黑《塘医话》
  17. 舌黄风《中医词典》
  18. 舌骨《中医词典》
  19. 舌黄门主论《疡医大全》
  20. 舌根痈《马培之医案》
  21. 舌颊《卫生易简方》
  22. 舌根痈《中医词典》
  23. 舌甲治验《疫疹一得》
  24. 舌根部恶性淋巴管瘤《临床激光治疗学》
  25. 舌甲状腺异位《临床激光治疗学》
  26. 舌根《中医词典》
  27. 舌尖《中医词典》
  28. 舌疳门主论《疡医大全》
  29. 舌蹇《中医名词词典》
  30. 舌疳门主方《疡医大全》
  31. 舌蹇（jiǎn剪）《中医词典》


舌硬生衣_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌硬生衣

舌硬生衣

  • 上一页
  • 目录
  • 相关
  • 下一页

犀牛黄 朱砂（各一分） 玄精石（二两）

共研细末，将舌尖刺出紫血，用此药搽之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌忽缩入
  • 当前页：舌硬生衣
  • 下一页：舌下重生小舌
<<< 返回本书目录
  1. 舌硬生衣《喉舌备要秘旨》
  2. 舌痈门主论《疡医大全》
  3. 舌喑门主论《疡医大全》
  4. 舌运动受限【疾病症状】
  5. 舌咬伤【疾病症状】
  6. 舌长数寸方《喉舌备要秘旨》
  7. 舌炎【疾病症状】
  8. 舌胀《儿科萃精》
  9. 舌岩《马培之医案》
  10. 舌胀门主论《疡医大全》
  11. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  12. 舌震颤【疾病症状】
  13. 舌咽神经痛【疾病大全】
  14. 舌证《医学集成》
  15. 舌咽神经损伤【疾病大全】
  16. 舌证门《古今医统大全》
  17. 舌咽神经损伤【疾病症状】
  18. 舌症《口齿类要》
  19. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  20. 舌症通剂歌《尤氏喉症指南》
  21. 舌蕈《喉舌备要秘旨》
  22. 舌质淡【方剂主治】
  23. 舌型骨折【疾病症状】
  24. 舌质红【方剂主治】
  25. 舌先兆——舌相学《中医疾病预测》
  26. 舌质红绛【疾病症状】
  27. 舌下重生小舌《喉舌备要秘旨》
  28. 舌质舌苔辨《形色外诊简摩》
  29. 舌下肿痛《喉舌备要秘旨》
  30. 舌质无苔分别诊断法《察舌辨症新法》
  1. 舌硬生衣《喉舌备要秘旨》
  2. 舌硬出血《回生集》
  3. 舌硬生衣《外科全生集》
  4. 舌瘖《中医词典》
  5. 舌痈《中医词典》
  6. 舌喑门主论《疡医大全》
  7. 舌痈《重订囊秘喉书》
  8. 舌喑《医学纲目》
  9. 舌痈门主论《疡医大全》
  10. 舌厌《中医词典》
  11. 舌痈症《喉舌备要秘旨》
  12. 舌岩《马培之医案》
  13. 舌与鼻孔有痘《奇效简便良方》
  14. 舌岩《中医词典》
  15. 舌燥《广瘟疫论》
  16. 舌岩《中医名词词典》
  17. 舌长《中医词典》
  18. 舌咽神经痛《默克家庭诊疗手册》
  19. 舌长《疫疹一得》
  20. 舌咽神经（图10-20、21）《人体解剖学》
  21. 舌长过寸《奇效简便良方》
  22. 舌咽神经《人体解剖学》
  23. 舌长口外秘方《华佗神方》
  24. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  25. 舌长数寸方《喉舌备要秘旨》
  26. 舌蕈《喉舌备要秘旨》
  27. 舌胀《儿科萃精》
  28. 舌蕈《中医词典》
  29. 舌胀大《中医名词词典》
  30. 舌血秘方《华佗神方》
  31. 舌胀大《中医词典》


舌下重生小舌_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌下重生小舌

舌下重生小舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌根肉壅肿叠出，短小如舌者是，用黄柏和竹沥泡一夜，取汁点之。

又方，巴豆半粒、饭四五粒、共捣烂为饼，如黄豆大，贴在印堂中，待四围起泡，去之即愈。

各项舌病皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌硬生衣
  • 当前页：舌下重生小舌
  • 下一页：木舌
<<< 返回本书目录
  1. 舌下重生小舌《喉舌备要秘旨》
  2. 舌先兆——舌相学《中医疾病预测》
  3. 舌下肿痛《喉舌备要秘旨》
  4. 舌型骨折【疾病症状】
  5. 舌下腺囊肿【疾病大全】
  6. 舌蕈《喉舌备要秘旨》
  7. 舌下痰包门主论《疡医大全》
  8. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  9. 舌下痰包《喉舌备要秘旨》
  10. 舌咽神经损伤【疾病症状】
  11. 舌下神经损伤【疾病大全】
  12. 舌咽神经损伤【疾病大全】
  13. 舌下囊肿《临床激光治疗学》
  14. 舌咽神经痛【疾病大全】
  15. 舌下间隙感染【疾病大全】
  16. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  17. 舌下垂【疾病症状】
  18. 舌岩《马培之医案》
  19. 舌系带过短《家庭医学百科-医疗康复篇》
  20. 舌炎【疾病症状】
  21. 舌无力且不能随意伸缩回旋【疾病症状】
  22. 舌咬伤【疾病症状】
  23. 舌无故出血方《喉舌备要秘旨》
  24. 舌喑门主论《疡医大全》
  25. 舌位于口腔底不能外伸【疾病症状】
  26. 舌硬生衣《喉舌备要秘旨》
  27. 舌头震颤【疾病症状】
  28. 舌痈门主论《疡医大全》
  29. 舌头上有长时间不愈溃疡【疾病症状】
  30. 舌运动受限【疾病症状】
  1. 舌下重生小舌《喉舌备要秘旨》
  2. 舌下肿痛《奇效简便良方》
  3. 舌下珠《中医词典》
  4. 舌下肿痛《喉舌备要秘旨》
  5. 舌下珠《喉科指掌》
  6. 舌下痈《喉科指掌》
  7. 舌先兆的理论基础《中医疾病预测》
  8. 舌下痈《中医词典》
  9. 舌先兆的临床意义《中医疾病预测》
  10. 舌下穴《中医词典》
  11. 舌先兆——舌相学《中医疾病预测》
  12. 舌下痰包门主论《疡医大全》
  13. 舌形《中医词典》
  14. 舌下痰包《奇效简便良方》
  15. 舌血秘方《华佗神方》
  16. 舌下痰包《喉舌备要秘旨》
  17. 舌蕈《中医词典》
  18. 舌下神经《人体解剖学》
  19. 舌蕈《喉舌备要秘旨》
  20. 舌下神经《人体解剖学》
  21. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  22. 舌下囊肿《口腔科学》
  23. 舌咽神经《人体解剖学》
  24. 舌下囊肿《临床激光治疗学》
  25. 舌咽神经（图10-20、21）《人体解剖学》
  26. 舌下络诊先兆《中医疾病预测》
  27. 舌咽神经痛《默克家庭诊疗手册》
  28. 舌系带过短《家庭医学百科-医疗康复篇》
  29. 舌岩《中医名词词典》
  30. 舌系《中医词典》
  31. 舌岩《中医词典》


木舌_《喉舌备要秘旨》_中医五官_【岐黄之术】

木舌

木舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌尖肿大，塞满口中，直硬如木，不能转动者是。用萆麻子肉捣烂，以纸取油将纸搓条，点火吹灭，以烟向舌熏之即消。若舌下肿起，用银针挑破出血，以锅墨烟，以烧草者更佳，以麻油浓调敷之，脱去再敷，或用水调敷亦可。

又方，蒲黄研末，时敷舌上，其肿自消。

又方，僵蚕为末，吹入，吐痰甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌下重生小舌
  • 当前页：木舌
  • 下一页：舌忽肿大肿硬
<<< 返回本书目录
  1. 木舌《证治准绳·类方》
  2. 木舌【方剂主治】
  3. 木舌《医宗金鉴》
  4. 木舌风《喉科秘诀》
  5. 木舌《金匮钩玄》
  6. 木舌门主论《疡医大全》
  7. 木舌《喉舌备要秘旨》
  8. 木薯【中药大全】
  9. 木上森《滇南本草》
  10. 木薯中毒【疾病大全】
  11. 木奶果【中药大全】
  12. 木蹄【中药大全】
  13. 木乃伊芳《本草纲目》完整版
  14. 木天蓼《本草纲目》完整版
  15. 木面《本草纲目》完整版
  16. 木天蓼《本草图经》
  17. 木棉皮【中药大全】
  18. 木天蓼《证类本草》
  19. 木棉花【中药大全】
  20. 木天蓼【中药大全】
  21. 木棉根【中药大全】
  22. 木天蓼根【中药大全】
  23. 木棉【中药大全】
  24. 木天蓼子【中药大全】
  25. 木绵《本草纲目》完整版
  26. 木通《本草崇原》
  27. 木虻（音萌）《证类本草》
  28. 木通《本草经解》
  29. 木虻《本草纲目》完整版
  30. 木通《本草新编》
  1. 木舌《喉舌备要秘旨》
  2. 木舌《中医词典》
  3. 木舌《重订囊秘喉书》
  4. 木舌《中医名词词典》
  5. 木舌《推求师意》
  6. 木上森《滇南本草》
  7. 木舌《医学纲目》
  8. 木疝《竹林女科证治》
  9. 木舌《医宗金鉴》
  10. 木疝《中医词典》
  11. 木舌《证治准绳·幼科》
  12. 木桑枣茶《茶饮保健》
  13. 木舌《证治准绳·类方》
  14. 木秦茶《茶饮保健》
  15. 木舌《寿世保元》
  16. 木气实《明医指掌》
  17. 木舌《竹林女科证治》
  18. 木皮《证类本草》
  19. 木舌《幼科心法要诀》
  20. 木棉子《本经逢原》
  21. 木舌《金匮钩玄》
  22. 木棉花茶《茶饮保健》
  23. 木舌《喉科指掌》
  24. 木棉《本草分经》
  25. 木舌、重舌、莲花舌《医学心悟》
  26. 木棉《本草从新》
  27. 木舌风《喉科秘诀》
  28. 木棉《本草易读》
  29. 木舌风《重楼玉钥》
  30. 木绵子《冯氏锦囊秘录》
  31. 木舌门主方《疡医大全》


舌忽肿大肿硬_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌忽肿大肿硬

舌忽肿大肿硬

  • 上一页
  • 目录
  • 相关
  • 下一页

实时气绝，名曰 舌。

用皂矾同上舌肿四方并治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木舌
  • 当前页：舌忽肿大肿硬
  • 下一页：舌上生菌
<<< 返回本书目录
  1. 舌忽肿大肿硬《喉舌备要秘旨》
  2. 舌化丹【方剂大全】
  3. 舌忽缩入《喉舌备要秘旨》
  4. 舌黄门主论《疡医大全》
  5. 舌红苔黄【方剂主治】
  6. 舌肌麻痹【疾病症状】
  7. 舌红少苔【方剂主治】
  8. 舌肌萎缩【疾病症状】
  9. 舌红【方剂主治】
  10. 舌颊《卫生易简方》
  11. 舌黑《塘医话》
  12. 舌甲治验《疫疹一得》
  13. 舌骨区有肿胀压痛【疾病症状】
  14. 舌甲状腺【疾病大全】
  15. 舌骨骨折【疾病大全】
  16. 舌甲状腺异位《临床激光治疗学》
  17. 舌根痈《马培之医案》
  18. 舌绛《塘医话》
  19. 舌根部脓肿【疾病症状】
  20. 舌卷囊缩《伤寒括要》
  21. 舌根部恶性淋巴管瘤《临床激光治疗学》
  22. 舌卷囊缩证《伤寒九十论》
  23. 舌干苔厚【疾病症状】
  24. 舌诀《养生秘旨》
  25. 舌疳门主论《疡医大全》
  26. 舌菌《儿科萃精》
  27. 舌疳（附：瘰历风）《医宗金鉴》
  28. 舌菌《马培之医案》
  29. 舌疳《马培之医案》
  30. 舌菌《中医外科学》
  1. 舌忽肿大肿硬《喉舌备要秘旨》
  2. 舌忽肿大《奇效简便良方》
  3. 舌忽肿退场门外《奇方类编》
  4. 舌忽胀退场门外（俗曰蜈蚣毒）《回生集》
  5. 舌黄鹅口《中医词典》
  6. 舌忽胀大《奇方类编》
  7. 舌黄风《中医词典》
  8. 舌忽缩入《奇效简便良方》
  9. 舌黄门主论《疡医大全》
  10. 舌忽缩入《喉舌备要秘旨》
  11. 舌颊《卫生易简方》
  12. 舌忽发胀满口不能出声《回生集》
  13. 舌甲治验《疫疹一得》
  14. 舌忽出难入《奇方类编》
  15. 舌甲状腺异位《临床激光治疗学》
  16. 舌红痈《中医词典》
  17. 舌尖《中医词典》
  18. 舌红《中医词典》
  19. 舌蹇《中医名词词典》
  20. 舌红《中医名词词典》
  21. 舌蹇（jiǎn剪）《中医词典》
  22. 舌横《中医词典》
  23. 舌謇（jiǎn检）《中医词典》
  24. 舌黑而润《医学心悟》
  25. 舌绛《中医名词词典》
  26. 舌黑《塘医话》
  27. 舌绛《中医词典》
  28. 舌骨《中医词典》
  29. 舌绛《塘医话》
  30. 舌根痈《马培之医案》
  31. 舌卷《中医词典》


舌上生菌_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌上生菌

舌上生菌

  • 上一页
  • 目录
  • 相关
  • 下一页

（此恶症也，初起如豆，渐大如菌，疼痛红烂，无皮，朝轻暮重，由心脾热毒所致）

硼砂 人中白（各五分） 瓦上青苔 瓦松 溏鸡粪（各一钱）

用倾银罐子二个，将药装入封固，外用盐泥封好，以炭火 红，待三炷香为度，候冷开罐取出，入顶上梅花 冰片、麝香各一分，共研细末，临用时先以磁针刺破血菌，用药少许点之，再以蒲黄末盖之，内服二陈汤，加黄连、黄芩、薄荷煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌忽肿大肿硬
  • 当前页：舌上生菌
  • 下一页：舌肿破烂
<<< 返回本书目录
  1. 舌上生菌《喉舌备要秘旨》
  2. 舌上胎《丹溪手镜》
  3. 舌上生疮【方剂主治】
  4. 舌上胎-伤寒门（下）《古今医统大全》
  5. 舌上滑苔证《伤寒九十论》
  6. 舌上苔《伤寒明理论》
  7. 舌上疮方《外台秘要》
  8. 舌上苔歌《伤寒百证歌》
  9. 舌上疮《幼幼新书》
  10. 舌上痰核门主论《疡医大全》
  11. 舌上出血《杂病广要》
  12. 舌上血出《幼幼新书》
  13. 舌上出血《圣济总录》
  14. 舌上重门主论《疡医大全》
  15. 舌上白苔（脏结附）《伤寒六书》
  16. 舌神经鞘瘤《临床激光治疗学》
  17. 舌色辩《景岳全书》
  18. 舌生白珠《麻科活人全书》
  19. 舌色辨(芝本着)《类证治裁》
  20. 舌缩不出门主论《疡医大全》
  21. 舌乳头增生【疾病症状】
  22. 舌胎《麻科活人全书》
  23. 舌乳头消失【疾病症状】
  24. 舌胎《医宗金鉴》
  25. 舌轻度外吐【疾病症状】
  26. 舌苔《伤寒六书》
  27. 舌强语涩【方剂主治】
  28. 舌苔《伤寒心法要诀》
  29. 舌强（吐舌 重舌）《针灸资生经》
  30. 舌苔白【方剂主治】
  1. 舌上生菌《喉舌备要秘旨》
  2. 舌上生菌《中医词典》
  3. 舌上生菌《奇效简便良方》
  4. 舌上起瓣《中医名词词典》
  5. 舌上胎《丹溪手镜》
  6. 舌上黄苔《医法圆通》
  7. 舌上胎（伤寒门 下）《古今医统大全》
  8. 舌上滑苔证《伤寒九十论》
  9. 舌上苔《伤寒明理论》
  10. 舌上黑苔《医法圆通》
  11. 舌上苔歌《伤寒百证歌》
  12. 舌上龟纹《中医词典》
  13. 舌上痰核门主论《疡医大全》
  14. 舌上疮候《诸病源候论》
  15. 舌上血出《幼幼新书》
  16. 舌上疮方二首《外台秘要》
  17. 舌上血出《证治准绳·幼科》
  18. 舌上疮《证治准绳·幼科》
  19. 舌上血出《奇方类编》
  20. 舌上疮《幼幼新书》
  21. 舌上痈《中医词典》
  22. 舌上疮《中医词典》
  23. 舌上痈《喉科指掌》
  24. 舌上出血候《诸病源候论》
  25. 舌上珍珠《疫疹一得》
  26. 舌上出血《外科全生集》
  27. 舌上重门主方《疡医大全》
  28. 舌上出血《奇方类编》
  29. 舌上重门主论《疡医大全》
  30. 舌上出血《杂病广要》
  31. 舌上珠《中医词典》


舌肿破烂_《喉舌备要秘旨》_中医五官_【岐黄之术】

舌肿破烂

舌肿破烂

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 黄柏（各五分） 青黛（水飞，一钱） 冰片（一钱）

焙干为末，每用三分，吹之自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上生菌
  • 当前页：舌肿破烂
  • 下一页：重舌胀肿
<<< 返回本书目录
  1. 舌肿破烂《喉舌备要秘旨》
  2. 舌肿强《圣济总录》
  3. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  4. 舌肿四方《喉舌备要秘旨》
  5. 舌肿《幼幼新书》
  6. 舌肿痛《证治准绳·类方》
  7. 舌质无苔类总论《察舌辨症新法》
  8. 舌肿无声《经验麻科》
  9. 舌质无苔分别诊断法《察舌辨症新法》
  10. 舌重《儿科萃精》
  11. 舌质舌苔辨《形色外诊简摩》
  12. 舌状蜈蚣藻【中药大全】
  13. 舌质红绛【疾病症状】
  14. 舌纵《证治准绳·类方》
  15. 舌质红【方剂主治】
  16. 蛇白蔹【中药大全】
  17. 舌质淡【方剂主治】
  18. 蛇百子【中药大全】
  19. 舌症通剂歌《尤氏喉症指南》
  20. 蛇背疔门主论《疡医大全》
  21. 舌症《口齿类要》
  22. 蛇不见【中药大全】
  23. 舌证门《古今医统大全》
  24. 蛇虫《普济方·针灸》
  25. 舌证《医学集成》
  26. 蛇虫等毒《备急千金要方》
  27. 舌震颤【疾病症状】
  28. 蛇虫伤《卫生易简方》
  29. 舌胀门主论《疡医大全》
  30. 蛇虫伤死《洗冤集录》
  1. 舌肿破烂《喉舌备要秘旨》
  2. 舌肿破棺散《急救广生集》
  3. 舌肿强《圣济总录》
  4. 舌肿秘方《华佗神方》
  5. 舌肿强候《诸病源候论》
  6. 舌肿候《诸病源候论》
  7. 舌肿塞喉《奇效简便良方》
  8. 舌肿不消《奇效简便良方》
  9. 舌肿塞喉《奇方类编》
  10. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  11. 舌肿四方《喉舌备要秘旨》
  12. 舌肿《外科全生集》
  13. 舌肿痛《医学纲目》
  14. 舌肿《奇方类编》
  15. 舌肿痛《证治准绳·类方》
  16. 舌肿《儒门事亲》
  17. 舌肿退场门不入《急救广生集》
  18. 舌肿《幼幼新书》
  19. 舌肿无声《经验麻科》
  20. 舌肿《中医词典》
  21. 舌肿硬《奇效简便良方》
  22. 舌肿《中医名词词典》
  23. 舌肿硬《奇方类编》
  24. 舌中《中医词典》
  25. 舌重《儿科萃精》
  26. 舌质无苔类总论《察舌辨症新法》
  27. 舌柱《中医词典》
  28. 舌质无苔分别诊断法《察舌辨症新法》
  29. 舌纵《中医词典》
  30. 舌质舌苔辨《形色外诊简摩》
  31. 舌纵《证治准绳·类方》


重舌胀肿_《喉舌备要秘旨》_中医五官_【岐黄之术】

重舌胀肿

重舌胀肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（重舌木舌，皆属心火）

用川连末一钱，灯草汤下，二服效。

又方，治重舌胀，用铁锅烧红，打下锈。研末，水调噙之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌肿破烂
  • 当前页：重舌胀肿
  • 下一页：牙痈
<<< 返回本书目录
  1. 重舌胀肿《喉舌备要秘旨》
  2. 重身病《黄帝内经太素》
  3. 重舌痰核重?舌疔《医宗金鉴》
  4. 重实重虚阴阳相附生死证《脉经》
  5. 重舌木舌《幼科推拿秘书》
  6. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  7. 重舌木舌《幼科铁镜》
  8. 重听【疾病症状】
  9. 重舌门主论《疡医大全》
  10. 重午日午时水《本草纲目》完整版
  11. 重舌门推法《推拿抉微》
  12. 重下方《外台秘要》
  13. 重舌风《喉科秘诀》
  14. 重校刊串雅内编小引《串雅内外编》
  15. 重舌鹅口《小儿推拿广意》
  16. 重修本草之记《证类本草》
  17. 重舌鹅口《丹台玉案》
  18. 重修证类本草序《证类本草》
  19. 重舌鹅喉《喉舌备要秘旨》
  20. 重玄《养生导引秘籍》
  21. 重舌、木舌、弄舌第三十八问《婴童百问》
  22. 重压感、紧箍感或钳夹样头痛【疾病症状】
  23. 重舌【方剂主治】
  24. 重阳则狂《凌临灵方》
  25. 重舌【中药主治】
  26. 重药轻投辩《校注医醇剩义》
  27. 重舌《证治准绳·杂病》
  28. 重叶莲【中药大全】
  29. 重舌《证治准绳·类方》
  30. 重龈《医宗金鉴》
  1. 重舌胀肿《喉舌备要秘旨》
  2. 重舌痈《中医词典》
  3. 重舌症《喉舌备要秘旨》
  4. 重舌龈《奇效简便良方》
  5. 重舌肿胀《奇效简便良方》
  6. 重舌涎出《奇方类编》
  7. 重身《中医词典》
  8. 重舌涎出《急救广生集》
  9. 重身病《黄帝内经太素》
  10. 重舌痰核重舌疔《外科心法要诀》
  11. 重实《中医词典》
  12. 重舌痰核重?舌疔《医宗金鉴》
  13. 重实重虚阴阳相附生死证《脉经》
  14. 重舌木舌《幼科推拿秘书》
  15. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  16. 重舌木舌《幼科铁镜》
  17. 重汤《中医词典》
  18. 重舌门主论《疡医大全》
  19. 重提轻插《中医词典》
  20. 重舌门主方《疡医大全》
  21. 重听《中医词典》
  22. 重舌门推法《推拿抉微》
  23. 重瞳子《中医词典》
  24. 重舌口疮夜啼《中医词典》
  25. 重危病人的心理与心理护理《医学心理学》
  26. 重舌候《诸病源候论》
  27. 重五日午时雨《药性切用》
  28. 重舌候《诸病源候论》
  29. 重午日午时水《本草从新》
  30. 重舌喉痹《奇效简便良方》
  31. 重午日午时水《本草撮要》


牙痈_《喉舌备要秘旨》_中医五官_【岐黄之术】

牙痈

牙痈

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发在牙关、牙床，结核已成，或左或右，耳底有痛，接上下左右照经络治之。有肿要外敷，切忌齿落，落则不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌胀肿
  • 当前页：牙痈
  • 下一页：牙疔
<<< 返回本书目录
  1. 牙痈《医宗金鉴》
  2. 牙痈草【中药大全】
  3. 牙痈《喉舌备要秘旨》
  4. 牙痈门主论《疡医大全》
  5. 牙隐裂【疾病大全】
  6. 牙有伸长感及触痛【疾病症状】
  7. 牙龈肿胀【疾病症状】
  8. 牙釉质腐蚀【疾病症状】
  9. 牙龈肿痛【方剂主治】
  10. 牙釉质腐蚀【疾病症状】
  11. 牙龈肿痛【中药主治】
  12. 牙源性囊肿《临床激光治疗学》
  13. 牙龈痒胀【疾病症状】
  14. 牙源性皮瘘【疾病大全】
  15. 牙龈萎缩【疾病症状】
  16. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  17. 牙龈痛【疾病症状】
  18. 牙折【疾病大全】
  19. 牙龈深红或暗红色【疾病症状】
  20. 牙症通剂歌《尤氏喉症指南》
  21. 牙龈上发生黑线【疾病症状】
  22. 牙种植体手术（Dental Implantation）《口腔科学》
  23. 牙龈出血【中药主治】
  24. 牙周病《常见中老年疾病防治》
  25. 牙龈出血【疾病症状】
  26. 牙周病《家庭医学百科-医疗康复篇》
  27. 牙龈病《家庭医学百科-医疗康复篇》
  28. 牙周病《自我调养巧治病》
  29. 牙龈癌【疾病大全】
  30. 牙周病【疾病大全】
  1. 牙痈《喉舌备要秘旨》
  2. 牙痈《中医词典》
  3. 牙痈《重订囊秘喉书》
  4. 牙痈《中医词典》
  5. 牙痈《医宗金鉴》
  6. 牙龈肿痛《回生集》
  7. 牙痈《证治准绳·疡医》
  8. 牙龈炎《理疗学》
  9. 牙痈《外科心法要诀》
  10. 牙龈炎《默克家庭诊疗手册》
  11. 牙痈《外科大成》
  12. 牙龈烂穿唇破颊并口疮《奇方类编》
  13. 牙痈《医学心悟》
  14. 牙龈风《中医词典》
  15. 牙痈《外科全生集》
  16. 牙龈臭烂方《回生集》
  17. 牙痈风《重楼玉钥》
  18. 牙龈病《家庭医学百科-医疗康复篇》
  19. 牙痈门主论《疡医大全》
  20. 牙龈《中医词典》
  21. 牙痈秘方《华佗神方》
  22. 牙龂宣露《中医词典》
  23. 牙源性囊肿《临床激光治疗学》
  24. 牙龂《中医词典》
  25. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  26. 牙药《洪氏集验方》
  27. 牙皂《雷公炮制药性解》
  28. 牙齩痈《中医词典》
  29. 牙折《口腔科学》
  30. 牙齩（yǎo）《中医词典》
  31. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》


牙疔_《喉舌备要秘旨》_中医五官_【岐黄之术】

牙疔

牙疔

  • 上一页
  • 目录
  • 相关
  • 下一页

此症起于牙脚下，生有黑点，是肾经发来之毒。宜先用黄连消毒散，后用滋阴降火等药治之。外用硼砂、石膏、甘草共研细末，擦之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痈
  • 当前页：牙疔
  • 下一页：牙疳
<<< 返回本书目录
  1. 牙疔《医宗金鉴》
  2. 牙疔门主论《疡医大全》
  3. 牙疔《喉舌备要秘旨》
  4. 牙缝出血《外科正宗》
  5. 牙的咀嚼磨损【疾病症状】
  6. 牙缝增宽【疾病症状】
  7. 牙的发生《组织学与胚胎学》
  8. 牙疳《扁鹊心书》
  9. 牙床肿痛《明医杂着》
  10. 牙疳《儿科萃精》
  11. 牙齿证治《推拿抉微》
  12. 牙疳《古今医鉴》
  13. 牙齿杂疗方《外台秘要》
  14. 牙疳《喉舌备要秘旨》
  15. 牙齿遇冷热痛【疾病症状】
  16. 牙疳《厘正按摩要术》
  17. 牙齿拥挤错位排列不齐【疾病症状】
  18. 牙疳《麻科活人全书》
  19. 牙齿异常【疾病症状】
  20. 牙疳《麻疹阐注》
  21. 牙齿咬合无力【疾病症状】
  22. 牙疳《儒门事亲》
  23. 牙齿颜色异常【疾病症状】
  24. 牙疳《孙真人海上方》
  25. 牙齿形态异常【疾病症状】
  26. 牙疳《续名医类案》
  27. 牙齿小且无光泽【疾病症状】
  28. 牙疳《医宗金鉴》
  29. 牙齿小而稀疏【疾病症状】
  30. 牙疳【中药主治】
  1. 牙疔《喉舌备要秘旨》
  2. 牙疔《中医词典》
  3. 牙疔《医宗金鉴》
  4. 牙的发生《组织学与胚胎学》
  5. 牙疔《外科心法要诀》
  6. 牙床肿痛《明医杂着》
  7. 牙疔《外科大成》
  8. 牙床《中医词典》
  9. 牙疔（穿牙疔）《中医名词词典》
  10. 牙齼《中医词典》
  11. 牙疔风《中医词典》
  12. 牙虫候《诸病源候论》
  13. 牙疔门主论《疡医大全》
  14. 牙虫《中医词典》
  15. 牙疔秘方《华佗神方》
  16. 牙齿蚛（zhong）孔《中医词典》
  17. 牙儿鼻塞《中医词典》
  18. 牙齿治疗后的并发症《默克家庭诊疗手册》
  19. 牙风《中医词典》
  20. 牙齿证治《推拿抉微》
  21. 牙缝出脓秘方《华佗神方》
  22. 牙齿杂疗方七首《外台秘要》
  23. 牙缝出血《中医词典》
  24. 牙齿稀疏《奇效简便良方》
  25. 牙缝出血《外科正宗》
  26. 牙齿望色辨证法《疡医大全》
  27. 牙疳《孙真人海上方》
  28. 牙齿望法条目《望诊遵经》
  29. 牙疳《医林改错》
  30. 牙齿望法提纲《望诊遵经》
  31. 牙疳《中医词典》


牙疳_《喉舌备要秘旨》_中医五官_【岐黄之术】

牙疳

牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

此症起在牙床，名走马牙疳。最忌齿落，落即不治。宜根据上经络治之，内擦以玉龙散或冰硼散。

牙泻即牙根流血

草决明煎水，含数次即愈。

又方，苦参、枯矾，各等分为末，擦牙即效。

治牙痛不可忍

火硝、硼砂、冰片，共为末，擦患处即愈。

治牙痛方

上好真清花肉桂切薄片，每用一分，嚼患处，立刻止痛，如桂不佳者，嚼之增痛。

玉带膏

生真龙骨（二两） 宫粉（一两五钱） 顶上大梅片（二钱五分） 麝香（二钱五分） 净黄蝉（二两） 真硼砂（二钱五分） 陈黄蜡将上五味，研细末和匀听用，先将黄蜡隔汤化溶，入前药末搅匀，用棉纸将药倾上，用竹刀刮匀，剪作一小指宽，一寸长，收贮瓷瓶内，封固听用。

治各种牙痛妙方

隔夜浓茶，每早起以之嗽口，永无牙患。

金星追涎丹

治风火牙痛并治虫方。

薄荷（一两） 川椒（五钱） 细辛（一两） 樟脑（一两）

共研细末，放铜锅内，上以瓷碗一个盖之，文武火炼取霜用。

苦瓜霜

火硝（二钱半） 青黛（五钱） 槟榔衣（一两， 黑）

共研末，先将大苦瓜一个，蒂旁切落一片，纳药于内，挂当风处，俟皮上起白霜，取贮听用。

牙齿疼痛方

秋丝瓜藤（一两） 槐花（三钱） 薄荷（一钱五分） 细辛（八分）

净水煎浓汁，含嗽四五次效。

治牙痛奇妙极效方

好汾酒一小茶杯，入花椒一撮，用火点着，俟烧至一半，将火吹息，略候半刻，乘火热含于口内，立即吐出，其患立愈。

治牙出血方

生地（三钱） 元参（三钱） 麦冬（一钱五分） 白芍（一钱五分） 女贞（三钱） 丹皮（一钱五分） 泽泻（一钱） 知母（一钱五分） 盐柏（一钱五分） 碎补（二钱五分） 连翘（一钱五分）沙参（三钱） 生甘（一钱）

如阴虚火旺出血，将方内沙参、黄柏二味除却，加熟地五钱、钗斛一钱五分、洋参二钱，服之立效。

治牙出血有头痛潮热方

生地（三钱五分） 元参（三钱） 麦冬（一钱五分） 山药（一钱五分） 女贞子（三钱） 丹皮（钱半） 泽泻（一钱） 知母（钱半） 盐柏（分半） 北沙参（三钱五分） 银柴胡（八分） 连翘（钱半） 碎补（钱半） 石膏（二钱半） 牛蒡（钱半） 生甘（一钱）

共煎水服效。

虫牙作痛

五焙子煎浓汁，含嗽数次，其虫立死。

治虫牙方

生田鸡去皮，含在患处，另以清水一大碗，放在桌上，良久俟口涎流出，吐在碗中，可于水内观虫，大小均见，如此数次，永无此患。

治齿长数寸

真白术人乳拌蒸，服之愈。

治牙齿长出分余

用生地黄含之最妙。

治走马疳

此症口臭牙上烂流涎，唇下如羊须。

生大黄（三钱） 丁香（十粒） 绿豆（一钱）

共研末，热醋敷两足心最效，若兼以真珍珠吹之更妙。

治走马疳

人中白（二两， 红） 儿茶（一两） 黄柏（六钱） 南薄荷（六钱） 真青黛（六钱） 大梅片（三钱）

研末，先用温汤嗽洗，吹药患处数次，内服银柴胡、 芦荟、胡黄连、川连、牛蒡子炒、元参、桔梗、山栀子、熟石膏、薄荷、羚羊角各五分，水二盅，煎服。

治牙疳妙方

咸马肾子，并水含后吐却，再服水一盅即愈。

擦牙关兼去口中气味

大黄（五钱） 甘杜 香附（去毛，酒制） 白芷 生石膏（各五钱） 真川椒 绿豆（各四十九粒） 细辛（三钱） 青果核（十八颗， ） 淮盐（八两，火 ，过绢筛用） 牙灰（三两，飞，晒干）

共研细末，过绢筛，罐贮。每日清晨以之擦牙，不但永无齿疾，且可白如冠玉。

取齿妙方

活鲫鱼一条，重十两，以白砒一钱入腹内，放无风无猫无犬处，七日鱼身发白色，用鸡翎拂毛，以少许膏药收之，每遇病牙，取少取膏药，贴齿片刻，牙即落下。

脱牙

白马肉埋地内俟生虫，取出 灰，点牙即落。

牙痛奇方

蜡梅花熬水含之愈。

又方，檬果皮煲黑醋含之愈。

治各种牙痛经验神方

宽筋藤（八分，切薄片） 连壳鸡蛋（一只）

用山水两大碗，煮数日滚，将蛋去壳，再煮至蛋极老，去蛋及藤服之，其痛立止。

又方，用生小蛤一只，剖开去皮，并头足洗净，遍蘸雄黄末，将蛤敷上患处，合口含住，俟觉腥闷难忍，然后将口涎吐出，其牙虫随涎出，再含再吐，以痛止虫尽为度。

少商穴图式（左右皆同）（图）

刺少商穴法

穴在手大指内侧，去爪甲如韭菜叶，刺入二分许，以手自臂勒至刺处，出血即消。若重者，及脓成者，必须针患处，否则不治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疔
  • 当前页：牙疳
  • 下一页：附∶骨鲠符咒
<<< 返回本书目录
  1. 牙疳《医宗金鉴》
  2. 牙疳【中药主治】
  3. 牙疳《续名医类案》
  4. 牙疳【方剂主治】
  5. 牙疳《孙真人海上方》
  6. 牙疳敷藤黄法《医学衷中参西录》
  7. 牙疳《儒门事亲》
  8. 牙疳候-幼幼汇集（上）《古今医统大全》
  9. 牙疳《麻疹阐注》
  10. 牙疳散《医学衷中参西录》
  11. 牙疳《麻科活人全书》
  12. 牙疳药【中药大全】
  13. 牙疳《厘正按摩要术》
  14. 牙根外露【疾病症状】
  15. 牙疳《喉舌备要秘旨》
  16. 牙关紧闭【疾病症状】
  17. 牙疳《古今医鉴》
  18. 牙关紧闭【方剂主治】
  19. 牙疳《儿科萃精》
  20. 牙关紧急【方剂主治】
  21. 牙疳《扁鹊心书》
  22. 牙关紧急门主论《疡医大全》
  23. 牙缝增宽【疾病症状】
  24. 牙冠呈半透明乳光色【疾病症状】
  25. 牙缝出血《外科正宗》
  26. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  27. 牙疔门主论《疡医大全》
  28. 牙咀嚼痛【疾病症状】
  29. 牙疔《医宗金鉴》
  30. 牙菌《马培之医案》
  1. 牙疳《喉舌备要秘旨》
  2. 牙疳《麻疹阐注》
  3. 牙疳《医宗金鉴》
  4. 牙疳《中医词典》
  5. 牙疳《续名医类案》
  6. 牙疳《医林改错》
  7. 牙疳《寿世保元》
  8. 牙疳《孙真人海上方》
  9. 牙疳《古今医鉴》
  10. 牙缝出血《外科正宗》
  11. 牙疳《儒门事亲》
  12. 牙缝出血《中医词典》
  13. 牙疳《丁甘仁医案》
  14. 牙缝出脓秘方《华佗神方》
  15. 牙疳《麻科活人全书》
  16. 牙风《中医词典》
  17. 牙疳《儿科萃精》
  18. 牙儿鼻塞《中医词典》
  19. 牙疳《奇效简便良方》
  20. 牙疔秘方《华佗神方》
  21. 牙疳《奇效简便良方》
  22. 牙疔门主论《疡医大全》
  23. 牙疳《厘正按摩要术》
  24. 牙疔风《中医词典》
  25. 牙疳《幼科心法要诀》
  26. 牙疔（穿牙疔）《中医名词词典》
  27. 牙疳《扁鹊心书》
  28. 牙疔《外科大成》
  29. 牙疳《外科全生集》
  30. 牙疔《外科心法要诀》
  31. 牙疳疮《医学纲目》


骨鲠符咒_《喉舌备要秘旨》_中医五官_【岐黄之术】

附∶骨鲠符咒

附∶骨鲠符咒

  • 上一页
  • 目录
  • 相关
  • 下一页

第一句开天门。第二句闭地户。第三句留人门。第四句塞鬼道。第五句穿鬼心。第六句破鬼肚。吾奉太上老君急急如律令。（图）

左手持杯，用香炉鼎手指盛杯，杯内载茶，用右手剑诀，面向东方，以画

第一画，念开天门，第二画念闭地户，第三画念留人门，第四画念塞鬼道，第五画念穿鬼心，第六画念破鬼肚，吾奉太上老君急急如律令。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疳
  • 当前页：附∶骨鲠符咒
  • 下一页：附∶治鸦片烟饮奇效方
<<< 返回本书目录
  1. 骨鲠符咒《喉舌备要秘旨》
  2. 骨鲠千捶膏【方剂大全】
  3. 骨鲠《幼幼新书》
  4. 骨鲠咽喉《医宗金鉴》
  5. 骨鲠《卫生易简方》
  6. 骨关节《医学影像学》
  7. 骨鲠《万病回春》
  8. 骨关节疾病《病理学》
  9. 骨鲠《孙真人海上方》
  10. 骨关节炎《家庭医学百科-医疗康复篇》
  11. 骨鲠《孙真人海上方》
  12. 骨关节炎《家庭医学百科-医疗康复篇》
  13. 骨鲠《寿世保元》
  14. 骨关节炎《默克家庭诊疗手册》
  15. 骨鲠《圣济总录》
  16. 骨关节炎《自我调养巧治病》
  17. 骨鲠《普济方·针灸》
  18. 骨关节炎【疾病大全】
  19. 骨梗《杂病治例》
  20. 骨和关节结核《家庭医学百科-医疗康复篇》
  21. 骨哽《古今医案按》
  22. 骨核出现迟，发育小【疾病症状】
  23. 骨骼肿块【疾病症状】
  24. 骨骺部位的损伤《家庭医学百科-医疗康复篇》
  25. 骨骼停止发育【疾病症状】
  26. 骨骺点状发育不良【疾病大全】
  27. 骨骼停止发育【疾病症状】
  28. 骨骺提前闭合 【疾病症状】
  29. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  30. 骨化性肌炎【疾病大全】
  1. 骨鲠符咒《喉舌备要秘旨》
  2. 骨鲠（一）《孙真人海上方》
  3. 骨鲠芒刺咽喉诸方《冯氏锦囊秘录》
  4. 骨鲠（二）《孙真人海上方》
  5. 骨鲠门主方《疡医大全》
  6. 骨鲠《外科全生集》
  7. 骨鲠咽喉《医宗金鉴》
  8. 骨鲠《奇效简便良方》
  9. 骨鲠咽喉《外科心法要诀》
  10. 骨鲠《丹台玉案》
  11. 骨关节《医学影像学》
  12. 骨鲠《卫生易简方》
  13. 骨关节的处理《骨科学》
  14. 骨鲠《万病回春》
  15. 骨关节及韧带《骨科学》
  16. 骨鲠《普济方·针灸》
  17. 骨关节疾病《病理学》
  18. 骨鲠《寿世保元》
  19. 骨关节疾病X线表现与诊断《医学影像学》
  20. 骨鲠《幼幼新书》
  21. 骨关节炎《默克家庭诊疗手册》
  22. 骨鲠《中医词典》
  23. 骨关节炎《家庭医学百科-医疗康复篇》
  24. 骨鲠《圣济总录》
  25. 骨关节炎《家庭医学百科-医疗康复篇》
  26. 骨梗《杂病治例》
  27. 骨关节炎《自我调养巧治病》
  28. 骨哽《古今医案按》
  29. 骨寒热《灵素节注类编》
  30. 骨骼异常表现《放射诊断学》
  31. 骨和关节结核《家庭医学百科-医疗康复篇》


治鸦片烟饮奇效方_《喉舌备要秘旨》_中医五官_【岐黄之术】

附∶治鸦片烟饮奇效方

附∶治鸦片烟饮奇效方

  • 上一页
  • 目录
  • 相关
  • 下一页

服此方者，一面吸烟。一面服药，至八日十日后，则可早可晏。可多可少，可吸可不吸，妙在不用劫药，不用烟灰，其饮自化，应验多多，爰序于下。

鸦片烟流毒内地，受害良多，其中亦有急思改悔者，又莫得其方。市肆中药，于字义尚未辨明，何能奏效？纵有一二截止者，类皆劫剂。伐脾戕胃，贻害多端，譬诸作文，安有讲书未明，而妄期佳构者乎？即如字义，世俗称瘾者，乃皮里肉外之红点，何得指为斯证？又称引字，究属何根？方为引动，模糊图治，奚克见功？不知所谓饮者，乃饮食之饮，即医书所论痰饮证也。夫浊者为痰，清者为饮，此理易知。治斯证者，总以涤饮化痰为主。或问此证，何由而生？予曰∶凡人酣吸多则动脾家之湿，湿则生痰，盖脾为生痰之源，肺为藏痰之器，故此证总在脾肺二经。或又问曰∶既系吸多生饮，何以吸之？又名曰过饮。予曰∶烟乃通活之性，痰系周身上下无所不至，一经土壅，则或泪流，或汗出，或背胀，或欠伸，或呕吐，或心慌，皆痰之为患，骤得烟以通活，则痰食顿开，而诸证悉平，斯谓之过饮，客为首肯，不胜欣然焉。予曰∶悯斯人之沉 ，亟思拯救，乃细揣各名家书，体会数年，始得其诀，故特创一方，药品冲和，纯乎王道，俾戒饮者自制，不着丝毫烟灰，自能奏效。十余年来，获益者不可枚举，因刊以公诸同好，惟愿普世共渡慈航，回头是岸云。

广橘红（白矾炒，五两） 制半夏（四两五钱） 川椒（七钱） 炙粉草（三两五钱） 天南星（一两五钱） 诃子（一两） 白芥子（八钱） 块云苓（四两）

共研细末，姜水泛为丸，桐子大，每日饭后一时之久，以白滚水吞下三钱，日二次，服至八天以后，自然见功，奇效无比。

同治二年癸亥仲秋月上浣 湖北黄冈屠燮臣制方付梓

上系桂林蒋小峰，于屠燮臣名道和，辑刊医学六种之普济良方内，摘录转传，历用经验。南丰赵献卿，吸烟已十八年，日需烟六钱，戊寅秋服是方，旬日痰少烟减，或偶多吸，即行醉呕，平昔每吸必二十口乃过饮，服药两旬，每吸五口即得矣，遂接服戒却，而痰尽面丰，饮食倍常，精神甚健。足征是方之果有益也。因捐赀梓印，以广其传，愿得之者或坚信自服，或转传济人，切勿疑怠，则功德无量矣。再者如服是方，虽可一面吸烟，然须心存力戒，不可恃服药而任意多吸，乃有益也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶骨鲠符咒
  • 当前页：附∶治鸦片烟饮奇效方
  • 下一页：附∶急救服毒良方
<<< 返回本书目录
  1. 治鸦片烟饮奇效方《喉舌备要秘旨》
  2. 治牙齿病方《集验方》
  3. 治血郁杂方《济阴纲目》
  4. 治牙摇牙宣《洪氏集验方》
  5. 治血药论《古今医统大全》
  6. 治咽喉辨论《喉舌备要秘旨》
  7. 治血虚不孕《济阴纲目》
  8. 治咽喉口齿《太平惠民和剂局方》
  9. 治血涩经闭《济阴纲目》
  10. 治咽喉肿痛《洪氏集验方》
  11. 治血热壅遏症五法《冯氏锦囊秘录》
  12. 治眼，五脏补泻用药《明目至宝》
  13. 治血热崩漏《济阴纲目》
  14. 治眼病方《集验方》
  15. 治血气心腹痛，四神散《苏沈良方》
  16. 治眼齿《苏沈良方》
  17. 治血论《温病条辨》
  18. 治眼方《明目至宝》
  19. 治血枯经闭《济阴纲目》
  20. 治眼方《明目至宝》
  21. 治血剂《中医眼科备读》
  22. 治眼九法《陆地仙经》
  23. 治血贵静《轩岐救正论》
  24. 治眼目疾《太平惠民和剂局方》
  25. 治血风劳《济阴纲目》
  26. 治眼七十二证良方《明目至宝》
  27. 治血《济阴纲目》
  28. 治验《何氏虚劳心传》
  29. 治癣灸法《圣济总录》
  30. 治验存参《银海指南》
  1. 治鸦片烟饮奇效方《喉舌备要秘旨》
  2. 治蕈毒欲死《是斋百一选方》
  3. 治牙齿病方《集验方》
  4. 治血郁杂方《济阴纲目》
  5. 治牙齿疼痛二百五十三法《针灸神书》
  6. 治血药论《古今医统大全》
  7. 治牙齿痛《是斋百一选方》
  8. 治血虚不孕《济阴纲目》
  9. 治牙疳《儒门事亲》
  10. 治血四法《中医词典》
  11. 治牙疳《奇方类编》
  12. 治血涩经闭《济阴纲目》
  13. 治牙疼《是斋百一选方》
  14. 治血三法《中医词典》
  15. 治牙疼《是斋百一选方》
  16. 治血热壅遏症五法《冯氏锦囊秘录》
  17. 治牙疼不可忍《是斋百一选方》
  18. 治血热崩漏《济阴纲目》
  19. 治牙疼神效方《回生集》
  20. 治血气心腹痛，四神散《苏沈良方》
  21. 治牙痛《儒门事亲》
  22. 治血目皮肤间溅出《是斋百一选方》
  23. 治牙痛《是斋百一选方》
  24. 治血论《温病条辨》
  25. 治牙痛《是斋百一选方》
  26. 治血淋及五淋等疾《是斋百一选方》
  27. 治牙痛《是斋百一选方》
  28. 治血痢《是斋百一选方》
  29. 治牙宣《是斋百一选方》
  30. 治血痢《是斋百一选方》
  31. 治牙摇牙宣《洪氏集验方》


急救服毒良方_《喉舌备要秘旨》_中医五官_【岐黄之术】

附∶急救服毒良方

附∶急救服毒良方

  • 上一页
  • 目录
  • 相关
  • 下一页

●凡误吞洋烟，急取广东之木棉花絮称准四钱，用笔管夹之，烧灰存性，置茶碗中，再取食盐称准二钱，碾碎同置茶碗中，开白水冲之，搅匀灌下，一刻间大吐黑水而愈。在胃则吐，在肠则泻，毒多或久，则连服二三次，吐泻即愈。

●凡误服卤水轻粉，一切毒物，急取木棉花絮六钱，烧灰碾碎冲服，不用食盐，一吐而愈。

●凡毒痢药力不治者，亦取木棉花絮六八钱，烧灰，用山楂一二钱，红糖一二钱，煎服即愈。

以上诸法，传自江西，已活人数千，屡试屡验。近年京都有吞洋烟者，亦此法全活多人，其应如响，伏愿诸君子广为传布，则功德无量矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶治鸦片烟饮奇效方
  • 当前页：附∶急救服毒良方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 急救服毒良方《喉舌备要秘旨》
  2. 急救寒厥汤【方剂大全】
  3. 急救的组织、设备及管理《基础护理学》
  4. 急救和治疗《核、化学武器损伤》
  5. 急救丹【方剂大全】
  6. 急救回春散【方剂大全】
  7. 急救处理（Emergent Treatment）《口腔科学》
  8. 急救回生丹《医学衷中参西录》
  9. 急救部《疡医大全》
  10. 急救回生丹【方剂大全】
  11. 急救表里歌《伤寒百证歌》
  12. 急救回阳汤《医学衷中参西录》
  13. 急惊丸【方剂大全】
  14. 急救回阳汤【方剂大全】
  15. 急惊后调理法《医宗金鉴》
  16. 急救绿豆丸【方剂大全】
  17. 急惊后调理法《儿科萃精》
  18. 急救逆痘要法《痧胀玉衡》
  19. 急惊概要《儿科要略》
  20. 急救三阴汤【方剂大全】
  21. 急惊风证《幼科发挥》
  22. 急救散【方剂大全】
  23. 急惊风有三因《幼科发挥》
  24. 急救痧气丸【方剂大全】
  25. 急惊风候-幼幼汇集（上）《古今医统大全》
  26. 急救时如何判断脑死亡《现代院外急救手册》
  27. 急惊风变证《幼科发挥》
  28. 急救汤【方剂大全】
  29. 急惊风《幼幼新书》
  30. 急救丸【方剂大全】
  1. 急救服毒良方《喉舌备要秘旨》
  2. 急救方《回生集》
  3. 急救和治疗《核、化学武器损伤》
  4. 急救法《万氏秘传片玉心书》
  5. 急救回生丹《医学衷中参西录》
  6. 急救冻死或落水冻死《奇方类编》
  7. 急救回阳汤《医林改错》
  8. 急救点《手穴手纹诊治》
  9. 急救回阳汤《医学衷中参西录》
  10. 急救的组织、设备及管理《基础护理学》
  11. 急救逆痘要法《痧胀玉衡》
  12. 急救处理《口腔科学》
  13. 急救溺水死者《奇方类编》
  14. 急救部《疡医大全》
  15. 急救乳蛾《奇方类编》
  16. 急救表里歌《伤寒百证歌》
  17. 急救时如何判断脑死亡《现代院外急救手册》
  18. 急救《普通外科学》
  19. 急救汤《冯氏锦囊秘录》
  20. 急惊慢惊外治三方《慈幼便览》
  21. 急救医学《中国医学通史》
  22. 急惊后调理法《幼科心法要诀》
  23. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  24. 急惊后调理法《儿科萃精》
  25. 急救指挥系统科学化《现代院外急救手册》
  26. 急惊后调理法《医宗金鉴》
  27. 急救治例《张氏医通》
  28. 急惊后如疟《活幼心书》
  29. 急救诸方《医学入门》
  30. 急惊概要《儿科要略》
  31. 急救自缢《奇方类编》


《喉舌备要秘旨》

  • 作者：佚名 朝代：清 年份：公元1644-1911年
  • 喉部
    • 论喉症
    • 喉症总论
    • 辨喉症经络治法
    • 喉科辨症
      • 双松症
      • 单松症
      • 双燕子症
      • 单燕子症
      • 双鹅症
      • 单鹅症
      • 双缠症
      • 单缠症
      • 悬蜞症
      • 合架症
      • 圹症
      • 瘰症
      • 乘枕症
      • 乘颚症
      • 斗底症
      • HT症
      • 联珠症
      • 破头症
      • 掩头症
      • 大头症
      • 穿额症
      • 鱼鳞症
      • 玉笋症
      • 莲花症
      • 梅花症
      • 黑疔症
      • 抢食症
      • 木舌症
      • 重舌症
      • 舌症
      • 回舌症
      • 舌痈症
      • 驴嘴症
      • 鱼口症
      • 喉痈症
      • 喉疔症
      • 喉箭症
      • 喉痹症
      • 剪喉症
      • 肥猪症
      • 鹅口症
      • 胎毒症
      • 锁子症
      • 论症治法
      • 辨阳喉症诀
      • 辨阴喉症诀
      • 看喉中辨脏色诀
      • 辨毒攻脏诀
      • 认死症歌诀
    • 治咽喉辨论
    • 论喉症治法
    • 论分经治喉症药性
    • 治喉用药变化歌诀
  • 口部
    • 治口舌生疮
    • 口唇生疮日久不愈
    • 舌无故出血方
    • 舌长数寸方
    • 舌瞠硬大闭咽喉
    • 治羊须疮奇效方
      • 加味甘桔汤
      • 紫袍散
      • 甘桔汤
      • 玉龙散
      • 密钥匙
    • 颊车开不能合
    • 下颊落
    • 舌蕈
    • 上疳疮口中烂方
    • 上疳方
    • 消瘰丸奇效方
    • 舌下肿痛
    • 舌下痰包
    • 小舌生红泡子与喉症不同
    • 补断舌法
    • 治舌下肿痛欲死
    • 重舌鹅喉
    • 喉风舌大如脬，不急救即死
    • 舌肿四方
    • 喉疔
    • 舌忽缩入
    • 舌硬生衣
    • 舌下重生小舌
    • 木舌
    • 舌忽肿大肿硬
    • 舌上生菌
    • 舌肿破烂
    • 重舌胀肿
  • 牙部
    • 牙痈
    • 牙疔
    • 牙疳
  • 附∶骨鲠符咒
  • 附∶治鸦片烟饮奇效方
  • 附∶急救服毒良方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行