原序_《全生指迷方》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《全生指迷方》
原序
在线购买《全生指迷方》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

余昔任左史，遇疾濒死，考城王贶子亨，为察众工之用药而余以生，因以其所着《全生方》一编遗予，藏之未暇读也。继掌外制，一日得异疾，谋诸医未决，子亨笑曰∶毋恐，此我书所有也，视某章，病当某药。如方，信宿而疾良已，于是奇之。归居淮南，去王城国偶有病，只讯于书。谪三巴，迁百粤，去医益远，又 本以归余。余以为之表其端曰∶此直而邃，曲而通，部居彪列，而脉络潜流，形色昭彰，而对治要妙。知方者读之，智思横不知者，犹可按图而愈疾。真卫生之奇宝，济物之良术也。至理不烦，至语不费。余非者，而于此乎取之。子亨当官不苟，遇世变，尝慨然再请，出疆万里。其论著此书，用世利物，不特此矣。

吴敏 序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：原序
  • 下一页：自序
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《全生指迷方》
  2. 原序《敖氏伤寒金镜录》
  3. 原序《胎产秘书》
  4. 原序《敖氏伤寒金镜录》
  5. 原序《重订灵兰要览》
  6. 原序《理虚元鉴》
  7. 原序《洗冤集录》
  8. 原序《增订十药神书》
  9. 原序《本草从新》
  10. 原序《集验背疽方》
  11. 原序《症因脉治》
  12. 原序《颅囟经》
  13. 原序《竹林女科证治》
  14. 原序《经方实验录》
  15. 原序《麻科活人全书》
  16. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  17. 原序《奇效简便良方》
  18. 原位杂交组织化学技术的由来及发展《实用免疫细胞与核酸》
  19. 原序《经络全书》
  20. 原位杂交组织化学技术的基本方法《实用免疫细胞与核酸》
  21. 原序《增订叶评伤暑全书》
  22. 原位杂交组织化学《实用免疫细胞与核酸》
  23. 原序《经验丹方汇编》
  24. 原位杂交信号显示《实用免疫细胞与核酸》
  25. 原序《胎产指南》
  26. 原位杂交术《组织学与胚胎学》
  27. 原序《苏沈良方》
  28. 原位杂交免疫细胞化学技术的未来与展望《实用免疫细胞与核酸》
  29. 原序《小儿药证直诀》
  30. 原位杂交技术在染色体铺片的应用《实用免疫细胞与核酸》
  31. 原序《评注产科心法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《全生指迷方》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《全生指迷方》
自序
在线购买《全生指迷方》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

德弥大者，常存乎好生之心；志弥广者，每切于立言为教。在上世则有伊芳尹，逮后汉乃见张机；祖述神农之经，发明黄帝之道。虽然术至通神之妙，在乎知虑以为先；药至起生之功，必因精而能后效。天无弃物，非人莫知所能；人有常心，非道莫知所适。凝神自悟，触理皆分，故能赞益天机，悉体阴阳之变，深穷造化，博极生死之源，候色验形，自契一时之理，刳肠剖臆，难传后代之精。至于汤液除 ，砭石起死，必当研穷性味，斟酌浅深。治理在于君臣，协攻资乎佐使。方书之行，其来尚矣。有人犹不能刻意研求，专心致志，撄邪抱病，则束手无能，制疗处方，则委身纰缪，余窃悲之。于是采古人之绪余，分病证之门类，别其疑似，定其指归，阴阳既明，虚实可考。若能按图求治，足以解惑指迷，虽未起死回生庶几扶危拯困，故号曰“全生指迷”，以崇大伦之道焉。

考城王贶子亨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：自序
  • 下一页：脉论
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《全生指迷方》
  2. 自序《中风论》
  3. 自序《济生集》
  4. 自序《医医小草》
  5. 自序《幼科切要》
  6. 自序《性命要旨》
  7. 自序《虚损启微》
  8. 自序《诊脉三十二辨》
  9. 自序《经络考》
  10. 自序《本草备要》
  11. 自序《知医必辨》
  12. 自序《韩氏医通》
  13. 自序《针灸易学》
  14. 自序《白喉条辨》
  15. 自序《丛桂草堂医案》
  16. 自序《痰疠法门》
  17. 自序《疫疹一得》
  18. 自序《医林改错》
  19. 自序《医学纲目》
  20. 自序《三十年临证经验集》
  21. 自序《冯氏锦囊秘录》
  22. 自序《伤寒悬解》
  23. 自序《冯氏锦囊秘录》
  24. 自序《难经悬解》
  25. 自序《疡医大全》
  26. 自序《灵枢悬解》
  27. 自序《医述》
  28. 自序《素问悬解》
  29. 自序《证治准绳·幼科》
  30. 自序《中医疾病预测》
  31. 自序《张氏医通》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


脉论_《全生指迷方》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《全生指迷方》
脉论
在线购买《全生指迷方》正版书籍

脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶人以天地之气生，四时之法成，是以有五脏 六腑，四肢十二经，三百六十五穴，以象五运六气，四时十二月周天之度。阴阳变化，与天地同流。乖其气，逆其理，则阴阳交错，腑脏偏毗，脉行迟速，荣卫失度，百病从生。非脉无以探赜索隐。所谓脉者，乃天真之元气，有生之精神。精神去干，脉理乃绝。故上古圣人，体性鉴形，剖别脏腑，详辨经络，会通内外，各着其情，气穴所发，各有 名。善诊脉者，静意视义，观其变于冥冥之中，以神合神，悠然独悟，口弗能言。先别阴阳，审清浊，而知分部。视喘息，听音声，而知病所生。所谓阴阳者，至者为阳，谓随呼而出也；去者为阴，谓随吸而入也。动者为阳，鼓击躁急也；静者为阴，来去沉沉默默也。数者为阳，谓一呼一吸六至也；迟者为阴，谓往来不满三至也。于三部九候之内，察其脉形，有独异者，谓独大独小，独疾独迟，独不应四时者，乃受病之所也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：脉论
  • 下一页：辨五脏六腑部位脉法
<<< 返回本书目录
  1. 脉论《轩岐救正论》
  2. 脉络丛和脑脊液《组织学与胚胎学》
  3. 脉论《全生指迷方》
  4. 脉络丛乳头状瘤【疾病大全】
  5. 脉论《黄帝内经太素》
  6. 脉络膜凹陷【疾病症状】
  7. 脉论《冯氏锦囊秘录》
  8. 脉络膜出血【疾病大全】
  9. 脉例《妇人大全良方》
  10. 脉络膜骨瘤【疾病大全】
  11. 脉理论《小儿卫生总微论方》
  12. 脉络膜黑色素瘤【疾病大全】
  13. 脉理《增订叶评伤暑全书》
  14. 脉络膜裂伤【疾病大全】
  15. 脉理《温热暑疫全书》
  16. 脉络膜缺血【疾病大全】
  17. 脉类《脉确》
  18. 脉络膜脱离【疾病大全】
  19. 脉厥《温疫论》
  20. 脉络膜脱离型视网膜脱离【疾病大全】
  21. 脉诀纂要《医门补要》
  22. 脉络膜新生血管【疾病大全】
  23. 脉诀章《韩氏医通》
  24. 脉络膜血管瘤【疾病大全】
  25. 脉诀论《胎产心法》
  26. 脉络膜炎【疾病大全】
  27. 脉诀歌《胎产心法》
  28. 脉络膜转移癌【疾病大全】
  29. 脉诀歌《胎产心法》
  30. 脉率增快【疾病症状】
  1. 脉论《全生指迷方》
  2. 脉论《黄帝内经太素》
  3. 脉论《冯氏锦囊秘录》
  4. 脉例《妇人大全良方》
  5. 脉论《轩岐救正论》
  6. 脉理论《小儿卫生总微论方》
  7. 脉络丛和脑脊液《组织学与胚胎学》
  8. 脉理《温热暑疫全书》
  9. 脉络膜挫伤《眼科学》
  10. 脉理《增订叶评伤暑全书》
  11. 脉络膜黑色素瘤《眼科学》
  12. 脉类《脉确》
  13. 脉络膜黑素瘤《默克家庭诊疗手册》
  14. 脉口《中医词典》
  15. 脉络膜炎（后部葡萄膜炎）《眼科学》
  16. 脉厥《温疫论》
  17. 脉律失常（心律失常）先兆《中医疾病预测》
  18. 脉厥《中医词典》
  19. 脉名《脉确》
  20. 脉绝《中医词典》
  21. 脉明表里虚实《古今医统大全》
  22. 脉诀章《韩氏医通》
  23. 脉逆四时《中医名词词典》
  24. 脉诀论《胎产心法》
  25. 脉逆四时《中医词典》
  26. 脉诀歌《胎产心法》
  27. 脉偶名状《三因极一病证方论》
  28. 脉诀歌《胎产心法》
  29. 脉配四时五脏《医碥》
  30. 脉诀辨妄《古今医统大全》
  31. 脉气《景岳全书》


辨五脏六腑部位脉法_《全生指迷方》_中医内科_【岐黄之术】

辨五脏六腑部位脉法

辨五脏六腑部位脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

左手寸口脉，浮取之属小肠为腑，沉取之属心为脏，其经则手太阳、少阴。左手关上脉，浮取之属胆为腑，沉取之属肝为脏，其经则足少阳、厥阴。左手尺中脉，浮取之属膀胱为腑，沉取之属肾为脏，其经则足太阳、少阴。右手寸口脉，浮取之属大肠为腑，沉取之属肺为脏，其经则手太阴、阳明。右手关上脉，浮取之属胃为腑，沉取之属脾为脏，其经则足太阴、阳明。右手尺中脉，浮取之属三焦为腑，沉取之属心包络，又属右肾，其经则手少阳、厥阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉论
  • 当前页：辨五脏六腑部位脉法
  • 下一页：辨人迎三部趺阳九候五脏六腑脉法
<<< 返回本书目录
  1. 辨五脏六腑部位脉法《全生指迷方》
  2. 辨膝盖痈疵疽论《疡科心得集》
  3. 辨五疫治法《松峰说疫》
  4. 辨下疳论《疡科心得集》
  5. 辨五轮生克论《眼科阐微》
  6. 辨下焦病脉证并治《婴儿论》
  7. 辨五轮病源用药论《眼科阐微》
  8. 辨夏凉冬暖不足致疾《松峰说疫》
  9. 辨五大毒《外台秘要》
  10. 辨痫症《幼科铁镜》
  11. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  12. 辨陷下则灸《普济方·针灸》
  13. 辨吴又可偏用大黄《松峰说疫》
  14. 辨小儿赤游丹游火论《疡科心得集》
  15. 辨瘟邪止在三阳经《松峰说疫》
  16. 辨小儿脉息《育婴家秘》
  17. 辨温暑凉寒诸证《增订叶评伤暑全书》
  18. 辨小儿脉证治《育婴家秘》
  19. 辨温热《冯氏锦囊秘录》
  20. 辨小儿脐风及脐汁不干论《疡科心得集》
  21. 辨温病阴暑《松峰说疫》
  22. 辨小儿生死脉《察病指南》
  23. 辨温病一《伤寒寻源》
  24. 辨小儿声音秘旨《幼科推拿秘书》
  25. 辨温病四《伤寒寻源》
  26. 辨小儿寿夭《育婴家秘》
  27. 辨温病三《伤寒寻源》
  28. 辨小儿五音《推拿抉微》
  29. 辨温病脉证并治篇《医宗金鉴》
  30. 辨小儿五音《小儿推拿广意》
  1. 辨五脏六腑部位脉法《全生指迷方》
  2. 辨五疫治法《松峰说疫》
  3. 辨五脏受惊积冷热形证图《幼幼新书》
  4. 辨五轮生克论《眼科阐微》
  5. 辨息论（附律一条）《医门法律》
  6. 辨五轮病源用药论《眼科阐微》
  7. 辨膝盖痈疵疽论《疡科心得集》
  8. 辨五大毒一首《外台秘要》
  9. 辨下疳论《疡科心得集》
  10. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  11. 辨下焦病脉证并治《婴儿论》
  12. 辨吴又可偏用大黄《松峰说疫》
  13. 辨夏凉冬暖不足致疾《松峰说疫》
  14. 辨瘟邪止在三阳经《松峰说疫》
  15. 辨痫症《幼科铁镜》
  16. 辨温暑凉寒诸证《增订叶评伤暑全书》
  17. 辨陷下则灸《普济方·针灸》
  18. 辨温热《冯氏锦囊秘录》
  19. 辨小便频数遗尿不禁《医林改错》
  20. 辨温病阴暑《松峰说疫》
  21. 辨小儿赤游丹游火论《疡科心得集》
  22. 辨温病一《伤寒寻源》
  23. 辨小儿脉息《育婴家秘》
  24. 辨温病四《伤寒寻源》
  25. 辨小儿脉证治《育婴家秘》
  26. 辨温病三《伤寒寻源》
  27. 辨小儿脐风及脐汁不干论《疡科心得集》
  28. 辨温病脉证并治篇《医宗金鉴》
  29. 辨小儿生死脉《察病指南》
  30. 辨温病二《伤寒寻源》
  31. 辨小儿声音秘旨《幼科推拿秘书》


辨人迎三部趺阳九候五脏六腑脉法_《全生指迷方》_中医内科_【岐黄之术】

辨人迎三部趺阳九候五脏六腑脉法

辨人迎三部趺阳九候五脏六腑脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶诊脉之法，其要有三∶一曰人迎，在结喉两傍，取之应指而动，此部法天也。二曰三部，谓寸关尺也。于腕上侧有骨稍高，曰高骨。先以中指按骨，谓之关，前指为寸部，后指为尺部。尺寸以分阴阳，阳降阴升，通度由关以出入，故谓之关，此部法人。三曰趺阳在足面系鞋之所，按之应指而动者是也，此部法地。三者皆气之出入要会，所以能决吉凶生。凡三处大小迟速相应齐等，则为无病之人。故曰∶人迎、趺阳三部不参，动数发息，满五十，未知生死，以三者为决死生之要也。故人迎一盛病在太阳，谓阳极也。四盛以上隔阳，谓无阴以收也。寸口一盛病在少阴，二盛病在太阴，三盛病在厥阴，厥有尽也。四以上为关阴，谓无阳以系也。隔阳者，气上而不能下，则吐逆；关阴则闭塞，大小便不通皆死不治。九候者，谓三部之位，一位有三候。浮取之属阳，沉取之属阴，中得之为胃气故无胃气则死。五脏之脉，轻手于皮肤得之者肺也，至肌得之者心也，至肉得之者脾也，筋得之者肝也，至骨得之者肾也。五者轻重皆应，是谓五脏之气全也。又有推而外之在经推而内之在血脉。凡诊平人之脉，当以平旦，阴气未动，阳气未散，饮食未进，脉络调可以见有余不足之脉。一呼行三寸，一吸行三寸，呼吸行六寸而脉四至，呼吸之间又一此盛脉得天全者也。若过十息，脉应五十动，又须与气相应。往来缓急，得中润泽，如流行源源者，此寿脉无疾也。若不满五十动一止，此一脏之气绝，四岁死，三十动一止死，二十动以下一止，期以岁月死。若与形气不相应，往来短促枯燥无首尾，此不寿之多病。凡诊病脉，则不拘昼夜，审脉所以察其由，则寒热虚实见矣。凡脉病患不病者死病脉不病者生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨五脏六腑部位脉法
  • 当前页：辨人迎三部趺阳九候五脏六腑脉法
  • 下一页：诊诸病证脉法
<<< 返回本书目录
  1. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  2. 辨认内外发热证至要约言《伤寒恒论》
  3. 辨人迎气口脉《诊脉三十二辨》
  4. 辨认一切阳虚证法《医理真传》
  5. 辨人身气血盛衰时日篇《形色外诊简摩》
  6. 辨认一切阴虚证法《医理真传》
  7. 辨热症有虚实气不同论《眼科阐微》
  8. 辨柔痉不恶寒之误《研经言》
  9. 辨热疟似惊风伤寒《幼科铁镜》
  10. 辨乳癖乳痰乳岩论《疡科心得集》
  11. 辨热病一《伤寒寻源》
  12. 辨乳痈乳疽论《疡科心得集》
  13. 辨热病二《伤寒寻源》
  14. 辨三部九候脉证《脉经》
  15. 辨缺盆疽痈胛痈论《疡科心得集》
  16. 辨三经标本并病《白喉条辨》
  17. 辨岖吐哕证《医宗金鉴》
  18. 辨三痞论并方《中藏经》
  19. 辨轻重《冯氏锦囊秘录》
  20. 辨三因《察病指南》
  21. 辨气血虚实证《医宗金鉴》
  22. 辨色《白喉条辨》
  23. 辨气血虚实证《痘疹心法要诀》
  24. 辨色歌《小儿推拿广意》
  25. 辨气少气盛《内外伤辨》
  26. 辨色及病《沈氏女科辑要》
  27. 辨脐风《幼科铁镜》
  28. 辨色论《女科折衷纂要》
  29. 辨脐风《推拿抉微》
  30. 辨涩脉《诊脉三十二辨》
  1. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  2. 辨人迎气口脉《诊脉三十二辨》
  3. 辨认疮法《医理真传》
  4. 辨人身气血盛衰时日篇《形色外诊简摩》
  5. 辨认痘法《医理真传》
  6. 辨热症有虚实气不同论《眼科阐微》
  7. 辨认脉法《医理真传》
  8. 辨热疟似惊风伤寒《幼科铁镜》
  9. 辨认目疾法《医理真传》
  10. 辨热病一《伤寒寻源》
  11. 辨认内外发热证至要约言《伤寒恒论》
  12. 辨热病二《伤寒寻源》
  13. 辨认一切阳虚证法《医理真传》
  14. 辨缺盆疽痈胛痈论《疡科心得集》
  15. 辨认一切阴虚证法《医理真传》
  16. 辨岖吐哕证《医宗金鉴》
  17. 辨认诸症法《医理真传》
  18. 辨轻重《冯氏锦囊秘录》
  19. 辨柔痉不恶寒之误《研经言》
  20. 辨气血虚实证《痘疹心法要诀》
  21. 辨乳癖乳痰乳岩论《疡科心得集》
  22. 辨气血虚实证《医宗金鉴》
  23. 辨乳痈乳疽论《疡科心得集》
  24. 辨气少气盛《内外伤辨》
  25. 辨三部九候脉证《脉经》
  26. 辨气《广瘟疫论》
  27. 辨三关《针灸大成》
  28. 辨起居性情《医理真传》
  29. 辨三经标本并病《白喉条辨》
  30. 辨脐上下《医学摘粹》
  31. 辨三痞论并方《中藏经》


诊诸病证脉法_《全生指迷方》_中医内科_【岐黄之术】

诊诸病证脉法

诊诸病证脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶脉变于内，病形于外，相参以察其理。气热脉满，是谓重实。脉实以坚，谓之益甚。上下相失，不可数者死，谓至数也。脉口热而尺反缓，皮肤外证也，滑则从，涩则逆。

寸口肤热而尺肤寒，是经气有余，络气不足也。尺肤热脉满，寸口肤寒脉涩，是经气不足，络气有余也。脉寸虚尺虚，是谓重虚，重虚者死。寸虚者，病情无常，神不守也。尺虚者，行走 然，脉滑则生，涩则死。脉急大坚，尺涩而不应，谓之形满，手足温则生，寒则死。

乳子中风热，喘鸣肩息，脉缓则生，急则死。下痢白沫，脉沉则生，浮则死。下痢脓血，脉悬绝则死，滑则生。浮涩之脉，身有热者死。癫疾之脉，博大而滑，久久自已，脉小坚急，死不治。病患口甘而渴，此数食甘美而多肥，五气之溢也，谓之脾瘅病。人口苦，此因数谋虑不决，胆虚气上溢，是谓胆瘅。凡消瘅之脉实大，病久可治。病患身热如炭，颈膺如格，人迎躁盛，喘息气逆，太阴脉微细如发者，死不治，谓气口与人迎不相应也。心脉满大，痫螈筋变。肝脉小急，痫痉筋挛。肝脉骛暴，有所惊骇。无故而喑，脉不至，不治自已，谓气暴厥也，气复则已。肾脉小急，肝脉小急，皆为瘕。肝脉并沉为石水，并浮为风水，并虚为死，并小弦为惊。肾脉大急沉，肝脉大急沉，皆为疝。肺沉博为肺疝。太阳急为瘕，膀胱气也。太阴急为脾疝。少阴急为痫厥，心病也。少阳急为惊，胆病也。脾脉沉鼓为肠癖，由饱食而筋脉横解，肠癖为痔。胃脉沉鼓涩，胃外鼓大。心脉小急，皆为偏枯。年不满二十者，三岁死。脉至而搏，血衄身热者死。心肝脉小沉涩，为肠癖。心脉至如喘，名曰暴厥，不知与人言。脉至如数，使人暴惊，三四日自已。肺脉有余，病皮痹，闭不通而生瘾疹，不足，病肺痹寒湿。脾脉有余，病肉痹，寒中，阴隔塞也。肝脉有余，病筋痹，胁满不利；不足，病肝痹。肾脉有余，病骨痹，身重；不足，病肾痹。凡阴病见阳脉者生，谓病患四肢厥，恶寒多汗，脉得洪大数实也。阳病见阴脉者死，谓病患身热狂躁谵言，欲饮水，脉得沉细微迟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨人迎三部趺阳九候五脏六腑脉法
  • 当前页：诊诸病证脉法
  • 下一页：辨脉形及变化所主病证法
<<< 返回本书目录
  1. 诊诸病证脉法《全生指迷方》
  2. 诊诸杂病生死脉候歌《脉诀刊误》
  3. 诊指纹《厘正按摩要术》
  4. 诊足望法提纲《望诊遵经》
  5. 诊知是痈疽法《千金翼方》
  6. 诊坐望法提纲《望诊遵经》
  7. 诊爪甲法《形色外诊简摩》
  8. 枕部和颈后疼痛【疾病症状】
  9. 诊杂病生死脉歌《寿世保元》
  10. 枕部疼痛【疾病症状】
  11. 诊杂病生死候歌《脉诀乳海》
  12. 枕材【中药大全】
  13. 诊杂病生死候歌《脉诀刊误》
  14. 枕大神经痛【疾病症状】
  15. 诊杂病脉《千金翼方》
  16. 枕大神经痛【疾病大全】
  17. 诊原篇《外经微言》
  18. 枕骨《经络全书》
  19. 诊余随笔《医学衷中参西录》
  20. 枕骨大孔脑膜瘤【疾病大全】
  21. 诊有十度诊有阴阳《类经》
  22. 枕骨下硬结性毛囊炎【疾病大全】
  23. 诊有大方《类经》
  24. 枕横位入盆【疾病症状】
  25. 诊痈疽有脓法《千金翼方》
  26. 枕颈关节损伤【疾病大全】
  27. 诊痈疽发起处《千金翼方》
  28. 枕叶受损【疾病症状】
  29. 诊一岁病证相同《医学纲目》
  30. 枕叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  1. 诊诸病证脉法《全生指迷方》
  2. 诊指纹《厘正按摩要术》
  3. 诊诸杂病生死脉候歌《脉诀刊误》
  4. 诊指纹《中医词典》
  5. 诊足望法提纲《望诊遵经》
  6. 诊指纹《中医名词词典》
  7. 诊坐望法提纲《望诊遵经》
  8. 诊知是痈疽法《千金翼方》
  9. 枕《中医词典》
  10. 诊爪甲法《形色外诊简摩》
  11. 枕材《证类本草》
  12. 诊杂病生死脉歌《寿世保元》
  13. 枕大神经痛《神经病学》
  14. 诊杂病生死候歌《脉诀刊误》
  15. 枕矼（gōng）法《中医词典》
  16. 诊杂病生死候歌《脉诀乳海》
  17. 枕骨《经络全书》
  18. 诊杂病脉《千金翼方》
  19. 枕骨《中医词典》
  20. 诊原篇《外经微言》
  21. 枕骨《人体解剖学》
  22. 诊余随笔《医学衷中参西录》
  23. 枕骨（玉枕骨）《中医名词词典》
  24. 诊有十度诊有阴阳《类经》
  25. 枕后位《妇产科学》
  26. 诊有大方《类经》
  27. 枕陷《中医词典》
  28. 诊痈疽有脓法《千金翼方》
  29. 枕叶症状群《神经精神疾病诊断学》
  30. 诊痈疽发起处《千金翼方》
  31. 枕中方《备急千金要方》


辨脉形及变化所主病证法_《全生指迷方》_中医内科_【岐黄之术】

辨脉形及变化所主病证法

辨脉形及变化所主病证法

  • 上一页
  • 目录
  • 相关
  • 下一页

浮脉之状，在皮肤轻手得之，重按则似有若无。王于秋，主肺，主风，主虚乏短气。秋得之为顺，春得之为贼邪，冬得之为虚邪，夏得之为实邪，又为微邪，其病不治自愈。纯浮为感风，浮弦为虚劳，浮紧为风寒，浮芤为衄血，浮滑为风痰，浮洪为风气壅滞，浮微为气不足，浮缓为风虚，四肢不随，浮涩为伤肺咯血、嗽血，浮迟为伤惫，浮弱为虚损，浮濡为气血俱不足。又看见于何部位，以脏腑经络推之，余皆仿此消息。

沉脉之状，取于肌肉之下得之。主脏病，沉滞伏匿。在寸为心肺郁伏，悲忧不乐。在关为肝脾不利，中满善噫 胀。湿胜则肿满溏泄，食不化，支膈， 胁满，善恐。在尺则为石水，腹肿硬，以指弹之壳壳然有声，小便涩。沉紧为肠间积寒痛，沉涩结为五气积聚成形，沉数或疾为骨蒸，沉滑为肾消、骨枯、善渴、小便数。纯沉为肿重，足膝不利，不得履地，得之于阴湿之气。沉而微，五脏气衰，骨痿不能起。

迟脉之状，往来极迟，一息三至。为阴盛阳虚之候，若手足厥不回者死。五脏气短，不能朝于气口，肺肾俱衰也。《太素脉诀》作肺肾俱绝。陈无择《三因方》云∶迟者应动极缓与人迎相应，则湿寒凝滞，与气口相应，则虚冷沉积，为寒为痛。迟而涩为症瘕咽酸。

数脉之状，往来急数，一息六至。为阳盛阴微之候。寸脉见之为热，为躁，为烦。左关为目赤头痛烦满，右关为口臭胃烦呕逆。尺中见为小便黄赤，大便闭涩。与人迎相应为热，与气口相应或为疮。

洪脉之状，大而隐指。若大而散漫，是谓气衰。大而浮，风客于卫，咳出青黄脓如弹丸大，若不出则伤肺。下利得脉大，利益甚。霍乱得之吉。又其脉主夏，属心。

虚脉之状，浮大无力，迟而且柔，又如蜘蛛丝。此阳气衰少，阴气独居，为多汗亡阳，形气萧索，其人不寿。

散脉之状，浮而无力，至数不齐，涣漫不收，更甚于虚，或来多去少，按之如无。此气血俱虚，根本脱离之候。左寸软散，为阳虚不敛。右寸见之，为气耗汗出。肝脉软散，色泽者，当病溢饮。脾脉得之，色不泽，当病足 肿。尺脉见散，为精气衰耗。又产妇得之生，孕妇得之死。

芤脉之状，如浮而大，于指面之下，其形中断，又如流水不相续，或如泻漆之形，断而倒收，又似弦而软。（《太素脉诀》云∶芤脉之状，中空弦散。）主吐血，呕血，衄血，男子失精，妇人胞漏，半产，血崩。又曰，其状弦大，弦则为减，大则为芤，弦芤相搏，此名为革，金刑木而伤肝也。芤而滑，呕吐，甚则亡血。芤而数，阳陷阴中，血妄行。芤而急，风冷濡脉之状，极软弱，如以指按水中绵，如有如无。（《太素脉诀》云∶诸部脉形，按之极小。）为阴阳俱不足，湿冷雾露之气所伤。为病，头重如以湿热之物裹首；大筋软短，小筋弛长，为痿弱骨不能立；又为亡津液，精神不收；（《十便良方》云∶精神干急或偏枯，血脉痹微脉之状，极微，或似有似无。为气血不足，为虚惫，亡血，亡汗，小便数或白浊。若微数为阴虚，客阳内热，谷气少也。若在尺部，肾脂枯，髓不满骨。若在左关则肝虚血不足目视 ，筋缓弱。若在右关则虚滑泄注，谷不化，肠鸣及浆粥不入胃。若在右寸，则为损背寒，口中如含霜雪，咳嗽肌疏，不可以风，短气。若在左寸，为心虚恍惚，忧思不乐多恐，如人将捕之。若六部俱微，则阳不及四肢，足胫冷，手足厥，常欲汤火暖之。陈无《三因方》云∶微者，极细而软，似有若无。与人迎相应，则风暑自汗。与气口相应，则阳脱泄。入里，病脉微，为虚，为弱，为衄，为呕，为泄，为亡汗，为拘急。微弱为少气为中寒。

革脉之状，浑浑革至如涌泉，谓出而不返也。为阴气隔阳，又为溢脉。盖自尺而出，上于鱼际，亦谓之离经，无根本也。又覆脉之状，自寸口下退，过而入尺，皆必死之脉也。

伏脉之状，重于沉，指下寻之方得，盖时见时隐也。（《太素脉诀》云∶伏脉之状，其形沉伏，隐隐其位。）此阴阳之气相伏也，或阴中伏阳，阳中伏阴。脉疾为伏阳内热，身虽寒而脉实者有伏气在内，涩者有动气，在左则左病，在右则右病，在脐则居脐上下，居脐上为逆居脐下为从。

牢脉之状，如弦而实，寻之则散。（《太素脉诀》云∶指下寻之不动。）为五劳六极七伤之实脉之状，举按有力，重按隐指 然。气不利，亦主伏阳在内，蒸热劳倦，胃气壅塞为内痈。实数为三焦闭热，大便秘实。滑为癖饮症瘕留聚之病。实大为气盛闭塞。（《太素诀》，）实大作实洪。实沉为脏腑气不通，带短（《太素脉诀》云∶实而短。）为宿谷不化。

弱脉之状，小而无力。为精不足，短气，表里俱衰，为暴下。阴并于阳，汗出不止者死又为脚弱筋缓，足不能履地。恶寒，不可出风。

细脉之状，细细似线。（《太素脉诀》云∶其形细微。）阴气胜阳也。又为手足寒，气少，惨惨不舒畅。又血不荣于四肢，谓寒则涩而不流行也。（《太素脉诀》云∶又主冷泄痢。）

缓脉之状，不迟不疾，一息四至，往来得中，实得土气。（《太素脉诀》云∶缓脉之状，如柳叶也。）缓甚，为病四肢不收，受湿而痹。缓而沉，脾气滞，志意不舒展，气痞多噎。

缓而涩，肌肉不仁，津液不流行，荣卫失度，因以致风。缓而微，为消气。缓而滑，为热中多食。缓而短，谷不化，为溏泄。缓而浮，为风 曳。陈无择《三因方》云∶缓者，浮大而软为弱为痹，为疼为不仁，为气不足，为眩晕。缓而滑为热中。缓而迟，虚寒相搏，食冷则咽痛。

涩脉之状，往来极涩，如水不能流，或聚于指下，或绵绵如泻漆，断而倒收，又似止非止。（《太素脉诀》云∶涩脉之状，如刀口到指，不离其所。）主男子亡血失精，妇人胎妊不成，月候凝涩，或崩伤不止，五带，败血在腹，或血瘕成形，筋急寒痹。浮涩为肺病，咯血咳嗽，虚劳。涩中时弦，为金木相克，胁下痛，不得卧者死。在左寸，为心痹寒栗，病积溲血结脉之状，大小不定，往来不拘，数至时一止。主气不流行，腹中症癖，气块成形。

或因大病后亡津液，亡血，或惊恐神散而精不收，或梦漏亡精，又多虑而心气耗也。若无是因，则其人寿不过一二年。

代脉之状，其来如断绝，而相待其息以至时，搏而动。主血气亏损，或惊忧积甚，形气不相得也。

滑脉之状，指下如水之流，或如转珠而滞碍。（《太素脉诀》云∶不缓、不洪、不实，如珠之形。）主呕吐，主饮。滑而弦细者为支饮，咳逆倚息，面浮肿。滑而紧，停寒积饮吞酸，肠间漉漉有声。滑而弦，留饮在胃，头痛而眩。滑而数，为中 ，甚则为 ，手足螈 搐搦盛肺紧脉之状，如按绳缴指，三部通度，与弦相似而有力，举按皆有余。主中寒腹痛切急。

在寸口，则中寒口噤，头痛恶寒，欲得覆被火炙。在关上，则胃冷吞酸，中脘脐腹痛，下利筋寒，或转筋霍乱，咳呕胆汁。紧数为冷热痢，下脓血，或身热饮食如故，有痛处则结痈疽在尺为寒疝痛。

促脉之状，自尺上寸口促急，有来无去。（《太素脉诀》作有来时止复来。）此荣卫无度数，阴气促阳也。又肾气离经，升而不降，又为无阴而阳无以系也。若时气促数，上出寸口，动脉之状，鼓动而暴于指下不常。气血相乘，搏击而动也。或鼓于阳，则一阳为钩，如夏脉之盛。或鼓于阴，一阴为毛，如秋气之急切劲烈。鼓阳胜而急曰弦，阴缓而阳急也。鼓阳至而绝曰石，阳辟而阴孤也。阴阳相过曰溜，气相鼓作而动也。

弦脉之状，如张弓弩弦，应指有力，重按则软弱。（《太素脉诀》云∶状如琴弦。）主春气，主肝脏，主虚，主痰，主疟，主劳。弦而微，气不足，筋缓不荣。弦急似数非数，绵绵之状，劳伤气促急，四肢煎厥。无首尾而促疾，虚劳不足。弦弱而疾，夜多盗汗。弦短而大，荣卫劳伤，内急外缓。兼数则热，目视 ，血不足也。兼迟则寒，筋脉急挛。弦涩因失血女子则月闭血瘕。弦紧为虚寒里急，寒疝少腹痛，面青下利。弦迟而涩，出入无首尾，为寒闭血少，筋干急，（《太素脉诀》作弦而急。）或偏枯血脉痹，得之风冷湿也。（《十便良方》短脉之状，往来极短，不待息尽而回，或无首尾，但见于指面，亦不待气来而至。其人短气息，或不能长息，又为大下脱气，又主久病。

长脉之状，往来指下，息随而尽，其有余，如操带物之长。（《太素脉诀》云∶长脉之状往来至长。）禀赋气强，胜血而气拥，其人寿。若加大而数，为病阳盛内热，当利三焦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊诸病证脉法
  • 当前页：辨脉形及变化所主病证法
  • 下一页：寒证
<<< 返回本书目录
  1. 辨脉形及变化所主病证法《全生指迷方》
  2. 辨脉阴阳大法《脉经》
  3. 辨脉无根《诊脉三十二辨》
  4. 辨脉阴阳四时逆从病状《灵素节注类编》
  5. 辨脉太过不及中外异病《灵素节注类编》
  6. 辨脉有亢制《诊脉三十二辨》
  7. 辨脉平病死旺之象《灵素节注类编》
  8. 辨梅核气喉喑论《疡科心得集》
  9. 辨脉论《伤寒大白》
  10. 辨面色论《重楼玉钥》
  11. 辨脉法-胎产须知 《古今医统大全》
  12. 辨明伤寒时疫《温疫论》
  13. 辨脉法篇《医宗金鉴》
  14. 辨木舌舌衄论《疡科心得集》
  15. 辨脉法《银海指南》
  16. 辨耐修药表并药忌《白喉条辨》
  17. 辨脉法《伤寒论》
  18. 辨男女脉法《女科秘要》
  19. 辨脉法《白喉全生集》
  20. 辨男女脉异《诊脉三十二辨》
  21. 辨脉不见《诊脉三十二辨》
  22. 辨囊痈悬痈论《疡科心得集》
  23. 辨脉病生死《灵素节注类编》
  24. 辨脑疽对口论《疡科心得集》
  25. 辨脉《医述》
  26. 辨内伤寒认作瘟疫《松峰说疫》
  27. 辨脉《温病正宗》
  28. 辨内伤饮食用药所宜所禁《内外伤辨》
  29. 辨脉《内外伤辨》
  30. 辨内外伤《周慎斋遗书》
  1. 辨脉形及变化所主病证法《全生指迷方》
  2. 辨脉无根《诊脉三十二辨》
  3. 辨脉阴阳大法《脉经》
  4. 辨脉提纲《温病正宗》
  5. 辨脉阴阳四时逆从病状《灵素节注类编》
  6. 辨脉太过不及中外异病《灵素节注类编》
  7. 辨脉有亢制《诊脉三十二辨》
  8. 辨脉平病死旺之象《灵素节注类编》
  9. 辨毛发《医学摘粹》
  10. 辨脉论《伤寒大白》
  11. 辨梅核气喉喑论《疡科心得集》
  12. 辨脉法正误《医宗金鉴》
  13. 辨面色论《重楼玉钥》
  14. 辨脉法篇《医宗金鉴》
  15. 辨明伤寒时疫《温疫论》
  16. 辨脉法（胎产须知）《古今医统大全》
  17. 辨明致妄之由（易去惊字）《幼幼集成》
  18. 辨脉法《伤寒论》
  19. 辨木舌舌衄论《疡科心得集》
  20. 辨脉法《银海指南》
  21. 辨目色《医学摘粹》
  22. 辨脉法《白喉全生集》
  23. 辨耐修药表并药忌《白喉条辨》
  24. 辨脉不见《诊脉三十二辨》
  25. 辨男女脉法《女科秘要》
  26. 辨脉病生死《灵素节注类编》
  27. 辨男女脉异《诊脉三十二辨》
  28. 辨脉《医述》
  29. 辨男女以左右气血论《女科经纶》
  30. 辨脉《内外伤辨》
  31. 辨男女以左右阴阳虚实论《女科经纶》


寒证_《全生指迷方》_中医内科_【岐黄之术】

寒证

寒证

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶若其人洒淅恶寒，但欲浓衣近光，隐隐头重时痛，鼻窒塞，浊涕如脓，咳嗽，动辄汗出或无汗，甚则战栗，此由寒中于外，或由饮冷伤肺胃，内外合邪，留而不去，谓之感寒。寒从外至者，两手寸口脉俱紧，或但见于右寸。寒从内起者，其脉迟小。无汗者，小青龙汤主之。小汗者，温肺汤主之。

小青龙汤

五味子 细辛（去苗） 干姜 半夏（汤洗七遍） 甘草（炙，各一两）

上为散。每服五钱，水二大盏，姜三片，枣一个，擘破，同煎至八分，去滓温服。

温肺汤（方缺）

若阴寒积冷，心腹大痛，呕逆恶心，手足厥冷，心胸不快，腰背疼痛，良姜汤主之。

良姜汤

高良姜（一两，锉碎，炒） 官桂（一两，去皮） 当归（去芦，一两，锉炒） 白茯苓（一两） 附子（半两，炮）

上为散。每服二大钱，水一盏半，入生姜五片，煎至七分，去滓，空心服。

若但寒头重，动眩晕，肌肉痛，牵急不得转侧， 汗出，恶寒，小便难，大便反快，短气，足寒，或时咽痛，微热，此由寒湿客搏经脉，不得发泄，其脉迟缓而小弦，附子汤主之，除湿汤亦主之。

附子汤

附子（一个，炮，去皮脐） 白术（一两，炒） 茯苓 白芍（各三两） 人参（二两）上为散。每服二大钱，水一盏半，入生姜三片，煎至七分，去滓，空心服。

除湿汤（方缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脉形及变化所主病证法
  • 当前页：寒证
  • 下一页：热证
<<< 返回本书目录
  1. 寒证《中医眼科备读》
  2. 寒证类《医学摘粹》
  3. 寒证《随息居重订霍乱论》
  4. 寒证类《医学摘粹》
  5. 寒证《全生指迷方》
  6. 寒症《医学实在易》
  7. 寒证《厘正按摩要术》
  8. 寒症诸病《药症忌宜》
  9. 寒阵《目经大成》
  10. 寒之而热取之阴热之而寒取之阳《类经》
  11. 寒阵《景岳全书》
  12. 寒治法《石室秘录》
  13. 寒阵《景岳全书》
  14. 寒治验《卫生宝鉴》
  15. 寒折《续名医类案》
  16. 寒中亦能散表《景岳全书》
  17. 寒胀中满分消汤【方剂大全】
  18. 寒总论《伤寒括要》
  19. 寒战咬牙汤【方剂大全】
  20. 蔊菜【中药大全】
  21. 寒战咬牙《医宗金鉴》
  22. 汉《古今医统大全》
  23. 寒战切牙饮水泻渴之症《保婴撮要》
  24. 汉德-许勒尔-克思斯琴病【疾病大全】
  25. 寒战切牙《证治准绳·幼科》
  26. 汉防己《药鉴》
  27. 寒战切牙《续名医类案》
  28. 汉防己散【方剂大全】
  29. 寒战切牙《景岳全书》
  30. 汉防己丸【方剂大全】
  1. 寒证《全生指迷方》
  2. 寒证《中医名词词典》
  3. 寒证《厘正按摩要术》
  4. 寒阵《目经大成》
  5. 寒证《中医诊断学》
  6. 寒阵《景岳全书》
  7. 寒证《随息居重订霍乱论》
  8. 寒阵《景岳全书》
  9. 寒证发狂《中医词典》
  10. 寒者热之《中医词典》
  11. 寒证和热证的关系《中医诊断学》
  12. 寒者热之《中医名词词典》
  13. 寒证和热证的鉴别《中医诊断学》
  14. 寒者，太阳寒水，乃肾与膀胱之气也。《医学启源》
  15. 寒政《中医词典》
  16. 寒折《续名医类案》
  17. 寒症统论《医学实在易》
  18. 寒瘴《中医词典》
  19. 寒症诸病《药症忌宜》
  20. 寒胀《金匮翼》
  21. 寒之而热取之阴热之而寒取之阳《类经》
  22. 寒胀《中医词典》
  23. 寒治法《石室秘录》
  24. 寒战咬牙《医宗金鉴》
  25. 寒治验《卫生宝鉴》
  26. 寒战切牙饮水泻渴之症《保婴撮要》
  27. 寒滞肝脉《中医名词词典》
  28. 寒战切牙《痘疹心法要诀》
  29. 寒滞肝脉《中医词典》
  30. 寒战切牙《证治准绳·幼科》
  31. 寒中《中医词典》


热证_《全生指迷方》_中医内科_【岐黄之术】

热证

热证

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶阴不足则阳偏，阳偏则发热。若热从背起，自手足渐渐周身，口舌干燥，欲饮水而不能，此由阴气亏少，少水不能制盛火。诸阳起于四末，循行于背，阴不能敛阳，阳气独行，所以发热，或昼发而夜宁，或夜发而至旦即消。其脉虚疾而小，芍药黄 汤主之。

芍药黄 汤

芍药（三钱） 黄 甘草（炙） 青蒿（阴干，各一两）

上为散。每服五钱，水二大盏，煎至一盏，去滓，食后温服。

若热从腹起，上循胸腋，绕颈额，初微而渐至大热，发无时，遇饥则剧，中脘不利，善食而瘦，其色苍黄，肌肉不泽，口唇干燥，由脾气素弱，曾因他病，误服热药，入于脾，脾热则消谷引饮，善消肌肉，其脉濡弱而疾，参橘丸主之。若嗽者，用加减法，及灸脾 百壮

参橘丸

橘皮（三两，洗） 麦门冬（去心） 人参（去芦，各一两）

上为末，炼蜜为丸，如梧桐子大。食前米饮下三十丸。若嗽，加五味子一两。

若热从腹中或从背起，渐渐蒸热，日间剧，夜渐退，或寐而汗出，小便或赤或白而浊，甚则频数尿精，夜梦鬼交，日渐羸瘦，由思虑太过，心气耗弱，阳气流散，精神不藏，阴无所使，治属虚劳，大建中汤主之。

大建中汤

芍药（六两） 黄 远志（去心） 当归（洗） 泽泻（各三两） 龙骨 人参 甘草（炙，各二两）

上为散。每服五钱，水二盏，枣二个，擘破，姜五片，同煎至一盏，去滓，食后温服。

腹中急，加饧如枣大。若自腰以上发热，热及则汗出，出已而凉，移时如故，复加昏晕，腹中膨 ，其气上攻，时时咳嗽，嗽引胁下牵痛，睡则惊悸，其脉弦急疾，由外寒客搏，内冷相合，寒则气收，水液聚内化成饮。医以热药攻寒，寒闭于内，热增于上，阳气不下行，故散越于上，发而热，散而为汗。汗多亡阳，心气内虚，故令惊惕。治属饮家，以旋复花丸主之。

旋复花丸

旋复花 桂心 枳实（麸炒） 人参（各五分） 干姜 芍药 白术（各六分） 茯苓 野狼毒乌头黄（湿纸裹汁炙，各四两）

上为细末，炼蜜为丸，如梧桐子大。米饮下三丸，未效，加至七丸。小儿黄米大二丸。

若热起骨间烦疼，手足时冷，早起体凉，日晚即热，背膂牵急，或骨节起凸，足胫酸弱由阴不足，而阳陷阴中，热留骨髓，髓得热则稀，髓稀则骨中空虚，阴虚水少脂枯，故蒸起，其脉沉细而疾。治属骨蒸，补髓丸主之。

补髓丸

生干地黄（晒干，三两） 干漆（半两，碎，炒令烟尽）

上为末，炼蜜为丸，如梧桐子大。饮下三十丸，空心临卧服。

若自胸以上至头发热，口鼻气色时如烟熏，目涩咽燥，唾如凝脂，时咳，毛竦，大便不利，小便赤，由肺不调，邪热熏上焦，其脉疾大，先服桔梗汤。热不退者，五味子汤主之。

桔梗汤

桔梗（一两） 人参 麦门冬（去心） 甘草（炙 各半两） 小麦（一合）

上 咀。水三升，煎至一升，去滓，分三服。

五味子汤《指南方》治发热甚不退。

柴胡（去苗，洗，四两） 半夏（汤洗七遍，一两一分） 黄芩 五味子 赤茯苓（分两原缺）

上为散。每服五钱，水二盏，姜五片，枣二个，擘破，同煎至一盏，去滓温服。

若但热不歇，日晡尤甚，口中勃勃气出，耳无所闻，昼多昏睡，睡即浪言，喜冷，小便赤涩，大便不通，由三阳气盛，蕴于经络，内属腑脏，或因他病而致疾，其脉短疾而数，柴胡 芒硝汤主之。

柴胡 芒硝汤

柴胡（四两，洗，去苗） 黄芩 甘草（炙） 赤茯苓（各一两半） 半夏（汤洗七遍，一两一上为散。每服五钱，水二盏，生姜五片，枣二个，擘破，同煎至一盏，去滓，入芒硝一钱，搅和温服，以大便利为度。

若身大热，背微恶寒，心中烦闷，时时欲呕，渴不能饮，头昏重痛，恶见日光，遇凉稍清，起居如故，由饮食失时，胃中无谷气，热蓄于胃中，中脘热，则三阳不下降，而上聚于脑。又胃主阳明经，为恶热，其脉虚大而数，久则细小，谓之中暑。初即服好茶一杯立愈，不即治之，留而在胃，别致他病，生姜 竹茹汤主之。

生姜 竹茹汤

竹茹（鸡子大） 人参（半两） 葛根（半两） 生姜（一钱，切）

上为散。水三盏，煎二盏，去滓，分二服，不拘时。

若间日发热，发必数欠，头痛拘倦，由肺素有热，气盛于身，厥逆上冲，中气实而不外泄，其气五内于心，外舍于分肉之间，令人消烁脱肉，其脉弦大而数，谓之瘅疟，柴胡栝蒌汤主之。

柴胡栝蒌汤

柴胡（去苗，洗，八钱） 芍药 人参（各二钱） 半夏（汤洗七遍，二钱半） 甘草（炙，二钱） 栝蒌（二钱）

上 咀。水二升，生姜十片，枣二个，擘破，同煎至一升，分三服，去滓服。 大热去芍药、栝蒌，用黄芩三钱，即名小柴胡汤。

若身热汗出，烦满不为汗解，由太阳之经先受风邪，与热相搏，肾气厥则烦满，谓之风厥，泽泻汤主之。

泽泻汤

泽泻（半两） 白术 防风（各二两） 石膏（研） 赤茯苓（各一两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

若四肢发热，逢风如炙如火，由阴不胜阳，阳盛则热，起于四肢，少水不能灭盛火，而阳独治于外，以菟丝子丸主之。

菟丝子丸

菟丝子（先于臼内杵百下，筛去杂物末） 五味子（各一两） 生干地黄（一两）

上为末，炼蜜和丸，如梧桐子大。饮下三十粒，食前服。

若发热，耳暴聋，颊肿胁痛， 不可以运，由少阳之气厥，而热留其经，宜小柴胡汤。

若口干溺赤，腹满心痛，由热留于手少阴之经，其气厥也，赤茯苓汤主之。

赤茯苓汤

赤茯苓（四两） 甘草（生，一两） 木香（半两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒证
  • 当前页：热证
  • 下一页：风食
<<< 返回本书目录
  1. 热证《随息居重订霍乱论》
  2. 热证变虚论《张氏医通》
  3. 热证《全生指迷方》
  4. 热证类《医学摘粹》
  5. 热证《厘正按摩要术》
  6. 热证类《医学摘粹》
  7. 热证《活幼心书》
  8. 热证论治（二十三共十一条）《景岳全书》
  9. 热证《古今医案按》
  10. 热症《寿世保元》
  11. 热阵《目经大成》
  12. 热症《胎产秘书》
  13. 热阵《景岳全书》
  14. 热症《幼科折衷》
  15. 热阵《景岳全书》
  16. 热症论《古今医彻》
  17. 热瘴《瘴疟指南》
  18. 热症论治《类证治裁》
  19. 热在五脏发痿《针灸甲乙经》
  20. 热症门《石室秘录》
  21. 热熨法《针灸学》
  22. 热治法《石室秘录》
  23. 热有远近而出《麻科活人全书》
  24. 热肿《圣济总录》
  25. 热药误人最烈论《医学源流论》
  26. 人《神农本草经》
  27. 热药门《医学摘粹》
  28. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  29. 热眼歌诀《异授眼科》
  30. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  1. 热证《全生指迷方》
  2. 热证《中医词典》
  3. 热证《古今医案按》
  4. 热阵《目经大成》
  5. 热证《活幼心书》
  6. 热阵《景岳全书》
  7. 热证《厘正按摩要术》
  8. 热阵《景岳全书》
  9. 热证《中医诊断学》
  10. 热者寒之《中医词典》
  11. 热证《随息居重订霍乱论》
  12. 热者寒之《中医名词词典》
  13. 热证变虚论《张氏医通》
  14. 热者，少阴君火之热，乃真心小肠之气也。《医学启源》
  15. 热证论治（二十三共十一条）《景岳全书》
  16. 热瘴昏迷烦闷饮水不止《松峰说疫》
  17. 热症《中医名词词典》
  18. 热瘴《瘴疟指南》
  19. 热症《胎产秘书》
  20. 热瘴《中医词典》
  21. 热症《寿世保元》
  22. 热胀《金匮翼》
  23. 热症《幼科折衷》
  24. 热胀《中医词典》
  25. 热症论《古今医彻》
  26. 热则气泄《中医词典》
  27. 热症论治《类证治裁》
  28. 热则疾之《中医词典》
  29. 热症门《石室秘录》
  30. 热在五脏发痿《针灸甲乙经》
  31. 热症饮水得汗而愈《友渔斋医话》


风食_《全生指迷方》_中医内科_【岐黄之术】

风食

风食

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶若其人翕翕如热，淅淅如寒，无有时度，支节如解，手足酸痛，头目昏晕，此由荣卫虚弱，外为风邪相乘，搏于阳则发热，搏于阴则发寒，久不治成劳气，荆芥散主之。

荆芥散

荆芥穗 人参 白术 当归（切细，焙） 黄 芍药 桂（去皮，各一两） 柴胡（去苗二两） 甘草（炙，半两）

上为末。每服五钱，水二盏，煎至一盏，去滓温服。

若忽然牙关紧急，手足螈 ，目直视，此风客血经，谓之风 ，脉紧大者不可治，独活汤主之。

独活汤

独活（半两，锉） 荆芥穗（一两）

上以水三盏，煎荆芥汁至一大盏，再入独活煎一半，去滓温服。凡用独活，紫色有成臼子者。盖羌活极大而老者，是寻常所用。白色者，乃老宿前胡也，慎不可用。

又方煎荆芥浓汁于盆中，坐病患于上熏蒸，然后淋洗之。

若寒热如疟，不以时度，肠满膨 ，起则头晕，大便不通，或时腹痛，胸膈痞闷，此由宿谷停留不化，结于肠间，气道不舒，阴阳交乱，备急丸主之。

备急丸

大黄（湿纸裹煨） 巴豆（去皮心及油） 干姜（去皮，等分）

上为细末，炼蜜为丸，如豌豆大。每服一丸，米饮下。羸人服一丸，如绿豆大。以便快利为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热证
  • 当前页：风食
  • 下一页：风湿
<<< 返回本书目录
  1. 风食《全生指迷方》
  2. 风市穴【下肢外侧穴位】
  3. 风湿肿《医宗金鉴》
  4. 风水《圣济总录》
  5. 风湿肿《儿科萃精》
  6. 风水【方剂主治】
  7. 风湿中湿《伤寒六书》
  8. 风水方《外台秘要》
  9. 风湿中湿《伤寒六书》
  10. 风水黄胆之辨《类经》
  11. 风湿证治《三因极一病证方论》
  12. 风水论《黄帝内经太素》
  13. 风湿腰腿痛【中药主治】
  14. 风水散斑汤【方剂大全】
  15. 风湿腰痛方《外台秘要》
  16. 风水有痰《医学衷中参西录》
  17. 风湿腰痛【中药主治】
  18. 风水肿《儿科萃精》
  19. 风湿腰痛《圣济总录》
  20. 风水肿《医宗金鉴》
  21. 风湿续断汤【方剂大全】
  22. 风丝入目门主论《疡医大全》
  23. 风湿性腰腿痛【中药主治】
  24. 风四肢拘挛不得屈伸方《外台秘要》
  25. 风湿性血管炎【疾病症状】
  26. 风损膏药【方剂大全】
  27. 风湿性心脏病【中药主治】
  28. 风瘫门《奇方类编》
  29. 风湿性心脏病【疾病大全】
  30. 风痰《金匮钩玄》
  1. 风食《全生指迷方》
  2. 风湿诸般疼痛膏药《奇方类编》
  3. 风市《针灸大成》
  4. 风湿肿《幼科心法要诀》
  5. 风市《中医词典》
  6. 风湿肿《儿科萃精》
  7. 风市《针灸学》
  8. 风湿肿《医宗金鉴》
  9. 风水《中医名词词典》
  10. 风湿中湿《伤寒六书》
  11. 风水《圣济总录》
  12. 风湿中湿《伤寒六书》
  13. 风水《中医词典》
  14. 风湿证治《三因极一病证方论》
  15. 风水《灵素节注类编》
  16. 风湿腰痛秘方《华佗神方》
  17. 风水《儒门事亲》
  18. 风湿腰痛候《诸病源候论》
  19. 风水《金匮翼》
  20. 风湿腰痛方四首《外台秘要》
  21. 风水《医学三字经》
  22. 风湿腰痛《症因脉治》
  23. 风水方八首《外台秘要》
  24. 风湿腰痛《中医词典》
  25. 风水候《诸病源候论》
  26. 风湿腰痛《圣济总录》
  27. 风水黄胆之辨《类经》
  28. 风湿性心脏病《胸外科学》
  29. 风水论《黄帝内经太素》
  30. 风湿性心脏病《赵绍琴临证验案精选》
  31. 风水秘方《华佗神方》


风湿_《全生指迷方》_中医内科_【岐黄之术】

风湿

风湿

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶若身体疼，心烦口燥，欲得水而不能饮，额上微汗，背强，欲得覆被向火，其脉浮虚，或日晡发热，或身重汗出，而脉但浮，或掣痛不得屈伸，近之则痛极短气，或身微肿或发热面黄而喘，鼻塞而烦，脉大自能饮食，此由汗出当风，或因冒湿冷，复遇风邪之气闭固腠理，病名风湿，麻黄加术汤主之。日晡发热者，薏苡仁汤主之。掣痛不得屈伸者，草附子汤主之。鼻窒塞气不通者，瓜蒂散主之。恶风身体重者，防己汤主之。

麻黄加术汤

麻黄（去根节，三两） 桂心（二两） 甘草（炙，一两） 杏仁（汤洗，去皮尖，半两） 白术（四两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

薏苡仁汤

麻黄（去根节，三两） 杏仁（去皮尖，半两） 甘草（炙） 薏苡仁（各一两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

甘草 附子汤

甘草（炙，二两） 附子（炮，去皮脐，一两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

瓜蒂散

瓜蒂 细辛（去苗） 藜芦（去苗，各等分）

上为细末。每用半字许，内鼻中，以气通为度。

防己汤

防己（四两） 黄 （四两） 甘草（炙，二两） 苍术（去皮，三两）

上为散。每服五钱，水二盏，姜二片，枣一个，擘破，同煎至一盏，去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风食
  • 当前页：风湿
  • 下一页：疟疾
<<< 返回本书目录
  1. 风湿《医学传灯》
  2. 风湿【中药主治】
  3. 风湿《伤寒捷诀》
  4. 风湿【方剂主治】
  5. 风湿《全生指迷方》
  6. 风湿痹《圣济总录》
  7. 风湿《景岳全书》
  8. 风湿痹【方剂主治】
  9. 风湿《范中林六经辨证医案》
  10. 风湿痹方《外台秘要》
  11. 风失音不语方《外台秘要》
  12. 风湿痹身体手足不随《圣济总录》
  13. 风盛血燥【疾病症状】
  14. 风湿痹痛【中药主治】
  15. 风身体疼痛《圣济总录》
  16. 风湿痹证【中药主治】
  17. 风身体手足不随方《外台秘要》
  18. 风湿病《病理学》
  19. 风身体如虫行方《外台秘要》
  20. 风湿病《自我调养巧治病》
  21. 风伤卫寒伤荣辩《侣山堂类辩》
  22. 风湿病性贫血【疾病大全】
  23. 风痧《中医儿科学》
  24. 风湿方《外台秘要》
  25. 风砂入目《眼科阐微》
  26. 风湿膏【方剂大全】
  27. 风瘙疹痱《本草纲目》完整版
  28. 风湿骨痛【中药主治】
  29. 风瘙瘾疹《幼幼新书》
  30. 风湿骨痛胶囊【方剂大全】
  1. 风湿《全生指迷方》
  2. 风湿《伤寒捷诀》
  3. 风湿《医学传灯》
  4. 风湿《中医词典》
  5. 风湿《时病论》
  6. 风湿《时病论歌括新编》
  7. 风湿痹《圣济总录》
  8. 风湿《景岳全书》
  9. 风湿痹《中医词典》
  10. 风湿《中医名词词典》
  11. 风湿痹方四首《外台秘要》
  12. 风湿《时病论歌括新编》
  13. 风湿痹候《巢氏病源补养宣导法》
  14. 风湿《范中林六经辨证医案》
  15. 风湿痹候《诸病源候论》
  16. 风失音不语候《诸病源候论》
  17. 风湿痹身体手足不随《圣济总录》
  18. 风失音不语候《巢氏病源补养宣导法》
  19. 风湿痹身体手足不随候《诸病源候论》
  20. 风失音不语方八首《外台秘要》
  21. 风湿病《自我调养巧治病》
  22. 风尸候《诸病源候论》
  23. 风湿病《病理学》
  24. 风尸《中医词典》
  25. 风湿打法《奇效简便良方》
  26. 风胜则动《中医词典》
  27. 风湿方九首《外台秘要》
  28. 风胜则动《中医名词词典》
  29. 风湿腹胀《中医词典》
  30. 风甚《傅青主女科》
  31. 风湿腹胀《症因脉治》


疟疾_《全生指迷方》_中医内科_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶寒热之病，或寒已而热，或热已而寒，或寒热战栗，头痛如破，身体拘急，数欠渴欲饮冷，或 时而发，或间日而作，至期便发，发已即如常，此谓之疟。疟脉自弦，弦多热，弦迟多寒。此皆得之于冬中风寒之气，藏于骨髓之中，至春阳气大发，邪气不能自因遇大暑，而后与邪气相合而发，常山汤主之。

常山汤

常山 知母 甘草（炙，各三两） 麻黄（去节，一两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。以糜粥一杯，助取汗为度。

热多者宜解之，栝蒌汤主之。

栝蒌汤

栝蒌根（四两） 柴胡（去苗，八两） 人参 黄芩 甘草（炙，各三两）

上为末。每服二钱，水二盏，生姜三片，枣一个，擘开，煎至一盏，去滓温服。

寒多者宜温之，姜桂汤主之。

姜桂汤

干姜 牡蛎（火 通赤） 甘草（炙，各二两） 黄芩（二两，《活人书》用三两） 柴胡（去苗，八两） 栝蒌根（四两） 桂（去皮取心，三两）

上为末。每服五钱，水二盏，煎至一盏，去滓温服，不拘时候。

寒热等者宜调之，鳖甲汤主之。

鳖甲汤

鳖甲（汤浸，刮令净，醋炙） 白术 常山 桂（去皮） 柴胡（去苗，各一两） 牡蛎（半两，火 赤）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿
  • 当前页：疟疾
  • 下一页：痹证
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《全生指迷方》
  2. 疟疾《产鉴》
  3. 疟疾《扁鹊神应针灸玉龙经》
  4. 疟疾《中医词典》
  5. 疟疾《医学传灯》
  6. 疟疾《中医词典》
  7. 疟疾《女科秘旨》
  8. 疟疾《傅青主男科》
  9. 疟疾《医宗金鉴》
  10. 疟疾《孙真人海上方》
  11. 疟疾《幼幼新书》
  12. 疟疾《手穴手纹诊治》
  13. 疟疾《续名医类案》
  14. 疟疾《景岳全书》
  15. 疟疾《医述》
  16. 疟疾《医理真传》
  17. 疟疾《医述》
  18. 疟疾《中医名词词典》
  19. 疟疾《寿世保元》
  20. 疟疾《育婴家秘》
  21. 疟疾《寿世保元》
  22. 疟疾《医学集成》
  23. 疟疾《医碥》
  24. 疟疾《默克家庭诊疗手册》
  25. 疟疾《古今医鉴》
  26. 疟疾《急诊医学》
  27. 疟疾《古今医鉴》
  28. 疟积《中医词典》
  29. 疟疾《济阴纲目》
  30. 疟积《中医词典》
  31. 疟疾《济阴纲目》


痹证_《全生指迷方》_中医内科_【岐黄之术】

痹证

痹证

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶若始觉肌肉不仁，久而变生他证，病名曰痹。此由风寒湿三气客于经络，舍于血脉，搏于荣卫，故令皮肤痹而不仁。有热则肌肉骨节烦疼，有寒则冷。以春得之在筋，夏得之在脉，秋得之在皮，冬得之在骨，四季得之在肌肉。又久而不去，各传其脏，筋痹不已，舍之于肝，夜卧则惊，饮食多，小便数，上为引如怀妊。脉痹不已，舍之于心，其脉不通，烦满，心下鼓，暴上气。肌痹不已，舍之于脾，其状四肢懈惰，发咳，呕汁，上为大塞。皮痹不已，舍之于肺，其状烦满而喘呕。骨痹不已，舍之于肾，其状善胀，尻以代踵，脊以代头。上证虽多，必先肌肉不仁。其始，治当以增损小续命汤，证状小不同者，当根据本法。病久入深，鲁公酒主之。

增损小续命汤（方缺。）

鲁公酒

茵芋 川乌头（炮，去皮脐） 踯躅花 天雄（炮，去皮脐） 防己 石斛（去根，各一两）

细辛艽（去苗土）

风生干地黄（各半右 咀，酒四斗，渍十日。每服一合，常令酒气相续。

若胃干而渴，肌肉不仁，由居处卑湿，以水为事，肌肉濡渍，痹而不仁，是谓肉痿，罂粟汤主之。

罂粟汤

罂粟（不计多少）

上研细末，煮稀粥，入蜜饮之，大解金石毒。

若一边足膝无力，渐渐瘦细，肌肉不泽，上牵胁肋，下连筋急，不能行步，此由大病之后，数亡津液，血少不荣，气弱不运，肝气亏损，无血以养筋，筋不荣则干急而痛，亦不能举，活血丹主之。

活血丹干地黄（二两） 当归（洗） 芍药 续断 白术（各一两）

上为细末，酒糊为丸，如梧桐子大。温酒下三十丸，食前服，加至五十丸。如痛甚，足痿不能行，去术，加杜仲一两，乳香、葳灵仙、木鳖子仁、草乌头、白芥子各半两。

鹿茸丸

鹿茸（去毛，切作片子，酥炙，五两） 干地黄（二两） 菟丝子（拣净，酒浸透，乘润捣烂，焙，二两）

杜仲（去粗皮，捣烂，酒拌，炒干，二两） 牛膝（二两） 萆 （二两） 附子（炮，去皮脐，半两） 干漆（半两，炒烟尽为度）

上为细末，酒糊为丸，如梧桐子大。饮下三十丸，食前服。

若时觉脚弱，速灸风市、三里二穴各一二百壮。若觉热闷，慎不可灸，大忌酒面房劳。

风市穴，使病患平立垂两手，合手着腿，中指尖头即是穴。三里穴在足膝盖下三寸外廉，按之陷中是。又法以指深按之，则足趺阳脉不见为准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：痹证
  • 下一页：劳伤
<<< 返回本书目录
  1. 痹证【疾病大全】
  2. 痹证辨治举要《名师垂教》
  3. 痹证《医学集成》
  4. 痹证论《症因脉治》
  5. 痹证《仁斋直指方论（附补遗）》
  6. 痹证门《辨证录》
  7. 痹证《全生指迷方》
  8. 痹证门《古今医统大全》
  9. 痹证《明医指掌》
  10. 痹证日久，药后渐虚《名师垂教》
  11. 痹证《类经》
  12. 痹证析微论《叶选医衡》
  13. 痹证《回春录》
  14. 痹证诸方《医门法律》
  15. 痹药【方剂大全】
  16. 痹症《灸法秘传》
  17. 痹痛【中药主治】
  18. 痹症《医门补要》
  19. 痹痛《血证论》
  20. 痹症《医学实在易》
  21. 痹痛《古今医鉴》
  22. 痹症《针灸学》
  23. 痹疝《医经原旨》
  24. 痹症《证治汇补》
  25. 痹入脏腑证《杂病心法要诀》
  26. 痹症寒湿与风乘《医学传心录》
  27. 痹气《圣济总录》
  28. 痹症论治《类证治裁》
  29. 痹癖《孙真人海上方》
  30. 痹症汤【方剂大全】
  1. 痹证《全生指迷方》
  2. 痹证《医学集成》
  3. 痹证《类经》
  4. 痹药昏昏散《救伤秘旨》
  5. 痹证《明医指掌》
  6. 痹痛《血证论》
  7. 痹证《医学摘粹》
  8. 痹痛《古今医鉴》
  9. 痹证《医学摘粹》
  10. 痹诗《医学实在易》
  11. 痹证《回春录》
  12. 痹疝《医经原旨》
  13. 痹证辨治举要《名师垂教》
  14. 痹入脏腑证《杂病心法要诀》
  15. 痹证方论《仁斋直指方论（附补遗）》
  16. 痹入脏腑证《医宗金鉴》
  17. 痹证论《症因脉治》
  18. 痹热《中医词典》
  19. 痹证门（十一则）《辨证录》
  20. 痹气《医述》
  21. 痹证日久，药后渐虚《名师垂教》
  22. 痹气《中医词典》
  23. 痹证析微论《叶选医衡》
  24. 痹气《圣济总录》
  25. 痹证诸方《医门法律》
  26. 痹气《中医名词词典》
  27. 痹症《中医名词词典》
  28. 痹癖《孙真人海上方》
  29. 痹症《气功外气疗法》
  30. 痹门《张氏医通》
  31. 痹症《证治汇补》


劳伤_《全生指迷方》_中医内科_【岐黄之术】

劳伤

劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶古书有五劳、六极、七伤，皆由劳伤过度，或五脏 六腑互相克贼，一脏偏损，五行逆伏，以致尽绝，皆谓之虚劳也。

若日顿羸瘦，短气，腰背牵急，膝胫酸痿，小便或赤或白而浊，夜梦纷纭，或梦鬼交，翕翕如热，骨肉烦疼，由房劳过度，或思虑过多，皆伤神耗精之由，得之心肾，其脉细促。

大骨枯者不治，微弱者可治，脉大数甚不能食者死，大建中汤主之。

大建中汤（见前发热门）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹证
  • 当前页：劳伤
  • 下一页：气病
<<< 返回本书目录
  1. 劳伤《周慎斋遗书》
  2. 劳伤【中药主治】
  3. 劳伤《校注医醇剩义》
  4. 劳伤非弱症《理虚元鉴》
  5. 劳伤《全生指迷方》
  6. 劳伤解《四圣心源》
  7. 劳伤《灸法秘传》
  8. 劳伤咳嗽【中药主治】
  9. 劳热咳嗽《医学衷中参西录》
  10. 劳伤论《中藏经》
  11. 劳热《普济方·针灸》
  12. 劳伤末药【方剂大全】
  13. 劳热《明医杂着》
  14. 劳伤疼痛【中药主治】
  15. 劳气《幼幼新书》
  16. 劳伤吐血【中药主治】
  17. 劳疟方《外台秘要》
  18. 劳伤丸【方剂大全】
  19. 劳疟【方剂主治】
  20. 劳伤阳虚发热《读医随笔》
  21. 劳疟《圣济总录》
  22. 劳伤腰痛【中药主治】
  23. 劳目力后眼症《眼科阐微》
  24. 劳伤药酒【方剂大全】
  25. 劳聋《圣济总录》
  26. 劳伤总论《症因脉治》
  27. 劳淋汤【方剂大全】
  28. 劳嗽【方剂主治】
  29. 劳淋汤《医学衷中参西录》
  30. 劳嗽初起治法《理虚元鉴》
  1. 劳伤《全生指迷方》
  2. 劳疝《中医词典》
  3. 劳伤《周慎斋遗书》
  4. 劳热咳嗽《医学衷中参西录》
  5. 劳伤《校注医醇剩义》
  6. 劳热《明医杂着》
  7. 劳伤《灸法秘传》
  8. 劳热《普济方·针灸》
  9. 劳伤崩漏用当归芍药汤论《女科经纶》
  10. 劳热《中医词典》
  11. 劳伤鼻衄《中医词典》
  12. 劳热《中医名词词典》
  13. 劳伤非弱症《理虚元鉴》
  14. 劳怯《中医词典》
  15. 劳伤解《四圣心源》
  16. 劳气《幼幼新书》
  17. 劳伤论《中藏经》
  18. 劳疟秘方《华佗神方》
  19. 劳伤吐血《中医词典》
  20. 劳疟候《诸病源候论》
  21. 劳伤吐血《金匮翼》
  22. 劳疟方三首《外台秘要》
  23. 劳伤阳虚发热《读医随笔》
  24. 劳疟《时病论》
  25. 劳伤月经过多《中医词典》
  26. 劳疟《医述》
  27. 劳伤总论《症因脉治》
  28. 劳疟《中医词典》
  29. 劳嗽《中医词典》
  30. 劳疟《时病论歌括新编》
  31. 劳嗽《儒门事亲》


气病_《全生指迷方》_中医内科_【岐黄之术】

气病

气病

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶百病皆生于气，其始必由喜、怒、悲、忧、惊、恐，由是变生，形证不一。若其气起于一边，或左或右，循行上下，或在肌肉之间，如锥刀所刺，其气不得息，令人腹中满由惊恐恚怒，或冒寒热，留而不去，为郁伏之气，因气流行，随经上下相搏痛，久久令人闷，其脉短涩，谓之聚气，七气汤、趁痛散主之。

七气汤 杨仁斋《直指方》云∶治七情相干，阴阳升降，气道壅滞，攻冲作疼。

京三棱 蓬莪术 青橘皮 香附子（去毛） 陈橘皮（洗） 桔梗 藿香叶 桂（取心）益智（各一两半） 甘草（炙，三钱。）胡氏（《经效方》有沉香半两，无陈橘皮）

上为散。每服五钱，水二盏，生姜二片，枣二枚，煎至一盏，食前温服。

趁痛散 《可用方》云∶治气搏作痛，肌肉之间如锥刀所刺，胸膈痞闷。

蓬莪术（炮） 桂心（各一两） 槟榔 附子（炮，去皮脐） 细辛（去苗， 各半两）芫花（炒，别为末，一钱）

上除芫花外，共为末。每服三大钱，水一盏，煎至七分，去滓，调芫花末一字，温服。

若心下似硬，按之即无，常觉膨胀，多食则吐，气引前后，噫气不除，由思虑过多，气不以时而行则气结。又曰，思则心有所存，神有所归，正气留而不行，其脉涩滞，谓之结气参橘丸主之。

参橘丸

橘皮（四两，洗） 人参（一两）

上为细末，炼蜜和丸，如梧桐子大。米饮下三十丸，食前服。

若咽中如核，咽之不下，吐之不出，久不治之，渐妨于食。或由思虑不常，气结不散，或因饮食之间，气道卒阻，因而留滞。因气者，谓之气噎，其脉缓涩。因食者，谓之食噎，其脉短涩。气噎，嘉禾散主之。食噎，神曲丸主之。

嘉禾散（方缺）。

神曲丸

神曲（炒，一两） 橘皮（洗，二两）

上为细末，炼蜜和为丸，如鸡豆大。每服一粒，含化咽津。

若痛而游走，上下无常处，脉亦聚散，或促或涩，谓之游气，术香散主之，不止者，延胡散主之。

术香散

蓬莪术（炮，一两） 人参（一分） 木香（一钱）

上为细末。醋汤调方寸匕。

延胡散

延胡索（炒） 当归（洗，等分）

上为细末。醋汤调方寸匕。

若自咽嗌以下至脐，左右气各不相通，气上奔急攻，右臂痛如斧槌，肌肉日消，浆粥不下，心中懊闷，由肺经本受寒邪，留于右边，以肺在右，或因以大热药攻寒，寒本在于经而不能散发，于是火气但逼于肺，肺燥则气上迫。但解药毒，然后理肺，先宜炙肝散，后宜理气汤。

炙肝散

牡丹皮 柴胡 芍药（各一两） 白术（二两）

上为细末。用猪肝三指许，薄批，掺药末二钱，慢火炙熟，细嚼，米饮下，食前服。

理气汤（疑即前七气汤。）

柏子仁丸 史载之《指南方》多楮实一两。治臂痛不能屈伸，筋脉挛拘。

柏子仁（炒，研） 干地黄（各二两） 茯苓 枳实（麸炒，去瓤） 桂（取心） 五味子 附子（炮香黄（各上为细末，炼蜜和丸，如梧桐子大。酒下三十丸，空心服。

若腹胁有块，大小成形，按之不动，推之不移，久久令人寒热如疟，咳嗽，面目浮肿，动辄微喘，日就羸瘦，由暴怒或惊恐，气上而不下，动伤于肝，气结聚成形，始得之在肝，其脉牢大而结，不传可治，沉香煎主之。

沉香煎

石斛（五两） 椒（去目，炒出汗） 附子（炮，去皮脐） 秦艽（去土） 鳖甲（煮，刮去筋膜，炙） 柴胡（去苗） 沉香 木香 槟榔 黄 （各二两）

上为末，先用枸杞根新者十斤，净洗槌碎，好酒二斗，煮至七升，取出枸杞，别用好酒三升，拍洗令净，漉去滓，滤过，并于前煎酒内，更入熟蜜四两，再熬成膏，和药末，丸如梧桐子大。饮下二十丸，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳伤
  • 当前页：气病
  • 下一页：血证
<<< 返回本书目录
  1. 气病《全生指迷方》
  2. 气病论《银海指南》
  3. 气痹精少皆能生寒《医学读书记》
  4. 气病章《医学妙谛》
  5. 气闭《陈氏幼科秘诀》
  6. 气病诸候《巢氏病源补养宣导法》
  7. 气、血两字作一卦解《医理真传》
  8. 气病诸候（凡二十五论）《诸病源候论》
  9. 气、痞满《顾松园医镜》
  10. 气不和《小儿药证直诀》
  11. 气《中医基础理论》
  12. 气不摄血【疾病症状】
  13. 气《证治准绳·类方》
  14. 气不升降【方剂主治】
  15. 气《张氏医通》
  16. 气不宣通【方剂主治】
  17. 气《幼幼新书》
  18. 气不足【方剂主治】
  19. 气《医碥》
  20. 气部《本草易读》
  21. 气《医碥》
  22. 气冲《古今医案按》
  23. 气《食鉴本草》
  24. 气冲穴【胸部腹部穴位】
  25. 气《扁鹊神应针灸玉龙经》
  26. 气喘《扁鹊神应针灸玉龙经》
  27. 气《本草求真》
  28. 气喘《古今医案按》
  29. 起主客定位指掌歌《运气要诀》
  30. 气喘《古今医鉴》
  1. 气病《全生指迷方》
  2. 气病《中医词典》
  3. 气病辩证《中医诊断学》
  4. 气鳖《中医词典》
  5. 气病论《银海指南》
  6. 气痹精少皆能生寒《医学读书记》
  7. 气病章《医学妙谛》
  8. 气痹《中医词典》
  9. 气不和《小儿药证直诀》
  10. 气闭耳聋《中医词典》
  11. 气不足《中医词典》
  12. 气闭《陈氏幼科秘诀》
  13. 气部《本草易读》
  14. 气闭《金匮翼》
  15. 气池《中医词典》
  16. 气闭《中医词典》
  17. 气冲《气功外气疗法》
  18. 气奔《外科证治全书》
  19. 气冲《中医词典》
  20. 气奔《中医词典》
  21. 气冲《古今医案按》
  22. 气、血两字作一卦解《医理真传》
  23. 气冲《针灸学》
  24. 气、血厥《明医指掌》
  25. 气冲（一名气街）《针灸大成》
  26. 气、痞满《顾松园医镜》
  27. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  28. 气（疒颓）《中医词典》
  29. 气出不散《古今医统大全》
  30. 气《儒门事亲》
  31. 气喘《傅青主男科》


血证_《全生指迷方》_中医内科_【岐黄之术】

血证

血证

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶诸阳统气，诸阴主血。阴盛则阳亏而阳病，阳盛则阴亏而阴病。阳气侵阴，血失常道，故或吐或衄，或从口，或从鼻。若暴出而色鲜，心烦燥闷，时欲引饮，出自三斗，阳入于阴也。血得热则流散，譬如天地之经水，天暑地热，则经水沸溢而垄起，故有内衄肺疽其证大同而小异。其脉洪数者为逆，微小者为顺。宜栀子柏皮汤，煎金汤。大热者宜地黄若吐血时，先闻腥臊臭，出清液，胸胁支满，妨于食，目眩，时时前后血，此由素经大夺血，或醉入房中，气竭伤肝，女子则月事衰少不来，病名血枯，栀子柏皮汤主之。

栀子柏皮汤

黄柏 栀子（各一两） 甘草（半两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

煎金汤

金花并茎叶阴干，不拘多少。

上浓煮汁，顿服立定。

地黄煎

生地黄汁（半斤） 大黄（末，一两）

上将地黄汁熬耗一半，内大黄末同熬，候可丸，如梧桐子大。熟水下五粒，未效，加至十粒。

若吐血，服汤后转加闷乱烦躁，纷纷欲呕，颠倒不安，由胸上有留血，其脉沉伏，急须吐之，人参散主之。

人参散

人参芦上为末。水调下一、二钱。

若血随呕出，胸中痞闷，呕毕则目睛痛而气急，由怒气伤肝胆，血随呕出，竹皮汤主之

竹皮汤

青竹皮 甘草（炙） 芎 黄芩 当归（洗，各六分） 芍药 白术 人参 桂心（各一两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

若先吐血，血止后嗽，嗽中血出如线，痛引胁下，日渐羸瘦，由悲忧伤肺。肺主诸气，血常随之，气伤则血无以运，故横流而暴出，后随病而上下也。其脉缓小者可治，细数加急者不可治，黄 汤主之。

黄 汤

黄 （蜜炙，一两） 白术（炒，二两） 人参 甘草（炙，各一两） 白芍（一两） 陈皮（半两） 藿香（半两）

上为散。每服四钱，水一盏半，煎至七分，去滓温服。

若衄血吐血，发作无时，肌肉减少，由气虚弱，或从高堕下，劳伤所致，其脉虚弱，当补阴平阳，阿胶散主之。

阿胶散

阿胶（蛤粉拌炒，一两半） 杏仁（炮，去皮尖，七钱） 马兜铃（焙） 牛蒡子（炒，各一两） 甘草（炙） 糯米（一两）

上为细末。熟水调下一二钱。

若吐血腹中绞痛，汗自出，胸中闷，由饮食伤胃，胃气不转，气上冲胸，所食之物与气迫蹙，因胃裂，白术汤主之。

白术汤（方缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气病
  • 当前页：血证
  • 下一页：诸积
<<< 返回本书目录
  1. 血证《中医眼科备读》
  2. 血证不尽属火论《市隐庐医学杂着》
  3. 血证《中医内科学》
  4. 血证方《医学实在易》
  5. 血证《医学正传》
  6. 血证门《古今医统大全》
  7. 血证《医述》
  8. 血证门《医法圆通》
  9. 血证《伤寒标本心法类萃》
  10. 血证门《医方考》
  11. 血证《全生指迷方》
  12. 血证治《妇科心法要诀》
  13. 血证《景岳全书》
  14. 血症《古今医彻》
  15. 血证《回春录》
  16. 血症《急救广生集》
  17. 血证《古今医案按》
  18. 血症《景岳全书》
  19. 血证《博济方》
  20. 血症《灸法秘传》
  21. 血运障碍【疾病症状】
  22. 血症《石室秘录》
  23. 血晕证治《医宗金鉴》
  24. 血症《时方妙用》
  25. 血晕证治《妇科心法要诀》
  26. 血症《文堂集验方》
  27. 血晕饮【方剂大全】
  28. 血症《医学从众录》
  29. 血晕气脱《女科切要》
  30. 血症《医学三字经》
  1. 血证《全生指迷方》
  2. 血证《伤寒标本心法类萃》
  3. 血证《医述》
  4. 血证《景岳全书》
  5. 血证《医学正传》
  6. 血蒸《中医词典》
  7. 血证《古今医案按》
  8. 血枕痛《中医词典》
  9. 血证《医学摘粹》
  10. 血胀腹痛《奇效简便良方》
  11. 血证《医学摘粹》
  12. 血胀《金匮翼》
  13. 血证《回春录》
  14. 血胀《中医词典》
  15. 血证《中医内科学》
  16. 血脏毒《奇方类编》
  17. 血证不尽属火论《市隐庐医学杂着》
  18. 血脏《中医词典》
  19. 血证方《医学实在易》
  20. 血晕证治《妇科心法要诀》
  21. 血证门《医法圆通》
  22. 血晕证治《医宗金鉴》
  23. 血证门《医方考》
  24. 血晕气脱《女科切要》
  25. 血证穷极用当归补血汤诗《医学实在易》
  26. 血晕门（二则）《辨证录》
  27. 血证诗《医学实在易》
  28. 血晕《是斋百一选方》
  29. 血证治《妇科心法要诀》
  30. 血晕《女科证治准绳》
  31. 血症《景岳全书》


诸积_《全生指迷方》_中医内科_【岐黄之术】

诸积

诸积

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶若腹中成形作块，按之不移，推之不动，动辄微喘，令人寒热，腹中时痛，渐渐羸瘦，久不治之，多变成水虚劳，亦由忧思惊恐寒热得之。阴阳痞滞，气结成形，其脉结涩谓之积气，万安丸主之。

万安丸

大戟（炒） 甘遂（炒） 牵牛（炒） 五灵脂（各半两） 芫花（炒，一分） 胆矾（一钱，研）

细墨（烧，一蝥（二十个，去头去翅）

上为细末，白面糊为丸，如绿豆大。生姜橘皮汤下一粒，日二服，病去六七分即住服。

史氏《指南方》有续随子、郁李仁、信砒各一分，无延胡索、巴豆。袁当时《大方》有砒一分，无斑蝥、芫青、巴豆。

若左胁下如覆杯，有头足，久不已，令人发痰疟，寒热，咳，或间日也。始由肺病传肝者，当传脾，脾乘王而不受邪，其气留于肝，故结而为积，其脉涩结，麝香丸主之。

麝香丸

蓬莪术（炮，一两） 桂心 当归 人参（各半两） 细辛（去苗） 川乌头（炮，去皮脐，各一分） 巴豆（一分，去皮，出油）

上研细末，白面糊为丸，如绿豆大。食后饮下三粒。史氏《指南方》无蓬莪术，有芍药一两。

若心下如盘，久不已，令人四肢不收，发黄胆，饮食不荣肌肤。始由肝病传脾，脾当传肾，肾乘王而不受邪，气留于脾，其脉缓涩时结，谓之痞气，三棱煎主之。孙氏《仁存方》云∶兼治食症、酒症、血蛊、气块、血瘕，时发刺痛，妇人血分，男子脾气横泄。

三棱煎

京三棱锉 蓬莪术（各四两，锉） 芫花（一两）

上用米醋三升，煮令醋尽，独炒芫花令干，余二味切片子，焙干，同为末，白面糊为丸如豌豆大。橘皮汤下三粒，以知为度。

若从少腹上冲心胸，咽喉发痛，如 肝状，发作欲死，由脾病传肾，肾当传心，心乘王而不受邪，气留于肾，结而为积，其脉沉结，谓之贲 ，贲 汤主之。

贲 汤

甘草（炙） 川芎 半夏（汤洗七遍） 芍药 黄芩（各二两） 葛根 甘李根皮（各五两）

上为散。每服五钱，水二盏，姜五片，同煎至一盏，去滓温服。 史氏《指南方》加当归一两。孙氏《仁存方》加干姜一两一分，当归二两，无葛根。

若脉大而散，时一结，谓之伏梁，伏梁丸主之。

伏梁丸

青皮（白马尿浸三日，令软透，切，三十个，）巴豆（去皮，十五个，与青皮同炒干，去巴上为末，白面糊为丸，如绿豆大。饮下五粒，未知渐加至十粒。

若身体及髀股 皆肿，环脐而痛不可动，动之为水，亦名伏梁，椒仁丸主之。

椒仁丸

五灵脂 吴茱萸（炒） 延胡索（炒，各半两） 芫花（醋浸一宿，炒，一分） 续随子（去皮，研）仁甘遂（炒） 附

上为细末，白面糊为丸。豌豆大，橘皮汤下一粒，早晨、日午、临卧服。如妇人血分，则去木香，加斑蝥、芫菁各三十枚，去头足翅，炒当归半两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血证
  • 当前页：诸积
  • 下一页：诸痛
<<< 返回本书目录
  1. 诸积《医学入门》
  2. 诸积病《古今名医汇粹》
  3. 诸积《全生指迷方》
  4. 诸积病证《灵素节注类编》
  5. 诸积《丹溪治法心要》
  6. 诸积不化《儒门事亲》
  7. 诸积《博济方》
  8. 诸积部《本草易读》
  9. 诸鸡肉《本草纲目》完整版
  10. 诸疾不生【方剂主治】
  11. 诸火《本草易读》
  12. 诸家编次《伤寒寻源》
  13. 诸黄方《外台秘要》
  14. 诸家痘疮方论《续名医类案》
  15. 诸候吉凶略《冯氏锦囊秘录》
  16. 诸家脉义《景岳全书》
  17. 诸汗证治《幼幼集成》
  18. 诸家温疫正误《温疫论》
  19. 诸汗门-幼幼汇集（下）《古今医统大全》
  20. 诸见血门《医学纲目》
  21. 诸汗门《万氏秘传片玉心书》
  22. 诸见血门《张氏医通》
  23. 诸汗论《小儿卫生总微论方》
  24. 诸见血证《张氏医通》
  25. 诸汗部《本草易读》
  26. 诸见血证《证治准绳·类方》
  27. 诸汗《育婴家秘》
  28. 诸见血证《证治准绳·杂病》
  29. 诸汗《推拿抉微》
  30. 诸疖《急救广生集》
  1. 诸积《全生指迷方》
  2. 诸火《本经逢原》
  3. 诸积《医学入门》
  4. 诸火《本草易读》
  5. 诸积《灵素节注类编》
  6. 诸黄症秘方《华佗神方》
  7. 诸积《丹溪治法心要》
  8. 诸黄方一十三首《外台秘要》
  9. 诸积病《古今名医汇粹》
  10. 诸候吉凶略《冯氏锦囊秘录》
  11. 诸积不化《儒门事亲》
  12. 诸候《诸病源候论》
  13. 诸积部《本草易读》
  14. 诸候《巢氏病源补养宣导法》
  15. 诸积分辨《幼科释谜》
  16. 诸喉症神效方《奇效简便良方》
  17. 诸积聚《针灸聚英》
  18. 诸喉症《奇效简便良方》
  19. 诸家编次《伤寒寻源》
  20. 诸汗证治《幼幼集成》
  21. 诸家得失策《针灸大成》
  22. 诸汗门（幼幼汇集 下）《古今医统大全》
  23. 诸家痘疮方论《续名医类案》
  24. 诸汗门《万氏秘传片玉心书》
  25. 诸家脉义《景岳全书》
  26. 诸汗论《小儿卫生总微论方》
  27. 诸家温疫正误《温疫论》
  28. 诸汗部《本草易读》
  29. 诸见血门《医学纲目》
  30. 诸汗《幼科发挥》
  31. 诸见血门《张氏医通》


诸痛_《全生指迷方》_中医内科_【岐黄之术】

诸痛

诸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶诸心腹痛者，或外邪来客，或气相干，其卒然痛而即止者，此寒气客于脉外，得寒则缩蜷绌急，外引小络，得热即止，宜先用熨法，后以良姜散主之。

熨法《指南方》云∶治心腹痛，卒然而止，遇寒再发。

盐（半斤，炒极热）

上以旧帛包，熨痛处。 《指南方》云∶渐去至一重。

良姜散

高良姜（五两） 浓朴（去皮） 姜汁（涂，炙，二两） 当归 桂心（各三两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

若腰者肾之外候，足太阳经之流注。如痛连小腹，不得仰俯， 短气，由肾气虚弱，有所不荣，补肾散主之。

补肾散

杜仲（去粗皮，杵碎，酒拌，炒焦，一两） 桂（去皮） 牡丹皮（各半两）

上为末。每服三钱，用猪肾一个，批开，糁药在内，入盐少许，以线扎定，水煮熟，空心食之。

若隐隐腰痛，以热物熨痛处即少缓，由处卑湿，复为风邪伤足太阳之经，其脉缓涩，白术散主之。

白术散

白术（二两） 芍药（三两） 桂（去皮） 附子（炮，去皮脐，各一两，锉）

上为细末。温酒调二钱匕，食前服。

若腰痛不能转侧，由劳役动伤经络，或从高堕下，气滞于腰，正气流行，相搏则痛，其脉沉，大小不常，谓之 腰，趁痛丸主之。

趁痛丸（诸气门见趁痛散）

若腰如锥刀所刺，大便黑色，小便赤黑，此留血滞于腰间，谓之血沥腰痛，其脉涩，当归丸主之。

当归丸

当归（三两，锉碎） 水蛭（好者，炒，三十个） 桃仁（去皮尖，三十个，炒，研）

上为末，酒糊为丸，如梧桐子大。酒下十粒，未知，加至三十粒。

若腰冷，腹重如带五千钱，如坐于水，由肾经为阴湿所逼，复受风冷，久不治，变成水病，肾着汤主之。

肾着汤

甘草（炙） 干姜（各二两） 白茯苓 白术（各四两）

上为散。每服五钱，水二盏，煎至一盏，去滓，食前温服。

若腰脊不举，由远行劳倦，逢大热而渴，阳气内伐，热舍于肾，水不胜火，则骨枯而髓减，盖阳明并肾，则肾脂枯。而宗筋主束骨而利机关也，是谓骨痿，菟丝子丸、补肾散主之

菟丝子丸

菟丝子（拣净，酒浸透，捣烂，焙干，二两） 牛膝（酒浸，一两） 杜仲（去粗皮，杵碎，酒拌一宿，炒焦，三两） 干地黄（焙，二两） 萆 （一两）

上为细末，炼蜜为丸，如梧桐子大。饮下三十粒，食后服。

补肾散（见前。）

若胁痛不得息，痛则咳而汗出，由邪客于足少阳之络，属胆。宜灸足小指次指爪甲上与肉交处七壮，窍阴二穴也。

若臂外 痛，手不及头，心烦喉痹者，以邪客于手少阳之络，以针刺手大指次指之端，去爪甲如韭叶，令血出而止。

若臂痛不能屈伸，此邪客于臂掌之间，取腕踝骨后，以指按之极痛，刺之留二呼，急出针，或灸。

若筋拘挛，背急痛，引胁下，从项推下夹脊，按之应手痛者，于其上灸七壮，未定，加至十四壮。

若痛引小腹，由寒气客于厥阴之脉，或胁肋相引，肾肝脉弦大，久成寒疝，桂枝乌头汤主之。

桂枝乌头汤

桂心（三两） 芍药（三两） 乌头（炮，去皮脐，二两半） 甘草（炙，二两）

上为散。每服五钱，水二盏，姜五片，枣一枚，同煎至一盏，去滓，入蜜半匙许，再煎一二沸，稍热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸积
  • 当前页：诸痛
  • 下一页：眩晕
<<< 返回本书目录
  1. 诸痛《张氏医通》
  2. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  3. 诸痛《医述》
  4. 诸痛案《丁甘仁医案》
  5. 诸痛《校注医醇剩义》
  6. 诸痛不可按《药症忌宜》
  7. 诸痛《全生指迷方》
  8. 诸痛可按《药症忌宜》
  9. 诸痛《临证指南医案》
  10. 诸痛类痧辨《痧胀玉衡》
  11. 诸铜器《本草纲目》图文版
  12. 诸痛论《妇科秘书》
  13. 诸铜器《本草纲目》完整版
  14. 诸痛论（附孕痈）《胎产心法》
  15. 诸铁器《本草纲目》图文版
  16. 诸痛门《丹台玉案》
  17. 诸铁器《本草纲目》完整版
  18. 诸痛门《医学纲目》
  19. 诸铁《本草易读》
  20. 诸痛证《灵素节注类编》
  21. 诸疼痛《普济方·针灸》
  22. 诸土《本草易读》
  23. 诸汤方《幼科铁镜》
  24. 诸土有毒《证类本草》
  25. 诸汤《太平惠民和剂局方》
  26. 诸吐《活幼心书》
  27. 诸痰《脉症治方》
  28. 诸吐《幼科折衷》
  29. 诸笋《本草求真》
  30. 诸痿《医学纲目》
  1. 诸痛《全生指迷方》
  2. 诸铁《本草易读》
  3. 诸痛《医述》
  4. 诸疼痛《普济方·针灸》
  5. 诸痛《张氏医通》
  6. 诸汤方《幼科铁镜》
  7. 诸痛《临证指南医案》
  8. 诸痰候《诸病源候论》
  9. 诸痛《校注医醇剩义》
  10. 诸痰《脉症治方》
  11. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  12. 诸笋《本草求真》
  13. 诸痛不可按《药症忌宜》
  14. 诸四逆汤《医述》
  15. 诸痛可按《药症忌宜》
  16. 诸死绝候《小儿卫生总微论方》
  17. 诸痛类痧辨《痧胀玉衡》
  18. 诸丝入眼《奇方类编》
  19. 诸痛论《妇科秘书》
  20. 诸水有毒《证类本草》
  21. 诸痛论（附孕痈）《胎产心法》
  22. 诸水有毒《饮食须知》
  23. 诸痛门《医学纲目》
  24. 诸水《本经逢原》
  25. 诸痛门《丹台玉案》
  26. 诸水《冯氏锦囊秘录》
  27. 诸痛痒疮《中医词典》
  28. 诸水《本草易读》
  29. 诸痛证《灵素节注类编》
  30. 诸水《本草蒙筌》
  31. 诸土《本草易读》


眩晕_《全生指迷方》_中医内科_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶头眩之状，谓目眩旋转，不能俯仰，头重不能举，目不能开，闭则不能视物，（史氏《指南方》云∶观物如反，或如浮水。）或身如在车船上，是谓徇蒙招尤，目瞑耳聋，下实上虚，过在足少阳厥阴，由肝虚血弱，则风邪乃生，盖风气通于肝。又曰，诸风掉眩皆属于肝。左手关脉虚弦，谓之风眩，香芎散、桃红散主之。

香芎散

芎 独活 旋复花 本（去苗） 细辛（去苗） 蔓荆子（各一两） 石膏（研） 甘草（炙） 荆芥穗（各半两）

上为末。每服五钱，水一盏，姜三片，同煎至七分，去滓温服，不拘时。

桃红散

白附子（新罗者） 黄丹（等分）

上同炒，候黄丹深紫色，筛出黄丹不用，只将白附子为末，清茶调下一钱匕。

若头眩，发则欲呕，心下温温，胸中如满，由胸上停痰，胃气不流，盘郁不散，气上腾入脑，脑满则眩，关脉沉弦，或谓之痰眩，旋复花丸主之。

旋复花丸（见前热证门。）

若但晕而不眩，发则伏地昏昏，食顷乃苏，由荣卫错乱，气血溷浊，阳气逆行。（《指南下

流气饮子

紫苏叶 青皮 当归（洗） 芍药 乌药 茯苓 桔梗 半夏（汤洗七遍，焙干，为末，姜汁各三分） 木香（一分） 连皮大腹（锉，姜汁浸一宿，焙，一两） 川芎（三分）

上为散。每服五钱，水二盏，生盖三片，枣一个，同煎至一盏，去滓温服。

草乌头汤

草乌头（去皮尖，生用） 细辛（去苗） 茶芽（等分）

上为散。每服五钱，水二盏，煎至一盏，去滓缓缓服尽。

若但欲上视，目瞑不能开，开而眩，唾出若涕，恶风振寒，由肾气不足，动作劳损，风搏于肺，肾气不足，膀胱不荣于外，故使强上瞑视。因其劳而受风在肺，故唾出若涕而恶风谓之劳风，芍药黄 汤主之。

芍药黄 汤

芍药（二两） 黄 （三两） 川芎（二两） 乌头（炮，去皮，半两）

上为散。每服五钱，水二盏，姜三片，枣一个，同煎至一盏，去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痛
  • 当前页：眩晕
  • 下一页：厥证
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《全生指迷方》
  2. 眩晕《中医词典》
  3. 眩晕《正骨心法要旨》
  4. 眩晕《气功外气疗法》
  5. 眩晕《重订灵兰要览》
  6. 眩晕《中医名词词典》
  7. 眩晕《女科秘旨》
  8. 眩晕《名师垂教》
  9. 眩晕《医宗金鉴》
  10. 眩晕《医学集成》
  11. 眩晕《医述》
  12. 眩晕《默克家庭诊疗手册》
  13. 眩晕《张氏医通》
  14. 眩仆《中医词典》
  15. 眩晕《证治准绳·类方》
  16. 眩冒《中医词典》
  17. 眩晕《证治准绳·女科》
  18. 眩掉《中医词典》
  19. 眩晕《证治准绳·疡医》
  20. 眩《伤寒括要》
  21. 眩晕《证治准绳·杂病》
  22. 眩《医学纲目》
  23. 眩晕《寿世保元》
  24. 眩《医学纲目》
  25. 眩晕《临证指南医案》
  26. 眩《中医词典》
  27. 眩晕《医碥》
  28. 癣证治《三因极一病证方论》
  29. 眩晕《医碥》
  30. 癣药《外科传薪集》
  31. 眩晕《张聿青医案》


厥证_《全生指迷方》_中医内科_【岐黄之术】

厥证

厥证

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶若暴厥卒然不知人事，身脉皆动，其状如尸，听其耳中，如循啸声，股间暖，由邪气折于手足少阴、太阴、足阳明之络，五络俱竭，肾气微，少精血，奔气促迫，上入胸膈宗气反聚，血结心下，阳气下堕，阴气卒上而不交，阴阳离居。身温而汗出，气复，反则青身冷，此为入脏即死，谓之尸厥。先以竹管吹左耳，极三度，又吹右耳如前，灸熨、斗两胁，以石菖蒲末着舌下及吹鼻中。又刺足大指内侧，爪甲去端如韭叶，入一分，留三呼谓隐白穴也，出之。又刺足心涌泉穴，如上法。又刺足中指爪上，令破，如上法，谓厉兑也。又刺手大指内侧，去端如韭叶。又刺手心主，谓中冲穴也。又刺掌后锐骨之端，谓神穴也。又剔取头左角之发，烧灰，酒服方寸匕，不能饮，灌之后，宜太乙神精丹。

太乙神精丹（方缺。）

若居常无苦，忽然如死，身不动，默默不知人，目闭不能开，口噤不能语，又或似有知而恶闻人声，或但如眩冒，移时乃寤，此由亡汗过多，血少，气并血中，气血争，阴阳乱，气过血还则阴阳复通，而人乃寤，谓之郁冒、血厥，此证多生妇人，男子亦有之，白微汤、仓公散主之。

白薇汤

白薇（一两） 当归（一两） 人参（半两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

仓公散

瓜蒂 藜芦 雄黄（研） 矾石（火 一伏时，研）

上等分为末。以豆许吹鼻内，醒为度。

若卒然昏冒无所知，或妄言语，此由暴惊，心无所倚，神无所归，久不治，阴阳相并，或阴气并阳，阳气并阴，令人九窍闭塞，状类尸厥，菖蒲散主之。

菖蒲散

石菖蒲（一两） 麝香（一钱，研）

上为细末。酒调服二钱，或饮亦得。

若忽然螈 目不能语，喉中有声，大便不通，胸满欲呕，或恶人声，闻人声则惊，或时叫，此得之暴惊，气积而不散，伏痰聚于中脘，湿渍于脾，久而脾气既耗，之，则风动四末，宜先吐之，以胜金丸，次宜玉壶丸，以大便利即止，有热则脉洪数郁于心，铁粉丸主之。

胜金丸（方缺。）

玉壶丸（方缺。）

铁粉丸

铁粉（二两） 朱砂（一两，研） 牛黄（研） 天竺黄（研） 铅霜（研，各半两） 天南星上为末，姜汁煮糊为丸，如梧桐子大。生姜汤下五丸。

若素无疾，而暴得螈 ，发讫即如常，经隔月日又复如前，由阴阳失其常度，气血相并也，此谓之痫，宜龙齿丸、乌鸦散、独活汤主之。

龙齿丸

牛黄（研） 麝香（研，各半钱） 羚羊角（锉） 龙齿 龙骨 羊齿（火 赤，各一分） 朱砂（研，半两） 蛇退（炒） 白僵蚕（炒，各一分）

上为末，炼蜜和丸，如梧桐子大。饮下五丸，临卧服。

乌鸦散

腊月乌鸦一个，去足嘴大翅，用麝香一钱，填口内，以好纸通裹了，再用盐纸和泥团了候干，炭火烧，烟尽取出为末，更入麝香一钱，研和。饮调方寸匕，日二服。

独活汤

独活（一两） 细辛（去苗，一分） 僵蚕（炒，半两） 牡丹皮（三分） 防己（半两） 紫菀（去苗，一分）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

若病患喜怒不常，独闭户牖而处，恶闻人声者，盖阳气常动，因暴折而难决，肝胆气郁而不伸，故令喜怒，谓之阳厥，宜铁落饮，无食肉，及菖蒲散。

铁落饮（方缺。）

菖蒲散（见前。）

若言语不避亲疏，或弃衣而走，登高而歌，此思虑用心太过，神散不藏，又或悲哭，忽忽不乐，神有余则笑，为狂，胜金丸主之。神不足则悲，露朱丹主之。

胜金丸（方缺。）

露朱丹好朱砂（一两，碎）

上用真琉璃器盛之，露四十九夜，阴雨不算数。研细，入牛黄半钱，研和，滴熟蜜珠子丸如梧桐子大。空心人参汤下一粒。

若肿首，头重足不能行，发则 仆，此太阳厥也，乌头汤主之。

乌头汤（见前眩晕门。）

若喜怒嗌痛，不肉食，气奔走上，刺足下中央之脉，血出而止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：厥证
  • 下一页：痰饮
<<< 返回本书目录
  1. 厥证【疾病大全】
  2. 厥证门《傅青主男科》
  3. 厥证《中医内科学》
  4. 厥证门《古今医统大全》
  5. 厥证《医学实在易》
  6. 厥证门《医方考》
  7. 厥证《医学集成》
  8. 厥证先兆《中医疾病预测》
  9. 厥证《医法圆通》
  10. 厥症《古今医彻》
  11. 厥证《万病回春》
  12. 厥症《石室秘录》
  13. 厥证《全生指迷方》
  14. 厥症《寿世保元》
  15. 厥证《明医指掌》
  16. 厥症《证治汇补》
  17. 厥证《回春录》
  18. 厥症返魂丹【方剂大全】
  19. 厥证《扁鹊心书》
  20. 厥症论治《类证治裁》
  21. 厥阴总要述古《伤寒指掌》
  22. 厥症门《辨证录》
  23. 厥阴诸法《伤寒贯珠集》
  24. 駃豉丸【方剂大全】
  25. 厥阴中篇《伤寒恒论》
  26. 蕨《本草纲目》完整版
  27. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  28. 蕨《本草纲目》图文版
  29. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  30. 蕨【中药大全】
  1. 厥证《全生指迷方》
  2. 厥证《中医词典》
  3. 厥证《万病回春》
  4. 厥证《医法圆通》
  5. 厥证《明医指掌》
  6. 厥证《医学集成》
  7. 厥证《医学摘粹》
  8. 厥晕《中医词典》
  9. 厥证《医学摘粹》
  10. 厥俞《中医词典》
  11. 厥证《回春录》
  12. 厥阴总要述古《伤寒指掌》
  13. 厥证《医学实在易》
  14. 厥阴终《中医词典》
  15. 厥证《中医内科学》
  16. 厥阴中篇　计二方《伤寒恒论》
  17. 厥证《扁鹊心书》
  18. 厥阴中篇《伤寒恒论》
  19. 厥证喉《中医词典》
  20. 厥阴治渴方《思考中医》
  21. 厥证门《古今医统大全》
  22. 厥阴之政《中医词典》
  23. 厥证门《医方考》
  24. 厥阴之厥《中医词典》
  25. 厥证诗《医学实在易》
  26. 厥阴之复《史载之方》
  27. 厥证先兆《中医疾病预测》
  28. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  29. 厥证先兆及其临床意义《中医疾病预测》
  30. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  31. 厥症《中医名词词典》


痰饮_《全生指迷方》_中医内科_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶若咽中如炙肉脔，咽之不下，吐之不出，由胃寒乘肺，肺胃寒，则津液聚而成痰，致肺管不利，气与痰相搏，其脉涩，半夏浓朴汤主之。

半夏浓朴汤

半夏（汤洗七遍，五两） 浓朴（去皮，姜汁涂炙，三两） 茯苓 紫苏叶（各二两）

上为散。每服五钱，水二盏，生姜十片，同煎至一盏，去滓，食前温服。

若心下盘旋，欲吐不吐，由饮癖停留不散，枳术汤主之

枳术汤

白术（四两） 枳实（麸炒，去瓤，二两）

上为散。每服五钱，水二盏，煎至一盏，去滓，食前温服。

若腹满，按之没指，随手而起，余与正水皆同，但四肢聂聂动，其脉亦浮，由肺气久虚为风邪所客，气不得运，百脉闭塞，气结阴聚成水，谓之皮水，亦宜发汗，先以防己汤，以大豆散。

防己汤

防己（三两） 人参（四两） 桂心（二两） 茯苓（四两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

大豆散（方缺。）

若咳嗽，喘不得卧，面浮肿，脉弦急或迟，由肺胃停寒，水聚成饮，支乘于心，气不得下，谓之支饮，宜先用十枣汤泻之，后宜防己汤主之。

十枣汤

芫花（炒黑） 甘遂 大戟（各等分） 大枣（十枚）

上先煮枣去滓，内前药末。强人服一钱，虚人服五分。若病不除，再服，得快下利为度后以糜粥自养。

防己汤（见前。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥证
  • 当前页：痰饮
  • 下一页：消证
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《全生指迷方》
  2. 痰饮《杂病治例》
  3. 痰饮《推求师意》
  4. 痰饮《新修本草》
  5. 痰饮《幼幼新书》
  6. 痰饮《备急千金要方》
  7. 痰饮《中医基础理论》
  8. 痰饮《中医词典》
  9. 痰饮《证治准绳·类方》
  10. 痰饮《景岳全书》
  11. 痰饮《证治准绳·女科》
  12. 痰饮《医理真传》
  13. 痰饮《证治准绳·杂病》
  14. 痰饮《千金翼方》
  15. 痰饮《寿世保元》
  16. 痰饮《中医名词词典》
  17. 痰饮《普济方·针灸》
  18. 痰疫《松峰说疫》
  19. 痰饮《临证指南医案》
  20. 痰医案《痰疠法门》
  21. 痰饮《医学正传》
  22. 痰液中细菌镜检《常用化验值及意义》
  23. 痰饮《张聿青医案》
  24. 痰液中细胞《常用化验值及意义》
  25. 痰饮《古今医鉴》
  26. 痰液中结晶《常用化验值及意义》
  27. 痰饮《万病回春》
  28. 痰液中寄生虫《常用化验值及意义》
  29. 痰饮《顾松园医镜》
  30. 痰液中弹力纤维《常用化验值及意义》
  31. 痰饮《明医指掌》


消证_《全生指迷方》_中医内科_【岐黄之术】

消证

消证

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶消渴之病，其来有二，或少服五石汤丸，恣欲不节，不待年高气血衰耗，石性独存，火烈焦槁，精血涸竭，其状渴而肌肉消。又有积久饮酒，酒性酷热，熏蒸五脏，津液枯燥而血涩，其状渴而肉不消。如解五石毒者，宜罂粟汤。欲止渴者，宜菟丝子丸。大渴而加烦热者，宜马通散、栝蒌粉。

罂粟汤（见前痹证门。）

菟丝子丸

菟丝子（不计多少，拣净，水淘，酒浸三宿）

上控干，乘润捣，罗为散，焙干，再为细末，炼蜜和丸，如梧桐子大。食前饮下五十粒一日二三服，或作散，饮调下三钱。《琐碎录》云∶用酒侵晒于日中，三两日一换酒，用时洗去酒，浓煎汤饮。

马通散（方缺。）

栝蒌粉（方缺。）

若其人素渴饮水，一旦不饮不渴，小便日夜数十行，气乏肉消脱，此消中，肾气败也，茱萸丸主之。

茱萸丸

苁蓉（洗，切，酒浸，焙） 五味子（炒） 山茱萸 干山药（等分）

上为末，酒糊为丸，如梧桐子大。饮下三十粒，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：消证
  • 下一页：疸病
<<< 返回本书目录
  1. 消证《全生指迷方》
  2. 消症《古今医彻》
  3. 消障汤【方剂大全】
  4. 消症《轩岐救正论》
  5. 消胀万应汤【方剂大全】
  6. 消痔千金散【方剂大全】
  7. 消胀【中药主治】
  8. 消痔汤【方剂大全】
  9. 消瘀止痛药膏【方剂大全】
  10. 消痔丸【方剂大全】
  11. 消瘀饮【方剂大全】
  12. 消中《圣济总录》
  13. 消瘀血【中药主治】
  14. 消中【方剂主治】
  15. 消瘀血《济阴纲目》
  16. 消中消渴肾消方《外台秘要》
  17. 消瘀【中药主治】
  18. 消肿《经验麻科》
  19. 消痈肿【中药主治】
  20. 消肿【中药主治】
  21. 消痈万全汤【方剂大全】
  22. 消肿【方剂主治】
  23. 消痈汤【方剂大全】
  24. 消肿拔毒【中药主治】
  25. 消痈散毒饮【方剂大全】
  26. 消肿定痛【中药主治】
  27. 消痈解毒【中药主治】
  28. 消肿毒【中药主治】
  29. 消痈【中药主治】
  30. 消肿膏【方剂大全】
  1. 消证《全生指迷方》
  2. 消瘴解毒《证治准绳·疡医》
  3. 消症《轩岐救正论》
  4. 消瘀血《女科证治准绳》
  5. 消症《医宗己任编》
  6. 消瘀血《济阴纲目》
  7. 消症《友渔斋医话》
  8. 消瘿散《扁鹊心书》
  9. 消症《古今医彻》
  10. 消饮丸《太平惠民和剂局方》
  11. 消痔脱管奇方《奇方类编》
  12. 消炎利胆茶《保健药膳》
  13. 消滞丸东平展子明传《回生集》
  14. 消血块《金匮钩玄》
  15. 消中《中医名词词典》
  16. 消心《中医词典》
  17. 消中《圣济总录》
  18. 消息《中医词典》
  19. 消中《中医词典》
  20. 消污血《女科证治准绳》
  21. 消中《明医指掌》
  22. 消痰逐水之剂《金匮翼》
  23. 消中消渴肾消方八首《外台秘要》
  24. 消痰软坚《中医词典》
  25. 消肿《经验麻科》
  26. 消痰平喘《中医词典》
  27. 消肿《明目至宝》
  28. 消痰《中医名词词典》
  29. 消肿散《三因极一病证方论》
  30. 消水圣愈汤《时方妙用》
  31. 消肿丸《三因极一病证方论》


疸病_《全生指迷方》_中医内科_【岐黄之术】

疸病

疸病

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶黄胆之病，皆属于脾，脾属土而色黄，恶湿，湿胜则土气不行而郁，故发则真色见。盖黄胆本得之湿，瘀热在里，湿热相搏，身必发黄。若先有留热，而后为湿气所加，则热多而湿少，治之先导其热。若先为湿气所乘，而后有热，则湿多而热少，治之先去其湿，去其湿，则热从而去。亦有因冷痞结，阴加于阳，上下气不通，而脾气不行，则阴气郁而生湿，其状胸中痞，呕逆，时恶寒，当先除痞，利其小便，则湿自去，脉洪大，大便利加渴者死。脉微小，小便不利，不渴则生。若病患一身悉黄，四肢微肿，胸满不得卧，汗出如黄柏汁，此由大汗出，卒入水中所致，苦酒汤主之。

苦酒汤

黄 （五两） 芍药 桂心（取心，各三两）

上为散。每服五钱，水二盏半，苦酒半盏，同煎至一盏，去滓温服。

若因他病未除，忽然一身面目悉黄如橘，瘀热在里也，或因大热以冷水洗之，湿热相搏熏蒸肌肉，谓之黄胆，柏皮汤主之，茵陈五苓散主之。

柏皮汤

黄柏 黄连 黄芩（各等分）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

茵陈五苓散

茵陈（一两） 猪苓 茯苓 白术（炒，各十八铢） 泽泻（一两半） 桂心（半两）

上为散。每服五钱，水一盏半，煎至一盏，去滓温服。

若心下懊痛，足膝胫满，小便黄，面发赤斑，由大醉当风入水，湿加于热，内蒸脾气，谓之酒疸。治属饮家，茯苓半夏汤主之。

茯苓半夏汤

茯苓（四两） 半夏（二钱半，汤洗七遍） 旋复花（三钱） 甘遂（锉末，炒，一钱）

上 咀，水二盏，煎至一盏，去滓，将甘遂末分二服，用药汁半盏调服，以利为度。

若脉浮腹满欲呕吐者，先吐之，瓜蒂散主之。脉沉，腹满，大便秘，先利之，大黄丸主之。

瓜蒂散

瓜蒂 赤小豆 秫米（等分）

上为细末。粥饮调方寸匕，以吐为度。

大黄丸

大黄（煨） 葶苈（各等分）

上为细末，炼蜜和丸，如梧桐子大。蜜汤下十粒，以利为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消证
  • 当前页：疸病
  • 下一页：咳嗽
<<< 返回本书目录
  1. 疸病《全生指迷方》
  2. 疸病死证《杂病心法要诀》
  3. 疸《周慎斋遗书》
  4. 疸证门《古今医统大全》
  5. 疸《杂病治例》
  6. 疸证总括《医宗金鉴》
  7. 疸《幼科发挥》
  8. 疸证总括《杂病心法要诀》
  9. 疸《医述》
  10. 疸症《评琴书屋医略》
  11. 疸《秘传证治要诀及类方》
  12. 旦暮避忌-养生余录（上）《古今医统大全》
  13. 疸《脉因证治》
  14. 但表不里《伤寒指掌》
  15. 疸《临证指南医案》
  16. 但里不表《伤寒指掌》
  17. 疸《冷庐医话》
  18. 但热不寒【方剂主治】
  19. 疸《急救良方》
  20. 但欲寐《伤寒括要》
  21. 疸《丹溪治法心要》
  22. 但欲寐《伤寒心法要诀》
  23. 疸《丹溪心法》
  24. 但欲寐《医宗金鉴》
  25. 疸《丹溪手镜》
  26. 啖鱼《本草纲目》完整版
  27. 胆足少阳之脉《经络考》
  28. 淡菜《药笼小品》
  29. 胆足少阳经病证《脉经》
  30. 淡菜《证类本草》
  1. 疸病《全生指迷方》
  2. 疸《急救良方》
  3. 疸病死证《医宗金鉴》
  4. 疸《幼科发挥》
  5. 疸病死证《杂病心法要诀》
  6. 疸《脉因证治》
  7. 疸病原由症治《幼科释谜》
  8. 疸《秘传证治要诀及类方》
  9. 疸分阴阳《幼科释谜》
  10. 疸《友渔斋医话》
  11. 疸水候《诸病源候论》
  12. 疸《丹溪治法心要》
  13. 疸证总括《医宗金鉴》
  14. 疸《丹溪手镜》
  15. 疸证总括《杂病心法要诀》
  16. 疸《冷庐医话》
  17. 疸症《评琴书屋医略》
  18. 疸《周慎斋遗书》
  19. 旦暮避忌（养生余录 上）《古今医统大全》
  20. 疸《丹溪心法》
  21. 但表不里《温热暑疫全书》
  22. 疸《临证指南医案》
  23. 但表不里《伤寒指掌》
  24. 疸《医述》
  25. 但见一证，辨治独特《三十年临证经验集》
  26. 疸《杂病治例》
  27. 但里不表《温热暑疫全书》
  28. 胆足少阳之脉《经络考》
  29. 但里不表《伤寒指掌》
  30. 胆足少阳之脉《中医词典》
  31. 但欲寐《中医名词词典》


咳嗽_《全生指迷方》_中医内科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶古书有咳而无嗽，后人以咳嗽兼言之者，盖其声响亮。不因痰涎而发，谓之咳痰涎上下随声而发，谓之嗽，如水之漱荡，能漱其气也。诸咳之原，其来虽各不同，其气至于肺而后发。若非其时感邪而发咳者，固因脏气虚弱，抑或五行之气，内相克制。病作治，无使传注，不即治之，传注他脏，遂至不起。然有因寒者，因风者，因热者。风寒从至，热则从内起。风寒则诸经自受其邪，热则脏腑熏蒸，乘而为病，风则散之，寒则温之热则调之、泻之。因风者恶风，出风中则咳甚；因寒者，遇寒则剧；因热者，得热则发。

因外感风寒，不即治之，邪气留淫日深，攻伤脏气，一脏受极，遂传其所不胜。如肺经受久而不去，咳则右胁痛，不可转侧，遂传之肝。肝属木，肺属金，金克木，咳引左胁，卧，卧则咳剧，遂传之脾。脾，土也，为木来克，则大便鸭溏，甚则螈 如痫状，肾属水，为土所克则骨痿，不能起于床，手足浮肿，次传之心则死。若因脏气自心乘于肺，急补肺而泻心，补肺宜辛甘，泻心宜苦。若脾热熏蒸，但泻其脾，治肺以辛温，谓之间传，学宜知此。

若肺咳，恶风脉浮，小青龙汤主之。恶寒脉紧，杏子汤主之。微弱者，钟乳丸主之。恶热喉燥，脉数甚则咯血，天门冬汤、杏子汤主之。孙氏《仁存活法秘方》∶肺咳之状，喘息有音，甚则咯血。

小青龙汤（见前寒证门。）

杏子汤

杏仁（去皮尖） 干姜 细辛（去苗） 甘草（炙，各半两） 五味子 桂心（各一两）

上为散。每服五钱，水二盏，枣一个，同煎至一盏，去滓温服。痰多者，加半夏半两，汤洗七遍。

钟乳丸

钟乳（银石器内煮一时，研一伏时，一两） 紫菀（去苗及枯燥者，半两） 桑白皮（一分，锉，微炒） 款冬花 黄 （各半两）

上为细末，炼蜜和丸，如梧桐子大。饮下三十丸，食前服。

天门冬汤

天门冬（去心） 紫菀（去苗及枯燥者，焙） 知母（焙，各一两） 桑白皮 五味子 桔梗（各半两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。咳血者，阿胶半两，炒燥。大便涩而喘，加葶苈半两。

若心咳，脉浮恶风，桂心汤主之。恶寒，时口噤，脉紧大，附子 细辛汤主之。恶热脉疾小便赤涩，茯苓汤主之。

桂心汤 孙氏《仁存活法秘方》云∶心咳之状，上引心痛，喉介介然如梗，甚则咽喉肿痛，脉浮恶风，宜桂心汤。

人参 桂（取心） 白茯苓（各一两） 麻黄 贝母（炒，各半两） 远志（去心） 甘草（炙各一分）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

附子 细辛汤

附子（炮，去皮脐） 细辛（去苗，各半两） 人参 菖蒲（各一两） 甘草（炙，半两）五味子（二两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

茯苓汤

茯苓 麦门冬（去心） 黄芩（各一两） 秦艽（去土） 柴胡（去苗，各半两） 杏仁（去皮尖，一分）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

若肝咳，恶风脉浮弦，射干汤主之。 孙氏《仁存活法秘方》云∶肝咳之状，咳则两胁痛，甚则不可转侧，转侧两胁下满。 恶寒脉浮紧，五味子煎主之。恶热脉疾，目赤头眩，百部丸主之。

射干汤

射干 麻黄（去根节，各半两） 五味子 半夏（汤泡七遍，各一两） 款冬花（二两）

上为散。每服五钱，水二盏，姜五片，同煎至一盏，去滓温服。

五味子煎

五味子（五两） 桂（取心，一两） 川乌头（炮，去皮脐，一两）

上为末，水五升，煎至一升，绞取汁，用好蜜二两，再熬成膏。温酒化弹子大，食前服百部丸

百部（八两，为细末） 生地黄（五斤，取汁，熬成膏）

上将地黄膏和百部为丸，如梧桐子大。饮下三十粒，食后服。

若脾咳恶风脉浮缓，麻黄浓朴汤主之。 孙氏《仁存活法秘方》云∶脾咳之状，咳则右胁下痛引肩背，痛甚则不可以动，动则咳剧。 口中如含霜雪，中脘隐隐冷，恶寒脉紧弱，温中丸主之。大便坚，从腹上至头发热，脉疾，茯苓丸主之。

麻黄浓朴汤

浓朴（去皮，姜汁涂，炙） 麻黄（去根节） 杏仁（去皮尖） 橘皮（洗，各一两） 甘草（炙） 半夏（汤洗七遍，各半两）

上为散。每服五钱，水二盏，姜五片，同煎至一盏，去滓温服。

温中丸

干姜 半夏（汤洗七遍，各一两） 白术（二两） 细辛（去苗） 胡椒（各半两）

上为细末，炼蜜和丸，如梧桐子大。米饮下三十粒，食前服。

茯苓丸

茯苓 黄芩（各一两） 五味子（半两） 半夏（汤洗七遍，切，姜汁浸，焙，半两） 橘皮（洗，一两） 桔梗（半两）

上为细末，炼蜜和丸，如梧桐子大。米饮下三十粒，食后服。

若肾咳恶风脉浮，白前汤主之。 孙氏《仁存活法秘方》云∶肾咳之状，咳则腰背相引疼痛。恶寒，唾冷沫，小便数，脉紧，椒红丸主之。 恶热，骨间烦疼，地骨皮汤主之。

白前汤

白前 细辛（去苗） 川芎 五味子（各一两） 麻黄（去根节） 芍药 桂（取心，各半两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

椒红丸

椒（去目，炒出汗，半两） 款冬花 紫菀（去苗及枯燥者） 干姜（各一两） 矾石（火一伏时） 附子（炮，去皮脐） 细辛（去苗） 皂荚（去子，酥炙，各半两）

上为细末，炼蜜和丸，如梧桐子大。米饮下三十粒，食前服。

地骨皮汤

地骨皮 百部（各二两） 芍药 赤茯苓（各一两）

上为散。每服五钱，水二盏，竹叶十片，同煎至一盏，去滓，食后温服。

若颧骨赤，大如钱，日晡发热者死。若潮热有时，五心烦热，搏于营卫，不咳者易治，脉促涩者难治，青蒿煎、柴胡芍药汤主之。

青蒿煎

青蒿（汁，一升） 人参 麦门冬（去心，各一两）

上将二味为末，用青蒿汁同熬成膏，丸如梧桐子大。饮下二十粒，食后服。

柴胡芍药汤

柴胡（去苗） 芍药（各一两） 地骨皮 石膏（各半两）

上为散。每服五钱，水二盏，小麦五十粒，同煎至一盏，去滓，食后温服。

若但嗜卧，饮食不荣肌肤，或不能食，心腹虚胀滑泄，背膂牵急，劳倦不能动止，或因大病后，或因下利后不复常，得之于脾。脉弦大者不治，四肢煎厥，亦谓之肉极，炙肝散、白术丸主之。

炙肝散（见前气证门）。

白术丸

白术 橘皮（洗，各一两） 浓朴（去皮，姜汁涂，炙焦） 人参（各半两）

上为细末，炼蜜和丸，如梧桐子大。米饮下三十丸。

若咳嗽如脓涕，或微喘急，短气，胁下痛，皮肤干燥，动则咳极，由形寒饮冷伤于肺经久嗽不已则肺枯燥，令人先寒后热，脉弱者可治，或紧或弦者不可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疸病
  • 当前页：咳嗽
  • 下一页：喘证
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《全生指迷方》
  2. 咳嗽《杂病治例》
  3. 咳嗽《虚损启微》
  4. 咳嗽《伤寒捷诀》
  5. 咳嗽《推求师意》
  6. 咳嗽《麻疹阐注》
  7. 咳嗽《医学传灯》
  8. 咳嗽《麻疹备要方论》
  9. 咳嗽《女科秘旨》
  10. 咳嗽《备急千金要方》
  11. 咳嗽《医学纲目》
  12. 咳嗽《备急千金要方》
  13. 咳嗽《医学纲目》
  14. 咳嗽《慎疾刍言》
  15. 咳嗽《医宗金鉴》
  16. 咳嗽《产宝》
  17. 咳嗽《医宗金鉴》
  18. 咳嗽《中医词典》
  19. 咳嗽《冯氏锦囊秘录》
  20. 咳嗽《中医词典》
  21. 咳嗽《幼幼新书》
  22. 咳嗽《傅青主女科》
  23. 咳嗽《续名医类案》
  24. 咳嗽《傅青主男科》
  25. 咳嗽《续名医类案》
  26. 咳嗽《气功外气疗法》
  27. 咳嗽《续名医类案》
  28. 咳嗽《小儿常见病单验方》
  29. 咳嗽《续名医类案》
  30. 咳嗽《常见病自测》
  31. 咳嗽《医学入门》


喘证_《全生指迷方》_中医内科_【岐黄之术】

喘证

喘证

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶凡人一呼一吸谓之息，呼出心肺，吸入肾肝，呼吸之间，脾受其气，则营卫行阳二十五度，行阴亦二十五度，而周身之气，无过不及。若藏气乘并，则荣卫不能循常，气过周身失度，不能随阴阳出入以成息，故促迫而喘，诸气并上于肺，肺管隘，则气争而喘也。

其始或因坠堕恐惧，恐则精却，精却则上焦闭而气不行，气不行则留于肝，肝乘于肺，此喘出于肝也。或因惊恐，惊则心无所倚，神无所归，气乱而气乘于肺，此喘出于心也。或因渡水跌仆，肾气暴伤，肾气乘肺，此喘出于肾也。或因饱食过伤，动作用力，谷气不流行，脾气逆而乘肺，此喘出于脾也，团参散主之。

若喘而发热，颈脉皆动，日渐瘦削，由客热乘肺，或因饮食失宜，气不转而气急，误服热药，火气熏肺而遂喘，颊赤咽燥，其脉细数，治属骨蒸，小建中汤、天门冬汤主之

团参散

人参（一两） 桑白皮（锉，炒，二两） 大腹皮（锉，炒，一两） 麦门冬（去心，一两）橘皮（洗，一两） 吴茱萸（炒） 槟榔（锉，炒） 芫花（炒） 附子（炮，去皮脐） 泽泻（各半两实（麸炒，去瓤，半两） 白术（半两）

上为细末，姜汁煮糊为丸，如梧桐子大。米饮下二十粒，食前服。

小建中汤

芍药（六两） 桂心（三两） 甘草（炙二两）

上为散。每服五钱，水二盏，生姜三片，枣二个，同煎至一盏，去滓温服。

天门冬汤

天门冬（去心，一两） 马兜铃 百部（各半两）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。

若喘嗽时血出，四肢懈怠，脉浮大而沉，由肾气上并于胃，气道壅塞，血无所行而散溢于脾，精不化，上不胜下，脾之络脉外绝，去胃外归阳明，白术丸主之。

白术丸

麦门冬（去心） 人参 茯苓 白术 泽泻 生地黄（焙） 大豆卷（各一两） 桑白皮（炒，二两）

上为细末，炼蜜和丸，如梧桐子大。米饮下三十粒，食前服。

若病患不卧，卧而有所不安则喘者，脏有所伤，精有所寄，故不得卧而喘，肺气盛，脉满大也，牡蛎散主之。

牡蛎散

用左顾牡蛎，文片色白正者二两，先杵为粗末，以干锅子盛，火烧通赤，放冷，研为细末。每服一钱，浓煎鲫鱼汤调下，不拘时。鲫鱼重四两者一个，去鳞肚，浓煎，煎时不许动。

若咳嗽逆，倚息喘急，鼻张，其人不得仰，咽中作水鸡声，时发时止，由惊忧之气蓄而不散，肺气郁，或因过饱劳伤，气上行而不能出于肺，复遇寒邪，肺寒则诸气收聚，气缓则息，有所触则发，经久则不能治，杏子散主之，及灸肾 百壮。

杏子散

杏仁（去皮尖，麸炒黄色，研成膏） 麻黄（为末，等分）

上研和。煎橘皮汤，调二钱匕。

玉腋散

人参 川芎 茯苓 桂心（各一两） 马兜铃（半两） 知母 贝母（炒） 杏仁（去皮尖）葶苈（炒）二两） 橘皮（洗，一

上为细末。每服三钱，水一盏半，生姜三片，枣一个，煎至一盏，去滓，食前温服。

若喘息肺鸣而痿蹶，由有所失亡，所求不得，气郁而肺热叶焦上举，是谓肺痿，阿胶丸主之。

阿胶丸

天门冬（去心） 桔梗 生干地黄（焙） 阿胶（锉，炒燥） 桑白皮（锉，炒） 麦冬（去心）柏子仁（炒，研，各半两） 甘草（炙，一分）

上为末，炼蜜和丸，如弹子大。每服一丸，水一盏，煎至七分，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘证
  • 下一页：呕吐
<<< 返回本书目录
  1. 喘证《医法圆通》
  2. 喘证门《傅青主男科》
  3. 喘证《全生指迷方》
  4. 喘证门《古今医统大全》
  5. 喘证《明医指掌》
  6. 喘证门《幼科心法要诀》
  7. 喘证《回春录》
  8. 喘证门《幼科指南》
  9. 喘胀标本论《叶选医衡》
  10. 喘证总括《医宗金鉴》
  11. 喘胀《医学集成》
  12. 喘症《灸法秘传》
  13. 喘胀《明医杂着》
  14. 喘症《幼科折衷》
  15. 喘胀《古今医案按》
  16. 喘症论《症因脉治》
  17. 喘哮短气气逆息贲辨《叶选医衡》
  18. 喘症论治《类证治裁》
  19. 喘哮《医碥》
  20. 串痹药【方剂大全】
  21. 喘哮《医碥》
  22. 串臂漏《马培之医案》
  23. 喘哮《推拿抉微》
  24. 串疽《医宗金鉴》
  25. 喘息预兆《中医疾病预测》
  26. 串铃【中药大全】
  27. 喘息样支气管炎【疾病大全】
  28. 串铃草【中药大全】
  29. 喘息性支气管炎《赵绍琴临证验案精选》
  30. 串药（主下泻药也）《串雅内外编》
  1. 喘证《全生指迷方》
  2. 喘证《中医词典》
  3. 喘证《明医指掌》
  4. 喘证《医法圆通》
  5. 喘证《回春录》
  6. 喘争《中医词典》
  7. 喘证门《幼科指南》
  8. 喘胀标本论《叶选医衡》
  9. 喘证总括《医宗金鉴》
  10. 喘胀《明医杂着》
  11. 喘证总括《幼科心法要诀》
  12. 喘胀《古今医案按》
  13. 喘症《中医名词词典》
  14. 喘胀《中医词典》
  15. 喘症《幼科折衷》
  16. 喘胀《医学集成》
  17. 喘症《灸法秘传》
  18. 喘续法《医学纲目》
  19. 喘症论《症因脉治》
  20. 喘哮短气气逆息贲辨《叶选医衡》
  21. 喘症论治《类证治裁》
  22. 喘哮《推拿抉微》
  23. 喘症脉候《类证治裁》
  24. 喘哮《医碥》
  25. 串《中医名词词典》
  26. 喘哮《医碥》
  27. 串《中医词典》
  28. 喘息预兆的临床预报意义《中医疾病预测》
  29. 串臂漏《马培之医案》
  30. 喘息预兆的理论基础《中医疾病预测》
  31. 串疽《中医词典》


呕吐_《全生指迷方》_中医内科_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶呕吐者，由清浊不分，中焦气痞。若心下牢大如杯，或时寒时热，朝食则暮吐，暮食则朝吐，关脉弦紧，弦则为虚，紧则为寒，虚寒相搏，此名为格，与关格同也，是谓反胃，青金丹、朴附丸主之。

青金丹

硫黄 水银 木香（末）

上将硫黄水银二味同研，令不见水银星子为度，合木香再研，用生姜汁煮糊为丸，如梧桐子大。米饮下三粒，食后服。

朴附丸

浓朴（去皮，锉作小块子） 附子（炮，去皮脐，锉作小块子，各一两） 生姜（八两，去皮取汁）

上将二味，以姜汁同煮，尽汁为度，焙干为末，酒煮和丸，如梧桐子大。米饮下三粒，食前服。

若心中温温常欲呕，闻食吐酸，由宿寒在胃，不能运水谷，中腕成痰，其关弦，脉小而短，白术丸、大半夏汤主之。

白术丸

白术（三两） 半夏（汤洗七遍，二两） 橘皮（洗） 干姜（各三两） 丁香（一两）

上为细末，姜汁煮糊为丸，如梧桐子大。姜汤下三十丸，食前服。史氏《指南方》无橘皮。

大半夏汤

半夏（一升） 人参（一两） 白蜜上为末。每服三钱，水一盏，煎至半盏，加白蜜少许，食前服。

若心上汪洋嘈烦，头目时痛，胸中不利，或呕胆汁，大便或利或秘，喜渴，此中脘伏痰旋复丸主之。

旋复花丸（见前热证门。）

若心下虚满，不入饮食，时时欲呕，呕无所出， 短气，由他病瘥后，复为寒邪伤气气寒则不能食，胃无谷气以养，其脉微弱，大藿香散主之。

大藿香散

藿香叶 人参 茯苓 桔梗 木香 桂（取心） 白术（各半两） 半夏（汤洗七遍，为末半两，姜汁和成饼子，阴干） 枇杷叶（十片，刷去毛）

上为末。每服三大钱，水一盏，炒姜丝一分，与药同煎至七分，去滓，食前温服。刘孟容《琐碎录》名藿香汤。

若心下烦，不喜热物，得热即呕，喜渴，由胃受邪热，胃热则气浊，阴阳浑乱，其脉虚数，或细而疾，竹茹汤主之。

竹茹汤

竹茹 橘皮 甘草 半夏 赤茯苓 麦冬 人参 枇杷叶上加姜枣煎，胃寒去竹茹 麦冬，加丁香，实火去人参。

若心下闷乱，呕吐不止，卧起不安，手足躁扰，水浆不下，由冷热不和，邪正相干，清浊不分，阴阳错乱，喜冷者因热，恶冷者因寒，名曰霍乱。其脉弦大者，寒也，大理中汤、半硫丸主之。其脉数疾者，热也，小藿香散、青金散主之。

大理中汤（方缺。）

半硫丸

半夏（汤洗七遍，焙，为末） 硫黄（研，等分）

上研细，生姜汁煮糊为丸。米饮下三十丸。

小藿香散

丁香 枇杷叶（去毛） 干葛 赤茯苓 藿香叶 甘草（各等分）

上为末。每服三钱，水一盏，生姜三片，同煎至一盏，去滓温服。

青金散（方缺。）

若卒然呕吐，胸中痞闷，气不下行，由饮食过伤，胸气滞而不转，胃中为浊，逆行则吐其脉沉疾，金汁丸主之。

金汁丸（方缺。）

若痛而呕者，此寒气客于肠胃，肠胃得寒则聚沫，聚沫则痛，痛则气逆，逆则津液反出而呕，其脉紧细而滑，粳米汤主之。

粳米汤

附子（炮，去皮脐，切片子，半两） 半夏（汤浸七遍，切片子，二两半） 甘草（炙，锉碎，一两） 陈粳米（二两半）

上拌和，分作十二服。每服用水三盏，姜十片，同煎至一盏，去滓温服。

若因呕而哕者，吴茱萸丸主之。

吴茱萸丸

吴茱萸（炒，一两） 橘皮（洗，二两） 附子（炮，去皮脐，半两）

上为细末，白面糊为丸，如梧桐子大。饮下二十粒，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘证
  • 当前页：呕吐
  • 下一页：小便
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《全生指迷方》
  2. 呕吐《杂病治例》
  3. 呕吐《疫疹一得》
  4. 呕吐《伤寒捷诀》
  5. 呕吐《医宗金鉴》
  6. 呕吐《麻疹阐注》
  7. 呕吐《医宗金鉴》
  8. 呕吐《伤寒标本心法类萃》
  9. 呕吐《冯氏锦囊秘录》
  10. 呕吐《麻疹备要方论》
  11. 呕吐《冯氏锦囊秘录》
  12. 呕吐《新修本草》
  13. 呕吐《续名医类案》
  14. 呕吐《中医词典》
  15. 呕吐《续名医类案》
  16. 呕吐《傅青主男科》
  17. 呕吐《续名医类案》
  18. 呕吐《气功外气疗法》
  19. 呕吐《医学入门》
  20. 呕吐《小儿常见病单验方》
  21. 呕吐《医述》
  22. 呕吐《伤寒说意》
  23. 呕吐《医述》
  24. 呕吐《止园医话》
  25. 呕吐《医述》
  26. 呕吐《景岳全书》
  27. 呕吐《杂病广要》
  28. 呕吐《景岳全书》
  29. 呕吐《证治准绳·类方》
  30. 呕吐《圣济总录》
  31. 呕吐《证治准绳·女科》


小便_《全生指迷方》_中医内科_【岐黄之术】

小便

小便

  • 上一页
  • 目录
  • 相关
  • 下一页

附大便

论曰∶小肠为受盛之腑，传导水液，若始觉小便微涩赤黄，渐渐不通，小腹膨 ，由心经蕴热，传于小肠，小肠热，则渗于脬中，脬辟而系转，诊心脉大而牢，用 叶散，或石苇汤主之。

叶散

裹茶 叶（一两，烧灰） 滑石（半两，研）

上为细末，沸汤浸服。或小便暴不通，点好茶一杯，入生油三两，点饮之。

石苇汤

石苇（去毛，锉） 车前子（锉，车前叶亦可，等分）

上浓煮汁饮之。若腹胀，溺溲不得，好卧屈膝，阴缩肿，此厥阴之厥，加赤茯苓、黄芩分两如前。

若卒暴小便不通，脐腹膨急，气上冲心，闷绝欲死，由忍尿劳役，或从惊恐，气无所伸乘并膀胱，气冲脬系不正。诊其脉，右手急大，葱白汤

葱白汤

橘皮（洗，三两，切） 葵子（一两） 葱白（三茎，切）

上以水五升，煮取二升，分三服。

固脬丸

茴香（炒，一两） 桑螵蛸（炒，半两） 菟丝子（拣净，酒浸一宿，乘润捣烂，焙干，二两） 戎盐（炒一分） 附子（炮，去皮脐，半两）

上为细末，煮糊为丸，如梧桐子大。饮下三十粒，空心服。

若小便纯血，血下则凝，亦无痛处， 短气，由阳气不固，阴无所守，五液注下脉散涩欲绝而身冷者死，苁蓉丸主之。

苁蓉丸 史载之《指南方》∶治虚劳溺血，加桑螵蛸半两，炙焦，酒糊为丸，盐汤下。

菟丝子（拣净，酒浸一宿，乘润捣烂，再焙） 肉苁蓉（洗，切，焙） 鹿茸（去毛，截片酥炙） 干地黄（等分）

上为细末，煮糊为丸，如梧桐子大。饮下三十粒，空心服。

若大肠为传导之官，变化出焉。如大便不通者，津液燥也。慎无以烈药，宜紫苏丸主之

紫苏丸

紫苏子（去皮，研） 橘皮（洗，各二两） 知母（一两）

上为末，用生姜汁调成稀膏，于重汤上煮，不住手搅，候可，丸如梧桐子大。蜜汤下三十粒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：小便
  • 下一页：妇人科
<<< 返回本书目录
  1. 小便《医学见能》
  2. 小便【方剂主治】
  3. 小便《医述》
  4. 小便（附）《伤寒指掌》
  5. 小便《温疫论》
  6. 小便白《幼幼新书》
  7. 小便《全生指迷方》
  8. 小便白浊《医学衷中参西录》
  9. 小便《景岳全书》
  10. 小便白浊【方剂主治】
  11. 小便《本草经解》
  12. 小便闭《产鉴》
  13. 小扁豆根【中药大全】
  14. 小便闭《寿世保元》
  15. 小扁豆【中药大全】
  16. 小便闭《万病回春》
  17. 小扁草【中药大全】
  18. 小便闭《医学集成》
  19. 小萹蓄【中药大全】
  20. 小便闭《幼科折衷》
  21. 小被单草【中药大全】
  22. 小便闭癃《何澹安医案》
  23. 小抱龙圆【方剂大全】
  24. 小便闭癃遗尿不禁总括《医宗金鉴》
  25. 小报春花【中药大全】
  26. 小便闭癃遗尿不禁总括《杂病心法要诀》
  27. 小报春【中药大全】
  28. 小便闭乃气滞不行《医学传心录》
  29. 小保和丸【方剂大全】
  30. 小便闭遗尿死证《医宗金鉴》
  1. 小便《全生指迷方》
  2. 小便《中医词典》
  3. 小便《医述》
  4. 小便《景岳全书》
  5. 小便《医述》
  6. 小痹《中医词典》
  7. 小便《本草经解》
  8. 小抱龙丸《太平惠民和剂局方》
  9. 小便《医学见能》
  10. 小半夏汤方《医宗金鉴》
  11. 小便《温疫论》
  12. 小半夏汤方《医宗金鉴》
  13. 小便《伤寒指掌》
  14. 小半夏汤方《医宗金鉴》
  15. 小便（妊娠）《金匮悬解》
  16. 小半夏汤方《伤寒杂病论》
  17. 小便白《幼幼新书》
  18. 小半夏汤方《伤寒杂病论》
  19. 小便白浊《医学衷中参西录》
  20. 小半夏汤方《伤寒杂病论》
  21. 小便闭《医学集成》
  22. 小半夏汤方《伤寒杂病论》
  23. 小便闭《中医词典》
  24. 小半夏汤《三因极一病证方论》
  25. 小便闭《产鉴》
  26. 小半夏汤《三因极一病证方论》
  27. 小便闭《寿世保元》
  28. 小半夏汤《删补名医方论》
  29. 小便闭《万病回春》
  30. 小半夏汤《医宗金鉴》
  31. 小便闭《幼科折衷》


妇人科_《全生指迷方》_中医内科_【岐黄之术】

妇人科

妇人科

  • 上一页
  • 目录
  • 相关
  • 下一页

四物加桂汤 治忽然寒热。

川芎 当归（洗，焙） 芍药 地黄（焙） 桂心（等分）

上为散。每服五钱，水二盏，煎至一盏，去滓温服。 史载之《指南方》内无川芎。

葶苈丸 治先因小便不利，后身面浮肿，致经血不行，此水乘于血，名曰水分。

甜葶苈（炒） 续随子（去皮，研，各半两） 干笋（一两）

上为细末，熟枣肉和丸，如梧桐子大。煎扁竹汤下七粒。如大便利者，减葶苈、续随子各一分，加白术半两，食后服。

牡丹丸 治经候时行时止，或淋漓不断，腹中时痛，其脉沉涩，由寒热邪气客于胞中，留而为血滞，当有所去乃愈。

大黄（蒸） 附子（炮，去皮脐） 茯苓 牡蒙 牡丹皮 桔梗（各二两） 芎 人参浓朴（去皮，姜汁涂，炙） 当归（焙，各半两） 甜葶苈（炒，各二两） 椒（去目，炒出汗，半两） 虻虫（去头足翅，五十个） 吴茱萸（炒） 柴胡（去苗） 干姜 桂（去心，各半两）细辛（去苗，

上为细末，炼蜜和丸，如梧桐子大。酒下十粒，未知，加至二十粒，食后服。

小蓟汤 治经候过多，遂至崩漏，色鲜明如水下，得温则烦，至于昏闷，其脉数疾微小为顺，大者逆，由阴虚阳搏，为热所乘，伤于冲任，血得热则流散，冲任不能收也。

小蓟茎叶（洗、切、研，服汁，一盏） 生地黄汁（一盏） 白术（半两，细锉）

上以水一盏同煎。取一半，去滓，分二服。

人参 白术散 治妇人经候不来，身如病而无病，脉滑大而六位俱匀，谓之阴搏阳，有子也。精神如故，恶闻食臭，但嗜一物，或大吐，时吐清水，此名恶阻，毋作他病治之。

白术（一两） 人参（半两） 丁香 甘草（炙，各一分）

上为末。每服三钱，水一盏，生姜三片，同煎至七分，去滓，食前温服。

秦艽散 治胎动不安。

秦艽 阿胶（炒） 艾叶（等分）

上为散。每服五钱，水二盏，糯米百粒，同煎至一盏，去滓温服。

白术散 治妊娠面目肿，如水状。

橘皮（洗） 大腹皮 茯苓 生姜（各半两） 白术（一两）

上为末。饮调方寸匕， 食前服。

兔血散 治难产最要，临产服之。

腊兔血上用蒸饼，切片子，蘸血阴干为末。煎乳香汤，调服二钱。

半夏散 治胎死腹中，其母面赤舌青者是。

半夏（汤洗七遍，薄切片，姜汁浸三日，炒干）

上为末。温酒调下一钱。不能酒，用汤。亦治横生逆产。

桃仁汤 治恶露顿绝或渐少，腰重痛，下注两股，刺痛如锥刀刺，此留血于经络，不即通之，大有痛处必作痈肿。

苏木 地黄 桃仁（去皮尖，炒，各半两） 虻虫（去头足翅，炒） 水蛭（炒，各三十枚）

上为散。每服五钱，水二盏，煎至一盏，去滓温服，恶露行即住服。

五香汤 治同前。

木香 丁香 沉香 乳香 麝香 升麻 独活 连翘 桑寄生 木通（各二两） 大黄（一两）

上为散。每服五钱，水二盏，煎至一盏，去滓，食后温服。

没药丸 治恶露方行，忽然断绝，骤作寒热，脐腹大痛，胸中如以针刺，此大有蓄血留于经络。

当归（焙，一两） 桂心 芍药（各半两） 没药（一分） 桃仁（去皮尖，炒，一分）虻虫（去头足翅，炒） 水蛭（炒，各三十枚）

上为细末，醋糊丸，如梧桐子大。醋汤下三丸。

皂角散 治乳妇吹奶，由哺儿时，鼻气冲乳中，忽然肿硬痛急，手揉，服皂角散、栝蒌散及敷药。不即治之，结痈脓，能杀人。

皂角（烧，细研） 蛤粉（研，等分）

上研细，热酒调一匙或半钱，急以手揉之，取软为度。

瓜子汤 治肠头如以针刺，连谷道。又因痔痛，小便如淋状，时寒时热，此由产时用力气并肠间。亦由阴虚，邪热乘客留聚肠间，热结恐成肠痈。

袁当时《大方》云∶崔左丞屡用有效。

薏苡仁（炒，四两） 桃仁（去皮尖） 牡丹皮（各三两） 瓜子（一两）

上为末。每服五钱，水二盏，煎至一盏，去滓温服。

皇清嘉庆十有三年岁在着雍执徐阳月照文张海鹏较梓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便
  • 当前页：妇人科
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 妇人科《医学摘粹》
  2. 妇人科方《医学三字经》
  3. 妇人科《医学摘粹》
  4. 妇人科上·月经《医学正传》
  5. 妇人科《医学实在易》
  6. 妇人科下·产后《医学正传》
  7. 妇人科《万病回春》
  8. 妇人科中·胎前《医学正传》
  9. 妇人科《时方妙用》
  10. 妇人咳嗽方论《妇人大全良方》
  11. 妇人科《全生指迷方》
  12. 妇人咳嗽用温药方论《妇人大全良方》
  13. 妇人科《明医指掌》
  14. 妇人渴病与三消之病同异《女科百问》
  15. 妇人科《古今医鉴》
  16. 妇人客热方论《妇人大全良方》
  17. 妇人科《丹台玉案》
  18. 妇人客热候-妇科心镜（上）《古今医统大全》
  19. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  20. 妇人口干《孙真人海上方》
  21. 妇人九证《景岳全书》
  22. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  23. 妇人九证《妇人规》
  24. 妇人劳嗽方论《妇人大全良方》
  25. 妇人惊恐痉病《余无言医案》
  26. 妇人痨瘵叙论《妇人大全良方》
  27. 妇人经血暴下兼带下《圣济总录》
  28. 妇人冷劳方论《妇人大全良方》
  29. 妇人经水不调【方剂主治】
  30. 妇人痢后呕哕方论《妇人大全良方》
  1. 妇人科《全生指迷方》
  2. 妇人科《中医词典》
  3. 妇人科《古今医鉴》
  4. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  5. 妇人科《万病回春》
  6. 妇人九证《妇人规》
  7. 妇人科《明医指掌》
  8. 妇人九证《景岳全书》
  9. 妇人科《丹台玉案》
  10. 妇人惊恐痉病《余无言医案》
  11. 妇人科《医学实在易》
  12. 妇人经血属心脾所统论《女科经纶》
  13. 妇人科《时方妙用》
  14. 妇人经血生于水谷之精气论《女科经纶》
  15. 妇人科方《医学三字经》
  16. 妇人经血不调九十一法《针灸神书》
  17. 妇人科上·月经《医学正传》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人科下·产后《医学正传》
  20. 妇人经水重来《女科旨要》
  21. 妇人科诊脉四言诗《医学实在易》
  22. 妇人经水三月一来名居经《女科经纶》
  23. 妇人科中·胎前《医学正传》
  24. 妇人经水清血为居经《女科经纶》
  25. 妇人咳嗽方论《妇人大全良方》
  26. 妇人经水过多《女科旨要》
  27. 妇人咳嗽用温药方论《妇人大全良方》
  28. 妇人经水当止不止属邪气攻冲《女科经纶》
  29. 妇人渴病与三消之病同异《女科百问》
  30. 妇人经水不调《竹林女科证治》
  31. 妇人客热方论《妇人大全良方》


《全生指迷方》

  • 作者：王贶 朝代：宋 年份：公元960-1279年
  • 原序
  • 自序
  • 卷一
    • 脉论
    • 辨五脏六腑部位脉法
    • 辨人迎三部趺阳九候五脏六腑脉法
    • 诊诸病证脉法
    • 辨脉形及变化所主病证法
  • 卷二
    • 寒证
    • 热证
    • 风食
    • 风湿
    • 疟疾
    • 痹证
    • 劳伤
    • 气病
    • 血证
  • 卷三
    • 诸积
    • 诸痛
    • 眩晕
    • 厥证
    • 痰饮
    • 消证
    • 疸病
  • 卷四
    • 咳嗽
    • 喘证
    • 呕吐
    • 小便
    • 妇人科
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行