子总论_《经验麻科》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《经验麻科》
子总论（第一）
在线购买《经验麻科》正版书籍

子总论（第一）

  • 上一页
  • 目录
  • 相关
  • 下一页

夫 之初发，咳嗽喷嚏，鼻流清涕，眼胞微肿微赤，泪欲汪汪，腮赤面肿，皆是出 之兆，一冒风寒食积，论其大概，不必一一如是。重则遍身膨胀，眼赤封闭，或壮热无汗，气粗气喘，呕吐，惊搐，鼻煤，咳嗽声哑，至五六七日不见点者，急用表散以升发之，用麻黄汤主之。若 出稠密如云，片疙紫红干燥，其毒甚重，表时宜表，回时速当清火解毒为要，此时宜用清龙汤或双解汤使之。大便燥实者加生军五六钱，回时尤宜重用。胃火盛于回后，用生石膏两余。若不出足而回者，须用麻黄、石膏解之。肺火盛于回后，片芩宜之。回后小便不利，山栀泻之。心火刑克肺金，黄连清之。表若未透，宜慎之戒之。疹出黑暗者，不起不透也。焦枯惨暗者，血滞也。糊涂者，凶也。手指先见者，犯本位也。头面身上全无者，闭症也。或感风寒而不出者，须用麻黄重表也。头面不出而体多者，疹后生死难料也，急宜荷鼻、笋尖、升、羌、芎也。手足尖头不到者， 后变症无穷也，药宜桂枝鞭芽而起之。一热即出，一出即没者重，只要出足，回速何妨。不进饮食者重，胃火所致也。鼻掀口张，目无神气者，死。鼻乃肺窍，掀则肺绝，口乃脾窍，张则脾绝，皆难治也。气喘胸前吸者死，天君不宁者，安得不死？发不出者，闭症也。及腹胀、气喘、烦躁者，毒火不出，反攻于内也。昏睡者，死。脾困者，面黑色滞者，血死也。目无光彩者，热则冷之，寒则温之，莫良于眸子也。痰喘音哑者，肺窍塞也。指甲黑色者，血死也。鼻煤项软者，肺火盛也。四支冰冷者，脾土倾也。睡卧不宁者，内毒伏也。眼红眼障者，肝火甚也。鼻燥者，肺火甚也。唇硬舌红者，胃火攻心也。口焦者，脾火甚也。或痰或喘者，火壅危也。 若桃红色者，轻正色也。白色而烦者重，血不足也。紫色而成堆者重，血滞也。点粒者轻，毒散也。一片者重，从上出下者轻，从下出上者重。四肢先见者不治，此乃脾经阴不转阳也。鼻青粪黑，咳嗽连声，面青声哑者不治，回时虽云可治，然亦难也。白色有二症∶饮食如常者，不犯胃气也；精神如旧者，不困肺经也。色润体安不大热者，汗透也。无舌胎者，心火轻也。大小便如常者，此谓顺症也，不必强治，反是则重，为其气弱也，表降宜慎之。未出之时，鼻红出者，佳兆也，汗流如淋则美，呕吐亦佳。喜三者何也？《经》云∶衄能散毒，汗能松火，吐能解热毒。从衄消热，以汗透火，以吐松肺。火盛者，则衄血流而不必止，误止者则毒奔于内也。如此者非恶症也。故汗吐下三者美也，可不药而自愈矣。凡治 之法，三日宜升，四日宜降，倘误降者则不治也。此治顺症之常规，未言乎变症。然看手足指尖有红点者方为出完，倘不透明而不见者，仍用表方中加桂枝鞭芽以发之，切不宜降，慎之慎之。若表而不齐，必须 后停药，以待变之来。《经》云∶变症难逆于将来，何能预料？所谓不药为中医之说也。妇人胎前出 三日之前，用升麻以提之，恐其堕胎也。回后则用黄芩以安胎，速降以消火，又能解毒。如产后加凌霄花、丹参可也，而人参切不可用，用则杀人。用补亦然，富贵之家常犯此病，不可不慎。书云∶不可用人参，叮咛如此其切。参歌有云∶肺热还伤肺，为人参能助气与火也，为肺热者言之，肺火既清，何忌之！有又热补之药断不可用，如疹后日久虚喘坐立不安，可用生甘熟地，若一月之外，便宜重用。太阴主肺，阳明大肠，肺与大肠相表里，毒从大肠出者为贵。《经》云∶毒因利减，此之谓也。回后不可久泻，久则肺经移热于大肠，宜凉肠。 出形云片如锦纹者为斑，其色红赤者胃火热甚而失下也，此冲入足少阳胆经，助相火而成斑矣，必须重用石膏，以清胃与肝胆可以成功而消斑。隐隐红点为疹，胃火冲入手足少阴心肾经，则助君火而成疹，黄连能奏效如神。若斑重而疹轻者，初起时最忌寒凉热辣酸冷之味，并忌冒感风寒，急宜麻黄、苍耳二味以托肌肤之闭密。毒瓦斯阻遏而内攻不出者，初起之药斟酌用之，但麦冬、生地为其补肺敛皮恐不能发越，又参、、姜、附子、丁、术、桂燥悍酸热之味为其助火伤肺，补气发喘。但痘与疹用药不同，疹出之时泻利不止者，吉也，盖泻毒不泻元气也。回时自利不止者，又吉也，毒以利减。若利久而至八九日者方谓过多，恐肺火移热于大肠，必须先下顺利之水，则自止矣。利水者何也？《经》云∶小水愈长而大便愈结也。骤用补涩如桂、附、术、木、诃、蔻、参、 等药补涩之剂，必须胸腹胀满，重滞而死矣。《经》云利不可止，疟不可截，其斯之谓欤！疹子未出与正出之时，不进饮食者，谓此毒瓦斯内蕴，实未解也。

出则宜表回，后重用石膏以开其胃，又加竹茹最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：子总论（第一）
  • 下一页：药性（第二）
<<< 返回本书目录
  1. 子总论《经验麻科》
  2. 子足少阳胆经《神应经》
  3. 子肿子气子满论《胎产心法》
  4. 姊妹树【中药大全】
  5. 子肿子气子满论《妇科秘书》
  6. 梓《本草纲目》完整版
  7. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  8. 梓白皮《本草纲目》完整版
  9. 子肿子气满脆脚皱脚证治《医宗金鉴》
  10. 梓白皮《本草乘雅半偈》
  11. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  12. 梓白皮《本草崇原》
  13. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  14. 梓白皮《本草图经》
  15. 子肿《续名医类案》
  16. 梓白皮《证类本草》
  17. 子肿《胎产秘书》
  18. 梓白皮【中药大全】
  19. 子肿《盘珠集胎产症治》
  20. 梓菌【中药大全】
  21. 子肿《女科指掌》
  22. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  23. 子肿《女科折衷纂要》
  24. 梓木【中药大全】
  25. 子肿《女科切要》
  26. 梓岐风谷飞经撮要金针赋《针灸大全》
  27. 子肿《女科秘旨》
  28. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  29. 子肿《金匮钩玄》
  30. 梓实【中药大全】
  1. 子总论《经验麻科》
  2. 子肿子气子满论《妇科秘书》
  3. 子足少阳胆经《神应经》
  4. 子肿子气子满论《胎产心法》
  5. 梓白皮《神农本草经》
  6. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  7. 梓白皮《千金翼方》
  8. 子肿子气满脆脚皱脚证治《医宗金鉴》
  9. 梓白皮《本草经集注》
  10. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  11. 梓白皮《新修本草》
  12. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  13. 梓白皮《汤液本草》
  14. 子肿《评注产科心法》
  15. 梓白皮《医学入门》
  16. 子肿《盘珠集胎产症治》
  17. 梓白皮《证类本草》
  18. 子肿《金匮钩玄》
  19. 梓白皮《本经逢原》
  20. 子肿《女科折衷纂要》
  21. 梓白皮《得配本草》
  22. 子肿《女科指掌》
  23. 梓白皮《本草崇原》
  24. 子肿《女科切要》
  25. 梓白皮《名医别录》
  26. 子肿《竹林女科证治》
  27. 梓白皮《本草分经》
  28. 子肿《丹台玉案》
  29. 梓白皮《本草乘雅半偈》
  30. 子肿《明医指掌》
  31. 梓白皮《本草图经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


药性_《经验麻科》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《经验麻科》
药性（第二）
在线购买《经验麻科》正版书籍

药性（第二）

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹未出，升发为先。防风、荆芥散腠理之留邪；升麻、干葛开营卫之蕴热。麻黄发斑毒之出现，淹延热盛，发不出而无汗者，不拘冬夏可用桂枝，令血气之横流。四肢不出者，便宜加入薄荷、竹叶，解肤热之汪洋。苏叶、葱头疏肌表之拂郁。既知君臣还有佐使，青皮拔毒止痛，陈皮 理气化痰。咳嗽咽痛，肺燥贵乎滋润，桔梗、大力最宜。呕吐不食，痰气滞于胸隔，散涎毒出，前胡、复花为良。色不红润，川芎、红花行血而开滞。色若紫黑，急宜火烧人粪路朝东，必然黑色而转红。大便秘结，用大黄、枳壳。小便不利须用木通。出不快者，宜大力、蝉衣，能透肌解表，此乃未出与见点之前，用之一法也。

若既出足之后，解毒清火为良。里热毒重，药宜降之，柴胡、黄芩入肺加苏子以定喘；玄参、石膏治邪火之浮游；生栀、连翘开恶毒之郁结。栝蒌润肺止渴，滑肠化痰而解毒，合用麦冬解烦渴而清肺金；生知母降火生津；黄柏解毒蒸用；犀角解心胃之热；羚羊泄肝肺之炎；牛膝去下部之邪；力子解阳明之毒；柴胡去厥阴之邪；黄连泻心火；大黄号名将军；生甘和中得国老之称；蒸山楂通气血而去腹中之宿垢；止咳嗽，解涎痰，石膏、贝母争先；利咽喉者桔梗、大力、射干、豆根、玄参最宜；荆芥去皮肤之热；薄荷、钩藤解惊悸之宗。痰药尤要，苏子、杏仁、天麻、竹沥、消痰而下气，陈皮、枳壳，利气以开痰；钩藤、桑皮、定喘；花粉、干葛止渴。若风热痰壅，胆星九制；痰毒便闭，栝蒌仁莫去壳油，消肿定喘解毒最妙，化痰定嗽，顺气为良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子总论（第一）
  • 当前页：药性（第二）
  • 下一页：升药加减（第三）
<<< 返回本书目录
  1. 药性《重楼玉钥续编》
  2. 药性（寒门）《药鉴》
  3. 药性《随息居重订霍乱论》
  4. 药性（平门）《药鉴》
  5. 药性《经验麻科》
  6. 药性（热门）《药鉴》
  7. 药效学研究《医院药学》
  8. 药性（温门）《药鉴》
  9. 药箱类《家庭医学百科-家庭护理篇》
  10. 药性变迁论《医学源流论》
  11. 药相反歌《普济方·针灸》
  12. 药性便览《痧胀玉衡》
  13. 药线【方剂大全】
  14. 药性不同《医学纲目》
  15. 药误不即死论《医学源流论》
  16. 药性裁成章《韩氏医通》
  17. 药物作用机制《药理学》
  18. 药性赋《古今医鉴》
  19. 药物中毒与解救《医院药学》
  20. 药性赋幼科摘要《幼科铁镜》
  21. 药物中毒性周围神经病【疾病大全】
  22. 药性歌《万病回春》
  23. 药物中毒【中药主治】
  24. 药性歌（凡二百四十首 添加）《明医指掌》
  25. 药物中毒【疾病症状】
  26. 药性歌括《寿世保元》
  27. 药物治疗的依从性《默克家庭诊疗手册》
  28. 药性光明赋《异授眼科》
  29. 药物制剂通则《医院药学》
  30. 药性论《银海精微》
  1. 药性《经验麻科》
  2. 药效学原因《临床生物化学》
  3. 药性《重楼玉钥续编》
  4. 药效学研究《医院药学》
  5. 药性《随息居重订霍乱论》
  6. 药效学和药物动力学《默克家庭诊疗手册》
  7. 药性（寒门）《药鉴》
  8. 药相反歌《普济方·针灸》
  9. 药性（平门）《药鉴》
  10. 药线引流《中医词典》
  11. 药性（热门）《药鉴》
  12. 药线引流《中医名词词典》
  13. 药性（温门）《药鉴》
  14. 药线《外科十三方考》
  15. 药性，药性赋《古今医鉴》
  16. 药误不即死论《医学源流论》
  17. 药性变迁论《医学源流论》
  18. 药物作用与药理效应《药理学》
  19. 药性便览《痧胀玉衡》
  20. 药物作用机制《药理学》
  21. 药性不同《医学纲目》
  22. 药物作用的选择性《默克家庭诊疗手册》
  23. 药性裁成《医旨绪余》
  24. 药物中毒《中医词典》
  25. 药性裁成章《韩氏医通》
  26. 药物治疗的依从性《默克家庭诊疗手册》
  27. 药性赋幼科摘要《幼科铁镜》
  28. 药物治疗《骨科学》
  29. 药性歌《万病回春》
  30. 药物治疗《医学微生物学》
  31. 药性歌（凡二百四十首 添加）《明医指掌》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


升药加减_《经验麻科》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《经验麻科》
升药加减（第三）
在线购买《经验麻科》正版书籍

升药加减（第三）

  • 上一页
  • 目录
  • 相关
  • 下一页

石菖蒲、木通能制谵语，小草、莲心清心而定惊，食积以神曲、麦芽、枳实而消，河柳加于回后面赤之时，荷鼻加于太阳不起之候，四肢不到桂枝鞭芽何疑，额上不起川芎、羌活、升麻、桔梗、笋尖宜早加，目直视者天麻、胆星、石菖蒲。若是伤暑，青蒿、香薷进；大力、蝉衣、钩藤、薄荷加干不起，郁火相扇用连翘，痰结在于皮里膜外，昏迷发热不出者，竹沥佐以葱白，一发而出矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性（第二）
  • 当前页：升药加减（第三）
  • 下一页：降药加减（第四）
<<< 返回本书目录
  1. 升药加减《经验麻科》
  2. 升药良方《经验麻科》
  3. 升药底【中药大全】
  4. 升药所忌《医门补要》
  5. 升药【中药大全】
  6. 升治法《石室秘录》
  7. 升药《瘴疟指南》
  8. 升主动脉根部环状缩窄【疾病症状】
  9. 升阳燥湿汤【方剂大全】
  10. 升主动脉瘤【疾病大全】
  11. 升阳益胃汤【方剂大全】
  12. 生白痂切护勿触论《外科精要》
  13. 升阳益胃汤《脾胃论》
  14. 生斑舌《敖氏伤寒金镜录》
  15. 升阳益胃《汤头歌诀》
  16. 生产性粉尘和硅肺《预防医学》
  17. 升阳抑火汤【方剂大全】
  18. 生产择地土《冯氏锦囊秘录》
  19. 升阳调经汤加减【方剂大全】
  20. 生成论《中藏经》
  21. 升阳汤《脾胃论》
  22. 生成数《针灸神书》
  23. 升阳顺气汤【方剂大全】
  24. 生成数（聚英）《针灸大成》
  25. 升阳胜湿汤【方剂大全】
  26. 生成数法《普济方·针灸》
  27. 升阳散火汤【方剂大全】
  28. 生成数歌《针灸聚英》
  29. 升阳散火汤《脾胃论》
  30. 生成数论《古今医统大全》
  1. 升药加减《经验麻科》
  2. 升药《瘴疟指南》
  3. 升药良方《经验麻科》
  4. 升阳燥湿汤《仁术便览》
  5. 升药所忌《医门补要》
  6. 升阳益胃汤《医方论》
  7. 升阴法《针灸神书》
  8. 升阳益胃汤《脾胃论》
  9. 升元口诀《女丹合编选注》
  10. 升阳益胃汤《仁术便览》
  11. 升治法《石室秘录》
  12. 升阳益胃汤《仁术便览》
  13. 生《中医词典》
  14. 升阳益胃汤《医方考》
  15. 生白痂切护勿触论《外科精要》
  16. 升阳益胃汤《医方考》
  17. 生斑舌《敖氏伤寒金镜录》
  18. 升阳益胃汤《目经大成》
  19. 生菜《本草从新》
  20. 升阳益胃汤《医述》
  21. 生菜《药性切用》
  22. 升阳益胃汤《删补名医方论》
  23. 生产保母子神方《回生集》
  24. 升阳益胃汤《医宗金鉴》
  25. 生产过程中的有害因素《预防医学》
  26. 升阳益胃汤《内外伤辨》
  27. 生产环境监测《预防医学》
  28. 升阳益胃《汤头歌诀》
  29. 生产环境中的有害因素《预防医学》
  30. 升阳益胃《中医词典》
  31. 生产性粉尘和硅肺《预防医学》


降药加减_《经验麻科》_中医内科_【岐黄之术】

降药加减（第四）
在线购买《经验麻科》正版书籍

降药加减（第四）

  • 上一页
  • 目录
  • 相关
  • 下一页

胃火盛者，则用石膏三两，不嫌其过。多汗不出，发不透者，用麻黄一二钱，不谓其太热。四肢不到，或桂枝五六钱，不愁其已甚。肺火毒重，则用黄芩八九钱，不见其多。大肠闭结栝蒌仁三两，尤谓其少，不泻，又加大黄五六钱。喘嗽仍用钩丁，汗多须用知母，喉痛射干、山豆根、大力、枯草、玄参、荆芥、桔梗与甘草，八味之中最宜深。痰症天麻共胆星，更加竹沥贝母吞。吐脓吐血，芩连山栀用，腹痛 枳实效如神，骨蒸地骨又柴胡，骨节酸痛石菖蒲。钩丁、知母、贝母、石蒲、榧子、通草与栝蒌，能开声之哑。槐花、黄芩、枳壳、川连、山栀，能治脓血之泻。又加石膏而重用，回后发不透，而喘者仍用大力、蝉衣、钩丁、葶苈、桑皮、兜铃数味，甚则青龙汤，百发百中。尤宜慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升药加减（第三）
  • 当前页：降药加减（第四）
  • 下一页：升药良方（第五）
<<< 返回本书目录
  1. 降药加减《经验麻科》
  2. 降药良方《经验麻科》
  3. 降药不痛配法《医门补要》
  4. 降药条【方剂大全】
  5. 降药《瘴疟指南》
  6. 降痈活命饮【方剂大全】
  7. 降压汤2号【方剂大全】
  8. 降痈散【方剂大全】
  9. 降压汤1号【方剂大全】
  10. 降真丹【方剂大全】
  11. 降压平片【方剂大全】
  12. 降真龙骨散【方剂大全】
  13. 降压片【方剂大全】
  14. 降真散【方剂大全】
  15. 降压膏【方剂大全】
  16. 降真丸【方剂大全】
  17. 降压茶【方剂大全】
  18. 降真香《本草纲目》完整版
  19. 降压茶《保健药膳》
  20. 降真香《本草乘雅半偈》
  21. 降压【中药主治】
  22. 降真香《本草经解》
  23. 降血压【中药主治】
  24. 降真香《本草易读》
  25. 降心汤【方剂大全】
  26. 降真香《本草择要纲目》
  27. 降心火【方剂主治】
  28. 降真香《证类本草》
  29. 降心丹【方剂大全】
  30. 降真香《本草纲目》图文版
  1. 降药加减《经验麻科》
  2. 降药不痛配法《医门补要》
  3. 降药良方《经验麻科》
  4. 降药《瘴疟指南》
  5. 降真香《本草纲目》
  6. 降压茶《食物疗法》
  7. 降真香《海药本草》
  8. 降压茶《保健药膳》
  9. 降真香《本草备要》
  10. 降血脂药的不良反应及相互作用《医院药学》
  11. 降真香《本草易读》
  12. 降心火之剂《金匮翼》
  13. 降真香《冯氏锦囊秘录》
  14. 降心丹《太平惠民和剂局方》
  15. 降真香《医学入门》
  16. 降香《本草撮要》
  17. 降真香《证类本草》
  18. 降香《本草分经》
  19. 降真香《顾松园医镜》
  20. 降香《本草便读》
  21. 降真香《本经逢原》
  22. 降香《中药学》
  23. 降真香《本草从新》
  24. 降香《玉楸药解》
  25. 降真香《太平惠民和剂局方》
  26. 降痰《本草求真》
  27. 降真香《得配本草》
  28. 降气汤《是斋百一选方》
  29. 降真香《本草经解》
  30. 降气汤《太平惠民和剂局方》
  31. 降真香《增广和剂局方药性总论》


升药良方_《经验麻科》_中医内科_【岐黄之术】

升药良方（第五）
在线购买《经验麻科》正版书籍

升药良方（第五）

  • 上一页
  • 目录
  • 相关
  • 下一页

如额角两太阳多见者，本方去升麻，而头面多者为佳，荷鼻、笋尖要多加，身上起而四肢不到者，桂枝鞭芽无差。

壮热腮红升葛用，前桔陈皮复花红，川芎枳壳并木通，荷鼻笋尖额上同。

面青神慢，葱苏饮发之∶面青神慢葱苏红，复花陈桔前川芎，发疹最妙莱菔子，和解散用去防风。

和解散∶和解升葛桔荆防，覆刀蝉衣薄荷郎，气闷烦躁难二便，枳壳木通功效彰。

淹滞不出，毛孔闭密，皮肤干燥，身热喷嚏，毒瓦斯郁内，急用升麻散发之。

升麻散∶升麻干葛复花芎，大力薄荷红木通，蝉衣桔梗煨天麻，前陈钩藤疹有踪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降药加减（第四）
  • 当前页：升药良方（第五）
  • 下一页：降药良方（第六）
<<< 返回本书目录
  1. 升药良方《经验麻科》
  2. 升药所忌《医门补要》
  3. 升药加减《经验麻科》
  4. 升治法《石室秘录》
  5. 升药底【中药大全】
  6. 升主动脉根部环状缩窄【疾病症状】
  7. 升药【中药大全】
  8. 升主动脉瘤【疾病大全】
  9. 升药《瘴疟指南》
  10. 生白痂切护勿触论《外科精要》
  11. 升阳燥湿汤【方剂大全】
  12. 生斑舌《敖氏伤寒金镜录》
  13. 升阳益胃汤【方剂大全】
  14. 生产性粉尘和硅肺《预防医学》
  15. 升阳益胃汤《脾胃论》
  16. 生产择地土《冯氏锦囊秘录》
  17. 升阳益胃《汤头歌诀》
  18. 生成论《中藏经》
  19. 升阳抑火汤【方剂大全】
  20. 生成数《针灸神书》
  21. 升阳调经汤加减【方剂大全】
  22. 生成数（聚英）《针灸大成》
  23. 升阳汤《脾胃论》
  24. 生成数法《普济方·针灸》
  25. 升阳顺气汤【方剂大全】
  26. 生成数歌《针灸聚英》
  27. 升阳胜湿汤【方剂大全】
  28. 生成数论《古今医统大全》
  29. 升阳散火汤【方剂大全】
  30. 生疮【方剂主治】
  1. 升药良方《经验麻科》
  2. 升药加减《经验麻科》
  3. 升药所忌《医门补要》
  4. 升药《瘴疟指南》
  5. 升阴法《针灸神书》
  6. 升阳燥湿汤《仁术便览》
  7. 升元口诀《女丹合编选注》
  8. 升阳益胃汤《医方论》
  9. 升治法《石室秘录》
  10. 升阳益胃汤《脾胃论》
  11. 生《中医词典》
  12. 升阳益胃汤《仁术便览》
  13. 生白痂切护勿触论《外科精要》
  14. 升阳益胃汤《仁术便览》
  15. 生斑舌《敖氏伤寒金镜录》
  16. 升阳益胃汤《医方考》
  17. 生菜《本草从新》
  18. 升阳益胃汤《医方考》
  19. 生菜《药性切用》
  20. 升阳益胃汤《目经大成》
  21. 生产保母子神方《回生集》
  22. 升阳益胃汤《医述》
  23. 生产过程中的有害因素《预防医学》
  24. 升阳益胃汤《删补名医方论》
  25. 生产环境监测《预防医学》
  26. 升阳益胃汤《医宗金鉴》
  27. 生产环境中的有害因素《预防医学》
  28. 升阳益胃汤《内外伤辨》
  29. 生产性粉尘和硅肺《预防医学》
  30. 升阳益胃《汤头歌诀》
  31. 生产择地土《冯氏锦囊秘录》


降药良方_《经验麻科》_中医内科_【岐黄之术】

降药良方（第六）
在线购买《经验麻科》正版书籍

降药良方（第六）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿出疹，见风罩没，未得清爽者，和解发之，即消毒饮。疹出已足，宜清金散风热，泻心火，使金不受火克，否则肺之母受寒邪所闭，必至痰喘声嗽，身热喉痛，不进饮食，后生疮疥，渐成疳瘵。下流传入大肠为泄泻自痢等症，良以心火未散，或咳血、吐血、衄血，或伤眼目。下流传入小肠，小便赤涩为血痢等症，以上诸症俱用降之。

润肺消毒饮∶润肺消毒用紫芩，枳壳花粉栝蒌仁，桑杏陈苏并山栀，石膏莱菔下气清，喘加麻黄淡竹沥，便闭大黄真河柳。

此汤即清金降火汤。若疹出已到指尖及天庭可用此方不必更换。若不到者，不作出齐论，但人多安静如常，且缓服之。统论看症用药加减∶以石膏、莱菔下气定喘；麻黄重用以开肺窍；生熟大黄以通闭结；竹茹开胃郁；枇杷叶蜜炙以止嗽；绿豆、芝麻解毒润肠；加竹沥消痰润燥以降火；西河柳使疹毒出于外，兼治疹后痢；地栗能治噎膈，开胃消食，除胸中之实热；白芥子豁痰、理气、发汗；水芦根降火除呕哕；白茅根治血妄行，止呃逆，兼治肺热喘急，止淋沥；木通能利小便，引火下降，加刀豆止呃下气，葱白发汗而解肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升药良方（第五）
  • 当前页：降药良方（第六）
  • 下一页：自拟表降备用方（第七）
<<< 返回本书目录
  1. 降药良方《经验麻科》
  2. 降药条【方剂大全】
  3. 降药加减《经验麻科》
  4. 降痈活命饮【方剂大全】
  5. 降药不痛配法《医门补要》
  6. 降痈散【方剂大全】
  7. 降药《瘴疟指南》
  8. 降真丹【方剂大全】
  9. 降压汤2号【方剂大全】
  10. 降真龙骨散【方剂大全】
  11. 降压汤1号【方剂大全】
  12. 降真散【方剂大全】
  13. 降压平片【方剂大全】
  14. 降真丸【方剂大全】
  15. 降压片【方剂大全】
  16. 降真香《本草纲目》完整版
  17. 降压膏【方剂大全】
  18. 降真香《本草乘雅半偈》
  19. 降压茶【方剂大全】
  20. 降真香《本草经解》
  21. 降压茶《保健药膳》
  22. 降真香《本草易读》
  23. 降压【中药主治】
  24. 降真香《本草择要纲目》
  25. 降血压【中药主治】
  26. 降真香《证类本草》
  27. 降心汤【方剂大全】
  28. 降真香《本草纲目》图文版
  29. 降心火【方剂主治】
  30. 降真香【中药大全】
  1. 降药良方《经验麻科》
  2. 降药加减《经验麻科》
  3. 降真香《本草纲目》
  4. 降药不痛配法《医门补要》
  5. 降真香《海药本草》
  6. 降药《瘴疟指南》
  7. 降真香《本草备要》
  8. 降压茶《食物疗法》
  9. 降真香《本草易读》
  10. 降压茶《保健药膳》
  11. 降真香《冯氏锦囊秘录》
  12. 降血脂药的不良反应及相互作用《医院药学》
  13. 降真香《医学入门》
  14. 降心火之剂《金匮翼》
  15. 降真香《证类本草》
  16. 降心丹《太平惠民和剂局方》
  17. 降真香《顾松园医镜》
  18. 降香《本草撮要》
  19. 降真香《本经逢原》
  20. 降香《本草分经》
  21. 降真香《本草从新》
  22. 降香《本草便读》
  23. 降真香《太平惠民和剂局方》
  24. 降香《中药学》
  25. 降真香《得配本草》
  26. 降香《玉楸药解》
  27. 降真香《本草经解》
  28. 降痰《本草求真》
  29. 降真香《增广和剂局方药性总论》
  30. 降气汤《是斋百一选方》
  31. 降真香《本草择要纲目》


自拟表降备用方_《经验麻科》_中医内科_【岐黄之术】

自拟表降备用方（第七）
在线购买《经验麻科》正版书籍

自拟表降备用方（第七）

  • 上一页
  • 目录
  • 相关
  • 下一页

备用表药升羌防，复花蝉衣大力当，川芎桔梗 荆芥穗，前胡 葛根 钩藤方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降药良方（第六）
  • 当前页：自拟表降备用方（第七）
  • 下一页：半表半降良方（第八）
<<< 返回本书目录
  1. 自拟表降备用方《经验麻科》
  2. 自啮狂走是气血热极非祟也《读医随笔》
  3. 自律性房性心动过速【疾病大全】
  4. 自启《卫生宝鉴》
  5. 自恋【疾病症状】
  6. 自然《养生导引秘籍》
  7. 自利并误下《伤寒标本心法类萃》
  8. 自然的吃《人体使用手册》
  9. 自利《伤寒明理论》
  10. 自然谷《本草纲目》完整版
  11. 自利《伤寒括要》
  12. 自然谷《本草纲目》图文版
  13. 自利《古今医彻》
  14. 自然环境与健康《中医养生学》
  15. 自利《丹溪手镜》
  16. 自然灰《本草纲目》完整版
  17. 自来血【中药大全】
  18. 自然流产【疾病大全】
  19. 自扣草【中药大全】
  20. 自然杀伤细胞《细胞和分子免疫学》
  21. 自经死绳《本草纲目》完整版
  22. 自然杀伤细胞的检测《免疫学和免疫学检验》
  23. 自觉无用感【疾病症状】
  24. 自然铜《本草纲目》完整版
  25. 自觉汗臭【疾病症状】
  26. 自然铜《本草图经》
  27. 自煎中药的注意事项《本草纲目》完整版
  28. 自然铜《本草易读》
  29. 自记《友渔斋医话》
  30. 自然铜《证类本草》
  1. 自拟表降备用方《经验麻科》
  2. 自律细胞的跨膜电位及其形成机制《生理学》
  3. 自溺《医方考》
  4. 自龙丸《古代房中秘方》
  5. 自啮狂走是气血热极非祟也《读医随笔》
  6. 自利并误下《伤寒标本心法类萃》
  7. 自啮舌《医学纲目》
  8. 自利《伤寒括要》
  9. 自配制剂的规定要求《医院药学》
  10. 自利《广瘟疫论》
  11. 自启《卫生宝鉴》
  12. 自利《伤寒明理论》
  13. 自然《养生导引秘籍》
  14. 自利《医效秘传》
  15. 自然环境与健康《中医养生学》
  16. 自利《古今医彻》
  17. 自然灰《证类本草》
  18. 自利《丹溪手镜》
  19. 自然气化《冷庐医话》
  20. 自利《医述》
  21. 自然杀伤细胞《免疫学和免疫学检验》
  22. 自灸《中医词典》
  23. 自然杀伤细胞《细胞和分子免疫学》
  24. 自刭气管未伤者《急救广生集》
  25. 自然杀伤细胞（NK细胞）《医学免疫学》
  26. 自经死绳《证类本草》
  27. 自然杀伤细胞的检测《免疫学和免疫学检验》
  28. 自记《友渔斋医话》
  29. 自然铜《本草纲目》
  30. 自记《外科证治全书》
  31. 自然铜《雷公炮制药性解》


半表半降良方_《经验麻科》_中医内科_【岐黄之术】

半表半降良方（第八）
在线购买《经验麻科》正版书籍

半表半降良方（第八）

  • 上一页
  • 目录
  • 相关
  • 下一页

半表半降紫力芩，苏子钩藤山栀仁，石膏甘草与木通，桑杏便闭大黄均。

消痰化毒汤∶消痰化毒覆蝉衣，薄荷 钩藤白桑皮，紫杏甘桔大力子，石蒲全梢僵蚕宜。

此汤回后，人倦气粗，痰嗽声哑，感冒风寒，以此服之能解毒化痰，开音发散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自拟表降备用方（第七）
  • 当前页：半表半降良方（第八）
  • 下一页：误降再表方（第九）
<<< 返回本书目录
  1. 半表半降良方《经验麻科》
  2. 半表半里中和汤【方剂大全】
  3. 半边苏【中药大全】
  4. 半侧面部发育不良【疾病症状】
  5. 半边山【中药大全】
  6. 半侧面肌痉挛《中西医结合耳鼻喉科》
  7. 半边散【方剂大全】
  8. 半产《产鉴》
  9. 半边钱【中药大全】
  10. 半产《女科秘要》
  11. 半边旗【中药大全】
  12. 半产《女科折衷纂要》
  13. 半边藕【中药大全】
  14. 半产《儒门事亲》
  15. 半边莲【中药大全】
  16. 半产《胎产秘书》
  17. 半边莲《本草纲目》图文版
  18. 半产《医学心悟》
  19. 半边莲《滇南本草》
  20. 半产正产论《史载之方》
  21. 半边莲《本草纲目》完整版
  22. 半产中寒《轩岐救正论》
  23. 半边风【中药大全】
  24. 半春莲【中药大全】
  25. 半边菜【中药大全】
  26. 半丁丸【方剂大全】
  27. 半贝丸【方剂大全】
  28. 半豆饮子【方剂大全】
  29. 半贝散【方剂大全】
  30. 半枫荷【中药大全】
  1. 半表半降良方《经验麻科》
  2. 半边头风《中医词典》
  3. 半表半里《中医名词词典》
  4. 半边山《证类本草》
  5. 半表半里《中医名词词典》
  6. 半边莲《滇南本草》
  7. 半表半里《证治准绳·疡医》
  8. 半边莲《本经逢原》
  9. 半表半里不得卧《症因脉治》
  10. 半边莲《中药炮制》
  11. 半表半里热《证治准绳·幼科》
  12. 半边莲《本草纲目》
  13. 半表半里热不得卧《中医词典》
  14. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  15. 半表半里证《中医词典》
  16. 版肠瘟《松峰说疫》
  17. 半表半里证《卫生宝鉴》
  18. 板子伤《中医词典》
  19. 半表半里证《中医诊断学》
  20. 板茵茶《茶饮保健》
  21. 半参茶《茶饮保健》
  22. 板牙《中医词典》
  23. 半侧面肌痉挛《中西医结合耳鼻喉科》
  24. 板门穴推到横门穴法《推拿抉微》
  25. 半产《中医词典》
  26. 板门《中医词典》
  27. 半产《产鉴》
  28. 板门《手穴手纹诊治》
  29. 半产《胎产秘书》
  30. 板栗烧鸡《食物疗法》
  31. 半产《儒门事亲》


误降再表方_《经验麻科》_中医内科_【岐黄之术】

误降再表方（第九）
在线购买《经验麻科》正版书籍

误降再表方（第九）

  • 上一页
  • 目录
  • 相关
  • 下一页

误降之说，谓其麻未出透，降之太早，见他气急便实，无汗昏睡，目赤眼开便可服之。如误服酸涩热补之剂，不可救药矣。

误降重表有钩藤，大力蝉衣复花同，薄荷苏子甜桔梗，大青龙汤合剂攻。

解毒汤∶自古黄连名解毒，黄柏 黄芩共合成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半表半降良方（第八）
  • 当前页：误降再表方（第九）
  • 下一页：后（第十）
<<< 返回本书目录
  1. 误降再表方《经验麻科》
  2. 误谬论《景岳全书》
  3. 误降《经验麻科》
  4. 误伤禁穴救针法《普济方·针灸》
  5. 误汗亡阳《伤寒说意》
  6. 误伤禁穴救针法《圣济总录》
  7. 误服三汤致变救逆《医宗金鉴》
  8. 误吞虫《古今医案按》
  9. 误服三汤致变救逆《伤寒心法要诀》
  10. 误吞钉及箭金针铁等物方《洪氏集验方》
  11. 误服砒毒《外科十法》
  12. 误吞金铁《古今医案按》
  13. 误服毒药《女科指掌》
  14. 误吞类（计八条）《外科证治全书》
  15. 物撞眼症《眼科阐微》
  16. 误吞钱方《洪氏集验方》
  17. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  18. 误吞水蛭《口齿类要》
  19. 物质代谢的整体调节《生物化学与分子生物学》
  20. 误吞水蛭《外科理例》
  21. 物性相反误食伤人《急救便方》
  22. 误吞铜钱《医宗金鉴》
  23. 物损真睛《目经大成》
  24. 误吞铜铁《儒门事亲》
  25. 物伤门《辨证录》
  26. 误吞铜铁等物《幼幼新书》
  27. 物伤部《本草易读》
  28. 误吞物《卫生易简方》
  29. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  30. 误吞针铁《急救广生集》
  1. 误降再表方《经验麻科》
  2. 误降《经验麻科》
  3. 误谬论《景岳全书》
  4. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  5. 误破尿胞《傅青主女科》
  6. 误汗亡阳《伤寒说意》
  7. 误伤禁穴救针法《圣济总录》
  8. 误汗例《伤寒指掌》
  9. 误伤禁穴救针法《普济方·针灸》
  10. 误服药胎欲堕《奇效简便良方》
  11. 误食轻粉筋骨疼痛《奇方类编》
  12. 误服伤胎之药《评注产科心法》
  13. 误食水蛭《奇方类编》
  14. 误服三汤致变救逆《伤寒心法要诀》
  15. 误食田螺卡喉将死者《奇方类编》
  16. 误服三汤致变救逆《医宗金鉴》
  17. 误食桐油《奇方类编》
  18. 误服砒毒（野菌毒）《医学心悟》
  19. 误食碗丝《奇效简便良方》
  20. 误服砒毒《外科十法》
  21. 误吞钗环《奇方类编》
  22. 误服毒药《女科指掌》
  23. 误吞虫《古今医案按》
  24. 误搐《中医词典》
  25. 误吞钓钩《外科证治全书》
  26. 误差《医学统计学》
  27. 误吞钉及箭金针铁等物方《洪氏集验方》
  28. 物撞眼症《眼科阐微》
  29. 误吞黄金《外科证治全书》
  30. 物质通过血脑屏障的方式《生物化学与分子生物学》
  31. 误吞椒闭气不通《是斋百一选方》


后_《经验麻科》_中医内科_【岐黄之术】

后（第十）
在线购买《经验麻科》正版书籍

后（第十）

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻红弄舌，牙有鲜血者，须用石膏、栀子、笋根，能清脾胃之热，再加茅根煎汁。如便血、吐血不止者，解毒汤中加犀角、鲜地黄。烦渴作泻者，猪苓汤加黄连、花粉、石膏。干呕者，解毒汤。呕不止者，陈皮、竹茹、石膏。下痢不止者，黄连、猪苓、泽泻、滑石、甘草。或滞后重，黄芩、枳壳、木通、桔梗、升麻、叭杏、六一散与栝蒌仁。疹后气急咳嗽，连声不绝者，加栝蒌仁、苏子、桑皮、枳壳、桔梗、麦冬，最用葶苈、冬花极妙，如若喘重者，麦冬清肺饮为宜。

清肺饮∶清肺饮中又二冬，甘桔石膏杏仁同，二母要求大力子，兜铃加上肺气通。

后壮热不退，发为搐搦，烦躁不宁，此心脾不宁也，宜四物汤加山栀、麦冬、甘草、木通，或下安神丸。

疹后虚烦不得眠，竹叶石膏汤加陈皮、麦冬。

疹后毒瓦斯攻内，循衣摸床，谵语神昏，丧珠者死。

疹后泻久不止，而变惊风者死。

疹后咳嗽连声不绝，而口哑者死。

疹见发不透而颈项肿硬者死。

疹见牙疳肿烂，唇齿肉落者死。

疹没后下痢不食，兼赤白口噤者死。

疹回后壮热，昼夜不退，身瘦弱者死。此因初起失表，毒火不能尽出，急宜表药与解毒治之。

疹出四五日不收者，内有热毒，清利治之，则热自解，疹已消回后，禁忌风寒湿水，否则必致咳嗽不休。

四十九日内余毒未除，肺虚咳嗽，下汗如雨，头汗如蒸，全身浮肿，宜用此方∶麦冬、冬花、知母、橘红、百合、百部、阿胶（面粉炒）、沙参、贝母、钩藤、枇杷叶、榧子、兜铃、栝蒌仁。

疹若回后，如见发热，每渴用绿豆、芝麻炒米和煎茶饮，切不可饮寒水，更宜生津解热而止渴，或用白虎汤代之亦可。

疹后二十日之后，其毒不解，邪火拂郁，浑身发热，昼夜不退，发枯肌燥，渐成疳瘵，宜清热除疳丸主之。

清热除疳丸∶清热除疳又黄连，归芎胆草陈干蟾，发枯肤痒成疳瘵，加上君子治五疳，再加笋荟共为末，神曲糊丸米汤下。

如浑身壮热未至瘦弱，但每烦躁搐搦不宁，此热在于心肝二经，以当归养血汤、黄连安神，间而服之。

当归养血汤∶后壮热每烦躁，定知心脾有火熬，四物汤中除芍药，安神养血须医早，枇杷麦冬 栀子入，灯竹木通甘草高，假如气结连声嗽，桔梗蒌仁不可少，天门麦冬入口消，知母 枳壳天花炒，若似气急耸肩嗽，血退场门鼻面色焦，若非泻肺终难治，二冬二母与甘草，桔梗杏仁与葶苈，兜铃糯米带甘草。

疹后咳嗽 气喘，连声不住，此乃毒瓦斯流于肺，肺叶焦而动也。如胸前凸起，龟背直从而喘急，血出鼻掀，握手摆头，面青色或白枯者，皆不治之症，如胸前不动用麦冬清肺饮治之。

疹后牙疳红肿者，宜服清胃饮。

升麻（二钱） 川连（一钱） 丹皮（二钱） 生地（二钱） 胃烂加生知母（二钱） 生石膏（三两） 清胃饮合加荆芥（一钱） 大力（二钱） 玄参（二钱） 生甘草（一钱） 桔梗（二钱），疹回后杂症，或前或后，稍为加减酌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误降再表方（第九）
  • 当前页：后（第十）
  • 下一页：小便赤涩（十一）
<<< 返回本书目录
  1. 后《经验麻科》
  2. 后跋《慎柔五书》
  3. 吼叫声【疾病症状】
  4. 后跋《性命要旨》
  5. 猴樟果（图）【中药大全】
  6. 后壁穿孔性溃疡【疾病大全】
  7. 猴樟（图）【中药大全】
  8. 后部多形性角膜营养不良【疾病大全】
  9. 猴枣散【方剂大全】
  10. 后喘汤【方剂大全】
  11. 猴枣鹭涎散【方剂大全】
  12. 后顶穴【头部背面穴位】
  13. 猴枣化毒丹【方剂大全】
  14. 后发际低【疾病症状】
  15. 猴枣【中药大全】
  16. 后发性白内障【疾病大全】
  17. 猴头菌【中药大全】
  18. 后发性遗忘【疾病症状】
  19. 猴头健胃灵胶囊【方剂大全】
  20. 后腹膜纤维化【疾病症状】
  21. 猴头《食物疗法》
  22. 后记《范中林六经辨证医案》
  23. 猴闼子【中药大全】
  24. 后记《洪氏集验方》
  25. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  26. 后记《集思医案》
  27. 猴楠【中药大全】
  28. 后记《余无言医案》
  29. 猴马油【方剂大全】
  30. 后记愿天下人都能拥有健康的自信《人体使用手册》
  1. 后《经验麻科》
  2. 后《中医词典》
  3. 后跋《性命要旨》
  4. 瘊子《奇效简便良方》
  5. 后跋《慎柔五书》
  6. 瘊子《中医词典》
  7. 后病《中医词典》
  8. 猴枣《中药学》
  9. 后不利《中医词典》
  10. 猴头《食物疗法》
  11. 后蹬《中医词典》
  12. 猴狲疳《中医词典》
  13. 后顶《中医词典》
  14. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  15. 后顶《针灸学》
  16. 猴肉《饮膳正要》
  17. 后顶（一名交冲）《针灸大成》
  18. 猴经《冷庐医话》
  19. 后发际《中医词典》
  20. 猴姜《本草分经》
  21. 后发际旁行凡五穴《经穴汇解》
  22. 猴姜《玉楸药解》
  23. 后饭《中医词典》
  24. 猴骨《中药炮制》
  25. 后关《中医词典》
  26. 猴病毒40《实用免疫细胞与核酸》
  27. 后记《范中林六经辨证医案》
  28. 喉阻塞《耳鼻咽喉外科学》
  29. 后记《余无言医案》
  30. 喉阻塞《中西医结合耳鼻喉科》
  31. 后记《集思医案》


小便赤涩_《经验麻科》_中医内科_【岐黄之术】

小便赤涩（十一）
在线购买《经验麻科》正版书籍

小便赤涩（十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

心火移热于小肠，小肠入于膀胱，膀胱热炽于小便，则小便赤涩，血随之。又肺受火邪之克，以致毒瓦斯无从而泄，盖因失降下之故也。或生烦躁不宁者有之，不必专于利水，宜清金降火气为要，用导赤散加生山栀、川连、升麻等药治之，火气既出，小便自然清利矣。

导赤散方∶木通 麦冬 车前 生地 生甘草（一钱） 赤苓 生栀 生黄苓滑石 泽泻 川柏 知母 加灯芯煎（以上各二钱）

盖溺血总系烈毒内攻也，况出自小肠乎，故五淋病惟浊血尤重，非下极清凉之药，难以缓其流，澄其源也。

淋症从溺窍来，浊症从精孔来，贝母六一散能分水道。

尿血即血淋也，溺血者，心与小肠实热也，可加贝母、前胡、石苇、牛膝各二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后（第十）
  • 当前页：小便赤涩（十一）
  • 下一页：大便秘结（十二）
<<< 返回本书目录
  1. 小便赤涩《圣济总录》
  2. 小便赤涩【中药主治】
  3. 小便赤涩《麻科活人全书》
  4. 小便赤涩【方剂主治】
  5. 小便赤涩《经验麻科》
  6. 小便赤血（凉膀胱为主。九十五）《经验麻科》
  7. 小便赤色如红方《外台秘要》
  8. 小便出血《济阴纲目》
  9. 小便赤色【方剂主治】
  10. 小便出血《女科撮要》
  11. 小便赤黄【方剂主治】
  12. 小便出血《女科证治准绳》
  13. 小便赤【方剂主治】
  14. 小便出血《女科证治准绳》
  15. 小便部《本草易读》
  16. 小便出血《圣济总录》
  17. 小便不止《保婴撮要》
  18. 小便出血《证治准绳·女科》
  19. 小便不下《孙真人海上方》
  20. 小便出血《证治准绳·女科》
  21. 小便不通治方《保幼新编》
  22. 小便出血【方剂主治】
  23. 小便不通门《医方考》
  24. 小便出血证《伤寒九十论》
  25. 小便不通门《辨证录》
  26. 小便带血《胎产秘书》
  27. 小便不通方《外台秘要》
  28. 小便短赤【中药主治】
  29. 小便不通第七十四问《婴童百问》
  30. 小便短赤【方剂主治】
  1. 小便赤涩《经验麻科》
  2. 小便赤涩《中医词典》
  3. 小便赤涩《麻科活人全书》
  4. 小便赤涩《圣济总录》
  5. 小便赤血（凉膀胱为主）《经验麻科》
  6. 小便赤色如红方三首《外台秘要》
  7. 小便出粪《古今医统大全》
  8. 小便部《本草易读》
  9. 小便出血《圣济总录》
  10. 小便不止《保婴撮要》
  11. 小便出血《证治准绳·女科》
  12. 小便不止《医法圆通》
  13. 小便出血《证治准绳·女科》
  14. 小便不下《孙真人海上方》
  15. 小便出血《济阴纲目》
  16. 小便不通治方《保幼新编》
  17. 小便出血《奇效简便良方》
  18. 小便不通有阴闭阳闭癃闭《幼科释谜》
  19. 小便出血《女科撮要》
  20. 小便不通秘方《华佗神方》
  21. 小便出血《女科证治准绳》
  22. 小便不通门（六则）《辨证录》
  23. 小便出血《女科证治准绳》
  24. 小便不通门《医方考》
  25. 小便出血证《伤寒九十论》
  26. 小便不通脉案《类证治裁》
  27. 小便带血《胎产秘书》
  28. 小便不通利候《诸病源候论》
  29. 小便滴沥或有或无《奇效简便良方》
  30. 小便不通候《诸病源候论》
  31. 小便毒（便发）《万氏秘传外科心法》


大便秘结_《经验麻科》_中医内科_【岐黄之术】

大便秘结（十二）
在线购买《经验麻科》正版书籍

大便秘结（十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

血气下行，大便自无阻滞，苟热气燥结于下，毒火流住于大肠，以致津液干枯不得润滑，故大便有秘结之症。苟不攻其胃则胃实，胃实则生谵语，腹胀目赤者有之。《经》云∶毒瓦斯归胃，胃气闭塞，喘急烦躁不免矣。急用大黄、栝蒌仁、枳壳润下以去毒，外导亦可，加升麻提之更好，盖清气提上，而浊气自下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便赤涩（十一）
  • 当前页：大便秘结（十二）
  • 下一页：泄泻（十三）
<<< 返回本书目录
  1. 大便秘结《医宗金鉴》
  2. 大便秘结【中药主治】
  3. 大便秘结《续名医类案》
  4. 大便秘结【方剂主治】
  5. 大便秘结《伤寒大白》
  6. 大便秘结论《症因脉治》
  7. 大便秘结《景岳全书》
  8. 大便秘结者【方剂主治】
  9. 大便秘结《经验麻科》
  10. 大便秘乃血液燥结《医学传心录》
  11. 大便秘结《顾松园医镜》
  12. 大便秘塞（儿科）《冯氏锦囊秘录》
  13. 大便秘结《古今医案按》
  14. 大便秘涩《济阴纲目》
  15. 大便秘结《妇科心法要诀》
  16. 大便秘涩《女科证治准绳》
  17. 大便秘结《丹溪治法心要》
  18. 大便秘涩《圣济总录》
  19. 大便秘【方剂主治】
  20. 大便秘涩《证治准绳·女科》
  21. 大便秘《张氏医通》
  22. 大便秘涩【方剂主治】
  23. 大便秘《秘传证治要诀及类方》
  24. 大便秘涩不通方《外台秘要》
  25. 大便秘《麻科活人全书》
  26. 大便难【方剂主治】
  27. 大便门《幼科切要》
  28. 大便难方《外台秘要》
  29. 大便门《卫生宝鉴》
  30. 大便青《幼幼新书》
  1. 大便秘结《经验麻科》
  2. 大便秘结《中医词典》
  3. 大便秘结《医宗金鉴》
  4. 大便秘结《景岳全书》
  5. 大便秘结《续名医类案》
  6. 大便秘《秘传证治要诀及类方》
  7. 大便秘结《医述》
  8. 大便秘《麻科活人全书》
  9. 大便秘结《医述》
  10. 大便秘《张氏医通》
  11. 大便秘结《证治准绳·疡医》
  12. 大便门《卫生宝鉴》
  13. 大便秘结《证治准绳·疡医》
  14. 大便门《幼科切要》
  15. 大便秘结《顾松园医镜》
  16. 大便结《幼科折衷》
  17. 大便秘结《古今医案按》
  18. 大便或秘或利《女科证治准绳》
  19. 大便秘结《伤寒大白》
  20. 大便或秘或利《证治准绳·女科》
  21. 大便秘结《丹溪治法心要》
  22. 大便或利或秘《女科百问》
  23. 大便秘结《妇科心法要诀》
  24. 大便干结小产《傅青主女科》
  25. 大便秘结论《症因脉治》
  26. 大便恶臭《中医词典》
  27. 大便秘乃血液燥结《医学传心录》
  28. 大便次数辨病《常见病自测》
  29. 大便秘塞（儿科）《冯氏锦囊秘录》
  30. 大便出血《妇科心法要诀》
  31. 大便秘涩《圣济总录》


泄泻_《经验麻科》_中医内科_【岐黄之术】

泄泻（十三）
在线购买《经验麻科》正版书籍

泄泻（十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

发热与见点并回后五六日之间作泻者，是泻火毒不泻元气也，切勿止之，《经》云∶毒以泻松，痛以利减，回后泻至八九日外当用四苓散加升麻、槐花、桔梗、柴胡、栀子、黄连、车前、六一散、杏仁、条芩、豆根、栝蒌仁，切勿用白术、木香健脾等药。泻出之物如鸡卵臭者，伤食也。宜用山楂、麦芽、槟榔、川朴等味以消食积。

《经》云∶泄泻者，邪入于大肠，原进原出者，邪热不化谷也。盖因火性沸腾，不暇分消，故其出也。

泄泻大作，一切寒凉清解之药在所禁忌，然非所以概治热毒下痢之 症也。热毒太甚，其毒不能尽行肌表；势必至于壅滑凝滞，所幸内实不受邪，侵注于大肠，大肠为传送之官，不至毒害迫于其中，频频下痢，虽与泄泻相似，而实不同。此之泻者滑而不禁，彼则坚而闭塞，此之泻者溏而不实，彼则凝结如胶漆。有纯下清水，或秽气不甚，或便塞难出，或腹痛烦躁不宁，重用芩连以清其火，稍加大黄以攻毒而痢自止矣。若以泄泻治之，则左矣。《经》云∶热毒冲肠便自频，喜肠传送毒难侵。频频欲解仍难塞，误认脾虚终内攻，久泻者饮食内停中气阻，转运失职脾困苦，纵然顺症亦淹迟，内伤消积止泻吐，热退便塞须加升麻，一提而大小便自顺矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便秘结（十二）
  • 当前页：泄泻（十三）
  • 下一页：呕吐咳逆（十四）
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《经验麻科》
  2. 泄泻《麻疹备要方论》
  3. 泄泻《推求师意》
  4. 泄泻《产宝》
  5. 泄泻《医学传灯》
  6. 泄泻《中医词典》
  7. 泄泻《女科秘旨》
  8. 泄泻《傅青主男科》
  9. 泄泻《医学纲目》
  10. 泄泻《气功外气疗法》
  11. 泄泻《医学纲目》
  12. 泄泻《小儿常见病单验方》
  13. 泄泻《冯氏锦囊秘录》
  14. 泄泻《景岳全书》
  15. 泄泻《冯氏锦囊秘录》
  16. 泄泻《景岳全书》
  17. 泄泻《冯氏锦囊秘录》
  18. 泄泻《中医名词词典》
  19. 泄泻《续名医类案》
  20. 泄泻《医学集成》
  21. 泄泻《续名医类案》
  22. 泄卫透热《中医词典》
  23. 泄泻《续名医类案》
  24. 泄卫透热《中医名词词典》
  25. 泄泻《续名医类案》
  26. 泄水肿阴湿《丹溪手镜》
  27. 泄泻《续名医类案》
  28. 泄水丸《儒门事亲》
  29. 泄泻《医学入门》
  30. 泄如蟹渤《中医词典》
  31. 泄泻《医述》


呕吐咳逆_《经验麻科》_中医内科_【岐黄之术】

呕吐咳逆（十四）
在线购买《经验麻科》正版书籍

呕吐咳逆（十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐者，胃火也。胃火上冲，呕吐而食不下咽。咳逆者，肺火也。肺火上冲而咳逆不止也。《经》云∶呕吐者，邪甚于上。顺其气，清其火，则自止矣，切勿用姜汁，有痰在膈，在经络非吐不可，吐中亦有发散之义，《经》所谓∶因其高者因而越之也。

呕吐不止者，用葛根煎汁服之，不能下气消痰。呕哕不止者，用枇杷叶煎服之，能止痰嗽咳逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻（十三）
  • 当前页：呕吐咳逆（十四）
  • 下一页：三消症（十五）
<<< 返回本书目录
  1. 呕吐咳逆《经验麻科》
  2. 呕吐冷痰【方剂主治】
  3. 呕吐咳逆《经验麻科》
  4. 呕吐论《婴童类萃》
  5. 呕吐咖啡样物【疾病症状】
  6. 呕吐论《症因脉治》
  7. 呕吐见血非弱症《理虚元鉴》
  8. 呕吐论治《类证治裁》
  9. 呕吐哕总括《杂病心法要诀》
  10. 呕吐脉论《三指禅》
  11. 呕吐哕总括《医宗金鉴》
  12. 呕吐门《傅青主男科》
  13. 呕吐哕证《景岳全书》
  14. 呕吐门《万氏秘传片玉心书》
  15. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  16. 呕吐门《小儿推拿广意》
  17. 呕吐哕下利病脉证治《金匮玉函要略述义》
  18. 呕吐门《小儿推拿广意》
  19. 呕吐哕下利病脉证治《金匮要略心典》
  20. 呕吐门《养生导引法》
  21. 呕吐哕下利病脉证治《金匮要略浅注》
  22. 呕吐门《养生导引秘籍》
  23. 呕吐哕下利病脉证治《金匮要略方论》
  24. 呕吐门《医方考》
  25. 呕吐哕下利病脉证治《高注金匮要略》
  26. 呕吐门《幼科切要》
  27. 呕吐哕下利病脉证并治《医宗金鉴》
  28. 呕吐门《幼科推拿秘书》
  29. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  30. 呕吐门《幼科指南》
  1. 呕吐咳逆《经验麻科》
  2. 呕吐九《金匮悬解》
  3. 呕吐咳逆《经验麻科》
  4. 呕吐惊《幼科推拿秘书》
  5. 呕吐苦水《中医词典》
  6. 呕吐见血非弱症《理虚元鉴》
  7. 呕吐苦水《症因脉治》
  8. 呕吐简便方《幼幼集成》
  9. 呕吐六《金匮悬解》
  10. 呕吐哕总括《杂病心法要诀》
  11. 呕吐论《症因脉治》
  12. 呕吐哕总括《医宗金鉴》
  13. 呕吐论《婴童类萃》
  14. 呕吐哕证《景岳全书》
  15. 呕吐论治《类证治裁》
  16. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  17. 呕吐脉案《类证治裁》
  18. 呕吐哕下利病脉证治《金匮玉函要略述义》
  19. 呕吐脉候《类证治裁》
  20. 呕吐哕下利病脉证治《金匮要略心典》
  21. 呕吐脉论《三指禅》
  22. 呕吐哕下利病脉证治《金匮要略浅注》
  23. 呕吐门《幼科切要》
  24. 呕吐哕下利病脉证治《高注金匮要略》
  25. 呕吐门《医方考》
  26. 呕吐哕下利病脉证治《金匮要略方论》
  27. 呕吐门《养生导引秘籍》
  28. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  29. 呕吐门《养生导引法》
  30. 呕吐哕下利病脉证并治《医宗金鉴》
  31. 呕吐门《万氏秘传片玉心书》


三消症_《经验麻科》_中医内科_【岐黄之术】

三消症（十五）
在线购买《经验麻科》正版书籍

三消症（十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

渴而每饮为上消，肺热也，心火移热于肺。多食善饥为中消，胃热也。渴而小便数，且有膏为下消，肾热而水亏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐咳逆（十四）
  • 当前页：三消症（十五）
  • 下一页：不食（十六）
<<< 返回本书目录
  1. 三消症《经验麻科》
  2. 三消症章《医学妙谛》
  3. 三消证治论《叶选医衡》
  4. 三消之疾燥热胜阴《金匮钩玄》
  5. 三消证《明医指掌》
  6. 三消之说当从火断《儒门事亲》
  7. 三消汤【方剂大全】
  8. 三消总论《症因脉治》
  9. 三消说《研经言》
  10. 三星丹《外科传薪集》
  11. 三消散【方剂大全】
  12. 三星汤【方剂大全】
  13. 三消门《王旭高临证医案》
  14. 三虚三实《黄帝内经太素》
  15. 三消门《丹台玉案》
  16. 三寻穴《针灸易学》
  17. 三消脉证《三因极一病证方论》
  18. 三丫苦叶【中药大全】
  19. 三消论治《类证治裁》
  20. 三阳并合香港脚证治法《三因极一病证方论》
  21. 三消解《儿科萃精》
  22. 三阳并至其绝在肾《类经》
  23. 三消干渴《景岳全书》
  24. 三阳传胃《四圣悬枢》
  25. 三消从火断论《叶选医衡》
  26. 三阳传胃《四圣悬枢》
  27. 三消草【中药大全】
  28. 三阳传胃《四圣悬枢》
  29. 三消《幼科铁镜》
  30. 三阳合病《伤寒六书》
  1. 三消症《经验麻科》
  2. 三消证治论《叶选医衡》
  3. 三消症章《医学妙谛》
  4. 三消证《明医指掌》
  5. 三消之疾燥热胜阴《金匮钩玄》
  6. 三消饮（《温疫论》）《增订叶评伤暑全书》
  7. 三消之说当从火断《儒门事亲》
  8. 三消说《研经言》
  9. 三消总论《症因脉治》
  10. 三消诗《医学实在易》
  11. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  12. 三消门《王旭高临证医案》
  13. 三痟《中医词典》
  14. 三消门《丹台玉案》
  15. 三辛散《三因极一病证方论》
  16. 三消脉证《三因极一病证方论》
  17. 三星丹《外科传薪集》
  18. 三消脉候《类证治裁》
  19. 三形《中医词典》
  20. 三消脉案《类证治裁》
  21. 三虚《中医词典》
  22. 三消论治《类证治裁》
  23. 三虚三实《黄帝内经太素》
  24. 三消解《儿科萃精》
  25. 三阳《中医名词词典》
  26. 三消干渴《景岳全书》
  27. 三阳《中医词典》
  28. 三消从火断论《叶选医衡》
  29. 三阳并合香港脚证治法《三因极一病证方论》
  30. 三消《也是山人医案》
  31. 三阳并至其绝在肾《类经》


不食_《经验麻科》_中医内科_【岐黄之术】

不食（十六）
在线购买《经验麻科》正版书籍

不食（十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

人以胃气为主，不食则胃气必伤，此为实热壅塞而然也。回后重用石膏以清胃火，大便秘结须加大黄，不忧寒凉太过，不忧荡涤伤胃，《经》云∶百凡欲食最为先。《经》云∶安谷则昌，绝谷则亡。不食应知各有缘，有热邪犯胃而不食也，亦有胃虚火闭不食者，此则火闭无疑非胃虚也。胃虚不食身安静，胃热人烦体自炎外。又有饮食过多，或痰凝气滞，与夫寒邪闭塞胃热者，皆令不食，须知其食过多，致脾不消谷而成痞胀者有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消症（十五）
  • 当前页：不食（十六）
  • 下一页：惊搐（十七）
<<< 返回本书目录
  1. 不食《医宗金鉴》
  2. 不食【方剂主治】
  3. 不食《临证指南医案》
  4. 不食吃食太早贪食不厌《麻科活人全书》
  5. 不食《经验麻科》
  6. 不食能食《冯氏锦囊秘录》
  7. 不食《古今医案按》
  8. 不嗜食《普济方·针灸》
  9. 不食《痘疹心法要诀》
  10. 不嗜食《针灸资生经》
  11. 不识人【方剂主治】
  12. 不嗜食【方剂主治】
  13. 不省人事【方剂主治】
  14. 不思乳食【方剂主治】
  15. 不生气《人体使用手册》
  16. 不思食【方剂主治】
  17. 不生肌肉【方剂主治】
  18. 不思食案《名师垂教》
  19. 不射精症【疾病大全】
  20. 不思饮食【中药主治】
  21. 不散【方剂主治】
  22. 不思饮食【方剂主治】
  23. 不乳食《证治准绳·幼科》
  24. 不死草《滇南本草》
  25. 不乳《医宗金鉴》
  26. 不死之药《趣味中医》
  27. 不容穴【胸部腹部穴位】
  28. 不随意运动【疾病大全】
  29. 不仁-伤寒补遗 《古今医统大全》
  30. 不啼《医宗金鉴》
  1. 不食《经验麻科》
  2. 不食《中医词典》
  3. 不食《医宗金鉴》
  4. 不识人《中医词典》
  5. 不食《临证指南医案》
  6. 不时泪溢《中医词典》
  7. 不食《古今医案按》
  8. 不盛不虚以经取之《中医词典》
  9. 不食《痘疹心法要诀》
  10. 不胜毒者以薄药《中医词典》
  11. 不食《伤科汇纂》
  12. 不乳食《证治准绳·幼科》
  13. 不食吃食太早贪食不厌《麻科活人全书》
  14. 不乳《慈幼新书》
  15. 不食能食《冯氏锦囊秘录》
  16. 不乳《幼科心法要诀》
  17. 不食能食《冯氏锦囊秘录》
  18. 不乳《寿世保元》
  19. 不食乳《傅青主男科》
  20. 不乳《证治准绳·幼科》
  21. 不是守旧《思考中医》
  22. 不乳《医述》
  23. 不嗜食《中医词典》
  24. 不乳《医宗金鉴》
  25. 不嗜食《普济方·针灸》
  26. 不乳《中医名词词典》
  27. 不嗜食《针灸资生经》
  28. 不容《针灸学》
  29. 不收口《奇效简便良方》
  30. 不容《中医词典》
  31. 不思食案《名师垂教》


惊搐_《经验麻科》_中医内科_【岐黄之术】

惊搐（十七）
在线购买《经验麻科》正版书籍

惊搐（十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

热毒犯心，心为君主，忽被风邪束缚，不得汗泄，大小肠郁结不得内行，是以心火亢极，金受火克，不得平木，木动风生以侵脾土，故吐食更兼搭眼，面青又见头摇，气乱神昏，遂生惊搐之症。《经》云∶木邪盛而伤土，宜发散兼利小便，使其内外之毒，分消而惊搐自定，发散用消毒饮加防风、川羌、煨天麻、木通、小草、甘草、钩丁、陈皮、青皮。回后加大黄、麦冬、柴胡、山栀，或用清解散。防风、荆芥、蝉衣、桔梗、前胡、川芎、升麻、黄芩、木通、大力、连翘。治法当平肝木，利小便为要。泻肝则风去，利小便则心热清。此因心火火炽盛，肺金受克不能制肝木，以致火风相搏，神不得安，邪火退，正火旺，则心肝宁而惊搐定矣。发搐惟利关节，毋为惊治，须清烦热安神治，宜疏风消食透毒为良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不食（十六）
  • 当前页：惊搐（十七）
  • 下一页：失血（十八）
<<< 返回本书目录
  1. 惊搐《证治准绳·幼科》
  2. 惊搐等症误用药饵《明医杂着》
  3. 惊搐《张氏医通》
  4. 惊搐目直《保婴撮要》
  5. 惊搐《医宗金鉴》
  6. 惊搐散【方剂大全】
  7. 惊搐《续名医类案》
  8. 惊丹《活幼心书》
  9. 惊搐《明医杂着》
  10. 惊毒掩【方剂大全】
  11. 惊搐《景岳全书》
  12. 惊风《保婴撮要》
  13. 惊搐《经验麻科》
  14. 惊风《扁鹊心书》
  15. 惊搐《古今医案按》
  16. 惊风《陈氏幼科秘诀》
  17. 惊搐《冯氏锦囊秘录》
  18. 惊风《古今医鉴》
  19. 惊搐《痘疹心法要诀》
  20. 惊风《回春录》
  21. 惊《证治准绳·杂病》
  22. 惊风《急救广生集》
  23. 惊《证治准绳·幼科》
  24. 惊风《景岳全书》
  25. 惊《证治准绳·类方》
  26. 惊风《灸法秘传》
  27. 惊《张氏医通》
  28. 惊风《肯堂医论》
  29. 惊《医碥》
  30. 惊风《厘正按摩要术》
  1. 惊搐《经验麻科》
  2. 惊搐《中医词典》
  3. 惊搐《医学纲目》
  4. 惊搐《景岳全书》
  5. 惊搐《医宗金鉴》
  6. 惊瘛《中医词典》
  7. 惊搐《冯氏锦囊秘录》
  8. 惊产《竹林女科证治》
  9. 惊搐《冯氏锦囊秘录》
  10. 惊产《中医词典》
  11. 惊搐《续名医类案》
  12. 惊怖《中医词典》
  13. 惊搐《证治准绳·幼科》
  14. 惊《也是山人医案》
  15. 惊搐《张氏医通》
  16. 惊《银海指南》
  17. 惊搐《古今医案按》
  18. 惊《明医指掌》
  19. 惊搐《审视瑶函》
  20. 惊《儒门事亲》
  21. 惊搐《明医杂着》
  22. 惊《古今医案按》
  23. 惊搐《痘疹心法要诀》
  24. 惊《古今医案按》
  25. 惊搐等症误用药饵《明医杂着》
  26. 惊《医碥》
  27. 惊搐目直《保婴撮要》
  28. 惊《医碥》
  29. 惊搐五证《中医词典》
  30. 惊《临证指南医案》
  31. 惊搐痫痉不同《幼科释谜》


失血_《经验麻科》_中医内科_【岐黄之术】

失血（十八）
在线购买《经验麻科》正版书籍

失血（十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

今夫血阴物也，有质而凝，寒则凝，热则行，热毒之气内外不得分消，内闭结，外无汗，营家失所，奔窜妄行，传注督脉，必从鼻软关而出。《经》云∶毒从衄散不必止之。若从口来犯胃，难治，急用犀角地黄汤。或溺血者，加山栀、车前、石苇、木通、升麻、槐花（各二钱），或大便下血者，加黄芩（四钱）、槐角（三钱）、黄柏（二钱）、升麻（二钱）。血属阴本静，因相火所逼，故越出上窍，耳鼻衄出者加山栀（二钱）、防风（二钱）、荆芥（八分）。若九窍出血者不治。若吐蛔，泻蛔。

蛔者，嘈食虫也。不食而出者，胃火实也。见食而出者，胃中虚寒也。气虚不食而吐蛔者死，泻蛔亦然。不食，虫无存养之所，故出。虫畏胃火，不安其身，亦出，宜重用石膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊搐（十七）
  • 当前页：失血（十八）
  • 下一页：误降（十九）
<<< 返回本书目录
  1. 失血《证治准绳·幼科》
  2. 失血过多【疾病症状】
  3. 失血《张氏医通》
  4. 失血过多后贫血【疾病症状】
  5. 失血《医学见能》
  6. 失血论《婴童类萃》
  7. 失血《续名医类案》
  8. 失血门《幼科心法要诀》
  9. 失血《虚损启微》
  10. 失血门《幼科指南》
  11. 失血《万病回春》
  12. 失血破疑说《医法圆通》
  13. 失血《景岳全书》
  14. 失血奇效丸【方剂大全】
  15. 失血《经验麻科》
  16. 失血死证《杂病心法要诀》
  17. 失血《活幼心书》
  18. 失血性休克【疾病大全】
  19. 失血《古今医鉴》
  20. 失血叙论《三因极一病证方论》
  21. 失血《冯氏锦囊秘录》
  22. 失血章《医学妙谛》
  23. 失血《冯氏锦囊秘录》
  24. 失血治法《杂病心法要诀》
  25. 失血《扁鹊心书》
  26. 失血总括《医宗金鉴》
  27. 失笑丸【方剂大全】
  28. 失血总括《医宗金鉴》
  29. 失笑散【方剂大全】
  30. 失血总括《杂病心法要诀》
  1. 失血《经验麻科》
  2. 失血《中医词典》
  3. 失血《虚损启微》
  4. 失血《景岳全书》
  5. 失血《冯氏锦囊秘录》
  6. 失血《默克家庭诊疗手册》
  7. 失血《冯氏锦囊秘录》
  8. 失信《中医词典》
  9. 失血《冯氏锦囊秘录》
  10. 失心风《中医词典》
  11. 失血《续名医类案》
  12. 失心癫狂《回生集》
  13. 失血《医述》
  14. 失笑丸《医学心悟》
  15. 失血《证治准绳·幼科》
  16. 失笑散《时方歌括》
  17. 失血《张氏医通》
  18. 失笑散《医方论》
  19. 失血《古今医鉴》
  20. 失笑散《仁术便览》
  21. 失血《万病回春》
  22. 失笑散《外科理例》
  23. 失血《明医指掌》
  24. 失笑散《儒门事亲》
  25. 失血《活幼心书》
  26. 失笑散《太平惠民和剂局方》
  27. 失血《活幼心书》
  28. 失笑散《三因极一病证方论》
  29. 失血《扁鹊心书》
  30. 失笑散《三因极一病证方论》
  31. 失血《医学见能》


误降_《经验麻科》_中医内科_【岐黄之术】

误降（十九）
在线购买《经验麻科》正版书籍

误降（十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹虽出齐，天庭不明，手足尖不至，而时师误降者，或自回者，于降药中加发散开提之药，如大黄、钩丁、薄荷、蝉衣之类。或用青龙汤不可迟延，生甘草、知母、薄荷、黄芩、栝蒌仁、胆草、大青、红花、忍冬花、通草、谷精草、西瓜汁、升麻、砂仁、竹沥、僵蚕、槐花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失血（十八）
  • 当前页：误降（十九）
  • 下一页：咽喉（二十）
<<< 返回本书目录
  1. 误降《经验麻科》
  2. 误降再表方《经验麻科》
  3. 误汗亡阳《伤寒说意》
  4. 误谬论《景岳全书》
  5. 误服三汤致变救逆《医宗金鉴》
  6. 误伤禁穴救针法《普济方·针灸》
  7. 误服三汤致变救逆《伤寒心法要诀》
  8. 误伤禁穴救针法《圣济总录》
  9. 误服砒毒《外科十法》
  10. 误吞虫《古今医案按》
  11. 误服毒药《女科指掌》
  12. 误吞钉及箭金针铁等物方《洪氏集验方》
  13. 物撞眼症《眼科阐微》
  14. 误吞金铁《古今医案按》
  15. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  16. 误吞类（计八条）《外科证治全书》
  17. 物质代谢的整体调节《生物化学与分子生物学》
  18. 误吞钱方《洪氏集验方》
  19. 物性相反误食伤人《急救便方》
  20. 误吞水蛭《口齿类要》
  21. 物损真睛《目经大成》
  22. 误吞水蛭《外科理例》
  23. 物伤门《辨证录》
  24. 误吞铜钱《医宗金鉴》
  25. 物伤部《本草易读》
  26. 误吞铜铁《儒门事亲》
  27. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  28. 误吞铜铁等物《幼幼新书》
  29. 物理治疗《康复医学》
  30. 误吞物《卫生易简方》
  1. 误降《经验麻科》
  2. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  3. 误降再表方《经验麻科》
  4. 误汗亡阳《伤寒说意》
  5. 误谬论《景岳全书》
  6. 误汗例《伤寒指掌》
  7. 误破尿胞《傅青主女科》
  8. 误服药胎欲堕《奇效简便良方》
  9. 误伤禁穴救针法《圣济总录》
  10. 误服伤胎之药《评注产科心法》
  11. 误伤禁穴救针法《普济方·针灸》
  12. 误服三汤致变救逆《伤寒心法要诀》
  13. 误食轻粉筋骨疼痛《奇方类编》
  14. 误服三汤致变救逆《医宗金鉴》
  15. 误食水蛭《奇方类编》
  16. 误服砒毒（野菌毒）《医学心悟》
  17. 误食田螺卡喉将死者《奇方类编》
  18. 误服砒毒《外科十法》
  19. 误食桐油《奇方类编》
  20. 误服毒药《女科指掌》
  21. 误食碗丝《奇效简便良方》
  22. 误搐《中医词典》
  23. 误吞钗环《奇方类编》
  24. 误差《医学统计学》
  25. 误吞虫《古今医案按》
  26. 物撞眼症《眼科阐微》
  27. 误吞钓钩《外科证治全书》
  28. 物质通过血脑屏障的方式《生物化学与分子生物学》
  29. 误吞钉及箭金针铁等物方《洪氏集验方》
  30. 物质的颜色和光的关系《医用化学》
  31. 误吞黄金《外科证治全书》


咽喉_《经验麻科》_中医内科_【岐黄之术】

咽喉（二十）
在线购买《经验麻科》正版书籍

咽喉（二十）

  • 上一页
  • 目录
  • 相关
  • 下一页

咽者，胃脘水谷之道路，主纳而不出；喉者，肺经呼吸之往来，主出而不入。咽喉系一身之橐 ，使毒火上炎，不得发越，锁于咽喉，或燥或破，或呛或噎，或痛或肿，甚至水入则吐，食入则呕，音哑，言语不明，无论火毒重轻，即以甘桔汤加大力、荆芥、玄参、复花、前胡、芍药，消火毒，清咽喉为要。回后加豆根、麝干、麦冬、防风、石膏、苦参。《经》云∶切要解炎并清喉痹。咽痛甚，毒火灼，只恐一朝封管， 锁杀声，哑却徒劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误降（十九）
  • 当前页：咽喉（二十）
  • 下一页：舌刺咽干（二十一）
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《经验麻科》
  2. 咽喉《中医词典》
  3. 咽喉《经络考》
  4. 咽喉《四圣心源》
  5. 咽喉《医学纲目》
  6. 咽喉《景岳全书》
  7. 咽喉《医宗金鉴》
  8. 咽喉《中医名词词典》
  9. 咽喉《续名医类案》
  10. 咽喉《默克家庭诊疗手册》
  11. 咽喉《医述》
  12. 咽和喉的解剖步骤与方法《人体解剖学》
  13. 咽喉《证治准绳·幼科》
  14. 咽鼓管检查法《耳鼻咽喉外科学》
  15. 咽喉《证治准绳·幼科》
  16. 咽鼓管的功能《生理学》
  17. 咽喉《张氏医通》
  18. 咽鼓管《人体解剖学》
  19. 咽喉《证治准绳·杂病》
  20. 咽歌诀《人体解剖学歌诀》
  21. 咽喉《临证指南医案》
  22. 咽干音哑发呛《经验麻科》
  23. 咽喉《医碥》
  24. 咽干口燥《中医词典》
  25. 咽喉《医碥》
  26. 咽干《广瘟疫论》
  27. 咽喉《张聿青医案》
  28. 咽干《中医词典》
  29. 咽喉《古今医鉴》
  30. 咽干《圣济总录》
  31. 咽喉《万病回春》


舌刺咽干_《经验麻科》_中医内科_【岐黄之术】

舌刺咽干（二十一）
在线购买《经验麻科》正版书籍

舌刺咽干（二十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

舌胎生刺，咽干如炙，伤寒难症见之，阳盛阴消之象，然扶阴益阳其危可解，痘疹若见，总以烈毒肆虐，非仅爆炙已也。甚则干焦日黑，总以咽喉壅毒，所以咽哑水呛无言。若 ，舌刺如煤者，不治欲解其危，非寒凉荡涤不可，即使攻解须在回时早图可也，用大黄、栝蒌仁、石膏、枳壳为主。音哑是肺热，有肺痿，有风毒入肺，哑有火郁，舌有痰迷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉（二十）
  • 当前页：舌刺咽干（二十一）
  • 下一页：音哑（二十二）
<<< 返回本书目录
  1. 舌刺咽干《经验麻科》
  2. 舌淡【方剂主治】
  3. 舌疮舌糜《回春录》
  4. 舌淡红无色《塘医话》
  5. 舌疮门主论《疡医大全》
  6. 舌淡苔白【方剂主治】
  7. 舌疮《证治准绳·类方》
  8. 舌淡体胖【疾病症状】
  9. 舌出不收《盘珠集胎产症治》
  10. 舌的变化《家庭医学百科-医疗康复篇》
  11. 舌出不入门主论《疡医大全》
  12. 舌的部位《圆运动的古中医学》
  13. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  14. 舌底藏春《毓麟验方》
  15. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  16. 舌疔门主论《疡医大全》
  17. 舌部证治（计九证）《外科证治全书》
  18. 舌短舌强辨《察舌辨症新法》
  19. 舌部舌色内应脏腑篇《形色外诊简摩》
  20. 舌断唇伤《保婴撮要》
  21. 舌部经络《重楼玉钥续编》
  22. 舌断门主论《疡医大全》
  23. 舌部《疡医大全》
  24. 舌耳心目等大小便《千金宝要》
  25. 舌部《外科心法要诀》
  26. 舌疳《马培之医案》
  27. 舌部《外科大成》
  28. 舌疳（附：瘰历风）《医宗金鉴》
  29. 舌病证治《幼幼集成》
  30. 舌疳门主论《疡医大全》
  1. 舌刺咽干《经验麻科》
  2. 舌唇口喉齿腮伤《证治准绳·疡医》
  3. 舌疸《中医词典》
  4. 舌疮舌糜《回春录》
  5. 舌淡红无色《塘医话》
  6. 舌疮秘方《华佗神方》
  7. 舌的变化《家庭医学百科-医疗康复篇》
  8. 舌疮门主论《疡医大全》
  9. 舌的病变《默克家庭诊疗手册》
  10. 舌疮门主方《疡医大全》
  11. 舌的部位《圆运动的古中医学》
  12. 舌疮《竹林女科证治》
  13. 舌的味觉及神经分布歌诀《人体解剖学歌诀》
  14. 舌疮《证治准绳·类方》
  15. 舌底藏春《毓麟验方》
  16. 舌疮《中医词典》
  17. 舌垫《中医词典》
  18. 舌出寸余《古今医统大全》
  19. 舌殿风《中医词典》
  20. 舌出不收《盘珠集胎产症治》
  21. 舌疔《中医名词词典》
  22. 舌出不收《中医词典》
  23. 舌疔《中医词典》
  24. 舌出不入门主论《疡医大全》
  25. 舌疔《疫疹一得》
  26. 舌出不入门主方《疡医大全》
  27. 舌疔门主论《疡医大全》
  28. 舌出不能入《奇方类编》
  29. 舌短《中医名词词典》
  30. 舌出不牧《古今医统大全》
  31. 舌短《中医词典》


音哑_《经验麻科》_中医内科_【岐黄之术】

音哑（二十二）
在线购买《经验麻科》正版书籍

音哑（二十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

心者，声音之主；丹田者，声音之府；喉者，声音之门也。被热毒煎熬，热甚生痰，津液胶锢，痰毒填实，肺窍有碍气道，其毒不能尽行于肌表，故音哑。然热毒既已不行，以致肺窍填实，虽有根有主，声音亦不能发越也。且肺金以空而鸣，不空则不鸣，宜用力子（二钱）、桔梗（一钱）、花粉（二钱）、甘草（一钱）、菖蒲（八分）、黄芩（八钱）、麦冬（二钱）、知母（二钱）、钩丁（二钱）、川贝（一钱）、天麻（二钱）、前胡（二钱）、芍药（二钱），以清其火，顺其痰，则肺开而声音出矣。如久泻后音哑汗出者，元气脱也，不治痰，疹始中声哑者，以人事安静，饮食如常者佳。若起发之时，即音哑失声音，切牙者，寒战者，烦躁昏迷者，干呕水呛锁喉者，痰壅喘急者，泄泻不止者，腹胀闷乱者，皆凶。未出声变者，表郁病也。已出声变者，膈热病也。出后而声不出者，表膈兼病也。又咳嗽出声者，不在此例，此时亦用北沙参清肺，肺敛则声开，惟疹回一月外，方可用诃子、阿胶、糯米。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌刺咽干（二十一）
  • 当前页：音哑（二十二）
  • 下一页：弄舌咂唇（二十三）
<<< 返回本书目录
  1. 音哑《经验麻科》
  2. 音哑【中药主治】
  3. 音训《本草经解》
  4. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  5. 音调韵律的异常【疾病症状】
  6. 音哑门主论《疡医大全》
  7. 音释《丹溪手镜》
  8. 洇尻疮门主论《疡医大全》
  9. 音声预兆《中医疾病预测》
  10. 氤氲汤【方剂大全】
  11. 音声言语论《侣山堂类辩》
  12. 殷《本草纲目》完整版
  13. 音声《本草纲目》完整版
  14. 殷孽《证类本草》
  15. 荫风轮【中药大全】
  16. 殷仲周先生筋挛便浊《程杏轩医案》
  17. 茵芋散【方剂大全】
  18. 喑《保婴撮要》
  19. 茵芋【中药大全】
  20. 喑《扁鹊神应针灸玉龙经》
  21. 茵芋《本草纲目》图文版
  22. 喑《古今医案按》
  23. 茵芋《证类本草》
  24. 喑《女科证治准绳》
  25. 茵芋《滇南本草》
  26. 喑《续名医类案》
  27. 茵芋《本草易读》
  28. 喑《续名医类案》
  29. 茵芋《本草图经》
  30. 喑《续名医类案》
  1. 音哑《经验麻科》
  2. 音响噪音《实验动物科学》
  3. 音哑（先清肺火，重用生黄芩）《经验麻科》
  4. 音响的物理学特点《物理诊断学》
  5. 音哑和失音《常见病自测》
  6. 音嘶《中医词典》
  7. 音哑门主方《疡医大全》
  8. 音释《丹溪手镜》
  9. 音哑门主论《疡医大全》
  10. 音声之扇《中医词典》
  11. 音瘖《中医词典》
  12. 音声之机《中医词典》
  13. 音运不及胜己司天兼化歌《古今医统大全》
  14. 音声之户《中医词典》
  15. 洇尻疮门主论《疡医大全》
  16. 音声之关《中医词典》
  17. 殷浩（303-356年）《中医词典》
  18. 音声预兆的临床预报意义《中医疾病预测》
  19. 殷榘《中医词典》
  20. 音声预兆的理论基础《中医疾病预测》
  21. 殷门《针灸大成》
  22. 音声预兆《中医疾病预测》
  23. 殷门《中医词典》
  24. 音声言语论《侣山堂类辩》
  25. 殷门《针灸学》
  26. 音气《中医词典》
  27. 殷孽《神农本草经》
  28. 音《中医词典》
  29. 殷孽《千金翼方》
  30. 荫胎《中医词典》
  31. 殷孽《本草经集注》


弄舌咂唇_《经验麻科》_中医内科_【岐黄之术】

弄舌咂唇（二十三）
在线购买《经验麻科》正版书籍

弄舌咂唇（二十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

（唇未肿则肺热，燥则唇干，利湿热唇烂，肺热则唇生核，狐惑则唇浓上疮或则唇下疮，风则唇动 ，虚则唇白无色，寒则唇青或噤。）

舌乃心之苗，心宁则舌安，心扰则舌乱。且肺之络又连舌本，心肺有热，其苗自不能宁，故搐弄不息，长出不收。脾乃仓廪之官，其华在唇，且胃脉环于唇口，咂唇者、硬肿者，乃是脾火也。若破荷叶浸软贴之，或辰砂和蜜敷之，倘若唇肉已伤，不治。疹回后倘有此症，重用黄连、石膏、莲心、栀、柏，以清心苗。

盖舌乃心苗，口为脾窍，火降则热自疏矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：音哑（二十二）
  • 当前页：弄舌咂唇（二十三）
  • 下一页：发狂（二十四）
<<< 返回本书目录
  1. 弄舌咂唇《经验麻科》
  2. 奴柘刺【中药大全】
  3. 弄舌舒舌门主论《疡医大全》
  4. 努力伤胎《女科切要》
  5. 弄舌散【方剂大全】
  6. 努肉攀睛歌《医宗金鉴》
  7. 弄舌论《小儿卫生总微论方》
  8. 努嘴伸舌【疾病症状】
  9. 弄舌喉风《医宗金鉴》
  10. 胬肉攀睛《中医眼科学》
  11. 弄舌《张氏医通》
  12. 胬肉攀睛【疾病大全】
  13. 弄舌《医宗金鉴》
  14. 胬肉攀睛【方剂主治】
  15. 弄舌《小儿药证直诀》
  16. 怒《医碥》
  17. 脓肿破入胸腔【疾病症状】
  18. 怒《医学纲目》
  19. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  20. 怒《张氏医通》
  21. 脓肿 【疾病症状】
  22. 怒《针灸素难要旨》
  23. 脓肿 【疾病症状】
  24. 怒《证治准绳·杂病》
  25. 脓肿【中药主治】
  26. 怒候《古今医统大全》
  27. 脓肿【疾病大全】
  28. 怒门《张氏医通》
  29. 脓肿《默克家庭诊疗手册》
  30. 怒伤肝悲胜怒解《吴医汇讲》
  1. 弄舌咂唇《经验麻科》
  2. 弄舌舒舌门主论《疡医大全》
  3. 弄胎《中医词典》
  4. 弄舌舒舌门主方《疡医大全》
  5. 弄胎《中医词典》
  6. 弄舌舒舌《活幼心书》
  7. 弄痛《中医词典》
  8. 弄舌论《小儿卫生总微论方》
  9. 弄痛《中医词典》
  10. 弄舌喉风《外科大成》
  11. 弄痛《竹林女科证治》
  12. 弄舌喉风《外科心法要诀》
  13. 奴会子《海药本草》
  14. 弄舌喉风《医宗金鉴》
  15. 奴会子《证类本草》
  16. 弄舌喉风《中医词典》
  17. 奴柘《证类本草》
  18. 弄舌喉风《中医词典》
  19. 努法《中医词典》
  20. 弄舌风《中医词典》
  21. 努法《中医词典》
  22. 弄舌风《中医词典》
  23. 努力伤胎《女科切要》
  24. 弄舌《小儿药证直诀》
  25. 努肉攀睛歌《医宗金鉴》
  26. 弄舌《幼科心法要诀》
  27. 胬肉《中医词典》
  28. 弄舌《竹林女科证治》
  29. 胬肉《中医词典》
  30. 弄舌《外科大成》
  31. 胬肉板睛《中医词典》


发狂_《经验麻科》_中医内科_【岐黄之术】

发狂（二十四）
在线购买《经验麻科》正版书籍

发狂（二十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

发狂一症，虽不得见，然总因风寒外束，腠理闭密，大肠干燥，身热无汗，毒火郁结而不得发越故也。

初起用麻黄散加大黄，回后用石膏（四两）、知母、黄连（各一钱）等味，治之可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弄舌咂唇（二十三）
  • 当前页：发狂（二十四）
  • 下一页：烦躁不宁（又二十四）
<<< 返回本书目录
  1. 发狂《伤寒明理论》
  2. 发狂（合参准绳金鉴）《伤寒指掌》
  3. 发狂《伤寒六书》
  4. 发狂歌《伤寒百证歌》
  5. 发狂《伤寒六书》
  6. 发狂谵语《古今医彻》
  7. 发狂《伤寒括要》
  8. 发狂谵语《盘珠集胎产症治》
  9. 发狂《伤寒捷诀》
  10. 发狂谵语《沈氏女科辑要》
  11. 发狂《伤寒大白》
  12. 发毛病诸候《巢氏病源补养宣导法》
  13. 发狂《伤寒标本心法类萃》
  14. 发眉疽门主论《疡医大全》
  15. 发狂《景岳全书》
  16. 发朦丸【方剂大全】
  17. 发狂《经验麻科》
  18. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  19. 发渴证治《医宗金鉴》
  20. 发明欲补先泻夹泻于补之义《读医随笔》
  21. 发渴证治《妇科心法要诀》
  22. 发明仲景活人《阴证略例》
  23. 发渴歌《伤寒百证歌》
  24. 发脑《圣济总录》
  25. 发渴《张氏医通》
  26. 发脑【方剂主治】
  27. 发渴《血证论》
  28. 发脑内消散【方剂大全】
  29. 发渴《景岳全书》
  30. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  1. 发狂《经验麻科》
  2. 发狂《伤寒捷诀》
  3. 发狂《疫疹一得》
  4. 发狂《伤寒标本心法类萃》
  5. 发狂《伤寒大白》
  6. 发狂《景岳全书》
  7. 发狂《伤寒六书》
  8. 发渴证治《妇科心法要诀》
  9. 发狂《伤寒六书》
  10. 发渴证治《医宗金鉴》
  11. 发狂《医效秘传》
  12. 发渴歌《伤寒百证歌》
  13. 发狂《伤寒明理论》
  14. 发渴《血证论》
  15. 发狂《伤寒括要》
  16. 发渴《济阴纲目》
  17. 发狂（合参准绳金鉴）《伤寒指掌》
  18. 发渴《张氏医通》
  19. 发狂辨《卫生宝鉴》
  20. 发渴《冯氏锦囊秘录》
  21. 发狂不见鬼《傅青主男科》
  22. 发渴《景岳全书》
  23. 发狂歌《伤寒百证歌》
  24. 发厥《伤寒标本心法类萃》
  25. 发狂见鬼《傅青主男科》
  26. 发灸疮法《宋本备急灸法》
  27. 发狂秘方《华佗神方》
  28. 发灸疮法《黄帝明堂灸经》
  29. 发狂谵语《古今医彻》
  30. 发痉治法《外科证治全书》
  31. 发狂谵语《沈氏女科辑要》


烦躁不宁_《经验麻科》_中医内科_【岐黄之术】

烦躁不宁（又二十四）
在线购买《经验麻科》正版书籍

烦躁不宁（又二十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》云∶烦躁者，毒瓦斯壅塞并表里不宁也。如抓搔者，疹痒也。不安者，内热也。呻吟者，疼也。

又烦者，气血燥也。《经》云∶内烦外躁，小便不通，小肠热积也。 疹每有此症，或至昼夜不安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂（二十四）
  • 当前页：烦躁不宁（又二十四）
  • 下一页：谵语不眠（二十五）
<<< 返回本书目录
  1. 烦躁不眠懊??《医宗金鉴》
  2. 烦躁不宁【方剂主治】
  3. 烦躁不眠懊《伤寒心法要诀》
  4. 烦躁不宁（又二十四）《经验麻科》
  5. 烦躁不安【方剂主治】
  6. 烦躁第九十问《婴童百问》
  7. 烦躁不安【中药主治】
  8. 烦躁歌《伤寒百证歌》
  9. 烦躁不安【疾病症状】
  10. 烦躁口渴《女科指掌》
  11. 烦躁（与绪论参看）《张氏医通》
  12. 烦躁口渴【方剂主治】
  13. 烦躁【方剂主治】
  14. 烦躁论治《类证治裁》
  15. 烦躁【中药主治】
  16. 烦躁门《卫生宝鉴》
  17. 烦躁《证治准绳·幼科》
  18. 烦躁门《张氏医通》
  19. 烦躁《证治准绳·幼科》
  20. 烦躁总论《证治准绳·杂病》
  21. 烦躁《张氏医通》
  22. 燔葱散【方剂大全】
  23. 烦躁《医宗金鉴》
  24. 燔发散【方剂大全】
  25. 烦躁《医宗金鉴》
  26. 繁柳干散【方剂大全】
  27. 烦躁《医学纲目》
  28. 繁柳散【方剂大全】
  29. 烦躁《医碥》
  30. 繁缕《本草纲目》完整版
  1. 烦躁不宁《经验麻科》
  2. 烦躁不眠懊??《医宗金鉴》
  3. 烦躁第九十问《婴童百问》
  4. 烦躁不眠懊《伤寒心法要诀》
  5. 烦躁发渴《四圣悬枢》
  6. 烦躁不眠懊《医学摘粹》
  7. 烦躁歌《伤寒百证歌》
  8. 烦躁（与绪论参看）《张氏医通》
  9. 烦躁口干《女科证治准绳》
  10. 烦躁《伤寒括要》
  11. 烦躁口渴《女科指掌》
  12. 烦躁《伤寒指掌》
  13. 烦躁论治《类证治裁》
  14. 烦躁《伤科汇纂》
  15. 烦躁门《张氏医通》
  16. 烦躁《广瘟疫论》
  17. 烦躁门《卫生宝鉴》
  18. 烦躁《伤寒明理论》
  19. 烦躁续法《医学纲目》
  20. 烦躁《痘疹心法要诀》
  21. 烦躁原由症治《幼科释谜》
  22. 烦躁《医效秘传》
  23. 烦躁总论《证治准绳·杂病》
  24. 烦躁《痰火点雪》
  25. 樊阿《中医词典》
  26. 烦躁《伤寒寻源》
  27. 樊琪《中医词典》
  28. 烦躁《丹溪治法心要》
  29. 燔焫《中医词典》
  30. 烦躁《丹溪手镜》
  31. 燔针《中医词典》


谵语不眠_《经验麻科》_中医内科_【岐黄之术】

谵语不眠（二十五）
在线购买《经验麻科》正版书籍

谵语不眠（二十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

谵语发狂，啼叫多时，治宜发汗兼通大小便，《经》云∶心烦乱用凉膈散，快胸又疏表，透毒凉解清火以去其根。又云∶肾燥故心躁，火屈于水而出也。《经》云∶肾枯燥急食辛以润之。又肺主烦，肾主燥，有痰，有火，有毒，有虫，有痒，用黄芩、黄连、麦冬、知母、贝母、连翘、车前、羚羊、犀角、防风、胆草、干葛、冬花、茯苓、柴胡、山栀、槐花、石膏、栝蒌仁等味，又加玄参、生甘草、茯苓、山栀解清肺火，宜重或用大黄、六一散之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁不宁（又二十四）
  • 当前页：谵语不眠（二十五）
  • 下一页：咳嗽痰壅（二十六）
<<< 返回本书目录
  1. 谵语不眠《经验麻科》
  2. 谵语发狂《药症忌宜》
  3. 谵语、郑声《伤寒心法要诀》
  4. 谵语歌《伤寒百证歌》
  5. 谵语（郑声附）《伤寒六书》
  6. 谵语狂妄【方剂主治】
  7. 谵语【方剂主治】
  8. 谵语论《妇科秘书》
  9. 谵语《止园医话》
  10. 谵语论《胎产心法》
  11. 谵语《医法圆通》
  12. 谵语证治《三因极一病证方论》
  13. 谵语《药症忌宜》
  14. 谵语郑声《景岳全书》
  15. 谵语《卫生宝鉴》
  16. 谵语郑声《医宗金鉴》
  17. 谵语《伤寒明理论》
  18. 鳣鱼【中药大全】
  19. 谵语《伤寒六书》
  20. 鳣鱼肝【中药大全】
  21. 谵语《伤寒括要》
  22. 斩龙草【中药大全】
  23. 谵语《伤寒捷诀》
  24. 斩龙剑【中药大全】
  25. 谵语《伤寒大白》
  26. 斩梦丹【方剂大全】
  27. 谵语《伤寒标本心法类萃》
  28. 斩木橿子【中药大全】
  29. 谵语《麻科活人全书》
  30. 斩妖剑【中药大全】
  1. 谵语不眠《经验麻科》
  2. 谵语、郑声《伤寒心法要诀》
  3. 谵语喘满证十六　阳明六十七《伤寒悬解》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语发狂《药症忌宜》
  6. 谵语《伤寒括要》
  7. 谵语歌《伤寒百证歌》
  8. 谵语《伤寒指掌》
  9. 谵语论《胎产心法》
  10. 谵语《药症忌宜》
  11. 谵语论《妇科秘书》
  12. 谵语《广瘟疫论》
  13. 谵语续法《医学纲目》
  14. 谵语《伤寒明理论》
  15. 谵语语《松峰说疫》
  16. 谵语《麻科活人全书》
  17. 谵语证治《三因极一病证方论》
  18. 谵语《伤寒六书》
  19. 谵语郑声《景岳全书》
  20. 谵语《伤寒大白》
  21. 谵语郑声《伤寒说意》
  22. 谵语《医学心悟》
  23. 谵语郑声《医宗金鉴》
  24. 谵语《卫生宝鉴》
  25. 谵语郑声《医述》
  26. 谵语《医学纲目》
  27. 谵语郑声《医学摘粹》
  28. 谵语《疫疹一得》
  29. 谵语郑声证十七　阳明六十八《伤寒悬解》
  30. 谵语《经验麻科》
  31. 瞻《中医词典》


咳嗽痰壅_《经验麻科》_中医内科_【岐黄之术】

咳嗽痰壅（二十六）
在线购买《经验麻科》正版书籍

咳嗽痰壅（二十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽者痰涎壅盛，外感风寒，热毒壅遏而不得发越，以致肺窍不通，始用和解散，回后痰多加川贝、胆星，或麦冬、清肺饮。咳嗽者乃邪气上冲，痰滞不活之故，治嗽宜以治痰为先治，痰要以治气为本，用枳壳、橘红以利其气而痰气自除，痰饮自消。清肺金，解热毒，而邪火自退矣。夫人身之津液所以资生精血也，火毒煎熬，而津液不得流通，变为痰涎，胶固于中，致使正气被塞于胸膈，或喘或嗽或舌强不能言语，或喉中作声乳汁难下，入口即嗽而吐出者，此毒瓦斯停滞于肺胃也，宜升发解毒，当以前胡、桔梗、复花、枳壳、橘红，大力等药，以运动其痰。如先有痰在颈项者，不必妄治，即用生大力移之亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语不眠（二十五）
  • 当前页：咳嗽痰壅（二十六）
  • 下一页：呃逆（二十七）
<<< 返回本书目录
  1. 咳嗽痰壅《经验麻科》
  2. 咳嗽痰中带血珠血丝《理虚元鉴》
  3. 咳嗽痰涎【方剂主治】
  4. 咳嗽统论《金匮翼》
  5. 咳嗽痰涎《儒门事亲》
  6. 咳嗽统论《圣济总录》
  7. 咳嗽痰盛【方剂主治】
  8. 咳嗽吐血【中药主治】
  9. 咳嗽痰多【方剂主治】
  10. 咳嗽吐血【方剂主治】
  11. 咳嗽痰多【中药主治】
  12. 咳嗽唾脓血《圣济总录》
  13. 咳嗽痰喘【方剂主治】
  14. 咳嗽唾粘方《外台秘要》
  15. 咳嗽痰喘【中药主治】
  16. 咳嗽哮喘《幼科释谜》
  17. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  18. 咳嗽胁痛《冯氏锦囊秘录》
  19. 咳嗽失声《圣济总录》
  20. 咳嗽性哮喘【疾病大全】
  21. 咳嗽声重【方剂主治】
  22. 咳嗽性晕厥【疾病症状】
  23. 咳嗽声不出《幼幼新书》
  24. 咳嗽叙论《三因极一病证方论》
  25. 咳嗽上气方《外台秘要》
  26. 咳嗽续论《医门法律》
  27. 咳嗽上气【方剂主治】
  28. 咳嗽血《本草纲目》完整版
  29. 咳嗽上气《圣济总录》
  30. 咳嗽血《证治准绳·类方》
  1. 咳嗽痰壅《经验麻科》
  2. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  3. 咳嗽痰中带血珠血丝《理虚元鉴》
  4. 咳嗽诗《医学实在易》
  5. 咳嗽痰中有红《孙文垣医案》
  6. 咳嗽失音《金匮翼》
  7. 咳嗽统论《圣济总录》
  8. 咳嗽失声《圣济总录》
  9. 咳嗽统论《金匮翼》
  10. 咳嗽声哑《奇效简便良方》
  11. 咳嗽吐血男女可用《奇方类编》
  12. 咳嗽声不出《幼幼新书》
  13. 咳嗽唾脓血《圣济总录》
  14. 咳嗽上气十一《金匮悬解》
  15. 咳嗽唾血秘方《华佗神方》
  16. 咳嗽上气十三《金匮悬解》
  17. 咳嗽唾粘方二首《外台秘要》
  18. 咳嗽上气十二《金匮悬解》
  19. 咳嗽哮喘《幼科释谜》
  20. 咳嗽上气十《金匮悬解》
  21. 咳嗽胁痛《冯氏锦囊秘录》
  22. 咳嗽上气七《金匮悬解》
  23. 咳嗽性质辨病《常见病自测》
  24. 咳嗽上气六《金匮悬解》
  25. 咳嗽叙论《三因极一病证方论》
  26. 咳嗽上气九《金匮悬解》
  27. 咳嗽续论《医门法律》
  28. 咳嗽上气候《诸病源候论》
  29. 咳嗽续论《医学实在易》
  30. 咳嗽上气方七首《外台秘要》
  31. 咳嗽血《证治准绳·类方》


呃逆_《经验麻科》_中医内科_【岐黄之术】

呃逆（二十七）
在线购买《经验麻科》正版书籍

呃逆（二十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

呃逆者，气噎也。乃是胃枯槁而成，此下焦毒火郁于胃中，不得发越之故，非是阴火上升，根据胃而发也，治宜用石膏、茯苓、麦冬、橘红、鲜斛、山栀、竹茹、九头兰、茉莉花、树上干桃等药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽痰壅（二十六）
  • 当前页：呃逆（二十七）
  • 下一页：腰胁痛（二十八）
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《经验麻科》
  2. 呃逆《中医词典》
  3. 呃逆《疫疹一得》
  4. 呃逆《傅青主男科》
  5. 呃逆《续名医类案》
  6. 呃逆《气功外气疗法》
  7. 呃逆《医学入门》
  8. 呃逆《止园医话》
  9. 呃逆《医述》
  10. 呃逆《景岳全书》
  11. 呃逆《医述》
  12. 呃逆《医理真传》
  13. 呃逆《医述》
  14. 呃逆《医法圆通》
  15. 呃逆《证治准绳·类方》
  16. 呃逆《中医名词词典》
  17. 呃逆《证治准绳·杂病》
  18. 呃逆《医学集成》
  19. 呃逆《寿世保元》
  20. 呃逆《默克家庭诊疗手册》
  21. 呃逆《医碥》
  22. 呃脉案《类证治裁》
  23. 呃逆《医碥》
  24. 呃哕《血证论》
  25. 呃逆《济阴纲目》
  26. 呃嗳案《丁甘仁医案》
  27. 呃逆《万病回春》
  28. 呃《医学真传》
  29. 呃逆《古今医案按》
  30. 呃《临证指南医案》
  31. 呃逆《卫生宝鉴》


腰胁痛_《经验麻科》_中医内科_【岐黄之术】

腰胁痛（二十八）
在线购买《经验麻科》正版书籍

腰胁痛（二十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

毒伏于肾，肾传于腰，腰乃一身之关节也。毒火煎熬，肾水枯槁，水火失济，故腰疼也。初起用败毒散（川羌、独活、前胡、柴胡、川芎、桔梗、升麻、干葛、甘草、青皮），若外感风寒必兼头痛，亦用此药。两胁疼痛尚有余毒在中，阴阳之气不能升降，故作胁疼治，宜柴胡、枳壳、桔梗、赤茯苓之类，使二便气流通而疼自止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆（二十七）
  • 当前页：腰胁痛（二十八）
  • 下一页：腹痛恶心（二十九）
<<< 返回本书目录
  1. 腰胁痛《续名医类案》
  2. 腰阳关穴【人体背部穴位】
  3. 腰胁痛《卫生易简方》
  4. 腰痈《外科启玄》
  5. 腰胁痛《盘珠集胎产症治》
  6. 腰俞穴【人体背部穴位】
  7. 腰胁痛《经验麻科》
  8. 腰长骨刺【疾病症状】
  9. 腰膝无力【方剂主治】
  10. 腰长骨刺【疾病症状】
  11. 腰膝无力【中药主治】
  12. 腰中《医学见能》
  13. 腰膝疼痛【方剂主治】
  14. 腰椎不稳【疾病症状】
  15. 腰膝疼痛【中药主治】
  16. 腰椎穿刺术《物理诊断学》
  17. 腰膝酸痛【方剂主治】
  18. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  19. 腰膝酸痛【中药主治】
  20. 腰椎骶化【疾病症状】
  21. 腰膝酸疼【方剂主治】
  22. 腰椎肥大【疾病症状】
  23. 腰膝酸软【方剂主治】
  24. 腰椎骨质增生症《自我调养巧治病》
  25. 腰膝酸软【中药主治】
  26. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  27. 腰膝酸软【疾病症状】
  28. 腰椎管狭窄症《自我调养巧治病》
  29. 腰膝冷痛【方剂主治】
  30. 腰椎间盘突出【疾病症状】
  1. 腰胁痛《经验麻科》
  2. 腰膝注痛《中医词典》
  3. 腰胁痛《续名医类案》
  4. 腰围《中医词典》
  5. 腰胁痛《卫生易简方》
  6. 腰臀股膝伤《证治准绳·疡医》
  7. 腰胁痛《盘珠集胎产症治》
  8. 腰腿足痛《临证指南医案》
  9. 腰虚肾痛《中医词典》
  10. 腰腿痛《医述》
  11. 腰眼《中医词典》
  12. 腰腿痛《中医词典》
  13. 腰眼《针灸学》
  14. 腰腿筋骨痛《傅青主男科》
  15. 腰阳关《中医词典》
  16. 腰腿点《手穴手纹诊治》
  17. 腰阳关《针灸学》
  18. 腰痛足亦痛《傅青主男科》
  19. 腰以上肿《中医词典》
  20. 腰痛总论《症因脉治》
  21. 腰以下肿《中医词典》
  22. 腰痛总括《杂病心法要诀》
  23. 腰痈《中医词典》
  24. 腰痛总括《医宗金鉴》
  25. 腰痈《外科启玄》
  26. 腰痛证治《妇科心法要诀》
  27. 腰痈秘方《华佗神方》
  28. 腰痛证治《医宗金鉴》
  29. 腰俞《中医词典》
  30. 腰痛证《明医指掌》
  31. 腰俞《针灸学》


腹痛恶心_《经验麻科》_中医内科_【岐黄之术】

腹痛恶心（二十九）
在线购买《经验麻科》正版书籍

腹痛恶心（二十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹出不透，脾胃有毒，邪正交攻，脏气相击，火毒郁结，凝滞而作腹痛。腹痛者毒郁于阴，脐以上属太阴，当脐属少阴，小腹属厥阴，治直升发解利。《经》云∶痛以利减，毒以泻松，加枳壳、枳实、大黄、栝蒌仁之味，胃口有热有痰而作干呕者，是为恶心，大便秘结忽作腹痛者，燥粪欲出也，用外导法，如平日原有蛔痛之症，此为内热蛔不安而作痛也，宜用大黄、枳壳、栝蒌仁等味微微利之，泻出即安，切勿妄用使君子等酸药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰胁痛（二十八）
  • 当前页：腹痛恶心（二十九）
  • 下一页：腹胀（三十）
<<< 返回本书目录
  1. 腹痛恶心《经验麻科》
  2. 腹痛方《外台秘要》
  3. 腹痛第四十四问《婴童百问》
  4. 腹痛腹满《伤寒说意》
  5. 腹痛丹【方剂大全】
  6. 腹痛腹胀《回春录》
  7. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  8. 腹痛腹胀《幼科释谜》
  9. 腹痛肠鸣【方剂主治】
  10. 腹痛腹胀《张氏医通》
  11. 腹痛不止【方剂主治】
  12. 腹痛歌《伤寒百证歌》
  13. 腹痛不可忍【方剂主治】
  14. 腹痛根原《四圣心源》
  15. 腹痛病诸候（凡四论）《诸病源候论》
  16. 腹痛广济散【方剂大全】
  17. 腹痛病诸候《巢氏病源补养宣导法》
  18. 腹痛寒气而或食停《医学传心录》
  19. 腹痛伴血尿【疾病症状】
  20. 腹痛后重【方剂主治】
  21. 腹痛伴休克【疾病症状】
  22. 腹痛煎【方剂大全】
  23. 腹痛伴黄疸【疾病症状】
  24. 腹痛解《儿科萃精》
  25. 腹痛伴腹泻【疾病症状】
  26. 腹痛六合汤【方剂大全】
  27. 腹痛伴恶心、呕吐【疾病症状】
  28. 腹痛论《妇科秘书》
  29. 腹痛伴便血【疾病症状】
  30. 腹痛论《侣山堂类辩》
  1. 腹痛恶心《经验麻科》
  2. 腹痛第四十四问《婴童百问》
  3. 腹痛烦满（产后）《金匮悬解》
  4. 腹痛的鉴别《常见病自测》
  5. 腹痛方四首《外台秘要》
  6. 腹痛的常见病《常见病自测》
  7. 腹痛腹满《伤寒说意》
  8. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  9. 腹痛腹胀《张氏医通》
  10. 腹痛不已《疫疹一得》
  11. 腹痛腹胀《回春录》
  12. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  13. 腹痛腹胀《幼科释谜》
  14. 腹痛（余见心痛）《针灸资生经》
  15. 腹痛歌《伤寒百证歌》
  16. 腹痛（妊娠）《金匮悬解》
  17. 腹痛根原《四圣心源》
  18. 腹痛（附脐痛）《医述》
  19. 腹痛寒气而或食停《医学传心录》
  20. 腹痛（附腹中窄狭）《医学入门》
  21. 腹痛候《巢氏病源补养宣导法》
  22. 腹痛（产后）《金匮悬解》
  23. 腹痛候《诸病源候论》
  24. 腹痛《儿科学》
  25. 腹痛候《诸病源候论》
  26. 腹痛《伤寒括要》
  27. 腹痛即泄《医法圆通》
  28. 腹痛《伤寒指掌》
  29. 腹痛简便方《幼幼集成》
  30. 腹痛《陈氏幼科秘诀》
  31. 腹痛解《儿科萃精》


腹胀_《经验麻科》_中医内科_【岐黄之术】

腹胀（三十）
在线购买《经验麻科》正版书籍

腹胀（三十）

  • 上一页
  • 目录
  • 相关
  • 下一页

毒瓦斯凝于胃，不能外越，而毒留于内，甚则气喘发厥，治宜升发解利散邪，使毒瓦斯分消，则胀自愈。

《经》云∶疼以利减，胀以自消。肺热生胀而大便秘结，仍用枳壳、大黄、栝蒌仁。胃热生胀，小便赤涩，可用木通、川连、黄芩、石膏。乳食停积，可用升发加消导，又加枳壳、杏仁、桑皮、陈皮之类，喘者加葶苈子。又方用田螺一个，将麝香、五味子、入于田螺内，覆脐中，布包，昼夜小水即利矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛恶心（二十九）
  • 当前页：腹胀（三十）
  • 下一页：喘息（三十一）
<<< 返回本书目录
  1. 腹胀【疾病大全】
  2. 腹胀【中药主治】
  3. 腹胀【疾病症状】
  4. 腹胀【方剂主治】
  5. 腹胀《证治准绳·幼科》
  6. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  7. 腹胀《证治准绳·幼科》
  8. 腹胀便秘【中药主治】
  9. 腹胀《证治准绳·女科》
  10. 腹胀肠鸣【方剂主治】
  11. 腹胀《张氏医通》
  12. 腹胀肠鸣切痛《圣济总录》
  13. 腹胀《幼幼新书》
  14. 腹胀第四十五问《婴童百问》
  15. 腹胀《万病回春》
  16. 腹胀腹痛《景岳全书》
  17. 腹胀《胎产指南》
  18. 腹胀解《儿科萃精》
  19. 腹胀《普济方·针灸》
  20. 腹胀禁用攻泻论《叶选医衡》
  21. 腹胀《女科证治准绳》
  22. 腹胀雷鸣方《外台秘要》
  23. 腹胀《女科折衷纂要》
  24. 腹胀论《小儿卫生总微论方》
  25. 腹胀《景岳全书》
  26. 腹胀满《普济方·针灸》
  27. 腹胀《经验麻科》
  28. 腹胀满【方剂主治】
  29. 腹胀《金匮钩玄》
  30. 腹胀满闷论《妇科秘书》
  1. 腹胀《经验麻科》
  2. 腹胀《中医词典》
  3. 腹胀《医学纲目》
  4. 腹胀《景岳全书》
  5. 腹胀《冯氏锦囊秘录》
  6. 腹胀《育婴家秘》
  7. 腹胀《幼幼新书》
  8. 腹痈（外科理例 上）《古今医统大全》
  9. 腹胀《证治准绳·幼科》
  10. 腹痈《外科理例》
  11. 腹胀《证治准绳·幼科》
  12. 腹痈《古今医案按》
  13. 腹胀《张氏医通》
  14. 腹痈《保婴撮要》
  15. 腹胀《证治准绳·女科》
  16. 腹痈《证治准绳·幼科》
  17. 腹胀《普济方·针灸》
  18. 腹痈《续名医类案》
  19. 腹胀《济阴纲目》
  20. 腹痈《中医词典》
  21. 腹胀《保婴撮要》
  22. 腹痈《景岳全书》
  23. 腹胀《万病回春》
  24. 腹虚胀《圣济总录》
  25. 腹胀《急救广生集》
  26. 腹泻先兆《中医疾病预测》
  27. 腹胀《松峰说疫》
  28. 腹泻点《手穴手纹诊治》
  29. 腹胀《扁鹊心书》
  30. 腹泻病《儿科学》
  31. 腹胀《胎产指南》


喘息_《经验麻科》_中医内科_【岐黄之术】

喘息（三十一）
在线购买《经验麻科》正版书籍

喘息（三十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

毒火流于肺金，气为火毒所郁也，治宜清金解毒，退火消痰，顺气为主，如鼻塞咳嗽，乃风入皮毛，可加麻黄、杏仁。泄泻久而喘者，虚喘也。不泄泻而喘者实喘也。实喘非伤食即便闭，宜陈皮、枳壳、苏子、前胡。疹后发喘者，毒火绕肺也，宜用条芩、知母、大力子、石膏、桔梗、地骨、兜铃、杏仁、桑皮、葶苈、川贝。喘后腹胀者，利小便而喘自止矣。气喘痰盛者，当服三子养亲汤，苏子、芥子、莱菔子，微炒黄。注云气有余便是火，火升而痰亦升，气高而喘亦高，故用苏子降气以解之，芥子开气以理之，菔子利气以下之，气下则火清而痰喘自止矣。再加竹沥、枇杷叶、绿豆更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀（三十）
  • 当前页：喘息（三十一）
  • 下一页：预料疹后（三十二）
<<< 返回本书目录
  1. 喘息【疾病症状】
  2. 喘息【中药主治】
  3. 喘息《血证论》
  4. 喘息促急【方剂主治】
  5. 喘息《女科指掌》
  6. 喘息性支气管炎《赵绍琴临证验案精选》
  7. 喘息《经验麻科》
  8. 喘息样支气管炎【疾病大全】
  9. 喘统论《金匮翼》
  10. 喘息预兆《中医疾病预测》
  11. 喘嗽论外方《妇人规》
  12. 喘哮《推拿抉微》
  13. 喘嗽【方剂主治】
  14. 喘哮《医碥》
  15. 喘嗽《伤寒标本心法类萃》
  16. 喘哮《医碥》
  17. 喘嗽《脉症治方》
  18. 喘哮短气气逆息贲辨《叶选医衡》
  19. 喘气汤【方剂大全】
  20. 喘胀《古今医案按》
  21. 喘逆《续名医类案》
  22. 喘胀《明医杂着》
  23. 喘逆《伤寒大白》
  24. 喘胀《医学集成》
  25. 喘逆《凌临灵方》
  26. 喘胀标本论《叶选医衡》
  27. 喘逆《本草纲目》完整版
  28. 喘证《回春录》
  29. 喘门《张氏医通》
  30. 喘证《明医指掌》
  1. 喘息《经验麻科》
  2. 喘息《中医词典》
  3. 喘息《灵素节注类编》
  4. 喘息《默克家庭诊疗手册》
  5. 喘息《血证论》
  6. 喘统论《金匮翼》
  7. 喘息《女科指掌》
  8. 喘痰《中医词典》
  9. 喘息性支气管炎《赵绍琴临证验案精选》
  10. 喘嗽气咳《奇效简便良方》
  11. 喘息穴《中医词典》
  12. 喘嗽秘方《华佗神方》
  13. 喘息预兆《中医疾病预测》
  14. 喘嗽论外方《妇人规》
  15. 喘息预兆的理论基础《中医疾病预测》
  16. 喘嗽《幼科发挥》
  17. 喘息预兆的临床预报意义《中医疾病预测》
  18. 喘嗽《脉症治方》
  19. 喘哮《医碥》
  20. 喘嗽《疫疹一得》
  21. 喘哮《医碥》
  22. 喘嗽《伤寒标本心法类萃》
  23. 喘哮《推拿抉微》
  24. 喘嗽《傅青主男科》
  25. 喘哮短气气逆息贲辨《叶选医衡》
  26. 喘逆《伤寒大白》
  27. 喘续法《医学纲目》
  28. 喘逆《续名医类案》
  29. 喘胀《医学集成》
  30. 喘逆《凌临灵方》
  31. 喘胀《中医词典》


预料疹后_《经验麻科》_中医内科_【岐黄之术】

预料疹后（三十二）
在线购买《经验麻科》正版书籍

预料疹后（三十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

起发时先看头上，旋视手足透发如何。若手足尖出到，额上皆明，此毒瓦斯得泄，脾胃素强，不必虑也，勿药有喜。若遍身虽起，而手足尖不到者，此毒郁于脾胃。盖人之一身，脾胃为君主，然后灌溉于四肢。今脾胃津液不能行，其毒不泄，所以起发不到，此根本已拨，枝叶必萎之兆。天庭亦要紧之处，定要透发，若太阳太阴两颧并鼻左右不起，不比金木不分之症可挽救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘息（三十一）
  • 当前页：预料疹后（三十二）
  • 下一页：手足疼痛（三十三）
<<< 返回本书目录
  1. 预料疹后《经验麻科》
  2. 预免难产《冯氏锦囊秘录》
  3. 预解宣毒《麻科活人全书》
  4. 预兆《冯氏锦囊秘录》
  5. 预激综合征【疾病大全】
  6. 预知子《本草纲目》完整版
  7. 预后的判断《流行病学》
  8. 预知子《本草图经》
  9. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  10. 预知子《证类本草》
  11. 预防中风《寿世保元》
  12. 预知子《本草纲目》图文版
  13. 预防中风《经验丹方汇编》
  14. 预知子【中药大全】
  15. 预防与保健《中医妇科学》
  16. 预知子圆【方剂大全】
  17. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  18. 欲不可遏法宜疏肝健脾《读医随笔》
  19. 预防瘟疫【方剂主治】
  20. 欲不可绝-养生余录（上）《古今医统大全》
  21. 预防流感【中药主治】
  22. 欲不可强-养生余录（上）《古今医统大全》
  23. 预防接种《传染病》
  24. 欲不可早-养生余录（上）《古今医统大全》
  25. 预防感染的免疫接种《默克家庭诊疗手册》
  26. 欲不可纵-养生余录（上）《古今医统大全》
  27. 预防保健策略和措施《预防医学》
  28. 欲刺井当刺荥《针灸素难要旨》
  29. 预防《中医基础理论》
  30. 欲得汗歌《伤寒百证歌》
  1. 预料疹后《经验麻科》
  2. 预解宣毒《麻科活人全书》
  3. 预免难产《冯氏锦囊秘录》
  4. 预解小儿胎毒秘方《华佗神方》
  5. 预免难产《女科精要》
  6. 预解胎毒免痘《寿世保元》
  7. 预养以培其元一《育婴家秘》
  8. 预解痘毒方《奇方类编》
  9. 预兆《冯氏锦囊秘录》
  10. 预激综合症《物理诊断学》
  11. 预知男女法《竹林女科证治》
  12. 预激综合征《心脏病学》
  13. 预知子《本草纲目》
  14. 预激综合征《默克家庭诊疗手册》
  15. 预知子《本草备要》
  16. 预后与随访《儿科学》
  17. 预知子《本草蒙筌》
  18. 预后的判断《流行病学》
  19. 预知子《冯氏锦囊秘录》
  20. 预后《基因诊断与性传播疾病》
  21. 预知子《医学入门》
  22. 预后《儿科学》
  23. 预知子《证类本草》
  24. 预后《心脏病学》
  25. 预知子《本经逢原》
  26. 预后《传染病》
  27. 预知子《得配本草》
  28. 预后《传染病》
  29. 预知子《增广和剂局方药性总论》
  30. 预后《传染病》
  31. 预知子《本草图经》


手足疼痛_《经验麻科》_中医内科_【岐黄之术】

手足疼痛（三十三）
在线购买《经验麻科》正版书籍

手足疼痛（三十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹出之后，被风寒邪气侵袭肩窝手臂，以致毒火凝滞不散，疼痛无时，不能摇动，回后必须发壅，降药之中加羚羊角、青皮、桔梗、独活、川芎，以治之可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预料疹后（三十二）
  • 当前页：手足疼痛（三十三）
  • 下一页：口渴（三十四）
<<< 返回本书目录
  1. 手足疼痛《经验麻科》
  2. 手足疼痛【方剂主治】
  3. 手足十二经所属歌《医宗金鉴》
  4. 手足脱皮【疾病症状】
  5. 手足十二经所属歌《刺灸心法要诀》
  6. 手足顽麻【方剂主治】
  7. 手足身痛论《胎产心法》
  8. 手足无力【方剂主治】
  9. 手足身痛论《妇科秘书》
  10. 手足心热《丹溪治法心要》
  11. 手足三阴三阳表里支干配合《针经指南》
  12. 手足心热【方剂主治】
  13. 手足三阴三阳表里支干配合《普济方·针灸》
  14. 手足徐动症【疾病大全】
  15. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  16. 手足癣《自我调养巧治病》
  17. 手足拳挛论《小儿卫生总微论方》
  18. 手足癣【疾病大全】
  19. 手足破裂门主论《疡医大全》
  20. 手足丫毒疮《外科启玄》
  21. 手足破裂《外科正宗》
  22. 手足阳明脉动发口齿病《针灸甲乙经》
  23. 手足逆胪及瘃坏方《外台秘要》
  24. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  25. 手足逆冷证《伤寒九十论》
  26. 手足腰腋部《神应经》
  27. 手足逆冷【方剂主治】
  28. 手足腰腋门《针灸大成》
  29. 手足麻瘟《松峰说疫》
  30. 手足阴阳《医学启源》
  1. 手足疼痛《经验麻科》
  2. 手足髓孔《中医词典》
  3. 手足疼痛《证治准绳·疡医》
  4. 手足十二经所属歌《刺灸心法要诀》
  5. 手足痛《傅青主男科》
  6. 手足十二经所属歌《医宗金鉴》
  7. 手足脱落秘方《华佗神方》
  8. 手足生疮久不收口《奇效简便良方》
  9. 手足小指穴《中医词典》
  10. 手足身痛论《妇科秘书》
  11. 手足心忽肿《奇效简便良方》
  12. 手足身痛论《胎产心法》
  13. 手足心热《中医词典》
  14. 手足伤损《证治准绳·疡医》
  15. 手足心热《丹溪治法心要》
  16. 手足三阴三阳表里支干配合《针经指南》
  17. 手足心腋下有汗《医学心悟》
  18. 手足三阴三阳表里支干配合《普济方·针灸》
  19. 手足徐动症《神经精神疾病诊断学》
  20. 手足三阴三阳《医学启源》
  21. 手足癣《自我调养巧治病》
  22. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  23. 手足丫毒疮《外科启玄》
  24. 手足软《中医词典》
  25. 手足雁风《奇效简便良方》
  26. 手足拳挛论《小儿卫生总微论方》
  27. 手足雁风方《回生集》
  28. 手足破裂门主论《疡医大全》
  29. 手足阳明答问三十三法《针灸神书》
  30. 手足破裂门主方《疡医大全》
  31. 手足阳明脉动发口齿病《针灸甲乙经》


口渴_《经验麻科》_中医内科_【岐黄之术】

口渴（三十四）
在线购买《经验麻科》正版书籍

口渴（三十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

渴者，胃中有热，津液为热所耗，故发渴而欲饮也。宜炒米、绿豆、芝麻煎茶与饮，切勿饮水，回后加石膏、知母、麦冬、冬花、花粉、干葛，以生津液而止渴。

津液流通于三焦，以制火也。火气上炎，熏灼心脾，是以津液为之下陷，华池为之干涸，故发渴也，治宜清金。《经》云∶烈火刑金，咽燥发渴，火清则华池自润矣。咽喉干燥则渴，虽有虚实，均属肺病，金生水而畏火不能输降下之，令华池干涸而渴，从之喜热恶冷，稍饮即止，宜生津液而渴自止。喜寒恶热，百杯未足，宜制烈火而渴自解，是金被火烁，火焰如炉，五脏皆竭，而肺更何言哉！《经》又云∶降火则渴止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足疼痛（三十三）
  • 当前页：口渴（三十四）
  • 下一页：寒热（三十五）
<<< 返回本书目录
  1. 口渴《伤寒大白》
  2. 口渴【中药主治】
  3. 口渴《经验麻科》
  4. 口渴【方剂主治】
  5. 口诀·知时《女丹合编选注》
  6. 口渴感丧失【疾病症状】
  7. 口诀·斩龙《女丹合编选注》
  8. 口渴恣饮致成水蓄《麻科活人全书》
  9. 口诀·养性《女丹合编选注》
  10. 口苦《证治准绳·类方》
  11. 口诀·养气《女丹合编选注》
  12. 口苦【疾病症状】
  13. 口诀·形隐《女丹合编选注》
  14. 口苦【方剂主治】
  15. 口诀·温养《女丹合编选注》
  16. 口苦耳聋胁痛《药症忌宜》
  17. 口诀·脱胎《女丹合编选注》
  18. 口苦舌干【方剂主治】
  19. 口诀·胎息《女丹合编选注》
  20. 口苦无味【方剂主治】
  21. 口诀·顺逆《女丹合编选注》
  22. 口苦咽干【方剂主治】
  23. 口诀·收心《女丹合编选注》
  24. 口苦咽干、口干舌干《伤寒括要》
  25. 口诀·升元《女丹合编选注》
  26. 口辣【疾病症状】
  27. 口诀·三命《女丹合编选注》
  28. 口门《张氏医通》
  29. 口诀·乳哺《女丹合编选注》
  30. 口门（附舌 附唇）《丹台玉案》
  1. 口渴《经验麻科》
  2. 口菌《中医词典》
  3. 口渴《医述》
  4. 口菌《中医词典》
  5. 口渴《医述》
  6. 口噤门主论《疡医大全》
  7. 口渴《伤寒大白》
  8. 口噤候（幼幼汇集 上）《古今医统大全》
  9. 口渴《中医内科学》
  10. 口噤方《济阴纲目》
  11. 口渴《伤科汇纂》
  12. 口噤撮口《奇效简便良方》
  13. 口渴兼小便不利《傅青主女科》
  14. 口噤、角弓反张《医学心悟》
  15. 口渴溺赤《医学心悟》
  16. 口噤，角弓反张《医学纲目》
  17. 口渴心热《奇方类编》
  18. 口噤《女科证治准绳》
  19. 口渴饮冷不止《医法圆通》
  20. 口噤《女科证治准绳》
  21. 口渴与饮水辨病《常见病自测》
  22. 口噤《金匮钩玄》
  23. 口渴恣饮致成水蓄《麻科活人全书》
  24. 口噤《奇效简便良方》
  25. 口苦《百病自测》
  26. 口噤《丹溪治法心要》
  27. 口苦《中医词典》
  28. 口噤《医述》
  29. 口苦《中医词典》
  30. 口噤《医学纲目》
  31. 口苦《医学纲目》


寒热_《经验麻科》_中医内科_【岐黄之术】

寒热（三十五）
在线购买《经验麻科》正版书籍

寒热（三十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

火动则热，火郁则寒。盖毒欲发泄而不得散耳，将出而有气血与火毒相攻也。出之而有者，毒盛则邪胜也，宜用柴胡、知母、石膏、地骨，便闭加大黄可也。

热如炮烙者有之，头温足冷者有之，唇焦颊赤者有之，青惨黯滞者有之，周身发热参半者有之，阴阳殊绝者有之。其所以然，毒火有隐现之分，非真有寒热之界也。热者有微热，有半热，有极热之不同者，宜知之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口渴（三十四）
  • 当前页：寒热（三十五）
  • 下一页：厥冷（三十六）
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《经验麻科》
  2. 寒热《中医词典》
  3. 寒热《医学纲目》
  4. 寒热《灵枢悬解》
  5. 寒热《冯氏锦囊秘录》
  6. 寒热《景岳全书》
  7. 寒热《续名医类案》
  8. 寒热《中医名词词典》
  9. 寒热《医述》
  10. 寒热《黄帝内经·灵枢》
  11. 寒热《证治准绳·幼科》
  12. 寒趣生热，热极生寒《中医名词词典》
  13. 寒热《张氏医通》
  14. 寒清《中医词典》
  15. 寒热《证治准绳·女科》
  16. 寒气呕吐《症因脉治》
  17. 寒热《普济方·针灸》
  18. 寒气呕吐《中医词典》
  19. 寒热《医碥》
  20. 寒气客于厌发喑不能言《针灸甲乙经》
  21. 寒热《医碥》
  22. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  23. 寒热《保婴撮要》
  24. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  25. 寒热《古今医案按》
  26. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  27. 寒热《医经原旨》
  28. 寒气霍乱《症因脉治》
  29. 寒热《灵素节注类编》
  30. 寒气霍乱《中医词典》
  31. 寒热《灵素节注类编》


厥冷_《经验麻科》_中医内科_【岐黄之术】

厥冷（三十六）
在线购买《经验麻科》正版书籍

厥冷（三十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

厥者，手足逆冷人事不知也。阳气独上，火随痰涌气塞不行而厥也。热毒之气郁遏于内，元气不得流通，以致外表无阳而厥冷也。宜发散之中加麻、桂、葱头，阴虚火旺则内热生风，火气焚灼，故身热肢冷，痰随火涌，故不知人事。又有血厥者，汗出过多，血少则阳气独上，气塞不通之故耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热（三十五）
  • 当前页：厥冷（三十六）
  • 下一页：头温足冷（三十七）
<<< 返回本书目录
  1. 厥冷《血证论》
  2. 厥论《素问悬解》
  3. 厥冷《经验麻科》
  4. 厥论《叶选医衡》
  5. 厥冷《古今医案按》
  6. 厥论篇《冯氏锦囊秘录》
  7. 厥歌《伤寒百证歌》
  8. 厥论篇《黄帝内经·素问》
  9. 厥分寒热辩《伤寒六书》
  10. 厥论篇《疡医大全》
  11. 厥部《本草易读》
  12. 厥门《张氏医通》
  13. 厥病《医学正传》
  14. 厥逆《痘疹心法要诀》
  15. 厥病《仁术便览》
  16. 厥逆《冯氏锦囊秘录》
  17. 厥病《内经评文》
  18. 厥逆《古今名医汇粹》
  19. 厥病《灵枢悬解》
  20. 厥逆《黄帝内经太素》
  21. 厥病《黄帝内经·灵枢》
  22. 厥逆《景岳全书》
  23. 厥【方剂主治】
  24. 厥逆《景岳全书》
  25. 厥《证治准绳·杂病》
  26. 厥逆《类经》
  27. 厥《证治准绳·类方》
  28. 厥逆《伤寒六书》
  29. 厥《针灸素难要旨》
  30. 厥逆《圣济总录》
  1. 厥冷《经验麻科》
  2. 厥歌《伤寒百证歌》
  3. 厥冷《古今医案按》
  4. 厥分寒热辩《伤寒六书》
  5. 厥冷《血证论》
  6. 厥多热少证五　厥阴六《伤寒悬解》
  7. 厥聋《中医词典》
  8. 厥部《本草易读》
  9. 厥聋《金匮翼》
  10. 厥病《内经评文》
  11. 厥论《素问悬解》
  12. 厥病《仁术便览》
  13. 厥论《素问悬解》
  14. 厥病《医学正传》
  15. 厥论《叶选医衡》
  16. 厥病《中医词典》
  17. 厥论篇《黄帝内经·素问》
  18. 厥病《灵枢悬解》
  19. 厥论篇《冯氏锦囊秘录》
  20. 厥病《黄帝内经·灵枢》
  21. 厥论篇《疡医大全》
  22. 厥痹《中医词典》
  23. 厥脉案《类证治裁》
  24. 厥《伤寒括要》
  25. 厥门《张氏医通》
  26. 厥《伤寒指掌》
  27. 厥逆《黄帝内经太素》
  28. 厥《盘珠集胎产症治》
  29. 厥逆《圣济总录》
  30. 厥《金匮钩玄》
  31. 厥逆《景岳全书》


头温足冷_《经验麻科》_中医内科_【岐黄之术】

头温足冷（三十七）
在线购买《经验麻科》正版书籍

头温足冷（三十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

头乃诸阳之会，毒瓦斯上蒸故温，足之六经属水土木，水寒则冰，土寒则拆，木寒则枯，足冷者，阳气绝也。《经》云∶足冷过膝者不治。但疹出郁于上而足冷者，宜清之于上，则火降而足温。四肢脾胃主之，是以四肢先见者不治，疹后四肢冰冷亦不治也。

疹后头汗如淋，毒惨阳位者则不治。若治，宜前开录四十九日后之方治之，此因火性炎上，兼之渗泄无门，不容滂达，焰光上窜，汗之所以上涌若蒸也。四肢属脾宜和暖之故，不宜热，尤不宜冷，通身火热而手足独冷者，皆烈毒涌遏于脾阳，邪莫透，火郁则寒之象，冷之极，正热之极也。未出之时，则用麻桂以散之，而火自收矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥冷（三十六）
  • 当前页：头温足冷（三十七）
  • 下一页：发痒（三十八）
<<< 返回本书目录
  1. 头温足冷《经验麻科》
  2. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  3. 头维穴【头部正面穴位】
  4. 头项结核《凌临灵方》
  5. 头外伤【疾病大全】
  6. 头项门《万氏秘传片玉心书》
  7. 头痛总括《医宗金鉴》
  8. 头项强痛《扁鹊神应针灸玉龙经》
  9. 头痛壮热【方剂主治】
  10. 头项囟证治《推拿抉微》
  11. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  12. 头项囟证治《幼幼集成》
  13. 头痛证治《三因极一病证方论》
  14. 头胸痛《扁鹊神应针灸玉龙经》
  15. 头痛证一（眉眶痛 附）《明医指掌》
  16. 头虚足肿痧《痧胀玉衡》
  17. 头痛章《医学妙谛》
  18. 头旋《普济方·针灸》
  19. 头痛阴虚者《药症忌宜》
  20. 头旋（头重）《针灸资生经》
  21. 头痛眼症《眼科阐微》
  22. 头癣《家庭医学百科-医疗康复篇》
  23. 头痛眩运风汗证《古今名医汇粹》
  24. 头癣【疾病大全】
  25. 头痛眩晕总括《杂病心法要诀》
  26. 头癣【中药主治】
  27. 头痛眩晕总括《医宗金鉴》
  28. 头眩《丹溪手镜》
  29. 头痛眩晕死证《杂病心法要诀》
  30. 头眩《丹溪心法》
  1. 头温足冷《经验麻科》
  2. 头维《针灸学》
  3. 头温足冷《冯氏锦囊秘录》
  4. 头维《中医词典》
  5. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  6. 头维《针灸大成》
  7. 头响《中医词典》
  8. 头痛总括《幼科心法要诀》
  9. 头响《医述》
  10. 头痛总括《医宗金鉴》
  11. 头项简便方《幼幼集成》
  12. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  13. 头项结核《凌临灵方》
  14. 头痛证治《三因极一病证方论》
  15. 头项门《万氏秘传片玉心书》
  16. 头痛证一（眉眶痛 附）《明医指掌》
  17. 头项强痛《思考中医》
  18. 头痛章《医学妙谛》
  19. 头项强痛《中医词典》
  20. 头痛阴虚者《药症忌宜》
  21. 头项强痛《扁鹊神应针灸玉龙经》
  22. 头痛腰痛发热恶寒嗽喘嚏喷《四圣悬枢》
  23. 头项软《竹林女科证治》
  24. 头痛眼症《眼科阐微》
  25. 头项囟证治《幼幼集成》
  26. 头痛眩运风汗证《古今名医汇粹》
  27. 头项囟证治《推拿抉微》
  28. 头痛眩晕总括《杂病心法要诀》
  29. 头形、囟门辨病《常见病自测》
  30. 头痛眩晕总括《医宗金鉴》
  31. 头胸痛《扁鹊神应针灸玉龙经》


发痒_《经验麻科》_中医内科_【岐黄之术】

发痒（三十八）
在线购买《经验麻科》正版书籍

发痒（三十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

有血热发者，有毒盛发者，有感风发者，此三者宜消毒散加防风、连翘、玄参、蝉衣、地骨、生地、黄芩、荆芥等药。又曰痒者急疏风以开其牖，攻毒以达其滞则止矣。

又云∶热毒壅于皮肤，气为郁遏，血被煎熬，气非不足也，锢之则焰，血非自热也，灼之则迫，游行皮肉，痒之所以作也，重加石膏、生地凉解，以杀其热毒之势，庶气血不受邪虐，何患乎痒之有哉！若内症猖狂，大便秘结，用大黄、麻黄、枳壳，速宜荡涤，不可临渴而浚井也。又有俗法，升麻、苍术、桑皮、荆芥、防风、柳枝、槐枝，共水煎以布拭之，即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头温足冷（三十七）
  • 当前页：发痒（三十八）
  • 下一页：便下脓血（三十九）
<<< 返回本书目录
  1. 发痒《张氏医通》
  2. 发痒（清脾火而去风。一百零四）《经验麻科》
  3. 发痒《经验麻科》
  4. 发颐《回春录》
  5. 发阳通阴汤【方剂大全】
  6. 发颐《医宗金鉴》
  7. 发炎【疾病症状】
  8. 发颐《中医外科学》
  9. 发言须当理《医学传心录》
  10. 发音改变【疾病症状】
  11. 发芽马铃薯中毒【疾病大全】
  12. 发音障碍【疾病症状】
  13. 发歇无时【方剂主治】
  14. 发郁汤【方剂大全】
  15. 发歇疼痛【方剂主治】
  16. 发育不良痣【疾病大全】
  17. 发歇寒热【方剂主治】
  18. 发育和营养状态辨病《常见病自测》
  19. 发歇不定【方剂主治】
  20. 发育性骨盆异常【疾病症状】
  21. 发物忌食《医门补要》
  22. 发育性畸形【疾病症状】
  23. 发无定处证（计四十证）《外科证治全书》
  24. 发越汤【方剂大全】
  25. 发无定处（中）《外科心法要诀》
  26. 发战《伤寒标本心法类萃》
  27. 发无定处（下）《外科心法要诀》
  28. 发瘴时调理却病法《瘴疟指南》
  29. 发无定处（上）《外科心法要诀》
  30. 发疹（附）《古今医彻》
  1. 发痒《经验麻科》
  2. 发言须当理《医学传心录》
  3. 发痒《张氏医通》
  4. 发现胃癌的方法《家庭医学百科-医疗康复篇》
  5. 发痒（清脾火而去风）《经验麻科》
  6. 发痫瘥后身体头面悉肿满候《诸病源候论》
  7. 发颐《中医词典》
  8. 发痫瘥后六七岁不能语候《诸病源候论》
  9. 发颐《医宗金鉴》
  10. 发痫瘥后更发候《诸病源候论》
  11. 发颐《外科心法要诀》
  12. 发隙《中医名词词典》
  13. 发颐《回春录》
  14. 发物忌食《医门补要》
  15. 发颐《中医外科学》
  16. 发无泽《中医词典》
  17. 发颐《医效秘传》
  18. 发痿《广瘟疫论》
  19. 发颐《广瘟疫论》
  20. 发为血之余《中医名词词典》
  21. 发颐（汗毒）《中医名词词典》
  22. 发望法提纲《望诊遵经》
  23. 发颐（腮）《证治准绳·疡医》
  24. 发脱眉落《古今医案按》
  25. 发颐遮腮《外科全生集》
  26. 发秃落《普济方·针灸》
  27. 发痈大小便不通候《诸病源候论》
  28. 发秃落《新修本草》
  29. 发痈咳嗽候《诸病源候论》
  30. 发水泡论《原要论》
  31. 发痈内虚心惊候《诸病源候论》


便下脓血_《经验麻科》_中医内科_【岐黄之术】

便下脓血（三十九）
在线购买《经验麻科》正版书籍

便下脓血（三十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹后泄泻而便脓血，此邪热内陷，大忌止涩，最宜升发开提，虽云清气不复，脾胃虚弱，不得轻用生 ，但解其热，凉其血，而诸症自愈。治疹之法与他症大不相同，宜清热发散，凉肠为主。便下纯血者风伤肝也，宜散风凉血。如豆汁者湿伤脾也，宜清热渗湿为主，倘若鲜血者为肠风，随感而见也，瘀血者为脏毒积久而发也，粪前为近血，出于肠胃。粪后为远血，出于肺肝，用药切忌酸涩之味，如疹后见之者，此移热于大肠，药宜降之，随进槐角、川连、石膏、木通、六一散、山栀、黄芩、杏仁，久则地榆亦同功。《经》云∶肾者胃之关也。肾主二便，久泻肾虚，不可专责脾胃也。疹毒传大肠，或泻痢脓浆，此是脏传腑，能知其因必得安康矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发痒（三十八）
  • 当前页：便下脓血（三十九）
  • 下一页：症（四十）
<<< 返回本书目录
  1. 便下脓血《经验麻科》
  2. 便鲜红血呈点滴状或喷射状 【疾病症状】
  3. 便稀时经阴道排出【疾病症状】
  4. 便消散【方剂大全】
  5. 便脓血《伤寒说意》
  6. 便血《儿科萃精》
  7. 便脓血《伤寒六书》
  8. 便血《家庭医学百科-医疗康复篇》
  9. 便脓血《伤寒括要》
  10. 便血《灸法秘传》
  11. 便脓《血证论》
  12. 便血《临证指南医案》
  13. 便蜜饮【方剂大全】
  14. 便血《盘珠集胎产症治》
  15. 便秘门《立斋外科发挥》
  16. 便血《评琴书屋医略》
  17. 便秘良药决明子《邹孟城三十年临证经验集》
  18. 便血《普济方·针灸》
  19. 便秘良药决明子《三十年临证经验集》
  20. 便血《寿世保元》
  21. 便秘的中医食疗《老年食养食疗》
  22. 便血《四圣心源》
  23. 便秘的饮食调养《老年食养食疗》
  24. 便血《吴鞠通医案》
  25. 便秘伴剧烈腹痛【疾病症状】
  26. 便血《续名医类案》
  27. 便秘伴腹部包块【疾病症状】
  28. 便血《血证论》
  29. 便秘、腹满、胸闷、头晕《名师垂教》
  30. 便血《也是山人医案》
  1. 便下脓血《经验麻科》
  2. 便数《傅青主女科》
  3. 便下脓血《奇效简便良方》
  4. 便涩腹胀足浮肿不孕《傅青主女科》
  5. 便血《物理诊断学》
  6. 便脓血《伤寒括要》
  7. 便血《医学集成》
  8. 便脓血《广瘟疫论》
  9. 便血《评琴书屋医略》
  10. 便脓血《伤寒六书》
  11. 便血《家庭医学百科-医疗康复篇》
  12. 便脓血《医学心悟》
  13. 便血《中医名词词典》
  14. 便脓血《中医词典》
  15. 便血《四圣心源》
  16. 便脓血《伤寒说意》
  17. 便血《中医词典》
  18. 便脓《血证论》
  19. 便血《医宗金鉴》
  20. 便秘门《立斋外科发挥》
  21. 便血《续名医类案》
  22. 便秘良药决明子《三十年临证经验集》
  23. 便血《医学入门》
  24. 便秘良药决明子《邹孟城三十年临证经验集》
  25. 便血《医述》
  26. 便秘的中医食疗《老年食养食疗》
  27. 便血《张氏医通》
  28. 便秘的饮食调养《老年食养食疗》
  29. 便血《寿世保元》
  30. 便秘、腹满、胸闷、头晕《名师垂教》
  31. 便血《寿世保元》


症_《经验麻科》_中医内科_【岐黄之术】

症（四十）
在线购买《经验麻科》正版书籍

症（四十）

  • 上一页
  • 目录
  • 相关
  • 下一页

乃太过之症，比疹更重，夹毒上浮，从毛窍中出，形如蚊咬之状而色紫赤，宜用石膏、生地、丹参、荷鼻、大力、黄连、川芎、羌活、山栀、防风、荆芥、连翘、甘草、大黄等味，便有神功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便下脓血（三十九）
  • 当前页：症（四十）
  • 下一页：痘疹相连（四十一）
<<< 返回本书目录
  1. 症《幼科折衷》
  2. 症变《外科大成》
  3. 症《幼科折衷》
  4. 症瘕《女科宝鉴》
  5. 症《经验麻科》
  6. 症瘕《中医妇科学》
  7. 症《古今医彻》
  8. 症瘕【中药主治】
  9. 症《保婴撮要》
  10. 症瘕【方剂主治】
  11. 政运有不应之脉《诊家正眼》
  12. 症瘕积聚【中药主治】
  13. 政和新修经史证类备用本草序《证类本草》
  14. 症瘕积聚【方剂主治】
  15. 郑姓子哮吼症治验《一得集》
  16. 症瘕积聚痞血血蛊总括《医宗金鉴》
  17. 郑氏妇肝风头痛《程杏轩医案》
  18. 症瘕证治《医宗金鉴》
  19. 郑声《卫生宝鉴》
  20. 症论治《类证治裁》
  21. 郑声《伤寒明理论》
  22. 症脉轻重论《医学源流论》
  23. 郑声《伤寒六书》
  24. 症癖《博济方》
  25. 郑声《伤寒捷诀》
  26. 症癖（余见疝瘕）《针灸资生经》
  27. 郑声《丹溪手镜》
  28. 症癖等一切病方《外台秘要》
  29. 郑钦安原叙《医理真传》
  30. 症癖积痞血蛊门汇方《医宗金鉴》
  1. 症《经验麻科》
  2. 政治、业务学习制度《医院药学》
  3. 症《保婴撮要》
  4. 政运有不应之脉《诊家正眼》
  5. 症《古今医彻》
  6. 政和新修经史证类备用本草序《证类本草》
  7. 症《幼科折衷》
  8. 郑作霖《中医词典》
  9. 症《幼科折衷》
  10. 郑子振《中医词典》
  11. 症变《外科大成》
  12. 郑翥《中医词典》
  13. 症候《中医名词词典》
  14. 郑麈《中医词典》
  15. 症候《诸病源候论》
  16. 郑重光（1638-1716年）《中医词典》
  17. 症瘕《中医词典》
  18. 郑钟寿（1806-1863年）《中医词典》
  19. 症瘕《中医妇科学》
  20. 郑志昀《中医词典》
  21. 症瘕积聚《中医名词词典》
  22. 郑芝龙（?-1661年）《中医词典》
  23. 症瘕积聚痞血血蛊总括《医宗金鉴》
  24. 郑之楩《中医词典》
  25. 症瘕血块劳疾屡验多人方《回生集》
  26. 郑之郊《中医词典》
  27. 症瘕证治《医宗金鉴》
  28. 郑昭《中医词典》
  29. 症结《中医词典》
  30. 郑毓琳（1896-1967年）《中医词典》
  31. 症论治《类证治裁》


痘疹相连_《经验麻科》_中医内科_【岐黄之术】

痘疹相连（四十一）
在线购买《经验麻科》正版书籍

痘疹相连（四十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

痘若现形之后，有碎密如芥子者，疹也。皮肉鲜红成块者，斑也。此火毒熏灼于中，急宜解毒，使斑疹消散，痘得成功。《经》云∶痘疹连呈甚是奇，夹斑夹疹总为非，斑消疹散先解毒，芩母石膏玄参宜。

又云∶疹先痘后小儿哭，退疹方能痘自来，莫道寒凉忧冰伏，时师一见便痴呆。

又云∶治疹不治痘，惟要开其腠，腠开毒自出，毒出为宁候。

又云∶先退其麻疹，痘疮自然发越，宜服生甘草、防风、黄芩、荆芥、黄柏、玄参、大力、石膏，再加升麻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：症（四十）
  • 当前页：痘疹相连（四十一）
  • 下一页：表里实热（四十二）
<<< 返回本书目录
  1. 痘疹相连《经验麻科》
  2. 痘疹余毒《证治准绳·类方》
  3. 痘疹西江月《幼幼集成》
  4. 痘疹余毒证《张氏医通》
  5. 痘疹握机论《张氏医通》
  6. 痘疹正状《保婴撮要》
  7. 痘疹受病之由《保婴撮要》
  8. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  9. 痘疹入眼《银海精微》
  10. 痘证《医学集成》
  11. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  12. 痘证《医学入门》
  13. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  14. 痘证□密《医宗金鉴》
  15. 痘疹全集凡例《冯氏锦囊秘录》
  16. 痘证初起用药论《温病条辨》
  17. 痘疹轻重《保婴撮要》
  18. 痘证分类《儿科要略》
  19. 痘疹兼目疾论《银海指南》
  20. 痘证概要《儿科要略》
  21. 痘疹发微《肯堂医论》
  22. 痘证寒战切牙门主论《疡医大全》
  23. 痘疹部（中）《疡医大全》
  24. 痘证禁表药论《温病条辨》
  25. 痘疹部（下）《疡医大全》
  26. 痘证老嫩《痘疹心法要诀》
  27. 痘疹部（上）《疡医大全》
  28. 痘证老嫩《医宗金鉴》
  29. 痘疹【方剂主治】
  30. 痘证疏密《痘疹心法要诀》
  1. 痘疹相连《经验麻科》
  2. 痘疹西江月《幼幼集成》
  3. 痘疹眼《中医词典》
  4. 痘疹握机论《张氏医通》
  5. 痘疹余毒《证治准绳·类方》
  6. 痘疹受病之由《保婴撮要》
  7. 痘疹余毒证《张氏医通》
  8. 痘疹入眼《银海精微》
  9. 痘疹正状《保婴撮要》
  10. 痘疹入眼《中医词典》
  11. 痘疹总略歌（凡一十一首，共一十五方）《幼幼集成》
  12. 痘疹入目《奇效简便良方》
  13. 痘证《医学集成》
  14. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  15. 痘证《医学入门》
  16. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  17. 痘证□密《医宗金鉴》
  18. 痘疹全集凡例《冯氏锦囊秘录》
  19. 痘证初起用药论《温病条辨》
  20. 痘疹轻重《保婴撮要》
  21. 痘证分类《儿科要略》
  22. 痘疹闷乱《中医词典》
  23. 痘证概要《儿科要略》
  24. 痘疹门主方《疡医大全》
  25. 痘证寒战切牙门主论《疡医大全》
  26. 痘疹兼目疾论《银海指南》
  27. 痘证禁表药论《温病条辨》
  28. 痘疹干黑不起《奇效简便良方》
  29. 痘证老嫩《医宗金鉴》
  30. 痘疹发微《肯堂医论》
  31. 痘证老嫩《痘疹心法要诀》


表里实热_《经验麻科》_中医内科_【岐黄之术】

表里实热（四十二）
在线购买《经验麻科》正版书籍

表里实热（四十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

红紫干滞、黑色焦枯者，表热而实也。大便秘结，小便赤涩，身热鼻干而燥，气热唇焦烦渴者，里热而实也。表热宜清凉发散分利之，里热宜重解毒兼清凉发散为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疹相连（四十一）
  • 当前页：表里实热（四十二）
  • 下一页：疹后症（四十三）
<<< 返回本书目录
  1. 表里实热《经验麻科》
  2. 表里殊法《四圣悬枢》
  3. 表里上下论《医学源流论》
  4. 表里双解汤【方剂大全】
  5. 表里论《医碥》
  6. 表里双清汤【方剂大全】
  7. 表里两证俱见歌《伤寒百证歌》
  8. 表里水歌《伤寒百证歌》
  9. 表里俱见《疡医大全》
  10. 表里所当汗下《此事难知》
  11. 表里俱病治各不同《读医随笔》
  12. 表里汤【方剂大全】
  13. 表里解说《医学集成》
  14. 表里同异《四圣悬枢》
  15. 表里兼顾汤【方剂大全】
  16. 表里虚实歌《伤寒百证歌》
  17. 表里寒热歌《伤寒百证歌》
  18. 表里虚实寒热辨《笔花医镜》
  19. 表里分消汤【方剂大全】
  20. 表里虚实论《张氏医通》
  21. 表里分传《温疫论》
  22. 表里证《伤寒标本心法类萃》
  23. 表里分传《伤寒指掌》
  24. 表里证《伤寒直格》
  25. 表里辩《景岳全书》
  26. 表里之剂《医方论》
  27. 表里《中医诊断学》
  28. 表论《儿科醒》
  29. 表解散【方剂大全】
  30. 表皮《组织学与胚胎学》
  1. 表里实热《经验麻科》
  2. 表里上下论《医学源流论》
  3. 表里殊法《四圣悬枢》
  4. 表里配穴法《中医词典》
  5. 表里双解《中医名词词典》
  6. 表里论《医碥》
  7. 表里双解《伤寒说意》
  8. 表里两证俱见歌《伤寒百证歌》
  9. 表里双解《中医词典》
  10. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  11. 表里水歌《伤寒百证歌》
  12. 表里俱虚证八　太阳六十三《伤寒悬解》
  13. 表里所当汗下《此事难知》
  14. 表里俱虚证《医学摘粹》
  15. 表里同病《中医名词词典》
  16. 表里俱虚证《中医词典》
  17. 表里同病《中医词典》
  18. 表里俱实证《医学摘粹》
  19. 表里同异《四圣悬枢》
  20. 表里俱实证《中医词典》
  21. 表里虚实《医述》
  22. 表里俱热证《医学摘粹》
  23. 表里虚实《医效秘传》
  24. 表里俱热证《中医词典》
  25. 表里虚实歌《伤寒百证歌》
  26. 表里俱热《证治准绳·幼科》
  27. 表里虚实寒热辨《笔花医镜》
  28. 表里俱热《中医名词词典》
  29. 表里虚实论《张氏医通》
  30. 表里俱见症《医效秘传》
  31. 表里虚实生死之辨九条《伤寒贯珠集》


疹后症_《经验麻科》_中医内科_【岐黄之术】

疹后症（四十三）
在线购买《经验麻科》正版书籍

疹后症（四十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

后现点或疔多者，热毒抑遏皮肤也。《经》云∶急宜清毒始为美，连翘饮下莫磋砣。

又有疹后牙根出血，咽喉肿痛者，《经》云∶甘桔汤中用荆芥、防风、玄参、大力，可扶伤牙根舌上。

若生疮，连翘解毒桔玄当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里实热（四十二）
  • 当前页：疹后症（四十三）
  • 下一页：发搐（即悸症四十四）
<<< 返回本书目录
  1. 疹后症《经验麻科》
  2. 疹筋《黄帝内经太素》
  3. 疹后阴囊肿痛《经验麻科》
  4. 疹筋《类经》
  5. 疹后牙根血出肿烂《经验麻科》
  6. 疹筋《圣济总录》
  7. 疹后泄利《四圣悬枢》
  8. 疹论《侣山堂类辩》
  9. 疹后生风《经验麻科》
  10. 疹论《温病条辨》
  11. 疹后身瘦潮热《经验麻科》
  12. 疹脉《麻疹备要方论》
  13. 疹后痧疳《经验麻科》
  14. 疹门《丹台玉案》
  15. 疹后气喘发热《经验麻科》
  16. 疹门主论《疡医大全》
  17. 疹后癖积《经验麻科》
  18. 疹痒《经验麻科》
  19. 疹后疟疾《经验麻科》
  20. 疹痒疥癣部《本草易读》
  21. 疹后脓血《四圣悬枢》
  22. 疹余毒之病《审视瑶函》
  23. 疹后目疾《四圣悬枢》
  24. 疹原《痘疹心法要诀》
  25. 疹后痢《经验麻科》
  26. 疹原《麻疹阐注》
  27. 疹后昏愦《四圣悬枢》
  28. 疹原《医宗金鉴》
  29. 疹后遍身糜烂《经验麻科》
  30. 疹原《专治麻痧初编》
  1. 疹后症《经验麻科》
  2. 疹后阴囊肿痛《经验麻科》
  3. 疹后诸证《专治麻痧初编》
  4. 疹后牙根血出肿烂《经验麻科》
  5. 疹吉凶《专治麻痧初编》
  6. 疹后泄利《四圣悬枢》
  7. 疹筋《黄帝内经太素》
  8. 疹后失音《中医词典》
  9. 疹筋《圣济总录》
  10. 疹后生风《经验麻科》
  11. 疹筋《中医词典》
  12. 疹后身瘦潮热《经验麻科》
  13. 疹筋《医述》
  14. 疹后痧疳《经验麻科》
  15. 疹筋《类经》
  16. 疹后气喘发热《经验麻科》
  17. 疹禁忌《专治麻痧初编》
  18. 疹后癖积《经验麻科》
  19. 疹渴《专治麻痧初编》
  20. 疹后疟疾《经验麻科》
  21. 疹论《温病条辨》
  22. 疹后脓血《四圣悬枢》
  23. 疹论《侣山堂类辩》
  24. 疹后目疾《四圣悬枢》
  25. 疹论（古名疹今名）《专治麻痧初编》
  26. 疹后痢《经验麻科》
  27. 疹脉《麻疹备要方论》
  28. 疹后昏愦《四圣悬枢》
  29. 疹脉《专治麻痧初编》
  30. 疹后肺痈《中医词典》
  31. 疹门《丹台玉案》


发搐（悸症）_《经验麻科》_中医内科_【岐黄之术】

发搐（即悸症四十四）
在线购买《经验麻科》正版书籍

发搐（即悸症四十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

发热惊悸，心肝受病，心主火，肝主风木，风火相搏激而发搐，升解主之。又有咳嗽喘怯，肺肝受病。

肺主气，肝主血，是为金木相并，气血两搏，亦要发搐，宜清肺饮主之。《经》云∶治惊之法要平肝，利水之时势自安。诸风掉眩皆属肝木，心火热盛，肺金受克，不能制水，肝木热则生风，风火相搏，神气不宁，故发惊搐，治法平肝木、利小便为要。筋抽脉惕动者状似惊也，筋属肝，毒在于肝不得寻窍而出，筋脉受冲激，以致抽动如惊，而实非惊也，或用苏解散即清解散去芩、连，加羌、苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后症（四十三）
  • 当前页：发搐（即悸症四十四）
  • 下一页：掏口（四十五）
<<< 返回本书目录
  1. 发搐（即悸症四十四）《经验麻科》
  2. 发搐第十四问《婴童百问》
  3. 发搐《张氏医通》
  4. 发喘《产宝》
  5. 发搐《医学正传》
  6. 发喘《伤寒捷诀》
  7. 发搐《药症忌宜》
  8. 发喘歌《伤寒百证歌》
  9. 发搐《麻科活人全书》
  10. 发疮膏【方剂大全】
  11. 发搐《景岳全书》
  12. 发丹《秘传证治要诀及类方》
  13. 发搐《保婴撮要》
  14. 发动汤【方剂大全】
  15. 发搐《保婴撮要》
  16. 发痘散【方剂大全】
  17. 发迟（儿科）《冯氏锦囊秘录》
  18. 发毒《本草求真》
  19. 发菜【中药大全】
  20. 发毒攻里五香连翘饮【方剂大全】
  21. 发不生《幼幼新书》
  22. 发毒散【方剂大全】
  23. 发不生《儿科萃精》
  24. 发凡《济生集》
  25. 发补丹【方剂大全】
  26. 发凡《医方论》
  27. 发病学概论《病理生理学》
  28. 发绀【疾病症状】
  29. 发病机理《中医基础理论》
  30. 发绀【疾病症状】
  1. 发搐（悸症）《经验麻科》
  2. 发搐《药症忌宜》
  3. 发搐第十四问《婴童百问》
  4. 发搐《麻科活人全书》
  5. 发搐黑陷《奇效简便良方》
  6. 发搐《保婴撮要》
  7. 发搐逆顺《小儿卫生总微论方》
  8. 发搐《保婴撮要》
  9. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  10. 发搐《医学正传》
  11. 发搐真假《小儿卫生总微论方》
  12. 发搐《张氏医通》
  13. 发喘《产宝》
  14. 发搐《麻疹备要方论》
  15. 发喘《伤寒捷诀》
  16. 发搐《景岳全书》
  17. 发喘《伤科汇纂》
  18. 发臭秘方《华佗神方》
  19. 发喘歌《伤寒百证歌》
  20. 发齿生迟诗（七言）《万氏秘传片玉心书》
  21. 发疮《广瘟疫论》
  22. 发迟（儿科）《冯氏锦囊秘录》
  23. 发丹《秘传证治要诀及类方》
  24. 发迟《证治准绳·幼科》
  25. 发毒《本草求真》
  26. 发迟《中医词典》
  27. 发端统论《医学集成》
  28. 发菜《老年食养食疗》
  29. 发耳《中医词典》
  30. 发不退落《古今医统大全》
  31. 发凡《济生集》


掏口_《经验麻科》_中医内科_【岐黄之术】

掏口（四十五）
在线购买《经验麻科》正版书籍

掏口（四十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

口为脾之外窍，脾热盛故掏之。又火邪客于心肺，心火炽盛，金受火克亦掏口，宜双解散主之，回后重用生石膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发搐（即悸症四十四）
  • 当前页：掏口（四十五）
  • 下一页：烦哭（四十六）
<<< 返回本书目录
  1. 掏口《经验麻科》
  2. 桃《本草纲目》完整版
  3. 绦虫病（Teniasis）《消化病学》
  4. 桃《滇南本草》
  5. 绦虫病【中药主治】
  6. 桃《服食导饵》
  7. 绦虫病【疾病大全】
  8. 桃《本草纲目》图文版
  9. 绦虫病《中医内科学》
  10. 桃蠹虫《本草纲目》完整版
  11. 绦虫【中药主治】
  12. 桃儿七【中药大全】
  13. 烫伤水泡破了【疾病症状】
  14. 桃儿七果【中药大全】
  15. 烫伤后汗腺受损【疾病症状】
  16. 桃耳七【中药大全】
  17. 烫伤的急救《现代院外急救手册》
  18. 桃符《本草纲目》完整版
  19. 烫伤【中药主治】
  20. 桃符《本草纲目》完整版
  21. 烫伤【疾病症状】
  22. 桃根【中药大全】
  23. 烫火伤【中药主治】
  24. 桃核承气汤《伤寒寻源》
  25. 螳螂桑《本草纲目》图文版
  26. 桃核承气汤【方剂大全】
  27. 螳螂跌打【中药大全】
  28. 桃核承气汤证《经方实验录》
  29. 螳螂，桑螵蛸《本草纲目》完整版
  30. 桃核承气汤证治本位的意义《圆运动的古中医学》
  1. 掏口《经验麻科》
  2. 绦虫病《消化病学》
  3. 搯法《中医名词词典》
  4. 绦虫病《中医内科学》
  5. 桃《服食导饵》
  6. 绦虫病《中医词典》
  7. 桃《本草纲目》
  8. 烫伤的急救《现代院外急救手册》
  9. 桃《饮膳正要》
  10. 烫泡火烧《急救广生集》
  11. 桃《得配本草》
  12. 烫火伤《中医词典》
  13. 桃《滇南本草》
  14. 烫火伤《中医名词词典》
  15. 桃蠹《千金翼方》
  16. 螳螂子《中医词典》
  17. 桃蠹虫《本经逢原》
  18. 螳螂子《中医名词词典》
  19. 桃归茶《茶饮保健》
  20. 螳螂桑螵蛸《本草纲目》
  21. 桃核《名医别录》
  22. 螳螂《冯氏锦囊秘录》
  23. 桃核承气汤《圆运动的古中医学》
  24. 糖脂《医用化学》
  25. 桃核承气汤《医学心悟》
  26. 糖原贮积症《默克家庭诊疗手册》
  27. 桃核承气汤《伤寒寻源》
  28. 糖原染色《常用化验值及意义》
  29. 桃核承气汤《伤寒括要》
  30. 糖原的合成与分解《生物化学与分子生物学》
  31. 桃核承气汤方《医宗金鉴》


烦哭_《经验麻科》_中医内科_【岐黄之术】

烦哭（四十六）
在线购买《经验麻科》正版书籍

烦哭（四十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝主怒，肺主声，毒结于肺肝之中，故烦哭而不绝声，泻火即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掏口（四十五）
  • 当前页：烦哭（四十六）
  • 下一页：干呕（四十七）
<<< 返回本书目录
  1. 烦哭《经验麻科》
  2. 烦满囊缩《卫生宝鉴》
  3. 烦渴引饮【方剂主治】
  4. 烦闷《产宝》
  5. 烦渴门《幼科切要》
  6. 烦闷【中药主治】
  7. 烦渴发热《四圣悬枢》
  8. 烦闷【方剂主治】
  9. 烦渴不止【方剂主治】
  10. 烦闷不安【方剂主治】
  11. 烦渴【方剂主治】
  12. 烦热《丹溪手镜》
  13. 烦渴【中药主治】
  14. 烦热《伤寒括要》
  15. 烦渴《专治麻痧初编》
  16. 烦热《伤寒六书》
  17. 烦渴《张氏医通》
  18. 烦热《伤寒六书》
  19. 烦渴《医宗金鉴》
  20. 烦热《伤寒明理论》
  21. 烦渴《盘珠集胎产症治》
  22. 烦热《伤寒寻源》
  23. 烦渴《女科秘旨》
  24. 烦热《续名医类案》
  25. 烦渴《麻疹阐注》
  26. 烦热《幼科推拿秘书》
  27. 烦渴《痘疹心法要诀》
  28. 烦热《幼幼新书》
  29. 烦部《本草易读》
  30. 烦热【疾病症状】
  1. 烦哭《经验麻科》
  2. 烦渴门《幼科切要》
  3. 烦悗《中医词典》
  4. 烦渴发热《四圣悬枢》
  5. 烦满《中医词典》
  6. 烦渴《盘珠集胎产症治》
  7. 烦满发斑《四圣悬枢》
  8. 烦渴《痘疹心法要诀》
  9. 烦满发斑《四圣悬枢》
  10. 烦渴《专治麻痧初编》
  11. 烦满候《诸病源候论》
  12. 烦渴《张氏医通》
  13. 烦满惊悸证四　少阳二十七《伤寒悬解》
  14. 烦渴《证治准绳·幼科》
  15. 烦满囊缩《四圣悬枢》
  16. 烦渴《医述》
  17. 烦满囊缩《卫生宝鉴》
  18. 烦渴《医宗金鉴》
  19. 烦闷《产宝》
  20. 烦渴《女科秘旨》
  21. 烦热《中医名词词典》
  22. 烦渴《麻疹阐注》
  23. 烦热《中医词典》
  24. 烦渴《麻疹备要方论》
  25. 烦热《幼幼新书》
  26. 烦部《本草易读》
  27. 烦热《续名医类案》
  28. 烦《女科证治准绳》
  29. 烦热《证治准绳·幼科》
  30. 烦《医效秘传》
  31. 烦热《伤寒六书》


干呕_《经验麻科》_中医内科_【岐黄之术】

干呕（四十七）
在线购买《经验麻科》正版书籍

干呕（四十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝肺有毒，而毒冲于胃，肺胃受毒在内，故发干呕也。

冲任之火，上犯清道，干呕无物者，此脏腑内伤。若饮食而呕，此热呕也，宜用陈皮、黄芩、石膏、竹茹。饮食而硬塞呕者，此咽中作痛闭塞而呕也，加味大力子汤。甘草、射干、豆根、荆芥、防风、陈皮、连翘、苦参、大力、桔梗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦哭（四十六）
  • 当前页：干呕（四十七）
  • 下一页：切牙（四十八）
<<< 返回本书目录
  1. 干呕【疾病大全】
  2. 干呕【方剂主治】
  3. 干呕《针灸资生经》
  4. 干呕不止【方剂主治】
  5. 干呕《圣济总录》
  6. 干呕方《外台秘要》
  7. 干呕《伤寒六书》
  8. 干呕歌《伤寒百证歌》
  9. 干呕《伤寒六书》
  10. 干藕节散【方剂大全】
  11. 干呕《伤寒括要》
  12. 干脯汤【方剂大全】
  13. 干呕《伤寒捷诀》
  14. 干漆《本草纲目》完整版
  15. 干呕《经验麻科》
  16. 干漆《本草乘雅半偈》
  17. 干脓散【方剂大全】
  18. 干漆《本草崇原》
  19. 干木瓜丸【方剂大全】
  20. 干漆《本草图经》
  21. 干木瓜汤【方剂大全】
  22. 干漆《本草易读》
  23. 干啰音【疾病症状】
  24. 干漆《神农本草经百种录》
  25. 干荔枝汤【方剂大全】
  26. 干漆《药笼小品》
  27. 干酪性鼻炎【疾病大全】
  28. 干漆《药征续编》
  29. 干蓝汤【方剂大全】
  30. 干漆《长沙药解》
  1. 干呕《经验麻科》
  2. 干呕《伤寒捷诀》
  3. 干呕《医学纲目》
  4. 干呕《中医词典》
  5. 干呕《针灸资生经》
  6. 干呕《医林改错》
  7. 干呕《伤寒六书》
  8. 干呕《圣济总录》
  9. 干呕《伤寒六书》
  10. 干脓散《妇人大全良方》
  11. 干呕《奇效简便良方》
  12. 干木瓜汤《是斋百一选方》
  13. 干呕《伤寒括要》
  14. 干廓《中医词典》
  15. 干呕（干呕）《中医名词词典》
  16. 干枯《痘疹心法要诀》
  17. 干呕（无物有声）《医学纲目》
  18. 干枯《医宗金鉴》
  19. 干呕不止《医法圆通》
  20. 干咳嗽论《理虚元鉴》
  21. 干呕方六首《外台秘要》
  22. 干咳嗽《医学纲目》
  23. 干呕歌《伤寒百证歌》
  24. 干咳嗽《中医词典》
  25. 干呕候《诸病源候论》
  26. 干咳秘方《华佗神方》
  27. 干呕秘方《华佗神方》
  28. 干咳（干咳）《中医名词词典》
  29. 干呕续法《医学纲目》
  30. 干咳《医学妙谛》
  31. 干漆《神农本草经》


切牙_《经验麻科》_中医内科_【岐黄之术】

切牙（四十八）
在线购买《经验麻科》正版书籍

切牙（四十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

心肝火旺，相戈而鸣，又有胃热则切牙，肝热则寒战。肺热而切牙者治宜清解散。切牙者，乃足阳明胃经主之，阳明主肌肉，其经走于上下齿龈，邪并阳明，故切牙且胃热，非石膏不为功，黄芩次之。《经》云∶毒火深藏肾与肝，升沉二脏扰何安，齿牙相戈声何惨，透解潜藏自贴然。此痘疹兼论。

火毒在肝，肝则藏血而养筋。毒在肾，肾则主骨而生肝还以养血。犹唇齿之邦，两受其虐而失其和，齿其妄剧而自斗矣，但虚者则声松，实者声紧，痘疹皆同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干呕（四十七）
  • 当前页：切牙（四十八）
  • 下一页：谵语（四十九）
<<< 返回本书目录
  1. 切牙《张氏医通》
  2. 切牙惊搐热渴《经验麻科》
  3. 切牙《麻科活人全书》
  4. 切诊《中医诊断学》
  5. 切牙《经验麻科》
  6. 茄《本草纲目》完整版
  7. 切脉约言《医理真传》
  8. 茄《本草纲目》图文版
  9. 切脉源流论《医原》
  10. 茄病《寿世保元》
  11. 切脉要法《医学集成》
  12. 茄蒂【中药大全】
  13. 切脉金针《医法圆通》
  14. 茄根【中药大全】
  15. 切脉察病歌《幼科推拿秘书》
  16. 茄花【中药大全】
  17. 切脉《医宗金鉴》
  18. 茄稞虫【中药大全】
  19. 切脉《医学摘粹》
  20. 茄叶【中药大全】
  21. 切脉《医学见能》
  22. 茄叶一枝蒿【中药大全】
  23. 切脉《医理真传》
  24. 茄子《本草纲目》完整版
  25. 切脉《医碥》
  26. 茄子《本草求真》
  27. 切脉《时方妙用》
  28. 茄子《食物疗法》
  29. 切口疝【疾病大全】
  30. 茄子《证类本草》
  1. 切牙《经验麻科》
  2. 切片的处理与粘附。《实用免疫细胞与核酸》
  3. 切牙《张氏医通》
  4. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  5. 切牙《麻科活人全书》
  6. 切片《实用免疫细胞与核酸》
  7. 切牙惊搐热渴《经验麻科》
  8. 切片《实用免疫细胞与核酸》
  9. 切诊《中医名词词典》
  10. 切脉约言《医理真传》
  11. 切诊《中医词典》
  12. 切脉源流论《医原》
  13. 切诊《中医儿科学》
  14. 切脉要法《医学集成》
  15. 切诊《中医妇科学》
  16. 切脉说《医学实在易》
  17. 切诊《中医诊断学》
  18. 切脉论（附律一条）《医门法律》
  19. 切制《中药炮制》
  20. 切脉金针《医法圆通》
  21. 切周岁脉《儿科萃精》
  22. 切脉捷诀《医门补要》
  23. 茄《本草纲目》
  24. 切脉察病歌《幼科推拿秘书》
  25. 茄《医学入门》
  26. 切脉《医学见能》
  27. 茄《本经逢原》
  28. 切脉《医学三字经》
  29. 茄《得配本草》
  30. 切脉《时方妙用》
  31. 茄病《中医词典》


谵语_《经验麻科》_中医内科_【岐黄之术】

谵语（四十九）
在线购买《经验麻科》正版书籍

谵语（四十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

心经之症，邪毒蕴结于心，心主声言，心神安则声言自清。邪热在内，心神不安，故谵语，宜升解散少加小草、石蒲、木通治之。狂言宜退火，痫声宜安神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：切牙（四十八）
  • 当前页：谵语（四十九）
  • 下一页：自汗（五十）
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《经验麻科》
  2. 谵语《伤寒捷诀》
  3. 谵语《疫疹一得》
  4. 谵语《伤寒标本心法类萃》
  5. 谵语《医学纲目》
  6. 谵语《中医词典》
  7. 谵语《卫生宝鉴》
  8. 谵语《止园医话》
  9. 谵语《医学心悟》
  10. 谵语《医法圆通》
  11. 谵语《伤寒大白》
  12. 谵语《中医名词词典》
  13. 谵语《伤寒六书》
  14. 谵言《中医词典》
  15. 谵语《麻科活人全书》
  16. 谵妄与痴呆《默克家庭诊疗手册》
  17. 谵语《伤寒明理论》
  18. 谵妄若有所见治验《疫疹一得》
  19. 谵语《广瘟疫论》
  20. 谵妄《痘疹心法要诀》
  21. 谵语《药症忌宜》
  22. 谵妄《痘疹心法要诀》
  23. 谵语《伤寒指掌》
  24. 谵妄《专治麻痧初编》
  25. 谵语《伤寒括要》
  26. 谵妄《证治准绳·杂病》
  27. 谵语（郑声附）《伤寒六书》
  28. 谵妄《证治准绳·类方》
  29. 谵语、郑声《伤寒心法要诀》
  30. 谵妄《证治准绳·幼科》
  31. 谵语不眠《经验麻科》


自汗_《经验麻科》_中医内科_【岐黄之术】

自汗（五十）
在线购买《经验麻科》正版书籍

自汗（五十）

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗者腠理流通，蕴毒发越，《经》云∶液汗通。皮润。又云∶毒从汗泄，不必止之。若汗出如淋者，火炽极也。火扰于内，而汗涌于外，是汗为火逼可知。宜用桂枝合清火主之。

回后有此汗者，是余毒无所容，以汗而解也。验其人因汗而适快者是也，不宜再服收敛等药。

论汗者，血之液也。肾液从毛窍出者为汗，是汗亦血也。原其本，在肺之通调四布而得润乎一身，以滋养四体，犹曰白露下降，草木敷荣可知。藏则存而为液，疏则泄而为汗，涸则皮毛枯涩，郁则肢体浮肿，寒则凝，热则沸，血一枯则汗亦因而枯也，必矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语（四十九）
  • 当前页：自汗（五十）
  • 下一页：切牙惊搐热渴（五十一）
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《经验麻科》
  2. 自汗《杂病治例》
  3. 自汗《医学纲目》
  4. 自汗《伤寒标本心法类萃》
  5. 自汗《医学纲目》
  6. 自汗《产宝》
  7. 自汗《医学纲目》
  8. 自汗《中医词典》
  9. 自汗《医宗金鉴》
  10. 自汗《孙真人海上方》
  11. 自汗《医述》
  12. 自汗《中医名词词典》
  13. 自汗《证治准绳·幼科》
  14. 自贵《丹台玉案》
  15. 自汗《证治准绳·幼科》
  16. 自分泌途径对平滑肌细胞机能的调节《动脉粥样硬化》
  17. 自汗《证治准绳·类方》
  18. 自发性食管破裂《急诊医学》
  19. 自汗《证治准绳·女科》
  20. 自发性气胸《老年百病防治》
  21. 自汗《证治准绳·杂病》
  22. 自发性气胸《家庭医学百科-自救互救篇》
  23. 自汗《普济方·针灸》
  24. 自发性气胸《急诊医学》
  25. 自汗《济阴纲目》
  26. 自得其乐《家庭医学百科·预防保健篇》
  27. 自汗《保婴撮要》
  28. 自吹目尘《古今医统大全》
  29. 自汗《卫生易简方》
  30. 自创表格《针灸大成》
  31. 自汗《丹溪心法》


切牙惊搐热渴_《经验麻科》_中医内科_【岐黄之术】

切牙惊搐热渴（五十一）
在线购买《经验麻科》正版书籍

切牙惊搐热渴（五十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹属阳明胃经，又移于各脏，移于心者则惊悸发热，移于肝者则切牙发搐，治宜小柴胡汤、导赤散，加麦冬服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗（五十）
  • 当前页：切牙惊搐热渴（五十一）
  • 下一页：手揉眉目鼻面（五十二）
<<< 返回本书目录
  1. 切牙惊搐热渴《经验麻科》
  2. 切诊《中医诊断学》
  3. 切牙《张氏医通》
  4. 茄《本草纲目》完整版
  5. 切牙《麻科活人全书》
  6. 茄《本草纲目》图文版
  7. 切牙《经验麻科》
  8. 茄病《寿世保元》
  9. 切脉约言《医理真传》
  10. 茄蒂【中药大全】
  11. 切脉源流论《医原》
  12. 茄根【中药大全】
  13. 切脉要法《医学集成》
  14. 茄花【中药大全】
  15. 切脉金针《医法圆通》
  16. 茄稞虫【中药大全】
  17. 切脉察病歌《幼科推拿秘书》
  18. 茄叶【中药大全】
  19. 切脉《医宗金鉴》
  20. 茄叶一枝蒿【中药大全】
  21. 切脉《医学摘粹》
  22. 茄子《本草纲目》完整版
  23. 切脉《医学见能》
  24. 茄子《本草求真》
  25. 切脉《医理真传》
  26. 茄子《食物疗法》
  27. 切脉《医碥》
  28. 茄子《证类本草》
  29. 切脉《时方妙用》
  30. 茄子【中药大全】
  1. 切牙惊搐热渴《经验麻科》
  2. 切牙《麻科活人全书》
  3. 切诊《中医名词词典》
  4. 切牙《张氏医通》
  5. 切诊《中医词典》
  6. 切牙《经验麻科》
  7. 切诊《中医儿科学》
  8. 切片的处理与粘附。《实用免疫细胞与核酸》
  9. 切诊《中医妇科学》
  10. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  11. 切诊《中医诊断学》
  12. 切片《实用免疫细胞与核酸》
  13. 切制《中药炮制》
  14. 切片《实用免疫细胞与核酸》
  15. 切周岁脉《儿科萃精》
  16. 切脉约言《医理真传》
  17. 茄《本草纲目》
  18. 切脉源流论《医原》
  19. 茄《医学入门》
  20. 切脉要法《医学集成》
  21. 茄《本经逢原》
  22. 切脉说《医学实在易》
  23. 茄《得配本草》
  24. 切脉论（附律一条）《医门法律》
  25. 茄病《中医词典》
  26. 切脉金针《医法圆通》
  27. 茄病《寿世保元》
  28. 切脉捷诀《医门补要》
  29. 茄根《本草备要》
  30. 切脉察病歌《幼科推拿秘书》
  31. 茄子《食物疗法》


手揉眉目鼻面_《经验麻科》_中医内科_【岐黄之术】

手揉眉目鼻面（五十二）
在线购买《经验麻科》正版书籍

手揉眉目鼻面（五十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

（鼻毛生鼻中，昼夜伸长一二寸，渐系如绳，痛不可忍，速用 砂乳香为散敷之，如神。）

疹出于脾，脾传于肺，肺中火炽，以致眉目鼻面状如虫行而不能禁者，故手揉之，治宜甘桔汤、清肺饮，重用石膏、条芩、柴胡，此太阳阳明之脉形于面，非石膏、条芩不能成功。否则咳嗽喘急，气促至危，鼻为肺窍，贵乎滋润，鼻干黑燥，如煤之状，肺火炽也，即火克金也。面者，阳明经之所聚也。贵乎鲜明透发，若面色焦黑，精华散矣。皮者，肺之合也。欲其色淡红，苟如涂朱，并紫色，火之象也。火之所郁结也，或如橘色者，火极土燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：切牙惊搐热渴（五十一）
  • 当前页：手揉眉目鼻面（五十二）
  • 下一页：咳嗽气促喘急（五十三）
<<< 返回本书目录
  1. 手揉眉目鼻面《经验麻科》
  2. 手软组织损伤的急救《现代院外急救手册》
  3. 手热（手寒 手清 手心热）《针灸资生经》
  4. 手三里穴【上肢外侧穴位】
  5. 手热【疾病症状】
  6. 手三阴三阳穴流注法《普济方·针灸》
  7. 手拳不展《幼幼新书》
  8. 手三阴三阳穴流注法第二（上）《备急千金要方》
  9. 手气《秘传证治要诀及类方》
  10. 手上有小水泡【疾病症状】
  11. 手皮肤发紫【疾病症状】
  12. 手少阳及臂凡二十四穴《针灸甲乙经》
  13. 手拈散【方剂大全】
  14. 手少阳三焦《本草分经》
  15. 手内肌萎缩【疾病症状】
  16. 手少阳三焦经《秘传眼科龙木论》
  17. 手木《金匮钩玄》
  18. 手少阳三焦经《普济方·针灸》
  19. 手麻痹不仁（不举）《针灸资生经》
  20. 手少阳三焦经《圣济总录》
  21. 手麻 【疾病症状】
  22. 手少阳三焦经《针灸大成》
  23. 手麻 【疾病症状】
  24. 手少阳三焦经《针灸聚英》
  25. 手麻《金针秘传》
  26. 手少阳三焦经《子午流注针经》
  27. 手麻《金匮钩玄》
  28. 手少阳三焦经（共23穴）十二经脉《针灸学》
  29. 手六经辨《医学集成》
  30. 手少阳三焦经（左右共四十六穴）《经络汇编》
  1. 手揉眉目鼻面《经验麻科》
  2. 手热（手寒 手清 手心热）《针灸资生经》
  3. 手软《竹林女科证治》
  4. 手热《中医词典》
  5. 手软组织损伤的急救《现代院外急救手册》
  6. 手拳不展《证治准绳·幼科》
  7. 手锐《中医词典》
  8. 手拳不展《幼幼新书》
  9. 手三里《中医词典》
  10. 手拳《寿世保元》
  11. 手三里《针灸学》
  12. 手拳《中医词典》
  13. 手三阳经《中医名词词典》
  14. 手气《秘传证治要诀及类方》
  15. 手三阳经《中医词典》
  16. 手气《中医词典》
  17. 手三阳经总穴名《医宗金鉴》
  18. 手皮上现蛇形秘方《华佗神方》
  19. 手三阳经总穴名《刺灸心法要诀》
  20. 手拈散《是斋百一选方》
  21. 手三阴经《中医名词词典》
  22. 手拈散《仁术便览》
  23. 手三阴经《中医词典》
  24. 手拈散《医学心悟》
  25. 手三阴经总穴名《医宗金鉴》
  26. 手拈散《冯氏锦囊秘录》
  27. 手三阴经总穴名《刺灸心法要诀》
  28. 手逆注《中医词典》
  29. 手三阴三阳《医学启源》
  30. 手逆胪候《诸病源候论》
  31. 手三阴三阳穴流注法《普济方·针灸》


咳嗽气促喘急_《经验麻科》_中医内科_【岐黄之术】

咳嗽气促喘急（五十三）
在线购买《经验麻科》正版书籍

咳嗽气促喘急（五十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹属脾胃，脾乃肺之母邪，传于肺，主气而气喘促急，咳嗽，皆主于肺，以清肺饮主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手揉眉目鼻面（五十二）
  • 当前页：咳嗽气促喘急（五十三）
  • 下一页：抠咬指甲（五十四）
<<< 返回本书目录
  1. 咳嗽气促喘急《经验麻科》
  2. 咳嗽气急【方剂主治】
  3. 咳嗽气喘【方剂主治】
  4. 咳嗽散【方剂大全】
  5. 咳嗽气喘【中药主治】
  6. 咳嗽上气《金匮悬解》
  7. 咳嗽呕吐【方剂主治】
  8. 咳嗽上气《圣济总录》
  9. 咳嗽呕吐《圣济总录》
  10. 咳嗽上气【方剂主治】
  11. 咳嗽呕哕痧《痧胀玉衡》
  12. 咳嗽上气方《外台秘要》
  13. 咳嗽脓血方《外台秘要》
  14. 咳嗽声不出《幼幼新书》
  15. 咳嗽面目浮肿《圣济总录》
  16. 咳嗽声重【方剂主治】
  17. 咳嗽门-幼幼汇集（中）《古今医统大全》
  18. 咳嗽失声《圣济总录》
  19. 咳嗽门推法《推拿抉微》
  20. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  21. 咳嗽门方《医门法律》
  22. 咳嗽痰喘【中药主治】
  23. 咳嗽门（附哮 附喘）《丹台玉案》
  24. 咳嗽痰喘【方剂主治】
  25. 咳嗽门《张氏医通》
  26. 咳嗽痰多【中药主治】
  27. 咳嗽门《幼科指南》
  28. 咳嗽痰多【方剂主治】
  29. 咳嗽门《幼科心法要诀》
  30. 咳嗽痰盛【方剂主治】
  1. 咳嗽气促喘急《经验麻科》
  2. 咳嗽呕吐痰血饮食《金匮翼》
  3. 咳嗽上气《圣济总录》
  4. 咳嗽呕吐《圣济总录》
  5. 咳嗽上气《中医词典》
  6. 咳嗽呕哕痧《痧胀玉衡》
  7. 咳嗽上气《中医词典》
  8. 咳嗽脓血秘方《华佗神方》
  9. 咳嗽上气八《金匮悬解》
  10. 咳嗽脓血候《诸病源候论》
  11. 咳嗽上气方七首《外台秘要》
  12. 咳嗽脓血方一十一首《外台秘要》
  13. 咳嗽上气候《诸病源候论》
  14. 咳嗽面目浮肿《圣济总录》
  15. 咳嗽上气九《金匮悬解》
  16. 咳嗽秘方《华佗神方》
  17. 咳嗽上气六《金匮悬解》
  18. 咳嗽门推法《推拿抉微》
  19. 咳嗽上气七《金匮悬解》
  20. 咳嗽门方《医门法律》
  21. 咳嗽上气十《金匮悬解》
  22. 咳嗽门（幼幼汇集 中）《古今医统大全》
  23. 咳嗽上气十二《金匮悬解》
  24. 咳嗽门（附哮 附喘）《丹台玉案》
  25. 咳嗽上气十三《金匮悬解》
  26. 咳嗽门（八则）《辨证录》
  27. 咳嗽上气十一《金匮悬解》
  28. 咳嗽门《幼科指南》
  29. 咳嗽声不出《幼幼新书》
  30. 咳嗽门《幼科推拿秘书》
  31. 咳嗽声哑《奇效简便良方》


抠咬指甲_《经验麻科》_中医内科_【岐黄之术】

抠咬指甲（五十四）
在线购买《经验麻科》正版书籍

抠咬指甲（五十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹发于肝，指甲乃肝经外窍，肝经有毒，外窍形焉。此木克土，故小儿抠咬指甲，治宜小柴胡汤主之，或伐肝或扶肝俱可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽气促喘急（五十三）
  • 当前页：抠咬指甲（五十四）
  • 下一页：瘾症（五十五）
<<< 返回本书目录
  1. 抠咬指甲《经验麻科》
  2. 芤（阳中阴）《濒湖脉学》
  3. 控制性降压《外科学总论》
  4. 芤革《脉确》
  5. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  6. 芤革不同《轩岐救正论》
  7. 控制能力丧失【疾病症状】
  8. 芤革软硬四脉《圆运动的古中医学》
  9. 控制不住的联想【疾病症状】
  10. 芤脉《脉理求真》
  11. 控心丸【方剂大全】
  12. 芤脉《疡科纲要》
  13. 控心散【方剂大全】
  14. 芤脉【疾病症状】
  15. 控涎丸【方剂大全】
  16. 芤脉（阳中阴）《脉诀汇辨》
  17. 控涎散【方剂大全】
  18. 芤脉（阳中之阴）《诊家正眼》
  19. 控涎丹证《临证实验录》
  20. 芤脉指法主病《脉诀乳海》
  21. 控涎丹证《临证实验录》
  22. 芤虚散不同《轩岐救正论》
  23. 控涎丹证《临证实验录》
  24. 芤与革对《三指禅》
  25. 控涎丹证《临证实验录》
  26. 口《慈幼新书》
  27. 控涎丹【方剂大全】
  28. 口《古今医案按》
  29. 控痰散【方剂大全】
  30. 口《急救良方》
  1. 抠咬指甲《经验麻科》
  2. 控制饮食《减肥新法与技巧》
  3. 芤《痰火点雪》
  4. 控制性降压《外科学总论》
  5. 芤《三指禅》
  6. 控制物的种类及其使用《临床生物化学》
  7. 芤（阳中阴）《濒湖脉学》
  8. 控制人的因素《预防医学》
  9. 芤革《脉确》
  10. 控制铅的接触水平《预防医学》
  11. 芤革不同《轩岐救正论》
  12. 控制并发症《预防医学》
  13. 芤革软硬四脉《圆运动的古中医学》
  14. 控制《传染病》
  15. 芤脉《中医名词词典》
  16. 控涎丹证《临证实验录》
  17. 芤脉《疡科纲要》
  18. 控涎丹证《临证实验录》
  19. 芤脉《脉理求真》
  20. 控涎丹证《临证实验录》
  21. 芤脉（阳中阴）《脉诀汇辨》
  22. 控涎丹证《临证实验录》
  23. 芤脉（阳中之阴）《诊家正眼》
  24. 控涎丹（一名妙应丸）《冯氏锦囊秘录》
  25. 芤脉求是《三十年临证经验集》
  26. 控涎丹《医方论》
  27. 芤脉指法主病《脉诀乳海》
  28. 控涎丹《退思集类方歌注》
  29. 芤虚散不同《轩岐救正论》
  30. 控涎丹《外科理例》
  31. 芤与革对《三指禅》


瘾症_《经验麻科》_中医内科_【岐黄之术】

瘾症（五十五）
在线购买《经验麻科》正版书籍

瘾症（五十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹出未收，复感风寒邪气，风邪外袭皮毛而入肺，肺中毒瓦斯合而伏于两胁背脑腰腿之间，形如鬼崇疙瘩，名为疯瘾，痒不可忍，宜荆芥 防风败毒散洗之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抠咬指甲（五十四）
  • 当前页：瘾症（五十五）
  • 下一页：作吐（五十六）
<<< 返回本书目录
  1. 瘾症《经验麻科》
  2. 印度菩提树皮【中药大全】
  3. 瘾疹紫点风《冯氏锦囊秘录》
  4. 印堂穴【头部正面穴位】
  5. 瘾疹证治《三因极一病证方论》
  6. 印纸《本草纲目》完整版
  7. 瘾疹瘙痒《证治准绳·女科》
  8. 英汉统计名词对照《医学统计学》
  9. 瘾疹瘙痒《女科证治准绳》
  10. 英鸡《本草纲目》完整版
  11. 瘾疹风疹《外台秘要》
  12. 英夷戒烟丸《外科传薪集》
  13. 瘾疹【方剂主治】
  14. 莺《本草纲目》完整版
  15. 瘾疹《专治麻痧初编》
  16. 莺【中药大全】
  17. 瘾疹《中医外科学》
  18. 婴、幼儿的寒气《人体使用手册》
  19. 瘾疹《证治准绳·疡医》
  20. 婴奥《本草纲目》图文版
  21. 瘾疹《医学传灯》
  22. 婴儿《医学真传》
  23. 瘾疹《外科大成》
  24. 婴儿《诊宗三昧》
  25. 瘾疹《千金翼方》
  26. 婴儿步行晚【疾病症状】
  27. 瘾疹《麻疹阐注》
  28. 婴儿部《外科心法要诀》
  29. 瘾疹《金匮钩玄》
  30. 婴儿肠痉挛【疾病大全】
  1. 瘾症《经验麻科》
  2. 瘾疹紫点风《冯氏锦囊秘录》
  3. 印堂《气功外气疗法》
  4. 瘾疹证治《三因极一病证方论》
  5. 印堂《中医词典》
  6. 瘾疹瘙痒《女科证治准绳》
  7. 印堂疔《中医词典》
  8. 瘾疹瘙痒《证治准绳·女科》
  9. 印堂疽《中医词典》
  10. 瘾疹风疹一十三首《外台秘要》
  11. 印堂如镜《医法圆通》
  12. 瘾疹《金匮钩玄》
  13. 印纸《证类本草》
  14. 瘾疹《痘疹心法要诀》
  15. 癊（yìn音印）黄《中医词典》
  16. 瘾疹《中医外科学》
  17. 英草花《证类本草》
  18. 瘾疹《专治麻痧初编》
  19. 英草华《千金翼方》
  20. 瘾疹《外科证治全书》
  21. 英草华《新修本草》
  22. 瘾疹《外科大成》
  23. 英草华《名医别录》
  24. 瘾疹《证治准绳·疡医》
  25. 英鸡《证类本草》
  26. 瘾疹《医学传灯》
  27. 英鸡肉《饮食须知》
  28. 瘾疹《麻疹阐注》
  29. 英文病历示例（中文稿）《物理诊断学》
  30. 瘾疹《麻疹备要方论》
  31. 英硝《本草衍义》


作吐_《经验麻科》_中医内科_【岐黄之术】

作吐（五十六）
在线购买《经验麻科》正版书籍

作吐（五十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹子既出，毒瓦斯不透，兼热痰积于胸膈之间，痰在膈上，喘促气逆，水乳饮下为酷为所膈，略嗽即吐，治宜利气消痰，加竹茹、竹沥、黄荆沥，更好再加枇杷叶，若被胃火所冲，重加生石膏，火毒上冲，水火相激，两不相下，任其吐逆往上，而我之药进一步则吐，退一步频频与之，自然消受矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘾症（五十五）
  • 当前页：作吐（五十六）
  • 下一页：疔（五十七）
<<< 返回本书目录
  1. 作吐《经验麻科》
  2. 作痒抓破脓水淋漓之症《保婴撮要》
  3. 作痛不止《保婴撮要》
  4. 作业疗法《康复医学》
  5. 作痛【方剂主治】
  6. 作用于呼吸系统的药物《药理学》
  7. 作痛《景岳全书》
  8. 作用于呼吸系统的药物　制剂及用法《药理学》
  9. 作呕不止《保婴撮要》
  10. 作用于消化系统的药物《药理学》
  11. 作呕《医宗金鉴》
  12. 作用于消化系统的药物　制剂及用法《药理学》
  13. 作呕《立斋外科发挥》
  14. 作用于血液及造血器官的药物　制剂与用法《药理学》
  15. 作呕《景岳全书》
  16. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  17. 作渴不止《保婴撮要》
  18. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  19. 作渴《医宗金鉴》
  20. 作者访谈真诚和无私的分享《人体使用手册》
  21. 作渴《景岳全书》
  22. 作者简介《思考中医》
  23. 作寒热【方剂主治】
  24. 作者周选堂简介《时病论歌括新编》
  25. 作喘《保婴撮要》
  26. 作者自序《人体使用手册》
  27. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  28. 坐板疮《外科启玄》
  29. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  30. 坐板疮《医宗金鉴》
  1. 作吐《经验麻科》
  2. 作土釜法《备急千金要方》
  3. 作痒抓破脓水淋漓之症《保婴撮要》
  4. 作痛不止《保婴撮要》
  5. 作业疗法《康复医学》
  6. 作痛《伤科汇纂》
  7. 作用方式《药理学》
  8. 作痛《证治准绳·疡医》
  9. 作用机理《减肥新法与技巧》
  10. 作痛《景岳全书》
  11. 作用于呼吸系统的药物《药理学》
  12. 作强之官《中医词典》
  13. 作用于消化系统的药物《药理学》
  14. 作呕不止《保婴撮要》
  15. 作用于血管平滑肌的抗高血压药《药理学》
  16. 作呕《伤科汇纂》
  17. 作用阈值（thresholdvalue）的测定《预防医学》
  18. 作呕《立斋外科发挥》
  19. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  20. 作呕《证治准绳·疡医》
  21. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  22. 作呕《医宗金鉴》
  23. 作者简介《思考中医》
  24. 作呕《正骨心法要旨》
  25. 作者周选堂简介《时病论歌括新编》
  26. 作呕《景岳全书》
  27. 坐碍《中医词典》
  28. 作六一泥法《备急千金要方》
  29. 坐板疮《中医词典》
  30. 作渴不止《保婴撮要》
  31. 坐板疮《医宗金鉴》


疔_《经验麻科》_中医内科_【岐黄之术】

疔（五十七）
在线购买《经验麻科》正版书籍

疔（五十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹出余毒未尽，兼食辛辣毒物，致令藏于脾胃，脾胃主肌肉，其毒发于肌肉之间，变生疹疔矣。其症壮热不除，烦渴欲饮，躁乱不宁，盖热毒使然也，治宜柴胡合化毒汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作吐（五十六）
  • 当前页：疔（五十七）
  • 下一页：疹后痢（五十八）
<<< 返回本书目录
  1. 疔《中医外科学》
  2. 疔【中药主治】
  3. 疔《续名医类案》
  4. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  5. 疔《续名医类案》
  6. 疔疮《保婴撮要》
  7. 疔《冷庐医话》
  8. 疔疮《古今医鉴》
  9. 疔《经验麻科》
  10. 疔疮《急救广生集》
  11. 疔《丹溪心法》
  12. 疔疮《景岳全书》
  13. 丁字化毒丸【方剂大全】
  14. 疔疮《立斋外科发挥》
  15. 丁字保和汤《增订十药神书》
  16. 疔疮《寿世保元》
  17. 丁震澜令郎疟母《孙文垣医案》
  18. 疔疮《宋本备急灸法》
  19. 丁萸六均汤【方剂大全】
  20. 疔疮《孙真人海上方》
  21. 丁酉岁图《圣济总录》
  22. 疔疮《外科理例》
  23. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  24. 疔疮《外科启玄》
  25. 丁型肝炎病毒《医学微生物学》
  26. 疔疮《外科十法》
  27. 丁型病毒性肝炎【疾病大全】
  28. 疔疮《万病回春》
  29. 丁香煮散【方剂大全】
  30. 疔疮《医宗金鉴》
  1. 疔《经验麻科》
  2. 疔《中医名词词典》
  3. 疔《续名医类案》
  4. 丁字号方《医学心悟》
  5. 疔《续名医类案》
  6. 丁字保和汤《增订十药神书》
  7. 疔《丹溪心法》
  8. 丁仲英《中医词典》
  9. 疔《冷庐医话》
  10. 丁仲麟《中医词典》
  11. 疔《中医外科学》
  12. 丁肿《中医词典》
  13. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  14. 丁震澜令郎疟母《孙文垣医案》
  15. 疔疮《景岳全书》
  16. 丁瓒《中医词典》
  17. 疔疮《手穴手纹诊治》
  18. 丁元启《中医词典》
  19. 疔疮《孙真人海上方》
  20. 丁元荐《中医词典》
  21. 疔疮《中医词典》
  22. 丁酉岁图《圣济总录》
  23. 疔疮《外科十法》
  24. 丁翳根深《明目至宝》
  25. 疔疮《医学纲目》
  26. 丁瞖《中医词典》
  27. 疔疮《医宗金鉴》
  28. 丁毅《中医词典》
  29. 疔疮《证治准绳·幼科》
  30. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  31. 疔疮《证治准绳·疡医》


疹后痢_《经验麻科》_中医内科_【岐黄之术】

疹后痢（五十八）
在线购买《经验麻科》正版书籍

疹后痢（五十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

出之后，食物不谨，风寒不避，致伤脾胃，遂传于肺，肺与大肠为表里，故成痢疾矣。又有余毒未尽，余火未清，则毒移热于大肠，而成痢矣，必须清金凉肠主之。行血则使脓愈，调气则后重除。膀胱之气不通则癃秘，大肠之气凝滞则后重，其理一也。须加杏仁、升麻，兼消积治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔（五十七）
  • 当前页：疹后痢（五十八）
  • 下一页：触肺扬涕（五十九）
<<< 返回本书目录
  1. 疹后痢《经验麻科》
  2. 疹后目疾《四圣悬枢》
  3. 疹后昏愦《四圣悬枢》
  4. 疹后脓血《四圣悬枢》
  5. 疹后遍身糜烂《经验麻科》
  6. 疹后疟疾《经验麻科》
  7. 疹后遍身流水《经验麻科》
  8. 疹后癖积《经验麻科》
  9. 疹痘部《本草易读》
  10. 疹后气喘发热《经验麻科》
  11. 疹痘《卫生易简方》
  12. 疹后痧疳《经验麻科》
  13. 疹病隐显《四圣悬枢》
  14. 疹后身瘦潮热《经验麻科》
  15. 疹病解《四圣悬枢》
  16. 疹后生风《经验麻科》
  17. 疹病根原《四圣悬枢》
  18. 疹后泄利《四圣悬枢》
  19. 疹病《圆运动的古中医学》
  20. 疹后牙根血出肿烂《经验麻科》
  21. 疹病《灸法秘传》
  22. 疹后阴囊肿痛《经验麻科》
  23. 疹斑互讹说《研经言》
  24. 疹后症《经验麻科》
  25. 疹斑《医宗金鉴》
  26. 疹筋《黄帝内经太素》
  27. 疹斑《伤寒心法要诀》
  28. 疹筋《类经》
  29. 疹(附小儿丹毒)《立斋外科发挥》
  30. 疹筋《圣济总录》
  1. 疹后痢《经验麻科》
  2. 疹后昏愦《四圣悬枢》
  3. 疹后目疾《四圣悬枢》
  4. 疹后肺痈《中医词典》
  5. 疹后脓血《四圣悬枢》
  6. 疹后肺痿《中医词典》
  7. 疹后疟疾《经验麻科》
  8. 疹后遍身糜烂《经验麻科》
  9. 疹后癖积《经验麻科》
  10. 疹后遍身流水《经验麻科》
  11. 疹后气喘发热《经验麻科》
  12. 疹汗衄《专治麻痧初编》
  13. 疹后痧疳《经验麻科》
  14. 疹腹痛《专治麻痧初编》
  15. 疹后身瘦潮热《经验麻科》
  16. 疹风《解围元薮》
  17. 疹后生风《经验麻科》
  18. 疹痘部《本草易读》
  19. 疹后失音《中医词典》
  20. 疹痘《卫生易简方》
  21. 疹后泄利《四圣悬枢》
  22. 疹唇口疮《专治麻痧初编》
  23. 疹后牙根血出肿烂《经验麻科》
  24. 疹喘嗽《专治麻痧初编》
  25. 疹后阴囊肿痛《经验麻科》
  26. 疹出没《专治麻痧初编》
  27. 疹后症《经验麻科》
  28. 疹病隐显《四圣悬枢》
  29. 疹后诸证《专治麻痧初编》
  30. 疹病解《四圣悬枢》
  31. 疹吉凶《专治麻痧初编》


触肺扬涕_《经验麻科》_中医内科_【岐黄之术】

触肺扬涕（五十九）
在线购买《经验麻科》正版书籍

触肺扬涕（五十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

诸香闻鼻触了肺，难免头疼鼻涕扬，急服苓、杏、薄荷、荆芥、桔梗，若无霜打茄同进，苦楚难当就灾殃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后痢（五十八）
  • 当前页：触肺扬涕（五十九）
  • 下一页：发热腹痛（六十）
<<< 返回本书目录
  1. 触肺扬涕《经验麻科》
  2. 触觉失调【疾病症状】
  3. 触电的急救《现代院外急救手册》
  4. 触经伤寒《女科秘要》
  5. 触电【疾病大全】
  6. 触痰丸【方剂大全】
  7. 搐药斩邪散【方剂大全】
  8. 触饮丸【方剂大全】
  9. 搐药麻黄散【方剂大全】
  10. 触诊《物理诊断学》
  11. 搐药瓜蒂散【方剂大全】
  12. 触诊无肺动脉关闭感【疾病症状】
  13. 搐药不卧散【方剂大全】
  14. 揣骨定穴高下法《普济方·针灸》
  15. 搐药【方剂大全】
  16. 揣骨定穴高下法《炙膏肓腧穴法》
  17. 搐搦《幼幼新书》
  18. 川白苞芹【中药大全】
  19. 搐后余症《育婴家秘》
  20. 川白姜散【方剂大全】
  21. 搐鼻药【方剂大全】
  22. 川贝冰糖米汤饮【方剂大全】
  23. 搐鼻香【方剂大全】
  24. 川贝江米梨《保健药膳》
  25. 搐鼻通天散【方剂大全】
  26. 川贝蜜【方剂大全】
  27. 搐鼻通气散【方剂大全】
  28. 川贝母（图）【中药大全】
  29. 搐鼻通关散【方剂大全】
  30. 川贝枇杷露【方剂大全】
  1. 触肺扬涕《经验麻科》
  2. 触而不泄的妙用《素女经》
  3. 触幻觉《神经精神疾病诊断学》
  4. 触恶《中医词典》
  5. 触经感冒《中医词典》
  6. 触电的急救《现代院外急救手册》
  7. 触经伤寒《中医词典》
  8. 搐证《活幼心书》
  9. 触经伤寒《宁坤秘籍》
  10. 搐搦《儒门事亲》
  11. 触经伤寒《女科秘要》
  12. 搐搦《幼幼新书》
  13. 触摸检查《百病自测》
  14. 搐搦《中医词典》
  15. 触伤真气证《中医词典》
  16. 搐后余症《育婴家秘》
  17. 触诊《物理诊断学》
  18. 搐鼻药《三因极一病证方论》
  19. 触诊《物理诊断学》
  20. 搐鼻散《明目至宝》
  21. 触诊《物理诊断学》
  22. 搐鼻散《医学心悟》
  23. 触诊《物理诊断学》
  24. 搐鼻方《明目至宝》
  25. 触诊《物理诊断学》
  26. 搐鼻法《伤寒括要》
  27. 触诊《中医词典》
  28. 搐鼻法《仁术便览》
  29. 触诊方法《物理诊断学》
  30. 搐鼻法《医方考》
  31. 触诊时注意事项《物理诊断学》


发热腹痛_《经验麻科》_中医内科_【岐黄之术】

发热腹痛（六十）
在线购买《经验麻科》正版书籍

发热腹痛（六十）

  • 上一页
  • 目录
  • 相关
  • 下一页

发热腹中急痛时，毒扰于里不须疑，大便不通宜攻下，莫待临时懊悔迟。《经》云∶毒留于腹中，腹痛肠如触，徐徐入大肠，下血污秽浊，急服生军、枳壳可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：触肺扬涕（五十九）
  • 当前页：发热腹痛（六十）
  • 下一页：舌肿无声（六十一）
<<< 返回本书目录
  1. 发热腹痛《经验麻科》
  2. 发热歌《伤寒百证歌》
  3. 发热烦躁【方剂主治】
  4. 发热机体的主要机能和代谢改变《病理生理学》
  5. 发热烦躁《幼科释谜》
  6. 发热咳嗽【方剂主治】
  7. 发热烦躁《景岳全书》
  8. 发热口渴【方剂主治】
  9. 发热而发斑屑是成瘾疹《麻科活人全书》
  10. 发热口渴烦躁不止之症《保婴撮要》
  11. 发热恶寒证《伤寒九十论》
  12. 发热论《妇科秘书》
  13. 发热恶寒【方剂主治】
  14. 发热论《明医杂着》
  15. 发热恶寒《金匮钩玄》
  16. 发热论《胎产心法》
  17. 发热恶风【方剂主治】
  18. 发热门《丹台玉案》
  19. 发热的原因和机制《病理生理学》
  20. 发热门《万氏秘传片玉心书》
  21. 发热的时相及其热代谢特点《病理生理学》
  22. 发热门《幼科切要》
  23. 发热的生物学意义《病理生理学》
  24. 发热门《幼科心法要诀》
  25. 发热的概念《病理生理学》
  26. 发热门《幼科指南》
  27. 发热的处理原则《病理生理学》
  28. 发热门杂症《冯氏锦囊秘录》
  29. 发热出痘粒满痂生《四圣悬枢》
  30. 发热逆证《痘疹心法要诀》
  1. 发热腹痛《经验麻科》
  2. 发热烦躁《幼科释谜》
  3. 发热歌《伤寒百证歌》
  4. 发热烦躁《景岳全书》
  5. 发热激活物的主要种类和性质《病理生理学》
  6. 发热而发斑屑是成瘾疹《麻科活人全书》
  7. 发热口渴烦躁不止之症《保婴撮要》
  8. 发热恶寒证《伤寒九十论》
  9. 发热类《医理真传》
  10. 发热恶寒《金匮钩玄》
  11. 发热论《胎产心法》
  12. 发热恶寒《中医词典》
  13. 发热论《明医杂着》
  14. 发热的时相及其热代谢特点《病理生理学》
  15. 发热论《妇科秘书》
  16. 发热的生物学意义《病理生理学》
  17. 发热门《幼科切要》
  18. 发热的概念《病理生理学》
  19. 发热门《丹台玉案》
  20. 发热的处理原则《病理生理学》
  21. 发热门《万氏秘传片玉心书》
  22. 发热出痘粒满痂生《四圣悬枢》
  23. 发热门《幼科指南》
  24. 发热部《本草易读》
  25. 发热门杂症《冯氏锦囊秘录》
  26. 发热不止《保婴撮要》
  27. 发热逆证《医宗金鉴》
  28. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  29. 发热逆证《痘疹心法要诀》
  30. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  31. 发热三朝辩吉凶《景岳全书》


舌肿无声_《经验麻科》_中医内科_【岐黄之术】

舌肿无声（六十一）
在线购买《经验麻科》正版书籍

舌肿无声（六十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

君火炎上热若蒸，咽喉疼痛亦非轻，舌根肿胀难言语，甘桔玄参连倍增，再加犀栀并连心，立时煎服岂无声。《经》云∶肿消声响可无惊，随进二冬知玄参，薄荷 连翘 荆芥穗，条芩射干与豆根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热腹痛（六十）
  • 当前页：舌肿无声（六十一）
  • 下一页：狂躁（六十二）
<<< 返回本书目录
  1. 舌肿无声《经验麻科》
  2. 舌重《儿科萃精》
  3. 舌肿痛《证治准绳·类方》
  4. 舌状蜈蚣藻【中药大全】
  5. 舌肿四方《喉舌备要秘旨》
  6. 舌纵《证治准绳·类方》
  7. 舌肿强《圣济总录》
  8. 蛇白蔹【中药大全】
  9. 舌肿破烂《喉舌备要秘旨》
  10. 蛇百子【中药大全】
  11. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  12. 蛇背疔门主论《疡医大全》
  13. 舌肿《幼幼新书》
  14. 蛇不见【中药大全】
  15. 舌质无苔类总论《察舌辨症新法》
  16. 蛇虫《普济方·针灸》
  17. 舌质无苔分别诊断法《察舌辨症新法》
  18. 蛇虫等毒《备急千金要方》
  19. 舌质舌苔辨《形色外诊简摩》
  20. 蛇虫伤《卫生易简方》
  21. 舌质红绛【疾病症状】
  22. 蛇虫伤死《洗冤集录》
  23. 舌质红【方剂主治】
  24. 蛇虫伤治法《三因极一病证方论》
  25. 舌质淡【方剂主治】
  26. 蛇虫所伤《儒门事亲》
  27. 舌症通剂歌《尤氏喉症指南》
  28. 蛇虫咬伤【中药主治】
  29. 舌症《口齿类要》
  30. 蛇串疮《中医外科学》
  1. 舌肿无声《经验麻科》
  2. 舌肿退场门不入《急救广生集》
  3. 舌肿硬《奇效简便良方》
  4. 舌肿痛《证治准绳·类方》
  5. 舌肿硬《奇方类编》
  6. 舌肿痛《医学纲目》
  7. 舌重《儿科萃精》
  8. 舌肿四方《喉舌备要秘旨》
  9. 舌柱《中医词典》
  10. 舌肿塞喉《奇方类编》
  11. 舌纵《中医词典》
  12. 舌肿塞喉《奇效简便良方》
  13. 舌纵《证治准绳·类方》
  14. 舌肿强候《诸病源候论》
  15. 舌纵涎下多唾《医学纲目》
  16. 舌肿强《圣济总录》
  17. 舌卒肿《中医词典》
  18. 舌肿破烂《喉舌备要秘旨》
  19. 舌卒肿大《奇方类编》
  20. 舌肿破棺散《急救广生集》
  21. 蛇背疔《中医词典》
  22. 舌肿秘方《华佗神方》
  23. 蛇背疔门主论《疡医大全》
  24. 舌肿候《诸病源候论》
  25. 蛇背疔秘方《华佗神方》
  26. 舌肿不消《奇效简便良方》
  27. 蛇缠疮《中医词典》
  28. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  29. 蛇缠丹《证治准绳·幼科》
  30. 舌肿《外科全生集》
  31. 蛇缠丹毒《奇效简便良方》


狂躁_《经验麻科》_中医内科_【岐黄之术】

狂躁（六十二）
在线购买《经验麻科》正版书籍

狂躁（六十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

毒瓦斯壅盛于内为风邪所闭，不能骤发而惊搐狂躁，治宜苏芥散加大黄、枳壳，大小便闭者最宜清利之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌肿无声（六十一）
  • 当前页：狂躁（六十二）
  • 下一页：身热不收点（六十三）
<<< 返回本书目录
  1. 狂躁《经验麻科》
  2. 狂证夺命丹【方剂大全】
  3. 狂语《幼幼新书》
  4. 狂证论《三因极一病证方论》
  5. 狂言谵语《证治准绳·女科》
  6. 狂症《石室秘录》
  7. 狂言谵语《女科证治准绳》
  8. 矿泉浴《中医养生学》
  9. 狂言妄语【方剂主治】
  10. 矿物类《中药炮制》
  11. 狂笑【疾病症状】
  12. 矿物质《预防医学》
  13. 狂犬咬伤【中药主治】
  14. 眶底爆折【疾病症状】
  15. 狂犬咬人方《外台秘要》
  16. 眶蜂窝织炎【疾病大全】
  17. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  18. 眶骨膜下脓肿【疾病大全】
  19. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  20. 眶骨髓炎【疾病大全】
  21. 狂犬病的急救《现代院外急救手册》
  22. 眶假瘤【疾病大全】
  23. 狂犬病病毒《医学微生物学》
  24. 眶静脉回流障碍【疾病症状】
  25. 狂犬病【疾病大全】
  26. 眶脑膜瘤【疾病大全】
  27. 狂犬病《家庭医学百科-医疗康复篇》
  28. 眶内海绵状血管瘤【疾病大全】
  29. 狂犬病《传染病》
  30. 眶内眶外的刺法《中医刺灸》
  1. 狂躁《经验麻科》
  2. 狂越《中医词典》
  3. 狂证《明医指掌》
  4. 狂越《中医词典》
  5. 狂证论《三因极一病证方论》
  6. 狂语《幼幼新书》
  7. 狂症《傅青主男科》
  8. 狂言谵语《女科证治准绳》
  9. 狂症《石室秘录》
  10. 狂言谵语《竹林女科证治》
  11. 圹（ěr尔）塔（dā答）症《中医词典》
  12. 狂言谵语《证治准绳·女科》
  13. 圹（ěr尔）塔（dā答）症《中医词典》
  14. 狂言喉风《中医词典》
  15. 圹症《喉舌备要秘旨》
  16. 狂言喉风《中医词典》
  17. 旷石《千金翼方》
  18. 狂言《中医词典》
  19. 旷石《新修本草》
  20. 狂言《中医词典》
  21. 旷石《证类本草》
  22. 狂言《中医名词词典》
  23. 旷石《名医别录》
  24. 狂妄《医述》
  25. 旷世儦《中医词典》
  26. 狂跳邪语《回生集》
  27. 旷世儦《中医词典》
  28. 狂犬咬人方二十二首《外台秘要》
  29. 矿泉浴《中医养生学》
  30. 狂犬啮人《中医词典》
  31. 矿物质《默克家庭诊疗手册》


身热不收点_《经验麻科》_中医内科_【岐黄之术】

身热不收点（六十三）
在线购买《经验麻科》正版书籍

身热不收点（六十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

发热蒸蒸， 自虚收，如不收者，毒瓦斯未尽解也，退其热，邪疹自消，宜用清表散毒汤去当归、泽泻、猪苓，宜加骨皮、黄芩、麦冬、花粉、大力、天冬、甘草、柴胡、车前、木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂躁（六十二）
  • 当前页：身热不收点（六十三）
  • 下一页：夹斑丹（六十四）
<<< 返回本书目录
  1. 身热不收点《经验麻科》
  2. 身热不退《痘疹心法要诀》
  3. 身热【方剂主治】
  4. 身热不退《麻疹阐注》
  5. 身热《史载之方》
  6. 身热不退《医宗金鉴》
  7. 身热《丹溪治法心要》
  8. 身热不退《专治麻痧初编》
  9. 身目黄《女科百问》
  10. 身热恶寒身寒恶热《伤寒括要》
  11. 身面浮肿【方剂主治】
  12. 身热方治《小儿卫生总微论方》
  13. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  14. 身热吐下《儒门事亲》
  15. 身寒痹《普济方·针灸》
  16. 身容四法提纲《望诊遵经》
  17. 身寒《史载之方》
  18. 身容望法提纲《望诊遵经》
  19. 身寒《黄帝内经太素》
  20. 身如角弓反张【方剂主治】
  21. 身法《陆地仙经》
  22. 身瘦肌热《儒门事亲》
  23. 身发沸子《经验麻科》
  24. 身疼《伤寒标本心法类萃》
  25. 身度《黄帝内经太素》
  26. 身体《奇效简便良方》
  27. 身材矮小《家庭医学百科-医疗康复篇》
  28. 身体“福态”【疾病症状】
  29. 身《奇症汇》
  30. 身体变形障碍【疾病症状】
  1. 身热不收点《经验麻科》
  2. 身热便血证二十八　少阴二十九《伤寒悬解》
  3. 身热不退《麻疹阐注》
  4. 身热《史载之方》
  5. 身热不退《医宗金鉴》
  6. 身热《丹溪治法心要》
  7. 身热不退《专治麻痧初编》
  8. 身热《中医词典》
  9. 身热不退《痘疹心法要诀》
  10. 身强不用《医法圆通》
  11. 身热不扬《中医名词词典》
  12. 身目黄《女科百问》
  13. 身热不扬《中医词典》
  14. 身面卒洪肿候《诸病源候论》
  15. 身热恶寒身寒恶热《医学纲目》
  16. 身面卒浮肿《中医词典》
  17. 身热恶寒身寒恶热《医学心悟》
  18. 身面疣目《急救广生集》
  19. 身热恶寒身寒恶热《伤寒括要》
  20. 身面印文《急救广生集》
  21. 身热方治《小儿卫生总微论方》
  22. 身面疳疮《急救广生集》
  23. 身热内冷《医法圆通》
  24. 身面白丹《急救广生集》
  25. 身热吐下《儒门事亲》
  26. 身冷如冰形如死人《医法圆通》
  27. 身热无神《医法圆通》
  28. 身冷内热《医法圆通》
  29. 身热无疼《医法圆通》
  30. 身冷《广瘟疫论》
  31. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》


夹斑丹_《经验麻科》_中医内科_【岐黄之术】

夹斑丹（六十四）
在线购买《经验麻科》正版书籍

夹斑丹（六十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

夹丹者，此皆毒火浮游散漫于皮肤之间也。宜投甘桔荆防黑玄参，牛蒡知柏与黄芩，木通苦参 连翘入，连进数剂斑丹青。

《经》曰∶皮肉鲜红如云片者，丹也；点粒如蚊咬者，斑也。皆由毒火熏灼于中，故斑丹与疹齐出于外也，宜用荆芥散毒汤或消斑汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身热不收点（六十三）
  • 当前页：夹斑丹（六十四）
  • 下一页：口舌生疮（六十五）
<<< 返回本书目录
  1. 夹斑丹《经验麻科》
  2. 夹层血肿【疾病症状】
  3. 夹斑《张氏医通》
  4. 夹饬寒《冯氏锦囊秘录》
  5. 夹斑《续名医类案》
  6. 夹丹《冯氏锦囊秘录》
  7. 夹斑《景岳全书》
  8. 夹丹《续名医类案》
  9. 夹斑《冯氏锦囊秘录》
  10. 夹凡疮《冯氏锦囊秘录》
  11. 夹《证治准绳·幼科》
  12. 夹疳《冯氏锦囊秘录》
  13. 夹《痘疹心法要诀》
  14. 夹攻饮【方剂大全】
  15. 豭鼠粪汤【方剂大全】
  16. 夹棍软骨神方【方剂大全】
  17. 嘉鱼肉《本草纲目》完整版
  18. 夹棍神方【方剂大全】
  19. 嘉鱼《证类本草》
  20. 夹寒瘟疫《轩岐救正论》
  21. 嘉鱼《本草纲目》完整版
  22. 夹喉痈《医宗金鉴》
  23. 嘉兴张《曹仁伯医案论》
  24. 夹惊伤寒《幼幼新书》
  25. 嘉兴吴《曹仁伯医案论》
  26. 夹惊吐《儿科萃精》
  27. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  28. 夹惊吐《医宗金鉴》
  29. 嘉兰【中药大全】
  30. 夹疽门主论《疡医大全》
  1. 夹斑丹《经验麻科》
  2. 夹斑《张氏医通》
  3. 夹斑疹丹痧瘿《医述》
  4. 夹斑《续名医类案》
  5. 夹层动脉瘤《默克家庭诊疗手册》
  6. 夹斑《冯氏锦囊秘录》
  7. 夹承浆《针灸学》
  8. 夹斑《冯氏锦囊秘录》
  9. 夹持进针《中医词典》
  10. 夹斑《景岳全书》
  11. 夹持押手法《中医词典》
  12. 夹《痘疹心法要诀》
  13. 夹饬寒《冯氏锦囊秘录》
  14. 夹《证治准绳·幼科》
  15. 夹丹《冯氏锦囊秘录》
  16. 夹《中医词典》
  17. 夹丹《续名医类案》
  18. 嘉鱼〈微温〉《食疗本草》
  19. 夹凡疮《冯氏锦囊秘录》
  20. 嘉鱼《药性切用》
  21. 夹凡疮《冯氏锦囊秘录》
  22. 嘉鱼《本草撮要》
  23. 夹风伤寒《活幼心书》
  24. 嘉鱼《本草从新》
  25. 夹缚《中医词典》
  26. 嘉鱼《本经逢原》
  27. 夹疳《冯氏锦囊秘录》
  28. 嘉鱼《证类本草》
  29. 夹棍神方《奇方类编》
  30. 嘉兴张《曹仁伯医案论》
  31. 夹裹《中医词典》


口舌生疮_《经验麻科》_中医内科_【岐黄之术】

口舌生疮（六十五）
在线购买《经验麻科》正版书籍

口舌生疮（六十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

口为脾窍，舌乃心苗，引火下降，则热自除，宜用清上饮。

薄荷、桔梗、甘草、黄芩、防风、大力、干葛、连翘、玄参、麦冬、花粉、川连、石膏。

口舌生疮用有功，敷药方中薄荷柏，黄连 青黛月石同，冰片少许研为末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹斑丹（六十四）
  • 当前页：口舌生疮（六十五）
  • 下一页：眼赤肿痛（六十六）
<<< 返回本书目录
  1. 口舌生疮【疾病症状】
  2. 口舌生疮【中药主治】
  3. 口舌生疮《圣济总录》
  4. 口舌生疮【方剂主治】
  5. 口舌生疮《经验麻科》
  6. 口舌牙疳咽喉简便方《慈幼便览》
  7. 口舌门《辨证录》
  8. 口舌证治《医宗金鉴》
  9. 口舌兼痧《痧胀玉衡》
  10. 口舌证治《杂病心法要诀》
  11. 口舌干燥【方剂主治】
  12. 口生疮《儿科萃精》
  13. 口舌干苦（热臭）《针灸资生经》
  14. 口失音《证治准绳·幼科》
  15. 口舌干苦《普济方·针灸》
  16. 口酸【疾病症状】
  17. 口舌干焦《圣济总录》
  18. 口酸伴有口苦烧心【疾病症状】
  19. 口舌方《景岳全书》
  20. 口碎配合药歌《尤氏喉症指南》
  21. 口舌唇《医学入门》
  22. 口蹄病【疾病大全】
  23. 口舌疮《外科理例》
  24. 口蹄疫【疾病大全】
  25. 口舌部《本草易读》
  26. 口甜【疾病症状】
  27. 口舌《血证论》
  28. 口痛【疾病症状】
  29. 口舌《文堂集验方》
  30. 口吐白沫【疾病症状】
  1. 口舌生疮《经验麻科》
  2. 口舌生疮《圣济总录》
  3. 口舌生疮《奇效简便良方》
  4. 口舌门（二则）《辨证录》
  5. 口舌牙疳咽喉简便方《慈幼便览》
  6. 口舌烂方《急救广生集》
  7. 口舌牙喉病《麻疹备要方论》
  8. 口舌兼痧《痧胀玉衡》
  9. 口舌证治《医宗金鉴》
  10. 口舌干苦（热臭）《针灸资生经》
  11. 口舌证治《杂病心法要诀》
  12. 口舌干苦《普济方·针灸》
  13. 口生疮《儿科萃精》
  14. 口舌干焦候《诸病源候论》
  15. 口失音《证治准绳·幼科》
  16. 口舌干焦《圣济总录》
  17. 口酸《中医词典》
  18. 口舌方《景岳全书》
  19. 口酸《中医词典》
  20. 口舌唇《医学入门》
  21. 口碎配合药歌《尤氏喉症指南》
  22. 口舌疮候《诸病源候论》
  23. 口甜《中医词典》
  24. 口舌疮《外科理例》
  25. 口甜《中医词典》
  26. 口舌出血候《诸病源候论》
  27. 口庭《中医词典》
  28. 口舌部《本草易读》
  29. 口庭《中医词典》
  30. 口舌《秘传证治要诀及类方》
  31. 口吻《卫生易简方》


眼赤肿痛_《经验麻科》_中医内科_【岐黄之术】

眼赤肿痛（六十六）
在线购买《经验麻科》正版书籍

眼赤肿痛（六十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

眼者，五脏血气之精华也。毒瓦斯郁滞于肌肤者为痈为疖，而其留滞于精华者则发为眼患矣。其毒火发露在表，又在至高之地，宜用麦冬清肺饮或蝉化散治之。蝉衣、荆芥、防风、甘菊、川芎、黄芩、柴胡、车前、桔梗、山栀、升麻、木通、胆草，再加蒺藜、蕤仁、蒙花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口舌生疮（六十五）
  • 当前页：眼赤肿痛（六十六）
  • 下一页：两目红肿（六十七）
<<< 返回本书目录
  1. 眼赤肿痛《明医杂着》
  2. 眼充血【疾病症状】
  3. 眼赤肿痛《经验麻科》
  4. 眼丹《外科启玄》
  5. 眼赤痛《幼幼新书》
  6. 眼丹《外科十法》
  7. 眼赤膜下垂外障《秘传眼科龙木论》
  8. 眼丹《外科正宗》
  9. 眼部猪囊尾蚴病【疾病大全】
  10. 眼丹《医宗金鉴》
  11. 眼部证治（计二十三证）《外科证治全书》
  12. 眼丹《幼幼新书》
  13. 眼部胀痛【疾病症状】
  14. 眼丹门主论《疡医大全》
  15. 眼部血液供给及神经支配《西医眼科学》
  16. 眼的发生《组织学与胚胎学》
  17. 眼部神经纤维瘤病【疾病大全】
  18. 眼的解剖生理和胚胎发育《西医眼科学》
  19. 眼部烧伤感【疾病症状】
  20. 眼的解剖与生理《中医眼科学》
  21. 眼部毛细血管瘤【疾病大全】
  22. 眼的胚胎发育《西医眼科学》
  23. 眼部检查《西医眼科学》
  24. 眼的屈光与调节《西医眼科学》
  25. 眼部感染【疾病症状】
  26. 眼的特殊检查《西医眼科学》
  27. 眼部带状疱疹【疾病大全】
  28. 眼的血液供应与神经支配《中医眼科学》
  29. 眼部《外科心法要诀》
  30. 眼底出血和渗出 【疾病症状】
  1. 眼赤肿痛《经验麻科》
  2. 眼赤痛《幼幼新书》
  3. 眼赤肿痛《明医杂着》
  4. 眼赤膜下垂外障《秘传眼科龙木论》
  5. 眼唇蛔虫征《中医词典》
  6. 眼赤秘方《华佗神方》
  7. 眼大角《中医词典》
  8. 眼赤候《诸病源候论》
  9. 眼大睫《中医词典》
  10. 眼部证治（计二十三证）《外科证治全书》
  11. 眼大头《中医词典》
  12. 眼部颜色改变《百病自测》
  13. 眼大嘴《中医词典》
  14. 眼部形态改变《百病自测》
  15. 眼带《中医词典》
  16. 眼部《外科大成》
  17. 眼丹《中医名词词典》
  18. 眼不医不瞎论《目经大成》
  19. 眼丹《中医词典》
  20. 眼不医不瞎辨《目经大成》
  21. 眼丹《外科十法》
  22. 眼不医必瞎辩论《审视瑶函》
  23. 眼丹《医宗金鉴》
  24. 眼不开《幼科心法要诀》
  25. 眼丹《幼幼新书》
  26. 眼不开《证治准绳·幼科》
  27. 眼丹《外科心法要诀》
  28. 眼不开《医述》
  29. 眼丹《外科大成》
  30. 眼不开《医宗金鉴》
  31. 眼丹《外科正宗》


两目红肿_《经验麻科》_中医内科_【岐黄之术】

两目红肿（六十七）
在线购买《经验麻科》正版书籍

两目红肿（六十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

两目红肿，羚羊、荆芥为先，次以菊花、连翘。《经》曰∶毒内流于肺，精珠不得看，搜去肝风毒，眼目自安然。凡目病在表宜疏风兼清热，或向外下泪难开名羞明，宜清热兼疏风，加升麻、黄芩。论疹毒为害，咽喉先，眼次之，但观两眼红脉虬缠，或闭或肿，多生眵泪，或上星障，急泻肝火，以免伤目之患，蝉化散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼赤肿痛（六十六）
  • 当前页：两目红肿（六十七）
  • 下一页：月事（六十八）
<<< 返回本书目录
  1. 两目红肿《经验麻科》
  2. 两目生翳痕黯凹凸之症《保婴撮要》
  3. 两目不明腮项肿满《胎产秘书》
  4. 两宁汤【方剂大全】
  5. 两目暴赤《儒门事亲》
  6. 两皮酒【方剂大全】
  7. 两面针【中药大全】
  8. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  9. 两面青【中药大全】
  10. 两栖蓼【中药大全】
  11. 两面龟散【方剂大全】
  12. 两祛丹【方剂大全】
  13. 两面刺【中药大全】
  14. 两色鳞毛蕨【中药大全】
  15. 两脸论歌《万氏秘传片玉心书》
  16. 两色瓦韦【中药大全】
  17. 两利汤【方剂大全】
  18. 两色乌头【中药大全】
  19. 两静汤【方剂大全】
  20. 两生汤【方剂大全】
  21. 两胫逆冷证《伤寒九十论》
  22. 两湿温不可合一辨《研经言》
  23. 两解汤【方剂大全】
  24. 两收汤【方剂大全】
  25. 两睑粘睛外障《秘传眼科龙木论》
  26. 两手颤抖【疾病症状】
  27. 两睑粘睛歌《医宗金鉴》
  28. 两手撮空证《伤寒九十论》
  29. 两睑粘睛歌《眼科心法要诀》
  30. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  1. 两目红肿《经验麻科》
  2. 两目赤肿方《明目至宝》
  3. 两目生翳痕黯凹凸之症《保婴撮要》
  4. 两目不明腮项肿满《胎产秘书》
  5. 两拗及小腹肿胀痒痛《急救广生集》
  6. 两目暴赤《儒门事亲》
  7. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  8. 两疗法差异的统计学意义分析《预防医学》
  9. 两栖纲《实验动物科学》
  10. 两脸论歌《万氏秘传片玉心书》
  11. 两气《中医词典》
  12. 两均数的比较《医学统计学》
  13. 两胠疼痛《中医词典》
  14. 两胫逆冷证《伤寒九十论》
  15. 两颧发赤《医法圆通》
  16. 两井《中医词典》
  17. 两颧骨《正骨心法要旨》
  18. 两解太阳法《时病论歌括新编》
  19. 两颧骨《医宗金鉴》
  20. 两脚麻木《中医词典》
  21. 两乳忽肿《医法圆通》
  22. 两脚大烧《医法圆通》
  23. 两腮赤肿《奇效简便良方》
  24. 两焦《中医词典》
  25. 两扇门《中医词典》
  26. 两睑粘睛外障《秘传眼科龙木论》
  27. 两商《中医词典》
  28. 两睑粘睛歌《医宗金鉴》
  29. 两神相搏《中医词典》
  30. 两睑粘睛歌《眼科心法要诀》
  31. 两生《中医词典》


月事_《经验麻科》_中医内科_【岐黄之术】

月事（六十八）
在线购买《经验麻科》正版书籍

月事（六十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

发热之时，忽经水适来如期，此积污随出，毒从此解，勿药而愈。倘若不止，热邪乘血海之虚，逼血妄行，回时宜服小柴胡汤合生地黄汤以清其热。又有非其期而忽行，此毒火内蕴，扰乱血海妄行，亦宜凉血为主；或发热之时，经水适断，宜柴胡四物汤治之，以防毒邪乘虚而入。使已憎寒壮热，神气不清，言语错乱，此为热入血海。血海者，冲任是也。肝主之肝藏血，肝为血海，天癸至后，血已空虚，热乘而入，四物合导赤散加麦冬，与安神散间而服之，加丹参、凌霄花可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两目红肿（六十七）
  • 当前页：月事（六十八）
  • 下一页：五脏受毒辨（六十九）
<<< 返回本书目录
  1. 月事《针灸资生经》
  2. 月事不来《儒门事亲》
  3. 月事《普济方·针灸》
  4. 月事不来《沈氏女科辑要》
  5. 月事《经验麻科》
  6. 月事不调《沈氏女科辑要》
  7. 月蚀疳疮门主论《疡医大全》
  8. 月事异常《沈氏女科辑要》
  9. 月蚀疳《外科启玄》
  10. 月水《本草从新》
  11. 月蚀疮论《小儿卫生总微论方》
  12. 月水《本草新编》
  13. 月蚀疮方《外台秘要》
  14. 月水闭绝不通《女科百问》
  15. 月蚀疮《幼幼新书》
  16. 月水不利《千金翼方》
  17. 月蚀疮《圣济总录》
  18. 月水不调《女科证治准绳》
  19. 月内人神所在《针灸聚英》
  20. 月水不调《证治准绳·女科》
  21. 月里众疾《明医指掌》
  22. 月水不通《备急千金要方》
  23. 月经周期性精神病【疾病大全】
  24. 月水不通《女科证治准绳》
  25. 月经周期改变【疾病症状】
  26. 月水不通《孙真人海上方》
  27. 月经周期的调节机制及临床表现《妇产科学》
  28. 月水不通《证治准绳·女科》
  29. 月经之常《医宗金鉴》
  30. 月水不通【方剂主治】
  1. 月事《经验麻科》
  2. 月事《中医词典》
  3. 月事《普济方·针灸》
  4. 月使不调《中医词典》
  5. 月事《针灸资生经》
  6. 月使不来《中医词典》
  7. 月事不来《中医词典》
  8. 月使《中医词典》
  9. 月事不来《儒门事亲》
  10. 月蚀疳疮门主论《疡医大全》
  11. 月事不来《沈氏女科辑要》
  12. 月蚀疳疮门主方《疡医大全》
  13. 月事不来属胞脉闭心气不下通《女科经纶》
  14. 月蚀疳疮《中医词典》
  15. 月事不调《沈氏女科辑要》
  16. 月蚀疳《外科启玄》
  17. 月事不通《中医词典》
  18. 月蚀疮论《小儿卫生总微论方》
  19. 月事不下《华佗神方》
  20. 月蚀疮方一十二首《外台秘要》
  21. 月事沉滞《中医词典》
  22. 月蚀疮方《冯氏锦囊秘录》
  23. 月事异常《沈氏女科辑要》
  24. 月蚀疮《万氏秘传外科心法》
  25. 月数未足胎死产危《奇效简便良方》
  26. 月蚀疮《外科大成》
  27. 月水《雷公炮制药性解》
  28. 月蚀疮《幼幼新书》
  29. 月水《中医词典》
  30. 月蚀疮《中医词典》
  31. 月水《医述》


五脏受毒辨_《经验麻科》_中医内科_【岐黄之术】

五脏受毒辨（六十九）
在线购买《经验麻科》正版书籍

五脏受毒辨（六十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

毒归于心者为斑疹、惊悸、痒痛、壮热、咽喉干渴、盗汗、丹瘤，皆其候也。毒归于肝者，则为闷乱、水泡、腰痛、目疾、卵肿、干呕、手足拘挛、吐蛔、寒战、切牙者，皆其候也。毒归于肺者，为咳嗽喘急、衄血、皮肤燥竭、肩臂痛，皆其候也。毒归于脾者，则为吐泻、腹痛、肿胀、唇烈口燥、手足病、不欲食，此之谓也。毒归于肾者，为失音、手足逆冷、咽中干痛、耳 、饥不欲食而多 。毒归于大肠、胃者，为泻痢脓血、肠鸣失音、大便不通。毒归于膀胱者，为小腹满、溺血、遗尿、头额肿痛而目视。此论五脏 六腑受毒之症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月事（六十八）
  • 当前页：五脏受毒辨（六十九）
  • 下一页：寒热往来（七十）
<<< 返回本书目录
  1. 五脏受毒辨《经验麻科》
  2. 五脏死脉《脉理求真》
  3. 五脏生克说《医碥》
  4. 五脏死脉《诊家正眼》
  5. 五脏生成篇《疡医大全》
  6. 五脏所藏《推拿抉微》
  7. 五脏生成篇《冯氏锦囊秘录》
  8. 五脏所藏《中西汇通医经精义》
  9. 五脏生成论《素问悬解》
  10. 五脏所恶《推拿抉微》
  11. 五脏神情《杂病心法要诀》
  12. 五脏所恶《中西汇通医经精义》
  13. 五脏热病刺法《类经》
  14. 五脏所合所荣所主五味所宜所伤之病《类经》
  15. 五脏热病《黄帝内经太素》
  16. 五脏所苦《珍珠囊补遗药性赋》
  17. 五脏气虚《千金翼方》
  18. 五脏所伤《推拿抉微》
  19. 五脏气脱凶死诀《幼科推拿秘书》
  20. 五脏所伤《中西汇通医经精义》
  21. 五脏平脉《诊家正眼》
  22. 五脏所生《中西汇通医经精义》
  23. 五脏平脉《诊家枢要》
  24. 五脏所属《三因极一病证方论》
  25. 五脏平脉《脉诀刊误》
  26. 五脏所属《中西汇通医经精义》
  27. 五脏平病死脉胃气为本《类经》
  28. 五脏所属之部位及病能的现象《幼科概论》
  29. 五脏配五行八卦说《医碥》
  30. 五脏所属之证《幼幼集成》
  1. 五脏受毒辨《经验麻科》
  2. 五脏生克说《医碥》
  3. 五脏死脉《诊家正眼》
  4. 五脏生成篇《疡医大全》
  5. 五脏死脉《脉理求真》
  6. 五脏生成篇《冯氏锦囊秘录》
  7. 五脏所藏《中医名词词典》
  8. 五脏生成论《素问悬解》
  9. 五脏所藏《中医词典》
  10. 五脏神情《杂病心法要诀》
  11. 五脏所藏《推拿抉微》
  12. 五脏神情《医宗金鉴》
  13. 五脏所藏《中西汇通医经精义》
  14. 五脏热及肌热《卫生宝鉴》
  15. 五脏所恶《中医名词词典》
  16. 五脏热病刺法《类经》
  17. 五脏所恶《中医词典》
  18. 五脏热病《黄帝内经太素》
  19. 五脏所恶《推拿抉微》
  20. 五脏热《幼科释谜》
  21. 五脏所恶《中西汇通医经精义》
  22. 五脏热《证治准绳·幼科》
  23. 五脏所合所荣所主五味所宜所伤之病《类经》
  24. 五脏热《中医词典》
  25. 五脏所苦《珍珠囊补遗药性赋》
  26. 五脏气虚《千金翼方》
  27. 五脏所入之味歌《古今医统大全》
  28. 五脏气脱凶死诀《幼科推拿秘书》
  29. 五脏所伤《推拿抉微》
  30. 五脏气《中医词典》
  31. 五脏所伤《中西汇通医经精义》


寒热往来_《经验麻科》_中医内科_【岐黄之术】

寒热往来（七十）
在线购买《经验麻科》正版书籍

寒热往来（七十）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹所最忌者寒战也，如发热之时，憎寒壮热，身体振振战动，其毒欲出不出，留于腠理之间，邪正交争，故发振振战动也，宜服柴葛桂枝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏受毒辨（六十九）
  • 当前页：寒热往来（七十）
  • 下一页：口中臭气（七十一）
<<< 返回本书目录
  1. 寒热往来《证治准绳·幼科》
  2. 寒热往来【方剂主治】
  3. 寒热往来《幼幼新书》
  4. 寒热往来疟《圣济总录》
  5. 寒热往来《圣济总录》
  6. 寒热五脏烦满《幼幼新书》
  7. 寒热往来《伤寒捷诀》
  8. 寒热相兼汤【方剂大全】
  9. 寒热往来《经验麻科》
  10. 寒热相移《黄帝内经太素》
  11. 寒热往来《丹溪手镜》
  12. 寒热虚实表里阴阳辨《医学心悟》
  13. 寒热头痛【方剂主治】
  14. 寒热虚实真假论《医学源流论》
  15. 寒热同形同病《读医随笔》
  16. 寒热杂说《黄帝内经太素》
  17. 寒热死生《伤寒悬解》
  18. 寒热真假辨《医学摘粹》
  19. 寒热顺逆《内经博议》
  20. 寒热真假篇《景岳全书》
  21. 寒热舒肝篇《外经微言》
  22. 寒热证治《妇科心法要诀》
  23. 寒热手法《子午流注说难》
  24. 寒热证治《医宗金鉴》
  25. 寒热似疟《仁斋直指方论（附补遗）》
  26. 寒热总括《妇科心法要诀》
  27. 寒热食不消《幼幼新书》
  28. 寒热总括《医宗金鉴》
  29. 寒热时作【方剂主治】
  30. 寒涩《本草求真》
  1. 寒热往来《经验麻科》
  2. 寒热往来《伤寒捷诀》
  3. 寒热往来《幼幼新书》
  4. 寒热往来《中医词典》
  5. 寒热往来《医述》
  6. 寒热往来《圣济总录》
  7. 寒热往来《证治准绳·幼科》
  8. 寒热往来《中医名词词典》
  9. 寒热往来《证治准绳·疡医》
  10. 寒热同形同病（案）《读医随笔》
  11. 寒热往来《幼科释谜》
  12. 寒热同形同病《读医随笔》
  13. 寒热往来《丹溪手镜》
  14. 寒热死生《伤寒悬解》
  15. 寒热往来《广瘟疫论》
  16. 寒热顺逆《内经博议》
  17. 寒热往来腹痛候《诸病源候论》
  18. 寒热舒肝篇《外经微言》
  19. 寒热往来候《诸病源候论》
  20. 寒热手法《子午流注说难》
  21. 寒热往来候《诸病源候论》
  22. 寒热似疟《仁斋直指方论（附补遗）》
  23. 寒热往来能食不生肌肉候《诸病源候论》
  24. 寒热食不消《幼幼新书》
  25. 寒热往来疟《圣济总录》
  26. 寒热胜负《四圣悬枢》
  27. 寒热往来食不消候《诸病源候论》
  28. 寒热篇《景岳全书》
  29. 寒热往来五脏烦满候《诸病源候论》
  30. 寒热疟候《诸病源候论》
  31. 寒热五脏烦满《幼幼新书》


口中臭气_《经验麻科》_中医内科_【岐黄之术】

口中臭气（七十一）
在线购买《经验麻科》正版书籍

口中臭气（七十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

口中之臭气，勃勃冲人，是肺胃中火所致，此症多有失声，喘呕，兼吐脓血，皆其候也。药宜清金汤、泻火汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热往来（七十）
  • 当前页：口中臭气（七十一）
  • 下一页：疹痒（七十二）
<<< 返回本书目录
  1. 口中臭气《经验麻科》
  2. 口中飞疡门主论《疡医大全》
  3. 口脂方《外台秘要》
  4. 口中流涎不止《麻科活人全书》
  5. 口症《儿科要略》
  6. 口中生疮【方剂主治】
  7. 口证《医学集成》
  8. 口中有金属甜味【疾病症状】
  9. 口占八绝《古今医鉴》
  10. 口周出现放射性沟纹【疾病症状】
  11. 口粘腻【疾病症状】
  12. 口周发红【疾病症状】
  13. 口燥咽干歌《伤寒百证歌》
  14. 口周皮炎【疾病大全】
  15. 口燥咽干【方剂主治】
  16. 口周湿疹【疾病大全】
  17. 口燥舌干【方剂主治】
  18. 叩齿及牙《养生导引秘籍》
  19. 口燥舌干《伤寒括要》
  20. 叩齿牙无病法《痰火点雪》
  21. 口燥【方剂主治】
  22. 叩头虫【中药大全】
  23. 口燥《伤寒大白》
  24. 叩诊《物理诊断学》
  25. 口有溴味及咸味【疾病症状】
  26. 扣颈瘟《松峰说疫》
  27. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  28. 寇热【疾病症状】
  29. 口喑哑《普济方·针灸》
  30. 寇热【疾病大全】
  1. 口中臭气《经验麻科》
  2. 口中百病《急救广生集》
  3. 口中飞疡门主论《疡医大全》
  4. 口脂方三首《外台秘要》
  5. 口中和《中医名词词典》
  6. 口症《儿科要略》
  7. 口中和《中医词典》
  8. 口证《医学集成》
  9. 口中和《中医词典》
  10. 口张气出《医法圆通》
  11. 口中流涎不止《麻科活人全书》
  12. 口占八绝《古今医鉴》
  13. 口中生蕈《急救广生集》
  14. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  15. 口中有虫《证治准绳·幼科》
  16. 口燥咽干歌《伤寒百证歌》
  17. 口周皮炎《默克家庭诊疗手册》
  18. 口燥咽干而渴《医学心悟》
  19. 叩齿《中医词典》
  20. 口燥咽干《伤寒指掌》
  21. 叩齿《中医词典》
  22. 口燥咽干《医学纲目》
  23. 叩齿及牙《养生导引秘籍》
  24. 口燥咽干《医学纲目》
  25. 叩齿牙无病法《痰火点雪》
  26. 口燥舌干《伤寒括要》
  27. 叩齿咽津法《老年百病防治》
  28. 口燥舌干《四圣悬枢》
  29. 叩法《中医词典》
  30. 口燥舌干《四圣悬枢》
  31. 叩法《中医词典》


疹痒_《经验麻科》_中医内科_【岐黄之术】

疹痒（七十二）
在线购买《经验麻科》正版书籍

疹痒（七十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹出遍身作痒，爬搔不宁者，此毒瓦斯火邪传于肌肤之间，不能发出，与伤寒汗不出而作痒者，同也。况诸疮痛痒皆属心火，《经》云∶痒者，火之变也。又肝木主风，爬搔不宁者，风使然也。肝主筋而运乎爪，皆心肝二脏之症，药宜清风化毒汤主之。荆芥、防风、升麻、羌活、大力、干葛、麻黄、桂枝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口中臭气（七十一）
  • 当前页：疹痒（七十二）
  • 下一页：头目肿（七十三）
<<< 返回本书目录
  1. 疹痒《经验麻科》
  2. 疹痒疥癣部《本草易读》
  3. 疹门主论《疡医大全》
  4. 疹余毒之病《审视瑶函》
  5. 疹门《丹台玉案》
  6. 疹原《痘疹心法要诀》
  7. 疹脉《麻疹备要方论》
  8. 疹原《麻疹阐注》
  9. 疹论《温病条辨》
  10. 疹原《医宗金鉴》
  11. 疹论《侣山堂类辩》
  12. 疹原《专治麻痧初编》
  13. 疹筋《圣济总录》
  14. 疹证治《幼幼集成》
  15. 疹筋《类经》
  16. 疹症门《辨证录》
  17. 疹筋《黄帝内经太素》
  18. 疹治合时《麻疹备要方论》
  19. 疹后症《经验麻科》
  20. 阵发性鼻塞【疾病症状】
  21. 疹后阴囊肿痛《经验麻科》
  22. 阵发性肠绞痛【疾病症状】
  23. 疹后牙根血出肿烂《经验麻科》
  24. 阵发性痴笑【疾病症状】
  25. 疹后泄利《四圣悬枢》
  26. 阵发性腹痛【疾病症状】
  27. 疹后生风《经验麻科》
  28. 阵发性或强直性惊厥【疾病症状】
  29. 疹后身瘦潮热《经验麻科》
  30. 阵发性狂笑【疾病症状】
  1. 疹痒《经验麻科》
  2. 疹咽痛《专治麻痧初编》
  3. 疹痒疥癣部《本草易读》
  4. 疹形色《专治麻痧初编》
  5. 疹饮食《专治麻痧初编》
  6. 疹吐泻《专治麻痧初编》
  7. 疹饮水《专治麻痧初编》
  8. 疹涕《专治麻痧初编》
  9. 疹隐不出《奇效简便良方》
  10. 疹奇验方《急救广生集》
  11. 疹余毒之病《审视瑶函》
  12. 疹期《专治麻痧初编》
  13. 疹原《麻疹阐注》
  14. 疹逆顺《专治麻痧初编》
  15. 疹原《医宗金鉴》
  16. 疹门主论《疡医大全》
  17. 疹原《专治麻痧初编》
  18. 疹门主方《疡医大全》
  19. 疹原《痘疹心法要诀》
  20. 疹门《丹台玉案》
  21. 疹躁妄狂乱《专治麻痧初编》
  22. 疹脉《专治麻痧初编》
  23. 疹证《专治麻痧初编》
  24. 疹脉《麻疹备要方论》
  25. 疹证治《幼幼集成》
  26. 疹论（古名疹今名）《专治麻痧初编》
  27. 疹症门（三则）《辨证录》
  28. 疹论《侣山堂类辩》
  29. 疹治合时《麻疹备要方论》
  30. 疹论《温病条辨》
  31. 疹子不出证治《专治麻痧初编》


头目肿_《经验麻科》_中医内科_【岐黄之术】

头目肿（七十三）
在线购买《经验麻科》正版书籍

头目肿（七十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

毒瓦斯发越，聚于三阳，故掀肿也，宜解毒汤（羌活、防风、荆芥、大力、条芩、连翘、柴胡、桔梗、石膏各二钱），如 未透时去石膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹痒（七十二）
  • 当前页：头目肿（七十三）
  • 下一页：鼻掀口张，气喘气粗，胸胁吸动（七十四）
<<< 返回本书目录
  1. 头目肿《经验麻科》
  2. 头盆不称【疾病症状】
  3. 头目晕沉【疾病症状】
  4. 头皮不规则裂口【疾病症状】
  5. 头目眩晕门-妇科心镜（上）《古今医统大全》
  6. 头皮触痛【疾病症状】
  7. 头目眩晕【方剂主治】
  8. 头皮感染【疾病大全】
  9. 头目眩晕【中药主治】
  10. 头皮坏死【疾病症状】
  11. 头目眩晕《证治准绳·女科》
  12. 头皮及颅骨烧伤【疾病大全】
  13. 头目眩晕《女科证治准绳》
  14. 头皮结痂【疾病症状】
  15. 头目痛（附脑痛、眉骨痛）《脉因证治》
  16. 头皮糠疹【疾病大全】
  17. 头目昏重【方剂主治】
  18. 头皮脓疱糜烂性皮病【疾病大全】
  19. 头目昏晕【方剂主治】
  20. 头皮平直裂口【疾病症状】
  21. 头目昏眩【方剂主治】
  22. 头皮瘙痒【疾病症状】
  23. 头目昏疼【方剂主治】
  24. 头皮撕裂伤【疾病症状】
  25. 头目不清【方剂主治】
  26. 头皮撕脱伤【疾病症状】
  27. 头目不利【方剂主治】
  28. 头皮松垂【疾病症状】
  29. 头鸣《周慎斋遗书》
  30. 头皮损伤【疾病大全】
  1. 头目肿《经验麻科》
  2. 头目眩晕门（妇科心镜 上）《古今医统大全》
  3. 头脑夹风《奇效简便良方》
  4. 头目眩晕《女科证治准绳》
  5. 头脑鸣响《中医词典》
  6. 头目眩晕《证治准绳·女科》
  7. 头脑鸣响《急救广生集》
  8. 头目痛（附脑痛、眉骨痛）《脉因证治》
  9. 头脑鸣响《奇方类编》
  10. 头目类《察病指南》
  11. 头脑鸣响异常《奇效简便良方》
  12. 头目不清利《中医词典》
  13. 头皮过早地变白《常见病自测》
  14. 头目鼻耳伤《证治准绳·疡医》
  15. 头皮蛆出《古今医统大全》
  16. 头鸣秘方《华佗神方》
  17. 头皮痛《中医词典》
  18. 头鸣《周慎斋遗书》
  19. 头皮血肿《妇产科学》
  20. 头面肿痛《医法圆通》
  21. 头皮针疗法《中医词典》
  22. 头面肿满《奇效简便良方》
  23. 头偏痛《中医词典》
  24. 头面肿《丹溪治法心要》
  25. 头前正面歌《医宗金鉴》
  26. 头面肿《景岳全书》
  27. 头前正面歌《外科心法要诀》
  28. 头面正中线《中医词典》
  29. 头窍阴《中医词典》
  30. 头面癣疮《奇效简便良方》
  31. 头窍阴《针灸学》


鼻掀口张，气喘气粗，胸胁吸动_《经验麻科》_中医内科_【岐黄之术】

鼻掀口张，气喘气粗，胸胁吸动（七十四）
在线购买《经验麻科》正版书籍

鼻掀口张，气喘气粗，胸胁吸动（七十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻掀者，肺气绝也。口张者，脾气绝也。气喘胸闷者，肺火盛极而难下也，不治。服清肺饮重加石膏、黄芩一两余，或冀挽回于万一，然必要胸中、鼻尖不动，乃可用药耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头目肿（七十三）
  • 当前页：鼻掀口张，气喘气粗，胸胁吸动（七十四）
  • 下一页：余毒不清（七十五）
<<< 返回本书目录
  1. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  2. 鼻小柱缺损【疾病症状】
  3. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  4. 鼻嗅散【方剂大全】
  5. 鼻息肉【疾病大全】
  6. 鼻血《灸法秘传》
  7. 鼻息肉《中西医结合耳鼻喉科》
  8. 鼻血草（图）【中药大全】
  9. 鼻息肉《家庭医学百科-医疗康复篇》
  10. 鼻血管瘤《临床激光治疗学》
  11. 鼻息内《赵绍琴临证验案精选》
  12. 鼻血管瘤【疾病大全】
  13. 鼻吸散【方剂大全】
  14. 鼻血雷【中药大全】
  15. 鼻外伤的急救《现代院外急救手册》
  16. 鼻血泉涌治验《疫疹一得》
  17. 鼻外伤《家庭医学百科-医疗康复篇》
  18. 鼻咽癌《百病自测》
  19. 鼻外部膨胀隆起【疾病症状】
  20. 鼻咽癌《家庭医学百科-医疗康复篇》
  21. 鼻痛（余见鼻疮）《针灸资生经》
  22. 鼻咽癌《家庭医学百科-医疗康复篇》
  23. 鼻痛《证治准绳·类方》
  24. 鼻咽癌《自我调养巧治病》
  25. 鼻痛《圣济总录》
  26. 鼻咽癌【疾病大全】
  27. 鼻痛《普济方·针灸》
  28. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  29. 鼻统论《圣济总录》
  30. 鼻咽癌的眼部病变【疾病大全】
  1. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  2. 鼻先兆——鼻相学《中医疾病预测》
  3. 鼻掀胸挺《中医名词词典》
  4. 鼻息肉《耳鼻咽喉外科学》
  5. 鼻掀胸挺《中医词典》
  6. 鼻息肉《新修本草》
  7. 鼻血《奇方类编》
  8. 鼻息肉《中医词典》
  9. 鼻血《灸法秘传》
  10. 鼻息肉《中西医结合耳鼻喉科》
  11. 鼻血不止《急救广生集》
  12. 鼻息肉《家庭医学百科-医疗康复篇》
  13. 鼻血不止《急救广生集》
  14. 鼻息肉《默克家庭诊疗手册》
  15. 鼻血不止《奇效简便良方》
  16. 鼻息内《赵绍琴临证验案精选》
  17. 鼻血不止《奇效简便良方》
  18. 鼻息《中医词典》
  19. 鼻血不止《回生集》
  20. 鼻齆息肉《中医词典》
  21. 鼻血吹药方《急救广生集》
  22. 鼻齆《中医词典》
  23. 鼻血管瘤《临床激光治疗学》
  24. 鼻外生疮《奇效简便良方》
  25. 鼻血泉涌治验《疫疹一得》
  26. 鼻外伤的急救《现代院外急救手册》
  27. 鼻血如注《医法圆通》
  28. 鼻外伤《家庭医学百科-医疗康复篇》
  29. 鼻血神方《急救广生集》
  30. 鼻頺《中医词典》
  31. 鼻寻常狼疮《中西医结合耳鼻喉科》


余毒不清_《经验麻科》_中医内科_【岐黄之术】

余毒不清（七十五）
在线购买《经验麻科》正版书籍

余毒不清（七十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

气高而喘息作声，掀胸抬肚者，余毒在于肺脏也。痰涎稠粘，切牙戈齿，泄不止，口臭者，余毒在于脾胃也。盗汗身热不退，渴盛者余毒在于心经也。梦中多惊，摄手振动，目赤者，余毒在于肝胆也。耳 手足尖热者，余毒在于肾脏也。身肿不消，壮热不退，郁闷不舒，诸经皆有未尽之余毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻掀口张，气喘气粗，胸胁吸动（七十四）
  • 当前页：余毒不清（七十五）
  • 下一页：寒战（七十六）
<<< 返回本书目录
  1. 余毒不清《经验麻科》
  2. 余毒论《经验麻科》
  3. 余毒《张氏医通》
  4. 余毒证治歌括《冯氏锦囊秘录》
  5. 瘀肿疼痛【中药主治】
  6. 余甘子【中药大全】
  7. 瘀滞《续名医类案》
  8. 余批景岳《医学集成》
  9. 瘀预兆《中医疾病预测》
  10. 余热中风等症《冯氏锦囊秘录》
  11. 瘀血作痛【中药主治】
  12. 余师愚疫病篇《温热经纬》
  13. 瘀血作痛《医宗金鉴》
  14. 余氏子疟后变证《程杏轩医案》
  15. 瘀血肿痛【方剂主治】
  16. 余泰符子邪祟治效《仿寓意草》
  17. 瘀血肿痛【中药主治】
  18. 余文台壮年咳嗽吐红《孙文垣医案》
  19. 瘀血滞于肺络《凌临灵方》
  20. 余无言年谱《余无言医案》
  21. 瘀血滞肺《凌临灵方》
  22. 余邪为殃《麻科活人全书》
  23. 瘀血血蛊证治《医宗金鉴》
  24. 余义《医述》
  25. 瘀血血蛊证治《妇科心法要诀》
  26. 余振如兄幼子胎痫《程杏轩医案》
  27. 瘀血性痛经【疾病症状】
  28. 鱼《本草纲目》完整版
  29. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  30. 鱼《本草求真》
  1. 余毒不清《经验麻科》
  2. 余毒《张氏医通》
  3. 余毒论《经验麻科》
  4. 余伯陶《中医词典》
  5. 余毒证治歌括《冯氏锦囊秘录》
  6. 于志宁《中医词典》
  7. 余奉仙《中医词典》
  8. 于于《中医词典》
  9. 余甘子茶《茶饮保健》
  10. 于应震《中医词典》
  11. 余甘子青果茶《茶饮保健》
  12. 于暹春《中医词典》
  13. 余含棻《中医词典》
  14. 于省三《中医词典》
  15. 余霖《中医词典》
  16. 于溥泽《中医词典》
  17. 余氯测定《预防医学》
  18. 于名鹏《中医词典》
  19. 余批景岳《医学集成》
  20. 于法开《中医词典》
  21. 余苹皋《中医词典》
  22. 瘀滞《伤科汇纂》
  23. 余热《证治准绳·幼科》
  24. 瘀滞《续名医类案》
  25. 余热不得卧《中医词典》
  26. 瘀预兆的临床预报意义《中医疾病预测》
  27. 余热不得卧《症因脉治》
  28. 瘀预兆的理论基础《中医疾病预测》
  29. 余热中风等症《冯氏锦囊秘录》
  30. 瘀预兆《中医疾病预测》
  31. 余师愚疫病篇《温热经纬》


寒战_《经验麻科》_中医内科_【岐黄之术】

寒战（七十六）
在线购买《经验麻科》正版书籍

寒战（七十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

心火亢极，上灼肺金而孔窍闭塞，故寒战不止，宜发汗以去表热。如大便闭，宜下之，小便不通，宜利之。论火性甚烈，喜散而不喜郁，则拂其性矣。欲达而不达，气血与火毒，五内搏激，其能免身之不战乎？火郁固战，每过郁而反似寒者，是热极反见水化，如嗜强酒，若不胜其所寒矣。惟用麻黄为先，毒火松透，自必炽热火性得顺而寒战自止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：余毒不清（七十五）
  • 当前页：寒战（七十六）
  • 下一页：气短倦怠口干出汗（七十七）
<<< 返回本书目录
  1. 寒战【疾病症状】
  2. 寒战切牙《痘疹心法要诀》
  3. 寒战《经验麻科》
  4. 寒战切牙《冯氏锦囊秘录》
  5. 寒郁于肺《凌临灵方》
  6. 寒战切牙《景岳全书》
  7. 寒饮咳嗽【疾病大全】
  8. 寒战切牙《续名医类案》
  9. 寒疫由来《四圣悬枢》
  10. 寒战切牙《证治准绳·幼科》
  11. 寒疫论《温病条辨》
  12. 寒战切牙饮水泻渴之症《保婴撮要》
  13. 寒疫《增订叶评伤暑全书》
  14. 寒战咬牙《医宗金鉴》
  15. 寒药治例《古今医统大全》
  16. 寒战咬牙汤【方剂大全】
  17. 寒药门《医学摘粹》
  18. 寒胀中满分消汤【方剂大全】
  19. 寒性体质【疾病症状】
  20. 寒折《续名医类案》
  21. 寒性《珍珠囊补遗药性赋》
  22. 寒阵《景岳全书》
  23. 寒形《儒门事亲》
  24. 寒阵《景岳全书》
  25. 寒邪伤表《儿科萃精》
  26. 寒阵《目经大成》
  27. 寒邪六经俱受不必定自太阳《医学读书记》
  28. 寒证《厘正按摩要术》
  29. 寒邪挟饮喘咳治验《一得集》
  30. 寒证《全生指迷方》
  1. 寒战《经验麻科》
  2. 寒战《中医词典》
  3. 寒战切牙《景岳全书》
  4. 寒则收引《中医词典》
  5. 寒战切牙《冯氏锦囊秘录》
  6. 寒则气收《中医词典》
  7. 寒战切牙《续名医类案》
  8. 寒则气收《中医名词词典》
  9. 寒战切牙《医述》
  10. 寒则留之《中医词典》
  11. 寒战切牙《证治准绳·幼科》
  12. 寒月冻产宜暖《女科经纶》
  13. 寒战切牙《痘疹心法要诀》
  14. 寒郁于肺《凌临灵方》
  15. 寒战切牙饮水泻渴之症《保婴撮要》
  16. 寒郁《中医词典》
  17. 寒战咬牙《医宗金鉴》
  18. 寒饮《中医词典》
  19. 寒胀《中医词典》
  20. 寒淫所胜平以辛热《丹溪手镜》
  21. 寒胀《金匮翼》
  22. 寒淫《中医词典》
  23. 寒瘴《中医词典》
  24. 寒因寒用《中医词典》
  25. 寒折《续名医类案》
  26. 寒因寒用《中医名词词典》
  27. 寒者，太阳寒水，乃肾与膀胱之气也。《医学启源》
  28. 寒疫由来《四圣悬枢》
  29. 寒者热之《中医名词词典》
  30. 寒疫论《温病条辨》
  31. 寒者热之《中医词典》


气短倦怠口干出汗_《经验麻科》_中医内科_【岐黄之术】

气短倦怠口干出汗（七十七）
在线购买《经验麻科》正版书籍

气短倦怠口干出汗（七十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

火气熏赫，肺金受制而寒水生化之源已绝，故气短、倦怠、出汗，皆本经症，宜麦冬清肺饮以濡肺金之枯燥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒战（七十六）
  • 当前页：气短倦怠口干出汗（七十七）
  • 下一页：紫红白三泡（七十八）
<<< 返回本书目录
  1. 气短倦怠口干出汗《经验麻科》
  2. 气方《外台秘要》
  3. 气短【方剂主治】
  4. 气分证治《三因极一病证方论》
  5. 气短【疾病症状】
  6. 气府《黄帝内经太素》
  7. 气短《产宝》
  8. 气府论《素问悬解》
  9. 气道阻力与肺顺应性测定《物理诊断学》
  10. 气府论篇《黄帝内经·素问》
  11. 气道陷闭【疾病症状】
  12. 气府三百六十五《类经》
  13. 气道护理《基础护理学》
  14. 气腹痛【疾病大全】
  15. 气道和食管之间的瘘管【疾病症状】
  16. 气腹征【疾病症状】
  17. 气道高反应性【疾病症状】
  18. 气疳《幼幼新书》
  19. 气道变窄【疾病症状】
  20. 气感与气效应《气功外气疗法》
  21. 气单胞菌肺炎【疾病大全】
  22. 气膈【方剂主治】
  23. 气促发喘鼻扇胸高《麻科活人全书》
  24. 气功《老年百病防治》
  25. 气喘证治《医宗金鉴》
  26. 气功保健《中医养生学》
  27. 气喘证治《妇科心法要诀》
  28. 气功减肥的方法《减肥新法与技巧》
  29. 气喘论《胎产心法》
  30. 气功减肥的机理《减肥新法与技巧》
  1. 气短倦怠口干出汗《经验麻科》
  2. 气短《产宝》
  3. 气短似喘《傅青主男科》
  4. 气端《中医词典》
  5. 气短似喘《傅青主女科》
  6. 气道阻力与肺顺应性测定《物理诊断学》
  7. 气呃《中医词典》
  8. 气道护理《基础护理学》
  9. 气遏肉死《正体类要》
  10. 气道《中医词典》
  11. 气耳《明医指掌》
  12. 气单《中医词典》
  13. 气反《中医词典》
  14. 气猝上奔喘急欲死《奇效简便良方》
  15. 气方三首《外台秘要》
  16. 气促发喘鼻扇胸高《麻科活人全书》
  17. 气分《中医词典》
  18. 气促《麻疹备要方论》
  19. 气分发热《症因脉治》
  20. 气促《中医词典》
  21. 气分寒《中医词典》
  22. 气刺心痛《金匮翼》
  23. 气分寒《卫生宝鉴》
  24. 气喘证治《妇科心法要诀》
  25. 气分候《诸病源候论》
  26. 气喘证治《医宗金鉴》
  27. 气分热《卫生宝鉴》
  28. 气喘上逆秘方《华佗神方》
  29. 气分证《中医名词词典》
  30. 气喘秘方《华佗神方》
  31. 气分证《中医词典》


紫红白三泡_《经验麻科》_中医内科_【岐黄之术】

紫红白三泡（七十八）
在线购买《经验麻科》正版书籍

紫红白三泡（七十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

紫红泡起于化肌传肝，表里不解，致血鼎沸，以黄连解毒汤加犀角、紫草、生地、丹皮、山栀、木通治之。白泡者，乃气有余而血不足也。化肌传肺，热毒注于皮肤之间，其津液亦随气而泡也。白而空者，其气虚也；白而有清水者，其气实也，用川连、石膏、丹皮、黄芩、生地、僵蚕、连翘、玄参。又云∶白泡亦热之故，《经》云∶血热则斑，气热则泡。又云∶皮湿之故，肾水盛耳，总有热毒未出而热邪先为所害也。论气盛则泡，气盛者毒瓦斯盛也。冲突处毒锋如射膺，锋者囊随毒瓦斯而发也，则泡之有自来矣。气血关锁之极者，色白而囊空也。气得浮动者，内含清水；血得浮动者，水若腌鱼。总为毒瓦斯所致。又云∶血热则枯，血凉则生洵然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气短倦怠口干出汗（七十七）
  • 当前页：紫红白三泡（七十八）
  • 下一页：遍身紫黑纹（七十九）
<<< 返回本书目录
  1. 紫红白三泡《经验麻科》
  2. 紫红鞭【中药大全】
  3. 紫黑相间治验《疫疹一得》
  4. 紫红色掌【疾病症状】
  5. 紫黑呃逆治验《疫疹一得》
  6. 紫红獐牙菜【中药大全】
  7. 紫黑迟见《四圣悬枢》
  8. 紫花地丁《本草纲目》完整版
  9. 紫河车【中药大全】
  10. 紫花地丁《本草乘雅半偈》
  11. 紫河车《本草择要纲目》
  12. 紫花地丁《本草易读》
  13. 紫河车《本草新编》
  14. 紫花地丁《滇南本草》
  15. 紫河车《本草经解》
  16. 紫花地丁《本草纲目》图文版
  17. 紫桂丸【方剂大全】
  18. 紫花地丁【中药大全】
  19. 紫桂《雷公炮炙论》
  20. 紫花地丁散【方剂大全】
  21. 紫归油【方剂大全】
  22. 紫花芥【中药大全】
  23. 紫宫穴【胸部腹部穴位】
  24. 紫花芥子【中药大全】
  25. 紫根牡蛎汤【方剂大全】
  26. 紫花堇菜【中药大全】
  27. 紫葛丸【方剂大全】
  28. 紫花景天【中药大全】
  29. 紫葛【中药大全】
  30. 紫花苣苔【中药大全】
  1. 紫红白三泡《经验麻科》
  2. 紫黑相间治验《疫疹一得》
  3. 紫虎茶《茶饮保健》
  4. 紫黑呃逆治验《疫疹一得》
  5. 紫花《本草分经》
  6. 紫黑迟见《四圣悬枢》
  7. 紫花地丁《本草纲目》
  8. 紫河车（补）《本草分经》
  9. 紫花地丁《本草备要》
  10. 紫河车《药性切用》
  11. 紫花地丁《本草易读》
  12. 紫河车《本草撮要》
  13. 紫花地丁《顾松园医镜》
  14. 紫河车《本草择要纲目》
  15. 紫花地丁《本草从新》
  16. 紫河车《本草分经》
  17. 紫花地丁《得配本草》
  18. 紫河车《本草经解》
  19. 紫花地丁《本草便读》
  20. 紫河车《本草经解》
  21. 紫花地丁《本草分经》
  22. 紫河车《本草便读》
  23. 紫花地丁《本草撮要》
  24. 紫河车《得配本草》
  25. 紫花地丁《外科全生集》
  26. 紫河车《本草新编》
  27. 紫花地丁《药性切用》
  28. 紫河车《本草求真》
  29. 紫花地丁《本草乘雅半偈》
  30. 紫河车《冯氏锦囊秘录》
  31. 紫花地丁《滇南本草》


遍身紫黑纹_《经验麻科》_中医内科_【岐黄之术】

遍身紫黑纹（七十九）
在线购买《经验麻科》正版书籍

遍身紫黑纹（七十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

热邪内外熏蒸，遇风寒辄与内热相拒而不得入内，热为风寒所闭而不得出，毒瓦斯壅于肌表，故形如痕点，其色青紫者有之，宜用生地、紫草、凌霄花、丹皮、玄参、连翘、黄芩、红花、全蝎、石膏、川连，如大便秘结加生军。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫红白三泡（七十八）
  • 当前页：遍身紫黑纹（七十九）
  • 下一页：连出不收（八十）
<<< 返回本书目录
  1. 遍身紫黑纹《经验麻科》
  2. 辨《针灸聚英》
  3. 遍身壮热【方剂主治】
  4. 辨《活人书》妇人伤寒之说《吴医汇讲》
  5. 遍身肿胀痧《痧胀玉衡》
  6. 辨《金匮》之《吴医汇讲》
  7. 遍身肿满【方剂主治】
  8. 辨《素问》浊气归心之讹《吴医汇讲》
  9. 遍身痛《盘珠集胎产症治》
  10. 辨白秃疮肥疮论《疡科心得集》
  11. 遍身痛《产鉴》
  12. 辨白疹《温热论》
  13. 遍身疼痛证治《医宗金鉴》
  14. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  15. 遍身疼痛证治《妇科心法要诀》
  16. 辨百会疽玉枕疽论《疡科心得集》
  17. 遍身疼痛丸【方剂大全】
  18. 辨斑疹《温热论》
  19. 遍身疼痛【方剂主治】
  20. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  21. 遍身疼痛《证治准绳·女科》
  22. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  23. 遍身疼痛《沈氏女科辑要》
  24. 辨臂痈鱼肚发论《疡科心得集》
  25. 遍身疼痛《女科证治准绳》
  26. 辨表里不可执《诊脉三十二辨》
  27. 遍身疼痛《济阴纲目》
  28. 辨表证虚实《痘疹心法要诀》
  29. 遍身胎肿《保幼新编》
  30. 辨表证虚实《医宗金鉴》
  1. 遍身紫黑纹《经验麻科》
  2. 遍身肿胀痧《痧胀玉衡》
  3. 遍体麻木《中医词典》
  4. 遍身肿胀痧《中医词典》
  5. 遍体生疮《急救广生集》
  6. 遍身肿《中医词典》
  7. 遍体炎炎《疫疹一得》
  8. 遍身痒入骨髓不可忍者《奇效简便良方》
  9. 辨《针灸聚英》
  10. 遍身无皮《竹林女科证治》
  11. 辨《活人书》妇人伤寒之说《吴医汇讲》
  12. 遍身痛《盘珠集胎产症治》
  13. 辨《金匮》之《吴医汇讲》
  14. 遍身痛《竹林女科证治》
  15. 辨《素问》“浊气归心”之讹《吴医汇讲》
  16. 遍身痛《产鉴》
  17. 辨安胎用黄芩白术论《女科经纶》
  18. 遍身疼痛证治《妇科心法要诀》
  19. 辨白秃疮肥疮论《疡科心得集》
  20. 遍身疼痛证治《医宗金鉴》
  21. 辨白疹《温热论》
  22. 遍身疼痛《女科证治准绳》
  23. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  24. 遍身疼痛《沈氏女科辑要》
  25. 辨百会疽玉枕疽论《疡科心得集》
  26. 遍身疼痛《济阴纲目》
  27. 辨斑疹《温热论》
  28. 遍身疼痛《证治准绳·女科》
  29. 辨斑疹《中医词典》
  30. 遍身疼痛《傅青主女科》
  31. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


连出不收_《经验麻科》_中医内科_【岐黄之术】

连出不收（八十）
在线购买《经验麻科》正版书籍

连出不收（八十）

  • 上一页
  • 目录
  • 相关
  • 下一页

连出不收者，热毒太甚也。不能一时发透，宜重表之。如回后用化斑解毒汤治之（玄参、知母、升麻、力子、人中黄、连翘、石膏），大便闭结加生军、生地、红花、紫草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身紫黑纹（七十九）
  • 当前页：连出不收（八十）
  • 下一页：疹后牙根血出肿烂（八十一）
<<< 返回本书目录
  1. 连出不收《经验麻科》
  2. 连床散【方剂大全】
  3. 连肠丸【方剂大全】
  4. 连胆丸【方剂大全】
  5. 连贝丸【方剂大全】
  6. 连肚丸【方剂大全】
  7. 连贝解毒汤【方剂大全】
  8. 连矾膏【方剂大全】
  9. 连柏丸【方剂大全】
  10. 连粉散【方剂大全】
  11. 连柏汤【方剂大全】
  12. 连附甘桔汤【方剂大全】
  13. 连柏湿疹膏【方剂大全】
  14. 连附六一（汤）《汤头歌诀》
  15. 连柏散【方剂大全】
  16. 连附六一汤【方剂大全】
  17. 连艾煎【方剂大全】
  18. 连附四物汤【方剂大全】
  19. 綟木【中药大全】
  20. 连葛解酲汤【方剂大全】
  21. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  22. 连葛解醒汤【方剂大全】
  23. 痢滞论《胎产心法》
  24. 连归汤【方剂大全】
  25. 痢滞论《妇科秘书》
  26. 连归丸【方剂大全】
  27. 痢止蒿【中药大全】
  28. 连蛤散【方剂大全】
  29. 痢止草【中药大全】
  30. 连胡丸【方剂大全】
  1. 连出不收《经验麻科》
  2. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  3. 连床散《冯氏锦囊秘录》
  4. 痢滞论《妇科秘书》
  5. 连床散《仁术便览》
  6. 痢滞论《胎产心法》
  7. 连附六一（汤）《汤头歌诀》
  8. 痢症脉论《三指禅》
  9. 连附六一汤《退思集类方歌注》
  10. 痢症脉候《类证治裁》
  11. 连附四物汤《医方论》
  12. 痢症论治《类证治裁》
  13. 连甘茶《茶饮保健》
  14. 痢症方《医学三字经》
  15. 连骸《中医名词词典》
  16. 痢症《医学三字经》
  17. 连骸《中医词典》
  18. 痢症《医学从众录》
  19. 连环疳口风《中医词典》
  20. 痢症《麻科活人全书》
  21. 连接酶《实用免疫细胞与核酸》
  22. 痢症《医理真传》
  23. 连接酶链式反应《实用免疫细胞与核酸》
  24. 痢症《评琴书屋医略》
  25. 连眶赤烂《中医词典》
  26. 痢证总括《妇科心法要诀》
  27. 连理汤《退思集类方歌注》
  28. 痢证总括《医宗金鉴》
  29. 连梅茶《茶饮保健》
  30. 痢证《医法圆通》
  31. 连翘《神农本草经》


疹后牙根血出肿烂_《经验麻科》_中医内科_【岐黄之术】

疹后牙根血出肿烂（八十一）
在线购买《经验麻科》正版书籍

疹后牙根血出肿烂（八十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

牙根血出胃火并，宜投天麻枳花粉，麦冬生地黄连入，重用石膏生条芩。此因积热毒火入胃，宜用清胃饮、凉膈散（薄荷、山栀、连翘、桔梗、黄芩、生地、甘草、川连、升麻、丹皮、石膏）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连出不收（八十）
  • 当前页：疹后牙根血出肿烂（八十一）
  • 下一页：齿腮肿痛口角流涎（八十二）
<<< 返回本书目录
  1. 疹后牙根血出肿烂《经验麻科》
  2. 疹后阴囊肿痛《经验麻科》
  3. 疹后泄利《四圣悬枢》
  4. 疹后症《经验麻科》
  5. 疹后生风《经验麻科》
  6. 疹筋《黄帝内经太素》
  7. 疹后身瘦潮热《经验麻科》
  8. 疹筋《类经》
  9. 疹后痧疳《经验麻科》
  10. 疹筋《圣济总录》
  11. 疹后气喘发热《经验麻科》
  12. 疹论《侣山堂类辩》
  13. 疹后癖积《经验麻科》
  14. 疹论《温病条辨》
  15. 疹后疟疾《经验麻科》
  16. 疹脉《麻疹备要方论》
  17. 疹后脓血《四圣悬枢》
  18. 疹门《丹台玉案》
  19. 疹后目疾《四圣悬枢》
  20. 疹门主论《疡医大全》
  21. 疹后痢《经验麻科》
  22. 疹痒《经验麻科》
  23. 疹后昏愦《四圣悬枢》
  24. 疹痒疥癣部《本草易读》
  25. 疹后遍身糜烂《经验麻科》
  26. 疹余毒之病《审视瑶函》
  27. 疹后遍身流水《经验麻科》
  28. 疹原《痘疹心法要诀》
  29. 疹痘部《本草易读》
  30. 疹原《麻疹阐注》
  1. 疹后牙根血出肿烂《经验麻科》
  2. 疹后泄利《四圣悬枢》
  3. 疹后阴囊肿痛《经验麻科》
  4. 疹后失音《中医词典》
  5. 疹后症《经验麻科》
  6. 疹后生风《经验麻科》
  7. 疹后诸证《专治麻痧初编》
  8. 疹后身瘦潮热《经验麻科》
  9. 疹吉凶《专治麻痧初编》
  10. 疹后痧疳《经验麻科》
  11. 疹筋《黄帝内经太素》
  12. 疹后气喘发热《经验麻科》
  13. 疹筋《圣济总录》
  14. 疹后癖积《经验麻科》
  15. 疹筋《中医词典》
  16. 疹后疟疾《经验麻科》
  17. 疹筋《医述》
  18. 疹后脓血《四圣悬枢》
  19. 疹筋《类经》
  20. 疹后目疾《四圣悬枢》
  21. 疹禁忌《专治麻痧初编》
  22. 疹后痢《经验麻科》
  23. 疹渴《专治麻痧初编》
  24. 疹后昏愦《四圣悬枢》
  25. 疹论《温病条辨》
  26. 疹后肺痈《中医词典》
  27. 疹论《侣山堂类辩》
  28. 疹后肺痿《中医词典》
  29. 疹论（古名疹今名）《专治麻痧初编》
  30. 疹后遍身糜烂《经验麻科》
  31. 疹脉《麻疹备要方论》


齿腮肿痛口角流涎_《经验麻科》_中医内科_【岐黄之术】

齿腮肿痛口角流涎（八十二）
在线购买《经验麻科》正版书籍

齿腮肿痛口角流涎（八十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

齿颊肿痛口流涎（宜用川芎、防风、石膏、黄连、玄参、黄芩、甘草、牛蒡子），不投阳剂痛连绵。

疹后红斑作痒，疹后发热一二日，红斑作痒遍身散出，愈爬愈痒，状如细粟，或成云片，一涌而出，此因回后不禁辛辣、油腻之味，放心纵食，以致风热寒湿之气外感而成也。急宜三花斑汤加防风、黄连，以除风热，免生泻利。倘泻痢日久不已，此余毒移入于大肠也，切勿妄投止涩，以致内毒上攻，转成呕吐，噤口不食，而莫可疗生也。如滑泄不止，或下鲜血，或如屋漏尘水者，急服三黄汤加槟榔、枳壳、六一散，治之可望愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后牙根血出肿烂（八十一）
  • 当前页：齿腮肿痛口角流涎（八十二）
  • 下一页：五经热症（八十三）
<<< 返回本书目录
  1. 齿腮肿痛口角流涎《经验麻科》
  2. 齿伤《寿世保元》
  3. 齿龋《证治准绳·杂病》
  4. 齿舌症论治《类证治裁》
  5. 齿龋《针灸资生经》
  6. 齿疼方《外台秘要》
  7. 齿龋《医宗金鉴》
  8. 齿挺出及脱落方《外台秘要》
  9. 齿龋《圣济总录》
  10. 齿痛《丹溪治法心要》
  11. 齿龋《普济方·针灸》
  12. 齿痛《金针秘传》
  13. 齿衄《证治准绳·杂病》
  14. 齿痛《灸法秘传》
  15. 齿衄《证治准绳·类方》
  16. 齿痛《口齿类要》
  17. 齿衄《血证论》
  18. 齿痛《普济方·针灸》
  19. 齿衄《本草纲目》完整版
  20. 齿痛《药症忌宜》
  21. 齿匿《医宗金鉴》
  22. 齿痛《幼幼新书》
  23. 齿门《张氏医通》
  24. 齿痛《针灸素难要旨》
  25. 齿落久不生《幼幼新书》
  26. 齿痛《症因脉治》
  27. 齿论《医贯》
  28. 齿痛【中药主治】
  29. 齿轮样强直【疾病症状】
  30. 齿痛【方剂主治】
  1. 齿腮肿痛口角流涎《经验麻科》
  2. 齿软《中医词典》
  3. 齿伤《中医词典》
  4. 齿龋注候《诸病源候论》
  5. 齿伤《寿世保元》
  6. 齿龋注候《巢氏病源补养宣导法》
  7. 齿舌脉案《类证治裁》
  8. 齿龋《针灸资生经》
  9. 齿舌症论治《类证治裁》
  10. 齿龋《外科心法要诀》
  11. 齿舌症脉候《类证治裁》
  12. 齿龋《普济方·针灸》
  13. 齿疏《中医词典》
  14. 齿龋《证治准绳·杂病》
  15. 齿袒《中医词典》
  16. 齿龋《医宗金鉴》
  17. 齿疼方六首《外台秘要》
  18. 齿龋《中医词典》
  19. 齿疼秘方《华佗神方》
  20. 齿龋《圣济总录》
  21. 齿挺《中医词典》
  22. 齿衄固齿擦药方《冯氏锦囊秘录》
  23. 齿挺出及脱落方五首《外台秘要》
  24. 齿衄《回生集》
  25. 齿挺候《诸病源候论》
  26. 齿衄《松峰说疫》
  27. 齿痛《中医词典》
  28. 齿衄《血证论》
  29. 齿痛《新修本草》
  30. 齿衄《金匮翼》
  31. 齿痛《口齿类要》


五经热症_《经验麻科》_中医内科_【岐黄之术】

五经热症（八十三）
在线购买《经验麻科》正版书籍

五经热症（八十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

五经热症病原分，热气熏蒸上冲心，谵语妄言神志乱，犀角黄连可定神。热蒸于肝，则搐搦如惊，治宜天麻、羌活、胆星。热蒸于脾，则腹胀，渴饮，目肿，大便闭，宜投枳壳、山栀、大黄。热蒸于肺，喘嗽鼻涕，兜铃、贝母、桑皮。热蒸于肾，玄参、知母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿腮肿痛口角流涎（八十二）
  • 当前页：五经热症（八十三）
  • 下一页：瘟毒发疹（八十四）
<<< 返回本书目录
  1. 五经热症《经验麻科》
  2. 五经统论《婴童类萃》
  3. 五禁五夺五过五逆九宜《类经》
  4. 五经虚《异授眼科》
  5. 五禁疮（《锦囊》）《疡医大全》
  6. 五经治法《疡医大全》
  7. 五禁疮《冯氏锦囊秘录》
  8. 五精酒【方剂大全】
  9. 五禁《内经评文》
  10. 五决十经《类经》
  11. 五禁《灵枢悬解》
  12. 五绝《本草纲目》完整版
  13. 五禁《黄帝内经·灵枢》
  14. 五绝《急救广生集》
  15. 五禁《古今医统大全》
  16. 五绝《石室秘录》
  17. 五斤丸【方剂大全】
  18. 五绝《寿世保元》
  19. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  20. 五绝《万病回春》
  21. 五解散《洪氏集验方》
  22. 五绝《卫生易简方》
  23. 五节刺《针灸素难要旨》
  24. 五绝《文堂集验方》
  25. 五节刺《黄帝内经太素》
  26. 五绝《医学心悟》
  27. 五角叶葡萄【中药大全】
  28. 五绝《证治准绳·杂病》
  29. 五角枫根【中药大全】
  30. 五绝急症《经验丹方汇编》
  1. 五经热症《经验麻科》
  2. 五经《中医词典》
  3. 五经统论《婴童类萃》
  4. 五京丸《备急千金要方》
  5. 五经纹《手穴手纹诊治》
  6. 五禁五夺五过五逆九宜《类经》
  7. 五经纹《中医词典》
  8. 五禁疮（《锦囊》）《疡医大全》
  9. 五经虚《异授眼科》
  10. 五禁疮《冯氏锦囊秘录》
  11. 五经治法《疡医大全》
  12. 五禁《内经评文》
  13. 五精《中医词典》
  14. 五禁《古今医统大全》
  15. 五九散《儒门事亲》
  16. 五禁《中医词典》
  17. 五决《中医名词词典》
  18. 五禁《灵枢悬解》
  19. 五决《中医词典》
  20. 五禁《黄帝内经·灵枢》
  21. 五决十经《类经》
  22. 五紧恶候《中医词典》
  23. 五绝《中医词典》
  24. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  25. 五绝《医学纲目》
  26. 五解散《洪氏集验方》
  27. 五绝《证治准绳·杂病》
  28. 五节刺《针灸素难要旨》
  29. 五绝《寿世保元》
  30. 五节刺《中医词典》
  31. 五绝《万病回春》


瘟毒发疹_《经验麻科》_中医内科_【岐黄之术】

瘟毒发疹（八十四）
在线购买《经验麻科》正版书籍

瘟毒发疹（八十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟毒发疹者，由小儿感冒风邪，藏蓄于肌肉之间，阳气发动，潜形于皮肤之外，一年之中，屡受不正之气，而出于两腋之下者，气之道路也。瘟邪随气道而出者，肺之瘟毒发疹也，治宜清肺饮主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五经热症（八十三）
  • 当前页：瘟毒发疹（八十四）
  • 下一页：疹后癖积（八十五）
<<< 返回本书目录
  1. 瘟毒发疹《经验麻科》
  2. 瘟毒吐泻转筋说《医林改错》
  3. 瘟毒发疮《疫疹一得》
  4. 瘟痧《痧胀玉衡》
  5. 瘟病《医宗金鉴》
  6. 瘟痧《松峰说疫》
  7. 瘟病《脉因证治》
  8. 瘟痧疹《儿科萃精》
  9. 瘟□疹痧《医宗金鉴》
  10. 瘟疫《本草纲目》完整版
  11. 榲柏《本草纲目》图文版
  12. 瘟疫《古今医案按》
  13. 榅桲皮【中药大全】
  14. 瘟疫《洄溪医案》
  15. 榅桲【中药大全】
  16. 瘟疫《景岳全书》
  17. 温壮热《幼科推拿秘书》
  18. 瘟疫《仁斋直指方论（附补遗）》
  19. 温壮《幼幼新书》
  20. 瘟疫《寿世保元》
  21. 温中止痛【中药主治】
  22. 瘟疫《推拿抉微》
  23. 温中圆【方剂大全】
  24. 瘟疫《万病回春》
  25. 温中益气治验《卫生宝鉴》
  26. 瘟疫《卫生易简方》
  27. 温中益气【中药主治】
  28. 瘟疫《医碥》
  29. 温中下气【中药主治】
  30. 瘟疫《医学集成》
  1. 瘟毒发疹《经验麻科》
  2. 瘟毒发疮《疫疹一得》
  3. 瘟毒喉痹《中医词典》
  4. 瘟病头痛《奇效简便良方》
  5. 瘟毒吐泻转筋说《医林改错》
  6. 瘟病食劳《奇效简便良方》
  7. 瘟黄《中医名词词典》
  8. 瘟病兼证论《医碥》
  9. 瘟黄《中医词典》
  10. 瘟病备用诸方《医碥》
  11. 瘟疟《松峰说疫》
  12. 瘟病《脉因证治》
  13. 瘟疟痰甚但热不寒《松峰说疫》
  14. 瘟病《医宗金鉴》
  15. 瘟痧《中医词典》
  16. 瘟□疹痧《医宗金鉴》
  17. 瘟痧《松峰说疫》
  18. 瘟《中医词典》
  19. 瘟痧《痧胀玉衡》
  20. 榲柏《本草纲目》
  21. 瘟痧疹《儿科萃精》
  22. 温壮热《幼科推拿秘书》
  23. 瘟疫《医学集成》
  24. 温壮候《诸病源候论》
  25. 瘟疫《景岳全书》
  26. 温壮《证治准绳·幼科》
  27. 瘟疫《中医词典》
  28. 温壮《幼幼新书》
  29. 瘟疫《医宗金鉴》
  30. 温注候《诸病源候论》
  31. 瘟疫《寿世保元》


疹后癖积_《经验麻科》_中医内科_【岐黄之术】

疹后癖积（八十五）
在线购买《经验麻科》正版书籍

疹后癖积（八十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹后癖积，麻既回，饮食不谨，惊唬不忌，以致积久成病而痰气包裹，遂成癖疾，故令小儿面黄肌瘦，项细脚软，腹如胀鼓，身热口疮，治宜痞气丸、褐子丸，二药消之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟毒发疹（八十四）
  • 当前页：疹后癖积（八十五）
  • 下一页：疹后遍身糜烂（八十六）
<<< 返回本书目录
  1. 疹后癖积《经验麻科》
  2. 疹后气喘发热《经验麻科》
  3. 疹后疟疾《经验麻科》
  4. 疹后痧疳《经验麻科》
  5. 疹后脓血《四圣悬枢》
  6. 疹后身瘦潮热《经验麻科》
  7. 疹后目疾《四圣悬枢》
  8. 疹后生风《经验麻科》
  9. 疹后痢《经验麻科》
  10. 疹后泄利《四圣悬枢》
  11. 疹后昏愦《四圣悬枢》
  12. 疹后牙根血出肿烂《经验麻科》
  13. 疹后遍身糜烂《经验麻科》
  14. 疹后阴囊肿痛《经验麻科》
  15. 疹后遍身流水《经验麻科》
  16. 疹后症《经验麻科》
  17. 疹痘部《本草易读》
  18. 疹筋《黄帝内经太素》
  19. 疹痘《卫生易简方》
  20. 疹筋《类经》
  21. 疹病隐显《四圣悬枢》
  22. 疹筋《圣济总录》
  23. 疹病解《四圣悬枢》
  24. 疹论《侣山堂类辩》
  25. 疹病根原《四圣悬枢》
  26. 疹论《温病条辨》
  27. 疹病《圆运动的古中医学》
  28. 疹脉《麻疹备要方论》
  29. 疹病《灸法秘传》
  30. 疹门《丹台玉案》
  1. 疹后癖积《经验麻科》
  2. 疹后疟疾《经验麻科》
  3. 疹后气喘发热《经验麻科》
  4. 疹后脓血《四圣悬枢》
  5. 疹后痧疳《经验麻科》
  6. 疹后目疾《四圣悬枢》
  7. 疹后身瘦潮热《经验麻科》
  8. 疹后痢《经验麻科》
  9. 疹后生风《经验麻科》
  10. 疹后昏愦《四圣悬枢》
  11. 疹后失音《中医词典》
  12. 疹后肺痈《中医词典》
  13. 疹后泄利《四圣悬枢》
  14. 疹后肺痿《中医词典》
  15. 疹后牙根血出肿烂《经验麻科》
  16. 疹后遍身糜烂《经验麻科》
  17. 疹后阴囊肿痛《经验麻科》
  18. 疹后遍身流水《经验麻科》
  19. 疹后症《经验麻科》
  20. 疹汗衄《专治麻痧初编》
  21. 疹后诸证《专治麻痧初编》
  22. 疹腹痛《专治麻痧初编》
  23. 疹吉凶《专治麻痧初编》
  24. 疹风《解围元薮》
  25. 疹筋《黄帝内经太素》
  26. 疹痘部《本草易读》
  27. 疹筋《圣济总录》
  28. 疹痘《卫生易简方》
  29. 疹筋《中医词典》
  30. 疹唇口疮《专治麻痧初编》
  31. 疹筋《医述》


疹后遍身糜烂_《经验麻科》_中医内科_【岐黄之术】

疹后遍身糜烂（八十六）
在线购买《经验麻科》正版书籍

疹后遍身糜烂（八十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹后遍身糜烂者，发在 子已收，饮水过多，嗜食不节，致使食伤脾胃，至于肌肉、背心、两胁间发出小水泡，其形光明，此水晶 也。一日之间变成浆泡，如汤沸然，而溃烂成糜，法当胃苓丸治之，外用白云散敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后癖积（八十五）
  • 当前页：疹后遍身糜烂（八十六）
  • 下一页：疹后痧疳（八十七）
<<< 返回本书目录
  1. 疹后遍身糜烂《经验麻科》
  2. 疹后昏愦《四圣悬枢》
  3. 疹后遍身流水《经验麻科》
  4. 疹后痢《经验麻科》
  5. 疹痘部《本草易读》
  6. 疹后目疾《四圣悬枢》
  7. 疹痘《卫生易简方》
  8. 疹后脓血《四圣悬枢》
  9. 疹病隐显《四圣悬枢》
  10. 疹后疟疾《经验麻科》
  11. 疹病解《四圣悬枢》
  12. 疹后癖积《经验麻科》
  13. 疹病根原《四圣悬枢》
  14. 疹后气喘发热《经验麻科》
  15. 疹病《圆运动的古中医学》
  16. 疹后痧疳《经验麻科》
  17. 疹病《灸法秘传》
  18. 疹后身瘦潮热《经验麻科》
  19. 疹斑互讹说《研经言》
  20. 疹后生风《经验麻科》
  21. 疹斑《医宗金鉴》
  22. 疹后泄利《四圣悬枢》
  23. 疹斑《伤寒心法要诀》
  24. 疹后牙根血出肿烂《经验麻科》
  25. 疹(附小儿丹毒)《立斋外科发挥》
  26. 疹后阴囊肿痛《经验麻科》
  27. 疹《医述》
  28. 疹后症《经验麻科》
  29. 疹《也是山人医案》
  30. 疹筋《黄帝内经太素》
  1. 疹后遍身糜烂《经验麻科》
  2. 疹后遍身流水《经验麻科》
  3. 疹后肺痿《中医词典》
  4. 疹汗衄《专治麻痧初编》
  5. 疹后肺痈《中医词典》
  6. 疹腹痛《专治麻痧初编》
  7. 疹后昏愦《四圣悬枢》
  8. 疹风《解围元薮》
  9. 疹后痢《经验麻科》
  10. 疹痘部《本草易读》
  11. 疹后目疾《四圣悬枢》
  12. 疹痘《卫生易简方》
  13. 疹后脓血《四圣悬枢》
  14. 疹唇口疮《专治麻痧初编》
  15. 疹后疟疾《经验麻科》
  16. 疹喘嗽《专治麻痧初编》
  17. 疹后癖积《经验麻科》
  18. 疹出没《专治麻痧初编》
  19. 疹后气喘发热《经验麻科》
  20. 疹病隐显《四圣悬枢》
  21. 疹后痧疳《经验麻科》
  22. 疹病解《四圣悬枢》
  23. 疹后身瘦潮热《经验麻科》
  24. 疹病根原《四圣悬枢》
  25. 疹后生风《经验麻科》
  26. 疹病《灸法秘传》
  27. 疹后失音《中医词典》
  28. 疹病《圆运动的古中医学》
  29. 疹后泄利《四圣悬枢》
  30. 疹斑互讹说《研经言》
  31. 疹后牙根血出肿烂《经验麻科》


疹后痧疳_《经验麻科》_中医内科_【岐黄之术】

疹后痧疳（八十七）
在线购买《经验麻科》正版书籍

疹后痧疳（八十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

后痧疳者，乃脾胃虚热上炎，熏蒸于口，涎流清水，是为口疮，口疮日久，遂流血水，血聚成脓，黑烂臭秽，是为痧疳，治宜丙金散、HT 散敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后遍身糜烂（八十六）
  • 当前页：疹后痧疳（八十七）
  • 下一页：疹后阴囊肿痛（八十八）
<<< 返回本书目录
  1. 疹后痧疳《经验麻科》
  2. 疹后身瘦潮热《经验麻科》
  3. 疹后气喘发热《经验麻科》
  4. 疹后生风《经验麻科》
  5. 疹后癖积《经验麻科》
  6. 疹后泄利《四圣悬枢》
  7. 疹后疟疾《经验麻科》
  8. 疹后牙根血出肿烂《经验麻科》
  9. 疹后脓血《四圣悬枢》
  10. 疹后阴囊肿痛《经验麻科》
  11. 疹后目疾《四圣悬枢》
  12. 疹后症《经验麻科》
  13. 疹后痢《经验麻科》
  14. 疹筋《黄帝内经太素》
  15. 疹后昏愦《四圣悬枢》
  16. 疹筋《类经》
  17. 疹后遍身糜烂《经验麻科》
  18. 疹筋《圣济总录》
  19. 疹后遍身流水《经验麻科》
  20. 疹论《侣山堂类辩》
  21. 疹痘部《本草易读》
  22. 疹论《温病条辨》
  23. 疹痘《卫生易简方》
  24. 疹脉《麻疹备要方论》
  25. 疹病隐显《四圣悬枢》
  26. 疹门《丹台玉案》
  27. 疹病解《四圣悬枢》
  28. 疹门主论《疡医大全》
  29. 疹病根原《四圣悬枢》
  30. 疹痒《经验麻科》
  1. 疹后痧疳《经验麻科》
  2. 疹后气喘发热《经验麻科》
  3. 疹后身瘦潮热《经验麻科》
  4. 疹后癖积《经验麻科》
  5. 疹后生风《经验麻科》
  6. 疹后疟疾《经验麻科》
  7. 疹后失音《中医词典》
  8. 疹后脓血《四圣悬枢》
  9. 疹后泄利《四圣悬枢》
  10. 疹后目疾《四圣悬枢》
  11. 疹后牙根血出肿烂《经验麻科》
  12. 疹后痢《经验麻科》
  13. 疹后阴囊肿痛《经验麻科》
  14. 疹后昏愦《四圣悬枢》
  15. 疹后症《经验麻科》
  16. 疹后肺痈《中医词典》
  17. 疹后诸证《专治麻痧初编》
  18. 疹后肺痿《中医词典》
  19. 疹吉凶《专治麻痧初编》
  20. 疹后遍身糜烂《经验麻科》
  21. 疹筋《黄帝内经太素》
  22. 疹后遍身流水《经验麻科》
  23. 疹筋《圣济总录》
  24. 疹汗衄《专治麻痧初编》
  25. 疹筋《中医词典》
  26. 疹腹痛《专治麻痧初编》
  27. 疹筋《医述》
  28. 疹风《解围元薮》
  29. 疹筋《类经》
  30. 疹痘部《本草易读》
  31. 疹禁忌《专治麻痧初编》


疹后阴囊肿痛_《经验麻科》_中医内科_【岐黄之术】

疹后阴囊肿痛（八十八）
在线购买《经验麻科》正版书籍

疹后阴囊肿痛（八十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

回后阴囊无故赤肿，明亮如灯笼，痛不可忍，此乃余毒邪热流注于膀胱，宜用导赤散治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后痧疳（八十七）
  • 当前页：疹后阴囊肿痛（八十八）
  • 下一页：疹后疟疾（八十九）
<<< 返回本书目录
  1. 疹后阴囊肿痛《经验麻科》
  2. 疹后症《经验麻科》
  3. 疹后牙根血出肿烂《经验麻科》
  4. 疹筋《黄帝内经太素》
  5. 疹后泄利《四圣悬枢》
  6. 疹筋《类经》
  7. 疹后生风《经验麻科》
  8. 疹筋《圣济总录》
  9. 疹后身瘦潮热《经验麻科》
  10. 疹论《侣山堂类辩》
  11. 疹后痧疳《经验麻科》
  12. 疹论《温病条辨》
  13. 疹后气喘发热《经验麻科》
  14. 疹脉《麻疹备要方论》
  15. 疹后癖积《经验麻科》
  16. 疹门《丹台玉案》
  17. 疹后疟疾《经验麻科》
  18. 疹门主论《疡医大全》
  19. 疹后脓血《四圣悬枢》
  20. 疹痒《经验麻科》
  21. 疹后目疾《四圣悬枢》
  22. 疹痒疥癣部《本草易读》
  23. 疹后痢《经验麻科》
  24. 疹余毒之病《审视瑶函》
  25. 疹后昏愦《四圣悬枢》
  26. 疹原《痘疹心法要诀》
  27. 疹后遍身糜烂《经验麻科》
  28. 疹原《麻疹阐注》
  29. 疹后遍身流水《经验麻科》
  30. 疹原《医宗金鉴》
  1. 疹后阴囊肿痛《经验麻科》
  2. 疹后牙根血出肿烂《经验麻科》
  3. 疹后症《经验麻科》
  4. 疹后泄利《四圣悬枢》
  5. 疹后诸证《专治麻痧初编》
  6. 疹后失音《中医词典》
  7. 疹吉凶《专治麻痧初编》
  8. 疹后生风《经验麻科》
  9. 疹筋《黄帝内经太素》
  10. 疹后身瘦潮热《经验麻科》
  11. 疹筋《圣济总录》
  12. 疹后痧疳《经验麻科》
  13. 疹筋《中医词典》
  14. 疹后气喘发热《经验麻科》
  15. 疹筋《医述》
  16. 疹后癖积《经验麻科》
  17. 疹筋《类经》
  18. 疹后疟疾《经验麻科》
  19. 疹禁忌《专治麻痧初编》
  20. 疹后脓血《四圣悬枢》
  21. 疹渴《专治麻痧初编》
  22. 疹后目疾《四圣悬枢》
  23. 疹论《温病条辨》
  24. 疹后痢《经验麻科》
  25. 疹论《侣山堂类辩》
  26. 疹后昏愦《四圣悬枢》
  27. 疹论（古名疹今名）《专治麻痧初编》
  28. 疹后肺痈《中医词典》
  29. 疹脉《麻疹备要方论》
  30. 疹后肺痿《中医词典》
  31. 疹脉《专治麻痧初编》


疹后疟疾_《经验麻科》_中医内科_【岐黄之术】

疹后疟疾（八十九）
在线购买《经验麻科》正版书籍

疹后疟疾（八十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹后疟疾，乃肺腑娇嫩，洗之太早，湿热水气客于皮肤，卫气不守，邪气潜乘，阴阳交争，虚实更作。

阴胜阳则内外皆寒，阳胜阴则内外皆热，以截疟丹治之。（方见《金镜录》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后阴囊肿痛（八十八）
  • 当前页：疹后疟疾（八十九）
  • 下一页：疹后生风（九十）
<<< 返回本书目录
  1. 疹后疟疾《经验麻科》
  2. 疹后癖积《经验麻科》
  3. 疹后脓血《四圣悬枢》
  4. 疹后气喘发热《经验麻科》
  5. 疹后目疾《四圣悬枢》
  6. 疹后痧疳《经验麻科》
  7. 疹后痢《经验麻科》
  8. 疹后身瘦潮热《经验麻科》
  9. 疹后昏愦《四圣悬枢》
  10. 疹后生风《经验麻科》
  11. 疹后遍身糜烂《经验麻科》
  12. 疹后泄利《四圣悬枢》
  13. 疹后遍身流水《经验麻科》
  14. 疹后牙根血出肿烂《经验麻科》
  15. 疹痘部《本草易读》
  16. 疹后阴囊肿痛《经验麻科》
  17. 疹痘《卫生易简方》
  18. 疹后症《经验麻科》
  19. 疹病隐显《四圣悬枢》
  20. 疹筋《黄帝内经太素》
  21. 疹病解《四圣悬枢》
  22. 疹筋《类经》
  23. 疹病根原《四圣悬枢》
  24. 疹筋《圣济总录》
  25. 疹病《圆运动的古中医学》
  26. 疹论《侣山堂类辩》
  27. 疹病《灸法秘传》
  28. 疹论《温病条辨》
  29. 疹斑互讹说《研经言》
  30. 疹脉《麻疹备要方论》
  1. 疹后疟疾《经验麻科》
  2. 疹后脓血《四圣悬枢》
  3. 疹后癖积《经验麻科》
  4. 疹后目疾《四圣悬枢》
  5. 疹后气喘发热《经验麻科》
  6. 疹后痢《经验麻科》
  7. 疹后痧疳《经验麻科》
  8. 疹后昏愦《四圣悬枢》
  9. 疹后身瘦潮热《经验麻科》
  10. 疹后肺痈《中医词典》
  11. 疹后生风《经验麻科》
  12. 疹后肺痿《中医词典》
  13. 疹后失音《中医词典》
  14. 疹后遍身糜烂《经验麻科》
  15. 疹后泄利《四圣悬枢》
  16. 疹后遍身流水《经验麻科》
  17. 疹后牙根血出肿烂《经验麻科》
  18. 疹汗衄《专治麻痧初编》
  19. 疹后阴囊肿痛《经验麻科》
  20. 疹腹痛《专治麻痧初编》
  21. 疹后症《经验麻科》
  22. 疹风《解围元薮》
  23. 疹后诸证《专治麻痧初编》
  24. 疹痘部《本草易读》
  25. 疹吉凶《专治麻痧初编》
  26. 疹痘《卫生易简方》
  27. 疹筋《黄帝内经太素》
  28. 疹唇口疮《专治麻痧初编》
  29. 疹筋《圣济总录》
  30. 疹喘嗽《专治麻痧初编》
  31. 疹筋《中医词典》


疹后生风_《经验麻科》_中医内科_【岐黄之术】

疹后生风（九十）
在线购买《经验麻科》正版书籍

疹后生风（九十）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹后生风，疹没而荣卫俱虚，虚极则生热，热极则生风，其症手足螈 ，目直项急，角弓反张，口吐白沫，是脾虚为肝木所制，治宜平肝散风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后疟疾（八十九）
  • 当前页：疹后生风（九十）
  • 下一页：胃烂发斑（九十一）
<<< 返回本书目录
  1. 疹后生风《经验麻科》
  2. 疹后泄利《四圣悬枢》
  3. 疹后身瘦潮热《经验麻科》
  4. 疹后牙根血出肿烂《经验麻科》
  5. 疹后痧疳《经验麻科》
  6. 疹后阴囊肿痛《经验麻科》
  7. 疹后气喘发热《经验麻科》
  8. 疹后症《经验麻科》
  9. 疹后癖积《经验麻科》
  10. 疹筋《黄帝内经太素》
  11. 疹后疟疾《经验麻科》
  12. 疹筋《类经》
  13. 疹后脓血《四圣悬枢》
  14. 疹筋《圣济总录》
  15. 疹后目疾《四圣悬枢》
  16. 疹论《侣山堂类辩》
  17. 疹后痢《经验麻科》
  18. 疹论《温病条辨》
  19. 疹后昏愦《四圣悬枢》
  20. 疹脉《麻疹备要方论》
  21. 疹后遍身糜烂《经验麻科》
  22. 疹门《丹台玉案》
  23. 疹后遍身流水《经验麻科》
  24. 疹门主论《疡医大全》
  25. 疹痘部《本草易读》
  26. 疹痒《经验麻科》
  27. 疹痘《卫生易简方》
  28. 疹痒疥癣部《本草易读》
  29. 疹病隐显《四圣悬枢》
  30. 疹余毒之病《审视瑶函》
  1. 疹后生风《经验麻科》
  2. 疹后身瘦潮热《经验麻科》
  3. 疹后失音《中医词典》
  4. 疹后痧疳《经验麻科》
  5. 疹后泄利《四圣悬枢》
  6. 疹后气喘发热《经验麻科》
  7. 疹后牙根血出肿烂《经验麻科》
  8. 疹后癖积《经验麻科》
  9. 疹后阴囊肿痛《经验麻科》
  10. 疹后疟疾《经验麻科》
  11. 疹后症《经验麻科》
  12. 疹后脓血《四圣悬枢》
  13. 疹后诸证《专治麻痧初编》
  14. 疹后目疾《四圣悬枢》
  15. 疹吉凶《专治麻痧初编》
  16. 疹后痢《经验麻科》
  17. 疹筋《黄帝内经太素》
  18. 疹后昏愦《四圣悬枢》
  19. 疹筋《圣济总录》
  20. 疹后肺痈《中医词典》
  21. 疹筋《中医词典》
  22. 疹后肺痿《中医词典》
  23. 疹筋《医述》
  24. 疹后遍身糜烂《经验麻科》
  25. 疹筋《类经》
  26. 疹后遍身流水《经验麻科》
  27. 疹禁忌《专治麻痧初编》
  28. 疹汗衄《专治麻痧初编》
  29. 疹渴《专治麻痧初编》
  30. 疹腹痛《专治麻痧初编》
  31. 疹论《温病条辨》


胃烂发斑_《经验麻科》_中医内科_【岐黄之术】

胃烂发斑（九十一）
在线购买《经验麻科》正版书籍

胃烂发斑（九十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

胃烂发斑者，热甚血复，里极表虚则发斑，轻如疥子，重如锦纹。紫黑者，热极而胃烂也，十有九死。

如赤斑烦痛宜犀角大青汤化之。若后有因伤寒者，或当下不下，宜汗不汗，以致热毒蒸于内，胃受热毒而发于皮肤之间。赤者为斑，以化斑汤解之；黑者为胃烂发斑，十无一生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后生风（九十）
  • 当前页：胃烂发斑（九十一）
  • 下一页：余毒论（九十二）
<<< 返回本书目录
  1. 胃烂发斑《经验麻科》
  2. 胃类癌瘤【疾病大全】
  3. 胃扩张【疾病症状】
  4. 胃冷虚《小儿药证直诀》
  5. 胃溃疡性穿孔【疾病大全】
  6. 胃良性肿瘤《临床激光治疗学》
  7. 胃溃疡出血【疾病大全】
  8. 胃良性肿瘤【疾病大全】
  9. 胃溃疡【中药主治】
  10. 胃灵丹《外科传薪集》
  11. 胃溃疡【疾病大全】
  12. 胃苓汤【方剂大全】
  13. 胃溃疡《止园医话》
  14. 胃脉《古今名医汇粹》
  15. 胃空肠输入袢综合征【疾病大全】
  16. 胃脉《脉理求真》
  17. 胃咳《凌临灵方》
  18. 胃脉论《内经博议》
  19. 胃绝舌鉴《医门补要》
  20. 胃慢性出血【疾病症状】
  21. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  22. 胃梅毒【疾病大全】
  23. 胃镜下表现出广泛黏膜红斑【疾病症状】
  24. 胃糜烂【疾病症状】
  25. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  26. 胃泌素《常用化验值及意义》
  27. 胃痉挛【疾病症状】
  28. 胃泌素瘤【疾病大全】
  29. 胃经主病《银海指南》
  30. 胃纳差症状【疾病症状】
  1. 胃烂发斑《经验麻科》
  2. 胃溃疡《止园医话》
  3. 胃冷虚《小儿药证直诀》
  4. 胃空肠吻合术《普通外科学》
  5. 胃良性肿瘤《临床激光治疗学》
  6. 胃咳《凌临灵方》
  7. 胃灵丹《外科传薪集》
  8. 胃咳《中医词典》
  9. 胃苓荡《时病论歌括新编》
  10. 胃咳《中医名词词典》
  11. 胃苓散《外科理例》
  12. 胃绝舌鉴《医门补要》
  13. 胃苓汤《冯氏锦囊秘录》
  14. 胃绝《中医词典》
  15. 胃苓汤《医方考》
  16. 胃疽《中医词典》
  17. 胃苓汤《仁术便览》
  18. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  19. 胃苓汤《仁术便览》
  20. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  21. 胃苓汤《仁术便览》
  22. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  23. 胃苓汤《万氏秘传片玉心书》
  24. 胃惊《中医词典》
  25. 胃苓汤《瘴疟指南》
  26. 胃经主病《银海指南》
  27. 胃苓汤（加减胃苓汤）《仁术便览》
  28. 胃经诸穴歌《经络考》
  29. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  30. 胃经循行经文《刺灸心法要诀》
  31. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》


余毒论_《经验麻科》_中医内科_【岐黄之术】

余毒论（九十二）
在线购买《经验麻科》正版书籍

余毒论（九十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

论余毒是血热毒重之症，或凉解不早，或寒冷太过，二者均失于调剂。或误投温补，辛酸燥辣之味，带火收结，故余毒仍留，且血热毒重，其症非虚，凉泻则气复矣。所谓凉泻而成其补者，此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃烂发斑（九十一）
  • 当前页：余毒论（九十二）
  • 下一页：摘要（九十三）
<<< 返回本书目录
  1. 余毒论《经验麻科》
  2. 余毒证治歌括《冯氏锦囊秘录》
  3. 余毒不清《经验麻科》
  4. 余甘子【中药大全】
  5. 余毒《张氏医通》
  6. 余批景岳《医学集成》
  7. 瘀肿疼痛【中药主治】
  8. 余热中风等症《冯氏锦囊秘录》
  9. 瘀滞《续名医类案》
  10. 余师愚疫病篇《温热经纬》
  11. 瘀预兆《中医疾病预测》
  12. 余氏子疟后变证《程杏轩医案》
  13. 瘀血作痛【中药主治】
  14. 余泰符子邪祟治效《仿寓意草》
  15. 瘀血作痛《医宗金鉴》
  16. 余文台壮年咳嗽吐红《孙文垣医案》
  17. 瘀血肿痛【方剂主治】
  18. 余无言年谱《余无言医案》
  19. 瘀血肿痛【中药主治】
  20. 余邪为殃《麻科活人全书》
  21. 瘀血滞于肺络《凌临灵方》
  22. 余义《医述》
  23. 瘀血滞肺《凌临灵方》
  24. 余振如兄幼子胎痫《程杏轩医案》
  25. 瘀血血蛊证治《医宗金鉴》
  26. 鱼《本草纲目》完整版
  27. 瘀血血蛊证治《妇科心法要诀》
  28. 鱼《本草求真》
  29. 瘀血性痛经【疾病症状】
  30. 鱼《滇南本草》
  1. 余毒论《经验麻科》
  2. 余毒不清《经验麻科》
  3. 余毒证治歌括《冯氏锦囊秘录》
  4. 余毒《张氏医通》
  5. 余奉仙《中医词典》
  6. 余伯陶《中医词典》
  7. 余甘子茶《茶饮保健》
  8. 于志宁《中医词典》
  9. 余甘子青果茶《茶饮保健》
  10. 于于《中医词典》
  11. 余含棻《中医词典》
  12. 于应震《中医词典》
  13. 余霖《中医词典》
  14. 于暹春《中医词典》
  15. 余氯测定《预防医学》
  16. 于省三《中医词典》
  17. 余批景岳《医学集成》
  18. 于溥泽《中医词典》
  19. 余苹皋《中医词典》
  20. 于名鹏《中医词典》
  21. 余热《证治准绳·幼科》
  22. 于法开《中医词典》
  23. 余热不得卧《中医词典》
  24. 瘀滞《伤科汇纂》
  25. 余热不得卧《症因脉治》
  26. 瘀滞《续名医类案》
  27. 余热中风等症《冯氏锦囊秘录》
  28. 瘀预兆的临床预报意义《中医疾病预测》
  29. 余师愚疫病篇《温热经纬》
  30. 瘀预兆的理论基础《中医疾病预测》
  31. 余氏子疟后变证《程杏轩医案》


摘要_《经验麻科》_中医内科_【岐黄之术】

摘要（九十三）
在线购买《经验麻科》正版书籍

摘要（九十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻气通于天，天者头也。肺窍开于鼻，而阳明胃脉环鼻而上行，脑为之元神之府，而鼻为命门之窍，清阳不升，则头为之倾，九窍为之不利，疹子未发将发之时，宜用升麻。发表如不透者，急用麻黄、桂枝二味。如过用酸药，势必至于发不透明，所以荆、薄、紫、陈、苏、葱等药，表时定不可缺也。但用亦不可太重，更有复花，亦表药方内而冷利大肠之药，亦不可过用，或有用松毛尖，其性极寒，尤为不可，切嘱切嘱。夫表时忌用最寒之药，间有用大黄者为救急也，大便一去寒不停留，故不敢废耳。疹出足，另有土药备用，当降之时，不论贫富可服而愈。枇杷叶与荆竹黄，绿豆芝麻糯米汤。以上五味常服，小儿定然安昌。痰甚又加荆竹沥，气喘还须萝卜子，胃火盛加水芦根，溺赤便血白茅根，肺热气喘一同吃，呃逆不止刀豆入，遍体风痒桑枝用，气喘荞麦合苏子，骨蒸青蒿效如神，灯芯竹叶解烦渴，能利小便在其中。无汗加上葱白透，利气消痰芥子逢，目赤山栀夏枯草，发灰吹鼻止衄红。又云∶疹出不到而回者，有未足而误降者，惟此方能生人也，石膏黄芩天门冬，知母蝉衣栝蒌仁，钩藤黄枳壳冲，不泻气实大黄顺，气喘兜铃葶苈子，肚痛要加枳壳充，火泻车前不可缺，咳嗽苏子冬花同，喉痛射干 山豆根，起死回生此方神。

小柴胡汤∶柴胡芩连归桔翘，知胆葛防粉甘草，大力陈皮芎贝母，薄荷丹皮夏枯草。

宁肺桔梗汤∶桔梗枳贝归蒌仁，甘草 百合桑皮用，加减葶苈地骨皮，还加知母与杏仁。

清咽利膈汤∶连翘 黄连与黄芩，甘桔栀子 荆芥穗，防风银花薄荷叶，大力玄参大黄添。

柴胡清肝汤∶柴胡清肝地归芎，黄芩 栀子又防风，连翘花粉大力子，再加甘草一味冲。

三黄解毒汤∶三黄解毒又黄芩，黄柏 黄连一同行，山栀木通甘大力，解毒还加连翘升。

加味四苓汤∶加味四苓猪泻并，车前木通赤茯苓，黄芩川连大力子，疹后过泻服之灵。

清肺饮∶清肺饮中有二冬，甘桔石膏杏仁同，二母要求大力子，兜铃加上肺气通。

清金泻火汤∶清金泻火天麦冬，知母片芩甘木通，兜铃石膏花粉栀，肺火煎熬用其中。

荆芥解毒汤∶荆芥解毒亦玄参，防风力子与黄芩，知母石膏甘草入，还进川柏木通升。

蝉化散∶蝉衣蒙花当归梢，羌防芎柴龙胆草，川连木连白蒺藜，栀子车前作引好。

黄连解毒汤∶黄连解毒柏连芩，山栀石膏薄荷荆，连翘 甘草生大力，口舌生疮桔梗真，疹后如见喉痛症，急投甘桔汤有灵。

化斑汤∶（里热发斑表虚者，须用浮萍煎药。）

化斑汤中黑玄参，人中白与石膏升，知母 连翘 牛蒡子，急进川连与大青。

胃苓汤∶胃苓泽泻赤茯苓，陈皮浓朴合猪苓，木通山栀甘草炙，茅山苍术软防风。

四顺汤∶四顺汤中又杏仁，紫菀贝母冬花共，桔梗 甘草淡条芩，肺嗽不眠此方顺。

清上饮∶清上饮内薄荷风，干葛力子麦门冬，桔梗 连翘 甘草壳，川连黄芩天花同。

凉膈散∶凉膈薄荷山栀翘，黄芩 桔梗同甘草，手足指尖如不到，大力蝉钩麻黄表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：余毒论（九十二）
  • 当前页：摘要（九十三）
  • 下一页：昏睡不醒（口燥唇干不食。九十四）
<<< 返回本书目录
  1. 摘要《经验麻科》
  2. 翟平薯蓣丸【方剂大全】
  3. 摘陶氏七法《伤寒括要》
  4. 翟竹亭先生传《湖岳村叟医案》
  5. 摘平脉三不治症论《三指禅》
  6. 窄叶大戟【中药大全】
  7. 斋说《寿世青编》
  8. 窄叶南蛇藤【中药大全】
  9. 鮓答《本草纲目》图文版
  10. 窄叶飘带草【中药大全】
  11. 蚱蜢【中药大全】
  12. 窄叶鼠李【中药大全】
  13. 蚱蝉汤【方剂大全】
  14. 毡《本草纲目》完整版
  15. 蚱蝉散【方剂大全】
  16. 毡盖木耳【中药大全】
  17. 蚱蝉【中药大全】
  18. 毡屉《本草纲目》完整版
  19. 蚱蝉《本草纲目》图文版
  20. 粘多糖沉积病【疾病大全】
  21. 蚱蝉《神农本草经百种录》
  22. 粘附分子《细胞和分子免疫学》
  23. 蚱蝉《本草崇原》
  24. 粘附分子《医学免疫学》
  25. 蚱蝉《本草乘雅半偈》
  26. 粘附分子的表达的调节《细胞和分子免疫学》
  27. 蚱蝉《本草纲目》完整版
  28. 粘附分子的功能《细胞和分子免疫学》
  29. 蚱（音笮又音侧）蝉《证类本草》
  30. 粘附分子的种类和结构《细胞和分子免疫学》
  1. 摘要《经验麻科》
  2. 摘要《临床激光治疗学》
  3. 翟良《中医词典》
  4. 摘星换斗《中医词典》
  5. 窄阴方《古代房中秘方》
  6. 摘陶氏七法《伤寒括要》
  7. 瘵《中医词典》
  8. 摘平脉三不治症论《三指禅》
  9. 瘵骨蒸热《女科证治准绳》
  10. 斋说《寿世青编》
  11. 瘵疾丸《目经大成》
  12. 鲊答《本草纲目》
  13. 毡《本草易读》
  14. 蚱蜢《证类本草》
  15. 旃檀《本经逢原》
  16. 蚱蝉蝉花《增广和剂局方药性总论》
  17. 粘附分子《细胞和分子免疫学》
  18. 蚱蝉《本草乘雅半偈》
  19. 粘附分子《医学免疫学》
  20. 蚱蝉《名医别录》
  21. 粘附分子参与免疫细胞的识别作用《细胞和分子免疫学》
  22. 蚱蝉《本草崇原》
  23. 粘附分子参与细胞发育、分化、附着及移动《细胞和分子免疫学》
  24. 蚱蝉《本经逢原》
  25. 粘附分子的表达的调节《细胞和分子免疫学》
  26. 蚱蝉《冯氏锦囊秘录》
  27. 粘附分子的功能《细胞和分子免疫学》
  28. 蚱蝉《本草蒙筌》
  29. 粘附分子的种类和结构《细胞和分子免疫学》
  30. 蚱蝉《本草衍义》
  31. 粘附分子构型改变影响细胞的粘附作用《细胞和分子免疫学》


昏睡不醒（口燥唇干不食）_《经验麻科》_中医内科_【岐黄之术】

昏睡不醒（口燥唇干不食。九十四）
在线购买《经验麻科》正版书籍

昏睡不醒（口燥唇干不食。九十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

生石膏每剂用二三两，黄芩每剂用五六钱，此二味终不可少，不怕寒凉过度。手足指尖不到，勿论回者误降者，须更用笋鞭芽十个，荷鼻五个，可同煎服。脾病困倦，昏沉多卧，口乃脾窍，故口燥唇干不食，是亦胃火不清之故，肺病则嗽，一切鼻煤、鼻煽、鼻干、鼻疮、呕吐，皆胃火也。至若眼红涩是肝病，须伐木清金，兼去风胆病，多烦而不眠，重用石膏，即四五两一帖亦不妨。若喘息，生芩作主，石膏次之。力子桑皮葶兜铃，知桔苏麻与条芩，天冬杏贝生石膏，引加芦根与茅根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摘要（九十三）
  • 当前页：昏睡不醒（口燥唇干不食。九十四）
  • 下一页：小便赤血（凉膀胱为主。九十五）
<<< 返回本书目录
  1. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  2. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  3. 昏睡【疾病症状】
  4. 昏睡与昏迷《默克家庭诊疗手册》
  5. 昏睡《景岳全书》
  6. 荤素羹【方剂大全】
  7. 昏迷先兆《中医疾病预测》
  8. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  9. 昏迷的急救《现代院外急救手册》
  10. 浑金丹【方剂大全】
  11. 昏迷不醒【方剂主治】
  12. 浑身忽冷忽热【疾病症状】
  13. 昏迷不省【方剂主治】
  14. 浑身酸痛【疾病症状】
  15. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  16. 浑身碎痛丸【方剂大全】
  17. 昏迷【疾病大全】
  18. 浑身碎痛饮子【方剂大全】
  19. 昏迷【疾病症状】
  20. 浑身疼痛【方剂主治】
  21. 昏迷《家庭医学百科-自救互救篇》
  22. 浑身壮热【方剂主治】
  23. 昏闷无声治验《疫疹一得》
  24. 浑元散【方剂大全】
  25. 昏冒《续名医类案》
  26. 浑元汁【方剂大全】
  27. 昏冒《伤寒大白》
  28. 混沌如金散【方剂大全】
  29. 昏愦呃逆治验《疫疹一得》
  30. 混合结缔组织病【疾病大全】
  1. 昏睡不醒（口燥唇干不食）《经验麻科》
  2. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  3. 昏睡与昏迷《默克家庭诊疗手册》
  4. 昏睡《疫疹一得》
  5. 昏翳《中医词典》
  6. 昏睡《景岳全书》
  7. 昏晕《中医词典》
  8. 昏瞑《中医词典》
  9. 昏运《中医词典》
  10. 昏渺《中医词典》
  11. 荤素羹《饮膳正要》
  12. 昏迷先兆及其临床意义《中医疾病预测》
  13. 荤辛菜类《急救广生集》
  14. 昏迷先兆《中医疾病预测》
  15. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  16. 昏迷深度和损伤严重程度的评价《康复医学》
  17. 婚姻指导及生育指导《医学遗传学基础》
  18. 昏迷的急救《现代院外急救手册》
  19. 浑《中医词典》
  20. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  21. 浑浑《中医词典》
  22. 昏迷《中医词典》
  23. 浑浑焞焞《中医词典》
  24. 昏迷《家庭医学百科-自救互救篇》
  25. 浑身燎泡《奇方类编》
  26. 昏闷无声治验《疫疹一得》
  27. 浑身麻木《傅青主男科》
  28. 昏闷无声《疫疹一得》
  29. 浑身麻木《中医词典》
  30. 昏霿（méng萌）《中医词典》
  31. 浑身生泡如棠梨《古今医统大全》


小便赤血（凉膀胱为主）_《经验麻科》_中医内科_【岐黄之术】

小便赤血（凉膀胱为主。九十五）
在线购买《经验麻科》正版书籍

小便赤血（凉膀胱为主。九十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

猪泻车前栀木通，滑石芩柏石地冬，石苇一金麦葶苈，通草顺引膀胱中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昏睡不醒（口燥唇干不食。九十四）
  • 当前页：小便赤血（凉膀胱为主。九十五）
  • 下一页：大便血痢（凉肠作主九十六）
<<< 返回本书目录
  1. 小便赤涩【方剂主治】
  2. 小便赤血（凉膀胱为主。九十五）《经验麻科》
  3. 小便赤涩【中药主治】
  4. 小便出血《济阴纲目》
  5. 小便赤涩《圣济总录》
  6. 小便出血《女科撮要》
  7. 小便赤涩《麻科活人全书》
  8. 小便出血《女科证治准绳》
  9. 小便赤涩《经验麻科》
  10. 小便出血《女科证治准绳》
  11. 小便赤色如红方《外台秘要》
  12. 小便出血《圣济总录》
  13. 小便赤色【方剂主治】
  14. 小便出血《证治准绳·女科》
  15. 小便赤黄【方剂主治】
  16. 小便出血《证治准绳·女科》
  17. 小便赤【方剂主治】
  18. 小便出血【方剂主治】
  19. 小便部《本草易读》
  20. 小便出血证《伤寒九十论》
  21. 小便不止《保婴撮要》
  22. 小便带血《胎产秘书》
  23. 小便不下《孙真人海上方》
  24. 小便短赤【中药主治】
  25. 小便不通治方《保幼新编》
  26. 小便短赤【方剂主治】
  27. 小便不通门《医方考》
  28. 小便短涩《药症忌宜》
  29. 小便不通门《辨证录》
  30. 小便短少【方剂主治】
  1. 小便赤血（凉膀胱为主）《经验麻科》
  2. 小便赤涩《麻科活人全书》
  3. 小便出粪《古今医统大全》
  4. 小便赤涩《经验麻科》
  5. 小便出血《圣济总录》
  6. 小便赤涩《中医词典》
  7. 小便出血《证治准绳·女科》
  8. 小便赤涩《圣济总录》
  9. 小便出血《证治准绳·女科》
  10. 小便赤色如红方三首《外台秘要》
  11. 小便出血《济阴纲目》
  12. 小便部《本草易读》
  13. 小便出血《奇效简便良方》
  14. 小便不止《保婴撮要》
  15. 小便出血《女科撮要》
  16. 小便不止《医法圆通》
  17. 小便出血《女科证治准绳》
  18. 小便不下《孙真人海上方》
  19. 小便出血《女科证治准绳》
  20. 小便不通治方《保幼新编》
  21. 小便出血证《伤寒九十论》
  22. 小便不通有阴闭阳闭癃闭《幼科释谜》
  23. 小便带血《胎产秘书》
  24. 小便不通秘方《华佗神方》
  25. 小便滴沥或有或无《奇效简便良方》
  26. 小便不通门（六则）《辨证录》
  27. 小便毒（便发）《万氏秘传外科心法》
  28. 小便不通门《医方考》
  29. 小便短涩《药症忌宜》
  30. 小便不通脉案《类证治裁》
  31. 小便短缩如油《疫疹一得》


大便血痢（凉肠作主）_《经验麻科》_中医内科_【岐黄之术】

大便血痢（凉肠作主九十六）
在线购买《经验麻科》正版书籍

大便血痢（凉肠作主九十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄复花翘桔梗，枳荷力子连条芩，银花槐栀栝蒌杏，荆芥 升麻与苦参。

凉大肠利小便，盖小便愈长则大便愈结，然亦不可强止。《经》云∶毒以利泄，若利止则不能出而腹痛也。

干桔升荷枳木通，石蒲芩连胡天冬，知母豆根苓槐骨，滑石人中柏杏仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便赤血（凉膀胱为主。九十五）
  • 当前页：大便血痢（凉肠作主九十六）
  • 下一页：呕吐咳逆（九十七）
<<< 返回本书目录
  1. 大便血《杂病广要》
  2. 大便血痢（凉肠作主九十六）《经验麻科》
  3. 大便血《幼幼新书》
  4. 大便异常《家庭医学百科-医疗康复篇》
  5. 大便血《顾松园医镜》
  6. 大便燥结《本草纲目》完整版
  7. 大便信号《中医疾病预测》
  8. 大便燥结【中药主治】
  9. 大便泄泻【方剂主治】
  10. 大便燥结【方剂主治】
  11. 大便下血统论《金匮翼》
  12. 大便燥结总括《医宗金鉴》
  13. 大便下血风冷积年变作痔方《外台秘要》
  14. 大便燥结总括《杂病心法要诀》
  15. 大便下血（一）《医学衷中参西录》
  16. 大便燥论《胎产心法》
  17. 大便下血（四）《医学衷中参西录》
  18. 大便燥秘论《妇科秘书》
  19. 大便下血（三）《医学衷中参西录》
  20. 大便燥秘论《胎产心法》
  21. 大便下血（二）《医学衷中参西录》
  22. 大便粘腻【疾病症状】
  23. 大便下血【方剂主治】
  24. 大便证《博济方》
  25. 大便下血【中药主治】
  26. 大便证治《幼幼集成》
  27. 大便下血《证治准绳·女科》
  28. 大便自利【方剂主治】
  29. 大便下血《证治准绳·女科》
  30. 大鳖甲汤【方剂大全】
  1. 大便血痢（凉肠作主）《经验麻科》
  2. 大便血候《诸病源候论》
  3. 大便颜色辨病《常见病自测》
  4. 大便血《顾松园医镜》
  5. 大便异常《家庭医学百科-医疗康复篇》
  6. 大便血《杂病广要》
  7. 大便异常《中医内科学》
  8. 大便血《幼幼新书》
  9. 大便燥结《中医词典》
  10. 大便虚闭《奇效简便良方》
  11. 大便燥结《疫疹一得》
  12. 大便性状、气味辨病《常见病自测》
  13. 大便燥结《儒门事亲》
  14. 大便信号的临床意义《中医疾病预测》
  15. 大便燥结《友渔斋医话》
  16. 大便信号的理论基础《中医疾病预测》
  17. 大便燥结《外科全生集》
  18. 大便信号《中医疾病预测》
  19. 大便燥结《评注产科心法》
  20. 大便泻利《证治准绳·疡医》
  21. 大便燥结总括《医宗金鉴》
  22. 大便下血统论《金匮翼》
  23. 大便燥结总括《杂病心法要诀》
  24. 大便下血候《诸病源候论》
  25. 大便燥论《胎产心法》
  26. 大便下血风冷积年变作痔方三首《外台秘要》
  27. 大便燥秘论《胎产心法》
  28. 大便下血（一）《医学衷中参西录》
  29. 大便燥秘论《妇科秘书》
  30. 大便下血（四）《医学衷中参西录》
  31. 大便证治《幼幼集成》


呕吐咳逆_《经验麻科》_中医内科_【岐黄之术】

呕吐咳逆（九十七）
在线购买《经验麻科》正版书籍

呕吐咳逆（九十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶胃火抑郁，肺火上冲而为逆重，用生石膏、生黄芩。次之又方∶柴前蝉桔曲二冬，茯苓石膏芩蒌仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便血痢（凉肠作主九十六）
  • 当前页：呕吐咳逆（九十七）
  • 下一页：咽喉痛（先治风火并治喉咙。九十八）
<<< 返回本书目录
  1. 呕吐咳逆《经验麻科》
  2. 呕吐冷痰【方剂主治】
  3. 呕吐咳逆《经验麻科》
  4. 呕吐论《婴童类萃》
  5. 呕吐咖啡样物【疾病症状】
  6. 呕吐论《症因脉治》
  7. 呕吐见血非弱症《理虚元鉴》
  8. 呕吐论治《类证治裁》
  9. 呕吐哕总括《杂病心法要诀》
  10. 呕吐脉论《三指禅》
  11. 呕吐哕总括《医宗金鉴》
  12. 呕吐门《傅青主男科》
  13. 呕吐哕证《景岳全书》
  14. 呕吐门《万氏秘传片玉心书》
  15. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  16. 呕吐门《小儿推拿广意》
  17. 呕吐哕下利病脉证治《金匮玉函要略述义》
  18. 呕吐门《小儿推拿广意》
  19. 呕吐哕下利病脉证治《金匮要略心典》
  20. 呕吐门《养生导引法》
  21. 呕吐哕下利病脉证治《金匮要略浅注》
  22. 呕吐门《养生导引秘籍》
  23. 呕吐哕下利病脉证治《金匮要略方论》
  24. 呕吐门《医方考》
  25. 呕吐哕下利病脉证治《高注金匮要略》
  26. 呕吐门《幼科切要》
  27. 呕吐哕下利病脉证并治《医宗金鉴》
  28. 呕吐门《幼科推拿秘书》
  29. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  30. 呕吐门《幼科指南》
  1. 呕吐咳逆《经验麻科》
  2. 呕吐咳逆《经验麻科》
  3. 呕吐苦水《中医词典》
  4. 呕吐九《金匮悬解》
  5. 呕吐苦水《症因脉治》
  6. 呕吐惊《幼科推拿秘书》
  7. 呕吐六《金匮悬解》
  8. 呕吐见血非弱症《理虚元鉴》
  9. 呕吐论《症因脉治》
  10. 呕吐简便方《幼幼集成》
  11. 呕吐论《婴童类萃》
  12. 呕吐哕总括《杂病心法要诀》
  13. 呕吐论治《类证治裁》
  14. 呕吐哕总括《医宗金鉴》
  15. 呕吐脉案《类证治裁》
  16. 呕吐哕证《景岳全书》
  17. 呕吐脉候《类证治裁》
  18. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  19. 呕吐脉论《三指禅》
  20. 呕吐哕下利病脉证治《金匮玉函要略述义》
  21. 呕吐门《幼科切要》
  22. 呕吐哕下利病脉证治《金匮要略心典》
  23. 呕吐门《医方考》
  24. 呕吐哕下利病脉证治《金匮要略浅注》
  25. 呕吐门《养生导引秘籍》
  26. 呕吐哕下利病脉证治《高注金匮要略》
  27. 呕吐门《养生导引法》
  28. 呕吐哕下利病脉证治《金匮要略方论》
  29. 呕吐门《万氏秘传片玉心书》
  30. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  31. 呕吐门《小儿推拿广意》


咽喉痛（先治风火并治喉咙）_《经验麻科》_中医内科_【岐黄之术】

咽喉痛（先治风火并治喉咙。九十八）
在线购买《经验麻科》正版书籍

咽喉痛（先治风火并治喉咙。九十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

甘桔复花前玄参，射干荆防枳豆根，冬花芩薄生大黄，蒌仁木通与苦参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐咳逆（九十七）
  • 当前页：咽喉痛（先治风火并治喉咙。九十八）
  • 下一页：音哑（先清肺火，重用生黄芩。九十九）
<<< 返回本书目录
  1. 咽喉痛【方剂主治】
  2. 咽喉痛（先治风火并治喉咙。九十八）《经验麻科》
  3. 咽喉痛【中药主治】
  4. 咽喉痛门《辨证录》
  5. 咽喉痛《秘传证治要诀及类方》
  6. 咽喉消肿汤【方剂大全】
  7. 咽喉痛《麻科活人全书》
  8. 咽喉心胸病诸候（凡十一论）《诸病源候论》
  9. 咽喉统论《圣济总录》
  10. 咽喉虚实总辨《重楼玉钥续编》
  11. 咽喉疼痛【方剂主治】
  12. 咽喉炎【疾病症状】
  13. 咽喉疼痛【中药主治】
  14. 咽喉炎【中药主治】
  15. 咽喉疼痛【疾病症状】
  16. 咽喉噎塞【方剂主治】
  17. 咽喉说《重楼玉钥》
  18. 咽喉杂疗方《外台秘要》
  19. 咽喉十八证《明医指掌》
  20. 咽喉证《古今名医汇粹》
  21. 咽喉生痈《圣济总录》
  22. 咽喉证治《推拿抉微》
  23. 咽喉生疮方《外台秘要》
  24. 咽喉证治《幼幼集成》
  25. 咽喉生疮《证治准绳·类方》
  26. 咽喉中闭塞方《外台秘要》
  27. 咽喉生疮《圣济总录》
  28. 咽喉中如有物妨闷《圣济总录》
  29. 咽喉生疮《金匮钩玄》
  30. 咽喉肿方《外台秘要》
  1. 咽喉痛（先治风火并治喉咙）《经验麻科》
  2. 咽喉痛《秘传证治要诀及类方》
  3. 咽喉痛门（七则）《辨证录》
  4. 咽喉痛《麻科活人全书》
  5. 咽喉虚实总辨《重楼玉钥续编》
  6. 咽喉统论《圣济总录》
  7. 咽喉噎塞口开目瞪《医学纲目》
  8. 咽喉痰证《明医指掌》
  9. 咽喉阴证《明医指掌》
  10. 咽喉说《重楼玉钥》
  11. 咽喉壅塞《中医词典》
  12. 咽喉十八种毒《奇效简便良方》
  13. 咽喉杂疗方四首《外台秘要》
  14. 咽喉十八症统治《奇效简便良方》
  15. 咽喉证《古今名医汇粹》
  16. 咽喉十八证《明医指掌》
  17. 咽喉证治《幼幼集成》
  18. 咽喉声哑《奇效简便良方》
  19. 咽喉证治《推拿抉微》
  20. 咽喉生痈《圣济总录》
  21. 咽喉症有虚实寒热之不同及其治法论《重订囊秘喉书》
  22. 咽喉生息肉《奇效简便良方》
  23. 咽喉治法《痧胀玉衡》
  24. 咽喉生疮方四首《外台秘要》
  25. 咽喉中闭塞方三首《外台秘要》
  26. 咽喉生疮《金匮钩玄》
  27. 咽喉中如有物妨闷《圣济总录》
  28. 咽喉生疮《证治准绳·类方》
  29. 咽喉肿闭《奇效简便良方》
  30. 咽喉生疮《中医词典》
  31. 咽喉肿方五首《外台秘要》


音哑（先清肺火，重用生黄芩）_《经验麻科》_中医内科_【岐黄之术】

音哑（先清肺火，重用生黄芩。九十九）
在线购买《经验麻科》正版书籍

音哑（先清肺火，重用生黄芩。九十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

石蒲桔梗力子冬，黄芩花粉甘木通，通草 薄荷玄参入，前麻贝槐知母同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉痛（先治风火并治喉咙。九十八）
  • 当前页：音哑（先清肺火，重用生黄芩。九十九）
  • 下一页：咳嗽（肺火清则咳止矣。一百）
<<< 返回本书目录
  1. 音哑【中药主治】
  2. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  3. 音哑《经验麻科》
  4. 音哑门主论《疡医大全》
  5. 音训《本草经解》
  6. 洇尻疮门主论《疡医大全》
  7. 音调韵律的异常【疾病症状】
  8. 氤氲汤【方剂大全】
  9. 音释《丹溪手镜》
  10. 殷《本草纲目》完整版
  11. 音声预兆《中医疾病预测》
  12. 殷孽《证类本草》
  13. 音声言语论《侣山堂类辩》
  14. 殷仲周先生筋挛便浊《程杏轩医案》
  15. 音声《本草纲目》完整版
  16. 喑《保婴撮要》
  17. 荫风轮【中药大全】
  18. 喑《扁鹊神应针灸玉龙经》
  19. 茵芋散【方剂大全】
  20. 喑《古今医案按》
  21. 茵芋【中药大全】
  22. 喑《女科证治准绳》
  23. 茵芋《本草纲目》图文版
  24. 喑《续名医类案》
  25. 茵芋《证类本草》
  26. 喑《续名医类案》
  27. 茵芋《滇南本草》
  28. 喑《续名医类案》
  29. 茵芋《本草易读》
  30. 喑《续名医类案》
  1. 音哑（先清肺火，重用生黄芩）《经验麻科》
  2. 音哑《经验麻科》
  3. 音哑和失音《常见病自测》
  4. 音响噪音《实验动物科学》
  5. 音哑门主方《疡医大全》
  6. 音响的物理学特点《物理诊断学》
  7. 音哑门主论《疡医大全》
  8. 音嘶《中医词典》
  9. 音瘖《中医词典》
  10. 音释《丹溪手镜》
  11. 音运不及胜己司天兼化歌《古今医统大全》
  12. 音声之扇《中医词典》
  13. 洇尻疮门主论《疡医大全》
  14. 音声之机《中医词典》
  15. 殷浩（303-356年）《中医词典》
  16. 音声之户《中医词典》
  17. 殷榘《中医词典》
  18. 音声之关《中医词典》
  19. 殷门《针灸大成》
  20. 音声预兆的临床预报意义《中医疾病预测》
  21. 殷门《中医词典》
  22. 音声预兆的理论基础《中医疾病预测》
  23. 殷门《针灸学》
  24. 音声预兆《中医疾病预测》
  25. 殷孽《神农本草经》
  26. 音声言语论《侣山堂类辩》
  27. 殷孽《千金翼方》
  28. 音气《中医词典》
  29. 殷孽《本草经集注》
  30. 音《中医词典》
  31. 殷孽《新修本草》


咳嗽（肺火清则咳止矣）_《经验麻科》_中医内科_【岐黄之术】

咳嗽（肺火清则咳止矣。一百）
在线购买《经验麻科》正版书籍

咳嗽（肺火清则咳止矣。一百）

  • 上一页
  • 目录
  • 相关
  • 下一页

大力兜铃与三冬，双骨葶苈二母同，蒌仁黄芩枳石膏，苏子百部与橘红。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：音哑（先清肺火，重用生黄芩。九十九）
  • 当前页：咳嗽（肺火清则咳止矣。一百）
  • 下一页：目赤上星肉浮睛（一百零一）
<<< 返回本书目录
  1. 咳嗽【方剂主治】
  2. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  3. 咳嗽【中药主治】
  4. 咳嗽（附：哮喘痰症）《文堂集验方》
  5. 咳嗽【疾病症状】
  6. 咳嗽（余见咳逆）《针灸资生经》
  7. 咳嗽《专治麻痧初编》
  8. 咳嗽、咳痰《百病自测》
  9. 咳嗽《周慎斋遗书》
  10. 咳嗽3个月《名师垂教》
  11. 咳嗽《中医内科学》
  12. 咳嗽案《丁甘仁医案》
  13. 咳嗽《中医儿科学》
  14. 咳嗽伴杵状指【疾病症状】
  15. 咳嗽《止园医话》
  16. 咳嗽伴呼吸困难【疾病症状】
  17. 咳嗽《止园医话》
  18. 咳嗽伴体重减轻【疾病症状】
  19. 咳嗽《证治准绳·杂病》
  20. 咳嗽伴哮鸣音【疾病症状】
  21. 咳嗽《证治准绳·幼科》
  22. 咳嗽伴胸痛【疾病症状】
  23. 咳嗽《证治准绳·幼科》
  24. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  27. 咳嗽《证治准绳·女科》
  28. 咳嗽病诸候《巢氏病源补养宣导法》
  29. 咳嗽《证治准绳·女科》
  30. 咳嗽病诸候（凡十五论）《诸病源候论》
  1. 咳嗽（肺火清则咳止矣）《经验麻科》
  2. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  3. 咳嗽（哮喘痰症）《文堂集验方》
  4. 咳嗽《伤寒括要》
  5. 咳嗽（余见咳逆）《针灸资生经》
  6. 咳嗽《灸法秘传》
  7. 咳嗽、咳痰《百病自测》
  8. 咳嗽《针灸聚英》
  9. 咳嗽3个月《名师垂教》
  10. 咳嗽《陈氏幼科秘诀》
  11. 咳嗽伴随症状辨病《常见病自测》
  12. 咳嗽《女科证治准绳》
  13. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  14. 咳嗽《女科证治准绳》
  15. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  16. 咳嗽《女科证治准绳》
  17. 咳嗽不已《医法圆通》
  18. 咳嗽《何澹安医案》
  19. 咳嗽不止《孙真人海上方》
  20. 咳嗽《药症忌宜》
  21. 咳嗽部《本草易读》
  22. 咳嗽《盘珠集胎产症治》
  23. 咳嗽出现的时间与节律《常见病自测》
  24. 咳嗽《金匮钩玄》
  25. 咳嗽喘各色证治《育婴家秘》
  26. 咳嗽《小儿药证直诀》
  27. 咳嗽的辨别《中医之钥》
  28. 咳嗽《女科折衷纂要》
  29. 咳嗽的音色辨病《常见病自测》
  30. 咳嗽《也是山人医案》
  31. 咳嗽短气方七首《外台秘要》


目赤上星肉浮睛_《经验麻科》_中医内科_【岐黄之术】

目赤上星肉浮睛（一百零一）
在线购买《经验麻科》正版书籍

目赤上星肉浮睛（一百零一）

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶总要截去风火兼治眼目，非升麻提之不愈。入方∶桔菊胆草羌活升，栀子车前与条芩，荆芥蝉衣川柏服，又加姜荆去目翳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽（肺火清则咳止矣。一百）
  • 当前页：目赤上星肉浮睛（一百零一）
  • 下一页：呃逆（肺气上冲，胃火呃逆。一百零二）
<<< 返回本书目录
  1. 目赤上星肉浮睛《经验麻科》
  2. 目赤痛《圣济总录》
  3. 目赤热痛《普济方·针灸》
  4. 目赤痛【方剂主治】
  5. 目赤烂《证治准绳·杂病》
  6. 目赤痛方《外台秘要》
  7. 目赤烂《圣济总录》
  8. 目赤翳障【中药主治】
  9. 目赤黑《伤寒括要》
  10. 目赤肿痛《圣济总录》
  11. 目赤（目黄 目青）《针灸资生经》
  12. 目赤肿痛《药症忌宜》
  13. 目赤【方剂主治】
  14. 目赤肿痛《医学读书记》
  15. 目赤【中药主治】
  16. 目赤肿痛【中药主治】
  17. 目赤【疾病症状】
  18. 目赤肿痛【方剂主治】
  19. 目赤《证治准绳·杂病》
  20. 目疮疡《证治准绳·杂病》
  21. 目赤《证治准绳·类方》
  22. 目疮疣《张氏医通》
  23. 目赤《张氏医通》
  24. 目疮疣《证治准绳·类方》
  25. 目赤《审视瑶函》
  26. 目窗穴【头部背面穴位】
  27. 目赤《普济方·针灸》
  28. 目的基因序列的来源和分离《生物化学与分子生物学》
  29. 目赤《回春录》
  30. 目的基因序列克隆的筛选与鉴定《生物化学与分子生物学》
  1. 目赤上星肉浮睛《经验麻科》
  2. 目赤热痛《普济方·针灸》
  3. 目赤生翳《奇效简便良方》
  4. 目赤热痛《新修本草》
  5. 目赤痛《千金翼方》
  6. 目赤累年秘方《华佗神方》
  7. 目赤痛《圣济总录》
  8. 目赤烂眦《中医词典》
  9. 目赤痛方二十一首《外台秘要》
  10. 目赤烂候《诸病源候论》
  11. 目赤痛候《诸病源候论》
  12. 目赤烂《证治准绳·杂病》
  13. 目赤痛候《诸病源候论》
  14. 目赤烂《中医词典》
  15. 目赤肿痛《圣济总录》
  16. 目赤烂《圣济总录》
  17. 目赤肿痛《医学读书记》
  18. 目赤黑《伤寒括要》
  19. 目赤肿痛《医学纲目》
  20. 目赤（目黄 目青）《针灸资生经》
  21. 目赤肿痛《证治准绳·幼科》
  22. 目赤《回春录》
  23. 目赤肿痛《奇效简便良方》
  24. 目赤《审视瑶函》
  25. 目赤肿痛《药症忌宜》
  26. 目赤《儒门事亲》
  27. 目瘛《中医词典》
  28. 目赤《普济方·针灸》
  29. 目疮候《诸病源候论》
  30. 目赤《证治准绳·杂病》
  31. 目疮疡《证治准绳·杂病》


呃逆（肺气上冲，胃火呃逆）_《经验麻科》_中医内科_【岐黄之术】

呃逆（肺气上冲，胃火呃逆。一百零二）
在线购买《经验麻科》正版书籍

呃逆（肺气上冲，胃火呃逆。一百零二）

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏条芩与橘红，石斛蝉衣麦门冬，竹茹茅根引加入，清肺降火呃逆通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目赤上星肉浮睛（一百零一）
  • 当前页：呃逆（肺气上冲，胃火呃逆。一百零二）
  • 下一页：口唇齿龈燥裂血出（一百零三）
<<< 返回本书目录
  1. 呃逆【方剂主治】
  2. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  3. 呃逆【中药主治】
  4. 呃逆（新法兼参叶案）《伤寒指掌》
  5. 呃逆【疾病大全】
  6. 呃逆（噫气、诸逆冲上）《张氏医通》
  7. 呃逆【疾病症状】
  8. 呃逆案《名师垂教》
  9. 呃逆《中医内科学》
  10. 呃逆哕噫《医宗金鉴》
  11. 呃逆《止园医话》
  12. 呃逆论《症因脉治》
  13. 呃逆《证治准绳·杂病》
  14. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  15. 呃逆《证治准绳·类方》
  16. 呃逆论治《类证治裁》
  17. 呃逆《证治汇补》
  18. 呃逆门《辨证录》
  19. 呃逆《医学入门》
  20. 呃逆门《医方考》
  21. 呃逆《医学集成》
  22. 呃逆门《张氏医通》
  23. 呃逆《医学从众录》
  24. 呃逆门（凡八案）《湖岳村叟医案》
  25. 呃逆《医法圆通》
  26. 呃逆痧《痧胀玉衡》
  27. 呃逆《医碥》
  28. 呃逆章《医学妙谛》
  29. 呃逆《医碥》
  30. 呃逆者胃气之不顺《医学传心录》
  1. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  2. 呃逆《评注产科心法》
  3. 呃逆（膈肌痉挛）《手穴手纹诊治》
  4. 呃逆《盘珠集胎产症治》
  5. 呃逆（俗名打咯忒）《医林改错》
  6. 呃逆《也是山人医案》
  7. 呃逆（新法兼参叶案）《伤寒指掌》
  8. 呃逆《广瘟疫论》
  9. 呃逆（噫气、诸逆冲上）《张氏医通》
  10. 呃逆《沈氏女科辑要》
  11. 呃逆案《名师垂教》
  12. 呃逆《温疫论》
  13. 呃逆不止《医法圆通》
  14. 呃逆《医效秘传》
  15. 呃逆不止《奇效简便良方》
  16. 呃逆《叶天士医案精华》
  17. 呃逆不止《奇效简便良方》
  18. 呃逆《胎产指南》
  19. 呃逆点《手穴手纹诊治》
  20. 呃逆《中医内科学》
  21. 呃逆哕噫《医宗金鉴》
  22. 呃逆《医学从众录》
  23. 呃逆哕噫《医学摘粹》
  24. 呃逆《麻科活人全书》
  25. 呃逆论《症因脉治》
  26. 呃逆《松峰说疫》
  27. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  28. 呃逆《松峰说疫》
  29. 呃逆论治《类证治裁》
  30. 呃逆《回春录》
  31. 呃逆脉候《类证治裁》


口唇齿龈燥裂血出_《经验麻科》_中医内科_【岐黄之术】

口唇齿龈燥裂血出（一百零三）
在线购买《经验麻科》正版书籍

口唇齿龈燥裂血出（一百零三）

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃脾家本病，全以生石膏、条芩为主。若上下齿龈臭烂，舌胎浓白，宜石膏为主。入方∶栀子 桔梗共升麻，木通花粉川柏加，荆芥 薄荷淡条芩，重用石膏胃火瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆（肺气上冲，胃火呃逆。一百零二）
  • 当前页：口唇齿龈燥裂血出（一百零三）
  • 下一页：发痒（清脾火而去风。一百零四）
<<< 返回本书目录
  1. 口唇齿龈燥裂血出《经验麻科》
  2. 口唇出血【疾病症状】
  3. 口唇潮红【疾病症状】
  4. 口唇刺痛【疾病症状】
  5. 口唇常无力而不能鼓气【疾病症状】
  6. 口唇发绀【疾病症状】
  7. 口唇苍白【疾病症状】
  8. 口唇发黄【疾病症状】
  9. 口疮证治《幼幼集成》
  10. 口唇泛黑【疾病症状】
  11. 口疮证治《推拿抉微》
  12. 口唇泛红【疾病症状】
  13. 口疮者脾火之游行《医学传心录》
  14. 口唇干燥【疾病症状】
  15. 口疮汤【方剂大全】
  16. 口唇和甲床略带青紫【疾病症状】
  17. 口疮门主论《疡医大全》
  18. 口唇皲裂【疾病症状】
  19. 口疮门《万氏秘传片玉心书》
  20. 口唇麻木【疾病症状】
  21. 口疮论《医贯》
  22. 口唇疱疹【疾病症状】
  23. 口疮久不瘥方《外台秘要》
  24. 口唇青紫【疾病症状】
  25. 口疮方《外台秘要》
  26. 口唇舌鼻杂疗方《外台秘要》
  27. 口疮、鹅口、重第三十七问《婴童百问》
  28. 口唇渗液【疾病症状】
  29. 口疮【方剂主治】
  30. 口唇生疮日久不愈《喉舌备要秘旨》
  1. 口唇齿龈燥裂血出《经验麻科》
  2. 口唇《中医词典》
  3. 口唇干燥红肿《奇效简便良方》
  4. 口唇《中医词典》
  5. 口唇紧小《奇效简便良方》
  6. 口唇《常见病自测》
  7. 口唇紧小不能开合《奇效简便良方》
  8. 口疮重舌夜啼《证治准绳·幼科》
  9. 口唇舌鼻杂疗方一十四首《外台秘要》
  10. 口疮证治《推拿抉微》
  11. 口唇生疮日久不愈《喉舌备要秘旨》
  12. 口疮证治《幼幼集成》
  13. 口唇四周疮如黄蜡《奇效简便良方》
  14. 口疮者脾火之游行《医学传心录》
  15. 口唇缩小《奇效简便良方》
  16. 口疮秘方《华佗神方》
  17. 口唇肿黑痛痒不可忍《奇效简便良方》
  18. 口疮门主论《疡医大全》
  19. 口寸法《中医词典》
  20. 口疮门主方《疡医大全》
  21. 口寸法《中医词典》
  22. 口疮门《万氏秘传片玉心书》
  23. 口淡《中医词典》
  24. 口疮论《医贯》
  25. 口淡《中医词典》
  26. 口疮久不瘥方二首《外台秘要》
  27. 口淡、口咸《百病自测》
  28. 口疮简便方《幼幼集成》
  29. 口底蜂窝织炎《中西医结合耳鼻喉科》
  30. 口疮候《诸病源候论》
  31. 口底蜂窝织炎《口腔科学》


发痒（清脾火而去风）_《经验麻科》_中医内科_【岐黄之术】

发痒（清脾火而去风。一百零四）
在线购买《经验麻科》正版书籍

发痒（清脾火而去风。一百零四）

  • 上一页
  • 目录
  • 相关
  • 下一页

荆防薄荷葛玄参，地骨桑皮桂连芩。

蝉衣大力芎银花，百部 升麻有苦参，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口唇齿龈燥裂血出（一百零三）
  • 当前页：发痒（清脾火而去风。一百零四）
  • 下一页：昏睡不食，舌胎浓，唇燥齿龈烂（一百零五）
<<< 返回本书目录
  1. 发痒《张氏医通》
  2. 发痒（清脾火而去风。一百零四）《经验麻科》
  3. 发痒《经验麻科》
  4. 发颐《回春录》
  5. 发阳通阴汤【方剂大全】
  6. 发颐《医宗金鉴》
  7. 发炎【疾病症状】
  8. 发颐《中医外科学》
  9. 发言须当理《医学传心录》
  10. 发音改变【疾病症状】
  11. 发芽马铃薯中毒【疾病大全】
  12. 发音障碍【疾病症状】
  13. 发歇无时【方剂主治】
  14. 发郁汤【方剂大全】
  15. 发歇疼痛【方剂主治】
  16. 发育不良痣【疾病大全】
  17. 发歇寒热【方剂主治】
  18. 发育和营养状态辨病《常见病自测》
  19. 发歇不定【方剂主治】
  20. 发育性骨盆异常【疾病症状】
  21. 发物忌食《医门补要》
  22. 发育性畸形【疾病症状】
  23. 发无定处证（计四十证）《外科证治全书》
  24. 发越汤【方剂大全】
  25. 发无定处（中）《外科心法要诀》
  26. 发战《伤寒标本心法类萃》
  27. 发无定处（下）《外科心法要诀》
  28. 发瘴时调理却病法《瘴疟指南》
  29. 发无定处（上）《外科心法要诀》
  30. 发疹（附）《古今医彻》
  1. 发痒（清脾火而去风）《经验麻科》
  2. 发痒《张氏医通》
  3. 发颐《中医词典》
  4. 发痒《经验麻科》
  5. 发颐《医宗金鉴》
  6. 发言须当理《医学传心录》
  7. 发颐《外科心法要诀》
  8. 发现胃癌的方法《家庭医学百科-医疗康复篇》
  9. 发颐《回春录》
  10. 发痫瘥后身体头面悉肿满候《诸病源候论》
  11. 发颐《中医外科学》
  12. 发痫瘥后六七岁不能语候《诸病源候论》
  13. 发颐《医效秘传》
  14. 发痫瘥后更发候《诸病源候论》
  15. 发颐《广瘟疫论》
  16. 发隙《中医名词词典》
  17. 发颐（汗毒）《中医名词词典》
  18. 发物忌食《医门补要》
  19. 发颐（腮）《证治准绳·疡医》
  20. 发无泽《中医词典》
  21. 发颐遮腮《外科全生集》
  22. 发痿《广瘟疫论》
  23. 发痈大小便不通候《诸病源候论》
  24. 发为血之余《中医名词词典》
  25. 发痈咳嗽候《诸病源候论》
  26. 发望法提纲《望诊遵经》
  27. 发痈内虚心惊候《诸病源候论》
  28. 发脱眉落《古今医案按》
  29. 发育和营养状态辨病《常见病自测》
  30. 发秃落《普济方·针灸》
  31. 发育和营养状态正常的判断标准《常见病自测》


昏睡不食，舌胎浓，唇燥齿龈烂_《经验麻科》_中医内科_【岐黄之术】

昏睡不食，舌胎浓，唇燥齿龈烂（一百零五）
在线购买《经验麻科》正版书籍

昏睡不食，舌胎浓，唇燥齿龈烂（一百零五）

  • 上一页
  • 目录
  • 相关
  • 下一页

（口臭若是喘，加葶苈子，黄芩重用不可留。）

黄芩 知母生石膏，天门冬合花粉好，薄荷玄参栝蒌仁，枳壳更加川相炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发痒（清脾火而去风。一百零四）
  • 当前页：昏睡不食，舌胎浓，唇燥齿龈烂（一百零五）
  • 下一页：肠毒发斑（一百零六）
<<< 返回本书目录
  1. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  2. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  3. 昏睡【疾病症状】
  4. 昏睡与昏迷《默克家庭诊疗手册》
  5. 昏睡《景岳全书》
  6. 荤素羹【方剂大全】
  7. 昏迷先兆《中医疾病预测》
  8. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  9. 昏迷的急救《现代院外急救手册》
  10. 浑金丹【方剂大全】
  11. 昏迷不醒【方剂主治】
  12. 浑身忽冷忽热【疾病症状】
  13. 昏迷不省【方剂主治】
  14. 浑身酸痛【疾病症状】
  15. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  16. 浑身碎痛丸【方剂大全】
  17. 昏迷【疾病大全】
  18. 浑身碎痛饮子【方剂大全】
  19. 昏迷【疾病症状】
  20. 浑身疼痛【方剂主治】
  21. 昏迷《家庭医学百科-自救互救篇》
  22. 浑身壮热【方剂主治】
  23. 昏闷无声治验《疫疹一得》
  24. 浑元散【方剂大全】
  25. 昏冒《续名医类案》
  26. 浑元汁【方剂大全】
  27. 昏冒《伤寒大白》
  28. 混沌如金散【方剂大全】
  29. 昏愦呃逆治验《疫疹一得》
  30. 混合结缔组织病【疾病大全】
  1. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  2. 昏睡《疫疹一得》
  3. 昏睡不醒（口燥唇干不食）《经验麻科》
  4. 昏睡《景岳全书》
  5. 昏睡与昏迷《默克家庭诊疗手册》
  6. 昏瞑《中医词典》
  7. 昏翳《中医词典》
  8. 昏渺《中医词典》
  9. 昏晕《中医词典》
  10. 昏迷先兆及其临床意义《中医疾病预测》
  11. 昏运《中医词典》
  12. 昏迷先兆《中医疾病预测》
  13. 荤素羹《饮膳正要》
  14. 昏迷深度和损伤严重程度的评价《康复医学》
  15. 荤辛菜类《急救广生集》
  16. 昏迷的急救《现代院外急救手册》
  17. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  18. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  19. 婚姻指导及生育指导《医学遗传学基础》
  20. 昏迷《中医词典》
  21. 浑《中医词典》
  22. 昏迷《家庭医学百科-自救互救篇》
  23. 浑浑《中医词典》
  24. 昏闷无声治验《疫疹一得》
  25. 浑浑焞焞《中医词典》
  26. 昏闷无声《疫疹一得》
  27. 浑身燎泡《奇方类编》
  28. 昏霿（méng萌）《中医词典》
  29. 浑身麻木《傅青主男科》
  30. 昏冒《伤寒大白》
  31. 浑身麻木《中医词典》


肠毒发斑_《经验麻科》_中医内科_【岐黄之术】

肠毒发斑（一百零六）
在线购买《经验麻科》正版书籍

肠毒发斑（一百零六）

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶按此症心胃两经热毒熏蒸于内，庸师皆谓重疹也，而用药不对，则火愈炽而发斑也，须用靛花水飞过，加锻石淘净晒干，研末取人乳调敷，斑即消矣。又云∶宜泻肝火而郁火亦散，热毒伤血而里实，虚则发斑，轻则如疹，重若锦纹，紫黑者热极而胃烂也，则多死。重用石膏、大青草、犀角三味，缺一不可，此泻心胃热毒，必用之矣。诗曰∶毒火流入在脾脏，眼目起发翳膜障，上星掀肿在两嘴，脓血淋漓眵泪汪。

拨云散加减∶拨云胆草荆苓羚，地木甘连木贼羌，大黄硼砂条芩石，银花升麻 菊花良。

毒流于脾在上者，唇裂而掀肿，堆结如煤，动即血出，血出即燥结。在下者，毒注于大肠，下垢如胶漆，或下鲜血痛不可忍，以涤除救苦汤治之。

涤除救苦汤∶涤除救苦用生军，芩连石膏枳木通，生地力子红滑石，蝉衣荆芥叭杏仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昏睡不食，舌胎浓，唇燥齿龈烂（一百零五）
  • 当前页：肠毒发斑（一百零六）
  • 下一页：走马牙疳（一百零七）
<<< 返回本书目录
  1. 肠毒发斑《经验麻科》
  2. 肠毒性大肠埃希杆菌感染【疾病大全】
  3. 肠道转运障碍【疾病症状】
  4. 肠度《黄帝内经太素》
  5. 肠道张力减低【疾病症状】
  6. 肠风《丹溪治法心要》
  7. 肠道血管畸形【疾病大全】
  8. 肠风《金匮钩玄》
  9. 肠道血管畸形【疾病症状】
  10. 肠风《普济方·针灸》
  11. 肠道息肉病【疾病大全】
  12. 肠风《针灸资生经》
  13. 肠道吸收水分增加【疾病症状】
  14. 肠风《周慎斋遗书》
  15. 肠道气囊肿症【疾病大全】
  16. 肠风【疾病大全】
  17. 肠道菌群失调症【疾病大全】
  18. 肠风【中药主治】
  19. 肠道蛔虫感染【疾病症状】
  20. 肠风【方剂主治】
  21. 肠道蛔虫【疾病大全】
  22. 肠风便血【中药主治】
  23. 肠道功能紊乱【疾病症状】
  24. 肠风便血不同怯症《理虚元鉴》
  25. 肠道革兰阴性杆菌脑膜炎【疾病大全】
  26. 肠风黑散【方剂大全】
  27. 肠道感染后反应性关节炎【疾病大全】
  28. 肠风槐角丸【方剂大全】
  29. 肠道杆菌《医学微生物学》
  30. 肠风门主论《疡医大全》
  1. 肠毒发斑《经验麻科》
  2. 肠的发生及其系膜改建《人体解剖学》
  3. 肠度《黄帝内经太素》
  4. 肠道淋巴管扩张症《默克家庭诊疗手册》
  5. 肠风《中医词典》
  6. 肠道杆菌《医学微生物学》
  7. 肠风《普济方·针灸》
  8. 肠道传染病《家庭医学百科·预防保健篇》
  9. 肠风《明医指掌》
  10. 肠道病毒和轮状病毒《医学微生物学》
  11. 肠风《针灸资生经》
  12. 肠道病毒感染《传染病》
  13. 肠风《周慎斋遗书》
  14. 肠道《中医词典》
  15. 肠风《丹溪治法心要》
  16. 肠促胰液素，胰泌素《常用化验值及意义》
  17. 肠风《金匮钩玄》
  18. 肠便红下白沫脓血《灵素节注类编》
  19. 肠风便血《中医名词词典》
  20. 肠痹胞痹《灵素节注类编》
  21. 肠风便血不同怯症《理虚元鉴》
  22. 肠痹《也是山人医案》
  23. 肠风黑散《冯氏锦囊秘录》
  24. 肠痹《金匮翼》
  25. 肠风黑散《妇人大全良方》
  26. 肠痹《症因脉治》
  27. 肠风黑散《太平惠民和剂局方》
  28. 肠痹《临证指南医案》
  29. 肠风黑散《太平惠民和剂局方》
  30. 肠痹《中医词典》
  31. 肠风门主方《疡医大全》


走马牙疳_《经验麻科》_中医内科_【岐黄之术】

走马牙疳（一百零七）
在线购买《经验麻科》正版书籍

走马牙疳（一百零七）

  • 上一页
  • 目录
  • 相关
  • 下一页

倘有血紫坚凝毒流于肾胃，则口内生疳，牙龈腐烂，甚生穿腮落牙，渐入喉咙，名为走马疳，最恶症也。宜用忍冬解毒散加减服之，外敷消疳散。

忍冬解毒散加减∶忍冬石膏芩木通，力子桑皮玄二冬，甘桔豆根银花贝，荆菊连翘地丁同。

外敷消疳散∶消疳散用连儿茶，人中花粉甘硼砂，青黛石膏冰片入，共为研细牙龈搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠毒发斑（一百零六）
  • 当前页：走马牙疳（一百零七）
  • 下一页：头疮（一百零八）
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《经验麻科》
  2. 走马牙疳《外科十法》
  3. 走马牙疳《医宗金鉴》
  4. 走马牙疳《中医词典》
  5. 走马牙疳《外科心法要诀》
  6. 走马牙疳《景景医话》
  7. 走马牙疳《外科大成》
  8. 走马汤《三因极一病证方论》
  9. 走马牙疳《医学心悟》
  10. 走马汤《备急千金要方》
  11. 走马牙疳《急救广生集》
  12. 走马散《妇人大全良方》
  13. 走马牙疳《竹林女科证治》
  14. 走马黄《中医词典》
  15. 走马牙疳《外科启玄》
  16. 走马喉疳《中医词典》
  17. 走马牙疳《外科全生集》
  18. 走马喉风《医学心悟》
  19. 走马牙疳《回生集》
  20. 走马喉痹《喉科指掌》
  21. 走马牙疳《回生集》
  22. 走马喉痹《中医词典》
  23. 走马牙疳《喉科指掌》
  24. 走马喉闭《中医词典》
  25. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  26. 走马疳秘方《华佗神方》
  27. 走马牙疳风《中医词典》
  28. 走马疳《活幼心书》
  29. 走马牙疳门主方《疡医大全》
  30. 走马疳《活幼心书》
  31. 走马牙疳门主论《疡医大全》


头疮_《经验麻科》_中医内科_【岐黄之术】

头疮（一百零八）
在线购买《经验麻科》正版书籍

头疮（一百零八）

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶毒流于头项，头乃诸阳之首，倘毒入阳会而溃烂生蛆时，值炎天臭不可闻，急以清凉攻毒汤治之外，以金银花洗之。又用金盖散即牛粪晒干为末，少加冰片、青黛合研掺之，则愈矣。

清凉攻毒饮∶（即泻黄散。）

清凉攻毒用大黄，川连石膏犀角镑，荆力木通鲜生地，丹皮地丁合成方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳（一百零七）
  • 当前页：头疮（一百零八）
  • 下一页：咽干音哑发呛（一百零九）
<<< 返回本书目录
  1. 头疮《幼幼新书》
  2. 头疮【中药主治】
  3. 头疮《经验麻科》
  4. 头疮（儿科）《冯氏锦囊秘录》
  5. 头疮《古今医鉴》
  6. 头大《卫生宝鉴》
  7. 头疮《古今医鉴》
  8. 头大畸形【疾病症状】
  9. 头齿痛《黄帝内经太素》
  10. 头顶一朵花【中药大全】
  11. 头沉【疾病症状】
  12. 头顶一颗珠【中药大全】
  13. 头部撞伤【疾病症状】
  14. 头顶一支花【中药大全】
  15. 头部主病针灸要穴歌《医宗金鉴》
  16. 头顶重压发紧【疾病症状】
  17. 头部主病针灸要穴歌《刺灸心法要诀》
  18. 头多生虱《幼幼新书》
  19. 头部证治（计十证）《外科证治全书》
  20. 头耳诸疮方《外科传薪集》
  21. 头部正面穴位图【头部正面穴位】
  22. 头发保健《中医养生学》
  23. 头部震颤【疾病症状】
  24. 头发淡黄色【疾病症状】
  25. 头部震颤【疾病症状】
  26. 头发掉光了，怎么办?《人体使用手册》
  27. 头部软组织损伤的急救《现代院外急救手册》
  28. 头发分叉【疾病症状】
  29. 头部器官《物理诊断学》
  30. 头发枯黄稀疏【疾病症状】
  1. 头疮《经验麻科》
  2. 头冲《中医词典》
  3. 头疮《幼幼新书》
  4. 头齿痛《黄帝内经太素》
  5. 头疮《寿世保元》
  6. 头部主病针灸要穴歌《刺灸心法要诀》
  7. 头疮《古今医鉴》
  8. 头部主病针灸要穴歌《医宗金鉴》
  9. 头疮《古今医鉴》
  10. 头部中行一十四穴《针灸大全》
  11. 头疮《小儿卫生总微论方》
  12. 头部证治（计十证）《外科证治全书》
  13. 头疮《奇效简便良方》
  14. 头部运动状态辨病《常见病自测》
  15. 头疮《奇效简便良方》
  16. 头部三行左右一十二穴《针灸大全》
  17. 头疮（儿科）《冯氏锦囊秘录》
  18. 头部软组织损伤的急救《现代院外急救手册》
  19. 头疮候《诸病源候论》
  20. 头部前《医宗金鉴》
  21. 头疮生蛆《奇方类编》
  22. 头部门《幼科切要》
  23. 头疮收口方《奇方类编》
  24. 头部后《医宗金鉴》
  25. 头疮肿年久不已《奇效简便良方》
  26. 头部二穴《神应经》
  27. 头大《卫生宝鉴》
  28. 头部二行左右一十四穴《针灸大全》
  29. 头大如斗秘方《华佗神方》
  30. 头部多发性毛囊炎《赵绍琴临证验案精选》
  31. 头第二侧线《中医词典》


咽干音哑发呛_《经验麻科》_中医内科_【岐黄之术】

咽干音哑发呛（一百零九）
在线购买《经验麻科》正版书籍

咽干音哑发呛（一百零九）

  • 上一页
  • 目录
  • 相关
  • 下一页

若毒流于肺，津液遂不能上行，则咽喉干燥，音哑发呛，以清金饮主之。若毒锁喉咙者，则不治之症也。

清金饮加减∶清金甘桔与玄参，大力麦冬花粉荆，前胡枳翘姜虫炒，豆根石膏天冬芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头疮（一百零八）
  • 当前页：咽干音哑发呛（一百零九）
  • 下一页：身发沸子（一百十○）
<<< 返回本书目录
  1. 咽干音哑发呛《经验麻科》
  2. 咽膈不利【方剂主治】
  3. 咽干口燥【方剂主治】
  4. 咽鼓管堵塞【疾病症状】
  5. 咽干多渴【方剂主治】
  6. 咽鼓管异常开放症【疾病大全】
  7. 咽干【方剂主治】
  8. 咽鼓管阻塞【疾病大全】
  9. 咽干《圣济总录》
  10. 咽喉《本草纲目》完整版
  11. 咽反射消失【疾病症状】
  12. 咽喉《陈氏幼科秘诀》
  13. 咽反射亢进【疾病症状】
  14. 咽喉《慈幼新书》
  15. 咽反射【疾病症状】
  16. 咽喉《丹溪治法心要》
  17. 咽的解剖及生理《耳鼻咽喉外科学》
  18. 咽喉《痘疹心法要诀》
  19. 咽醋丸【方剂大全】
  20. 咽喉《古今医案按》
  21. 咽侧壁憩室【疾病大全】
  22. 咽喉《古今医鉴》
  23. 咽部灼伤【疾病大全】
  24. 咽喉《急救广生集》
  25. 咽部灼热疼痛【疾病症状】
  26. 咽喉《急救良方》
  27. 咽部粘膜弥漫充血【疾病症状】
  28. 咽喉《金匮翼》
  29. 咽部有异物感【疾病症状】
  30. 咽喉《经络考》
  1. 咽干音哑发呛《经验麻科》
  2. 咽干口燥《中医词典》
  3. 咽歌诀《人体解剖学歌诀》
  4. 咽干《广瘟疫论》
  5. 咽鼓管《人体解剖学》
  6. 咽干《中医词典》
  7. 咽鼓管的功能《生理学》
  8. 咽干《圣济总录》
  9. 咽鼓管检查法《耳鼻咽喉外科学》
  10. 咽的血管、神经和淋巴《人体解剖学》
  11. 咽和喉的解剖步骤与方法《人体解剖学》
  12. 咽的形态和位置（图6－27、28）《人体解剖学》
  13. 咽喉《默克家庭诊疗手册》
  14. 咽的生理机能《耳鼻咽喉外科学》
  15. 咽喉《中医名词词典》
  16. 咽的解剖及生理《耳鼻咽喉外科学》
  17. 咽喉《景岳全书》
  18. 咽的划分《耳鼻咽喉外科学》
  19. 咽喉《四圣心源》
  20. 咽的分部（图6－27、28）《人体解剖学》
  21. 咽喉《中医词典》
  22. 咽疮风《重楼玉钥》
  23. 咽喉《经验麻科》
  24. 咽疮风《中医词典》
  25. 咽喉《经络考》
  26. 咽疮《中医词典》
  27. 咽喉《医学纲目》
  28. 咽侧位（颈侧高位）《耳鼻咽喉外科学》
  29. 咽喉《医宗金鉴》
  30. 咽部肿瘤《病理学》
  31. 咽喉《续名医类案》


身发沸子_《经验麻科》_中医内科_【岐黄之术】

身发沸子（一百十○）
在线购买《经验麻科》正版书籍

身发沸子（一百十○）

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶时值隆冬，表邪未尽，风邪与热毒抑郁于皮毛，发一身沸子，宜清肌散毒饮主之。

清肌散毒饮加减∶清肌散毒薄荆风，前葛蝉衣力子芎，桔梗姜虫生甘草，无汗还加麻黄通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽干音哑发呛（一百零九）
  • 当前页：身发沸子（一百十○）
  • 下一页：消肿（一百十一）
<<< 返回本书目录
  1. 身发沸子《经验麻科》
  2. 身法《陆地仙经》
  3. 身度《黄帝内经太素》
  4. 身寒《黄帝内经太素》
  5. 身材矮小《家庭医学百科-医疗康复篇》
  6. 身寒《史载之方》
  7. 身《奇症汇》
  8. 身寒痹《普济方·针灸》
  9. 伸指无力【疾病症状】
  10. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  11. 伸指肌腱损伤【疾病大全】
  12. 身面浮肿【方剂主治】
  13. 伸膝障碍【疾病症状】
  14. 身目黄《女科百问》
  15. 伸舌样痴呆【疾病症状】
  16. 身热《丹溪治法心要》
  17. 伸舌偏斜【疾病症状】
  18. 身热《史载之方》
  19. 伸筋藤【中药大全】
  20. 身热【方剂主治】
  21. 伸筋草【中药大全】
  22. 身热不收点《经验麻科》
  23. 伸臂握手疼痛【疾病症状】
  24. 身热不退《痘疹心法要诀》
  25. 申足太阳膀胱经《神应经》
  26. 身热不退《麻疹阐注》
  27. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  28. 身热不退《医宗金鉴》
  29. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  30. 身热不退《专治麻痧初编》
  1. 身发沸子《经验麻科》
  2. 身度《黄帝内经太素》
  3. 身法《陆地仙经》
  4. 身材矮小《家庭医学百科-医疗康复篇》
  5. 身反张为《医学纲目》
  6. 身部《医门补要》
  7. 身寒《黄帝内经太素》
  8. 身不仁《中医名词词典》
  9. 身寒《史载之方》
  10. 身臂雕青《急救广生集》
  11. 身寒痹《普济方·针灸》
  12. 身《奇症汇》
  13. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  14. 身《医学心悟》
  15. 身红点《古今医统大全》
  16. 伸指肌腱损伤《骨科学》
  17. 身交《中医词典》
  18. 伸舌《中医词典》
  19. 身冷《麻疹备要方论》
  20. 伸舌《中医名词词典》
  21. 身冷《广瘟疫论》
  22. 伸欠《中医词典》
  23. 身冷内热《医法圆通》
  24. 伸法《中医词典》
  25. 身冷如冰形如死人《医法圆通》
  26. 申足太阳膀胱经《神应经》
  27. 身面白丹《急救广生集》
  28. 申至戌上《思考中医》
  29. 身面疳疮《急救广生集》
  30. 申缱绻《中医词典》
  31. 身面印文《急救广生集》


消肿_《经验麻科》_中医内科_【岐黄之术】

消肿（一百十一）
在线购买《经验麻科》正版书籍

消肿（一百十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶肺主皮毛，脾胃主肌肉，故用石膏清胃火，黄芩泻肺火，则皮毛开而肌肉平矣。宜服∶知柏石膏麦门冬，生栀六一芩木通，百部 枳实白百合，车泽赤苓贝杏仁，昆布 海藻 桑白皮，金银葶苈与天冬，麻黄 香薷荷鼻立，瓜蒂牙根紫菀茸，榆白皮煎蔓荆子，萝卜子与灯草逢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身发沸子（一百十○）
  • 当前页：消肿（一百十一）
  • 下一页：疹后气喘发热（一百十二）
<<< 返回本书目录
  1. 消肿《经验麻科》
  2. 消肿【中药主治】
  3. 消中消渴肾消方《外台秘要》
  4. 消肿【方剂主治】
  5. 消中【方剂主治】
  6. 消肿拔毒【中药主治】
  7. 消中《圣济总录》
  8. 消肿定痛【中药主治】
  9. 消痔丸【方剂大全】
  10. 消肿毒【中药主治】
  11. 消痔汤【方剂大全】
  12. 消肿膏【方剂大全】
  13. 消痔千金散【方剂大全】
  14. 消肿解毒【中药主治】
  15. 消症《轩岐救正论》
  16. 消肿排脓【中药主治】
  17. 消症《古今医彻》
  18. 消肿散【方剂大全】
  19. 消证《全生指迷方》
  20. 消肿散结【中药主治】
  21. 消障汤【方剂大全】
  22. 消肿散结【方剂主治】
  23. 消胀万应汤【方剂大全】
  24. 消肿散瘀【中药主治】
  25. 消胀【中药主治】
  26. 消肿汤【方剂大全】
  27. 消瘀止痛药膏【方剂大全】
  28. 消肿丸【方剂大全】
  29. 消瘀饮【方剂大全】
  30. 消肿胀【中药主治】
  1. 消肿《经验麻科》
  2. 消中消渴肾消方八首《外台秘要》
  3. 消肿《明目至宝》
  4. 消中《明医指掌》
  5. 消肿散《三因极一病证方论》
  6. 消中《中医词典》
  7. 消肿丸《三因极一病证方论》
  8. 消中《圣济总录》
  9. 消浊《中医词典》
  10. 消中《中医名词词典》
  11. 消浊《儿科萃精》
  12. 消滞丸东平展子明传《回生集》
  13. 萧昂《中医词典》
  14. 消痔脱管奇方《奇方类编》
  15. 萧炳《中医词典》
  16. 消症《古今医彻》
  17. 萧纲（503-551年）《中医词典》
  18. 消症《友渔斋医话》
  19. 萧涣唐《中医词典》
  20. 消症《医宗己任编》
  21. 萧吉《中医词典》
  22. 消症《轩岐救正论》
  23. 萧京《中医词典》
  24. 消证《全生指迷方》
  25. 萧九贤《中医词典》
  26. 消瘴解毒《证治准绳·疡医》
  27. 萧龙友（1870-1962年）《中医词典》
  28. 消瘀血《女科证治准绳》
  29. 萧飋《中医词典》
  30. 消瘀血《济阴纲目》
  31. 萧序《小儿卫生总微论方》


疹后气喘发热_《经验麻科》_中医内科_【岐黄之术】

疹后气喘发热（一百十二）
在线购买《经验麻科》正版书籍

疹后气喘发热（一百十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

大便秘结，庸医以为宜投大黄，二次仍不能通，但此症非泻不能回生矣，速进济川煎，内加肉苁蓉、枳壳、牛膝，以泄大便秘结。又加升麻五六分之数，随用大黄七八钱之，则顷刻黑粪先出，而后大便通泄即安矣。故用升麻一提则清气上升，用大黄一泻则浊气下降也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消肿（一百十一）
  • 当前页：疹后气喘发热（一百十二）
  • 下一页：疹后身瘦潮热（一百十三）
<<< 返回本书目录
  1. 疹后气喘发热《经验麻科》
  2. 疹后痧疳《经验麻科》
  3. 疹后癖积《经验麻科》
  4. 疹后身瘦潮热《经验麻科》
  5. 疹后疟疾《经验麻科》
  6. 疹后生风《经验麻科》
  7. 疹后脓血《四圣悬枢》
  8. 疹后泄利《四圣悬枢》
  9. 疹后目疾《四圣悬枢》
  10. 疹后牙根血出肿烂《经验麻科》
  11. 疹后痢《经验麻科》
  12. 疹后阴囊肿痛《经验麻科》
  13. 疹后昏愦《四圣悬枢》
  14. 疹后症《经验麻科》
  15. 疹后遍身糜烂《经验麻科》
  16. 疹筋《黄帝内经太素》
  17. 疹后遍身流水《经验麻科》
  18. 疹筋《类经》
  19. 疹痘部《本草易读》
  20. 疹筋《圣济总录》
  21. 疹痘《卫生易简方》
  22. 疹论《侣山堂类辩》
  23. 疹病隐显《四圣悬枢》
  24. 疹论《温病条辨》
  25. 疹病解《四圣悬枢》
  26. 疹脉《麻疹备要方论》
  27. 疹病根原《四圣悬枢》
  28. 疹门《丹台玉案》
  29. 疹病《圆运动的古中医学》
  30. 疹门主论《疡医大全》
  1. 疹后气喘发热《经验麻科》
  2. 疹后癖积《经验麻科》
  3. 疹后痧疳《经验麻科》
  4. 疹后疟疾《经验麻科》
  5. 疹后身瘦潮热《经验麻科》
  6. 疹后脓血《四圣悬枢》
  7. 疹后生风《经验麻科》
  8. 疹后目疾《四圣悬枢》
  9. 疹后失音《中医词典》
  10. 疹后痢《经验麻科》
  11. 疹后泄利《四圣悬枢》
  12. 疹后昏愦《四圣悬枢》
  13. 疹后牙根血出肿烂《经验麻科》
  14. 疹后肺痈《中医词典》
  15. 疹后阴囊肿痛《经验麻科》
  16. 疹后肺痿《中医词典》
  17. 疹后症《经验麻科》
  18. 疹后遍身糜烂《经验麻科》
  19. 疹后诸证《专治麻痧初编》
  20. 疹后遍身流水《经验麻科》
  21. 疹吉凶《专治麻痧初编》
  22. 疹汗衄《专治麻痧初编》
  23. 疹筋《黄帝内经太素》
  24. 疹腹痛《专治麻痧初编》
  25. 疹筋《圣济总录》
  26. 疹风《解围元薮》
  27. 疹筋《中医词典》
  28. 疹痘部《本草易读》
  29. 疹筋《医述》
  30. 疹痘《卫生易简方》
  31. 疹筋《类经》


疹后身瘦潮热_《经验麻科》_中医内科_【岐黄之术】

疹后身瘦潮热（一百十三）
在线购买《经验麻科》正版书籍

疹后身瘦潮热（一百十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹后，身瘦潮热而胃口欲食，甫食则饱，饱过即饥，而肚大痛，大小便利，口臭而身发疥，此乃误服热药大八味故耳。如一月间，先宜石膏、条芩一大剂，次服熟地、百部、枳壳、沙参、知母、山栀、天冬、黄芩、谷芽二大剂，则愈矣。又服六味，方内去萸肉，加当归、防风、麦门冬、沙参等分，可以收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后气喘发热（一百十二）
  • 当前页：疹后身瘦潮热（一百十三）
  • 下一页：疹后遍身流水（一百十四）
<<< 返回本书目录
  1. 疹后身瘦潮热《经验麻科》
  2. 疹后生风《经验麻科》
  3. 疹后痧疳《经验麻科》
  4. 疹后泄利《四圣悬枢》
  5. 疹后气喘发热《经验麻科》
  6. 疹后牙根血出肿烂《经验麻科》
  7. 疹后癖积《经验麻科》
  8. 疹后阴囊肿痛《经验麻科》
  9. 疹后疟疾《经验麻科》
  10. 疹后症《经验麻科》
  11. 疹后脓血《四圣悬枢》
  12. 疹筋《黄帝内经太素》
  13. 疹后目疾《四圣悬枢》
  14. 疹筋《类经》
  15. 疹后痢《经验麻科》
  16. 疹筋《圣济总录》
  17. 疹后昏愦《四圣悬枢》
  18. 疹论《侣山堂类辩》
  19. 疹后遍身糜烂《经验麻科》
  20. 疹论《温病条辨》
  21. 疹后遍身流水《经验麻科》
  22. 疹脉《麻疹备要方论》
  23. 疹痘部《本草易读》
  24. 疹门《丹台玉案》
  25. 疹痘《卫生易简方》
  26. 疹门主论《疡医大全》
  27. 疹病隐显《四圣悬枢》
  28. 疹痒《经验麻科》
  29. 疹病解《四圣悬枢》
  30. 疹痒疥癣部《本草易读》
  1. 疹后身瘦潮热《经验麻科》
  2. 疹后痧疳《经验麻科》
  3. 疹后生风《经验麻科》
  4. 疹后气喘发热《经验麻科》
  5. 疹后失音《中医词典》
  6. 疹后癖积《经验麻科》
  7. 疹后泄利《四圣悬枢》
  8. 疹后疟疾《经验麻科》
  9. 疹后牙根血出肿烂《经验麻科》
  10. 疹后脓血《四圣悬枢》
  11. 疹后阴囊肿痛《经验麻科》
  12. 疹后目疾《四圣悬枢》
  13. 疹后症《经验麻科》
  14. 疹后痢《经验麻科》
  15. 疹后诸证《专治麻痧初编》
  16. 疹后昏愦《四圣悬枢》
  17. 疹吉凶《专治麻痧初编》
  18. 疹后肺痈《中医词典》
  19. 疹筋《黄帝内经太素》
  20. 疹后肺痿《中医词典》
  21. 疹筋《圣济总录》
  22. 疹后遍身糜烂《经验麻科》
  23. 疹筋《中医词典》
  24. 疹后遍身流水《经验麻科》
  25. 疹筋《医述》
  26. 疹汗衄《专治麻痧初编》
  27. 疹筋《类经》
  28. 疹腹痛《专治麻痧初编》
  29. 疹禁忌《专治麻痧初编》
  30. 疹风《解围元薮》
  31. 疹渴《专治麻痧初编》


疹后遍身流水_《经验麻科》_中医内科_【岐黄之术】

疹后遍身流水（一百十四）
在线购买《经验麻科》正版书籍

疹后遍身流水（一百十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹后遍身流水，日夜发厥，此以疮疥溃烂之故。如四十日外，可服六味，重熟地，去萸肉加蒺藜、荆芥、丹参、沙参、二冬、漏芦、苦参等分，煎服可以收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后身瘦潮热（一百十三）
  • 当前页：疹后遍身流水（一百十四）
  • 下一页：附补疹子诸方
<<< 返回本书目录
  1. 疹后遍身流水《经验麻科》
  2. 疹后遍身糜烂《经验麻科》
  3. 疹痘部《本草易读》
  4. 疹后昏愦《四圣悬枢》
  5. 疹痘《卫生易简方》
  6. 疹后痢《经验麻科》
  7. 疹病隐显《四圣悬枢》
  8. 疹后目疾《四圣悬枢》
  9. 疹病解《四圣悬枢》
  10. 疹后脓血《四圣悬枢》
  11. 疹病根原《四圣悬枢》
  12. 疹后疟疾《经验麻科》
  13. 疹病《圆运动的古中医学》
  14. 疹后癖积《经验麻科》
  15. 疹病《灸法秘传》
  16. 疹后气喘发热《经验麻科》
  17. 疹斑互讹说《研经言》
  18. 疹后痧疳《经验麻科》
  19. 疹斑《医宗金鉴》
  20. 疹后身瘦潮热《经验麻科》
  21. 疹斑《伤寒心法要诀》
  22. 疹后生风《经验麻科》
  23. 疹(附小儿丹毒)《立斋外科发挥》
  24. 疹后泄利《四圣悬枢》
  25. 疹《医述》
  26. 疹后牙根血出肿烂《经验麻科》
  27. 疹《也是山人医案》
  28. 疹后阴囊肿痛《经验麻科》
  29. 疹《续名医类案》
  30. 疹后症《经验麻科》
  1. 疹后遍身流水《经验麻科》
  2. 疹汗衄《专治麻痧初编》
  3. 疹后遍身糜烂《经验麻科》
  4. 疹腹痛《专治麻痧初编》
  5. 疹后肺痿《中医词典》
  6. 疹风《解围元薮》
  7. 疹后肺痈《中医词典》
  8. 疹痘部《本草易读》
  9. 疹后昏愦《四圣悬枢》
  10. 疹痘《卫生易简方》
  11. 疹后痢《经验麻科》
  12. 疹唇口疮《专治麻痧初编》
  13. 疹后目疾《四圣悬枢》
  14. 疹喘嗽《专治麻痧初编》
  15. 疹后脓血《四圣悬枢》
  16. 疹出没《专治麻痧初编》
  17. 疹后疟疾《经验麻科》
  18. 疹病隐显《四圣悬枢》
  19. 疹后癖积《经验麻科》
  20. 疹病解《四圣悬枢》
  21. 疹后气喘发热《经验麻科》
  22. 疹病根原《四圣悬枢》
  23. 疹后痧疳《经验麻科》
  24. 疹病《灸法秘传》
  25. 疹后身瘦潮热《经验麻科》
  26. 疹病《圆运动的古中医学》
  27. 疹后生风《经验麻科》
  28. 疹斑互讹说《研经言》
  29. 疹后失音《中医词典》
  30. 疹斑《伤寒心法要诀》
  31. 疹后泄利《四圣悬枢》


补疹子诸方_《经验麻科》_中医内科_【岐黄之术】

附补疹子诸方
在线购买《经验麻科》正版书籍

附补疹子诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

忌用药物

疹子初发热时，忌用麦冬、生地，恐其清肺而敛邪也。发散不出，忌用人参、黄 、白术、恐其补气而发喘也。忌用诸热药，恐其助火而伤肺也。切忌鸡、鱼、虾、鸭，四十九日内，食之必然重出，食鸡子多令儿眼白，食糖多令儿牙疳，食酸碱物均害肺。如泄泻太过，以加味四苓散与之，切忌诃子、豆蔻、参、 补涩之药，即生甘亦不宜多用。

治例

疹有出没，治分升降，且如壮热腮红便服升麻，面毒神慢宜用紫苏、葱头，气粗热壅，心烦便涩，即须和解。喘呼咳嗽，眼封肌燥，急宜疏散。未出之前，遵斯而用，再思回后，别有奇方，发不透而毒邪内蕴，当识内外分消之妙，回速而黑赤枯焦须用清凉解毒，气喘而肚膨胀，声哑喉痛，不食二便不通，身热燎人，解毒降痰并用。立此二方乃治疹之良规，后之学人慎勿妄图。

升药主方

发热时壮热腮红，以此方主之∶升麻 干葛 前胡 川芎 枳壳 桔梗 复花 陈皮 木通发热时面青神慢，以此方主之∶苏叶 桔梗 前胡 陈皮 复花 红花 葱头发热时气喘烦躁，二便不和以此方主之∶防风 荆芥 前胡 葛根 升麻 大力 蝉蜕 薄荷 枳壳 复花 木通 竹叶发热时迟延不出，皮肤干燥，身热喷嚏，毒瓦斯抑郁，以此方主之∶麻黄 干葛 柴胡 蝉蜕 天麻 大力 复花 薄荷 木通 川芎 陈皮 红花 加笋尖

用药调治

喘加钩藤，感寒加升麻、葛根，惊石菖蒲、小草，无汗加麻黄、桂枝，疹出不快加薄荷、力子，痰多加大麻、胆星，额不出加荷鼻、笋尖，谵语加石菖蒲，四肢不出加桂枝，食积加枳实、莲心，头面不出加升麻或用老酒煎热洗，即起。

面赤加柳芽，通身不起加大力，发斑加荷鼻，目直视加天麻、胆星，吐甚加姜汁，色不红润加丹参，伤暑加青蒿，六经火加连翘，时遇暑热加连翘、木通，郁火相煽加连翘，时遇寒冷加麻黄、桂枝，时遇温加薄荷、竹叶，痰结在皮里膜外发不出者，加竹沥、姜汁。凡疹发热昏迷，不知人事者单用竹沥、姜汁少许，汗之则疹自现矣。疹后下痢不止者，用猪苓、泽泻、茯苓、滑石、甘草、黄连，或滞下后重加黄芩、归尾、赤芍、枳壳、木通、六一散。

疹后气喘，连声咳嗽不绝者，用栝蒌仁、桔梗、桑皮、苏子。渴加麦冬、枳壳，或用清肺饮。知母、贝母、桔梗、大力、杏仁、天冬、麦冬、甘草、石膏、兜铃。

疹后壮热不退者，发为惊搐烦躁，精神不宁，此脾有热也，宜用四物汤，山栀、竹叶、灯草、生地、白芍、赤芍；或用安神丸，黄连、当归、胆草、蝉蜕、茯苓、菖蒲，上为末，蒸饼汁加猪血、朱砂为衣，灯芯汤送下。

疹后虚烦不得眠者，用竹叶石膏汤去人参，麦冬、甘草、石膏、法夏、竹叶、糯米百粒。

疹出三日不收者，宜加清里药，则退而疹自消。

疹后浑身壮热未至瘦弱，但每烦躁不宁，此毒在心肝二经，以当归养血汤主之。

当归、川芎、生地、甘草、麦冬、山栀、竹叶。大便秘加大黄。

疹后牙疳臭烂，时时出血，呼吸气息，名为走马疳，以文蛤散主之。

文蛤五分，雄黄五分，五倍子二钱，枯矾五分，蚕蜕包纸灰一钱。上共为末，米泔水洗过，一日搽三次，以平为度。

疹后四十九日内，或热除而毒未除，肺虚咳嗽，以沙合散主之。

麦冬、冬花、知母、橘红、百部、百合、阿胶、钩藤、北沙参，加榧子肉、枇杷叶。

降药方

凡疹宜清金降火，不致金受火克，否则肺之母受病，必致变症多般，俱用后药降之可也。

柴胡 橘红 黄芩 枳壳 花粉 栝蒌仁 山栀 杏仁 陈皮 苏子 竹叶汗加知母，舌胎重加黄芩，骨蒸加地骨皮，骨节疼痛加石菖蒲，吐血加黄栀（炒焦）、黄芩。

凡疹是脾肺之毒，倘用山栀不足，须用石膏。按石膏不必拘多少，只看病如何。

凡疹发不透而喘者，加葶苈、百部、白果、茯苓。

凡疹见风罩没，未得清爽者，又宜和解再入升散之药，虽不复出亦可痊愈。（和解散清毒饮。）

凡疹三朝出不甚者，毒瓦斯内攻，声音不出，咳嗽痰涎，大便秘结，服此方神效；蒌仁二两，炒黄芩四钱。

如热甚，加一两枳壳、知母、桑皮、花粉、玄参、山栀、杏仁、柴胡、钩藤、石菖蒲、天麻、竹叶、灯草，水煎服。如此之症，二日必愈。

疹后杂症

疹后作泻，烦渴者白虎汤加苍术、知母、石膏、甘草。

疹后干呕者宜解毒汤，黄连、黄芩、黄柏、山栀，俱用酒炒。

疹后呕吐不止者，用陈皮、竹茹、石膏。

前后治疹总论

总之，疹与痘不同色，痘怕太红，防破。疹喜统红，不可紫黑。但所虑者疹不出尽，若出尽而毒便散。故治疹者于发时，当察天时寒暄以药发之。

发散方，表出而愈。复花、前胡、桔梗、菖蒲、川芎、天麻、麻黄、桂枝、枳壳。

凡疹便血、吐血、衄血不止者，另用犀角地黄汤（生地、犀角、丹皮、赤芍）合解毒散。

凡孕妇出疹，宜四物汤加白术、黄芩、苏叶、砂仁。

凡疹不进饮食者，但得麻色淡红润泽亦无害也，此乃毒瓦斯未解，内蕴实热，故不食耳。

凡风寒感冒重者，毛孔如粟状，额青足冷，身热无汗，至六七日或十余日尚不见点，有外症咳嗽，鼻流清涕，眼胞微肿，决定是疹，不可妄治，宜先用麻黄汤发散，则疹自出矣。

大无比散∶粉草（一两） 飞滑石（六两） 飞辰砂（三钱） 飞雄黄（一钱）

小无比散∶粉草（五钱） 飞滑石（六钱） 寒水石（五钱） 飞石膏（一两） 广郁金（七分）

上二散研末服，凡疹喘嗽气急面赤者，用二散，每服大一钱，小六分，毒从小便出，热退为度。

稀 疹经验方∶用丝瓜一个，风干，岁除日放在新瓦面上 灰，摊地上，去火气，研末，以百沸汤冲服，每岁如此，服至三四次，小儿永不患麻疹矣。（按∶既有牛痘种法，小儿可免痘患，又有此善方以稀 疹，育子者洵堪奉为希世之宝也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹后遍身流水（一百十四）
  • 当前页：附补疹子诸方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 补疹子诸方《经验麻科》
  2. 补阵《景岳全书》
  3. 补真玉露丸【方剂大全】
  4. 补阵《景岳全书》
  5. 补真丸【方剂大全】
  6. 补阵《目经大成》
  7. 补真汤【方剂大全】
  8. 补正散【方剂大全】
  9. 补真内托散【方剂大全】
  10. 补正汤【方剂大全】
  11. 补真膏【方剂大全】
  12. 补正逐邪汤【方剂大全】
  13. 补真断下丸【方剂大全】
  14. 补中《麻科活人全书》
  15. 补真丹【方剂大全】
  16. 补中【中药主治】
  17. 补原丸【方剂大全】
  18. 补中安胎饮【方剂大全】
  19. 补元益阴汤【方剂大全】
  20. 补中参附汤【方剂大全】
  21. 补元汤【方剂大全】
  22. 补中地黄汤【方剂大全】
  23. 补元散热饮【方剂大全】
  24. 补中固元汤【方剂大全】
  25. 补元散【方剂大全】
  26. 补中归脾汤【方剂大全】
  27. 补元气【方剂主治】
  28. 补中行湿汤【方剂大全】
  29. 补元起潜秘制神丸《毓麟验方》
  30. 补中和胃汤【方剂大全】
  1. 补疹子诸方《经验麻科》
  2. 补真丸《外科理例》
  3. 补阵《景岳全书》
  4. 补元起潜秘制神丸《毓麟验方》
  5. 补阵《景岳全书》
  6. 补元煎方《临症验舌法》
  7. 补阵《目经大成》
  8. 补阴益气煎（新方）《虚损启微》
  9. 补中《麻科活人全书》
  10. 补阴丸论《明医杂着》
  11. 补中盖气汤《冯氏锦囊秘录》
  12. 补阴丸（加味补阴丸）《仁术便览》
  13. 补中虎潜丸《仁术便览》
  14. 补阴丸《医学心悟》
  15. 补中去积《女科证治准绳》
  16. 补阴散《仁术便览》
  17. 补中散表法《医述》
  18. 补阴丹《博济方》
  19. 补中收脱法《时病论歌括新编》
  20. 补阴《中医词典》
  21. 补中亦能散表《景岳全书》
  22. 补益诸疾《圣济总录》
  23. 补中益气《汤头歌诀》
  24. 补益治漏，秘精丸《洪氏集验方》
  25. 补中益气合参附汤方《临症验舌法》
  26. 补益药《中医眼科学》
  27. 补中益气汤《时病论歌括新编》
  28. 补益虚损方七首《外台秘要》
  29. 补中益气汤《正体类要》
  30. 补益统论《圣济总录》
  31. 补中益气汤《内外伤辨》


《经验麻科》

  • 作者：? 朝代：? 年份：?
  • 子总论（第一）
  • 药性（第二）
  • 升药加减（第三）
  • 降药加减（第四）
  • 升药良方（第五）
  • 降药良方（第六）
  • 自拟表降备用方（第七）
  • 半表半降良方（第八）
  • 误降再表方（第九）
  • 后（第十）
  • 小便赤涩（十一）
  • 大便秘结（十二）
  • 泄泻（十三）
  • 呕吐咳逆（十四）
  • 三消症（十五）
  • 不食（十六）
  • 惊搐（十七）
  • 失血（十八）
  • 误降（十九）
  • 咽喉（二十）
  • 舌刺咽干（二十一）
  • 音哑（二十二）
  • 弄舌咂唇（二十三）
  • 发狂（二十四）
  • 烦躁不宁（又二十四）
  • 谵语不眠（二十五）
  • 咳嗽痰壅（二十六）
  • 呃逆（二十七）
  • 腰胁痛（二十八）
  • 腹痛恶心（二十九）
  • 腹胀（三十）
  • 喘息（三十一）
  • 预料疹后（三十二）
  • 手足疼痛（三十三）
  • 口渴（三十四）
  • 寒热（三十五）
  • 厥冷（三十六）
  • 头温足冷（三十七）
  • 发痒（三十八）
  • 便下脓血（三十九）
  • 症（四十）
  • 痘疹相连（四十一）
  • 表里实热（四十二）
  • 疹后症（四十三）
  • 发搐（即悸症四十四）
  • 掏口（四十五）
  • 烦哭（四十六）
  • 干呕（四十七）
  • 切牙（四十八）
  • 谵语（四十九）
  • 自汗（五十）
  • 切牙惊搐热渴（五十一）
  • 手揉眉目鼻面（五十二）
  • 咳嗽气促喘急（五十三）
  • 抠咬指甲（五十四）
  • 瘾症（五十五）
  • 作吐（五十六）
  • 疔（五十七）
  • 疹后痢（五十八）
  • 触肺扬涕（五十九）
  • 发热腹痛（六十）
  • 舌肿无声（六十一）
  • 狂躁（六十二）
  • 身热不收点（六十三）
  • 夹斑丹（六十四）
  • 口舌生疮（六十五）
  • 眼赤肿痛（六十六）
  • 两目红肿（六十七）
  • 月事（六十八）
  • 五脏受毒辨（六十九）
  • 寒热往来（七十）
  • 口中臭气（七十一）
  • 疹痒（七十二）
  • 头目肿（七十三）
  • 鼻掀口张，气喘气粗，胸胁吸动（七十四）
  • 余毒不清（七十五）
  • 寒战（七十六）
  • 气短倦怠口干出汗（七十七）
  • 紫红白三泡（七十八）
  • 遍身紫黑纹（七十九）
  • 连出不收（八十）
  • 疹后牙根血出肿烂（八十一）
  • 齿腮肿痛口角流涎（八十二）
  • 五经热症（八十三）
  • 瘟毒发疹（八十四）
  • 疹后癖积（八十五）
  • 疹后遍身糜烂（八十六）
  • 疹后痧疳（八十七）
  • 疹后阴囊肿痛（八十八）
  • 疹后疟疾（八十九）
  • 疹后生风（九十）
  • 胃烂发斑（九十一）
  • 余毒论（九十二）
  • 摘要（九十三）
  • 昏睡不醒（口燥唇干不食。九十四）
  • 小便赤血（凉膀胱为主。九十五）
  • 大便血痢（凉肠作主九十六）
  • 呕吐咳逆（九十七）
  • 咽喉痛（先治风火并治喉咙。九十八）
  • 音哑（先清肺火，重用生黄芩。九十九）
  • 咳嗽（肺火清则咳止矣。一百）
  • 目赤上星肉浮睛（一百零一）
  • 呃逆（肺气上冲，胃火呃逆。一百零二）
  • 口唇齿龈燥裂血出（一百零三）
  • 发痒（清脾火而去风。一百零四）
  • 昏睡不食，舌胎浓，唇燥齿龈烂（一百零五）
  • 肠毒发斑（一百零六）
  • 走马牙疳（一百零七）
  • 头疮（一百零八）
  • 咽干音哑发呛（一百零九）
  • 身发沸子（一百十○）
  • 消肿（一百十一）
  • 疹后气喘发热（一百十二）
  • 疹后身瘦潮热（一百十三）
  • 疹后遍身流水（一百十四）
  • 附补疹子诸方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行