序_《仙传外科集验方》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《仙传外科集验方》
序
在线购买《仙传外科集验方》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

余少读书，尝闻先哲云∶为人子者不可不知医。于是遇好方书，辄喜传录，累至数十帙。见有疾者，如切己身，常制药施与。一日，先君子训曰∶施人以药，不若施人以方，则所济者广。从而有已验之方，必与乐善之士共。及冥栖方外，悉弃旧学，况经尘劫，煨烬无遗，仅《外科集验方》一帙，乃禾川杨清叟所编述，以授吴宁极。宁极之子有本以授西平善观李先生。先生以授于宜真者，其方简要，惜未版行，故独存之。昨来游金精福地，道经雩都，吾徒萧天倪凤冈，本西昌望族，自幼学道于紫阳观二十载，前尝从予游，亦能召风雨济旱涝。盖道缘深重，履践端恪之所致也。其师弟刘致柔顺川，数年间遍身苦疮疖，服荆煎汤、败毒散诸药俱不效。予因以外科方授之，用返魂汤未终剂而愈。天倪乃欣然捐己资绣梓，散施流通。其慧济之意如此，则雨 之应祷也。宜哉。虽然，予有故人曾害鼓椎风，往来寒热，数月伏枕，诸药不能疗，最后一医士诊之曰∶虽成痼疾，而有客邪在少阳经未解，若曾服五积散则误矣。询之果然。因授小柴胡汤数服，寒热顿除，却用本科追风丸等药理其风证，而全瘳矣。夫杂病有方，伤寒有法，二者兼尽其道，乃为良医。若以大方、外科各专其一，正恐或有所误，而不自知，则又岂能全美乎。此外科论证处方，虽极其造理，校于诸方为独优，在圆机之士，临证之时，尤当加审焉。

洪武戊午九月朔日浚仪原阳子赵宜真序

医之为艺尚矣。自神农氏始尝百草，辩温凉寒热之性，以济民于夭枉，其功莫大焉。厥后扁鹊、华佗，最精于技，治疗之法，效验如神，惜其术不尽传。今之外科，乃其绪余也。外科之证，痈疽为甚。盖疽有阴阳虚实之不同，用药稍差，则立至殆。其次如疔疮、咽喉之属，尤易以杀人。世之工外科者，固为不少，求其能精，类不多见。浚仪原阳赵练师，以通儒名家，学于老氏，道行高洁，超迈辈流，处心切于济人，以平昔所获奇异方书，汇聚成帙，中经兵火散失，唯外科方仅存。戊午秋挟其书游金精，寓雩都之紫阳观。盖二十年前，尝以道法授其观之高士萧凤冈，今而重过，又能愈其徒刘顺川积年不治之疮疾。凤冈即欲版行，以广其扶危救急之意，而雩都谷邑，艰于得匠。因循至壬戌夏五月，而原阳仙化，遗命嘱其徒刘渊然终其志。渊然佩服不敢违，仍将所授秘方，总编为一卷。复遇釜江谢安达，慨然任其事，凡工匠供馈之费，悉出于己。其子允原、允恭能如父志，与一门少长互相赞美，诚可嘉尚。观原阳之自叙，与凤冈之捐资版行，其用心皆极其忠浓。然非渊然次第集录，则不能就一全书。渊然游心方外，屏绝俗纷，独拳拳笃于济人，信可谓贤矣。若非安达力为玉成，则凤冈虽欲广其传，亦不可得。安达岂不尤贤矣乎。是书之行，可以拯危急，利仓卒。使凡为人子者，皆得此书，可不陷于不孝。使凡为医者，皆得此书，可不堕于不仁。则仁人孝子之心具在此。吾乡前辈申齐刘先生本草单方序语也。予故为渊然诵之，庶几不负其编辑之勤也。

洪武阳复月庐陵友兰父吴有壬序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：叙论痈疽发背第一
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《仙传外科集验方》
  2. 序《内外伤辨》
  3. 序《焦氏喉科枕秘》
  4. 序《幼科切要》
  5. 序《丛桂草堂医案》
  6. 序《济生集》
  7. 序《青囊秘诀》
  8. 序《医医医》
  9. 序《疫疹一得》
  10. 序《正体类要》
  11. 序《疫疹一得》
  12. 序《杂病治例》
  13. 序《疫疹一得》
  14. 序《产鉴》
  15. 序《疫疹一得》
  16. 序《伤寒捷诀》
  17. 序《饮食须知》
  18. 序《神应经》
  19. 序《宁坤秘籍》
  20. 序《神应经》
  21. 序《伤寒医诀串解》
  22. 序《脉确》
  23. 序《伤寒医诀串解》
  24. 序《中风论》
  25. 序《寿世传真》
  26. 序《麻疹阐注》
  27. 序《删补名医方论》
  28. 序《小儿痘疹方论》
  29. 序《格致余论》
  30. 序《质疑录》
  31. 序《疠疡机要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


叙论痈疽发背_《仙传外科集验方》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《仙传外科集验方》
叙论痈疽发背第一
在线购买《仙传外科集验方》正版书籍

叙论痈疽发背第一

  • 上一页
  • 目录
  • 相关
  • 下一页

外科冠痈疽于杂病之先者，变故生于顷刻，性命悬于毫发故也。夫痈疽之名，虽有二十余证，而其要有二。何则？阴阳二证而已。发于阳者，为痈、为热、为实；发于阴者，为疽、为冷、为虚。故阳发，则皮薄、色赤、肿高，多有椒眼数十而痛。阴发，则皮浓、色淡、肿硬，状如牛颈之皮而不痛。又有阳中之阴，似热而非热，虽肿而实虚，若赤而不燥，欲痛而无脓，既浮而复消，外盛而内腐。阴中之阳，似冷而非冷，不肿而实，赤微而燥，有脓而痛，外虽不盛，而内实烦闷。阳中之阴，其人多肥，肉紧而内虚。阴中之阳，其人多瘦，肉缓而内实。而又有阳变而为阴者，草医凉剂之过也。阴变而为阳者，大方热药之骤也。然阳变阴者，其证多，犹可返于阳，故多生。阴变而阳者，其证少，不复能为阳矣，故多死。然间有生者，此医偶合于法，百中得一耳。所谓发者，积于中而发于外也。大抵人之一身，皆本于五脏；五脏之气，皆禀于胃气。胃为五脏之根本，故胃受谷，脾化之以生气。脾生肌肉，胃气传五脏而行血脉，以经络一身，而昼夜一周。虽痈疽有虚实寒热，皆由气郁而成。其因有三∶内因，外因，不内外因。内因候于人迎。人迎者，左手关前一分也。外因候于气口，气口者，右手关前一分也。人迎气口之脉和平，则为不内外因也。其原有五∶一天行时气；二七情内郁；三体虚外感；四身热搏于风冷；五食炙爆、饮法酒、服丹石等热毒。以此五者为邪气郁于胃中，胃气盛而体实，则邪气相搏而流注于经络，涩于所滞，血脉会聚，壅结而成痈。胃气弱而体虚，则邪气盛而宿于经络，凝涩流积，血脉不潮，内腐而成疽。故曰∶外形如粟，中可容谷；外貌如钱，里可着拳；恶毒脓管，寸长深满；脓血交粘，用药可痊；臭秽无丝，血败气衰；阳绝阴盛，神仙难医。医之用药，当量人虚实，察病冷热，推其所因，究其所原，而后治之，使内外相应，不可一概而论。如病发于阳而极热，则当有顺其气，匀其血。气顺则阳气宣通而不滞，血匀则血脉流动而自散。盖气为阳，血为阴，阴阳调和，病者自安。外则用凉药而蠲之，热盛则血得凉而易散，不散，则热已痿而血凝于凉。此阳变为阴之渐，乃坏烂之根也。急归温凉以治之，解其外攻四围之血路，出其中间已成之脓毒，然后根据法以收其功也。如病发于阴而极冷，则内用平补之药，以宣其气，滋其血，助其元阳，从其脾胃，待其饮食进，精神回，然后顺气匀血如常法。外因热药，以潮会一身之气血，回死肌，拔毒瓦斯，然后用温药以散之。其极冷者，而又为凉药所误者，不得已于三建而回阳，则病必不出，再作，方为佳。此阴变为阳之候，更生之兆也。若内阳不回，外证不见，是为独阳绝阴，不可为矣。盖阳者气也，阴者血也；阳动则阴随，气运则血行；气不运而血死，血死则肌死，肌死则病死矣。冷证则用热药者，不过行其气血也。盖血气遇热则行，遇凉则止也。虽然，冷热之药用之固妙，尤当先乳香、豆粉救其心，护其膜。盖心为一身之主宰，膜为五脏之囊橐。病之初发，毒必上攻心胞络，故先呕逆而后痈疽，或先痈疽而后呕逆者，胞络根于心也。苟治之不早，则心主受毒。神无所舍，元气昏瞑矣。病之初发，毒必旁腑肌肉，苟治之不早，则毒瓦斯透膜。膜透则元气泄，脏腑失养，精神枯槁，脉坏绝矣。故病至盛而生者，内见五脏而膜完全者也。亦有至微而死者，肌肉未溃，而膜先透者也，此救心护膜所以为第一义欤。是方乃遇神仙秘授神圣工巧，不可具述，非寻常草医，一草一木、一针一刀之比，得其要者，宝之宝之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：叙论痈疽发背第一
  • 下一页：荣卫返魂汤
<<< 返回本书目录
  1. 叙论五问《仲景伤寒补亡论》
  2. 叙论痈疽发背第一《仙传外科集验方》
  3. 叙论(亦作痉)《三因极一病证方论》
  4. 叙三《厘正按摩要术》
  5. 叙论《伤寒总病论》
  6. 叙三《一得集》
  7. 叙论《伤寒总病论》
  8. 叙伤风论《三因极一病证方论》
  9. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  10. 叙伤寒论《三因极一病证方论》
  11. 叙厥论《三因极一病证方论》
  12. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  13. 叙二《一得集》
  14. 叙四《厘正按摩要术》
  15. 叙二《女科秘要》
  16. 叙太阳经香港脚证《三因极一病证方论》
  17. 叙二《厘正按摩要术》
  18. 叙调理小儿《幼幼新书》
  19. 叙初有小儿方《幼幼新书》
  20. 叙万氏幼科源流《万氏秘传外科心法》
  21. 叙菜等二十二件《外台秘要》
  22. 叙万氏幼科源流《幼科发挥》
  23. 叙痹论《三因极一病证方论》
  24. 叙五《厘正按摩要术》
  25. 叙《千金》论《三因极一病证方论》
  26. 叙香港脚论《三因极一病证方论》
  27. 叙《中西汇通医经精义》
  28. 叙小儿方可酌量药品分两《幼幼新书》
  29. 叙《针灸神书》
  30. 叙小儿气弱不可容易吐泻《幼幼新书》
  1. 叙论痈疽发背《仙传外科集验方》
  2. 叙论五问《仲景伤寒补亡论》
  3. 叙三《厘正按摩要术》
  4. 叙论（亦作痉）《三因极一病证方论》
  5. 叙三《一得集》
  6. 叙论《伤寒总病论》
  7. 叙伤风论《三因极一病证方论》
  8. 叙论《伤寒总病论》
  9. 叙伤寒论《三因极一病证方论》
  10. 叙论《古今医统大全》
  11. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  12. 叙例治法（破伤风破伤湿并附）《三因极一病证方论》
  13. 叙四《厘正按摩要术》
  14. 叙厥论《三因极一病证方论》
  15. 叙太阳经香港脚证《三因极一病证方论》
  16. 叙二《女科秘要》
  17. 叙调理小儿《幼幼新书》
  18. 叙二《一得集》
  19. 叙万氏幼科源流《幼科发挥》
  20. 叙二《厘正按摩要术》
  21. 叙万氏幼科源流《万氏秘传外科心法》
  22. 叙初有小儿方《幼幼新书》
  23. 叙五《厘正按摩要术》
  24. 叙绸缪《中医词典》
  25. 叙香港脚论《三因极一病证方论》
  26. 叙菜等二十二件《外台秘要》
  27. 叙小儿方可酌量药品分两《幼幼新书》
  28. 叙痹论《三因极一病证方论》
  29. 叙小儿气弱不可容易吐泻《幼幼新书》
  30. 叙《千金》论《三因极一病证方论》
  31. 叙小儿有病宜早治《幼幼新书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


荣卫返魂汤_《仙传外科集验方》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《仙传外科集验方》
荣卫返魂汤
在线购买《仙传外科集验方》正版书籍

荣卫返魂汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名通顺散，又名何首乌散。）

何首乌（不犯铁） 当归 木通（去皮节） 赤芍药（炒） 白芷 茴香（炒） 土乌药（炒）陈枳壳（麸炒。若恶心，姜汁炒） 甘草

上方只此九味各等分，水、酒、汤使随证用之，水酒相半亦可。惟流注加独活。每服四钱。

病在上，食后服；病在下，食前服。

此一药，流注、痈疽、发背、伤折，非此不能效。至于救坏病、活死肌，弭患于未萌之前，拔根于既愈之后，中间君臣佐使，如四时五行更相迭旺，真神仙妙剂，随证加减，其效无穷。何则？此药大能顺气匀血故也。夫气阳也，血阴也。阳动则阴随，气运则血行；阳滞则阴凝，气弱则血死；血死则肌死，肌死则病未有不死者矣，必调其阳，和其阴，然后气血匀，二者不可偏废。只调阳不和阴，则气耗而血凝，肌必不活，如五香连翘之类是已。只和阴不调阳，则血旺而气弱，疾必再作，如内补十宣之类是已。然二药亦须参用之，不可执一为妙。此药扶植胃本，不伤元气，荡涤邪秽，自然顺通，不生变证，真仙剂也。用法开具于后：

●发背既久不愈，乃前医用凉药过也。凉药内伤其脾，外冰其血。脾主肌肉，脾土受伤，饮食必减，颜色痿瘁，肌肉不生；血为脉络，血一受冰，则气不旺，肌肉糜烂。故必理脾，脾健，肉自生。宜于此方中去木通，少用当归，倍加浓朴、陈皮。盛则用家传对金饮子，又盛则加白豆蔻之类为妙。

●凡治流注，可加独活。流注者，气血凝滞，故气流而滞，则血注而凝。加此药者，可以动荡一身血脉，血脉既动，岂复有流注乎。

●流注起于伤寒，伤寒表未尽，余毒流于四肢，经络涩于所滞，而后为流注也。如病尚有潮热，则里有寒邪未尽散。此方中可加升麻、苏叶。如服此而热不退，可加干葛。如有头疼加川芎，并用姜水煎。如无潮热，可用水酒相半煎，酒大能行血生气故也。气生血行，病愈可必然。流注须表者何也？所以推其因究其源，不忘病之根本也。寒邪既尽，表之太过则为冷流注，尤为难治，故宜略表为妙。表后第二节，宜服温平之药，乃十宣内补是已。如不效，第三节宜加附子，或服四桂散数服即止。温药亦不可多用，恐增痛苦，反成脓血不干。第四节仍归本方收效。然表未尽，则余毒附骨而为骨痈。夫流注者，伤寒之余毒。骨痈者，又流注之败证也。流注非伤寒之罪，乃医者表之未尽也。骨痈非流注之过，又庸医凉药之过也。庸医无识，心盲志聋，妄犹明见，虽知为骨痈，而治之无法，又复投之凉药，烈之毒刃，则毒瓦斯滞，凉药触铁器，则愈附骨而不能愈矣。不然，则人之骨何以有痈。骨而成痈，非药所治，故名附骨疽，又名白虎飞尸。留连周期，辗转数岁，冷毒朽骨，出尽自愈。其不愈者，至于终身有之，此皆失于初也。其骨腐者，多为副骨，尤或可痊。正骨腐则终身废疾。故脓白而清者，碎骨初脱，肉深难取；脓黄而浓者，碎骨将出，肉浅可取，宜以利刀取之。详在后章。此不过治骨痈之概耳。

又有病经数月，伤于刀刃，羸弱、拳挛、咳嗽、脓血、坏肉阴烂者，此皆冷极。阳弱阴盛，不可以唾红为热，宜以好附子加减治之。

又有毒自手脚头面而起，疼痛遍身，上至颈项经络所系去处，如疡 贯珠者，此为风湿流气之证，宜以加减小续命汤及独活寄生汤，与此方参错用之。

又有两膝痛起，以至遍身骨节皆痛，妇人类血风，男子类软风，此名风湿痹，又名 节，宜以附子八物汤加减用之。

又有痈肿在项、腋、两乳旁，两胯软肉处，名为 痈。此冷证无热，宜以内补十宣散，与此方参用。小儿不可轻用附子，恐生惊痫。切不可更犯针刀，薄血无脓， 肉难合，宜以温热药贴散内消。倘犯针刀，生 肉，亦以此药收功。倘用药微疼，略有惊痫，宜用全蝎观音散加减用之。惊定，药如故事。又有小儿亦患宿痰失道者，痈肿见于颈项、臂膊、胸背等处，是为冷极，全在热药敷贴之功，（留口。）病须再作为佳，治法在后。

又有流注，大如匏瓠覆碗，见于胸背，其证类发而甚恶，用药之后，情势一有微动，即非发矣。宜以内补十宣，与此方随证通变用之，可以内消。大抵诸证，皆原于冷，故为痛者，骨痛也。骨者肾之余，肾虚则骨冷，骨冷所以痛。所谓骨疽，皆起肾者，亦以其根于此也。故补肾必须大附子，方能作效。肾实则骨有生气，疽不附骨矣。凡用药不可执一，贵乎通变。

●凡痈疽初萌，必气血凝滞所成，为日既久，则血积于所滞，而后盛作。故病患气血盛者，此方中减当归，多则生血，发于他所，再结痈肿，生生不绝。斯乃秘传，医者少知也。

●凡痈疽生痰有二证∶一胃寒生痰，此方中加半夏健脾化痰。二热郁而成风痰，此方中加桔梗以化咽膈之痰，并用生姜，和水酒煎。

●凡脑发背发在上者，此方中可去木通，恐导虚下元，为上盛下虚之病，难于用药。

老人虚弱者，尤宜去之。

●凡病患有泻者，不可便用此方。宜先用止泻药，白矾生用为末，溶开黄蜡为丸米饮下三十丸，俟泻止方用此药。盖人身以血气为主，病痈之人，气血潮聚一处为脓，若脏腑不固，必元气泄而血愈寒难愈。此药大能顺气故也。大抵气顺则血行，气耗则血寒，气寒则血死，血死则肌肉不生。投之热药，则肌肉无元气，不足以当之，徒增苦。投之凉药，则无是理。

是方虽仙授，要在用之得当，不然，则有刻舟之患矣。至于流注，又不可一概论也。若凉药耗散元气虚败，有用三建取效者，其疾多缘于冷故也。尤当审其脉、辩其证的出于冷，而然后用之。亦不可过，过亦有害。但阳脉回，肿处红活，骨有生气，寒气不能相附为疽，即归功本方以取效。此万全妙法。

●此药，丸、散、末皆可水、酒、汤使，临时裁度用之。贵人加木香为衣。病者有热痰、咳嗽，富沉香、贫苏叶汤皆可下，丸用蜜为丸。

●此方，非但治痈疽、发背、伤折，至于男子妇人疝气、血气皆可用，屡获效矣。有一妇人患气疾五年，发时只是块痛、呕逆，水浆不下，一发便死。用此药为丸，木香汤下，一服呕止，再服痰气顺遂愈。

●凡伤折，皆不脱此方，但加减有差，详见伤折类中。如寻常打破伤损，或伤心胞，并皆治之。在头上则去木通、枳壳，加川芎、陈皮；常用加丁皮、苏叶能活血；加破故纸、五灵脂能破宿血。水煎熟了，却用浓酒一盏浸入；侯再沸，却入大黄末，空心服之。如通顺，药只四服，先二服中入大黄末，后二服不必用，只是催发便下。如不通，用枳壳汤一向催；如若不通，即不可治。不可坐视人死而不知也，补血十宣散之类。

●凡伤折，常用此方，可去木通，名何首乌散。盖首乌能扶血故也。如刀刃伤，有潮热，面肿气喘，乃破伤风证，可服索血散、葛根汤数服，姜葱煎发散∶或败毒散三、四服，外用敷贴药，根据法治之，无不愈者矣。

●经年腰痛，加萆 、玄胡索，以酒煎服。

●香港脚，加槟榔、木瓜、穿山甲，水煎服之。

●宿痰失道，非惟人不识，自仙授以来，惟余一派知之。人身有痰，润滑一身，犹鱼之有涎。痰居胃中，不动则无病，动则百病生，或喘、或咳、或呕、或晕，头痛睛疼，遍身拘急，骨节痹疼，皆外来新益之痰，乃血气败浊凝结而成也。何则？脏腑气逆郁结生痰，当汗不汗，蓄积生痰，饮食过伤，津液不行，聚而生痰。其常道，则自胃脘达肺脘而出；其失道，自胃脘而流散冷肌肉皮毛之间。脾主肌肉，肺主皮毛。故凡胸背、头项、腋胯、腰腿、手足，结聚肿硬，或痛、或不痛，按之无血潮；虽或有微红，亦淡薄不热；坚如石，破之无脓，或有薄血，或清水，或如乳汁；又有坏肉如破絮；又恐如瘰 ，在皮肉之间，如鸡卵浮浴于水中，可移动，软活不硬，破之亦无脓血，针口 肉突出，惟觉咽喉痰实结塞，作寒作热，即皆其证。急于此方中加南星、半夏等药，以治其内；外用玉龙热药，以拔其毒，便成脓破为良。其轻无脓者，必自内消。如热极痰壅，则用控涎丹∶紫大戟、甘遂、白芥子等分为末，米糊为丸。如遍身肿硬，块大如杯盂，生于喉项要处者，尤为难治。夫血气和畅，自无他病；气行不顺，血化为痰；痰复失道，则血气衰败，不能为脓，但能为肿硬，理必然也。此证阳少阴多，随证用药，回阳生气，补血控涎。外则用后法，作起一身气血引散冷块。万一肿不消，不作痛，不为热，体气实无他证，肉块与好肉无异，此又一证也。切不可轻用针刀自戕，如草医曾用针灸，阴烂其肉；或用毒药点脱，使人憎寒壮热。法当通顺其气血，于此方中加升麻，以除其寒邪。用敛口结痂之药以安之，使为疣赘而已。万一病自作臭秽糜烂，不免动刀，则有妙剂，可以代刀，不可轻泄，即白矾枯朴硝二味为末敷之。

●肚肠内痈，宜服十宣散，与此方相间用之，并加忍冬藤。此药最治内痈，但当审其虚实，或通或补。补须用附子，通则用大黄。如不明虚实，则此方亦自能通顺。十宣自能内补，可无他变。至于肺痈，初觉饮食有碍，胸膈微痛，即是此证。急须察脉，审其虚实。虚则用此方，加附子相出入用之。若稍再作，即用十宣散内补之，即自消散。实则用此方加大黄略通之，使毒瓦斯下宣为妙。盖肺与大肠相表里故也。如内痈已成，宜以海上方，与此方加减参用之。喘咳脓血者，肺痈也；大便有脓自脐出者，肚痈也；忍冬藤 甘草节煮酒妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙论痈疽发背第一
  • 当前页：荣卫返魂汤
  • 下一页：冲和仙膏
<<< 返回本书目录
  1. 荣卫返魂汤《仙传外科集验方》
  2. 荣卫返魂汤【方剂大全】
  3. 荣卫的意义《圆运动的古中医学》
  4. 荣卫坏病结胸方《圆运动的古中医学》
  5. 荣卫不和【方剂主治】
  6. 荣卫坏病痞证方《圆运动的古中医学》
  7. 荣卫病罢里燥方《圆运动的古中医学》
  8. 荣卫坏病中寒肺燥肝热方《圆运动的古中医学》
  9. 荣卫病罢里湿方《圆运动的古中医学》
  10. 荣卫坏入厥阴肝脏方《圆运动的古中医学》
  11. 荣卫病罢里湿表虚方《圆运动的古中医学》
  12. 荣卫坏入少阴肾脏方《圆运动的古中医学》
  13. 荣卫本病方《圆运动的古中医学》
  14. 荣卫坏入太阴脾脏方《圆运动的古中医学》
  15. 荣气本病方《圆运动的古中医学》
  16. 荣卫坏入阳明胃腑方《圆运动的古中医学》
  17. 荣气《养生导引秘籍》
  18. 荣卫坏伤中气方中复木燥方《圆运动的古中医学》
  19. 荣枯《证治准绳·幼科》
  20. 荣卫兼阳明胃腑之经气病方《圆运动的古中医学》
  21. 荣枯《冯氏锦囊秘录》
  22. 荣卫论《疡医大全》
  23. 茸珠丸【方剂大全】
  24. 荣卫气《养生导引秘籍》
  25. 茸香丸【方剂大全】
  26. 荣卫清浊升降论《经络汇编》
  27. 茸毛木蓝【中药大全】
  28. 荣卫双病方《圆运动的古中医学》
  29. 茸附益肾丸【方剂大全】
  30. 荣卫双病兼里气湿寒方《圆运动的古中医学》
  1. 荣卫返魂汤《仙传外科集验方》
  2. 荣卫的意义《圆运动的古中医学》
  3. 荣卫坏病《圆运动的古中医学》
  4. 荣卫病《圆运动的古中医学》
  5. 荣卫论《疡医大全》
  6. 荣卫病《圆运动的古中医学》
  7. 荣卫气《养生导引秘籍》
  8. 荣气《养生导引秘籍》
  9. 荣卫清浊升降论《经络汇编》
  10. 荣气《中医词典》
  11. 荣卫四穴《中医词典》
  12. 荣枯老嫩《中医词典》
  13. 荣穴《中医名词词典》
  14. 荣枯老嫩《中医名词词典》
  15. 荣养髭发《圣济总录》
  16. 荣枯《证治准绳·幼科》
  17. 狨兽《证类本草》
  18. 荣枯《冯氏锦囊秘录》
  19. 绒癌《百病自测》
  20. 荣疽《中医词典》
  21. 绒毛膜癌《病理学》
  22. 荣华《中医词典》
  23. 绒毛膜癌《妇产科学》
  24. 荣备回避八法《中医词典》
  25. 绒毛膜促性腺激素《减肥新法与技巧》
  26. 荣《中医词典》
  27. 绒毛膜促性腺激素《常用化验值及意义》
  28. 戎盐《本草乘雅半偈》
  29. 容成《中医词典》
  30. 戎盐《药征续编》
  31. 容积性泻药《药理学》


冲和仙膏_《仙传外科集验方》_中医方言_【岐黄之术】

冲和仙膏

冲和仙膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名黄云膏，又名仙膏。）冷热不明者用之，茶酒随证治之。

川紫荆皮（五两重，炒。又名红肉，又曰内消） 独活（三两重，炒，不用节） 赤芍药（二两重，炒） 白芷（一两重，不见火。） 木腊（又名望见消、阳春雪，随加减妙，即石菖蒲）

上五件，并为细末，用法详见于后。

夫痈疽流注杂病，莫非气血凝滞所成，遇温即生，遇凉即死。生则散，死则凝。此药是温平，紫荆皮木之精，能破气、逐血、消肿；独活土之精，能止风、动血、引气、拔骨中毒，去痹湿气，更能与木腊破石肿坚硬；赤芍药火之精，微能生血、住痛、去风；木腊水之精，能生血、住痛、消肿、破风、散血；白芷金之精，能去风、生肌、止痛。盖血生则不死，血动则流通，肌生则不烂，痛止则不掀作，风去则血自散，气破则硬可消，毒自散，五者交攻，病安有不愈乎。

●凡病有三证，治有三法。如病极热，则此方中可倍加紫荆皮、木腊，少用三品，亦能消散之，但功少迟耳。如病极冷，则此方微加赤芍药、独活，亦能活血而消散之，功亦稍迟，而不坏病。

●如病热势大盛，切不可用酒调，但可用葱泡汤，调此药热敷上，葱亦能散气故也。

血得热则行，故热敷也。如病稍减，又须用酒调。酒能生血，遇热则血愈生；酒又能行血，遇温则血愈行矣。

●疮面有血泡成小疮，不可用木腊，恐性粘起药时生受，宜用四味先敷，后用木腊，盖在上面，覆过四围，以截助攻之血路。凡敷药皆须热敷，干则又以元汤湿透之，使药性湿蒸而行，病自退矣。

●如用正方，四面黑晕不退，疮口皆无血色者，是人曾用冷药大过，不可便用玉龙，盖肌未死也。恐药力紧，添痛苦。宜于此方加肉桂、当归，以唤起死血，自然黑晕退，见功效。

血回即除加药，只以正方取效。

●如用正方痛不住，可取酒化乳香、没药，于火上使熔，然后将此酒调药热涂痛止。

●流注筋不伸者，可于此方加乳香敷之。其性能伸筋故也。

●如疮口有赤肉突出者，其证有三∶一是着水，二着风，三是刀破后，刀口翻突。宜以此方加少南星以去风，用姜汁酒调。其不消者，必是庸医以手按出脓核大重，又以凉药凉了皮，以致如此。若投以热药，则愈糜烂。此又有口诀焉。宜用白矾枯朴硝二味为末敷之，次用硫黄 之外，服荣卫加对金饮，外贴冲和。

●若病势热盛者，不可便用凉药。热盛则气血壅会必多，大凉则血退不彻，返凝于凉，故宜温冷相半用之。血得温则动，挟凉则散。可用此方加对停洪宝丹，用葱汤调涂贴之。

●此方乃发背流注之第一药也。学人当通变妙用，表里相应，则病在掌握之中。但发背甚者，死生所系，惟此药功最稳重，终始可恃，决无变坏。若发之轻者，草医亦能取效，然有变证流弊之患。此无他，发于阴则非草医之可治矣。岂如是剂兼阴阳而并治，夺造化之神功哉。至如流注一疾，虽不能死人，而十有九为废疾。废疾流连，死亦随之。纵有医之能愈者，亦必半年周岁之后，方见其效。此乃百中之一，然终为残弱之身矣。惟吾此派仙方，药奇效速，万不失一，端有起死回生之效，非言所能尽述。夫流注乃伤寒之余毒也。故有表未尽者，余毒客于经络，气血不匀，则为热流注。所谓医之能愈者热也。热病少见，有表散大过气血衰者。余毒流入腠理，腠理或疏或密为冷流注，所谓医之难愈者冷也。冷病常多，故伤寒表未尽者，非特为热证而已。其余毒亦多为冷证，皆原于肾虚，故作骨疽。冷则气愈滞而血愈积，故但能为肿而不能为脓。若医者投之以凉剂，则所谓冷其所冷，而阴死于阴，惟有坏烂肉腐，毒瓦斯着骨而为骨痈，流为废疾。故曰∶骨痈者，流注之败证也。又曰∶骨痈非流注之罪，乃医者凉剂之过也。流者动也，注者住也。气流而滞，则血注而凝。气为阳，血为阴。阳动则阴随，气运则血行。吾所以能移流注于他处而散之者，取其能动故也。动则可移，阳既移而动矣。阴岂能独住而不随之者乎。是故以独活引之者，以其性能动荡气血也。引之一动，则阴阳调和，不能为脓，而散之于所移之处，势必然矣。

●流注在背膊腰腿紧要处，当用此方，浓敷患处。却单用一味独活末，酒调热涂一路，其尽处以玉龙诱之，此移法也。使血气趋于他所，聚于无紧要处作脓，又或消之。若以成脓，则引不下，急将此药拔之出毒瓦斯，免作骨疽。如庸医用了凉药，犯了针刀，使成骨痈，非药所愈。又待其碎骨出尽方愈。若怯用针刀取之，则用玉龙。治法在后。若正骨出无治法，副骨出可安。

一方用白芷、紫荆皮酒调，以内消初生痈肿，名一胜膏。又方只用赤芍药、木腊、紫荆皮作箍药，名三胜膏。

一方治大人小儿偶含刀在口，割断舌头，已垂落而未断，用鸡白软皮袋了舌头，用破血丹蜜调涂舌根断血，却以蜜调和蜡，稀稠得所，调此正方敷在鸡子皮上，取性软薄，能透药性故也。如在口溶散，勤勤添敷，三日舌接住，方可去鸡子白皮。只用蜜蜡调药，勤勤敷上，七日全安。学人观此，则知通变活法，妙用不在师傅之功。如无速效，以金疮药参错治之，尤妙，尤妙。

●治痈肿未成脓，不可使用洪宝丹敷贴头上，恐为冷药一冰，血凝不消，不能成脓，反能烂肉。只用此方敷贴。如不消，欲其成脓，却以玉龙贴痈头以燥之。次用此正方在玉龙之下，四围用洪宝丹箍住，以截新潮之血。又若病未甚冰于凉药者，玉龙之下，不必用此方。只以洪宝丹围之。

●如救坏病，未见可用玉龙，只用此方自然稳当，免病患苦。

●发背初生未成，单用紫荆皮末酒调箍住，自然撮细不开，服药只用柞木饮子，乃救贫良剂也。

●此方加南星、草乌二味三分之二，热酒调敷，诸痈可以溃脓不痛。若单玉龙，要洪宝丹箍住，实此法妙。

● 犬咬人，单用紫交沙糖调涂留口，金丹退肿，嚼杏仁置口中去毒。一法加南星、草乌二味，与此方各一半，热酒调敷，可治久损，至妙至妙。

●小儿软节，用此方加军姜酒调敷。若初发，只用此方酒调敷，成脓而止。若初发之时，用紫荆皮、木腊酒调敷，可以必消，切不用洪宝丹。

● 疽，心火热毒也。见于五心，痛不可忍，其状如泡疮而血赤，外形虽小，内有热毒在心，腌者难治，在手足心者可疗。然治之须早，稍迟或在心腌，则腐肉粉碎，神仙莫医。凡有此疾，在手心则用洪宝丹，于手心环围敷之，以截其血。却用冲和于手心，留口收功。在脚心则用洪宝敷；在脚胫交骨四围一二寸长，以冲和收功如前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荣卫返魂汤
  • 当前页：冲和仙膏
  • 下一页：回阳玉龙膏
<<< 返回本书目录
  1. 冲和仙膏《仙传外科集验方》
  2. 冲和仙膏【方剂大全】
  3. 冲和丸【方剂大全】
  4. 冲和饮【方剂大全】
  5. 冲和汤【方剂大全】
  6. 冲和饮子【方剂大全】
  7. 冲和顺气汤【方剂大全】
  8. 冲和资生丸【方剂大全】
  9. 冲和神功丸【方剂大全】
  10. 冲黄酒【中药主治】
  11. 冲和散【方剂大全】
  12. 冲疽《医宗金鉴》
  13. 冲和灵宝饮【方剂大全】
  14. 冲浪者结节【疾病大全】
  15. 冲和健脾丸【方剂大全】
  16. 冲脉《丹医秘授古脉法》
  17. 冲和膏【方剂大全】
  18. 冲脉《黄帝内经太素》
  19. 冲和丹【方剂大全】
  20. 冲脉《奇经八脉考》
  21. 冲关散【方剂大全】
  22. 冲脉《圣济总录》
  23. 冲风泪出外障《秘传眼科龙木论》
  24. 冲脉《针灸聚英》
  25. 冲风泪出歌《医宗金鉴》
  26. 冲脉论《经络汇编》
  27. 冲风泪出歌《眼科心法要诀》
  28. 冲脉为病《奇经八脉考》
  29. 冲洞根《本草纲目》完整版
  30. 冲脉穴歌《金针秘传》
  1. 冲和仙膏《仙传外科集验方》
  2. 冲和汤《眼科秘诀》
  3. 冲和养胃汤《目经大成》
  4. 冲和散《是斋百一选方》
  5. 冲和养正汤《目经大成》
  6. 冲和灵宝汤《仁术便览》
  7. 冲击伤《外科学总论》
  8. 冲和膏《外科理例》
  9. 冲剂《医院药学》
  10. 冲服剂《中医词典》
  11. 冲疽《中医词典》
  12. 冲服剂《中医名词词典》
  13. 冲疽《医宗金鉴》
  14. 冲服《中医词典》
  15. 冲疽《外科心法要诀》
  16. 冲服《中医名词词典》
  17. 冲举口诀《女丹合编选注》
  18. 冲风泣下《中医词典》
  19. 冲脉《针灸大成》
  20. 冲风泪出外障《秘传眼科龙木论》
  21. 冲脉《黄帝内经太素》
  22. 冲风泪出歌《医宗金鉴》
  23. 冲脉《中医名词词典》
  24. 冲风泪出歌《眼科心法要诀》
  25. 冲脉《圣济总录》
  26. 冲风泪出《中医词典》
  27. 冲脉《丹医秘授古脉法》
  28. 冲洞根《证类本草》
  29. 冲脉《中医词典》
  30. 冲洞根《海药本草》
  31. 冲脉《奇经八脉考》


回阳玉龙膏_《仙传外科集验方》_中医方言_【岐黄之术】

回阳玉龙膏

回阳玉龙膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（性热。）

草乌（三两重，炒） 南星（一两重，煨） 军姜（二两重，煨） 白芷（一两重，不见火）赤芍药（一两重，炒） 肉桂（半两重，不见火）

●此方，治阴发背、冷流注、鼓椎风、久损痛、冷痹、风湿、诸香港脚、冷肿无红赤者，冷痛不肿者，足顽麻、妇人冷血风，诸阴证之第一药也。用热酒调涂。用法详具于后∶

●夫杂病虽见于皮肤手足之间，而因必本于五脏 六腑。盖脏腑之血脉经络，一身昼夜营运，周而复始，一脏受病，必见于本脏脉息所经之处，即阴阳分手足之所属也。其为病有冷有热，热者易治，冷者难疗。夫冷，必由脏腑元阳虚弱，然后风邪得以乘间而入，血气不匀，遂自经络而客于皮肤之间，脉息不能周流，遂涩于所滞，愈冷则愈积而不散；复加庸医用凉剂，而内外交攻，则其为病，鲜有不危者矣。学人当观其外之为证，而察其内之所属，表里相应，万无失一。此药有军姜、肉桂，足以为热血生血。然既生，即热而不能散，又反为害。故有草乌、南星，足以破恶气，驱风毒，活死肌，除骨痛，消结块，唤阳气。又有赤芍、白芷，足以散滞血，住痛苦，生肌肉，加以酒行药性散气血，虽十分冷证，未有不愈，端如发寒灰之焰，回枯木之春。大抵病冷则肌肉阴烂，不知痛痒。其有痛者，又多附骨之痛不除，则寒根透髓，非寻常之药所能及。惟此药大能逐去阴毒，迎回阳气，住骨中痛，且止肌肉皮肤之病，从可知矣。但当斟酌用之，不可大过，则为全美。治法加减，疏举如下。

●发背发于阴，又为冷药所误。又或发于阳，而误于药冷，阳变为阴，满背黑烂，四周好肉上用洪宝丹，把住中间，以此药敷之，一夜阳气回，黑者皆红，察其红活即住此药，却以冲和收功。如不效欲作脓，又以南星、草乌加于冲和用之。如阳已回，黑已红，惟中间一点黑烂不能红者，盖血已死，可以朴硝、明矾。又云白丁香、 砂、乳香，用唾调匀，于黑红交处作一圈，上用冲和盖之，至明早起药，自然去黑肉如割，却以药洗之， 以生肉，合口收功。

●流注冷证多附骨，内硬不消，骨寒而痛，筋缩不伸。若轻用刀针，并无脓血，若只有乳汁清流，或有瘀血，宜用此药敷之。若稍缓止，以军姜、白芷、肉桂、草乌等分热酒调敷，骨寒除而痛止，则气温和而筋自伸，肉硬自消矣。然治流注，不可无木腊，以其性能破积滞之气，消坚硬之肿最妙。又不可多，多则能解药性，盖此证主于温药故也。

●鼓椎风，起于中湿，或伤寒余毒，又或起于流注之坏证，或起于风湿虚痹。此证有三∶一是两膝相 ，行步振掉，膝HT 胫骨微肿；二是膝HT 胫骨交接处，大如椎，腿股肉消，皮缩裹骨；三是上腿肿大，下股冷消。

盖足膝属肝，肝经有风寒湿气则血脉不流而作此，遂为膝寒所涩，凝流不动。下股之血脉，有去而无返，是以愈瘦愈冷，而筋愈缩；上腿之血脉，有积而无散，是以愈肿愈热而肉愈瘦。其原，若起于流注，则肉凝者为烂，烂则冷毒腐骨。腐骨一出，神仙无术。未破则肌肉尚未死，急以此药，热酒调敷膝HT 骨上腿处，以住骨痛回阳气；又以冲和涂下腿冷处，引其血气，使流动而不通贯血脉。又以此方敷胫骨交处，以接所引之血脉，以散所积之阴气。内则用追风丸，倍加乳香以伸筋，如法服之，无不愈者。如人欲出方，可用五积散加姜、桂、芷、归，又加大川乌、牛膝、槟榔、木瓜，或茶或酒调之。

●男子妇人久患冷痹血风，手足顽麻，或不能举动，可用绵子夹袋此药在中心，却以长长缠在痛处，用绢袋系定。此药能除骨痛，附在肉上，觉皮肤如蚁缘，即其功也。如痹，可加丁皮、吴茱萸、没药、大川乌等分，然后全在追风丸，表里交攻，去病如神。

●风脚痛不可忍，内用追风丸，外用此方加生面，姜汁调热敷。欲得立止，可根据法加乳香、没药，化开酒调为妙。

●久损入骨者，盖因坠压跌扑伤折，不曾通血，以至死血在所患之处，久则如鸡肺之附肋，轻者苔藓之晕。上年少之时血气温和，尤且不觉；年老血衰，遇风寒雨湿，其病既发。宜以此方热酒调敷，内则用搜损寻痛丸，表里交攻为妙。虽然血气虚弱之人，病在胸肋腰背之间者，谓之脱垢不除，变为血结劳，不论老少，年远近岁，大而遍身，小而一拳半肘，医之则一。此等乃根蒂之病，此非一剂可愈，磨以岁月，方可安。未成劳者易，已成劳者难。

一法只用南星、草乌，加少肉桂，能去黑烂溃脓，谓之小玉龙，此法大效。

●治石痈，用此方热酒调敷外，却用洪宝箍住四围，待成脓后破。

●妇人乳痈，多因小儿断乳之后，不能回化；又有妇人乳多，孩儿饮少，积滞凝结；又为经候不调，逆行失道；又有邪气内郁而后结成痈肿。初发之时，切不宜用凉药冰之。盖乳者血化所成，不能漏泄，遂结实肿核，其性清寒。若为冷药一冰，凝结不散，积久而外血不能化乳者，方作热痛，蒸逼乳核而成脓。其苦异常，必烂尽而后已。故病乳痈者，既愈则失其乳矣。盖乳性最寒而又滞，以凉剂则阴烂宜也。然凉药亦未尝不用，用于既破之后则佳。如初发之时，宜于此方中，用南星、姜汁酒两停调匀热敷，即可内消。欲急，则又佐以草乌，此药味性烈，能破恶块，逐寒热，遇冷即消，遇热即溃。如已成痈肿，易又从冲和，根据常法用之，或加此草乌、南星二味亦可。破后观其原，原于冷用冲和收功；原于热用洪宝生肌，且须用乳没住痛，以减其苦。至于吃药，只用栝蒌散随人虚实参以通顺散、十宣相间服之。

多口者为乳发，乳房坚硬者为乳石，正在乳嘴处肿者为吹乳，在乳儿囊下为乳漏，以肉悬垂而血易满故也，故为难治。一囊一口为乳痈，五十岁老人无治法。外有老人乳节，又为可治。盖在垂囊肉上为痈，若近脑则为节矣。

●宿痰失道，痈肿无脓者，可用此药点头。病必旁出，再作为佳，不然则元阳虚耗，此为败证。如元阳虚耗败证者，急用全体玉龙敷之，拔出成脓，服药则通顺散加桔梗、半夏、当归、肉桂等药。若病红活热骤，则当归冲和为佳，切不可误投凉剂。此方但能拔毒作脓，病回即止，不可过。若能参用陷脉神剂尤妙，出《外科精要》。

●肚痈一证，十有九死。盖胃属阴，外寒里热。凡气血潮聚，趋热避寒，故多为内痈，不能外现，间有微影欲出，则又为冷药所蠲，及服凉剂，虽有神仙，莫施其功，医者可不慎乎。凡有此证，初觉腰痛，且以手按之痛苦，走闪移动，则为气块；若根不动，外面微有红肿，则为内痈。急以此方拔出毒瓦斯，作成外痈，然后收功冲和，内则用通顺散加忍冬藤，治法如前。若痈自能外现者，不必用此方，只用冲和为妙，不可轻用针刀。如犯铁器，口不能合，只用玉龙贴痈头上，四面以冲和围之，根据法自破。若脓流不快，根据法用洪宝三分、姜汁七分，茶调敷之，脓出皆尽；内用十宣平补生肌，外则依然收功冲和。此证阴多阳少，损人最害，将安之际，倍服内补，以生气血，庶几易愈，否则消而复胀，口不合。既安之后，尤宜多服内补加附子，否则气弱难平。证冷者，未破之先，尤宜先服附子方好；既破之后，切不可用急涩敛口之药，恐 毒不散。服药力到，自然合口。至于内痈已成，不能拔出，只用冲和外贴，使在外温合成脓，自脏腑而出，不至肉烂，死生所系，全在服药之功，治法见前。最忌毒食，食毒即发，反复杂疗。又有孕妇病此者，又与此异，内用紫苏饮安胎，勿轻与他药。

若临月则儿与脓俱下，若尚远则脓自大腑中下，若初萌只服药可消。若痈在外面，其证必热，惟可用冲和收功，亦须审轻重用之，恐有误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲和仙膏
  • 当前页：回阳玉龙膏
  • 下一页：洪宝丹
<<< 返回本书目录
  1. 回阳玉龙膏《仙传外科集验方》
  2. 回阳玉龙膏【方剂大全】
  3. 回阳小浴法【方剂大全】
  4. 回阳正气饮【方剂大全】
  5. 回阳无价至宝丹【方剂大全】
  6. 回阳煮散【方剂大全】
  7. 回阳丸【方剂大全】
  8. 回阴散痉汤【方剂大全】
  9. 回阳通脉饮【方剂大全】
  10. 回音饮【方剂大全】
  11. 回阳汤【方剂大全】
  12. 回鱼《本草纲目》完整版
  13. 回阳生肌药捻【方剂大全】
  14. 回元汤【方剂大全】
  15. 回阳生肌散【方剂大全】
  16. 回元饮【方剂大全】
  17. 回阳生【中药大全】
  18. 回蒸膏【方剂大全】
  19. 回阳升陷汤【方剂大全】
  20. 回正散【方剂大全】
  21. 回阳升陷汤《医学衷中参西录》
  22. 茴姜汤【方剂大全】
  23. 回阳散【方剂大全】
  24. 茴楝五苓散【方剂大全】
  25. 回阳散《外科传薪集》
  26. 茴香《本草易读》
  27. 回阳三建汤【方剂大全】
  28. 茴香《食物疗法》
  29. 回阳软坚汤【方剂大全】
  30. 茴香《药鉴》
  1. 回阳玉龙膏《仙传外科集验方》
  2. 回阳玉龙膏《正体类要》
  3. 回阳玉龙膏《外科理例》
  4. 回阳丸《奇方类编》
  5. 回鱼《饮食须知》
  6. 回阳汤《是斋百一选方》
  7. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  8. 回阳升陷汤《医学衷中参西录》
  9. 茴香《本草纲目》
  10. 回阳散《外科传薪集》
  11. 茴香《雷公炮制药性解》
  12. 回阳救逆《中医词典》
  13. 茴香《食物疗法》
  14. 回阳救急汤《医方论》
  15. 茴香《饮膳正要》
  16. 回阳救急汤《退思集类方歌注》
  17. 茴香《汤液本草》
  18. 回阳救急汤《仁术便览》
  19. 茴香《本草备要》
  20. 回阳救急汤《冯氏锦囊秘录》
  21. 茴香《本草易读》
  22. 回阳救急《汤头歌诀》
  23. 茴香《医学入门》
  24. 回阳九针穴《中医词典》
  25. 茴香《本经逢原》
  26. 回阳九针歌《针灸聚英》
  27. 茴香《得配本草》
  28. 回阳九针歌《针灸大成》
  29. 茴香《本草害利》
  30. 回阳急救汤《时方歌括》
  31. 茴香《本草害利》


洪宝丹_《仙传外科集验方》_中医方言_【岐黄之术】

洪宝丹

洪宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名金丹、寸金、四黄散、一黄散，又名破血丹、黄药。）

天花粉（三两重） 姜黄（一两重） 白芷（一两重） 赤芍药（二两重）

上为末，茶、酒、汤使，随证热涂诸般热证、痈肿之毒，金疮之证。

此一药一凉而已，能化血为水，又能使血瘀积，又能凉肌生肉，去死肌烂肉，及能破血退肿，又能滞气为浮，能止痛又能为痛，闭脓又能出脓，一反一复。此方药性无他，遇凉效少，遇热效多，故非十分阳证不可轻用，恐或凝寒，治疗费力。若夫金疮出血，非此不可，乃第一药。余外但可为前二药之佐使尔，当审之审之。大抵此三药可合力同功者，可独将专权者，可分司列职者，可合围交攻者，可借援求救者，可勇力相持者，可正兵先锋、奇兵取胜者，可奇兵先锋、正兵取胜者。神圣工巧，端与兵法无异。然兵随印转，将遂令行。故立功取胜，存乎其人。苟非明理通变之士，何足言哉。用法如后∶

●若病势大热，可用热茶调敷。如证稍温，则用酒调。若用以撮脓，可用三分姜汁、七分茶调。何也？此药最凉，能使血退；姜汁性热，能引血潮。故血退则被引，血潮被逐。进退相持，而后成脓作破，逼脓尽流也。

●凡疮口破处，肉硬不消者，疮口被风所袭也。此方中加独活以去风，用热酒调。如又不消，则风毒已深，肌肉结实，又加紫荆皮，有必消之理矣。

●此方莫善，去金疮及诸热症赤肿，断诸血根，不使掀赤。若痈疽不可轻用，恐贴处不散，毒入内，在骨则成骨痈，在喉项则毒瓦斯聚喉，在胸背则阴烂脏腑，在腹肚则为内痈，杀人不救，可不慎哉。只以冲和、玉龙，根据法详证，用之为妙。

●年少血壮之人，衰老血败之士，如有溅血，无药可止，血尽人亡。若在手足，可用茶调敷手足上下尺余远；若在胸背腰腹，则全体敷之，把住血路，方能止。却用断血药。（五倍末，方见后。）或神效军中方 口，方得安愈。

●治金疮重者，筋断脉绝，血尽人亡。如要断血，须用绳及绢袋缚住人手臂，却以此方从手臂上，用茶调敷住血路，然后却用断血药 口，却不可使内补及四物等药，却又能令人发呕吐，甚则口眼 邪。少焉发烦、发热，成破伤风。只可下对金饮加川芎、白芷、姜、枣煎自安，却徐徐补血。如或有破伤风证，又须用破伤风药，即葛根汤之类。（方见后。）疮口用军中方加九肋鳖甲酥炙碾。

●凡金疮在头面上者，血不止。急用此方，茶调团围敷颈上截血，疮口边亦用此敷，军中方 口。重十日、轻者三日效。

●凡金疮着水，肉翻花者，可用薤汁调此方敷疮口两旁，以火微灸之。或用早稻秆烟熏之，疮口水出即愈。如无水出即是风袭，可用南星茶调敷之即愈。然后以军中方 口妙。

●治妇人产后，或经绝血行逆上，心不能主，或吐血、鼻衄、舌衄，可以此方用井花水调敷颈上，生艾汁调亦妙，其血立止，然后服药以绝原。如舌衄，必有血泡，破之复胀，可用线于舌根颈缚住勿除，于颈项上截血。内用黄芩、荆芥凉心之药，以收其原。舌上用蜜调结口之药以治之，泡破除线血不胀矣。服凉心药四物汤加荆芥、薄荷、朱砂。

●此方用药调涂热毒，恐随干随痛，赤肿不退，当用鸡子清调敷，诸热毒难干妙。汤火疮同。

●打破伤损在胸膈上者，药通血不下，可用绿豆水调此药末吞之，即吐出而安。又有从高坠下，用通血药不下，数日病患几死。此必天时寒冻，服大黄等药冰之，血凝片不行，可用热酒调军姜末饮之，片时血通，人得更生。盖借热性以活死血，则前药方能行矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回阳玉龙膏
  • 当前页：洪宝丹
  • 下一页：黄矾丸
<<< 返回本书目录
  1. 洪宝丹《仙传外科集验方》
  2. 洪宝丹【方剂大全】
  3. 洪（阳）《濒湖脉学》
  4. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  5. 洪《脉确》
  6. 洪丞相方用蜞针法《外科精要》
  7. 虹视【疾病症状】
  8. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  9. 虹膜异色【疾病症状】
  10. 洪大登痉病《程杏轩医案》
  11. 虹膜新生血管与纤维血管膜【疾病症状】
  12. 洪伏二脉《圆运动的古中医学》
  13. 虹膜新生血管【疾病大全】
  14. 洪广文少君损过脾胃《程杏轩医案》
  15. 虹膜色素痣【疾病大全】
  16. 洪荔原翁挟虚伤寒《程杏轩医案》
  17. 虹膜缺损【疾病症状】
  18. 洪连【中药大全】
  19. 虹膜缺损【疾病症状】
  20. 洪临川兄幼女偏废《程杏轩医案》
  21. 虹膜蓝色【疾病症状】
  22. 洪脉《脉理求真》
  23. 虹膜睫状体炎【疾病大全】
  24. 洪脉【疾病症状】
  25. 虹膜睫状体炎《百病自测》
  26. 洪脉（阳）《脉诀汇辨》
  27. 虹膜节段性萎缩【疾病症状】
  28. 洪脉（阳）《诊家正眼》
  29. 虹膜角膜内皮综合征【疾病大全】
  30. 洪脉指法主病《脉诀乳海》
  1. 洪宝丹《仙传外科集验方》
  2. 洪宝丹《正体类要》
  3. 洪宝丹《救伤秘旨》
  4. 洪（阳）《濒湖脉学》
  5. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  6. 洪《三指禅》
  7. 洪丞相方用蜞针法《外科精要》
  8. 洪《痰火点雪》
  9. 洪丞相蜞针法《外科证治全书》
  10. 洪《脉确》
  11. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  12. 虹膜先兆《中医疾病预测》
  13. 洪达珏《中医词典》
  14. 虹膜睫状体炎《百病自测》
  15. 洪大登痉病《程杏轩医案》
  16. 虹膜睫状体挫伤《眼科学》
  17. 洪伏二脉《圆运动的古中医学》
  18. 荭草《本草图经》
  19. 洪广文少君损过脾胃《程杏轩医案》
  20. 荭草《名医别录》
  21. 洪洪玕《中医词典》
  22. 荭草《新修本草》
  23. 洪基《中医词典》
  24. 荭草《本草经集注》
  25. 洪金鼎《中医词典》
  26. 荭草《千金翼方》
  27. 洪魁八《中医词典》
  28. 荭草《本草纲目》
  29. 洪荔原翁挟虚伤寒《程杏轩医案》
  30. 荭（音红）草《证类本草》
  31. 洪临川兄幼女偏废《程杏轩医案》


黄矾丸_《仙传外科集验方》_中医方言_【岐黄之术】

黄矾丸

黄矾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（即护膜散。）

明矾（一两重，生用为末） 黄蜡上以蜡熔开出火，俟及九分冷，倾入矾末在内，和为丸如梧桐子大。每服十丸，加至二十丸，或米汤下。未破者即溃，已破者即合。大能护膜救心，防毒内攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪宝丹
  • 当前页：黄矾丸
  • 下一页：柞木饮子
<<< 返回本书目录
  1. 黄矾丸《仙传外科集验方》
  2. 黄矾丸【方剂大全】
  3. 黄矾散【方剂大全】
  4. 黄方《外台秘要》
  5. 黄矾【中药大全】
  6. 黄肥疮《幼幼新书》
  7. 黄矾《本草纲目》图文版
  8. 黄粉膏【方剂大全】
  9. 黄矾《本草纲目》完整版
  10. 黄粉散【方剂大全】
  11. 黄耳类伤寒门主论《疡医大全》
  12. 黄风不足歌《眼科心法要诀》
  13. 黄耳类伤寒《松峰说疫》
  14. 黄风不足歌《医宗金鉴》
  15. 黄耳类伤寒《冯氏锦囊秘录》
  16. 黄风膏【方剂大全】
  17. 黄垩丸【方剂大全】
  18. 黄风菊花汤【方剂大全】
  19. 黄多孔菌【中药大全】
  20. 黄风有余歌《眼科心法要诀》
  21. 黄断肠草【中药大全】
  22. 黄风有余歌《医宗金鉴》
  23. 黄杜圆【方剂大全】
  24. 黄蜂出洞法《推拿抉微》
  25. 黄犊子脐屎《本草纲目》完整版
  26. 黄敷药《外科传薪集》
  27. 黄独零余子【中药大全】
  28. 黄父相痈疽论《千金翼方》
  29. 黄豆芫荽煎【方剂大全】
  30. 黄父一疽论《刘涓子鬼遗方》
  1. 黄矾丸《仙传外科集验方》
  2. 黄矾散《医学心悟》
  3. 黄方三首《外台秘要》
  4. 黄矾《本草纲目》
  5. 黄防风汤熏蒸法《目经大成》
  6. 黄耳伤寒《中医词典》
  7. 黄肥疮《幼幼新书》
  8. 黄耳类伤寒门主论《疡医大全》
  9. 黄风《中医词典》
  10. 黄耳类伤寒《松峰说疫》
  11. 黄风不足歌《眼科心法要诀》
  12. 黄耳类伤寒《冯氏锦囊秘录》
  13. 黄风不足歌《医宗金鉴》
  14. 黄耳类伤寒《中医词典》
  15. 黄风内障《中医词典》
  16. 黄独《本经逢原》
  17. 黄风有余歌《眼科心法要诀》
  18. 黄豆入耳《奇效简便良方》
  19. 黄风有余歌《医宗金鉴》
  20. 黄豆《本草分经》
  21. 黄蜂出洞《中医词典》
  22. 黄豆《本草易读》
  23. 黄蜂出洞法《推拿抉微》
  24. 黄豆《食物疗法》
  25. 黄蜂入洞《中医词典》
  26. 黄豆《减肥新法与技巧》
  27. 黄蜂入洞《幼科推拿秘书》
  28. 黄丁《中医词典》
  29. 黄敷药《外科传薪集》
  30. 黄帝之机、琼瑶之论五十三法《针灸神书》
  31. 黄茯苓汤《备急千金要方》


柞木饮子_《仙传外科集验方》_中医方言_【岐黄之术】

柞木饮子

柞木饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

治发背痈疽已成、未成，并宜服之。（此乃救贫良方。）

干柞木叶（四两） 干荷叶心蒂 萱草根 甘草节 地榆（各一两重）

上为散，每服半两，水二碗煎至一碗，分作二服，早晚各进一服，再合滓煎。有脓者自干，成脓者自消。忌一切毒食之物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄矾丸
  • 当前页：柞木饮子
  • 下一页：三石散
<<< 返回本书目录
  1. 柞木饮子《仙传外科集验方》
  2. 柞木枝【中药大全】
  3. 柞木叶【中药大全】
  4. 柞树皮（图）【中药大全】
  5. 柞木皮【中药大全】
  6. 柞树叶（图）【中药大全】
  7. 柞木根【中药大全】
  8. 柞叶汤【方剂大全】
  9. 柞木【中药大全】
  10. 炸核桃仁猪腰《保健药膳》
  11. 柞木《本草易读》
  12. 炸腰果【中药大全】
  13. 柞木《本草纲目》完整版
  14. 痄腮《医宗金鉴》
  15. 柞蚕蛹脑病【疾病大全】
  16. 痄腮《圆运动的古中医学》
  17. 柞蚕蛹【中药大全】
  18. 痄腮《中医儿科学》
  19. 诈病经治记《邹孟城三十年临证经验集》
  20. 痄腮【中药主治】
  21. 诈病经治记《三十年临证经验集》
  22. 痄腮树【中药大全】
  23. 诈病《医述》
  24. 蚱（音笮又音侧）蝉《证类本草》
  25. 诈病《续名医类案》
  26. 蚱蝉《本草纲目》完整版
  27. 诈病《景岳全书》
  28. 蚱蝉《本草乘雅半偈》
  29. 诈病《古今医案按》
  30. 蚱蝉《本草崇原》
  1. 柞木饮子《仙传外科集验方》
  2. 柞木散《普济本事方》
  3. 炸儿《饮膳正要》
  4. 柞木皮《本经逢原》
  5. 炸核桃仁猪腰《保健药膳》
  6. 柞木皮《证类本草》
  7. 炸腮《中医词典》
  8. 柞木《药性切用》
  9. 痄腮《中医名词词典》
  10. 柞木《本草分经》
  11. 痄腮《圆运动的古中医学》
  12. 柞木《本草从新》
  13. 痄腮《中医词典》
  14. 柞木《本草从新》
  15. 痄腮《医宗金鉴》
  16. 柞木《本草易读》
  17. 痄腮《中医儿科学》
  18. 柞蝉《神农本草经》
  19. 蚱（音笮又音侧）蝉《证类本草》
  20. 诈病经治记《三十年临证经验集》
  21. 蚱蝉《本草纲目》
  22. 诈病经治记《邹孟城三十年临证经验集》
  23. 蚱蝉《千金翼方》
  24. 诈病《脉诀汇辨》
  25. 蚱蝉《本草经集注》
  26. 诈病《古今医案按》
  27. 蚱蝉《新修本草》
  28. 诈病《医述》
  29. 蚱蝉《神农本草经百种录》
  30. 诈病《续名医类案》
  31. 蚱蝉《本草衍义》


三石散_《仙传外科集验方》_中医方言_【岐黄之术】

三石散

三石散

  • 上一页
  • 目录
  • 相关
  • 下一页

治患疮消渴小便数，宜服此药。

人参 白术 当归 白芍药（各一钱） 桔梗 知母 山栀子（各二钱） 茯苓 连翘 天花粉 干葛（各二钱） 肉桂 藿香 木香（各半钱） 甘草（六钱） 朴硝（一两六钱） 寒水石 石膏（各八钱） 滑石（一两） 大黄（八钱）

上为末、散，每服五钱，水一盏、姜三片，煎至一半，用布绢绞汁，入蜜少许服。渐加一两重，一日三服，常使小便疏通。如有自利，不用朴硝、大黄。《外科精要》八味丸，亦治此证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柞木饮子
  • 当前页：三石散
  • 下一页：栝蒌散
<<< 返回本书目录
  1. 三石散《仙传外科集验方》
  2. 三石汤【方剂大全】
  3. 三石浸酒【方剂大全】
  4. 三世扁鹊《扁鹊心书》
  5. 三十一难《难经悬解》
  6. 三台红花【中药大全】
  7. 三十五难《难经悬解》
  8. 三滕酒【方剂大全】
  9. 三十四难《难经悬解》
  10. 三条筋【中药大全】
  11. 三十三难《难经悬解》
  12. 三筒管【中药大全】
  13. 三十七难《难经悬解》
  14. 三头灯心草【中药大全】
  15. 三十难《难经悬解》
  16. 三脘痞气丸【方剂大全】
  17. 三十六难《难经悬解》
  18. 三味安肾丸【方剂大全】
  19. 三十六黄《圣济总录》
  20. 三味地黄酒【方剂大全】
  21. 三十六疯六经分属《解围元薮》
  22. 三味蒺藜散【方剂大全】
  23. 三十六荡【中药大全】
  24. 三味吐散【方剂大全】
  25. 三十六大穴图说《救伤秘旨》
  26. 三乌茵陈汤加味【方剂大全】
  27. 三十九难《难经悬解》
  28. 三蜈散【方剂大全】
  29. 三十二难《难经悬解》
  30. 三五七散《扁鹊心书》
  1. 三石散《仙传外科集验方》
  2. 三石散《备急千金要方》
  3. 三石汤《时病论歌括新编》
  4. 三十一消渴《脉因证治》
  5. 三石汤《备急千金要方》
  6. 三十一难《难经悬解》
  7. 三石泽兰丸《备急千金要方》
  8. 三十一难《难经》
  9. 三实《中医词典》
  10. 三十五难《难经悬解》
  11. 三世扁鹊《扁鹊心书》
  12. 三十五难《难经》
  13. 三水《中医词典》
  14. 三十四五岁经证《竹林女科证治》
  15. 三叟长寿歌《中医词典》
  16. 三十四难《难经悬解》
  17. 三岁陈核中人《千金翼方》
  18. 三十四难《难经》
  19. 三台丸《备急千金要方》
  20. 三十四疔《中医词典》
  21. 三体综合征《医学遗传学基础》
  22. 三十三难《难经悬解》
  23. 三调的运用《气功外气疗法》
  24. 三十三难《难经》
  25. 三丸《普济本事方》
  26. 三十日人神截法《针灸神书》
  27. 三脘散《妇人大全良方》
  28. 三十七难《难经悬解》
  29. 三温针歌《重楼玉钥》
  30. 三十七难《难经》
  31. 三五七散《三因极一病证方论》


栝蒌散_《仙传外科集验方》_中医方言_【岐黄之术】

栝蒌散

栝蒌散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疽。

栝蒌（新旧皆可，和椒炒，碎） 川椒（二十粒） 甘草（三四寸，锉） 乳香（五粒，如皂角子大）

上用无灰酒三碗，煮作一碗，去滓温服，其毒立散。未成即破，已成者脓自出，皆不用手。

《海上方》∶治内痈有脓，败血，腥秽殊甚，遂至脐腹冷痛。此乃败脓所致，用此方推脓下血。

白芷（一两） 白芍 白矾（枯，各半两） 单叶红蜀葵根（二两）

上为末，蜡矾熔为丸如梧桐子大，空心食前米饮下三十丸。俟脓出尽，十宣散补之。一方，用猪膏煎鲫鱼治肠痈。一方，以鳖甲烧存性服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三石散
  • 当前页：栝蒌散
  • 下一页：真君妙贴散
<<< 返回本书目录
  1. 栝蒌散《仙传外科集验方》
  2. 栝蒌散【方剂大全】
  3. 栝蒌解《医学衷中参西录》
  4. 栝蒌实《药征》
  5. 栝蒌根实《本草乘雅半偈》
  6. 栝蒌实《长沙药解》
  7. 栝蒌根、栝蒌实《本草思辨录》
  8. 栝蒌实（附天花粉）《本草新编》
  9. 栝蒌根《长沙药解》
  10. 栝蒌汤《小儿药证直诀》
  11. 栝蒌根《雷公炮炙论》
  12. 栝蒌薤白汤类《退思集类方歌注》
  13. 栝蒌《证类本草》
  14. 栝蒌子《本草易读》
  15. 栝蒌《雷公炮炙论》
  16. 栝楼《侣山堂类辩》
  17. 栝蒌《本草择要纲目》
  18. 栝楼《本草纲目》图文版
  19. 栝蒌《本草图经》
  20. 栝楼【中药大全】
  21. 栝蒌《本草纲目》完整版
  22. 栝楼方【方剂大全】
  23. 栝连丸【方剂大全】
  24. 栝楼粉【方剂大全】
  25. 括约肌功能障碍【疾病症状】
  26. 栝楼粉粥【方剂大全】
  27. 括痰丸【方剂大全】
  28. 栝楼敷方【方剂大全】
  29. 括金板【中药大全】
  30. 栝楼葛根汤【方剂大全】
  1. 栝蒌散《仙传外科集验方》
  2. 栝蒌仁《本草从新》
  3. 栝蒌散《冯氏锦囊秘录》
  4. 栝蒌仁《本草求真》
  5. 栝蒌散《医学心悟》
  6. 栝蒌仁《冯氏锦囊秘录》
  7. 栝蒌散《医学心悟》
  8. 栝蒌瞿麦丸方《医宗金鉴》
  9. 栝蒌散方《妇人大全良方》
  10. 栝蒌瞿麦丸《金匮悬解》
  11. 栝蒌神效茶《茶饮保健》
  12. 栝蒌瞿麦丸《圆运动的古中医学》
  13. 栝蒌实《长沙药解》
  14. 栝蒌牡蛎散方《医宗金鉴》
  15. 栝蒌实《本草蒙筌》
  16. 栝蒌牡蛎散《伤寒括要》
  17. 栝蒌实《医学入门》
  18. 栝蒌牡蛎散《退思集类方歌注》
  19. 栝蒌实《本经逢原》
  20. 栝蒌牡蛎散《金匮悬解》
  21. 栝蒌实《本草撮要》
  22. 栝蒌牡蛎散《圆运动的古中医学》
  23. 栝蒌实《药征》
  24. 栝蒌解《医学衷中参西录》
  25. 栝蒌实（附天花粉）《本草新编》
  26. 栝蒌桂枝汤方《医宗金鉴》
  27. 栝蒌实丸《医方考》
  28. 栝蒌桂枝汤《退思集类方歌注》
  29. 栝蒌汤《备急千金要方》
  30. 栝蒌桂枝汤《三因极一病证方论》
  31. 栝蒌汤《备急千金要方》


真君妙贴散_《仙传外科集验方》_中医方言_【岐黄之术】

真君妙贴散

真君妙贴散

  • 上一页
  • 目录
  • 相关
  • 下一页

通明硫黄（三两） 荞麦粉（二两）

上作末，以井花水调和稀稠得所，捏作饼子晒干，或焙干收之。如有恶疮，再用研碎，以井花水调敷之。如痛、即不痛，如不痛、即痛而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌散
  • 当前页：真君妙贴散
  • 下一页：追风丸
<<< 返回本书目录
  1. 真君妙贴散《仙传外科集验方》
  2. 真君妙贴散【方剂大全】
  3. 真菊野菊《寿世青编》
  4. 真菌病《急诊医学》
  5. 真睛破损《中医眼科学》
  6. 真菌感染《默克家庭诊疗手册》
  7. 真睛膏损《张氏医通》
  8. 真菌感染【疾病症状】
  9. 真禁药配法歌《尤氏喉症指南》
  10. 真菌过敏性哮喘【疾病大全】
  11. 真金散【方剂大全】
  12. 真菌过敏症【疾病大全】
  13. 真假疑似篇《外经微言》
  14. 真菌性肠炎【疾病大全】
  15. 真黄病《医门补要》
  16. 真菌性巩膜炎【疾病大全】
  17. 真核基因表达调控《生物化学与分子生物学》
  18. 真菌性关节炎【疾病大全】
  19. 真功丹【方剂大全】
  20. 真菌性角膜溃疡【疾病大全】
  21. 真方圣散子【方剂大全】
  22. 真菌性角膜炎【疾病大全】
  23. 真丹药《养生导引秘籍》
  24. 真菌性尿路感染【疾病大全】
  25. 真藏脉义《四圣心源》
  26. 真菌性食管炎【疾病大全】
  27. 真藏脉《轩岐救正论》
  28. 真菌性食物中毒【疾病大全】
  29. 真矮它它头《滇南本草》
  30. 真菌性心包炎【疾病大全】
  1. 真君妙贴散《仙传外科集验方》
  2. 真菊野菊《寿世青编》
  3. 真君粥《老年百病防治》
  4. 真睛破损《中医眼科学》
  5. 真菌病的治疗《急诊医学》
  6. 真睛破损《中医名词词典》
  7. 真菌感染《默克家庭诊疗手册》
  8. 真睛膏损《张氏医通》
  9. 真菌感染《神经精神疾病诊断学》
  10. 真禁药配法歌《尤氏喉症指南》
  11. 真菌性肺炎《默克家庭诊疗手册》
  12. 真金散《万氏秘传片玉心书》
  13. 真菌性角膜炎《眼科学》
  14. 真金散《冯氏锦囊秘录》
  15. 真灵《中医词典》
  16. 真假疑似篇《外经微言》
  17. 真龙虎《养生导引秘籍》
  18. 真火《中医词典》
  19. 真龙约言《医理真传》
  20. 真黄散《仁术便览》
  21. 真脉《中医词典》
  22. 真黄病《医门补要》
  23. 真脉《史载之方》
  24. 真核细胞基因组DNA的制备《实用免疫细胞与核酸》
  25. 真皮《组织学与胚胎学》
  26. 真核生物中的质粒《实用免疫细胞与核酸》
  27. 真皮与表皮交界《实用免疫细胞与核酸》
  28. 真核生物蛋白质的分泌《生物化学与分子生物学》
  29. 真脾脉《中医词典》
  30. 真核生物DNA复制的特点《生物化学与分子生物学》
  31. 真气《中医名词词典》


追风丸_《仙传外科集验方》_中医方言_【岐黄之术】

追风丸

追风丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子妇人冷痹血气，手足顽麻，流注经络成鼓椎风，并皆治之。

沉香（五钱重，焙） 牛膝（酒浸，炒） 当归（各三两重，焙） 薏苡仁 白芷 川芎（各二两重）羌活 防风（炒） 川乌（一只，泡） 赤芍（炒） 天麻（炒） 草乌（炒黄） 肉桂 干姜（炒，各一两） 丁皮 乳香 没药 木香（各五分重） 木瓜（炒，三两重）

上为末蜜丸，每服三十丸，酒下。如香港脚，用酒糊为丸，温酒下；为末，则用酒调服，忌热食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真君妙贴散
  • 当前页：追风丸
  • 下一页：搜损寻痛丸
<<< 返回本书目录
  1. 追风丸《仙传外科集验方》
  2. 追风应痛圆【方剂大全】
  3. 追风散【方剂大全】
  4. 追骨风【中药大全】
  5. 追风伞【中药大全】
  6. 追魂散【方剂大全】
  7. 追风如圣散【方剂大全】
  8. 追魂汤【方剂大全】
  9. 追风毒锉散【方剂大全】
  10. 追疟饮【方剂大全】
  11. 追风丹【方剂大全】
  12. 追气丸【方剂大全】
  13. 追风【中药主治】
  14. 追蚀疮疽肿法《外科精义》
  15. 追疔夺命丹【方剂大全】
  16. 追蚀一切疮肿《圣济总录》
  17. 追疮散《外科传薪集》
  18. 椎动脉创伤性栓塞【疾病大全】
  19. 追虫丸【方剂大全】
  20. 椎动脉型颈椎病【疾病大全】
  21. 撞气阿魏圆【方剂大全】
  22. 椎动脉迂曲痉挛【疾病症状】
  23. 撞气阿魏丸【方剂大全】
  24. 椎弓结核【疾病大全】
  25. 撞击征【疾病症状】
  26. 椎管大小变化 【疾病症状】
  27. 撞击伤目《中医眼科学》
  28. 椎管及其内容物《人体解剖学》
  29. 撞关饮子【方剂大全】
  30. 椎管内脊膜瘤【疾病大全】
  1. 追风丸《仙传外科集验方》
  2. 追风散《太平惠民和剂局方》
  3. 追风应痛丸《太平惠民和剂局方》
  4. 追风散《太平惠民和剂局方》
  5. 追魂汤《三因极一病证方论》
  6. 追风散《妇人大全良方》
  7. 追疟饮《时病论歌括新编》
  8. 追风祛痰丸《仁术便览》
  9. 追气丸《妇人大全良方》
  10. 追毒汤《备急千金要方》
  11. 追蚀疮疽肿法《中医词典》
  12. 追毒散《仁术便览》
  13. 追蚀疮疽肿法《外科精义》
  14. 追毒膏《博济方》
  15. 追蚀脓蠹《证治准绳·疡医》
  16. 追毒丹《仙传外科集验方》
  17. 追蚀脓法《中医词典》
  18. 追疔夺命汤《仁术便览》
  19. 追蚀一切疮肿《圣济总录》
  20. 追疔夺命汤《仙传外科集验方》
  21. 追虚逐实《中医词典》
  22. 追疮散《外科传薪集》
  23. 追踪神经束的行径及其投射区《实用免疫细胞与核酸》
  24. 追虫丸《医学心悟》
  25. 椎《中医词典》
  26. 追虫丸《冯氏锦囊秘录》
  27. 椎顶《中医词典》
  28. 追虫方《慎柔五书》
  29. 椎弓间韧带损伤《中医伤科按摩学》
  30. 追《中医词典》
  31. 椎弓峡部不连伴脊椎滑脱症《中医伤科按摩学》


搜损寻痛丸_《仙传外科集验方》_中医方言_【岐黄之术】

搜损寻痛丸

搜损寻痛丸

  • 上一页
  • 目录
  • 相关
  • 下一页

能接骨，遍身疼痛，久损至骨。如金刃伤则后用之。

乳香（二钱） 没药（二钱） 当归（一两） 军姜（五钱，炒） 肉桂（三钱） 川芎（一两）薏苡仁（炒一两。如筋绝脉绝，多加此一味） 丁皮（五钱） 独活（五钱，炒） 茴香（二钱，炒）草乌（五钱，炒黄色） 骨碎补（二两，炒） 赤芍（五钱，炒） 石粘藤（炒，五钱。云二两） 白芷（炒，五钱）

上作末，蜜为丸，用生姜细嚼，温酒吞下。如为末，用姜酒调服亦可，浸酒吃亦可。如折伤，则须用药，遍身顽麻，方可用药。接骨加草乌一匕多，热酒调服，量人老弱虚实，加减用之。如其人麻不解，可用大乌豆浓煎汁解之；如无豆，淡煎浓豉亦可。如吐，加姜汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：追风丸
  • 当前页：搜损寻痛丸
  • 下一页：复煎散
<<< 返回本书目录
  1. 搜损寻痛丸《仙传外科集验方》
  2. 溲（音搜）疏《证类本草》
  3. 搜山黄【中药大全】
  4. 溲疏《本草纲目》完整版
  5. 搜山虎【中药大全】
  6. 溲疏【中药大全】
  7. 搜风丸【方剂大全】
  8. 溲数《张聿青医案》
  9. 搜风通络汤【方剂大全】
  10. 溲数遗尿《本草纲目》完整版
  11. 搜风汤【方剂大全】
  12. 溲血《张氏医通》
  13. 搜风汤《医学衷中参西录》
  14. 溲血《张聿青医案》
  15. 搜风顺气丸【方剂大全】
  16. 溲血《证治准绳·类方》
  17. 搜风顺气《汤头歌诀》
  18. 溲血《证治准绳·杂病》
  19. 搜风散【方剂大全】
  20. 溲血案《丁甘仁医案》
  21. 搜风润肠丸【方剂大全】
  22. 溲血门《张氏医通》
  23. 搜风流气饮【方剂大全】
  24. 嗽《续名医类案》
  25. 搜风解毒汤【方剂大全】
  26. 嗽《证治准绳·幼科》
  27. 搜风化痰丸【方剂大全】
  28. 嗽喘《博济方》
  29. 搜风大九宝饮【方剂大全】
  30. 嗽分六气毋拘以寒述《儒门事亲》
  1. 搜损寻痛丸《仙传外科集验方》
  2. 搜脓《证治准绳·疡医》
  3. 搜饮丸《是斋百一选方》
  4. 搜风逐寒《中医名词词典》
  5. 搜症丸《博济方》
  6. 搜风丸《儒门事亲》
  7. 溲（音搜）疏《证类本草》
  8. 搜风汤《医学衷中参西录》
  9. 溲疏《神农本草经》
  10. 搜风顺气丸《医方论》
  11. 溲疏《千金翼方》
  12. 搜风顺气丸《奇方类编》
  13. 溲疏《本草经集注》
  14. 搜风顺气丸《仁术便览》
  15. 溲疏《新修本草》
  16. 搜风顺气丸《仁术便览》
  17. 溲疏《医学入门》
  18. 搜风顺气《汤头歌诀》
  19. 溲疏《本经逢原》
  20. 送服（送下）《中医名词词典》
  21. 溲疏《名医别录》
  22. 送蛋药酒方（男人服）《毓麟验方》
  23. 溲数《中医名词词典》
  24. 送戴原礼还浦阳序《脉确》
  25. 溲数《医述》
  26. 宋元时期《中医养生学》
  27. 溲数《张聿青医案》
  28. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  29. 溲血《中医名词词典》
  30. 宋九科《中医名词词典》
  31. 溲血《竹泉生女科集要》


复煎散_《仙传外科集验方》_中医方言_【岐黄之术】

复煎散

复煎散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疽发背。

黄柏 黄芩 黄连 知母 生地黄（各一钱，酒洗） 防己 山栀 羌活 黄 麦门冬甘草（炙） 独活（各半钱） 人参（半钱） 当归尾（二钱） 陈皮 防风梢（生） 甘草梢（生） 苏木 当归身 五味子 猪苓 本 连翘 桔梗（各一钱）

上 咀，每服四钱，水二盏，煎至七分去滓，随证上下，食前后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搜损寻痛丸
  • 当前页：复煎散
  • 下一页：神锋散
<<< 返回本书目录
  1. 复煎散《仙传外科集验方》
  2. 复煎散【方剂大全】
  3. 复坚散【方剂大全】
  4. 复睛丸【方剂大全】
  5. 复黄片【方剂大全】
  6. 复蠲饮【方剂大全】
  7. 复亨丹【方剂大全】
  8. 复孔绦虫病【疾病大全】
  9. 复合性溃疡【疾病症状】
  10. 复老还童丸【方剂大全】
  11. 复合型酸碱失衡【疾病大全】
  12. 复溜穴【下肢内侧穴位】
  13. 复合伤诊断《核、化学武器损伤》
  14. 复论阳明本证用药法《医学心悟》
  15. 复合伤临床特点《核、化学武器损伤》
  16. 复脉汤【方剂大全】
  17. 复合伤概述《核、化学武器损伤》
  18. 复明地黄汤加减方【方剂大全】
  19. 复肝丸【方剂大全】
  20. 复明膏【方剂大全】
  21. 复钙时间《常用化验值及意义》
  22. 复明散【方剂大全】
  23. 复方左金丸【方剂大全】
  24. 复明丸【方剂大全】
  25. 复方紫草汤【方剂大全】
  26. 复目汤【方剂大全】
  27. 复方中药制剂抗幽门螺杆菌的效果《中国幽门螺杆菌研究》
  28. 复盆子《本草纲目》完整版
  29. 复方皂矾丸【方剂大全】
  30. 复气应时占《医学纲目》
  1. 复煎散《仙传外科集验方》
  2. 复合性高脂蛋白血症《动脉粥样硬化》
  3. 复溜《中医词典》
  4. 复合手法《中医词典》
  5. 复溜《针灸学》
  6. 复合麻醉《外科学总论》
  7. 复溜（经穴）《子午流注说难》
  8. 复合PCR《实用免疫细胞与核酸》
  9. 复溜（一名昌阳，一名伏白）《针灸大成》
  10. 复骨《中医词典》
  11. 复论五善七恶救援法《医学心悟》
  12. 复钙时间测定《临床基础检验学》
  13. 复论阳明本证用药法《医学心悟》
  14. 复钙时间《常用化验值及意义》
  15. 复脉汤《医述》
  16. 复方中药制剂抗幽门螺杆菌的效果《中国幽门螺杆菌研究》
  17. 复明膏《儒门事亲》
  18. 复方（复方）《中医名词词典》
  19. 复盆子《本草备要》
  20. 复方《中医词典》
  21. 复气《中医词典》
  22. 复发性口疮《理疗学》
  23. 复气应时占《医学纲目》
  24. 复发性口疮《口腔科学》
  25. 复热《麻科活人全书》
  26. 复发性口疮《家庭医学百科-医疗康复篇》
  27. 复审《中药法规》
  28. 复发性腹痛《默克家庭诊疗手册》
  29. 复视《百病自测》
  30. 复发性腹股沟疝《普通外科学》
  31. 复苏《病理生理学》


神锋散_《仙传外科集验方》_中医方言_【岐黄之术】

神锋散

神锋散

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名替针膏。）

饼药 针水 白丁香（七粒） 砂（一字）

上用针水调匀敷贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：复煎散
  • 当前页：神锋散
  • 下一页：乌金散
<<< 返回本书目录
  1. 神锋散《仙传外科集验方》
  2. 神功丹【方剂大全】
  3. 神封穴【胸部腹部穴位】
  4. 神功内托散【方剂大全】
  5. 神方：姜附丹《扁鹊心书》
  6. 神功散《洪氏集验方》
  7. 神灯照法歌《医宗金鉴》
  8. 神功散【方剂大全】
  9. 神灯照《外科传薪集》
  10. 神功丸【方剂大全】
  11. 神灯火《本草纲目》图文版
  12. 神功圆【方剂大全】
  13. 神道穴【人体背部穴位】
  14. 神光汤【方剂大全】
  15. 神崇疼痛歌《医宗金鉴》
  16. 神归汤【方剂大全】
  17. 神痴病《扁鹊心书》
  18. 神龟散【方剂大全】
  19. 神藏穴【胸部腹部穴位】
  20. 神龟滋阴丸【方剂大全】
  21. 神不守舍【方剂主治】
  22. 神鬼箭打《松峰说疫》
  23. 神病治法《杂病心法要诀》
  24. 神黄豆【中药大全】
  25. 神保圆【方剂大全】
  26. 神昏狂乱蓄血发狂《伤寒心法要诀》
  27. 神保丸【方剂大全】
  28. 神昏狂乱蓄血发狂《医宗金鉴》
  29. 神保丸《苏沈良方》
  30. 神昏谵语【方剂主治】
  1. 神锋散《仙传外科集验方》
  2. 神封《针灸学》
  3. 神府《中医词典》
  4. 神封《中医词典》
  5. 神膏《中医词典》
  6. 神封《针灸大成》
  7. 神功丹《重楼玉钥》
  8. 神断秘诀《寿世保元》
  9. 神功散《洪氏集验方》
  10. 神灯照法歌《外科心法要诀》
  11. 神功散《外科理例》
  12. 神灯照法歌《医宗金鉴》
  13. 神功丸《三因极一病证方论》
  14. 神灯照法《外科证治全书》
  15. 神功丸《太平惠民和剂局方》
  16. 神灯照法《中医词典》
  17. 神功丸《儒门事亲》
  18. 神灯照《外科传薪集》
  19. 神功消毒保婴丹《冯氏锦囊秘录》
  20. 神道《针灸学》
  21. 神光《中医词典》
  22. 神道《中医词典》
  23. 神光自见症《中医词典》
  24. 神道《针灸大成》
  25. 神光自现症《中医词典》
  26. 神丹丸《备急千金要方》
  27. 神鬼箭《奇方类编》
  28. 神丹《证类本草》
  29. 神鬼箭打《松峰说疫》
  30. 神聪《中医词典》
  31. 神护草《千金翼方》


乌金散_《仙传外科集验方》_中医方言_【岐黄之术】

乌金散

乌金散

  • 上一页
  • 目录
  • 相关
  • 下一页

去恶肉，溃滞脓。

巴豆（半钱） 寒食面（二两）

上用水和面作饼子，巴豆烧黑色，量疮口大小干 之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神锋散
  • 当前页：乌金散
  • 下一页：索血散
<<< 返回本书目录
  1. 乌金散《仙传外科集验方》
  2. 乌金散【方剂大全】
  3. 乌金散《洪氏集验方》
  4. 乌金散〔二〕《洪氏集验方》
  5. 乌金散《洪氏集验方》
  6. 乌金散〔一〕《洪氏集验方》
  7. 乌金膏《外科传薪集》
  8. 乌金散治产后十八症《妇科秘方》
  9. 乌金草【中药大全】
  10. 乌金丸【方剂大全】
  11. 乌脚枪【中药大全】
  12. 乌荆丸《苏沈良方》
  13. 乌鸡汤【方剂大全】
  14. 乌荆圆【方剂大全】
  15. 乌鸡骟【中药大全】
  16. 乌韭《本草纲目》完整版
  17. 乌鸡酒《保健药膳》
  18. 乌韭《证类本草》
  19. 乌鸡煎圆【方剂大全】
  20. 乌臼木《本草纲目》图文版
  21. 乌鸡煎丸【方剂大全】
  22. 乌臼木根皮《证类本草》
  23. 乌鸡白凤丸【方剂大全】
  24. 乌桕【中药大全】
  25. 乌喙《本草崇原》
  26. 乌桕根皮《药笼小品》
  27. 乌龟【中药大全】
  28. 乌桕根皮【中药大全】
  29. 乌骨藤【中药大全】
  30. 乌桕木根皮【中药大全】
  1. 乌金散《仙传外科集验方》
  2. 乌金膏《外科传薪集》
  3. 乌金散《洪氏集验方》
  4. 乌金膏《外科全生集》
  5. 乌金散《洪氏集验方》
  6. 乌金膏《外科理例》
  7. 乌金散《三因极一病证方论》
  8. 乌金膏《冯氏锦囊秘录》
  9. 乌金散《三因极一病证方论》
  10. 乌鸡汤《食疗方》
  11. 乌金散《太平惠民和剂局方》
  12. 乌鸡汤《饮膳正要》
  13. 乌金散《太平惠民和剂局方》
  14. 乌鸡汤《食物疗法》
  15. 乌金散《儒门事亲》
  16. 乌鸡酒《食疗方》
  17. 乌金散《仁术便览》
  18. 乌鸡酒《饮膳正要》
  19. 乌金散《博济方》
  20. 乌鸡酒《保健药膳》
  21. 乌金散〔二〕《洪氏集验方》
  22. 乌鸡煎丸《太平惠民和剂局方》
  23. 乌金散〔一〕《洪氏集验方》
  24. 乌鸡煎《三因极一病证方论》
  25. 乌金散治产后十八症《妇科秘方》
  26. 乌鸡煎《妇人大全良方》
  27. 乌金丸《冯氏锦囊秘录》
  28. 乌鸡方《妇人大全良方》
  29. 乌金丸《奇方类编》
  30. 乌鸡《医学入门》
  31. 乌荆丸《太平惠民和剂局方》


索血散_《仙传外科集验方》_中医方言_【岐黄之术】

索血散

索血散

  • 上一页
  • 目录
  • 相关
  • 下一页

凡刀刃伤，有潮热，面肿气喘，乃破伤风者，此药亦以治之。

干葛（虚弱老人出血多者，去此，加川芎代） 防风 赤芍 细辛 羌活 桔梗（炒） 甘草 肉桂 白芷（各三钱）

上为散，姜、葱煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌金散
  • 当前页：索血散
  • 下一页：葛根汤
<<< 返回本书目录
  1. 索血散《仙传外科集验方》
  2. 索引《生理学》
  3. 索骨丹【中药大全】
  4. 索引《医学遗传学基础》
  5. 所感轻重论《张氏医通》
  6. 唢呐花【中药大全】
  7. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  8. 琐阳丸【方剂大全】
  9. 缩窄性心包炎【疾病大全】
  10. 锁唇《痘疹心法要诀》
  11. 缩窄性心包炎【疾病症状】
  12. 锁唇《医宗金鉴》
  13. 缩写对照表《胃肠动力检查手册》
  14. 锁肚症（胎症）《冯氏锦囊秘录》
  15. 缩小膜壳绦虫《人体寄生虫学》
  16. 锁肛证-幼幼汇集（上）《古今医统大全》
  17. 缩小便【中药主治】
  18. 锁肛痔《中医外科学》
  19. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  20. 锁骨骨折《骨科学》
  21. 缩水丸【方剂大全】
  22. 锁骨骨折《家庭医学百科-医疗康复篇》
  23. 缩砂圆【方剂大全】
  24. 锁骨骨折【疾病大全】
  25. 缩砂丸【方剂大全】
  26. 锁骨上的搏动性肿块【疾病症状】
  27. 缩砂汤【方剂大全】
  28. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  29. 缩砂散【方剂大全】
  30. 锁骨下动脉盗血综合征【疾病大全】
  1. 索血散《仙传外科集验方》
  2. 索十《千金翼方》
  3. 索泽《广瘟疫论》
  4. 索干《名医别录》
  5. 琐琐葡萄《本经逢原》
  6. 索干《证类本草》
  7. 琐阳《本草从新》
  8. 索干《新修本草》
  9. 琐阳《本草分经》
  10. 所致疾病《医学微生物学》
  11. 琐阳《本草撮要》
  12. 所胜《中医名词词典》
  13. 琐阳《药性切用》
  14. 所感轻重论《张氏医通》
  15. 锁唇《医宗金鉴》
  16. 所不胜《中医名词词典》
  17. 锁唇《痘疹心法要诀》
  18. 缩窄性心包炎《心脏病学》
  19. 锁肚《寿世保元》
  20. 缩阴症《奇效简便良方》
  21. 锁肚《慈幼新书》
  22. 缩写对照表《胃肠动力检查手册》
  23. 锁肚痛《证治准绳·幼科》
  24. 缩小膜壳绦虫《人体寄生虫学》
  25. 锁肚痛《幼科释谜》
  26. 缩砂丸《太平惠民和剂局方》
  27. 锁肚症（胎症）《冯氏锦囊秘录》
  28. 缩砂汤《是斋百一选方》
  29. 锁肛证（幼幼汇集 上）《古今医统大全》
  30. 缩砂汤《太平惠民和剂局方》
  31. 锁肛痔《中医名词词典》


葛根汤_《仙传外科集验方》_中医方言_【岐黄之术】

葛根汤

葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治刀刃伤后发寒热，男女流注初发，潮热红肿赤痛者，以此发散。

升麻（一两） 葛根（二两） 甘草（二钱） 半夏 苏叶 白芷 丁皮 川芎 香附子 陈皮（各五钱）

上为散，每服二钱，姜、葱煎，空心服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：索血散
  • 当前页：葛根汤
  • 下一页：散血散
<<< 返回本书目录
  1. 葛根汤《仙传外科集验方》
  2. 葛根汤【方剂大全】
  3. 葛根汤《汤头歌诀》
  4. 葛根汤类《退思集类方歌注》
  5. 葛根汤《伤寒寻源》
  6. 葛根汤圆通应用法《医法圆通》
  7. 葛根四物汤【方剂大全】
  8. 葛根汤证《经方实验录》
  9. 葛根疏邪汤【方剂大全】
  10. 葛根汤证《临证实验录》
  11. 葛根首乌汤【方剂大全】
  12. 葛根汤证《伤寒九十论》
  13. 葛根石膏汤【方剂大全】
  14. 葛根透毒汤【方剂大全】
  15. 葛根升麻加芍药汤【方剂大全】
  16. 葛根丸【方剂大全】
  17. 葛根芍药汤【方剂大全】
  18. 葛根续命汤【方剂大全】
  19. 葛根散【方剂大全】
  20. 葛根一物饮【方剂大全】
  21. 葛根人参汤【方剂大全】
  22. 葛根饮【方剂大全】
  23. 葛根清胃汤【方剂大全】
  24. 葛根饮子【方剂大全】
  25. 葛根芩连微丸【方剂大全】
  26. 葛根郁金汤【方剂大全】
  27. 葛根芩连片【方剂大全】
  28. 葛根汁【方剂大全】
  29. 葛根牛蒡子汤【方剂大全】
  30. 葛根治痢散【方剂大全】
  1. 葛根汤《仙传外科集验方》
  2. 葛根汤《备急千金要方》
  3. 葛根汤《医宗金鉴》
  4. 葛根汤《备急千金要方》
  5. 葛根汤《删补名医方论》
  6. 葛根汤《时病论歌括新编》
  7. 葛根汤《冯氏锦囊秘录》
  8. 葛根汤《圆运动的古中医学》
  9. 葛根汤《冯氏锦囊秘录》
  10. 葛根汤《圆运动的古中医学》
  11. 葛根汤《医述》
  12. 葛根散《儒门事亲》
  13. 葛根汤《妇人大全良方》
  14. 葛根散《太平惠民和剂局方》
  15. 葛根汤《妇人大全良方》
  16. 葛根散《妇人大全良方》
  17. 葛根汤《三因极一病证方论》
  18. 葛根牛蒡子汤《外科理例》
  19. 葛根汤《医方考》
  20. 葛根麦门冬散《仁术便览》
  21. 葛根汤《医学心悟》
  22. 葛根麻黄汤《三因极一病证方论》
  23. 葛根汤《伤寒寻源》
  24. 葛根龙胆汤《备急千金要方》
  25. 葛根汤《退思集类方歌注》
  26. 葛根连芩证十一　太阳八十一《伤寒悬解》
  27. 葛根汤《医方论》
  28. 葛根橘皮汤《外科理例》
  29. 葛根汤《汤头歌诀》
  30. 葛根橘皮汤《医方考》
  31. 葛根汤《伤寒括要》


散血散_《仙传外科集验方》_中医方言_【岐黄之术】

散血散

散血散

  • 上一页
  • 目录
  • 相关
  • 下一页

被刀刃伤，血出过多，用此药补之。

人参 当归 白芷 白茯苓 黄 （各五钱） 砂仁 陈皮 丁香（各二钱） 枳壳（炒）牛膝（酒浸，各三钱） 川芎（一两） 苍术（炒） 茴香（炒） 甘草（各一钱） 肉桂（一钱。若去血多，多用此一味）

上为 咀，每服三钱，姜、枣煎，不拘时。凡疮口及杖疮要生肉，须服此药。或十宣散亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤
  • 当前页：散血散
  • 下一页：通血散
<<< 返回本书目录
  1. 散血散《仙传外科集验方》
  2. 散血藤【中药大全】
  3. 散血芹【中药大全】
  4. 散血消肿【中药主治】
  5. 散血莲【中药大全】
  6. 散血消肿汤【方剂大全】
  7. 散血葛根汤【方剂大全】
  8. 散血子【中药大全】
  9. 散血膏【方剂大全】
  10. 散药门《医学摘粹》
  11. 散血飞【中药大全】
  12. 散翳歌《眼科心法要诀》
  13. 散血丹【中药大全】
  14. 散翳歌《医宗金鉴》
  15. 散血草【中药大全】
  16. 散翳内障《秘传眼科龙木论》
  17. 散血【中药主治】
  18. 散瘀【中药主治】
  19. 散尾葵【中药大全】
  20. 散瘀草【中药大全】
  21. 散痛饮【方剂大全】
  22. 散瘀和伤汤【方剂大全】
  23. 散湿《本草求真》
  24. 散瘀活血【中药主治】
  25. 散热饮子【方剂大全】
  26. 散瘀解毒【中药主治】
  27. 散热【中药主治】
  28. 散瘀拈痛膏【方剂大全】
  29. 散热《本草求真》
  30. 散瘀消肿【中药主治】
  1. 散血散《仙传外科集验方》
  2. 散血《明目至宝》
  3. 散血散《明目至宝》
  4. 散笑《中医词典》
  5. 散血散《明目至宝》
  6. 散下《中医词典》
  7. 散叶脉《中医词典》
  8. 散抟（tuán，音团）《中医词典》
  9. 散翳《中医词典》
  10. 散湿之剂《金匮翼》
  11. 散翳歌《眼科心法要诀》
  12. 散湿《本草求真》
  13. 散翳歌《医宗金鉴》
  14. 散热饮子《仁术便览》
  15. 散翳内障《中医词典》
  16. 散热过程《生理学》
  17. 散翳内障《秘传眼科龙木论》
  18. 散热《本草求真》
  19. 散翳内障《明目至宝》
  20. 散气之剂《金匮翼》
  21. 散阴颇阳《中医词典》
  22. 散品《外科选要》
  23. 散瘀《中医词典》
  24. 散脉（阴）《脉诀汇辨》
  25. 散俞《中医词典》
  26. 散脉《脉理求真》
  27. 散者收之《中医名词词典》
  28. 散脉《诊家正眼》
  29. 散针法《中医词典》
  30. 散脉《中医词典》
  31. 散阵《景岳全书》


通血散_《仙传外科集验方》_中医方言_【岐黄之术】

通血散

通血散

  • 上一页
  • 目录
  • 相关
  • 下一页

如肉伤无血者，及打扑遍身赤肿，大小便不通，服此通之。

大黄（三钱，面裹煨） 当归（三钱，焙）

上用苏木、枳壳煎汤调，温服。如用酒，加童便；有潮热，不用酒；如不通，用炒枳壳煎汤引发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散血散
  • 当前页：通血散
  • 下一页：鸡鸣散
<<< 返回本书目录
  1. 通血散《仙传外科集验方》
  2. 通血丸【方剂大全】
  3. 通血脉【方剂主治】
  4. 通一子脉义《景岳全书》
  5. 通血脉【中药主治】
  6. 通一子杂论辨《医学读书记》
  7. 通玄指要赋（杨氏注解）《针灸大成》
  8. 通音丸《外科传薪集》
  9. 通玄指要赋《针灸聚英》
  10. 通用法（计七法）《外科证治全书》
  11. 通玄指要赋《针灸大全》
  12. 通用方《景岳全书》
  13. 通玄指要赋《类经图翼》
  14. 通用方《景岳全书》
  15. 通玄指要赋《古今医统大全》
  16. 通用方《景岳全书》
  17. 通玄集周天法《养生导引法》
  18. 通用方《景岳全书》
  19. 通玄二八丹【方剂大全】
  20. 通用方《伤科方书》
  21. 通宣理肺丸【方剂大全】
  22. 通用方论-妇科心镜（上）《古今医统大全》
  23. 通泻利咽汤【方剂大全】
  24. 通用古方诗括《医学入门》
  25. 通泄散【方剂大全】
  26. 通用古方诗括：内伤《医学入门》
  27. 通小肠【中药主治】
  28. 通用古方诗括：伤寒《医学入门》
  29. 通小便【中药主治】
  30. 通用古方诗括：杂病（二）《医学入门》
  1. 通血散《仙传外科集验方》
  2. 通玄指要赋（杨氏注解）《针灸大成》
  3. 通血散《仁术便览》
  4. 通玄指要赋《针灸聚英》
  5. 通一子脉义《景岳全书》
  6. 通玄指要赋《针灸大全》
  7. 通一子杂论辨《医学读书记》
  8. 通玄指要赋《类经图翼》
  9. 通因通用《中医名词词典》
  10. 通玄指要赋《古今医统大全》
  11. 通因通用《中医词典》
  12. 通玄集周天法《养生导引法》
  13. 通音丸《外科传薪集》
  14. 通泄散《仁术便览》
  15. 通用《明目至宝》
  16. 通泄（通腑泻热）《中医名词词典》
  17. 通用《明目至宝》
  18. 通泄《中医词典》
  19. 通用方《景岳全书》
  20. 通宵乐《毓麟验方》
  21. 通用方《景岳全书》
  22. 通下《中医词典》
  23. 通用方《景岳全书》
  24. 通无达地散《冯氏锦囊秘录》
  25. 通用方《景岳全书》
  26. 通脱木《本草乘雅半偈》
  27. 通用方《女科证治准绳》
  28. 通脱木《本草纲目》
  29. 通用方《伤科方书》
  30. 通瞳《中医词典》
  31. 通用方（计七十七方）《外科证治全书》


鸡鸣散_《仙传外科集验方》_中医方言_【岐黄之术】

鸡鸣散

鸡鸣散

  • 上一页
  • 目录
  • 相关
  • 下一页

亦通血。

大黄末（生用） 杏仁（去皮、尖，炒）

上为末调服。

伯颜丞相军中方 治刀箭兵刃所伤。

乳香 没药 羌活 紫苏 细辛 乌药 麝香（半字） 蛇含石（ ） 浓桂 白芷（不见火） 降香 当归 苏木 檀香 龙骨 南星 硫黄 寄生尾 花蕊石（童便淬十数次）

上等分为末，干 伤处，止血止痛，去风生肌。疮口四围，用洪宝丹敷贴，神妙。

熏洗方 凡患一切痈疽发背诸疮，打破伤损骨断，未破或未断而肿痛者，并皆治之。

桑白皮（杀伤，此为主） 白芷（一两半） 赤芍（二两） 乌药（肿骨痛，此为主） 左缠藤荆芥 橘叶 藿香（臭烂加此） 叶根（亦可）

上锉散，随证加减，每药一两重，用水二碗煎。如洗金疮加荆芥、桑白皮，臭加藿香，毒疮加乌 根皮，温温用瓶斟洗。如伤损遍身，重者可于小房内无风之处，用火先烧红大砖数片，先用热药汤熏洗。如气息温，又用红砖逐旋淬起药气令热，得少汗出为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通血散
  • 当前页：鸡鸣散
  • 下一页：麝香轻粉散
<<< 返回本书目录
  1. 鸡鸣散《仙传外科集验方》
  2. 鸡鸣散【方剂大全】
  3. 鸡鸣出关方【方剂大全】
  4. 鸡鸣丸【方剂大全】
  5. 鸡鸣保肺丸【方剂大全】
  6. 鸡鸣遇仙丹【方剂大全】
  7. 鸡茅根汤《医学衷中参西录》
  8. 鸡鸣紫丸【方剂大全】
  9. 鸡毛散【方剂大全】
  10. 鸡脑《本草纲目》完整版
  11. 鸡毛狗【中药大全】
  12. 鸡脑【中药大全】
  13. 鸡毛菜【中药大全】
  14. 鸡脑丸【方剂大全】
  15. 鸡麻【中药大全】
  16. 鸡内金【中药大全】
  17. 鸡卵浓汤【方剂大全】
  18. 鸡内金解《医学衷中参西录》
  19. 鸡卵蜜【方剂大全】
  20. 鸡内金散【方剂大全】
  21. 鸡卵壳中白皮（鸡子皮）《本草纲目》完整版
  22. 鸡内金丸【方剂大全】
  23. 鸡卵黄（鸡子黄）《本草纲目》完整版
  24. 鸡排骨草【中药大全】
  25. 鸡卵膏【方剂大全】
  26. 鸡膍骨丸【方剂大全】
  27. 鸡卵草【中药大全】
  28. 鸡膍胵散【方剂大全】
  29. 鸡卵白（鸡子白）《本草纲目》完整版
  30. 鸡膍胵汤【方剂大全】
  1. 鸡鸣散《仙传外科集验方》
  2. 鸡鸣《中医词典》
  3. 鸡鸣散《冯氏锦囊秘录》
  4. 鸡蒙眼《中医词典》
  5. 鸡鸣散《三因极一病证方论》
  6. 鸡茅根汤《医学衷中参西录》
  7. 鸡鸣散《仁术便览》
  8. 鸡盲《中医词典》
  9. 鸡鸣散《时方歌括》
  10. 鸡卵制蜈蚣《古今医统大全》
  11. 鸡鸣紫丸《备急千金要方》
  12. 鸡卵《本草易读》
  13. 鸡模眼《中医词典》
  14. 鸡咳《中医词典》
  15. 鸡内金《玉楸药解》
  16. 鸡窠中草《证类本草》
  17. 鸡内金《中药炮制》
  18. 鸡菌《本草纲目》
  19. 鸡内金《本草易读》
  20. 鸡脚风《急救广生集》
  21. 鸡内金《中医饮食营养学》
  22. 鸡脚草《证类本草》
  23. 鸡内金《得配本草》
  24. 鸡瘕《古今医统大全》
  25. 鸡内金《中药学》
  26. 鸡黄散《三因极一病证方论》
  27. 鸡内金《本草害利》
  28. 鸡黄《中医词典》
  29. 鸡内金《外科全生集》
  30. 鸡侯菜《证类本草》
  31. 鸡内金解《医学衷中参西录》


麝香轻粉散_《仙传外科集验方》_中医方言_【岐黄之术】

麝香轻粉散

麝香轻粉散

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名桃花散。） 生肉合口，去痛住风，一切痈疮伤折，口不合，用药洗后，以此方干。

乳香 没药 五倍子（焙，为主） 白芷（不见火，去风生肌） 赤芍（散血止痛） 轻粉国丹（水飞） 赤石脂（ ，性急） 麝香 血竭（止血生肉） 槟榔（止血） 宣郎 当归（酒浸，焙、洗） 海螵蛸

上研为细末 口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡鸣散
  • 当前页：麝香轻粉散
  • 下一页：神异四七膏
<<< 返回本书目录
  1. 麝香轻粉散《仙传外科集验方》
  2. 麝香祛痛搽剂【方剂大全】
  3. 麝香鹿茸圆【方剂大全】
  4. 麝香散《苏沈良方》
  5. 麝香壳【中药大全】
  6. 麝香散《外科传薪集》
  7. 麝香回阳膏【方剂大全】
  8. 麝香散【方剂大全】
  9. 麝香大戟圆【方剂大全】
  10. 麝香天麻圆【方剂大全】
  11. 麝香草【中药大全】
  12. 麝香丸《小儿药证直诀》
  13. 麝香保心丸【方剂大全】
  14. 麝香丸【方剂大全】
  15. 麝香【中药大全】
  16. 申论泻痢十方《胎产秘书》
  17. 麝香《证类本草》
  18. 申脉穴【下肢外侧穴位】
  19. 麝香《药笼小品》
  20. 申明《内经》法律《医门法律》
  21. 麝香《神农本草经百种录》
  22. 申明三年中气候相乖化疫之说《吴医汇讲》
  23. 麝香《雷公炮炙论》
  24. 申明外疡实从内出论《疡科心得集》
  25. 麝香《本草择要纲目》
  26. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  27. 麝香《本草易读》
  28. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  29. 麝香《本草新编》
  30. 申足太阳膀胱经《神应经》
  1. 麝香轻粉散《仙传外科集验方》
  2. 麝香绵灰散《三因极一病证方论》
  3. 麝香散《备急千金要方》
  4. 麝香鹿茸丸《是斋百一选方》
  5. 麝香散《重订囊秘喉书》
  6. 麝香鹿茸丸《太平惠民和剂局方》
  7. 麝香散《三因极一病证方论》
  8. 麝香鹿茸丸《三因极一病证方论》
  9. 麝香散《三因极一病证方论》
  10. 麝香灸《中医词典》
  11. 麝香散《医学心悟》
  12. 麝香煎、五积散《是斋百一选方》
  13. 麝香散《苏沈良方》
  14. 麝香膏《备急千金要方》
  15. 麝香散《外科传薪集》
  16. 麝香大戟丸《太平惠民和剂局方》
  17. 麝香散《是斋百一选方》
  18. 麝香《本草图经》
  19. 麝香散《博济方》
  20. 麝香《药性切用》
  21. 麝香苏合香丸《太平惠民和剂局方》
  22. 麝香《外科全生集》
  23. 麝香天麻丸《太平惠民和剂局方》
  24. 麝香《本草撮要》
  25. 麝香丸《冯氏锦囊秘录》
  26. 麝香《本草择要纲目》
  27. 麝香丸《妇人大全良方》
  28. 麝香《本草分经》
  29. 麝香丸《妇人大全良方》
  30. 麝香《名医别录》
  31. 麝香丸《小儿药证直诀》


神异四七膏_《仙传外科集验方》_中医方言_【岐黄之术】

神异四七膏

神异四七膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疰疮、恶疮、毒疮久不愈者，即愈。

乳香 没药 防风 羌活 白芷 赤芍 当归 宣连 肉桂 皂角 五倍子 巴豆（去壳）木鳖子 国丹 蓖麻子 无名异 槟榔 水粉 轻粉 枫香 荜茇（一用乌叶） 松香 黄蜡（各等分） 桃、柳、槐枝 蜡膏 清油

上除乳、没、麝、轻粉、丹另研外，先用清油煎诸药令焦，方下枫香、松香、黄蜡、蜡膏，又熬令熔，用绢滤去前药，却下国丹、水粉，再熬令紫色，然后下乳、没、麝、轻末，用桃、柳、槐枝，不停手搅匀，滴水不散为度，将瓦器收贮，出火毒方用。

又方∶止血、生肉、合口，通变用法。

滑石（性缓） 寒水石（ ） 石膏（ ，性缓） 番香（烧） 雄黄（住臭去烂） 龙骨（ ，性急）穿山甲（灰炒能去水） 百草霜 王不留行（炒，止血） 刘寄奴（炒，止血） 金樱子 九里光（止血） 苎根（烧存性） 老松皮（烧存性）

上各为细末，加减用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香轻粉散
  • 当前页：神异四七膏
  • 下一页：住痛一黑散
<<< 返回本书目录
  1. 神异四七膏《仙传外科集验方》
  2. 神应膏【方剂大全】
  3. 神异散【方剂大全】
  4. 神应黑玉丹【方剂大全】
  5. 神异膏【方剂大全】
  6. 神应经补泻《针灸大成》
  7. 神验胎动方【方剂大全】
  8. 神应乳香丸《洪氏集验方》
  9. 神虚谵语《温疫论》
  10. 神应散【方剂大全】
  11. 神芎丸【方剂大全】
  12. 神应丸《脾胃论》
  13. 神芎汤【方剂大全】
  14. 神应丸【方剂大全】
  15. 神效种子丸《毓麟验方》
  16. 神应养真丹【方剂大全】
  17. 神效种子丸《外科传薪集》
  18. 神应圆【方剂大全】
  19. 神效癣药【方剂大全】
  20. 神佑丸【方剂大全】
  21. 神效洗方（程梓园验方）《毓麟验方》
  22. 神与气合《养生导引秘籍》
  23. 神效沃雪汤【方剂大全】
  24. 神灶丹《幼幼新书》
  25. 神效卫生散【方剂大全】
  26. 神照散【方剂大全】
  27. 神效丸【方剂大全】
  28. 神针火《本草纲目》完整版
  29. 神效托里散【方剂大全】
  30. 神之变化《杂病心法要诀》
  1. 神异四七膏《仙传外科集验方》
  2. 神异膏《外科理例》
  3. 神异温风丹《三因极一病证方论》
  4. 神验金丝膏《是斋百一选方》
  5. 神应黑散《三因极一病证方论》
  6. 神验保生无忧散《医学心悟》
  7. 神应黑玉丹《太平惠民和剂局方》
  8. 神虚谵语《温疫论》
  9. 神应黑玉丹《太平惠民和剂局方》
  10. 神虚补之《痰火点雪》
  11. 神应乳香丸《洪氏集验方》
  12. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  13. 神应散《三因极一病证方论》
  14. 神芎丸《万氏秘传片玉心书》
  15. 神应散《儒门事亲》
  16. 神芎丸《奇方类编》
  17. 神应散《目经大成》
  18. 神芎丸《儒门事亲》
  19. 神应散方《冯氏锦囊秘录》
  20. 神芎导水丸《冯氏锦囊秘录》
  21. 神应丸《内外伤辨》
  22. 神效种子丸《外科传薪集》
  23. 神应丸《三因极一病证方论》
  24. 神效种子丸《毓麟验方》
  25. 神应丸《太平惠民和剂局方》
  26. 神效雄黄丸《博济方》
  27. 神应丸《脾胃论》
  28. 神效洗方（程梓园验方）《毓麟验方》
  29. 神应丸《是斋百一选方》
  30. 神效丸《万氏秘传片玉心书》
  31. 神应养真丹《三因极一病证方论》


住痛一黑散_《仙传外科集验方》_中医方言_【岐黄之术】

住痛一黑散

住痛一黑散

  • 上一页
  • 目录
  • 相关
  • 下一页

亦能止血。

百草霜 苎根（烧存性） 番降（烧存性） 口用。

先用老松皮烧存性为末，能住刀口杖疮，一切痛不止者，亦能止之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神异四七膏
  • 当前页：住痛一黑散
  • 下一页：神效复元通气散
<<< 返回本书目录
  1. 住痛一黑散《仙传外科集验方》
  2. 住院病历《病历书写规范》
  3. 住世之法《扁鹊心书》
  4. 住院病历质量评定标准（总分100分）《病历书写规范》
  5. 助梓缙绅诸公氏号《古今医统大全》
  6. 杼疽《外科启玄》
  7. 助音汤【方剂大全】
  8. 杼疽门主论《疡医大全》
  9. 助阳止痒汤【方剂大全】
  10. 注辨《医述》
  11. 助阳类《中医饮食营养学》
  12. 注病诸候《巢氏病源补养宣导法》
  13. 助阳剂《中医眼科备读》
  14. 注病诸候（凡三十四论）《诸病源候论》
  15. 助阳和血补气汤【方剂大全】
  16. 注冬《读医随笔》
  17. 助阳和血补气汤《脾胃论》
  18. 注解标幽赋《金针秘传》
  19. 助阳丹《毓麟验方》
  20. 注射法《基础护理学》
  21. 助阳【中药主治】
  22. 注射剂澄明度检查法《医院药学》
  23. 助消化药《药理学》
  24. 注射前准备《基础护理学》
  25. 助消化【方剂主治】
  26. 注射原则《基础护理学》
  27. 助消化【中药主治】
  28. 注射针眼和手术切口出血【疾病症状】
  29. 助胃膏【方剂大全】
  30. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  1. 住痛一黑散《仙传外科集验方》
  2. 住痛散《救伤秘旨》
  3. 住院《家庭医学百科-家庭护理篇》
  4. 住世之法《扁鹊心书》
  5. 住院病历质量评定标准（总分100分）《病历书写规范》
  6. 住泪散《明目至宝》
  7. 杼骨《中医词典》
  8. 住房的卫生要求《家庭医学百科·预防保健篇》
  9. 杼疽《中医词典》
  10. 助梓缙绅诸公氏号《古今医统大全》
  11. 杼疽《外科启玄》
  12. 助孕技术《默克家庭诊疗手册》
  13. 杼疽（参耳后）《证治准绳·疡医》
  14. 助元散《医学入门》
  15. 杼疽候《诸病源候论》
  16. 助阳止痒汤《医林改错》
  17. 杼疽门主论《疡医大全》
  18. 助阳药《中药学》
  19. 注《中医词典》
  20. 助阳解表《中医词典》
  21. 注辨《医述》
  22. 助阳解表《中医名词词典》
  23. 注册分类《中药法规》
  24. 助阳活血汤《目经大成》
  25. 注册分类及说明《中药法规》
  26. 助阳和血补气汤《脾胃论》
  27. 注册事项《中药法规》
  28. 助阳丹《毓麟验方》
  29. 注册事项说明及有关要求《中药法规》
  30. 助阳丹《冯氏锦囊秘录》
  31. 注车注船《中医词典》


神效复元通气散_《仙传外科集验方》_中医方言_【岐黄之术】

神效复元通气散

神效复元通气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切恶疮，初觉发时，连进三服，痈疽、丁疮、肿痛并皆治之。

当归（三两） 甘草（一两） 生地黄（半两） 黄 （一两） 白芍（一两） 天花粉（一两）熟地黄（半两） 金银花（二两）

上 咀，每服五钱，水一盏半，煎至一盏，去滓温服，随证上下，食前后服。本方药品今注于后异名∶马肝石上何首乌，碧莲HT 水通可呼。红牡丹名赤芍药，阳春木腊水菖蒲。（又名阳春雪，望见消。）快胃香茴香更好，长生草独活人苏。金鸦散草乌形变，虎骨膏南星不殊。淮上橘来为枳壳，龙泉香炒军姜敷。补血脂当归酒焙，宝鼎香姜黄最殊。玉箭名为香白芷，土乌药化土木苏。金屑香桂不见火，紫霞胶即紫荆呼。玉髓琼浆番乳没，天花粉瑞雪模糊。国老实名为甘草，寻方取类可相扶。

制法∶白芷 肉桂不见火，何首乌不犯铁器，土乌药、赤芍、茴香、紫荆皮、望见消、军姜并炒，独活去节炒，当归酒洗焙，枳壳煨，甘草炙，木通去皮节，南星煨，淮草乌煨，姜黄、天花粉生用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：住痛一黑散
  • 当前页：神效复元通气散
  • 下一页：内补散
<<< 返回本书目录
  1. 神效复元通气散《仙传外科集验方》
  2. 神效膏【方剂大全】
  3. 神效佛手散【方剂大全】
  4. 神效瓜蒌散【方剂大全】
  5. 神效当归膏【方剂大全】
  6. 神效胡粉圆【方剂大全】
  7. 神效葱熨法【方剂大全】
  8. 神效琥珀散【方剂大全】
  9. 神效吹喉散【方剂大全】
  10. 神效黄耆汤【方剂大全】
  11. 神效参香散【方剂大全】
  12. 神效鸡青丸【方剂大全】
  13. 神效槟苏散【方剂大全】
  14. 神效酒煎散【方剂大全】
  15. 神消散【方剂大全】
  16. 神效开结散【方剂大全】
  17. 神香散【方剂大全】
  18. 神效暖脐膏【方剂大全】
  19. 神香草【中药大全】
  20. 神效散【方剂大全】
  21. 神仙坠痰丸【方剂大全】
  22. 神效葶苈散【方剂大全】
  23. 神仙粥【方剂大全】
  24. 神效托里散【方剂大全】
  25. 神仙粥《保健药膳》
  26. 神效丸【方剂大全】
  27. 神仙掌花【中药大全】
  28. 神效卫生散【方剂大全】
  29. 神仙一醉忍冬汤【方剂大全】
  30. 神效沃雪汤【方剂大全】
  1. 神效复元通气散《仙传外科集验方》
  2. 神效当归膏《外科理例》
  3. 神效隔蒜灸法《冯氏锦囊秘录》
  4. 神效当归膏《太平惠民和剂局方》
  5. 神效喝起散《博济方》
  6. 神效当归膏《冯氏锦囊秘录》
  7. 神效胡粉丸《太平惠民和剂局方》
  8. 神效当归膏《正体类要》
  9. 神效化痰飞矾丹《是斋百一选方》
  10. 神效葱熨法《正体类要》
  11. 神效黄汤《目经大成》
  12. 神效参香散《太平惠民和剂局方》
  13. 神效活络丹《外科理例》
  14. 神效阿魏散《仁术便览》
  15. 神效酒煎散《冯氏锦囊秘录》
  16. 神仙粥《老年百病防治》
  17. 神效栝蒌散《冯氏锦囊秘录》
  18. 神仙粥《保健药膳》
  19. 神效栝蒌散《妇人大全良方》
  20. 神仙照水膏《三因极一病证方论》
  21. 神效栝蒌散《医学心悟》
  22. 神仙枣《外科全生集》
  23. 神效栝蒌散《外科理例》
  24. 神仙无瑕散《是斋百一选方》
  25. 神效龙脑膏《博济方》
  26. 神仙万金丸方《是斋百一选方》
  27. 神效内伤丸《救伤秘旨》
  28. 神仙退风丹《是斋百一选方》
  29. 神效七厘散《救伤秘旨》
  30. 神仙透空丸《洪氏集验方》
  31. 神效散《三因极一病证方论》


内补散_《仙传外科集验方》_中医方言_【岐黄之术】

内补散

内补散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治痈疽发背，溃浓出多，内虚少力，不进饮食。有阴证恶重者，亦治之。

人参 白茯苓 当归 黄 桂心 远志（各半两） 芎 （一两） 麦门冬（一两） 甘草（半两） 白芍 陈皮 熟地黄 五味子（各一两）

上 咀，水一盏半，生姜三片，枣三枚，同煎温服。

又方用∶附子 桂心 干姜 白蔹 人参 川椒（各二钱） 芎 （二两） 赤小豆（一合半） 黄芩 防风 甘草（各一两半）

上为 咀，每服四钱，入酒煎，温服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效复元通气散
  • 当前页：内补散
  • 下一页：内补黄散
<<< 返回本书目录
  1. 内补黄耆汤【方剂大全】
  2. 内补丸【方剂大全】
  3. 内补黄耆散【方剂大全】
  4. 内补五香丸【方剂大全】
  5. 内补当归建中汤【方剂大全】
  6. 内补芎藭汤【方剂大全】
  7. 内八段锦《针灸大成》
  8. 内出血【疾病症状】
  9. 呢逆哕噫《伤寒心法要诀》
  10. 内出血【中药主治】
  11. 讷吃stammering《神经精神疾病诊断学》
  12. 内丹《外科启玄》
  13. 讷吃【疾病症状】
  14. 内钓《医学入门》
  15. 闹羊花【中药大全】
  16. 内钓《医宗金鉴》
  17. 闹狗药【中药大全】
  18. 内钓候-幼幼汇集（上）《古今医统大全》
  19. 脑卒中及相关疾病《默克家庭诊疗手册》
  20. 内毒素血症【疾病症状】
  21. 脑卒中和冠心病的预防和控制《预防医学》
  22. 内耳眩晕症《家庭医学百科-医疗康复篇》
  23. 脑卒中的分布和危险因素《预防医学》
  24. 内发丹毒《医宗金鉴》
  25. 脑转移【疾病症状】
  26. 内发丹毒门主论《疡医大全》
  27. 脑蛛网膜炎【疾病大全】
  28. 内分泌《基因与疾病》
  29. 脑蛛网膜下腔出血【疾病大全】
  30. 内分泌功能减退【疾病症状】
  1. 内补散《仙传外科集验方》
  2. 内补散《备急千金要方》
  3. 内补石斛秦艽散《备急千金要方》
  4. 内补散《备急千金要方》
  5. 内补芎汤《备急千金要方》
  6. 内补散《备急千金要方》
  7. 内层，视网膜《眼科学》
  8. 内补散《备急千金要方》
  9. 内缠喉风《中医词典》
  10. 内补黄汤《外科理例》
  11. 内缠喉风《中医词典》
  12. 内补黄汤《备急千金要方》
  13. 内床《中医词典》
  14. 内补黄散《仙传外科集验方》
  15. 内床《中医词典》
  16. 内补当归建中汤《备急千金要方》
  17. 内吹《中医词典》
  18. 内鼻散《三因极一病证方论》
  19. 内吹《中医词典》
  20. 内八卦《中医词典》
  21. 内丹《中医词典》
  22. 内八卦《中医词典》
  23. 内丹《中医词典》
  24. 内八段锦《针灸大成》
  25. 内丹《外科启玄》
  26. 内、妇科腰痛《中医伤科按摩学》
  27. 内吊《中医词典》
  28. 内《万氏秘传外科心法》
  29. 内吊《中医词典》
  30. 内《明医指掌》
  31. 内吊惊《幼科推拿秘书》


内补黄散_《仙传外科集验方》_中医方言_【岐黄之术】

内补黄散

内补黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疽，内虚不足，脓水不绝，四肢乏弱，不进饮食。久不好者，必为内漏。

附子 黄 肉苁蓉 远志 麦门冬 熟地黄 巴戟（各一两） 白茯苓 白芍 人参石斛 甘草（各三钱） 北五味 山茱萸 菟丝子 当归 芎 地脉 石苇（各五钱）

上为细末，每服二钱，以荆芥汤送下。

治消渴证，多发痈疽之疾，吃此水立效。

上收下腊月水，以HT 取丝留汤，澄清冷，温服二十三次，病退不渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内补散
  • 当前页：内补黄散
  • 下一页：沉香散
<<< 返回本书目录
  1. 内补黄耆汤【方剂大全】
  2. 内补丸【方剂大全】
  3. 内补黄耆散【方剂大全】
  4. 内补五香丸【方剂大全】
  5. 内补当归建中汤【方剂大全】
  6. 内补芎藭汤【方剂大全】
  7. 内八段锦《针灸大成》
  8. 内出血【疾病症状】
  9. 呢逆哕噫《伤寒心法要诀》
  10. 内出血【中药主治】
  11. 讷吃stammering《神经精神疾病诊断学》
  12. 内丹《外科启玄》
  13. 讷吃【疾病症状】
  14. 内钓《医学入门》
  15. 闹羊花【中药大全】
  16. 内钓《医宗金鉴》
  17. 闹狗药【中药大全】
  18. 内钓候-幼幼汇集（上）《古今医统大全》
  19. 脑卒中及相关疾病《默克家庭诊疗手册》
  20. 内毒素血症【疾病症状】
  21. 脑卒中和冠心病的预防和控制《预防医学》
  22. 内耳眩晕症《家庭医学百科-医疗康复篇》
  23. 脑卒中的分布和危险因素《预防医学》
  24. 内发丹毒《医宗金鉴》
  25. 脑转移【疾病症状】
  26. 内发丹毒门主论《疡医大全》
  27. 脑蛛网膜炎【疾病大全】
  28. 内分泌《基因与疾病》
  29. 脑蛛网膜下腔出血【疾病大全】
  30. 内分泌功能减退【疾病症状】
  1. 内补黄散《仙传外科集验方》
  2. 内补当归建中汤《备急千金要方》
  3. 内补黄汤《备急千金要方》
  4. 内鼻散《三因极一病证方论》
  5. 内补黄汤《外科理例》
  6. 内八卦《中医词典》
  7. 内补散《备急千金要方》
  8. 内八卦《中医词典》
  9. 内补散《备急千金要方》
  10. 内八段锦《针灸大成》
  11. 内补散《备急千金要方》
  12. 内、妇科腰痛《中医伤科按摩学》
  13. 内补散《备急千金要方》
  14. 内《万氏秘传外科心法》
  15. 内补散《仙传外科集验方》
  16. 内《明医指掌》
  17. 内补石斛秦艽散《备急千金要方》
  18. 内《中医词典》
  19. 内补芎汤《备急千金要方》
  20. 内《中医词典》
  21. 内层，视网膜《眼科学》
  22. 呢逆哕噫《伤寒心法要诀》
  23. 内缠喉风《中医词典》
  24. 讷吃《神经精神疾病诊断学》
  25. 内缠喉风《中医词典》
  26. 淖泽《中医词典》
  27. 内床《中医词典》
  28. 淖泽《中医词典》
  29. 内床《中医词典》
  30. 淖《中医词典》
  31. 内吹《中医词典》


沉香散_《仙传外科集验方》_中医方言_【岐黄之术】

沉香散

沉香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸发肿毒入腹，心烦胀满，不进饮食。

沉香 木香 熏陆香 丁香 大黄（各一两） 麝香（少许）

上为 咀，入水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内补黄散
  • 当前页：沉香散
  • 下一页：乳香散
<<< 返回本书目录
  1. 沉香三味散【方剂大全】
  2. 沉香散【方剂大全】
  3. 沉香三棱煎丸【方剂大全】
  4. 沉香神曲煎【方剂大全】
  5. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  6. 沉香圣饼子【方剂大全】
  7. 沉香如意丸【方剂大全】
  8. 沉香石斛汤【方剂大全】
  9. 沉香曲【方剂大全】
  10. 沉香石斛丸【方剂大全】
  11. 沉香曲【中药大全】
  12. 沉香舒郁丹【方剂大全】
  13. 沉香羌活汤【方剂大全】
  14. 沉香水煮散【方剂大全】
  15. 沉香内消丸【方剂大全】
  16. 沉香顺气酒【方剂大全】
  17. 沉香内补丸【方剂大全】
  18. 沉香顺气散【方剂大全】
  19. 沉香牡丹丸【方剂大全】
  20. 沉香顺气汤【方剂大全】
  21. 沉香末子【方剂大全】
  22. 沉香顺气丸【方剂大全】
  23. 沉香磨脾汤【方剂大全】
  24. 沉香四宝丹【方剂大全】
  25. 沉香磨脾散【方剂大全】
  26. 沉香四倍丸【方剂大全】
  27. 沉香鹿茸圆【方剂大全】
  28. 沉香四磨汤【方剂大全】
  29. 沉香鹿茸丸【方剂大全】
  30. 沉香汤【方剂大全】
  1. 沉香散《仙传外科集验方》
  2. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  3. 沉香散《三因极一病证方论》
  4. 沉香木《本草衍义》
  5. 沉香散《三因极一病证方论》
  6. 沉香鹿茸丸《太平惠民和剂局方》
  7. 沉香散《博济方》
  8. 沉香开膈散《仁术便览》
  9. 沉香散《博济方》
  10. 沉香降气丸《儒门事亲》
  11. 沉香散《博济方》
  12. 沉香降气丸《冯氏锦囊秘录》
  13. 沉香升气汤《仁术便览》
  14. 沉香降气汤《是斋百一选方》
  15. 沉香顺气散《冯氏锦囊秘录》
  16. 沉香降气汤《瘴疟指南》
  17. 沉香桃胶散《三因极一病证方论》
  18. 沉香降气汤《太平惠民和剂局方》
  19. 沉香天麻丸《医方论》
  20. 沉香降气散《医学心悟》
  21. 沉香丸《是斋百一选方》
  22. 沉香化滞丸《奇方类编》
  23. 沉香温胃丸《内外伤辨》
  24. 沉香滚痰丸《奇方类编》
  25. 沉香香附茶《茶饮保健》
  26. 沉香茯苓茶《茶饮保健》
  27. 沉香至珍丸《奇方类编》
  28. 沉香豆蔻丸《是斋百一选方》
  29. 沉香猪肚丸《是斋百一选方》
  30. 沉香茶《茶饮保健》
  31. 沉翳《中医词典》


乳香散_《仙传外科集验方》_中医方言_【岐黄之术】

乳香散

乳香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治发背内溃，及毒瓦斯攻冲，呕逆恶心，内攻危证。凡恶疽、疔疮疖，宜日进一二服便毒出外，不攻脏腑之证。

乳香（别研） 真绿豆粉（以绿豆去皮亦可用）

上研为极细末，每服一钱重，新汲井水少许调服，细细呷之要。

经络发背、大疽，自肩下连腰胁肿盛，其坚如石，极紫黑，医以陈药敷之，中夜大呕，乃连进此药三四服，呕遂止，既而疮溃，出赤水淋漓四十日而愈。又有一患瘰 者，疼痛辄呕，服此呕逆即止，草节煎汤调服亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香散
  • 当前页：乳香散
  • 下一页：内消散
<<< 返回本书目录
  1. 乳香没药圆【方剂大全】
  2. 乳香散【方剂大全】
  3. 乳香没药丸【方剂大全】
  4. 乳香丸【方剂大全】
  5. 乳香没药散【方剂大全】
  6. 乳香犀角丸【方剂大全】
  7. 乳香宽筋丸【方剂大全】
  8. 乳香宣经丸【方剂大全】
  9. 乳香膏【方剂大全】
  10. 乳香宣经圆【方剂大全】
  11. 乳香定痛丸【方剂大全】
  12. 乳香寻风丸【方剂大全】
  13. 乳香定痛散【方剂大全】
  14. 乳香应痛丸【方剂大全】
  15. 乳香、没药解《医学衷中参西录》
  16. 乳香应痛圆【方剂大全】
  17. 乳香【中药大全】
  18. 乳香圆【方剂大全】
  19. 乳香《证类本草》
  20. 乳香盏落散【方剂大全】
  21. 乳香《药笼小品》
  22. 乳小儿法《圣济总录》
  23. 乳香《本草择要纲目》
  24. 乳心坚肿《医门补要》
  25. 乳香《本草易读》
  26. 乳心疽《医门补要》
  27. 乳香《本草新编》
  28. 乳悬《济阴纲目》
  29. 乳腺组织肥厚【疾病症状】
  30. 乳悬《盘珠集胎产症治》
  1. 乳香散《仙传外科集验方》
  2. 乳香没药丸《太平惠民和剂局方》
  3. 乳香散《冯氏锦囊秘录》
  4. 乳香硫黄散《伤寒括要》
  5. 乳香散《儒门事亲》
  6. 乳香黑虎丹《仁术便览》
  7. 乳香散《儒门事亲》
  8. 乳香膏《是斋百一选方》
  9. 乳香散《仁术便览》
  10. 乳香定痛丸《外科理例》
  11. 乳香散《明目至宝》
  12. 乳香定痛散《仁术便览》
  13. 乳香散《博济方》
  14. 乳香定痛散《外科理例》
  15. 乳香善应膏《仁术便览》
  16. 乳香定痛散《正体类要》
  17. 乳香丸《冯氏锦囊秘录》
  18. 乳香趁痛散《太平惠民和剂局方》
  19. 乳香丸《太平惠民和剂局方》
  20. 乳香、没药解《医学衷中参西录》
  21. 乳香丸《太平惠民和剂局方》
  22. 乳香《外科全生集》
  23. 乳香丸《明目至宝》
  24. 乳香《本草撮要》
  25. 乳香丸《明目至宝》
  26. 乳香《本草害利》
  27. 乳香丸《博济方》
  28. 乳香《本草择要纲目》
  29. 乳香丸《博济方》
  30. 乳香《本草分经》
  31. 乳香宣经丸《三因极一病证方论》


内消散_《仙传外科集验方》_中医方言_【岐黄之术】

内消散

内消散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疽发背，诸疮疖结硬，疼痛不止。

人参 当归 黄 川升麻 沉香 黄芩 防己 防风 瞿麦 白蔹 甘草（各一两）赤小豆（一合，炒熟）

上为细末，每服二钱，不拘时，温酒调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香散
  • 当前页：内消散
  • 下一页：麦门冬散
<<< 返回本书目录
  1. 内消内托法《外科大成》
  2. 内消散【方剂大全】
  3. 内消瘰疬丸【方剂大全】
  4. 内消退管丸【方剂大全】
  5. 内消昆布散【方剂大全】
  6. 内消丸【方剂大全】
  7. 内消浸酒【方剂大全】
  8. 内消沃雪汤【方剂大全】
  9. 内消法《外科十法》
  10. 内消腺瘤汤【方剂大全】
  11. 内消法《外科精义》
  12. 内消治法歌《医宗金鉴》
  13. 内消发背《洪氏集验方》
  14. 内斜A征【疾病症状】
  15. 内消部《外科方外奇方》
  16. 内斜V征【疾病症状】
  17. 内消《证治准绳·疡医》
  18. 内养下手诀《寿世青编》
  19. 内向性思维【疾病症状】
  20. 内因经病《妇科心法要诀》
  21. 内外障治《杂病心法要诀》
  22. 内因经病《医宗金鉴》
  23. 内外障眼【方剂主治】
  24. 内因咳嗽证《三因极一病证方论》
  25. 内外障通治《证治准绳·类方》
  26. 内因脉《寿世保元》
  27. 内外痈疽先变脉论《三指禅》
  28. 内因衄血证治《三因极一病证方论》
  29. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  30. 内因为病歌《眼科心法要诀》
  1. 内消散《仙传外科集验方》
  2. 内消散《备急千金要方》
  3. 内消治法歌《医宗金鉴》
  4. 内消内托法《外科大成》
  5. 内消治法歌《外科心法要诀》
  6. 内消秘方《华佗神方》
  7. 内消痔漏丸《奇方类编》
  8. 内消瘰丸《奇方类编》
  9. 内虚《中医词典》
  10. 内消瘰秘传经验方《回生集》
  11. 内虚《中医词典》
  12. 内消法《外科精义》
  13. 内虚变《正体类要》
  14. 内消法《医学心悟》
  15. 内虚感冒《圆运动的古中医学》
  16. 内消法《外科十法》
  17. 内虚外实《中医词典》
  18. 内消发背《洪氏集验方》
  19. 内虚外实《中医词典》
  20. 内消部《外科方外奇方》
  21. 内悬（疒其）风《中医词典》
  22. 内消《证治准绳·疡医》
  23. 内悬（疒其）风《中医词典》
  24. 内消《证治准绳·疡医》
  25. 内阳池《手穴手纹诊治》
  26. 内消《中医词典》
  27. 内阳池《中医词典》
  28. 内消《中医词典》
  29. 内阳池《中医词典》
  30. 内陷《外科选要》
  31. 内养功《老年百病防治》


麦门冬散_《仙传外科集验方》_中医方言_【岐黄之术】

麦门冬散

麦门冬散

  • 上一页
  • 目录
  • 相关
  • 下一页

治发背乳痈赤肿，疼痛体热，大烦渴不止。

黄 黄芩 门冬（各一两半） 川升麻 赤茯苓 赤芍 玄参 当归 甘草 知母 栝蒌根（各一两） 生地黄

上 咀，每服四钱，水煎，温服。热甚，加淡竹叶、灯草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内消散
  • 当前页：麦门冬散
  • 下一页：木通散
<<< 返回本书目录
  1. 麦门冬人参汤【方剂大全】
  2. 麦门冬散【方剂大全】
  3. 麦门冬解《医学衷中参西录》
  4. 麦门冬汤【方剂大全】
  5. 麦门冬煎【方剂大全】
  6. 麦门冬汤证治本位的意义《圆运动的古中医学》
  7. 麦门冬膏【方剂大全】
  8. 麦门冬汤证治推论的意义《圆运动的古中医学》
  9. 麦门冬（为君）《证类本草》
  10. 麦门冬丸【方剂大全】
  11. 麦门冬【中药大全】
  12. 麦门冬五膈下气丸【方剂大全】
  13. 麦门冬《本草纲目》图文版
  14. 麦门冬饮【方剂大全】
  15. 麦门冬《神农本草经百种录》
  16. 麦门冬饮子【方剂大全】
  17. 麦门冬《侣山堂类辩》
  18. 麦门冬汁【方剂大全】
  19. 麦门冬《本草择要纲目》
  20. 麦门冬粥《保健药膳》
  21. 麦门冬《本草新编》
  22. 麦门冬粥【方剂大全】
  23. 麦门冬《本草图经》
  24. 麦苗《本草纲目》完整版
  25. 麦门冬《本草思辨录》
  26. 麦苗善治黄胆《医学衷中参西录》
  27. 麦门冬《本草经解》
  28. 麦奴【中药大全】
  29. 麦门冬《本草崇原》
  30. 麦撇花藤【中药大全】
  1. 麦门冬散《仙传外科集验方》
  2. 麦门冬散《备急千金要方》
  3. 麦门冬散《冯氏锦囊秘录》
  4. 麦门冬理中汤《备急千金要方》
  5. 麦门冬散《妇人大全良方》
  6. 麦门冬解《医学衷中参西录》
  7. 麦门冬散《妇人大全良方》
  8. 麦门冬煎《三因极一病证方论》
  9. 麦门冬散《太平惠民和剂局方》
  10. 麦门冬茶《茶饮保健》
  11. 麦门冬散《博济方》
  12. 麦门冬（为君）《证类本草》
  13. 麦门冬散《普济本事方》
  14. 麦门冬《本草图经》
  15. 麦门冬汤《圆运动的古中医学》
  16. 麦门冬《本草乘雅半偈》
  17. 麦门冬汤《金匮悬解》
  18. 麦门冬《珍珠囊补遗药性赋》
  19. 麦门冬汤《备急千金要方》
  20. 麦门冬《药性切用》
  21. 麦门冬汤《备急千金要方》
  22. 麦门冬《侣山堂类辩》
  23. 麦门冬汤《备急千金要方》
  24. 麦门冬《本草撮要》
  25. 麦门冬汤《备急千金要方》
  26. 麦门冬《本草害利》
  27. 麦门冬汤《医宗金鉴》
  28. 麦门冬《本草择要纲目》
  29. 麦门冬汤《删补名医方论》
  30. 麦门冬《名医别录》
  31. 麦门冬汤《冯氏锦囊秘录》


木通散_《仙传外科集验方》_中医方言_【岐黄之术】

木通散

木通散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疽诸发气壅，大小便不通。

木通 黄芩 大黄 土瓜根 漏芦 甘草 朴硝（各二钱） 栀子仁（三钱）

上 咀，水煎，温服，以利为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬散
  • 当前页：木通散
  • 下一页：瞿麦散
<<< 返回本书目录
  1. 木通七叶莲【中药大全】
  2. 木通散【方剂大全】
  3. 木通解《医学衷中参西录》
  4. 木通汤【方剂大全】
  5. 木通根【中药大全】
  6. 木威子《本草纲目》完整版
  7. 木通、风藤草《滇南本草》
  8. 木侮土症《笔花医镜》
  9. 木通【中药大全】
  10. 木侮土症《幼科概论》
  11. 木通《药笼小品》
  12. 木虾公【中药大全】
  13. 木通《药鉴》
  14. 木香《本草纲目》完整版
  15. 木通《本草择要纲目》
  16. 木香《本草乘雅半偈》
  17. 木通《本草易读》
  18. 木香《本草崇原》
  19. 木通《本草新编》
  20. 木香《本草经解》
  21. 木通《本草经解》
  22. 木香《本草思辨录》
  23. 木通《本草崇原》
  24. 木香《本草图经》
  25. 木天蓼子【中药大全】
  26. 木香《本草易读》
  27. 木天蓼根【中药大全】
  28. 木香《本草择要纲目》
  29. 木天蓼【中药大全】
  30. 木香《雷公炮炙论》
  1. 木通散《仙传外科集验方》
  2. 木通路茶《茶饮保健》
  3. 木通散《妇人大全良方》
  4. 木通漏芦茶《茶饮保健》
  5. 木通散《妇人大全良方》
  6. 木通利水茶《茶饮保健》
  7. 木通散《妇人大全良方》
  8. 木通解《医学衷中参西录》
  9. 木通散《三因极一病证方论》
  10. 木通滑石茶《茶饮保健》
  11. 木通散《儒门事亲》
  12. 木通地黄茶《茶饮保健》
  13. 木通散《医方考》
  14. 木通茶《茶饮保健》
  15. 木通散《万氏秘传片玉心书》
  16. 木通柏地茶《茶饮保健》
  17. 木通通痹茶《茶饮保健》
  18. 木通、风藤草《滇南本草》
  19. 木通香茶《茶饮保健》
  20. 木通《珍珠囊补遗药性赋》
  21. 木通竹茶《茶饮保健》
  22. 木通《药鉴》
  23. 木葳子《证类本草》
  24. 木通《外科全生集》
  25. 木位《中医词典》
  26. 木通《本草撮要》
  27. 木侮土症《笔花医镜》
  28. 木通《本草害利》
  29. 木侮土症《幼科概论》
  30. 木通《本草害利》
  31. 木犀花《本草撮要》


瞿麦散_《仙传外科集验方》_中医方言_【岐黄之术】

瞿麦散

瞿麦散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疽发背，排脓止痛，利小便。

桂心 赤芍 当归 黄 芎 瞿麦 白蔹 门冬（各等分） 赤小豆（一合，酒浸，炒干）

如诸痈已溃、未溃，疮中脓血不绝，痛不可忍者，加细辛、白芷、白蔹、薏苡仁。

上为 咀，每服四钱，酒煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通散
  • 当前页：瞿麦散
  • 下一页：不止麒麟散
<<< 返回本书目录
  1. 瞿麦六味汤【方剂大全】
  2. 瞿麦散【方剂大全】
  3. 瞿麦【中药大全】
  4. 瞿麦汤【方剂大全】
  5. 瞿麦《本草纲目》图文版
  6. 瞿麦丸【方剂大全】
  7. 瞿麦《长沙药解》
  8. 瞿麦饮【方剂大全】
  9. 瞿麦《药征续编》
  10. 瞿麦饮子【方剂大全】
  11. 瞿麦《药笼小品》
  12. 蘧蒢散【方剂大全】
  13. 瞿麦《药鉴》
  14. 蠼〔虫叟〕伤《医宗金鉴》
  15. 瞿麦《雷公炮炙论》
  16. 蠼疮《外科启玄》
  17. 瞿麦《本草择要纲目》
  18. 蠼疮论《小儿卫生总微论方》
  19. 瞿麦《本草易读》
  20. 蠼尿疮《圣济总录》
  21. 瞿麦《本草图经》
  22. 蠼尿疮《幼幼新书》
  23. 瞿麦《本草思辨录》
  24. 蠼尿方《外台秘要》
  25. 瞿麦《本草崇原》
  26. 鸜雉【中药大全】
  27. 瞿麦《本草乘雅半偈》
  28. 曲《本草择要纲目》
  29. 瞿麦《本草纲目》完整版
  30. 曲《雷公炮炙论》
  1. 瞿麦散《仙传外科集验方》
  2. 瞿麦散《备急千金要方》
  3. 瞿麦散《三因极一病证方论》
  4. 瞿麦《本草图经》
  5. 瞿麦散《儒门事亲》
  6. 瞿麦《本草乘雅半偈》
  7. 瞿麦穗《药性切用》
  8. 瞿麦《药征续编》
  9. 瞿书源（1891-1957年）《中医词典》
  10. 瞿麦《药鉴》
  11. 瞿中溶（1769-1842年）《中医词典》
  12. 瞿麦《本草撮要》
  13. 蠼《证类本草》
  14. 瞿麦《本草害利》
  15. 蠼《冷庐医话》
  16. 瞿麦《本草择要纲目》
  17. 蠼〔虫叟〕伤《医宗金鉴》
  18. 瞿麦《本草分经》
  19. 蠼虫伤《外科证治全书》
  20. 瞿麦《本草分经》
  21. 蠼疮《奇效简便良方》
  22. 瞿麦《本草分经》
  23. 蠼疮《外科启玄》
  24. 瞿麦《名医别录》
  25. 蠼疮论《小儿卫生总微论方》
  26. 瞿麦《增广和剂局方药性总论》
  27. 蠼叮《是斋百一选方》
  28. 瞿麦《本草便读》
  29. 蠼毒绕腰痛候《诸病源候论》
  30. 瞿麦《本草崇原》
  31. 蠼尿疮《圣济总录》


不止麒麟散_《仙传外科集验方》_中医方言_【岐黄之术】

不止麒麟散

不止麒麟散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疽恶疮，生肌后行房事，用力劳动、努复出血不止。

血竭 槟榔 白芨 黄连 黄柏 诃子（各半两）

总为细末，用鸡子白调涂敷之，用纸贴之。药干即换，不用水调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦散
  • 当前页：不止麒麟散
  • 下一页：仙方化痰丹
<<< 返回本书目录
  1. 不执方说《医旨绪余》
  2. 不治五症《保婴撮要》
  3. 不知人事【方剂主治】
  4. 不治已病治未病《丹溪心法》
  5. 不知《易》者不足以言太医论《医旨绪余》
  6. 不治已病治未病《类经》
  7. 不真实感【疾病症状】
  8. 不治已病治未病论《古今医统大全》
  9. 不再散【方剂大全】
  10. 不治证《小儿药证直诀》
  11. 不孕症【方剂大全】
  12. 不治症《瘴疟指南》
  13. 不孕症【疾病大全】
  14. 不自主运动【疾病症状】
  15. 不孕症《自我调养巧治病》
  16. 不自主运动involuntary movement《神经精神疾病诊断学》
  17. 不孕症《中医妇科学》
  18. 不醉丹【方剂大全】
  19. 不孕症《女科宝鉴》
  20. 不醉方【方剂大全】
  21. 不孕症《家庭医学百科-医疗康复篇》
  22. 布《本草纲目》完整版
  23. 不孕症《妇产科学》
  24. 布袋丸【方剂大全】
  25. 不孕【方剂主治】
  26. 布膏药【方剂大全】
  27. 不孕【中药主治】
  28. 布狗尾【中药大全】
  29. 不欲饮食【方剂主治】
  30. 布海丸【方剂大全】
  1. 不止麒麟散《仙传外科集验方》
  2. 不执方说《医旨绪余》
  3. 不治五症《保婴撮要》
  4. 不知《易》者不足以言太医论《医旨绪余》
  5. 不治已病治未病《类经》
  6. 不粘膝《中医词典》
  7. 不治已病治未病《丹溪心法》
  8. 不孕症《妇产科学》
  9. 不治已病治未病论《古今医统大全》
  10. 不孕症《中医妇科学》
  11. 不治证《古今医统大全》
  12. 不孕症《自我调养巧治病》
  13. 不治证《证治准绳·幼科》
  14. 不孕症《家庭医学百科-医疗康复篇》
  15. 不治证《证治准绳·幼科》
  16. 不孕症《古代房中秘方》
  17. 不治证《小儿药证直诀》
  18. 不孕《中医词典》
  19. 不治症《瘴疟指南》
  20. 不孕《中医名词词典》
  21. 不治之症《默克家庭诊疗手册》
  22. 不月水《中医词典》
  23. 不子《中医词典》
  24. 不月《中医词典》
  25. 不自主运动《神经精神疾病诊断学》
  26. 不育症《自我调养巧治病》
  27. 不足补之《痰火点雪》
  28. 不育症《默克家庭诊疗手册》
  29. 布谷脚、脑、骨《证类本草》
  30. 不育《中医名词词典》
  31. 布谷鸟《医学入门》


仙方化痰丹_《仙传外科集验方》_中医方言_【岐黄之术】

仙方化痰丹

仙方化痰丹

  • 上一页
  • 目录
  • 相关
  • 下一页

明矾 迟矾 大半夏（汤洗七次） 大南星（各二两，一半汤洗七次，一半皂角煮）

内用南星一半，切作片子，却用不蛀皂角截断七片，各长一寸，用水同南星煮干为度，去了皂角，只用南星焙干，将前药总为细末，水打硬面糊候冷，用浓生姜自然汁，在内化开，面糊为丸如梧桐子大。每服三五十丸，空心卧用淡姜汤吞下，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不止麒麟散
  • 当前页：仙方化痰丹
  • 下一页：肺痈黄散
<<< 返回本书目录
  1. 仙耳强身晶《保健药膳》
  2. 仙方活命饮古今不同论《外科选要》
  3. 仙顶梨【中药大全】
  4. 仙方活命饮今古不同论《外科正宗》
  5. 仙传珊瑚紫金膏【方剂大全】
  6. 仙鹤草【中药大全】
  7. 仙传化瘙锭【方剂大全】
  8. 仙鹤草根芽【中药大全】
  9. 仙半夏【中药大全】
  10. 仙鹤叶散剂【方剂大全】
  11. 仙百草【中药大全】
  12. 仙环小皮伞【中药大全】
  13. 夏至草【中药大全】
  14. 仙灵酒【方剂大全】
  15. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  16. 仙灵脾酒《保健药膳》
  17. 夏月忌枳说《吴医汇讲》
  18. 仙灵脾酒【方剂大全】
  19. 夏月伏阴在内论《格致余论》
  20. 仙灵脾散【方剂大全】
  21. 夏月伏阴续论《景岳全书》
  22. 仙露汤《医学衷中参西录》
  23. 夏月伏阴辨《医碥》
  24. 仙露汤【方剂大全】
  25. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  26. 仙茅《本草纲目》完整版
  27. 夏伊-德雷格综合征【疾病大全】
  28. 仙茅《本草乘雅半偈》
  29. 夏序《丁甘仁医案》
  30. 仙茅《本草图经》
  1. 仙方化痰丹《仙传外科集验方》
  2. 仙耳强身晶《保健药膳》
  3. 仙方活命饮《医宗金鉴》
  4. 仙传杖丹《急救广生集》
  5. 仙方活命饮《删补名医方论》
  6. 仙传救急惊方《奇方类编》
  7. 仙方活命饮《冯氏锦囊秘录》
  8. 仙传急惊风方（中风亦可服）《急救广生集》
  9. 仙方活命饮《目经大成》
  10. 仙传膏《奇方类编》
  11. 仙方活命饮古今不同论《外科选要》
  12. 仙传膏《救伤秘旨》
  13. 仙方活命饮今古不同论《外科正宗》
  14. 夏子益《中医词典》
  15. 仙鹤草《中药学》
  16. 夏子俊《中医词典》
  17. 仙酒方（窦朝议经进）《三因极一病证方论》
  18. 夏至《中医词典》
  19. 仙灵酒《奇方类编》
  20. 夏泽沛《中医词典》
  21. 仙灵脾《玉楸药解》
  22. 夏云集《中医词典》
  23. 仙灵脾酒《保健药膳》
  24. 夏云（1825-1904年）《中医词典》
  25. 仙灵散《三因极一病证方论》
  26. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  27. 仙露汤《医学衷中参西录》
  28. 夏月热产宜凉《女科经纶》
  29. 仙茅《本草纲目》
  30. 夏月咳嗽《中医词典》
  31. 仙茅《雷公炮炙论》


肺痈黄散_《仙传外科集验方》_中医方言_【岐黄之术】

肺痈黄散

肺痈黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

（亦名桔梗汤。） 治肺痈，心胸气壅，咳嗽脓血，肩背烦闷，小便赤黄，大便多涩，不进饮食。

黄 天门冬 川大黄 紫苏叶 赤茯 桑白皮 生干地黄（各一两） 杏仁 蒺藜 枳壳（各一钱） 当归 甘草（各半两）加贝母、薏苡仁。

上为 咀，生姜三片，水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙方化痰丹
  • 当前页：肺痈黄散
  • 下一页：桔梗丸
<<< 返回本书目录
  1. 肺痈黄耆散【方剂大全】
  2. 肺痈煎【方剂大全】
  3. 肺痈根原《四圣心源》
  4. 肺痈救溃汤【方剂大全】
  5. 肺痈肺痿门主论《疡医大全》
  6. 肺痈论《青囊秘诀》
  7. 肺痈肺痿门方《医门法律》
  8. 肺痈论《外科集验方》
  9. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  10. 肺痈论《外科正宗》
  11. 肺痈肺痿《续名医类案》
  12. 肺痈门《辨证录》
  13. 肺痈肺痿《外科理例》
  14. 肺痈门《张氏医通》
  15. 肺痈肺痿《立斋外科发挥》
  16. 肺痈神汤【方剂大全】
  17. 肺痈肺痿《景岳全书》
  18. 肺痈汤【方剂大全】
  19. 肺痈肺痿《保婴撮要》
  20. 肺痈已溃《凌临灵方》
  21. 肺痈方《外台秘要》
  22. 肺痈再补散【方剂大全】
  23. 肺痈喘急满《圣济总录》
  24. 肺痈证《古今医统大全》
  25. 肺痈案《丁甘仁医案》
  26. 肺痈证、附肺痿《古今名医汇粹》
  27. 肺痈【方剂主治】
  28. 肺痈证治《三因极一病证方论》
  29. 肺痈【中药主治】
  30. 肺痈主方《外科启玄》
  1. 肺痈黄散《仙传外科集验方》
  2. 肺痈候《诸病源候论》
  3. 肺痈咳嗽《奇效简便良方》
  4. 肺痈根原《四圣心源》
  5. 肺痈咳嗽《回生集》
  6. 肺痈咯血秘方《华佗神方》
  7. 肺痈咳唾秘方《华佗神方》
  8. 肺痈肺痿门主论《疡医大全》
  9. 肺痈论《青囊秘诀》
  10. 肺痈肺痿门方《医门法律》
  11. 肺痈论《外科正宗》
  12. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  13. 肺痈论《外科集验方》
  14. 肺痈肺痿脉案《类证治裁》
  15. 肺痈门《张氏医通》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈门（四则）《辨证录》
  18. 肺痈肺痿《外科理例》
  19. 肺痈门主方《疡医大全》
  20. 肺痈肺痿《保婴撮要》
  21. 肺痈秘方《华佗神方》
  22. 肺痈肺痿《续名医类案》
  23. 肺痈其二《经方实验录》
  24. 肺痈肺痿《景岳全书》
  25. 肺痈其一《经方实验录》
  26. 肺痈肺疽《外科全生集》
  27. 肺痈神汤《冯氏锦囊秘录》
  28. 肺痈方九首《外台秘要》
  29. 肺痈四《金匮悬解》
  30. 肺痈方《冯氏锦囊秘录》
  31. 肺痈嗽《中医词典》


桔梗丸_《仙传外科集验方》_中医方言_【岐黄之术】

桔梗丸

桔梗丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痈，胸中满，振寒脉数，咽干不渴，时出浊唾腥臭，久久吐脓如硬米粥者用。

桔梗（半两） 贝母（半两） 巴豆（一钱，去油）

上为细末，炼蜜为丸如梧桐子大。强人进粥饮下五丸，羸人下三丸。若病在膈上者，吐出也；若膈下者，利出也；若下多不止者，冷饭三四匙，补之即止。治肠痈，壮热大，微汗气急，小腹肿痛，小便涩似淋，或大便涩难，如刀刺痛，及背肺疼痛，肠中已成脓，或大便下脓者用。

当归（一两，微炒） 甜瓜子（一合） 蛇蜕皮（一尺长）

上为 咀，每服四钱，水一盏半，煎至一盏，去滓，食前服之。利下恶物，为妙效矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈黄散
  • 当前页：桔梗丸
  • 下一页：牡丹散
<<< 返回本书目录
  1. 桔梗汤（玉函）《张氏医通》
  2. 桔梗丸【方剂大全】
  3. 桔梗汤【方剂大全】
  4. 桔梗香薷汤【方剂大全】
  5. 桔梗汤《汤头歌诀》
  6. 桔梗消毒汤【方剂大全】
  7. 桔梗汤《伤寒寻源》
  8. 桔梗杏仁煎【方剂大全】
  9. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  10. 桔梗杏仁丸【方剂大全】
  11. 桔梗散【方剂大全】
  12. 桔梗玄参汤【方剂大全】
  13. 桔梗前胡汤【方剂大全】
  14. 桔梗饮【方剂大全】
  15. 桔梗破气丸【方剂大全】
  16. 桔梗饮子【方剂大全】
  17. 桔梗麦冬汤【方剂大全】
  18. 桔梗汁方【方剂大全】
  19. 桔梗芦头【中药大全】
  20. 桔梗枳壳汤《此事难知》
  21. 桔梗芦散【方剂大全】
  22. 桔梗枳壳汤【方剂大全】
  23. 桔梗连翘汤【方剂大全】
  24. 桔连汤【方剂大全】
  25. 桔梗荆芥汤【方剂大全】
  26. 桔柚《证类本草》
  27. 桔梗黄耆汤【方剂大全】
  28. 桔枳汤【方剂大全】
  29. 桔梗甘草栀子汤【方剂大全】
  30. 菊《本草纲目》完整版
  1. 桔梗丸《仙传外科集验方》
  2. 桔梗丸《备急千金要方》
  3. 桔梗饮子《妇人大全良方》
  4. 桔梗汤方《伤寒论》
  5. 桔梗枳壳汤《三因极一病证方论》
  6. 桔梗汤方《医宗金鉴》
  7. 桔梗枳壳汤《此事难知》
  8. 桔梗汤方《医宗金鉴》
  9. 桔桂茶《茶饮保健》
  10. 桔梗汤方《伤寒杂病论》
  11. 桔红姜茶《茶饮保健》
  12. 桔梗汤方《伤寒杂病论》
  13. 桔连汤《回生集》
  14. 桔梗汤方《伤寒杂病论》
  15. 桔牛茶《茶饮保健》
  16. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  17. 桔前茶《茶饮保健》
  18. 桔梗汤（主治同上）《伤寒括要》
  19. 桔仙茶《茶饮保健》
  20. 桔梗汤（玉函）《张氏医通》
  21. 桔柚《证类本草》
  22. 桔梗汤《汤头歌诀》
  23. 桔枳茶《茶饮保健》
  24. 桔梗汤《伤寒寻源》
  25. 桔枳生姜汤《圆运动的古中医学》
  26. 桔梗汤《仁术便览》
  27. 桔紫茶《茶饮保健》
  28. 桔梗汤《仁术便览》
  29. 菊《本草纲目》
  30. 桔梗汤《外科理例》
  31. 菊《本经逢原》


牡丹散_《仙传外科集验方》_中医方言_【岐黄之术】

牡丹散

牡丹散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠中未成脓，腹中疼痛不可忍者。

木香 牡丹 败酱 甜瓜子 赤芍 桃仁 芒硝 川大黄（微炒，各三两）

上为咀散，用水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗丸
  • 当前页：牡丹散
  • 下一页：茯苓汤
<<< 返回本书目录
  1. 牡丹三七【中药大全】
  2. 牡丹散【方剂大全】
  3. 牡丹皮汤【方剂大全】
  4. 牡丹汤【方剂大全】
  5. 牡丹皮散【方剂大全】
  6. 牡丹藤【中药大全】
  7. 牡丹皮散《汤头歌诀》
  8. 牡丹粥【方剂大全】
  9. 牡丹皮【中药大全】
  10. 牡狗阴茎《本草纲目》完整版
  11. 牡丹皮《长沙药解》
  12. 牡狗阴茎《本草乘雅半偈》
  13. 牡丹皮《药征》
  14. 牡狗阴茎《证类本草》
  15. 牡丹皮《药鉴》
  16. 牡狗阴茎【中药大全】
  17. 牡丹皮《侣山堂类辩》
  18. 牡桂《本草乘雅半偈》
  19. 牡丹皮《滇南本草》
  20. 牡桂《证类本草》
  21. 牡丹皮《本草择要纲目》
  22. 牡蒿《本草纲目》完整版
  23. 牡丹皮《本草新编》
  24. 牡蒿【中药大全】
  25. 牡丹煎圆【方剂大全】
  26. 牡蒿根【中药大全】
  27. 牡丹花粥【方剂大全】
  28. 牡荆《本草纲目》完整版
  29. 牡丹花【中药大全】
  30. 牡荆《本草图经》
  1. 牡丹散《仙传外科集验方》
  2. 牡丹皮汤《备急千金要方》
  3. 牡丹散《妇人大全良方》
  4. 牡丹皮散《博济方》
  5. 牡丹散《三因极一病证方论》
  6. 牡丹皮散《博济方》
  7. 牡丹散《三因极一病证方论》
  8. 牡丹皮散《汤头歌诀》
  9. 牡丹散《三因极一病证方论》
  10. 牡丹皮散《医方论》
  11. 牡丹散《太平惠民和剂局方》
  12. 牡丹皮散《外科理例》
  13. 牡丹丸《备急千金要方》
  14. 牡丹皮《滇南本草》
  15. 牡丹丸《三因极一病证方论》
  16. 牡丹皮《药征》
  17. 牡狗阴茎《神农本草经》
  18. 牡丹皮《药鉴》
  19. 牡狗阴茎《千金翼方》
  20. 牡丹皮《药性切用》
  21. 牡狗阴茎《本草经集注》
  22. 牡丹皮《侣山堂类辩》
  23. 牡狗阴茎《新修本草》
  24. 牡丹皮《本草害利》
  25. 牡狗阴茎《本草蒙筌》
  26. 牡丹皮《本草择要纲目》
  27. 牡狗阴茎《证类本草》
  28. 牡丹皮《中药学》
  29. 牡狗阴茎《名医别录》
  30. 牡丹皮《得配本草》
  31. 牡狗阴茎《本草乘雅半偈》


茯苓汤_《仙传外科集验方》_中医方言_【岐黄之术】

茯苓汤

茯苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠痈，小腹牵强，按之疼痛，小便不利，时时有汗出，恶寒脉迟，未成脓也。

赤茯 桃仁 甜瓜子 川大黄（微炒） 川芒硝 牡丹

上 咀，用水煎服，三四日即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹散
  • 当前页：茯苓汤
  • 下一页：牛黄散
<<< 返回本书目录
  1. 茯苓酥【方剂大全】
  2. 茯苓汤【方剂大全】
  3. 茯苓苏子丸【方剂大全】
  4. 茯苓天麻汤【方剂大全】
  5. 茯苓苏【方剂大全】
  6. 茯苓调血汤【方剂大全】
  7. 茯苓四逆汤【方剂大全】
  8. 茯苓调中散【方剂大全】
  9. 茯苓四逆汤《伤寒寻源》
  10. 茯苓菟丝丸【方剂大全】
  11. 茯苓四逆加石脂汤【方剂大全】
  12. 茯苓丸【方剂大全】
  13. 茯苓四逆加半夏汤【方剂大全】
  14. 茯苓五皮散【方剂大全】
  15. 茯苓术散【方剂大全】
  16. 茯苓五味丸【方剂大全】
  17. 茯苓石脂汤【方剂大全】
  18. 茯苓陷胸汤【方剂大全】
  19. 茯苓石膏汤【方剂大全】
  20. 茯苓消气丸【方剂大全】
  21. 茯苓生化汤【方剂大全】
  22. 茯苓小泽泻汤【方剂大全】
  23. 茯苓升麻汤【方剂大全】
  24. 茯苓杏仁甘草汤【方剂大全】
  25. 茯苓渗湿汤【方剂大全】
  26. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  27. 茯苓散【方剂大全】
  28. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  29. 茯苓戎盐汤【方剂大全】
  30. 茯苓杏仁煎【方剂大全】
  1. 茯苓汤《仙传外科集验方》
  2. 茯苓汤《备急千金要方》
  3. 茯苓汤《冯氏锦囊秘录》
  4. 茯苓汤《备急千金要方》
  5. 茯苓汤《三因极一病证方论》
  6. 茯苓汤《备急千金要方》
  7. 茯苓汤《三因极一病证方论》
  8. 茯苓汤《备急千金要方》
  9. 茯苓丸《备急千金要方》
  10. 茯苓汤《备急千金要方》
  11. 茯苓丸《备急千金要方》
  12. 茯苓酥秘方（华佗茯苓酥）《华佗神方》
  13. 茯苓丸《备急千金要方》
  14. 茯苓酥方《备急千金要方》
  15. 茯苓丸《备急千金要方》
  16. 茯苓苏子丸《三因极一病证方论》
  17. 茯苓丸《冯氏锦囊秘录》
  18. 茯苓四逆证十五　太阳一百六《伤寒悬解》
  19. 茯苓丸《冯氏锦囊秘录》
  20. 茯苓四逆汤方《伤寒论》
  21. 茯苓丸《冯氏锦囊秘录》
  22. 茯苓四逆汤方《医宗金鉴》
  23. 茯苓丸《妇人大全良方》
  24. 茯苓四逆汤方《伤寒杂病论》
  25. 茯苓丸《三因极一病证方论》
  26. 茯苓四逆汤、干姜附子汤《医述》
  27. 茯苓丸《太平惠民和剂局方》
  28. 茯苓四逆汤《伤寒括要》
  29. 茯苓丸《医学心悟》
  30. 茯苓四逆汤《退思集类方歌注》
  31. 茯苓丸《外科理例》


牛黄散_《仙传外科集验方》_中医方言_【岐黄之术】

牛黄散

牛黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠痈成脓者，治之。

牛黄（一钱） 血竭（半钱） 大黄 牙硝 牵牛 牛蒡子 破故纸

总为细末，用温酒调服，以利下脓血为度。

《千金方》∶凡人患肠痈，其状两耳叶文理甲错，初患腹中苦疼痛，或绕脐痛，有疮如粟，皮热，便脓血似赤白下者，不治者必死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓汤
  • 当前页：牛黄散
  • 下一页：漏芦汤
<<< 返回本书目录
  1. 牛黄清心圆【方剂大全】
  2. 牛黄散【方剂大全】
  3. 牛黄清心丸【方剂大全】
  4. 牛黄上清丸【方剂大全】
  5. 牛黄千金散【方剂大全】
  6. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  7. 牛黄凉膈圆【方剂大全】
  8. 牛黄生肌散【方剂大全】
  9. 牛黄凉膈丸【方剂大全】
  10. 牛黄生犀丸【方剂大全】
  11. 牛黄金虎丹【方剂大全】
  12. 牛黄生犀圆【方剂大全】
  13. 牛黄解毒丸【方剂大全】
  14. 牛黄天南星丸【方剂大全】
  15. 牛黄降压丸【方剂大全】
  16. 牛黄铁粉丹【方剂大全】
  17. 牛黄煎《苏沈良方》
  18. 牛黄丸《小儿药证直诀》
  19. 牛黄膏【方剂大全】
  20. 牛黄丸【方剂大全】
  21. 牛黄膏《小儿药证直诀》
  22. 牛黄小鸟犀圆【方剂大全】
  23. 牛黄膏《小儿药证直诀》
  24. 牛黄泻心汤【方剂大全】
  25. 牛黄法《幼幼新书》
  26. 牛黄镇惊丸【方剂大全】
  27. 牛黄夺命散【方剂大全】
  28. 牛将军序《达摩洗髓易筋经》
  29. 牛黄定志丸【方剂大全】
  30. 牛胶蒸法歌《医宗金鉴》
  1. 牛黄散《仙传外科集验方》
  2. 牛黄清心丸《奇方类编》
  3. 牛黄散《冯氏锦囊秘录》
  4. 牛黄清心丸《医学心悟》
  5. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  6. 牛黄清心丸《太平惠民和剂局方》
  7. 牛黄生犀丸《太平惠民和剂局方》
  8. 牛黄凉膈丸《太平惠民和剂局方》
  9. 牛黄双丸《备急千金要方》
  10. 牛黄金虎丹《太平惠民和剂局方》
  11. 牛黄通膈丸《儒门事亲》
  12. 牛黄煎《苏沈良方》
  13. 牛黄丸《备急千金要方》
  14. 牛黄膏《小儿药证直诀》
  15. 牛黄丸《医学心悟》
  16. 牛黄膏《小儿药证直诀》
  17. 牛黄丸《奇方类编》
  18. 牛黄膏《太平惠民和剂局方》
  19. 牛黄丸《医方论》
  20. 牛黄膏《冯氏锦囊秘录》
  21. 牛黄丸《小儿药证直诀》
  22. 牛黄甘露丸《博济方》
  23. 牛黄犀角丸《冯氏锦囊秘录》
  24. 牛黄法《幼幼新书》
  25. 牛黄小乌犀丸《太平惠民和剂局方》
  26. 牛黄法《育婴家秘》
  27. 牛黄泻心汤《冯氏锦囊秘录》
  28. 牛黄夺命散《万氏秘传片玉心书》
  29. 牛黄益金散《重订囊秘喉书》
  30. 牛黄冰连散《外科传薪集》
  31. 牛黄朱砂丸《博济方》


漏芦汤_《仙传外科集验方》_中医方言_【岐黄之术】

漏芦汤

漏芦汤

  • 上一页
  • 目录
  • 相关
  • 下一页

漏芦 黄芩 白芨 麻黄（去节） 大黄（各三两） 升麻 白薇 枳壳（去白面，炒） 芍药粉草（各二两，炙）

上为 咀，每服四钱，水一盏，煎至七分，空心热服。本方黄芩去之。若见热而实者，加大黄五两，或加芒硝亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄散
  • 当前页：漏芦汤
  • 下一页：升麻和气饮
<<< 返回本书目录
  1. 漏芦升麻汤【方剂大全】
  2. 漏芦汤【方剂大全】
  3. 漏芦散【方剂大全】
  4. 漏芦丸【方剂大全】
  5. 漏芦橘皮汤【方剂大全】
  6. 漏气证治《三因极一病证方论》
  7. 漏芦膏【方剂大全】
  8. 漏腮风《喉科秘诀》
  9. 漏芦【中药大全】
  10. 漏胎《内府秘传经验女科》
  11. 漏芦《证类本草》
  12. 漏胎《女科秘要》
  13. 漏芦《雷公炮炙论》
  14. 漏胎《女科折衷纂要》
  15. 漏芦《滇南本草》
  16. 漏胎《胎产秘书》
  17. 漏芦《本草择要纲目》
  18. 漏胎安胎饮【方剂大全】
  19. 漏芦《本草易读》
  20. 漏胎汤【方剂大全】
  21. 漏芦《本草图经》
  22. 漏头疮《幼幼新书》
  23. 漏芦《本草思辨录》
  24. 漏下《圣济总录》
  25. 漏芦《本草纲目》完整版
  26. 漏眼脓血《银海精微》
  27. 漏卢《本草纲目》图文版
  28. 漏腋方《外台秘要》
  29. 漏篮子【中药大全】
  30. 漏阻例《三因极一病证方论》
  1. 漏芦汤《仙传外科集验方》
  2. 漏芦汤《备急千金要方》
  3. 漏芦汤《妇人大全良方》
  4. 漏芦汤《备急千金要方》
  5. 漏芦汤《三因极一病证方论》
  6. 漏芦汤《备急千金要方》
  7. 漏芦汤《医方考》
  8. 漏芦散《太平惠民和剂局方》
  9. 漏芦汤《增订叶评伤暑全书》
  10. 漏芦散《三因极一病证方论》
  11. 漏芪茶《茶饮保健》
  12. 漏芦散《妇人大全良方》
  13. 漏气《中医词典》
  14. 漏芦散《妇人大全良方》
  15. 漏气证治《三因极一病证方论》
  16. 漏芦散《备急千金要方》
  17. 漏腮《中医词典》
  18. 漏芦连翘汤《备急千金要方》
  19. 漏腮风《喉科秘诀》
  20. 漏芦茶《茶饮保健》
  21. 漏食泄《中医词典》
  22. 漏芦《本草图经》
  23. 漏胎《中医词典》
  24. 漏芦《滇南本草》
  25. 漏胎《内府秘传经验女科》
  26. 漏芦《药性切用》
  27. 漏胎《女科指要》
  28. 漏芦《本草撮要》
  29. 漏胎《胎产秘书》
  30. 漏芦《本草择要纲目》
  31. 漏胎《明医指掌》


升麻和气饮_《仙传外科集验方》_中医方言_【岐黄之术】

升麻和气饮

升麻和气饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮疥发于四肢，痛痒不常，甚至憎寒发热肿下湿痒，并皆治之。

升麻 干葛 桔梗 苍术（各一两） 枳壳 半夏（制） 干姜（各半两） 陈皮 白芷 甘草（各一两） 茯苓 当归 大黄（蒸，各半两） 芍药（七钱半）

上 咀，每服四钱，水一盏，生姜、灯心同煎，食前温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦汤
  • 当前页：升麻和气饮
  • 下一页：复元通气散
<<< 返回本书目录
  1. 升麻葛根汤【方剂大全】
  2. 升麻和气饮【方剂大全】
  3. 升麻葛根汤《医宗金鉴》
  4. 升麻黄连汤【方剂大全】
  5. 升麻葛根汤《汤头歌诀》
  6. 升麻黄芪汤【方剂大全】
  7. 升麻膏【方剂大全】
  8. 升麻黄耆汤【方剂大全】
  9. 升麻干葛汤【方剂大全】
  10. 升麻黄芩汤【方剂大全】
  11. 升麻柴胡汤【方剂大全】
  12. 升麻黄汤《医学衷中参西录》
  13. 升麻草【中药大全】
  14. 升麻解毒汤【方剂大全】
  15. 升麻补胃汤【方剂大全】
  16. 升麻酒【方剂大全】
  17. 升麻鳖甲汤【方剂大全】
  18. 升麻六物汤【方剂大全】
  19. 升麻【中药大全】
  20. 升麻清胃散【方剂大全】
  21. 升麻《本草纲目》图文版
  22. 升麻散【方剂大全】
  23. 升麻《证类本草》
  24. 升麻顺气汤【方剂大全】
  25. 升麻《长沙药解》
  26. 升麻溻汤【方剂大全】
  27. 升麻《药笼小品》
  28. 升麻溻肿汤【方剂大全】
  29. 升麻《药鉴》
  30. 升麻汤【方剂大全】
  1. 升麻和气饮《仙传外科集验方》
  2. 升麻葛根汤《伤寒括要》
  3. 升麻和气饮《三因极一病证方论》
  4. 升麻葛根汤《时方歌括》
  5. 升麻和气饮《太平惠民和剂局方》
  6. 升麻葛根汤《汤头歌诀》
  7. 升麻黄汤《医学衷中参西录》
  8. 升麻葛根汤《医方论》
  9. 升麻加附子汤《冯氏锦囊秘录》
  10. 升麻葛根汤《增订叶评伤暑全书》
  11. 升麻加黄连汤《冯氏锦囊秘录》
  12. 升麻葛根汤《退思集类方歌注》
  13. 升麻解毒汤《冯氏锦囊秘录》
  14. 升麻葛根汤《仁术便览》
  15. 升麻牛蒡团参汤《普济本事方》
  16. 升麻葛根汤《仁术便览》
  17. 升麻牛蒡子散《外科理例》
  18. 升麻葛根汤《医方考》
  19. 升麻清疮茶《茶饮保健》
  20. 升麻葛根汤《医方考》
  21. 升麻清肺茶《茶饮保健》
  22. 升麻葛根汤《医方考》
  23. 升麻散《冯氏锦囊秘录》
  24. 升麻葛根汤《目经大成》
  25. 升麻散《妇人大全良方》
  26. 升麻葛根汤《太平惠民和剂局方》
  27. 升麻散《妇人大全良方》
  28. 升麻葛根汤《冯氏锦囊秘录》
  29. 升麻散《妇人大全良方》
  30. 升麻葛根汤《冯氏锦囊秘录》
  31. 升麻散《仁术便览》


复元通气散_《仙传外科集验方》_中医方言_【岐黄之术】

复元通气散

复元通气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸气涩，耳聋，腹痈，便痈，疮疽无头。止痛消肿。

青皮 陈皮（各四两） 穿山甲（炮） 甘草（半生熟） 栝蒌根（各三两） 金银花（一两）加连翘、大黄、当归（各半两），皂角刺（一两）

上为细末，热酒调下，或用酒煎亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻和气饮
  • 当前页：复元通气散
  • 下一页：黄茯苓汤
<<< 返回本书目录
  1. 复元汤【方剂大全】
  2. 复元通气散【方剂大全】
  3. 复元散【方剂大全】
  4. 复元通气汤【方剂大全】
  5. 复元活血汤【方剂大全】
  6. 复元丸【方剂大全】
  7. 复元活血汤《汤头歌诀》
  8. 复元养荣汤【方剂大全】
  9. 复元丹【方剂大全】
  10. 复原固本丸【方剂大全】
  11. 复元大补汤【方剂大全】
  12. 复杂性尿路感染【疾病症状】
  13. 复羽叶栾树【中药大全】
  14. 复杂性醉酒【疾病症状】
  15. 复音丸【方剂大全】
  16. 复正散【方剂大全】
  17. 复音散【方剂大全】
  18. 复正汤【方剂大全】
  19. 复阴丹【方剂大全】
  20. 副鼻窦炎【疾病大全】
  21. 复叶葡萄叶【中药大全】
  22. 副鼻窦炎及乳突炎《放射诊断学》
  23. 复叶披麻草根【中药大全】
  24. 副耳【疾病症状】
  25. 复叶耳蕨【中药大全】
  26. 副交感神经功能不足parasympathetic inaclequatefunction《神经精神疾病诊断学》
  27. 复阳丹【方剂大全】
  28. 副交感神经功能亢进parasympathetic hypefunction《神经精神疾病诊断学》
  29. 复听【疾病症状】
  30. 副流行性感冒【疾病大全】
  1. 复元通气散《仙传外科集验方》
  2. 复元汤《老年百病防治》
  3. 复元通气散《太平惠民和剂局方》
  4. 复元羌活汤《医方论》
  5. 复元通气散《外科理例》
  6. 复元活血汤《汤头歌诀》
  7. 复杂性肛漏《中医词典》
  8. 复元活血汤《外科理例》
  9. 复制方法和应用《实验动物科学》
  10. 复元丹《三因极一病证方论》
  11. 副癌综合征《默克家庭诊疗手册》
  12. 复性《实用免疫细胞与核酸》
  13. 副癌综合征《默克家庭诊疗手册》
  14. 复习题《生物化学与分子生物学》
  15. 副鼻窦（Paranasal sinuses）及乳突《放射诊断学》
  16. 复习题《生物化学与分子生物学》
  17. 副鼻窦炎《放射诊断学》
  18. 复习思考题《生物化学与分子生物学》
  19. 副鼻窦异常表现《放射诊断学》
  20. 复习思考题《生物化学与分子生物学》
  21. 副奉上太医《中医词典》
  22. 复习思考题《生物化学与分子生物学》
  23. 副交感神经功能不足《神经精神疾病诊断学》
  24. 复位手法《中医词典》
  25. 副交感神经功能亢进《神经精神疾病诊断学》
  26. 复苏有效指标《急诊医学》
  27. 副流感病毒《医学微生物学》
  28. 复苏术中几种新观点《急诊医学》
  29. 副醛《医院药学》
  30. 复苏术引起的并发症《急诊医学》
  31. 副溶血性弧菌食物中毒《预防医学》


黄茯苓汤_《仙传外科集验方》_中医方言_【岐黄之术】

黄茯苓汤

黄茯苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸痈疽脓出大多，虚热不停。

赤茯苓 升麻 大黄 黄 黄芩 远志 赤芍（各一两） 甘草 人参 当归 生地黄（各二两） 麦门冬（一两半）

上 咀，每服四钱，水煎服之，大效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：复元通气散
  • 当前页：黄茯苓汤
  • 下一页：治诸疔疮方法
<<< 返回本书目录
  1. 黄敷药《外科传薪集》
  2. 黄父相痈疽论《千金翼方》
  3. 黄蜂出洞法《推拿抉微》
  4. 黄父一疽论《刘涓子鬼遗方》
  5. 黄风有余歌《医宗金鉴》
  6. 黄附丸【方剂大全】
  7. 黄风有余歌《眼科心法要诀》
  8. 黄甘散【方剂大全】
  9. 黄风菊花汤【方剂大全】
  10. 黄甘丸【方剂大全】
  11. 黄风膏【方剂大全】
  12. 黄杆菌肺炎【疾病大全】
  13. 黄风不足歌《医宗金鉴》
  14. 黄膏《医学衷中参西录》
  15. 黄风不足歌《眼科心法要诀》
  16. 黄膏【方剂大全】
  17. 黄粉散【方剂大全】
  18. 黄藁本【中药大全】
  19. 黄粉膏【方剂大全】
  20. 黄阁化癖膏【方剂大全】
  21. 黄肥疮《幼幼新书》
  22. 黄葛树【中药大全】
  23. 黄方《外台秘要》
  24. 黄根【中药大全】
  25. 黄矾丸【方剂大全】
  26. 黄公集圣丸【方剂大全】
  27. 黄矾丸《仙传外科集验方》
  28. 黄汞丸【方剂大全】
  29. 黄矾散【方剂大全】
  30. 黄狗肉丸【方剂大全】
  1. 黄茯苓汤《仙传外科集验方》
  2. 黄茯苓汤《备急千金要方》
  3. 黄茯神汤《三因极一病证方论》
  4. 黄敷药《外科传薪集》
  5. 黄符《吴普本草》
  6. 黄蜂入洞《幼科推拿秘书》
  7. 黄父相痈疽论《千金翼方》
  8. 黄蜂入洞《中医词典》
  9. 黄父一疽论《刘涓子鬼遗方》
  10. 黄蜂出洞法《推拿抉微》
  11. 黄膏《备急千金要方》
  12. 黄蜂出洞《中医词典》
  13. 黄膏《医学衷中参西录》
  14. 黄风有余歌《医宗金鉴》
  15. 黄公兴《中医词典》
  16. 黄风有余歌《眼科心法要诀》
  17. 黄宫绣《中医词典》
  18. 黄风内障《中医词典》
  19. 黄鼓疔《中医词典》
  20. 黄风不足歌《医宗金鉴》
  21. 黄瓜《减肥新法与技巧》
  22. 黄风不足歌《眼科心法要诀》
  23. 黄瓜《老年食养食疗》
  24. 黄风《中医词典》
  25. 黄瓜《食物疗法》
  26. 黄肥疮《幼幼新书》
  27. 黄瓜《饮膳正要》
  28. 黄防风汤熏蒸法《目经大成》
  29. 黄瓜《本草易读》
  30. 黄方三首《外台秘要》
  31. 黄瓜《饮食须知》


治诸疔疮方法_《仙传外科集验方》_中医方言_【岐黄之术】

治诸疔疮方法

治诸疔疮方法

  • 上一页
  • 目录
  • 相关
  • 下一页

如疔疮初出，以不变色及不知疼痛，按摇不动，嵌顶，身发寒热，便是此疮。气疔、水火疔、蛇眼、石疔、雄雌疔、烂疔、血疔、刀斧疔、红丝、鱼睛、紫砚、麻子诸般疔，急用圈黄药，用腊月间雄猪胆一个，入雄黄、京墨、姜汁末，入为于胆内，用此药涂在疮上圈之，便不走黄。元疔发之上，便打一针，直到痛处便住，血出无妨，便入仙蟾拔毒，取黄药入于疮口内，即用水沉膏贴之，神应膏亦可。取黄回时，以疮红肿为度。四围肿，可以放针出血毒黄水。如是走黄，看血筋到何处，以用火针刺断其血筋立住，便不走黄。看先黄走入何处，结成一块，便是黄者，可以黄上便放三五十针，等出血及毒瓦斯，即用敷黄药敷出毒矣。如是黄走者，左过右、右过左者，难治之，必死也。疮上黄上放针无血出，如血紫黑者，难治，亦死也。用针取黄不用铁针，只用金、银、铜针者，初发急服追疔夺命汤，即能内消立效，以服飞龙夺命丹亦可，后服化毒消毒托里散。以服诸药，皆要大汗出为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄茯苓汤
  • 当前页：治诸疔疮方法
  • 下一页：取蟾酥法度
<<< 返回本书目录
  1. 治诸疔疮方法《仙传外科集验方》
  2. 治诸方《集验方》
  3. 治诸疮中风寒水露方《集验方》
  4. 治诸风（附香港脚）《太平惠民和剂局方》
  5. 治诸出血方《集验方》
  6. 治诸风上攻头痛方《苏沈良方》
  7. 治诸虫方《集验方》
  8. 治诸鲠《洪氏集验方》
  9. 治周身口诀《跌打损伤回生集》
  10. 治诸鲠《苏沈良方》
  11. 治众蛇螫人方《集验方》
  12. 治诸鲠咒法《口齿类要》
  13. 治肿饮【方剂大全】
  14. 治诸积大法《妇科心法要诀》
  15. 治肿毒痈疽。《苏沈良方》
  16. 治诸积大法《医宗金鉴》
  17. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  18. 治诸癞、恶疮及侵淫疮方《集验方》
  19. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  20. 治诸淋方《集验方》
  21. 治中汤【方剂大全】
  22. 治诸淋灸法《圣济总录》
  23. 治中水毒方《集验方》
  24. 治诸目疾《苏沈良方》
  25. 治中尸方《集验方》
  26. 治诸疟疾方《集验方》
  27. 治中射工毒方《集验方》
  28. 治诸气，礞石丸。《苏沈良方》
  29. 治中蛊毒诸方《小品方》
  30. 治诸气灸法《圣济总录》
  1. 治诸疔疮方法《仙传外科集验方》
  2. 治诸疮中风寒水露方《集验方》
  3. 治诸毒不收口《奇方类编》
  4. 治诸疮水度肿者《儒门事亲》
  5. 治诸毒疮发背围药方《急救广生集》
  6. 治诸疮疖已结未结《是斋百一选方》
  7. 治诸恶疮《儒门事亲》
  8. 治诸出血方《集验方》
  9. 治诸方《集验方》
  10. 治诸虫方《集验方》
  11. 治诸风疥癣及癞《儒门事亲》
  12. 治周身口诀《跌打损伤回生集》
  13. 治诸风上攻头痛方《苏沈良方》
  14. 治重舌上戴妨碍《是斋百一选方》
  15. 治诸疳《是斋百一选方》
  16. 治重舌方《普济本事方》
  17. 治诸疳虫动方《小儿卫生总微论方》
  18. 治重舌《是斋百一选方》
  19. 治诸疳杂证方《小儿卫生总微论方》
  20. 治重舌《达生编》
  21. 治诸鲠《洪氏集验方》
  22. 治重疾须用重药《友渔斋医话》
  23. 治诸鲠《苏沈良方》
  24. 治众蛇螫人方《集验方》
  25. 治诸鲠咒法《口齿类要》
  26. 治肿毒痈疽。《苏沈良方》
  27. 治诸积大法《医宗金鉴》
  28. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  29. 治诸积大法《妇科心法要诀》
  30. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  31. 治诸癞、恶疮及侵淫疮方《集验方》


取蟾酥法度_《仙传外科集验方》_中医方言_【岐黄之术】

取蟾酥法度

取蟾酥法度

  • 上一页
  • 目录
  • 相关
  • 下一页

上将活虾蟆眉棱上，用手裹捻油纸上，或者黄桑叶上便有蟾酥，用竹篾青刮离纸叶上，便于原刮竹篾上，插在背阴处，经宿酥自然干，收用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸疔疮方法
  • 当前页：取蟾酥法度
  • 下一页：追毒丹
<<< 返回本书目录
  1. 取蟾酥法《外科正宗》
  2. 取虫门《串雅内外编》
  3. 取蟾酥法《外科选要》
  4. 取代羧酸和对映异构《医用化学》
  5. 取蟾酥法《古今医统大全》
  6. 取方之法《药鉴》
  7. 取艾法《苏沈良方》
  8. 取膏肓穴法（医学入门）《针灸大成》
  9. 曲直汤【方剂大全】
  10. 取红铅法《古今医统大全》
  11. 曲直汤《医学衷中参西录》
  12. 取火法《痰火点雪》
  13. 曲枝天冬【中药大全】
  14. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  15. 曲枝假蓝【中药大全】
  16. 取孔穴法《千金翼方》
  17. 曲贼鱼《本草纲目》图文版
  18. 取蟠桃酒法《古今医统大全》
  19. 曲泽穴【上肢内侧穴位】
  20. 取骑竹马灸穴法《针灸大全》
  21. 曲垣穴【上肢外侧穴位】
  22. 取气太冲《养生导引秘籍》
  23. 曲垣穴【人体背部穴位】
  24. 取清明水制明目膏法《古今医统大全》
  25. 曲鱼膏【方剂大全】
  26. 取人中黄法《古今医统大全》
  27. 曲术丸【方剂大全】
  28. 取肾俞法《针灸聚英》
  29. 曲泉穴【下肢内侧穴位】
  30. 取肾俞穴法《针灸大全》
  1. 取蟾酥法度《仙传外科集验方》
  2. 取蟾酥法《外科选要》
  3. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  4. 取蟾酥法《外科正宗》
  5. 取齿丹《外科全生集》
  6. 取蟾酥法《古今医统大全》
  7. 取虫法《慎柔五书》
  8. 取鼻痔秘法《中医词典》
  9. 取代羧酸和对映异构《医用化学》
  10. 取胞衣要诀《急救广生集》
  11. 取雕青《儒门事亲》
  12. 取艾法《苏沈良方》
  13. 取方之法《药鉴》
  14. 取艾法《针灸神书》
  15. 取肺法《痰火点雪》
  16. 取《中医词典》
  17. 取膏肓穴法（医学入门）《针灸大成》
  18. 曲转处《中医词典》
  19. 取合谷穴法《痰火点雪》
  20. 曲转《中医词典》
  21. 取红铅法《古今医统大全》
  22. 曲周（曲隅）《中医名词词典》
  23. 取红铅秘法（华佗取红铅）《华佗神方》
  24. 曲周《中医词典》
  25. 取火法《针灸易学》
  26. 曲枳术丸《内外伤辨》
  27. 取火法《痰火点雪》
  28. 曲直汤《医学衷中参西录》
  29. 取积聚方《中藏经》
  30. 曲折处《中医词典》
  31. 取箭镞方《是斋百一选方》


追毒丹_《仙传外科集验方》_中医方言_【岐黄之术】

追毒丹

追毒丹

  • 上一页
  • 目录
  • 相关
  • 下一页

取黄去疔头，追脓毒立效。

蟾酥（一钱，干用老酒化） 蜈蚣（酒浸，炙干黄） 砂（一钱） 白丁香（一钱，无此味加巴豆） 巴豆（七粒，去壳不去油） 雄黄（二钱） 轻粉（一钱） 朱砂（二钱，为衣。如无，黄丹亦可）

总为细末，面调水为丸。如丸不就，用酒打面糊为丸如麦大，两头尖，入于针破口内，用水沉膏贴之，后用膏药及生肌药迫出脓血毒物。又如有黑陷漏疮者，四围死败肉不去，不生肌者，不可治也，亦用此药追毒，去死肌败肉，生新肉愈矣。小者用一粒，大者加用之。病轻者不必用针，只以手指甲爬动于疮顶上，安此药水沉膏贴之，其疮实时红肿为度，去其败肉为妙，用之神效立验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取蟾酥法度
  • 当前页：追毒丹
  • 下一页：水沉膏
<<< 返回本书目录
  1. 追疔夺命丹【方剂大全】
  2. 追风【中药主治】
  3. 追疮散《外科传薪集》
  4. 追风丹【方剂大全】
  5. 追虫丸【方剂大全】
  6. 追风毒锉散【方剂大全】
  7. 撞气阿魏圆【方剂大全】
  8. 追风如圣散【方剂大全】
  9. 撞气阿魏丸【方剂大全】
  10. 追风伞【中药大全】
  11. 撞击征【疾病症状】
  12. 追风散【方剂大全】
  13. 撞击伤目《中医眼科学》
  14. 追风丸《仙传外科集验方》
  15. 撞关饮子【方剂大全】
  16. 追风应痛圆【方剂大全】
  17. 撞刺生翳外障《秘传眼科龙木论》
  18. 追骨风【中药大全】
  19. 撞刺生翳歌《医宗金鉴》
  20. 追魂散【方剂大全】
  21. 撞刺生翳歌《眼科心法要诀》
  22. 追魂汤【方剂大全】
  23. 撞刺生翳《银海精微》
  24. 追疟饮【方剂大全】
  25. 状元丸【方剂大全】
  26. 追气丸【方剂大全】
  27. 状如麻豆．搔之成疮《外科大成》
  28. 追蚀疮疽肿法《外科精义》
  29. 状颅皮【疾病症状】
  30. 追蚀一切疮肿《圣济总录》
  1. 追毒丹《仙传外科集验方》
  2. 追疔夺命汤《仁术便览》
  3. 追毒膏《博济方》
  4. 追疔夺命汤《仙传外科集验方》
  5. 追毒散《仁术便览》
  6. 追疮散《外科传薪集》
  7. 追毒汤《备急千金要方》
  8. 追虫丸《医学心悟》
  9. 追风祛痰丸《仁术便览》
  10. 追虫丸《冯氏锦囊秘录》
  11. 追风散《妇人大全良方》
  12. 追虫方《慎柔五书》
  13. 追风散《太平惠民和剂局方》
  14. 追《中医词典》
  15. 追风散《太平惠民和剂局方》
  16. 撞气丸《博济方》
  17. 追风丸《仙传外科集验方》
  18. 撞气阿魏丸《仁术便览》
  19. 追风应痛丸《太平惠民和剂局方》
  20. 撞气阿魏丸《太平惠民和剂局方》
  21. 追魂汤《三因极一病证方论》
  22. 撞气阿魏丸《三因极一病证方论》
  23. 追疟饮《时病论歌括新编》
  24. 撞气阿魏丸《冯氏锦囊秘录》
  25. 追气丸《妇人大全良方》
  26. 撞击伤目《中医眼科学》
  27. 追蚀疮疽肿法《中医词典》
  28. 撞红《中医词典》
  29. 追蚀疮疽肿法《外科精义》
  30. 撞打破伤《明目至宝》
  31. 追蚀脓蠹《证治准绳·疡医》


水沉膏_《仙传外科集验方》_中医方言_【岐黄之术】

水沉膏

水沉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

将白芨末放在盏内，用水沉下去，用纸贴之，如用膏不可用生肌药，方在前。敷黄药蝉蜕 僵蚕又方∶丝瓜叶、连须、葱白、韭。

又方∶苍耳根苗烧灰，白监梅灰，蓝靛为妙。

总为细末，酸醋调涂四周，留疮口上，毒出如干，再以醋常常润湿为度。如不退，加前敷药、化毒散血拔毒散立效。

疔疮陷顶，专治疔疮发背，诸般恶疮疖及脓水不干者。以用铁锈，不拘多少，研为细末，用醋调涂疔疮上，须臾疔毒自然凸出，脓水即干，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：追毒丹
  • 当前页：水沉膏
  • 下一页：追疔夺命汤
<<< 返回本书目录
  1. 水潮除后患法《痰火点雪》
  2. 水沉散【方剂大全】
  3. 水朝阳花【中药大全】
  4. 水澄膏【方剂大全】
  5. 水朝阳根【中药大全】
  6. 水冲脉【疾病症状】
  7. 水朝阳草【中药大全】
  8. 水慈姑【中药大全】
  9. 水朝阳【中药大全】
  10. 水葱【中药大全】
  11. 水菖蒲【中药大全】
  12. 水疸《医经原旨》
  13. 水菖蒲《滇南本草》
  14. 水道涩痛【方剂主治】
  15. 水草乌【中药大全】
  16. 水道下肉线《沈氏女科辑要》
  17. 水草类 石草类 苔类《本草从新》
  18. 水道穴【胸部腹部穴位】
  19. 水草类《本草便读》
  20. 水稻清【中药大全】
  21. 水草部《本经逢原》
  22. 水稻清乳汁【中药大全】
  23. 水曹脉《丹医秘授古脉法》
  24. 水的离子积和溶液的PH值《医用化学》
  25. 水部（天水 地水）《药性切用》
  26. 水底捞明月法《推拿抉微》
  27. 水部（十四种）《得配本草》
  28. 水底龙【中药大全】
  29. 水部《本经逢原》
  30. 水丁香【中药大全】
  1. 水沉膏《仙传外科集验方》
  2. 水潮除后患法《痰火点雪》
  3. 水沉金丝膏《儒门事亲》
  4. 水菖蒲《滇南本草》
  5. 水澄膏《中藏经》
  6. 水曹脉《丹医秘授古脉法》
  7. 水澄膏《儒门事亲》
  8. 水菜类《急救广生集》
  9. 水澄膏《外科理例》
  10. 水部《本草便读》
  11. 水澄膏《仁术便览》
  12. 水不克火篇《外经微言》
  13. 水澄膏《奇方类编》
  14. 水不化气《中医词典》
  15. 水喘《中医词典》
  16. 水不化气《中医名词词典》
  17. 水代谢《妇产科学》
  18. 水不涵木《中医词典》
  19. 水丹《中医词典》
  20. 水不涵木《中医名词词典》
  21. 水疸《医经原旨》
  22. 水病针法论《医学源流论》
  23. 水道《针灸大成》
  24. 水病杂疗方一十二首《外台秘要》
  25. 水道《中医词典》
  26. 水病类《察病指南》
  27. 水道《针灸学》
  28. 水病方七首《外台秘要》
  29. 水道出线《古今医统大全》
  30. 水病《中医词典》
  31. 水道散《备急千金要方》


追疔夺命汤_《仙传外科集验方》_中医方言_【岐黄之术】

追疔夺命汤

追疔夺命汤

  • 上一页
  • 目录
  • 相关
  • 下一页

秘方速效，能内消肿。

羌活 独活 青皮（多用） 防风（多用） 黄连 赤芍 细辛 甘草节 蝉蜕 僵蚕 脚连（各等分）加河车、泽兰、金银；有脓，加首乌、白芷；要利，加青木香、大黄、栀子、牵牛；在脚，加木瓜。

上 咀，每服五钱，先将一服加泽兰、（少用叶。）金银花各一两，生姜十片，同药擂烂，好酒旋之，热服；不吃酒者，水煎为妙。然后用酒、水各一盏半，生姜十片，煎至热服，汗出为度。病退减后，再加大黄二钱，煎至热服，再以利一两服，去余毒为妙。此方以药味观之，甚若不切，然效速于神验，万无一失，累用累效。如有别证再出，宜随证加减治之速效。

若心烦呕吐，加甘草节一钱，豆粉，酸浆水下。呕逆恶心，加乳香、豆粉，甘草汤下，紫河草、老姜，用米醋一口吞下。心烦呕，名伏暑，用朱砂五苓散。呕逆，加母丁香、石连。不止，用不换金正气散，又加人参、木香。呕不止，因吃水多，手足冷，以黄连 香薷散吞之消暑丸。冷不止者，加宣木瓜、牵牛。心烦加麦门冬，赤芍、栀子、灯草。潮热，加北柴胡、黄芩、淡竹、丝茅根。眼花，加朱砂、雄黄、麝香少许。腹胀加薏苡仁、寒水石；自利，加白术、白茯苓、肉豆蔻、米壳。腹内痛不止，加南木香、乳香。喘嗽，加知母、贝母、蜜少许。头疼，加川芎、白芷、葱白；痛不止，加萝卜子、川芎、葱白擂碎敷于太阳即止。痰涎多，加生艾尾叶，用米醋擂取汁，嗽去痰。咽喉痛，加山豆根、灵消根、栀子、淡竹叶、艾叶、灯草。大便秘，加赤芍姜制，枳壳、大腹皮。小腑秘，加赤芍、赤茯、木通、车前、灯草。尿血出，加生地黄、车前。鼻血出，加野红花、地黄、藕节、姜皮生用。骨蒸，加丝茅根。无脉，服二十四味流气饮。疮不痛，顶不起，灸三状，更不痛，不治。秘方，加进叶，速效内消，一生受用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水沉膏
  • 当前页：追疔夺命汤
  • 下一页：飞龙夺命丹
<<< 返回本书目录
  1. 追疔夺命丹【方剂大全】
  2. 追风【中药主治】
  3. 追疮散《外科传薪集》
  4. 追风丹【方剂大全】
  5. 追虫丸【方剂大全】
  6. 追风毒锉散【方剂大全】
  7. 撞气阿魏圆【方剂大全】
  8. 追风如圣散【方剂大全】
  9. 撞气阿魏丸【方剂大全】
  10. 追风伞【中药大全】
  11. 撞击征【疾病症状】
  12. 追风散【方剂大全】
  13. 撞击伤目《中医眼科学》
  14. 追风丸《仙传外科集验方》
  15. 撞关饮子【方剂大全】
  16. 追风应痛圆【方剂大全】
  17. 撞刺生翳外障《秘传眼科龙木论》
  18. 追骨风【中药大全】
  19. 撞刺生翳歌《医宗金鉴》
  20. 追魂散【方剂大全】
  21. 撞刺生翳歌《眼科心法要诀》
  22. 追魂汤【方剂大全】
  23. 撞刺生翳《银海精微》
  24. 追疟饮【方剂大全】
  25. 状元丸【方剂大全】
  26. 追气丸【方剂大全】
  27. 状如麻豆．搔之成疮《外科大成》
  28. 追蚀疮疽肿法《外科精义》
  29. 状颅皮【疾病症状】
  30. 追蚀一切疮肿《圣济总录》
  1. 追疔夺命汤《仙传外科集验方》
  2. 追疮散《外科传薪集》
  3. 追疔夺命汤《仁术便览》
  4. 追虫丸《医学心悟》
  5. 追毒丹《仙传外科集验方》
  6. 追虫丸《冯氏锦囊秘录》
  7. 追毒膏《博济方》
  8. 追虫方《慎柔五书》
  9. 追毒散《仁术便览》
  10. 追《中医词典》
  11. 追毒汤《备急千金要方》
  12. 撞气丸《博济方》
  13. 追风祛痰丸《仁术便览》
  14. 撞气阿魏丸《仁术便览》
  15. 追风散《妇人大全良方》
  16. 撞气阿魏丸《太平惠民和剂局方》
  17. 追风散《太平惠民和剂局方》
  18. 撞气阿魏丸《三因极一病证方论》
  19. 追风散《太平惠民和剂局方》
  20. 撞气阿魏丸《冯氏锦囊秘录》
  21. 追风丸《仙传外科集验方》
  22. 撞击伤目《中医眼科学》
  23. 追风应痛丸《太平惠民和剂局方》
  24. 撞红《中医词典》
  25. 追魂汤《三因极一病证方论》
  26. 撞打破伤《明目至宝》
  27. 追疟饮《时病论歌括新编》
  28. 撞刺生翳外障《秘传眼科龙木论》
  29. 追气丸《妇人大全良方》
  30. 撞刺生翳外障《中医词典》
  31. 追蚀疮疽肿法《中医词典》


飞龙夺命丹_《仙传外科集验方》_中医方言_【岐黄之术】

飞龙夺命丹

飞龙夺命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

专治疔疮发背，脑疽，乳痈疽，附骨疽，一切无头肿毒恶疮，服之便有头，不痛者服之便痛，已成者服之立愈。此乃恶证药中至宝，病危者服之立可矣，万无失一。此乃家传之秘方，一生受用，不敢轻泄，神速之验，即愈立效。

蟾酥（二钱，干者老酒化） 血竭（一钱） 乳香（二钱） 没药（二钱） 雄黄（三钱） 轻粉（半钱） 胆矾（一钱） 麝香（半钱） 铜绿（二钱） 寒水石（一钱） 朱砂（一钱，为衣） 海羊（二十个，蜗牛即是，连壳用之） 脑子（半钱，无亦可） 天龙（一条，酒浸炙黄，去头足）

上为细末，先将海羊研为泥，和前药为丸如绿豆大。如丸不就，入酒打面糊为丸。每服二丸，先用葱白三寸，令病患嚼烂，吐于手心，男左女右，将药丸裹在葱白内，用无灰热酒三四盏送下。于避风处，以衣盖覆之，约人行五里之久，再用热酒数杯，以助药力，发热大汗出为度矣。

初觉二丸即消，如汗不出，重者再服二丸，汗出即效。三五日病重者，再进二丸即愈。

如疔疮走黄过心者，难治之。汗出冷者，亦死矣。如病患不能嚼葱，擂碎裹药丸在内，热酒送下。疮在上食后服，疮在下食前服。服此药后，忌冷水、黄瓜、茄子、油、猪、杂鱼肉、湿面，一切发风发疮毒类之物，不可食之。又忌妇人。洗换狐臭，百发百中，此药活人多矣。

歌括∶血竭 蟾酥 轻粉，雄黄铜绿朱砂；胆矾寒水麝香加，三七海洋研化。专治疔疮恶毒，脑疽发背无差。如绿豆大二丸佳，细嚼葱酒送下。衣被盖之汗出，返魂救死堪夸。神仙传与世人家，夺命金丹无价。

凡患疔疮痈疽等疮疖毒，专治此疮，能令内消去毒，化为黑，水从小便出，万无失一。此方不得秘，又不许轻泄，谨之，慎之，宝之可也。

乳香 知母 半夏 天花粉（可加贝母） 穿山甲 白芨 皂角 银花（各一钱）

上为 咀，用无灰酒一碗，煎至半碗去滓，只作一服温服，不得加减。再将滓捣碎为细末，加秋过芙蓉叶一两，用蜜调井花水及敷药于疮口上，如干再用蜜水润湿过一宿自然消，不必用第二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：追疔夺命汤
  • 当前页：飞龙夺命丹
  • 下一页：雄黄丸
<<< 返回本书目录
  1. 飞龙丹【方剂大全】
  2. 飞龙夺命丹【方剂大全】
  3. 飞龙阿魏化坚膏【方剂大全】
  4. 飞龙换骨还元水火仙丹【方剂大全】
  5. 飞灵丹【方剂大全】
  6. 飞龙掌血（图）【中药大全】
  7. 飞炼研煮钟乳及和草药服疗《千金翼方》
  8. 飞龙掌血叶【中药大全】
  9. 飞炼研煮五石及和草药服疗《千金翼方》
  10. 飞马金丹【方剂大全】
  11. 飞廉分清汤【方剂大全】
  12. 飞蛇散【方剂大全】
  13. 飞廉（图）【中药大全】
  14. 飞生丸【方剂大全】
  15. 飞廉《证类本草》
  16. 飞尸《圣济总录》
  17. 飞廉《本草纲目》完整版
  18. 飞尸《续名医类案》
  19. 飞来蓝【中药大全】
  20. 飞尸方《外台秘要》
  21. 飞来鹤（图）【中药大全】
  22. 飞尸鬼疰《备急千金要方》
  23. 飞经走气四法《中医刺灸》
  24. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  25. 飞经走气法《推拿抉微》
  26. 飞尸血厥《女科证治准绳》
  27. 飞经走气法《厘正按摩要术》
  28. 飞尸血厥《证治准绳·女科》
  29. 飞剑斩黄龙【方剂大全】
  30. 飞尸走马汤【方剂大全】
  1. 飞龙夺命丹《仙传外科集验方》
  2. 飞龙丹《外科全生集》
  3. 飞龙夺命丹《救伤秘旨》
  4. 飞炼研煮钟乳及和草药服疗《千金翼方》
  5. 飞龙夺命丹《冯氏锦囊秘录》
  6. 飞炼研煮五石及和草药服疗《千金翼方》
  7. 飞龙夺命丹《仁术便览》
  8. 飞廉《名医别录》
  9. 飞门《中医词典》
  10. 飞廉《证类本草》
  11. 飞沙入目《奇效简便良方》
  12. 飞廉《新修本草》
  13. 飞伤喉痹《中医词典》
  14. 飞廉《千金翼方》
  15. 飞生虫《证类本草》
  16. 飞廉《雷公炮炙论》
  17. 飞尸《圣济总录》
  18. 飞廉《神农本草经》
  19. 飞尸《中医词典》
  20. 飞经走气四法《中医刺灸》
  21. 飞尸《续名医类案》
  22. 飞经走气法《厘正按摩要术》
  23. 飞尸方三首《外台秘要》
  24. 飞经走气法《推拿抉微》
  25. 飞尸鬼疰《备急千金要方》
  26. 飞经走气《中医词典》
  27. 飞尸候《诸病源候论》
  28. 飞金走气《幼科推拿秘书》
  29. 飞尸秘方《华佗神方》
  30. 飞金走气《中医词典》
  31. 飞尸血厥《证治准绳·女科》


雄黄丸_《仙传外科集验方》_中医方言_【岐黄之术】

雄黄丸

雄黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

利大腑，去毒积。

郁金 雄黄（各半两） 大戟 芒硝（各一两） 巴豆（四十粒，去壳不去油）

上为细末，面糊为丸如绿豆大。每服七、八、九丸，用巴豆半粒擂烂，冷白汤送下。如要打痰，以桑白皮、杏仁煎汤，冷吞下即行。

又方∶以大戟为末，每服三四钱，茶清调服即行。

又方∶如要下积，用江子二十一粒，木香、丁香、桃仁各等分为细末，面糊为丸如绿豆大，温白汤吞下。

过药江子（一两） 豆豉（二两）

上为细末，面糊为丸。每服七丸，白汤送下即行。忌食热汤物。过后，以温白粥、米汤补之。

拔黄药∶用蟾酥、飞罗面为丸如梧桐子大，可将一丸放在面前舌下，实时黄出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞龙夺命丹
  • 当前页：雄黄丸
  • 下一页：百二散
<<< 返回本书目录
  1. 雄黄圣饼子【方剂大全】
  2. 雄黄丸【方剂大全】
  3. 雄黄圣饼子《脾胃论》
  4. 雄黄消毒膏【方剂大全】
  5. 雄黄麝香散【方剂大全】
  6. 雄鸡、鸡肫皮《滇南本草》
  7. 雄黄散【方剂大全】
  8. 雄鸡口涎【中药大全】
  9. 雄黄兰【中药大全】
  10. 雄激素《妇产科学》
  11. 雄黄解毒丸【方剂大全】
  12. 雄激素过多【疾病症状】
  13. 雄黄合剂【方剂大全】
  14. 雄激素过少【疾病症状】
  15. 雄黄膏【方剂大全】
  16. 雄激素类药和同化激素类药《药理学》
  17. 雄黄豆【中药大全】
  18. 雄激素依赖【疾病症状】
  19. 雄黄【中药大全】
  20. 雄漆丸【方剂大全】
  21. 雄黄《本草纲目》图文版
  22. 雄鹊肉《本草纲目》完整版
  23. 雄黄《证类本草》
  24. 雄蛇散【方剂大全】
  25. 雄黄《长沙药解》
  26. 雄麝散《外科传薪集》
  27. 雄黄《药征续编》
  28. 雄麝散【方剂大全】
  29. 雄黄《药笼小品》
  30. 雄鼠散【方剂大全】
  1. 雄黄丸《仙传外科集验方》
  2. 雄黄丸《备急千金要方》
  3. 雄黄丸《妇人大全良方》
  4. 雄黄圣饼子《脾胃论》
  5. 雄黄丸《三因极一病证方论》
  6. 雄黄散方《伤寒杂病论》
  7. 雄黄丸《医学心悟》
  8. 雄黄散《是斋百一选方》
  9. 雄黄丸《增订叶评伤暑全书》
  10. 雄黄散《仁术便览》
  11. 雄黄丸《伤寒括要》
  12. 雄黄散《儒门事亲》
  13. 雄黄丸方《医学心悟》
  14. 雄黄散《三因极一病证方论》
  15. 雄黄五钱《奇方类编》
  16. 雄黄散《妇人大全良方》
  17. 雄黄熏法《伤寒括要》
  18. 雄黄散《备急千金要方》
  19. 雄黄熏方《医宗金鉴》
  20. 雄黄散《金匮悬解》
  21. 雄鸡、鸡肫皮《滇南本草》
  22. 雄黄散《圆运动的古中医学》
  23. 雄鸡屎《千金翼方》
  24. 雄黄锐散《伤寒括要》
  25. 雄激素《生理学》
  26. 雄黄解毒丸《重楼玉钥》
  27. 雄激素《药理学》
  28. 雄黄解毒丸《万氏秘传片玉心书》
  29. 雄激素《妇产科学》
  30. 雄黄解毒丸《仁术便览》
  31. 雄激素和同化激素《医院药学》


百二散_《仙传外科集验方》_中医方言_【岐黄之术】

百二散

百二散

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名护心散。）治发疔疮烦躁，手足不住发狂者，急宜服之。

甘草节 绿豆粉 朱砂（各等分）

上为细末。甚者水调服之，大效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄丸
  • 当前页：百二散
  • 下一页：返魂丹
<<< 返回本书目录
  1. 百段锦散【方剂大全】
  2. 百二散【方剂大全】
  3. 百点膏【方剂大全】
  4. 百发神针【方剂大全】
  5. 百当膏【方剂大全】
  6. 百沸汤【方剂大全】
  7. 百虫入耳《幼幼新书》
  8. 百分率与概率单位对照表《预防医学》
  9. 百虫入耳《医宗金鉴》
  10. 百粉丸【方剂大全】
  11. 百虫入耳《外科正宗》
  12. 百风汤【方剂大全】
  13. 百虫入耳《圣济总录》
  14. 百果酒【方剂大全】
  15. 百齿卫矛【中药大全】
  16. 百果仙胶【方剂大全】
  17. 百草血余棕灰散【方剂大全】
  18. 百合《本草纲目》完整版
  19. 百草丸【方剂大全】
  20. 百合《备急千金要方》
  21. 百草霜丸【方剂大全】
  22. 百合《本草乘雅半偈》
  23. 百草霜散【方剂大全】
  24. 百合《本草崇原》
  25. 百草霜膏【方剂大全】
  26. 百合《本草经解》
  27. 百草霜方【方剂大全】
  28. 百合《本草图经》
  29. 百草霜【中药大全】
  30. 百合《本草新编》
  1. 百二散《仙传外科集验方》
  2. 百点膏《医方考》
  3. 百发神针《中医词典》
  4. 百虫窝《针灸学》
  5. 百沸汤《本草备要》
  6. 百虫入耳秘方《华佗神方》
  7. 百沸汤《本草从新》
  8. 百虫入耳门主方《疡医大全》
  9. 百沸汤《得配本草》
  10. 百虫入耳《奇效简便良方》
  11. 百沸汤《本草分经》
  12. 百虫入耳《外科正宗》
  13. 百沸汤《本草撮要》
  14. 百虫入耳《外科心法要诀》
  15. 百沸汤《药性切用》
  16. 百虫入耳《证治准绳·幼科》
  17. 百分率与概率单位对照表《预防医学》
  18. 百虫入耳《幼幼新书》
  19. 百骸《中医名词词典》
  20. 百虫入耳《医宗金鉴》
  21. 百骸《中医词典》
  22. 百虫入耳《中医词典》
  23. 百合《神农本草经》
  24. 百虫入耳《圣济总录》
  25. 百合《本草纲目》
  26. 百虫窠《中医词典》
  27. 百合《雷公炮制药性解》
  28. 百虫《中医词典》
  29. 百合《千金翼方》
  30. 百草霜治验《寿世保元》
  31. 百合《药笼小品》


返魂丹_《仙传外科集验方》_中医方言_【岐黄之术】

返魂丹

返魂丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治病同前。

麝香（少许） 雄黄（二钱） 蟾酥（一字） 江子（七粒，去壳，灯上烧存性）

上为末，和酥点舌上三次，含化咽之，其疔自爆，勿用铁器，忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百二散
  • 当前页：返魂丹
  • 下一页：治瘰神效方法
<<< 返回本书目录
  1. 返汗化水汤【方剂大全】
  2. 返魂丹【方剂大全】
  3. 返顾马先蒿【中药大全】
  4. 返魂夺命丹【方剂大全】
  5. 返本丸【方剂大全】
  6. 返魂浆【方剂大全】
  7. 返本还元《养生导引秘籍》
  8. 返魂散【方剂大全】
  9. 反佐论《景岳全书》
  10. 返魂神白散【方剂大全】
  11. 反转录作用(reverse transcription)《生物化学与分子生物学》
  12. 返魂汤【方剂大全】
  13. 反治论《医碥》
  14. 返魂丸子【方剂大全】
  15. 反应性组织细胞增多症【疾病大全】
  16. 返魂香《本草纲目》完整版
  17. 反应性细胞改变【疾病症状】
  18. 返火汤【方剂大全】
  19. 反应性精神病【疾病大全】
  20. 返睛丸【方剂大全】
  21. 反应性精神病《家庭医学百科-医疗康复篇》
  22. 返精丸【方剂大全】
  23. 反应性浆细胞增多症【疾病大全】
  24. 返流性食管炎《家庭医学百科-医疗康复篇》
  25. 反应性关节炎【疾病大全】
  26. 返阴丹【方剂大全】
  27. 反应性穿孔性胶原病【疾病大全】
  28. 返阴散【方剂大全】
  29. 反应迟钝【疾病症状】
  30. 返阴丸【方剂大全】
  1. 返魂丹《仙传外科集验方》
  2. 返归说《达摩洗髓易筋经》
  3. 返魂丹《太平惠民和剂局方》
  4. 返本还原《中医词典》
  5. 返魂丹《医方论》
  6. 返本还元《养生导引秘籍》
  7. 返魂神白散《博济方》
  8. 反佐论《景岳全书》
  9. 返魂香《海药本草》
  10. 反佐法《中医词典》
  11. 返魂香《证类本草》
  12. 反转录作用《生物化学与分子生物学》
  13. 返流性食管炎《家庭医学百科-医疗康复篇》
  14. 反转录酶《实用免疫细胞与核酸》
  15. 返阴丹《三因极一病证方论》
  16. 反转录PCR方法检测RNA《实用免疫细胞与核酸》
  17. 返阴丹《博济方》
  18. 反治论《医碥》
  19. 犯本《中医词典》
  20. 反治《中医词典》
  21. 犯疔疮候《诸病源候论》
  22. 反治《中医名词词典》
  23. 犯疔疮肿候《诸病源候论》
  24. 反折《中医词典》
  25. 犯疔肿候《诸病源候论》
  26. 反应性精神病《家庭医学百科-医疗康复篇》
  27. 犯疔肿重发方二首《外台秘要》
  28. 反应体系的最适pH、缓冲液的种类和浓度《临床生物化学》
  29. 犯黄《中医词典》
  30. 反应过程《生物化学与分子生物学》
  31. 犯黄候《诸病源候论》


治瘰神效方法_《仙传外科集验方》_中医方言_【岐黄之术】

治瘰神效方法

治瘰神效方法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患瘰 ，不问年深月久者，先用箍子箍住其疮，以后用艾火，从下面儿 上灸一个起，以等下灸上去，灸到母发之处即住，每一个上用大蒜一片贴之，灸五七壮止，随灸一个，便用膏药贴之，当时一日一换，立见神效矣。

秘传膏药真绿豆（二两半，炒，用铜铫子炒黄色，枯了为妙） 檀香（半两，焙干用） 香竭（香节亦可）胆矾（半两，真者取毒生肌，后不用此味） 乳香 没药（各半两，痛用） 轻粉（匣子亦好，少用） 南蛇胆（无亦可） 麝香（破者可用，初灸不用）

上为细末，诸药半两，可用豆粉五两，米醋调成膏，摊开油纸上贴之。不生肌，加生肌药即愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：返魂丹
  • 当前页：治瘰神效方法
  • 下一页：五香连翘散
<<< 返回本书目录
  1. 治瘰神效方法《仙传外科集验方》
  2. 治瘰痔灸刺法《圣济总录》
  3. 治瘰方《集验方》
  4. 治瘰诸方《小品方》
  5. 治瘰，柴胡汤《苏沈良方》
  6. 治马咋踏及诸马物伤人方《集验方》
  7. 治瘰《苏沈良方》
  8. 治慢风心得神方《推拿抉微》
  9. 治陆令仪尊堂肺痈奇验《寓意草》
  10. 治梦泄诸失精众方《小品方》
  11. 治漏液胡臭方《集验方》
  12. 治梦遗法《医学衷中参西录》
  13. 治漏疮《洪氏集验方》
  14. 治梦遗方【方剂大全】
  15. 治癃闭熨吐汗三法《杂病心法要诀》
  16. 治梦遗失精（白浊）《针灸资生经》
  17. 治淋《洪氏集验方》
  18. 治梦中遗泄，茯苓散。《苏沈良方》
  19. 治临产病方《妇科玉尺》
  20. 治面、粉刺、面诸方《集验方》
  21. 治疗重药性《冯氏锦囊秘录》
  22. 治面疮瘢诸方《小品方》
  23. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  24. 治面发秃身臭心鄙丑方《肘后备急方》
  25. 治疗用气味《冯氏锦囊秘录》
  26. 治面黑痣诸方《小品方》
  27. 治疗用气味《本草蒙筌》
  28. 治目赤痛暗昧刺诸病方《肘后备急方》
  29. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  30. 治目多眵泪药《外科传薪集》
  1. 治瘰神效方法《仙传外科集验方》
  2. 治瘰满项不破，及肿疼痛方。《博济方》
  3. 治瘰痰核方《奇方类编》
  4. 治瘰方《集验方》
  5. 治瘰痔灸刺法《圣济总录》
  6. 治瘰方《儒门事亲》
  7. 治瘰诸方《小品方》
  8. 治瘰不论已破未破《奇方类编》
  9. 治马鞍压疮方《奇方类编》
  10. 治瘰。《苏沈良方》
  11. 治马鼻湿方《奇方类编》
  12. 治瘰，柴胡汤《苏沈良方》
  13. 治马肝毒中人未死方《医宗金鉴》
  14. 治瘰《是斋百一选方》
  15. 治马肝中毒未死方《金匮悬解》
  16. 治瘰《是斋百一选方》
  17. 治马肝中毒未死方 又方《金匮悬解》
  18. 治瘰《奇效简便良方》
  19. 治马癞方《奇方类编》
  20. 治骡马驴鼠疮《奇方类编》
  21. 治马骡打破脊梁《奇方类编》
  22. 治乱保安法《时病论歌括新编》
  23. 治马骡骨眼起卧《奇方类编》
  24. 治陆令仪尊堂肺痈奇验《寓意草》
  25. 治马骡鼠疮《奇方类编》
  26. 治漏液胡臭方《集验方》
  27. 治马起卧肚痛《奇方类编》
  28. 治漏胎胎损方《中藏经》
  29. 治马三结《奇方类编》
  30. 治漏疮子《是斋百一选方》
  31. 治马鼠疮《奇方类编》


五香连翘散_《仙传外科集验方》_中医方言_【岐黄之术】

五香连翘散

五香连翘散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切积热，结核，瘰 ，痈疽，恶疮，肿疖。

沉香 连翘（去蒂） 桑寄生（升麻亦可） 丁香（去枝梗） 射干 独活 乳香 升麻 大黄（蒸，要利生用） 木通 羌活 甘草 麝香（破者用） 青木香（各等分）

又方加生黄 。

上为 咀，每服四钱，水二盏煮取八分，食后热服，以利下恶毒为度。本方有竹沥、芒硝随证热轻重，当自加减为妙，再用此滓煎汤洗之，其疮即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘰神效方法
  • 当前页：五香连翘散
  • 下一页：立效散
<<< 返回本书目录
  1. 五香膏【方剂大全】
  2. 五香连翘汤【方剂大全】
  3. 五香夺命丹【方剂大全】
  4. 五香拈痛丸【方剂大全】
  5. 五香草【中药大全】
  6. 五香散【方剂大全】
  7. 五香半夏丸【方剂大全】
  8. 五香汤【方剂大全】
  9. 五香白术散【方剂大全】
  10. 五香藤【中药大全】
  11. 五痫丸【方剂大全】
  12. 五香兔肉《保健药膳》
  13. 五痫丸《外科传薪集》
  14. 五香丸《外科传薪集》
  15. 五痫《医学正传》
  16. 五香丸【方剂大全】
  17. 五痫《小儿药证直诀》
  18. 五香血藤【中药大全】
  19. 五痫《秘传证治要诀及类方》
  20. 五消饮加减【方剂大全】
  21. 五痫《古今医鉴》
  22. 五效丸《外科传薪集》
  23. 五仙助肾丹【方剂大全】
  24. 五邪《黄帝内经·灵枢》
  25. 五仙散【方剂大全】
  26. 五邪《灵枢悬解》
  27. 五仙丹【方剂大全】
  28. 五邪《内经评文》
  29. 五物香薷汤【方剂大全】
  30. 五邪《伤寒直格》
  1. 五香连翘散《仙传外科集验方》
  2. 五香触痛丸《是斋百一选方》
  3. 五香连翘散《儒门事亲》
  4. 五陷恶候《中医词典》
  5. 五香连翘汤《备急千金要方》
  6. 五陷《中医词典》
  7. 五香连翘汤《备急千金要方》
  8. 五痫丸《外科传薪集》
  9. 五香连翘汤《三因极一病证方论》
  10. 五痫丸《仁术便览》
  11. 五香连翘汤《太平惠民和剂局方》
  12. 五痫《小儿药证直诀》
  13. 五香连翘汤《外科理例》
  14. 五痫《秘传证治要诀及类方》
  15. 五香连翘汤方《妇人大全良方》
  16. 五痫《古今医鉴》
  17. 五香麻黄汤《备急千金要方》
  18. 五痫《医学正传》
  19. 五香麻黄汤《医方考》
  20. 五痫《中医词典》
  21. 五香散《备急千金要方》
  22. 五物香薷饮《冯氏锦囊秘录》
  23. 五香散《备急千金要方》
  24. 五物煎（新方）《虚损启微》
  25. 五香散《妇人大全良方》
  26. 五物甘草生摩膏《备急千金要方》
  27. 五香散《太平惠民和剂局方》
  28. 五瘟丹《韩氏医通》
  29. 五香散《太平惠民和剂局方》
  30. 五味子治咳宜忌谈《三十年临证经验集》
  31. 五香汤《备急千金要方》


立效散_《仙传外科集验方》_中医方言_【岐黄之术】

立效散

立效散

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名六一散、益无散。）瘰 初发之时，服此药即安。

滑石（一两） 甘草（二钱）

二味为末，先将此末每服一钱半，米饭调服。临睡进一服，半夜再进一服。

又方∶用荆芥穗、僵蚕、黑牵牛各四钱，斑蝥二十八个。（去头、足、翅，入糯米炒黄色，去斑用米。）

总为细末，每服一钱，至五更初时，用温酒调服，等恶物从小便中出。如小便无恶物行，次日再进一服。又不行，第三日早五更初，先进白糯米稀粥，却又再一服，更以灯草汤调琥珀末一钱服之，以小便内利下恶物为效，绝根不发。如肚疼痛不止，利恶毒不住，可用生冷茶补之。肚痛不止，用防风擂水解之。前药不可多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五香连翘散
  • 当前页：立效散
  • 下一页：牛蒡子丸
<<< 返回本书目录
  1. 立效木香散【方剂大全】
  2. 立效散【方剂大全】
  3. 立效酒【方剂大全】
  4. 立效汤【方剂大全】
  5. 立效济众丹【方剂大全】
  6. 立效丸【方剂大全】
  7. 立效方【方剂大全】
  8. 立效咽喉散【方剂大全】
  9. 立效丹【方剂大全】
  10. 立效饮【方剂大全】
  11. 立效饼子【方剂大全】
  12. 立验膏【方剂大全】
  13. 立消丸【方剂大全】
  14. 立验散【方剂大全】
  15. 立消汤【方剂大全】
  16. 立验丸【方剂大全】
  17. 立消神效膏【方剂大全】
  18. 立应绀珠丹【方剂大全】
  19. 立消散【方剂大全】
  20. 立应膏【方剂大全】
  21. 立消膏【方剂大全】
  22. 立应散【方剂大全】
  23. 立消斗大疝气方【方剂大全】
  24. 立应汤【方剂大全】
  25. 立消疔疮外治神效方【方剂大全】
  26. 立应丸【方剂大全】
  27. 立卧心率差数【疾病症状】
  28. 立愈汤【方剂大全】
  29. 立通饮【方剂大全】
  30. 立愈丸【方剂大全】
  1. 立效散《仙传外科集验方》
  2. 立消散《冯氏锦囊秘录》
  3. 立效散《冯氏锦囊秘录》
  4. 立胜散《三因极一病证方论》
  5. 立效散《三因极一病证方论》
  6. 立圣散《仁术便览》
  7. 立效散《太平惠民和剂局方》
  8. 立圣鹤顶丹《是斋百一选方》
  9. 立效散《是斋百一选方》
  10. 立圣膏《是斋百一选方》
  11. 立应散《是斋百一选方》
  12. 立秋处暑白露秋分四节内水《本草撮要》
  13. 立应散《是斋百一选方》
  14. 立秋处暑白露秋分四节内水《本草从新》
  15. 立应丸《儒门事亲》
  16. 立秋、处暑、白露、秋分节内雨《药性切用》
  17. 立应丸《明目至宝》
  18. 立克次体感染《传染病》
  19. 立止咳嗽《奇效简便良方》
  20. 立克次体感染《默克家庭诊疗手册》
  21. 立止水泻方《回生集》
  22. 立克次体病《急诊医学》
  23. 立治法《石室秘录》
  24. 立克次体《医学微生物学》
  25. 立诸时气解利禁忌式《儒门事亲》
  26. 立克次氏体病《眼科学》
  27. 吏仓脉《丹医秘授古脉法》
  28. 立救单蛾乳蛾方《奇方类编》
  29. 丽春草《证类本草》
  30. 立回惊症丸《急救广生集》
  31. 丽泽通气散（加味丽泽通气散）《万氏秘传片玉心书》


牛蒡子丸_《仙传外科集验方》_中医方言_【岐黄之术】

牛蒡子丸

牛蒡子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风毒，结核，瘰 ，肿痛不止。

牛蒡子（微炒） 首乌（各一两） 干薄荷 雄黄（各二两） 牛黄 麝香（各二钱） 皂角（七皮，水二升，捶汁炼膏）

上以为末，用皂角膏为丸如梧桐子大。每服二十丸，煎黄 汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立效散
  • 当前页：牛蒡子丸
  • 下一页：四圣散
<<< 返回本书目录
  1. 牛蒡子散【方剂大全】
  2. 牛蒡子丸【方剂大全】
  3. 牛蒡子【中药大全】
  4. 牛胞衣《本草纲目》完整版
  5. 牛蒡子《药笼小品》
  6. 牛胞衣【中药大全】
  7. 牛蒡子《药鉴》
  8. 牛背鹭【中药大全】
  9. 牛蒡子《本草易读》
  10. 牛鼻《本草纲目》完整版
  11. 牛蒡子《本草经解》
  12. 牛鼻《本草纲目》完整版
  13. 牛蒡粥【方剂大全】
  14. 牛鼻【中药大全】
  15. 牛蒡粥《保健药膳》
  16. 牛鼻津《本草纲目》完整版
  17. 牛蒡芩连汤【方剂大全】
  18. 牛鼻栓【中药大全】
  19. 牛蒡茎叶【中药大全】
  20. 牛扁《本草纲目》完整版
  21. 牛蒡解肌汤【方剂大全】
  22. 牛扁《本草图经》
  23. 牛蒡根【中药大全】
  24. 牛扁【中药大全】
  25. 牛蒡甘桔汤【方剂大全】
  26. 牛扁（音褊）《证类本草》
  27. 牛蒡蝉蜕酒【方剂大全】
  28. 牛肠【中药大全】
  29. 牛蒡【中药大全】
  30. 牛抄藤【中药大全】
  1. 牛蒡子丸《仙传外科集验方》
  2. 牛蒡子汤《仁术便览》
  3. 牛鼻漏《中医词典》
  4. 牛蒡子汤《冯氏锦囊秘录》
  5. 牛鼻漏《中医词典》
  6. 牛蒡子散《普济本事方》
  7. 牛鼻漏《外科十三方考》
  8. 牛蒡子茶《茶饮保健》
  9. 牛扁《神农本草经》
  10. 牛蒡子《药鉴》
  11. 牛扁《千金翼方》
  12. 牛蒡子《外科全生集》
  13. 牛扁《本草经集注》
  14. 牛蒡子《本草撮要》
  15. 牛扁《新修本草》
  16. 牛蒡子《本草害利》
  17. 牛扁《医学入门》
  18. 牛蒡子《本草经解》
  19. 牛扁《名医别录》
  20. 牛蒡子《本草便读》
  21. 牛扁《本草图经》
  22. 牛蒡子《中药学》
  23. 牛扁（音褊）《证类本草》
  24. 牛蒡子《本草求真》
  25. 牛蚕茶《茶饮保健》
  26. 牛蒡子《顾松园医镜》
  27. 牛苍茶《茶饮保健》
  28. 牛蒡子《医学入门》
  29. 牛车肉《医学入门》
  30. 牛蒡子《冯氏锦囊秘录》
  31. 牛程（⻊蹇）（qiān千）《中医词典》


四圣散_《仙传外科集验方》_中医方言_【岐黄之术】

四圣散

四圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘰 去利后，用此补之。

海藻 石决明 羌活 瞿麦穗（各等分）

上为细末，每服二钱，米汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子丸
  • 当前页：四圣散
  • 下一页：经验治咽喉方法
<<< 返回本书目录
  1. 四生圆【方剂大全】
  2. 四圣散【方剂大全】
  3. 四生丸证《临证实验录》
  4. 四圣丸《何氏虚劳心传》
  5. 四生丸证《临证实验录》
  6. 四盛关格之刺《类经》
  7. 四生丸【方剂大全】
  8. 四失《类经》
  9. 四生丸《汤头歌诀》
  10. 四十八难《难经悬解》
  11. 四生散【方剂大全】
  12. 四十二难《难经悬解》
  13. 四生散《苏沈良方》
  14. 四十九脉图解《小儿推拿广意》
  15. 四神丸【方剂大全】
  16. 四十九难《难经悬解》
  17. 四神散【方剂大全】
  18. 四十六难《难经悬解》
  19. 四神丹【方剂大全】
  20. 四十难《难经悬解》
  21. 四神丹《扁鹊心书》
  22. 四十难义疏《研经言》
  23. 四神聪穴【头部背面穴位】
  24. 四十七难《难经悬解》
  25. 四神《汤头歌诀》
  26. 四十三难《难经悬解》
  27. 四少诀《养生秘旨》
  28. 四十四难《难经悬解》
  29. 四仁粥【方剂大全】
  30. 四十五难《难经悬解》
  1. 四圣散《仙传外科集验方》
  2. 四圣膏《冯氏锦囊秘录》
  3. 四圣散《三因极一病证方论》
  4. 四生饮《目经大成》
  5. 四圣散《仁术便览》
  6. 四生丸证《临证实验录》
  7. 四圣丸《何氏虚劳心传》
  8. 四生丸证《临证实验录》
  9. 四盛关格之刺《类经》
  10. 四生丸《是斋百一选方》
  11. 四失《类经》
  12. 四生丸《时方歌括》
  13. 四十八难《难经》
  14. 四生丸《汤头歌诀》
  15. 四十八难《难经悬解》
  16. 四生丸《仁术便览》
  17. 四十二难《难经》
  18. 四生丸《外科理例》
  19. 四十二难《难经悬解》
  20. 四生丸《医方考》
  21. 四十二三经证《竹林女科证治》
  22. 四生丸《儒门事亲》
  23. 四十九脉图解《小儿推拿广意》
  24. 四生丸《太平惠民和剂局方》
  25. 四十九难《难经》
  26. 四生丸《妇人大全良方》
  27. 四十九难《难经悬解》
  28. 四生丸《妇人大全良方》
  29. 四十六难《难经》
  30. 四生丸《删补名医方论》
  31. 四十六难《难经悬解》


经验治咽喉方法_《仙传外科集验方》_中医方言_【岐黄之术】

经验治咽喉方法

经验治咽喉方法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫咽喉者，为一身之总要，与胃相接，呼吸之所从出。若有胸膈之间蕴积热毒，致生风疾，壅滞不散，发而为咽喉之病。喉内生疮，或状如肉腐为肿为痛，窒塞不通，吐咽不下，甚则生出重舌。治之尤宜先去风痰，以通咽膈，然后解其热毒，迟则有不救之患。又有热毒冲于上而生疮，谓之悬痈，及腑寒亦令人咽门吐吞不利。临病须当审详其证，施以法治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四圣散
  • 当前页：经验治咽喉方法
  • 下一页：化毒托里散
<<< 返回本书目录
  1. 经验治咽喉方法《仙传外科集验方》
  2. 经验种子丸【方剂大全】
  3. 经验治疯狗咬人方法《仙传外科集验方》
  4. 经义《景岳全书》
  5. 经验止痛丸【方剂大全】
  6. 经义《景岳全书》
  7. 经验正骨丹【方剂大全】
  8. 经义《伤科汇纂》
  9. 经验杂方《跌打损伤回生集》
  10. 经义《虚损启微》
  11. 经验育胎丸【方剂大全】
  12. 经义《正骨心法要旨》
  13. 经验易产丸【方剂大全】
  14. 经有常色络无常变《类经》
  15. 经验养荣丸【方剂大全】
  16. 经有十二、络有十五《经络汇编》
  17. 经验消肿散【方剂大全】
  18. 经脏《医经原旨》
  19. 经验洗眼散【方剂大全】
  20. 经正六合《子午流注说难》
  21. 经验乌须方【方剂大全】
  22. 经症十八问《妇科问答》
  23. 经验万病无忧散【方剂大全】
  24. 经终《医经原旨》
  25. 经验涂核散【方剂大全】
  26. 经准不孕《女科切要》
  27. 经验贴癖膏【方剂大全】
  28. 经阻腹大呕不纳谷《景景医话》
  29. 经验调气方【方剂大全】
  30. 经阻腹大如鼓《女科秘要》
  1. 经验治咽喉方法《仙传外科集验方》
  2. 经验治疯狗咬人方法《仙传外科集验方》
  3. 经验治杨梅疮方《冯氏锦囊秘录》
  4. 经验正骨丹《救伤秘旨》
  5. 经义《景岳全书》
  6. 经验杂方《跌打损伤回生集》
  7. 经义《景岳全书》
  8. 经验贴癖膏《仁术便览》
  9. 经义《虚损启微》
  10. 经验调气汤《仁术便览》
  11. 经义《医述》
  12. 经验奇方《异授眼科》
  13. 经义《伤科汇纂》
  14. 经验秘方《古今医统大全》
  15. 经有常色络无常变《类经》
  16. 经验良方《达生编》
  17. 经有十二、络有十五《经络汇编》
  18. 经验方《专治麻痧初编》
  19. 经俞《中医词典》
  20. 经验方《冯氏锦囊秘录》
  21. 经月不利《中医词典》
  22. 经验方《正体类要》
  23. 经脏《医经原旨》
  24. 经血妄行《胎产指南》
  25. 经早《中医词典》
  26. 经血妄行《中医词典》
  27. 经乍来乍多《中医词典》
  28. 经血不断《中医词典》
  29. 经乍来乍少《中医词典》
  30. 经血不定《中医词典》
  31. 经正六合《子午流注说难》


化毒托里散_《仙传外科集验方》_中医方言_【岐黄之术】

化毒托里散

化毒托里散

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉风热上攻急闭，腮颊肿痛，并双蛾单蛾结喉，重舌木舌，并皆治之，以利即解。

玄参 木通 大黄（生用） 淡竹叶 栀子 生地黄 灯草（各等分）

上为 咀，每服水煎温服。

灌漱急解，用水清油调皂角末、百草霜吞下亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经验治咽喉方法
  • 当前页：化毒托里散
  • 下一页：山豆根汤
<<< 返回本书目录
  1. 化毒汤【方剂大全】
  2. 化毒托里散【方剂大全】
  3. 化毒生肌散【方剂大全】
  4. 化毒丸【方剂大全】
  5. 化毒神丹【方剂大全】
  6. 化毒为水内托散【方剂大全】
  7. 化毒散血拔毒散【方剂大全】
  8. 化毒消疣汤【方剂大全】
  9. 化毒散软膏【方剂大全】
  10. 化毒消肿托里散【方剂大全】
  11. 化毒散【方剂大全】
  12. 化毒饮【方剂大全】
  13. 化毒清表汤【方剂大全】
  14. 化毒饮子【方剂大全】
  15. 化毒排脓内托散【方剂大全】
  16. 化蛾丹【方剂大全】
  17. 化毒排脓内补十宣散【方剂大全】
  18. 化耳蕈方【方剂大全】
  19. 化毒排脓内补散《洪氏集验方》
  20. 化风丹【方剂大全】
  21. 化毒内托散【方剂大全】
  22. 化风清上沐方【方剂大全】
  23. 化毒漏芦饮【方剂大全】
  24. 化风丸【方剂大全】
  25. 化毒救生丹【方剂大全】
  26. 化凤膏【方剂大全】
  27. 化毒解毒汤【方剂大全】
  28. 化腐丹《外科传薪集》
  29. 化毒胶【方剂大全】
  30. 化腐丹【方剂大全】
  1. 化毒托里散《仙传外科集验方》
  2. 化毒汤《冯氏锦囊秘录》
  3. 化风《中医名词词典》
  4. 化毒排脓内补散《洪氏集验方》
  5. 化风《中医词典》
  6. 化毒丹《外科传薪集》
  7. 化腐丹《外科传薪集》
  8. 化毒部《外科方外奇方》
  9. 化腐生肌散《医学衷中参西录》
  10. 化虫圆《冯氏锦囊秘录》
  11. 化腐搜毒收湿止痒诸方《疡科纲要》
  12. 化虫丸《医方论》
  13. 化合物的旋旋光性与结构的关系《医用化学》
  14. 化虫丸《医学心悟》
  15. 化核膏《外科全生集》
  16. 化虫丸《医方考》
  17. 化火《中医名词词典》
  18. 化虫丸《太平惠民和剂局方》
  19. 化火《中医词典》
  20. 化虫丸《三因极一病证方论》
  21. 化金疫《松峰说疫》
  22. 化虫丸《冯氏锦囊秘录》
  23. 化咳止痰平喘药《中药学》
  24. 化虫丸《冯氏锦囊秘录》
  25. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  26. 化虫丸《冯氏锦囊秘录》
  27. 化面方二首《外台秘要》
  28. 化虫散《冯氏锦囊秘录》
  29. 化脓灸《中医词典》
  30. 化虫《汤头歌诀》
  31. 化脓排脓内补十宣散《太平惠民和剂局方》


山豆根汤_《仙传外科集验方》_中医方言_【岐黄之术】

山豆根汤

山豆根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉肿闭疼痛。灌漱去痰，噙之咽下即愈。

山豆根（解毒） 灵霄根（生肌） 栀子 淡竹叶 艾叶 灯草上为 咀。吃酒者，用酒煎；不饮酒者，水煎亦可。有孕妇人不可服。若诸喉生疮者，好了吃此药五六服，绝根好矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化毒托里散
  • 当前页：山豆根汤
  • 下一页：吹喉祛风散
<<< 返回本书目录
  1. 山豆根（图）【中药大全】
  2. 山豆根汤【方剂大全】
  3. 山豆根《本草纲目》图文版
  4. 山豆花【中药大全】
  5. 山豆根《证类本草》
  6. 山杜仲【中药大全】
  7. 山豆根《药笼小品》
  8. 山矾《本草纲目》完整版
  9. 山豆根《药鉴》
  10. 山矾【中药大全】
  11. 山豆根《本草择要纲目》
  12. 山矾根【中药大全】
  13. 山豆根《本草易读》
  14. 山矾花【中药大全】
  15. 山豆根《本草新编》
  16. 山矾叶【中药大全】
  17. 山豆根《本草图经》
  18. 山风【中药大全】
  19. 山豆根《本草乘雅半偈》
  20. 山峰西番莲【中药大全】
  21. 山豆根《本草纲目》完整版
  22. 山佛手【中药大全】
  23. 山东肿足蕨【中药大全】
  24. 山芙蓉【中药大全】
  25. 山巅取水《养生导引秘籍》
  26. 山甘草【中药大全】
  27. 山地豆【中药大全】
  28. 山甘草根【中药大全】
  29. 山道年蒿【中药大全】
  30. 山柑算盘子【中药大全】
  1. 山豆根汤《仙传外科集验方》
  2. 山豆根茶《茶饮保健》
  3. 山根《傅青主男科》
  4. 山豆根《本草图经》
  5. 山根《中医词典》
  6. 山豆根《本草乘雅半偈》
  7. 山根（王宫）《中医名词词典》
  8. 山豆根《药鉴》
  9. 山梗菜碱《药理学》
  10. 山豆根《药性切用》
  11. 山行辟蛭《急救广生集》
  12. 山豆根《本草撮要》
  13. 山胡椒《证类本草》
  14. 山豆根《本草害利》
  15. 山胡椒《滇南本草》
  16. 山豆根《本草择要纲目》
  17. 山黄茶《茶饮保健》
  18. 山豆根《本草分经》
  19. 山鸡《饮膳正要》
  20. 山豆根《本草分经》
  21. 山鸡、野鸡（雉）《食疗本草》
  22. 山豆根《本草分经》
  23. 山甲《本草易读》
  24. 山豆根《本草便读》
  25. 山甲《本草求真》
  26. 山豆根《中药学》
  27. 山甲散《重订囊秘喉书》
  28. 山豆根《得配本草》
  29. 山姜《证类本草》
  30. 山豆根《本草从新》
  31. 山角骨《正骨心法要旨》


吹喉祛风散_《仙传外科集验方》_中医方言_【岐黄之术】

吹喉祛风散

吹喉祛风散

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉中生疮、肿痛，缠喉风闭，单蛾双蛾结喉，急喉风，飞缘入喉，重舌、木舌等证。

胆矾（鸭觜炒） 脑子（一字） 碧雪 白僵蚕（炒去丝） 苦丁香（即甜瓜蒂，不用多） 灯草（米糊浆炒）

若病不退，加雄黄、猪牙皂角，去皮炙黄，焰硝、藜芦。

上为细末，每用少许吹入喉中，未成者速散，已成者即破立愈。重者吹入鼻中。如痰多，急解，用生艾尾叶，米醋同擂取汁噙之，灌漱去痰，立愈矣。

又方∶用腊月猪胆，以明矾为末，入在胆内，风中吹干，取矾碾末吹之，立效。每年发者，可灸火不发。

又方∶若牙关紧闭者，取九龙川名金钗草，单枝上为妙，只用根不用皮，打碎用绵子裹着，缚在筋头上，以去五六次于牙关上，牙关即开。又以喉中五六次，痰涎即出。后用火炙盐为末，绵子带盐去润之即愈。进食后有返复，取生姜捶碎，将皂角炙过，炙盐为末，用绵子裹姜带盐，并皂角末去润五六次，即能愈矣。

治缠喉闭急证，以米醋生姜同擂灌之，喉疮即破。

鼓槌草 土牛膝加乌药为妙。

上二味生擂碎取汁，用醋灌下，重者灌于鼻中，吐痰即愈。干者为末，米醋煎之亦可矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根汤
  • 当前页：吹喉祛风散
  • 下一页：如圣散
<<< 返回本书目录
  1. 吹喉青黄散【方剂大全】
  2. 吹喉祛风散【方剂大全】
  3. 吹喉千金不换散【方剂大全】
  4. 吹喉散《外科传薪集》
  5. 吹喉七宝散【方剂大全】
  6. 吹喉散【方剂大全】
  7. 吹喉朴消散【方剂大全】
  8. 吹喉散配合歌《尤氏喉症指南》
  9. 吹喉结毒灵药【方剂大全】
  10. 吹喉十宝丹【方剂大全】
  11. 吹喉化腐丹【方剂大全】
  12. 吹喉药【方剂大全】
  13. 吹喉瓜霜散【方剂大全】
  14. 吹喉玉钥匙【方剂大全】
  15. 吹喉凤衣散【方剂大全】
  16. 吹喉珍珠生肌散【方剂大全】
  17. 吹喉丹【方剂大全】
  18. 吹喉珠黄猴枣散【方剂大全】
  19. 吹喉冰硼散【方剂大全】
  20. 吹喉珠黄散【方剂大全】
  21. 吹喉八宝通关散【方剂大全】
  22. 吹火筒《本草纲目》完整版
  23. 吹喉八宝丹【方剂大全】
  24. 吹火筒【中药大全】
  25. 吹风藤【中药大全】
  26. 吹口丹【方剂大全】
  27. 吹风散【中药大全】
  28. 吹口散油膏【方剂大全】
  29. 吹耳麝陈散【方剂大全】
  30. 吹乐方《重楼玉钥续编》
  1. 吹喉祛风散《仙传外科集验方》
  2. 吹喉法《中医词典》
  3. 吹喉散《太平惠民和剂局方》
  4. 吹耳散《外科传薪集》
  5. 吹喉散《奇方类编》
  6. 吹耳散《冯氏锦囊秘录》
  7. 吹喉散《外科传薪集》
  8. 吹冲目疾法《本草易读》
  9. 吹喉散配合歌《尤氏喉症指南》
  10. 吹鼻药《审视瑶函》
  11. 吹花癣《中医名词词典》
  12. 吹鼻药《古今医统大全》
  13. 吹花癣《中医词典》
  14. 吹鼻散《明目至宝》
  15. 吹口丹《冯氏锦囊秘录》
  16. 吹鼻散《万氏秘传片玉心书》
  17. 吹乐方《重楼玉钥续编》
  18. 创作和战伤《外科学总论》
  19. 吹奶《证治准绳·女科》
  20. 创血《血证论》
  21. 吹奶《女科证治准绳》
  22. 创伤愈合的类型《病理学》
  23. 吹妳《中医词典》
  24. 创伤愈合的基本过程《病理学》
  25. 吹乳《中医词典》
  26. 创伤愈合《病理学》
  27. 吹乳《扁鹊神应针灸玉龙经》
  28. 创伤性窒息《胸外科学》
  29. 吹乳《卫生易简方》
  30. 创伤性血胸《胸外科学》
  31. 吹乳《竹林女科证治》


如圣散_《仙传外科集验方》_中医方言_【岐黄之术】

如圣散

如圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治急时气缠喉风，渐入咽塞，水谷不下，牙关紧急，不省人事，并皆治之。

雄黄 藜芦（生） 白矾 牙皂（去皮、炙黄）

加蝎梢七枝。

上为细末，每用一字，吹入鼻中，吐出顽痰愈矣。

又方∶用白药、山豆根同煎噙之，灌漱后咽下一二口即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹喉祛风散
  • 当前页：如圣散
  • 下一页：经验治疯狗咬人方法
<<< 返回本书目录
  1. 如圣散《洪氏集验方》
  2. 如圣散【方剂大全】
  3. 如圣金刀散【方剂大全】
  4. 如圣胜金铤【方剂大全】
  5. 如圣饼子【方剂大全】
  6. 如圣汤【方剂大全】
  7. 如圣饼《扁鹊心书》
  8. 如圣丸《小儿药证直诀》
  9. 如神止泻圆【方剂大全】
  10. 如实脉《轩岐救正论》
  11. 如神圆【方剂大全】
  12. 如数脉《轩岐救正论》
  13. 如神汤【方剂大全】
  14. 如细脉《轩岐救正论》
  15. 如神散【方剂大全】
  16. 如弦脉《轩岐救正论》
  17. 如神救苦散【方剂大全】
  18. 如意草《滇南本草》
  19. 如疟证《类经》
  20. 如意草【中药大全】
  21. 如紧脉《轩岐救正论》
  22. 如意丹《毓麟验方》
  23. 如见鬼神【方剂主治】
  24. 如意黑白散【方剂大全】
  25. 如缓脉《轩岐救正论》
  26. 如意金黄散【方剂大全】
  27. 如滑脉《轩岐救正论》
  28. 如意酒【方剂大全】
  29. 如洪脉《轩岐救正论》
  30. 如意通圣散【方剂大全】
  1. 如圣散《仙传外科集验方》
  2. 如圣青金丸《博济方》
  3. 如圣散《洪氏集验方》
  4. 如圣黑丸子《外科理例》
  5. 如圣散《冯氏锦囊秘录》
  6. 如圣膏《是斋百一选方》
  7. 如圣散《妇人大全良方》
  8. 如圣膏《是斋百一选方》
  9. 如圣散《太平惠民和剂局方》
  10. 如圣膏《仁术便览》
  11. 如圣散《仁术便览》
  12. 如圣地黄丸《明目至宝》
  13. 如圣散《仁术便览》
  14. 如圣丹《儒门事亲》
  15. 如圣散《退思集类方歌注》
  16. 如圣饼子《瘴疟指南》
  17. 如圣散《万氏秘传片玉心书》
  18. 如圣饼子《太平惠民和剂局方》
  19. 如圣散《医方论》
  20. 如圣饼子《太平惠民和剂局方》
  21. 如圣散《医方论》
  22. 如圣饼子《三因极一病证方论》
  23. 如圣散《博济方》
  24. 如圣饼《扁鹊心书》
  25. 如圣散《博济方》
  26. 如神止泻丸《太平惠民和剂局方》
  27. 如圣散《博济方》
  28. 如神丸《是斋百一选方》
  29. 如圣散《博济方》
  30. 如神丸《太平惠民和剂局方》
  31. 如圣胜金铤《太平惠民和剂局方》


经验治疯狗咬人方法_《仙传外科集验方》_中医方言_【岐黄之术】

经验治疯狗咬人方法

经验治疯狗咬人方法

  • 上一页
  • 目录
  • 相关
  • 下一页

如若疯狗才伤人之时，即便吃清油半盏，能清其心，急取雄黄炒斑蝥去头、翅、足，研为细末，一日服一个，用雄黄以酒调服，至七七四十九个，以服四十九日，少用冷水入清油亦可。若小便利，下恶毒为度，如不利者，多进一服，利后肚腹疼痛，急用冷水调青靛服之，以解其痛，再以黄连水煎服之亦可。服药之后，不得便吃热物，即绝根愈矣。疮口莫等好，如不破可以灸破，待出血去毒瓦斯，再不发也。如是小便出血，不可治也，此之必死矣。

治伤人死对周急解之。凡伤人已后，至一年或一百日内发者已死，但心间温者，便可救之。

急取槐花一斤，用酒水二大碗煎至碗半，以温服之；不能用者，挑开口灌入喉中，少时便能苏省，一个时辰之后，用温清粥与吃之，此个即无事矣。如若不然，再将药滓煎服之，不可与冷水及羊肉，一应发风毒类之物，切须忌之。

又方∶若复发者，无药可疗，用之极验。

雄黄（明者，五钱重） 麝香（五钱重）

上各研为细末，匀和一处，用好酒调二盏服之。如不能服者，则捻其鼻而灌之。

服药已后，必然得睡，切莫惊起，任其自醒，后利下恶物，再进药数服，即见此药效矣。

又经验方法∶用杏仁不拘多少，去其皮尖，又以马蔺根一处同研细，先以葱煎汤洗之，然后再以此药敷之，或单以杏仁一味，去皮尖用之亦可。

又方∶用蓖麻子五十粒去壳，以井花水研成膏，先以盐汤洗净，后敷之。

又方∶用虎骨油搽之，即可立见效矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣散
  • 当前页：经验治疯狗咬人方法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 经验治疯狗咬人方法《仙传外科集验方》
  2. 经验治咽喉方法《仙传外科集验方》
  3. 经验止痛丸【方剂大全】
  4. 经验种子丸【方剂大全】
  5. 经验正骨丹【方剂大全】
  6. 经义《景岳全书》
  7. 经验杂方《跌打损伤回生集》
  8. 经义《景岳全书》
  9. 经验育胎丸【方剂大全】
  10. 经义《伤科汇纂》
  11. 经验易产丸【方剂大全】
  12. 经义《虚损启微》
  13. 经验养荣丸【方剂大全】
  14. 经义《正骨心法要旨》
  15. 经验消肿散【方剂大全】
  16. 经有常色络无常变《类经》
  17. 经验洗眼散【方剂大全】
  18. 经有十二、络有十五《经络汇编》
  19. 经验乌须方【方剂大全】
  20. 经脏《医经原旨》
  21. 经验万病无忧散【方剂大全】
  22. 经正六合《子午流注说难》
  23. 经验涂核散【方剂大全】
  24. 经症十八问《妇科问答》
  25. 经验贴癖膏【方剂大全】
  26. 经终《医经原旨》
  27. 经验调气方【方剂大全】
  28. 经准不孕《女科切要》
  29. 经验调经种子丸【方剂大全】
  30. 经阻腹大呕不纳谷《景景医话》
  1. 经验治疯狗咬人方法《仙传外科集验方》
  2. 经验正骨丹《救伤秘旨》
  3. 经验治咽喉方法《仙传外科集验方》
  4. 经验杂方《跌打损伤回生集》
  5. 经验治杨梅疮方《冯氏锦囊秘录》
  6. 经验贴癖膏《仁术便览》
  7. 经义《景岳全书》
  8. 经验调气汤《仁术便览》
  9. 经义《景岳全书》
  10. 经验奇方《异授眼科》
  11. 经义《虚损启微》
  12. 经验秘方《古今医统大全》
  13. 经义《医述》
  14. 经验良方《达生编》
  15. 经义《伤科汇纂》
  16. 经验方《专治麻痧初编》
  17. 经有常色络无常变《类经》
  18. 经验方《冯氏锦囊秘录》
  19. 经有十二、络有十五《经络汇编》
  20. 经验方《正体类要》
  21. 经俞《中医词典》
  22. 经血妄行《胎产指南》
  23. 经月不利《中医词典》
  24. 经血妄行《中医词典》
  25. 经脏《医经原旨》
  26. 经血不断《中医词典》
  27. 经早《中医词典》
  28. 经血不定《中医词典》
  29. 经乍来乍多《中医词典》
  30. 经血暴下兼带下《中医词典》
  31. 经乍来乍少《中医词典》


《仙传外科集验方》

  • 作者：赵宜真 朝代：元末明初 年份：公元1382年
  • 序
  • 叙论痈疽发背第一
  • 服药通变方第二
    • 荣卫返魂汤
  • 用敷贴温药第三
    • 冲和仙膏
  • 敷贴热药第四
    • 回阳玉龙膏
  • 敷贴凉药第五
    • 洪宝丹
  • 合用诸方第六
    • 黄矾丸
    • 柞木饮子
    • 三石散
    • 栝蒌散
    • 真君妙贴散
    • 追风丸
    • 搜损寻痛丸
    • 复煎散
    • 神锋散
    • 乌金散
    • 索血散
    • 葛根汤
    • 散血散
    • 通血散
    • 鸡鸣散
    • 麝香轻粉散
    • 神异四七膏
    • 住痛一黑散
    • 神效复元通气散
  • 增添别本经验诸方
    • 治痈疽发背
      • 内补散
      • 内补黄散
      • 沉香散
      • 乳香散
      • 内消散
      • 麦门冬散
      • 木通散
      • 瞿麦散
      • 不止麒麟散
      • 仙方化痰丹
      • 肺痈黄散
      • 桔梗丸
      • 牡丹散
      • 茯苓汤
      • 牛黄散
      • 漏芦汤
      • 升麻和气饮
      • 复元通气散
      • 黄茯苓汤
    • 治诸疔疮方法
      • 取蟾酥法度
      • 追毒丹
      • 水沉膏
      • 追疔夺命汤
      • 飞龙夺命丹
      • 雄黄丸
      • 百二散
      • 返魂丹
    • 治瘰神效方法
      • 五香连翘散
      • 立效散
      • 牛蒡子丸
      • 四圣散
    • 经验治咽喉方法
      • 化毒托里散
      • 山豆根汤
      • 吹喉祛风散
      • 如圣散
    • 经验治疯狗咬人方法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行