张序_《重订囊秘喉书》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《重订囊秘喉书》
张序
在线购买《重订囊秘喉书》正版书籍

张序

  • 上一页
  • 目录
  • 相关
  • 下一页

《囊秘喉书》一书，前年俞金门别驾刊刷送人，盖欲使穷乡僻壤之区，无医可延者，得此书亦可以根据症检方，根据方服药，人人得以自治，其用心可谓至矣。自刊至今，十余年矣，前印之书，早经送罄，版又遗散无存，谔思推前辈乐善好生之意，欲重行刊刻，以公诸世。无如才识谫陋，有志不逮，屡执笔而屡废者矣。今逢绍兴医药学会成立，发行报纸，且有古籍选刊一门，敢不贡献以效采芹，苟能推此书而普及天下，则凡患喉症者，均可脱至险之途，而登仁寿之域。庶几不负作者之初心，俞公印刷之本意，及余之推展之素愿也夫，是亦生民之福祉欤。爰述大概而为之序。

中华民国四年岁次乙卯七月常熟张谔汝伟书于寿石居

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：张序
  • 下一页：俞序
<<< 返回本书目录
  1. 张序《重订囊秘喉书》
  2. 张瑶序《达摩洗髓易筋经》
  3. 张序《银海指南》
  4. 张义干湿温阳明实结食复再愈治验《一得集》
  5. 张序《医原》
  6. 张聿青先生传《张聿青医案》
  7. 张序《医学启源》
  8. 张裕斋恶寒发呃《孙文垣医案》
  9. 张序《医林改错》
  10. 张云门令郎囊痈《孙文垣医案》
  11. 张序《一草亭目科全书》
  12. 张真人传痘疹门《石室秘录》
  13. 张序《徐批叶天士晚年方案真本》
  14. 张仲篪翁息贲喘嗽《程杏轩医案》
  15. 张序《虚损启微》
  16. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  17. 张序《先哲医话》
  18. 张仲景八味丸用泽泻论《医贯》
  19. 张序《神农本草经》
  20. 张仲景蜂蜜治便秘《趣味中医》
  21. 张序《傅青主女科》
  22. 张仲景华元化五问《仲景伤寒补亡论》
  23. 张序《慈幼新书》
  24. 张仲景论脉《脉经》
  25. 张姓妇产后暑热症不服凉药致死之由《一得集》
  26. 张仲景伤寒立法考《医经溯洄集》
  27. 张孝廉后渠大头疫《孙文垣医案》
  28. 张仲景原序（校补）《伤寒恒论》
  29. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  30. 张子和攻击注论《格致余论》
  1. 张序《重订囊秘喉书》
  2. 张序《虚损启微》
  3. 张序《医原》
  4. 张序《一草亭目科全书》
  5. 张序《银海指南》
  6. 张序《傅青主女科》
  7. 张序《医学启源》
  8. 张序《医林改错》
  9. 张序《徐批叶天士晚年方案真本》
  10. 张序《神农本草经》
  11. 张序《慈幼新书》
  12. 张姓妇产后暑热症不服凉药致死之由《一得集》
  13. 张序《先哲医话》
  14. 张孝培《中医词典》
  15. 张学醇《中医词典》
  16. 张孝廉后渠大头疫《孙文垣医案》
  17. 张琰《中医词典》
  18. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  19. 张一谟《中医词典》
  20. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  21. 张义干湿温阳明实结食复再愈治验《一得集》
  22. 张锡纯《中医词典》
  23. 张隐庵消渴论《医学实在易》
  24. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  25. 张映汉《中医词典》
  26. 张五桥夫人喘嗽《孙文垣医案》
  27. 张泳《中医词典》
  28. 张吾仁《中医词典》
  29. 张聿青先生传《张聿青医案》
  30. 张吾瑾《中医词典》
  31. 张裕斋恶寒发呃《孙文垣医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


俞序_《重订囊秘喉书》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《重订囊秘喉书》
俞序
在线购买《重订囊秘喉书》正版书籍

俞序

  • 上一页
  • 目录
  • 相关
  • 下一页

吾邑陈巷，有陈任者，少任侠。道光季年，缘事戍潼关，任子薇卿，念父远戍，比长，习刀槊，二十余年，独身赴戍所省父，寻遇赦得归。任弟坤培，工击刺，兼擅方伎，尤精于喉科，药奇效，不轻传其方。咸丰庚申，粤寇至，坤培率其子芝珊，拒贼于道。步桥旁，有偃柳卧河之半，坤培踞柳巅，贼来自高岸，举枪仰击之，辄中其目。贼愤甚，衔碗蔽目，如墙而进。芝珊抱父走，坤培怒，挥芝珊去，独迎战，攒刃死，贼复醢而焚之。芝珊痛父死，誓复仇，在大坝桥杀贼百余，一日复持刃，乘间连杀十三贼。承平三十年，挂刀于壁，每天阴月黑，刀环 然，血斑斑如拭。芝珊老而聋瞽，道当年杀贼事，怒气犹勃勃。吾邻严春岩子幼》也。是岁秋冬起喉症，次年春尤盛，间取其一二方，制药施辄验。思传其书，而体例HT 驳，方名诡异，嘱新阳王君士翘，吾友萧君中孚，厘定之。二君参考诸家，存精义而归于驯雅，胡君鹤年，劝同人醵资付剞劂，至作是书者，为杨龙九氏。近代莫举其名，若无陈氏珍秘，则山严屋壁，沦毁几何？又非仅杨氏书一端已也。

光绪二十八年十二月海虞俞养浩钟銮撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张序
  • 当前页：俞序
  • 下一页：凡例
<<< 返回本书目录
  1. 俞序《重订囊秘喉书》
  2. 俞穴《中医名词词典》
  3. 俞山人降气汤【方剂大全】
  4. 娱乐卫生《家庭医学百科·预防保健篇》
  5. 俞府穴【胸部腹部穴位】
  6. 娱乐养生《中医养生学》
  7. 鱼子石榴《目经大成》
  8. 娱乐养生的方法《中医养生学》
  9. 鱼子《本草纲目》图文版
  10. 娱乐养生的意义《中医养生学》
  11. 鱼子《本草纲目》完整版
  12. 萸连丸【方剂大全】
  13. 鱼脂《本草纲目》完整版
  14. 萸连栀石丸【方剂大全】
  15. 鱼油【中药大全】
  16. 萸肉粥【方剂大全】
  17. 鱼鹰骨【中药大全】
  18. 愉快感缺乏【疾病症状】
  19. 鱼腰穴【头部正面穴位】
  20. 瑜伽减肥《减肥新法与技巧》
  21. 鱼眼草根【中药大全】
  22. 榆《本草纲目》完整版
  23. 鱼眼草【中药大全】
  24. 榆《本草纲目》图文版
  25. 鱼眼草《滇南本草》
  26. 榆白皮《本草易读》
  27. 鱼腥草【中药大全】
  28. 榆白皮【中药大全】
  29. 鱼腥草《滇南本草》
  30. 榆白皮（榆皮）《本草纲目》完整版
  1. 俞序《重订囊秘喉书》
  2. 俞涛《中医词典》
  3. 俞穴《中医名词词典》
  4. 俞氏《中医词典》
  5. 俞穴《中医词典》
  6. 俞山人降气汤《太平惠民和剂局方》
  7. 俞应泰《中医词典》
  8. 俞窍《中医词典》
  9. 俞用古《中医词典》
  10. 俞桥《中医词典》
  11. 俞震《中医词典》
  12. 俞启华《中医词典》
  13. 俞正燮（1775-1840年）《中医词典》
  14. 俞募配穴法《中医词典》
  15. 娱蚣咬的防治《外科学总论》
  16. 俞茂鲲《中医词典》
  17. 娱乐卫生《家庭医学百科·预防保健篇》
  18. 俞理《中医词典》
  19. 娱乐养生《中医养生学》
  20. 俞坚《中医词典》
  21. 娱乐养生的方法《中医养生学》
  22. 俞会《中医词典》
  23. 娱乐养生的意义《中医养生学》
  24. 俞焕《中医词典》
  25. 萸肉《本草分经》
  26. 俞府《针灸学》
  27. 萸肉《本草分经》
  28. 俞府《中医词典》
  29. 萸肉《外科全生集》
  30. 俞府《针灸大成》
  31. 揄（yú，音盂）申《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


凡例_《重订囊秘喉书》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《重订囊秘喉书》
凡例
在线购买《重订囊秘喉书》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

─ 是书原稿，本无凡例，兹特增入评注圈点，故列凡例。

─ 是书虽为喉科而设，实于温病伤寒，均有关系，能于此书贯通悟彻，不惟可治喉症，一切外疡虚实标本之意，均可悟出。

─ 是书凡着眼处，必加圈点，以使阅者醒目，间有窃附鄙意及治案，必加（谔按）二字，以醒眉目。

─ 是书共分两卷，其体例悉遵其旧，篇末另附治喉秘方，皆系谔搜罗诸家之精萃，并深心研究而得，幸无以浅近而忽之。

甲寅年原历八月海虞张谔附识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：俞序
  • 当前页：凡例
  • 下一页：诊喉症当辨内外二因
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《重订囊秘喉书》
  2. 凡例《温病指南》
  3. 凡例《古今医统大全》
  4. 凡例《伤科补要》
  5. 凡例《疡医大全》
  6. 凡例《神农本草经百种录》
  7. 凡例《医述》
  8. 凡例《白喉全生集》
  9. 凡例《辨证录》
  10. 凡例《评琴书屋医略》
  11. 凡例《类证治裁》
  12. 凡例《伤寒恒论》
  13. 凡例《医碥》
  14. 凡例《医学集成》
  15. 凡例《医学正传》
  16. 凡经脉丈尺《古今医统大全》
  17. 凡例《古今医鉴》
  18. 凡发痧手足冷腹痛《慈幼便览》
  19. 凡例《济阴纲目》
  20. 凡产论病《胎产指南》
  21. 凡例《万病回春》
  22. 翻正反射《生理学》
  23. 凡例《古今医案按》
  24. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  25. 凡例《本草求真》
  26. 翻眼睑法《眼科学》
  27. 凡例《幼幼集成》
  28. 翻胃证《明医指掌》
  29. 凡例《证治汇补》
  30. 翻胃针法《急救广生集》
  31. 凡例《明医指掌》


诊喉症当辨内外二因_《重订囊秘喉书》_中医五官_【岐黄之术】

诊喉症当辨内外二因

诊喉症当辨内外二因

  • 上一页
  • 目录
  • 相关
  • 下一页

喉症切脉，须辨内外二因。内因，系房劳伤肾，郁怒伤肝，或喜啖煎炒炙爆，热伤肺胃，熬损阴津，逐渐而起，脉宜细数有力，忌芤涩；外因，感六淫之气，邪客肺胃，痰火上壅，骤然而发，脉宜浮洪滑数，忌急促无神。结代沉伏者，不治。舌病脉当左寸大于右手，牙病脉当右关大于左手，正者为顺，反者为逆，医者须明辨治之，诊脉合症，万无一失。【谔按∶舌为心苗。舌病，脉左寸大于左手者，心火炽而肺气郁也。牙为骨余，而龈属脾胃。牙病，脉右关大于左手者，脾胃之热恋而肝胆之气不疏也。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：诊喉症当辨内外二因
  • 下一页：论脉之部位及其现状
<<< 返回本书目录
  1. 诊汗望法提纲《望诊遵经》
  2. 诊候入式歌《脉诀刊误》
  3. 诊汗脉《史载之方》
  4. 诊候生死要法《金匮翼》
  5. 诊贵平旦《诊家正眼》
  6. 诊候有三《古今医统大全》
  7. 诊关上脉《千金翼方》
  8. 诊候约法《察病指南》
  9. 诊骨望法提纲《望诊遵经》
  10. 诊候之三《黄帝内经太素》
  11. 诊腹望法提纲《望诊遵经》
  12. 诊候之一《黄帝内经太素》
  13. 诊妇人有孕论《女科旨要》
  14. 诊黄疸《史载之方》
  15. 诊妇人有孕法《医学心悟》
  16. 诊家宗法《诊家枢要》
  17. 诊妇人有妊歌《女科折衷纂要》
  18. 诊筋望法提纲《望诊遵经》
  19. 诊妇人有妊歌《脉诀乳海》
  20. 诊诀说《研经言》
  21. 诊妇人有妊歌《脉诀刊误》
  22. 诊看妇人先问经期妊娠《济生集》
  23. 诊妇人有妊歌《济阴纲目》
  24. 诊看妇人须先问经期妊娠《妇科心法要诀》
  25. 诊妇人有妊歌《广嗣要语》
  26. 诊看妇人须先问经期妊娠《医宗金鉴》
  27. 诊妇人有妊歌《妇人大全良方》
  28. 诊口形容提纲《望诊遵经》
  29. 诊妇人宜先问《医门补要》
  30. 诊口形容条目《望诊遵经》
  1. 诊喉症当辨内外二因《重订囊秘喉书》
  2. 诊汗望法提纲《望诊遵经》
  3. 诊候入式歌《脉诀刊误》
  4. 诊汗脉《史载之方》
  5. 诊候生死要法《金匮翼》
  6. 诊贵平旦《诊家正眼》
  7. 诊候有三《古今医统大全》
  8. 诊关上脉《千金翼方》
  9. 诊候约法《察病指南》
  10. 诊骨望法提纲《望诊遵经》
  11. 诊候之三《黄帝内经太素》
  12. 诊腹望法提纲《望诊遵经》
  13. 诊黄疸《史载之方》
  14. 诊妇人有孕论《女科旨要》
  15. 诊籍《中医词典》
  16. 诊妇人有孕法《医学心悟》
  17. 诊家宗法《诊家枢要》
  18. 诊妇人有妊歌《脉诀刊误》
  19. 诊筋望法提纲《望诊遵经》
  20. 诊妇人有妊歌《脉诀乳海》
  21. 诊诀说《研经言》
  22. 诊妇人有妊歌《女科折衷纂要》
  23. 诊看妇人先问经期妊娠《济生集》
  24. 诊妇人有妊歌《妇人大全良方》
  25. 诊看妇人须先问经期妊娠《医宗金鉴》
  26. 诊妇人有妊歌《济阴纲目》
  27. 诊看妇人须先问经期妊娠《妇科心法要诀》
  28. 诊妇人有妊歌《广嗣要语》
  29. 诊口形容提纲《望诊遵经》
  30. 诊妇人宜先问《医门补要》
  31. 诊口形容条目《望诊遵经》


论脉之部位及其现状_《重订囊秘喉书》_中医五官_【岐黄之术】

论脉之部位及其现状

论脉之部位及其现状

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脉有表里定位。右手寸口，表手阳明大肠（传道之官），里手太阴肺（相傅之官），脉浮涩而短。右手关部，表足阳明胃（仓廪之官），里足太阴脾（谏议之官），脉缓而散大。右手尺部，表手少阳三焦（决渎之官），里手厥阴心包络，命门（臣使之官），脉缓而悠洋。左手寸口，表手太阳小肠（受盛之官），里手少阴心（君主之官），脉悠洋缓散。左手关部，表足少阳胆（中正之官），里足厥阴肝（将军之官），脉沉而弦长。左手尺部，表足太阳膀胱（州都之官），里足少阴肾（作强之官），脉虚细（女尺宜大），三部之脉，呼吸四至为平，反此则病，迟寒数热，细缓虚寒，细数虚热，脉位既定，乃审苗窍。【谔按∶此言诊脉大端。简而赅，要而明，若欲穷源溯洄，尤当博考群书，方臻完善。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊喉症当辨内外二因
  • 当前页：论脉之部位及其现状
  • 下一页：论舌之部位及其所属
<<< 返回本书目录
  1. 论脉证名状二十六种所主病证《疡医大全》
  2. 论命门之火不可偏诊于右尺《质疑录》
  3. 论脉证名状二十六种所主病证《外科精义》
  4. 论目不能远视为阴气不足《原机启微》
  5. 论脉证《刘河间伤寒医鉴》
  6. 论目昏赤肿翳膜皆属于热《原机启微》
  7. 论脉诀合河图洛书《脉诀乳海》
  8. 论目疾分三因《原机启微》
  9. 论脉诀《中风论》
  10. 论目疾宜出血最急《原机启微》
  11. 论脉紧要诸条《冯氏锦囊秘录》
  12. 论目为血脉之宗《原机启微》
  13. 论脉候法《外台秘要》
  14. 论男女各由百脉齐到《济阴纲目》
  15. 论脉次第《阴证略例》
  16. 论男女精血盛衰《济阴纲目》
  17. 论脉《虚损启微》
  18. 论南北政《古今医统大全》
  19. 论脉《伤寒直格》
  20. 论南烛草木《苏沈良方》
  21. 论脉《难经》
  22. 论难产由于安逸气滞《济阴纲目》
  23. 论脉《景岳全书》
  24. 论难产由于气虚不运《济阴纲目》
  25. 论脉《景岳全书》
  26. 论难产由于血滞血干《济阴纲目》
  27. 论麻子《苏沈良方》
  28. 论难易《妇人规》
  29. 论麻疹属腑治法《冯氏锦囊秘录》
  30. 论难易《景岳全书》
  1. 论脉之部位及其现状《重订囊秘喉书》
  2. 论脉证名状二十六种所主病证《外科精义》
  3. 论闷证《温热经纬》
  4. 论脉证名状二十六种所主病证《疡医大全》
  5. 论命门之火不可偏诊于右尺《质疑录》
  6. 论脉证《刘河间伤寒医鉴》
  7. 论目不能远视为阴气不足《原机启微》
  8. 论脉要《华佗神方》
  9. 论目昏赤肿翳膜皆属于热《原机启微》
  10. 论脉诀合河图洛书《脉诀乳海》
  11. 论目疾分三因《原机启微》
  12. 论脉诀《中风论》
  13. 论目疾宜出血最急《原机启微》
  14. 论脉紧要诸条《冯氏锦囊秘录》
  15. 论目为血脉之宗《原机启微》
  16. 论脉候法《外台秘要》
  17. 论男女各由百脉齐到《济阴纲目》
  18. 论脉次第《阴证略例》
  19. 论男女精血盛衰《济阴纲目》
  20. 论脉病外内证诀《华佗神方》
  21. 论男女五脏腑十二经图说二百二十八法《针灸神书》
  22. 论脉《虚损启微》
  23. 论南北政《古今医统大全》
  24. 论脉《景岳全书》
  25. 论南烛草木《苏沈良方》
  26. 论脉《景岳全书》
  27. 论难产由于安逸气滞《济阴纲目》
  28. 论麻子《苏沈良方》
  29. 论难产由于气虚不运《济阴纲目》
  30. 论麻疹属腑治法《冯氏锦囊秘录》
  31. 论难产由于血滞血干《济阴纲目》


论舌之部位及其所属_《重订囊秘喉书》_中医五官_【岐黄之术】

论舌之部位及其所属

论舌之部位及其所属

  • 上一页
  • 目录
  • 相关
  • 下一页

舌属心。舌之中属心，舌根亦属心。舌之四围属脾。舌边红，属心火。舌苔白寒黄热，焦黄热甚，黑者热极，若黑而润为假热。喉之左右通舌根，属肝。小舌名帝丁。属胃，又属肾。

右喉属肺胃，左咽属肝心。右为喉，左为咽。口上颚属胃。下颚属脾。牙上龈属胃。下龈属脾。唇之属与龈同。齿属肾。上齿为胃脉所经，下齿为大肠脉所经。小肠三焦循心，上入于咽。肾之脉循喉咙，挟舌本。外两耳垂下属肝经，绕咽，并耳后清空之地，亦属肝经。喉花为帝中（性命所关），舌下紫筋为舌系，下通于肾。【谔按∶挟舌本下二句，疑有误，考《内经》肾之脉，正者，至舌本而尽。汪 庵注∶谓络于横骨，终于会厌，未尝走及两耳，而肝之脉，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅，肾肝二经，并非行于两耳，惟足少阳胆，正者，下耳后，其支者，从耳后入耳中，出走耳前。此是胆脉之误，兹特订正之。（是）】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脉之部位及其现状
  • 当前页：论舌之部位及其所属
  • 下一页：咽喉症有虚实寒热之不同及其治法论
<<< 返回本书目录
  1. 论伤丈夫头痛《济阴纲目》
  2. 论身痛《冯氏锦囊秘录》
  3. 论伤暑中暑中热辨误《六因条辨》
  4. 论神灯照法《疡医大全》
  5. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  6. 论神妙拔根法《疡医大全》
  7. 论伤寒杂证《医学入门》
  8. 论神仙追毒丸《外科理例》
  9. 论伤寒有证见之必死法《伤寒六书》
  10. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  11. 论伤寒用药法则《伤寒六书》
  12. 论肾弱不能作强治法《医学衷中参西录》
  13. 论伤寒以真气为主《伤寒发微论》
  14. 论肾脏风疮《外科枢要》
  15. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  16. 论升麻柴胡《药鉴》
  17. 论伤寒须早治《伤寒发微论》
  18. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  19. 论伤寒无阴证《质疑录》
  20. 论生肌法《疡医大全》
  21. 论伤寒无补法《质疑录》
  22. 论生肉《疡医大全》
  23. 论伤寒无斑疹《疫疹一得》
  24. 论生死形症《外科精要》
  25. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  26. 论圣人止有三法无第四法《质疑录》
  27. 论伤寒太阳经再传《质疑录》
  28. 论圣散子《苏沈良方》
  29. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  30. 论胜复《古今医统大全》
  1. 论舌之部位及其所属《重订囊秘喉书》
  2. 论上下不宁《华佗神方》
  3. 论身痛《冯氏锦囊秘录》
  4. 论伤丈夫头痛《济阴纲目》
  5. 论神灯照法《疡医大全》
  6. 论伤暑中暑中热辨误《六因条辨》
  7. 论神妙拔根法《疡医大全》
  8. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  9. 论神仙追毒丸《外科理例》
  10. 论伤寒杂证《医学入门》
  11. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  12. 论伤寒有证见之必死法《伤寒六书》
  13. 论肾弱不能作强治法《医学衷中参西录》
  14. 论伤寒用药法则《伤寒六书》
  15. 论肾泄《类证治裁》
  16. 论伤寒以真气为主《伤寒发微论》
  17. 论肾脏风疮《外科枢要》
  18. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  19. 论肾脏虚实寒热生死逆顺脉证之法《华佗神方》
  20. 论伤寒须早治《伤寒发微论》
  21. 论升麻柴胡《药鉴》
  22. 论伤寒无阴证《质疑录》
  23. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  24. 论伤寒无补法《质疑录》
  25. 论生成《华佗神方》
  26. 论伤寒无斑疹《疫疹一得》
  27. 论生肌法《疡医大全》
  28. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  29. 论生肉《疡医大全》
  30. 论伤寒太阳经再传《质疑录》
  31. 论生死大要《华佗神方》


咽喉症有虚实寒热之不同及其治法论_《重订囊秘喉书》_中医五官_【岐黄之术】

咽喉症有虚实寒热之不同及其治法论

咽喉症有虚实寒热之不同及其治法论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫咽者，水谷之道路，喉者，呼吸之门户，乃人身要害之地。症虽不一，大要总归于火，盖少阴少阳，君相二火。其脉并络于咽喉，故往往为症之所结叙。经云∶一阳一阴，结为喉痹。痹者，闭也。不通其闭，则火郁痰塞而死。火乃痰之本，痰乃火之标，故言火，则痰在其中，言咽喉，则牙舌亦包罗于内矣。【谔按∶湿夹热而生痰，火载气而上逆，痰随气涌，化痰以降气为先，气因火逆，降气以清火为要，此为治喉症之不二法门，即伏邪之已化热而挟痰火者，亦当宗之。若表未清而挟饮邪，热未化而有食滞者，不可轻试。】火有虚实。实火，因过食煎炒炙爆，蕴热积毒，其症烦渴，二便闭塞，风火生痰上壅，将发喉痹，必先三日，胸膈不利，脉弦而数。治宜先去风痰，后解热毒。虚火，或饮食太过，或因忿怒，或因色欲，火痰上攻，咽喉干燥，必二便如常，少阴脉微虚。治宜补虚降火。【谔按∶此补字宜看得活。】凡用药不可纯用寒凉，取效目前。【谔按∶早用寒凉，炉焰之火虽熄，灰中尚有余火也。】盖上热未除，中寒复起，毒瓦斯乘虚入腹，胸前高起，上喘下泄，手足指甲青黑色，七日以后，全不进食，口如鱼口者死。治喉症最忌发汗，误人不浅，如针出血，即汗之之义。若寒伤于肾，及帝中肿者，尤不宜针，至如内伤虚损，咽喉失音，无法可疗。喉症初发，一日即见寒战，战后身凉，口不碎，又无重舌，或二便俱利，不可认作热症，此上盛下虚，其痰不可提尽，此痰即津液所化，只宜消降，亦不可太降，其与热症乳蛾、HT 舌之痰毒肿一处，以消尽毒痰而愈者不同。若提尽，则津竭神枯，必死。须以吹药，或用灯草取嚏，使喉一通，即服煎剂。第一剂，发散和解。第二剂，养阴温补。设三四日后。再发寒战，或心痛、骨痛、脚痛、等症，皆属难治。发时牙关紧闭，喉舌俱胀，口碎而臭，或有重舌，及舌有黄屑。发后，下午再发寒热，二便闭寒，即作热症。【谔按∶天气弥漫郁蒸，地道必不能通，所以果属热症，大便必坚。】芩连败毒散主之，此亦易愈之症。如渐至三四日后，而寒热者，虽凶亦不为患。惟牙关反不紧闭，唇不肿，口不臭，又无表热者，难治。舌、以筋押之，其色雪白，起筋即紫红色，此血肉已死。（原注∶舌押之即白，未必为死也。）然口臭者，或有可生。【谔按∶胃气尚存，故得上熏于喉而为臭，其毒有向外出之机也。】若口渴气急，痰多而稠，如桃胶者，则死期已速。一颈具红肿者，亦危症也。面带紫色，面青带白，神气虚者，俱难救，不语者死。略能语者，尚有可生之机。面色无神，喜坐低处，难治。喉花为帝中，性命所关，舌下紫筋为舌系，下通于肾，白肿不治，伤之即死。凡治不可不审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论舌之部位及其所属
  • 当前页：咽喉症有虚实寒热之不同及其治法论
  • 下一页：论缠喉风不宜过用涤痰
<<< 返回本书目录
  1. 咽喉证治《幼幼集成》
  2. 咽喉中闭塞方《外台秘要》
  3. 咽喉证治《推拿抉微》
  4. 咽喉中如有物妨闷《圣济总录》
  5. 咽喉证《古今名医汇粹》
  6. 咽喉肿方《外台秘要》
  7. 咽喉杂疗方《外台秘要》
  8. 咽喉肿塞【方剂主治】
  9. 咽喉噎塞【方剂主治】
  10. 咽喉肿痛《儿科萃精》
  11. 咽喉炎【中药主治】
  12. 咽喉肿痛《普济方·针灸》
  13. 咽喉炎【疾病症状】
  14. 咽喉肿痛《圣济总录》
  15. 咽喉虚实总辨《重楼玉钥续编》
  16. 咽喉肿痛《幼幼新书》
  17. 咽喉心胸病诸候（凡十一论）《诸病源候论》
  18. 咽喉肿痛【中药主治】
  19. 咽喉消肿汤【方剂大全】
  20. 咽喉肿痛【方剂主治】
  21. 咽喉痛门《辨证录》
  22. 咽喉肿痛（生疮）《针灸资生经》
  23. 咽喉痛（先治风火并治喉咙。九十八）《经验麻科》
  24. 咽喉肿痛语声不出《圣济总录》
  25. 咽喉痛【方剂主治】
  26. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  27. 咽喉痛【中药主治】
  28. 咽喉诸症兼痧《痧胀玉衡》
  29. 咽喉痛《秘传证治要诀及类方》
  30. 咽喉诸症禁忌《重楼玉钥》
  1. 咽喉症有虚实寒热之不同及其治法论《重订囊秘喉书》
  2. 咽喉证治《推拿抉微》
  3. 咽喉治法《痧胀玉衡》
  4. 咽喉证治《幼幼集成》
  5. 咽喉中闭塞方三首《外台秘要》
  6. 咽喉证《古今名医汇粹》
  7. 咽喉中如有物妨闷《圣济总录》
  8. 咽喉杂疗方四首《外台秘要》
  9. 咽喉肿闭《奇效简便良方》
  10. 咽喉壅塞《中医词典》
  11. 咽喉肿方五首《外台秘要》
  12. 咽喉阴证《明医指掌》
  13. 咽喉肿塞《儒门事亲》
  14. 咽喉噎塞口开目瞪《医学纲目》
  15. 咽喉肿痛《圣济总录》
  16. 咽喉虚实总辨《重楼玉钥续编》
  17. 咽喉肿痛《中医词典》
  18. 咽喉痛门（七则）《辨证录》
  19. 咽喉肿痛《疫疹一得》
  20. 咽喉痛（先治风火并治喉咙）《经验麻科》
  21. 咽喉肿痛《幼幼新书》
  22. 咽喉痛《秘传证治要诀及类方》
  23. 咽喉肿痛《普济方·针灸》
  24. 咽喉痛《麻科活人全书》
  25. 咽喉肿痛《儿科萃精》
  26. 咽喉统论《圣济总录》
  27. 咽喉肿痛《回生集》
  28. 咽喉痰证《明医指掌》
  29. 咽喉肿痛（生疮）《针灸资生经》
  30. 咽喉说《重楼玉钥》
  31. 咽喉肿痛不能下食《奇效简便良方》


论缠喉风不宜过用涤痰_《重订囊秘喉书》_中医五官_【岐黄之术】

论缠喉风不宜过用涤痰

论缠喉风不宜过用涤痰

  • 上一页
  • 目录
  • 相关
  • 下一页

凡缠喉风，及一切喉症，去痰太多，则内必虚。如阴症伤寒一般，必用人参，少加肉桂，导火归元，方可医治。唇白者，不治。头面项肿者，无妨。如红肿至胸前，难治，因毒瓦斯攻心也。（原注∶红肿至胸前，余父曾治谢姓客，前剂中用护心散而愈。若不用此，毒归于心，笑不休而死。）无痰者不治。痰去太多，则精神已竭，病虽似好，饮食如常，不知者，以为全愈，殊不知少顷即发，脉细即死。如未谵语，急用人参可救。气急，不治。病久寒战骨痛，不治。寒战一日外，即死。唇如胡桃肉色，不治。酱色，亦不治。使病患与好人同坐，衣冠若无病者，【谔按∶衣冠二字，不妥，宜易气色二字。】见其唇上，有如桃胶粘痰，不出一语者，即刻死矣。唇如朱红漆色，不语者，医至，终日，即能语。【谔按∶此与转筋同意。】先寒热而后发症者，极重。如寒热同喉症齐发者，亦重，然不致死，此骤发而言也。【谔按∶凡喉症之属于阴虚者，皆由相火不潜，而真阴漓散也。治宜用导龙归海法，据其窟宅而招之，非寻常感受风热之喉症可比。】又喉症有渐发骤发二端，渐发者多活，骤发者多死。渐发者轻，骤发者重。然骤发即治，亦不致死。渐发失治，亦多致死。此是喉症总纲吃紧之论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉症有虚实寒热之不同及其治法论
  • 当前页：论缠喉风不宜过用涤痰
  • 下一页：（一）乳蛾
<<< 返回本书目录
  1. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  2. 论产后疮疡《疡医大全》
  3. 论柴胡《吴医汇讲》
  4. 论产后大补气血《妇人规》
  5. 论藏揩脓水秽纸法《疡医大全》
  6. 论产后大补血气为主《济阴纲目》
  7. 论采药《苏沈良方》
  8. 论产后当大补气血《景岳全书》
  9. 论不得眠《刘河间伤寒医鉴》
  10. 论产后当大补气血为主《女科折衷纂要》
  11. 论补中去积《济阴纲目》
  12. 论产后服热药之误《济阴纲目》
  13. 论补要决《重楼玉钥》
  14. 论产后厥症《胎产指南》
  15. 论补须分气味缓急《冯氏锦囊秘录》
  16. 论产后三禁《妇人规》
  17. 论补泻说《普济方·针灸》
  18. 论产后三禁《景岳全书》
  19. 论补脾补肾《轩岐救正论》
  20. 论产后伤寒与胎前有别法《伤寒六书》
  21. 论补法《疡医大全》
  22. 论产后调护《女科秘旨》
  23. 论病之本《察病指南》
  24. 论产后调理法《济阴纲目》
  25. 论病有六不治《疡医大全》
  26. 论肠结治法《医学衷中参西录》
  27. 论病因《中风论》
  28. 论肠覃《济阴纲目》
  29. 论病生死法《外科正宗》
  30. 论肠痈《外科枢要》
  1. 论缠喉风不宜过用涤痰《重订囊秘喉书》
  2. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  3. 论产后疮疡《疡医大全》
  4. 论柴胡《吴医汇讲》
  5. 论产后大补气血《妇人规》
  6. 论察声色形证决死法《华佗神方》
  7. 论产后大补血气为主《济阴纲目》
  8. 论藏揩脓水秽纸法《疡医大全》
  9. 论产后当大补气血《景岳全书》
  10. 论采药《苏沈良方》
  11. 论产后当大补气血为主《女科折衷纂要》
  12. 论不靥闷乱《冯氏锦囊秘录》
  13. 论产后服热药之误《济阴纲目》
  14. 论不得眠《刘河间伤寒医鉴》
  15. 论产后厥症《胎产指南》
  16. 论补中去积《济阴纲目》
  17. 论产后三禁《景岳全书》
  18. 论补要决《重楼玉钥》
  19. 论产后三禁《妇人规》
  20. 论补须分气味缓急《冯氏锦囊秘录》
  21. 论产后伤寒与胎前有别法《伤寒六书》
  22. 论补泻说《普济方·针灸》
  23. 论产后调护《女科秘旨》
  24. 论补脾补肾《轩岐救正论》
  25. 论产后调理法《济阴纲目》
  26. 论补法《医学心悟》
  27. 论产后诸禁《类证治裁》
  28. 论补法《疡医大全》
  29. 论肠结治法《医学衷中参西录》
  30. 论补法《医学集成》
  31. 论肠覃《济阴纲目》


乳蛾_《重订囊秘喉书》_中医五官_【岐黄之术】

（一）乳蛾

（一）乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

有单有双，有连珠，多因酒色过度，郁结而生。初起，一日疼，二日红肿，三日有形。

如有细白星者，若发寒热，即飞蛾之凶症也。四日凶势定，治之，四五日可愈。其症生于喉旁，左属心，右属肺。又云∶在右者为喉，肺病，因气而得。在左者为咽，胃病，因食热毒而生。一边者单，二边者双，二星上下相连，状如缠袋，又如蚕茧子样者，为连珠，单者轻双者重，连珠者更重，发寒热者凶。若伤寒后，患蛾及闭者，不治。又有急者，旦发暮死。又有慢蛾风，四五日可治。又血蛾，用银针挑破血泡，即愈。【谔按∶甲寅秋，张兰章夫人，痰凝气滞，木郁不达，近感风邪，包裹里热，蕴而不化，咽喉偏右白腐头痛，咳而无痰，单乳蛾之凶症也。脉细弦，苔白，用宣肺疏气化痰清热法，炒荆芥、桑叶、杭菊、杏仁、连翘、象贝母、广郁金、制香附、黑山栀、朱赤苓、生决明、蛤壳、白蒺藜、薄荷叶、玉桔梗为方，外吹，用师授中白散、柳华散，合冰梅丹，一剂霍然，（中白散诸方，另载于增录一束内】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论缠喉风不宜过用涤痰
  • 当前页：（一）乳蛾
  • 下一页：（二）喉菌
<<< 返回本书目录
  1. 乳蛾《证治准绳·类方》
  2. 乳蛾【中药主治】
  3. 乳蛾《医宗金鉴》
  4. 乳蛾【方剂主治】
  5. 乳蛾《外科十法》
  6. 乳蛾门第二（七症图说）《喉科指掌》
  7. 乳蛾《扁鹊神应针灸玉龙经》
  8. 乳儿法《幼幼新书》
  9. 乳豆丸【方剂大全】
  10. 乳儿法《证治准绳·幼科》
  11. 乳豆膏【方剂大全】
  12. 乳发《中医外科学》
  13. 乳吹膏【方剂大全】
  14. 乳发【疾病大全】
  15. 乳吹《胎产秘书》
  16. 乳发、乳漏《医宗金鉴》
  17. 乳疮【中药主治】
  18. 乳房辨病《常见病自测》
  19. 乳疮《孙真人海上方》
  20. 乳房单纯囊肿【疾病大全】
  21. 乳疮《急救广生集》
  22. 乳房导管内乳头状瘤【疾病大全】
  23. 乳出《景岳全书》
  24. 乳房肥大【疾病症状】
  25. 乳出《妇人规》
  26. 乳房和生殖器萎缩【疾病症状】
  27. 乳虫《本草纲目》完整版
  28. 乳房红肿热痛【疾病症状】
  29. 乳部证治（计五证）《外科证治全书》
  30. 乳房或乳头未发育【疾病症状】
  1. 乳蛾《重订囊秘喉书》
  2. 乳蛾《扁鹊神应针灸玉龙经》
  3. 乳蛾《医学纲目》
  4. 乳蛾《外科十法》
  5. 乳蛾《医宗金鉴》
  6. 乳蛾《中医词典》
  7. 乳蛾《证治准绳·类方》
  8. 乳鹅喉癣方《冯氏锦囊秘录》
  9. 乳蛾《外科心法要诀》
  10. 乳鹅《中医词典》
  11. 乳蛾《医学心悟》
  12. 乳妬《中医词典》
  13. 乳蛾《外科全生集》
  14. 乳毒乳吹《奇效简便良方》
  15. 乳蛾（喉蛾）《中医名词词典》
  16. 乳吹乳滞方《回生集》
  17. 乳蛾核《中医词典》
  18. 乳吹乳痈《奇效简便良方》
  19. 乳儿法《幼幼新书》
  20. 乳吹秘方《华佗神方》
  21. 乳儿法《证治准绳·幼科》
  22. 乳吹《奇效简便良方》
  23. 乳儿法《竹林女科证治》
  24. 乳吹《胎产秘书》
  25. 乳儿方《济阴纲目》
  26. 乳吹《中医名词词典》
  27. 乳发《中医名词词典》
  28. 乳疮候《诸病源候论》
  29. 乳发《中医外科学》
  30. 乳疮《急救广生集》
  31. 乳发《万氏秘传外科心法》


喉菌_《重订囊秘喉书》_中医五官_【岐黄之术】

（二）喉菌

（二）喉菌

  • 上一页
  • 目录
  • 相关
  • 下一页

因忧郁过思，血热气滞而生，妇人多患之，状如浮萍，略高而浓，紫色，生于喉咙两旁，难求速愈，轻则半月，重则月余。治者要得法，患者须守戒，忌口戒欲，并一切毒物。【谔按∶此症如四七、乌沉、二陈、半、贝、旋复花汤，及逍遥丸之类，均可选用。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）乳蛾
  • 当前页：（二）喉菌
  • 下一页：（三）蚁毒
<<< 返回本书目录
  1. 喉结增大【疾病症状】
  2. 喉菌门主论《疡医大全》
  3. 喉结不明显【疾病症状】
  4. 喉科辨症《喉舌备要秘旨》
  5. 喉节门主论《疡医大全》
  6. 喉科回春锭【方剂大全】
  7. 喉煎方【方剂大全】
  8. 喉科金银散《凌临灵方》
  9. 喉疾病《耳鼻咽喉外科学》
  10. 喉科通关散【方剂大全】
  11. 喉肌无力【疾病症状】
  12. 喉科诸症煎剂歌《尤氏喉症指南》
  13. 喉管阻塞【疾病症状】
  14. 喉科总论《重楼玉钥》
  15. 喉管伤寒《松峰说疫》
  16. 喉口《周慎斋遗书》
  17. 喉疳丸【方剂大全】
  18. 喉瘤《外科十法》
  19. 喉疳门主论《疡医大全》
  20. 喉瘤《医宗金鉴》
  21. 喉疳化毒丹【方剂大全】
  22. 喉瘤门主论《疡医大全》
  23. 喉疳《医宗金鉴》
  24. 喉咙草（图）【中药大全】
  25. 喉疳《外科启玄》
  26. 喉咙论《备急千金要方》
  27. 喉风诸方《重楼玉钥》
  28. 喉咙冒黏液【疾病症状】
  29. 喉风针诀《重楼玉钥》
  30. 喉咙痛【疾病症状】
  1. 喉菌《重订囊秘喉书》
  2. 喉菌《中医词典》
  3. 喉菌《喉科指掌》
  4. 喉吤（jiè，音戒）《中医词典》
  5. 喉菌门主论《疡医大全》
  6. 喉吤《中医名词词典》
  7. 喉科《中国医学通史》
  8. 喉结绝食《奇效简便良方》
  9. 喉科金银散《凌临灵方》
  10. 喉结核《中西医结合耳鼻喉科》
  11. 喉科秘药《外科全生集》
  12. 喉节门主论《疡医大全》
  13. 喉科十六绝症《中医词典》
  14. 喉节《中医词典》
  15. 喉科诸症煎剂歌《尤氏喉症指南》
  16. 喉疖秘方《华佗神方》
  17. 喉科总论《重楼玉钥》
  18. 喉疖《外科大成》
  19. 喉口《中医词典》
  20. 喉疖《中医词典》
  21. 喉口《周慎斋遗书》
  22. 喉箭症《喉舌备要秘旨》
  23. 喉口唇舌部《类经图翼》
  24. 喉间有声《证治准绳·幼科》
  25. 喉烂秘方《华佗神方》
  26. 喉间溃烂《中医词典》
  27. 喉瘤《中医名词词典》
  28. 喉间发白证《中医词典》
  29. 喉瘤《中医词典》
  30. 喉间别窍《古今医统大全》
  31. 喉瘤《外科十法》


蚁毒_《重订囊秘喉书》_中医五官_【岐黄之术】

（三）蚁毒

（三）蚁毒

  • 上一页
  • 目录
  • 相关
  • 下一页

项下忽肿一块，渐延至颈，偶破，出水碗许，烂久不合。此因食中偶食毒蚁所生，故名之。初起者，易治，久者难痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）喉菌
  • 当前页：（三）蚁毒
  • 下一页：（四）喉癣
<<< 返回本书目录
  1. 蚁垤土《本草纲目》图文版
  2. 蚁入耳方《外台秘要》
  3. 蚁垤土《本草纲目》完整版
  4. 蚁走感【疾病症状】
  5. 蚁《本草纲目》完整版
  6. 椅子翻《松峰说疫》
  7. 苡仁《药笼小品》
  8. 义务献血不会影响健康《免疫与健康》
  9. 苡米粥《保健药膳》
  10. 艺翁《本草纲目》图文版
  11. 苡米杏仁粥《保健药膳》
  12. 议处方《备急千金要方》
  13. 苡米莲子粥《保健药膳》
  14. 议处方法《太平惠民和剂局方》
  15. 苡米桂花粥《保健药膳》
  16. 议郭台尹将成血蛊之病《寓意草》
  17. 苡芭菊【中药大全】
  18. 议沈若兹乃郎肠危证并治验《寓意草》
  19. 以指冷热诊病说《推拿抉微》
  20. 异被赤车【中药大全】
  21. 以头昏为主的眩晕【疾病症状】
  22. 异产《女科指掌》
  23. 以偷窥为快感源泉的性变态【疾病症状】
  24. 异常γ-球蛋白血症【疾病大全】
  25. 以神驭气《养生导引秘籍》
  26. 异常矮小【疾病症状】
  27. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  28. 异常白带《家庭医学百科-医疗康复篇》
  29. 以上三病例并伤寒法(出阴证略例)《医经国小》
  30. 异常出血【疾病症状】
  1. 蚁毒《重订囊秘喉书》
  2. 蚁垤土《本草纲目》
  3. 蚁毒瘘《中医词典》
  4. 蚁螯伤《外科证治全书》
  5. 蚁候《诸病源候论》
  6. 苡仁《外科全生集》
  7. 蚁漏《急救广生集》
  8. 苡仁《药笼小品》
  9. 蚁入耳方二首《外台秘要》
  10. 苡米粥《保健药膳》
  11. 蚁入耳内《奇效简便良方》
  12. 苡米杏仁粥《保健药膳》
  13. 蚁穴中出土《证类本草》
  14. 苡米莲子粥《保健药膳》
  15. 倚待草《证类本草》
  16. 苡米桂花粥《保健药膳》
  17. 椅当《中医词典》
  18. 以左治右、以右治左《中医名词词典》
  19. 椅子翻《松峰说疫》
  20. 以指冷热诊病说《推拿抉微》
  21. 弋共《千金翼方》
  22. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  23. 弋共《新修本草》
  24. 以医为业，世代相承者也。《医学入门》
  25. 弋共《证类本草》
  26. 以药得名为善得子《友渔斋医话》
  27. 义手冒心《医学心悟》
  28. 以言治病法《针灸易学》
  29. 义务献血不会影响健康《免疫与健康》
  30. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  31. 义姰《中医词典》


喉癣_《重订囊秘喉书》_中医五官_【岐黄之术】

（四）喉癣

（四）喉癣

  • 上一页
  • 目录
  • 相关
  • 下一页

此虚火上炎，肺受燥热，致攻喉间，生红丝，如哥窑纹，又如海棠叶背纹。干燥妨食，或痛或痒，虽不丧命，亦难速愈，如用药迟延，不守戒忌，必生重症。久则失音不救，劳症多患之。【谔按∶凡患喉症，均当忌口戒欲。前于师处临诊，见有一石姓女者，患咽痛，经师治愈后，忽一日复来诊，猝然失音，帝丁红肿，诊脉尺大而浮，知其不戒欲之故。乃用养阴摄纳至。实非喉癣症，积习之陋，可嗤可叹。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）蚁毒
  • 当前页：（四）喉癣
  • 下一页：（五）塞喉风
<<< 返回本书目录
  1. 喉癣《医宗金鉴》
  2. 喉癣【方剂主治】
  3. 喉心胸病诸候《巢氏病源补养宣导法》
  4. 喉癣 肺胀 肺痈《药症忌宜》
  5. 喉息肉《临床激光治疗学》
  6. 喉癣吹药【方剂大全】
  7. 喉外伤《中西医结合耳鼻喉科》
  8. 喉癣门主论《疡医大全》
  9. 喉外伤《家庭医学百科-医疗康复篇》
  10. 喉癣散【方剂大全】
  11. 喉头增大【疾病症状】
  12. 喉癣汤【方剂大全】
  13. 喉头水肿【疾病症状】
  14. 喉血管瘤《临床激光治疗学》
  15. 喉头痉挛【疾病症状】
  16. 喉咽鸣（杂病）《针灸资生经》
  17. 喉头发紧【疾病症状】
  18. 喉咽痛论《医贯》
  19. 喉痛饮【方剂大全】
  20. 喉咽诸疾《圣济总录》
  21. 喉痛【方剂主治】
  22. 喉炎【中药主治】
  23. 喉痛【中药主治】
  24. 喉痒咳嗽【疾病症状】
  25. 喉痛《专治麻痧初编》
  26. 喉痒呛咳2个月《名师垂教》
  27. 喉痛《圆运动的古中医学》
  28. 喉药万应散【方剂大全】
  29. 喉痛《圆运动的古中医学》
  30. 喉喑【疾病大全】
  1. 喉癣《重订囊秘喉书》
  2. 喉癣《中医词典》
  3. 喉癣《医宗金鉴》
  4. 喉腥《中医词典》
  5. 喉癣《外科心法要诀》
  6. 喉息肉《临床激光治疗学》
  7. 喉癣《奇效简便良方》
  8. 喉窝《中医词典》
  9. 喉癣《外科全生集》
  10. 喉外伤《中西医结合耳鼻喉科》
  11. 喉癣《喉科指掌》
  12. 喉外伤《家庭医学百科-医疗康复篇》
  13. 喉癣 肺胀 肺痈《药症忌宜》
  14. 喉外伤《急诊医学》
  15. 喉癣方《重订囊秘喉书》
  16. 喉头《中医词典》
  17. 喉癣门主方《疡医大全》
  18. 喉痛饮滚《医法圆通》
  19. 喉癣门主论《疡医大全》
  20. 喉痛破烂日久不愈《奇效简便良方》
  21. 喉癣秘方《华佗神方》
  22. 喉痛秘方《华佗神方》
  23. 喉癣神方《重订囊秘喉书》
  24. 喉痛厥逆《医法圆通》
  25. 喉血管瘤《临床激光治疗学》
  26. 喉痛候《诸病源候论》
  27. 喉血管瘤《中西医结合耳鼻喉科》
  28. 喉痛怪病《急救广生集》
  29. 喉咽《中医词典》
  30. 喉痛的意义《圆运动的古中医学》
  31. 喉咽癌《中西医结合耳鼻喉科》


塞喉风_《重订囊秘喉书》_中医五官_【岐黄之术】

（五）塞喉风

（五）塞喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

喉痹叙毒，痰涎稠实，而发寒热，关上可治，关下难治。【谔按∶塞喉风纯系痰气阻塞，用余自制霹雳针开关，继用中白乌牛散及柳华秘药吹之。内服以涤痰通便为要。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）喉癣
  • 当前页：（五）塞喉风
  • 下一页：（六）喉痈
<<< 返回本书目录
  1. 塞耳《证治准绳·类方》
  2. 塞泽里综合征【疾病大全】
  3. 腮痈（附耳症）《保婴撮要》
  4. 塞治法《石室秘录》
  5. 腮痈《外科十法》
  6. 鳃裂瘘管【疾病大全】
  7. 腮腺肿胀【疾病症状】
  8. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  9. 腮腺肿大【疾病症状】
  10. 鳃裂囊肿和瘘管【疾病大全】
  11. 腮腺炎【中药主治】
  12. 鳃器的发生《组织学与胚胎学》
  13. 腮腺隙感染【疾病大全】
  14. 赛北紫堇【中药大全】
  15. 腮腺无痛性肿块【疾病症状】
  16. 赛番红花【中药大全】
  17. 腮腺区肿大【疾病症状】
  18. 赛繁缕【中药大全】
  19. 腮腺混合瘤【疾病大全】
  20. 赛金刚【中药大全】
  21. 腮腺恶性肿瘤【疾病大全】
  22. 赛葵【中药大全】
  23. 腮门主论《疡医大全》
  24. 赛莨菪【中药大全】
  25. 腮候《古今医统大全》
  26. 赛针散【方剂大全】
  27. 腮颔发门主论《疡医大全》
  28. 三凹征【疾病症状】
  29. 腮《景岳全书》
  30. 三白饼子【方剂大全】
  1. 塞喉风《重订囊秘喉书》
  2. 塞喉风《中医词典》
  3. 塞候《诸病源候论》
  4. 塞佛病《默克家庭诊疗手册》
  5. 塞因塞用《中医名词词典》
  6. 塞法《中医词典》
  7. 塞因塞用《中医词典》
  8. 塞法《中医名词词典》
  9. 塞治法《石室秘录》
  10. 塞耳丹《三因极一病证方论》
  11. 噻氯匹啶《药理学》
  12. 塞耳《证治准绳·类方》
  13. 噻吗洛尔《药理学》
  14. 塞《周慎斋遗书》
  15. 噻嗪类利尿药《药理学》
  16. 腮肿痛《回生集》
  17. 噻替派《药理学》
  18. 腮肿《竹林女科证治》
  19. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  20. 腮肿《医学纲目》
  21. 鳃器的发生《组织学与胚胎学》
  22. 腮痈（附耳症）《保婴撮要》
  23. 赛宝丹《眼科秘诀》
  24. 腮痈《医学心悟》
  25. 三《类经》
  26. 腮痈《证治准绳·幼科》
  27. 三《类经》
  28. 腮痈《外科十法》
  29. 三 、细胞因子受体基因《细胞和分子免疫学》
  30. 腮痈《中医词典》
  31. 三 辨脾脏病证文并方《辅行诀脏腑用药法要》


喉痈_《重订囊秘喉书》_中医五官_【岐黄之术】

（六）喉痈

（六）喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

因过食辛辣炙爆，浓味醇酒，感热而发，或七情郁结而生，皆属肺病。（景华按∶林佩琴云∶胃大肠二经，喉间无形，但红肿而痛，重者亦发寒热，头疼四五日可愈。有白星者为蛾。无星者名痈。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）塞喉风
  • 当前页：（六）喉痈
  • 下一页：（七）HT舌喉痈
<<< 返回本书目录
  1. 喉喑【疾病大全】
  2. 喉痈【方剂主治】
  3. 喉药万应散【方剂大全】
  4. 喉痈门第五（十一症图说）《喉科指掌》
  5. 喉痒呛咳2个月《名师垂教》
  6. 喉痈门主论《疡医大全》
  7. 喉痒咳嗽【疾病症状】
  8. 喉证《医学集成》
  9. 喉炎【中药主治】
  10. 喉证亦有阴寒论《市隐庐医学杂着》
  11. 喉咽诸疾《圣济总录》
  12. 喉症白腐例言《重楼玉钥续编》
  13. 喉咽痛论《医贯》
  14. 喉症部《外科方外奇方》
  15. 喉咽鸣（杂病）《针灸资生经》
  16. 喉症吹药论《一得集》
  17. 喉血管瘤《临床激光治疗学》
  18. 喉症含化丸【方剂大全】
  19. 喉癣汤【方剂大全】
  20. 喉症煎方歌《尤氏喉症指南》
  21. 喉癣散【方剂大全】
  22. 喉症金丹【方剂大全】
  23. 喉癣门主论《疡医大全》
  24. 喉症开关方【方剂大全】
  25. 喉癣吹药【方剂大全】
  26. 喉症开关散【方剂大全】
  27. 喉癣 肺胀 肺痈《药症忌宜》
  28. 喉症论治《类证治裁》
  29. 喉癣【方剂主治】
  30. 喉症散【方剂大全】
  1. 喉痈《重订囊秘喉书》
  2. 喉痈《中医词典》
  3. 喉痈《奇效简便良方》
  4. 喉痈《中医名词词典》
  5. 喉痈候《诸病源候论》
  6. 喉瘖《中医词典》
  7. 喉痈门主方《疡医大全》
  8. 喉喑《医学纲目》
  9. 喉痈门主论《疡医大全》
  10. 喉痒呛咳2个月《名师垂教》
  11. 喉痈秘方《华佗神方》
  12. 喉痒秘方《华佗神方》
  13. 喉痈症《喉舌备要秘旨》
  14. 喉痒《中医词典》
  15. 喉针《中医词典》
  16. 喉炎《病理学》
  17. 喉正位《耳鼻咽喉外科学》
  18. 喉炎《默克家庭诊疗手册》
  19. 喉证《医学集成》
  20. 喉岩（喉菌）《中医名词词典》
  21. 喉证《中医词典》
  22. 喉咽诸疾《圣济总录》
  23. 喉证亦有阴寒论《市隐庐医学杂着》
  24. 喉咽肿痛候《诸病源候论》
  25. 喉症《奇效简便良方》
  26. 喉咽痛论《医贯》
  27. 喉症《奇效简便良方》
  28. 喉咽鸣（杂病）《针灸资生经》
  29. 喉症白腐例言《重楼玉钥续编》
  30. 喉咽部《人体解剖学》
  31. 喉症部《外科方外奇方》


HT舌喉痈_《重订囊秘喉书》_中医五官_【岐黄之术】

（七）HT舌喉痈

（七）HT舌喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肥人感热性躁，多生此症。凡舌下生如小舌样者，为HT 舌，如连喉肿痛为喉痈，此乃心脾二经之郁火，上攻使然。HT 舌兼喉痈并发，其势最重，速治可愈。伤寒后发者，难治。如气闭不通，无形无声，多是危症。【谔按∶又有一种外喉痈，咽喉不痛，生于颏下，红肿穿溃，一候即愈。甲寅秋，治一张姓者，暑热内蕴，透发肌肤，暑疖瘰瘰，颏下结核，红肿作痛，已成下喉痈，势难消散。宜清营化毒，速溃速愈，以止其蔓。方用银花、连翘、大贝母、姜山栀、防风、赤苓、苡米、夏枯草、蝉衣、竹叶、西赤芍。服一剂后，即用刀开，溃后脓泄稀少，肿势不退，脉弦劲，宜托毒化脓，肿消为要。方用炒牛蒡、炒荆芥、防风、连翘、大贝母、金银花、黑山栀、蝉衣、钩钩、白蒺藜盐水炒、生甘草、地丁草、姜、竹茹、薄荷叶，外掺自制去解妙丹，一候即愈。（内痈以不溃为妙。）】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）喉痈
  • 当前页：（七）HT舌喉痈
  • 下一页：（八）缠喉风
<<< 返回本书目录
  1. HT沙《痘疹心法要诀》
  2. HT症门（附?）《丹台玉案》
  3. HT皮疮《医门补要》
  4. Hughes-Stovin综合征【疾病大全】
  5. HT逆《医学正传》
  6. ICC的几种特殊应用《实用免疫细胞与核酸》
  7. HT裂疮口《外科启玄》
  8. IgA肾病《赵绍琴临证验案精选》
  9. HT疮《丹溪治法心要》
  10. IgA肾病【疾病大全】
  11. HT脖子猴HT《松峰说疫》
  12. IgA肾炎【疾病大全】
  13. HT病头《慈幼便览》
  14. IgM抗体阳性【疾病症状】
  15. HT《经络全书》
  16. II型肾小管性酸中毒【疾病大全】
  17. Howship-Romberg征【疾病症状】
  18. II型糖尿病【疾病大全】
  19. HMGCoA还原酶《动脉粥样硬化》
  20. I型肾小管性酸中毒【疾病大全】
  21. HLA基因复合体《免疫学和免疫学检验》
  22. I型糖尿病【疾病大全】
  23. HLA分型技术《医学免疫学》
  24. Jessner淋巴细胞浸润【疾病大全】
  25. HLA的医学意义《医学免疫学》
  26. Kaposis肉瘤【疾病大全】
  27. HLA的临床应用《细胞和分子免疫学》
  28. Kartagener综合征【疾病大全】
  29. HIV相关呼吸道感染【疾病大全】
  30. Kimura病【疾病大全】
  1. HT舌喉痈《重订囊秘喉书》
  2. HT痧秘方《华佗神方》
  3. HT症《喉舌备要秘旨》
  4. HT沙《痘疹心法要诀》
  5. HT症门（附?）《丹台玉案》
  6. HT皮疮《医门补要》
  7. HyperApoB的病理生理《动脉粥样硬化》
  8. HT逆《医学正传》
  9. H因子《细胞和分子免疫学》
  10. HT裂疮口《外科启玄》
  11. H因子受体《细胞和分子免疫学》
  12. HT疮《丹溪治法心要》
  13. I《医学统计学》
  14. HT脖子猴HT《松峰说疫》
  15. I《医学遗传学基础》
  16. HT病头《慈幼便览》
  17. I《传染病》
  18. HT 鱼《医学入门》
  19. ICC的几种特殊应用《实用免疫细胞与核酸》
  20. HT 鱼《医学入门》
  21. ICC的双重染色法《实用免疫细胞与核酸》
  22. HT 米《饮食须知》
  23. ICC在铺片中应用《实用免疫细胞与核酸》
  24. HT 菜《饮食须知》
  25. ICC在细胞功能研究中的应用《实用免疫细胞与核酸》
  26. HT《经络全书》
  27. ICC在原位杂交技术中的应用《实用免疫细胞与核酸》
  28. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  29. IEF电泳检测ApoE表型《动脉粥样硬化》
  30. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  31. IFN《细胞和分子免疫学》


缠喉风_《重订囊秘喉书》_中医五官_【岐黄之术】

（八）缠喉风

（八）缠喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

因心中燥结而发，先二日，必胸膈气紧，呼吸气促，忽然咽喉肿痛，手足厥逆，颈纹如缚，热结于内，肿绕于外，且麻且痒，喉中红丝缠紧，指甲或白或青，手心壮热，喉肿而大，痰声如锯。其症最急，初起即治，可救。若过一日夜后，目直视而睛定，声如雷鸣者，不治。探以灯火近患人口边，即吹灭者，不治。若见喘急，额汗，危在旦夕矣。肾经有热致令心火盛也。（原注∶吹丹内必加牛黄为妙。）【谔按∶缠喉风较塞喉风，势猛而险，一则开关化痰而愈。一则必须顾及少阴，而初起总以开痰为要。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）HT舌喉痈
  • 当前页：（八）缠喉风
  • 下一页：（九）喉刺
<<< 返回本书目录
  1. 缠喉风《幼幼新书》
  2. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  3. 缠喉风《外科十法》
  4. 缠喉散【方剂大全】
  5. 缠喉风《松峰说疫》
  6. 缠金丹【方剂大全】
  7. 缠喉风《金匮钩玄》
  8. 缠舌喉风《外科十法》
  9. 缠瓜草《滇南本草》
  10. 缠丝挣《松峰说疫》
  11. 缠耳门主论《疡医大全》
  12. 缠腰《痘疹心法要诀》
  13. 掺药方丹【方剂大全】
  14. 缠腰《医宗金鉴》
  15. 掺药【方剂大全】
  16. 缠腰火丹《医宗金鉴》
  17. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  18. 缠竹黄【中药大全】
  19. 掺舌黑虎散【方剂大全】
  20. 蝉蚕散【方剂大全】
  21. 掺脐散【方剂大全】
  22. 蝉冠散【方剂大全】
  23. 掺疳散【方剂大全】
  24. 蝉花《本草纲目》完整版
  25. 掺耳抵圣散【方剂大全】
  26. 蝉花《雷公炮炙论》
  27. 掺疮口药【方剂大全】
  28. 蝉花《证类本草》
  29. 觇神气《厘正按摩要术》
  30. 蝉花【中药大全】
  1. 缠喉风《重订囊秘喉书》
  2. 缠喉风《外科十法》
  3. 缠喉风《幼幼新书》
  4. 缠喉风《中医词典》
  5. 缠喉风《医学心悟》
  6. 缠喉闭《中医词典》
  7. 缠喉风《医学心悟》
  8. 缠喉《中医词典》
  9. 缠喉风《松峰说疫》
  10. 缠瓜草《滇南本草》
  11. 缠喉风《奇效简便良方》
  12. 缠骨《中医词典》
  13. 缠喉风《奇方类编》
  14. 缠法《中医词典》
  15. 缠喉风《外科全生集》
  16. 缠耳秘方《华佗神方》
  17. 缠喉风《万氏秘传外科心法》
  18. 缠耳门主论《疡医大全》
  19. 缠喉风《金匮钩玄》
  20. 缠耳《中医词典》
  21. 缠喉风《喉科指掌》
  22. 缠豆藤《冯氏锦囊秘录》
  23. 缠喉风痹《奇效简便良方》
  24. 缠肠漏《中医词典》
  25. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  26. 禅定《中医词典》
  27. 缠喉风秘方《回生集》
  28. 掺药方《冯氏锦囊秘录》
  29. 缠喉风外证《中医词典》
  30. 掺药《中医词典》
  31. 缠喉急痹《中医词典》


喉刺_《重订囊秘喉书》_中医五官_【岐黄之术】

（九）喉刺

（九）喉刺

  • 上一页
  • 目录
  • 相关
  • 下一页

多因劳病未愈，虚火上炎，营血已竭，其症上颚有红点，密密如蚊啮痕。此是危笃将殂，慎勿视之，以取谤怨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）缠喉风
  • 当前页：（九）喉刺
  • 下一页：（十）酒毒喉痹
<<< 返回本书目录
  1. 喉疮【疾病大全】
  2. 喉的解剖及生理《耳鼻咽喉外科学》
  3. 喉疮《外科十法》
  4. 喉淀粉样变《中西医结合耳鼻喉科》
  5. 喉部证治（计十五证）《外科证治全书》
  6. 喉疔《喉舌备要秘旨》
  7. 喉部有痰【疾病症状】
  8. 喉蛾《医法圆通》
  9. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  10. 喉蛾【中药主治】
  11. 喉部乳头状瘤《临床激光治疗学》
  12. 喉蛾煎【方剂大全】
  13. 喉部淋巴滤泡增生【疾病症状】
  14. 喉蛾捷诀《痰疠法门》
  15. 喉部良性肿瘤《中西医结合耳鼻喉科》
  16. 喉蛾散【方剂大全】
  17. 喉部痉挛【疾病症状】
  18. 喉蛾治验《一得集》
  19. 喉部经络《重楼玉钥续编》
  20. 喉返神经损伤【疾病大全】
  21. 喉部疾病《病理学》
  22. 喉风《回春录》
  23. 喉部钝挫伤【疾病大全】
  24. 喉风《外科十三方考》
  25. 喉部堵塞感【疾病症状】
  26. 喉风【中药主治】
  27. 喉部堵塞感【疾病症状】
  28. 喉风【方剂主治】
  29. 喉部刺痛【疾病症状】
  30. 喉风夺命丹【方剂大全】
  1. 喉刺《重订囊秘喉书》
  2. 喉刺《中医词典》
  3. 喉丹《中医词典》
  4. 喉疮秘方《华佗神方》
  5. 喉单《中医词典》
  6. 喉疮《医学心悟》
  7. 喉单《喉科指掌》
  8. 喉疮《医学心悟》
  9. 喉道《中医词典》
  10. 喉疮《外科十法》
  11. 喉的解剖及生理《耳鼻咽喉外科学》
  12. 喉疮《中医词典》
  13. 喉的连结《人体解剖学》
  14. 喉杵《中医词典》
  15. 喉的韧带与筋膜《耳鼻咽喉外科学》
  16. 喉侧位（颈侧低位）《耳鼻咽喉外科学》
  17. 喉的软骨《人体解剖学》
  18. 喉部证治（计十五证）《外科证治全书》
  19. 喉的神经、血管和淋巴《人体解剖学》
  20. 喉部用药《家庭医学百科-医疗康复篇》
  21. 喉的生理功能《耳鼻咽喉外科学》
  22. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  23. 喉的形态和位置《人体解剖学》
  24. 喉部乳头状瘤《临床激光治疗学》
  25. 喉底《中医名词词典》
  26. 喉部良性肿瘤《中西医结合耳鼻喉科》
  27. 喉点疳《中医词典》
  28. 喉部经络《重楼玉钥续编》
  29. 喉淀粉样变《中西医结合耳鼻喉科》
  30. 喉部《医门补要》
  31. 喉疔《中医名词词典》


酒毒喉痹_《重订囊秘喉书》_中医五官_【岐黄之术】

（十）酒毒喉痹

（十）酒毒喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

外见赤肿，内形如鸡子，其色鲜红，光亮如镜，发热恶寒，目睛上视。此心脾积热，形象虽凶，速治可愈。【谔按∶河间论治喉痹，犹之救火，即《内经》火郁发之之意，发为发汗，然咽喉中不能发汗，故出血者，乃发汗之一端。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）喉刺
  • 当前页：（十）酒毒喉痹
  • 下一页：（十一）喉瘤
<<< 返回本书目录
  1. 酒毒发门主论《疡医大全》
  2. 酒风《黄帝内经太素》
  3. 酒毒发《医宗金鉴》
  4. 酒风《类经》
  5. 酒毒【方剂主治】
  6. 酒膏散《千金翼方》
  7. 酒毒【中药主治】
  8. 酒归饮【方剂大全】
  9. 酒疸证治《三因极一病证方论》
  10. 酒害致损《虚损病类钩沉》
  11. 酒疸方《外台秘要》
  12. 酒后便血【疾病症状】
  13. 酒疸【方剂主治】
  14. 酒后四肢酸痛【疾病症状】
  15. 酒疸《圣济总录》
  16. 酒积【方剂主治】
  17. 酒豉方【方剂大全】
  18. 酒积麦芽丸【方剂大全】
  19. 酒炒螺蛳【方剂大全】
  20. 酒积丸【方剂大全】
  21. 酒部《本草易读》
  22. 酒积乌梅丸【方剂大全】
  23. 酒病丸【方剂大全】
  24. 酒家有病勿用温药《仁斋直指方论（附补遗）》
  25. 酒病《卫生易简方》
  26. 酒煎附子煎【方剂大全】
  27. 酒饼叶根【中药大全】
  28. 酒煎附子四神丹【方剂大全】
  29. 酒饼叶【中药大全】
  30. 酒煎干蟾丸【方剂大全】
  1. 酒毒喉痹《重订囊秘喉书》
  2. 酒毒喉痹《中医词典》
  3. 酒毒喉风《中医词典》
  4. 酒毒喉闭《中医词典》
  5. 酒毒喉风《喉科指掌》
  6. 酒毒发门主论《疡医大全》
  7. 酒毒酒积下血《奇效简便良方》
  8. 酒毒发疽《中医词典》
  9. 酒毒要诀《华佗神方》
  10. 酒毒发《外科心法要诀》
  11. 酒风《黄帝内经太素》
  12. 酒毒发《医宗金鉴》
  13. 酒风《中医词典》
  14. 酒毒发《中医词典》
  15. 酒风《类经》
  16. 酒的发明和药用《中国医学通史》
  17. 酒风《灵素节注类编》
  18. 酒疸证治《三因极一病证方论》
  19. 酒风脚《奇效简便良方》
  20. 酒疸秘方《华佗神方》
  21. 酒膏散《千金翼方》
  22. 酒疸候《诸病源候论》
  23. 酒臌《中医词典》
  24. 酒疸方七首《外台秘要》
  25. 酒害致损《虚损病类钩沉》
  26. 酒疸《金匮翼》
  27. 酒寒喉风《中医词典》
  28. 酒疸《症因脉治》
  29. 酒寒喉风《喉科指掌》
  30. 酒疸《医述》
  31. 酒候《诸病源候论》


喉瘤_《重订囊秘喉书》_中医五官_【岐黄之术】

（十一）喉瘤

（十一）喉瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

生于喉间两旁，有单有双，形有圆眼大许，血丝相里似瘤者，故名之。此因肺经受热，多语损气，或怒中高喊，或诵读太急，或多饮烧酒，倘吃炙爆硬物，犯之即痛，不犯不痛。须敛神晏息，以清降之药治之，便愈。【谔按∶此与梅核气症相似，因于七情郁结，痰凝气滞而成。不可妄用刀针，宜吹余冰梅丹，合白金散，内服如四七、越鞠、旋复、葱绛之属，可冀向愈。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）酒毒喉痹
  • 当前页：（十一）喉瘤
  • 下一页：（十二）喉肉球
<<< 返回本书目录
  1. 喉瘤《医宗金鉴》
  2. 喉瘤门主论《疡医大全》
  3. 喉瘤《外科十法》
  4. 喉咙草（图）【中药大全】
  5. 喉口《周慎斋遗书》
  6. 喉咙论《备急千金要方》
  7. 喉科总论《重楼玉钥》
  8. 喉咙冒黏液【疾病症状】
  9. 喉科诸症煎剂歌《尤氏喉症指南》
  10. 喉咙痛【疾病症状】
  11. 喉科通关散【方剂大全】
  12. 喉咙痒【疾病症状】
  13. 喉科金银散《凌临灵方》
  14. 喉麻痹《中西医结合耳鼻喉科》
  15. 喉科回春锭【方剂大全】
  16. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  17. 喉科辨症《喉舌备要秘旨》
  18. 喉鸣声【疾病症状】
  19. 喉菌门主论《疡医大全》
  20. 喉气管瘢痕性狭窄【疾病大全】
  21. 喉结增大【疾病症状】
  22. 喉气管食管裂【疾病大全】
  23. 喉结不明显【疾病症状】
  24. 喉气囊肿【疾病大全】
  25. 喉节门主论《疡医大全》
  26. 喉痧案《丁甘仁医案》
  27. 喉煎方【方剂大全】
  28. 喉痧论《医门补要》
  29. 喉疾病《耳鼻咽喉外科学》
  30. 喉痧妙药散【方剂大全】
  1. 喉瘤《重订囊秘喉书》
  2. 喉瘤《外科十法》
  3. 喉瘤《医宗金鉴》
  4. 喉瘤《中医词典》
  5. 喉瘤《外科心法要诀》
  6. 喉瘤《中医名词词典》
  7. 喉瘤《外科大成》
  8. 喉烂秘方《华佗神方》
  9. 喉瘤《医学心悟》
  10. 喉口唇舌部《类经图翼》
  11. 喉瘤《医学心悟》
  12. 喉口《周慎斋遗书》
  13. 喉瘤门主方《疡医大全》
  14. 喉口《中医词典》
  15. 喉瘤门主论《疡医大全》
  16. 喉科总论《重楼玉钥》
  17. 喉瘤症《喉科指掌》
  18. 喉科诸症煎剂歌《尤氏喉症指南》
  19. 喉咙《中医名词词典》
  20. 喉科十六绝症《中医词典》
  21. 喉咙《中医词典》
  22. 喉科秘药《外科全生集》
  23. 喉咙论《备急千金要方》
  24. 喉科金银散《凌临灵方》
  25. 喉瘘《中医词典》
  26. 喉科《中国医学通史》
  27. 喉麻痹《中西医结合耳鼻喉科》
  28. 喉菌门主论《疡医大全》
  29. 喉脉案《类证治裁》
  30. 喉菌《喉科指掌》
  31. 喉莽《中医词典》


喉肉球_《重订囊秘喉书》_中医五官_【岐黄之术】

（十二）喉肉球

（十二）喉肉球

  • 上一页
  • 目录
  • 相关
  • 下一页

如圆眼核样，有根线，长五寸许，吐球出外，方可饮食，以手轻捻，痛彻至心。此球是

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）喉瘤
  • 当前页：（十二）喉肉球
  • 下一页：（十三）心出气
<<< 返回本书目录
  1. 喉气囊肿【疾病大全】
  2. 喉痧案《丁甘仁医案》
  3. 喉气管食管裂【疾病大全】
  4. 喉痧论《医门补要》
  5. 喉气管瘢痕性狭窄【疾病大全】
  6. 喉痧妙药散【方剂大全】
  7. 喉鸣声【疾病症状】
  8. 喉痧药【中药大全】
  9. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  10. 喉上神经损伤【疾病大全】
  11. 喉麻痹《中西医结合耳鼻喉科》
  12. 喉舌齿牙《奇效简便良方》
  13. 喉咙痒【疾病症状】
  14. 喉舌分经说《喉科指掌》
  15. 喉咙痛【疾病症状】
  16. 喉舌缓急砭药不同解《儒门事亲》
  17. 喉咙冒黏液【疾病症状】
  18. 喉舌门《养生导引法》
  19. 喉咙论《备急千金要方》
  20. 喉舌门《养生导引秘籍》
  21. 喉咙草（图）【中药大全】
  22. 喉舌生疮烂方《外台秘要》
  23. 喉瘤门主论《疡医大全》
  24. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  25. 喉瘤《医宗金鉴》
  26. 喉舌牙三症煎方歌《尤氏喉症指南》
  27. 喉瘤《外科十法》
  28. 喉舌滞颐《续名医类案》
  29. 喉口《周慎斋遗书》
  30. 喉水肿《家庭医学百科-医疗康复篇》
  1. 喉肉球《重订囊秘喉书》
  2. 喉球《中医词典》
  3. 喉如拽锯《中医词典》
  4. 喉腔《耳鼻咽喉外科学》
  5. 喉乳头状瘤《中西医结合耳鼻喉科》
  6. 喉腔《人体解剖学》
  7. 喉软骨《耳鼻咽喉外科学》
  8. 喉枪《中医词典》
  9. 喉塞《中医词典》
  10. 喉气管瘢痕性狭窄《耳鼻咽喉外科学》
  11. 喉痧《中医词典》
  12. 喉内生肉《奇效简便良方》
  13. 喉痧（烂喉丹痧）《中医名词词典》
  14. 喉内生疮鼻孔亦烂《奇效简便良方》
  15. 喉痧案《丁甘仁医案》
  16. 喉内生疮《奇效简便良方》
  17. 喉痧论《医门补要》
  18. 喉内戳伤饮食不下《奇效简便良方》
  19. 喉痧秘方《华佗神方》
  20. 喉鸣《中医词典》
  21. 喉伤未断方《救伤秘旨》
  22. 喉莽《中医词典》
  23. 喉舌分经说《喉科指掌》
  24. 喉脉案《类证治裁》
  25. 喉舌缓急砭药不同解《儒门事亲》
  26. 喉麻痹《中西医结合耳鼻喉科》
  27. 喉舌门《养生导引秘籍》
  28. 喉瘘《中医词典》
  29. 喉舌门《养生导引法》
  30. 喉咙论《备急千金要方》
  31. 喉舌生疮烂方八首《外台秘要》


心出气_《重订囊秘喉书》_中医五官_【岐黄之术】

（十三）心出气

（十三）心出气

  • 上一页
  • 目录
  • 相关
  • 下一页

舌上忽有簪孔，出不止者，此属心经火甚也。（景华按∶此症是舌衄之类，治当补心清火。）

【谔按∶此症用蒲连散掺之，内服如栀、连、翘、芩等，可愈。（出字下，似脱一血字。）】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）喉肉球
  • 当前页：（十三）心出气
  • 下一页：（十四）喉百叶
<<< 返回本书目录
  1. 心掣《圣济总录》
  2. 心胆草【中药大全】
  3. 心部（手少阴属脏）《笔花医镜》
  4. 心电图导联及心电轴《物理诊断学》
  5. 心不干【中药大全】
  6. 心电图的分析方法及临床应用《物理诊断学》
  7. 心搏漏跳【疾病症状】
  8. 心电图基本知识《物理诊断学》
  9. 心病不安《医法圆通》
  10. 心电图异常【疾病症状】
  11. 心病《千金翼方》
  12. 心电向量概念《物理诊断学》
  13. 心病《急救良方》
  14. 心动过缓《家庭医学百科-自救互救篇》
  15. 心病《丹溪治法心要》
  16. 心动过缓【疾病症状】
  17. 心痹《圣济总录》
  18. 心动过速《家庭医学百科-自救互救篇》
  19. 心背彻痛方《外台秘要》
  20. 心动过速【疾病症状】
  21. 心包转移瘤【疾病大全】
  22. 心动过速性心肌病【疾病大全】
  23. 心包转移【疾病症状】
  24. 心动悸《伤寒捷诀》
  25. 心包肿瘤【疾病大全】
  26. 心-耳综合征【疾病大全】
  27. 心包炎（Pericarditis）《心脏病学》
  28. 心烦《普济方·针灸》
  29. 心包炎【疾病症状】
  30. 心烦《血证论》
  1. 心出气《重订囊秘喉书》
  2. 心出气《中医词典》
  3. 心疸《中医词典》
  4. 心虫病《中医词典》
  5. 心导管检查和选择性心血管造影《心脏病学》
  6. 心掣《医述》
  7. 心导管术《默克家庭诊疗手册》
  8. 心掣《中医词典》
  9. 心的前戏与身的前戏《玉房秘诀》
  10. 心掣《圣济总录》
  11. 心电产生的原理《物理诊断学》
  12. 心常有余《中医词典》
  13. 心电传导系统《物理诊断学》
  14. 心瘥《中医词典》
  15. 心电生理学《急诊医学》
  16. 心嘈《中医词典》
  17. 心电图《默克家庭诊疗手册》
  18. 心藏神《中医词典》
  19. 心电图导联《物理诊断学》
  20. 心部（手少阴属脏）《笔花医镜》
  21. 心电图的测量方法《物理诊断学》
  22. 心病候《诸病源候论》
  23. 心电图的临床应用《物理诊断学》
  24. 心病候《巢氏病源补养宣导法》
  25. 心电图分析方法《物理诊断学》
  26. 心病不安《医法圆通》
  27. 心电图负荷试验《物理诊断学》
  28. 心病《急救良方》
  29. 心电图各波的形成《物理诊断学》
  30. 心病《丹溪治法心要》
  31. 心电图基本知识《物理诊断学》


喉百叶_《重订囊秘喉书》_中医五官_【岐黄之术】

（十四）喉百叶

（十四）喉百叶

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉中有生肉，层层相叠，渐肿有孔，出臭气者，是因肺受热毒所致也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）心出气
  • 当前页：（十四）喉百叶
  • 下一页：（十五）牙槽风
<<< 返回本书目录
  1. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  2. 喉闭《儒门事亲》
  3. 喉癌【疾病大全】
  4. 喉闭《外科启玄》
  5. 喉癌《自我调养巧治病》
  6. 喉闭《医方考》
  7. 喉癌《中西医结合耳鼻喉科》
  8. 喉闭（附：酒毒喉闭）《医宗金鉴》
  9. 喉《组织学与胚胎学》
  10. 喉闭丸【方剂大全】
  11. 喉《人体解剖学》
  12. 喉闭饮【方剂大全】
  13. 喉《奇症汇》
  14. 喉痹《保婴撮要》
  15. 喉《冷庐医话》
  16. 喉痹《扁鹊心书》
  17. 喉《经络全书》
  18. 喉痹《丹溪手镜》
  19. 侯序《程杏轩医案》
  20. 喉痹《古今医彻》
  21. 侯氏黑散解《研经言》
  22. 喉痹《回春录》
  23. 侯氏黑散【方剂大全】
  24. 喉痹《金匮钩玄》
  25. 齁证《医学集成》
  26. 喉痹《凌临灵方》
  27. 齁喘解《素灵微蕴》
  28. 喉痹《脉因证治》
  29. 齁喘根原《四圣心源》
  30. 喉痹《普济方·针灸》
  1. 喉百叶《重订囊秘喉书》
  2. 喉白喉《中医词典》
  3. 喉闭《中医词典》
  4. 喉白喉《中西医结合耳鼻喉科》
  5. 喉闭《儒门事亲》
  6. 喉白《中医词典》
  7. 喉闭《医方考》
  8. 喉嗌《中医词典》
  9. 喉闭《奇效简便良方》
  10. 喉癌《耳鼻咽喉外科学》
  11. 喉闭《外科启玄》
  12. 喉癌《自我调养巧治病》
  13. 喉闭《外科全生集》
  14. 喉癌《中西医结合耳鼻喉科》
  15. 喉闭（附∶酒毒喉闭）《外科心法要诀》
  16. 喉癌《默克家庭诊疗手册》
  17. 喉闭（酒毒喉闭）《医宗金鉴》
  18. 喉、气管和肺的发生《组织学与胚胎学》
  19. 喉闭急症方《回生集》
  20. 喉《组织学与胚胎学》
  21. 喉闭秘方《华佗神方》
  22. 喉《人体解剖学》
  23. 喉闭乳蛾《奇效简便良方》
  24. 喉《奇症汇》
  25. 喉痹《针灸大成》
  26. 喉《冷庐医话》
  27. 喉痹《中医名词词典》
  28. 喉《中医词典》
  29. 喉痹《圣济总录》
  30. 喉《中医名词词典》
  31. 喉痹《中医词典》


牙槽风_《重订囊秘喉书》_中医五官_【岐黄之术】

（十五）牙槽风

（十五）牙槽风

  • 上一页
  • 目录
  • 相关
  • 下一页

初起，先齿痛不已，复牙根肉即浮肿，紫黑色，或出血，久则腐烂而臭也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）喉百叶
  • 当前页：（十五）牙槽风
  • 下一页：（十六）牙漏
<<< 返回本书目录
  1. 牙槽风《扁鹊心书》
  2. 牙槽脓肿《家庭医学百科-医疗康复篇》
  3. 牙《周慎斋遗书》
  4. 牙槽突型【疾病症状】
  5. 牙《也是山人医案》
  6. 牙齿《本草纲目》完整版
  7. 牙《临证指南医案》
  8. 牙齿《本草从新》
  9. 牙《急救良方》
  10. 牙齿《古今医案按》
  11. 鸭嘴癀【中药大全】
  12. 牙齿《古今医鉴》
  13. 鸭嘴花【中药大全】
  14. 牙齿《急救广生集》
  15. 鸭肫衣【中药大全】
  16. 牙齿《仁术便览》
  17. 鸭粥【方剂大全】
  18. 牙齿《寿世保元》
  19. 鸭跖花【中药大全】
  20. 牙齿《万病回春》
  21. 鸭跖草【中药大全】
  22. 牙齿《卫生易简方》
  23. 鸭跖草《本草纲目》图文版
  24. 牙齿《医学入门》
  25. 鸭跖草《本草纲目》完整版
  26. 牙齿（马牙）《本草纲目》完整版
  27. 鸭皂树皮【中药大全】
  28. 牙齿病论《小儿卫生总微论方》
  29. 鸭皂树根【中药大全】
  30. 牙齿病诸候《巢氏病源补养宣导法》
  1. 牙槽风《重订囊秘喉书》
  2. 牙槽风《中医词典》
  3. 牙槽风《扁鹊心书》
  4. 牙XX（tā靸）《中医词典》
  5. 牙槽骨骨折《急诊医学》
  6. 牙XX《中医词典》
  7. 牙槽脓肿《家庭医学百科-医疗康复篇》
  8. 牙HT门方论《疡医大全》
  9. 牙槽突骨折《口腔科学》
  10. 牙HT《重订囊秘喉书》
  11. 牙叉《中医词典》
  12. 牙（核）疳《万氏秘传外科心法》
  13. 牙叉发《中医词典》
  14. 牙（齿宣）《中医词典》
  15. 牙叉发《证治准绳·疡医》
  16. 牙《人体解剖学》
  17. 牙车《中医词典》
  18. 牙《急救良方》
  19. 牙齿《医学入门》
  20. 牙《也是山人医案》
  21. 牙齿《寿世保元》
  22. 牙《周慎斋遗书》
  23. 牙齿《古今医鉴》
  24. 牙《临证指南医案》
  25. 牙齿《万病回春》
  26. 牙《中医词典》
  27. 牙齿《古今医案按》
  28. 牙《中医词典》
  29. 牙齿《本草从新》
  30. 鸭子煎《医学入门》
  31. 牙齿《卫生易简方》


牙漏_《重订囊秘喉书》_中医五官_【岐黄之术】

（十六）牙漏

（十六）牙漏

  • 上一页
  • 目录
  • 相关
  • 下一页

即前症相同，久则不愈，齿缝出白脓，极难调治，甚则齿落。如落上左边门牙，一概不治。以上二症。俱属胃肾虚热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）牙槽风
  • 当前页：（十六）牙漏
  • 下一页：（十七）牙HT
<<< 返回本书目录
  1. 牙瘤【疾病症状】
  2. 牙漏门主论《疡医大全》
  3. 牙列拥挤【疾病大全】
  4. 牙衄《医宗金鉴》
  5. 牙列拥挤【疾病症状】
  6. 牙衄不止《凌临灵方》
  7. 牙列稀疏【疾病大全】
  8. 牙衄总论《症因脉治》
  9. 牙列稀疏【疾病症状】
  10. 牙胚瘤《临床激光治疗学》
  11. 牙列不齐《家庭医学百科-医疗康复篇》
  12. 牙蜞风《喉科秘诀》
  13. 牙菌门主论《疡医大全》
  14. 牙刷草【中药大全】
  15. 牙菌《马培之医案》
  16. 牙髓病【疾病大全】
  17. 牙咀嚼痛【疾病症状】
  18. 牙髓炎《家庭医学百科-医疗康复篇》
  19. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  20. 牙疼《扁鹊神应针灸玉龙经》
  21. 牙冠呈半透明乳光色【疾病症状】
  22. 牙疼《孙真人海上方》
  23. 牙关紧急门主论《疡医大全》
  24. 牙疼《孙真人海上方》
  25. 牙关紧急【方剂主治】
  26. 牙疼《孙真人海上方》
  27. 牙关紧闭【方剂主治】
  28. 牙疼《孙真人海上方》
  29. 牙关紧闭【疾病症状】
  30. 牙疼《医学衷中参西录》
  1. 牙漏《重订囊秘喉书》
  2. 牙漏《中医词典》
  3. 牙漏门主论《疡医大全》
  4. 牙列不齐《家庭医学百科-医疗康复篇》
  5. 牙落重生方《奇方类编》
  6. 牙匡不收《奇效简便良方》
  7. 牙衄《中医名词词典》
  8. 牙科椅《口腔科学》
  9. 牙衄《中医词典》
  10. 牙菌门主论《疡医大全》
  11. 牙衄《医宗金鉴》
  12. 牙菌《重订囊秘喉书》
  13. 牙衄《外科心法要诀》
  14. 牙菌《马培之医案》
  15. 牙衄《外科大成》
  16. 牙菌《中医词典》
  17. 牙衄《友渔斋医话》
  18. 牙和牙槽突损伤《口腔科学》
  19. 牙衄不止《凌临灵方》
  20. 牙关紧急门主论《疡医大全》
  21. 牙衄总论《症因脉治》
  22. 牙关紧急门主方《疡医大全》
  23. 牙旁结核《奇效简便良方》
  24. 牙关紧急《中医词典》
  25. 牙胚瘤《临床激光治疗学》
  26. 牙关紧闭《奇效简便良方》
  27. 牙蜞风《中医词典》
  28. 牙关骨打落《中医词典》
  29. 牙蜞风《喉科秘诀》
  30. 牙关出血如一线《奇方类编》
  31. 牙蚀《外科全生集》


牙HT_《重订囊秘喉书》_中医五官_【岐黄之术】

（十七）牙HT

（十七）牙HT

  • 上一页
  • 目录
  • 相关
  • 下一页

属胃火，如豆大，或内或外，生无定处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十六）牙漏
  • 当前页：（十七）牙HT
  • 下一页：（十八）牙宣
<<< 返回本书目录
  1. 牙《周慎斋遗书》
  2. 牙槽风《扁鹊心书》
  3. 牙《也是山人医案》
  4. 牙槽脓肿《家庭医学百科-医疗康复篇》
  5. 牙《临证指南医案》
  6. 牙槽突型【疾病症状】
  7. 牙《急救良方》
  8. 牙齿《本草纲目》完整版
  9. 鸭嘴癀【中药大全】
  10. 牙齿《本草从新》
  11. 鸭嘴花【中药大全】
  12. 牙齿《古今医案按》
  13. 鸭肫衣【中药大全】
  14. 牙齿《古今医鉴》
  15. 鸭粥【方剂大全】
  16. 牙齿《急救广生集》
  17. 鸭跖花【中药大全】
  18. 牙齿《仁术便览》
  19. 鸭跖草【中药大全】
  20. 牙齿《寿世保元》
  21. 鸭跖草《本草纲目》图文版
  22. 牙齿《万病回春》
  23. 鸭跖草《本草纲目》完整版
  24. 牙齿《卫生易简方》
  25. 鸭皂树皮【中药大全】
  26. 牙齿《医学入门》
  27. 鸭皂树根【中药大全】
  28. 牙齿（马牙）《本草纲目》完整版
  29. 鸭血【中药大全】
  30. 牙齿病论《小儿卫生总微论方》
  1. 牙HT《重订囊秘喉书》
  2. 牙（核）疳《万氏秘传外科心法》
  3. 牙HT门方论《疡医大全》
  4. 牙（齿宣）《中医词典》
  5. 牙XX《中医词典》
  6. 牙《人体解剖学》
  7. 牙XX（tā靸）《中医词典》
  8. 牙《急救良方》
  9. 牙槽风《中医词典》
  10. 牙《也是山人医案》
  11. 牙槽风《重订囊秘喉书》
  12. 牙《周慎斋遗书》
  13. 牙槽风《扁鹊心书》
  14. 牙《临证指南医案》
  15. 牙槽骨骨折《急诊医学》
  16. 牙《中医词典》
  17. 牙槽脓肿《家庭医学百科-医疗康复篇》
  18. 牙《中医词典》
  19. 牙槽突骨折《口腔科学》
  20. 鸭子煎《医学入门》
  21. 牙叉《中医词典》
  22. 鸭跖草《中药学》
  23. 牙叉发《中医词典》
  24. 鸭跖草《证类本草》
  25. 牙叉发《证治准绳·疡医》
  26. 鸭跖草《医学入门》
  27. 牙车《中医词典》
  28. 鸭跖草《本草纲目》
  29. 牙齿《医学入门》
  30. 鸭通汤《备急千金要方》
  31. 牙齿《寿世保元》


牙宣_《重订囊秘喉书》_中医五官_【岐黄之术】

（十八）牙宣

（十八）牙宣

  • 上一页
  • 目录
  • 相关
  • 下一页

齿缝出血，上属脾，下属胃，实火上攻所致。亦有胃虚火动，腐烂牙根，以致渗漏不已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十七）牙HT
  • 当前页：（十八）牙宣
  • 下一页：（十九）牙痈
<<< 返回本书目录
  1. 牙宣《医宗金鉴》
  2. 牙宣门主论《疡医大全》
  3. 牙宣《秘传证治要诀及类方》
  4. 牙宣者阳明之热极《医学传心录》
  5. 牙新渊【中药大全】
  6. 牙岩《马培之医案》
  7. 牙泄《外科十三方考》
  8. 牙咬门主论《疡医大全》
  9. 牙外伤【疾病大全】
  10. 牙药《洪氏集验方》
  11. 牙脱位【疾病症状】
  12. 牙药麝香散【方剂大全】
  13. 牙痛治效《仿寓意草》
  14. 牙移位【疾病症状】
  15. 牙痛章《医学妙谛》
  16. 牙龈癌【疾病大全】
  17. 牙痛一粒丸【方剂大全】
  18. 牙龈病《家庭医学百科-医疗康复篇》
  19. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  20. 牙龈出血【疾病症状】
  21. 牙痛散《外科传薪集》
  22. 牙龈出血【中药主治】
  23. 牙痛定疼汤【方剂大全】
  24. 牙龈上发生黑线【疾病症状】
  25. 牙痛【方剂主治】
  26. 牙龈深红或暗红色【疾病症状】
  27. 牙痛【中药主治】
  28. 牙龈痛【疾病症状】
  29. 牙痛【疾病症状】
  30. 牙龈萎缩【疾病症状】
  1. 牙宣《重订囊秘喉书》
  2. 牙宣《中医词典》
  3. 牙宣《医宗金鉴》
  4. 牙泻《中医词典》
  5. 牙宣《外科心法要诀》
  6. 牙泄《外科十三方考》
  7. 牙宣《秘传证治要诀及类方》
  8. 牙脱位《口腔科学》
  9. 牙宣露痛方《回生集》
  10. 牙痛治效《仿寓意草》
  11. 牙宣门主方《疡医大全》
  12. 牙痛章《医学妙谛》
  13. 牙宣门主论《疡医大全》
  14. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  15. 牙宣秘方《华佗神方》
  16. 牙痛又方《急救广生集》
  17. 牙宣药《儒门事亲》
  18. 牙痛要诀《华佗神方》
  19. 牙宣者阳明之热极《医学传心录》
  20. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  21. 牙血肿痛《奇效简便良方》
  22. 牙痛穴《中医词典》
  23. 牙蕈（xùn迅）《中医词典》
  24. 牙痛神方《奇效简便良方》
  25. 牙岩《马培之医案》
  26. 牙痛散《外科传薪集》
  27. 牙岩《丁甘仁医案》
  28. 牙痛噙药方《回生集》
  29. 牙摇动《奇方类编》
  30. 牙痛面肿秘方《华佗神方》
  31. 牙咬门主论《疡医大全》


牙痈_《重订囊秘喉书》_中医五官_【岐黄之术】

（十九）牙痈

（十九）牙痈

  • 上一页
  • 目录
  • 相关
  • 下一页

初起，生一小块于牙根肉，或上或下，或内或外，其状高起而硬，此脾胃火也。【谔按症患者极多，大都内蕴热而外束风邪所致，必牵引颊车，牙咬为之开合不利。宜用大豆卷、桑叶、荆、防、角针、僵蚕、象贝、连翘、薄荷、甘桔、川芎、蝉衣、钩钩、蒺藜之属，一二剂即愈。余治此症，屡试屡验。昧者用膏药一贴，闷成坏症，伙矣。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十八）牙宣
  • 当前页：（十九）牙痈
  • 下一页：（二十）牙菌
<<< 返回本书目录
  1. 牙痈《医宗金鉴》
  2. 牙痈草【中药大全】
  3. 牙痈《喉舌备要秘旨》
  4. 牙痈门主论《疡医大全》
  5. 牙隐裂【疾病大全】
  6. 牙有伸长感及触痛【疾病症状】
  7. 牙龈肿胀【疾病症状】
  8. 牙釉质腐蚀【疾病症状】
  9. 牙龈肿痛【方剂主治】
  10. 牙釉质腐蚀【疾病症状】
  11. 牙龈肿痛【中药主治】
  12. 牙源性囊肿《临床激光治疗学》
  13. 牙龈痒胀【疾病症状】
  14. 牙源性皮瘘【疾病大全】
  15. 牙龈萎缩【疾病症状】
  16. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  17. 牙龈痛【疾病症状】
  18. 牙折【疾病大全】
  19. 牙龈深红或暗红色【疾病症状】
  20. 牙症通剂歌《尤氏喉症指南》
  21. 牙龈上发生黑线【疾病症状】
  22. 牙种植体手术（Dental Implantation）《口腔科学》
  23. 牙龈出血【中药主治】
  24. 牙周病《常见中老年疾病防治》
  25. 牙龈出血【疾病症状】
  26. 牙周病《家庭医学百科-医疗康复篇》
  27. 牙龈病《家庭医学百科-医疗康复篇》
  28. 牙周病《自我调养巧治病》
  29. 牙龈癌【疾病大全】
  30. 牙周病【疾病大全】
  1. 牙痈《重订囊秘喉书》
  2. 牙痈《喉舌备要秘旨》
  3. 牙痈《医宗金鉴》
  4. 牙痈《中医词典》
  5. 牙痈《证治准绳·疡医》
  6. 牙痈《中医词典》
  7. 牙痈《外科心法要诀》
  8. 牙龈肿痛《回生集》
  9. 牙痈《外科大成》
  10. 牙龈炎《理疗学》
  11. 牙痈《医学心悟》
  12. 牙龈炎《默克家庭诊疗手册》
  13. 牙痈《外科全生集》
  14. 牙龈烂穿唇破颊并口疮《奇方类编》
  15. 牙痈风《重楼玉钥》
  16. 牙龈风《中医词典》
  17. 牙痈门主论《疡医大全》
  18. 牙龈臭烂方《回生集》
  19. 牙痈秘方《华佗神方》
  20. 牙龈病《家庭医学百科-医疗康复篇》
  21. 牙源性囊肿《临床激光治疗学》
  22. 牙龈《中医词典》
  23. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  24. 牙龂宣露《中医词典》
  25. 牙皂《雷公炮制药性解》
  26. 牙龂《中医词典》
  27. 牙折《口腔科学》
  28. 牙药《洪氏集验方》
  29. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》
  30. 牙齩痈《中医词典》
  31. 牙震荡《口腔科学》


牙菌_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十）牙菌

（二十）牙菌

  • 上一页
  • 目录
  • 相关
  • 下一页

生于牙根，紫黑色，高起如菌状。此系火甚血热，而兼气滞，或好饮烧酒，酒湿伤脾，湿郁生火，致有此症。【谔按∶此症宜用苦辛温法，疏气化痰，兼解毒治之，如银花、甘草、绿

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十九）牙痈
  • 当前页：（二十）牙菌
  • 下一页：（二十一）穿牙疔毒
<<< 返回本书目录
  1. 牙菌《马培之医案》
  2. 牙菌门主论《疡医大全》
  3. 牙咀嚼痛【疾病症状】
  4. 牙列不齐《家庭医学百科-医疗康复篇》
  5. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  6. 牙列稀疏【疾病症状】
  7. 牙冠呈半透明乳光色【疾病症状】
  8. 牙列稀疏【疾病大全】
  9. 牙关紧急门主论《疡医大全》
  10. 牙列拥挤【疾病症状】
  11. 牙关紧急【方剂主治】
  12. 牙列拥挤【疾病大全】
  13. 牙关紧闭【方剂主治】
  14. 牙瘤【疾病症状】
  15. 牙关紧闭【疾病症状】
  16. 牙漏门主论《疡医大全》
  17. 牙根外露【疾病症状】
  18. 牙衄《医宗金鉴》
  19. 牙疳药【中药大全】
  20. 牙衄不止《凌临灵方》
  21. 牙疳散《医学衷中参西录》
  22. 牙衄总论《症因脉治》
  23. 牙疳候-幼幼汇集（上）《古今医统大全》
  24. 牙胚瘤《临床激光治疗学》
  25. 牙疳敷藤黄法《医学衷中参西录》
  26. 牙蜞风《喉科秘诀》
  27. 牙疳【方剂主治】
  28. 牙刷草【中药大全】
  29. 牙疳【中药主治】
  30. 牙髓病【疾病大全】
  1. 牙菌《重订囊秘喉书》
  2. 牙菌《马培之医案》
  3. 牙菌门主论《疡医大全》
  4. 牙菌《中医词典》
  5. 牙科椅《口腔科学》
  6. 牙和牙槽突损伤《口腔科学》
  7. 牙匡不收《奇效简便良方》
  8. 牙关紧急门主论《疡医大全》
  9. 牙列不齐《家庭医学百科-医疗康复篇》
  10. 牙关紧急门主方《疡医大全》
  11. 牙漏《中医词典》
  12. 牙关紧急《中医词典》
  13. 牙漏《重订囊秘喉书》
  14. 牙关紧闭《奇效简便良方》
  15. 牙漏门主论《疡医大全》
  16. 牙关骨打落《中医词典》
  17. 牙落重生方《奇方类编》
  18. 牙关出血如一线《奇方类编》
  19. 牙衄《中医名词词典》
  20. 牙关《中医词典》
  21. 牙衄《中医词典》
  22. 牙根肿痛秘方《华佗神方》
  23. 牙衄《医宗金鉴》
  24. 牙根肿痛及牙缝出血不止《奇效简便良方》
  25. 牙衄《外科心法要诀》
  26. 牙根肿烂出臭水《奇效简便良方》
  27. 牙衄《外科大成》
  28. 牙根血出《奇方类编》
  29. 牙衄《友渔斋医话》
  30. 牙根肉渐长《奇效简便良方》
  31. 牙衄不止《凌临灵方》


穿牙疔毒_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十一）穿牙疔毒

（二十一）穿牙疔毒

  • 上一页
  • 目录
  • 相关
  • 下一页

先三日牙疼，发寒热，痛不可忍，牙根上发一块紫色者是，未破者为疔，已破者为毒。

其色红者可治，如青色者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十）牙菌
  • 当前页：（二十一）穿牙疔毒
  • 下一页：（二十二）走马疳
<<< 返回本书目录
  1. 穿心莲片【方剂大全】
  2. 穿牙如圣散【方剂大全】
  3. 穿心莲【中药大全】
  4. 穿牙散【方剂大全】
  5. 穿心草【中药大全】
  6. 穿瘿丸【方剂大全】
  7. 穿透性心脏外伤【疾病大全】
  8. 穿鱼藤【中药大全】
  9. 穿透性皮肤变性【疾病症状】
  10. 穿凿脓肿性头部毛囊炎及毛囊周围炎【疾病大全】
  11. 穿透性角膜移植术所致青光眼【疾病大全】
  12. 穿凿样改变颅骨破坏【疾病症状】
  13. 穿石藤【中药大全】
  14. 穿针散【方剂大全】
  15. 穿山龙【中药大全】
  16. 穿珠丸【方剂大全】
  17. 穿山甲丸【方剂大全】
  18. 传变《冯氏锦囊秘录》
  19. 穿山甲散【方剂大全】
  20. 传变不常《温疫论》
  21. 穿山甲解《医学衷中参西录》
  22. 传变篇《经络全书》
  23. 穿山甲骨贴熁膏【方剂大全】
  24. 传播途径《流行病学》
  25. 穿山甲膏【方剂大全】
  26. 传出神经系统药理概论《药理学》
  27. 穿山甲【中药大全】
  28. 传春散【方剂大全】
  29. 穿山甲《药鉴》
  30. 传导性耳聋【疾病症状】
  1. 穿牙疔毒《重订囊秘喉书》
  2. 穿牙疔《中医词典》
  3. 穿牙毒《中医词典》
  4. 穿心冷瘘《中医词典》
  5. 穿掌毒《中医词典》
  6. 穿心毒《中医词典》
  7. 穿掌腮毒《奇效简便良方》
  8. 穿心疔《中医词典》
  9. 穿掌肿毒《奇效简便良方》
  10. 穿胁痈《中医词典》
  11. 传《中医词典》
  12. 穿臀漏《中医词典》
  13. 传本《中医词典》
  14. 穿透性胸腹联合伤《胸外科学》
  15. 传变《中医名词词典》
  16. 穿透性心脏损伤《胸外科学》
  17. 传变《冯氏锦囊秘录》
  18. 穿山甲散《妇人大全良方》
  19. 传变不常《灵素节注类编》
  20. 穿山甲解《医学衷中参西录》
  21. 传变不常《温疫论》
  22. 穿山甲《滇南本草》
  23. 传变篇《经络全书》
  24. 穿山甲《药鉴》
  25. 传变死证《灵素节注类编》
  26. 穿山甲《药性切用》
  27. 传播方式《医学免疫学》
  28. 穿山甲《外科全生集》
  29. 传播途径《流行病学》
  30. 穿山甲《本草撮要》
  31. 传播途径《预防医学》


走马疳_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十二）走马疳

（二十二）走马疳

  • 上一页
  • 目录
  • 相关
  • 下一页

或因胎毒，或痘后发毒攻齿，牙根腐烂成疳，杀人最速。鼻梁发红点如珠者，不治。

惟蝼蛄散可治。疳如酱色，一日烂一分，二日烂一分，故曰走马，以喻速也。齿落尽者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十一）穿牙疔毒
  • 当前页：（二十二）走马疳
  • 下一页：（二十三）小儿走马疳
<<< 返回本书目录
  1. 走马疳《幼幼新书》
  2. 走马疳【方剂主治】
  3. 走马疳《外科正宗》
  4. 走马芹【中药大全】
  5. 走马疳《活幼心书》
  6. 走马胎【中药大全】
  7. 走马风【中药大全】
  8. 走马胎叶【中药大全】
  9. 走经络【中药主治】
  10. 走马牙疳《经验麻科》
  11. 走茎丹参【中药大全】
  12. 走马牙疳《景景医话》
  13. 走黄与内陷《中医外科学》
  14. 走马牙疳《外科启玄》
  15. 走动性自动症【疾病症状】
  16. 走马牙疳《外科十法》
  17. 走哺证治《三因极一病证方论》
  18. 走马牙疳《医宗金鉴》
  19. 走边疆【中药大全】
  20. 走马牙疳【中药主治】
  21. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  22. 走马牙疳【方剂主治】
  23. 粽粑叶【中药大全】
  24. 走马牙疳门主论《疡医大全》
  25. 粽巴叶【中药大全】
  26. 走马牙疳证《重楼玉钥》
  27. 粽《本草纲目》完整版
  28. 走品《外科选要》
  29. 纵条肌海葵【中药大全】
  30. 走游草【中药大全】
  1. 走马疳《重订囊秘喉书》
  2. 走马疳《中医词典》
  3. 走马疳《幼幼新书》
  4. 走马奔走及人走乏饮水得上气候《诸病源候论》
  5. 走马疳《证治准绳·幼科》
  6. 走马《中医词典》
  7. 走马疳《外科正宗》
  8. 走精黄《中医词典》
  9. 走马疳《幼科释谜》
  10. 走火《中医词典》
  11. 走马疳《活幼心书》
  12. 走黄与内陷《中医外科学》
  13. 走马疳《活幼心书》
  14. 走黄《外科全生集》
  15. 走马疳秘方《华佗神方》
  16. 走黄《证治准绳·疡医》
  17. 走马喉闭《中医词典》
  18. 走缓《中医词典》
  19. 走马喉痹《中医词典》
  20. 走罐法《中医词典》
  21. 走马喉痹《喉科指掌》
  22. 走哺证治《三因极一病证方论》
  23. 走马喉风《医学心悟》
  24. 走哺《中医词典》
  25. 走马喉疳《中医词典》
  26. 走哺《中医名词词典》
  27. 走马黄《中医词典》
  28. 邹志夔《中医词典》
  29. 走马散《妇人大全良方》
  30. 邹元标《中医词典》
  31. 走马汤《备急千金要方》


小儿走马疳_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十三）小儿走马疳

（二十三）小儿走马疳

  • 上一页
  • 目录
  • 相关
  • 下一页

及牙槽风，俱要防齿落，左边上门牙，为牙中之主，此牙一落，则余牙尽落矣，最重难治。若此牙不落，别牙虽落，治之可生。穿腮不治。有蝼蛄散可治。青黑色者，难治。痧后疳，单用梧桐叶煎汤洗脚，即刻痊愈，应验如神。【谔按∶走马疳之猝起者，宜用凉药。若系病后而起，宜用附子、半夏加葱白，捣烂，扎脚底，可愈。相传单方极多，类皆有效有不效，总之随起随治，尚有可愈之理。惟此症之涎唾极毒，一切器具，如押舌等，用后必须揩擦干净，免致传染。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十二）走马疳
  • 当前页：（二十三）小儿走马疳
  • 下一页：（二十四）崩砂口疳风
<<< 返回本书目录
  1. 小儿纵隔压迫综合征【疾病大全】
  2. 小儿走马疳【方剂主治】
  3. 小儿纵隔囊肿及肿瘤【疾病大全】
  4. 小儿阻塞性睡眠呼吸暂停【疾病大全】
  5. 小儿总治法《万氏秘传片玉心书》
  6. 小二仙草【中药大全】
  7. 小儿自身免疫性溶血性贫血伴血小板减少综合征【疾病大全】
  8. 小发散（图）【中药大全】
  9. 小儿自身免疫性溶血性贫血【疾病大全】
  10. 小防风汤【方剂大全】
  11. 小儿自身免疫性淋巴细胞增生综合征【疾病大全】
  12. 小飞蓬（图）【中药大全】
  13. 小儿自律性房性心动过速【疾病大全】
  14. 小飞扬草（图）【中药大全】
  15. 小儿紫斑湿疹综合征【疾病大全】
  16. 小肺筋草【中药大全】
  17. 小儿锥体功能不良综合征【疾病大全】
  18. 小分清饮【方剂大全】
  19. 小儿椎管内肿瘤【疾病大全】
  20. 小粉【中药大全】
  21. 小儿壮热【方剂主治】
  22. 小凤尾草【中药大全】
  23. 小儿壮热《圣济总录》
  24. 小府秘《史载之方》
  25. 小儿转移性骨肿瘤【疾病大全】
  26. 小腹《医学见能》
  27. 小儿注意缺陷障碍【疾病大全】
  28. 小腹【方剂主治】
  29. 小儿猪带绦虫病和囊虫病【疾病大全】
  30. 小腹刺痛【疾病症状】
  1. 小儿走马疳《重订囊秘喉书》
  2. 小儿总治法《万氏秘传片玉心书》
  3. 小儿走马疳秘方《华佗神方》
  4. 小儿自汗盗汗秘方《华佗神方》
  5. 小儿走马牙疳《奇效简便良方》
  6. 小儿壮热《圣济总录》
  7. 小儿卒利《中医词典》
  8. 小儿专科赋《活幼心书》
  9. 小儿卒然暴死《慈幼便览》
  10. 小儿诸杂痢方四首《外台秘要》
  11. 小儿卒死《奇方类编》
  12. 小儿诸痫《圣济总录》
  13. 小儿卒死秘方《华佗神方》
  14. 小儿诸热《中医词典》
  15. 小方《中医名词词典》
  16. 小儿诸疟方九首《外台秘要》
  17. 小方《中医词典》
  18. 小儿诸淋方六首《外台秘要》
  19. 小方脉《中医词典》
  20. 小儿诸淋《中医词典》
  21. 小方脉（少小）《中医名词词典》
  22. 小儿诸淋《圣济总录》
  23. 小飞蓬《中药学》
  24. 小儿诸疾约言《医法圆通》
  25. 小分《中医词典》
  26. 小儿诸黄方四首《外台秘要》
  27. 小粉《本草便读》
  28. 小儿诸疳《圣济总录》
  29. 小粉《本草分经》
  30. 小儿诸方《古今医鉴》
  31. 小风引汤《备急千金要方》


崩砂口疳风_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十四）崩砂口疳风

（二十四）崩砂口疳风

  • 上一页
  • 目录
  • 相关
  • 下一页

是舌下，牙根上，肿赤，口内作痛，如汤热，牙根渐烂。亦能脱落牙齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十三）小儿走马疳
  • 当前页：（二十四）崩砂口疳风
  • 下一页：（二十五）舌痈
<<< 返回本书目录
  1. 崩露丸【方剂大全】
  2. 崩中《秘传证治要诀及类方》
  3. 崩漏总括《医宗金鉴》
  4. 崩中《普济方·针灸》
  5. 崩漏总括《妇科心法要诀》
  6. 崩中《千金翼方》
  7. 崩漏治验两则《邹孟城三十年临证经验集》
  8. 崩中《卫生易简方》
  9. 崩漏治验两则《三十年临证经验集》
  10. 崩中【中药主治】
  11. 崩漏止血散【方剂大全】
  12. 崩中带下【中药主治】
  13. 崩漏症《女科秘要》
  14. 崩中漏下《本草纲目》完整版
  15. 崩漏证治《医宗金鉴》
  16. 崩中漏下【中药主治】
  17. 崩漏证治《妇科心法要诀》
  18. 崩中漏下【方剂主治】
  19. 崩漏章《胎产指南》
  20. 崩中去血方《外台秘要》
  21. 崩漏虚实证治《塘医话》
  22. 崩中下血《医学读书记》
  23. 崩漏下血为损任冲《医学传心录》
  24. 绷缚背疮《外科正宗》
  25. 崩漏下血【中药主治】
  26. 绷缚背疮法《疡医大全》
  27. 崩漏丸【方剂大全】
  28. 逼毒七宝散【方剂大全】
  29. 崩漏门诸论《女科精要》
  30. 逼毒散【方剂大全】
  1. 崩砂口疳风《重订囊秘喉书》
  2. 崩砂口疳风《中医词典》
  3. 崩下属冲任气虚不能制《女科经纶》
  4. 崩砂疳口风《中医词典》
  5. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  6. 崩砂甘口风《中医词典》
  7. 崩与漏有分证治法《女科经纶》
  8. 崩砂风《中医词典》
  9. 崩中《千金翼方》
  10. 崩砂《中医词典》
  11. 崩中《中医词典》
  12. 崩沙《中医词典》
  13. 崩中《普济方·针灸》
  14. 崩漏总括《妇科心法要诀》
  15. 崩中《卫生易简方》
  16. 崩漏总括《医宗金鉴》
  17. 崩中《秘传证治要诀及类方》
  18. 崩漏治验两则《邹孟城三十年临证经验集》
  19. 崩中赤白不绝困笃秘方《华佗神方》
  20. 崩漏之脉《女科经纶》
  21. 崩中带下方论《妇人大全良方》
  22. 崩漏症《女科秘要》
  23. 崩中腹痛《奇效简便良方》
  24. 崩漏证治《妇科心法要诀》
  25. 崩中候《诸病源候论》
  26. 崩漏证治《医宗金鉴》
  27. 崩中漏下《中医词典》
  28. 崩漏有阴证阳证之分《女科经纶》
  29. 崩中漏下《奇效简便良方》
  30. 崩漏有五色之分《女科经纶》
  31. 崩中漏下候《诸病源候论》


舌痈_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十五）舌痈

（二十五）舌痈

  • 上一页
  • 目录
  • 相关
  • 下一页

舌赤肿大，属心经火盛，地角亦红肿，又舌上肿痛色黄，名舌黄，亦属心火。【谔按∶此与下三症，均宜大清心热，用犀羚合败毒散之类，并宜吹秘药及孟英锡类散等。均妙。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十四）崩砂口疳风
  • 当前页：（二十五）舌痈
  • 下一页：（二十六）重舌
<<< 返回本书目录
  1. 舌硬生衣《喉舌备要秘旨》
  2. 舌痈门主论《疡医大全》
  3. 舌喑门主论《疡医大全》
  4. 舌运动受限【疾病症状】
  5. 舌咬伤【疾病症状】
  6. 舌长数寸方《喉舌备要秘旨》
  7. 舌炎【疾病症状】
  8. 舌胀《儿科萃精》
  9. 舌岩《马培之医案》
  10. 舌胀门主论《疡医大全》
  11. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  12. 舌震颤【疾病症状】
  13. 舌咽神经痛【疾病大全】
  14. 舌证《医学集成》
  15. 舌咽神经损伤【疾病大全】
  16. 舌证门《古今医统大全》
  17. 舌咽神经损伤【疾病症状】
  18. 舌症《口齿类要》
  19. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  20. 舌症通剂歌《尤氏喉症指南》
  21. 舌蕈《喉舌备要秘旨》
  22. 舌质淡【方剂主治】
  23. 舌型骨折【疾病症状】
  24. 舌质红【方剂主治】
  25. 舌先兆——舌相学《中医疾病预测》
  26. 舌质红绛【疾病症状】
  27. 舌下重生小舌《喉舌备要秘旨》
  28. 舌质舌苔辨《形色外诊简摩》
  29. 舌下肿痛《喉舌备要秘旨》
  30. 舌质无苔分别诊断法《察舌辨症新法》
  1. 舌痈《重订囊秘喉书》
  2. 舌痈《中医词典》
  3. 舌痈门主论《疡医大全》
  4. 舌硬生衣《外科全生集》
  5. 舌痈症《喉舌备要秘旨》
  6. 舌硬生衣《喉舌备要秘旨》
  7. 舌与鼻孔有痘《奇效简便良方》
  8. 舌硬出血《回生集》
  9. 舌燥《广瘟疫论》
  10. 舌瘖《中医词典》
  11. 舌长《中医词典》
  12. 舌喑门主论《疡医大全》
  13. 舌长《疫疹一得》
  14. 舌喑《医学纲目》
  15. 舌长过寸《奇效简便良方》
  16. 舌厌《中医词典》
  17. 舌长口外秘方《华佗神方》
  18. 舌岩《马培之医案》
  19. 舌长数寸方《喉舌备要秘旨》
  20. 舌岩《中医词典》
  21. 舌胀《儿科萃精》
  22. 舌岩《中医名词词典》
  23. 舌胀大《中医名词词典》
  24. 舌咽神经痛《默克家庭诊疗手册》
  25. 舌胀大《中医词典》
  26. 舌咽神经（图10-20、21）《人体解剖学》
  27. 舌胀满口《古今医统大全》
  28. 舌咽神经《人体解剖学》
  29. 舌胀门主方《疡医大全》
  30. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  31. 舌胀门主论《疡医大全》


重舌_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十六）重舌

（二十六）重舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌下生小舌样，其色或红或紫，又名雀舌。小儿胎毒，亦有患此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十五）舌痈
  • 当前页：（二十六）重舌
  • 下一页：（二十七）蝉舌
<<< 返回本书目录
  1. 重舌《证治准绳·杂病》
  2. 重舌【中药主治】
  3. 重舌《证治准绳·类方》
  4. 重舌【方剂主治】
  5. 重舌《医宗金鉴》
  6. 重舌、木舌、弄舌第三十八问《婴童百问》
  7. 重舌《卫生易简方》
  8. 重舌鹅喉《喉舌备要秘旨》
  9. 重舌《外科正宗》
  10. 重舌鹅口《丹台玉案》
  11. 重舌《孙真人海上方》
  12. 重舌鹅口《小儿推拿广意》
  13. 重舌《圣济总录》
  14. 重舌风《喉科秘诀》
  15. 重舌《活幼心书》
  16. 重舌门推法《推拿抉微》
  17. 重轻审察《诊家正眼》
  18. 重舌门主论《疡医大全》
  19. 重锓类证治裁序《类证治裁》
  20. 重舌木舌《幼科铁镜》
  21. 重锓本跋《类证治裁》
  22. 重舌木舌《幼科推拿秘书》
  23. 重明木郁则达之之理《内外伤辨》
  24. 重舌痰核重?舌疔《医宗金鉴》
  25. 重门主论《疡医大全》
  26. 重舌胀肿《喉舌备要秘旨》
  27. 重楼（图）【中药大全】
  28. 重身病《黄帝内经太素》
  29. 重楼《滇南本草》
  30. 重实重虚阴阳相附生死证《脉经》
  1. 重舌《重订囊秘喉书》
  2. 重舌《中医词典》
  3. 重舌《医学纲目》
  4. 重舌《孙真人海上方》
  5. 重舌《医宗金鉴》
  6. 重舌《圣济总录》
  7. 重舌《证治准绳·幼科》
  8. 重舌《中医名词词典》
  9. 重舌《证治准绳·幼科》
  10. 重热则寒《中医词典》
  11. 重舌《证治准绳·类方》
  12. 重轻审察《诊家正眼》
  13. 重舌《证治准绳·杂病》
  14. 重锓类证治裁序《类证治裁》
  15. 重舌《寿世保元》
  16. 重锓本跋《类证治裁》
  17. 重舌《外科大成》
  18. 重强《医述》
  19. 重舌《卫生易简方》
  20. 重强《中医词典》
  21. 重舌《外科正宗》
  22. 重逆《中医词典》
  23. 重舌《竹林女科证治》
  24. 重明木郁则达之之理《内外伤辨》
  25. 重舌《活幼心书》
  26. 重门主论《疡医大全》
  27. 重舌《幼科心法要诀》
  28. 重楼《滇南本草》
  29. 重舌《万氏秘传外科心法》
  30. 重量与计量单位《默克家庭诊疗手册》
  31. 重舌《喉科指掌》


蝉舌_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十七）蝉舌

（二十七）蝉舌

  • 上一页
  • 目录
  • 相关
  • 下一页

亦前症之类，如生舌根，连喉肿者，名为HT 舌，非比重舌易治，治之不明，恐难速愈。

此心经受热，毒瓦斯出于舌下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十六）重舌
  • 当前页：（二十七）蝉舌
  • 下一页：（二十八）连珠口疳风
<<< 返回本书目录
  1. 蝉砂丸【方剂大全】
  2. 蝉声《盘珠集胎产症治》
  3. 蝉青煮肝散【方剂大全】
  4. 蝉退甘草汤【方剂大全】
  5. 蝉壳丸【方剂大全】
  6. 蝉退膏【方剂大全】
  7. 蝉壳汤【方剂大全】
  8. 蝉退散【方剂大全】
  9. 蝉壳散【方剂大全】
  10. 蝉退饮【方剂大全】
  11. 蝉壳灰丸【方剂大全】
  12. 蝉蜕《本草纲目》完整版
  13. 蝉壳膏【方剂大全】
  14. 蝉蜕《本草崇原》
  15. 蝉菊散【方剂大全】
  16. 蝉蜕《本草新编》
  17. 蝉花无比丸【方剂大全】
  18. 蝉蜕《本草易读》
  19. 蝉花无比散【方剂大全】
  20. 蝉蜕《本草择要纲目》
  21. 蝉花丸【方剂大全】
  22. 蝉蜕《药鉴》
  23. 蝉花散【方剂大全】
  24. 蝉蜕《药笼小品》
  25. 蝉花散《小儿药证直诀》
  26. 蝉蜕《本草纲目》图文版
  27. 蝉花饼子【方剂大全】
  28. 蝉蜕【中药大全】
  29. 蝉花【中药大全】
  30. 蝉蜕饼子【方剂大全】
  1. 蝉舌《重订囊秘喉书》
  2. 蝉壳《外科全生集》
  3. 蝉舌风《中医词典》
  4. 蝉壳《本草便读》
  5. 蝉声《盘珠集胎产症治》
  6. 蝉壳《顾松园医镜》
  7. 蝉蜕《本草纲目》
  8. 蝉花无比散《医学心悟》
  9. 蝉蜕《雷公炮制药性解》
  10. 蝉花无比散《太平惠民和剂局方》
  11. 蝉蜕《药笼小品》
  12. 蝉花散《小儿药证直诀》
  13. 蝉蜕《玉楸药解》
  14. 蝉花散《太平惠民和剂局方》
  15. 蝉蜕《中药炮制》
  16. 蝉花散《冯氏锦囊秘录》
  17. 蝉蜕《汤液本草》
  18. 蝉花《证类本草》
  19. 蝉蜕《本草备要》
  20. 蝉花《雷公炮炙论》
  21. 蝉蜕《本草易读》
  22. 蝉《本草易读》
  23. 蝉蜕《医学入门》
  24. 缠腰蛇丹《中医名词词典》
  25. 蝉蜕《本草求真》
  26. 缠腰痧《奇效简便良方》
  27. 蝉蜕《本草新编》
  28. 缠腰龙秘方《华佗神方》
  29. 蝉蜕《本经逢原》
  30. 缠腰火丹《外科心法要诀》
  31. 蝉蜕《本草从新》


连珠口疳风_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十八）连珠口疳风

（二十八）连珠口疳风

  • 上一页
  • 目录
  • 相关
  • 下一页

自舌上起一小泡，发一个，又一个，甚者七八个，连珠而生，舌黄，舌上肿痛，独生舌中者，名为舌杨梅，俱属心火。治用口疳药吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十七）蝉舌
  • 当前页：（二十八）连珠口疳风
  • 下一页：（二十九）木舌
<<< 返回本书目录
  1. 连珠疳门主论《疡医大全》
  2. 连竹汤【方剂大全】
  3. 连珠发《医宗金鉴》
  4. 连子胡衕方【方剂大全】
  5. 连珠《吴医汇讲》
  6. 帘箔《本草纲目》完整版
  7. 连茱丸【方剂大全】
  8. 帘子藤【中药大全】
  9. 连茱散【方剂大全】
  10. 莲葱饮【方剂大全】
  11. 连续性肢端皮炎【疾病大全】
  12. 莲房《本草纲目》完整版
  13. 连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)《肾脏病学》
  14. 莲房《本草崇原》
  15. 连续机器样杂音【疾病症状】
  16. 莲房【中药大全】
  17. 连须葱白香豉汤【方剂大全】
  18. 莲房散【方剂大全】
  19. 连香饮【方剂大全】
  20. 莲房汤【方剂大全】
  21. 连香树果【中药大全】
  22. 莲房饮【方剂大全】
  23. 连香树【中药大全】
  24. 莲房枳壳汤【方剂大全】
  25. 连魏散【方剂大全】
  26. 莲花《本草纲目》完整版
  27. 连蒜丸【方剂大全】
  28. 莲花《本草崇原》
  29. 连实平胃散【方剂大全】
  30. 莲花【中药大全】
  1. 连珠口疳风《重订囊秘喉书》
  2. 连珠口疳风《中医词典》
  3. 连珠外翳《中医词典》
  4. 连珠喉风《中医词典》
  5. 帘珠喉《中医词典》
  6. 连珠疳门主论《疡医大全》
  7. 帘珠喉《喉科指掌》
  8. 连珠风《中医词典》
  9. 莲《得配本草》
  10. 连珠发《外科心法要诀》
  11. 莲房《中药炮制》
  12. 连珠发《医宗金鉴》
  13. 莲房《本经逢原》
  14. 连珠发《中医词典》
  15. 莲房《本草崇原》
  16. 连珠蛾《中医词典》
  17. 莲甘茶《茶饮保健》
  18. 连珠《吴医汇讲》
  19. 莲花《本草崇原》
  20. 连珠《奇效简便良方》
  21. 莲花茶《茶饮保健》
  22. 连珠《中医词典》
  23. 莲花钿舌《中医词典》
  24. 连知茶《茶饮保健》
  25. 莲花风《中医词典》
  26. 连轺《汤液本草》
  27. 莲花舌《中医词典》
  28. 连续性动-静脉血液滤过《急诊医学》
  29. 莲花舌《喉科秘诀》
  30. 连续性动静脉血液滤过《肾脏病学》
  31. 莲花舌《喉科指掌》


木舌_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十九）木舌

（二十九）木舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌肿大如煎熟猪肝，不能转动，是忧郁所致。又有一种，生舌根下，状如白枣，即重舌，有按∶此属阴症，治宜大辛温，蒸动肾阳方可。若用寒凉，便误。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十八）连珠口疳风
  • 当前页：（二十九）木舌
  • 下一页：（三十）蛾口
<<< 返回本书目录
  1. 木舌《证治准绳·类方》
  2. 木舌【方剂主治】
  3. 木舌《医宗金鉴》
  4. 木舌风《喉科秘诀》
  5. 木舌《金匮钩玄》
  6. 木舌门主论《疡医大全》
  7. 木舌《喉舌备要秘旨》
  8. 木薯【中药大全】
  9. 木上森《滇南本草》
  10. 木薯中毒【疾病大全】
  11. 木奶果【中药大全】
  12. 木蹄【中药大全】
  13. 木乃伊芳《本草纲目》完整版
  14. 木天蓼《本草纲目》完整版
  15. 木面《本草纲目》完整版
  16. 木天蓼《本草图经》
  17. 木棉皮【中药大全】
  18. 木天蓼《证类本草》
  19. 木棉花【中药大全】
  20. 木天蓼【中药大全】
  21. 木棉根【中药大全】
  22. 木天蓼根【中药大全】
  23. 木棉【中药大全】
  24. 木天蓼子【中药大全】
  25. 木绵《本草纲目》完整版
  26. 木通《本草崇原》
  27. 木虻（音萌）《证类本草》
  28. 木通《本草经解》
  29. 木虻《本草纲目》完整版
  30. 木通《本草新编》
  1. 木舌《重订囊秘喉书》
  2. 木舌《喉舌备要秘旨》
  3. 木舌《推求师意》
  4. 木舌《中医词典》
  5. 木舌《医学纲目》
  6. 木舌《中医名词词典》
  7. 木舌《医宗金鉴》
  8. 木上森《滇南本草》
  9. 木舌《证治准绳·幼科》
  10. 木疝《竹林女科证治》
  11. 木舌《证治准绳·类方》
  12. 木疝《中医词典》
  13. 木舌《寿世保元》
  14. 木桑枣茶《茶饮保健》
  15. 木舌《竹林女科证治》
  16. 木秦茶《茶饮保健》
  17. 木舌《幼科心法要诀》
  18. 木气实《明医指掌》
  19. 木舌《金匮钩玄》
  20. 木皮《证类本草》
  21. 木舌《喉科指掌》
  22. 木棉子《本经逢原》
  23. 木舌、重舌、莲花舌《医学心悟》
  24. 木棉花茶《茶饮保健》
  25. 木舌风《喉科秘诀》
  26. 木棉《本草分经》
  27. 木舌风《重楼玉钥》
  28. 木棉《本草从新》
  29. 木舌门主方《疡医大全》
  30. 木棉《本草易读》
  31. 木舌门主论《疡医大全》


蛾口_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十）蛾口

（三十）蛾口

  • 上一页
  • 目录
  • 相关
  • 下一页

一名雪口。初生月内小儿，满口舌上白屑，如蛾口样者，故名之。形如腐衣，后变黄色，转如黑色者，不治。若口如鱼口，或作鸦声者，难治。此心脾积热，又名迷口。【谔按∶此症余用柳华散吹，另以真青布湿薄荷水拭之，极效。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十九）木舌
  • 当前页：（三十）蛾口
  • 下一页：（三十一）马牙
<<< 返回本书目录
  1. 蛾黄散【方剂大全】
  2. 蛾眉豆（沿篱豆）《本草纲目》完整版
  3. 鹅掌油【方剂大全】
  4. 蛾眉石凤丹【中药大全】
  5. 鹅掌上黄皮【中药大全】
  6. 蛾药【中药大全】
  7. 鹅掌上黄皮《本草纲目》完整版
  8. 额《经络全书》
  9. 鹅掌楸根【中药大全】
  10. 额部白斑【疾病症状】
  11. 鹅掌楸【中药大全】
  12. 额部疼痛【疾病症状】
  13. 鹅掌揪根【中药大全】
  14. 额部肿块【疾病症状】
  15. 鹅掌金星草【中药大全】
  16. 额发《外科启玄》
  17. 鹅掌风药水【方剂大全】
  18. 额横纹增深【疾病症状】
  19. 鹅掌风门主论《疡医大全》
  20. 额疽《医宗金鉴》
  21. 鹅掌风浸泡方【方剂大全】
  22. 额疽门主论《疡医大全》
  23. 鹅掌风浸剂【方剂大全】
  24. 额颞痴呆【疾病大全】
  25. 鹅掌风膏【方剂大全】
  26. 额区感觉减退【疾病症状】
  27. 鹅掌风【方剂主治】
  28. 额头长痘【疾病症状】
  29. 鹅掌风【中药主治】
  30. 额头皱纹突然增加【疾病症状】
  1. 蛾口《重订囊秘喉书》
  2. 蛾根《中医词典》
  3. 蛾子《中医词典》
  4. 蛾风白喉《中医词典》
  5. 额《经络全书》
  6. 蛾风《奇效简便良方》
  7. 额《中医词典》
  8. 鹅爪风《外科全生集》
  9. 额顶枕区《人体解剖学》
  10. 鹅爪风《中医词典》
  11. 额窦骨折《中西医结合耳鼻喉科》
  12. 鹅掌风秘方《华佗神方》
  13. 额窦炎《中西医结合耳鼻喉科》
  14. 鹅掌风门主论《疡医大全》
  15. 额发《外科启玄》
  16. 鹅掌风门主方《疡医大全》
  17. 额骨《人体解剖学》
  18. 鹅掌风病《回生集》
  19. 额骨骨髓炎《中西医结合耳鼻喉科》
  20. 鹅掌风《外科全生集》
  21. 额汗《中医名词词典》
  22. 鹅掌风《解围元薮》
  23. 额汗《中医词典》
  24. 鹅掌风《外科启玄》
  25. 额黑唇青为寒《医学纲目》
  26. 鹅掌风《奇效简便良方》
  27. 额角《中医词典》
  28. 鹅掌风《急救广生集》
  29. 额角（头角）《中医名词词典》
  30. 鹅掌风《外科正宗》
  31. 额疽《中医词典》


马牙_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十一）马牙

（三十一）马牙

  • 上一页
  • 目录
  • 相关
  • 下一页

初生小儿，胎内已受热毒，见风而生，但看牙根上有白色，如脆骨者是。此症初发，必打喷嚏，含乳在口，或吞或吐，而不吮，其病已深，若不急治，入腹而死。凡百日后，不患此

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十）蛾口
  • 当前页：（三十一）马牙
  • 下一页：（三十二）悬痈
<<< 返回本书目录
  1. 马牙【疾病大全】
  2. 马牙半支（图）【中药大全】
  3. 马牙《幼科推拿秘书》
  4. 马牙贯众【中药大全】
  5. 马血《本草纲目》完整版
  6. 马牙门主论《疡医大全》
  7. 马悬蹄《本草纲目》完整版
  8. 马牙七【中药大全】
  9. 马序《丁甘仁医案》
  10. 马牙消点眼方【方剂大全】
  11. 马姓妇暑热气喘治验《一得集》
  12. 马牙消煎【方剂大全】
  13. 马心【中药大全】
  14. 马牙消散【方剂大全】
  15. 马心《本草纲目》完整版
  16. 马牙消丸【方剂大全】
  17. 马苋散【方剂大全】
  18. 马牙硝《本草纲目》完整版
  19. 马苋膏【方剂大全】
  20. 马牙硝《本草择要纲目》
  21. 马衔汤【方剂大全】
  22. 马牙硝《证类本草》
  23. 马衔《证类本草》
  24. 马眼《本草纲目》完整版
  25. 马先蒿散【方剂大全】
  26. 马咬伤《医宗金鉴》
  27. 马先蒿【中药大全】
  28. 马蚁窝门主论《疡医大全》
  29. 马先蒿《证类本草》
  30. 马益卿先生痈疽论《外科精要》
  1. 马牙《重订囊秘喉书》
  2. 马牙《中医词典》
  3. 马牙《竹林女科证治》
  4. 马牙《中医名词词典》
  5. 马牙《幼科推拿秘书》
  6. 马序《丁甘仁医案》
  7. 马牙风《中医词典》
  8. 马姓妇暑热气喘治验《一得集》
  9. 马牙疳《中医词典》
  10. 马心《饮膳正要》
  11. 马牙门主方《疡医大全》
  12. 马痫《中医词典》
  13. 马牙门主论《疡医大全》
  14. 马衔铁针《中医词典》
  15. 马牙硝《证类本草》
  16. 马衔《增广和剂局方药性总论》
  17. 马牙硝《本草择要纲目》
  18. 马衔《证类本草》
  19. 马延之《中医词典》
  20. 马先蒿《名医别录》
  21. 马疡木根皮《证类本草》
  22. 马先蒿《证类本草》
  23. 马咬《证治准绳·疡医》
  24. 马先蒿《医学入门》
  25. 马咬《奇效简便良方》
  26. 马先蒿《新修本草》
  27. 马咬疮《中医词典》
  28. 马先蒿《本草经集注》
  29. 马咬及跌伤《奇方类编》
  30. 马先蒿《千金翼方》
  31. 马咬及踏伤《奇效简便良方》


悬痈_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十二）悬痈

（三十二）悬痈

  • 上一页
  • 目录
  • 相关
  • 下一页

生于上颚，形如紫李子样，坠下抵舌，其人口不能言，舌不能伸，头不能低，仰面而立，鼻中时出红涕，若不速治，至毒入脑，即死。又有一种（坚俱虫毒风），上颚略肿，水食不下，状如鸡子，如破烂穿颚，即名天穿，不治。（景华按∶坚俱一二字，文理不通，想传钞之误，姑存之备考。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十一）马牙
  • 当前页：（三十二）悬痈
  • 下一页：（三十三）松子风
<<< 返回本书目录
  1. 悬痈《医宗金鉴》
  2. 悬痈【方剂主治】
  3. 悬痈《医宗金鉴》
  4. 悬痈（二）《外科十法》
  5. 悬痈《续名医类案》
  6. 悬痈（一）《外科十法》
  7. 悬痈《万病回春》
  8. 悬痈论《外科正宗》
  9. 悬痈《外科理例》
  10. 悬痈门《丹台玉案》
  11. 悬痈《寿世保元》
  12. 悬痈门主论《疡医大全》
  13. 悬痈《立斋外科发挥》
  14. 悬痈-外科理例（上）《古今医统大全》
  15. 悬痈《景岳全书》
  16. 悬痈肿《圣济总录》
  17. 悬痈《古今医鉴》
  18. 悬痈肿方《外台秘要》
  19. 悬饮咳嗽《临证实验录》
  20. 悬雍垂过长《临床激光治疗学》
  21. 悬饮方《外台秘要》
  22. 悬雍垂过长症【疾病大全】
  23. 悬饮《经方实验录》
  24. 悬雍垂松弛细长【疾病症状】
  25. 悬瘫候-幼幼汇集（下）《古今医统大全》
  26. 悬钟穴【下肢外侧穴位】
  27. 悬枢穴【人体背部穴位】
  28. 旋柄茄【中药大全】
  29. 悬球《目经大成》
  30. 旋耳疮《医宗金鉴》
  1. 悬痈《重订囊秘喉书》
  2. 悬痈《中医词典》
  3. 悬痈《医宗金鉴》
  4. 悬痈《景岳全书》
  5. 悬痈《医宗金鉴》
  6. 悬痈《中医名词词典》
  7. 悬痈《续名医类案》
  8. 悬饮其一《经方实验录》
  9. 悬痈《证治准绳·疡医》
  10. 悬饮其二《经方实验录》
  11. 悬痈《寿世保元》
  12. 悬饮咳嗽《临证实验录》
  13. 悬痈《古今医鉴》
  14. 悬饮候《诸病源候论》
  15. 悬痈《万病回春》
  16. 悬饮方二首《外台秘要》
  17. 悬痈《外科心法要诀》
  18. 悬饮《校注医醇剩义》
  19. 悬痈《医学心悟》
  20. 悬饮《症因脉治》
  21. 悬痈《医学心悟》
  22. 悬饮《中医词典》
  23. 悬痈《外科理例》
  24. 悬饮《中医名词词典》
  25. 悬痈《竹林女科证治》
  26. 悬阳《中医词典》
  27. 悬痈《立斋外科发挥》
  28. 悬心《中医词典》
  29. 悬痈《幼科心法要诀》
  30. 悬小《中医词典》
  31. 悬痈《外科全生集》


松子风_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十三）松子风

（三十三）松子风

  • 上一页
  • 目录
  • 相关
  • 下一页

口内满喉，赤如肝胀，口吐物出，气逆关闭，不能饮食，凶症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十二）悬痈
  • 当前页：（三十三）松子风
  • 下一页：（三十四）结毒
<<< 返回本书目录
  1. 松子风《喉科秘诀》
  2. 松子仁【中药大全】
  3. 松子豆腐《保健药膳》
  4. 松子仁鸡《保健药膳》
  5. 松子《药笼小品》
  6. 松子粥《保健药膳》
  7. 松脂《证类本草》
  8. 菘《本草纲目》完整版
  9. 松脂《神农本草经百种录》
  10. 菘《本草纲目》图文版
  11. 松脂《本草图经》
  12. 菘（音嵩）《证类本草》
  13. 松脂《本草崇原》
  14. 菘菜【中药大全】
  15. 松脂《本草乘雅半偈》
  16. 菘菜子【中药大全】
  17. 松脂《本草纲目》完整版
  18. 菘子【中药大全】
  19. 松针【中药大全】
  20. 耸肩喘息【疾病症状】
  21. 松油【中药大全】
  22. 宋《古今医统大全》
  23. 松叶酒【方剂大全】
  24. 宋本草旧目录《本草纲目》完整版
  25. 松叶防风叶【中药大全】
  26. 宋徽宗崇宁皇帝论《针灸神书》
  27. 松叶防风花【中药大全】
  28. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  29. 松叶【中药大全】
  30. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  1. 松子风《重订囊秘喉书》
  2. 松子风《喉科秘诀》
  3. 松子喉疔《喉科指掌》
  4. 松子豆腐《保健药膳》
  5. 松子仁《玉楸药解》
  6. 松子《本草分经》
  7. 松子仁《得配本草》
  8. 松子《本草分经》
  9. 松子仁《外科全生集》
  10. 松子《本经逢原》
  11. 松子仁《药性切用》
  12. 松子《顾松园医镜》
  13. 松子仁鸡《保健药膳》
  14. 松子《医学入门》
  15. 松子油《饮膳正要》
  16. 松子《饮食须知》
  17. 松子粥《保健药膳》
  18. 松子《海药本草》
  19. 松子粥（《士材三书》）《中医饮食营养学》
  20. 松子《饮膳正要》
  21. 菘《千金翼方》
  22. 松子《老年食养食疗》
  23. 菘《新修本草》
  24. 松子《药笼小品》
  25. 菘《名医别录》
  26. 松脂秘方（华佗松脂）《华佗神方》
  27. 菘（音嵩）《证类本草》
  28. 松脂膏《备急千金要方》
  29. 菘菜《本草衍义》
  30. 松脂膏《备急千金要方》
  31. 菘菜《饮食须知》


结毒_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十四）结毒

（三十四）结毒

  • 上一页
  • 目录
  • 相关
  • 下一页

随经络而发，或口，或舌，不拘定处，烂久不愈者是也（认定经络部分）。【谔按∶结毒随症皆有，不必喉症为然。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十三）松子风
  • 当前页：（三十四）结毒
  • 下一页：（三十五）紫舌胀
<<< 返回本书目录
  1. 结缔组织痣【疾病大全】
  2. 结毒【方剂主治】
  3. 结缔组织增生性毛发上皮瘤【疾病大全】
  4. 结毒擦药【方剂大全】
  5. 结缔组织性外痔【疾病症状】
  6. 结毒膏药【方剂大全】
  7. 结缔组织性疾病先兆《中医疾病预测》
  8. 结毒烂喉治验《一得集》
  9. 结缔组织性肠炎【疾病大全】
  10. 结毒灵药【方剂大全】
  11. 结缔组织生化(Biochemistryof Connective Tissue)《生物化学与分子生物学》
  12. 结毒论《外科正宗》
  13. 结缔组织代谢的调节《生物化学与分子生物学》
  14. 结毒门主论《疡医大全》
  15. 结缔组织病（Connective tissue Diseases）《皮肤性病学》
  16. 结毒牛黄丸【方剂大全】
  17. 结缔组织《组织学与胚胎学》
  18. 结毒清烂丸【方剂大全】
  19. 结代之脉《疡科纲要》
  20. 结毒神效方【方剂大全】
  21. 结代不同《轩岐救正论》
  22. 结毒生肌散【方剂大全】
  23. 结促动代四脉《圆运动的古中医学》
  24. 结毒丸【方剂大全】
  25. 结肠直肠损伤【疾病大全】
  26. 结毒紫金丹【方剂大全】
  27. 结肠脂肪瘤【疾病大全】
  28. 结毒紫金膏【方剂大全】
  29. 结肠血管扩张症【疾病大全】
  30. 结根草莓【中药大全】
  1. 结毒《重订囊秘喉书》
  2. 结缔组织性疾病先兆《中医疾病预测》
  3. 结毒《丹台玉案》
  4. 结缔组织外痔《中医词典》
  5. 结毒溃烂《中医词典》
  6. 结缔组织生化《生物化学与分子生物学》
  7. 结毒烂喉治验《一得集》
  8. 结缔组织或骨的遗传性疾病《默克家庭诊疗手册》
  9. 结毒论《外科正宗》
  10. 结缔组织代谢的调节《生物化学与分子生物学》
  11. 结毒门主方《疡医大全》
  12. 结缔组织病时的肾脏损害《实用免疫细胞与核酸》
  13. 结毒门主论《疡医大全》
  14. 结缔组织病《默克家庭诊疗手册》
  15. 结构基因的结构《医学遗传学基础》
  16. 结缔组织病《皮肤性病学》
  17. 结构基因群《生物化学与分子生物学》
  18. 结缔组织《组织学与胚胎学》
  19. 结果《中国幽门螺杆菌研究》
  20. 结缔组织《人体解剖学》
  21. 结果《中国幽门螺杆菌研究》
  22. 结代之脉《疡科纲要》
  23. 结果的解释《预防医学》
  24. 结代不同《轩岐救正论》
  25. 结果的可比性《实用免疫细胞与核酸》
  26. 结代《中医词典》
  27. 结果分析《实用免疫细胞与核酸》
  28. 结促动代四脉《圆运动的古中医学》
  29. 结果分析步骤和方法《医学心理学》
  30. 结促代《伤寒直格》
  31. 结果解释《预防医学》


紫舌胀_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十五）紫舌胀

（三十五）紫舌胀

  • 上一页
  • 目录
  • 相关
  • 下一页

属心火，内必烦躁闷乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十四）结毒
  • 当前页：（三十五）紫舌胀
  • 下一页：（三十六）舌菌
<<< 返回本书目录
  1. 紫舌胀《医宗金鉴》
  2. 紫石黄助阳方【方剂大全】
  3. 紫梢花【中药大全】
  4. 紫石门冬丸【方剂大全】
  5. 紫梢花《本草纲目》完整版
  6. 紫石英《本草纲目》完整版
  7. 紫杉【中药大全】
  8. 紫石英《本草乘雅半偈》
  9. 紫痧《痧胀玉衡》
  10. 紫石英《本草崇原》
  11. 紫砂生肌散【方剂大全】
  12. 紫石英《本草经解》
  13. 紫色翼萼【中药大全】
  14. 紫石英《本草图经》
  15. 紫色舌总论《伤寒舌鉴》
  16. 紫石英《本草易读》
  17. 紫三角【中药大全】
  18. 紫石英《本草择要纲目》
  19. 紫茸膏【方剂大全】
  20. 紫石英《神农本草经百种录》
  21. 紫青藤根【中药大全】
  22. 紫石英《证类本草》
  23. 紫青藤【中药大全】
  24. 紫石英《本草纲目》图文版
  25. 紫萁苗【中药大全】
  26. 紫石英【中药大全】
  27. 紫萁贯众【中药大全】
  28. 紫石英天门冬丸【方剂大全】
  29. 紫萁【中药大全】
  30. 紫石英丸【方剂大全】
  1. 紫舌胀《重订囊秘喉书》
  2. 紫舌胀《中医词典》
  3. 紫舌胀《医宗金鉴》
  4. 紫舌《外科大成》
  5. 紫舌胀《外科心法要诀》
  6. 紫舌《温热论》
  7. 紫石华《千金翼方》
  8. 紫稍花《医学入门》
  9. 紫石华《新修本草》
  10. 紫梢花《玉楸药解》
  11. 紫石华《证类本草》
  12. 紫痧《痧胀玉衡》
  13. 紫石华《名医别录》
  14. 紫砂糖《药性切用》
  15. 紫石门冬丸《备急千金要方》
  16. 紫沙糖《本草撮要》
  17. 紫石英《神农本草经》
  18. 紫色虚喉《喉科指掌》
  19. 紫石英《雷公炮制药性解》
  20. 紫色虚喉《中医词典》
  21. 紫石英《千金翼方》
  22. 紫色舌总论《伤寒舌鉴》
  23. 紫石英《本草经集注》
  24. 紫色舌《中医词典》
  25. 紫石英《新修本草》
  26. 紫色火赤疔疮候《诸病源候论》
  27. 紫石英《神农本草经百种录》
  28. 紫色喉风《中医词典》
  29. 紫石英《吴普本草》
  30. 紫桑茶《茶饮保健》
  31. 紫石英《本草衍义》


舌菌_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十六）舌菌

（三十六）舌菌

  • 上一页
  • 目录
  • 相关
  • 下一页

多因气郁而生，如菌状，或如木耳样，色红色紫，皆属心火。治用金丹、碧丹和吹，内服煎剂，同舌痈法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十五）紫舌胀
  • 当前页：（三十六）舌菌
  • 下一页：（三十七）帝中喉风
<<< 返回本书目录
  1. 舌菌《中医外科学》
  2. 舌菌门主论《疡医大全》
  3. 舌菌《马培之医案》
  4. 舌口及咽部烧灼感【疾病症状】
  5. 舌菌《儿科萃精》
  6. 舌两侧边缘毛状白斑【疾病症状】
  7. 舌诀《养生秘旨》
  8. 舌论《备急千金要方》
  9. 舌卷囊缩证《伤寒九十论》
  10. 舌论《古今医彻》
  11. 舌卷囊缩《伤寒括要》
  12. 舌论《外台秘要》
  13. 舌绛《塘医话》
  14. 舌麻《杂病广要》
  15. 舌甲状腺异位《临床激光治疗学》
  16. 舌门《张氏医通》
  17. 舌甲状腺【疾病大全】
  18. 舌弄《儿科萃精》
  19. 舌甲治验《疫疹一得》
  20. 舌衄《秘传证治要诀及类方》
  21. 舌颊《卫生易简方》
  22. 舌衄《外科十法》
  23. 舌肌萎缩【疾病症状】
  24. 舌衄《血证论》
  25. 舌肌麻痹【疾病症状】
  26. 舌衄《医宗金鉴》
  27. 舌黄门主论《疡医大全》
  28. 舌衄《证治准绳·类方》
  29. 舌化丹【方剂大全】
  30. 舌衄《证治准绳·杂病》
  1. 舌菌《重订囊秘喉书》
  2. 舌菌《马培之医案》
  3. 舌菌《儿科萃精》
  4. 舌菌《中医词典》
  5. 舌菌《中医外科学》
  6. 舌诀《养生秘旨》
  7. 舌菌门主论《疡医大全》
  8. 舌卷囊缩证《伤寒九十论》
  9. 舌溃烂《奇效简便良方》
  10. 舌卷囊缩《伤寒括要》
  11. 舌烂《中医词典》
  12. 舌卷囊缩《医述》
  13. 舌裂《中医名词词典》
  14. 舌卷囊缩《中医词典》
  15. 舌裂《中医词典》
  16. 舌卷卵缩《中医词典》
  17. 舌裂而疮《中医词典》
  18. 舌卷卵缩《中医名词词典》
  19. 舌瘤《中医词典》
  20. 舌卷短《广瘟疫论》
  21. 舌论《备急千金要方》
  22. 舌卷《中医词典》
  23. 舌论《古今医彻》
  24. 舌绛《塘医话》
  25. 舌论一首《外台秘要》
  26. 舌绛《中医词典》
  27. 舌麻《中医词典》
  28. 舌绛《中医名词词典》
  29. 舌麻《杂病广要》
  30. 舌謇（jiǎn检）《中医词典》
  31. 舌门《张氏医通》


帝中喉风_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十七）帝中喉风

（三十七）帝中喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

即喉咙花肿胀重者，至于发泡，盖塞咽喉，气难呼吸。此属肾虚火旺，并感风热而生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十六）舌菌
  • 当前页：（三十七）帝中喉风
  • 下一页：（三十八）颊痈
<<< 返回本书目录
  1. 帝中风《喉科秘诀》
  2. 第1跖趾关节疼痛和肿大【疾病症状】
  3. 弟淑南三阳合病暑症《孙文垣医案》
  4. 第２肋软骨痛【疾病症状】
  5. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  6. 第3腰椎横突过长畸形【疾病大全】
  7. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  8. 第5指短小弯曲【疾病症状】
  9. 地竹《滇南本草》
  10. 第Ⅰ型脊髓血管畸形【疾病大全】
  11. 地中海贫血【疾病大全】
  12. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  13. 地芝丸【方剂大全】
  14. 第Ⅳ型脊髓血管畸形【疾病大全】
  15. 地支所属阴阳五行《手掌与疾病》
  16. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  17. 地支十二经流注歌《医宗金鉴》
  18. 第八十七《丹溪治法心要》
  19. 地支十二经流注歌《刺灸心法要诀》
  20. 第八问《异授眼科》
  21. 地支配合时间与脏腑经络《手掌与疾病》
  22. 第二大竹沥汤【方剂大全】
  23. 地支纪月与所属四季《手掌与疾病》
  24. 第二还真散【方剂大全】
  25. 地震伤《家庭医学百科-自救互救篇》
  26. 第二卷《素问悬解》
  27. 地震的急救《现代院外急救手册》
  28. 第二门（心气 心风）《是斋百一选方》
  29. 地毡草【中药大全】
  30. 第二十案~第二十九案《集思医案》
  1. 帝中喉风《重订囊秘喉书》
  2. 帝中喉风《中医词典》
  3. 帝中樱桃风《中医词典》
  4. 帝中风《重楼玉钥》
  5. 帝钟风《中医词典》
  6. 帝中风《喉科秘诀》
  7. 第八问《异授眼科》
  8. 帝中风《中医词典》
  9. 第二产程《默克家庭诊疗手册》
  10. 帝中弛软风《中医词典》
  11. 第二产程的临床经过及处理《妇产科学》
  12. 帝休《证类本草》
  13. 第二大竹沥汤《备急千金要方》
  14. 帝尔玛·丹增彭措《中医词典》
  15. 第二服独活汤方《备急千金要方》
  16. 弟淑南三阳合病暑症《孙文垣医案》
  17. 第二级预防《预防医学》
  18. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  19. 第二级预防《预防医学》
  20. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  21. 第二级预防《预防医学》
  22. 弟鼻《中医词典》
  23. 第二卷《素问悬解》
  24. 地主《证类本草》
  25. 第二十案~第二十九案《集思医案》
  26. 地竹《滇南本草》
  27. 第二十八问《异授眼科》
  28. 地中海贫血《默克家庭诊疗手册》
  29. 第二十二问《异授眼科》
  30. 地芝丸《医方论》
  31. 第二十九问《异授眼科》


颊痈_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十八）颊痈

（三十八）颊痈

  • 上一页
  • 目录
  • 相关
  • 下一页

胸前红肿，形现下外，亦欲内攻，甚则喉肿闭而出脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十七）帝中喉风
  • 当前页：（三十八）颊痈
  • 下一页：（三十九）蜂子毒
<<< 返回本书目录
  1. 颊疡《医宗金鉴》
  2. 蛱蝶《本草纲目》完整版
  3. 颊腮《经络考》
  4. 甲《食鉴本草》
  5. 颊间隙感染【疾病大全】
  6. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  7. 颊赤口干【方剂主治】
  8. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  9. 颊车痈门主论《疡医大全》
  10. 甲辰岁图《圣济总录》
  11. 颊车穴【头部背面穴位】
  12. 甲醇中毒【疾病大全】
  13. 颊车开不能合《喉舌备要秘旨》
  14. 甲沟炎《家庭医学百科-医疗康复篇》
  15. 颊车蹉闪《幼幼新书》
  16. 甲沟炎【疾病大全】
  17. 颊部脂肪消失呈老年人面容【疾病症状】
  18. 甲沟炎和甲下脓肿【疾病大全】
  19. 颊《证治准绳·杂病》
  20. 甲灰丸【方剂大全】
  21. 颊《经络全书》
  22. 甲煎《本草纲目》完整版
  23. 荚囊蕨【中药大全】
  24. 甲煎唇脂【方剂大全】
  25. 荚膜组织胞浆菌病【疾病大全】
  26. 甲煎口脂【方剂大全】
  27. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  28. 甲胶煎【方剂大全】
  29. 荚蒾子【中药大全】
  30. 甲疽《圣济总录》
  1. 颊痈《重订囊秘喉书》
  2. 颊疡《外科心法要诀》
  3. 甲《中医词典》
  4. 颊疡《证治准绳·疡医》
  5. 甲《食鉴本草》
  6. 颊疡《医宗金鉴》
  7. 甲、肝《思考中医》
  8. 颊疡《中医词典》
  9. 甲、心《思考中医》
  10. 颊腮《经络考》
  11. 甲氨喋呤《医院药学》
  12. 颊里《中医词典》
  13. 甲氨蝶呤《药理学》
  14. 颊颊《中医词典》
  15. 甲髌综合征《默克家庭诊疗手册》
  16. 颊疔《中医词典》
  17. 甲丙氨酯《精神药品临床应用指导原则》
  18. 颊车痈门主论《疡医大全》
  19. 甲辰岁图《圣济总录》
  20. 颊车痈《中医词典》
  21. 甲芬那酸、氯芬那酸和双氯芬酸《药理学》
  22. 颊车开不能合《喉舌备要秘旨》
  23. 甲氟喹《药理学》
  24. 颊车骱《中医词典》
  25. 甲根《中医词典》
  26. 颊车骨脱臼《中医词典》
  27. 甲沟炎《默克家庭诊疗手册》
  28. 颊车骨落《中医词典》
  29. 甲沟炎《家庭医学百科-医疗康复篇》
  30. 颊车骨错《中医词典》
  31. 甲沟炎《外科学总论》


蜂子毒_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十九）蜂子毒

（三十九）蜂子毒

  • 上一页
  • 目录
  • 相关
  • 下一页

与前症相似，或在脸腮，痒烂，或在喉间舌下，色黄如蜂者，凶症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十八）颊痈
  • 当前页：（三十九）蜂子毒
  • 下一页：（四十）面痈
<<< 返回本书目录
  1. 蜂子《证类本草》
  2. 冯了性风湿跌打药酒【方剂大全】
  3. 蜂子《本草纲目》完整版
  4. 冯氏诚求心法《冯氏锦囊秘录》
  5. 蜂蝇【中药大全】
  6. 冯氏诚求心法《疡医大全》
  7. 蜂药【中药大全】
  8. 冯氏秘传膏药【方剂大全】
  9. 蜂窝组织炎【疾病症状】
  10. 冯氏小儿面部见点吉凶之图说《疡医大全》
  11. 蜂窝织炎【中药主治】
  12. 冯氏总论痘要歌括《疡医大全》
  13. 蜂窝织炎【疾病大全】
  14. 逢原饮【方剂大全】
  15. 蜂窝向下发《外科启玄》
  16. 凤雏膏【方剂大全】
  17. 蜂窝向上发《外科启玄》
  18. 凤雏丸【方剂大全】
  19. 蜂窝散【方剂大全】
  20. 凤冠草【中药大全】
  21. 蜂窝两头发《外科启玄》
  22. 凤凰《本草纲目》完整版
  23. 蜂窝疽《医宗金鉴》
  24. 凤凰单展翅法《推拿抉微》
  25. 蜂窝肺综合征【疾病大全】
  26. 凤凰鼓翅法《推拿抉微》
  27. 蜂窝肺【疾病症状】
  28. 凤凰煎【方剂大全】
  29. 蜂窝发《外科启玄》
  30. 凤凰露【方剂大全】
  1. 蜂子毒《重订囊秘喉书》
  2. 蜂子毒《中医词典》
  3. 冯秉仁《中医词典》
  4. 蜂子《名医别录》
  5. 冯淮清《中医词典》
  6. 蜂子《证类本草》
  7. 冯其盛《中医词典》
  8. 蜂子《医学入门》
  9. 冯三锡《中医词典》
  10. 蜂子《新修本草》
  11. 冯氏诚求心法《冯氏锦囊秘录》
  12. 蜂子《本草经集注》
  13. 冯氏诚求心法《疡医大全》
  14. 蜂子《千金翼方》
  15. 冯氏小儿面部见点吉凶之图说《疡医大全》
  16. 蜂子《神农本草经》
  17. 冯氏总论痘要歌括《疡医大全》
  18. 蜂窝织炎《默克家庭诊疗手册》
  19. 冯树勋《中医词典》
  20. 蜂窝织炎《默克家庭诊疗手册》
  21. 冯信《中医词典》
  22. 蜂窝向下发《外科启玄》
  23. 冯则敬《中医词典》
  24. 蜂窝向上发《外科启玄》
  25. 冯兆张《中医词典》
  26. 蜂窝两头发《外科启玄》
  27. 逢逢（péng）《中医词典》
  28. 蜂窝疽《外科心法要诀》
  29. 逢时《中医词典》
  30. 蜂窝疽《医宗金鉴》
  31. 缝合肌腱《骨科学》


面痈_《重订囊秘喉书》_中医五官_【岐黄之术】

（四十）面痈

（四十）面痈

  • 上一页
  • 目录
  • 相关
  • 下一页

与前症相仿，又名烂颊风、腮颊风。毒结尽牙处肿，大抵皆属郁火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十九）蜂子毒
  • 当前页：（四十）面痈
  • 下一页：（四十一）托腮痈
<<< 返回本书目录
  1. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  2. 面游风《医宗金鉴》
  3. 面议倪庆云危症再生治验《寓意草》
  4. 面游风《中医外科学》
  5. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  6. 面游风【疾病大全】
  7. 面议陈彦质临危之证有五可治《寓意草》
  8. 面游风毒门主论《疡医大全》
  9. 面药《备急千金要方》
  10. 面渣方《外台秘要》
  11. 面形分属五脏《望诊遵经》
  12. 面长耳大【疾病症状】
  13. 面下部头痛【疾病症状】
  14. 面肿《普济方·针灸》
  15. 面无颜色【方剂主治】
  16. 面肿（余见水肿）《针灸资生经》
  17. 面纹消失【疾病症状】
  18. 描述疾病分布常用的率和比《流行病学》
  19. 面图形十五症《万氏秘传外科心法》
  20. 描述性研究《流行病学》
  21. 面图形十二症（一）《万氏秘传外科心法》
  22. 妙功丸【方剂大全】
  23. 面图形十二症（二）《万氏秘传外科心法》
  24. 妙济丸【方剂大全】
  25. 面图形六症《万氏秘传外科心法》
  26. 妙贴止疼散【方剂大全】
  27. 面头叶【中药大全】
  28. 妙香《汤头歌诀》
  29. 面痛门主论《疡医大全》
  30. 妙香散【方剂大全】
  1. 面痈《重订囊秘喉书》
  2. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  3. 面游风《中医词典》
  4. 面议倪庆云危症再生治验《寓意草》
  5. 面游风《医宗金鉴》
  6. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  7. 面游风《外科心法要诀》
  8. 面议陈彦质临危之证有五可治《寓意草》
  9. 面游风《中医外科学》
  10. 面药《备急千金要方》
  11. 面游风毒门主方《疡医大全》
  12. 面岩《中医词典》
  13. 面游风毒门主论《疡医大全》
  14. 面形分属五脏《望诊遵经》
  15. 面玉《中医词典》
  16. 面无血色《中医词典》
  17. 面渣方一十三首《外台秘要》
  18. 面王《中医词典》
  19. 面针疗法《中医词典》
  20. 面脱《中医词典》
  21. 面针麻醉《中医词典》
  22. 面图形十五症《万氏秘传外科心法》
  23. 面正《中医词典》
  24. 面图形十二症（一）《万氏秘传外科心法》
  25. 面脂《备急千金要方》
  26. 面图形十二症（二）《万氏秘传外科心法》
  27. 面脂《备急千金要方》
  28. 面图形六症《万氏秘传外科心法》
  29. 面脂手膏《女科切要》
  30. 面痛门主论《疡医大全》
  31. 面中行直神庭下行凡五穴《经穴汇解》


托腮痈_《重订囊秘喉书》_中医五官_【岐黄之术】

（四十一）托腮痈

（四十一）托腮痈

  • 上一页
  • 目录
  • 相关
  • 下一页

生于腮下，因过食浓味，多因醇酒热毒所结而生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四十）面痈
  • 当前页：（四十一）托腮痈
  • 下一页：治法
<<< 返回本书目录
  1. 托腮《医宗金鉴》
  2. 托腮痈门主论《疡医大全》
  3. 托腮《痘疹心法要诀》
  4. 托踏应无病法《痰火点雪》
  5. 托盘【中药大全】
  6. 托胎丸【方剂大全】
  7. 托里越鞠汤【方剂大全】
  8. 托腰散【中药大全】
  9. 托里益气汤【方剂大全】
  10. 脱《临证指南医案》
  11. 托里消毒散加减法《外科选要》
  12. 脱《也是山人医案》
  13. 托里消毒散【方剂大全】
  14. 脱《张氏医通》
  15. 托里温中汤【方剂大全】
  16. 脱发《家庭医学百科-医疗康复篇》
  17. 托里温中《汤头歌诀》
  18. 脱发【疾病症状】
  19. 托里温经汤【方剂大全】
  20. 脱发【疾病大全】
  21. 托里透脓汤【方剂大全】
  22. 脱发的中医食疗《老年食养食疗》
  23. 托里十补《汤头歌诀》
  24. 脱发性毛囊炎【疾病大全】
  25. 托里散【方剂大全】
  26. 脱肛《本草纲目》完整版
  27. 托里排脓汤【方剂大全】
  28. 脱肛《保婴撮要》
  29. 托里快斑汤【方剂大全】
  30. 脱肛《保幼新编》
  1. 托腮痈《重订囊秘喉书》
  2. 托腮痈《中医词典》
  3. 托腮痈门主论《疡医大全》
  4. 托腮《痘疹心法要诀》
  5. 托踏《中医词典》
  6. 托腮《医宗金鉴》
  7. 托踏应无病法《痰火点雪》
  8. 托盘疔《中医词典》
  9. 托天《中医词典》
  10. 托盘疔《中医名词词典》
  11. 脱《中医名词词典》
  12. 托里养荣汤《外科理例》
  13. 脱《中医词典》
  14. 托里消毒饮《目经大成》
  15. 脱《张氏医通》
  16. 托里消毒散加减法《外科选要》
  17. 脱《临证指南医案》
  18. 托里消毒散《伤寒括要》
  19. 脱《也是山人医案》
  20. 托里消毒散《外科理例》
  21. 脱发《家庭医学百科-医疗康复篇》
  22. 托里消毒散《删补名医方论》
  23. 脱发的中医食疗《老年食养食疗》
  24. 托里消毒散《医宗金鉴》
  25. 脱肛《医学集成》
  26. 托里温中汤《外科理例》
  27. 脱肛《中医名词词典》
  28. 托里温中《汤头歌诀》
  29. 脱肛《医法圆通》
  30. 托里温经汤《外科理例》
  31. 脱肛《千金翼方》


治法_《重订囊秘喉书》_中医五官_【岐黄之术】

治法

治法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）治病必须明症，用药不可闭门捉贼，又不可引贼入门，反增他疾。凡治喉症，皆君相二火，法当清降，表里同治，驱放贼邪为要。然不可混用石膏妄清肺胃，关门留贼，伤咽而毙。如舌症属心脾二经之火，又宜表里兼治。亦不可乱用芩、膏，妄清肺经，引贼入门，致生喉胀痰塞之患。又如牙症属脾胃二经之火，不可反用芩、连，妄投过经药味，致有喉舌肿胀之患。他若温热病后，肾液干枯，不能上润于心，心火发动上冲，咽喉干痛，宜用清心滋肾为主，知柏、川连、麦冬、朱砂等味可愈。不可误投表味。若用发散，必致精竭神枯而死。

学人须审准经络，方可下手，不得混行施治。【谔按∶此段论喉症治法极精，示人以不可妄凉，确有至理，然亦有宜凉者，须合苔脉方可，不得胶柱豉瑟也。】（二）凡喉症先用吹丹一二管，使其痰出，视其痰浓否紧否，如痰起浓黄紧，扯捺不开，痰粘药管，难拭去者，危症也。如吹初管药，其痰多紧而不出，其势危急，死在须臾。将吹丹用薄荷、竹沥泡汤，冷透，投入，调匀灌之，自无痰塞之患，此心法也。【谔按∶亦有宜针哑门、少商、曲池、廉泉等穴，而后肺气不致蔽塞，内关得以开转者，针后，再用霹雳针吹之，痰无有不吐之理。惟服竹沥一两者，必滴入生姜汁二三匙，方妥。】（三）凡喉症颈项赤肿，深受时毒，赤肿不可至胸，至胸必死，谓之毒归于心，其人必欢笑。与煎剂同服，护住其心，多服解毒之品，使毒渐平为妥，亦心法也。

（四）凡咽喉齿舌症，须辨内外二因，虚实二火。虚者或病后，或酒色，虚火上炎，宜养阴降火，又须守戒耐心，自能渐愈；实者因感时邪，触动君相二火，重者寒热头疼，先宜清泄清散，开结逐毒涤痰之法，并行为妙。清心用犀角，清中有散，不宜黄连、黄芩苦寒，【谔按∶如舌尖深绛有刺，亦有可用之处。】恐扼火毒，使痊后复发。泄散宜用葛根、薄荷、防风、青蒿（然葛根最竭胃汁，不宜轻用，青蒿易荆芥为妙），不可用升麻、柴胡、桔梗，【谔按∶今之桔梗，率是荠 ，亦有可用处，惟宜轻。】升提其火，然芩、连亦有用之者，齿舌之症，用亦无妨。火邪郁结于中，而用大黄、芒硝下之，人症俱实，泻火后，症消而愈，是霸术也。务期认症的确，方可行之，若稍差迟，为祸非浅，愚谓症退而火自泄，津液回而大便解，亦秘法也。

（五）凡阴虚喉痹，口舌生疮破烂，或声哑者，皆水亏火旺之症。初起宜加味射干汤，次用滋阴消痹汤。亦有未成劳瘵，遽然音哑，以致嗽唾无休。偶或饮寒，或过用凉剂，郁其火于肺。初宜清肺散火汤，驱寒气以泄火邪，次用滋阴降火清肺之剂。如喉痹肿痛，甚者加味射干汤，或用熊胆冰黄散吹喉中。如喉痹延及口舌，生疮破烂者，柳黄散搽之。阴火上炎，未成劳瘵，遽然声哑，有痰嗽者，清肺散火二三剂后，用滋水开阴汤。

（六）喉症至五日则重，如三日前，症虽重，尚未成脓，药能消散。若至五六日，患处多成脓矣，纵使穿破，必有烂窠难愈。烂处必用口疳药，多加龙骨、儿茶，叠吹而愈。凡伤寒后患连珠乳蛾，及喉痹者，不治，惟张氏有治其喉症。颈项强硬，目睛上视，气绝者不治。喉痛起至一二日，未必发寒热，病尚轻缓。若至第三日，必发重症，必加寒热，须问大小便通利否，如二便俱利，其症不过浮游之火，攻于咽喉，宜服清风清热降火之药，即愈。若大小便不通，内有实火，若非用降火解毒之剂，兼通二便之药，火从何而泄，病如何而解乎？故症有轻重，病有缓急，要问其头痛不痛，如痛，则是伤寒难治之症也。【谔按∶多加龙骨、儿茶，亦非所宜，若内蕴之热毒未清，则江河易于溃决也。】（七）喉症虽凶，若肿发于外，危症虽见者，治之易愈。

（八）帝中肿胀，虽难吸气之重症，速治即愈，迟则亦重矣。喉症必大便去后，方可望痊，如大便闭结，不可轻许其愈。【谔按∶此即地道通而天气降，釜底抽薪之意，亦有大便虽通，而虚阳上逆，肿痛极甚者，宜用养阴清化，治白喉法是也。】（九）喉症初起，大便闭结，宜大黄、元明粉，兼用表里之品下之，则降火而易痊。若五六日久不食，大便闭塞，此由病久，胃气已虚，元气已弱，禁用硝黄，不可妄投霸剂，以致虚脱而死，欲通其便，只宜养阴降火，兼蜜导等润药下之，此秘法也。若用硝黄，须诊其脉，来有无力，可下则下之。【谔按∶右关沉实有力，或滑数鼓指者，均可下。】（景华按∶风火喉症，至喉闭时，气血必滞，脉必沉涩，不可误认无力，斯时凭症不凭脉，须审其胃气之有无，如胃气尚存，宜下之）。

（十）喉症吹药，必要直对喉中周遍，重吹四五管，方可消降毒痰，三四次后，用煎药，（十一）喉症先碎，须长肉药吹盖破处，后用诸吹药频吹，肿消为妙。

（十二）喉症一二日肿痛，三四日势定有形，每至三日犹发寒热，或头疼，须刻刻吹药，可缓，即知生死在几日间矣。（景华按∶妇人喉症肿痛，经水适止，火不下达者，宜通其经而喉自愈。）【谔按∶此即所谓热入血室也，不独喉症为然，伤寒温病，均有此症，宜清营分而愈。】（十三）凶喉之症，头面发肿，白亮无光彩，脉来沉细无神，是神气外泄，无阳之症也，断不可治。若面发红肿，脉洪大有力，症虽极重，元气尚强，毒火虽盛，治之易痊。

（十四）腮易肿烂，用筷缚丝绵，蘸水轻搅患处。痛者，用药必愈。若不知痛者，是死肉，难愈。

（十五）舌肿胀满口，吐舌在外，难以纳药者，用开关散吹入鼻中，牙关自开，痰涎自出。然后用筷卷绵，蘸甘草汤，润其口唇，后送丹散，频吹而愈。

（十六）吹药非惟肿破患处要吹，并周遭好肉上，亦须吹之，方免延开，且易于愈也。口舌等症，吹药后，如舌上无涎，或如干橘囊者，不治。

（十七）口舌腐烂，无血出者，不治。穿腮者，不治。烂至鼻梁，发红点者，不治。惟张氏有治。如舌肿大，用生黄柏，加冰片敷之。若出血，用炒黄柏、冰片，此妙法也。

（十八）如患HT 舌喉痈，若大便闭结，煎剂内加元明粉、大黄。小便不通，加六一散调服，服之甚效，此心法也。

（十九）如患牙咬痈，则牙龈肉胀突出，牙关紧闭，口不能开。先用甘遂散配制巴豆少许，吹入牙龈内，用押舌器，渐渐擦开牙关，用药频吹而愈。

（二十）口疳用丝绵轻搅，切不可用青布，恐患处受伤，难愈。合药取于辛散，以细为主，收储不可出气，须用乌金纸塞紧瓶口为妙。凡不经火之药味，宜晒脆为末用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四十一）托腮痈
  • 当前页：治法
  • 下一页：总论
<<< 返回本书目录
  1. 治法《重订囊秘喉书》
  2. 治法大要《轩岐救正论》
  3. 治法《中医眼科备读》
  4. 治法大要九问《仲景伤寒补亡论》
  5. 治法《幼科种痘心法要旨》
  6. 治法-痘疹泄秘 《古今医统大全》
  7. 治法《医宗金鉴》
  8. 治法概要《中医眼科学》
  9. 治法《医医小草》
  10. 治法纲要《卫生宝鉴》
  11. 治法《医述》
  12. 治法纲要《医学启源》
  13. 治法《外科启玄》
  14. 治法-伤寒门（上）《古今医统大全》
  15. 治法《圣济总录》
  16. 治法提纲《冯氏锦囊秘录》
  17. 治法《慎疾刍言》
  18. 治法通论《女科证治准绳》
  19. 治法《景岳全书》
  20. 治法通论《医学纲目》
  21. 治发热《医学纲目》
  22. 治法通论《证治准绳·女科》
  23. 治发疽，柞叶汤。《苏沈良方》
  24. 治法指南《疡医大全》
  25. 治发黄患淋诸方《小品方》
  26. 治法准则总论《灵素节注类编》
  27. 治发疮疹不透，畜伏危困者。《苏沈良方》
  28. 治法总论《跌损妙方》
  29. 治耳眼鼻口齿诸方《小品方》
  30. 治防避饮食诸毒方《肘后备急方》
  1. 治法《重订囊秘喉书》
  2. 治法《医医小草》
  3. 治法《古今医统大全》
  4. 治法《慎疾刍言》
  5. 治法《古今医统大全》
  6. 治法《景岳全书》
  7. 治法《古今医统大全》
  8. 治法《圣济总录》
  9. 治法《古今医统大全》
  10. 治发热《医学纲目》
  11. 治法《古今医统大全》
  12. 治发疽，柞叶汤。《苏沈良方》
  13. 治法《古今医统大全》
  14. 治发黄患淋诸方《小品方》
  15. 治法《古今医统大全》
  16. 治发疮疹不透，畜伏危困者。《苏沈良方》
  17. 治法《古今医统大全》
  18. 治发背有回生之功《奇方类编》
  19. 治法《古今医统大全》
  20. 治发背痈疽方《普济本事方》
  21. 治法《古今医统大全》
  22. 治发背痈疽《是斋百一选方》
  23. 治法《古今医统大全》
  24. 治发背如神真秘方《回生集》
  25. 治法《古今医统大全》
  26. 治发背敷药方《奇方类编》
  27. 治法《古今医统大全》
  28. 治发背方《普济本事方》
  29. 治法《古今医统大全》
  30. 治发背方《回生集》
  31. 治法《古今医统大全》


总论_《重订囊秘喉书》_中医五官_【岐黄之术】

总论

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

喉症用药，必须认症的确，按脉之虚实，火之盛衰，须要活泼，不可按图索骥，又不可胶柱豉瑟，乃为善治。若症有寒热头疼，六脉弦紧，始发必须表散，须兼清火、开结、涤痰、解毒山豆根，此清心胃肾之火；芦根亦清胃火三焦火；黑山栀，肝郁火；青黛，开郁结∶射干、川贝，涤痰；淡竹油、前胡、杏仁、橘红、大力子、解毒。大贝母、甘草、金银花，宽痈，天花粉、赤芍。小便赤涩，木通、通草、车前子、鲜荷梗；胸膈饱闷，枳壳；大便闭结，六脉有力，舌苔黄，壮火，大黄、鲜生地、元明粉；肾经虚火，可用知母、黄柏，投之无不验也。如舌症，舌乃心之苗，宜用清心解毒，前法可用，舌症之毒，可用伏龙肝、灯心为引。牙症，乃脾胃之部，清用石膏、生地、知母、黄柏、黄芩、黄连，或炒黑升麻为佐，解毒用人中黄、人中白、金汁，若穿牙疔与牙咬痈，用紫花地丁草，如素虚与病后，虚火上炎，可用滋阴降火，佐之以补，宜大生地、大熟地、枸杞、玉竹，洋参、人参、西党参、北沙参、天麦冬、女贞子、黄香梨、甘蔗、首乌，虚热，地骨皮、丹皮、丹参、鲜沙参、鲜首乌、鲜石斛、川石斛之类是也。略具大纲，以备选用。【谔按∶此例可遵用者固多，不适用者亦有，在学人临证时权衡，不可刻板方以治活病，斯得余重编之心矣。】

（缺）连砂散配制巴豆吹之，倘成脓黄熟者，用代针散吹之，出脓血而愈。重则煎剂中，下加黄连、犀角，上加赤芍、柴胡，双蛾则兼用之。大便不通，宜加枳壳、元明粉，服下少顷，候大便通利，则症自愈。至三四日，看喉内，但有红肿而无白星者，即是喉痈也。

（缺）八味薄荷散，连砂散加制巴豆吹之。治喉肿甚痛，用七味僵蚕散、甘遂散，入制巴豆频吹。如重，并服煎剂，用犀角地黄汤加减，并服膏丸。如大便秘结，加大黄、元明粉，如小便不利，加六一散。【谔按∶余治喉症，用全栝蒌同元明粉打，生枳壳同风化硝打，辄效。后遇药肆某君，谓余曰∶风化硝与元明粉，即一种，何以本草别为二种？其主治又不同，故志于此，以质世之博雅，究竟同乎异乎？】

（缺）用喉癣方频吹，百草膏，不时频咽，再服煎剂，内加土贝母。下气，忌忧思忿怒酒色，并鸡虾蟹羊鹅，猪首肝肠，一切毒物炙爆，及引气动火之物，守戒一月，可愈。【谔按∶土贝母

（缺）用连砂散加重，即用甘遂散吹之，亦须频咽百草膏，兼用煎剂，不可间断。又用噙化丸吞化亦妙，或七味僵蚕散，八味薄荷散吹之，先将山慈菇汁搽上，然后吹药，则效速。【谔按∶山慈菇可研末，和入吹药中吹之，则简便而取效则一也，惟分两宜轻。】

（缺）煎剂中，须加犀角地黄汤，并用甘遂散，吹至舌根，及舌旁，时刻不可间断，方可速愈。如痈势重者，再配入制巴豆，兼吞上清丸。

（缺）最为急症，起时立用加味硝黄散，或甘遂散，周遭重吹，并内服煎剂。如便闭，加大黄、芒硝，并吞上清丸。如虚喉用噙化丸化咽，如症候太重，丹中加牛黄少许，吹之，稍迟则难救矣。臭花娘子根，捣汁咽之效。

（缺）如内外赤肿，闭塞不通，用牙硝、硼砂、食盐，加入开关散少许吹之，立效。煎剂，加

（缺）如喉及牙关紧闭，难以吹丹，一时无以治疗，症又紧急，顷刻之间，用蟾酥磨水，令患人仰鼻方。【谔按∶ 同锁。锁紧之意也。】

（缺）最为难愈。须患者敛神晏息为妙，用麝香散，一日夜连吹五六次，渐愈。并服清肺饮，

（缺）虽不损人，最难速愈，须令病患耐心为妙，急用麝香散频吹，并服清肺饮，徐徐灌之。

（缺）急用赤小豆一升，杵碎，将水三碗，和捣取汁，每服一盏，不拘时服。再用槐花末掺之

（缺）用臭橘叶煎服而愈，如肿痛，用连砂散频吹为妙。

（缺）连砂散配入去腐方频吹，去其腐。后用口疳药，倍加珠黄，再配去腐方，吹去紫色，独用长肉药，频吹数日可愈。煎剂，养阴降火。【谔按∶高锦庭云∶此症患者，有二因，一生于风寒暑热，阳明湿热交蒸；一生于阴亏络空，少阳胆火上逆。其脓结于盘牙尽处者，为牙咬。结于腮边外，为托腮。结于牙根，为牙痈。如不急治，俱转变为骨槽。治宜疏肝散郁，育阴为主，佐以解毒泄热。此症当与下数条参观自得。】

（缺）此即牙槽风疳疔毒破后结成，齿缝出白脓者，极难调治。槽漏两症，须戒酒色一切辛爆毒物。调治用琥珀散吹之，如腐，亦同槽药治之，煎剂用滋阴降火之药，吹丹务要耐心，频吹自

（缺）先用甘遂散入制巴豆少许，吹入患处，外用押舌器擦开牙口，再吹肿处，自然消退而愈，并服煎药。

（缺）先用甘遂散，后用连砂散，并服煎剂，内加石膏、连翘治之。

（缺）内服煎剂，宜用扶脾清火之药。外用珍珠散，将新绵花指大，捏成条，蘸水，再捏扁，蘸药宣不止，仍用珍珠散吹之，先宜用凉血清胃之剂，此实火而言也。若牙根胃虚火动腐烂者，外吹长肉药，内服清脾降火之剂。

（缺）连砂散吹之，兼用煎剂。如肿甚，宜加入甘遂散吹之。如腐烂，用口疳药，长肉为度。

（缺）如重甚，用甘遂散吹之，并服凉血降火解毒之剂。如轻者用连砂散。若破黑腐，配合去腐方吹之。如无腐烂，并腐去净，并用长肉药，内加牛黄、珍珠，倍加儿茶，并服煎剂，方可用凉

（缺）连砂散吹舌根上，并用煎剂，内加犀角、川连、山栀。

（缺）阴阳散，先用生姜片擦之，后掺为妙，重用连砂散，并甘遂散吹之。煎剂，加川连、栀仁，灶心土水飞冲服。

（缺） 薄荷、冰片掺之，并服灯心汤，加煎药服。

（缺）用熏鼻方，将烟熏舌即收，并服清心煎剂，兼吹连砂散。

（缺）将芥菜子研末，醋拌，敷于颈上。内服清心之剂。

（缺）用柳仙散。内服犀角地黄汤加减。如胀甚，用连砂散吹之。

（缺）通用柳仙散。

（缺）制穿山甲末，敷之愈。如碎难收口，配入长肉药吹之，服煎剂解毒。

（缺）恐毒内攻，吹用连砂散，外敷三黄散。

（缺）如肿未成脓者，甘遂散。已成脓者，代针散吹之。如破者，用长肉等药选用，并服百草膏。

（缺）一切恶毒臭烂，连砂散配去腐方，吹去腐肉，后用长肉药。如腐未尽，去腐方再加长肉药吹之，再服犀角解毒丸。

（缺）连砂散配去腐方，吹去黑腐后，用蝼蛄散，合长肉药吹之。如侵蚀口鼻，将蚀，吹之，并服解毒药。

（缺）久破难愈，琥珀散频吹。

（缺）风痰上壅，宜上清噙化二丸，审症虚实，吞化，并吹丹散，随症选用。

（缺）速用 盐点之，如有泡者，即将 盐，配入冰片少许，指甲末研匀同吹。

（缺）连砂散，同桑螵蛸 末，吹之。

（缺）先将丝绵卷指，蘸水，拭去白翳，用柳仙散。如重换用连砂散吹之，内服犀角解毒汤，加连翘、大力子。如夹惊风，加薄荷、钩藤。

（缺）将银针挑破，出血，青布蘸温水拭净，以口疳药或金墨搽之。

（缺）连砂散，合甘遂散，加急性子吹之。

（缺）服泻黄散，吹柳仙散，或用井花水拌散，频拭唇口。若舌口俱肿，合导赤散服，并吹连砂散。

（缺）连砂散加甘遂散、茜草根末吹之，立软。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治法
  • 当前页：总论
  • 下一页：（一）甘遂散
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《重订囊秘喉书》
  2. 总论《伤寒捷诀》
  3. 总论《救伤秘旨》
  4. 总论《广嗣要语》
  5. 总论《证治准绳·幼科》
  6. 总论《宜麟策》
  7. 总论《证治准绳·疡医》
  8. 总论《中西医结合耳鼻喉科》
  9. 总论《证治准绳·疡医》
  10. 总论《温热论》
  11. 总论《普济方·针灸》
  12. 总论《景岳全书》
  13. 总论《中药学》
  14. 总论《景岳全书》
  15. 总论《幼科释谜》
  16. 总论《医学影像学》
  17. 总论《外科启玄》
  18. 总疗万病《千金翼方》
  19. 总论《专治麻痧初编》
  20. 总括脉要歌《推拿抉微》
  21. 总论《专治麻痧初编》
  22. 总括脉要歌《幼幼集成》
  23. 总论《三指禅》
  24. 总看三部脉法《医学入门》
  25. 总论《疡科纲要》
  26. 总诀《慈幼新书》
  27. 总论《跌打损伤回生集》
  28. 总经《中医词典》
  29. 总论《跌打损伤回生集》
  30. 总筋《中医词典》
  31. 总论《慎柔五书》


甘遂散_《重订囊秘喉书》_中医五官_【岐黄之术】

（一）甘遂散

（一）甘遂散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名息雷禁，凡仍原名者不注。

甘遂（六分，面裹煨黑，存性研末，提净） 牙硝（一钱） 食盐（炒二钱） 薄荷（二钱） 蒲黄（一钱）

硼砂（八分） 冰片（三分）

上七味研末，吹喉中，此咽喉急症之神剂，斩关擒王之大将也。专治九种喉痹，一切喉症，肉桂皮末。如死在须臾，加腊月黑鱼胆，阴干研末，各少许。如去膈下痰饮，加玉丹少许，重吹一管，须令病患低头，流出毒痰为要，然不可过用，过则恐其痰尽津枯，难治。如喉风，本方加臭花娘根末十分之二。如结喉痹，本方加制巴豆少许。如赤甚，本方加川连末十分之一。如肿硬，本方加茜草根末十分之三。如喉痈双连乳蛾，本方加制巴豆十分之三。如单蛾，只用连砂散加制巴豆，有脓则出，无脓则散。如食物中误卷飞丝入喉，生疮，肿痛，将连砂散加山慈菇粉、制巴豆各少许，吹之，独吹亦妙。如烂喉风赤肿，亦将连砂散加山慈菇粉，配合去腐方，消退其肿，或用钟乳石散吹之。如湿烂虚腐不收，用制炉甘石，同人参末，入长肉药吹之而愈。如重舌木舌牙痈牙疔毒，只用牙硝、食盐、硼砂，再加 皂矾、皂角刺末，多加冰片渗之，自消。如穿牙疔毒腐烂，将连砂散加去腐方，或口疳药，治之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：（一）甘遂散
  • 下一页：（二）阴阳散
<<< 返回本书目录
  1. 甘遂牵牛子丸【方剂大全】
  2. 甘遂散【方剂大全】
  3. 甘遂麻黄散【方剂大全】
  4. 甘遂汤【方剂大全】
  5. 甘遂方【方剂大全】
  6. 甘遂通结汤【方剂大全】
  7. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  8. 甘遂丸【方剂大全】
  9. 甘遂饼【方剂大全】
  10. 甘藤《本草纲目》完整版
  11. 甘遂槟榔散【方剂大全】
  12. 甘甜丸【方剂大全】
  13. 甘遂半夏汤证《临证实验录》
  14. 甘葶散【方剂大全】
  15. 甘遂半夏汤【方剂大全】
  16. 甘土《本草纲目》完整版
  17. 甘遂【中药大全】
  18. 甘土【中药大全】
  19. 甘遂《本草纲目》图文版
  20. 甘西鼠尾【中药大全】
  21. 甘遂《证类本草》
  22. 甘芎散【方剂大全】
  23. 甘遂《长沙药解》
  24. 甘油三酯测定《动脉粥样硬化》
  25. 甘遂《药征》
  26. 甘油三酯代谢《生物化学与分子生物学》
  27. 甘遂《药笼小品》
  28. 甘泽饮【方剂大全】
  29. 甘遂《雷公炮炙论》
  30. 甘蔗《本草纲目》完整版
  1. 甘遂散《重订囊秘喉书》
  2. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  3. 甘遂散《妇人大全良方》
  4. 甘遂半夏汤证《临证实验录》
  5. 甘遂汤方《备急千金要方》
  6. 甘遂半夏汤方《医宗金鉴》
  7. 甘土《证类本草》
  8. 甘遂半夏汤方《伤寒杂病论》
  9. 甘温除热《中医词典》
  10. 甘遂半夏汤《备急千金要方》
  11. 甘咸养阴法《时病论歌括新编》
  12. 甘遂半夏汤《金匮悬解》
  13. 甘辛无降《中医词典》
  14. 甘遂半夏汤《圆运动的古中医学》
  15. 甘油磷脂的分解《生物化学与分子生物学》
  16. 甘遂（攻）《本草分经》
  17. 甘油磷脂的合成《生物化学与分子生物学》
  18. 甘遂《本草图经》
  19. 甘油三酯测定《临床生物化学》
  20. 甘遂《本草乘雅半偈》
  21. 甘油三酯测定《动脉粥样硬化》
  22. 甘遂《药征》
  23. 甘油三酯代谢《生物化学与分子生物学》
  24. 甘遂《药性切用》
  25. 甘油三酯的分解代谢《生物化学与分子生物学》
  26. 甘遂《外科全生集》
  27. 甘油三酯合成代谢《生物化学与分子生物学》
  28. 甘遂《本草撮要》
  29. 甘油一酯途径《生物化学与分子生物学》
  30. 甘遂《本草害利》
  31. 甘载《中医词典》


阴阳散_《重订囊秘喉书》_中医五官_【岐黄之术】

（二）阴阳散

（二）阴阳散

  • 上一页
  • 目录
  • 相关
  • 下一页

川连 干姜 生蒲黄（各一钱）

此丹专治妇女阴火舌肿，敷之即消。凡治木舌，先将生姜蘸硼砂擦之，后以此方敷之，亦妙女，凡男子喉症，犯欲，猝然失音，咽肿等症，均可用之。然必审确是阴症，方可施治。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）甘遂散
  • 当前页：（二）阴阳散
  • 下一页：（三）连砂散
<<< 返回本书目录
  1. 阴阳圈《目经大成》
  2. 阴阳上下篇《外经微言》
  3. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  4. 阴阳升降论《脾胃论》
  5. 阴阳清浊精气津液血脉《针灸甲乙经》
  6. 阴阳升降论《医学源流论》
  7. 阴阳清浊《内经评文》
  8. 阴阳盛衰《四圣悬枢》
  9. 阴阳清浊《灵枢悬解》
  10. 阴阳寿夭论《脾胃论》
  11. 阴阳清浊《黄帝内经·灵枢》
  12. 阴阳水火气血论《血证论》
  13. 阴阳乔脉《黄帝内经太素》
  14. 阴阳体象《类经图翼》
  15. 阴阳气血失衡【疾病症状】
  16. 阴阳脱门《辨证录》
  17. 阴阳气绝死期《类经》
  18. 阴阳维脉《黄帝内经太素》
  19. 阴阳篇《景岳全书》
  20. 阴阳五行《类经》
  21. 阴阳篇《经络全书》
  22. 阴阳系日月《黄帝内经·灵枢》
  23. 阴阳篇《古今医统大全》
  24. 阴阳系日月《灵枢悬解》
  25. 阴阳内外病生有纪《类经》
  26. 阴阳系日月《内经评文》
  27. 阴阳论《重楼玉钥》
  28. 阴阳相半歌《外科十三方考》
  29. 阴阳论《医贯》
  30. 阴阳相移发三疟《针灸甲乙经》
  1. 阴阳散《重订囊秘喉书》
  2. 阴阳圈《目经大成》
  3. 阴阳痧《奇效简便良方》
  4. 阴阳圈《中医词典》
  5. 阴阳上下篇《外经微言》
  6. 阴阳取补《玉房秘诀》
  7. 阴阳升降论《医学源流论》
  8. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  9. 阴阳升降论《脾胃论》
  10. 阴阳清浊精气津液血脉《针灸甲乙经》
  11. 阴阳升降窒抑说《灵素节注类编》
  12. 阴阳清浊《内经评文》
  13. 阴阳胜复《中医名词词典》
  14. 阴阳清浊《中医词典》
  15. 阴阳胜复《中医词典》
  16. 阴阳清浊《灵枢悬解》
  17. 阴阳盛衰《四圣悬枢》
  18. 阴阳清浊《黄帝内经·灵枢》
  19. 阴阳失调《中医词典》
  20. 阴阳乔脉《黄帝内经太素》
  21. 阴阳失调《中医基础理论》
  22. 阴阳气绝死期《类经》
  23. 阴阳手诀二十一法《针灸神书》
  24. 阴阳气《景岳全书》
  25. 阴阳寿夭论《脾胃论》
  26. 阴阳篇《经络全书》
  27. 阴阳水《本草备要》
  28. 阴阳篇《古今医统大全》
  29. 阴阳水《本草求真》
  30. 阴阳篇《景岳全书》
  31. 阴阳水《得配本草》


连砂散_《重订囊秘喉书》_中医五官_【岐黄之术】

（三）连砂散

（三）连砂散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名散云丹。

薄荷 牙硝（各二钱） 硼砂（一钱） 蒲黄（五分） 川连（四分） 朱砂（二分） 冰片（三分）

此丹专治风热喉症之圣药。如治走马疳，与骨槽风齿落重症者，并用去腐方。如螳螂子，用桑螵蛸 灰，存性研末，加冰片少许，吹之立消，或用马勃配合亦妙。如诸骨鲠，加急性子为末即愈。【谔按∶治诸骨鲠，用灯心灰，白汤送下即愈；鸡骨用苎麻或香油；鱼骨用大蒜、白糖或橄榄；竹木鲠用铁锈；误吞针用吸铁石、朴硝；头发绕喉，用自己发烧灰服；螺蛳靥卡喉，用鸭涎。一物一制，相反相承，循环至理，各有专方，切勿泥急性子一味也。急性子为凤仙花子，取其急性速行而已。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）阴阳散
  • 当前页：（三）连砂散
  • 下一页：（四）散坚方
<<< 返回本书目录
  1. 连蕊茶【中药大全】
  2. 连砂散【方剂大全】
  3. 连薷汤【方剂大全】
  4. 连芍补中汤【方剂大全】
  5. 连茹绛复汤【方剂大全】
  6. 连芍调中汤【方剂大全】
  7. 连芩茱萸丸【方剂大全】
  8. 连石茱萸丸【方剂大全】
  9. 连翘栀豉汤【方剂大全】
  10. 连实平胃散【方剂大全】
  11. 连翘圆【方剂大全】
  12. 连蒜丸【方剂大全】
  13. 连翘饮子【方剂大全】
  14. 连魏散【方剂大全】
  15. 连翘饮【方剂大全】
  16. 连香树【中药大全】
  17. 连翘野菊散【方剂大全】
  18. 连香树果【中药大全】
  19. 连翘消肿汤【方剂大全】
  20. 连香饮【方剂大全】
  21. 连翘消毒饮【方剂大全】
  22. 连须葱白香豉汤【方剂大全】
  23. 连翘丸【方剂大全】
  24. 连续机器样杂音【疾病症状】
  25. 连翘托里散【方剂大全】
  26. 连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)《肾脏病学》
  27. 连翘汤【方剂大全】
  28. 连续性肢端皮炎【疾病大全】
  29. 连翘生地黄汤【方剂大全】
  30. 连茱散【方剂大全】
  1. 连砂散《重订囊秘喉书》
  2. 连翘玉茶《茶饮保健》
  3. 连实平胃散《仁术便览》
  4. 连翘饮子《外科理例》
  5. 连文冲《中医词典》
  6. 连翘消毒散《外科理例》
  7. 连夏茶《茶饮保健》
  8. 连翘丸《万氏秘传片玉心书》
  9. 连心茶《茶饮保健》
  10. 连翘丸《外科理例》
  11. 连续恒速给药《药理学》
  12. 连翘丸《太平惠民和剂局方》
  13. 连续监测法测酶活性浓度《临床生物化学》
  14. 连翘丸《冯氏锦囊秘录》
  15. 连续监测法与反应进程的分析《临床生物化学》
  16. 连翘丸《备急千金要方》
  17. 连续监测法中的干扰因素及其控制《临床生物化学》
  18. 连翘汤《万氏秘传片玉心书》
  19. 连续性动静脉血液滤过《肾脏病学》
  20. 连翘汤《妇人大全良方》
  21. 连续性动-静脉血液滤过《急诊医学》
  22. 连翘汤《备急千金要方》
  23. 连轺《汤液本草》
  24. 连翘散《明目至宝》
  25. 连知茶《茶饮保健》
  26. 连翘解毒汤《冯氏锦囊秘录》
  27. 连珠《中医词典》
  28. 连翘解《医学衷中参西录》
  29. 连珠《奇效简便良方》
  30. 连翘茶《茶饮保健》
  31. 连珠《吴医汇讲》


散坚方_《重订囊秘喉书》_中医五官_【岐黄之术】

（四）散坚方

（四）散坚方

  • 上一页
  • 目录
  • 相关
  • 下一页

茜草根末，此药专消坚块，将茜草根末，配入连砂散内，吹之立软。

原书用 茹根，近世无识者，药肆中亦不备，故以茜根代之。【谔按∶《阅微草堂笔记》，载西域有飞虫，名巴蜡者，人为所啮，必死。惟食茜草根，敷疮即瘥。按∶乌鲁木多茜根，其汁可染新绛，则知茜根实出西藏，而市肆者多赝也。经文载四乌 一 茹， 茹，即茜根也。今见茜根代 茹之疑，故特质明于此。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）连砂散
  • 当前页：（四）散坚方
  • 下一页：（五）去腐方
<<< 返回本书目录
  1. 散火汤【方剂大全】
  2. 散结【中药主治】
  3. 散寒止痛【方剂主治】
  4. 散结定疼汤【方剂大全】
  5. 散寒止痛【中药主治】
  6. 散结消肿【中药主治】
  7. 散寒止痛《章次公医案》中附子的应用
  8. 散结止痛【中药主治】
  9. 散寒解表【中药主治】
  10. 散聚汤【方剂大全】
  11. 散寒除湿【中药主治】
  12. 散类《秘传证治要诀及类方》
  13. 散寒【方剂主治】
  14. 散类《胎产指南》
  15. 散寒【中药主治】
  16. 散略《景岳全书》
  17. 散寒《本草求真》
  18. 散略《张氏医通》
  19. 散光【疾病大全】
  20. 散脉《脉理求真》
  21. 散风热【中药主治】
  22. 散脉《诊家正眼》
  23. 散风清热【方剂主治】
  24. 散脉【疾病症状】
  25. 散风寒【中药主治】
  26. 散脉（阴）《脉诀汇辨》
  27. 散风除湿活血汤【方剂大全】
  28. 散偏定痛饮【方剂大全】
  29. 散风【中药主治】
  30. 散偏汤【方剂大全】
  1. 散坚方《重订囊秘喉书》
  2. 散剂《中医词典》
  3. 散聚汤《三因极一病证方论》
  4. 散剂《医院药学》
  5. 散聚汤《仁术便览》
  6. 散寒止痛《章次公医案》中附子的应用
  7. 散类《秘传证治要诀及类方》
  8. 散寒《本草求真》
  9. 散类《活幼心书》
  10. 散光《眼科学》
  11. 散类《胎产指南》
  12. 散膏《中医词典》
  13. 散略《景岳全书》
  14. 散复《中医词典》
  15. 散略《张氏医通》
  16. 散伏《四圣心源》
  17. 散脉《中医名词词典》
  18. 散方《盘珠集胎产症治》
  19. 散脉《中医词典》
  20. 散法《中医词典》
  21. 散脉《诊家正眼》
  22. 散发性脑炎《神经病学》
  23. 散脉《脉理求真》
  24. 散刺《中医词典》
  25. 散脉（阴）《脉诀汇辨》
  26. 散步《家庭医学百科·预防保健篇》
  27. 散品《外科选要》
  28. 散（阴）《濒湖脉学》
  29. 散气之剂《金匮翼》
  30. 散（sǎn，音伞）气《中医词典》
  31. 散热《本草求真》


去腐方_《重订囊秘喉书》_中医五官_【岐黄之术】

（五）去腐方

（五）去腐方

  • 上一页
  • 目录
  • 相关
  • 下一页

原名下马仙。

铜绿（一钱二分） 灯草灰（六分） 川连（三分） 冰片（二分）

此方专治黑臭腐烂，如走马牙疳，将此药配入连砂散内，吹之，其腐即去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）散坚方
  • 当前页：（五）去腐方
  • 下一页：（六）钟乳石散
<<< 返回本书目录
  1. 去腐丹《外科传薪集》
  2. 去腐类方《外科大成》
  3. 去腐部《外科方外奇方》
  4. 去腐类方《外科心法要诀》
  5. 去腐【中药主治】
  6. 去腐类方《医宗金鉴》
  7. 去风湿【中药主治】
  8. 去腐灵药【方剂大全】
  9. 去风【中药主治】
  10. 去腐生肌【中药主治】
  11. 去烦热【中药主治】
  12. 去管部《外科方外奇方》
  13. 去毒【中药主治】
  14. 去汗诀《养生秘旨》
  15. 去大脑强直【疾病症状】
  16. 去黑子方《外台秘要》
  17. 去斑膏【方剂大全】
  18. 去甲肾上腺素《常用化验值及意义》
  19. 去〔脏腑〕之火《医学启源》
  20. 去解丹《外科传薪集》
  21. 龋蛀《证治准绳·类方》
  22. 去三虫【中药主治】
  23. 龋齿痛【中药主治】
  24. 去生胎部《本草易读》
  25. 龋齿方《外台秘要》
  26. 去湿【中药主治】
  27. 龋齿【中药主治】
  28. 去湿热【中药主治】
  29. 龋齿【疾病大全】
  30. 去首高血压【疾病症状】
  1. 去腐方《重订囊秘喉书》
  2. 去腐丹《外科传薪集》
  3. 去腐类方《医宗金鉴》
  4. 去腐部《外科方外奇方》
  5. 去腐类方《外科心法要诀》
  6. 去风和胃之剂《金匮翼》
  7. 去腐类方《外科大成》
  8. 去风《明目至宝》
  9. 去管部《外科方外奇方》
  10. 去毒丹《三因极一病证方论》
  11. 去桂加白术汤十二　方见《伤寒》《金匮悬解》
  12. 去大脑僵直《生理学》
  13. 去桂五苓散《冯氏锦囊秘录》
  14. 去疮中管《奇效简便良方》
  15. 去汗诀《养生秘旨》
  16. 去赤《明目至宝》
  17. 去黑子方二首《外台秘要》
  18. 去病延寿六字诀《玉房秘诀》
  19. 去黑子秘方（华佗去黑子）《华佗神方》
  20. 去〔脏腑〕之火《医学启源》
  21. 去火毒《中医名词词典》
  22. 龋蛀《证治准绳·类方》
  23. 去火毒《中医词典》
  24. 龋蛀《中医词典》
  25. 去甲肾上腺素《医院药学》
  26. 龋脱《中医词典》
  27. 去甲肾上腺素《常用化验值及意义》
  28. 龋洞《默克家庭诊疗手册》
  29. 去甲肾上腺素《药理学》
  30. 龋齿秘方《华佗神方》
  31. 去解丹《外科传薪集》


钟乳石散_《重订囊秘喉书》_中医五官_【岐黄之术】

（六）钟乳石散

（六）钟乳石散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名珠黄散。

钟乳石（八分） 飞辰砂（一分五厘） 人中白（六分） 儿茶（一钱二分） 制黄柏（一钱） 龙骨（五分）

薄荷（一钱二分） 冰片（四分）

此方专治烂牙疳之圣药。如症重，加牛黄、琥珀、珍珠。凡遇各色口疳，若初起，内热甚及用消肿药吹之，再吹长肉药。如走马疳，穿牙疔毒，及骨槽风，并初生小儿胎毒口疳，本方加牛黄、琥珀、珍珠，合去腐方并吹更妙。如初起，此疳黑腐重症，先用去腐方，合连砂散并吹之，去其黑腐后，吹此方长肉为妙。若黑腐臭烂无血者，不治。以棉搅之，肉有微红者，可治。如先臭烂，旋不臭，又不知痛者，不治。如小儿黄色胎疳如干橘囊者，不治。如痧痘后口疳，去黄柏、龙骨，加牛黄，倍珍珠。如口疳重症，须加上好钟乳，及珍珠、朱砂各少许，入儿茶内，同研细末，更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）去腐方
  • 当前页：（六）钟乳石散
  • 下一页：（七）柳仙散
<<< 返回本书目录
  1. 钟乳石（图）【中药大全】
  2. 钟乳丸【方剂大全】
  3. 钟乳健脾圆【方剂大全】
  4. 钟乳泽兰圆【方剂大全】
  5. 钟乳粉《扁鹊心书》
  6. 钟序《笔花医镜》
  7. 钟乳补肺汤【方剂大全】
  8. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  9. 钟乳白泽圆【方剂大全】
  10. 螽《本草纲目》完整版
  11. 钟乳《雷公炮炙论》
  12. 肿《冷庐医话》
  13. 钟馗《本草纲目》完整版
  14. 肿《秘传证治要诀及类方》
  15. 钟花草【中药大全】
  16. 肿《时方妙用》
  17. 钟萼木【中药大全】
  18. 肿《周慎斋遗书》
  19. 钟摆征【疾病症状】
  20. 肿，胀《止园医话》
  21. 盅鸣《盘珠集胎产症治》
  22. 肿柄菊叶【中药大全】
  23. 终治法《石室秘录》
  24. 肿病《小儿药证直诀》
  25. 终之气《儒门事亲》
  26. 肿病论《小儿卫生总微论方》
  27. 终始根结释义《子午流注说难》
  28. 肿病证治《育婴家秘》
  29. 终始第九（法野）《内经评文》
  30. 肿病诸候（凡一十七论）《诸病源候论》
  1. 钟乳石散《重订囊秘喉书》
  2. 钟乳石《本草便读》
  3. 钟乳汤《备急千金要方》
  4. 钟乳石《中药学》
  5. 钟乳泽兰丸《备急千金要方》
  6. 钟乳散《三因极一病证方论》
  7. 钟乳泽兰丸《太平惠民和剂局方》
  8. 钟乳散《备急千金要方》
  9. 钟序《笔花医镜》
  10. 钟乳散《备急千金要方》
  11. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  12. 钟乳散《备急千金要方》
  13. 螽蚯蚓《证类本草》
  14. 钟乳七星散《备急千金要方》
  15. 肿《医学心悟》
  16. 钟乳酒《备急千金要方》
  17. 肿《周慎斋遗书》
  18. 钟乳酒《备急千金要方》
  19. 肿《冷庐医话》
  20. 钟乳健脾丸《太平惠民和剂局方》
  21. 肿《友渔斋医话》
  22. 钟乳粉散《外科理例》
  23. 肿《秘传证治要诀及类方》
  24. 钟乳粉《扁鹊心书》
  25. 肿《时方妙用》
  26. 钟乳补肺汤《太平惠民和剂局方》
  27. 肿，胀《止园医话》
  28. 钟乳白泽丸《太平惠民和剂局方》
  29. 肿病《幼科发挥》
  30. 钟乳《药性切用》
  31. 肿病《小儿药证直诀》


柳仙散_《重订囊秘喉书》_中医五官_【岐黄之术】

（七）柳仙散

（七）柳仙散

  • 上一页
  • 目录
  • 相关
  • 下一页

薄荷（一钱） 儿茶（八分） 青黛（五分） 川连（四分） 冰片（二分二厘）

此方专治口舌碎痛，先取野蔷薇根煎汤，漱口后，吹此药效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）钟乳石散
  • 当前页：（七）柳仙散
  • 下一页：（八）蝼蛄散
<<< 返回本书目录
  1. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  2. 柳仙散【方剂大全】
  3. 柳酸乌梅膏【方剂大全】
  4. 柳屑【中药大全】
  5. 柳树寄生【中药大全】
  6. 柳序《叶选医衡》
  7. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  8. 柳絮【中药大全】
  9. 柳杉叶【中药大全】
  10. 柳絮矾《证类本草》
  11. 柳杉【中药大全】
  12. 柳絮矾散【方剂大全】
  13. 柳青丸【方剂大全】
  14. 柳絮散【方剂大全】
  15. 柳青散【方剂大全】
  16. 柳叶《本草纲目》完整版
  17. 柳青散《外科传薪集》
  18. 柳叶《本草崇原》
  19. 柳皮膏【方剂大全】
  20. 柳叶【中药大全】
  21. 柳木耳饼【方剂大全】
  22. 柳叶斑鸠菊【中药大全】
  23. 柳绿散【方剂大全】
  24. 柳叶菜【中药大全】
  25. 柳兰叶风毛菊【中药大全】
  26. 柳叶菜根【中药大全】
  27. 柳胶《本草纲目》完整版
  28. 柳叶菜花【中药大全】
  29. 柳寄生《本草纲目》完整版
  30. 柳叶鬼针草【中药大全】
  1. 柳仙散《重订囊秘喉书》
  2. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  3. 柳序《叶选医衡》
  4. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  5. 柳絮、柳花、柳实、柳子《本草易读》
  6. 柳椹坚牙《古今医统大全》
  7. 柳絮矾《证类本草》
  8. 柳上寄生《得配本草》
  9. 柳絮矾《增广和剂局方药性总论》
  10. 柳青散《外科传薪集》
  11. 柳叶《本草易读》
  12. 柳黄散《重订囊秘喉书》
  13. 柳叶《本草崇原》
  14. 柳华《本草图经》
  15. 柳荫千兄令爱无故发《程杏轩医案》
  16. 柳华《名医别录》
  17. 柳蒸羊《饮膳正要》
  18. 柳华《本经逢原》
  19. 柳枝《本草易读》
  20. 柳华《证类本草》
  21. 柳枝《得配本草》
  22. 柳华《医学入门》
  23. 柳枝浴汤《备急千金要方》
  24. 柳华《本草衍义》
  25. 柳州医话《中医词典》
  26. 柳华《新修本草》
  27. 六《类经》
  28. 柳华《千金翼方》
  29. 六《类经》
  30. 柳华《神农本草经》
  31. 六 湿温《医效秘传》


蝼蛄散_《重订囊秘喉书》_中医五官_【岐黄之术】

（八）蝼蛄散

（八）蝼蛄散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名金鞭散。

活蝼蛄。

上一味，瓦上 存性研末，此治穿腮牙落仙剂，配入钟乳石散吹之，以愈为度，或独吹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）柳仙散
  • 当前页：（八）蝼蛄散
  • 下一页：（九）琥珀散
<<< 返回本书目录
  1. 蝼蛄疖《医宗金鉴》
  2. 蝼蛄散【方剂大全】
  3. 蝼蛄疖《扁鹊心书》
  4. 蝼蛄麝香散【方剂大全】
  5. 蝼蛄膏【方剂大全】
  6. 蝼蛄虾【中药大全】
  7. 蝼蛄串门主论《疡医大全》
  8. 瘘疮止水丸【方剂大全】
  9. 蝼蛄串《医宗金鉴》
  10. 漏《杂病治例》
  11. 蝼蛄串《外科正宗》
  12. 漏疮《保婴撮要》
  13. 蝼蛄【中药大全】
  14. 漏疮《丹溪心法》
  15. 蝼蛄《本草纲目》图文版
  16. 漏疮《金匮钩玄》
  17. 蝼蛄《本草易读》
  18. 漏疮《续名医类案》
  19. 蝼蛄《本草新编》
  20. 漏疮《杂病治例》
  21. 蝼蛄《本草纲目》完整版
  22. 漏疮【方剂主治】
  23. 蝼（音娄）蛄（音姑）《证类本草》
  24. 漏斗菜【中药大全】
  25. 耧斗菜【中药大全】
  26. 漏斗骨盆【疾病症状】
  27. 楼梯草根【中药大全】
  28. 漏斗苣苔【中药大全】
  29. 楼梯草【中药大全】
  30. 漏斗瓶蕨【中药大全】
  1. 蝼蛄散《重订囊秘喉书》
  2. 蝼蛄漏《中医词典》
  3. 蝼蛄咬《证治准绳·疡医》
  4. 蝼蛄疬《中医词典》
  5. 蝼蛄咬伤《外科证治全书》
  6. 蝼蛄疖《扁鹊心书》
  7. 蝼蝈风《解围元薮》
  8. 蝼蛄疖《外科大成》
  9. 蝼蚁窝《奇效简便良方》
  10. 蝼蛄疖《外科心法要诀》
  11. 漏《中医词典》
  12. 蝼蛄疖《医宗金鉴》
  13. 漏《杂病治例》
  14. 蝼蛄疖《中医词典》
  15. 漏《胎产指南》
  16. 蝼蛄疖《中医名词词典》
  17. 漏艾茶《茶饮保健》
  18. 蝼蛄候《诸病源候论》
  19. 漏胞《中医词典》
  20. 蝼蛄窜《中医词典》
  21. 漏胞（方四首）##《备急千金要方》
  22. 蝼蛄串穴《中医词典》
  23. 漏病《中医词典》
  24. 蝼蛄串门主论《疡医大全》
  25. 漏出液与渗出液《临床基础检验学》
  26. 蝼蛄串《万氏秘传外科心法》
  27. 漏疮《杂病治例》
  28. 蝼蛄串《外科正宗》
  29. 漏疮《续名医类案》
  30. 蝼蛄串《外科心法要诀》
  31. 漏疮《证治准绳·幼科》


琥珀散_《重订囊秘喉书》_中医五官_【岐黄之术】

（九）琥珀散

（九）琥珀散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名余珍散。

珍珠（二分） 琥珀（三分） 儿茶（八分） 甘草（一分） 冰片（一分五厘） 乳石（三分）

此治喉舌结毒之要药。先用丝绵卷筷上，抹患处，后吹此药，如广疮结毒，本方内加轻粉少许。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）蝼蛄散
  • 当前页：（九）琥珀散
  • 下一页：（十）喉癣方
<<< 返回本书目录
  1. 琥珀如意散【方剂大全】
  2. 琥珀散【方剂大全】
  3. 琥珀人参丸【方剂大全】
  4. 琥珀射星丸《外科传薪集》
  5. 琥珀清金散【方剂大全】
  6. 琥珀射星丸【方剂大全】
  7. 琥珀牛黄丸【方剂大全】
  8. 琥珀生犀汤【方剂大全】
  9. 琥珀六合汤【方剂大全】
  10. 琥珀汤【方剂大全】
  11. 琥珀利气丸【方剂大全】
  12. 琥珀调经散【方剂大全】
  13. 琥珀蜡丸《外科传薪集》
  14. 琥珀调经丸【方剂大全】
  15. 琥珀蜡矾丸【方剂大全】
  16. 琥珀通淋丸【方剂大全】
  17. 琥珀救喉散【方剂大全】
  18. 琥珀丸【方剂大全】
  19. 琥珀金丝膏【方剂大全】
  20. 琥珀万安丸【方剂大全】
  21. 琥珀煎丸【方剂大全】
  22. 琥珀犀角膏【方剂大全】
  23. 琥珀煎【方剂大全】
  24. 琥珀养心丹【方剂大全】
  25. 琥珀黑散【方剂大全】
  26. 琥珀养心汤【方剂大全】
  27. 琥珀黑龙丹【方剂大全】
  28. 琥珀药【方剂大全】
  29. 琥珀还睛丸【方剂大全】
  30. 琥珀饮【方剂大全】
  1. 琥珀散《重订囊秘喉书》
  2. 琥珀蜡丸《外科传薪集》
  3. 琥珀散《冯氏锦囊秘录》
  4. 琥珀黑散《太平惠民和剂局方》
  5. 琥珀散《冯氏锦囊秘录》
  6. 琥珀黑龙丹《太平惠民和剂局方》
  7. 琥珀散《冯氏锦囊秘录》
  8. 琥珀膏《外科理例》
  9. 琥珀散《妇人大全良方》
  10. 琥珀膏《太平惠民和剂局方》
  11. 琥珀散《妇人大全良方》
  12. 琥珀多寐丸《外科传薪集》
  13. 琥珀散《妇人大全良方》
  14. 琥珀地黄丸方《妇人大全良方》
  15. 琥珀散《医方考》
  16. 琥珀胆碱（司考林）《医院药学》
  17. 琥珀散《医方论》
  18. 琥珀胆碱《药理学》
  19. 琥珀散《博济方》
  20. 琥珀《本草乘雅半偈》
  21. 琥珀射星丸《外科传薪集》
  22. 琥珀《外科全生集》
  23. 琥珀丸《冯氏锦囊秘录》
  24. 琥珀《本草撮要》
  25. 琥珀丸《妇人大全良方》
  26. 琥珀《本草害利》
  27. 琥珀丸《妇人大全良方》
  28. 琥珀《本草择要纲目》
  29. 琥珀丸《太平惠民和剂局方》
  30. 琥珀《本草分经》
  31. 琥珀丸《儒门事亲》


喉癣方_《重订囊秘喉书》_中医五官_【岐黄之术】

（十）喉癣方

（十）喉癣方

  • 上一页
  • 目录
  • 相关
  • 下一页

原名仙鲜散。

食盐（六分） 蒲黄（四分） 灯草灰（三分） 滴乳石（三分） 青黛（二分） 儿茶（五分） 冰片（一分）

此治虚火喉癣之神剂。如碎腐，本方加牛黄、珍珠、琥珀、龙骨。如虚腐，本方加人参末、制炉甘石。如吹药即痛，去 食盐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）琥珀散
  • 当前页：（十）喉癣方
  • 下一页：（十一）蚀鼻方
<<< 返回本书目录
  1. 喉癣吹药【方剂大全】
  2. 喉癣门主论《疡医大全》
  3. 喉癣 肺胀 肺痈《药症忌宜》
  4. 喉癣散【方剂大全】
  5. 喉癣【方剂主治】
  6. 喉癣汤【方剂大全】
  7. 喉癣《医宗金鉴》
  8. 喉血管瘤《临床激光治疗学》
  9. 喉心胸病诸候《巢氏病源补养宣导法》
  10. 喉咽鸣（杂病）《针灸资生经》
  11. 喉息肉《临床激光治疗学》
  12. 喉咽痛论《医贯》
  13. 喉外伤《中西医结合耳鼻喉科》
  14. 喉咽诸疾《圣济总录》
  15. 喉外伤《家庭医学百科-医疗康复篇》
  16. 喉炎【中药主治】
  17. 喉头增大【疾病症状】
  18. 喉痒咳嗽【疾病症状】
  19. 喉头水肿【疾病症状】
  20. 喉痒呛咳2个月《名师垂教》
  21. 喉头痉挛【疾病症状】
  22. 喉药万应散【方剂大全】
  23. 喉头发紧【疾病症状】
  24. 喉喑【疾病大全】
  25. 喉痛饮【方剂大全】
  26. 喉痈【方剂主治】
  27. 喉痛【方剂主治】
  28. 喉痈门第五（十一症图说）《喉科指掌》
  29. 喉痛【中药主治】
  30. 喉痈门主论《疡医大全》
  1. 喉癣方《重订囊秘喉书》
  2. 喉癣 肺胀 肺痈《药症忌宜》
  3. 喉癣门主方《疡医大全》
  4. 喉癣《喉科指掌》
  5. 喉癣门主论《疡医大全》
  6. 喉癣《外科全生集》
  7. 喉癣秘方《华佗神方》
  8. 喉癣《奇效简便良方》
  9. 喉癣神方《重订囊秘喉书》
  10. 喉癣《外科心法要诀》
  11. 喉血管瘤《临床激光治疗学》
  12. 喉癣《医宗金鉴》
  13. 喉血管瘤《中西医结合耳鼻喉科》
  14. 喉癣《重订囊秘喉书》
  15. 喉咽《中医词典》
  16. 喉癣《中医词典》
  17. 喉咽癌《中西医结合耳鼻喉科》
  18. 喉腥《中医词典》
  19. 喉咽病《备急千金要方》
  20. 喉息肉《临床激光治疗学》
  21. 喉咽部《人体解剖学》
  22. 喉窝《中医词典》
  23. 喉咽鸣（杂病）《针灸资生经》
  24. 喉外伤《中西医结合耳鼻喉科》
  25. 喉咽痛论《医贯》
  26. 喉外伤《家庭医学百科-医疗康复篇》
  27. 喉咽肿痛候《诸病源候论》
  28. 喉外伤《急诊医学》
  29. 喉咽诸疾《圣济总录》
  30. 喉头《中医词典》
  31. 喉岩（喉菌）《中医名词词典》


蚀鼻方_《重订囊秘喉书》_中医五官_【岐黄之术】

（十一）蚀鼻方

（十一）蚀鼻方

  • 上一页
  • 目录
  • 相关
  • 下一页

干蟾蜍 川连（各二钱） 青黛（八分） 麝香（少许）

此专治疳烂鼻梁之要药。须用丝绵拭净脓秽，吹敷立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）喉癣方
  • 当前页：（十一）蚀鼻方
  • 下一页：（十二）代针散
<<< 返回本书目录
  1. 食诸菜蕈菌中毒《圣济总录》
  2. 蚀恶肉【中药主治】
  3. 食茱萸【中药大全】
  4. 莳萝《本草纲目》完整版
  5. 食茱萸《证类本草》
  6. 莳萝《本草图经》
  7. 食茱萸《本草图经》
  8. 莳萝《证类本草》
  9. 食茱萸《本草纲目》完整版
  10. 莳萝苗【中药大全】
  11. 食滞【中药主治】
  12. 莳萝子【中药大全】
  13. 食滞《医宗金鉴》
  14. 鲥鱼《本草纲目》完整版
  15. 食治诸风《圣济总录》
  16. 鲥鱼《本草求真》
  17. 食治腰痛《圣济总录》
  18. 鲥鱼《食物疗法》
  19. 食治养老益气方《养老奉亲书》
  20. 鲥鱼《本草纲目》图文版
  21. 食治虚劳《圣济总录》
  22. 鲥鱼【中药大全】
  23. 食治休息痢《圣济总录》
  24. 鲥鱼鳞【中药大全】
  25. 食治心腹病《圣济总录》
  26. 鼫鼠《本草纲目》图文版
  27. 食治泄痢《圣济总录》
  28. 史传《中国医籍考》
  29. 食治小儿诸病《圣济总录》
  30. 史国公浸酒方【方剂大全】
  1. 蚀鼻方《重订囊秘喉书》
  2. 食粽成痞《奇效简便良方》
  3. 蚀疮《中医词典》
  4. 食自胸右下《医林改错》
  5. 莳菇《药性切用》
  6. 食注候《诸病源候论》
  7. 莳萝《饮膳正要》
  8. 食注《中医词典》
  9. 莳萝《海药本草》
  10. 食猪肉中毒候《诸病源候论》
  11. 莳萝《饮食须知》
  12. 食猪肉中毒《中医词典》
  13. 莳萝《证类本草》
  14. 食诸鱼中毒候《诸病源候论》
  15. 莳萝《增广和剂局方药性总论》
  16. 食诸鱼中毒《中医词典》
  17. 莳萝《本草图经》
  18. 食诸物误落鼻内候《诸病源候论》
  19. 莳萝角儿《饮膳正要》
  20. 食诸肉中毒候《诸病源候论》
  21. 鲥鱼《本草纲目》
  22. 食诸肉中毒《中医词典》
  23. 鲥鱼《食物疗法》
  24. 食诸菌中毒，闷乱欲死，治之方《金匮悬解》
  25. 鲥鱼《饮食须知》
  26. 食诸果中毒治之方《医宗金鉴》
  27. 鲥鱼《本草求真》
  28. 食诸果中毒，治之方《金匮悬解》
  29. 鲥鱼《本经逢原》
  30. 食诸虫中毒候《诸病源候论》
  31. 鲥鱼《本草从新》


代针散_《重订囊秘喉书》_中医五官_【岐黄之术】

（十二）代针散

（十二）代针散

  • 上一页
  • 目录
  • 相关
  • 下一页

胆星（三分） 人指甲（二三寸） 冰片（五厘） 朱砂（少许）

此治乳蛾成脓不穿，将指甲用双红纸卷好，灯上烧炭，存性为末，入辰砂、冰片、胆星，研和，吹入喉中，少顷，即出脓血自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）蚀鼻方
  • 当前页：（十二）代针散
  • 下一页：（十三）珍珠散
<<< 返回本书目录
  1. 代针膏【方剂大全】
  2. 代针散【方剂大全】
  3. 代赭旋覆汤【方剂大全】
  4. 代指《千金翼方》
  5. 代赭旋覆花汤【方剂大全】
  6. 代指《圣济总录》
  7. 代赭旋复汤《汤头歌诀》
  8. 代指《医宗金鉴》
  9. 代赭丸【方剂大全】
  10. 代指《幼幼新书》
  11. 代赭石丸【方剂大全】
  12. 代指方《外台秘要》
  13. 代赭石汤【方剂大全】
  14. 代指膏【方剂大全】
  15. 代赭石散【方剂大全】
  16. 代指门主论《疡医大全》
  17. 代赭石散《保健药膳》
  18. 玳玳花【中药大全】
  19. 代赭石挨癖丸【方剂大全】
  20. 玳瑁《本草纲目》完整版
  21. 代赭石【中药大全】
  22. 玳瑁《证类本草》
  23. 代赭石《本草纲目》图文版
  24. 玳瑁《本草纲目》图文版
  25. 代赭石《长沙药解》
  26. 玳瑁【中药大全】
  27. 代赭石《药征续编》
  28. 玳瑁甲《本草纲目》完整版
  29. 代赭石《药笼小品》
  30. 玳瑁肉《本草纲目》完整版
  1. 代针散《重订囊秘喉书》
  2. 代针膏《外科理例》
  3. 代针散《外科十三方考》
  4. 代针膏《急救广生集》
  5. 代指《千金翼方》
  6. 代赭旋复汤《汤头歌诀》
  7. 代指《圣济总录》
  8. 代赭旋复汤《医方论》
  9. 代指《中医词典》
  10. 代赭旋复汤《冯氏锦囊秘录》
  11. 代指《医宗金鉴》
  12. 代赭石散《保健药膳》
  13. 代指《幼幼新书》
  14. 代赭石《本草乘雅半偈》
  15. 代指《证治准绳·疡医》
  16. 代赭石《药征续编》
  17. 代指《外科心法要诀》
  18. 代赭石《药性切用》
  19. 代指《奇效简便良方》
  20. 代赭石《本草撮要》
  21. 代指方一十一首《外台秘要》
  22. 代赭石《本草择要纲目》
  23. 代指候《诸病源候论》
  24. 代赭石《本草分经》
  25. 代指门主方《疡医大全》
  26. 代赭石《本草分经》
  27. 代指门主论《疡医大全》
  28. 代赭石《增广和剂局方药性总论》
  29. 代指痛《儒门事亲》
  30. 代赭石《本草经解》
  31. 玳瑁《本草纲目》


珍珠散_《重订囊秘喉书》_中医五官_【岐黄之术】

（十三）珍珠散

（十三）珍珠散

  • 上一页
  • 目录
  • 相关
  • 下一页

珍珠（四分） 龙骨（三分） 冰片（一分五厘） 象皮（四分） 儿茶（四分） 乌 骨（四分） 乳香 没药 朱砂（各三分） 老参 三七（五分） 降香节（三分）

此专治牙宣，如牙缝出血不止，将新棉如指大，捏成条，蘸水，再捏扁，蘸药，塞患处，以指抵之，勿动，一二次即止。如碎烂，用长肉药，仍用本方，并用煎剂，看虚实二火用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）代针散
  • 当前页：（十三）珍珠散
  • 下一页：（十四）麝香散
<<< 返回本书目录
  1. 珍珠散《外科传薪集》
  2. 珍珠散【方剂大全】
  3. 珍珠散《扁鹊心书》
  4. 珍珠天麻丸【方剂大全】
  5. 珍珠伞【中药大全】
  6. 珍珠丸【方剂大全】
  7. 珍珠丘疹【疾病症状】
  8. 珍珠绣球【中药大全】
  9. 珍珠母粥《保健药膳》
  10. 珍珠一枝蒿《滇南本草》
  11. 珍珠母【中药大全】
  12. 真矮它它头《滇南本草》
  13. 珍珠明骨《保健药膳》
  14. 真藏脉《轩岐救正论》
  15. 珍珠梅【中药大全】
  16. 真藏脉义《四圣心源》
  17. 珍珠露水草【中药大全】
  18. 真丹药《养生导引秘籍》
  19. 珍珠龙脑生肌散【方剂大全】
  20. 真方圣散子【方剂大全】
  21. 珍珠莲根【中药大全】
  22. 真功丹【方剂大全】
  23. 珍珠莲【中药大全】
  24. 真核基因表达调控《生物化学与分子生物学》
  25. 珍珠风子【中药大全】
  26. 真黄病《医门补要》
  27. 珍珠风【中药大全】
  28. 真假疑似篇《外经微言》
  29. 珍珠粉丸【方剂大全】
  30. 真金散【方剂大全】
  1. 珍珠散《重订囊秘喉书》
  2. 珍珠母粥《保健药膳》
  3. 珍珠散《医方考》
  4. 珍珠母《中药炮制》
  5. 珍珠散《医学心悟》
  6. 珍珠明骨《保健药膳》
  7. 珍珠散《仁术便览》
  8. 珍珠龙脑生肌散《仁术便览》
  9. 珍珠散《扁鹊心书》
  10. 珍珠喉《中医词典》
  11. 珍珠散《外科全生集》
  12. 珍珠粉丸《医方考》
  13. 珍珠散《外科传薪集》
  14. 珍珠粉《饮膳正要》
  15. 珍珠一枝蒿《滇南本草》
  16. 珍珠毒《中医词典》
  17. 真《中医词典》
  18. 珍珠草《滇南本草》
  19. 真阿胶《顾松园医镜》
  20. 珍珠（珍珠母）《中药学》
  21. 真矮它它头《滇南本草》
  22. 珍珠《外科全生集》
  23. 真藏脉《医述》
  24. 珍珠《本草便读》
  25. 真藏脉《轩岐救正论》
  26. 珍珠《本草求真》
  27. 真藏脉义《四圣心源》
  28. 珍珠《证类本草》
  29. 真产《中医词典》
  30. 珍珠《医学入门》
  31. 真喘《中医词典》


麝香散_《重订囊秘喉书》_中医五官_【岐黄之术】

（十四）麝香散

（十四）麝香散

  • 上一页
  • 目录
  • 相关
  • 下一页

麝香（一钱） 川连（五分） 冰片（一分五厘）

此方治喉瘤之神剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）珍珠散
  • 当前页：（十四）麝香散
  • 下一页：（十五）开关散
<<< 返回本书目录
  1. 麝香散《外科传薪集》
  2. 麝香散【方剂大全】
  3. 麝香散《苏沈良方》
  4. 麝香天麻圆【方剂大全】
  5. 麝香祛痛搽剂【方剂大全】
  6. 麝香丸《小儿药证直诀》
  7. 麝香轻粉散《仙传外科集验方》
  8. 麝香丸【方剂大全】
  9. 麝香鹿茸圆【方剂大全】
  10. 申论泻痢十方《胎产秘书》
  11. 麝香壳【中药大全】
  12. 申脉穴【下肢外侧穴位】
  13. 麝香回阳膏【方剂大全】
  14. 申明《内经》法律《医门法律》
  15. 麝香大戟圆【方剂大全】
  16. 申明三年中气候相乖化疫之说《吴医汇讲》
  17. 麝香草【中药大全】
  18. 申明外疡实从内出论《疡科心得集》
  19. 麝香保心丸【方剂大全】
  20. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  21. 麝香【中药大全】
  22. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  23. 麝香《证类本草》
  24. 申足太阳膀胱经《神应经》
  25. 麝香《药笼小品》
  26. 伸臂握手疼痛【疾病症状】
  27. 麝香《神农本草经百种录》
  28. 伸筋草【中药大全】
  29. 麝香《雷公炮炙论》
  30. 伸筋藤【中药大全】
  1. 麝香散《重订囊秘喉书》
  2. 麝香散《备急千金要方》
  3. 麝香散《三因极一病证方论》
  4. 麝香轻粉散《仙传外科集验方》
  5. 麝香散《三因极一病证方论》
  6. 麝香绵灰散《三因极一病证方论》
  7. 麝香散《医学心悟》
  8. 麝香鹿茸丸《是斋百一选方》
  9. 麝香散《苏沈良方》
  10. 麝香鹿茸丸《太平惠民和剂局方》
  11. 麝香散《外科传薪集》
  12. 麝香鹿茸丸《三因极一病证方论》
  13. 麝香散《是斋百一选方》
  14. 麝香灸《中医词典》
  15. 麝香散《博济方》
  16. 麝香煎、五积散《是斋百一选方》
  17. 麝香苏合香丸《太平惠民和剂局方》
  18. 麝香膏《备急千金要方》
  19. 麝香天麻丸《太平惠民和剂局方》
  20. 麝香大戟丸《太平惠民和剂局方》
  21. 麝香丸《冯氏锦囊秘录》
  22. 麝香《本草图经》
  23. 麝香丸《妇人大全良方》
  24. 麝香《药性切用》
  25. 麝香丸《妇人大全良方》
  26. 麝香《外科全生集》
  27. 麝香丸《小儿药证直诀》
  28. 麝香《本草撮要》
  29. 麝香丸《博济方》
  30. 麝香《本草择要纲目》
  31. 麝香丸《普济本事方》


开关散_《重订囊秘喉书》_中医五官_【岐黄之术】

（十五）开关散

（十五）开关散

  • 上一页
  • 目录
  • 相关
  • 下一页

牙皂（一钱） 僵蚕（八分）

此专治牙喉关闭，吹之神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）麝香散
  • 当前页：（十五）开关散
  • 下一页：（十六）熏鼻方
<<< 返回本书目录
  1. 开关润喉蓬莱雪【方剂大全】
  2. 开关散【方剂大全】
  3. 开关利膈丸【方剂大全】
  4. 开关散歌《尤氏喉症指南》
  5. 开关立效散【方剂大全】
  6. 开关神应散【方剂大全】
  7. 开关丹【方剂大全】
  8. 开光锭子【方剂大全】
  9. 开骨千金不易汤【方剂大全】
  10. 开光复明丸【方剂大全】
  11. 开骨膏【方剂大全】
  12. 开合【疾病大全】
  13. 开膈利痰汤【方剂大全】
  14. 开怀散【方剂大全】
  15. 开膈膏【方剂大全】
  16. 开豁腠理汤【方剂大全】
  17. 开割披针喉针形《外科正宗》
  18. 开睑及闭睑失用【疾病症状】
  19. 开肺解毒汤【方剂大全】
  20. 开角型青光眼【疾病大全】
  21. 开放性损伤【疾病症状】
  22. 开结导饮丸【方剂大全】
  23. 开放性损伤《外科学总论》
  24. 开结化痰汤【方剂大全】
  25. 开放性手外伤【疾病大全】
  26. 开结妙功丸【方剂大全】
  27. 开放性手部损伤的处理《骨科学》
  28. 开结舒经汤【方剂大全】
  29. 开放性神经管缺陷【疾病症状】
  30. 开结汤【方剂大全】
  1. 开关散《重订囊秘喉书》
  2. 开关散《时病论歌括新编》
  3. 开关散《冯氏锦囊秘录》
  4. 开瞽眼药《急救广生集》
  5. 开关散《重楼玉钥》
  6. 开瞽复明《奇方类编》
  7. 开关散歌《尤氏喉症指南》
  8. 开瞽复明《急救广生集》
  9. 开鬼门《中医名词词典》
  10. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  11. 开鬼门《中医词典》
  12. 开割披针喉针形《外科正宗》
  13. 开鬼门《中医词典》
  14. 开放性损伤《外科学总论》
  15. 开合枢病变《思考中医》
  16. 开放性气胸《胸外科学》
  17. 开阖补泻《中医名词词典》
  18. 开放性骨折的治疗《骨科学》
  19. 开阖补泻《中医词典》
  20. 开放性骨折的治疗《急诊医学》
  21. 开阖补泻《中医词典》
  22. 开放型放射性工作的安全防护《核、化学武器损伤》
  23. 开花疔《中医词典》
  24. 开发野生动物的意义《实验动物科学》
  25. 开花疔《中医词典》
  26. 开导之后宜补论《审视瑶函》
  27. 开角型青光眼《默克家庭诊疗手册》
  28. 开导说《张氏医通》
  29. 开角型青光眼《眼科学》
  30. 开导《目经大成》
  31. 开结导引丸《外科理例》


熏鼻方_《重订囊秘喉书》_中医五官_【岐黄之术】

（十六）熏鼻方

（十六）熏鼻方

  • 上一页
  • 目录
  • 相关
  • 下一页

原名玉钥匙。

巴豆不拘多少，将巴豆压纸上，取油，以纸捻成条，点火，吹灭，以烟熏入鼻中，流出清涕，牙关自开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）开关散
  • 当前页：（十六）熏鼻方
  • 下一页：（十七）胜烟筒
<<< 返回本书目录
  1. 血肿形成【疾病症状】
  2. 熏草《本草乘雅半偈》
  3. 血中钙离子过高【疾病症状】
  4. 熏草《本草择要纲目》
  5. 血滞经闭证治《医宗金鉴》
  6. 熏法门《串雅内外编》
  7. 血滞经闭证治《妇科心法要诀》
  8. 熏膈丸【方剂大全】
  9. 血滞经闭【中药主治】
  10. 熏黄《本草易读》
  11. 血滞经闭《医宗金鉴》
  12. 熏咳法《外台秘要》
  13. 血滞经闭《妇科心法要诀》
  14. 熏陆香《本草乘雅半偈》
  15. 血滞《仁斋直指方论（附补遗）》
  16. 熏陆香《证类本草》
  17. 血痣门主论《疡医大全》
  18. 熏脐带法《医宗金鉴》
  19. 血痣《医宗金鉴》
  20. 熏洗疗法《针灸学》
  21. 血痣《血证论》
  22. 熏衣草【中药大全】
  23. 血痣《外科大成》
  24. 熏衣湿香方《外台秘要》
  25. 血痣《马培之医案》
  26. 熏衣衣香《千金翼方》
  27. 血痔《圣济总录》
  28. 薰草《本草纲目》完整版
  29. 血治法《石室秘录》
  30. 薰草《本草纲目》图文版
  1. 熏鼻方《重订囊秘喉书》
  2. 血注候《诸病源候论》
  3. 熏草《千金翼方》
  4. 血肿《中医词典》
  5. 熏草《本草经集注》
  6. 血中甲状腺自身抗体的RIA检测《物理诊断学》
  7. 熏草《新修本草》
  8. 血滞经闭证治《妇科心法要诀》
  9. 熏草《证类本草》
  10. 血滞经闭证治《医宗金鉴》
  11. 熏草《得配本草》
  12. 血滞经闭《妇科心法要诀》
  13. 熏草《名医别录》
  14. 血滞经闭《医宗金鉴》
  15. 熏草《本草择要纲目》
  16. 血滞经闭《中医词典》
  17. 熏草《本草乘雅半偈》
  18. 血滞腹痛《症因脉治》
  19. 熏草（零陵香）《本草纲目》
  20. 血滞腹痛《中医词典》
  21. 熏虫牙痛方《回生集》
  22. 血滞不孕《中医词典》
  23. 熏恶疮方《儒门事亲》
  24. 血滞《仁斋直指方论（附补遗）》
  25. 熏法《中医词典》
  26. 血痣门主论《疡医大全》
  27. 熏法《眼科秘诀》
  28. 血痣溃出《奇方类编》
  29. 熏法《三因极一病证方论》
  30. 血痣溃出《急救广生集》
  31. 熏膈丸《普济本事方》


胜烟筒_《重订囊秘喉书》_中医五官_【岐黄之术】

（十七）胜烟筒

（十七）胜烟筒

  • 上一页
  • 目录
  • 相关
  • 下一页

蓖麻子仁（二粒） 巴豆肉（二粒） 麝香（少许）

将三味同研，火纸卷烧，熏吸鼻中，牙关立开，此治喉闭不通之圣药。【谔按∶此数方，可开后世内症用外治法无数法门，即如温热症，痰蒙热闭等，亦可用醋炭，或麝香、香油捻纸卷，烧烟熏之，亦可开。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十六）熏鼻方
  • 当前页：（十七）胜烟筒
  • 下一页：（十八）山甲散
<<< 返回本书目录
  1. 胜骏丸【方剂大全】
  2. 胜玉歌（杨氏）《针灸大成》
  3. 胜金圆【方剂大全】
  4. 盛序《本草便读》
  5. 胜金丸【方剂大全】
  6. 尸病诸候《巢氏病源补养宣导法》
  7. 胜金散【方剂大全】
  8. 尸病诸候（凡十二论）《诸病源候论》
  9. 胜金散《外科传薪集》
  10. 尸厥《灸法秘传》
  11. 胜金理中丸【方剂大全】
  12. 尸厥《圣济总录》
  13. 胜金丹【方剂大全】
  14. 尸厥《针灸资生经》
  15. 胜红丸【方剂大全】
  16. 尸厥方《外台秘要》
  17. 胜红蓟【中药大全】
  18. 尸厥中恶《普济方·针灸》
  19. 胜寒延嗣丹【方剂大全】
  20. 尸首异处《洗冤集录》
  21. 胜复早晏脉应《类经》
  22. 尸咽《幼幼新书》
  23. 胜负扶抑脉《轩岐救正论》
  24. 尸咽喉《圣济总录》
  25. 胜负扶抑脉《古今医统大全》
  26. 尸注《圣济总录》
  27. 胜冰散《洪氏集验方》
  28. 尸疰《金匮翼》
  29. 胜冰丹【方剂大全】
  30. 尸疰《幼幼新书》
  1. 胜烟筒《重订囊秘喉书》
  2. 胜气《中医词典》
  3. 胜玉歌《中医词典》
  4. 胜气《中医名词词典》
  5. 胜玉歌（杨氏）《针灸大成》
  6. 胜骏丸《三因极一病证方论》
  7. 盛《中医词典》
  8. 胜金丸《普济本事方》
  9. 盛端明《中医词典》
  10. 胜金丸《博济方》
  11. 盛宏《中医词典》
  12. 胜金丸《博济方》
  13. 盛后湖《中医词典》
  14. 胜金丸《太平惠民和剂局方》
  15. 盛经《中医词典》
  16. 胜金散《外科传薪集》
  17. 盛景兰《中医词典》
  18. 胜金散《外科全生集》
  19. 盛聚《中医词典》
  20. 胜金散《明目至宝》
  21. 盛旷《中医词典》
  22. 胜金散《三因极一病证方论》
  23. 盛韶《中医词典》
  24. 胜金丹《博济方》
  25. 盛盛《中医词典》
  26. 胜金丹《是斋百一选方》
  27. 盛衰《中医词典》
  28. 胜金丹《仁术便览》
  29. 盛水《中医词典》
  30. 胜红丸《普济本事方》
  31. 盛胎《中医词典》


山甲散_《重订囊秘喉书》_中医五官_【岐黄之术】

（十八）山甲散

（十八）山甲散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名天义散。

穿山甲， ，研末。治误食毒蚁生疮之圣药，独敷即愈，或加入钟乳石散，亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十七）胜烟筒
  • 当前页：（十八）山甲散
  • 下一页：（十九）珠黄散
<<< 返回本书目录
  1. 山甲内消散【方剂大全】
  2. 山尖菜【中药大全】
  3. 山甲《本草易读》
  4. 山菅兰【中药大全】
  5. 山棘豆【中药大全】
  6. 山姜《本草纲目》完整版
  7. 山鸡腿【中药大全】
  8. 山姜（图）【中药大全】
  9. 山鸡蛋【中药大全】
  10. 山姜花【中药大全】
  11. 山鸡【中药大全】
  12. 山橿【中药大全】
  13. 山藿香（图）【中药大全】
  14. 山橿根【中药大全】
  15. 山货榔【中药大全】
  16. 山椒草【中药大全】
  17. 山茴芹【中药大全】
  18. 山椒根【中药大全】
  19. 山黄杨子【中药大全】
  20. 山脚麻【中药大全】
  21. 山黄皮【中药大全】
  22. 山荆子【中药大全】
  23. 山黄麻叶【中药大全】
  24. 山韭《本草纲目》完整版
  25. 山黄麻根【中药大全】
  26. 山韭【中药大全】
  27. 山黄麻【中药大全】
  28. 山韭菜《滇南本草》
  29. 山黄菊【中药大全】
  30. 山韭菜【中药大全】
  1. 山甲散《重订囊秘喉书》
  2. 山甲《本草求真》
  3. 山姜《证类本草》
  4. 山甲《本草易读》
  5. 山角骨《正骨心法要旨》
  6. 山鸡、野鸡（雉）《食疗本草》
  7. 山角骨《医宗金鉴》
  8. 山鸡《饮膳正要》
  9. 山角骨伤《中医词典》
  10. 山黄茶《茶饮保健》
  11. 山韭菜《滇南本草》
  12. 山胡椒《滇南本草》
  13. 山菊茶《茶饮保健》
  14. 山胡椒《证类本草》
  15. 山菌子《证类本草》
  16. 山行辟蛭《急救广生集》
  17. 山廓《中医词典》
  18. 山梗菜碱《药理学》
  19. 山岚痹气《中医名词词典》
  20. 山根（王宫）《中医名词词典》
  21. 山岚瘴气《奇效简便良方》
  22. 山根《中医词典》
  23. 山岚瘴气《回生集》
  24. 山根《傅青主男科》
  25. 山梨醇《药理学》
  26. 山豆根汤《仙传外科集验方》
  27. 山立功《减肥新法与技巧》
  28. 山豆根茶《茶饮保健》
  29. 山莲葡萄粥《保健药膳》
  30. 山豆根《本草图经》
  31. 山莲散《外科全生集》


珠黄散_《重订囊秘喉书》_中医五官_【岐黄之术】

（十九）珠黄散

（十九）珠黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

西黄（五厘） 濂珠（四分） 川连（七分） 朱砂（三分） 冰片 当门子（各一分） 西洋参（一钱） 儿茶（八分） 硼砂（七分） 腰黄（八分）

专治烂舌之圣药，如虚火上炎，吹之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十八）山甲散
  • 当前页：（十九）珠黄散
  • 下一页：（二十）消标散
<<< 返回本书目录
  1. 珠黄粉【方剂大全】
  2. 珠黄散【方剂大全】
  3. 珠黄吹喉散【方剂大全】
  4. 珠黄散配合歌《尤氏喉症指南》
  5. 珠蛤散【方剂大全】
  6. 珠兰【中药大全】
  7. 珠果黄紫堇【中药大全】
  8. 珠兰根【中药大全】
  9. 珠粉散【方剂大全】
  10. 珠母补益方【方剂大全】
  11. 珠儿参叶【中药大全】
  12. 珠窝散【方剂大全】
  13. 珠儿参【中药大全】
  14. 珠香散【方剂大全】
  15. 珠蛋白生成障碍性贫血视网膜病变【疾病大全】
  16. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  17. 珠蛋白生成障碍性贫血【疾病大全】
  18. 珠芽半支【中药大全】
  19. 珠鳖《本草纲目》完整版
  20. 珠芽半枝【中药大全】
  21. 珠宝散【方剂大全】
  22. 珠芽蓼【中药大全】
  23. 茱萸丸《苏沈良方》
  24. 珠玉二宝粥《保健药膳》
  25. 茱萸汤【方剂大全】
  26. 珠玉二宝粥《医学衷中参西录》
  27. 茱萸内消圆【方剂大全】
  28. 珠中气动《张氏医通》
  29. 茱萸内消丸【方剂大全】
  30. 珠子参《滇南本草》
  1. 珠黄散《重订囊秘喉书》
  2. 珠儿参《药性切用》
  3. 珠黄散配合歌《尤氏喉症指南》
  4. 珠儿参《本草从新》
  5. 珠珀蜡矾丸《目经大成》
  6. 珠顶《中医词典》
  7. 珠珀镇惊丸《目经大成》
  8. 珠倒挂《急救广生集》
  9. 珠突出眶证《中医词典》
  10. 珠参《本草分经》
  11. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  12. 茱萸粥《医学入门》
  13. 珠玉二宝粥《保健药膳》
  14. 茱萸硝石汤《备急千金要方》
  15. 珠玉二宝粥《老年百病防治》
  16. 茱萸丸《苏沈良方》
  17. 珠玉二宝粥《医学衷中参西录》
  18. 茱萸丸《三因极一病证方论》
  19. 珠中气动《中医词典》
  20. 茱萸汤方《医宗金鉴》
  21. 珠中气动《张氏医通》
  22. 茱萸汤（加减茱萸汤）《三因极一病证方论》
  23. 珠子参《滇南本草》
  24. 茱萸汤《备急千金要方》
  25. 株子《饮膳正要》
  26. 茱萸散《备急千金要方》
  27. 株子煎《饮膳正要》
  28. 茱萸人参汤《三因极一病证方论》
  29. 诸?《圣济总录》
  30. 茱萸内消丸《太平惠民和剂局方》
  31. 诸百虫入耳《三因极一病证方论》


消标散_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十）消标散

（二十）消标散

  • 上一页
  • 目录
  • 相关
  • 下一页

牙硝（一分） 硼砂（五分） 蒲黄 蜒蚰梅 腰黄（各三分） 青黛（二分） 冰片 麝香（各五厘）

乌梅肉（四分，炙存性）

此方专治喉症过服苦寒，以致喉间结一柱肉，或横生，或直下，喉中稍疼，名为喉标。

此药渐点，并内服滋阴之剂，静养自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十九）珠黄散
  • 当前页：（二十）消标散
  • 下一页：（二十一）青灵丹
<<< 返回本书目录
  1. 消斑汤【方剂大全】
  2. 消补兼施汤【方剂大全】
  3. 消斑散【方剂大全】
  4. 消愁汤【方剂大全】
  5. 消《续名医类案》
  6. 消疮肿【中药主治】
  7. 消《冷庐医话》
  8. 消丹饮【方剂大全】
  9. 消《洄溪医案》
  10. 消瘅《张氏医通》
  11. 鸮【中药大全】
  12. 消瘅《证治准绳·类方》
  13. 逍遥饮（新方）《虚损启微》
  14. 消瘅《证治准绳·杂病》
  15. 逍遥饮【方剂大全】
  16. 消瘅门《医学纲目》
  17. 逍遥五黄汤【方剂大全】
  18. 消瘅门《张氏医通》
  19. 逍遥丸（水丸）【方剂大全】
  20. 消瘅热中《类经》
  21. 逍遥丸（大蜜丸）【方剂大全】
  22. 消导二陈汤【方剂大全】
  23. 逍遥调经汤【方剂大全】
  24. 消导之剂《医方论》
  25. 逍遥散证《临证实验录》
  26. 消疔简便方【方剂大全】
  27. 逍遥散【方剂大全】
  28. 消毒《流行病学》
  29. 逍遥散《汤头歌诀》
  30. 消毒【中药主治】
  1. 消标散《重订囊秘喉书》
  2. 消鼻痔方《冯氏锦囊秘录》
  3. 消补并用《中医词典》
  4. 消斑青黛饮《医方论》
  5. 消除非特异性染色的方法《实用免疫细胞与核酸》
  6. 消斑青黛饮《万氏秘传片玉心书》
  7. 消瘅《中医名词词典》
  8. 消《友渔斋医话》
  9. 消瘅《中医词典》
  10. 消《冷庐医话》
  11. 消瘅《张氏医通》
  12. 消《续名医类案》
  13. 消瘅《证治准绳·类方》
  14. 消《中医词典》
  15. 消瘅《证治准绳·杂病》
  16. 逍遥饮（新方）《虚损启微》
  17. 消瘅《灵素节注类编》
  18. 逍遥汤《冯氏锦囊秘录》
  19. 消瘅门《医学纲目》
  20. 逍遥散证《临证实验录》
  21. 消瘅门《张氏医通》
  22. 逍遥散加生地薄荷方《临症验舌法》
  23. 消瘅热中《类经》
  24. 逍遥散加丹皮山栀方《临症验舌法》
  25. 消胆胺《医院药学》
  26. 逍遥散（加味逍遥散）《医学心悟》
  27. 消导《中医词典》
  28. 逍遥散（加味逍遥散）《医方考》
  29. 消导《松峰说疫》
  30. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  31. 消导（消散）法《中医内科学》


青灵丹_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十一）青灵丹

（二十一）青灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

川柏（一钱） 青黛 儿茶（各六分）

此方专治口碎，加入柳仙散内，吹之神效。【谔按∶凡用儿茶，不可用火 ，欲使之松脆，须日晒即脆。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十）消标散
  • 当前页：（二十一）青灵丹
  • 下一页：（二十二）紫雪丹
<<< 返回本书目录
  1. 青麟丸【方剂大全】
  2. 青灵穴【上肢内侧穴位】
  3. 青鳞鱼【中药大全】
  4. 青龙丹【方剂大全】
  5. 青粱米【中药大全】
  6. 青龙脉《丹医秘授古脉法》
  7. 青粱米《证类本草》
  8. 青龙散【方剂大全】
  9. 青粱米《本草纲目》完整版
  10. 青龙藤【中药大全】
  11. 青莲膏【方剂大全】
  12. 青龙丸《外科传薪集》
  13. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  14. 青龙丸【方剂大全】
  15. 青琅玕【中药大全】
  16. 青露散【方剂大全】
  17. 青琅玕《本草纲目》图文版
  18. 青盲《目经大成》
  19. 青琅《证类本草》
  20. 青盲《普济方·针灸》
  21. 青琅《本草图经》
  22. 青盲《幼幼新书》
  23. 青兰【中药大全】
  24. 青盲《张氏医通》
  25. 青空《汤头歌诀》
  26. 青盲《证治准绳·类方》
  27. 青稞【中药大全】
  28. 青盲《中医眼科学》
  29. 青橘丸【方剂大全】
  30. 青盲【中药主治】
  1. 青灵丹《重订囊秘喉书》
  2. 青灵《针灸学》
  3. 青灵泉《中医词典》
  4. 青灵《中医词典》
  5. 青龙摆尾《中医词典》
  6. 青灵《针灸大成》
  7. 青龙脉《丹医秘授古脉法》
  8. 青粱米《证类本草》
  9. 青龙探爪《中医词典》
  10. 青粱米《食疗本草》
  11. 青龙汤《外科理例》
  12. 青粱米《新修本草》
  13. 青龙丸《外科传薪集》
  14. 青粱米《饮膳正要》
  15. 青龙五生膏《备急千金要方》
  16. 青粱米《千金翼方》
  17. 青脉《中医词典》
  18. 青梁米《名医别录》
  19. 青盲《中医名词词典》
  20. 青梨《玉楸药解》
  21. 青盲《中医词典》
  22. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  23. 青盲《幼幼新书》
  24. 青琅玕《神农本草经》
  25. 青盲《张氏医通》
  26. 青琅《本草图经》
  27. 青盲《证治准绳·类方》
  28. 青琅《名医别录》
  29. 青盲《普济方·针灸》
  30. 青琅《增广和剂局方药性总论》
  31. 青盲《目经大成》


紫雪丹_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十二）紫雪丹

（二十二）紫雪丹

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏 寒水石 滑石（各八两） 升麻 犀角片 羚羊片（各一两） 元参（二两） 甘草（八钱） 沉香屑 木香屑（各五钱）

上药水煎，取浓汁，去渣，投入提净朴硝三两六钱，文火慢煎，俟水气将尽欲凝结时，纳朱砂、冰片各三钱，金箔一百张，研细和匀，收储听用。

此方治重舌木舌，乃口舌生疮，或敷或服，均妙。（景华按∶此即《局方》紫雪，惟制法稍异。）【谔按∶此方治热症内陷痉厥，用此可开。若热症而偏于风者，用至宝。热蒙心包而见谵语，用牛黄清心。若系痰蒙气闭，则用苏合香丸。一症有一方，何今人一遇闭厥，辄手忙脚乱，恐吓病家，不问其症之为痰、为风、为气、为热，乱写清心、至宝、紫雪，误人生命，毫厘千里，可不慎哉！】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十一）青灵丹
  • 当前页：（二十二）紫雪丹
  • 下一页：（二十三）砂散
<<< 返回本书目录
  1. 紫雪【方剂大全】
  2. 紫雪花【中药大全】
  3. 紫啸鸫【中药大全】
  4. 紫雪散【方剂大全】
  5. 紫香薷【中药大全】
  6. 紫鸭跖草【中药大全】
  7. 紫陷黑陷《医宗金鉴》
  8. 紫燕草【中药大全】
  9. 紫陷、黑陷《痘疹心法要诀》
  10. 紫阳丹【方剂大全】
  11. 紫苋粥【方剂大全】
  12. 紫阳花【中药大全】
  13. 紫苋粥《保健药膳》
  14. 紫叶草《滇南本草》
  15. 紫霞膏【方剂大全】
  16. 紫叶秋海棠【中药大全】
  17. 紫霞锭子【方剂大全】
  18. 紫油木【中药大全】
  19. 紫霞丹【方剂大全】
  20. 紫油木皮【中药大全】
  21. 紫薇叶【中药大全】
  22. 紫油木叶【中药大全】
  23. 紫薇皮【中药大全】
  24. 紫柚木【中药大全】
  25. 紫薇花【中药大全】
  26. 紫玉盘【中药大全】
  27. 紫薇花《滇南本草》
  28. 紫玉簪【中药大全】
  29. 紫薇根【中药大全】
  30. 紫玉簪根【中药大全】
  1. 紫雪丹《重订囊秘喉书》
  2. 紫雪丹《时病论歌括新编》
  3. 紫雪散《重楼玉钥》
  4. 紫雪《伤寒括要》
  5. 紫燕疔《中医词典》
  6. 紫雪《医方论》
  7. 紫叶草《滇南本草》
  8. 紫雪《太平惠民和剂局方》
  9. 紫靥疔《中医词典》
  10. 紫旋茶《茶饮保健》
  11. 紫衣《证类本草》
  12. 紫陷黑陷《医宗金鉴》
  13. 紫衣胡桃《本草害利》
  14. 紫陷、黑陷《痘疹心法要诀》
  15. 紫银茶《外科全生集》
  16. 紫陷《中医词典》
  17. 紫印脸《医林改错》
  18. 紫苋粥《保健药膳》
  19. 紫印脸《中医词典》
  20. 紫霞膏《外科十三方考》
  21. 紫苑《本草易读》
  22. 紫细茶《茶饮保健》
  23. 紫苑《冯氏锦囊秘录》
  24. 紫薇花《滇南本草》
  25. 紫苑《本草害利》
  26. 紫薇（音威）《证类本草》
  27. 紫苑汤《退思集类方歌注》
  28. 紫微膏《外科全生集》
  29. 紫云斑《中医词典》
  30. 紫葳花《本草分经》
  31. 紫云风《奇效简便良方》


砂散_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十三）砂散

（二十三）砂散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名清溪秘传北庭丹。

番 砂 人中白（各五分） 瓦上青苔 溏鸡矢 瓦松（即瓦花，各一钱）

上药用银罐子二个，将药装在罐内，上以空罐对口合住，盐泥封固，炭火 红，三炷香为度，候冷开罐，将药取出，入麝香、冰片各一分，研细用之。此方专治舌菌，用磁针刺破，将此药点上，再以蒲黄盖之。其症最恶，初起如头疼痛无皮，朝轻暮重，以此药点之，自然消缩。若失治，至舌烂穿腮，大凶，百无一生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十二）紫雪丹
  • 当前页：（二十三）砂散
  • 下一页：（二十四）固齿白玉膏
<<< 返回本书目录
  1. 砂散《外科传薪集》
  2. 砂生槐【中药大全】
  3. 砂仁肘子《保健药膳》
  4. 砂证论《侣山堂类辩》
  5. 砂仁粥【方剂大全】
  6. 砂子《本草纲目》完整版
  7. 砂仁粥《保健药膳》
  8. 莎草《本草乘雅半偈》
  9. 砂仁藕粉《保健药膳》
  10. 莎草《本草图经》
  11. 砂仁壳【中药大全】
  12. 莎草【中药大全】
  13. 砂仁花【中药大全】
  14. 莎草，香附子《本草纲目》完整版
  15. 砂仁肚条《保健药膳》
  16. 莎草根《雷公炮炙论》
  17. 砂仁【中药大全】
  18. 莎草根《证类本草》
  19. 砂仁《药笼小品》
  20. 莎草根散【方剂大全】
  21. 砂仁《本草易读》
  22. 莎草根丸【方剂大全】
  23. 砂仁《本草新编》
  24. 莎草蕨【中药大全】
  25. 砂漏芦根【中药大全】
  26. 莎草香附子《本草纲目》图文版
  27. 砂漏芦【中药大全】
  28. 莎木面【中药大全】
  29. 砂淋丸【方剂大全】
  30. 痧《冷庐医话》
  1. 砂散《重订囊秘喉书》
  2. 砂仁肘子《保健药膳》
  3. 砂散《外科传薪集》
  4. 砂仁粥《保健药膳》
  5. 砂石淋《明医指掌》
  6. 砂仁藕粉《食物疗法》
  7. 砂糖《医学入门》
  8. 砂仁藕粉《保健药膳》
  9. 砂丸《妇人大全良方》
  10. 砂仁鲫鱼汤《老年百病防治》
  11. 砂丸《妇人大全良方》
  12. 砂仁肚条《食物疗法》
  13. 砂丸《妇人大全良方》
  14. 砂仁肚条《保健药膳》
  15. 砂丸《医方论》
  16. 砂仁葱白汤《医方考》
  17. 砂丸《博济方》
  18. 砂仁（砂仁壳、砂仁花）《中药学》
  19. 砂丸《博济方》
  20. 砂仁（和）《本草分经》
  21. 砂丸《普济本事方》
  22. 砂仁（和）《本草分经》
  23. 砂丸《普济本事方》
  24. 砂仁《药性切用》
  25. 砂证论《侣山堂类辩》
  26. 砂仁《外科全生集》
  27. 砂证诗《医学实在易》
  28. 砂仁《本草撮要》
  29. 莎草《本草衍义》
  30. 砂仁《本草害利》
  31. 莎草《本草乘雅半偈》


固齿白玉膏_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十四）固齿白玉膏

（二十四）固齿白玉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

宫粉（一两） 珍珠（三钱） 麝香（二钱） 象牙硝（五钱） 以上四味，研末用，阳起石、龙骨各一两，本各三钱，用长流水浓煎汁，去渣，将阳起石、龙骨火 通红，入药汁内七次，焙干研末，再与宫粉等四味，同研极细再用黄蜡三两溶化，拌入前药末，调和成膏。用时，摊油纸上，贴患处，闭口勿语而愈。

此方治牙宣，齿摇不固，将膏贴之，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十三）砂散
  • 当前页：（二十四）固齿白玉膏
  • 下一页：（二十五）拔疔散
<<< 返回本书目录
  1. 固齿【方剂主治】
  2. 固齿白玉膏【方剂大全】
  3. 固肠饮【方剂大全】
  4. 固齿擦牙散【方剂大全】
  5. 固肠丸【方剂大全】
  6. 固齿丹【方剂大全】
  7. 固肠汤【方剂大全】
  8. 固齿方【方剂大全】
  9. 固肠散【方剂大全】
  10. 固齿茯苓散【方剂大全】
  11. 固肠煎【方剂大全】
  12. 固齿膏【方剂大全】
  13. 固肠断下丸【方剂大全】
  14. 固齿将军散【方剂大全】
  15. 固本种子丸【方剂大全】
  16. 固齿诀《养生秘旨》
  17. 固本止崩汤【方剂大全】
  18. 固齿牢牙散【方剂大全】
  19. 固本异功煎【方剂大全】
  20. 固齿秘方【方剂大全】
  21. 固本养荣丸【方剂大全】
  22. 固齿明目方【方剂大全】
  23. 固本养荣汤【方剂大全】
  24. 固齿明目乌发黑发良方【方剂大全】
  25. 固本泻火汤【方剂大全】
  26. 固齿散【方剂大全】
  27. 固本遐龄酒【方剂大全】
  28. 固齿刷牙散【方剂大全】
  29. 固本丸【方剂大全】
  30. 固齿乌须返老还童丹【方剂大全】
  1. 固齿白玉膏《重订囊秘喉书》
  2. 固肠丸《是斋百一选方》
  3. 固齿方《冯氏锦囊秘录》
  4. 固肠汤《三因极一病证方论》
  5. 固齿膏《冯氏锦囊秘录》
  6. 固肠汤《三因极一病证方论》
  7. 固齿诀《养生秘旨》
  8. 固肠散方《临症验舌法》
  9. 固齿门主方《疡医大全》
  10. 固肠散《太平惠民和剂局方》
  11. 固齿秘方《华佗神方》
  12. 固肠类《医学摘粹》
  13. 固齿明目散《奇方类编》
  14. 固肠九（即二根丸）《万氏秘传片玉心书》
  15. 固齿散《外科全生集》
  16. 固崩止带《中医词典》
  17. 固冲汤《医学衷中参西录》
  18. 固本丸制法《韩氏医通》
  19. 固定《实用免疫细胞与核酸》
  20. 固本十补丸方《冯氏锦囊秘录》
  21. 固定的方法《家庭医学百科-自救互救篇》
  22. 固本理眩汤《冯氏锦囊秘录》
  23. 固定剂《实用免疫细胞与核酸》
  24. 固本酒《医学入门》
  25. 固定剂《实用免疫细胞与核酸》
  26. 固本耳聪丸《冯氏锦囊秘录》
  27. 固定剂的选择及固定时间（详见表5-9）《实用免疫细胞与核酸》
  28. 固《周慎斋遗书》
  29. 固定时间法（取样法）《临床生物化学》
  30. 瞽《中医词典》
  31. 固瘕《中医名词词典》


拔疔散_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十五）拔疔散

（二十五）拔疔散

  • 上一页
  • 目录
  • 相关
  • 下一页

砂 白矾 朱砂 食盐用铁锈刀烧红，将矾、盐放于刀上 ，各等分，择丁日午时研末。专治牙缝生疔，肿起一粒如粟米状，痛连腮项。若麻痒，破流血水，疼痛异常，即黑疔，属肾火毒，俱用银刀挑破见血，搽此药即痊，内服黄连解毒汤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十四）固齿白玉膏
  • 当前页：（二十五）拔疔散
  • 下一页：（二十六）小蓟散
<<< 返回本书目录
  1. 拔疔散《外科传薪集》
  2. 拔疔散【方剂大全】
  3. 拔疔红膏【方剂大全】
  4. 拔疔围药【方剂大全】
  5. 拔疔膏【方剂大全】
  6. 拔疔至宝丹【方剂大全】
  7. 拔疔方【方剂大全】
  8. 拔毒【中药主治】
  9. 拔疔毒新亚散【方剂大全】
  10. 拔毒【方剂主治】
  11. 拔疔毒丸【方剂大全】
  12. 拔毒部《外科方外奇方》
  13. 拔疔毒膏【方剂大全】
  14. 拔毒草【中药大全】
  15. 拔疔丹【方剂大全】
  16. 拔毒丹【方剂大全】
  17. 拔疔除根方【方剂大全】
  18. 拔毒疔苍耳散【方剂大全】
  19. 拔萃丹【方剂大全】
  20. 拔毒定痛膏【方剂大全】
  21. 拔痹膏【方剂大全】
  22. 拔毒锭【方剂大全】
  23. 拔白发良日并方《外台秘要》
  24. 拔毒膏【方剂大全】
  25. 鲃鱼【中药大全】
  26. 拔毒膏药【方剂大全】
  27. 疤痕增生【疾病症状】
  28. 拔毒糕【方剂大全】
  29. 疤痕形成【疾病症状】
  30. 拔毒黄耆散【方剂大全】
  1. 拔疔散《重订囊秘喉书》
  2. 拔疔膏《急救广生集》
  3. 拔疔散《外科传薪集》
  4. 拔齿损候《诸病源候论》
  5. 拔疔线《外科全生集》
  6. 拔白发良日并方三首《外台秘要》
  7. 拔毒部《外科方外奇方》
  8. 疤痕疙瘩《临床激光治疗学》
  9. 拔毒疔苍耳散《仁术便览》
  10. 疤痕癌《临床激光治疗学》
  11. 拔毒法《急救广生集》
  12. 芭蕉花《滇南本草》
  13. 拔毒法《外科证治全书》
  14. 芭蕉根《药性切用》
  15. 拔毒膏《冯氏锦囊秘录》
  16. 芭蕉根《本草撮要》
  17. 拔毒黄散《是斋百一选方》
  18. 芭蕉根《本草从新》
  19. 拔毒七宝散《普济本事方》
  20. 芭蕉根《本草易读》
  21. 拔毒散《太平惠民和剂局方》
  22. 芭蕉根《本草备要》
  23. 拔毒散《儒门事亲》
  24. 芭蕉《本草衍义》
  25. 拔毒散《仁术便览》
  26. 扒脊髓菜心《保健药膳》
  27. 拔毒散《外科全生集》
  28. 巴朱《名医别录》
  29. 拔毒生肌《救伤秘旨》
  30. 巴朱《证类本草》
  31. 拔毒异法《回生集》


小蓟散_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十六）小蓟散

（二十六）小蓟散

  • 上一页
  • 目录
  • 相关
  • 下一页

小蓟 百草霜 炒蒲黄 醋香附（各五钱）

四味末之，治牙衄血出不止，即将此药擦牙，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十五）拔疔散
  • 当前页：（二十六）小蓟散
  • 下一页：（二十七）牢牙散
<<< 返回本书目录
  1. 小蓟根《本草择要纲目》
  2. 小蓟饮子【方剂大全】
  3. 小蓟根《本草图经》
  4. 小蓟饮子藕《汤头歌诀》
  5. 小蓟（图）【中药大全】
  6. 小建中合剂【方剂大全】
  7. 小蓟《滇南本草》
  8. 小建中汤《伤寒寻源》
  9. 小剂量外照射的生物效应《核、化学武器损伤》
  10. 小建中汤《苏沈良方》
  11. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  12. 小建中汤《汤头歌诀》
  13. 小棘苔藓【疾病大全】
  14. 小建中汤【方剂大全】
  15. 小棘毛壅病【疾病大全】
  16. 小建中汤证《经方实验录》
  17. 小火草【中药大全】
  18. 小建中汤证治本位的意义《圆运动的古中医学》
  19. 小活络丸【方剂大全】
  20. 小建中汤证治推论的意义《圆运动的古中医学》
  21. 小活络丹【方剂大全】
  22. 小箭草【中药大全】
  23. 小茴香粥《保健药膳》
  24. 小降气汤【方剂大全】
  25. 小茴香丸【方剂大全】
  26. 小接骨丹【中药大全】
  27. 小茴香酒【方剂大全】
  28. 小接筋草【中药大全】
  29. 小茴香（图）【中药大全】
  30. 小结《生物化学与分子生物学》
  1. 小蓟散《重订囊秘喉书》
  2. 小蓟琥珀散《医方考》
  3. 小蓟饮子《冯氏锦囊秘录》
  4. 小蓟根散《仁术便览》
  5. 小蓟饮子《医方考》
  6. 小蓟根《本草图经》
  7. 小蓟饮子《医方论》
  8. 小蓟根《本草择要纲目》
  9. 小蓟饮子藕《汤头歌诀》
  10. 小蓟《滇南本草》
  11. 小夹板《中医名词词典》
  12. 小蓟《本草便读》
  13. 小甲香《海药本草》
  14. 小蓟《得配本草》
  15. 小建中汤《圆运动的古中医学》
  16. 小蓟《中药炮制》
  17. 小建中汤《圆运动的古中医学》
  18. 小剂量一次照射效应《核、化学武器损伤》
  19. 小建中汤《圆运动的古中医学》
  20. 小剂量外照射的医学处理原则《核、化学武器损伤》
  21. 小建中汤《圆运动的古中医学》
  22. 小剂量外照射的概念《核、化学武器损伤》
  23. 小建中汤《圆运动的古中医学》
  24. 小剂量慢性照射效应《核、化学武器损伤》
  25. 小建中汤《备急千金要方》
  26. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  27. 小建中汤《备急千金要方》
  28. 小急《中医词典》
  29. 小建中汤《医宗金鉴》
  30. 小吉《中医词典》
  31. 小建中汤《删补名医方论》


牢牙散_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十七）牢牙散

（二十七）牢牙散

  • 上一页
  • 目录
  • 相关
  • 下一页

龙胆草（一两五钱，酒浸） 羌活 地骨皮（各一两） 升麻（四分）

四味末之，治牙宣齿动，将此药擦之，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十六）小蓟散
  • 当前页：（二十七）牢牙散
  • 下一页：（二十八）加味硝黄散
<<< 返回本书目录
  1. 牢牙如圣散【方剂大全】
  2. 牢牙散【方剂大全】
  3. 牢牙固齿明目散【方剂大全】
  4. 牢牙石燕子散【方剂大全】
  5. 牢牙赴筵散【方剂大全】
  6. 牢牙乌髭方【方剂大全】
  7. 牢牙定痛膏【方剂大全】
  8. 痨病《急救广生集》
  9. 牢牙地黄散【方剂大全】
  10. 痨擦候-妇科心镜（上）《古今医统大全》
  11. 牢牙【方剂主治】
  12. 痨疽《外科启玄》
  13. 牢实相类《轩岐救正论》
  14. 痨疽门主论《疡医大全》
  15. 牢脉指法主病《脉诀乳海》
  16. 痨伤【中药主治】
  17. 牢脉病机《伤寒补例》
  18. 痨瘵《丹溪手镜》
  19. 牢脉本义《读医随笔》
  20. 痨瘵《古今医案按》
  21. 牢脉（阴中之阳）《诊家正眼》
  22. 痨瘵《慎柔五书》
  23. 牢脉（阴中之阳）《脉诀汇辨》
  24. 痨瘵《推求师意》
  25. 牢脉【疾病症状】
  26. 痨瘵《血证论》
  27. 牢脉《脉理求真》
  28. 痨瘵《医学入门》
  29. 牢齿膏【方剂大全】
  30. 痨瘵《证治汇补》
  1. 牢牙散《重订囊秘喉书》
  2. 牢实相类《轩岐救正论》
  3. 痨病《急救广生集》
  4. 牢脉指法主病《脉诀乳海》
  5. 痨擦候（妇科心镜 上）《古今医统大全》
  6. 牢脉病机《伤寒补例》
  7. 痨虫病《中医词典》
  8. 牢脉本义《读医随笔》
  9. 痨疮《中医名词词典》
  10. 牢脉（阴中之阳）《诊家正眼》
  11. 痨火喉《中医词典》
  12. 牢脉（阴中之阳）《脉诀汇辨》
  13. 痨疽《外科启玄》
  14. 牢脉《脉理求真》
  15. 痨疽门主论《疡医大全》
  16. 牢脉《中医词典》
  17. 痨嗽《奇效简便良方》
  18. 牢脉《中医名词词典》
  19. 痨损《友渔斋医话》
  20. 牢（阴中阳）《濒湖脉学》
  21. 痨瘵《中医名词词典》
  22. 牢《三指禅》
  23. 痨瘵《中医词典》
  24. 牢《痰火点雪》
  25. 痨瘵《推求师意》
  26. 劳注候《诸病源候论》
  27. 痨瘵《医学入门》
  28. 劳注《中医词典》
  29. 痨瘵《古今医案按》
  30. 劳重聋候《诸病源候论》
  31. 痨瘵《证治汇补》


硝黄散（加味硝黄散）_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十八）加味硝黄散

（二十八）加味硝黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名禁药。

牙硝（二钱） 蒲黄（五分） 冰片（一分五厘） 僵蚕（一分，制） 牙皂（一分二厘，制） 白芷（一分）

此方专治一切喉症，如痰甚，加蜒蚰梅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十七）牢牙散
  • 当前页：（二十八）加味硝黄散
  • 下一页：（二十九）七味僵蚕散
<<< 返回本书目录
  1. 硝菔通结汤《医学衷中参西录》
  2. 硝石《本草纲目》完整版
  3. 硝菔通结汤《保健药膳》
  4. 硝石《本草乘雅半偈》
  5. 萧序《小儿卫生总微论方》
  6. 硝石《本草崇原》
  7. 消浊《儿科萃精》
  8. 硝石《雷公炮炙论》
  9. 消肿止血【中药主治】
  10. 硝石《长沙药解》
  11. 消肿止痛散【方剂大全】
  12. 硝石《证类本草》
  13. 消肿止痛【方剂主治】
  14. 硝石《本草纲目》图文版
  15. 消肿止痛【中药主治】
  16. 硝石、芒硝《本草思辨录》
  17. 消肿胀【中药主治】
  18. 硝酸酯类及亚硝酸酯类《药理学》
  19. 消肿丸【方剂大全】
  20. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  21. 消肿汤【方剂大全】
  22. 小安肾圆【方剂大全】
  23. 消肿散瘀【中药主治】
  24. 小白撑（图）【中药大全】
  25. 消肿散结【方剂主治】
  26. 小白蒿【中药大全】
  27. 消肿散结【中药主治】
  28. 小白花苏【中药大全】
  29. 消肿散【方剂大全】
  30. 小白菊《滇南本草》
  1. 硝黄散（加味硝黄散）《重订囊秘喉书》
  2. 硝菔通结汤《医学衷中参西录》
  3. 硝基呋喃类药《药理学》
  4. 硝菔通结汤《保健药膳》
  5. 硝普钠《药理学》
  6. 硝矾散《金匮悬解》
  7. 硝石《本草纲目》
  8. 硝矾散《圆运动的古中医学》
  9. 硝石《雷公炮炙论》
  10. 硝苯地平《药理学》
  11. 硝石《雷公炮制药性解》
  12. 硝苯地平《药理学》
  13. 硝石《千金翼方》
  14. 萧衍（464-549年）《中医词典》
  15. 硝石《长沙药解》
  16. 萧埙《中医词典》
  17. 硝石《本草经集注》
  18. 萧序《小儿卫生总微论方》
  19. 硝石《新修本草》
  20. 萧飋《中医词典》
  21. 硝石《吴普本草》
  22. 萧龙友（1870-1962年）《中医词典》
  23. 硝石《本草衍义》
  24. 萧九贤《中医词典》
  25. 硝石《汤液本草》
  26. 萧京《中医词典》
  27. 硝石《医学入门》
  28. 萧吉《中医词典》
  29. 硝石《证类本草》
  30. 萧涣唐《中医词典》
  31. 硝石《顾松园医镜》


七味僵蚕散_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十九）七味僵蚕散

（二十九）七味僵蚕散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名金丹。

制僵蚕 白芷（各一分） 牛黄（少许） 牙硝（一钱八分） 生蒲黄（四分） 硼砂（八分） 冰片（二分）

加玉丹少许，亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十八）加味硝黄散
  • 当前页：（二十九）七味僵蚕散
  • 下一页：（三十）八味薄荷散
<<< 返回本书目录
  1. 七味广枣丸【方剂大全】
  2. 七味榼藤子丸【方剂大全】
  3. 七味都气丸【方剂大全】
  4. 七味葡萄散【方剂大全】
  5. 七味地黄丸【方剂大全】
  6. 七味羌活膏【方剂大全】
  7. 七味苍柏散【方剂大全】
  8. 七味散【方剂大全】
  9. 七味安神丸【方剂大全】
  10. 七味圣神汤【方剂大全】
  11. 七死脉《古今医统大全》
  12. 七味铁屑丸【方剂大全】
  13. 七十一难《难经悬解》
  14. 七味治肾汤【方剂大全】
  15. 七十五难《难经悬解》
  16. 七物黄连汤【方剂大全】
  17. 七十四难《难经悬解》
  18. 七物升麻丸【方剂大全】
  19. 七十三难《难经悬解》
  20. 七仙丹【方剂大全】
  21. 七十七难《难经悬解》
  22. 七仙丸【方剂大全】
  23. 七十难《难经悬解》
  24. 七鲜汤【方剂大全】
  25. 七十六难《难经悬解》
  26. 七鲜育阴汤【方剂大全】
  27. 七十九难《难经悬解》
  28. 七香跌打丸《穴道秘书》
  29. 七十二问《秘传眼科龙木论》
  30. 七香丸《外科传薪集》
  1. 七味僵蚕散《重订囊秘喉书》
  2. 七味地黄丸《冯氏锦囊秘录》
  3. 七味散《备急千金要方》
  4. 七味保婴汤《韩氏医通》
  5. 七味饮倍肉桂方《临症验舌法》
  6. 七味白术散加半夏方《临症验舌法》
  7. 七物黄连汤《备急千金要方》
  8. 七味白术散《瘴疟指南》
  9. 七物浓朴汤《三因极一病证方论》
  10. 七味白术散《外科理例》
  11. 七仙草《证类本草》
  12. 七味白术散《目经大成》
  13. 七仙丹《冯氏锦囊秘录》
  14. 七味白术散《正体类要》
  15. 七香跌打丸《穴道秘书》
  16. 七退针歌《重楼玉钥》
  17. 七香丸《外科传薪集》
  18. 七损八益《中医词典》
  19. 七香丸《是斋百一选方》
  20. 七损八益《中医名词词典》
  21. 七香丸《博济方》
  22. 七死脉《古今医统大全》
  23. 七邪《黄帝内经太素》
  24. 七死脉《察病指南》
  25. 七星草《证类本草》
  26. 七室散《冯氏锦囊秘录》
  27. 七星草《滇南本草》
  28. 七十一难《难经悬解》
  29. 七星疮《中医词典》
  30. 七十一难《难经》
  31. 七星菌《滇南本草》


八味薄荷散_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十）八味薄荷散

（三十）八味薄荷散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名碧丹。

薄荷（六分） 玉丹（四分） 甘草 冰片（各一分） 牛黄（多用）

百草霜三分，灯草灰五厘，制牙皂少许。

此二方专治咽喉急症之神剂。若治喉风，宜用前方七分，本方三分，吹之立效。

如痛缓，独用本方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十九）七味僵蚕散
  • 当前页：（三十）八味薄荷散
  • 下一页：（三十一）铜绿散
<<< 返回本书目录
  1. 八威灵散【方剂大全】
  2. 八味补骨脂丸【方剂大全】
  3. 八岁汤【方剂大全】
  4. 八味沉香散【方剂大全】
  5. 八室丹【方剂大全】
  6. 八味带下方【方剂大全】
  7. 八石散【方剂大全】
  8. 八味丹【方剂大全】
  9. 八十一难《难经悬解》
  10. 八味胆草汤【方剂大全】
  11. 八十难《难经悬解》
  12. 八味荡滞饮【方剂大全】
  13. 八圣散【方剂大全】
  14. 八味地黄加铁落汤【方剂大全】
  15. 八圣丹【方剂大全】
  16. 八味地黄汤【方剂大全】
  17. 八生饮子【方剂大全】
  18. 八味地黄丸【方剂大全】
  19. 八生散【方剂大全】
  20. 八味地黄丸方解《吴医汇讲》
  21. 八神汤【方剂大全】
  22. 八味茯苓补心汤【方剂大全】
  23. 八神散【方剂大全】
  24. 八味膏【方剂大全】
  25. 八神来复丹【方剂大全】
  26. 八味固囟膏【方剂大全】
  27. 八神膏【方剂大全】
  28. 八味桂心丸【方剂大全】
  29. 八神丹【方剂大全】
  30. 八味还睛散【方剂大全】
  1. 八味薄荷散《重订囊秘喉书》
  2. 八石《中医词典》
  3. 八味地黄汤（加减八味地黄汤）《冯氏锦囊秘录》
  4. 八十一难《难经悬解》
  5. 八味地黄丸《医宗金鉴》
  6. 八十一难《难经》
  7. 八味地黄丸《删补名医方论》
  8. 八十难《难经悬解》
  9. 八味地黄丸《冯氏锦囊秘录》
  10. 八十难《难经》
  11. 八味地黄丸方《临症验舌法》
  12. 八圣丹《奇方类编》
  13. 八味地黄丸方解《吴医汇讲》
  14. 八神汤《是斋百一选方》
  15. 八味黄散方《备急千金要方》
  16. 八少八多诀《中医词典》
  17. 八味口疳药歌《尤氏喉症指南》
  18. 八取捻之法讲论答问三十二法《针灸神书》
  19. 八味理中丸《是斋百一选方》
  20. 八片锦《中医词典》
  21. 八味散方《备急千金要方》
  22. 八片锦《中医名词词典》
  23. 八味肾气丸《备急千金要方》
  24. 八痞候《诸病源候论》
  25. 八味肾气丸《目经大成》
  26. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  27. 八味肾气丸方《医宗金鉴》
  28. 八难《难经悬解》
  29. 八味生姜煎《备急千金要方》
  30. 八难《难经》
  31. 八味顺气散《医方考》


铜绿散_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十一）铜绿散

（三十一）铜绿散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名红袍。

铜绿（五分） 腰黄（一钱） 冰片（七厘五毫）

此方专治肾经黑色铁皮疳，及牙宣等症。如牙龈与口唇内皮，烂如云片，或龈中出血，或口碎，吹之立愈。【谔按∶此方冰片不妨加重，市肆铜绿罕真，不如代以画家所用之石绿为妥，青黛、黄柏、均可加入。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十）八味薄荷散
  • 当前页：（三十一）铜绿散
  • 下一页：（三十二）加味铜绿散
<<< 返回本书目录
  1. 铜绿假单胞菌性角膜炎【疾病大全】
  2. 铜绿散【方剂大全】
  3. 铜绿假单胞菌感染【疾病大全】
  4. 铜绿色假单胞菌肺炎【疾病大全】
  5. 铜绿【中药大全】
  6. 铜绿色假单胞菌脑膜炎【疾病大全】
  7. 铜绿《本草易读》
  8. 铜牛皮【中药大全】
  9. 铜锣七【中药大全】
  10. 铜弩牙《本草纲目》完整版
  11. 铜罗伞【中药大全】
  12. 铜弩牙《证类本草》
  13. 铜罗汉【中药大全】
  14. 铜皮【中药大全】
  15. 铜矿石《本草纲目》图文版
  16. 铜钱菌【中药大全】
  17. 铜矿石《证类本草》
  18. 铜钱麻黄【中药大全】
  19. 铜矿石《本草纲目》完整版
  20. 铜钱细辛【中药大全】
  21. 铜脚威灵仙【中药大全】
  22. 铜青《本草纲目》完整版
  23. 铜壶滴漏水《本草纲目》图文版
  24. 铜青《本草择要纲目》
  25. 铜壶滴漏水《本草纲目》完整版
  26. 铜青《证类本草》
  27. 铜骨七【中药大全】
  28. 铜青《本草纲目》图文版
  29. 铜锤玉带草【中药大全】
  30. 铜人针灸经序《普济方·针灸》
  1. 铜绿散《重订囊秘喉书》
  2. 铜绿《本草害利》
  3. 铜绿散（加味铜绿散）《重订囊秘喉书》
  4. 铜绿《本草分经》
  5. 铜弩牙《千金翼方》
  6. 铜绿《得配本草》
  7. 铜弩牙《本草经集注》
  8. 铜绿《本草易读》
  9. 铜弩牙《新修本草》
  10. 铜绿《本草备要》
  11. 铜弩牙《证类本草》
  12. 铜蓝蛋白检验《神经精神疾病诊断学》
  13. 铜弩牙《名医别录》
  14. 铜蓝蛋白《生物化学与分子生物学》
  15. 铜盆《证类本草》
  16. 铜矿石《证类本草》
  17. 铜器盖食器上汗《证类本草》
  18. 铜矿石《新修本草》
  19. 铜青《本草纲目》
  20. 铜矿石《千金翼方》
  21. 铜青《雷公炮制药性解》
  22. 铜镜鼻汤《备急千金要方》
  23. 铜青《玉楸药解》
  24. 铜镜鼻《名医别录》
  25. 铜青《冯氏锦囊秘录》
  26. 铜壶滴水《药性切用》
  27. 铜青《证类本草》
  28. 铜壶滴漏水《本草撮要》
  29. 铜青《本草求真》
  30. 铜壶滴漏水《本草从新》
  31. 铜青《本经逢原》


铜绿散（加味铜绿散）_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十二）加味铜绿散

（三十二）加味铜绿散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名绿袍。

铜绿（一钱） 腰黄（五分） 冰片（一分五厘） 炒食盐（六分） 炙山甲（一钱）

专治实火走马牙疳腐烂，臭肉浮起，先吹此药，候腐臭烂肉脱落后，再用地骨皮散吹之，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十一）铜绿散
  • 当前页：（三十二）加味铜绿散
  • 下一页：（三十三）红枣散
<<< 返回本书目录
  1. 铜绿散【方剂大全】
  2. 铜绿色假单胞菌肺炎【疾病大全】
  3. 铜绿假单胞菌性角膜炎【疾病大全】
  4. 铜绿色假单胞菌脑膜炎【疾病大全】
  5. 铜绿假单胞菌感染【疾病大全】
  6. 铜牛皮【中药大全】
  7. 铜绿【中药大全】
  8. 铜弩牙《本草纲目》完整版
  9. 铜绿《本草易读》
  10. 铜弩牙《证类本草》
  11. 铜锣七【中药大全】
  12. 铜皮【中药大全】
  13. 铜罗伞【中药大全】
  14. 铜钱菌【中药大全】
  15. 铜罗汉【中药大全】
  16. 铜钱麻黄【中药大全】
  17. 铜矿石《本草纲目》图文版
  18. 铜钱细辛【中药大全】
  19. 铜矿石《证类本草》
  20. 铜青《本草纲目》完整版
  21. 铜矿石《本草纲目》完整版
  22. 铜青《本草择要纲目》
  23. 铜脚威灵仙【中药大全】
  24. 铜青《证类本草》
  25. 铜壶滴漏水《本草纲目》图文版
  26. 铜青《本草纲目》图文版
  27. 铜壶滴漏水《本草纲目》完整版
  28. 铜人针灸经序《普济方·针灸》
  29. 铜骨七【中药大全】
  30. 铜人指要赋《古今医统大全》
  1. 铜绿散（加味铜绿散）《重订囊秘喉书》
  2. 铜绿散《重订囊秘喉书》
  3. 铜弩牙《千金翼方》
  4. 铜绿《本草害利》
  5. 铜弩牙《本草经集注》
  6. 铜绿《本草分经》
  7. 铜弩牙《新修本草》
  8. 铜绿《得配本草》
  9. 铜弩牙《证类本草》
  10. 铜绿《本草易读》
  11. 铜弩牙《名医别录》
  12. 铜绿《本草备要》
  13. 铜盆《证类本草》
  14. 铜蓝蛋白检验《神经精神疾病诊断学》
  15. 铜器盖食器上汗《证类本草》
  16. 铜蓝蛋白《生物化学与分子生物学》
  17. 铜青《本草纲目》
  18. 铜矿石《证类本草》
  19. 铜青《雷公炮制药性解》
  20. 铜矿石《新修本草》
  21. 铜青《玉楸药解》
  22. 铜矿石《千金翼方》
  23. 铜青《冯氏锦囊秘录》
  24. 铜镜鼻汤《备急千金要方》
  25. 铜青《证类本草》
  26. 铜镜鼻《名医别录》
  27. 铜青《本草求真》
  28. 铜壶滴水《药性切用》
  29. 铜青《本经逢原》
  30. 铜壶滴漏水《本草撮要》
  31. 铜青《本草从新》


红枣散_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十三）红枣散

（三十三）红枣散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名紫袍。

大红枣，用竹刀破开，去核，腰黄研末，填入枣内，瓦上炙脆，研末用。

此专治脾经各色口疳，龈肿腐烂，牙疔等症。如龈有毒，必用此丹拔毒，吹之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十二）加味铜绿散
  • 当前页：（三十三）红枣散
  • 下一页：（三十四）地骨皮散
<<< 返回本书目录
  1. 红枣黑木耳汤【方剂大全】
  2. 红枣散【方剂大全】
  3. 红枣膏【方剂大全】
  4. 红枣丸【方剂大全】
  5. 红云草【中药大全】
  6. 红泽兰【中药大全】
  7. 红晕【疾病症状】
  8. 红粘谷【中药大全】
  9. 红缘层孔菌【中药大全】
  10. 红粘谷子【中药大全】
  11. 红圆子【方剂大全】
  12. 红疹《凌临灵方》
  13. 红芋【中药大全】
  14. 红症初起治法《理虚元鉴》
  15. 红玉饮子【方剂大全】
  16. 红直当药【中药大全】
  17. 红玉散【方剂大全】
  18. 红直獐牙菜【中药大全】
  19. 红玉膏【方剂大全】
  20. 红肿疼痛【方剂主治】
  21. 红玉锭子【方剂大全】
  22. 红子根【中药大全】
  23. 红玉铤子【方剂大全】
  24. 红子仔【中药大全】
  25. 红雨丹【方剂大全】
  26. 红紫辨寒热歌《推拿抉微》
  27. 红油膏【方剂大全】
  28. 红紫苏【中药大全】
  29. 红油【方剂大全】
  30. 红紫珠【中药大全】
  1. 红枣散《重订囊秘喉书》
  2. 红枣《本草害利》
  3. 红枣丸《外科全生集》
  4. 红枣《得配本草》
  5. 红枣益脾糕《食物疗法》
  6. 红枣《老年食养食疗》
  7. 红战舌《中医词典》
  8. 红玉散《太平惠民和剂局方》
  9. 红障《中医词典》
  10. 红油《外科全生集》
  11. 红疹《凌临灵方》
  12. 红硬舌《中医词典》
  13. 红症初起治法《理虚元鉴》
  14. 红艳舌《中医词典》
  15. 红中淡黑舌《中医词典》
  16. 红眼病《中医词典》
  17. 红中干舌《中医词典》
  18. 红雪通中散《太平惠民和剂局方》
  19. 红中焦黑舌《中医词典》
  20. 红癣《默克家庭诊疗手册》
  21. 红肿涩烂沿眼《中医词典》
  22. 红雄鸡肉《本草易读》
  23. 红紫辨寒热歌《圆运动的古中医学》
  24. 红星舌《敖氏伤寒金镜录》
  25. 红紫辨寒热歌《幼幼集成》
  26. 红效疟丹《三因极一病证方论》
  27. 红紫辨寒热歌《推拿抉微》
  28. 红线疔秘方《华佗神方》
  29. 宏纲陈氏补泻针法《金针秘传》
  30. 红线虫《外科证治全书》
  31. 荭（音红）草《证类本草》


地骨皮散_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十四）地骨皮散

（三十四）地骨皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名黄袍。

鲜地骨皮（五分，洗净，去黑衣，晒干研末， ） 中白（一钱） 蚕沙（炙三分） 冰片（二分五厘）

杜咸橄榄（一钱五分，瓦上炙） 凤凰衣（一钱，瓦上炙） 黄狗屎 中元米（一钱，洗净晒干）

此方专治各种虚火口疳，腐烂不能饮食。又治初生小儿马牙雪口二症，吹之立效，亦可长肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十三）红枣散
  • 当前页：（三十四）地骨皮散
  • 下一页：（三十五）白田螺散
<<< 返回本书目录
  1. 地骨皮散《小儿药证直诀》
  2. 地骨皮散【方剂大全】
  3. 地骨皮散《小儿药证直诀》
  4. 地骨皮汤【方剂大全】
  5. 地骨皮露【方剂大全】
  6. 地骨皮丸【方剂大全】
  7. 地骨皮【中药大全】
  8. 地骨皮饮【方剂大全】
  9. 地骨皮《药笼小品》
  10. 地骨皮饮证《临证实验录》
  11. 地骨皮《药鉴》
  12. 地骨皮饮子【方剂大全】
  13. 地骨皮《滇南本草》
  14. 地骨皮粥【方剂大全】
  15. 地骨皮《本草择要纲目》
  16. 地骨散【方剂大全】
  17. 地骨皮《本草易读》
  18. 地牯牛【中药大全】
  19. 地骨皮《本草崇原》
  20. 地瓜【中药大全】
  21. 地骨酒【方剂大全】
  22. 地瓜葛根煎【方剂大全】
  23. 地骨膏【方剂大全】
  24. 地瓜根【中药大全】
  25. 地骨白皮五味饮子【方剂大全】
  26. 地瓜果【中药大全】
  27. 地骨白皮汤【方剂大全】
  28. 地瓜藤【中药大全】
  29. 地梗鼠尾【中药大全】
  30. 地瓜子【中药大全】
  1. 地骨皮散《重订囊秘喉书》
  2. 地骨皮《本草崇原》
  3. 地骨皮散《妇人大全良方》
  4. 地骨皮《滇南本草》
  5. 地骨皮散《外科理例》
  6. 地骨皮《珍珠囊补遗药性赋》
  7. 地骨皮散《万氏秘传片玉心书》
  8. 地骨皮《药鉴》
  9. 地骨皮散《小儿药证直诀》
  10. 地骨皮《药性切用》
  11. 地骨皮散《小儿药证直诀》
  12. 地骨皮《本草撮要》
  13. 地骨皮散《时方歌括》
  14. 地骨皮《本草害利》
  15. 地骨皮散《博济方》
  16. 地骨皮《本草害利》
  17. 地骨皮饮《医宗金鉴》
  18. 地骨皮《本草择要纲目》
  19. 地骨皮饮《删补名医方论》
  20. 地骨皮《本草分经》
  21. 地骨皮饮《医述》
  22. 地骨皮《本草分经》
  23. 地骨皮饮证《临证实验录》
  24. 地骨皮《本草分经》
  25. 地合《中医词典》
  26. 地骨皮《本草便读》
  27. 地户《中医词典》
  28. 地骨皮《中药学》
  29. 地化《中医词典》
  30. 地骨皮《本草从新》
  31. 地黄《本草纲目》


白田螺散_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十五）白田螺散

（三十五）白田螺散

  • 上一页
  • 目录
  • 相关
  • 下一页

原名白袍。

野荒田中白田螺壳（三钱，洗净研末，水飞） 儿茶（一钱） 冰片（二分）

此方专治肺疳，光亮而硬，或牙龈腐烂，色白，吹之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十四）地骨皮散
  • 当前页：（三十五）白田螺散
  • 下一页：（三十六）人中白散
<<< 返回本书目录
  1. 白天嗜睡夜间失眠【疾病症状】
  2. 白填鸭散【方剂大全】
  3. 白天的睡眠《人体使用手册》
  4. 白通加《汤头歌诀》
  5. 白天不自觉地将牙咬紧【疾病症状】
  6. 白通加猪胆汁汤《伤寒寻源》
  7. 白提毒散【方剂大全】
  8. 白通加猪胆汁汤【方剂大全】
  9. 白藤【中药大全】
  10. 白通四逆《医学读书记》
  11. 白糖饮【方剂大全】
  12. 白通汤《伤寒寻源》
  13. 白糖米醋蛋【方剂大全】
  14. 白通汤【方剂大全】
  15. 白汤【方剂大全】
  16. 白痛《审视瑶函》
  17. 白炭【中药大全】
  18. 白头粉刺【疾病症状】
  19. 白炭《本草纲目》完整版
  20. 白头蚯蚓《本草新编》
  21. 白檀香《本草易读》
  22. 白头翁《本草纲目》完整版
  23. 白檀根【中药大全】
  24. 白头翁《本草乘雅半偈》
  25. 白檀【中药大全】
  26. 白头翁《本草图经》
  27. 白苔舌总论《伤寒舌鉴》
  28. 白头翁《本草新编》
  29. 白苔舌《敖氏伤寒金镜录》
  30. 白头翁《本草易读》
  1. 白田螺散《重订囊秘喉书》
  2. 白糖《本草分经》
  3. 白通草《药性切用》
  4. 白糖《本草分经》
  5. 白通加《汤头歌诀》
  6. 白糖《本草分经》
  7. 白通加人尿猪胆汁汤《医方考》
  8. 白檀香《药性切用》
  9. 白通加人尿猪胆汁汤《医方考》
  10. 白檀香《本草分经》
  11. 白通加人尿猪胆汁汤《退思集类方歌注》
  12. 白檀香《本草分经》
  13. 白通加人尿猪胆汁汤《医方论》
  14. 白檀香《本草分经》
  15. 白通加猪胆汁方《伤寒论》
  16. 白檀香《本草从新》
  17. 白通加猪胆汁汤《圆运动的古中医学》
  18. 白檀香《本草求真》
  19. 白通加猪胆汁汤《医宗金鉴》
  20. 白檀香《本草易读》
  21. 白通加猪胆汁汤《删补名医方论》
  22. 白檀香《玉楸药解》
  23. 白通加猪胆汁汤《医学心悟》
  24. 白苔舌总论《伤寒舌鉴》
  25. 白通加猪胆汁汤《伤寒寻源》
  26. 白苔舌《敖氏伤寒金镜录》
  27. 白通加猪胆汁汤方《伤寒杂病论》
  28. 白苔如积粉舌《中医词典》
  29. 白通加猪胆汁汤方《医宗金鉴》
  30. 白苔类总论《察舌辨症新法》
  31. 白通加猪胆汁证《医学摘粹》


人中白散_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十六）人中白散

（三十六）人中白散

  • 上一页
  • 目录
  • 相关
  • 下一页

人中白（一两， ） 黄柏（五钱） 川连（三分） 蚕退纸（三钱， ） 冰片（一钱）

专治痘后口疳要药。【谔按∶余用中白散，有儿茶、青黛、薄荷，无川连、蚕退纸，用之亦效。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十五）白田螺散
  • 当前页：（三十六）人中白散
  • 下一页：（三十七）抹口方
<<< 返回本书目录
  1. 人中白【中药大全】
  2. 人中白散【方剂大全】
  3. 人中白《药笼小品》
  4. 人中白丸【方剂大全】
  5. 人中白《本草易读》
  6. 人中黄《本草从新》
  7. 人中白《本草从新》
  8. 人中黄《药笼小品》
  9. 人中《经络全书》
  10. 人中黄《本草纲目》图文版
  11. 人指甲【中药大全】
  12. 人中黄【中药大全】
  13. 人之四海《类经》
  14. 人中黄丸【方剂大全】
  15. 人爪甲《本草易读》
  16. 人中先兆——人中相学《中医疾病预测》
  17. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  18. 人中穴【头部正面穴位】
  19. 人元例《此事难知》
  20. 人中圆凸【疾病症状】
  21. 人鱼（孩儿鱼）《本草纲目》完整版
  22. 壬辰岁图《圣济总录》
  23. 人有阴阳治分五态《类经》
  24. 壬申岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  26. 壬午岁图《圣济总录》
  27. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  28. 壬戌岁图《圣济总录》
  29. 人迎穴【头部背面穴位】
  30. 壬寅岁图《圣济总录》
  1. 人中白散《重订囊秘喉书》
  2. 人中白（附药：淡秋石）《中药学》
  3. 人中白散《救伤秘旨》
  4. 人中白《药性切用》
  5. 人中白散《重楼玉钥》
  6. 人中白《外科全生集》
  7. 人中疔《中医名词词典》
  8. 人中白《本草撮要》
  9. 人中疔《中医词典》
  10. 人中白《本草分经》
  11. 人中疔秘方《华佗神方》
  12. 人中白《得配本草》
  13. 人中黄《本草纲目》
  14. 人中白《医方考》
  15. 人中黄《药笼小品》
  16. 人中白《本草从新》
  17. 人中黄《本草备要》
  18. 人中白《本草求真》
  19. 人中黄《本草求真》
  20. 人中白《本草易读》
  21. 人中黄《本经逢原》
  22. 人中白《本草备要》
  23. 人中黄《本草从新》
  24. 人中白《中药炮制》
  25. 人中黄《中药学》
  26. 人中白《玉楸药解》
  27. 人中黄《本草便读》
  28. 人中白《药笼小品》
  29. 人中黄《本草分经》
  30. 人中（水沟）《中医名词词典》
  31. 人中黄《本草分经》


抹口方_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十七）抹口方

（三十七）抹口方

  • 上一页
  • 目录
  • 相关
  • 下一页

树汁，抹患处立愈，此治鹅口效方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十六）人中白散
  • 当前页：（三十七）抹口方
  • 下一页：（三十八）牛黄益金散
<<< 返回本书目录
  1. 魔芋【中药大全】
  2. 末病尤当治本《读医随笔》
  3. 蘑菇粥《保健药膳》
  4. 末传寒中病《卫生宝鉴》
  5. 蘑菇什锦《保健药膳》
  6. 末梢神经炎【疾病症状】
  7. 蘑菇【中药大全】
  8. 末梢神经炎【疾病大全】
  9. 蘑菇《食物疗法》
  10. 末梢神经炎（peripheral polyneuritis）《神经病学》
  11. 蘑菇《本草求真》
  12. 末指短小向内弯曲或只有两指节【疾病症状】
  13. 蘑菰蕈《本草纲目》图文版
  14. 末治法《石室秘录》
  15. 蘑菰蕈《本草纲目》完整版
  16. 茉莉《本草纲目》完整版
  17. 磨翳水《医学衷中参西录》
  18. 茉莉【中药大全】
  19. 磨翳散【方剂大全】
  20. 茉莉根【中药大全】
  21. 磨翳散《医学衷中参西录》
  22. 茉莉花【中药大全】
  23. 磨牙后垫红肿【疾病症状】
  24. 茉莉花露【中药大全】
  25. 磨牙【疾病大全】
  26. 茉莉花糖水《保健药膳》
  27. 磨牙【疾病症状】
  28. 茉莉叶【中药大全】
  29. 磨损【疾病大全】
  30. 貉《本草纲目》完整版
  1. 抹口方《重订囊秘喉书》
  2. 抹法《中医词典》
  3. 末《中医词典》
  4. 魔芋《老年食养食疗》
  5. 末病尤当治本《读医随笔》
  6. 魔芋《减肥新法与技巧》
  7. 末传寒中病《卫生宝鉴》
  8. 蘑茹《本草分经》
  9. 末端标记法《实用免疫细胞与核酸》
  10. 蘑菇粥《保健药膳》
  11. 末端转移酶《实用免疫细胞与核酸》
  12. 蘑菇中毒的急救《现代院外急救手册》
  13. 末梢神经炎《神经病学》
  14. 蘑菇蕈《得配本草》
  15. 末治法《石室秘录》
  16. 蘑菇什锦《保健药膳》
  17. 茉莉花《本经逢原》
  18. 蘑菇《本草撮要》
  19. 茉莉花《本草从新》
  20. 蘑菇《本草求真》
  21. 茉莉花《药性切用》
  22. 蘑菇《饮膳正要》
  23. 茉莉花木香茶《茶饮保健》
  24. 蘑菇《食物疗法》
  25. 茉莉花糖水《保健药膳》
  26. 蘑菰蕈《本草纲目》
  27. 沫《中医词典》
  28. 磨障《明目至宝》
  29. 沫痰《中医词典》
  30. 磨翳丸《明目至宝》
  31. 莫《中医词典》


牛黄益金散_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十八）牛黄益金散

（三十八）牛黄益金散

  • 上一页
  • 目录
  • 相关
  • 下一页

牛黄（三分） 冰片（五厘） 硼砂 制僵蚕（蜜炙） 黄柏（各一钱半）

共研末，用蜜调和，涂患处，或丸如龙眼大，含化，均愈。

专治虚火上炎，咽喉生疮，破烂者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十七）抹口方
  • 当前页：（三十八）牛黄益金散
  • 下一页：（三十九）玉钥匙
<<< 返回本书目录
  1. 牛黄泻心汤【方剂大全】
  2. 牛黄镇惊丸【方剂大全】
  3. 牛黄小鸟犀圆【方剂大全】
  4. 牛将军序《达摩洗髓易筋经》
  5. 牛黄丸【方剂大全】
  6. 牛胶蒸法歌《医宗金鉴》
  7. 牛黄丸《小儿药证直诀》
  8. 牛角《本草纲目》完整版
  9. 牛黄铁粉丹【方剂大全】
  10. 牛角《证类本草》
  11. 牛黄天南星丸【方剂大全】
  12. 牛角（角思）【中药大全】
  13. 牛黄生犀圆【方剂大全】
  14. 牛角瓜【中药大全】
  15. 牛黄生犀丸【方剂大全】
  16. 牛角七【中药大全】
  17. 牛黄生肌散【方剂大全】
  18. 牛角腮《本草乘雅半偈》
  19. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  20. 牛角腮【中药大全】
  21. 牛黄上清丸【方剂大全】
  22. 牛角三七【中药大全】
  23. 牛黄散【方剂大全】
  24. 牛角藓【中药大全】
  25. 牛黄清心圆【方剂大全】
  26. 牛金子【中药大全】
  27. 牛黄清心丸【方剂大全】
  28. 牛筋【中药大全】
  29. 牛黄千金散【方剂大全】
  30. 牛筋草【中药大全】
  1. 牛黄益金散《重订囊秘喉书》
  2. 牛黄泻心汤《冯氏锦囊秘录》
  3. 牛黄朱砂丸《博济方》
  4. 牛黄小乌犀丸《太平惠民和剂局方》
  5. 牛胶饮《冯氏锦囊秘录》
  6. 牛黄犀角丸《冯氏锦囊秘录》
  7. 牛胶蒸法《中医词典》
  8. 牛黄丸《小儿药证直诀》
  9. 牛胶蒸法《中医词典》
  10. 牛黄丸《医方论》
  11. 牛胶蒸法《外科证治全书》
  12. 牛黄丸《奇方类编》
  13. 牛胶蒸法歌《医宗金鉴》
  14. 牛黄丸《医学心悟》
  15. 牛胶蒸法歌《外科心法要诀》
  16. 牛黄丸《备急千金要方》
  17. 牛角《本草经集注》
  18. 牛黄通膈丸《儒门事亲》
  19. 牛角《新修本草》
  20. 牛黄双丸《备急千金要方》
  21. 牛角《证类本草》
  22. 牛黄生犀丸《太平惠民和剂局方》
  23. 牛角（角思）《神农本草经》
  24. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  25. 牛角、角思《中药学》
  26. 牛黄散《冯氏锦囊秘录》
  27. 牛角腮《本草衍义》
  28. 牛黄散《仙传外科集验方》
  29. 牛角腮《医学入门》
  30. 牛黄清心丸《奇方类编》
  31. 牛角腮《本草乘雅半偈》


玉钥匙_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十九）玉钥匙

（三十九）玉钥匙

  • 上一页
  • 目录
  • 相关
  • 下一页

硼砂（五钱） 牙硝（一两五钱） 制僵蚕（二钱） 冰片（一分）

此方治风热喉闭，及缠喉风之神剂，再加腰黄二钱，名金锁匙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十八）牛黄益金散
  • 当前页：（三十九）玉钥匙
  • 下一页：（四十）喉癣神方
<<< 返回本书目录
  1. 玉燕投怀膏《毓麟验方》
  2. 玉钥匙【方剂大全】
  3. 玉屑无忧散【方剂大全】
  4. 玉叶金花【中药大全】
  5. 玉屑【中药大全】
  6. 玉液煎【方剂大全】
  7. 玉屑《证类本草》
  8. 玉液散【方剂大全】
  9. 玉屑《本草图经》
  10. 玉液汤《医学衷中参西录》
  11. 玉屑《本草纲目》完整版
  12. 玉液汤【方剂大全】
  13. 玉溪子宜春心诀《养生导引秘籍》
  14. 玉液圆【方剂大全】
  15. 玉溪子丹房语录《养生导引秘籍》
  16. 玉益酒【方剂大全】
  17. 玉溪天仙藤【中药大全】
  18. 玉翳浮瞒《银海精微》
  19. 玉堂穴【胸部腹部穴位】
  20. 玉翳浮满歌《眼科心法要诀》
  21. 玉锁丹【方剂大全】
  22. 玉翳浮满歌《医宗金鉴》
  23. 玉髓药性赋《冯氏锦囊秘录》
  24. 玉翳浮满外障《秘传眼科龙木论》
  25. 玉霜圆【方剂大全】
  26. 玉簪《本草纲目》完整版
  27. 玉蜀粟《本草乘雅半偈》
  28. 玉簪《本草易读》
  29. 玉蜀黍叶【中药大全】
  30. 玉簪《本草纲目》图文版
  1. 玉钥匙《重订囊秘喉书》
  2. 玉燕投怀膏《毓麟验方》
  3. 玉钥匙《三因极一病证方论》
  4. 玉屑无忧散《医方论》
  5. 玉液《中医词典》
  6. 玉屑无忧散《太平惠民和剂局方》
  7. 玉液散《博济方》
  8. 玉屑无忧散《三因极一病证方论》
  9. 玉液上清丸《重订囊秘喉书》
  10. 玉屑无忧散《重订囊秘喉书》
  11. 玉液汤《医学衷中参西录》
  12. 玉屑丸《普济本事方》
  13. 玉液丸《太平惠民和剂局方》
  14. 玉屑散《三因极一病证方论》
  15. 玉液丸《万氏秘传片玉心书》
  16. 玉屑面脂方《备急千金要方》
  17. 玉翳浮睛《中医词典》
  18. 玉屑面膏方《备急千金要方》
  19. 玉翳浮睛《明目至宝》
  20. 玉屑膏《三因极一病证方论》
  21. 玉翳浮瞒《中医词典》
  22. 玉屑《本草图经》
  23. 玉翳浮瞒《银海精微》
  24. 玉屑《名医别录》
  25. 玉翳浮满《中医词典》
  26. 玉屑《增广和剂局方药性总论》
  27. 玉翳浮满歌《眼科心法要诀》
  28. 玉屑《证类本草》
  29. 玉翳浮满歌《医宗金鉴》
  30. 玉屑《医学入门》
  31. 玉翳浮满外障《秘传眼科龙木论》


喉癣神方_《重订囊秘喉书》_中医五官_【岐黄之术】

（四十）喉癣神方

（四十）喉癣神方

  • 上一页
  • 目录
  • 相关
  • 下一页

西黄 冰片（各一分） 山羊血（二分） 血珀（三分） 川连（五分） 硼砂（一钱） 青果核炭（三分） 灯草灰（五分）

共研末，每一匙药，用一匙蜜调之，放舌尖上，徐徐咽下，一日五次。如不见效，将本方加蜒蚰梅即愈，乃治喉癣之圣药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十九）玉钥匙
  • 当前页：（四十）喉癣神方
  • 下一页：（四十一）喉风急救神方
<<< 返回本书目录
  1. 喉癣散【方剂大全】
  2. 喉癣汤【方剂大全】
  3. 喉癣门主论《疡医大全》
  4. 喉血管瘤《临床激光治疗学》
  5. 喉癣吹药【方剂大全】
  6. 喉咽鸣（杂病）《针灸资生经》
  7. 喉癣 肺胀 肺痈《药症忌宜》
  8. 喉咽痛论《医贯》
  9. 喉癣【方剂主治】
  10. 喉咽诸疾《圣济总录》
  11. 喉癣《医宗金鉴》
  12. 喉炎【中药主治】
  13. 喉心胸病诸候《巢氏病源补养宣导法》
  14. 喉痒咳嗽【疾病症状】
  15. 喉息肉《临床激光治疗学》
  16. 喉痒呛咳2个月《名师垂教》
  17. 喉外伤《中西医结合耳鼻喉科》
  18. 喉药万应散【方剂大全】
  19. 喉外伤《家庭医学百科-医疗康复篇》
  20. 喉喑【疾病大全】
  21. 喉头增大【疾病症状】
  22. 喉痈【方剂主治】
  23. 喉头水肿【疾病症状】
  24. 喉痈门第五（十一症图说）《喉科指掌》
  25. 喉头痉挛【疾病症状】
  26. 喉痈门主论《疡医大全》
  27. 喉头发紧【疾病症状】
  28. 喉证《医学集成》
  29. 喉痛饮【方剂大全】
  30. 喉证亦有阴寒论《市隐庐医学杂着》
  1. 喉癣神方《重订囊秘喉书》
  2. 喉癣秘方《华佗神方》
  3. 喉血管瘤《临床激光治疗学》
  4. 喉癣门主论《疡医大全》
  5. 喉血管瘤《中西医结合耳鼻喉科》
  6. 喉癣门主方《疡医大全》
  7. 喉咽《中医词典》
  8. 喉癣方《重订囊秘喉书》
  9. 喉咽癌《中西医结合耳鼻喉科》
  10. 喉癣 肺胀 肺痈《药症忌宜》
  11. 喉咽病《备急千金要方》
  12. 喉癣《喉科指掌》
  13. 喉咽部《人体解剖学》
  14. 喉癣《外科全生集》
  15. 喉咽鸣（杂病）《针灸资生经》
  16. 喉癣《奇效简便良方》
  17. 喉咽痛论《医贯》
  18. 喉癣《外科心法要诀》
  19. 喉咽肿痛候《诸病源候论》
  20. 喉癣《医宗金鉴》
  21. 喉咽诸疾《圣济总录》
  22. 喉癣《重订囊秘喉书》
  23. 喉岩（喉菌）《中医名词词典》
  24. 喉癣《中医词典》
  25. 喉炎《默克家庭诊疗手册》
  26. 喉腥《中医词典》
  27. 喉炎《病理学》
  28. 喉息肉《临床激光治疗学》
  29. 喉痒《中医词典》
  30. 喉窝《中医词典》
  31. 喉痒秘方《华佗神方》


喉风急救神方_《重订囊秘喉书》_中医五官_【岐黄之术】

（四十一）喉风急救神方

（四十一）喉风急救神方

  • 上一页
  • 目录
  • 相关
  • 下一页

土牛膝根（俗名臭花娘根），洗净捣汁，灌入口中，如不能咽，即令其人仰，以汁滴入鼻中，流至咽喉下，亦可望开。

专治一切喉风乳蛾等症。草虽轻浅，其功甚大，不可忽视，或秋月采根，阴干研粉，再用鲜根打汁拌干，以备急用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四十）喉癣神方
  • 当前页：（四十一）喉风急救神方
  • 下一页：（四十二）冰硼散
<<< 返回本书目录
  1. 喉风夺命丹【方剂大全】
  2. 喉风门《喉科指掌》
  3. 喉风【方剂主治】
  4. 喉风门主论《疡医大全》
  5. 喉风【中药主治】
  6. 喉风三十六症《重楼玉钥》
  7. 喉风《外科十三方考》
  8. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  9. 喉风《回春录》
  10. 喉风针诀《重楼玉钥》
  11. 喉返神经损伤【疾病大全】
  12. 喉风诸方《重楼玉钥》
  13. 喉蛾治验《一得集》
  14. 喉疳《外科启玄》
  15. 喉蛾散【方剂大全】
  16. 喉疳《医宗金鉴》
  17. 喉蛾捷诀《痰疠法门》
  18. 喉疳化毒丹【方剂大全】
  19. 喉蛾煎【方剂大全】
  20. 喉疳门主论《疡医大全》
  21. 喉蛾【中药主治】
  22. 喉疳丸【方剂大全】
  23. 喉蛾《医法圆通》
  24. 喉管伤寒《松峰说疫》
  25. 喉疔《喉舌备要秘旨》
  26. 喉管阻塞【疾病症状】
  27. 喉淀粉样变《中西医结合耳鼻喉科》
  28. 喉肌无力【疾病症状】
  29. 喉的解剖及生理《耳鼻咽喉外科学》
  30. 喉疾病《耳鼻咽喉外科学》
  1. 喉风急救神方《重订囊秘喉书》
  2. 喉风（后咽喉门宜与此参看）《医学摘粹》
  3. 喉风门《喉科指掌》
  4. 喉风《外科十三方考》
  5. 喉风门主方《疡医大全》
  6. 喉风《回春录》
  7. 喉风门主论《疡医大全》
  8. 喉风《医学摘粹》
  9. 喉风秘方《华佗神方》
  10. 喉风《中医词典》
  11. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  12. 喉风《中医名词词典》
  13. 喉风针诀《中医词典》
  14. 喉腭溃蚀《中医词典》
  15. 喉风针诀《重楼玉钥》
  16. 喉蛾治验《一得集》
  17. 喉腐《中医词典》
  18. 喉蛾验方《奇方类编》
  19. 喉疳《中医名词词典》
  20. 喉蛾汤水不下方《回生集》
  21. 喉疳《中医词典》
  22. 喉蛾捷诀《痰疠法门》
  23. 喉疳《医宗金鉴》
  24. 喉蛾《奇方类编》
  25. 喉疳《外科心法要诀》
  26. 喉蛾《奇效简便良方》
  27. 喉疳《外科启玄》
  28. 喉蛾《奇效简便良方》
  29. 喉疳《喉科指掌》
  30. 喉蛾《奇效简便良方》
  31. 喉疳疮《中医词典》


冰硼散_《重订囊秘喉书》_中医五官_【岐黄之术】

（四十二）冰硼散

（四十二）冰硼散

  • 上一页
  • 目录
  • 相关
  • 下一页

冰片（一分五厘） 硼砂（三钱五分） 制僵蚕（三分） 牙硝（二钱五分） 蒲黄（七分） 制胆矾（五分）

此方治一切急喉风，双单乳蛾，喉痈，牙关紧闭等症，吹之愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四十一）喉风急救神方
  • 当前页：（四十二）冰硼散
  • 下一页：（四十三）烂喉痧方
<<< 返回本书目录
  1. 冰硼利喉散【方剂大全】
  2. 冰硼散【方剂大全】
  3. 冰梅丸【方剂大全】
  4. 冰硼散金钥匙方【方剂大全】
  5. 冰梅丸《外科传薪集》
  6. 冰片【中药大全】
  7. 冰梅上清丸【方剂大全】
  8. 冰片【方剂大全】
  9. 冰梅散【方剂大全】
  10. 冰片粉【方剂大全】
  11. 冰螺散【方剂大全】
  12. 冰片鸡蛋油【方剂大全】
  13. 冰炉散【方剂大全】
  14. 冰片破毒散【方剂大全】
  15. 冰芦散【方剂大全】
  16. 冰片散【方剂大全】
  17. 冰芦膏【方剂大全】
  18. 冰青散【方剂大全】
  19. 冰六散【方剂大全】
  20. 冰球子【中药大全】
  21. 冰硫散【方剂大全】
  22. 冰砂丹【方剂大全】
  23. 冰凉花【中药大全】
  24. 冰麝散【方剂大全】
  25. 冰肌散【方剂大全】
  26. 冰麝散Ⅱ号【方剂大全】
  27. 冰灰散【方剂大全】
  28. 冰麝痧药丸【方剂大全】
  29. 冰黄散【方剂大全】
  30. 冰麝上清丸【方剂大全】
  1. 冰硼散《重订囊秘喉书》
  2. 冰梅丸《外科传薪集》
  3. 冰片《雷公炮制药性解》
  4. 冰轮《中医词典》
  5. 冰片《玉楸药解》
  6. 冰煎理中丸《医方考》
  7. 冰片《本草备要》
  8. 冰黄散《医学心悟》
  9. 冰片《本草求真》
  10. 冰黄散《太平惠民和剂局方》
  11. 冰片《医方考》
  12. 冰壶秋月《目经大成》
  13. 冰片《中药学》
  14. 冰壶秋月《中医词典》
  15. 冰片《本草便读》
  16. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  17. 冰片《本草分经》
  18. 冰雹水《饮食须知》
  19. 冰片《本草分经》
  20. 冰《药性切用》
  21. 冰片《本草分经》
  22. 冰《本草撮要》
  23. 冰片《本草分经》
  24. 冰《本草分经》
  25. 冰片《外科全生集》
  26. 冰《本草从新》
  27. 冰片散《医学心悟》
  28. 冰《饮食须知》
  29. 冰台《中医词典》
  30. 冰《本草备要》
  31. 冰糖《本草易读》


烂喉痧方_《重订囊秘喉书》_中医五官_【岐黄之术】

（四十三）烂喉痧方

（四十三）烂喉痧方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌牛粪尖（一个,瓦上 ） 人指甲（一分,男用女，女用男） 西黄（一分） 珍珠（二分） 青黛（一钱） 冰片（二分） 人中黄（一钱）

此方治烂喉痧之神药，吹入即愈。如咽喉碎腐，用薄蜜调之，含咽亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四十二）冰硼散
  • 当前页：（四十三）烂喉痧方
  • 下一页：（四十四）三黄散
<<< 返回本书目录
  1. 烂喉痧方《外科传薪集》
  2. 烂喉痧论《吴医汇讲》
  3. 烂喉风《喉科秘诀》
  4. 烂喉痧散【方剂大全】
  5. 烂喉丹痧治宜论《吴医汇讲》
  6. 烂积片【方剂大全】
  7. 烂喉丹痧论《吴医汇讲》
  8. 烂积丸【方剂大全】
  9. 烂喉丹痧《凌临灵方》
  10. 烂脚【中药主治】
  11. 烂耳散【方剂大全】
  12. 烂金丸【方剂大全】
  13. 烂裆（汗淅疮、水渍疮、阴癣）《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  14. 烂溃不敛《外科全生集》
  15. 烂疮【中药主治】
  16. 烂溃不敛治法《外科证治全书》
  17. 烂茶叶【中药大全】
  18. 烂泥蒿【中药大全】
  19. 烂《保婴撮要》
  20. 烂泥丸【方剂大全】
  21. 懒惰白细胞综合征【疾病大全】
  22. 烂皮毒痈《医门补要》
  23. 懒胆囊【疾病症状】
  24. 烂皮湿热门主论《疡医大全》
  25. 榄仁树子【中药大全】
  26. 烂皮野痘《医门补要》
  27. 榄仁树皮【中药大全】
  28. 烂脐门主论《疡医大全》
  29. 榄李树汁【中药大全】
  30. 烂桃样血痰【疾病症状】
  1. 烂喉痧方《重订囊秘喉书》
  2. 烂喉痧《奇效简便良方》
  3. 烂喉痧方《外科传薪集》
  4. 烂喉痧《中医词典》
  5. 烂喉痧论《吴医汇讲》
  6. 烂喉痧《圆运动的古中医学》
  7. 烂喉癣《中医词典》
  8. 烂喉痧《中医名词词典》
  9. 烂喉疫痧《中医词典》
  10. 烂喉沙风《中医词典》
  11. 烂金丸《三因极一病证方论》
  12. 烂喉风《喉科秘诀》
  13. 烂眶《中医词典》
  14. 烂喉风《中医词典》
  15. 烂眶眼《中医词典》
  16. 烂喉丹痧治宜论《吴医汇讲》
  17. 烂溃不敛《外科全生集》
  18. 烂喉丹痧论《吴医汇讲》
  19. 烂溃不敛治法《外科证治全书》
  20. 烂喉丹痧《凌临灵方》
  21. 烂疬《中医词典》
  22. 烂喉痹《喉科指掌》
  23. 烂脑《奇效简便良方》
  24. 烂喉痹《中医词典》
  25. 烂膀疮方《回生集》
  26. 烂喉（疒丹）痧《中医词典》
  27. 烂皮毒痈《医门补要》
  28. 烂多脓秘方《华佗神方》
  29. 烂皮湿热门主方《疡医大全》
  30. 烂疔《中医词典》
  31. 烂皮湿热门主论《疡医大全》


三黄散_《重订囊秘喉书》_中医五官_【岐黄之术】

（四十四）三黄散

（四十四）三黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄（君）、生蒲黄（臣）、牛黄（佐）、冰片（使）。

上为末，用芭蕉汁调敷患处，或用扁柏叶汁和蜜调涂，或用后方亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四十三）烂喉痧方
  • 当前页：（四十四）三黄散
  • 下一页：（四十五）又方
<<< 返回本书目录
  1. 三黄散《小儿药证直诀》
  2. 三黄散【方剂大全】
  3. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  4. 三黄石膏《汤头歌诀》
  5. 三黄片【方剂大全】
  6. 三黄熟艾汤【方剂大全】
  7. 三黄排石汤加减【方剂大全】
  8. 三黄四物汤【方剂大全】
  9. 三黄凉膈散【方剂大全】
  10. 三黄汤【方剂大全】
  11. 三黄二香散【方剂大全】
  12. 三黄丸《脾胃论》
  13. 三黄丹《外科传薪集》
  14. 三黄丸《外科传薪集》
  15. 三黄丹《扁鹊心书》
  16. 三黄丸《外科传薪集》
  17. 三黄补血汤【方剂大全】
  18. 三黄丸《小儿药证直诀》
  19. 三黄宝蜡丸【方剂大全】
  20. 三黄丸【方剂大全】
  21. 三皇药王考《吴医汇讲》
  22. 三黄洗剂【方剂大全】
  23. 三皇圣纪《饮膳正要》
  24. 三黄圆【方剂大全】
  25. 三环类抗忧郁药中毒【疾病大全】
  26. 三黄栀子豉汤【方剂大全】
  27. 三化汤【方剂大全】
  28. 三黄止血汤【方剂大全】
  29. 三花汤【方剂大全】
  30. 三黄枳朴丸【方剂大全】
  1. 三黄散《重订囊秘喉书》
  2. 三黄散《备急千金要方》
  3. 三黄散《救伤秘旨》
  4. 三黄祛热煎《目经大成》
  5. 三黄散《冯氏锦囊秘录》
  6. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  7. 三黄散《小儿药证直诀》
  8. 三黄解毒汤《万氏秘传片玉心书》
  9. 三黄散《普济本事方》
  10. 三黄解毒汤《医学心悟》
  11. 三黄石膏《汤头歌诀》
  12. 三黄丹《外科传薪集》
  13. 三黄石膏汤《时病论歌括新编》
  14. 三黄丹《扁鹊心书》
  15. 三黄石膏汤《医宗金鉴》
  16. 三黄补血汤《仁术便览》
  17. 三黄石膏汤《医方考》
  18. 三黄宝蜡《救伤秘旨》
  19. 三黄石膏汤《增订叶评伤暑全书》
  20. 三黄败毒散《救伤秘旨》
  21. 三黄石膏汤《医方论》
  22. 三黄白头翁汤《备急千金要方》
  23. 三黄石青汤《删补名医方论》
  24. 三皇药王考《吴医汇讲》
  25. 三黄熟艾汤《妇人大全良方》
  26. 三画《金匮悬解》
  27. 三黄汤《备急千金要方》
  28. 三化汤《仁术便览》
  29. 三黄汤《备急千金要方》
  30. 三化汤《仁术便览》
  31. 三黄汤《医宗金鉴》


又方_《重订囊秘喉书》_中医五官_【岐黄之术】

（四十五）又方

（四十五）又方

  • 上一页
  • 目录
  • 相关
  • 下一页

生大黄（一钱） 生蒲黄（一钱） 冰片（五厘） 麝香（三厘）

上为末，加白蜜，调入姜汁、葱汁，或芭蕉汁、侧柏叶汁，均可。以上二方，专治颈痈面痈，如肿硬未消，气滞血凝，或痰凝结毒，不散，宜用姜葱汁调涂。此二方，并治小儿丹毒，神效。切勿入口为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四十四）三黄散
  • 当前页：（四十五）又方
  • 下一页：（四十六）熊胆冰黄散
<<< 返回本书目录
  1. 又方《苏沈良方》
  2. 又方二《外科传薪集》
  3. 又次年体虚患感治验《一得集》
  4. 又方三《外科传薪集》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又方一《外科传薪集》
  7. 又察脉六法《轩岐救正论》
  8. 又方梓朴散《小儿药证直诀》
  9. 又补泄辨《幼科推拿秘书》
  10. 又夫人子嗽《程杏轩医案》
  11. 莠狗尾草【中药大全】
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 酉足少阴肾经《神应经》
  14. 又公子痘证《程杏轩医案》
  15. 有子无子女尽七七男尽八八《类经》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 有孕妇家预知修合《女科秘旨》
  18. 又接骨议论方《金疮跌打接骨药性秘书》
  19. 有余有五不足有五《类经》
  20. 又紧干妙方《毓麟验方》
  21. 有阴有阳症门《外科全生集》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 有效血容量减少【疾病症状】
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 有效期药品的管理《医院药学》
  26. 又令孙女龟背《孙文垣医案》
  27. 有限数量的疾病《人体使用手册》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 有胃气者生《三指禅》
  30. 又论疟《类经》
  1. 又方《重订囊秘喉书》
  2. 又方《金匮悬解》
  3. 又方《重订囊秘喉书》
  4. 又方《金匮悬解》
  5. 又方《三因极一病证方论》
  6. 又对眼药方《奇方类编》
  7. 又方《目经大成》
  8. 又对眼药法《奇方类编》
  9. 又方《目经大成》
  10. 又地骨皮《奇效简便良方》
  11. 又方《目经大成》
  12. 又当归散行经《儒门事亲》
  13. 又方《目经大成》
  14. 又打死方《救伤秘旨》
  15. 又方《苏沈良方》
  16. 又次年体虚患感治验《一得集》
  17. 又方《普济本事方》
  18. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  19. 又方《普济本事方》
  20. 又察脉六法《轩岐救正论》
  21. 又方《普济本事方》
  22. 又补泄辨《幼科推拿秘书》
  23. 又方二《三因极一病证方论》
  24. 又案（胃病误治肝）《评琴书屋医略》
  25. 又方二《外科传薪集》
  26. 又案（疟后辨寒热）《评琴书屋医略》
  27. 又方三《外科传薪集》
  28. 又∶五运图解《类经图翼》
  29. 又方一《外科传薪集》
  30. 酉足少阴肾经《神应经》
  31. 又方梓朴散《小儿药证直诀》


熊胆冰黄散_《重订囊秘喉书》_中医五官_【岐黄之术】

（四十六）熊胆冰黄散

（四十六）熊胆冰黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

胡黄连 儿茶 硼砂（各三钱） 熊胆 牛黄（各七分） 冰片（三分）

共为末，专治喉痹肿痛，吹喉中痛处，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四十五）又方
  • 当前页：（四十六）熊胆冰黄散
  • 下一页：（四十七）柳黄散
<<< 返回本书目录
  1. 熊胆【中药大全】
  2. 熊胆膏【方剂大全】
  3. 熊胆《本草易读》
  4. 熊胆圆【方剂大全】
  5. 熊胆《本草新编》
  6. 熊二官疫后食复《孙文垣医案》
  7. 熊胆《本草纲目》完整版
  8. 熊骨《本草纲目》完整版
  9. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  10. 熊骨【中药大全】
  11. 熊《本草纲目》图文版
  12. 熊虎狼伤人《医宗金鉴》
  13. 熊《本草纲目》完整版
  14. 熊虎伤人疮方《外台秘要》
  15. 雄朱圆【方剂大全】
  16. 熊筋【中药大全】
  17. 雄朱散《洪氏集验方》
  18. 熊蕨根【中药大全】
  19. 雄烯二酮《常用化验值及意义》
  20. 熊猫眼【疾病症状】
  21. 雄鼠散【方剂大全】
  22. 熊脑【中药大全】
  23. 雄麝散【方剂大全】
  24. 熊脑髓《本草纲目》完整版
  25. 雄麝散《外科传薪集》
  26. 熊肉《本草纲目》完整版
  27. 雄蛇散【方剂大全】
  28. 熊肉【中药大全】
  29. 雄鹊肉《本草纲目》完整版
  30. 熊尾草【中药大全】
  1. 熊胆冰黄散《重订囊秘喉书》
  2. 熊胆《药性切用》
  3. 熊胆丸《太平惠民和剂局方》
  4. 熊胆《本草撮要》
  5. 熊二官疫后食复《孙文垣医案》
  6. 熊胆《本草分经》
  7. 熊虎狼伤人《医宗金鉴》
  8. 熊胆《本草分经》
  9. 熊虎伤人疮方七首《外台秘要》
  10. 熊胆《本草便读》
  11. 熊虎野狼伤人《外科心法要诀》
  12. 熊胆《得配本草》
  13. 熊虎野狼咬伤《外科证治全书》
  14. 熊胆《本草从新》
  15. 熊景先《中医词典》
  16. 熊胆《本经逢原》
  17. 熊庆笏《中医词典》
  18. 熊胆《本草新编》
  19. 熊肉《饮膳正要》
  20. 熊胆《本草求真》
  21. 熊肉《饮食须知》
  22. 熊胆《本草易读》
  23. 熊肉羹《饮膳正要》
  24. 熊胆《本草备要》
  25. 熊肉羹《食疗方》
  26. 熊胆《玉楸药解》
  27. 熊汤《饮膳正要》
  28. 熊胆《雷公炮制药性解》
  29. 熊脱氧胆酸《药理学》
  30. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  31. 熊戏《中医词典》


柳黄散_《重订囊秘喉书》_中医五官_【岐黄之术】

（四十七）柳黄散

（四十七）柳黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 黄柏 蒲黄 青黛 硼砂 胡黄连 芒硝（各等分） 冰片（少许）

此方专治喉痛口舌生疮，破烂，吹之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四十六）熊胆冰黄散
  • 当前页：（四十七）柳黄散
  • 下一页：（一）上清丸
<<< 返回本书目录
  1. 柳华散【方剂大全】
  2. 柳黄散【方剂大全】
  3. 柳华（柳絮）《本草纲目》完整版
  4. 柳灰散【方剂大全】
  5. 柳华《证类本草》
  6. 柳寄生《本草纲目》完整版
  7. 柳华《本草图经》
  8. 柳胶《本草纲目》完整版
  9. 柳花散【方剂大全】
  10. 柳兰叶风毛菊【中药大全】
  11. 柳花丹【方剂大全】
  12. 柳绿散【方剂大全】
  13. 柳花【中药大全】
  14. 柳木耳饼【方剂大全】
  15. 柳花《本草崇原》
  16. 柳皮膏【方剂大全】
  17. 柳光散【方剂大全】
  18. 柳青散《外科传薪集》
  19. 柳根熨方【方剂大全】
  20. 柳青散【方剂大全】
  21. 柳根酒【方剂大全】
  22. 柳青丸【方剂大全】
  23. 柳根【中药大全】
  24. 柳杉【中药大全】
  25. 柳耳《本草纲目》完整版
  26. 柳杉叶【中药大全】
  27. 柳蠹虫《本草纲目》完整版
  28. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  29. 柳豆散【方剂大全】
  30. 柳树寄生【中药大全】
  1. 柳黄散《重订囊秘喉书》
  2. 柳华《本草图经》
  3. 柳青散《外科传薪集》
  4. 柳华《名医别录》
  5. 柳上寄生《得配本草》
  6. 柳华《本经逢原》
  7. 柳椹坚牙《古今医统大全》
  8. 柳华《证类本草》
  9. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  10. 柳华《医学入门》
  11. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  12. 柳华《本草衍义》
  13. 柳仙散《重订囊秘喉书》
  14. 柳华《新修本草》
  15. 柳序《叶选医衡》
  16. 柳华《千金翼方》
  17. 柳絮、柳花、柳实、柳子《本草易读》
  18. 柳华《神农本草经》
  19. 柳絮矾《证类本草》
  20. 柳花散《冯氏锦囊秘录》
  21. 柳絮矾《增广和剂局方药性总论》
  22. 柳花《本草崇原》
  23. 柳叶《本草易读》
  24. 柳花《冯氏锦囊秘录》
  25. 柳叶《本草崇原》
  26. 柳花《本草蒙筌》
  27. 柳荫千兄令爱无故发《程杏轩医案》
  28. 柳花《本草经集注》
  29. 柳蒸羊《饮膳正要》
  30. 柳樊邱《中医词典》
  31. 柳枝《本草易读》


上清丸_《重订囊秘喉书》_中医五官_【岐黄之术】

（一）上清丸

（一）上清丸

  • 上一页
  • 目录
  • 相关
  • 下一页

元明粉（二钱） 川连（一钱） 月石（一钱五分） 枯芩（二钱） 薄荷（三钱） 冰片（四分） 桔梗（一钱五分） 山豆根（一钱五分） 甘草（八分） 大黄（三钱）

上研末蜜丸，芡实大，每吞一丸，重则连吞一丸，将药含口中化下，其肿渐消而愈。此丸专治实火，喉咙肿痛之神药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四十七）柳黄散
  • 当前页：（一）上清丸
  • 下一页：（二）噙化丸
<<< 返回本书目录
  1. 上清散【方剂大全】
  2. 上清丸【方剂大全】
  3. 上清川芎丸【方剂大全】
  4. 上热下寒，上寒下热《证治准绳·类方》
  5. 上清拨云丸【方剂大全】
  6. 上热下寒上寒下热《医学纲目》
  7. 上清白附子丸【方剂大全】
  8. 上热下寒上寒下热《证治准绳·杂病》
  9. 上腔静脉综合征【疾病大全】
  10. 上热下寒治验《卫生宝鉴》
  11. 上腔静脉回流受阻【疾病症状】
  12. 上热下冷【方剂主治】
  13. 上气胸胁支满《圣济总录》
  14. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  15. 上气胸满方《外台秘要》
  16. 上山虎【中药大全】
  17. 上气呕吐《圣济总录》
  18. 上山龙【中药大全】
  19. 上气咳嗽多唾方《外台秘要》
  20. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  21. 上气咳嗽【方剂主治】
  22. 上生疮门主论《疡医大全》
  23. 上气咳嗽《普济方·针灸》
  24. 上盛下虚《药症忌宜》
  25. 上气咳身面肿满方《外台秘要》
  26. 上盛下虚【方剂主治】
  27. 上气咳方《外台秘要》
  28. 上石疽《医宗金鉴》
  29. 上气及气逆急牵绳不得卧方《外台秘要》
  30. 上石田螺【中药大全】
  1. 上清丸《重订囊秘喉书》
  2. 上清散《仁术便览》
  3. 上清丸《仁术便览》
  4. 上清散《仁术便览》
  5. 上清丸《奇方类编》
  6. 上清散《仁术便览》
  7. 上取《中医词典》
  8. 上清防风散《仁术便览》
  9. 上热衄血《中医词典》
  10. 上窍《中医词典》
  11. 上热下寒《中医名词词典》
  12. 上窍《中医名词词典》
  13. 上热下寒《傅青主男科》
  14. 上腔静脉及其属支《人体解剖学》
  15. 上热下寒《中医词典》
  16. 上气肿候《诸病源候论》
  17. 上热下寒，上寒下热《证治准绳·类方》
  18. 上气胸胁支满候《诸病源候论》
  19. 上热下寒上寒下热《医学纲目》
  20. 上气胸胁支满《圣济总录》
  21. 上热下寒上寒下热《证治准绳·杂病》
  22. 上气胸满方二首《外台秘要》
  23. 上热下寒证《中医词典》
  24. 上气呕吐候《诸病源候论》
  25. 上热下寒治验《卫生宝鉴》
  26. 上气呕吐《圣济总录》
  27. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  28. 上气鸣息候《诸病源候论》
  29. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  30. 上气鸣息《中医词典》
  31. 上生疮门主论《疡医大全》


噙化丸_《重订囊秘喉书》_中医五官_【岐黄之术】

（二）噙化丸

（二）噙化丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大原地（煮，八钱） 麦冬肉（五钱，烘干） 山豆根（五钱，煮烂） 川黄柏（三钱，焙） 天花粉（五钱） 食盐（三钱） 真青黛（一钱五分） 元参（四钱，炒） 白柿霜（一两） 嫩玉竹（二钱） 冰片（一钱五分）

上为末，如前和丸，蒲黄为衣，含化下一丸，此丸专治虚火咽喉肿痛者。【谔按∶上方着重在心肺胃，故治实火。此方注意在肝脾肾，故治虚火。医家必备之药也。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）上清丸
  • 当前页：（二）噙化丸
  • 下一页：（三）百草膏
<<< 返回本书目录
  1. 噙化丸《何氏虚劳心传》
  2. 寝食说《叶选医衡》
  3. 禽中《证类本草》
  4. 寝室宜忌说《寿世青编》
  5. 禽中《新修本草》
  6. 青（音箱）《证类本草》
  7. 禽下《证类本草》
  8. 青KT（黄褐侯）《本草纲目》完整版
  9. 禽下《新修本草》
  10. 青白散【方剂大全】
  11. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  12. 青宝丹【方剂大全】
  13. 禽兽鱼虫禁忌并治《医宗金鉴》
  14. 青冰散【方剂大全】
  15. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  16. 青菜《滇南本草》
  17. 禽兽鱼虫禁忌并治《金匮要略方论》
  18. 青藏虎耳草【中药大全】
  19. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  20. 青草苍柏汤【方剂大全】
  21. 禽兽虫鱼禁忌并治《金匮要略浅注》
  22. 青吹口散【方剂大全】
  23. 禽兽部《珍珠囊补遗药性赋》
  24. 青春发育延迟及性幼稚【疾病大全】
  25. 禽兽部《玉楸药解》
  26. 青春恋【疾病症状】
  27. 禽兽部《雷公炮制药性解》
  28. 青春期保健《家庭医学百科·预防保健篇》
  29. 禽兽部《景岳全书》
  30. 青春期保健《中医儿科学》
  1. 噙化丸《重订囊秘喉书》
  2. 噙化三黄丸《冯氏锦囊秘录》
  3. 噙化丸《何氏虚劳心传》
  4. 噙化《中医词典》
  5. 螓舌《中医词典》
  6. 噙化《中医名词词典》
  7. 寝汗《中医词典》
  8. 禽下《证类本草》
  9. 寝食说《叶选医衡》
  10. 禽下《证类本草》
  11. 寝室宜忌说《寿世青编》
  12. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  13. 揿针《中医名词词典》
  14. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  15. 青《千金翼方》
  16. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  17. 青《本草经集注》
  18. 禽兽鱼虫禁忌并治《医宗金鉴》
  19. 青《新修本草》
  20. 禽兽鱼虫禁忌并治《金匮要略方论》
  21. 青（音箱）《本草衍义》
  22. 禽兽鱼虫果食菜谷禁忌《金匮悬解》
  23. 青（音箱）《证类本草》
  24. 禽兽虫鱼禁忌并治《金匮要略浅注》
  25. 青、黄、白粱米《本草衍义》
  26. 禽兽部《珍珠囊补遗药性赋》
  27. 青?《名医别录》
  28. 禽兽部《景岳全书》
  29. 青崩《中医词典》
  30. 禽兽变异《饮膳正要》
  31. 青冰散《重楼玉钥》


百草膏_《重订囊秘喉书》_中医五官_【岐黄之术】

（三）百草膏

（三）百草膏

  • 上一页
  • 目录
  • 相关
  • 下一页

薄荷（八分） 玉丹（五分） 川贝（一钱） 灯草灰（五厘） 柿霜（八分） 甘草（一分五厘） 天花粉（一钱上药研匀一处，用白蜜调膏频咽，噙之即效。此膏专治喉癣及喉菌等症，若症重，兼服剂，并用吹丹。如治喉刺，玉丹、薄荷忌用。如见劳病已重，津竭火炎之候，亦不必用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）噙化丸
  • 当前页：（三）百草膏
  • 下一页：（四）内托护心散
<<< 返回本书目录
  1. 百草《本草纲目》完整版
  2. 百草膏【方剂大全】
  3. 百部紫菀丸【方剂大全】
  4. 百草花《本草纲目》完整版
  5. 百部圆【方剂大全】
  6. 百草煎【方剂大全】
  7. 百部饮【方剂大全】
  8. 百草枯中毒【疾病大全】
  9. 百部洗剂【方剂大全】
  10. 百草露散【方剂大全】
  11. 百部洗方【方剂大全】
  12. 百草散【方剂大全】
  13. 百部丸【方剂大全】
  14. 百草霜《本草纲目》完整版
  15. 百部丸《小儿药证直诀》
  16. 百草霜《本草易读》
  17. 百部汤【方剂大全】
  18. 百草霜《本草纲目》图文版
  19. 百部散【方剂大全】
  20. 百草霜【中药大全】
  21. 百部清金汤【方剂大全】
  22. 百草霜方【方剂大全】
  23. 百部蜜糖茶【方剂大全】
  24. 百草霜膏【方剂大全】
  25. 百部酒【方剂大全】
  26. 百草霜散【方剂大全】
  27. 百部煎【方剂大全】
  28. 百草霜丸【方剂大全】
  29. 百部还魂【中药大全】
  30. 百草丸【方剂大全】
  1. 百草膏《重订囊秘喉书》
  2. 百部紫茶《茶饮保健》
  3. 百草膏《三因极一病证方论》
  4. 百部止嗽茶《茶饮保健》
  5. 百草花《冯氏锦囊秘录》
  6. 百部薏冬茶《茶饮保健》
  7. 百草花《证类本草》
  8. 百部丸《小儿药证直诀》
  9. 百草灰《医学入门》
  10. 百部丸《太平惠民和剂局方》
  11. 百草灰《证类本草》
  12. 百部丸《备急千金要方》
  13. 百草霜《本草纲目》
  14. 百部芩丹茶《茶饮保健》
  15. 百草霜《玉楸药解》
  16. 百部姜茶《茶饮保健》
  17. 百草霜《中药炮制》
  18. 百部根汤《备急千金要方》
  19. 百草霜《本草备要》
  20. 百部根《名医别录》
  21. 百草霜《本草易读》
  22. 百部根《证类本草》
  23. 百草霜《本草求真》
  24. 百部根《新修本草》
  25. 百草霜《本草从新》
  26. 百部根《本草经集注》
  27. 百草霜《得配本草》
  28. 百部根《千金翼方》
  29. 百草霜《中药学》
  30. 百部膏《外科传薪集》
  31. 百草霜《本草便读》


内托护心散_《重订囊秘喉书》_中医五官_【岐黄之术】

（四）内托护心散

（四）内托护心散

  • 上一页
  • 目录
  • 相关
  • 下一页

防毒攻心。

真绿豆粉（一两） 乳香（去油，五钱） 灯心灰（少许） 【谔按∶余治温邪挟毒，逆陷心包，每用绿豆衣炒银花、朱灯芯为引方，甚效。可见用药贵乎灵活，不可拘执一途也。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）百草膏
  • 当前页：（四）内托护心散
  • 下一页：（五）又方
<<< 返回本书目录
  1. 内托安神散【方剂大全】
  2. 内托黄耆散【方剂大全】
  3. 内托《证治准绳·疡医》
  4. 内托黄耆丸【方剂大全】
  5. 内托《外科理例》
  6. 内托千金散【方剂大全】
  7. 内庭穴歌《医宗金鉴》
  8. 内托散【方剂大全】
  9. 内庭穴歌《刺灸心法要诀》
  10. 内托生肌散《医学衷中参西录》
  11. 内庭穴【下肢外侧穴位】
  12. 内托-外科理例（上）《古今医统大全》
  13. 内所因治说《三因极一病证方论》
  14. 内托消毒散【方剂大全】
  15. 内所因心痛证治《三因极一病证方论》
  16. 内托治法歌《医宗金鉴》
  17. 内所因论《三因极一病证方论》
  18. 内外八邪《伤寒直格》
  19. 内疏黄连汤【方剂大全】
  20. 内外并进疗红眼《三十年临证经验集》
  21. 内收型骨折【疾病症状】
  22. 内外并进疗红眼《邹孟城三十年临证经验集》
  23. 内食外寒腹痛《医宗金鉴》
  24. 内外病生四类《伤寒直格》
  25. 内食外寒腹痛《儿科萃精》
  26. 内外揣《类经》
  27. 内生殖器《妇产科学》
  28. 内外吹乳《医宗金鉴》
  29. 内生性软骨瘤【疾病大全】
  30. 内外二障论《审视瑶函》
  1. 内托护心散《重订囊秘喉书》
  2. 内托复煎散《外科理例》
  3. 内托黄酒煎汤《外科理例》
  4. 内托（外科理例 上）《古今医统大全》
  5. 内托黄汤《外科理例》
  6. 内托《外科理例》
  7. 内托千金散《目经大成》
  8. 内托《证治准绳·疡医》
  9. 内托千金散《仁术便览》
  10. 内托《证治准绳·疡医》
  11. 内托羌活汤《外科理例》
  12. 内推云《中医词典》
  13. 内托散《儒门事亲》
  14. 内推云《中医词典》
  15. 内托散《普济本事方》
  16. 内痛外快《中医词典》
  17. 内托升麻汤《外科理例》
  18. 内痛外快《中医词典》
  19. 内托生肌散《医学衷中参西录》
  20. 内庭穴歌《刺灸心法要诀》
  21. 内托治法歌《医宗金鉴》
  22. 内庭穴歌《医宗金鉴》
  23. 内托治法歌《外科心法要诀》
  24. 内庭（荥穴）《子午流注说难》
  25. 内外《中医词典》
  26. 内庭《针灸学》
  27. 内外《中医词典》
  28. 内庭《中医词典》
  29. 内外八邪《伤寒直格》
  30. 内庭《中医词典》
  31. 内外并进疗红眼《邹孟城三十年临证经验集》


又方_《重订囊秘喉书》_中医五官_【岐黄之术】

（五）又方

（五）又方

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂 甘草（各一钱） 乳香（净末三钱）

上药共研末，和匀，以生甘草一两煎浓汤，调一匙，时时呷之。【谔按∶此方不如前方清灵，拟加入翘心、山栀仁、绿豆衣等同煎，较妥。如痰涎壅甚，可服控涎丹数分。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）内托护心散
  • 当前页：（五）又方
  • 下一页：（六）清肺饮
<<< 返回本书目录
  1. 又方《苏沈良方》
  2. 又方二《外科传薪集》
  3. 又次年体虚患感治验《一得集》
  4. 又方三《外科传薪集》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又方一《外科传薪集》
  7. 又察脉六法《轩岐救正论》
  8. 又方梓朴散《小儿药证直诀》
  9. 又补泄辨《幼科推拿秘书》
  10. 又夫人子嗽《程杏轩医案》
  11. 莠狗尾草【中药大全】
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 酉足少阴肾经《神应经》
  14. 又公子痘证《程杏轩医案》
  15. 有子无子女尽七七男尽八八《类经》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 有孕妇家预知修合《女科秘旨》
  18. 又接骨议论方《金疮跌打接骨药性秘书》
  19. 有余有五不足有五《类经》
  20. 又紧干妙方《毓麟验方》
  21. 有阴有阳症门《外科全生集》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 有效血容量减少【疾病症状】
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 有效期药品的管理《医院药学》
  26. 又令孙女龟背《孙文垣医案》
  27. 有限数量的疾病《人体使用手册》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 有胃气者生《三指禅》
  30. 又论疟《类经》
  1. 又方《重订囊秘喉书》
  2. 又方《重订囊秘喉书》
  3. 又方《三因极一病证方论》
  4. 又方《金匮悬解》
  5. 又方《目经大成》
  6. 又方《金匮悬解》
  7. 又方《目经大成》
  8. 又对眼药方《奇方类编》
  9. 又方《目经大成》
  10. 又对眼药法《奇方类编》
  11. 又方《目经大成》
  12. 又地骨皮《奇效简便良方》
  13. 又方《苏沈良方》
  14. 又当归散行经《儒门事亲》
  15. 又方《普济本事方》
  16. 又打死方《救伤秘旨》
  17. 又方《普济本事方》
  18. 又次年体虚患感治验《一得集》
  19. 又方《普济本事方》
  20. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  21. 又方二《三因极一病证方论》
  22. 又察脉六法《轩岐救正论》
  23. 又方二《外科传薪集》
  24. 又补泄辨《幼科推拿秘书》
  25. 又方三《外科传薪集》
  26. 又案（胃病误治肝）《评琴书屋医略》
  27. 又方一《外科传薪集》
  28. 又案（疟后辨寒热）《评琴书屋医略》
  29. 又方梓朴散《小儿药证直诀》
  30. 又∶五运图解《类经图翼》
  31. 又分寸歌《经络考》


清肺饮_《重订囊秘喉书》_中医五官_【岐黄之术】

（六）清肺饮

（六）清肺饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治痰湿气逆咳嗽。

贝母 天花粉 甘草上三味，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）又方
  • 当前页：（六）清肺饮
  • 下一页：（七）犀角地黄汤
<<< 返回本书目录
  1. 清肺抑火丸【方剂大全】
  2. 清肺饮【方剂大全】
  3. 清肺泄热饮【方剂大全】
  4. 清肺饮子【方剂大全】
  5. 清肺消炎丸【方剂大全】
  6. 清肺止咳【中药主治】
  7. 清肺汤【方剂大全】
  8. 清肺滋阴散【方剂大全】
  9. 清肺热【方剂主治】
  10. 清风导赤汤【方剂大全】
  11. 清肺热【中药主治】
  12. 清风藤《本草纲目》完整版
  13. 清肺利咽【中药主治】
  14. 清风藤【中药大全】
  15. 清肺火【中药主治】
  16. 清肝【中药主治】
  17. 清肺化痰汤【方剂大全】
  18. 清肝导滞汤【方剂大全】
  19. 清肺化痰健脾汤【方剂大全】
  20. 清肝化痰丸【方剂大全】
  21. 清肺化痰【方剂主治】
  22. 清肝活瘀汤【方剂大全】
  23. 清肺化痰【中药主治】
  24. 清肝火【中药主治】
  25. 清肺【方剂主治】
  26. 清肝解毒汤【方剂大全】
  27. 清肺【中药主治】
  28. 清肝解郁汤【方剂大全】
  29. 清法《广瘟疫论》
  30. 清肝解郁益阴渗湿汤【方剂大全】
  1. 清肺饮《重订囊秘喉书》
  2. 清肺饮《时病论歌括新编》
  3. 清肺饮《医方论》
  4. 清肺汤《三因极一病证方论》
  5. 清风藤《医学入门》
  6. 清肺汤《三因极一病证方论》
  7. 清风藤《证类本草》
  8. 清肺散火汤《重订囊秘喉书》
  9. 清风藤《本经逢原》
  10. 清肺散《明目至宝》
  11. 清肝茶《茶饮保健》
  12. 清肺散《仁术便览》
  13. 清肝明目散《奇方类编》
  14. 清肺理嗽茶《茶饮保健》
  15. 清肝明目药《中药学》
  16. 清肺《女科证治准绳》
  17. 清肝散《明目至宝》
  18. 清法（清热法）《中医名词词典》
  19. 清肝泻火《中医词典》
  20. 清法《广瘟疫论》
  21. 清肝饮方《临症验舌法》
  22. 清法《中医词典》
  23. 清疳解毒汤《重楼玉钥》
  24. 清毒逐瘀汤《目经大成》
  25. 清膈饮子《冯氏锦囊秘录》
  26. 清毒二仙丹《医学衷中参西录》
  27. 清宫《中医词典》
  28. 清毒《中医词典》
  29. 清宫捍疟法《时病论歌括新编》
  30. 清道夫受体配体《动脉粥样硬化》
  31. 清宫减体茶《茶饮保健》


犀角地黄汤_《重订囊秘喉书》_中医五官_【岐黄之术】

（七）犀角地黄汤

（七）犀角地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃热火邪吐衄。

犀角、生地、白芍、丹皮。又方，再加解毒药，名犀角解毒汤。【谔按∶解毒，如银花、生甘草、料豆衣之属。】上四味，先用三物水煎去渣，入犀角汁热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）清肺饮
  • 当前页：（七）犀角地黄汤
  • 下一页：（八）导赤散
<<< 返回本书目录
  1. 犀角地黄《汤头歌诀》
  2. 犀角地黄汤【方剂大全】
  3. 犀角大青汤【方剂大全】
  4. 犀角地黄汤合白虎汤加减【方剂大全】
  5. 犀角【中药大全】
  6. 犀角地黄汤合泻心汤加减【方剂大全】
  7. 犀角《证类本草》
  8. 犀角地黄汤加味【方剂大全】
  9. 犀角《药笼小品》
  10. 犀角解毒汤【方剂大全】
  11. 犀角《药鉴》
  12. 犀角解毒饮【方剂大全】
  13. 犀角《神农本草经百种录》
  14. 犀角桔梗汤【方剂大全】
  15. 犀角《雷公炮炙论》
  16. 犀角人参散【方剂大全】
  17. 犀角《本草择要纲目》
  18. 犀角散【方剂大全】
  19. 犀角《本草易读》
  20. 犀角升麻汤【方剂大全】
  21. 犀角《本草新编》
  22. 犀角升麻丸【方剂大全】
  23. 犀角《本草图经》
  24. 犀角搜风丸【方剂大全】
  25. 犀角《本草思辨录》
  26. 犀角汤【方剂大全】
  27. 犀角《本草经解》
  28. 犀角丸《小儿药证直诀》
  29. 犀角《本草崇原》
  30. 犀角丸【方剂大全】
  1. 犀角地黄汤《重订囊秘喉书》
  2. 犀角地黄汤《正体类要》
  3. 犀角地黄汤《医宗金鉴》
  4. 犀角地黄汤《备急千金要方》
  5. 犀角地黄汤《删补名医方论》
  6. 犀角地黄汤《时病论歌括新编》
  7. 犀角地黄汤《冯氏锦囊秘录》
  8. 犀角地黄《汤头歌诀》
  9. 犀角地黄汤《冯氏锦囊秘录》
  10. 犀角大青汤《医学心悟》
  11. 犀角地黄汤《医述》
  12. 犀角《本草图经》
  13. 犀角地黄汤《妇人大全良方》
  14. 犀角《本草乘雅半偈》
  15. 犀角地黄汤《三因极一病证方论》
  16. 犀角《药鉴》
  17. 犀角地黄汤《三因极一病证方论》
  18. 犀角《药性切用》
  19. 犀角地黄汤《目经大成》
  20. 犀角《本草撮要》
  21. 犀角地黄汤《医方考》
  22. 犀角《本草害利》
  23. 犀角地黄汤《医方考》
  24. 犀角《本草害利》
  25. 犀角地黄汤《医方考》
  26. 犀角《本草择要纲目》
  27. 犀角地黄汤《医学心悟》
  28. 犀角《本草分经》
  29. 犀角地黄汤《仁术便览》
  30. 犀角《本草分经》
  31. 犀角地黄汤《仁术便览》


导赤散_《重订囊秘喉书》_中医五官_【岐黄之术】

（八）导赤散

（八）导赤散

  • 上一页
  • 目录
  • 相关
  • 下一页

治口糜淋痛泻火。

生地 木通 甘草梢上三味，水煎服。一方再加竹叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）犀角地黄汤
  • 当前页：（八）导赤散
  • 下一页：（九）四物汤
<<< 返回本书目录
  1. 导赤散《小儿药证直诀》
  2. 导赤散【方剂大全】
  3. 导赤清心汤【方剂大全】
  4. 导赤汤【方剂大全】
  5. 导赤片【方剂大全】
  6. 导赤通气散【方剂大全】
  7. 导赤解毒汤【方剂大全】
  8. 导赤丸【方剂大全】
  9. 导赤化毒汤【方剂大全】
  10. 导赤五苓散【方剂大全】
  11. 导赤各半汤【方剂大全】
  12. 导赤饮【方剂大全】
  13. 导赤甘露【方剂大全】
  14. 导赤圆【方剂大全】
  15. 导赤地榆汤【方剂大全】
  16. 导大便秘结法《疡医大全》
  17. 导赤丹【方剂大全】
  18. 导毒丹【方剂大全】
  19. 导赤承气汤【方剂大全】
  20. 导膈饮【方剂大全】
  21. 导赤《汤头歌诀》
  22. 导管《胃肠动力检查手册》
  23. 导痹汤【方剂大全】
  24. 导黄汤【方剂大全】
  25. 刀针砭石法《外科十法》
  26. 导火汤【方剂大全】
  27. 刀烟，刀油《本草纲目》完整版
  28. 导经散【方剂大全】
  29. 刀伤散【方剂大全】
  30. 导经散子【方剂大全】
  1. 导赤散《重订囊秘喉书》
  2. 导赤清心《中医词典》
  3. 导赤散《医宗金鉴》
  4. 导赤各半汤《医方论》
  5. 导赤散《删补名医方论》
  6. 导赤各半汤《目经大成》
  7. 导赤散《医述》
  8. 导赤茶《茶饮保健》
  9. 导赤散《太平惠民和剂局方》
  10. 导赤《汤头歌诀》
  11. 导赤散《目经大成》
  12. 导《中医词典》
  13. 导赤散《医方考》
  14. 刀针砭石法《医学心悟》
  15. 导赤散《医学心悟》
  16. 刀针砭石法《外科十法》
  17. 导赤散《万氏秘传片玉心书》
  18. 刀晕《中医名词词典》
  19. 导赤散《医方论》
  20. 刀癣候《诸病源候论》
  21. 导赤散《小儿药证直诀》
  22. 刀癣《中医词典》
  23. 导赤散《时方歌括》
  24. 刀伤磕损血不止《外科理例》
  25. 导赤丸《太平惠民和剂局方》
  26. 刀伤急治法《回生集》
  27. 导赤饮《冯氏锦囊秘录》
  28. 刀伤跌打《医学见能》
  29. 导大便秘结法《疡医大全》
  30. 刀伤出血《孙真人海上方》
  31. 导法《中医词典》


四物汤_《重订囊秘喉书》_中医五官_【岐黄之术】

（九）四物汤

（九）四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

通治血家百病。

当归 熟地 川芎 白芍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）导赤散
  • 当前页：（九）四物汤
  • 下一页：（十）六一散
<<< 返回本书目录
  1. 四物苦楝汤【方剂大全】
  2. 四物汤【方剂大全】
  3. 四物坎离丸【方剂大全】
  4. 四物汤（局方）《张氏医通》
  5. 四物桔梗汤【方剂大全】
  6. 四物汤不宜产后论《胎产心法》
  7. 四物加人参汤【方剂大全】
  8. 四物汤二至丸加减方【方剂大全】
  9. 四物济阴汤【方剂大全】
  10. 四物汤加减歌《医学传心录》
  11. 四物化郁汤【方剂大全】
  12. 四物五子丸【方剂大全】
  13. 四物合剂【方剂大全】
  14. 四物五子丸加减【方剂大全】
  15. 四物附子汤【方剂大全】
  16. 四物逍遥汤【方剂大全】
  17. 四物二连汤【方剂大全】
  18. 四物消风饮【方剂大全】
  19. 四物补肝散【方剂大全】
  20. 四物玄胡汤【方剂大全】
  21. 四物安神汤【方剂大全】
  22. 四言举要《濒湖脉学》
  23. 四物《汤头歌诀》
  24. 四叶参【中药大全】
  25. 四乌鲗骨一芦茹丸【方剂大全】
  26. 四叶草【中药大全】
  27. 四乌汤【方剂大全】
  28. 四叶萝芙木【中药大全】
  29. 四味枳实散【方剂大全】
  30. 四叶葎【中药大全】
  1. 四物汤《重订囊秘喉书》
  2. 四物汤《正体类要》
  3. 四物汤《救伤秘旨》
  4. 四物龙胆汤《仁术便览》
  5. 四物汤《医宗金鉴》
  6. 四物粱米汤《医方考》
  7. 四物汤《删补名医方论》
  8. 四物粱米汤《备急千金要方》
  9. 四物汤《冯氏锦囊秘录》
  10. 四物款冬丸《备急千金要方》
  11. 四物汤《冯氏锦囊秘录》
  12. 四物快斑汤《冯氏锦囊秘录》
  13. 四物汤《医述》
  14. 四物甘草汤《备急千金要方》
  15. 四物汤《三因极一病证方论》
  16. 四物附子汤《备急千金要方》
  17. 四物汤《太平惠民和剂局方》
  18. 四物《汤头歌诀》
  19. 四物汤《儒门事亲》
  20. 四五岁不语《急救广生集》
  21. 四物汤《目经大成》
  22. 四五岁不能语候《诸病源候论》
  23. 四物汤《医方考》
  24. 四乌 骨一 茹丸《医述》
  25. 四物汤《医方考》
  26. 四味香薷饮《医方论》
  27. 四物汤《医学心悟》
  28. 四味香薷饮《医学心悟》
  29. 四物汤《外科理例》
  30. 四味天麻煎方《苏沈良方》
  31. 四物汤《仁术便览》


六一散_《重订囊秘喉书》_中医五官_【岐黄之术】

（十）六一散

（十）六一散

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名天水散）治表里三焦湿热，泻火。

滑石（六两） 甘草（一两，研末）

新汲水调服，或灯心汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）四物汤
  • 当前页：（十）六一散
  • 下一页：（十一）蜜煎导法
<<< 返回本书目录
  1. 六一泥饮【方剂大全】
  2. 六一散【方剂大全】
  3. 六一木通汤【方剂大全】
  4. 六一顺气汤【方剂大全】
  5. 六一（散）《汤头歌诀》
  6. 六一汤【方剂大全】
  7. 六叶龙胆【中药大全】
  8. 六一退火丹【方剂大全】
  9. 六阳俱绝证《伤寒九十论》
  10. 六一丸【方剂大全】
  11. 六星散【方剂大全】
  12. 六益丸【方剂大全】
  13. 六香散【方剂大全】
  14. 六淫病症主药《本草求真》
  15. 六香膏【方剂大全】
  16. 六淫外感《医学真传》
  17. 六仙散【方剂大全】
  18. 六淫先兆《中医疾病预测》
  19. 六物丸【方剂大全】
  20. 六应散【方剂大全】
  21. 六物汤【方剂大全】
  22. 六应丸【方剂大全】
  23. 六物散【方剂大全】
  24. 六郁《丹溪心法》
  25. 六物灭瘢膏【方剂大全】
  26. 六郁《金匮钩玄》
  27. 六物麻黄汤【方剂大全】
  28. 六郁《仁术便览》
  29. 六物解肌汤【方剂大全】
  30. 六郁汤【方剂大全】
  1. 六一散《重订囊秘喉书》
  2. 六一散《时病论歌括新编》
  3. 六一散《冯氏锦囊秘录》
  4. 六一承气汤《冯氏锦囊秘录》
  5. 六一散《目经大成》
  6. 六一（散）《汤头歌诀》
  7. 六一散《医方考》
  8. 六阳虚汗《中医词典》
  9. 六一散《仁术便览》
  10. 六阳脉《中医词典》
  11. 六一散《退思集类方歌注》
  12. 六阳脉《中医名词词典》
  13. 六一散《医方论》
  14. 六阳俱绝证《伤寒九十论》
  15. 六一散《时方歌括》
  16. 六泻《中医词典》
  17. 六阴六阳本经秘法诀三十四法《针灸神书》
  18. 六物散《三因极一病证方论》
  19. 六阴脉《中医名词词典》
  20. 六物散《备急千金要方》
  21. 六阴脉《中医词典》
  22. 六物青散《备急千金要方》
  23. 六淫《中医名词词典》
  24. 六物解肌汤《备急千金要方》
  25. 六淫《中医词典》
  26. 六物附子汤《医方考》
  27. 六淫《中医基础理论》
  28. 六物附子汤《医方考》
  29. 六淫、疫疠证候《中医诊断学》
  30. 六物附子汤《三因极一病证方论》
  31. 六淫病症主药《本草求真》


蜜煎导法_《重订囊秘喉书》_中医五官_【岐黄之术】

（十一）蜜煎导法

（十一）蜜煎导法

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃府无热。便闭者，不宜轻攻，用此法。

白蜜，纳铜器中，微火煎如饴，勿令焦，俟可丸，捻作挺，如指许长，如橄榄样，纳入谷道中，以手急抱，欲大便时，乃去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）六一散
  • 当前页：（十一）蜜煎导法
  • 下一页：（十二）泻黄散
<<< 返回本书目录
  1. 蜜煎【方剂大全】
  2. 蜜煎导法方《伤寒寻源》
  3. 蜜环菌【中药大全】
  4. 蜜煎导法通大便，《汤头歌诀》
  5. 蜜柑草【中药大全】
  6. 蜜饯百合【方剂大全】
  7. 蜜蜂子【中药大全】
  8. 蜜饯萝卜【方剂大全】
  9. 蜜蜂房【中药大全】
  10. 蜜饯山楂【方剂大全】
  11. 蜜蜂《本草纲目》图文版
  12. 蜜蜡《本草纲目》完整版
  13. 蜜蜂《本草纲目》完整版
  14. 蜜蜡《本草乘雅半偈》
  15. 蜜《药征续编》
  16. 蜜蜡《本草崇原》
  17. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  18. 蜜蜡《证类本草》
  19. 嘧啶5′-核苷酸缺乏症【疾病大全】
  20. 蜜蜡《本草纲目》图文版
  21. 密枝问荆【中药大全】
  22. 蜜蜡【中药大全】
  23. 密褶红菇【中药大全】
  24. 蜜栗子《本草纲目》完整版
  25. 密斋治法大略括《麻科活人全书》
  26. 蜜栗子《本草纲目》图文版
  27. 密叶天胡荽【中药大全】
  28. 蜜蒙花《本草图经》
  29. 密叶绢藓【中药大全】
  30. 蜜酥煎【方剂大全】
  1. 蜜煎导法《重订囊秘喉书》
  2. 蜜煎导法《中医词典》
  3. 蜜煎导法《冯氏锦囊秘录》
  4. 蜜煎导法《时病论歌括新编》
  5. 蜜煎导法《医方考》
  6. 蜜煎导法《中医名词词典》
  7. 蜜煎导法《仁术便览》
  8. 蜜煎《备急千金要方》
  9. 蜜煎导法《医方论》
  10. 蜜附子《三因极一病证方论》
  11. 蜜煎导法方《伤寒寻源》
  12. 蜜附汤《三因极一病证方论》
  13. 蜜煎导法通大便，《汤头歌诀》
  14. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  15. 蜜煎导方《伤寒杂病论》
  16. 蜜蜂《本草纲目》
  17. 蜜煎导方《圆运动的古中医学》
  18. 蜜兑法《三因极一病证方论》
  19. 蜜煎导方《医宗金鉴》
  20. 蜜兑法《妇人大全良方》
  21. 蜜煎导方《伤寒论》
  22. 蜜导法《瘴疟指南》
  23. 蜜煎导证七　阳明二十六《伤寒悬解》
  24. 蜜胆导法《目经大成》
  25. 蜜煎方《伤寒括要》
  26. 蜜葱猪胆汤《医林改错》
  27. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  28. 蜜〈微温〉《食疗本草》
  29. 蜜蜡《神农本草经》
  30. 蜜《药征续编》
  31. 蜜蜡《本草纲目》


泻黄散_《重订囊秘喉书》_中医五官_【岐黄之术】

（十二）泻黄散

（十二）泻黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃火口疮，并治脾火。

防风 甘草 黑山栀 藿香 石膏上味，炒研末，蜜调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）蜜煎导法
  • 当前页：（十二）泻黄散
  • 下一页：（十三）钱乙泻黄散
<<< 返回本书目录
  1. 泻黄散《小儿药证直诀》
  2. 泻黄散【方剂大全】
  3. 泻黄《汤头歌诀》
  4. 泻火《本草求真》
  5. 泻肝饮子【方剂大全】
  6. 泻火【中药主治】
  7. 泻肝汤【方剂大全】
  8. 泻火剂《中医眼科备读》
  9. 泻肝散【方剂大全】
  10. 泻火解毒【中药主治】
  11. 泻肝润肺止衄汤【方剂大全】
  12. 泻火解毒【方剂主治】
  13. 泻肝安神汤【方剂大全】
  14. 泻火伤胃《卫生宝鉴》
  15. 泻肝《本草害利》
  16. 泻火通便【方剂主治】
  17. 泻肺饮【方剂大全】
  18. 泻火之剂《医方论》
  19. 泻肺通窍汤【方剂大全】
  20. 泻解《儿科萃精》
  21. 泻肺汤【方剂大全】
  22. 泻利《女科证治准绳》
  23. 泻肺《本草害利》
  24. 泻利《普济方·针灸》
  25. 泻方《盘珠集胎产症治》
  26. 泻利《证治准绳·女科》
  27. 泻而腹痛胀满《麻科活人全书》
  28. 泻利《证治准绳·幼科》
  29. 泻导汤【方剂大全】
  30. 泻利并大便不通论《医贯》
  1. 泻黄散《重订囊秘喉书》
  2. 泻黄《汤头歌诀》
  3. 泻黄散《目经大成》
  4. 泻后痢《医述》
  5. 泻黄散《医方考》
  6. 泻肝药《明目至宝》
  7. 泻黄散《退思集类方歌注》
  8. 泻肝汤方《备急千金要方》
  9. 泻黄散《万氏秘传片玉心书》
  10. 泻肝汤《三因极一病证方论》
  11. 泻黄散《医方论》
  12. 泻肝散《明目至宝》
  13. 泻黄散《小儿药证直诀》
  14. 泻肝散《明目至宝》
  15. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  16. 泻肝（清肝火、清肝泻火）《中医名词词典》
  17. 泻黄散方《临症验舌法》
  18. 泻肝《明目至宝》
  19. 泻蛔痧《中医词典》
  20. 泻肝《中医词典》
  21. 泻火《本草求真》
  22. 泻肺药《明目至宝》
  23. 泻火清肝饮方《临症验舌法》
  24. 泻肺汤《儒门事亲》
  25. 泻火伤胃《卫生宝鉴》
  26. 泻肺汤《备急千金要方》
  27. 泻火汤总方《傅青主男科》
  28. 泻肺散《备急千金要方》
  29. 泻火熄风（清热熄风）《中医名词词典》
  30. 泻方补圆《中医词典》
  31. 泻解《儿科萃精》


钱乙泻黄散_《重订囊秘喉书》_中医五官_【岐黄之术】

（十三）钱乙泻黄散

（十三）钱乙泻黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃热火郁，及口疮。

升麻、防风、白芷、黄芩、枳壳、半夏、石斛、甘草、水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）泻黄散
  • 当前页：（十三）钱乙泻黄散
  • 下一页：（十四）清咽太平丸
<<< 返回本书目录
  1. 钱乙泻黄《汤头歌诀》
  2. 钱针万线草【中药大全】
  3. 钱乙黄土治肾病《趣味中医》
  4. 钱真人传痘疮神方《石室秘录》
  5. 钱氏论五脏所主《证治准绳·幼科》
  6. 钱仲阳传《小儿药证直诀》
  7. 钱氏痘疹论《张氏医通》
  8. 乾坤大旨《医理真传》
  9. 钱氏白术散【方剂大全】
  10. 乾坤一气膏【方剂大全】
  11. 钱氏《小儿药证直诀》《专治麻痧初编》
  12. 潜病与先兆《中医疾病预测》
  13. 钱麻《滇南本草》
  14. 潜伏梅毒【疾病大全】
  15. 钱币状掌跖角化病【疾病大全】
  16. 潜水病《默克家庭诊疗手册》
  17. 钱币状湿疹【疾病大全】
  18. 潜水性内耳损伤【疾病大全】
  19. 前纵韧带骨化症【疾病大全】
  20. 潜阳熄风汤【方剂大全】
  21. 前置血管【疾病大全】
  22. 潜在中毒【疾病症状】
  23. 前置胎盘【疾病大全】
  24. 黔桂醉魂藤【中药大全】
  25. 前置胎盘《家庭医学百科-医疗康复篇》
  26. 黔羊蹄甲【中药大全】
  27. 前置胎盘《妇产科学》
  28. 浅表或深部静脉反复血栓形成【疾病症状】
  29. 前置胎盘《百病自测》
  30. 浅表淋巴结进行性肿大【疾病症状】
  1. 钱乙泻黄散《重订囊秘喉书》
  2. 钱乙泻黄《汤头歌诀》
  3. 钱瑛《中医词典》
  4. 钱乙黄土治肾病《趣味中医》
  5. 钱原浚《中医词典》
  6. 钱乙（约1032-1113年）《中医词典》
  7. 钱真人传痘疮神方《石室秘录》
  8. 钱养庶《中医词典》
  9. 钱仲阳传《小儿药证直诀》
  10. 钱秀昌《中医词典》
  11. 钳《中医词典》
  12. 钱雄万《中医词典》
  13. 钳耳《中医词典》
  14. 钱闻礼《中医词典》
  15. 钳上《中医词典》
  16. 钱汤丸《博济方》
  17. 乾坤大旨《医理真传》
  18. 钱松《中医词典》
  19. 乾坤生六子易之为书也，广大悉备。《思考中医》
  20. 钱氏益黄散《医方考》
  21. 乾坤运转功《气功外气疗法》
  22. 钱氏论五脏所主《证治准绳·幼科》
  23. 潜病隐匿的机制《中医疾病预测》
  24. 钱氏痘疹论《张氏医通》
  25. 潜病与先兆《中医疾病预测》
  26. 钱氏白朮散《太平惠民和剂局方》
  27. 潜病与先兆证的关系《中医疾病预测》
  28. 钱氏白术散（加减钱氏白术散）《仁术便览》
  29. 潜行散《仁术便览》
  30. 钱氏白术散《仁术便览》
  31. 潜水病《默克家庭诊疗手册》


清咽太平丸_《重订囊秘喉书》_中医五官_【岐黄之术】

（十四）清咽太平丸

（十四）清咽太平丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治膈热咽痛。

薄荷 川芎 柿霜 甘草 防风 犀角 桔梗上为末，蜜丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）钱乙泻黄散
  • 当前页：（十四）清咽太平丸
  • 下一页：（十五）甘露饮
<<< 返回本书目录
  1. 清咽太平《汤头歌诀》
  2. 清咽丸（清音丸）【方剂大全】
  3. 清咽宁肺汤【方剂大全】
  4. 清咽消毒剂【方剂大全】
  5. 清咽利膈汤【方剂大全】
  6. 清咽消肿饮【方剂大全】
  7. 清咽利膈散【方剂大全】
  8. 清咽养荣汤【方剂大全】
  9. 清咽解毒汤【方剂大全】
  10. 清烟膏【方剂大全】
  11. 清血丸【方剂大全】
  12. 清炎饮加减【方剂大全】
  13. 清血汤【方剂大全】
  14. 清阳除眩汤【方剂大全】
  15. 清血散【方剂大全】
  16. 清阳柳华散《外科传薪集》
  17. 清血热【中药主治】
  18. 清阳散《外科传薪集》
  19. 清眩丸【方剂大全】
  20. 清阳散火汤【方剂大全】
  21. 清虚热【中药主治】
  22. 清阳汤《脾胃论》
  23. 清心饮【方剂大全】
  24. 清阳汤【方剂大全】
  25. 清心药【方剂大全】
  26. 清痒汤【方剂大全】
  27. 清心温胆汤【方剂大全】
  28. 清腰汤【方剂大全】
  29. 清心丸【方剂大全】
  30. 清胰丸【方剂大全】
  1. 清咽太平丸《重订囊秘喉书》
  2. 清咽太平《汤头歌诀》
  3. 清咽太平丸《医方考》
  4. 清咽利膈汤《仁术便览》
  5. 清咽太平丸《医方论》
  6. 清咽利膈汤《外科理例》
  7. 清咽消毒散《外科理例》
  8. 清咽利膈散《外科理例》
  9. 清咽饮《食物疗法》
  10. 清咽诃子丸《重订囊秘喉书》
  11. 清阳《中医词典》
  12. 清血丸《万氏秘传片玉心书》
  13. 清阳、浊阴《中医名词词典》
  14. 清血《中医词典》
  15. 清阳不升《中医词典》
  16. 清宣温化法《时病论歌括新编》
  17. 清阳不升，浊阴不降《中医名词词典》
  18. 清宣金脏法《时病论歌括新编》
  19. 清阳柳华散《外科传薪集》
  20. 清虚热药《中药学》
  21. 清阳散《外科传薪集》
  22. 清心之剂《金匮翼》
  23. 清阳散火汤《万氏秘传片玉心书》
  24. 清心丸《普济本事方》
  25. 清阳汤《仁术便览》
  26. 清心丸《医学心悟》
  27. 清阳汤《脾胃论》
  28. 清心汤《外科理例》
  29. 清液《中医词典》
  30. 清心汤《冯氏锦囊秘录》
  31. 清饮《中医词典》


甘露饮_《重订囊秘喉书》_中医五官_【岐黄之术】

（十五）甘露饮

（十五）甘露饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃热口疮吐衄。

生地、熟地、天冬、麦冬、甘草、石斛、黄芩、茵陈、枳壳、枇杷叶，一方加犀角，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）清咽太平丸
  • 当前页：（十五）甘露饮
  • 下一页：（十六）黄连解毒汤
<<< 返回本书目录
  1. 甘露消毒丹【方剂大全】
  2. 甘露饮【方剂大全】
  3. 甘露丸【方剂大全】
  4. 甘露饮子【方剂大全】
  5. 甘露糖苷贮积症【疾病大全】
  6. 甘露圆【方剂大全】
  7. 甘露汤【方剂大全】
  8. 甘露子【中药大全】
  9. 甘露神膏【方剂大全】
  10. 甘麦大枣汤《保健药膳》
  11. 甘露散【方剂大全】
  12. 甘麦大枣汤《保健药膳》
  13. 甘露内消丸【方剂大全】
  14. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  15. 甘露蜜《本草纲目》完整版
  16. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  17. 甘露酒【方剂大全】
  18. 甘麦大枣脏躁愈《三十年临证经验集》
  19. 甘露解毒汤【方剂大全】
  20. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  21. 甘露回天汤【方剂大全】
  22. 甘麦大枣粥【方剂大全】
  23. 甘露华《曹仁伯医案论》
  24. 甘麦散【方剂大全】
  25. 甘露膏【方剂大全】
  26. 甘麦乌贝散【方剂大全】
  27. 甘露丹【方剂大全】
  28. 甘木通【中药大全】
  29. 甘露茶【方剂大全】
  30. 甘硼水【方剂大全】
  1. 甘露饮《重订囊秘喉书》
  2. 甘露消毒丹《医效秘传》
  3. 甘露饮《太平惠民和剂局方》
  4. 甘露丸（杨泽清传）《回生集》
  5. 甘露饮《医方论》
  6. 甘露丸《太平惠民和剂局方》
  7. 甘露饮《时方歌括》
  8. 甘露藤《证类本草》
  9. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  10. 甘露水《证类本草》
  11. 甘露子《饮膳正要》
  12. 甘露神膏《冯氏锦囊秘录》
  13. 甘露子《饮食须知》
  14. 甘露蜜《证类本草》
  15. 甘麦大枣汤《圆运动的古中医学》
  16. 甘露华《曹仁伯医案论》
  17. 甘麦大枣汤《保健药膳》
  18. 甘露醇《药理学》
  19. 甘麦大枣汤《保健药膳》
  20. 甘露《汤头歌诀》
  21. 甘麦大枣汤《金匮悬解》
  22. 甘李根皮《本草分经》
  23. 甘麦大枣汤《食物疗法》
  24. 甘李根白皮《本草易读》
  25. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  26. 甘李根白皮《汤液本草》
  27. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  28. 甘李根白皮《长沙药解》
  29. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  30. 甘梨浆《医方考》
  31. 甘麦大枣脏躁愈《三十年临证经验集》


黄连解毒汤_《重订囊秘喉书》_中医五官_【岐黄之术】

（十六）黄连解毒汤

（十六）黄连解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

凉血清热解毒，口疮可任之。

黄连、黄柏、黄芩，水煎服，此即三黄汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）甘露饮
  • 当前页：（十六）黄连解毒汤
  • 下一页：（十七）凉膈散
<<< 返回本书目录
  1. 黄连解毒汤《汤头歌诀》
  2. 黄连解毒汤【方剂大全】
  3. 黄连解毒散【方剂大全】
  4. 黄连解毒丸【方剂大全】
  5. 黄连解毒凉膈散【方剂大全】
  6. 黄连进退汤【方剂大全】
  7. 黄连解毒加味汤【方剂大全】
  8. 黄连酒【方剂大全】
  9. 黄连解毒合犀角地黄汤【方剂大全】
  10. 黄连救苦汤【方剂大全】
  11. 黄连解毒合天水散【方剂大全】
  12. 黄连橘皮汤【方剂大全】
  13. 黄连解毒合甘桔汤【方剂大全】
  14. 黄连苦参汤【方剂大全】
  15. 黄连解《医学衷中参西录》
  16. 黄连利气丸【方剂大全】
  17. 黄连降火汤【方剂大全】
  18. 黄连凉膈甘桔解毒汤【方剂大全】
  19. 黄连煎【方剂大全】
  20. 黄连六一汤【方剂大全】
  21. 黄连积壳汤【方剂大全】
  22. 黄连龙骨汤【方剂大全】
  23. 黄连黄芩汤【方剂大全】
  24. 黄连炉甘石散【方剂大全】
  25. 黄连黄耆丸【方剂大全】
  26. 黄连马通汤【方剂大全】
  27. 黄连黄柏知母丸【方剂大全】
  28. 黄连麦冬汤【方剂大全】
  29. 黄连化痰丸【方剂大全】
  30. 黄连磨积丸【方剂大全】
  1. 黄连解毒汤《重订囊秘喉书》
  2. 黄连解《医学衷中参西录》
  3. 黄连解毒汤《医宗金鉴》
  4. 黄连煎《备急千金要方》
  5. 黄连解毒汤《删补名医方论》
  6. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  7. 黄连解毒汤《冯氏锦囊秘录》
  8. 黄连黄芩泻心汤方《伤寒杂病论》
  9. 黄连解毒汤《儒门事亲》
  10. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  11. 黄连解毒汤《目经大成》
  12. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  13. 黄连解毒汤《医方考》
  14. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  15. 黄连解毒汤《外科理例》
  16. 黄连胡粉散《外科理例》
  17. 黄连解毒汤《仁术便览》
  18. 黄连胡粉散《备急千金要方》
  19. 黄连解毒汤《仁术便览》
  20. 黄连贯众散《儒门事亲》
  21. 黄连解毒汤《增订叶评伤暑全书》
  22. 黄连膏《外科传薪集》
  23. 黄连解毒汤《万氏秘传片玉心书》
  24. 黄连膏《明目至宝》
  25. 黄连解毒汤《医方论》
  26. 黄连茯苓汤方《伤寒杂病论》
  27. 黄连解毒汤《汤头歌诀》
  28. 黄连粉方《伤寒杂病论》
  29. 黄连解毒汤《重楼玉钥》
  30. 黄连粉《金匮悬解》
  31. 黄连解毒汤《伤寒括要》


凉膈散_《重订囊秘喉书》_中医五官_【岐黄之术】

（十七）凉膈散

（十七）凉膈散

  • 上一页
  • 目录
  • 相关
  • 下一页

治膈上实热。

酒浸大黄、芒硝、甘草、连翘、山栀、薄荷、黄芩、竹叶，开水泡去渣，澄清饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十六）黄连解毒汤
  • 当前页：（十七）凉膈散
  • 下一页：（十八）清胃散
<<< 返回本书目录
  1. 凉膈清脾饮【方剂大全】
  2. 凉膈散【方剂大全】
  3. 凉膈连翘散【方剂大全】
  4. 凉膈散（局方）《张氏医通》
  5. 凉膈加羚羊汤【方剂大全】
  6. 凉膈天门冬汤【方剂大全】
  7. 凉膈攻毒散【方剂大全】
  8. 凉膈丸【方剂大全】
  9. 凉膈甘露丸【方剂大全】
  10. 凉膈消毒饮【方剂大全】
  11. 凉膈白虎汤【方剂大全】
  12. 凉膈增液汤【方剂大全】
  13. 凉膈《汤头歌诀》
  14. 凉喉茶【中药大全】
  15. 凉肝丸【方剂大全】
  16. 凉肌粉【方剂大全】
  17. 凉肝散【方剂大全】
  18. 凉肌散【方剂大全】
  19. 凉肝明目散【方剂大全】
  20. 凉肌丸【方剂大全】
  21. 凉肝导赤汤【方剂大全】
  22. 凉结攻毒饮【方剂大全】
  23. 凉肝八宝丹【方剂大全】
  24. 凉结节【疾病症状】
  25. 凉肝《本草害利》
  26. 凉解汤《医学衷中参西录》
  27. 凉风化痰丸【方剂大全】
  28. 凉解汤【方剂大全】
  29. 凉粉藤【中药大全】
  30. 凉金丸【方剂大全】
  1. 凉膈散《重订囊秘喉书》
  2. 凉膈散《时病论歌括新编》
  3. 凉膈散《医宗金鉴》
  4. 凉膈《汤头歌诀》
  5. 凉膈散《删补名医方论》
  6. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》
  7. 凉膈散《三因极一病证方论》
  8. 凉疳丸《明目至宝》
  9. 凉膈散《太平惠民和剂局方》
  10. 凉肝散《明目至宝》
  11. 凉膈散《儒门事亲》
  12. 凉肝散《明目至宝》
  13. 凉膈散《目经大成》
  14. 凉肝散《明目至宝》
  15. 凉膈散《医方考》
  16. 凉肝明目散《冯氏锦囊秘录》
  17. 凉膈散《仁术便览》
  18. 凉粉索粉积滞《奇效简便良方》
  19. 凉膈散《仁术便览》
  20. 凉肺汤《重订囊秘喉书》
  21. 凉膈散《仁术便览》
  22. 凉而行之《中医词典》
  23. 凉膈散《退思集类方歌注》
  24. 凉胆丸《明目至宝》
  25. 凉膈散《万氏秘传片玉心书》
  26. 凉拌蜇头《保健药膳》
  27. 凉膈散《明目至宝》
  28. 凉拌芹菜《减肥新法与技巧》
  29. 凉膈散《医方论》
  30. 凉拌鸡块《保健药膳》
  31. 凉膈散《时方歌括》


清胃散_《重订囊秘喉书》_中医五官_【岐黄之术】

（十八）清胃散

（十八）清胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治齿龈出血，口疮牙宣等症。

升麻、黄连、当归、生地、丹皮、石膏，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十七）凉膈散
  • 当前页：（十八）清胃散
  • 下一页：（十九）泻白散
<<< 返回本书目录
  1. 清胃散《汤头歌诀》
  2. 清胃散【方剂大全】
  3. 清胃散《脾胃论》
  4. 清胃汤【方剂大全】
  5. 清胃解毒汤【方剂大全】
  6. 清胃饮【方剂大全】
  7. 清胃健中汤【方剂大全】
  8. 清瘟败毒饮【方剂大全】
  9. 清胃黄连丸（水丸）【方剂大全】
  10. 清瘟解毒丸【方剂大全】
  11. 清胃黄连丸（大蜜丸）【方剂大全】
  12. 清涎散《外科传薪集》
  13. 清胃败毒散【方剂大全】
  14. 清涎散【方剂大全】
  15. 清唾汤【方剂大全】
  16. 清香桂【中药大全】
  17. 清头目【方剂主治】
  18. 清香散【方剂大全】
  19. 清头目【中药主治】
  20. 清心【中药主治】
  21. 清天河水法《推拿抉微》
  22. 清心安神【中药主治】
  23. 清天河《幼科推拿秘书》
  24. 清心除烦【中药主治】
  25. 清汤元鱼《保健药膳》
  26. 清心丹【方剂大全】
  27. 清汤银耳《保健药膳》
  28. 清心导痰丸【方剂大全】
  29. 清汤蛤士蟆《保健药膳》
  30. 清心涤痰汤【方剂大全】
  1. 清胃散《重订囊秘喉书》
  2. 清胃散《正体类要》
  3. 清胃散《医宗金鉴》
  4. 清胃降逆《中医词典》
  5. 清胃散《删补名医方论》
  6. 清胃化湿茶《茶饮保健》
  7. 清胃散《冯氏锦囊秘录》
  8. 清天河水法《推拿抉微》
  9. 清胃散《目经大成》
  10. 清天河水《中医词典》
  11. 清胃散《医学心悟》
  12. 清天河《幼科推拿秘书》
  13. 清胃散《外科理例》
  14. 清涕《中医词典》
  15. 清胃散《仁术便览》
  16. 清汤元鱼《保健药膳》
  17. 清胃散《脾胃论》
  18. 清汤银耳《保健药膳》
  19. 清胃散《医方论》
  20. 清汤蛤士蟆《保健药膳》
  21. 清胃散《汤头歌诀》
  22. 清汤鸽蛋《保健药膳》
  23. 清瘟败毒饮《增订叶评伤暑全书》
  24. 清痰降火汤《仁术便览》
  25. 清洗口腔和含嗽药物《口腔科学》
  26. 清肃肺气《中医词典》
  27. 清涎散《外科传薪集》
  28. 清水莲子饮《仁术便览》
  29. 清邪《中医名词词典》
  30. 清水《中医词典》
  31. 清邪《中医词典》


泻白散_《重订囊秘喉书》_中医五官_【岐黄之术】

（十九）泻白散

（十九）泻白散

  • 上一页
  • 目录
  • 相关
  • 下一页

泻肺火。

桑皮、地骨皮、甘草、粳米，水煎服。

一方加人参、云茯苓、知母、黄芩，名加减泻白散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十八）清胃散
  • 当前页：（十九）泻白散
  • 下一页：（二十）凉肺汤
<<< 返回本书目录
  1. 泻白散《小儿药证直诀》
  2. 泻白散【方剂大全】
  3. 泻白化血汤【方剂大全】
  4. 泻白散不可妄用论《温病条辨》
  5. 泻白《汤头歌诀》
  6. 泻部《本草易读》
  7. 泻（附肠鸣）《医述》
  8. 泻大肠《本草害利》
  9. 泻《重订灵兰要览》
  10. 泻胆《本草害利》
  11. 泻《止园医话》
  12. 泻胆汤【方剂大全】
  13. 泻《证治准绳·幼科》
  14. 泻导汤【方剂大全】
  15. 泻《冷庐医话》
  16. 泻而腹痛胀满《麻科活人全书》
  17. 泄治法《石室秘录》
  18. 泻方《盘珠集胎产症治》
  19. 泄殖腔外翻【疾病大全】
  20. 泻肺《本草害利》
  21. 泄症脉论《三指禅》
  22. 泻肺汤【方剂大全】
  23. 泄泻注下【方剂主治】
  24. 泻肺通窍汤【方剂大全】
  25. 泄泻诸症统论《金匮翼》
  26. 泻肺饮【方剂大全】
  27. 泄泻滞下总治《证治准绳·类方》
  28. 泻肝《本草害利》
  29. 泄泻滞下总论《证治准绳·杂病》
  30. 泻肝安神汤【方剂大全】
  1. 泻白散《重订囊秘喉书》
  2. 泻白散《时病论歌括新编》
  3. 泻白散《医宗金鉴》
  4. 泻白《汤头歌诀》
  5. 泻白散《删补名医方论》
  6. 泻白《中医词典》
  7. 泻白散《冯氏锦囊秘录》
  8. 泻（附肠鸣）《医述》
  9. 泻白散《医述》
  10. 泻《冷庐医话》
  11. 泻白散《目经大成》
  12. 泻《周慎斋遗书》
  13. 泻白散《医方考》
  14. 泻《证治准绳·幼科》
  15. 泻白散《外科理例》
  16. 泻《医述》
  17. 泻白散《明目至宝》
  18. 泻《重订灵兰要览》
  19. 泻白散《医方论》
  20. 泻《中医词典》
  21. 泻白散《小儿药证直诀》
  22. 泻《傅青主女科》
  23. 泻白散《时方歌括》
  24. 泻《止园医话》
  25. 泻白散不可妄用论《温病条辨》
  26. 泄注候《诸病源候论》
  27. 泻白散方《临症验舌法》
  28. 泄注赤白《中医词典》
  29. 泻白汤《三因极一病证方论》
  30. 泄注《中医词典》
  31. 泻必用方《中医词典》


凉肺汤_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十）凉肺汤

（二十）凉肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺中实热。

知母、贝母、天冬、麦冬、黄芩、陈皮、甘草、桑皮，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十九）泻白散
  • 当前页：（二十）凉肺汤
  • 下一页：（二十一）消毒犀角饮
<<< 返回本书目录
  1. 凉肺散【方剂大全】
  2. 凉肺汤【方剂大全】
  3. 凉肺《本草害利》
  4. 凉粉草【中药大全】
  5. 凉顶散【方剂大全】
  6. 凉粉藤【中药大全】
  7. 凉胆丸【方剂大全】
  8. 凉风化痰丸【方剂大全】
  9. 凉大肠《本草害利》
  10. 凉肝《本草害利》
  11. 凉补风【方剂大全】
  12. 凉肝八宝丹【方剂大全】
  13. 凉拌蜇头《保健药膳》
  14. 凉肝导赤汤【方剂大全】
  15. 凉拌鸡块《保健药膳》
  16. 凉肝明目散【方剂大全】
  17. 莨菪子丸【方剂大全】
  18. 凉肝散【方剂大全】
  19. 莨菪子散【方剂大全】
  20. 凉肝丸【方剂大全】
  21. 莨菪子《雷公炮炙论》
  22. 凉膈《汤头歌诀》
  23. 莨菪子《本草易读》
  24. 凉膈白虎汤【方剂大全】
  25. 莨菪子《本草图经》
  26. 凉膈甘露丸【方剂大全】
  27. 莨菪子《本草崇原》
  28. 凉膈攻毒散【方剂大全】
  29. 莨菪叶【中药大全】
  30. 凉膈加羚羊汤【方剂大全】
  1. 凉肺汤《重订囊秘喉书》
  2. 凉而行之《中医词典》
  3. 凉粉索粉积滞《奇效简便良方》
  4. 凉胆丸《明目至宝》
  5. 凉肝明目散《冯氏锦囊秘录》
  6. 凉拌蜇头《保健药膳》
  7. 凉肝散《明目至宝》
  8. 凉拌芹菜《减肥新法与技巧》
  9. 凉肝散《明目至宝》
  10. 凉拌鸡块《保健药膳》
  11. 凉肝散《明目至宝》
  12. 莨菪子《本草图经》
  13. 凉疳丸《明目至宝》
  14. 莨菪子《名医别录》
  15. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》
  16. 莨菪子《本草崇原》
  17. 凉膈《汤头歌诀》
  18. 莨菪子《医学入门》
  19. 凉膈散《时病论歌括新编》
  20. 莨菪子《冯氏锦囊秘录》
  21. 凉膈散《重订囊秘喉书》
  22. 莨菪子《本草易读》
  23. 凉膈散《医宗金鉴》
  24. 莨菪子《新修本草》
  25. 凉膈散《删补名医方论》
  26. 莨菪子《本草经集注》
  27. 凉膈散《三因极一病证方论》
  28. 莨菪子《千金翼方》
  29. 凉膈散《太平惠民和剂局方》
  30. 莨菪子《雷公炮炙论》
  31. 凉膈散《儒门事亲》


消毒犀角饮_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十一）消毒犀角饮

（二十一）消毒犀角饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉肿痛，毒瓦斯壅甚者。

犀角、牛蒡、荆芥、防风、薄荷、桔梗。如内热，加黄芩、黄连，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十）凉肺汤
  • 当前页：（二十一）消毒犀角饮
  • 下一页：（二十二）玉液上清丸
<<< 返回本书目录
  1. 消毒五圣汤【方剂大全】
  2. 消毒犀角饮【方剂大全】
  3. 消毒散【方剂大全】
  4. 消毒药【中药大全】
  5. 消毒麻仁圆【方剂大全】
  6. 消毒与灭菌《基础护理学》
  7. 消毒灵【方剂大全】
  8. 消风百解散【方剂大全】
  9. 消毒丹【方剂大全】
  10. 消风败毒散【方剂大全】
  11. 消毒【中药主治】
  12. 消风导赤汤【方剂大全】
  13. 消毒《流行病学》
  14. 消风宁嗽散【方剂大全】
  15. 消疔简便方【方剂大全】
  16. 消风清热饮【方剂大全】
  17. 消导之剂《医方论》
  18. 消风散《洪氏集验方》
  19. 消导二陈汤【方剂大全】
  20. 消风散《汤头歌诀》
  21. 消瘅热中《类经》
  22. 消风散【方剂大全】
  23. 消瘅门《张氏医通》
  24. 消风丸【方剂大全】
  25. 消瘅门《医学纲目》
  26. 消风壅【方剂主治】
  27. 消瘅《证治准绳·杂病》
  28. 消风玉容散【方剂大全】
  29. 消瘅《证治准绳·类方》
  30. 消菔通结汤【方剂大全】
  1. 消毒犀角饮《重订囊秘喉书》
  2. 消毒犀角饮《时病论歌括新编》
  3. 消毒犀角饮《冯氏锦囊秘录》
  4. 消毒围药《伤寒括要》
  5. 消毒犀角饮《太平惠民和剂局方》
  6. 消毒丸《增订叶评伤暑全书》
  7. 消毒犀角饮《太平惠民和剂局方》
  8. 消毒丸《医方考》
  9. 消毒犀角饮《仁术便览》
  10. 消毒丸《三因极一病证方论》
  11. 消毒犀角饮子《医方考》
  12. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》
  13. 消毒犀角饮子《外科理例》
  14. 消毒散《是斋百一选方》
  15. 消毒犀角饮子《仁术便览》
  16. 消毒散《明目至宝》
  17. 消毒效果检查《传染病》
  18. 消毒散《万氏秘传片玉心书》
  19. 消毒饮《增订叶评伤暑全书》
  20. 消毒散《仁术便览》
  21. 消毒与灭菌《基础护理学》
  22. 消毒散《儒门事亲》
  23. 消法《中医词典》
  24. 消毒散《儒门事亲》
  25. 消风百解散《太平惠民和剂局方》
  26. 消毒散《太平惠民和剂局方》
  27. 消风百解散《医方考》
  28. 消毒麻仁丸《太平惠民和剂局方》
  29. 消风百解散《仁术便览》
  30. 消毒方法的选择及影响消毒的因素《传染病》
  31. 消风败毒散《救伤秘旨》


玉液上清丸_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十二）玉液上清丸

（二十二）玉液上清丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风热上壅，口舌生疮，咽喉肿痛等症。

薄荷（四两） 柿霜（五两） 桔梗（四两五钱） 甘草（三两五钱） 川芎（一两八钱） 百药煎（五钱四分）

砂仁（四钱五分） 青黛（三钱） 冰片（二钱） 硼砂（二钱） 元明粉（三钱）

上十一味，为末，蜜丸，如鸡豆大，每服一丸，不拘时噙化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十一）消毒犀角饮
  • 当前页：（二十二）玉液上清丸
  • 下一页：（二十三）清咽诃子丸
<<< 返回本书目录
  1. 玉液散【方剂大全】
  2. 玉液汤《医学衷中参西录》
  3. 玉液煎【方剂大全】
  4. 玉液汤【方剂大全】
  5. 玉叶金花【中药大全】
  6. 玉液圆【方剂大全】
  7. 玉钥匙【方剂大全】
  8. 玉益酒【方剂大全】
  9. 玉燕投怀膏《毓麟验方》
  10. 玉翳浮瞒《银海精微》
  11. 玉屑无忧散【方剂大全】
  12. 玉翳浮满歌《眼科心法要诀》
  13. 玉屑【中药大全】
  14. 玉翳浮满歌《医宗金鉴》
  15. 玉屑《证类本草》
  16. 玉翳浮满外障《秘传眼科龙木论》
  17. 玉屑《本草图经》
  18. 玉簪《本草纲目》完整版
  19. 玉屑《本草纲目》完整版
  20. 玉簪《本草易读》
  21. 玉溪子宜春心诀《养生导引秘籍》
  22. 玉簪《本草纲目》图文版
  23. 玉溪子丹房语录《养生导引秘籍》
  24. 玉簪【中药大全】
  25. 玉溪天仙藤【中药大全】
  26. 玉簪根【中药大全】
  27. 玉堂穴【胸部腹部穴位】
  28. 玉簪花【中药大全】
  29. 玉锁丹【方剂大全】
  30. 玉簪花根【中药大全】
  1. 玉液上清丸《重订囊秘喉书》
  2. 玉液散《博济方》
  3. 玉液汤《医学衷中参西录》
  4. 玉液《中医词典》
  5. 玉液丸《太平惠民和剂局方》
  6. 玉钥匙《三因极一病证方论》
  7. 玉液丸《万氏秘传片玉心书》
  8. 玉钥匙《重订囊秘喉书》
  9. 玉翳浮睛《中医词典》
  10. 玉燕投怀膏《毓麟验方》
  11. 玉翳浮睛《明目至宝》
  12. 玉屑无忧散《医方论》
  13. 玉翳浮瞒《中医词典》
  14. 玉屑无忧散《太平惠民和剂局方》
  15. 玉翳浮瞒《银海精微》
  16. 玉屑无忧散《三因极一病证方论》
  17. 玉翳浮满《中医词典》
  18. 玉屑无忧散《重订囊秘喉书》
  19. 玉翳浮满歌《眼科心法要诀》
  20. 玉屑丸《普济本事方》
  21. 玉翳浮满歌《医宗金鉴》
  22. 玉屑散《三因极一病证方论》
  23. 玉翳浮满外障《秘传眼科龙木论》
  24. 玉屑面脂方《备急千金要方》
  25. 玉翳遮睛《中医词典》
  26. 玉屑面膏方《备急千金要方》
  27. 玉英《千金翼方》
  28. 玉屑膏《三因极一病证方论》
  29. 玉英《中医词典》
  30. 玉屑《本草图经》
  31. 玉英《新修本草》


清咽诃子丸_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十三）清咽诃子丸

（二十三）清咽诃子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉烦渴。

诃子肉（四钱，姜汁拌面煨） 葛根（一两二钱） 冰片（一分五厘） 柿霜（四钱） 百药煎（三钱） 甘草（一钱）

上为末，蜜丸，如芡实大，每服一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十二）玉液上清丸
  • 当前页：（二十三）清咽诃子丸
  • 下一页：（二十四）柏母丸
<<< 返回本书目录
  1. 清血丸【方剂大全】
  2. 清咽解毒汤【方剂大全】
  3. 清血汤【方剂大全】
  4. 清咽利膈散【方剂大全】
  5. 清血散【方剂大全】
  6. 清咽利膈汤【方剂大全】
  7. 清血热【中药主治】
  8. 清咽宁肺汤【方剂大全】
  9. 清眩丸【方剂大全】
  10. 清咽太平《汤头歌诀》
  11. 清虚热【中药主治】
  12. 清咽丸（清音丸）【方剂大全】
  13. 清心饮【方剂大全】
  14. 清咽消毒剂【方剂大全】
  15. 清心药【方剂大全】
  16. 清咽消肿饮【方剂大全】
  17. 清心温胆汤【方剂大全】
  18. 清咽养荣汤【方剂大全】
  19. 清心丸【方剂大全】
  20. 清烟膏【方剂大全】
  21. 清心汤【方剂大全】
  22. 清炎饮加减【方剂大全】
  23. 清心说《寿世青编》
  24. 清阳除眩汤【方剂大全】
  25. 清心说《冯氏锦囊秘录》
  26. 清阳柳华散《外科传薪集》
  27. 清心散【方剂大全】
  28. 清阳散《外科传薪集》
  29. 清心凉膈散【方剂大全】
  30. 清阳散火汤【方剂大全】
  1. 清咽诃子丸《重订囊秘喉书》
  2. 清血丸《万氏秘传片玉心书》
  3. 清咽利膈散《外科理例》
  4. 清血《中医词典》
  5. 清咽利膈汤《外科理例》
  6. 清宣温化法《时病论歌括新编》
  7. 清咽利膈汤《仁术便览》
  8. 清宣金脏法《时病论歌括新编》
  9. 清咽太平《汤头歌诀》
  10. 清虚热药《中药学》
  11. 清咽太平丸《重订囊秘喉书》
  12. 清心之剂《金匮翼》
  13. 清咽太平丸《医方考》
  14. 清心丸《普济本事方》
  15. 清咽太平丸《医方论》
  16. 清心丸《医学心悟》
  17. 清咽消毒散《外科理例》
  18. 清心汤《外科理例》
  19. 清咽饮《食物疗法》
  20. 清心汤《冯氏锦囊秘录》
  21. 清阳《中医词典》
  22. 清心说《寿世青编》
  23. 清阳、浊阴《中医名词词典》
  24. 清心说《冯氏锦囊秘录》
  25. 清阳不升《中医词典》
  26. 清心散《明目至宝》
  27. 清阳不升，浊阴不降《中医名词词典》
  28. 清心散《急救广生集》
  29. 清阳柳华散《外科传薪集》
  30. 清心莲子饮《仁术便览》
  31. 清阳散《外科传薪集》


柏母丸_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十四）柏母丸

（二十四）柏母丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治痰火郁结，咽喉不利。

贝母（六钱） 川柏（蜜炙，一两） 冰片（一钱）

蜜丸，如青豆大，每服一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十三）清咽诃子丸
  • 当前页：（二十四）柏母丸
  • 下一页：（二十五）柏花丸
<<< 返回本书目录
  1. 柏墨散【方剂大全】
  2. 柏母丸【方剂大全】
  3. 柏棉饮【方剂大全】
  4. 柏木《本草纲目》完整版
  5. 柏莲汤【方剂大全】
  6. 柏木《本草乘雅半偈》
  7. 柏连散【方剂大全】
  8. 柏木《本草图经》
  9. 柏勒儿茶【中药大全】
  10. 柏木《雷公炮炙论》
  11. 柏胶丸【方剂大全】
  12. 柏木《神农本草经百种录》
  13. 柏姜散【方剂大全】
  14. 柏木（黄柏也）《证类本草》
  15. 柏煎丸【方剂大全】
  16. 柏皮膏【方剂大全】
  17. 柏灰散【方剂大全】
  18. 柏皮散【方剂大全】
  19. 柏黄丸【方剂大全】
  20. 柏皮汤【方剂大全】
  21. 柏黄散【方剂大全】
  22. 柏皮丸【方剂大全】
  23. 柏花丸【方剂大全】
  24. 柏仁散【方剂大全】
  25. 柏蛤散【方剂大全】
  26. 柏石散【方剂大全】
  27. 柏桂汤【方剂大全】
  28. 柏实《本草纲目》完整版
  29. 柏桂生麦汤【方剂大全】
  30. 柏实《本草乘雅半偈》
  1. 柏母丸《重订囊秘喉书》
  2. 柏墨散《太平惠民和剂局方》
  3. 柏木《雷公炮炙论》
  4. 柏连散《冯氏锦囊秘录》
  5. 柏木《千金翼方》
  6. 柏灰散《医方考》
  7. 柏木《本草经集注》
  8. 柏花丸《重订囊秘喉书》
  9. 柏木《新修本草》
  10. 柏茶《医学入门》
  11. 柏木《神农本草经百种录》
  12. 柏白皮《名医别录》
  13. 柏木《本草衍义》
  14. 柏白皮《千金翼方》
  15. 柏木《名医别录》
  16. 柏《得配本草》
  17. 柏木《本草乘雅半偈》
  18. 柏《本草衍义》
  19. 柏木《本草图经》
  20. 柏《本草纲目》
  21. 柏木（黄柏也）《证类本草》
  22. 百晬嗽《中医词典》
  23. 柏皮《汤液本草》
  24. 百种顽疮《奇效简便良方》
  25. 柏砂茶《茶饮保健》
  26. 百中散《是斋百一选方》
  27. 柏实《神农本草经》
  28. 百中散《仁术便览》
  29. 柏实《千金翼方》
  30. 百枝膏《是斋百一选方》
  31. 柏实《长沙药解》


柏花丸_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十五）柏花丸

（二十五）柏花丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺热咳嗽。

贝母四钱，川柏（蜜炙）一钱，百合二钱，款冬花二钱五分，冰片三分，蜜丸，如青豆大，每服一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十四）柏母丸
  • 当前页：（二十五）柏花丸
  • 下一页：（二十六）除疮落菌膏
<<< 返回本书目录
  1. 柏蛤散【方剂大全】
  2. 柏花丸【方剂大全】
  3. 柏桂汤【方剂大全】
  4. 柏黄散【方剂大全】
  5. 柏桂生麦汤【方剂大全】
  6. 柏黄丸【方剂大全】
  7. 柏公汤【方剂大全】
  8. 柏灰散【方剂大全】
  9. 柏根散【方剂大全】
  10. 柏煎丸【方剂大全】
  11. 柏根白皮【中药大全】
  12. 柏姜散【方剂大全】
  13. 柏根白皮《本草纲目》完整版
  14. 柏胶丸【方剂大全】
  15. 柏粉膏【方剂大全】
  16. 柏勒儿茶【中药大全】
  17. 柏黛散【方剂大全】
  18. 柏连散【方剂大全】
  19. 柏-查综合征【疾病大全】
  20. 柏莲汤【方剂大全】
  21. 柏茶【方剂大全】
  22. 柏棉饮【方剂大全】
  23. 柏白皮汤【方剂大全】
  24. 柏墨散【方剂大全】
  25. 柏艾饮【方剂大全】
  26. 柏母丸【方剂大全】
  27. 柏艾散【方剂大全】
  28. 柏木《本草纲目》完整版
  29. 柏《本草纲目》图文版
  30. 柏木《本草乘雅半偈》
  1. 柏花丸《重订囊秘喉书》
  2. 柏茶《医学入门》
  3. 柏灰散《医方考》
  4. 柏白皮《名医别录》
  5. 柏连散《冯氏锦囊秘录》
  6. 柏白皮《千金翼方》
  7. 柏墨散《太平惠民和剂局方》
  8. 柏《得配本草》
  9. 柏母丸《重订囊秘喉书》
  10. 柏《本草衍义》
  11. 柏木《雷公炮炙论》
  12. 柏《本草纲目》
  13. 柏木《千金翼方》
  14. 百晬嗽《中医词典》
  15. 柏木《本草经集注》
  16. 百种顽疮《奇效简便良方》
  17. 柏木《新修本草》
  18. 百中散《是斋百一选方》
  19. 柏木《神农本草经百种录》
  20. 百中散《仁术便览》
  21. 柏木《本草衍义》
  22. 百枝膏《是斋百一选方》
  23. 柏木《名医别录》
  24. 百症赋（聚英）《针灸大成》
  25. 柏木《本草乘雅半偈》
  26. 百证赋《针灸聚英》
  27. 柏木《本草图经》
  28. 百证赋《类经图翼》
  29. 柏木（黄柏也）《证类本草》
  30. 百证赋《古今医统大全》
  31. 柏皮《汤液本草》


除疮落菌膏_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十六）除疮落菌膏

（二十六）除疮落菌膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名犀角膏）余治童子出麻后，舌生疮，出血如泉，诸药不效，一旦舌出菌者三，其子如狂，即用此方噙服三五丸，即落。并治咽喉口舌生疮生菌，噙化即效。

真血珀 生犀角 辰砂 茯神 冰片（各一钱） 人参 酸枣仁（各二钱）

上研末蜜丸，如弹子大，每服一丸，麦冬汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十五）柏花丸
  • 当前页：（二十六）除疮落菌膏
  • 下一页：（二十七）利膈汤
<<< 返回本书目录
  1. 除虫菊【中药大全】
  2. 除疸丸【方剂大全】
  3. 除病银屑丸【方剂大全】
  4. 除毒丹【方剂大全】
  5. 除痹逐瘀汤【方剂大全】
  6. 除毒散【方剂大全】
  7. 樗枝散【方剂大全】
  8. 除毒丸【方剂大全】
  9. 樗叶花椒皮【中药大全】
  10. 除烦【中药主治】
  11. 樗叶花椒【中药大全】
  12. 除烦渴【中药主治】
  13. 樗叶【中药大全】
  14. 除烦宁燥汤【方剂大全】
  15. 樗树皮散【方剂大全】
  16. 除烦宁躁汤【方剂大全】
  17. 樗树根丸【方剂大全】
  18. 除烦清心丸【方剂大全】
  19. 樗树根散【方剂大全】
  20. 除烦热【中药主治】
  21. 樗皮丸【方剂大全】
  22. 除烦四物汤【方剂大全】
  23. 樗皮散【方剂大全】
  24. 除烦汤【方剂大全】
  25. 樗鸡膏【方剂大全】
  26. 除烦止渴【中药主治】
  27. 樗鸡【中药大全】
  28. 除风【中药主治】
  29. 樗鸡《本草纲目》图文版
  30. 除风导赤散【方剂大全】
  1. 除疮落菌膏《重订囊秘喉书》
  2. 樗枝散《妇人大全良方》
  3. 除烦《丹台玉案》
  4. 樗木根叶《千金翼方》
  5. 除风湿羌活汤《内外伤辨》
  6. 樗鸡《名医别录》
  7. 除风湿羌活汤《脾胃论》
  8. 樗鸡《增广和剂局方药性总论》
  9. 除疳散《是斋百一选方》
  10. 樗鸡《本草崇原》
  11. 除骨热方四首《外台秘要》
  12. 樗鸡《本经逢原》
  13. 除秽《松峰说疫》
  14. 樗鸡《医学入门》
  15. 除昏《明目至宝》
  16. 樗鸡《本草衍义》
  17. 除极化型肌松药《药理学》
  18. 樗鸡《新修本草》
  19. 除疾《褚氏遗书》
  20. 樗鸡《本草经集注》
  21. 除客噫无休《丹溪手镜》
  22. 樗鸡《千金翼方》
  23. 除漏《奇效简便良方》
  24. 樗鸡《本草纲目》
  25. 除疟《奇效简便良方》
  26. 樗鸡《神农本草经》
  27. 除去痛牙秘方《华佗神方》
  28. 樗根散《苏沈良方》
  29. 除犬蝇秘方（华佗除犬蝇）《华佗神方》
  30. 樗根皮《本草分经》
  31. 除热结肠丸《备急千金要方》


利膈汤_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十七）利膈汤

（二十七）利膈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肺火热，虚烦上壅，咽痛生疮。

薄荷 荆芥 防风 桔梗 甘草 牛蒡 人参 或加僵蚕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十六）除疮落菌膏
  • 当前页：（二十七）利膈汤
  • 下一页：（二十八）玉屑无忧散
<<< 返回本书目录
  1. 利膈散【方剂大全】
  2. 利膈汤【方剂大全】
  3. 利膈豁痰汤【方剂大全】
  4. 利膈丸【方剂大全】
  5. 利膈化痰丸【方剂大全】
  6. 利骨散【方剂大全】
  7. 利膈和中汤【方剂大全】
  8. 利关节【中药主治】
  9. 利格汤【方剂大全】
  10. 利喉饮【方剂大全】
  11. 利肝解湿汤【方剂大全】
  12. 利火降痰汤【方剂大全】
  13. 利肝分水饮【方剂大全】
  14. 利火汤【方剂大全】
  15. 利腹汤【方剂大全】
  16. 利积丸【方剂大全】
  17. 利疯丹【方剂大全】
  18. 利济汤【方剂大全】
  19. 利肺汤【方剂大全】
  20. 利金汤【方剂大全】
  21. 利二便【中药主治】
  22. 利惊丹【方剂大全】
  23. 利毒丸【方剂大全】
  24. 利惊滚痰丸【方剂大全】
  25. 利德尔综合征【疾病大全】
  26. 利惊丸《小儿药证直诀》
  27. 利胆药《药理学》
  28. 利惊丸【方剂大全】
  29. 利胆丸【方剂大全】
  30. 利九窍【中药主治】
  1. 利膈汤《重订囊秘喉书》
  2. 利膈散《博济方》
  3. 利膈汤《医方论》
  4. 利膈和中汤《仁术便览》
  5. 利膈汤《普济本事方》
  6. 利福平《药理学》
  7. 利膈丸《儒门事亲》
  8. 利福喷汀与利福定《药理学》
  9. 利膈丸《博济方》
  10. 利凡诺尔引产《妇产科学》
  11. 利机《中医词典》
  12. 利多卡因《药理学》
  13. 利惊丸《医方考》
  14. 利德尔综合征《默克家庭诊疗手册》
  15. 利惊丸《小儿药证直诀》
  16. 利胆药《药理学》
  17. 利久不止《幼幼新书》
  18. 利巴韦林《药理学》
  19. 利渴不止《幼幼新书》
  20. 利《中医词典》
  21. 利口茶《茶饮保健》
  22. 丽珠得乐治疗消化性溃疡和胃炎《中国幽门螺杆菌研究》
  23. 利论《侣山堂类辩》
  24. 丽珠得乐治疗胃溃疡50例《中国幽门螺杆菌研究》
  25. 利尿穴《中医词典》
  26. 丽珠得乐治疗顽固性消化性溃疡2例《中国幽门螺杆菌研究》
  27. 利尿药《急诊医学》
  28. 丽泽通气散（加味丽泽通气散）《万氏秘传片玉心书》
  29. 利尿药《药理学》
  30. 丽春草《证类本草》
  31. 利尿药的临床应用《药理学》


玉屑无忧散_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十八）玉屑无忧散

（二十八）玉屑无忧散

  • 上一页
  • 目录
  • 相关
  • 下一页

治缠喉风痹，咽喉肿痛，咽物有碍，或风涎壅滞，口舌生疮，及骨鲠屑尘，并除三尸，去八邪，辟瘟疫等症。

元参 荆芥 贯仲 山豆根 茯苓 滑石 甘草 黄连 硼砂（各五钱） 寒水石 砂仁（各三钱）

上为末，每服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十七）利膈汤
  • 当前页：（二十八）玉屑无忧散
  • 下一页：（二十九）加味射干汤
<<< 返回本书目录
  1. 玉屑【中药大全】
  2. 玉屑无忧散【方剂大全】
  3. 玉屑《证类本草》
  4. 玉燕投怀膏《毓麟验方》
  5. 玉屑《本草图经》
  6. 玉钥匙【方剂大全】
  7. 玉屑《本草纲目》完整版
  8. 玉叶金花【中药大全】
  9. 玉溪子宜春心诀《养生导引秘籍》
  10. 玉液煎【方剂大全】
  11. 玉溪子丹房语录《养生导引秘籍》
  12. 玉液散【方剂大全】
  13. 玉溪天仙藤【中药大全】
  14. 玉液汤《医学衷中参西录》
  15. 玉堂穴【胸部腹部穴位】
  16. 玉液汤【方剂大全】
  17. 玉锁丹【方剂大全】
  18. 玉液圆【方剂大全】
  19. 玉髓药性赋《冯氏锦囊秘录》
  20. 玉益酒【方剂大全】
  21. 玉霜圆【方剂大全】
  22. 玉翳浮瞒《银海精微》
  23. 玉蜀粟《本草乘雅半偈》
  24. 玉翳浮满歌《眼科心法要诀》
  25. 玉蜀黍叶【中药大全】
  26. 玉翳浮满歌《医宗金鉴》
  27. 玉蜀黍根【中药大全】
  28. 玉翳浮满外障《秘传眼科龙木论》
  29. 玉蜀黍苞片【中药大全】
  30. 玉簪《本草纲目》完整版
  1. 玉屑无忧散《重订囊秘喉书》
  2. 玉屑丸《普济本事方》
  3. 玉屑无忧散《三因极一病证方论》
  4. 玉屑散《三因极一病证方论》
  5. 玉屑无忧散《太平惠民和剂局方》
  6. 玉屑面脂方《备急千金要方》
  7. 玉屑无忧散《医方论》
  8. 玉屑面膏方《备急千金要方》
  9. 玉燕投怀膏《毓麟验方》
  10. 玉屑膏《三因极一病证方论》
  11. 玉钥匙《重订囊秘喉书》
  12. 玉屑《本草图经》
  13. 玉钥匙《三因极一病证方论》
  14. 玉屑《名医别录》
  15. 玉液《中医词典》
  16. 玉屑《增广和剂局方药性总论》
  17. 玉液散《博济方》
  18. 玉屑《证类本草》
  19. 玉液上清丸《重订囊秘喉书》
  20. 玉屑《医学入门》
  21. 玉液汤《医学衷中参西录》
  22. 玉屑《冯氏锦囊秘录》
  23. 玉液丸《太平惠民和剂局方》
  24. 玉屑《本草蒙筌》
  25. 玉液丸《万氏秘传片玉心书》
  26. 玉屑《海药本草》
  27. 玉翳浮睛《中医词典》
  28. 玉屑《新修本草》
  29. 玉翳浮睛《明目至宝》
  30. 玉屑《本草经集注》
  31. 玉翳浮瞒《中医词典》


射干汤（加味射干汤）_《重订囊秘喉书》_中医五官_【岐黄之术】

（二十九）加味射干汤

（二十九）加味射干汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉痹肿痛。

射干 生地（各一钱） 桔梗 连翘 黄芩 贝母 元参 甘草（各七分） 荆芥（五分） 牛蒡（七分） 水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十八）玉屑无忧散
  • 当前页：（二十九）加味射干汤
  • 下一页：（三十）滋阴消痹汤
<<< 返回本书目录
  1. 射干汤【方剂大全】
  2. 射干丸【方剂大全】
  3. 射干鼠粘子汤【方剂大全】
  4. 射干消毒饮【方剂大全】
  5. 射干散【方剂大全】
  6. 射工毒方《外台秘要》
  7. 射干麻黄汤证《经方实验录》
  8. 射工伤《医宗金鉴》
  9. 射干麻黄汤【方剂大全】
  10. 射工中人疮《圣济总录》
  11. 射干（图）【中药大全】
  12. 射鸡尾（图）【中药大全】
  13. 射干（射音夜）《本草新编》
  14. 射精功能障碍【疾病大全】
  15. 射干《本草纲目》图文版
  16. 射精疼【疾病症状】
  17. 射干《长沙药解》
  18. 射尿（虫另）【中药大全】
  19. 射干《药笼小品》
  20. 射尿拐【中药大全】
  21. 射干《雷公炮炙论》
  22. 射频疗法《理疗学》
  23. 射干《滇南本草》
  24. 射罔【中药大全】
  25. 射干《本草择要纲目》
  26. 涉猎医书误人论《医学源流论》
  27. 射干《本草易读》
  28. 摄风酒【方剂大全】
  29. 射干《本草图经》
  30. 摄龟《本草纲目》完整版
  1. 射干汤（加味射干汤）《重订囊秘喉书》
  2. 射干汤《备急千金要方》
  3. 射工病《中医词典》
  4. 射干翘茶《茶饮保健》
  5. 射工毒方一十九首《外台秘要》
  6. 射干麻黄汤证《经方实验录》
  7. 射工候《诸病源候论》
  8. 射干麻黄汤方《医宗金鉴》
  9. 射工伤《医宗金鉴》
  10. 射干麻黄汤方《伤寒杂病论》
  11. 射工伤《外科心法要诀》
  12. 射干麻黄汤《退思集类方歌注》
  13. 射工伤《外科证治全书》
  14. 射干麻黄汤《备急千金要方》
  15. 射工伤人《奇效简便良方》
  16. 射干麻黄汤《金匮悬解》
  17. 射工中人疮《圣济总录》
  18. 射干麻黄汤《圆运动的古中医学》
  19. 射精延迟《默克家庭诊疗手册》
  20. 射干连翘散《外科理例》
  21. 射频疗法《理疗学》
  22. 射干煎方《备急千金要方》
  23. 射山茶《茶饮保健》
  24. 射干煎《备急千金要方》
  25. 射罔《千金翼方》
  26. 射干茶《茶饮保健》
  27. 射罔《名医别录》
  28. 射干（射音夜）《本草新编》
  29. 射血分数《生理学》
  30. 射干《本草图经》
  31. 涉猎医书误人论《医学源流论》


滋阴消痹汤_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十）滋阴消痹汤

（三十）滋阴消痹汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肿毒口疮，兼治咳嗽声哑。

当归、生地、沙参、百部各一钱，射干、地骨皮、知母、麦冬、桔梗、炒黄芩各七分，元参、甘草各五分，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十九）加味射干汤
  • 当前页：（三十）滋阴消痹汤
  • 下一页：（三十一）清肺散火汤
<<< 返回本书目录
  1. 滋阴息风汤【方剂大全】
  2. 滋阴宣解汤《医学衷中参西录》
  3. 滋阴汤【方剂大全】
  4. 滋阴养血【中药主治】
  5. 滋阴润燥汤【方剂大全】
  6. 滋阴养血【方剂主治】
  7. 滋阴润燥【中药主治】
  8. 滋阴养血茶《茶饮保健》
  9. 滋阴润肺【中药主治】
  10. 滋阴抑火汤【方剂大全】
  11. 滋阴清燥汤【方剂大全】
  12. 滋阴之剂《原机启微》
  13. 滋阴清燥汤《医学衷中参西录》
  14. 滋燥养荣《汤头歌诀》
  15. 滋阴清咽汤【方剂大全】
  16. 滋燥养荣汤【方剂大全】
  17. 滋阴清胃丸【方剂大全】
  18. 滋燥饮【方剂大全】
  19. 滋阴清胃汤《医学衷中参西录》
  20. 髭发《经络考》
  21. 滋阴清热化瘀汤【方剂大全】
  22. 髭发《张氏医通》
  23. 滋阴清热【中药主治】
  24. 髭发《证治准绳·类方》
  25. 滋阴潜阳【方剂主治】
  26. 髭发《证治准绳·杂病》
  27. 滋阴宁神汤【方剂大全】
  28. 髭发门《古今医统大全》
  29. 滋阴内托散【方剂大全】
  30. 髭发门《张氏医通》
  1. 滋阴消痹汤《重订囊秘喉书》
  2. 滋阴熄风《中医词典》
  3. 滋阴宣解汤《医学衷中参西录》
  4. 滋阴熄风《中医名词词典》
  5. 滋阴药《中药学》
  6. 滋阴疏肝《中医词典》
  7. 滋阴之剂《原机启微》
  8. 滋阴肾气丸《冯氏锦囊秘录》
  9. 滋饮《医学衷中参西录》
  10. 滋阴润燥《中医词典》
  11. 滋燥养荣《汤头歌诀》
  12. 滋阴清燥汤《医学衷中参西录》
  13. 滋燥养荣汤《医方论》
  14. 滋阴清胃汤《医学衷中参西录》
  15. 滋燥养营汤《时病论歌括新编》
  16. 滋阴平肝潜阳《中医词典》
  17. 髭（zī，音资）《中医词典》
  18. 滋阴平肝潜阳《中医名词词典》
  19. 髭疔《中医词典》
  20. 滋阴利湿《中医词典》
  21. 髭发《中医词典》
  22. 滋阴利湿《中医名词词典》
  23. 髭发《经络考》
  24. 滋阴类《医学摘粹》
  25. 髭发《张氏医通》
  26. 滋阴解表《中医词典》
  27. 髭发《证治准绳·类方》
  28. 滋阴降火丸《仁术便览》
  29. 髭发《证治准绳·杂病》
  30. 滋阴降火汤《仁术便览》
  31. 髭发门《张氏医通》


清肺散火汤_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十一）清肺散火汤

（三十一）清肺散火汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺中有伏火，因风寒闭郁，或过服寒凉，火不得泄者。

杏仁、紫苏各一钱，前胡、旋复花、桑皮、贝母、麻黄、桔梗各七分，甘草五分，葱一茎，姜一片，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十）滋阴消痹汤
  • 当前页：（三十一）清肺散火汤
  • 下一页：（三十二）滋水开阴汤
<<< 返回本书目录
  1. 清肺热【方剂主治】
  2. 清肺汤【方剂大全】
  3. 清肺热【中药主治】
  4. 清肺消炎丸【方剂大全】
  5. 清肺利咽【中药主治】
  6. 清肺泄热饮【方剂大全】
  7. 清肺火【中药主治】
  8. 清肺抑火丸【方剂大全】
  9. 清肺化痰汤【方剂大全】
  10. 清肺饮【方剂大全】
  11. 清肺化痰健脾汤【方剂大全】
  12. 清肺饮子【方剂大全】
  13. 清肺化痰【方剂主治】
  14. 清肺止咳【中药主治】
  15. 清肺化痰【中药主治】
  16. 清肺滋阴散【方剂大全】
  17. 清肺【方剂主治】
  18. 清风导赤汤【方剂大全】
  19. 清肺【中药主治】
  20. 清风藤《本草纲目》完整版
  21. 清法《广瘟疫论》
  22. 清风藤【中药大全】
  23. 清耳膏【方剂大全】
  24. 清肝【中药主治】
  25. 清毒饮【方剂大全】
  26. 清肝导滞汤【方剂大全】
  27. 清毒散【方剂大全】
  28. 清肝化痰丸【方剂大全】
  29. 清毒明目饮【方剂大全】
  30. 清肝活瘀汤【方剂大全】
  1. 清肺散火汤《重订囊秘喉书》
  2. 清肺散《明目至宝》
  3. 清肺汤《三因极一病证方论》
  4. 清肺散《仁术便览》
  5. 清肺汤《三因极一病证方论》
  6. 清肺理嗽茶《茶饮保健》
  7. 清肺饮《时病论歌括新编》
  8. 清肺《女科证治准绳》
  9. 清肺饮《重订囊秘喉书》
  10. 清法（清热法）《中医名词词典》
  11. 清肺饮《医方论》
  12. 清法《广瘟疫论》
  13. 清风藤《医学入门》
  14. 清法《中医词典》
  15. 清风藤《证类本草》
  16. 清毒逐瘀汤《目经大成》
  17. 清风藤《本经逢原》
  18. 清毒二仙丹《医学衷中参西录》
  19. 清肝茶《茶饮保健》
  20. 清毒《中医词典》
  21. 清肝明目散《奇方类编》
  22. 清道夫受体配体《动脉粥样硬化》
  23. 清肝明目药《中药学》
  24. 清道夫受体结构《动脉粥样硬化》
  25. 清肝散《明目至宝》
  26. 清道夫受体功能《动脉粥样硬化》
  27. 清肝泻火《中医词典》
  28. 清道夫受体《动脉粥样硬化》
  29. 清肝饮方《临症验舌法》
  30. 清道夫受体《临床生物化学》
  31. 清疳解毒汤《重楼玉钥》


滋水开阴汤_《重订囊秘喉书》_中医五官_【岐黄之术】

（三十二）滋水开阴汤

（三十二）滋水开阴汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治未成痨瘵，遽然声哑，有痰嗽者。

沙参二钱，知母、贝母各一钱，甘草、石菖蒲各三分，苏子、陈皮、升麻各七分，诃子肉五分，生姜一片，红枣二枚，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十一）清肺散火汤
  • 当前页：（三十二）滋水开阴汤
  • 下一页：（一）制玉丹法
<<< 返回本书目录
  1. 滋水《本草求真》
  2. 滋水清肝饮【方剂大全】
  3. 滋生青阳汤【方剂大全】
  4. 滋心阴口服液【方剂大全】
  5. 滋肾丸【方剂大全】
  6. 滋血润喉汤【方剂大全】
  7. 滋肾通耳汤【方剂大全】
  8. 滋血汤【方剂大全】
  9. 滋肾水【方剂主治】
  10. 滋养层细胞肿瘤《病理学》
  11. 滋肾生肝饮【方剂大全】
  12. 滋养细胞肿瘤【疾病大全】
  13. 滋肾散【方剂大全】
  14. 滋阴【中药主治】
  15. 滋肾柔肝汤【方剂大全】
  16. 滋阴八物汤【方剂大全】
  17. 滋肾蓉精丸【方剂大全】
  18. 滋阴百补丸【方剂大全】
  19. 滋肾凉血汤【方剂大全】
  20. 滋阴补肾【中药主治】
  21. 滋肾固冲汤【方剂大全】
  22. 滋阴补肾【方剂主治】
  23. 滋肾百补丸【方剂大全】
  24. 滋阴补髓汤【方剂大全】
  25. 滋肾【中药主治】
  26. 滋阴补虚【中药主治】
  27. 滋乳汤【方剂大全】
  28. 滋阴除湿汤【方剂大全】
  29. 滋乳汤《医学衷中参西录》
  30. 滋阴地黄丸【方剂大全】
  1. 滋水开阴汤《重订囊秘喉书》
  2. 滋水涵木《中医词典》
  3. 滋水清肝饮去柴胡加生地木通方《临症验舌法》
  4. 滋水《本草求真》
  5. 滋水生肝饮方《临症验舌法》
  6. 滋肾丸（又名通关丸）《医方论》
  7. 滋血润肠汤《冯氏锦囊秘录》
  8. 滋肾丸《时方歌括》
  9. 滋血汤《三因极一病证方论》
  10. 滋肾丸《外科理例》
  11. 滋血汤《太平惠民和剂局方》
  12. 滋肾丸《医学心悟》
  13. 滋血汤《太平惠民和剂局方》
  14. 滋肾丸《医学心悟》
  15. 滋养层细胞肿瘤《病理学》
  16. 滋肾丸《医方考》
  17. 滋养肝肾《中医名词词典》
  18. 滋肾丸《医述》
  19. 滋养肝肾《中医词典》
  20. 滋肾丸《冯氏锦囊秘录》
  21. 滋养胃阴《中医词典》
  22. 滋肾丸《冯氏锦囊秘录》
  23. 滋阴《中医名词词典》
  24. 滋肾丸《删补名医方论》
  25. 滋阴《中医词典》
  26. 滋肾丸《医宗金鉴》
  27. 滋阴百补丸《仁术便览》
  28. 滋肾丸《正体类要》
  29. 滋阴保肺定喘宁嗽汤《仁术便览》
  30. 滋肾舒筋健步丸《冯氏锦囊秘录》
  31. 滋阴保肺汤《冯氏锦囊秘录》


制玉丹法_《重订囊秘喉书》_中医五官_【岐黄之术】

（一）制玉丹法

（一）制玉丹法

  • 上一页
  • 目录
  • 相关
  • 下一页

生明矾打碎如指大，倾入银罐内，炭火 ，以筷刺入罐底，搅之无块为度。次将上好牙硝，打碎投下，约十分之三，再将硼砂打碎投下，亦十分之三，再将生矾逐渐投下，候其烊尽，照前投硝硼少许，如是逐层投完，待至铺起，罐内发高如馒头样，止。方架炭火，烧至干枯，然后用洁净瓦一大片，覆罐上，一时取去，将牛黄少许为末，用水四五匙，调匀，滴丹上，将罐仍入内，火烘干，即取起，连罐覆洁净地上，用纸衬地上，再将碗覆之，过七日，收储听用。轻松无坚纹者佳，如有坚纹，不堪用，或留作蜜调药中用。 时火候，初宜缓火，然亦不可过缓，恐致矾僵，不易溶化，后必坚实，中间及后，须用武火，又如矾未溶化，即投硝硼，必不尽溶，势必坚实，罐须煨透，不令爆碎，倾过银者不用，此丹必多制，愈久愈妙，名曰玉丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三十二）滋水开阴汤
  • 当前页：（一）制玉丹法
  • 下一页：（二）制黑鱼胆法
<<< 返回本书目录
  1. 制药资水火《药鉴》
  2. 制玉露霜法《古今医统大全》
  3. 制药用药论《目经大成》
  4. 制造资水火《本草蒙筌》
  5. 制药业引起的皮肤病【疾病大全】
  6. 制造资水火《冯氏锦囊秘录》
  7. 制药论《医学源流论》
  8. 制针法《重楼玉钥》
  9. 制药论《研经言》
  10. 制针法歌《刺灸心法要诀》
  11. 制药工业的诞生与发展《中国医学通史》
  12. 制针法歌《医宗金鉴》
  13. 制药法则《尤氏喉科秘书》
  14. 制钟乳粉法《古今医统大全》
  15. 制药法（四法）《喉科指掌》
  16. 质反应单向配对序结贯试验边界系数表《预防医学》
  17. 制药法《异授眼科》
  18. 质汗《本草纲目》完整版
  19. 制药法《伤寒六书》
  20. 质量保证与质量控制的定义与概念《临床基础检验学》
  21. 制药法《妇科秘方》
  22. 质疑篇《张聿青医案》
  23. 制药《重订囊秘喉书》
  24. 质正《冷庐医话》
  25. 制亚芙蓉法《古今医统大全》
  26. 炙粉草膏【方剂大全】
  27. 制玄明粉法（冬月可制）《古今医统大全》
  28. 炙甘草【中药大全】
  29. 制菟丝子法《古今医统大全》
  30. 炙甘草汤《伤寒寻源》
  1. 制玉丹法《重订囊秘喉书》
  2. 制药资水火《药鉴》
  3. 制玉露霜法《古今医统大全》
  4. 制药用药论《目经大成》
  5. 制造资水火《本草蒙筌》
  6. 制药论《研经言》
  7. 制造资水火《冯氏锦囊秘录》
  8. 制药论《医学源流论》
  9. 制针法《针灸大成》
  10. 制药工业的诞生与发展《中国医学通史》
  11. 制针法《重楼玉钥》
  12. 制药法则《尤氏喉科秘书》
  13. 制针法歌《医宗金鉴》
  14. 制药法（四法）《喉科指掌》
  15. 制针法歌《刺灸心法要诀》
  16. 制药法《伤寒六书》
  17. 制指甲法《重订囊秘喉书》
  18. 制药法《异授眼科》
  19. 制钟乳粉法《古今医统大全》
  20. 制药法《妇科秘方》
  21. 制诸虫方《普济本事方》
  22. 制药必亲《轩岐救正论》
  23. 质反应单向配对序结贯试验边界系数表《预防医学》
  24. 制蜒蚰梅法《重订囊秘喉书》
  25. 质汗《证类本草》
  26. 制亚芙蓉法《古今医统大全》
  27. 质粒《医学微生物学》
  28. 制玄明粉法（冬月可制）《古今医统大全》
  29. 质粒《实用免疫细胞与核酸》
  30. 制菟丝子法《古今医统大全》
  31. 质粒DNA的提取及鉴定《实用免疫细胞与核酸》


制黑鱼胆法_《重订囊秘喉书》_中医五官_【岐黄之术】

（二）制黑鱼胆法

（二）制黑鱼胆法

  • 上一页
  • 目录
  • 相关
  • 下一页

腊月取黑鱼胆阴干。或人身袋盛哺脆。研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）制玉丹法
  • 当前页：（二）制黑鱼胆法
  • 下一页：（三）制灯草灰法
<<< 返回本书目录
  1. 制何首乌【中药大全】
  2. 制环方《毓麟验方》
  3. 制旱莲椹子膏《古今医统大全》
  4. 制黄精法《古今医统大全》
  5. 制寒食面法《外科正宗》
  6. 制剂《慎疾刍言》
  7. 制古铜钱法《古今医统大全》
  8. 制剂说《急救广生集》
  9. 制附子法《外科正宗》
  10. 制金银屑法《古今医统大全》
  11. 制附子法《外科选要》
  12. 制硫黄法《古今医统大全》
  13. 制附子法《古今医统大全》
  14. 制鹿角胶霜法《古今医统大全》
  15. 制风化硝法《古今医统大全》
  16. 制乳香没药法《古今医统大全》
  17. 制方用药必本升降浮沉之理《医学读书记》
  18. 制神水秘法《肯堂医论》
  19. 制方和剂治疗大法《冯氏锦囊秘录》
  20. 制熟艾法《普济方·针灸》
  21. 制方法《医学启源》
  22. 制酸【中药主治】
  23. 制方大法《医学纲目》
  24. 制酸止痛【中药主治】
  25. 制方大法《伤寒法祖》
  26. 制糖汤【方剂大全】
  27. 制法备录《古今医统大全》
  28. 制铁砂法《古今医统大全》
  29. 制灯芯法《古今医统大全》
  30. 制菟丝子法《古今医统大全》
  1. 制黑鱼胆法《重订囊秘喉书》
  2. 制旱莲椹子膏《古今医统大全》
  3. 制红粉法《奇方类编》
  4. 制寒食面法《外科正宗》
  5. 制喉枪法《外科全生集》
  6. 制古铜钱法《古今医统大全》
  7. 制琥珀法《重订囊秘喉书》
  8. 制甘草法《外科理例》
  9. 制化《中医名词词典》
  10. 制附子秘法（华佗制附子）《华佗神方》
  11. 制化《中医词典》
  12. 制附子法《外科选要》
  13. 制环方《毓麟验方》
  14. 制附子法《外科正宗》
  15. 制黄精法《古今医统大全》
  16. 制附子法《古今医统大全》
  17. 制剂《慎疾刍言》
  18. 制附子《本草害利》
  19. 制剂和用法《药理学》
  20. 制风化硝法《古今医统大全》
  21. 制剂和用法《药理学》
  22. 制方之法《汤液本草》
  23. 制剂及用法《药理学》
  24. 制方用药必本升降浮沉之理《医学读书记》
  25. 制剂及用法《药理学》
  26. 制方和剂治疗大法《冯氏锦囊秘录》
  27. 制剂及用法《药理学》
  28. 制方法《医学启源》
  29. 制剂及用法《药理学》
  30. 制方大法《伤寒法祖》
  31. 制剂及用法《药理学》


制灯草灰法_《重订囊秘喉书》_中医五官_【岐黄之术】

（三）制灯草灰法

（三）制灯草灰法

  • 上一页
  • 目录
  • 相关
  • 下一页

择白净灯草，放于金漆桌上，喷清水，灯草上，用笔管一头草住，将灯草用竹筷筑于管中，再用纸塞，一头放火中，烧竹通红，收出，放在瓶中，用湿手巾覆之，待冷取出，去竹灰，收储听用。必要黑色而成团者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）制黑鱼胆法
  • 当前页：（三）制灯草灰法
  • 下一页：（四）制巴豆法
<<< 返回本书目录
  1. 制川乌（图）【中药大全】
  2. 制灯芯法《古今医统大全》
  3. 制炒诸药《外科正宗》
  4. 制法备录《古今医统大全》
  5. 制炒诸药《外科选要》
  6. 制方大法《伤寒法祖》
  7. 制草乌【中药大全】
  8. 制方大法《医学纲目》
  9. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  10. 制方法《医学启源》
  11. 制艾叶法《古今医统大全》
  12. 制方和剂治疗大法《冯氏锦囊秘录》
  13. 制艾法《痰火点雪》
  14. 制方用药必本升降浮沉之理《医学读书记》
  15. 志意不定【方剂主治】
  16. 制风化硝法《古今医统大全》
  17. 志室穴【人体背部穴位】
  18. 制附子法《古今医统大全》
  19. 志坚行持《女丹合编选注》
  20. 制附子法《外科选要》
  21. 志贺菌病【疾病大全】
  22. 制附子法《外科正宗》
  23. 至真要大论篇《疡医大全》
  24. 制古铜钱法《古今医统大全》
  25. 至真要大论篇《黄帝内经·素问》
  26. 制寒食面法《外科正宗》
  27. 至真要大论篇《冯氏锦囊秘录》
  28. 制旱莲椹子膏《古今医统大全》
  29. 至真要大论篇《冯氏锦囊秘录》
  30. 制何首乌【中药大全】
  1. 制灯草灰法《重订囊秘喉书》
  2. 制炒诸药《外科选要》
  3. 制灯芯法《古今医统大全》
  4. 制炒诸药《外科正宗》
  5. 制订《制剂规范》《医院药学》
  6. 制备胶体金的准备《实用免疫细胞与核酸》
  7. 制定锻炼计划《默克家庭诊疗手册》
  8. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  9. 制定康复计划的一些原则《康复医学》
  10. 制半夏《本草害利》
  11. 制法备录《古今医统大全》
  12. 制半夏《本草害利》
  13. 制方大法《医学纲目》
  14. 制斑龙胶法《冯氏锦囊秘录》
  15. 制方大法《伤寒法祖》
  16. 制巴豆法《重订囊秘喉书》
  17. 制方法《医学启源》
  18. 制艾叶法《古今医统大全》
  19. 制方和剂治疗大法《冯氏锦囊秘录》
  20. 制艾法《痰火点雪》
  21. 制方用药必本升降浮沉之理《医学读书记》
  22. 志意《中医词典》
  23. 制方之法《汤液本草》
  24. 志室《针灸学》
  25. 制风化硝法《古今医统大全》
  26. 志室《中医词典》
  27. 制附子《本草害利》
  28. 志室《针灸大成》
  29. 制附子法《古今医统大全》
  30. 志伤《中医词典》
  31. 制附子法《外科正宗》


制巴豆法_《重订囊秘喉书》_中医五官_【岐黄之术】

（四）制巴豆法

（四）制巴豆法

  • 上一页
  • 目录
  • 相关
  • 下一页

将巴豆净肉，去衣用一两，以麻油七钱，煮，酒七钱同煎，油酒尽为度，取起放于矾中，入银罐内，炭火 ，以筷刺入罐底，搅之无块为佳。连罐覆洁净地上，再用碗覆之，过七日，收储听用。

又法，明矾三钱，入铫溶化，投入巴豆肉三粒，待干，去巴豆，研用，名曰巴矾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）制灯草灰法
  • 当前页：（四）制巴豆法
  • 下一页：（五）制蜒蚰梅法
<<< 返回本书目录
  1. 制艾叶法《古今医统大全》
  2. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  3. 制艾法《痰火点雪》
  4. 制草乌【中药大全】
  5. 志意不定【方剂主治】
  6. 制炒诸药《外科选要》
  7. 志室穴【人体背部穴位】
  8. 制炒诸药《外科正宗》
  9. 志坚行持《女丹合编选注》
  10. 制川乌（图）【中药大全】
  11. 志贺菌病【疾病大全】
  12. 制灯芯法《古今医统大全》
  13. 至真要大论篇《疡医大全》
  14. 制法备录《古今医统大全》
  15. 至真要大论篇《黄帝内经·素问》
  16. 制方大法《伤寒法祖》
  17. 至真要大论篇《冯氏锦囊秘录》
  18. 制方大法《医学纲目》
  19. 至真要大论篇《冯氏锦囊秘录》
  20. 制方法《医学启源》
  21. 至真要大论《素问悬解》
  22. 制方和剂治疗大法《冯氏锦囊秘录》
  23. 至有先后行有位次《类经》
  24. 制方用药必本升降浮沉之理《医学读书记》
  25. 至阴穴【下肢外侧穴位】
  26. 制风化硝法《古今医统大全》
  27. 至阳穴【人体背部穴位】
  28. 制附子法《古今医统大全》
  29. 至险之证不治论《伤科补要》
  30. 制附子法《外科选要》
  1. 制巴豆法《重订囊秘喉书》
  2. 制艾叶法《古今医统大全》
  3. 制斑龙胶法《冯氏锦囊秘录》
  4. 制艾法《痰火点雪》
  5. 制半夏《本草害利》
  6. 志意《中医词典》
  7. 制半夏《本草害利》
  8. 志室《针灸学》
  9. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  10. 志室《中医词典》
  11. 制备胶体金的准备《实用免疫细胞与核酸》
  12. 志室《针灸大成》
  13. 制炒诸药《外科正宗》
  14. 志伤《中医词典》
  15. 制炒诸药《外科选要》
  16. 志坚行持《女丹合编选注》
  17. 制灯草灰法《重订囊秘喉书》
  18. 志贺菌病《默克家庭诊疗手册》
  19. 制灯芯法《古今医统大全》
  20. 志《中医词典》
  21. 制订《制剂规范》《医院药学》
  22. 至治《中医词典》
  23. 制定锻炼计划《默克家庭诊疗手册》
  24. 至真要大论篇《疡医大全》
  25. 制定康复计划的一些原则《康复医学》
  26. 至真要大论篇《冯氏锦囊秘录》
  27. 制法备录《古今医统大全》
  28. 至真要大论篇《冯氏锦囊秘录》
  29. 制方大法《医学纲目》
  30. 至真要大论篇《黄帝内经·素问》
  31. 制方大法《伤寒法祖》


制蜒蚰梅法_《重订囊秘喉书》_中医五官_【岐黄之术】

（五）制蜒蚰梅法

（五）制蜒蚰梅法

  • 上一页
  • 目录
  • 相关
  • 下一页

四月间买青梅子，捣碎去核，放碗内，投矾一层，捉蜒蚰，不拘多少，待矾、蜒蚰烊尽，再投梅矾一层，再捉蜒蚰投下，烊尽，至百日，倾入银罐中，炭火 之，以筷刺入罐底，搅之无块为度，待如馒头样发起者，即取下，连罐覆于地上，以碗盖之，过七日后，火毒出尽，收储用之。

又法，将青脆大梅子，去核打碎，铺在碗底内，再将蜒蚰数条，铺梅肉上，又将白矾末铺于蜒蚰上，逐层铺完，待其矾、蚰化尽，日中晒梅极干研用，或瓦上炙脆为末，如痰涎壅塞喉风等症，加入各吹药中，皆效。或蜜汤同药调和，渗下咽喉，亦可消痰，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）制巴豆法
  • 当前页：（五）制蜒蚰梅法
  • 下一页：（六）制琥珀法
<<< 返回本书目录
  1. 制亚芙蓉法《古今医统大全》
  2. 制药《重订囊秘喉书》
  3. 制玄明粉法（冬月可制）《古今医统大全》
  4. 制药法《妇科秘方》
  5. 制菟丝子法《古今医统大全》
  6. 制药法《伤寒六书》
  7. 制铁砂法《古今医统大全》
  8. 制药法《异授眼科》
  9. 制糖汤【方剂大全】
  10. 制药法（四法）《喉科指掌》
  11. 制酸止痛【中药主治】
  12. 制药法则《尤氏喉科秘书》
  13. 制酸【中药主治】
  14. 制药工业的诞生与发展《中国医学通史》
  15. 制熟艾法《普济方·针灸》
  16. 制药论《研经言》
  17. 制神水秘法《肯堂医论》
  18. 制药论《医学源流论》
  19. 制乳香没药法《古今医统大全》
  20. 制药业引起的皮肤病【疾病大全】
  21. 制鹿角胶霜法《古今医统大全》
  22. 制药用药论《目经大成》
  23. 制硫黄法《古今医统大全》
  24. 制药资水火《药鉴》
  25. 制金银屑法《古今医统大全》
  26. 制玉露霜法《古今医统大全》
  27. 制剂说《急救广生集》
  28. 制造资水火《本草蒙筌》
  29. 制剂《慎疾刍言》
  30. 制造资水火《冯氏锦囊秘录》
  1. 制蜒蚰梅法《重订囊秘喉书》
  2. 制亚芙蓉法《古今医统大全》
  3. 制药必亲《轩岐救正论》
  4. 制玄明粉法（冬月可制）《古今医统大全》
  5. 制药法《妇科秘方》
  6. 制菟丝子法《古今医统大全》
  7. 制药法《异授眼科》
  8. 制图通则《预防医学》
  9. 制药法《伤寒六书》
  10. 制铁砂法《古今医统大全》
  11. 制药法（四法）《喉科指掌》
  12. 制霜《中医词典》
  13. 制药法则《尤氏喉科秘书》
  14. 制霜《中医名词词典》
  15. 制药工业的诞生与发展《中国医学通史》
  16. 制熟艾法《普济方·针灸》
  17. 制药论《医学源流论》
  18. 制神水秘法《肯堂医论》
  19. 制药论《研经言》
  20. 制砂法《重订囊秘喉书》
  21. 制药用药论《目经大成》
  22. 制蕤仁之法《眼科秘诀》
  23. 制药资水火《药鉴》
  24. 制乳香没药法《古今医统大全》
  25. 制玉丹法《重订囊秘喉书》
  26. 制绒《中医词典》
  27. 制玉露霜法《古今医统大全》
  28. 制绒《中医名词词典》
  29. 制造资水火《本草蒙筌》
  30. 制人中黄法《增订叶评伤暑全书》
  31. 制造资水火《冯氏锦囊秘录》


制琥珀法_《重订囊秘喉书》_中医五官_【岐黄之术】

（六）制琥珀法

（六）制琥珀法

  • 上一页
  • 目录
  • 相关
  • 下一页

先用侧柏子末入瓷锅中，再入琥珀于末中，用炭火煮，从巳至申，别有异光，即取起，扬如粉重，研细极为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）制蜒蚰梅法
  • 当前页：（六）制琥珀法
  • 下一页：（七）制指甲法
<<< 返回本书目录
  1. 制何首乌【中药大全】
  2. 制环方《毓麟验方》
  3. 制旱莲椹子膏《古今医统大全》
  4. 制黄精法《古今医统大全》
  5. 制寒食面法《外科正宗》
  6. 制剂《慎疾刍言》
  7. 制古铜钱法《古今医统大全》
  8. 制剂说《急救广生集》
  9. 制附子法《外科正宗》
  10. 制金银屑法《古今医统大全》
  11. 制附子法《外科选要》
  12. 制硫黄法《古今医统大全》
  13. 制附子法《古今医统大全》
  14. 制鹿角胶霜法《古今医统大全》
  15. 制风化硝法《古今医统大全》
  16. 制乳香没药法《古今医统大全》
  17. 制方用药必本升降浮沉之理《医学读书记》
  18. 制神水秘法《肯堂医论》
  19. 制方和剂治疗大法《冯氏锦囊秘录》
  20. 制熟艾法《普济方·针灸》
  21. 制方法《医学启源》
  22. 制酸【中药主治】
  23. 制方大法《医学纲目》
  24. 制酸止痛【中药主治】
  25. 制方大法《伤寒法祖》
  26. 制糖汤【方剂大全】
  27. 制法备录《古今医统大全》
  28. 制铁砂法《古今医统大全》
  29. 制灯芯法《古今医统大全》
  30. 制菟丝子法《古今医统大全》
  1. 制琥珀法《重订囊秘喉书》
  2. 制喉枪法《外科全生集》
  3. 制化《中医名词词典》
  4. 制红粉法《奇方类编》
  5. 制化《中医词典》
  6. 制黑鱼胆法《重订囊秘喉书》
  7. 制环方《毓麟验方》
  8. 制旱莲椹子膏《古今医统大全》
  9. 制黄精法《古今医统大全》
  10. 制寒食面法《外科正宗》
  11. 制剂《慎疾刍言》
  12. 制古铜钱法《古今医统大全》
  13. 制剂和用法《药理学》
  14. 制甘草法《外科理例》
  15. 制剂和用法《药理学》
  16. 制附子秘法（华佗制附子）《华佗神方》
  17. 制剂及用法《药理学》
  18. 制附子法《外科选要》
  19. 制剂及用法《药理学》
  20. 制附子法《外科正宗》
  21. 制剂及用法《药理学》
  22. 制附子法《古今医统大全》
  23. 制剂及用法《药理学》
  24. 制附子《本草害利》
  25. 制剂及用法《药理学》
  26. 制风化硝法《古今医统大全》
  27. 制剂及用法《药理学》
  28. 制方之法《汤液本草》
  29. 制剂及用法《药理学》
  30. 制方用药必本升降浮沉之理《医学读书记》
  31. 制剂及用法《药理学》


制指甲法_《重订囊秘喉书》_中医五官_【岐黄之术】

（七）制指甲法

（七）制指甲法

  • 上一页
  • 目录
  • 相关
  • 下一页

用双红纸卷好指甲，烧灰存性，研末。

又法，将指甲入无名异中同炒，至指甲松脆，去无名异，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）制琥珀法
  • 当前页：（七）制指甲法
  • 下一页：（八）制砂法
<<< 返回本书目录
  1. 制针法歌《医宗金鉴》
  2. 制钟乳粉法《古今医统大全》
  3. 制针法歌《刺灸心法要诀》
  4. 质反应单向配对序结贯试验边界系数表《预防医学》
  5. 制针法《重楼玉钥》
  6. 质汗《本草纲目》完整版
  7. 制造资水火《冯氏锦囊秘录》
  8. 质量保证与质量控制的定义与概念《临床基础检验学》
  9. 制造资水火《本草蒙筌》
  10. 质疑篇《张聿青医案》
  11. 制玉露霜法《古今医统大全》
  12. 质正《冷庐医话》
  13. 制药资水火《药鉴》
  14. 炙粉草膏【方剂大全】
  15. 制药用药论《目经大成》
  16. 炙甘草【中药大全】
  17. 制药业引起的皮肤病【疾病大全】
  18. 炙甘草汤《伤寒寻源》
  19. 制药论《医学源流论》
  20. 炙甘草汤《汤头歌诀》
  21. 制药论《研经言》
  22. 炙甘草汤【方剂大全】
  23. 制药工业的诞生与发展《中国医学通史》
  24. 炙甘草汤类《退思集类方歌注》
  25. 制药法则《尤氏喉科秘书》
  26. 炙甘草汤证《经方实验录》
  27. 制药法（四法）《喉科指掌》
  28. 炙甘草汤证《临证实验录》
  29. 制药法《异授眼科》
  30. 炙甘草汤证治本位的意义《圆运动的古中医学》
  1. 制指甲法《重订囊秘喉书》
  2. 制针法歌《刺灸心法要诀》
  3. 制钟乳粉法《古今医统大全》
  4. 制针法歌《医宗金鉴》
  5. 制诸虫方《普济本事方》
  6. 制针法《重楼玉钥》
  7. 质反应单向配对序结贯试验边界系数表《预防医学》
  8. 制针法《针灸大成》
  9. 质汗《证类本草》
  10. 制造资水火《冯氏锦囊秘录》
  11. 质粒《医学微生物学》
  12. 制造资水火《本草蒙筌》
  13. 质粒《实用免疫细胞与核酸》
  14. 制玉露霜法《古今医统大全》
  15. 质粒DNA的提取及鉴定《实用免疫细胞与核酸》
  16. 制玉丹法《重订囊秘喉书》
  17. 质粒或噬菌体载体与外源DNA的连接反应《动脉粥样硬化》
  18. 制药资水火《药鉴》
  19. 质粒载体《生物化学与分子生物学》
  20. 制药用药论《目经大成》
  21. 质量保证与质量控制的定义与概念《临床基础检验学》
  22. 制药论《研经言》
  23. 质疑篇《张聿青医案》
  24. 制药论《医学源流论》
  25. 质正《冷庐医话》
  26. 制药工业的诞生与发展《中国医学通史》
  27. 质子泵阻断药的安全性和有效性《医院药学》
  28. 制药法则《尤氏喉科秘书》
  29. 炙《中医名词词典》
  30. 制药法（四法）《喉科指掌》
  31. 炙《中医词典》


制砂法_《重订囊秘喉书》_中医五官_【岐黄之术】

（八）制砂法

（八）制砂法

  • 上一页
  • 目录
  • 相关
  • 下一页

将 砂研至无声，水飞过，醋煮干，如霜用，然 砂能烂五金，化人心为血，细阅本草，消食破瘀滞 瘕，不可多服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）制指甲法
  • 当前页：（八）制砂法
  • 下一页：（九）制蝼蛄法
<<< 返回本书目录
  1. 制乳香没药法《古今医统大全》
  2. 制神水秘法《肯堂医论》
  3. 制鹿角胶霜法《古今医统大全》
  4. 制熟艾法《普济方·针灸》
  5. 制硫黄法《古今医统大全》
  6. 制酸【中药主治】
  7. 制金银屑法《古今医统大全》
  8. 制酸止痛【中药主治】
  9. 制剂说《急救广生集》
  10. 制糖汤【方剂大全】
  11. 制剂《慎疾刍言》
  12. 制铁砂法《古今医统大全》
  13. 制黄精法《古今医统大全》
  14. 制菟丝子法《古今医统大全》
  15. 制环方《毓麟验方》
  16. 制玄明粉法（冬月可制）《古今医统大全》
  17. 制何首乌【中药大全】
  18. 制亚芙蓉法《古今医统大全》
  19. 制旱莲椹子膏《古今医统大全》
  20. 制药《重订囊秘喉书》
  21. 制寒食面法《外科正宗》
  22. 制药法《妇科秘方》
  23. 制古铜钱法《古今医统大全》
  24. 制药法《伤寒六书》
  25. 制附子法《外科正宗》
  26. 制药法《异授眼科》
  27. 制附子法《外科选要》
  28. 制药法（四法）《喉科指掌》
  29. 制附子法《古今医统大全》
  30. 制药法则《尤氏喉科秘书》
  1. 制砂法《重订囊秘喉书》
  2. 制蕤仁之法《眼科秘诀》
  3. 制神水秘法《肯堂医论》
  4. 制乳香没药法《古今医统大全》
  5. 制熟艾法《普济方·针灸》
  6. 制绒《中医词典》
  7. 制霜《中医名词词典》
  8. 制绒《中医名词词典》
  9. 制霜《中医词典》
  10. 制人中黄法《增订叶评伤暑全书》
  11. 制铁砂法《古今医统大全》
  12. 制霉菌素《药理学》
  13. 制图通则《预防医学》
  14. 制鹿角胶霜法《古今医统大全》
  15. 制菟丝子法《古今医统大全》
  16. 制炉甘石药《眼科秘诀》
  17. 制玄明粉法（冬月可制）《古今医统大全》
  18. 制蝼蛄法《重订囊秘喉书》
  19. 制亚芙蓉法《古今医统大全》
  20. 制硫黄法《古今医统大全》
  21. 制蜒蚰梅法《重订囊秘喉书》
  22. 制炼盐法《重订囊秘喉书》
  23. 制药必亲《轩岐救正论》
  24. 制金银屑法《古今医统大全》
  25. 制药法《妇科秘方》
  26. 制剂中药物的化学分解与稳定方法《医院药学》
  27. 制药法《异授眼科》
  28. 制剂与用法《药理学》
  29. 制药法《伤寒六书》
  30. 制剂与用法《药理学》
  31. 制药法（四法）《喉科指掌》


制蝼蛄法_《重订囊秘喉书》_中医五官_【岐黄之术】

（九）制蝼蛄法

（九）制蝼蛄法

  • 上一页
  • 目录
  • 相关
  • 下一页

须五月间，取活蝼蛄一个，将抱退鸡子软白皮裹，入大蛤蟆口内，草缚泥固， 过取出，研末听用。

又法，将蝼蛄置瓦上， 存性，不用大蛤蟆，亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）制砂法
  • 当前页：（九）制蝼蛄法
  • 下一页：（十）制炼盐法
<<< 返回本书目录
  1. 制硫黄法《古今医统大全》
  2. 制鹿角胶霜法《古今医统大全》
  3. 制金银屑法《古今医统大全》
  4. 制乳香没药法《古今医统大全》
  5. 制剂说《急救广生集》
  6. 制神水秘法《肯堂医论》
  7. 制剂《慎疾刍言》
  8. 制熟艾法《普济方·针灸》
  9. 制黄精法《古今医统大全》
  10. 制酸【中药主治】
  11. 制环方《毓麟验方》
  12. 制酸止痛【中药主治】
  13. 制何首乌【中药大全】
  14. 制糖汤【方剂大全】
  15. 制旱莲椹子膏《古今医统大全》
  16. 制铁砂法《古今医统大全》
  17. 制寒食面法《外科正宗》
  18. 制菟丝子法《古今医统大全》
  19. 制古铜钱法《古今医统大全》
  20. 制玄明粉法（冬月可制）《古今医统大全》
  21. 制附子法《外科正宗》
  22. 制亚芙蓉法《古今医统大全》
  23. 制附子法《外科选要》
  24. 制药《重订囊秘喉书》
  25. 制附子法《古今医统大全》
  26. 制药法《妇科秘方》
  27. 制风化硝法《古今医统大全》
  28. 制药法《伤寒六书》
  29. 制方用药必本升降浮沉之理《医学读书记》
  30. 制药法《异授眼科》
  1. 制蝼蛄法《重订囊秘喉书》
  2. 制硫黄法《古今医统大全》
  3. 制炉甘石药《眼科秘诀》
  4. 制炼盐法《重订囊秘喉书》
  5. 制鹿角胶霜法《古今医统大全》
  6. 制金银屑法《古今医统大全》
  7. 制霉菌素《药理学》
  8. 制剂中药物的化学分解与稳定方法《医院药学》
  9. 制人中黄法《增订叶评伤暑全书》
  10. 制剂与用法《药理学》
  11. 制绒《中医名词词典》
  12. 制剂与用法《药理学》
  13. 制绒《中医词典》
  14. 制剂与用法《药理学》
  15. 制乳香没药法《古今医统大全》
  16. 制剂与用法《药理学》
  17. 制蕤仁之法《眼科秘诀》
  18. 制剂与用法《药理学》
  19. 制砂法《重订囊秘喉书》
  20. 制剂说《急救广生集》
  21. 制神水秘法《肯堂医论》
  22. 制剂室的主要任务和要求《医院药学》
  23. 制熟艾法《普济方·针灸》
  24. 制剂配制管理《医院药学》
  25. 制霜《中医名词词典》
  26. 制剂科（室）职责与人员设置《医院药学》
  27. 制霜《中医词典》
  28. 制剂及用法《药理学》
  29. 制铁砂法《古今医统大全》
  30. 制剂及用法《药理学》
  31. 制图通则《预防医学》


制炼盐法_《重订囊秘喉书》_中医五官_【岐黄之术】

（十）制炼盐法

（十）制炼盐法

  • 上一页
  • 目录
  • 相关
  • 下一页

将食盐入清水中，烊尽去泥脚，取水煎炼，再倾罐内，炭火 透，白如霜者佳，留久听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）制蝼蛄法
  • 当前页：（十）制炼盐法
  • 下一页：附录验方
<<< 返回本书目录
  1. 制金银屑法《古今医统大全》
  2. 制硫黄法《古今医统大全》
  3. 制剂说《急救广生集》
  4. 制鹿角胶霜法《古今医统大全》
  5. 制剂《慎疾刍言》
  6. 制乳香没药法《古今医统大全》
  7. 制黄精法《古今医统大全》
  8. 制神水秘法《肯堂医论》
  9. 制环方《毓麟验方》
  10. 制熟艾法《普济方·针灸》
  11. 制何首乌【中药大全】
  12. 制酸【中药主治】
  13. 制旱莲椹子膏《古今医统大全》
  14. 制酸止痛【中药主治】
  15. 制寒食面法《外科正宗》
  16. 制糖汤【方剂大全】
  17. 制古铜钱法《古今医统大全》
  18. 制铁砂法《古今医统大全》
  19. 制附子法《外科正宗》
  20. 制菟丝子法《古今医统大全》
  21. 制附子法《外科选要》
  22. 制玄明粉法（冬月可制）《古今医统大全》
  23. 制附子法《古今医统大全》
  24. 制亚芙蓉法《古今医统大全》
  25. 制风化硝法《古今医统大全》
  26. 制药《重订囊秘喉书》
  27. 制方用药必本升降浮沉之理《医学读书记》
  28. 制药法《妇科秘方》
  29. 制方和剂治疗大法《冯氏锦囊秘录》
  30. 制药法《伤寒六书》
  1. 制炼盐法《重订囊秘喉书》
  2. 制金银屑法《古今医统大全》
  3. 制硫黄法《古今医统大全》
  4. 制剂中药物的化学分解与稳定方法《医院药学》
  5. 制蝼蛄法《重订囊秘喉书》
  6. 制剂与用法《药理学》
  7. 制炉甘石药《眼科秘诀》
  8. 制剂与用法《药理学》
  9. 制鹿角胶霜法《古今医统大全》
  10. 制剂与用法《药理学》
  11. 制霉菌素《药理学》
  12. 制剂与用法《药理学》
  13. 制人中黄法《增订叶评伤暑全书》
  14. 制剂与用法《药理学》
  15. 制绒《中医名词词典》
  16. 制剂说《急救广生集》
  17. 制绒《中医词典》
  18. 制剂室的主要任务和要求《医院药学》
  19. 制乳香没药法《古今医统大全》
  20. 制剂配制管理《医院药学》
  21. 制蕤仁之法《眼科秘诀》
  22. 制剂科（室）职责与人员设置《医院药学》
  23. 制砂法《重订囊秘喉书》
  24. 制剂及用法《药理学》
  25. 制神水秘法《肯堂医论》
  26. 制剂及用法《药理学》
  27. 制熟艾法《普济方·针灸》
  28. 制剂及用法《药理学》
  29. 制霜《中医名词词典》
  30. 制剂及用法《药理学》
  31. 制霜《中医词典》


验方_《重订囊秘喉书》_中医五官_【岐黄之术】

附录验方

附录验方

  • 上一页
  • 目录
  • 相关
  • 下一页

喉风夺命丹

专治急喉风，痰涌气逆，吹之立效。

真西黄 珍珠 当门子（各一钱） 辰砂（四钱） 枪硝（一两五钱，即牙硝） 月石（五钱） 僵蚕（一钱） 雄精（二钱） 人中黄（一钱）

九味各研细末，瓷瓶收储，勿泄气。如遇急喉风，痰声辘辘，呼吸气促者，急吹此丹二三管之，其症必痰潮上涌，气短欲绝。有初起寒热，至三四日后发者，有一二日发者，有朝发夕死，夕发旦死者，总以痰涌气促为的候。如见此症，急用此丹，景华亲试之，果验。或用臭花娘根，打汁灌之，亦妙。修园附刻急救方，有一方与此相类，其可异处，亦用枪硝一两五黑吹药方

专治烂喉痧。

辰砂（二钱） 元寸 西黄 月石（各三分） 琥珀（五分） 珍珠 元明粉（各二分） 冰片（一钱） 皂荚（五分，此味肉灰可疑，未知何等肉灰，姑存之）

制猪胆法

川连 僵蚕 月石 青黛 雄黄 牙硝 白矾 薄荷（各五钱）

上八味，研细末，用雄猪胆四个，将胆汗和药拌匀，仍纳猪胆壳内，立冬日放地坑中，春分日取起，再研，如遇烂喉痧，和入前方吹之，神效。轻者，独吹亦妙。

走马疳方

元寸 青盐 雄黄 珍珠 西黄 冰片（各一分） 月石（四分） 人中白（五分） 铜绿（八分）

九味研末，加鳝血少许。

此方与陶廷昭走马疳方同，如遇牙疳腐烂，吹之立效。

救急破棺丹

老猪婆粪须于冬天收取，置屋上，日晒夜露，约一月余取下，放炭火上。 至烟将绝时，闷息听候四五月间，采臭花娘根打汁，拌入 过猪粪内晒干，再拌再晒，如是七次，瓷瓶收储。凡遇喉蛾喉痈喉痹诸急症，痰涎壅塞，声不能出，气息欲绝者，此药下咽即活。倘牙关紧闭，不能受药，滴入鼻中，亦效。又治暑天痧胀，腹痛欲绝者，凉水调下。又治下疳腐烂，麻油调敷。（景华按∶此即南阳猪肤汤意，盖猪，水畜也。母猪，阴类也。粪，阴中之至浊者也。喉症半属阴虚火亢，胃浊上蒸，取母猪粪以入阴降浊，又取杜牛膝根之升中有降，能吐能下，是以奏功甚速。至治痧症，亦以浊攻浊意，然不如用马粪 灰为妙，见吴鞠通《温病条辨》。）【谔按∶士翘先生治烂喉痧，每用血清，血清西药也，据传系马溲所提之精华也。

服血清而效者固多，服血清而蒙其害者，亦复不少，余见屡矣，然终不如此方之稳。】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）制炼盐法
  • 当前页：附录验方
  • 下一页：王梦隐青龙白虎汤
<<< 返回本书目录
  1. 验方《重订广温热论》
  2. 验方妙用《重订广温热论》
  3. 验方《重订囊秘喉书》
  4. 验肺痈法《医门补要》
  5. 验方《伤科方书》
  6. 验坟内及屋下攒殡尸《洗冤集录》
  7. 验二便论《伤寒大白》
  8. 验骨《洗冤集录》
  9. 验耳目口鼻歌诀《冯氏锦囊秘录》
  10. 验黑陷《冯氏锦囊秘录》
  11. 验耳《冯氏锦囊秘录》
  12. 验虎口法《慈幼便览》
  13. 验儿体可种不可种《儿科萃精》
  14. 验坏烂尸《洗冤集录》
  15. 验痘疑似歌括《冯氏锦囊秘录》
  16. 验经色症《女科秘要》
  17. 验痘要略《冯氏锦囊秘录》
  18. 验颈项《冯氏锦囊秘录》
  19. 验痘吉凶诸候《冯氏锦囊秘录》
  20. 验口唇论《伤寒大白》
  21. 验痘出稠密吉凶诀《疡医大全》
  22. 验邻县尸《洗冤集录》
  23. 验痘变症死候《冯氏锦囊秘录》
  24. 验麻色吉凶《麻科活人全书》
  25. 验唇口《冯氏锦囊秘录》
  26. 验苗诀《疡医大全》
  27. 验初发热时吉凶断诀《疡医大全》
  28. 验膜《外科大成》
  29. 验齿《温热论》
  30. 验男女法-胎产须知 《古今医统大全》
  1. 验方《重订囊秘喉书》
  2. 验二便论《伤寒大白》
  3. 验方《重订广温热论》
  4. 验二便《医述》
  5. 验方妙用《重订广温热论》
  6. 验二便《医述》
  7. 验方四则《伤科方书》
  8. 验耳目口鼻歌诀《冯氏锦囊秘录》
  9. 验肺痈法《医门补要》
  10. 验耳《冯氏锦囊秘录》
  11. 验坟内及屋下攒殡尸《洗冤集录》
  12. 验儿体可种不可种《儿科萃精》
  13. 验骨《洗冤集录》
  14. 验痘疑似歌括《冯氏锦囊秘录》
  15. 验黑陷《冯氏锦囊秘录》
  16. 验痘要略《冯氏锦囊秘录》
  17. 验虎口法《慈幼便览》
  18. 验痘吉凶诸候《冯氏锦囊秘录》
  19. 验坏烂尸《洗冤集录》
  20. 验痘出稠密吉凶诀《疡医大全》
  21. 验经色症《女科秘要》
  22. 验痘变症死候《冯氏锦囊秘录》
  23. 验颈项《冯氏锦囊秘录》
  24. 验唇口《冯氏锦囊秘录》
  25. 验口唇论《伤寒大白》
  26. 验初发热时吉凶断诀《疡医大全》
  27. 验痨病有虫否《奇效简便良方》
  28. 验齿《塘医话》
  29. 验邻县尸《洗冤集录》
  30. 验齿《温热论》
  31. 验颅囟《医述》


王梦隐青龙白虎汤_《重订囊秘喉书》_中医五官_【岐黄之术】

王梦隐青龙白虎汤

王梦隐青龙白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

橄榄、生芦菔、水煎服。

自注云∶此余自制方，橄榄色青，清足厥阴内寄之火风，而靖其上腾之陷，芦菔色白，化手太阴外来之燥热，而肃其下行之气，合而为剂，消经络留滞之痰，解膏粱鱼面之毒，平时代茶，可内喉症，勿以平淡而忽诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录验方
  • 当前页：王梦隐青龙白虎汤
  • 下一页：王跋
<<< 返回本书目录
  1. 王梦隐青龙白虎汤《重订囊秘喉书》
  2. 王明府夫人积聚久痛《程杏轩医案》
  3. 王九峰治吐血丸《外科传薪集》
  4. 王某背疡溃后余毒未净《程杏轩医案》
  5. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  6. 王某血证频发《程杏轩医案》
  7. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  8. 王母钗【中药大全】
  9. 王节斋·附余暑论《增订叶评伤暑全书》
  10. 王木工反关脉《程杏轩医案》
  11. 王节斋《本草集要》参论《医旨绪余》
  12. 王南岗咳嗽气涌《孙文垣医案》
  13. 王好古类集五脏苦欲补泻药味《医旨绪余》
  14. 王乔导引图（一在彭祖中）《养生导引秘籍》
  15. 王海藏先生论痘疹出不快《专治麻痧初编》
  16. 王瑞柏损伤用药论《救伤秘旨》
  17. 王海藏拔原法《普济方·针灸》
  18. 王氏沧洲《古方选注》《专治麻痧初编》
  19. 王瓜子【中药大全】
  20. 王氏妇痹证《程杏轩医案》
  21. 王瓜散【方剂大全】
  22. 王氏妇妊娠二便闭塞《程杏轩医案》
  23. 王瓜根【中药大全】
  24. 王叔和观病生死候歌《医学入门》
  25. 王瓜翻《松峰说疫》
  26. 王孙《本草纲目》完整版
  27. 王瓜【中药大全】
  28. 王孙《证类本草》
  29. 王瓜《本草纲目》图文版
  30. 王孙【中药大全】
  1. 王梦隐青龙白虎汤《重订囊秘喉书》
  2. 王梦兰《中医词典》
  3. 王梦祖《中医词典》
  4. 王履《中医词典》
  5. 王珉《中医词典》
  6. 王纶《中医词典》
  7. 王明《新修本草》
  8. 王銮《中医词典》
  9. 王明《证类本草》
  10. 王良璨《中医词典》
  11. 王明《名医别录》
  12. 王连丸《是斋百一选方》
  13. 王明府夫人积聚久痛《程杏轩医案》
  14. 王利贞《中医词典》
  15. 王末《中医词典》
  16. 王烂疮候《诸病源候论》
  17. 王某背疡溃后余毒未净《程杏轩医案》
  18. 王烂疮《证治准绳·幼科》
  19. 王某血证频发《程杏轩医案》
  20. 王烂疮《中医词典》
  21. 王木工反关脉《程杏轩医案》
  22. 王贶《中医词典》
  23. 王南岗咳嗽气涌《孙文垣医案》
  24. 王肯堂《中医词典》
  25. 王盘《中医词典》
  26. 王克明《中医词典》
  27. 王普耀《中医词典》
  28. 王开《中医词典》
  29. 王琦《中医词典》
  30. 王珏《中医词典》
  31. 王气《中医词典》


王跋_《重订囊秘喉书》_中医五官_【岐黄之术】

王跋

王跋

  • 上一页
  • 目录
  • 相关
  • 下一页

《囊秘喉书》一帙。无卷数，俞养浩先生得之某氏。辛丑冬，喉症盛行，迄于明年之夏，先生施药之外，谋刊是书，以广治法。因其文义舛缪，方名怪特，一似铃医所为，爰命景华重加厘订，谨就原文，钩稽审核，参以群说，别为八篇，删取异名，归诸尔雅，药味铢两，悉仍其旧。萧君冬友，与参订之役，商榷既定，竟付杀青。

光绪二十八年四月新阳王景华跋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王梦隐青龙白虎汤
  • 当前页：王跋
  • 下一页：张跋
<<< 返回本书目录
  1. 王跋《重订囊秘喉书》
  2. 王不留行《本草纲目》完整版
  3. 王安道中暑中热辨《温热暑疫全书》
  4. 王不留行《本草纲目》完整版
  5. 亡阴亡阳论《医学源流论》
  6. 王不留行《本草乘雅半偈》
  7. 亡阳无阳《医学读书记》
  8. 王不留行《本草图经》
  9. 亡阳亡阴篇《外经微言》
  10. 王不留行《本草新编》
  11. 亡阳《石室秘录》
  12. 王不留行《本草易读》
  13. 亡阳《伤寒捷诀》
  14. 王不留行《本草择要纲目》
  15. 亡血过多之病《原机启微》
  16. 王不留行《滇南本草》
  17. 亡血过多之病《审视瑶函》
  18. 王不留行《雷公炮炙论》
  19. 亡血过多《药症忌宜》
  20. 王不留行《长沙药解》
  21. 亡津便燥《伤寒说意》
  22. 王不留行《证类本草》
  23. 汪子良序-螽斯广育 《古今医统大全》
  24. 王不留行《本草纲目》图文版
  25. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  26. 王不留行（图）【中药大全】
  27. 汪英时书后《圆运动的古中医学》
  28. 王不留行散【方剂大全】
  29. 汪序《疡医大全》
  30. 王不留行汤【方剂大全】
  1. 王跋《重订囊秘喉书》
  2. 王安道中暑中热辨《温热暑疫全书》
  3. 王璧《中医词典》
  4. 王安道中风辨《医贯》
  5. 王冰《中医词典》
  6. 王《中医词典》
  7. 王丙《中医词典》
  8. 亡阴与亡阳《中医诊断学》
  9. 王伯顺《中医词典》
  10. 亡阴亡阳论《医学源流论》
  11. 王伯伟《中医词典》
  12. 亡阴《中医词典》
  13. 王勃《中医词典》
  14. 亡阴《中医名词词典》
  15. 王不留行《神农本草经》
  16. 亡阳症《中医词典》
  17. 王不留行《本草纲目》
  18. 亡阳无阳《医学读书记》
  19. 王不留行《雷公炮炙论》
  20. 亡阳亡阴篇《外经微言》
  21. 王不留行《雷公炮制药性解》
  22. 亡阳汗《中医词典》
  23. 王不留行《千金翼方》
  24. 亡阳《石室秘录》
  25. 王不留行《长沙药解》
  26. 亡阳《伤寒捷诀》
  27. 王不留行《本草经集注》
  28. 亡阳《中医词典》
  29. 王不留行《新修本草》
  30. 亡阳《中医名词词典》
  31. 王不留行《吴普本草》


张跋_《重订囊秘喉书》_中医五官_【岐黄之术】

张跋

张跋

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉一症，其来也速。其势也猛，其致病之由也杂。医者审证用药，寒热攻补，各有所宜，诚未可偏执一是也。顾自来治喉症者无专书，临证者卒鲜把握，自洞主仙师《白喉忌表抉微》之书出，治喉症者，遂相率而用寒凉，根据方而用，效者害者互见，未可以为尽善之书。曩者友人赠予《囊秘喉书》一册，反复研究，确有至理，取而用之，复有神效。噫！杨公之作是灭而已。而谔也，虽有此重订广布之愿，亦无从着手。今幸编录已臻完善，不敢忘诸君之德，故复赘数语，以为跋。

民国四年乙卯八月海虞张谔汝伟书于寿石居南窗下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王跋
  • 当前页：张跋
  • 下一页：增录
<<< 返回本书目录
  1. 张跋《重订囊秘喉书》
  2. 张大昌先生《辅行诀脏腑用药法要》
  3. 张跋《药鉴》
  4. 张道南内人腹痛《孙文垣医案》
  5. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  6. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  7. 站立久后的浮肿【疾病症状】
  8. 张二官伤寒《孙文垣医案》
  9. 战振栗（合参准绳金鉴）《伤寒指掌》
  10. 张二娘子孕七月呕吐不止《孙文垣医案》
  11. 战振栗《医宗金鉴》
  12. 张分守腰膝酸痛《孙文垣医案》
  13. 战振栗《伤寒心法要诀》
  14. 张公鱼【中药大全】
  15. 战振栗《伤寒捷诀》
  16. 张观察如夫人经期不调《程杏轩医案》
  17. 战伤处理原则和火线急救《外科学总论》
  18. 张果老先生服杏仁法《博济方》
  19. 战栗门《张氏医通》
  20. 张后溪令孙疮疥发肿《孙文垣医案》
  21. 战栗《张氏医通》
  22. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  23. 战栗《医学读书记》
  24. 张机序《伤寒杂病论》
  25. 战栗《伤寒明理论》
  26. 张近川胃脘痛《孙文垣医案》
  27. 战栗《伤寒六书》
  28. 张景岳传《质疑录》
  29. 战栗《伤寒六书》
  30. 张景岳大宝论《古今名医汇粹》
  1. 张跋《重订囊秘喉书》
  2. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  3. 张跋《药鉴》
  4. 张《中医词典》
  5. 张璧《中医词典》
  6. 湛浊《中医词典》
  7. 张秉成《中医词典》
  8. 站桩功《中医词典》
  9. 张伯端《中医词典》
  10. 战振栗（合参准绳金鉴）《伤寒指掌》
  11. 张伯祖《中医词典》
  12. 战振栗《伤寒心法要诀》
  13. 张朝魁《中医词典》
  14. 战振栗《医学摘粹》
  15. 张从正《中医词典》
  16. 战振栗《医宗金鉴》
  17. 张从正的“攻邪”学说《中国医学通史》
  18. 战振栗《伤寒捷诀》
  19. 张存惠《中医词典》
  20. 战胎《中医词典》
  21. 张大昌先生《辅行诀脏腑用药法要》
  22. 战时眼外伤的分级治疗《眼科学》
  23. 张大燨《中医词典》
  24. 战伤休克的发病情况《外科学总论》
  25. 张道南内人腹痛《孙文垣医案》
  26. 战伤急救基本技术《外科学总论》
  27. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  28. 战伤分组救治《外科学总论》
  29. 张德枢《中医词典》
  30. 战伤处理原则和火线急救《外科学总论》
  31. 张登《中医词典》


增录_《重订囊秘喉书》_中医五官_【岐黄之术】

增录

增录

  • 上一页
  • 目录
  • 相关
  • 下一页

录白喉治方二则并题词蠹简 编赤绿字，千金龙史索洪蒙，我从气化求真谛，玉版金题叩素宫。

此症始于北而行于南，从前古法无可遵，不得已而取伤寒中一阴一阳结为喉痹之方，以治，创出养阴清肺一法。近人本此，虽不皆效，然妄汗搜风温燥之弊可免，玉钥之喻，可无愧矣。

喉见愈之方抄录，以免日久忘怀，并以此法示门下及儿辈，补石识。

此余受业师，唐均良先生之作也。伟增录于此，扬先生六仁风，以拯天下之同胞也。门人张谔拜识。

石龙丹

治阴火上炽，形寒里热，大便坚结，咽嗌微痛。

太阴元精石 龙胆草 川柏知母（盐水炒） 元参 川贝母 丹皮 金银花 淡竹叶朱灯芯 冬瓜子 生苡米

各研细末，吹之，煎服亦可。惟元精石有商酌。分量随症定。

珠燕南飞散

膏粱蕴热，痰胶肺胃。

石燕 镑羚羊 天竹黄 川贝母 上濂珠 乌犀尖 生枳壳 生白芍 细菖蒲 生决明生蛤壳 天花粉 山栀仁 潼木通 滑石（丹皮水炒）

上十五味，各研细末，贮用。

霹雳针

猪牙皂角一味，醋炒枯，研细用，一秒时即得大吐。

牙疳外治二方 症重者，烂口亦可。

大黄（三钱，生研） 绿豆粉（二钱，炒研） 公丁香（十粒，研）

三味和匀，以开水涂两足心，其患立瘥，效如神。

另用青葱管，苏梗煎浓汁，熏洗两足。

又方

清香饼、生香附、生半夏等分研，鸡清调作饼，贴（男左女右）涌泉穴。初生小儿螳螂子雪口鹅口均治，加入葱白、麝香、更妙。

马培之先生柳华散

治一切风温喉症，肿痛红胀，单双乳蛾，口疳牙疳等症。

人中白 碎金 蒲黄粉 月石 川柏 青黛研末，各等分，加冰片用之。

冰梅竹月丹

均良心得方。

天竹黄 月石 绿萼梅 冰片研细用。

【谔按∶以上二方，皆系余家常日用之要药，百试百验之秘方，今特登出，以供众采，庶几不负救世之婆心也。】治喉之法，以上所录，略可称备。而病家往往于饮食之中，一不留意，以致复发而成坏者，又不少。兹特录出家常食物数种，以告患喉恙者。（汝伟志）

海蛰 莱菔 西瓜皮 茶腿 酱鸭 淡菜 干贝 腐衣 洋菜 菜干 麒麟菜 以上菜品挂面 藕粉 山药 冬瓜

以上点品盐水炒杏仁 西瓜子 梨 松子肉 青盐陈皮 广橘 以上杂食品雨前 白残花 生蛤壳 朱灯芯 以上代茶品食物之可饮者固多，兹不过择其食之无害有益者，略举一二而已，如贫家以菜干代茶，则尤为相宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张跋
  • 当前页：增录
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 增录《重订囊秘喉书》
  2. 增明丸【方剂大全】
  3. 增龄性黄斑变性【疾病大全】
  4. 增生性瘢痕【疾病症状】
  5. 增进老人心理卫生的原则《医学心理学》
  6. 增生性玻璃体视网膜病变【疾病大全】
  7. 增进健康靠自己《家庭医学百科·预防保健篇》
  8. 增生性骨关节病【疾病大全】
  9. 增加身体的能量，是减肥的第一课《人体使用手册》
  10. 增生性骨膜炎【疾病症状】
  11. 增订治麻问答捷要《麻科活人全书》
  12. 增生性骨性关节病《常见中老年疾病防治》
  13. 增订客气客运活法《增订叶评伤暑全书》
  14. 增生性毛根鞘瘤【疾病大全】
  15. 增补诸方《增订叶评伤暑全书》
  16. 增损柴胡汤【方剂大全】
  17. 增补胎前十症《胎产指南》
  18. 增损当归丸【方剂大全】
  19. 增补省风汤【方剂大全】
  20. 增损乐令汤【方剂大全】
  21. 增补临产须知（万密斋先生女科）《胎产指南》
  22. 增损理中丸【方剂大全】
  23. 增补本草备要自序《本草备要》
  24. 增损启膈散【方剂大全】
  25. 怎样制作茶饮《茶饮保健》
  26. 增损肾沥汤【方剂大全】
  27. 怎样预防病毒性肝炎《免疫与健康》
  28. 增损四物汤（易简方）【方剂大全】
  29. 怎样预防艾滋病传播《免疫与健康》
  30. 增损逍遥散【方剂大全】
  1. 增录《重订囊秘喉书》
  2. 增进老人心理卫生的原则《医学心理学》
  3. 增生《病理学》
  4. 增进健康靠自己《家庭医学百科·预防保健篇》
  5. 增生性骨性关节病《常见中老年疾病防治》
  6. 增加染色强度方法《实用免疫细胞与核酸》
  7. 增水行舟《中医词典》
  8. 增订治麻问答捷要《麻科活人全书》
  9. 增损柴胡汤《妇人大全良方》
  10. 增订客气客运活法《增订叶评伤暑全书》
  11. 增损建脾丸《备急千金要方》
  12. 增补胎前十症《胎产指南》
  13. 增损乐令汤《三因极一病证方论》
  14. 增补临产须知（万密斋先生女科）《胎产指南》
  15. 增损肾沥汤《备急千金要方》
  16. 增补本草备要自序《本草备要》
  17. 增损肾沥汤《备急千金要方》
  18. 增爱丸《是斋百一选方》
  19. 增损四物汤《三因极一病证方论》
  20. 怎样制作茶饮《茶饮保健》
  21. 增损四物汤《太平惠民和剂局方》
  22. 怎样预防病毒性肝炎《免疫与健康》
  23. 增损四物汤方《妇人大全良方》
  24. 怎样预防艾滋病传播《免疫与健康》
  25. 增损胃苓法《时病论歌括新编》
  26. 怎样学习外科学《外科学总论》
  27. 增损续断丸《普济本事方》
  28. 怎样选择配料《茶饮保健》
  29. 增损续命汤《备急千金要方》
  30. 怎样选择茶具《茶饮保健》
  31. 增损茵芋酒《妇人大全良方》


《重订囊秘喉书》

  • 作者：? 朝代：? 年份：?
  • 张序
  • 俞序
  • 凡例
  • 卷上
    • 诊法
      • 诊喉症当辨内外二因
      • 论脉之部位及其现状
      • 论舌之部位及其所属
    • 辨症
      • 咽喉症有虚实寒热之不同及其治法论
      • 论缠喉风不宜过用涤痰
    • 类证
      • （一）乳蛾
      • （二）喉菌
      • （三）蚁毒
      • （四）喉癣
      • （五）塞喉风
      • （六）喉痈
      • （七）HT舌喉痈
      • （八）缠喉风
      • （九）喉刺
      • （十）酒毒喉痹
      • （十一）喉瘤
      • （十二）喉肉球
      • （十三）心出气
      • （十四）喉百叶
      • （十五）牙槽风
      • （十六）牙漏
      • （十七）牙HT
      • （十八）牙宣
      • （十九）牙痈
      • （二十）牙菌
      • （二十一）穿牙疔毒
      • （二十二）走马疳
      • （二十三）小儿走马疳
      • （二十四）崩砂口疳风
      • （二十五）舌痈
      • （二十六）重舌
      • （二十七）蝉舌
      • （二十八）连珠口疳风
      • （二十九）木舌
      • （三十）蛾口
      • （三十一）马牙
      • （三十二）悬痈
      • （三十三）松子风
      • （三十四）结毒
      • （三十五）紫舌胀
      • （三十六）舌菌
      • （三十七）帝中喉风
      • （三十八）颊痈
      • （三十九）蜂子毒
      • （四十）面痈
      • （四十一）托腮痈
    • 治法
    • 药例
      • 总论
  • 卷下
    • 医方论上
      • （一）甘遂散
      • （二）阴阳散
      • （三）连砂散
      • （四）散坚方
      • （五）去腐方
      • （六）钟乳石散
      • （七）柳仙散
      • （八）蝼蛄散
      • （九）琥珀散
      • （十）喉癣方
      • （十一）蚀鼻方
      • （十二）代针散
      • （十三）珍珠散
      • （十四）麝香散
      • （十五）开关散
      • （十六）熏鼻方
      • （十七）胜烟筒
      • （十八）山甲散
      • （十九）珠黄散
      • （二十）消标散
      • （二十一）青灵丹
      • （二十二）紫雪丹
      • （二十三）砂散
      • （二十四）固齿白玉膏
      • （二十五）拔疔散
      • （二十六）小蓟散
      • （二十七）牢牙散
      • （二十八）加味硝黄散
      • （二十九）七味僵蚕散
      • （三十）八味薄荷散
      • （三十一）铜绿散
      • （三十二）加味铜绿散
      • （三十三）红枣散
      • （三十四）地骨皮散
      • （三十五）白田螺散
      • （三十六）人中白散
      • （三十七）抹口方
      • （三十八）牛黄益金散
      • （三十九）玉钥匙
      • （四十）喉癣神方
      • （四十一）喉风急救神方
      • （四十二）冰硼散
      • （四十三）烂喉痧方
      • （四十四）三黄散
      • （四十五）又方
      • （四十六）熊胆冰黄散
      • （四十七）柳黄散
    • 医方论下
      • （一）上清丸
      • （二）噙化丸
      • （三）百草膏
      • （四）内托护心散
      • （五）又方
      • （六）清肺饮
      • （七）犀角地黄汤
      • （八）导赤散
      • （九）四物汤
      • （十）六一散
      • （十一）蜜煎导法
      • （十二）泻黄散
      • （十三）钱乙泻黄散
      • （十四）清咽太平丸
      • （十五）甘露饮
      • （十六）黄连解毒汤
      • （十七）凉膈散
      • （十八）清胃散
      • （十九）泻白散
      • （二十）凉肺汤
      • （二十一）消毒犀角饮
      • （二十二）玉液上清丸
      • （二十三）清咽诃子丸
      • （二十四）柏母丸
      • （二十五）柏花丸
      • （二十六）除疮落菌膏
      • （二十七）利膈汤
      • （二十八）玉屑无忧散
      • （二十九）加味射干汤
      • （三十）滋阴消痹汤
      • （三十一）清肺散火汤
      • （三十二）滋水开阴汤
    • 制药
      • （一）制玉丹法
      • （二）制黑鱼胆法
      • （三）制灯草灰法
      • （四）制巴豆法
      • （五）制蜒蚰梅法
      • （六）制琥珀法
      • （七）制指甲法
      • （八）制砂法
      • （九）制蝼蛄法
      • （十）制炼盐法
  • 附录验方
    • 王梦隐青龙白虎汤
  • 王跋
  • 张跋
  • 增录
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行