序_《焦氏喉科枕秘》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《焦氏喉科枕秘》
序
在线购买《焦氏喉科枕秘》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

医之为道．切于民生日用．理近而事难．故古人有司命之目．自仲景着一百十三方．后贤缵而衍之．汤液之方．遂加于针石．迨子和、河间、东垣、丹溪辈根柢圣经．发挥心得．学人益泛滥沉酣．准方施治．而针石之法乃日微．吴中金君保三．业轩岐家言．能贯穿于灵枢、素问、秦越人八十一难经．以意为变化．心殷济时．为士大夫所推服．近得喉科枕秘一书．针石与汤药并施．审症绘图．曲折详尽．特以无副本传世．为此商之孙君云斋．云斋遂引为己任．鸠资以付剞劂．将缘起弁其首．予谓喉以纳气．通于天和．咽以纳食．通于地道．会厌管乎其上．以司开阖．实为心肺肝肾呼吸出入之路．声音吐纳之道．关系生死．为任綦重．先民有言．咽肿属痰．喉风属火．治法宜祛风豁痰．解热开郁．乃无遗误．若猝投辛散．煽动风火．必至增肿腐灼．阴阳络失所养．遂不可救药．今观是书．参合证因．条列治要．错综疑似．缕晰丝分．令人一望而得疗治之法．有补于民生日用为何如耶．针石之有裨于汤液．为何如耶．固宜不胫而走．群奉为枕中鸿宝者矣．虽然．阴阳相贯．如环无端．营行脉中．卫行脉外．倘脉理之偶淆．即洞垣其谁属权衡乎．病之浅深．治之标本．选用成方．能奏奇效．刀圭所授．立起沉 ．是在善读书者．

同治七年龙在戊辰孟春月永康应宝时

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：治喉秘法
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《焦氏喉科枕秘》
  2. 序《仙传外科集验方》
  3. 序《丛桂草堂医案》
  4. 序《内外伤辨》
  5. 序《青囊秘诀》
  6. 序《幼科切要》
  7. 序《疫疹一得》
  8. 序《济生集》
  9. 序《疫疹一得》
  10. 序《医医医》
  11. 序《疫疹一得》
  12. 序《正体类要》
  13. 序《疫疹一得》
  14. 序《杂病治例》
  15. 序《饮食须知》
  16. 序《产鉴》
  17. 序《宁坤秘籍》
  18. 序《伤寒捷诀》
  19. 序《伤寒医诀串解》
  20. 序《神应经》
  21. 序《伤寒医诀串解》
  22. 序《神应经》
  23. 序《寿世传真》
  24. 序《脉确》
  25. 序《删补名医方论》
  26. 序《中风论》
  27. 序《格致余论》
  28. 序《麻疹阐注》
  29. 序《疠疡机要》
  30. 序《小儿痘疹方论》
  31. 序《冯氏锦囊秘录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


治喉秘法_《焦氏喉科枕秘》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《焦氏喉科枕秘》
治喉秘法
在线购买《焦氏喉科枕秘》正版书籍

治喉秘法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫喉咽之症．用药须知缓急．行针贵识头尾．如牙关紧急．通关散可施．风毒痰壅．追风散当用．三黄凉膈．有消痰降火之效．二陈荆芥．有豁痰驱风之功．溃烂必须内托．收成全赖生肌．麻药用于未针之前．秘药用于既针之后．箍药敷之红肿散．水药服后郁痰行．洗药去旧生新．熏药伐邪存正．吹药施于痛时．刀针用于肿处．双单蛾生于咽门．而圆小无脓．吹本行针．有脓挑破自愈．可服凉膈等汤．喉疔花疔．形似靴疔而差长．上麻药而钩住刀割．用铁烙而吹秘止痛．内托自消．红色可治．黑色难疗．痈之双单．耳下腮边或肿．治同乳蛾溃服内托．雀舌左右形小而尖．喉中舌底有痰．治类喉疔．只服三黄．钿舌莲花．靠舌起中．不可用针．缠舌喉风．口噤舌卷肿大．三黄凉膈不可缓．缓则难痊．蛾之双单并死活日久胀大．作痛无时．用刀细割一层．搽烂药于其中．切勿吞下．须吐出．吹秘一月．方见其功．用烙烙之．三黄可服．至若走马牙疳．喉疳口疳结毒．牙龈紫肿．臭秽不堪．必吹本秘．生肌在用．午后年干漱口．脸肿头摇．咽干音哑．身热唇穿．落牙无血．俱为不治．服土茯苓末．自有奇能．喉单似蛾尖而小．宛若牛乳之状．气单似梅核而小．用其四十九针．回食单．即甸气．生蒂疔两旁．红起当中名梅核．吐不出而吞不入．梅核用针．甸气用三黄八．兼用二陈四七成功．重舌舌上生．可刺金津玉液．蒂疔肿后号悬疔．吹秘勿针．药服三黄与犀地．死舌名木舌．坚硬不能舒．咂舌痈．生喉中．能令舌短难语．有痰先用追风．痈头必须剔破．初服三黄．久宜内托．白红紫色犹堪治．黑色肿时魂魄离．兜腮痈．生腮下．外敷金箍散．内服十八方．脓从口出易治．脓从腮出难痊．脓生火针刺．肉烂秘生肌．螓．黑宜挑去．更服三黄凉膈．间用秘本吹之．收功仍用生肌．飞疡立时而起．喉痹顷刻而治．此必先探吐．本吹刀刺何伤．锁喉风．牙关紧急．手足登开．先刺四穴．以辨生死．次浴手足．以开脾胃．或刀或针．血去肿消为上策．缠喉风．眼白面紫．项肿不言．势如角弓反张．命在须臾而难保．探痰刺血病根除．喉球相牵似绵．可服益气疏风．再用麝香调服．兼吹本秘追风．骨槽风如口噤者．治之先吐风痰．垂下五分灸七壮．清阳散火疗之愈．舌下痰痈刺青筋．胶涎随出如蛋清．加味二陈汤．清热如圣散．用之皆灵．喉中有 肉．壅塞相重叠．枸橘汤、雄黄末．饮搽最妙．出汗生痈．肿黑生痈．左右阴疮．三般无异．金箍散．十八方．敷之服之相当．气痈喉痹．酒毒喉痹．二者同涂．金锁匙．三黄散．吹饮即愈．大抵吹药本下过．刀针秘复吹．余肿不消用均末．刀口难完上生肌．喉中气味人中白．追取风痰金锁匙．水药时含口．冰梅频咽津．抑火三黄凉膈散．消肿须知十八味．内托千金散．化痰二陈汤．虚火血亏从四物．阳虚气弱四君当．恶寒须解表．便秘必疏通．此是喉科真要诀．学人必得尽心功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：治喉秘法
  • 下一页：治喉要诀
<<< 返回本书目录
  1. 治喉秘法《焦氏喉科枕秘》
  2. 治喉散【方剂大全】
  3. 治喉口热毒至甚《洪氏集验方》
  4. 治喉痛（喉痹）诸方《小品方》
  5. 治喉病方《集验方》
  6. 治喉要诀《焦氏喉科枕秘》
  7. 治喉痹单方《焦氏喉科枕秘》
  8. 治喉用药变化歌诀《喉舌备要秘旨》
  9. 治喉闭《洪氏集验方》
  10. 治喉症宜分三大纲论《一得集》
  11. 治喉闭《洪氏集验方》
  12. 治狐臭诸方《小品方》
  13. 治洪烛疮诸方《小品方》
  14. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  15. 治横产方《集验方》
  16. 治缓疽诸方《小品方》
  17. 治寒食散发动诸方《小品方》
  18. 治黄胆、黑疸、谷疸诸方《集验方》
  19. 治寒热诸疟方《肘后备急方》
  20. 治黄胆灸刺法《圣济总录》
  21. 治寒热灸法《圣济总录》
  22. 治哕灸法《圣济总录》
  23. 治寒热法《医学纲目》
  24. 治火烧汤泼《洪氏集验方》
  25. 治寒门《医学入门》
  26. 治火药论《古今医统大全》
  27. 治过期不止《济阴纲目》
  28. 治霍乱灸法《圣济总录》
  29. 治鬼魅诸邪病灸刺法《圣济总录》
  30. 治霍乱吐利上筑腹疼诸方《集验方》
  1. 治喉秘法《焦氏喉科枕秘》
  2. 治喉口热毒至甚《洪氏集验方》
  3. 治喉内骨鲠法《奇方类编》
  4. 治喉病方《集验方》
  5. 治喉四要法《中医词典》
  6. 治喉痹单方《焦氏喉科枕秘》
  7. 治喉痛《女科证治准绳》
  8. 治喉痹《是斋百一选方》
  9. 治喉痛（喉痹）诸方《小品方》
  10. 治喉痹《儒门事亲》
  11. 治喉要诀《焦氏喉科枕秘》
  12. 治喉闭（一）《洪氏集验方》
  13. 治喉用药变化歌诀《喉舌备要秘旨》
  14. 治喉闭（三）《洪氏集验方》
  15. 治喉症简易方《奇效简便良方》
  16. 治喉闭（二）《洪氏集验方》
  17. 治喉症宜分三大纲论《一得集》
  18. 治洪烛疮诸方《小品方》
  19. 治猴子《奇方类编》
  20. 治横生难产子母双全实时止痛顺生验方《回生集》
  21. 治瘊子《是斋百一选方》
  22. 治横产方《集验方》
  23. 治瘊子《是斋百一选方》
  24. 治黑骨温二方《三因极一病证方论》
  25. 治狐臭方《奇方类编》
  26. 治黑丁方《中藏经》
  27. 治狐臭诸方《小品方》
  28. 治河豚毒《是斋百一选方》
  29. 治狐刺《是斋百一选方》
  30. 治寒食散发动诸方《小品方》
  31. 治狐刺《是斋百一选方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


治喉要诀_《焦氏喉科枕秘》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《焦氏喉科枕秘》
治喉要诀
在线购买《焦氏喉科枕秘》正版书籍

治喉要诀

  • 上一页
  • 目录
  • 相关
  • 下一页

一针手足辨阴阳．鲜血迸流命自长．若是些些黄白水．预知旦夕见危亡．二从耳下颈腮中．慢说麻丝细刮红．方用眉刀患处割．鲜血多者不为凶．三针舌下小青筋．血出鲜红病体轻．黑腐成条络是死．胸中结热把痰清．四般恶症曰悬痈．重 缠喉并锁风．热积风痰胸膈结．三黄行下自疏通．五内虚邪火上行．欲教分散须施针．少商曲池颊车穴．男左女右辨分明．六用追风散取痰．痰如清水不多 ．连吹本秘宽胸结．凉膈追风及早啖．七从头尾可行针．切忌中间根上行．鲜血多来休虑远．黑而少者不长生．八刀割患要深知．麻药先从患处吹．撑口中间勾搭住．连施刀法莫狐疑．九行烙铁要除根．炭火桐油一处焚．只待烧红方细烙．连将秘药上安宁．十全灸法在风池．五壮原来甚得宜．再把颊车加几壮．少商灸罢曲池随．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治喉秘法
  • 当前页：治喉要诀
  • 下一页：临症二十法
<<< 返回本书目录
  1. 治喉要诀《焦氏喉科枕秘》
  2. 治喉用药变化歌诀《喉舌备要秘旨》
  3. 治喉痛（喉痹）诸方《小品方》
  4. 治喉症宜分三大纲论《一得集》
  5. 治喉散【方剂大全】
  6. 治狐臭诸方《小品方》
  7. 治喉秘法《焦氏喉科枕秘》
  8. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  9. 治喉口热毒至甚《洪氏集验方》
  10. 治缓疽诸方《小品方》
  11. 治喉病方《集验方》
  12. 治黄胆、黑疸、谷疸诸方《集验方》
  13. 治喉痹单方《焦氏喉科枕秘》
  14. 治黄胆灸刺法《圣济总录》
  15. 治喉闭《洪氏集验方》
  16. 治哕灸法《圣济总录》
  17. 治喉闭《洪氏集验方》
  18. 治火烧汤泼《洪氏集验方》
  19. 治洪烛疮诸方《小品方》
  20. 治火药论《古今医统大全》
  21. 治横产方《集验方》
  22. 治霍乱灸法《圣济总录》
  23. 治寒食散发动诸方《小品方》
  24. 治霍乱吐利上筑腹疼诸方《集验方》
  25. 治寒热诸疟方《肘后备急方》
  26. 治霍乱诸方《小品方》
  27. 治寒热灸法《圣济总录》
  28. 治霍乱转筋及杂治方《集验方》
  29. 治寒热法《医学纲目》
  30. 治积按国中末法论《叶选医衡》
  1. 治喉要诀《焦氏喉科枕秘》
  2. 治喉痛（喉痹）诸方《小品方》
  3. 治喉用药变化歌诀《喉舌备要秘旨》
  4. 治喉痛《女科证治准绳》
  5. 治喉症简易方《奇效简便良方》
  6. 治喉四要法《中医词典》
  7. 治喉症宜分三大纲论《一得集》
  8. 治喉内骨鲠法《奇方类编》
  9. 治猴子《奇方类编》
  10. 治喉秘法《焦氏喉科枕秘》
  11. 治瘊子《是斋百一选方》
  12. 治喉口热毒至甚《洪氏集验方》
  13. 治瘊子《是斋百一选方》
  14. 治喉病方《集验方》
  15. 治狐臭方《奇方类编》
  16. 治喉痹单方《焦氏喉科枕秘》
  17. 治狐臭诸方《小品方》
  18. 治喉痹《是斋百一选方》
  19. 治狐刺《是斋百一选方》
  20. 治喉痹《儒门事亲》
  21. 治狐刺《是斋百一选方》
  22. 治喉闭（一）《洪氏集验方》
  23. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  24. 治喉闭（三）《洪氏集验方》
  25. 治坏证伤寒《是斋百一选方》
  26. 治喉闭（二）《洪氏集验方》
  27. 治缓疽诸方《小品方》
  28. 治洪烛疮诸方《小品方》
  29. 治黄病方《奇方类编》
  30. 治横生难产子母双全实时止痛顺生验方《回生集》
  31. 治黄胆《奇方类编》


临症二十法_《焦氏喉科枕秘》_中医五官_【岐黄之术】

临症二十法

临症二十法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡咽喉无病．其色淡红而白．不高不肿．一有患处．必紫而肿．试病之法．或痈、或痹、或蛾．认不真．只吹本于外肿处．下刀针．次吹秘．无有不效．如不肿．只外痛．乃风热太甚．先宜疏泄．后用清化．若喉痹．不须下刀针．吹本秘．服三黄汤三四剂自愈．

●蒂疔在喉中．为人之主．用刀用针用烙．切不可犯之．犯之必死．

●重 ．自上 肿起至舌．风热过甚．早治可生．迟则汤药难进．

●悬疔即蒂疔．肿起垂下．悬塞喉中．刀针难施．

●蕴积热毒．喉中有大小诸疮．谓之珍珠毒．口干起稠痰．辛苦或作痛．吞吐不利．吹本秘挑破出血．服学士汤．

●针之法．先捺倒舌．针靠撩舌根轻轻一挑即出．切不可慢．恐病患低头吐痰血误事．远远刺去．须防蒂疔．

●烙铁．用纹银打茶匙样．用陈艾包烙铁外．以棉花包住．蘸桐油．灯火上烧尽无烟．搁在灯上．取圈撑住口．令人扶住．捺定舌根．使人刮净烙铁．看真患处．连烙一烙．即出．不可缓慢．恐伤犯蒂疔．烙后即吹秘药．解热毒．又一烙法．将炭烧红．入干艾．烙铁放艾上烧红．根据前法治之．须眼明手快．

●夜深看病用灯．着人站于医生脑后照看．方见喉中．或喉小．病在喉下．看不真．勿下刀针．只吹追风本秘数次．待天明再看．

●天阴忌用刀针．恐看病不真．或伤好肉．待天明朗．借日光以助眼力．方可看治．

●针少商穴．果系病笃．方针其穴．在大拇指角尖．离一韭叶许．

●颈外肿甚．方用水药．滚下其痰．若不甚肿．用之非宜．

●牙关闭紧．不可即用圈撑口．先用通关散吹鼻．俟口略开．用薄小木片撬入．吹追风散去痰．口又略开．方以圈扁入．缓缓撑起．令人扶住．捺舌于圈内．细看何症．方可用药．

●用刀割．须令病患仰面．后使人扶头．捺住舌．些些细割．勿伤好肉．

●痈蛾疳疔等症．红晕可治．黑色必死．

●疳疮烂深．不必用刀针．只吹本秘数次．如腐肉多．即用头发扎一小刷．将黄连 黄芩煎水去渣．以刷蘸水．刷尽腐肉．即以此水漱口数次．吹秘止痛．不然．药气不入．

●疳疮烂透颈外．用药熏．熏药作捻子入竹筒．筒口如疮大．一头盖疮．一头熏之．烟冲入竹筒．渐透至疮上．以七条为度．口含甘草汤解毒．恐毒入内．致生别症．熏后忌发物．

●面赤．目睛上视．不治．

●头低．无精神．不治．

●臭似烟煤．不治．

●鼻中入气少．出气多．不治．

●颈下肿甚．蜜调药敷之．常使水湿．勿使药干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治喉要诀
  • 当前页：临症二十法
  • 下一页：焦氏喉症图形针药秘传
<<< 返回本书目录
  1. 临症二十法《焦氏喉科枕秘》
  2. 临症随笔《医学衷中参西录》
  3. 临症必先读书论《一得集》
  4. 临症以验舌为准结语《临症验舌法》
  5. 临证治法《外科全生集》
  6. 临症以验舌为准统论《临症验舌法》
  7. 临证治案一《时病论》
  8. 临终病人的心理变化及护理《基础护理学》
  9. 临证治案五《时病论》
  10. 临终和死亡《默克家庭诊疗手册》
  11. 临证治案四《时病论》
  12. 临终护理《基础护理学》
  13. 临证治案三《时病论》
  14. 临终与死亡《基础护理学》
  15. 临证治案七《时病论》
  16. 淋《丹溪心法》
  17. 临证治案六《时病论》
  18. 淋《丹溪治法心要》
  19. 临证治案二《时病论》
  20. 淋《顾松园医镜》
  21. 临证治案八《时病论》
  22. 淋《济阴纲目》
  23. 临证须辨疑似《邹孟城三十年临证经验集》
  24. 淋《金匮钩玄》
  25. 临证须辨疑似《三十年临证经验集》
  26. 淋《女科证治准绳》
  27. 临证察机《思考中医》
  28. 淋《女科证治准绳》
  29. 临月束胎《济阴纲目》
  30. 淋《推求师意》
  1. 临症二十法《焦氏喉科枕秘》
  2. 临症必先读书论《一得集》
  3. 临症随笔《医学衷中参西录》
  4. 临证治法《外科全生集》
  5. 临症以验舌为准结语《临症验舌法》
  6. 临证治案《时病论》
  7. 临症以验舌为准统论《临症验舌法》
  8. 临证治案《时病论》
  9. 临终病人的心理变化及护理《基础护理学》
  10. 临证治案《时病论》
  11. 临终和死亡《默克家庭诊疗手册》
  12. 临证治案《时病论》
  13. 临终护理《基础护理学》
  14. 临证治案《时病论》
  15. 临终进程《默克家庭诊疗手册》
  16. 临证治案《时病论》
  17. 临终与死亡《基础护理学》
  18. 临证治案《时病论》
  19. 淋《中医词典》
  20. 临证治案《时病论》
  21. 淋《杂病治例》
  22. 临证须辨疑似《三十年临证经验集》
  23. 淋《重订灵兰要览》
  24. 临证须辨疑似《邹孟城三十年临证经验集》
  25. 淋《推求师意》
  26. 临证察机《思考中医》
  27. 淋《医学入门》
  28. 临月易产法《奇效简便良方》
  29. 淋《医述》
  30. 临月束胎《济阴纲目》
  31. 淋《证治准绳·幼科》


焦氏喉症图形针药秘传_《焦氏喉科枕秘》_中医五官_【岐黄之术】

焦氏喉症图形针药秘传

焦氏喉症图形针药秘传

  • 上一页
  • 目录
  • 相关
  • 下一页

锁喉风图（图）

按此症因风热蕴积．或酒色劳力．生于喉中．如锁喉样．有单有双．双者治必先探风痰．或两边俱无形迹．只是白色．疼痛难以饮食．名曰锁喉风．口噤先用通关散．吹鼻内开口．次针少商穴．喉内用六针．吹风取痰后．吹秘．宜速治．若痰涎壅塞．手足反张．热水洗温．

重者服三黄汤．或用甘桔．加荆防银花即愈．

锁喉口噤通关散．追风散后用刀针．少商针罢针六穴．脓血去后吹秘神．更服三黄加甘桔．荆防银花入更灵．

白缠喉风（图）

此症因积热久．或煎炒伤胃．冒风劳力受气而起．其症眼白耳赤．面肿腮紫向下．患此者．死于旦夕．延一二日．慢风也．先针少商．用追风散取痰．次吹本于肿处．下刀针．去脓血．吹秘数次．服三黄汤．多加荆芥 防风银花．如背朝天．面朝地．手足登开．口乱言．角弓反张．口难开者．先吹通关散．如鼻中使嚏则口开．如不嚏是风火太甚．再吹一二次．等半晌自嚏．口开．剪刀撬．以圈侧入捺舌．吹追风散取痰．吹本于患处．下刀针．又吹秘．服三黄汤．吹秘加生缠喉风肿噤难言．左右腮边肿赤兼．手足登开面朝地．吁嗟立刻丧黄泉．先探风痰针四穴．旋吹本药刺喉间．秘吹用服三黄散．有脓内托即安痊．

黄缠喉风（图）

此症受病治法同前．在蒂疔后有脓．用钩刀钩破脓出．吹秘．服三黄汤二剂．次吹本秘均．加冰麝．破烂吹生肌．如脓不出．服千金内托．多加银花．如蒂疔人身之主．刀针烙铁．切不可犯．如疔肿．只可以吹药．服三黄凉膈．或蒂丁紫肿．用甘桔俱妙．

兜腮痈图（图）

此症寒湿风毒．而生腮下两边或一边者．如口内肿吹秘．用刀去血．日久去脓．初起头疼发热恶寒．服荆芥 防风败毒散．后服学士汤．日久不得消．千金内托．外敷金箍散．或以火针去脓．膏贴自愈．兜腮风毒因风热．左右腮边多肿结．口内肿甚宜针血．初起头疼发寒热．荆防败毒何须说．瀛洲学士及千金．敷用金箍奇妙诀．

缠舌喉风（图）

此症受风热湿毒．或因风劳酒色而起．下颏俱肿．口噤舌卷肿大．上有筋如蚯蚓之状．生黄刺白胎．如切牙不开．宜针少商．出血可治．然血白黄水不治．治者先探风痰．次刮舌胎．吹本．刀刺青筋出血．宜针玉液金津．出血漱净．吹秘．服三黄汤凉膈散．一二日可治．日久有脓．服千金内托散．如木舌短大者．吹追风散．（头摇勿治块黑难治此症死者多先针四缠舌喉风颏肿生．先刮舌胎刺青筋．旋探风痰吹本秘．再针玉液与金津．口噤舌黄黑．宜刺少商出血轻．三黄凉膈初宜进．脓成内托用千金．

走马喉风（图）

此症食热物．或酒或风而生．先针四穴定死生．吹追风散取痰．又吹本秘于喉内．并齿烂处．舌卷擦追风散．或吹本于舌上．针舌下三穴．不卷不针．二陈三黄凉膈．多加荆防．若头摇牙切牙落头肿疔破者．诸不治．语言清楚．年轻体壮．犹可施治．用白午后．年干．炒灰为末．吹上止痛．再以午后取汁．同年干追风．合漱．服三黄．加荆防．头剂可用．后剂不可用．记之．走马喉风生舌下．迅如走马入喉中．先针四穴还吹秘．噙取午后及追风．清心舌下针三穴．有痰吐去气宣通．二陈凉膈犹宜用．头摇疔黑总成空．

双乳蛾（图）

此症外受风热．内由气元明粉醋取痰．吹本．刀刺出血．吹秘与本．服三黄凉膈散．有脓去之．服千金内托散．吹生肌散．服桔梗汤更稳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临症二十法
  • 当前页：焦氏喉症图形针药秘传
  • 下一页：单方
<<< 返回本书目录
  1. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  2. 焦氏头针《中医刺灸》
  3. 焦氏喉科煎药方《焦氏喉科枕秘》
  4. 焦油性黑变病【疾病大全】
  5. 焦虑致胸口痛【疾病症状】
  6. 焦栀子【中药大全】
  7. 焦虑症【疾病大全】
  8. 鲛鲨白【中药大全】
  9. 焦虑症《家庭医学百科-医疗康复篇》
  10. 鲛鱼《本草纲目》完整版
  11. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  12. 鲛鱼《本草求真》
  13. 焦虑性障碍《默克家庭诊疗手册》
  14. 鲛鱼【中药大全】
  15. 焦虑性适应障碍【疾病症状】
  16. 鲛鱼翅【中药大全】
  17. 焦虑【疾病症状】
  18. 鲛鱼胆【中药大全】
  19. 焦瘤膏【方剂大全】
  20. 鲛鱼皮《证类本草》
  21. 焦磷酸钙沉积病【疾病大全】
  22. 鲛鱼皮【中药大全】
  23. 焦痂性烧伤【疾病症状】
  24. 鲛鱼皮散【方剂大全】
  25. 焦鸱散【方剂大全】
  26. 蕉芋【中药大全】
  27. 焦槟榔【中药大全】
  28. 礁膜【中药大全】
  29. 蛟龙髓《本草纲目》完整版
  30. 嚼药防己散【方剂大全】
  1. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  2. 焦氏喉科煎药方《焦氏喉科枕秘》
  3. 焦氏头针《中医刺灸》
  4. 焦满《中医词典》
  5. 焦循（1763-1820年）《中医词典》
  6. 焦麦芽《药性切用》
  7. 鲛鱼《本草衍义》
  8. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  9. 鲛鱼《饮食须知》
  10. 焦虑症《家庭医学百科-医疗康复篇》
  11. 鲛鱼《本草求真》
  12. 焦虑与护理《医学心理学》
  13. 鲛鱼《本经逢原》
  14. 焦虑性障碍《默克家庭诊疗手册》
  15. 鲛鱼〈平〉《食疗本草》
  16. 焦虑《医学心理学》
  17. 鲛鱼皮《千金翼方》
  18. 焦虑《医学心理学》
  19. 鲛鱼皮《新修本草》
  20. 焦渴《中医词典》
  21. 鲛鱼皮《海药本草》
  22. 焦绝《中医词典》
  23. 鲛鱼皮《证类本草》
  24. 焦谷芽《本草害利》
  25. 鲛鱼皮《名医别录》
  26. 焦槁《中医词典》
  27. 鲛鱼皮《名医别录》
  28. 焦《中医词典》
  29. 骹（qiāo，音敲）《中医词典》
  30. 蛟龙病秘方《华佗神方》
  31. 膲理《中医词典》


单方_《焦氏喉科枕秘》_中医五官_【岐黄之术】

单方

单方

  • 上一页
  • 目录
  • 相关
  • 下一页

用 子窠十余张．瓦上烧灰存性．点三四次即愈．或土牛膝草根．捣汁含口亦妙．鲜薄荷一撮．洗净．捣和醋汁嗽口．吐涎即愈．荔枝草捣碎．水煎待温．含漱口．吐涎立效．

双乳蛾生喉两旁．皆由风热痛惊慌．痰涎壅塞水难入．探吐风痰本药当．头尾小刀宜去血．秘加均末服三黄．日久有脓千金散．收口生肌极妙方．

单乳蛾（图）

此症因风热劳郁而起．于边痰涎壅塞甚者．手足冷．头昏沉者．用玄明粉醋取痰．吹本去血．吹秘服十八味．或三黄汤．若五六日．服千金内托散．鼻吹通关散．脓自出．灸合谷穴．用均秘生肌．如肿不省人事．命欲绝者．用吴茱萸．米醋调敷涌泉穴．

单蛾劳郁热风因．肿塞喉中似乳形．头目昏沉手足冷．探吐风痰吹本针．十八神方能散毒．有脓内托用千金．脓成畏刺通关散．吹入鼻中脓自淋．

喉痈图（图）

此症食炙爆浓味醇酒．胃火上冲．生于疔旁．肿痛与蛾相似．圆而小．痈塌而长．耳根腮肿．项痛牙疼．治法同前．如腐烂．先服十八味一剂．吹秘．次将本与生肌．又用童牙血青黛末．合吹最妙．

积热喉痈浓味因．疔旁肿痛若蛾形．本吹去血还吹秘．三黄学士细评论．七日脓成内托散．通关吹鼻免刀针．秘合生肌收口用．管教起死立回生．

死乳蛾（图）

此症受风热郁怒而起．喉中紧．靠蒂疔．不甚痛．饮食有碍．若劳心．不忌口．不避风．日不治．长塞喉中．渐加气闷．以致殒命．治者用刀横刺．必要长大．待血尽．入白药于刀口内以烂之．每日行刀用药一次．吹本秘护之．逐日如是．烂尽下烙．以平为度．服凉膈散甘桔汤十余剂．忌煎炒鸡鱼豆腐牛肉犬肉．生风发热．宜服水药拔毒．

死蛾郁怒起咽中．不 不痛塞喉咙．日长日增能闭气．损躯殒命最为凶．吹本用刀须割去．均末频吹遂日功．患上将平方不烙．二陈三黄喜气隆．

乳蛾核图（图）

此症气恼郁结不伸而起．喉边形起乳头．遇阴天．劳神气恼．颈外如绳扣住．饮食不下．呼吸不利．日久年深．则蛾下起黄皮或白皮一条．长入喉底．治者吹本．用钩钩住皮条．细细割尽无影．如割未尽．服桔梗二陈汤．消尽下烙．忌青菜．刀口不收．生肌散加冰片吹之．

初起未有如嫩骨之皮．吹本．刺蛾．吹秘．服剂同前．或久甚．如嫩骨之黄皮长入喉内．以至于服药．则不能治矣．

喉中生起乳蛾核．气郁于心由此得．长在喉中似乳头．天阴劳气如绳赤．呼吸不利饮食难．日久月深成嫩骨．吹本刀割待无踪．方平下烙将踪灭．宣通桔梗二陈汤．收口生肌却有益．

喉疳图（图）

此症受风热．或食炙爆受毒而起．老者难愈．少者易痊．先以白午后汁二杯．年干末三钱七含漱拔毒．少顷吐出．不可咽下．含止痛．次以秘．加冰片 麝香珠粉牙末合均吹．服学士汤．加大黄三钱二剂．壮盛者即服土茯苓十二三剂．时含前药．色转红者治．否则不治．或三黄汤三剂．若烂洞．吹生肌散．止痛后．用紫云烟熏之．口含甘草汤解毒．忌生羊肉．与煎炒喉疳热毒心肠传．可怜臭烂不堪闻．噙用年干加午后．秘加珠片射吹频．初服大黄加学士．三黄土茯末回生．紫云熏口功奇妙．收敛生肌止痛灵．

开花疔图（图）

此症因夏天滴鼻汗于豆腐内食之．食秽恶自死禽兽肉．或食水缸内日久生毛米糁．或因怒气而起．形若花疔之状．色红易治．黑者难治．搽追风散数次．转红可治．如大而硬．钩搭烙．吹本止痛．吹秘服千金内托散．再吹生肌凉膈散．或甘桔汤二剂．如较少．只用挑去红筋．搽本自消．

开花疔因怒气生．状若开花取长名．吹本用刀平割去．秘搽下烙病无形．三黄凉膈初宜进．千金内托治脓成．毒若内攻频气喘．疔形黑色命难存．

喉疔图（图）

此症原由治法．同上症开花疔．喉疔因食毒秽生．长在喉中枣核形．红易紫难黑不治．先用追风转色生．用刀割去吹本秘．下烙能教病除根．三黄凉膈加银草．有脓内托用千金．

喉单图（图）

此症食煎炒热物．及受气而起．喉内微肿而红．初起吹追风散取痰．吹本于患处．针首尾出血．吹秘．服三黄凉膈散．日久有脓．吹本挑破．秘加生肌散吹之．服千金内托散．如脓不干．吹本与追风．即愈．又一症形如狗尿．下刀去血．刀痕即合．刀割宜长．吹秘可愈．

喉单风热喉中肿．顷刻水气不可通．吹秘针攻头尾穴．三黄凉膈早宜攻．日久脓成须内加秘生肌最有功．

回食单图（图）

此症因气郁有痰而生．在喉中两边两条红色为甸气．在喉小舌下紫红色点如豆大．名梅核．

若疔下无核．定在前舌根下．或在左．或在右．中必有青筋系在 ．或白色如蚬肉．似桃胶．两边红筋垂下．久则前心后背疼．且嗳气．喉中若虫行．骨梗噎气阻食．或犯之即痛．治一二次．针去血．吹秘数次．将平则烙三四下除根．再吹秘以解火气．乃灸喉下．初起一穴．

久者三穴．深甚灸五穴．灸口内出烟为妙．如不出烟．九壮为止．先服十八味加减．入大黄三钱．行痰泻火．年大者服酒药二三十行．兼服二陈四七等汤二三十剂．大抵开郁化痰．

顺气利膈泄肺为主．若头大而无血．谓之焦头．若针不入．与甸气垂下不见形迹．俱不治．

后心痛．当用火灸．甸气用刀割．梅核用针．如灸稍好．喉中干燥．要灸气血三里穴七壮．

足三里．在膝眼下三寸．胫骨外．大筋宛中．举足取之．

弄舌喉风图（图）

弄舌喉风时吐舌．常时手弄命须臾．直刺少商流去血．随吹金锁即痰除．雄黄化毒须先服．用刀刺肿秘时吹．疏风甘桔汤宜服．管教患者病消除．

归尾 花粉 山栀 甘葛 荆芥 桔梗 元参 川芎 连翘 人参 枳壳 茯苓 陈皮 甘草 防风 黄连 秘十六 本十五雄黄化毒丸九．金锁匙四．

此症因热毒积于心经．以咽喉干燥无痰．妨饮食．难治．

顺气利膈汤

川芎 桔梗 粘子 白芷 花粉 黄芩 甘草 元参 防风 山栀 枳壳 乌药 陈皮

用连根葱一枝．灯心一团．水二盏．煎七分．食后服．如心肺间刺痛者．用当归 连翘散．加毒陷能伤人命．呛食喉风热积心．喉中干燥立时疼．更无痰涎多气喘．若还呛食命无存．顺气利膈汤急进肺间心刺痛．连翘散利妙若神．

呛食喉风图（图）

此症七情所伤．郁塞喉间．痰涎稠粘．身发热恶寒．分上中下三关．毒在下关难治．上中可丸．后服参苓顺气散．

气痈喉风图（图）

参苓顺气散

人参 枳壳 紫苏 粉草 陈皮 元参 桔梗 茯苓 苍术炭 白术 乌药 山栀 花粉 等分水煎温服．

气痈喉闭塞喉间．憎寒恶热吐稠涎．雄黄解毒宜吞下．参苓顺气急须煎．喉内还须吹秘药

喉风图（图）

此症因热盛膈间．或过食炙爆浓味．以致火动痰生而起．治者吹本下刀．吹秘．服三黄凉膈又甘桔汤．加银花．肿不消．用均末．加冰麝吹之．

喉风积热气喉中．壅塞须臾气不通．痰涎肿痛难言语．先将秘药入喉咙．用刀去血还吹秘．宜托千金散．生肌收口有神功．

肉喉风图（图）

此症因受恶秽之气．及风热而起．喉间生赤肉．层叠肿起．有孔出臭气．气塞不通者是也．治法以秘．加雄黄人中白吹之．再以臭枸橘叶煎汤频服．叠肉不消．用小刀刺去血．再以臭肉喉风生喉中．肉赤层层口臭冲．涎痰壅塞气不通．雄黄中白秘吹入．枸橘煎汤服有功．

酒腐鱼虾同．

此症痰塞于咽膈之间．故牙关不开．不能言．急用蟾酥化水滴鼻中．即开．桐油探吐风痰．

用甘草汤解桐油之气．喉中赤肿吹本．下刀去血．吹秘．连服荆芥 防风败毒散一二服．面紫舌青唇黑．鼻流冷涕．甲面俱青．目赤多泪．不治．

哑瘴喉风图（图）

哑瘴喉风口不言．牙关紧急吐流涎．水化蟾酥滴鼻内．桐油探吐可安然．喉中有肿难直刺．荆芥 防风败毒散．

风热喉痹图（图）

此症因积热毒．又感风邪而致红．微紫．其形若拳．面赤而目上视．壮热恶寒．如伤寒．

若声音不响．宜用润肺之药．外吹秘．若外肿．以金箍散敷之．牙关强急．宜探风痰．发热恶寒．服荆芥 防风败毒散表之．后服加四物汤．以滋阴降火．并用此方．

黄连 桔梗 贝母 甘草 花粉 牛蒡 射干 杏仁 薄荷 用水煎服．

风热喉痹受热风．忽生红紫塞喉咙．目睛上视有寒热．荆芥败毒表相攻．声音嘶哑当清肺．四物滋阴藉神通．腮项红肿金箍散．还将秘药入喉中．

喉痹图（图）

此症热毒伤心脾．二经之气．通于口．循环上下．故咽喉肿痛而黄．其血黑．其形若臂．其肿如坎．面赤上视．治先探风痰．吹本秘．肿不消．去血．服粘子汤．若单痛不肿．无形可见．吞吐不利．先针少商穴．以定生死．又有结喉痹．舌根俱黑．甘桔汤．加干姜 附子各一分．一服自愈．有痰加贝母．去附子．如热气外冲．难以用药．超本秘一匙于水上．令患人仰卧．灌入喉中．其热即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：焦氏喉症图形针药秘传
  • 当前页：单方
  • 下一页：治喉痹单方
<<< 返回本书目录
  1. 单方《经验丹方汇编》
  2. 单方论《医学源流论》
  3. 单方《焦氏喉科枕秘》
  4. 单方内治门《串雅内外编》
  5. 单发性毛鞘瘤【疾病大全】
  6. 单方奇病门《串雅内外编》
  7. 单发性坚实性结节【疾病症状】
  8. 单方葶苈散【方剂大全】
  9. 单发性骨软骨瘤【疾病大全】
  10. 单方外治门《串雅内外编》
  11. 单发脑梗死性痴呆【疾病大全】
  12. 单方杂治门《串雅内外编》
  13. 单鹅风《喉科秘诀》
  14. 单方总治门《串雅内外编》
  15. 单地黄煎【方剂大全】
  16. 单房性骨囊肿【疾病大全】
  17. 单刀根【中药大全】
  18. 单伏双伏《伤寒捷诀》
  19. 单次发作抑郁症【疾病症状】
  20. 单腹胀《吴鞠通医案》
  21. 单纯醉酒【疾病症状】
  22. 单根木【中药大全】
  23. 单纯性晕厥【疾病症状】
  24. 单根木叶【中药大全】
  25. 单纯性牙周炎【疾病大全】
  26. 单臌胀《凌临灵方》
  27. 单纯性下肢静脉曲张【疾病大全】
  28. 单行白犬骨散【方剂大全】
  29. 单纯性下肢静脉曲张《普通外科学》
  30. 单行大黄汤【方剂大全】
  1. 单方《焦氏喉科枕秘》
  2. 单方《中医词典》
  3. 单方《经验丹方汇编》
  4. 单方《中医名词词典》
  5. 单方、验方《常见中老年疾病防治》
  6. 单蛾风《中医词典》
  7. 单方论《医学源流论》
  8. 单蛾《中医词典》
  9. 单伏《中医词典》
  10. 单鹅症《喉舌备要秘旨》
  11. 单伏双伏《伤寒捷诀》
  12. 单鹅风《重楼玉钥》
  13. 单服松脂《备急千金要方》
  14. 单鹅风《喉科秘诀》
  15. 单腹胀《中医词典》
  16. 单鹅《中医词典》
  17. 单腹胀《吴鞠通医案》
  18. 单搭颊风《重楼玉钥》
  19. 单个营养素缺乏和免疫《临床营养学》
  20. 单次跨膜受体及其信号转导《生物化学与分子生物学》
  21. 单鼓《中医词典》
  22. 单纯性窒息性气体《预防医学》
  23. 单臌胀《凌临灵方》
  24. 单纯性牙周炎《口腔科学》
  25. 单行《中医名词词典》
  26. 单纯性下肢静脉曲张《普通外科学》
  27. 单行《中医词典》
  28. 单纯性甲状腺肿《普通外科学》
  29. 单行鬼箭汤《备急千金要方》
  30. 单纯性甲状腺肿《老年百病防治》
  31. 单行石膏汤《备急千金要方》


治喉痹单方_《焦氏喉科枕秘》_中医五官_【岐黄之术】

治喉痹单方

治喉痹单方

  • 上一页
  • 目录
  • 相关
  • 下一页

牛膝草根洗净．捣汁．人乳少许灌服．不能服者．灌鼻内．

喉痹热毒感心脾．咽喉痛闭最难医．其形似臂肿如坎．目睛上视面如朱．治法探痰吹本秘．粘子解毒汤为妙．不消刺血秘频吹．牛膝根汤频漱之．

阴毒喉痹图（图）

此症冬日感阴湿火邪而起．肿如紫李．微见黑色．外症恶寒身热．振动腰疼．头痛．血红可治．血黑不治．血微红．肿处软．有痰者可治．血黑硬．痰干者．难治．先服化毒丹．次服苏子降气汤．吹秘．戒酒一月．

阴毒喉痹感阴湿．邪火相攻最为急．喉肿如紫李子形．外症恶寒其血黑．红血可治黑难医．无痰不治传言的．化毒丹吞降气汤．秘药吹之神妙极．

酒毒喉痹图（图）

此症上焦心脾二经之火．因酒伤而起．形如鸡卵．其色鲜红．其光如镜．壅塞喉中．发热恶寒头痛项肿．治者吹本刺血．次吹秘．内服粘子解毒汤．

酒毒喉痹饮酒生．红塞喉间鸡卵形．恶热憎寒头项痛．吹本去血得回生．粘子解毒加甘葛．不必他方把药寻．

喉闭图（图）

此症外因感寒．内伤热物．大寒后便入热汤洗浴．将寒气入脾经．冷气阻于中脘．邪热客于心经而生．卒然秘塞．气不宣通．死者多矣．急以三棱针刺手腕中紫筋上．或刺少商穴出血．用雄黄解毒丸冷水磨化下．吹金锁匙．出痰．服八正顺气汤．

问你因何成喉闭．为感风邪受热气．致令寒气入脾经．邪热于心卒然闭．少商手腕刺三棱．雄黄毒解试为最．金锁匙散入喉中．八正顺气汤能治．

伤寒喉闭图（图）

此症因伤寒遗毒不散．八九日后．喉中肿闭．乃热毒入于心脾二经之故．急服四七汤二三剂．吹秘．噙冰梅丸后．服蠲毒饮．

一人伤寒．舌出寸余．连日不收．用梅花 冰片糁舌上即收．十者五愈．喉闭伤寒遗毒生．热入心脾毒瓦斯侵．先吞四七汤三剂．吹秘冰梅噙更灵．蠲毒流气如方服．管教一服值千金．

飞疡图（图）

此症受秽恶之气．后因怒生喉中．卒然肿胀．渐至杀人．吹金锁匙取痰．服粘子解毒汤．加红花丹皮．若红肿不消．下刀去血．吹秘．恶心腹胀者难治．

飞疡因从怒火盛．或中秽毒亦能生．卒然肿胀伤人命．金锁吹之效若神．粘子解毒汤堪治．加上红丹服更灵．

松子喉风图（图）

此症因上焦风热而起．形如松子．色若猪肝．口喉皆赤．张口吐物则气逆．关闭不能饮食．用金锁匙去痰．吹本秘．用小刀刺肿出血．再吹本秘合吹服三黄凉膈散．加荆芥 防风．

松子喉风松子形．色似猪肝喉畔生．张口吐物则气逆．饮食汤来咽不能．金锁吹喉吐痰沫．秘药吹喉即用针．急进三黄凉膈散．加上荆芥效若神．

脚跟喉风图（图）

此症从脚至于喉中．或一年一次．半年一次．其病一日行一穴．七日行七穴．发至喉中．

如鱼脑水晶之状．先吹本．次吹秘．内服荆防败毒散．发后腥恶者死．

脚根喉风从足起．七情郁气致有因．一年一次或二次．喉内生如鱼脑形．本秘时时吹痛处．荆防败毒散除根．发后痰腥臭秽死．医者潜心仔细评．

阴毒喉风图（图）

此症受四时不正之气．及非常暴寒．而生少阴症．脉微细而沉．自汗．咽不利．一名肾伤寒．切不可用寒凉之药．宜用半夏桂枝汤．或苦酒汤．脏寒咽闭．吞吐不利．用蜜附子．

阴毒喉风脉细沉．自汗咽疼属少阴．药忌寒凉为要切．桂甘半夏得回生．苦酒汤能医此症．一服须知妙若神．脏寒咽闭蜜附子．奇方妙诀出三因．

喉疖图（图）

此症生于雄尾之中．初起如梅核．在喉膈之间．乃七情所致也．用刀刺破．吹冰硼散．服雄黄化毒丸并四七汤．即愈．

喉疖缘由七情起．吞吐不利阻喉中．刺破吹上冰硼散．雄黄化毒有奇功．再服四七汤为妙．须教患者病无踪．

喉癣图（图）

此症因受风热．或饮酒太过．上焦火燥而起．喉之内外皆白．吹秘．服山豆根汤．

喉癣原来受热气．上焦火气往咽攻．满喉白色须吹秘．山豆根汤最有功．

喉瘤图（图）

此症肺经受热．多语损气．或怒高喊．或诵读太急．或多饮醇酒．多食爆炙而起．喉两旁．

或单．或双．形如圆眼．血丝相裹．犯之即痛．敛神息气．以药攻之则愈．勿用刀刺．吹麝香散．服益气疏风汤．

喉瘤生在喉两旁形如圆眼或单双．犯之即痛喉中硬．养神晏息得安康．不可轻用刀针刺．益气疏风是妙方．麝香散末时吹上．何必求神告上苍．

喉球图（图）

此症因外感六气．内伤七情而起．咽喉之内生肉球．如龙眼核大．有根如线五寸余长．吐球出．方可饮食．以手轻捻．痛彻至心．服益气疏风汤．用真麝香二钱．作二次．水和服．或麝香散服三次．根化而愈．

喉球生如龙眼核．肉线相连妨饮食．七情六气致根由．手扯肉球心痛彻．益气疏风除病根．麝香散服奇功绝．

风热喉丹图（图）

此症风热．劳思太过．或对风言语．风入肺经而起．其色鲜红．久而赤紫．治者以多去痰为要．吹秘．刺破．去血．火自泻矣．服粘子解毒汤．去热凉血．紫色转红．渐愈．风热喉丹萦思起．邪风入肺致痰生．喉内鲜红多肿闭．探痰吹秘用刀针．粘子解毒汤宜治．凉血祛风药用神．

气子图（图）

此症因气郁．及时风热而起喉间．形如赤珠．或紫或白．犯之即痛．日久则嗌气．治者挑破去血．吹秘．服清气利咽汤．如火盛咽痛．色紫．加片芩黄连．去半夏生姜．如虚火不甚红．劳力即痛．加元参生地芎归知柏．

气子如珠因郁气．或红或紫在喉中．劳心努力皆能举．日久年深气欠通．治者用刀先刺破．还将秘药上收功．清气利膈诚妙剂．能令病者喜相逢．

走马牙疳图（图）

此症食炙爆醇酒肥甘．以致阳明胃经火动而生湿热．故发．牙龈作烂．顷刻腐黑沿开．其患迅速．故名走马．甚者牙龈脱落．根柯污黑．不数日．以致穿腮破唇．沿及满口．走入喉中．诚为不治．治者针少商穴．以定死生．先用午后年干．泡汁拭净．吹本秘．鼻烂加冰片、麝香．时含水药拔毒．烂处用香附炒黄为末搽．并吹本秘．服三黄汤．次服粘子解毒汤．如鼻烂．则服土茯苓末药五剂．小儿生此．服芦荟消疳饮．吹秘．或人中白散．若冰硼散亦可．若牙尖穿出．刺唇作痛．挑破去腐吹药．凡治此．必取黑腐．见红肉血流为吉．声哑干燥．黑腐不脱．牙落无血．穿破唇．身热不退．渐入喉中．俱为不治．

走马牙疳如马迅．肥甘炙爆起阳明．牙龈黑烂多脱落．顷刻沿开鼻秽深．午后年干频拭净．

牙痈图（图）

此症胃火上冲．发于牙龈．生毒如豆大．或如指大．紫色肿硬．疼痛难忍．治者吹本下刀．

次吹秘．头痛恶寒．用荆防败毒散．加升麻 葛根 解表．后服清胃汤而愈．治者将针柄捺软处．是头穴．可下针．去脓血．

牙痈之症起牙龈．生如豆大肿多疼．发热憎寒头脑痛．荆防升葛表神通．吹秘痈头轻刺破．清胃汤宜在后吞．

牙疔图（图）

此症食臭毒自死禽兽．或炙爆浓味．或恶气触于阳明胃经．而生疔牙缝中．疔根顶起牙上．

者．牙根末痛连腮 ．破则流血．治者吹本．用刀去血．吹秘．如疔大．以刀针割去．吹均．服三黄凉膈化之．以千金内托托之．时时吹秘．口含水药．按此症发热恶寒．头痛身强．

其症在表．宜用荆芥 防风败毒散．口渴烦躁．其症在里．服三黄汤．凉膈加大黄．

牙疔恶秽触阳明．缝中高突若疔形．肿连腮 生寒热．破流紫血臭多疼．吹本用刀平割去．

均秘时吹效更灵，三黄凉膈多宜服．还将水药口中噙．

牙宣图（图）

此症阳明胃经之火上攻．而宣露牙缝出血不止．上属脾．下属胃．吐痰血至升斗者难生．急速治．迟则不救．治者水药漱净．吹秘．塞楝裘丹．服清胃散．犀角地黄汤．止血四生汤．甘露饮．或胃中虚火动而牙龈腐烂．痰血常流不止．不可用上药．宜服芦荟饮．吹人中白散

四生汤

生荷叶 生艾叶 生柏叶 生地（各三钱）

水煎入童便一杯．食后服．

牙宣胃火起阳明．缝中出血不留停．急用瑶池噙漱净．楝裘丹塞立通神．犀角地黄清胃散．四生甘露选中评．胃中虚火牙龈烂．芦荟丸吞极有功．

重舌痈图（图）

此症因心火旺动．或受郁怒酒色而生．大舌先卷．根下另生小舌．形红肉嫩．名曰重舌．治者吹追风于大舌上．吹本于大舌下．大舌治软．

吹本于大舌两边根下．一边针去血．次针小舌．两中不可刺针．数以本与秘吹之即愈．初起者．服三黄泻心汤．瀛洲学士汤．凉膈散．俱可择用．将成脓．只用千金内托托之．待脓一熟挑放．搽追风．吹本秘．

重舌缘因心火生．或因郁怒火随升．舌下还生一小舌．颏肿流涎多疼痛．金津玉液频针血．秘吹痛喊实时宁．初宜学士瀛洲服．成脓须要用千金．

阴疮图（图）

此症受风热湿郁结．或食煎炒炙爆而成．或左或右．治者用热水多洗手足．开脾胃．外敷金箍散．内吹秘于疮口．过一日．将药水洗净．贴八宝膏．十三四日．贴白膏后．如疮口不收．穿破喉内．外用紫霞云熏之．俟口内烟出．服三黄汤．加回生散．再加四味末药．

翻白草 五加皮 白藓皮 黑丑（各等分）

为细末．共入回生散内煮服．又宜服学士汤．还魂饮．有脓．服内托千金散．男用女吮．女用男吮．去脓．忌发物．

阴疮风湿两相因．致患喉旁左右生．热水不时洗手足．内服不须用二陈．吹秘敷用金箍散．膏封疮口紫霞熏．三黄加上回生散．瀛洲四味及还魂．

虾蟆瘟（图）

此症感四时不正之气．初似风寒．惟耳项发肿．毒入喉间肿痛．吞吐不利．沿门传染．始起发寒热．体强头眩．脉浮紧数．为邪在表．以荆防败毒散汗之．两目鼻面肿者．乃阳明受病．发热便闭．口干．多热少寒．脉数有力．为邪在内．用五钱大黄汤下之．头角两耳结肿．颇痛．寒热呕吐．口舌咽干．烦躁特甚．以知母石膏汤．小柴胡汤和之．通用防风通圣散加牛蒡子元参．解毒．通解表里．劳役凶荒．沿门传染．用普济消毒饮．藿香正气散以安之．表里俱解．肿仍不消．宜针去恶血．热甚者金箍散敷之．后仍不消．必欲作脓．宜托里消散．加白芷 皂角刺托之．脓成胀痛针之．已溃体倦食少．补中益气汤．脓秽脾虚．食而呕吐．香砂养胃丸．腐溃而不敛．十全大补汤．如毒中三阳．项上俱肿．光如水色．双目合缝．唇白楮形．口角流涎．声音不出．饮食不入．喉肿闭．牙关难开．破流臭水．秽气不绝者．不治．年荒时毒流行．忌用攻发．法当和解以养正气．

落架风图（图）

此症上热下虚．血气俱虚．以致筋不收．或大笑之后．或呵欠久．下颏落下．牙齿不交合．语言饮食难．一二日可治．久则难治．治者令患人平身正坐．以两手托住下颏左右．治将两大指捺牙槽．端紧下颏．用力住肩下．捺开关穷．随用绢条兜住下颏．系于项上．虚者服补中益气汤．或灸颊车穴七壮．

补中益气汤

黄 人参 当归 白术 甘草（各一钱）升麻 柴胡 陈皮（一钱） 枣（二枚） 生姜（二片）

水煎．食后服．咽痛加麦冬、粘子、玄参．去生姜．

落架风因气血虚．致将筋骨不收拘．或因大笑及呵欠．牙关落下气长吁．平身正坐两手托．大指入口捺牙槽．食中小指端下颏．望后推之病即愈．

面腮肿黑图（图）

此症凡食热物出汗过多而生．面黑向下肿．两边腮肿．喉中气闭．治者用热水洗手足．喉内出气．先针少商穴．如有血出．内吹秘．如不愈．合追风均末吹之．服桔梗二陈汤．或甘桔数剂．吹追风散于颊内．并吹牙尽处．亦有风串入牙．致牙根脓出齿落．用蜜和秘敷之．

面腮肿黑湿热生．两腮肿黑又多疼．喉中气闭人妨闷．洗和手足少商针．秘均合用追风散．桔梗汤须合二陈．

锁喉风图（图）

此症心经毒瓦斯．少腹邪风．发于听会之端．注于会膺之侧．列生如 ．闭塞难通．不能饮食．红肿发热．渐次溃脓．软而胀疼．此症初起用连翘 当归散．日久用千金内托．吹秘加生肌．贴白膏．外腐内溃．汤随水孔出者．曾治数人亦效．

连翘 当归散

当归 生地 连翘 前胡 甘草 枳壳 桔梗 黄芩 粘子 白芍 元参 花粉 引用灯心．初起外用蜒蚰片麝．杵烂敷之妙．

锁喉风症心经毒．少腹火气及邪风．发于听会初如 ．咽喉闭塞气难通．当用连翘宜进服．脓成内托散收功．秘合生肌吹患处．初起麝蚰敷即松．

喉肿图（图）

此症起于脾经．食煎炒油炽等物．及饮酒太过而行房事．以致毒瓦斯不能流行．聚结喉根．若不速治．毒闭即死．治者先去痰涎．后吹秘药．服八正顺气汤．

喉肿脾家湿热生．醉后行房所致成．气不流通结喉下．先探痰涎秘药噙．八正顺气宜煎服．管教患者得安宁．

骨槽风图（图）

此症忧愁多虑．太阳受病．结于大肠之间．邪毒交生．蕴于经络之内．或郁怒伤肝．致筋骨紧急．思虑伤脾．致肌肉结肿．膏粱浓味．致酿脓秽小儿生此．乃气禀虚弱．感暑风湿热．

食肥甘．而起于耳前．或耳下．腮肿连项．隐隐皮肉痛彻筋骨．略有小核．如李大．红肿．

寒热如疟．或下或上．或左或右．牙关紧急．初生坚硬不消．久则疮口难愈．先探风痰．初宜艾灸．肿项．及耳下五分．各灸七壮．膏贴之．以泄内毒．用金箍散．加追风散．敷外肿处．牙关肿处．吹本追风散．刀刺出血．吹秘．服清阳散火汤．溃后服千金内托加五味麦冬．或中和汤．吹秘．合生肌．使水升木降．脾健金清乃愈．若外腐不合．虚热不退．坚硬不消．形体消瘦者死．

清阳散火汤．治牙根尽处结肿．连及耳项作痛．

升麻（四分） 白芷（七分） 黄芩 当归 粘子 连翘 防风 荆芥（各一钱四分） 甘草（四分） 石膏（三钱） 白蒺藜（一钱）

水煎．食后服．

骨槽风起太阳经．皆因郁怒致伤筋．思虑伤脾肌肉结．耳下牙关急痛生．垂下五分针七壮．吹用追风亦用针．清阳散火初宜用．中和内托值千金．

死舌痈图（图）

此症因久积热毒于心而起．舌肿色白．如木舌相似．但木舌小硬．此肿而白．治者以刀刮去白皮．用追风散．加冰麝青皮 干姜末．手指湿水．蘸擦舌上即愈．肿甚刺金津玉液．出血．

吹秘．服学士汤．含口水药．时吹本秘．日久脓成．左右挑放舌出黑血．刺治不转色．舌卷不能言．并舌硬者死．

死舌痈生如木舌．其形白色肿多疼．刮去白苔须洗净．追风冰麝干姜青．玉液金津宜去血．吹秘还将水药噙．瀛洲学士汤宜服．舌卷黑色命无存．

莲花钿舌图（图）

此症因心经积热．及气郁劳伤．兼挟暑湿热之气而起．舌下生五峰．尖似莲花之状．三峰者轻．七峰者重．有痰追风取痰．吹本于旁．峰上出血吹秘．中尖乃心之苗．切不可针．以伤人命．初起服黄连泻心汤．并学士汤．日久则服千金内托散．脓熟刺放吹秘．再吹生肌散．

亦有生于舌上者．比舌高寸许．在下根两旁放血．吹本秘即愈．细舌莲花何以因．皆由积热在心经．三五七峰生舌下．形似莲花取此名．忌伤舌下中央穴．须针玉液与金津．有脓内托千金散．初起黄连学士汤．

珍珠毒图（图）

此症小儿饮甘甜热物．或母喜饮．或胎中受热而生．舌上如珠．先赤紫．后白黄．疼痛难．大者吹本．针刺出血．次吹秘．少加冰片．小者吹秘．服三黄凉膈散．或化毒丹．如不能饮者．令母饮之．搽秘于乳头上．令小儿吞之．舌珠亦同．

舌上生起珍珠毒．皆由火毒犯心经．红黄赤白多疼痛．小刀去血秘药灵．三黄凉膈除心火．化毒丹丸孩子吞．

螓舌图（图）

此症因心膈蕴积热毒而生于舌．老者难医．少者尤可．若有孔．则全症也．或有一二孔．其中流血．或在左右．有黑心．大者用药烂去黑心．小者用针挑去．用水药洗净．吹本．服三黄凉膈二三剂．如不收口．用生肌散拌匀用．

螓舌因心劳郁气．舌生四眼是全角．或生一二流鲜血．年老难除少者生．三黄凉膈初宜进．黑心挑去秘吹频．收功全在生肌散．舌硬疮生命不存．

雀舌图（图）

此症因心膈蕴积热毒．感风热气郁劳苦而生．或上或左右．疼痛臭烂．舌上生苔．并腮肿．治者吹本均．割去．次吹本秘数次．服三黄丸化之．雀舌小者．以刀剔破．不必割．如不收口用生肌散．

雀舌感风由郁气．生于舌畔苦多痰．吹本用刀须割去．还吹秘药内加均．三黄凉膈宜多服．收口生肌如入神．

卷舌痈图（图）

此症因风热感于心经．或煎炒热物而生舌下．或左右．或正中．形如圆眼．或如枣核．肿疼不堪．言语不能．舌卷紫硬．初起吹本．去血吹秘均．服黄连泻心．加金银花贝母花粉．日久去脓吹秘．服千金内托散．后用生肌散收口．

卷舌痈生于舌下．或左或右或居中．形如果核多疼痛．舌黄卷紫闭喉咙．患处用刀宜点破．均秘吹之有大功．黄连泻心加贝母．日久千金内托通．

舌上生痈图（图）

此症心经积热．生疮于舌．状似杨梅．作事心烦．服窦氏甘桔汤．栀子．后服黄连解毒汤．

吹秘．不用刀针．或有痰结于舌上．成核强硬者．吹冰硼散．刀刺出血．服加味二陈．

舌上生疮名肿 ．多由火毒内干心．作事烦躁多痛苦．秘吹不可用刀针．甘桔黄连先后服．舌上痰凝用二陈．

舌衄图（图）

此症因心火炽盛而起．形如簪孔．出血不止．治者掺槐花末于孔处．服犀角丹皮生地赤芍．黄连 当归 黄芩山栀．蒲黄炒黑．共煎服．

又方

赤豆一升．杵碎．水三碗．和捣取汁．每服一盏．不拘时刻．

舌衄皆由心火盛．形如簪孔血流鲜．急须上掺槐花末．四物丹犀与黄连．赤豆一升生杵碎．水和煎汁服通仙．

舌上龟纹图（图）

此症思虑太甚．多醒少睡．虚火动而起．口破舌若无皮．色淡而白斑细点．甚者陷路龟纹．

脉虚不渴．治者用四物汤．加黄柏、知母、丹皮、肉桂为引导．从治法也．外以柳花散搽之．不可误作实火．用寒凉之剂．并书实症于后．以备参考．

实火因膏粱浓味醇酒炙爆．心火旺而发．其色红紫．满口烂斑．甚者腮舌俱肿．脉实口干．宜服凉膈．吹秘．如舌上生疮．舌干黄破．作渴．加八味丸滋化源．俱禁水漱．

舌上龟纹虚火动．状若无皮色淡红．四物桂丹加知柏．柳花散药漫收功．忌用寒凉多克伐．实火休言在此中．

痰泡图（图）

此症乃痰饮乘火．流行凝注．舌下结成痰肿．绵软不硬．有妨饮食．作痛不安．治者吹本．

用刀将泡刺破．捺干其中之痰．吹冰硼散．服二陈汤．如愈后复发．服清热如圣散．

痰饮火升流舌下．壅肿如绵痛不安．吹本用刀须刺破．流去痰胶捺令干．还要吹上冰硼散．二陈加减即安然．

泡舌图（图）

此症因火上冲．痰随火上注．舌忽胀满口中．软如猪尿泡形．不疼痛．口中流涎．妨言语．

治者看舌下有青泡如蟹眼．吹本秘．挑破捺净其痰．以温汤漱净吹秘．加冰硼元明粉．服加味二陈汤．加牛蒡连翘木通花粉．一人舌忽肿胀退场门．痛如针刺．遇一游僧．云是蜈蚣毒沿碗上．人食染毒．用雄鸡血一盏浸舌．搽玉枢丹．亦可服．如无．雄黄 朱砂 冰片研极细末．吹患处．亦妙．泡舌像如猪脬形．痰随火上犯心经．不疼不痛妨言语．满口流涎食不成．

舌下青筋宜刺破．流出痰如鸡蛋清．秘合冰硼吹患处．服药增加用二陈．

连珠喉风图（图）

此症因心经火毒上冲．而生舌下．其形如珠．初见一二．少顷蔓生盛．三五七八九如贯珠．

舌胀痰升．不能饮食．治者探去风痰．吹本药于患上．逐粒去血．兼刺玉液金津．吹秘．服黄连泻心汤．

连珠风起似连珠．心火冲生舌下瘀．蔓生三五七八九．舌胀痰生探吐愈．吹本用刀须刺破．玉液金津血亦祛．黄连泻心汤内服．如斯治法外无余．

气单图（图）

此症受湿热七情所伤郁气而起．靠舌根横起紫红色筋．治者吹本于筋上．用一大针．将桐油蘸．烧红．照图式上根据横筋针七处．次将三小针．扎品字样．每大针孔．各针二次．共成四十九针．如舌根肿．灸外边喉下横三穴．口内烟出乃止．如不出烟．七壮为止．服凉膈散．

或甘桔汤数剂．吹秘自愈．

气单郁结原由起．舌根横紫起青筋．吹本大针针七次．每针品字各三针．外边喉下横三灸．凉膈三黄并二陈．以上共针四十九．调理须知要养神．

悬疔图（图）

此症受风热．或食煎炒浓味．或重衣叠被．或思虑过度．心火上冲蒂疔．卒然紫肿．吞吐不利．治者不可用刀针．只吹秘．或用乌龙尾．和炒盐．用箸头点上．用枕卧一时．甚者服三黄汤．加木通桔梗．去川芎．

悬疔之症由火生．重衣浓味起心经．倏忽蒂中垂下肿．秘吹切忌用刀针．盐水同炒乌龙尾．研吹仰卧片时停．甚者宜服三黄汤．通桔粘子荆防功．

木舌图（图）

此症因心火太盛而起．舌硬如山．憎寒壮热．言语謇涩．内服黄连泻心汤．外吹秘．以刀刺紫肿处去血．再针金津玉液．出血自愈．又或舌上紫肿．用飞朴．加冰片少许搽之．出涎自愈．或吹冰硼散．

木舌皆由心火盛．舌如木硬紫多疼．壮热憎寒言謇涩．吹秘舌下刺青筋．黄连泻心汤内服．间吹本秘合冰硼．刀刺紫肿去血后．再针玉液与金津．

七星疮图（图）

此症因脾经积热．上 属脾．脾气通于喉．故上 生疮．似粟如珠．或黄或白．口中腥臭．

手足怕冷．身体畏寒．治者用水药．或苦茶拭净．吹秘．服清脾降火汤．戒酒色．

七星疮生喉上 ．皆由热毒积脾经．似粟如珠黄白色．满口涎流极臭腥．手足畏寒身发热．苦茶拭净吹秘频．降火清脾噙水药．如斯指日可回生．

口疮图（图）

此症因劳碌．乃食火酒炙爆椒姜之物而起．小儿食肥甘．或胎受毒．或母病食热乳而生．或红紫．或黄白．疼痛流涎．难以饮食．甚者发热恶寒．口干便闭．治者用米泔或苦茶．青布蘸拭净．出血不妨．吹秘．服粘子解毒汤．加栀子或三黄汤．如小儿不能服之．只以犀角化毒丹服．小儿服之如臭．用秘．加人中黄黄连 冰片 麝香．研极细末．吹之．

口疮积热在心经．满口生疮黄白形．米泔拭净时吹秘．甚宜去血火方平．粘子解毒三黄汤．服之退火与凉心．小儿化毒汤宜服．桑叶汁涂疮自轻．

悬蜞风图（图）

此症上焦蕴积热毒．风痰塞壅而起．上 肿垂．形如蛙腹．或如鸡子．咽喉闭塞．痰涎满口．治者用元明粉醋．探去风痰．吹本药于肿处．刀刺去血．吹秘．服三黄凉膈散．有表症者．服荆防败毒散．日久千金内托散．

悬蜞风毒生上 ．形如蛙腹闭喉咙．探痰须用元明醋．本吹刺血秘相攻．内服三黄凉膈散．表症荆防大有功．有脓千金内托散．顿教患者喜重重．

出汗生痈图（图）

此症受湿热．出汗过多而起．治者吹追风散．刀刺去血．吹秘加均本．如不肿疼．其内定破．吹秘．次以均多加冰片 儿茶硼砂青黛末．吹之．不用本药．有痰，以元明粉醋探去．有脓．千金内托．不收口．生肌散．

汗出生痈余毒因．追风吹上用刀针．秘均加末时吹上．内服三黄桔梗汤．探痰须用元明醋．脓成须速用千金．出脓疮口多疼痛．生肌吹上实时平．

咂舌痈图（图）

此症受风热酒毒湿痰而起．牙龈里两边生痈．致舌短大．两边未破．吹本．针破去血．吹秘．已破吹本秘．或擦追风散于舌上．两边臭烂．秘合生肌．加冰麝吹之．水药噙口．起初服学士汤．或粘子解毒汤．已成．服千金内托散．有痰．亦须探去．

咂舌痈生舌两边．口中腥臭吐稠涎．未破痈头宜刺破．秘本生肌合共吹．学士神方粘子解．已成内托散神仙．

撮口喉风图（图）

此症因脾胃蓄痰．风火扰动而起．其唇或如口袋收撮．不能饮食．喉内风痰壅塞．或经一年发．治者用马齿苋汁洗唇．玄明粉醋探风痰．针少商穴出血．吹本于喉内及唇上．服防风通圣散．如毒入心包．脘中胀满．上气喘促．下部洞泄不止者死．

撮口喉风胃有痰．唇如口袋似绳攀．喉内有痰元明粉．口噤三黄刺少商．马齿苋汁洗唇软．本药先吹秘再尝．内服通圣防风散．立起沉 免受殃．

悬痈图（图）

此症因脾经积热．感风热而起．上 形如紫李．垂下抵舌．口不能言．舌不能伸．头不能低．仰面而立．鼻出红涕．若不速治．其毒陷入于脑即死．速用刀刺痈头去血．用盐汤漱净．

吹秘．服荆防散．雄黄化毒丸而愈．

悬痈生于上 中．形如紫李垂喉咙．不能言语舌难动．头不能低涕出红．刺破痈头出毒血．盐漱汤净秘收功．雄黄解毒荆防散．看症机关要变通．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单方
  • 当前页：治喉痹单方
  • 下一页：应用良方
<<< 返回本书目录
  1. 治喉痹单方《焦氏喉科枕秘》
  2. 治喉病方《集验方》
  3. 治喉闭《洪氏集验方》
  4. 治喉口热毒至甚《洪氏集验方》
  5. 治喉闭《洪氏集验方》
  6. 治喉秘法《焦氏喉科枕秘》
  7. 治洪烛疮诸方《小品方》
  8. 治喉散【方剂大全】
  9. 治横产方《集验方》
  10. 治喉痛（喉痹）诸方《小品方》
  11. 治寒食散发动诸方《小品方》
  12. 治喉要诀《焦氏喉科枕秘》
  13. 治寒热诸疟方《肘后备急方》
  14. 治喉用药变化歌诀《喉舌备要秘旨》
  15. 治寒热灸法《圣济总录》
  16. 治喉症宜分三大纲论《一得集》
  17. 治寒热法《医学纲目》
  18. 治狐臭诸方《小品方》
  19. 治寒门《医学入门》
  20. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  21. 治过期不止《济阴纲目》
  22. 治缓疽诸方《小品方》
  23. 治鬼魅诸邪病灸刺法《圣济总录》
  24. 治黄胆、黑疸、谷疸诸方《集验方》
  25. 治鬼魅邪魅方《集验方》
  26. 治黄胆灸刺法《圣济总录》
  27. 治痼冷（附消渴）《太平惠民和剂局方》
  28. 治哕灸法《圣济总录》
  29. 治骨蒸劳瘵《济阴纲目》
  30. 治火烧汤泼《洪氏集验方》
  1. 治喉痹单方《焦氏喉科枕秘》
  2. 治喉痹《是斋百一选方》
  3. 治喉病方《集验方》
  4. 治喉痹《儒门事亲》
  5. 治喉口热毒至甚《洪氏集验方》
  6. 治喉闭（一）《洪氏集验方》
  7. 治喉秘法《焦氏喉科枕秘》
  8. 治喉闭（三）《洪氏集验方》
  9. 治喉内骨鲠法《奇方类编》
  10. 治喉闭（二）《洪氏集验方》
  11. 治喉四要法《中医词典》
  12. 治洪烛疮诸方《小品方》
  13. 治喉痛《女科证治准绳》
  14. 治横生难产子母双全实时止痛顺生验方《回生集》
  15. 治喉痛（喉痹）诸方《小品方》
  16. 治横产方《集验方》
  17. 治喉要诀《焦氏喉科枕秘》
  18. 治黑骨温二方《三因极一病证方论》
  19. 治喉用药变化歌诀《喉舌备要秘旨》
  20. 治黑丁方《中藏经》
  21. 治喉症简易方《奇效简便良方》
  22. 治河豚毒《是斋百一选方》
  23. 治喉症宜分三大纲论《一得集》
  24. 治寒食散发动诸方《小品方》
  25. 治猴子《奇方类编》
  26. 治寒湿香港脚甚应膏《回生集》
  27. 治瘊子《是斋百一选方》
  28. 治寒湿气《是斋百一选方》
  29. 治瘊子《是斋百一选方》
  30. 治寒热诸疟方《肘后备急方》
  31. 治狐臭方《奇方类编》


应用良方_《焦氏喉科枕秘》_中医五官_【岐黄之术】

应用良方

应用良方

  • 上一页
  • 目录
  • 相关
  • 下一页

秘药方

黄连 黄柏 黄芩 黑栀 黄 薄荷 防风 荆芥 元参 连翘 细辛 川芎 白芷 羌活 山柰 槟榔 川朴 苦参 甘草 木通 半夏 川乌 草乌 乌药 苍术 三七 麻黄 大黄 僵蚕 牛膝 桔梗 射干 干葛 牛蒡 麦冬 杏仁 生地 归尾 花粉 南星 赤芍 升麻 皂角刺 车前子 桑白皮 五加皮 地骨皮 山豆根 金银花 川槿皮 广陈皮以上共五十一味．每重一两．各拣地道洁净．有泥者去净．法制者法制．用新缸一只盛之．

清水．量用多少浸之．日晒夜露四十九日．滤去渣．将药水入铜锅内．文武火熬．以棒搅勿住手．煎稠如糊．入后药．

明雄黄（五分） 青礞石（一钱童便 七次） 没药（五分去油） 乳香（五分去油） 真龙骨（五分） 枯白矾（一钱） 白硼砂（七分水飞） 炉甘石（五分童便 七次） 桑元明粉（五分） 制青黛（五分） 儿茶（一钱） 轻粉（三分） 石燕（五分醋 七次）虢丹（三分水飞） 血竭（五分） 铜青（五分） 石蟹（五分童便 七次） 海螵蛸（五共计二十味．研极细末．将前膏和匀．做小饼如指大．晒露七昼夜．后放土上．用瓦盆盖之．一日一翻．七日取起．置透风处阴干．瓷瓶收好．三月方可用．研为细末．每二分．加后冰片（四厘） 麝香（二厘） 珍珠（四厘） 西黄（二厘） 珊瑚（四厘） 轻粉（二厘） 硼砂（二厘）

共为极细末．和匀．收入小瓶内．以乌金纸塞口．用吹喉症．神效．

通关散

牙皂（一两瓦焙存性） 川芎（五钱）

共研为细末．瓷瓶收好．听用．

追风散

淮乌 川乌 草乌 牛膝 麝香 各等分．研极细末．瓷瓶收好．

麻药方

川乌 草乌 淮乌各等分．共研细末．瓷瓶收用．

本药方

川乌 草乌 淮乌 乌头 龙骨象皮 青黛（制） 硼砂 儿茶（各一钱） 银花（五分）血竭（一钱） 珍珠（二厘） 麝香（三厘） 冰片（三厘） 乳香（五分去油） 没药（五分去油） 青鱼胆（五分焙干）

共十七味．研极细末．瓷瓶收贮．勿令泄气．铜管吹喉．

本药方

明硼砂 龙骨 制青黛 儿茶 牙硝银花（各一钱） 乳香（五分去油） 没药（五分去油） 白附子 熊胆 冰片 麝香 珍珠（各三分） 西黄（五分） 琥珀（五分）

共十五味．研极细末．瓷罐收好．勿令泄气．吹喉用．

均药方

栀子（三钱炒） 薄荷（一两） 黄连（一两） 升麻（三钱） 鸡肫皮（二钱）

共为细末．瓷瓶收好．

元霜散

薄荷 僵蚕 青黛 朴硝 白矾 火硝 黄连 硼砂共计八味．研极细末．用猪胆七八个．到腊月初一日．将胆汁倒出．又将前药末和匀．复装灌胆壳内．以线扎头．外用青红纸包．地掘一坑．深广各一尺．用竹一根．将药挂穿横担悬其中．上用板铺．复以土密盖．挂至立春日取出．挂风处阴干．去胆壳纸．将药研极细末．每药一两．加冰片三分．治喉神效．

生肌散

赤石脂（五分 ） 海螵蛸（竹箬包煨去壳一钱） 龙骨（一钱 ） 血竭（一钱） 轻粉分半去油） 没药（一钱去油） 朱砂（飞炒黑一钱） 白芷（三分半） 文蛤（冰片（少许）

共计十三味．研极细末．瓷瓶收好．勿令泄气．每用吹喉．

紫霞云

水银（一钱） 朱砂（一钱） 铅（熔化入水银和匀一钱） 雄黄（五分） 麝香（五厘） 百草霜（二钱）

共为细末．每纸一条．用药五分．加艾卷作条．每日食后熏之．以七条为度．甚者九条即愈．

金箍散

川大黄（一两锦纹丸大者或三四重穿心者更佳用纸包煨去厕中浸一月取起洗净晒干为末用）

白芷（五钱） 蜂房（三钱蜜炒） 芙蓉叶（二两晒干） 羌活（五钱）

共研极细末．瓷器装．每用蜜水调敷肿处周遭．中留一孔．出毒瓦斯．

人中白散

人中白（二两 红溺壶内佳） 儿茶（一两） 黄柏（六钱） 薄荷（六钱） 青黛（六钱）

上药共六味．研细末．瓷罐收好．勿令泄气．每用吹喉．

绿袍散

黄柏（一两） 青黛（三钱） 陀僧（一钱）

共为极细末．每用吹喉．

金锁匙

焰硝（二两五钱） 冰片（一钱） 白僵蚕（一钱） 雄黄（二钱）

共为细末．吹患处．

八宝膏（贴疮生肌收口）

黄丹（一两） 宫粉（一两） 血余（一两滚水泡去净） 铜青（三钱） 羊粪（一撮以新罐贮晒露七日不可见雨）

以上诸药为末．用桐油四两．香油八两．下锅熬煎．次下血余．猛火煎至血余化尽．入黄蜡末药．以柳条不住搅．滴水成珠为度．取出．退火毒．方用．

二神散

干姜（一两） 雄黄（三钱）

二味共研极细末．瓷瓶装盛．吹痛处．立止．

化毒丹

防风 连翘 桔梗 荆芥穗 当归（各一两酒洗） 甘草 赤芍 山栀 黄芩 元参 薄荷 山豆根 犀角 羚羊角（各五分）

上药共十四味．研极细末．炼蜜为丸．灯心竹叶汤送下．

麝香散

麝香（三钱） 冰片（三分） 黄连（一钱）

共研细末．密收．一日夜吹五六次．

柳花散

黄柏末（一两） 青黛（三钱） 肉桂（一钱） 冰片（二钱）

共研细末．瓷瓶收贮．吹患处．

冰硼散

元明粉（五钱） 硼砂（一钱） 朱砂（一钱） 冰片（一钱） 麝香（一钱）

上药共五味．研极细末． 收好．勿令泄气．吹喉．

白膏方

制乳香 制没药 儿茶 血竭 轻粉 定粉（各等分）

上药为极细末．用猪板油熬四两．和药末捣千余下．后入人乳再捣．临用摊贴．

解毒雄黄丸

雄黄（一两） 巴豆（十四粒去油壳净） 郁金（一两）

上药共为极细末．醋和为丸．如绿豆大．每服七丸．专治咽喉科急症．顽痰闭塞．牙关不开药丸研灌下．吐尽痰涎．即愈．有起死回生之功．

冰梅丸 专治喉痹十八种．俱妙．

大南星（二十五个鲜者切片用） 大半夏（二十五双切片用） 皂角（四两） 朴硝（四两）

四两） 桔梗（三两）

一方用甘草．无皂角．

拣七分熟大青梅一百个．先将硝盐水浸一周时．然后将药研细．入水拌匀．将梅浸入药水中．其水过梅子三指为度．浸至七日后．取出晒干．又入前药汁内浸透．再晒再浸．以药水干为度．方将梅子用瓷器蜡封收好．若梅上有白霜更好．用时以薄棉纸裹之．噙口内．令津液徐徐咽下．痰化病即愈．一丸可治三人．不可轻弃之．

箍药方

大黄（一两） 文蛤（一两） 蜂房（三钱蜜炙） 芙蓉叶（一两阴干） 白芨（五钱） 羌活（五钱）

上药共研极细末．瓷器装盛．每用蜜调围箍之．中留一孔．出毒瓦斯．频以蜜水润之．

雄胆散（治喉科七十二症）

黄芩（三钱生用） 黄连（三钱生用） 栀仁（三钱炒黑） 制梅干（五钱 存性） 青黛 雄黄（一钱） 硼砂（三钱） 鸡内金（一钱不见水） 人中白（五钱） 枯矾（一钱）

共十味．根据法制度．研极细末．入冰片（六分） 麝香（三分）

再匀每药末五钱．加西黄（二分） 铜青（五分） 熊胆（五分） 珍珠（五分） 儿茶（八分）

共研极细末．以瓷瓶封收紧密．每用少许．吹入患上．一日夜吹十余次．徐徐咽下．流出痰涎渐愈．如有腐臭．急用蚌水漱净．或用猪皂草乌柏子和捣．加水去渣．灌净．吹之．

大妙吹喉散（唐先生传专治口内一切杂症）

人中白（二钱） 硼砂（五钱） 青黛（二钱） 五倍子（一钱） 冰片（五分）

外加以下

二味杉木炭（一钱） 六一散（一钱）

共研极细末．瓷瓶收好．勿使泄气．吹患处．立效．

喉风双蛾．一切火毒并治．无不应验．

人中白（一钱火 ） 硼砂（五分） 胆矾（三分） 冰片（一分）

共研细末．吹患处．吐痰而愈．

走马牙疳臭烂．痘内牙根肿疼．并远近虫牙俱效．

儿茶（一钱） 朱砂（三分） 轻粉（三分） 没药（二钱制） 乳香（二钱制） 血竭（二钱） 西黄（一分）龙骨（五分） 枯矾（五分） 黄丹（五分） 冰片（一分） 珍珠（三分） 大枣（十个） 桑炭（五分） 柳炭（五分） 麝香（一分）

共研极细末．瓷瓶收好．每用先将汤漱口．再用荆芥 五倍子煎汤．加银朱少许．同洗净．再治走马牙疳午后汁两钟（即白马粪是也如一时难辨可预取为末临时水泡取汁应用）万年干三钱七分（即粪碱是也用新瓦合盖烧灰存性研细末）

二药和匀漱之．后再以冰麝生肌药吹之．又吹秘本二药即愈．

大小口内臭疳疮

枯矾（三钱 ） 人中白（一钱 ） 鸡内金（一钱 ） 铜青（一钱） 麝香（二分） 冰片（一分） 阿魏（一分）

共研细末．瓷瓶收好．每用先将米泔洗净患上．将此药干搽口．蚌水洗更妙．

治喉闭立效硼砂（二分） 冰片（二分） 明矾（二分） 黄连（二分） 黄柏（二分）

共研极细末．瓷瓶收好．勿令泄气．每用吹筒入喉中即开关．三五次而自愈．

喉闭不能开关急方

老王瓜（一剂剐出瓜穣） 朱砂（三钱） 芒硝（三钱）

二药和匀．灌入瓜内．倒吊阴干．候瓜外出霜．刮下晒干．倘遇患此症．吹之即愈．

取痰方二一用车前草．连根叶捣汁．加醋含漱口．或吞或吐．取痰极佳．

一用山豆根为末．吹喉．或煎汤漱口．痰涎自出即效．

牙痛方

芦荟（一钱二分） 龙骨（八分火 ） 冰片（五分）

共研细末．擦牙患处．

又方

胡椒（一钱） 甘松（一钱） 麝香（五分）

共研极细末．炼蜜为丸．如梧桐子大．每用一丸．将新棉包．安患处．牙咬定．止痛即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治喉痹单方
  • 当前页：应用良方
  • 下一页：焦氏喉科煎药方
<<< 返回本书目录
  1. 应用良方《焦氏喉科枕秘》
  2. 应用相对数时的注意事项《预防医学》
  3. 应下诸证《温疫论》
  4. 应用药性《麻科活人全书》
  5. 应痛丸【方剂大全】
  6. 应用直线相关与回归分析时的注意事项《预防医学》
  7. 应痛散【方剂大全】
  8. 应用诸方《伤科大成》
  9. 应痛内托丸《洪氏集验方》
  10. 应用诸方《医门补要》
  11. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  12. 应章弟三阴疟《孙文垣医案》
  13. 应梦散【方剂大全】
  14. 硬斑【疾病症状】
  15. 应梦人参散【方剂大全】
  16. 硬腭呈半圆形隆起【疾病症状】
  17. 应激性溃疡【疾病大全】
  18. 硬骨凌霄【中药大全】
  19. 应激时机体的机能变化《病理生理学》
  20. 硬骨藤【中药大全】
  21. 应激时的物质代谢变化《病理生理学》
  22. 硬红斑【疾病大全】
  23. 应激时的神经内分泌反应《病理生理学》
  24. 硬化【疾病症状】
  25. 应激功能减退【疾病症状】
  26. 硬化剂治疗引起的食管损害【疾病大全】
  27. 应激的生物学意义与防治原则《病理生理学》
  28. 硬化萎缩苔藓【疾病大全】
  29. 应激的概念《病理生理学》
  30. 硬化型骨髓炎【疾病大全】
  1. 应用良方《焦氏喉科枕秘》
  2. 应用和评价《免疫学和免疫学检验》
  3. 应用某些诊断或治疗手段《预防医学》
  4. 应用地高辛标记rRNA探针的电镜原位杂交技术《实用免疫细胞与核酸》
  5. 应用生物素标记DNA探针电镜原位杂交技术《实用免疫细胞与核酸》
  6. 应用ISHH技术对染色体制片、基因分配（Chromosomalassignment of genes）的研究《实用免疫细胞与核酸》
  7. 应用特异单引物法标记DNA探针《实用免疫细胞与核酸》
  8. 应用《免疫学和免疫学检验》
  9. 应用同位素标记cRNA探针电镜原位杂交技术于染色体制片《实用免疫细胞与核酸》
  10. 应响歌《达摩洗髓易筋经》
  11. 应用相对数时的注意事项《预防医学》
  12. 应详细介绍研究对象的情况《预防医学》
  13. 应用药性《麻科活人全书》
  14. 应下诸证《温疫论》
  15. 应用于受体的研究《实用免疫细胞与核酸》
  16. 应下诸证《医学集成》
  17. 应用直线相关与回归分析时的注意事项《预防医学》
  18. 应突《中医词典》
  19. 应用诸方《伤科大成》
  20. 应痛丸《三因极一病证方论》
  21. 应用诸方《医门补要》
  22. 应痛内托丸《洪氏集验方》
  23. 应用注意事项《药理学》
  24. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  25. 应章弟三阴疟《孙文垣医案》
  26. 应声虫病《奇方类编》
  27. 应指《中医词典》
  28. 应声虫《古今医统大全》
  29. 应钟《中医词典》
  30. 应梦人参散《三因极一病证方论》
  31. 硬脊膜外腔阻滞麻醉《外科学总论》


焦氏喉科煎药方_《焦氏喉科枕秘》_中医五官_【岐黄之术】

焦氏喉科煎药方

焦氏喉科煎药方

  • 上一页
  • 目录
  • 相关
  • 下一页

三黄汤

黄连 黄柏 黄芩 赤芍 栀子 川芎 薄荷 甘草 青皮 陈皮 花粉 银花 元参 射干 当归

引用灯心、竹叶．同煎服．

凉膈散

当归 川芎 赤芍 防风 荆芥 元参 栀子 黄连 石膏 花粉 连翘 桔梗 薄荷

风甚加银花、粘子．火甚加贝母、栝蒌．

水煎服．

荆芥 防风败毒散

荆芥 独活 防风 川芎 羌活 桔梗 前胡 茯苓 枳壳 柴胡（各一钱） 人参（五分） 甘草（五分）

引加荷叶一小片．水煎八分．食后服．或加姜三片．寒甚加葱三根．

千金内托散

元参 人参 桔梗 青皮 陈皮 连翘 甘草 川芎 当归 赤芍 蒌仁 花粉 银花 浓朴 防风 加灯心．水煎．食后服．

托里消毒散

人参 白术 黄 当归 白芍 川芎 茯苓（各一钱） 银花 白芷（各七分） 桔梗 角刺 甘草 水二钟．煎八分．食后服．若脾弱者．去白芷．倍人参．

四七气汤

茯芩 浓朴 半夏 橘红 青皮 枳实 砂仁 南星 神曲 槟榔 苏梗 白豆蔻 益智仁 引加姜片．煎服．

补中益气汤

黄 （一钱炙） 人参（一钱） 甘草（一钱炙） 当归（一钱） 白术（一钱炒） 升麻（三分） 麦冬（六分）五味子（三分） 柴胡（五分）

引枣二枚．姜三片．同煎．空心热服．

瀛洲学士汤

乳香 没药 川芎 白芷 栀子 贝母 薄荷 陈皮 当归 黄连 升麻 木通 防风 甘草 赤芍 花粉 银花 穿山甲 皂角刺 引加灯心、淡竹叶．水煎服．

十八味 防风 银花 甘草 赤芍 知母 荆芥 陈皮 麦冬 花粉 贝母 黄柏 牛蒡 当归 栀子 连翘 元参 桔梗川芎水二钟煎．去渣服．

还魂散

陈皮 人参 赤芍 黄 苍术 黄芩 防风 栝蒌 黄柏 银花 川芎 当归 茯苓 白术 黄连 甘草水二钟煎．去渣服之．

回生散

白丑（一两） 五加皮（一两炒） 桔梗（四钱） 连翘（五钱去心） 花粉（五钱） 土茯苓（三两） 薄荷（一两） 栀子（一两） 皂角刺（七钱）

煎服．当用三分之一．或煮酒服．可用全方．入陈酒三斤．

内补汤

当归 赤芍 白术 栝蒌 银花 连翘 栀子 元参 川芎 薄荷 黄连 花粉 黄柏 黄芩 防风 陈皮 青皮黄（蜜炙） 桔梗水二钟煎．去渣服之．

芦荟消疳饮

芦荟 银柴胡 牛蒡子 胡黄连 元参 桔梗 川连 山栀 薄荷 石膏 羚羊角 升麻 甘草 引加淡竹叶．水同煎服．

藿香正气汤

藿香 白芷 大腹皮 紫苏 桔梗（各一钱） 茯苓 半夏 陈皮 浓朴 白术（各八分）

引加姜一片．枣一个．水二钟．同煎热服．取汗为度．

治阴疮方

治一切阴疮．加均药末三钱．共十六味．

乳香 没药 穿山甲 白芍 防风 当归 川芎 赤芍 木通 陈皮 花粉 甘草 银花 贝母 皂角刺 水煎．去渣服．

又方

当归 甘草 黄连 茯苓 白术 陈皮 元参 赤芍 黄芩 苍术 黄 防风 黄柏 栝蒌 银花 水煎．去渣服．

治口疳疮方

白丑 五加皮 白藓皮 桔梗 甘草 连翘 花粉 银花 薄荷 山栀

治口疳毒疮方

皂角子 山豆根 土茯苓引加灯心．水煎服．或研末和服．俱妙．

又方

栝蒌仁 花粉 桔梗 银花 连翘 赤芍 川芎 白茯苓 当归 薄荷 陈皮 黄芩 青皮 黄连 款冬花 黄柏 防风 元参 水煎．去渣服之．

桔梗汤（治肺痈 咳嗽吐脓血）

桔梗 栝蒌仁 百合 防风 当归 枳壳 黄 贝母 元参 白藓皮 薏苡仁（各八分） 杏仁 甘草（各五分）黄芩（八分）

水煎服．

洗药方

藿香 山柰 苦参 荆芥 甘草 防风 白芷 细辛 黄柏 银花 地骨皮（各等分）

煎汤．用青绸蘸药水．温洗患处．

牙疼加减方

荆芥 防风 甘草 石膏 青皮 生地 丹皮 升麻上正四牙．加黄连 麦冬下正四牙．加黄柏 知母上左二牙．加川芎 白芷下左二牙．加白术 白芍上左尽牙．加胆草 羌活下左尽牙．加柴胡 山栀上右二牙．加当归 茯苓下右二牙．加木通 车前上右尽牙．加大黄 枳壳下右尽牙．加黄芩 桑皮

苏子降气汤

苏子（三钱） 浓朴（一钱） 陈皮（一钱） 前胡（一钱半） 肉桂（四分） 半夏（一钱半） 甘草（五分）

引加生姜三片．同煎八分．食远服．

粘子解毒汤

牛蒡 甘草 升麻 生地 花粉 连翘 白术 黄芩 黄连 山栀 桔梗 防风 青皮 元参 干葛水煎服．

八正顺气散

陈皮 砂仁 枳壳 桔梗 白芍 甘草 当归 川芎 人参 牛蒡 水煎服．

蠲毒流气饮 白芷 防风 陈皮 连翘 人参 香附 川芎 当归 元参 花粉 枳壳 甘草 牛蒡 桔梗 柴胡 山栀水二钟．煎服．

苦酒方

黄 （三两） 白芍（二两） 桂枝（一两六钱）

上为末．每服三钱．苦酒三合．煎至七分．不以时频服．

半夏桂枝汤

半夏 桂枝 甘草引加生姜三片．水二钟．煎八分服．

蜜附子 大附子去皮脐．切大片．蜜涂．瓦上炙黄．每一片．含在口中．津甘咽下．味尽再换．

山豆根汤

山豆根（去白） 陈皮 元参 桔梗 连翘（各一钱） 麝香（五分） 麦冬（一钱二分去心） 甘草 薄荷（各七分）

引加灯心同煎服．

益气疏风汤

升麻 甘草 当归 川芎 生地 白芍 桔梗 黄芩 麦冬 前胡 青皮 干葛 紫苏 连翘 防风 白蒺藜水二钟．煎服．

四七气汤

茯苓 山栀 甘草 紫苏 生地 桔梗 枳壳 元参 花粉 牛蒡 连翘 陈皮 水二钟煎．去渣服．

清气利咽汤

茯苓 苏梗 甘草 山栀 陈皮 桔梗 贝母 香附 花粉 枳壳 半夏引加姜一片．水二钟．煎服．

又方

生荷叶 生柏叶 生地黄水煎．入童便半酒杯．温服．

甘桔汤

甘草（五分） 桔梗（一钱） 花粉（二钱） 牛蒡（三钱） 连翘（一钱五分） 山栀（一钱四分） 黄连（四分） 生地（三钱）

水二钟．煎服．

解毒汤

黄连 牛蒡 桔梗 连翘 当归 生地 白芍 丹皮 青皮 枳壳 前胡 甘草 元参 银花 柴胡水二钟．煎八分．去渣服之．

四物汤加味 黄柏（一钱五分） 芍药（三钱酒洗） 川芎（一钱） 生地（四钱） 当归（一钱酒洗） 知母（一钱） 丹皮（一钱） 肉桂（四分）

引加枣二枚．水二钟．同煎服

加味二陈汤

陈皮（一钱） 半夏（一钱五分） 茯苓（三钱） 甘草（五分） 黄连（五分） 薄荷（五分）

引加姜三片．水二钟．同煎服．

如圣散

枳壳（一钱） 荆芥（一钱） 薄荷 柴胡（各五分） 花粉（三钱） 山栀（一钱） 连翘（去心） 牛蒡（各一钱五分） 甘草（四分）

引加灯心．水二钟．同煎服．

清脾降火汤

丹皮 当归 生地 黄连 黄芩 桔梗 白芍 薄荷 防风 茯苓 白术 泽泻 猪苓 山栀 麦冬 元参水二钟．煎服．

八正顺气汤

浓朴 砂仁 半夏 陈皮 茯苓 青皮 桔梗 赤芍 枳壳 木香（研末） 元参 牛蒡 山栀引加姜三片．水二钟煎．冲木香服．

当归 连翘散

当归 连翘 甘草 桔梗 栀子 花粉 生地 前胡 枳壳 黄芩 元参 白芍引加灯心．水二钟．同煎服之．

学士汤

乳香 没药 白芷 山栀 贝母 薄荷 陈皮 木通 防风 甘草引加灯心、淡竹叶．同煎服．

防风通圣散

防风 白芍 薄荷 川芎 桔梗 山栀 黄芩 白术 当归 连翘 荆芥 麻黄 滑石 芒硝 大黄（酒炒） 甘草或加牛蒡子 元参水二钟．煎八分．空心温服．

甘露饮 天门冬（一钱） 麦冬（一钱） 生地黄（二钱） 熟地黄（三钱） 金钗石斛（三钱） 枇杷叶（三钱拭净毛去筋炙） 黄芩 枳壳 茵陈（各一钱） 甘草（五分）

水二钟煎．食后服．

治双单蛾立效方

黑升麻（一钱） 桔梗（一钱五分） 甘草（一钱五分）

井水二钟．煎服．二剂自愈．

甘桔汤

当归（酒洗） 川芎 薄荷（炒） 黄芩 山栀 连翘 甘草 银花 元参 防风 桔梗 荆芥 大黄（酒浸）

水二钟．煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：应用良方
  • 当前页：焦氏喉科煎药方
  • 下一页：诸穴
<<< 返回本书目录
  1. 焦氏喉科煎药方《焦氏喉科枕秘》
  2. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  3. 焦虑致胸口痛【疾病症状】
  4. 焦氏头针《中医刺灸》
  5. 焦虑症【疾病大全】
  6. 焦油性黑变病【疾病大全】
  7. 焦虑症《家庭医学百科-医疗康复篇》
  8. 焦栀子【中药大全】
  9. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  10. 鲛鲨白【中药大全】
  11. 焦虑性障碍《默克家庭诊疗手册》
  12. 鲛鱼《本草纲目》完整版
  13. 焦虑性适应障碍【疾病症状】
  14. 鲛鱼《本草求真》
  15. 焦虑【疾病症状】
  16. 鲛鱼【中药大全】
  17. 焦瘤膏【方剂大全】
  18. 鲛鱼翅【中药大全】
  19. 焦磷酸钙沉积病【疾病大全】
  20. 鲛鱼胆【中药大全】
  21. 焦痂性烧伤【疾病症状】
  22. 鲛鱼皮《证类本草》
  23. 焦鸱散【方剂大全】
  24. 鲛鱼皮【中药大全】
  25. 焦槟榔【中药大全】
  26. 鲛鱼皮散【方剂大全】
  27. 蛟龙髓《本草纲目》完整版
  28. 蕉芋【中药大全】
  29. 蛟龙木【中药大全】
  30. 礁膜【中药大全】
  1. 焦氏喉科煎药方《焦氏喉科枕秘》
  2. 焦满《中医词典》
  3. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  4. 焦麦芽《药性切用》
  5. 焦氏头针《中医刺灸》
  6. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  7. 焦循（1763-1820年）《中医词典》
  8. 焦虑症《家庭医学百科-医疗康复篇》
  9. 鲛鱼《本草衍义》
  10. 焦虑与护理《医学心理学》
  11. 鲛鱼《饮食须知》
  12. 焦虑性障碍《默克家庭诊疗手册》
  13. 鲛鱼《本草求真》
  14. 焦虑《医学心理学》
  15. 鲛鱼《本经逢原》
  16. 焦虑《医学心理学》
  17. 鲛鱼〈平〉《食疗本草》
  18. 焦渴《中医词典》
  19. 鲛鱼皮《千金翼方》
  20. 焦绝《中医词典》
  21. 鲛鱼皮《新修本草》
  22. 焦谷芽《本草害利》
  23. 鲛鱼皮《海药本草》
  24. 焦槁《中医词典》
  25. 鲛鱼皮《证类本草》
  26. 焦《中医词典》
  27. 鲛鱼皮《名医别录》
  28. 蛟龙病秘方《华佗神方》
  29. 鲛鱼皮《名医别录》
  30. 蛟龙病候《诸病源候论》
  31. 骹（qiāo，音敲）《中医词典》


诸穴_《焦氏喉科枕秘》_中医五官_【岐黄之术】

诸穴

诸穴

  • 上一页
  • 目录
  • 相关
  • 下一页

曲池穴．在肘外辅骨屈肘核后头陷中．以手拱胸取之．针七分．灸七壮．可日灸七壮至二百纹尖．

少商穴．在大指内侧．去爪甲角如韭菜叶许．针一分．宜用锋针出血．中冲穴．在中指端．去爪甲韭菜叶许．针一分．灸一壮．

涌泉穴．在足心．屈足蜷指取之．宛宛中白肉际．针五分．不宜出血．灸三壮．

环跳穴．髀枢中．即砚子骨下宛宛中．侧卧伸下足取之．针二寸．灸五壮．至五十壮．

足三里穴．在膝下三寸．脚骨大筋内．坐取之．针八分．灸止百壮．

金津玉液二穴．左为金津．右玉液．舌下两旁紫脉上是穴．卷舌取之．治重舌肿痛喉闭．用颊车穴．在耳下八分．近前曲颊端上陷中．侧卧开口有空．针四分．灸日七壮．至七七壮．

合谷穴．在手大指次指HT 骨间陷中．针三分．灸三壮．孕妇不宜针．

内庭穴．在足大指次指外间陷中．针三分．灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：焦氏喉科煎药方
  • 当前页：诸穴
  • 下一页：灸刺各法
<<< 返回本书目录
  1. 诸穴《焦氏喉科枕秘》
  2. 诸穴背图《婴童类萃》
  3. 诸癣《圣济总录》
  4. 诸穴面图《婴童类萃》
  5. 诸癣《急救广生集》
  6. 诸血《本草纲目》完整版
  7. 诸虚门《寿世青编》
  8. 诸血《急救良方》
  9. 诸虚门《丹台玉案》
  10. 诸血《冷庐医话》
  11. 诸虚见症《虚损启微》
  12. 诸血《脉症治方》
  13. 诸虚不足【方剂主治】
  14. 诸血《仁术便览》
  15. 诸虚百损【方剂主治】
  16. 诸血《幼科折衷》
  17. 诸虚【方剂主治】
  18. 诸血病《杂病广要》
  19. 诸虚《脉症治方》
  20. 诸血病论《叶选医衡》
  21. 诸虚《回春录》
  22. 诸血部《本草易读》
  23. 诸虚《丹溪治法心要》
  24. 诸血门《丹台玉案》
  25. 诸朽骨《本草纲目》完整版
  26. 诸血统论《金匮翼》
  27. 诸泻《幼科折衷》
  28. 诸血证《古今名医汇粹》
  29. 诸泻《活幼心书》
  30. 诸血证《明医指掌》
  1. 诸穴《焦氏喉科枕秘》
  2. 诸癣《外科全生集》
  3. 诸穴背图《婴童类萃》
  4. 诸癣《急救广生集》
  5. 诸穴面图《婴童类萃》
  6. 诸癣《圣济总录》
  7. 诸穴治法《针灸大成》
  8. 诸虚门《寿世青编》
  9. 诸血《医学入门》
  10. 诸虚门《丹台玉案》
  11. 诸血《证类本草》
  12. 诸虚见症《虚损启微》
  13. 诸血《仁术便览》
  14. 诸虚百损《痰火点雪》
  15. 诸血《冷庐医话》
  16. 诸虚《丹溪治法心要》
  17. 诸血《脉症治方》
  18. 诸虚《脉症治方》
  19. 诸血《幼科折衷》
  20. 诸虚《回春录》
  21. 诸血《急救良方》
  22. 诸形证候《小儿卫生总微论方》
  23. 诸血病《杂病广要》
  24. 诸泻心汤《医述》
  25. 诸血病论《叶选医衡》
  26. 诸泻《幼科折衷》
  27. 诸血部《本草易读》
  28. 诸泻《活幼心书》
  29. 诸血后虚怯主方《痰火点雪》
  30. 诸泄总括《杂病心法要诀》
  31. 诸血简便方《幼幼集成》


灸刺各法_《焦氏喉科枕秘》_中医五官_【岐黄之术】

灸刺各法

灸刺各法

  • 上一页
  • 目录
  • 相关
  • 下一页

五种针式图（图）

平半寸．长一寸六分．头大末锐．病在皮肤刺热者用此．今名箭头针是也．

其两三隅长一寸六分．发痼疾．刺大者用此．今之所谓三棱针是也．

一名破皮针．末如剑锋．广二寸．长四寸．破皮．痈肿出脓．今名剑针是也．

法象毫．尖如蚊虫喙．长三寸六分．取痛痹刺寒者用此．

尖如 ．且圆而锐．其末微大．长一寸六分．取暴痹刺小者用．

制针法

本草云．马衔铁无毒．日华子云．古旧铤者好，或作医工针．按本草桑铁．即热铁有毒．故火．火克金．解铁毒．故用以作针者．贵之也．又金为总名．铜铁金煮针法

先将铁丝于火中 红．截之．或二寸．或五寸．长短不拘．次以蟾酥涂针上．仍入火中微涂酥 三次．至第三次．乘热插入腊肉皮之里．肉之外．将后药先以待冷．将针取出．于黄土中插百余下．

麝香（五分） 胆矾（一钱） 石斛（一钱） 穿山甲（三钱） 归尾（三钱酒炒） 朱砂（三钱） 细辛（三钱）郁金（三钱） 川芎（三钱） 没药（三钱去油） 甘草节（三钱） 沉香（五钱） 磁石（一两） 能引诸药入铁内．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸穴
  • 当前页：灸刺各法
  • 下一页：附方
<<< 返回本书目录
  1. 灸刺各法《焦氏喉科枕秘》
  2. 灸刺禁忌论《普济方·针灸》
  3. 灸疮要发《古今医统大全》
  4. 灸刺禁忌论《圣济总录》
  5. 灸疮调治歌《医宗金鉴》
  6. 灸刺论《普济方·针灸》
  7. 灸疮调治歌《刺灸心法要诀》
  8. 灸刺统论《圣济总录》
  9. 灸疮脓不瘥方《外台秘要》
  10. 灸肚大青筋《幼科铁镜》
  11. 灸疮膏药歌《医宗金鉴》
  12. 灸二十二种骨蒸法《苏沈良方》
  13. 灸疮膏药歌《刺灸心法要诀》
  14. 灸二十四《幼幼新书》
  15. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  16. 灸二十种骨蒸《针灸资生经》
  17. 灸疮膏【方剂大全】
  18. 灸法《古今医统大全》
  19. 灸疮方《外台秘要》
  20. 灸法《厘正按摩要术》
  21. 灸疮《圣济总录》
  22. 灸法《寿世保元》
  23. 灸喘证穴道《医学集成》
  24. 灸法《医学入门》
  25. 灸肠风穴歌《医宗金鉴》
  26. 灸法《瘴疟指南》
  27. 灸肠风穴歌《刺灸心法要诀》
  28. 灸法《针灸学》
  29. 灸奔豚法《外台秘要》
  30. 灸法《中医名词词典》
  1. 灸刺各法《焦氏喉科枕秘》
  2. 灸刺《中医词典》
  3. 灸刺禁忌论《圣济总录》
  4. 灸疮要法《针灸大成》
  5. 灸刺禁忌论《普济方·针灸》
  6. 灸疮要发《古今医统大全》
  7. 灸刺论《普济方·针灸》
  8. 灸疮血出《奇方类编》
  9. 灸刺统论《圣济总录》
  10. 灸疮调治歌《刺灸心法要诀》
  11. 灸大便闭穴道《医学集成》
  12. 灸疮调治歌《医宗金鉴》
  13. 灸带证穴道《医学集成》
  14. 灸疮脓不瘥方三首《外台秘要》
  15. 灸癜风《手穴手纹诊治》
  16. 灸疮久不瘥候《诸病源候论》
  17. 灸癜风《中医词典》
  18. 灸疮急肿痛候《诸病源候论》
  19. 灸肚大青筋《幼科铁镜》
  20. 灸疮膏药歌《刺灸心法要诀》
  21. 灸呃逆穴道《医学集成》
  22. 灸疮膏药歌《医宗金鉴》
  23. 灸耳证穴道《医学集成》
  24. 灸疮膏法《针灸大成》
  25. 灸二十二种骨蒸法《苏沈良方》
  26. 灸疮飞蝶《奇方类编》
  27. 灸二十四《幼幼新书》
  28. 灸疮方四首《外台秘要》
  29. 灸二十种骨蒸《针灸资生经》
  30. 灸疮出血片如蝴蝶《古今医统大全》
  31. 灸法《针灸大成》


附方_《焦氏喉科枕秘》_中医五官_【岐黄之术】

附方

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

宋明怀秘传口疳方

川文蛤（瓦上烧存性） 儿茶（中） 人中白（中 ） 大梅片（少许）

上共细末．搽患上．忌食甜物煎炒．

走马牙疳．牙床腐烂．神效．

白垢（要妇人溺桶中的火 一钱） 铜绿（三分） 麝香（一分） 冰片（五厘）

研极细末．瓷瓶收用．

又方（名曰冰螺散）

白螺蛳壳（一钱烧灰存性） 儿茶（一钱） 大梅片（少许）

研极细末．吹患处．

治口疳疮（即走马牙疳）

青黛（二钱） 儿茶（二钱） 冰片（二分） 薄荷（二分） 京青（二分） 川柏末（一钱） 硼砂（五钱） 川连（八分）

共研极细末．吹患处．立效．

又方

青黛（二钱） 黄柏（一钱） 飞丹（五分） 冰片（三分） 蒲黄（三分） 枯矾（二分）

共研为细末．吹患处．立效．

又方

单用马兰（叶不用）

洗去泥．入木盘内捣碎．取起．入醋少许．用布绞出汁．漱口即愈．

又方（各黛矾散）

五倍子（五分） 青黛（五分） 枯矾（五分）

为末．用淡盐汤漱净．掺之立效．

又方

儿茶（一两） 黄柏（六钱） 薄荷（六钱） 青黛（六钱） 人中白（二两） 冰片（五分）

共为细末．先用温汤漱净．再吹药疳上．一日六七次．涎从外流出者为吉．涎毒内收者为凶煎剂

芦荟 银柴胡 胡黄连 川连 牛蒡子 桔梗 山栀 石膏 薄荷 升麻 甘草 羚羊角（等分）

加淡竹叶十片为引．同煎．此方能治穿腮破唇之症也．

杨天池先生传治牙疳煎方

生地（二钱） 连翘（一钱五分） 石斛（二钱） 银柴胡（一钱） 薄荷（一钱） 木通（八分） 桔梗（一钱五分） 山栀（一钱五分） 赤芍（一钱五分） 石膏（三钱）

水煎服．看病轻重．加用黄连、青黛．

凤凰膏（又名救命延寿丹）治口疮．口疳．喉痈闭塞等症．神效方．

凤凰衣（即鸡蛋内衣膜去净壳微火焙黄） 橄榄核（瓦上 烟净存性用） 孩儿茶（各等共为细末．和匀．瓷瓶收贮．口疮．口疳．搽患处．

喉症用铜吹装药．吹入喉内．即饮食．

硼砂（一两） 牙硝（三钱） 冰片（六分） 麝香（四分）

共为细末．瓷瓶收贮．不泄气．临用时．少许吹患处．

治口疮喉闭．乳蛾之症．

胆矾（一钱） 熊胆（一钱） 广木香（三分）

共为细末．以木鳖子一个．去壳．磨井水以

又方（治大人舌上疮肿神方）

鸡肫皮一个（雄者佳不见水以阴阳瓦焙酥研末） 硼砂（三分白色透明者佳） 乌丁泥（五共为细末．擦舌上．疮即愈．

又方（治项颈浮肿外用敷药）

大黄（一两） 榆树皮（五钱） 皮硝（三钱）

共为细末．用醋水各一半．调敷周遭．自愈．

槟榔散（治口疮大有神效）

五味子（三钱） 寒水石（五钱 ） 蒲黄（一钱五分） 黄丹（一钱五分）

上为细末．每服少许．干贴疮上．

立效散

诃子肉 五倍子（各等分）

上为细末．干贴唇上．立效．

又方（治口疮疼痛）

五味子（三钱嫩者妙） 滑石（五钱研） 黄柏（五钱蜜炙）

上为细末．每服五分．干掺疮上．良久便饮食．

黑参丸（治口舌生疮久不愈）

黑参（去心） 天门冬（去心） 麦门冬（各一钱去心）

上为细末．炼蜜为丸．如弹子大．每用一丸．绵裹噙化．咽津．

双青硼砂散（治口内一切诸疮等症）

青黛（八方） 青盐（六分） 儿茶（一钱） 人中白（一钱五分） 硼砂（八分） 胡连（二分） 冰片（一分）

共为细末．吹口内．效验如神．

绿云散（治口疮烂臭久不愈）

黄柏（蜜炙） 青黛（水飞各等分）

共为细末．临卧用少许掺口．咽津妙．

又方（治小儿口疮不能食乳）

白明矾（等分研末）

和鸡蛋清．置醋中．调涂小儿足底．二七日愈．

麻药方

细辛 南星 半夏 牙皂各等分．研极细末．用少许．放患处．便不知痛．可用刀针．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸刺各法
  • 当前页：附方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《焦氏喉科枕秘》
  2. 附方《小儿痘疹方论》
  3. 附方《达生编》
  4. 附方《温病指南》
  5. 附方《类证治裁》
  6. 附方《广嗣要语》
  7. 附方《类证治裁》
  8. 附方《包氏喉证家宝》
  9. 附方《类证治裁》
  10. 附方《柳洲医话》
  11. 附方《类证治裁》
  12. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  13. 附方《类证治裁》
  14. 附辩（《医统》）《针灸大成》
  15. 附方《类证治裁》
  16. 附案二（石淋）《评琴书屋医略》
  17. 附方《类证治裁》
  18. 附案二《评琴书屋医略》
  19. 附方《类证治裁》
  20. 附案（暑邪变疟）《评琴书屋医略》
  21. 附方《类证治裁》
  22. 附案（暑邪变疟）《评琴书屋医略》
  23. 附方《类证治裁》
  24. 附案（奇经心痛）《评琴书屋医略》
  25. 附方《类证治裁》
  26. 附案（咳嗽而喑）《评琴书屋医略》
  27. 附方《类证治裁》
  28. 附案（肝病误治胃）《评琴书屋医略》
  29. 附方《类证治裁》
  30. 附案《医学真传》
  31. 附方《类证治裁》


《焦氏喉科枕秘》

  • 作者：? 朝代：? 年份：?
  • 序
  • 卷一
    • 治喉秘法
    • 治喉要诀
    • 临症二十法
    • 焦氏喉症图形针药秘传
    • 单方
    • 治喉痹单方
  • 卷二
    • 应用良方
    • 焦氏喉科煎药方
    • 诸穴
    • 灸刺各法
    • 附方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行