自序_《经络考》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《经络考》
自序
在线购买《经络考》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

张三锡曰∶脏腑阴阳，各有其经，四肢筋骨，各有所主。明其部，以定经，循其流，以寻源。舍此而欲知病之所在，犹适燕而南行，岂不愈劳而愈远哉？方书云∶“不读十二经络，开口动手便错”，诚确论也，世人以经络为针灸家书，皆懵然罔究，妄举妄谭。即如头痛一症，左右分经，前后异同；同一腹痛也，而有中脘、当脐、少腹之分；同一害眼也，而有大 、小 、黑珠、白珠、上下胞之异。在肺而用心药，则肺病不去而复损心经；在血而用气药，则气反伤而血病益滋。东垣曰∶伤寒邪在太阳经，误用葛根汤，则引邪入阳明。是葛根乃阳明经药，非太阳经药也。即此而推，其夭于药者不知其几矣！仁人君子，慎勿轻议，当留心于此焉！今将《素》、《难》、《灵枢》等经，及滑伯仁《十四经络发挥》，纂其最要者，为《经络考》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：经脉
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《经络考》
  2. 自序《虚损启微》
  3. 自序《知医必辨》
  4. 自序《幼科切要》
  5. 自序《针灸易学》
  6. 自序《济生集》
  7. 自序《丛桂草堂医案》
  8. 自序《全生指迷方》
  9. 自序《疫疹一得》
  10. 自序《中风论》
  11. 自序《医学纲目》
  12. 自序《医医小草》
  13. 自序《冯氏锦囊秘录》
  14. 自序《性命要旨》
  15. 自序《冯氏锦囊秘录》
  16. 自序《诊脉三十二辨》
  17. 自序《疡医大全》
  18. 自序《本草备要》
  19. 自序《医述》
  20. 自序《韩氏医通》
  21. 自序《证治准绳·幼科》
  22. 自序《白喉条辨》
  23. 自序《张氏医通》
  24. 自序《痰疠法门》
  25. 自序《证治准绳·女科》
  26. 自序《医林改错》
  27. 自序《证治准绳·疡医》
  28. 自序《三十年临证经验集》
  29. 自序《辨证录》
  30. 自序《伤寒悬解》
  31. 自序《类证治裁》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


经脉_《经络考》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《经络考》
经脉
在线购买《经络考》正版书籍

经脉

  • 上一页
  • 目录
  • 相关
  • 下一页

仰人尺寸之图（缺）

伏人尺寸之图（缺）

黄帝曰∶经脉者，所以能决死生，处百病，调虚实，不可不通。故曰∶谷入于胃，脉道以通，血气乃行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：经脉
  • 下一页：肺手太阴之脉
<<< 返回本书目录
  1. 经脉《内经评文》
  2. 经脉标本《黄帝内经太素》
  3. 经脉《灵枢悬解》
  4. 经脉别论《素问悬解》
  5. 经脉《经络考》
  6. 经脉别论篇《冯氏锦囊秘录》
  7. 经脉《黄帝内经·灵枢》
  8. 经脉别论篇《黄帝内经·素问》
  9. 经络阻塞【疾病症状】
  10. 经脉别论篇《疡医大全》
  11. 经络总论《针灸学》
  12. 经脉病解《黄帝内经太素》
  13. 经络中的体液流动《人体使用手册》
  14. 经脉不调【方剂主治】
  15. 经络滞痛似痹《医门补要》
  16. 经脉不通【方剂主治】
  17. 经络肢体病证《中医内科学》
  18. 经脉部《本草易读》
  19. 经络之辨刺诊之法《类经》
  20. 经脉第一（上）《针灸甲乙经》
  21. 经络俞穴配合法《普济方·针灸》
  22. 经脉第一（下）《针灸甲乙经》
  23. 经络迎随设为问答（杨氏）《针灸大成》
  24. 经脉第一（中）《针灸甲乙经》
  25. 经络易知《医学实在易》
  26. 经脉根结《黄帝内经太素》
  27. 经络学说的应用《中医基础理论》
  28. 经脉根结《针灸甲乙经》
  29. 经络虚实《黄帝内经太素》
  30. 经脉根原《四圣心源》
  1. 经脉《经络考》
  2. 经脉《中医词典》
  3. 经脉《医学摘粹》
  4. 经脉《灵枢悬解》
  5. 经脉《医学摘粹》
  6. 经脉《中医名词词典》
  7. 经脉《内经评文》
  8. 经脉《黄帝内经·灵枢》
  9. 经脉标本《黄帝内经太素》
  10. 经络总论《针灸学》
  11. 经脉别论《素问悬解》
  12. 经络周流解《脉诀汇辨》
  13. 经脉别论篇《黄帝内经·素问》
  14. 经络周流解《类经图翼》
  15. 经脉别论篇《冯氏锦囊秘录》
  16. 经络滞痛似痹《医门补要》
  17. 经脉别论篇《疡医大全》
  18. 经络肢体病证《中医内科学》
  19. 经脉病解《黄帝内经太素》
  20. 经络之海《中医词典》
  21. 经脉不行《中医词典》
  22. 经络之辨刺诊之法《类经》
  23. 经脉不利《中医词典》
  24. 经络俞穴配合法《普济方·针灸》
  25. 经脉不调《中医词典》
  26. 经络迎随设为问答（杨氏）《针灸大成》
  27. 经脉不通《中医词典》
  28. 经络学说的应用《中医基础理论》
  29. 经脉不止《中医词典》
  30. 经络学说《中医词典》
  31. 经脉部《本草易读》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


肺手太阴之脉_《经络考》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《经络考》
肺手太阴之脉
在线购买《经络考》正版书籍

肺手太阴之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

起中焦，下络大肠，还循胃口，上膈属肺，从肺系横出腋下，下循 内，行少阴、心主之前，下肘中，循臂内上骨下廉，入寸口，上鱼，循鱼际，出大指之端；其支者，从腕后直出次指内廉，出其端。是动则病肺胀满，膨膨然而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥。是主肺所生病者，咳，上气喘咳，烦心胸满， 背内前廉痛厥，掌中热。气盛有余，则肩背痛风寒，汗出中风，小便数而欠。气虚则肩背痛寒，少气不足以息，溺色变，为此诸病（ ，音糅。瞀，音务）。

此言肺经脉气之行，乃为第一经之经脉也。凡言手者，以其井、荥、俞、经、合等穴，皆起于手也。凡言足者，以其井、荣、俞、经、合等穴，皆自足而始也。起，发也。中焦者，中脘也，在脐上四寸。胃口，胃之上脘（脐上五寸）。

络，犹兜也，如人横线为络，以兜物也。循，巡也。膈，隔也。凡人心下有膈膜，前脐鸠尾，后齐十一椎（即脊骨），周遭着脊，所以遮隔浊气，不使上熏心肺也。肺系者，喉咙也。喉以候气，下接于肺。肩下、胁上际曰腋。膊下、对腋处为 ，肩肘之间也。 尽处为肘，肘以下为臂。廉，隅也。手掌后高骨旁动脉为关，关前动脉为寸口。曰鱼，鱼际者，谓掌骨之前，大指本节之后，其肥肉隆起处，统谓之鱼，鱼际则其间之穴名也。端，杪也。按∶本经《营卫生会》、《五味》、《邪客》、《刺节真邪》等篇，言人身有前三焦者，宗气出于上焦，即所谓积于胸中；又谓之积于膻中也，出喉咙以司呼吸。其营气者，阴精之气也，由中焦之气，阳中有阴者，随上焦之气，以降于下焦，而生此阴气，故曰清者为营；又谓之营出于中焦者是也。然营气阴性精专，随宗气以营运经隧之间，故谓之营行脉中者是也。其卫气者，阳精之气也，由下焦之气，阴中有阳者，随中焦之气以升于上焦，以生此阴气，故曰浊者为卫；又谓之卫气，出于下焦者是也。然卫气阴性 悍，不随宗气而行，而自行于各经皮肤、分肉之间，故谓之卫行脉外是也。兹手太阴之脉，起于中焦以至下文（云云），本言宗气与卫气同行，而卫气不与焉者也，即《灵枢经·营卫生会》篇所谓与营俱行阳二十五度，行阴亦二十五度，为一周也，故五十度而复大会于手太阴矣。然此特言脉经营运之始尔。起于中焦者，即《生会》篇所谓中焦亦并胃中，出上焦之后，此所受气者，泌糟粕，蒸津液，化其精微，上注于肺脉者是也。言由谷气入胃，其精微之气，起于中焦，下络大肠，以肺与大肠相为表里也；转巡胃，出上口，属之于肺，即从肺系横出腋下。盖由胸博第四行之中府、云门，以出腋下，下循 内，历天府、侠白，行少阴心经、手厥阴心包络两经之前，下入肘中，抵尺泽穴，即《生会》篇所谓上焦出于胃上口，并咽以上贯膈而布胸中，走腋，循太阴之分而行也，既下肘中，乃循臂内上骨之下廉，历孔最、列缺，入寸口之经渠、太渊，以上鱼，循鱼际，出大指之端，至少商而止也。其支者，如木之有枝，以其自直行之脉而旁行之也。臂骨尽处为腕，脉之大隧为经，交经者为络。盖本经脉虽终于大指，而络脉之行，从腕后之列缺穴，交于手之阳明经，而由合谷、二间、三间以至于商阳穴，又商阳而上行也。是动则为肺胀等症者，是经变动，则有此等。《难经》以是动为气，马玄台引经断为非，最是。（膻，音袒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉
  • 当前页：肺手太阴之脉
  • 下一页：手太阴肺经图
<<< 返回本书目录
  1. 肺手太阴之脉《经络考》
  2. 肺受累【疾病症状】
  3. 肺手太阴经病证《脉经》
  4. 肺鼠疫【疾病大全】
  5. 肺嗜酸性粒细胞浸润症【疾病大全】
  6. 肺衰【疾病大全】
  7. 肺嗜酸细胞组织细胞增生症【疾病大全】
  8. 肺衰【疾病大全】
  9. 肺实变【疾病症状】
  10. 肺栓塞《急诊医学》
  11. 肺实《圣济总录》
  12. 肺栓塞《默克家庭诊疗手册》
  13. 肺盛复有风冷《小儿药证直诀》
  14. 肺栓塞【疾病症状】
  15. 肺肾两益汤【方剂大全】
  16. 肺栓塞【疾病大全】
  17. 肺肾经病《普济本事方》
  18. 肺栓塞的放射学检查与诊断《急诊医学》
  19. 肺肾交固汤【方剂大全】
  20. 肺栓塞和肺梗死【疾病大全】
  21. 肺伤汤【方剂大全】
  22. 肺水肿【疾病大全】
  23. 肺伤寒《扁鹊心书》
  24. 肺说《医学实在易》
  25. 肺伤风《儿科萃精》
  26. 肺损伤【疾病大全】
  27. 肺疝【疾病大全】
  28. 肺所生病《幼科发挥》
  29. 肺如气手双擎《痰火点雪》
  30. 肺炭疽【疾病大全】
  1. 肺手太阴之脉《经络考》
  2. 肺手太阴经病证《中医词典》
  3. 肺栓塞《急诊医学》
  4. 肺手太阴经病证《脉经》
  5. 肺栓塞《默克家庭诊疗手册》
  6. 肺实质基本病理表现《放射诊断学》
  7. 肺水《中医词典》
  8. 肺实证《中医词典》
  9. 肺水肿《病理生理学》
  10. 肺实嗽《中医词典》
  11. 肺水肿的X线表现《急诊医学》
  12. 肺实热证《中医词典》
  13. 肺水肿的X线诊断与鉴别诊断《急诊医学》
  14. 肺实热《备急千金要方》
  15. 肺说《医学实在易》
  16. 肺实咳嗽痰喘《慈幼便览》
  17. 肺说《医学三字经》
  18. 肺实咳嗽《中医词典》
  19. 肺死《中医词典》
  20. 肺实《圣济总录》
  21. 肺死脏《中医词典》
  22. 肺实《中医名词词典》
  23. 肺嗽兼补肾《傅青主男科》
  24. 肺失清肃《中医词典》
  25. 肺损《中医词典》
  26. 肺失清肃《中医名词词典》
  27. 肺损咯血《中医词典》
  28. 肺盛复有风冷《小儿药证直诀》
  29. 肺损咯血秘方《华佗神方》
  30. 肺生皮毛《中医词典》
  31. 肺所生病《幼科发挥》


手太阴肺经图_《经络考》_中医针灸_【岐黄之术】

手太阴肺经图

手太阴肺经图

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺经图（缺）

《难经》曰∶肺重三斤三两，六叶两耳，主藏魄。四垂如盖，附着于脊之第三椎，中有二十四空，行列分布诸脏之气，为诸脏之华盖。人有二喉，前喉为喉咙，通于五脏，主气出入。《灵枢经》曰∶喉咙者，气之所以上下也。后喉为咽喉，主纳水谷，通于六腑。《灵枢》又曰∶咽喉者，水谷之道也。《难经》曰∶喉咙重十二两，广二寸半，长一尺二寸九节。咽门重十二两，广二寸半，至胃长一尺六寸。《素问》曰∶肺者相傅之官，治节出焉。《灵枢》云∶肺小则少饮，不病喘喝；肺大，则多饮，善病胸痹、喉痹、逆气；肺高，则上气、肩息、咳；肺下，则居奔迫肺，善胁下痛；肺坚，则不病咳、上气；肺脆，则苦病消痹，易伤；肺端正，则和利难伤；肺偏倾，则胸偏痛也。白色小理者肺小，粗理者肺大，巨肩反膺，陷喉者肺高，合腋张胁者肺下，好肩背浓者肺坚，肩背薄者肺脆，背膺高浓者肺端正，胁偏疏者肺偏倾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺手太阴之脉
  • 当前页：手太阴肺经图
  • 下一页：肺经诸穴歌
<<< 返回本书目录
  1. 手太阴肺经图《医学指归》
  2. 手太阴肺经五穴《子午流注说难》
  3. 手太阴肺经经穴分寸歌《医学集成》
  4. 手太阴肺经穴《类经图翼》
  5. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  6. 手太阴肺经穴《重楼玉钥》
  7. 手太阴肺经（左右共二十二穴）《经络汇编》
  8. 手太阴肺经穴图及歌括《金针秘传》
  9. 手太阴肺经（共11穴）十二经脉《针灸学》
  10. 手太阴肺经左右十八穴《针灸资生经》
  11. 手太阴肺经《子午流注针经》
  12. 手太阴肺疟《圣济总录》
  13. 手太阴肺经《针灸聚英》
  14. 手太阴肺脏病论《内经博议》
  15. 手太阴肺经《针灸大成》
  16. 手太阴肺之经《普济方·针灸》
  17. 手太阴肺经《圣济总录》
  18. 手太阴及臂凡一十八穴《针灸甲乙经》
  19. 手太阴肺经《秘传眼科龙木论》
  20. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  21. 手太阴肺《本草分经》
  22. 手探冷热定症诀《幼科推拿秘书》
  23. 手太阳小肠经左右十六穴《针灸资生经》
  24. 手套或短袜子式浅、深感觉障碍【疾病症状】
  25. 手太阳小肠经穴图及歌括《金针秘传》
  26. 手脱皮【疾病症状】
  27. 手太阳小肠经穴图《古今医统大全》
  28. 手外伤《家庭医学百科-医疗康复篇》
  29. 手太阳小肠经穴《重楼玉钥》
  30. 手腕部米粒大小硬如软骨的包块【疾病症状】
  1. 手太阴肺经图《经络考》
  2. 手太阴肺经十穴《备急千金要方》
  3. 手太阴肺经图《医学指归》
  4. 手太阴肺经配合四十一法《针灸神书》
  5. 手太阴肺经穴《中医词典》
  6. 手太阴肺经脉歌《万病回春》
  7. 手太阴肺经穴《类经图翼》
  8. 手太阴肺经经穴分寸歌《医学集成》
  9. 手太阴肺经穴《重楼玉钥》
  10. 手太阴肺经病《中医词典》
  11. 手太阴肺经穴歌（《医学入门》）《针灸大成》
  12. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  13. 手太阴肺经穴图《古今医统大全》
  14. 手太阴肺经（左右共二十二穴）《经络汇编》
  15. 手太阴肺经穴图及歌括《金针秘传》
  16. 手太阴肺经（左右凡二十二穴）《经穴汇解》
  17. 手太阴肺经左右十八穴《针灸资生经》
  18. 手太阴肺经《子午流注针经》
  19. 手太阴肺疟《圣济总录》
  20. 手太阴肺经《针灸聚英》
  21. 手太阴肺脏病论《内经博议》
  22. 手太阴肺经《针灸神书》
  23. 手太阴肺之经《普济方·针灸》
  24. 手太阴肺经《针灸神书》
  25. 手太阴肺之经《子午流注针经》
  26. 手太阴肺经《秘传眼科龙木论》
  27. 手太阴肺之经左右十八穴《针灸大全》
  28. 手太阴肺经《脉诀汇辨》
  29. 手太阴及臂凡一十八穴《针灸甲乙经》
  30. 手太阴肺经《中医基础理论》
  31. 手太阴经别《中医词典》


肺经诸穴歌_《经络考》_中医针灸_【岐黄之术】

肺经诸穴歌

肺经诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

马玄台曰∶欲明经络，须熟穴名。但徐氏《歌》俱自井荥而始，殊非本篇各经起止正义，滑氏《歌》，合于起止，似欠妥，读者难之。今各阴经照滑氏，阳经照徐氏，则合于起止，且长短句法学人颇便，若穴名既熟，则经脉之然矣。俗医曰∶吾大方脉，非针灸科何须识穴，此其所以为庸下，而不能入轩岐正脉也。

手太阴十一穴，中府云门天府列，侠白下尺泽，孔最见列缺，经渠太渊下鱼际，抵指少商如韭叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阴肺经图
  • 当前页：肺经诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 肺经图(注)《厘正按摩要术》
  2. 肺经主病《银海指南》
  3. 肺经歌《医宗金鉴》
  4. 肺疽《外科启玄》
  5. 肺经风热咯血《轩岐救正论》
  6. 肺疽门主论《疡医大全》
  7. 肺经《医学指归》
  8. 肺疽吐血证治《三因极一病证方论》
  9. 肺金篇《外经微言》
  10. 肺绝喉痹《外科十法》
  11. 肺结棱《赵绍琴临证验案精选》
  12. 肺劳《备急千金要方》
  13. 肺结核瘤【疾病大全】
  14. 肺劳《圣济总录》
  15. 肺结核咳血【中药主治】
  16. 肺劳喘咳《医学衷中参西录》
  17. 肺结核咳嗽【中药主治】
  18. 肺劳喘嗽兼不寐证《医学衷中参西录》
  19. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  20. 肺劳喘嗽遗传性证《医学衷中参西录》
  21. 肺结核咯血【中药主治】
  22. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  23. 肺结核病《家庭医学百科-医疗康复篇》
  24. 肺劳论《外台秘要》
  25. 肺结核【中药主治】
  26. 肺劳实热方《外台秘要》
  27. 肺结核【疾病大全】
  28. 肺劳痰喘《医学衷中参西录》
  29. 肺结核《自我调养巧治病》
  30. 肺劳虚寒方《外台秘要》
  1. 肺经诸穴歌《经络考》
  2. 肺经燥痰《中医词典》
  3. 肺经主病《银海指南》
  4. 肺经循行经文《刺灸心法要诀》
  5. 肺惊《中医词典》
  6. 肺经循行经文《医宗金鉴》
  7. 肺疽《中医词典》
  8. 肺经循行歌《刺灸心法要诀》
  9. 肺疽《丁甘仁医案》
  10. 肺经循行歌《医宗金鉴》
  11. 肺疽《外科启玄》
  12. 肺经穴歌《刺灸心法要诀》
  13. 肺疽肺痈《奇效简便良方》
  14. 肺经穴歌《医宗金鉴》
  15. 肺疽门主论《疡医大全》
  16. 肺经图（注）《厘正按摩要术》
  17. 肺疽吐血证治《三因极一病证方论》
  18. 肺经失血《中医词典》
  19. 肺局部症状《家庭医学百科-医疗康复篇》
  20. 肺经咳嗽《症因脉治》
  21. 肺绝《中医词典》
  22. 肺经咳嗽《中医词典》
  23. 肺绝喉闭《中医词典》
  24. 肺经歌《外科心法要诀》
  25. 肺绝喉痹《中医词典》
  26. 肺经歌《医宗金鉴》
  27. 肺绝喉痹《外科十法》
  28. 肺经风热咯血《轩岐救正论》
  29. 肺绝喉痹《医学心悟》
  30. 肺经分寸歌《刺灸心法要诀》
  31. 肺绝喉痹《医学心悟》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴肺兮出中府，云门之下一寸许，云门璇玑旁六寸，巨骨之下二骨数，天府腋下三寸求，侠白肘上五寸主，尺泽肘中约纹论，孔最腕上七寸取，列缺腕上一寸半，经渠寸口陷中是，太渊掌后横纹头，鱼际节后散脉举，少商大指端内侧，鼻衄刺之立见止（云门，巨骨下侠气户旁二寸陷中，去中行任脉六寸。气户，巨骨下俞府两旁各二寸陷中，去中行任脉四寸，去膺窗四寸八分。俞府，巨骨下，璇玑旁二寸陷中。璇玑，天突下一寸。天突，结喉下四寸宛中。右挨穴之法由天突起至璇玑，由璇玑至云门，其法甚简，后仿此）。

手太阴肺经之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺经诸穴歌
  • 当前页：又分寸歌
  • 下一页：大肠手阳明之脉
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又夫人子嗽《程杏轩医案》
  4. 又分寸歌《经络考》
  5. 又妇忧劳传染药误致变《程杏轩医案》
  6. 又分寸歌《经络考》
  7. 又公子痘证《程杏轩医案》
  8. 又分寸歌《经络考》
  9. 又患伏暑危证拯治原委《程杏轩医案》
  10. 又分寸歌《经络考》
  11. 又黄连胡粉膏散方《妇人大全良方》
  12. 又分寸歌《经络考》
  13. 又简易方《医学从众录》
  14. 又分寸歌《经络考》
  15. 又接骨议论方《金疮跌打接骨药性秘书》
  16. 又分寸歌《经络考》
  17. 又结核主方《痰火点雪》
  18. 又分寸歌《经络考》
  19. 又紧干妙方《毓麟验方》
  20. 又分寸歌《经络考》
  21. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  22. 又分寸歌《经络考》
  23. 又令郎八岁疳积虫痛《孙文垣医案》
  24. 又分寸歌《经络考》
  25. 又令孙女龟背《孙文垣医案》
  26. 又分寸歌《经络考》
  27. 又论瘅疟《灵素节注类编》
  28. 又方梓朴散《小儿药证直诀》
  29. 又论喉间发白治法及所忌诸药《重楼玉钥》
  30. 又方一《外科传薪集》
  31. 又论疟《类经》


大肠手阳明之脉_《经络考》_中医针灸_【岐黄之术】

大肠手阳明之脉

大肠手阳明之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

起于大指次指之端，循指上廉，出合谷两骨之间，上入两筋之间，循臂上廉，入肘外廉，上 外前廉，上肩，出骨之前廉，出乎，柱骨之会上，下入缺盆，络肺，下膈，属大肠；其支者，从缺盆上颈，贯颊，入下齿中，还出挟口，交人中、左之右，右之左，上挟鼻孔。是动则病齿痛颈肿。是主津液所生病者，目黄口干，鼽衄喉痹，肩前 痛，大指、次指痛不用。气有余则当脉所过者热肿，虚则寒栗不复，为此诸病。（ ，语口切。颊，鸠药切。鼽音求，衄音扭）

此言大肠经脉气之行，乃为第二经也。大指次指者，手大指之次指，即第二指，名食指是也。肺经本出于大指，而大肠经则出于次指，兹言大指次指者，乃大指之次指，非言既出于大指，而又出于次指也。合谷者，本经穴也（俗名虎口）。肩端两骨间为 骨。肩胛上际处为天柱骨。缺盆，足阳明胃经穴也。头茎为颈，耳以下曲处为颊。言大肠者、乃手阳明经之脉，受手太阴之交，遂起于指之端，循此次指之商阳、二间、三间之上廉，出合谷穴，在两骨之间，又上阳溪穴，即两筋间 又循臂之上廉偏历、温溜、下廉、上廉、三里，入肘外廉之曲池穴，上循 外之前廉，历肘 、五里、臂，以上肩之肩 穴，又出 骨之前廉，循巨骨穴，上出天柱骨之会上，会于大椎，自大椎而下，入缺盆，循足阳明经脉，外络绕肺脏，复下膈，当天枢之外，会属于大肠；其支别者，虽由偏历而入，又自缺盆上行于颈，循天鼎、扶突，上贯于颊，人下齿缝中，复出夹口两吻，相交于人中之内，左脉往右，右脉往左，上挟鼻孔，循禾 、迎香而终，以交于足阳明胃经也。此经有病，则见目黄鼻鼽等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：大肠手阳明之脉
  • 下一页：手阳明大肠经图
<<< 返回本书目录
  1. 大肠手阳明之脉《经络考》
  2. 大肠息肉【疾病大全】
  3. 大肠手阳明经病证《脉经》
  4. 大肠下血【中药主治】
  5. 大肠实热【方剂主治】
  6. 大肠腺瘤【疾病大全】
  7. 大肠实《药症忌宜》
  8. 大肠小肠说《医学实在易》
  9. 大肠实《圣济总录》
  10. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  11. 大肠热实方《外台秘要》
  12. 大肠泄痢【方剂主治】
  13. 大肠平滑肌肉瘤【疾病大全】
  14. 大肠泄燥湿《儒门事亲》
  15. 大肠内消化《生理学》
  16. 大肠虚《圣济总录》
  17. 大肠秘涩【方剂主治】
  18. 大肠虚《药症忌宜》
  19. 大肠秘结《卫生易简方》
  20. 大肠虚寒方《外台秘要》
  21. 大肠论《外台秘要》
  22. 大肠虚实《备急千金要方》
  23. 大肠类癌【疾病大全】
  24. 大肠血管瘤【疾病大全】
  25. 大肠经文《医宗金鉴》
  26. 大肠痈论《青囊秘诀》
  27. 大肠经文《刺灸心法要诀》
  28. 大肠痈门《辨证录》
  29. 大肠经图（注）《厘正按摩要术》
  30. 大肠痈门主论《疡医大全》
  1. 大肠手阳明之脉《经络考》
  2. 大肠手阳明经病证《中医词典》
  3. 大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸《奇方类编》
  4. 大肠手阳明经病证《脉经》
  5. 大肠小肠说《医学实在易》
  6. 大肠实热《备急千金要方》
  7. 大肠小肠说《医学三字经》
  8. 大肠实热《中医词典》
  9. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  10. 大肠实《药症忌宜》
  11. 大肠泄《中医词典》
  12. 大肠实《中医词典》
  13. 大肠泄燥湿《儒门事亲》
  14. 大肠实《圣济总录》
  15. 大肠泻《中医词典》
  16. 大肠湿热《中医词典》
  17. 大肠虚《中医名词词典》
  18. 大肠湿热《中医名词词典》
  19. 大肠虚《圣济总录》
  20. 大肠热实方三首《外台秘要》
  21. 大肠虚《中医词典》
  22. 大肠热结《中医词典》
  23. 大肠虚《药症忌宜》
  24. 大肠热结《中医名词词典》
  25. 大肠虚寒《中医名词词典》
  26. 大肠热《中医词典》
  27. 大肠虚寒《中医词典》
  28. 大肠内消化《生理学》
  29. 大肠虚寒方三首《外台秘要》
  30. 大肠内细菌的活动《生理学》
  31. 大肠虚冷《中医词典》


手阳明大肠经图_《经络考》_中医针灸_【岐黄之术】

手阳明大肠经图

手阳明大肠经图

  • 上一页
  • 目录
  • 相关
  • 下一页

手阳明大肠经图（缺）

《平人绝谷》篇伯高曰∶回肠大四寸，径一寸寸之少半，长二丈一尺。受谷一升，水七升半。《难经》曰∶大肠重二斤十二两。按∶直肠曰直，则大肠周遭叠积，当名曰回。

《难经》曰∶大肠者，传导之官，变化出焉。《灵枢·本藏》篇曰∶肠应皮，皮浓者大肠浓，皮薄者大肠薄，皮缓腹里大者大肠大而长，皮急者大肠急而短，皮滑者大肠直，皮肉不相离者大肠结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠手阳明之脉
  • 当前页：手阳明大肠经图
  • 下一页：大肠经诸穴歌
<<< 返回本书目录
  1. 手阳明大肠经图《医学指归》
  2. 手阳明大肠经穴《类经图翼》
  3. 手阳明大肠经六穴《子午流注说难》
  4. 手阳明大肠经穴《重楼玉钥》
  5. 手阳明大肠经经穴分寸歌《医学集成》
  6. 手阳明大肠经穴图《古今医统大全》
  7. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  8. 手阳明大肠经穴图及歌括《金针秘传》
  9. 手阳明大肠经（左右共四十穴）《经络汇编》
  10. 手阳明大肠经左右二十八穴《针灸资生经》
  11. 手阳明大肠经（共20穴）十二经脉《针灸学》
  12. 手阳明及臂凡二十八穴《针灸甲乙经》
  13. 手阳明大肠经《子午流注针经》
  14. 手阳明下合穴《子午流注说难》
  15. 手阳明大肠经《针灸聚英》
  16. 手与经络的关系《手穴手纹诊治》
  17. 手阳明大肠经《针灸大成》
  18. 手与手指胀满感【疾病症状】
  19. 手阳明大肠经《圣济总录》
  20. 手与脏腑的关系《手穴手纹诊治》
  21. 手阳明大肠经《普济方·针灸》
  22. 手掌《经络全书》
  23. 手阳明大肠经《秘传眼科龙木论》
  24. 手掌疤痕畸形【疾病症状】
  25. 手阳明大肠《本草分经》
  26. 手掌部《人体解剖学》
  27. 手阳丹【方剂大全】
  28. 手掌参【中药大全】
  29. 手丫发《医宗金鉴》
  30. 手掌呈黑色【疾病症状】
  1. 手阳明大肠经图《经络考》
  2. 手阳明大肠经脉歌《万病回春》
  3. 手阳明大肠经图《医学指归》
  4. 手阳明大肠经六穴配合四十二法《针灸神书》
  5. 手阳明大肠经穴《中医词典》
  6. 手阳明大肠经经穴分寸歌《医学集成》
  7. 手阳明大肠经穴《类经图翼》
  8. 手阳明大肠经二十穴远近法《备急千金要方》
  9. 手阳明大肠经穴《重楼玉钥》
  10. 手阳明大肠经病《中医词典》
  11. 手阳明大肠经穴歌《针灸大成》
  12. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  13. 手阳明大肠经穴图《古今医统大全》
  14. 手阳明大肠经（左右共四十穴）《经络汇编》
  15. 手阳明大肠经穴图及歌括《金针秘传》
  16. 手阳明大肠经（左右凡四十二穴）《经穴汇解》
  17. 手阳明大肠经左右二十八穴《针灸资生经》
  18. 手阳明大肠经《子午流注针经》
  19. 手阳明大肠之经《子午流注针经》
  20. 手阳明大肠经《针灸聚英》
  21. 手阳明大肠之经左右二十八穴《针灸大全》
  22. 手阳明大肠经《针灸神书》
  23. 手阳明庚金《本草求真》
  24. 手阳明大肠经《针灸神书》
  25. 手阳明及臂凡二十八穴《针灸甲乙经》
  26. 手阳明大肠经《秘传眼科龙木论》
  27. 手阳明经别《中医词典》
  28. 手阳明大肠经《脉诀汇辨》
  29. 手阳明经步穴歌《古今医统大全》
  30. 手阳明大肠经《普济方·针灸》
  31. 手阳明经筋《中医词典》


大肠经诸穴歌_《经络考》_中医针灸_【岐黄之术】

大肠经诸穴歌

大肠经诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手阳明廿穴名，循商阳二间三间而行，历合谷阳溪之俞，过偏历温溜之滨，下廉上廉三里而近，曲池肘 五里之程，臂 肩 上于巨骨，天鼎纡乎扶突，禾 唇连迎香鼻迫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手阳明大肠经图
  • 当前页：大肠经诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 大肠经文《医宗金鉴》
  2. 大肠类癌【疾病大全】
  3. 大肠经文《刺灸心法要诀》
  4. 大肠论《外台秘要》
  5. 大肠经图（注）《厘正按摩要术》
  6. 大肠秘结《卫生易简方》
  7. 大肠经手阳明燥庚金《儒门事亲》
  8. 大肠秘涩【方剂主治】
  9. 大肠经歌《医宗金鉴》
  10. 大肠内消化《生理学》
  11. 大肠经《医学指归》
  12. 大肠平滑肌肉瘤【疾病大全】
  13. 大肠金篇《外经微言》
  14. 大肠热实方《外台秘要》
  15. 大肠黑变【疾病症状】
  16. 大肠实《圣济总录》
  17. 大肠梗阻【疾病大全】
  18. 大肠实《药症忌宜》
  19. 大肠杆菌《医学微生物学》
  20. 大肠实热【方剂主治】
  21. 大肠腑脉论《备急千金要方》
  22. 大肠手阳明经病证《脉经》
  23. 大肠恶性淋巴瘤【疾病大全】
  24. 大肠手阳明之脉《经络考》
  25. 大肠侧推到虎口穴法《推拿抉微》
  26. 大肠息肉【疾病大全】
  27. 大肠部（手阳明属腑）《笔花医镜》
  28. 大肠下血【中药主治】
  29. 大肠病《千金翼方》
  30. 大肠腺瘤【疾病大全】
  1. 大肠经诸穴歌《经络考》
  2. 大肠经循行经文《刺灸心法要诀》
  3. 大肠惊《中医词典》
  4. 大肠经循行经文《医宗金鉴》
  5. 大肠咳《中医名词词典》
  6. 大肠经循行歌《刺灸心法要诀》
  7. 大肠咳《中医词典》
  8. 大肠经循行歌《医宗金鉴》
  9. 大肠论二首《外台秘要》
  10. 大肠经穴歌《刺灸心法要诀》
  11. 大肠秘结《卫生易简方》
  12. 大肠经穴歌《医宗金鉴》
  13. 大肠募《中医词典》
  14. 大肠经文《刺灸心法要诀》
  15. 大肠内细菌的活动《生理学》
  16. 大肠经文《医宗金鉴》
  17. 大肠内消化《生理学》
  18. 大肠经图（注）《厘正按摩要术》
  19. 大肠热《中医词典》
  20. 大肠经手阳明燥庚金《儒门事亲》
  21. 大肠热结《中医名词词典》
  22. 大肠经歌《外科心法要诀》
  23. 大肠热结《中医词典》
  24. 大肠经歌《医宗金鉴》
  25. 大肠热实方三首《外台秘要》
  26. 大肠经分寸歌《刺灸心法要诀》
  27. 大肠湿热《中医名词词典》
  28. 大肠经分寸歌《医宗金鉴》
  29. 大肠湿热《中医词典》
  30. 大肠经表里原络穴主治歌《刺灸心法要诀》
  31. 大肠实《圣济总录》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

商阳盐指内侧边，二间来寻本节前，三间节后陷中取，合谷虎口岐骨间，阳溪上侧腕中是，偏历腕后二寸安，温溜腕后去五寸，池前五寸下廉看，池前三寸上廉中，池前二寸三里逢，曲池曲骨纹头尽，肘 大骨外廉近，大筋中央寻五里，肘上三寸行向里，臂 肘上七寸量，肩 肩端举臂取，巨骨肩尖端上行，天鼎喉旁四寸真，扶突天突旁三寸，禾水沟旁五分，迎香禾 上一寸，大肠经穴自分明。（左右共四十穴）

手阳明大肠经之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠经诸穴歌
  • 当前页：又分寸歌
  • 下一页：胃足阳明之脉
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又方梓朴散《小儿药证直诀》
  3. 又分寸歌《经络考》
  4. 又方一《外科传薪集》
  5. 又分寸歌《经络考》
  6. 又方三《外科传薪集》
  7. 又分寸歌《经络考》
  8. 又方二《外科传薪集》
  9. 又分寸歌《经络考》
  10. 又方二《三因极一病证方论》
  11. 又分寸歌《经络考》
  12. 又方《普济本事方》
  13. 又分寸歌《经络考》
  14. 又方《普济本事方》
  15. 又分寸歌《经络考》
  16. 又方《普济本事方》
  17. 又分寸歌《经络考》
  18. 又方《苏沈良方》
  19. 又分寸歌《经络考》
  20. 又方《目经大成》
  21. 又分寸歌《经络考》
  22. 又方《目经大成》
  23. 又分寸歌《经络考》
  24. 又方《目经大成》
  25. 又分寸歌《经络考》
  26. 又方《目经大成》
  27. 又分寸歌《经络考》
  28. 又方《三因极一病证方论》
  29. 又夫人子嗽《程杏轩医案》
  30. 又方《重订囊秘喉书》
  31. 又妇忧劳传染药误致变《程杏轩医案》


胃足阳明之脉_《经络考》_中医针灸_【岐黄之术】

胃足阳明之脉

胃足阳明之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

起于鼻之交额中，旁约太阳之脉，下循鼻外，上入齿中，还出挟口环唇，下交承浆，却循颐后下廉，出大迎，循颊车，上耳前，过客主人，循发际，至额颅；其支者，从大迎前下人迎，循喉咙，入缺盆，下膈，属胃络脾；其直者，从缺盆下乳内廉，下挟脐，入气街中；其支者，起于胃口，下循腹里，下至气冲而合，以下髀关，抵伏兔，下膝膑中，下循胫外廉，下足跗，入中指内间；其支者，下廉三寸而别，下入中指外间；其支者，别跗上，入大指间，出其端。是动则病洒洒振寒，善呻数欠颜黑，病至则恶人与火，闻木音则惕然而惊，心欲动，独闭户塞牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为 厥。是主血所生病者，狂疟温淫汗出，鼽衄，口 唇胗，颈肿喉痹，大腹水肿，膝膑肿痛，循膺、乳、气街、股、伏兔、 外廉、足跗上皆痛，中指不用。气盛身已前皆热，其有余于胃，则消谷善饥，溺色黄；气不足则色已前皆寒栗，胃中寒则胀满。（ ，音遏。颅，音卢。髀，音比，去声。膑，音宾。跗，音抚。数，音数朔。贲，音奔。 ，音 。 ，音呱。胗，音诊）

此言胃经脉气之行，乃为第三经也。额鼻茎也，山根为 。 ，却同。腮下为颔，颔中为颐。腮前为发际，发际前为额颅。股内为髀，髀前膝上起肉处为伏兔，伏兔后为髀关。挟膝筋中为膑，胫骨为 ，足面为跗。足阳明受手阳明之交，起于鼻之两旁迎香穴，上行而左右相交于 中，过睛明之分，下循鼻外，历承泣、四百、巨 ，上入齿中，还出挟口两吻地仓，环绕唇下，左右相交于承浆，却循颐后下廉，出大迎循颊车，上耳前，历下关，过客主人，循发际行悬厘、颔厌之分，经头维，会于额颅之神庭；其支别者，从大迎前下人迎，循喉咙，历水突、气舍，入缺盆，行足少阴俞府之外，下膈，当上脘、中脘之分属胃络脾；其直行者，从缺盆而下，下乳内廉，循气户、库房、屋翳、膺窗、乳中、乳根、不容、承满、梁门、关门，下挟脐，历天枢、外陵、大巨、水道、归来诸穴，而入气冲中（即气街）；其支者，自属胃处，起胃下口，循腹里，过足少阴肓俞之外，本经之里，下至气冲中，与前入气冲者合，既相合于气冲中，乃下髀关，抵伏兔，历阴市、梁丘，下入膝膑中，经犊鼻下循足面，曰跗上冲阳、陷谷，入中指外间之内庭，至厉兑穴而终也；其络脉支别者，自膝下三寸，循三里穴之外，别下历上廉、条口、下廉、丰隆、解溪、冲阳、陷谷，以至内庭、厉兑而合也；又其支者，别跗上冲阳穴，别行入大指间，出足厥阴行间穴之外，循大指下出其端，以交于足太阴也。及其动穴验病，则随虚实寒热而见以上诸症于部分也。胃者土也，闻木音则惕然而惊者，土畏木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：胃足阳明之脉
  • 下一页：足阳明胃经图
<<< 返回本书目录
  1. 胃足阳明之脉《经络考》
  2. 喂食困难【疾病症状】
  3. 胃足阳明经病证《脉经》
  4. 猬《本草纲目》图文版
  5. 胃灼热【疾病症状】
  6. 猬胆【中药大全】
  7. 胃潴留【疾病大全】
  8. 猬菊【中药大全】
  9. 胃重复畸形【疾病症状】
  10. 猬脑【中药大全】
  11. 胃脂肪瘤【疾病大全】
  12. 猬皮香虫汤加减【方剂大全】
  13. 胃之经足阳明湿戊土《儒门事亲》
  14. 猬肉【中药大全】
  15. 胃真菌病【疾病大全】
  16. 猬心肝【中药大全】
  17. 胃粘膜增粗【疾病症状】
  18. 猬脂【中药大全】
  19. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  20. 魏《古今医统大全》
  21. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  22. 魏桂岩逆顺险三法论《张氏医通》
  23. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  24. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  25. 胃粘膜脱落【疾病症状】
  26. 魏香散【方剂大全】
  27. 胃粘膜脱垂症【疾病大全】
  28. 魏小隐夫人半产治验《一得集》
  29. 胃粘膜脱垂【疾病症状】
  30. 魏序《得配本草》
  1. 胃足阳明之脉《经络考》
  2. 胃足阳明之脉《中医词典》
  3. 胃左动脉《人体解剖学》
  4. 胃足阳明经病证《中医词典》
  5. 谓胃承气汤《删补名医方论》
  6. 胃足阳明经病证《脉经》
  7. 喂马添膘法《奇方类编》
  8. 胃主受纳《中医词典》
  9. 喂奶《家庭医学百科·预防保健篇》
  10. 胃主受纳《中医名词词典》
  11. 喂养《默克家庭诊疗手册》
  12. 胃主脾客《针灸大成》
  13. 喂养方法《中医儿科学》
  14. 胃主降浊《中医词典》
  15. 喂养和大便问题《默克家庭诊疗手册》
  16. 胃主降浊《中医名词词典》
  17. 猬《本草纲目》
  18. 胃主腐熟《中医词典》
  19. 猬皮《神农本草经》
  20. 胃主腐熟《中医名词词典》
  21. 魏《古今医统大全》
  22. 胃中燥矢《中医名词词典》
  23. 魏伯阳《中医词典》
  24. 胃中有蛇秘方《华佗神方》
  25. 魏桂岩逆顺险三法论《张氏医通》
  26. 胃中有热候《诸病源候论》
  27. 魏了翁（1178-1237年）《中医词典》
  28. 胃中虚冷证三　阳明五十四《伤寒悬解》
  29. 魏荔彤《中医词典》
  30. 胃中寒冷证四　阳明五十五《伤寒悬解》
  31. 魏文帝与慈禧太后的治脱发秘方《趣味中医》


足阳明胃经图_《经络考》_中医针灸_【岐黄之术】

足阳明胃经图

足阳明胃经图

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明胃经图（缺）

《平人绝谷》篇伯高曰∶胃大一尺五寸，径五寸，长二尺六寸，横屈受水谷三斗五升。其中之谷常留二斗，水一斗五升而满。《难经》曰∶胃重二斤一两。《肠胃》篇同。《素问·灵台秘典论》云∶脾胃者，仓禀之官，五味出焉。《本脏》篇曰∶脾应肉。肉 坚大者胃浓，肉 么者胃薄；肉 小而么者胃不坚，肉 不称身者胃下。胃下者下脘约不利；肉不坚者胃缓，肉 无小里累者胃结，胃结者上脘约不利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃足阳明之脉
  • 当前页：足阳明胃经图
  • 下一页：胃经诸穴歌
<<< 返回本书目录
  1. 足阳明胃经图《医学指归》
  2. 足阳明胃经穴《类经图翼》
  3. 足阳明胃经六穴《子午流注说难》
  4. 足阳明胃经穴《重楼玉钥》
  5. 足阳明胃经经穴分寸歌《医学集成》
  6. 足阳明胃经穴图《古今医统大全》
  7. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  8. 足阳明胃经穴图及歌括《金针秘传》
  9. 足阳明胃经（左右共九十穴）《经络汇编》
  10. 足阳明胃经左右三十穴《针灸资生经》
  11. 足阳明胃经（共45穴）十二经脉《针灸学》
  12. 足阳明胃疟《圣济总录》
  13. 足阳明胃经《子午流注针经》
  14. 足月小样儿【疾病大全】
  15. 足阳明胃经《针灸聚英》
  16. 足杂病《普济方·针灸》
  17. 足阳明胃经《针灸大成》
  18. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  19. 足阳明胃经《圣济总录》
  20. 足掌痛【疾病症状】
  21. 足阳明胃经《普济方·针灸》
  22. 足跖屈无力和踝反射减弱【疾病症状】
  23. 足阳明胃腑病论《内经博议》
  24. 足指冻疮（附耳冻疮）《保婴撮要》
  25. 足阳明胃《本草分经》
  26. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  27. 足阳明脉病发热狂走《针灸甲乙经》
  28. 足趾皮肤发黑【疾病症状】
  29. 足阳明经症治《伤寒括要》
  30. 足趾屈曲挛缩【疾病症状】
  1. 足阳明胃经图《经络考》
  2. 足阳明胃经手大肠《医效秘传》
  3. 足阳明胃经图《医学指归》
  4. 足阳明胃经十五穴《备急千金要方》
  5. 足阳明胃经穴《中医词典》
  6. 足阳明胃经配合五十法《针灸神书》
  7. 足阳明胃经穴《类经图翼》
  8. 足阳明胃经脉歌《万病回春》
  9. 足阳明胃经穴《重楼玉钥》
  10. 足阳明胃经经穴分寸歌《医学集成》
  11. 足阳明胃经穴歌《针灸大成》
  12. 足阳明胃经病《中医词典》
  13. 足阳明胃经穴图《古今医统大全》
  14. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  15. 足阳明胃经穴图及歌括《金针秘传》
  16. 足阳明胃经（左右共九十穴）《经络汇编》
  17. 足阳明胃经左右三十穴《针灸资生经》
  18. 足阳明胃经（左右凡九十二穴）《经穴汇解》
  19. 足阳明胃疟《圣济总录》
  20. 足阳明胃经《子午流注针经》
  21. 足阳明胃之经《子午流注针经》
  22. 足阳明胃经《针灸聚英》
  23. 足阳明胃之经左右三十穴《针灸大全》
  24. 足阳明胃经《针灸神书》
  25. 足阳明戊土《本草求真》
  26. 足阳明胃经《针灸神书》
  27. 足阳明穴《中医词典》
  28. 足阳明胃经《脉诀汇辨》
  29. 足阳明之本《中医词典》
  30. 足阳明胃经《普济方·针灸》
  31. 足阳明之别《中医词典》


胃经诸穴歌_《经络考》_中医针灸_【岐黄之术】

胃经诸穴歌

胃经诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明四十五，自承泣四白而数，巨 有地仓之积，大迎来颊车之伙，下关头维以人迎，水突气舍与缺盆。气户兮库房屋翳，膺窗兮乳中乳根，不容承满，梁门关门，太乙滑肉，天枢外陵。大巨从水道归来，气冲入脾关之境，伏兔至阴市梁丘，犊鼻自三里而行。上巨虚（即上廉）兮条口，下巨虚（即下廉）兮丰隆，解溪冲阳入陷谷，下内庭厉兑而终。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足阳明胃经图
  • 当前页：胃经诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 胃经图（注）《厘正按摩要术》
  2. 胃经主病《银海指南》
  3. 胃经积热吐血《轩岐救正论》
  4. 胃痉挛【疾病症状】
  5. 胃经歌《医宗金鉴》
  6. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  7. 胃经《医学指归》
  8. 胃镜下表现出广泛黏膜红斑【疾病症状】
  9. 胃结核【疾病大全】
  10. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  11. 胃节律紊乱综合征【疾病大全】
  12. 胃绝舌鉴《医门补要》
  13. 胃急性扩张【疾病大全】
  14. 胃咳《凌临灵方》
  15. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  16. 胃空肠输入袢综合征【疾病大全】
  17. 胃畸胎瘤【疾病大全】
  18. 胃溃疡《止园医话》
  19. 胃火口臭【疾病症状】
  20. 胃溃疡【疾病大全】
  21. 胃火冲逆《凌临灵方》
  22. 胃溃疡【中药主治】
  23. 胃火【疾病症状】
  24. 胃溃疡出血【疾病大全】
  25. 胃和小肠生理《胃肠动力检查手册》
  26. 胃溃疡性穿孔【疾病大全】
  27. 胃和小肠疾病《胃肠动力检查手册》
  28. 胃扩张【疾病症状】
  29. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  30. 胃烂发斑《经验麻科》
  1. 胃经诸穴歌《经络考》
  2. 胃经循行经文《刺灸心法要诀》
  3. 胃经主病《银海指南》
  4. 胃经循行经文《医宗金鉴》
  5. 胃惊《中医词典》
  6. 胃经循行歌《刺灸心法要诀》
  7. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  8. 胃经循行歌《医宗金鉴》
  9. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  10. 胃经穴歌《刺灸心法要诀》
  11. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  12. 胃经穴歌《医宗金鉴》
  13. 胃疽《中医词典》
  14. 胃经虚实病候《寿世保元》
  15. 胃绝《中医词典》
  16. 胃经图（注）《厘正按摩要术》
  17. 胃绝舌鉴《医门补要》
  18. 胃经失血《中医词典》
  19. 胃咳《中医名词词典》
  20. 胃经积热吐血《轩岐救正论》
  21. 胃咳《中医词典》
  22. 胃经歌《外科心法要诀》
  23. 胃咳《凌临灵方》
  24. 胃经歌《医宗金鉴》
  25. 胃空肠吻合术《普通外科学》
  26. 胃经分寸歌《刺灸心法要诀》
  27. 胃溃疡《止园医话》
  28. 胃经分寸歌《医宗金鉴》
  29. 胃烂发斑《经验麻科》
  30. 胃经表里原络穴主治歌《刺灸心法要诀》
  31. 胃冷虚《小儿药证直诀》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

胃之经兮足阳明，承泣目下七分寻，四白目下方一寸，巨 鼻孔旁八分；地仓夹吻四分近，大迎颔下寸三中，颊车耳下八分穴，下关耳前动脉行。头维神庭旁四五（神庭，督脉穴，在中行发际上五分。头维，去神庭四寸五分），人迎喉旁寸五真，水突筋前迎下在，气舍突下穴相乘（气舍在水突下）。缺盆舍下横骨内，各去中行寸半明，气户璇玑旁四寸，至乳六寸又四分，库房屋翳膺窗近，乳中正在乳头心。次有乳根出乳下，各一寸六不相侵（自气户至乳根六穴上下相去各一寸六分，去中行任脉各四寸），却去中行须四寸，以前穴道与君陈。不容巨阙旁三寸（巨阙，任脉穴。脐上六寸五分），却行幽门寸五新（幽门，肾经穴，巨阙旁一寸五分，在胃经、任脉二脉之中），其中承满与梁门，关门太一滑肉门，上下一寸无多少，共去中行三寸中。天枢脐旁二寸间，枢下一寸外陵安，枢下二寸大巨穴，枢下四寸水道金，枢下六寸归来好，共去中行二寸边，气冲鼠鼷上一寸（鼠鼷横骨尽处），又去中行四寸专。髀关膝上有尺二，伏兔膝上六寸是，阴市膝上方三寸，梁丘膝上二寸记，膝膑陷中犊鼻存，膝下三寸三里至，膝下六寸上廉穴，膝下七寸条口味，膝下八寸下廉看，膝下九寸丰隆系，却是踝上八寸量，以那下廉外边缀。解溪去庭六寸半（庭，内庭也），冲阳庭后五寸换，陷谷庭后二寸间，内庭次指外间现（足大趾次趾外间陷中），厉兑大指次指端，去爪如韭胃井判。

按∶马玄台曰∶足阳明胃经穴，自缺盆、气户、库房、屋翳、膺窗、乳中、乳根，去中行各四寸。上下相去各一寸六分，自不容、承满、梁门、关门、太乙、滑肉门，去中行各三寸，上下相去各一寸，自天枢、外陵、大巨、水道、归来，去中行各二寸，上下相去不等。其气冲一穴，则又去中行二寸，鼠鼷上一寸。其屈曲有如此者，《徐氏针灸书》皆以二行言之误矣。左右各四十五穴，共九十穴。

足阳明胃经之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃经诸穴歌
  • 当前页：又分寸歌
  • 下一页：脾足太阴之脉
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又分寸歌《经络考》
  4. 又方梓朴散《小儿药证直诀》
  5. 又分寸歌《经络考》
  6. 又方一《外科传薪集》
  7. 又分寸歌《经络考》
  8. 又方三《外科传薪集》
  9. 又分寸歌《经络考》
  10. 又方二《外科传薪集》
  11. 又分寸歌《经络考》
  12. 又方二《三因极一病证方论》
  13. 又分寸歌《经络考》
  14. 又方《普济本事方》
  15. 又分寸歌《经络考》
  16. 又方《普济本事方》
  17. 又分寸歌《经络考》
  18. 又方《普济本事方》
  19. 又分寸歌《经络考》
  20. 又方《苏沈良方》
  21. 又分寸歌《经络考》
  22. 又方《目经大成》
  23. 又分寸歌《经络考》
  24. 又方《目经大成》
  25. 又分寸歌《经络考》
  26. 又方《目经大成》
  27. 又夫人子嗽《程杏轩医案》
  28. 又方《目经大成》
  29. 又妇忧劳传染药误致变《程杏轩医案》
  30. 又方《三因极一病证方论》
  31. 又公子痘证《程杏轩医案》


脾足太阴之脉_《经络考》_中医针灸_【岐黄之术】

脾足太阴之脉

脾足太阴之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

起于大趾之端，循趾内侧白肉际，过核骨后，上内踝前廉，上 内，循胫骨后，交出厥阴之前，上膝股内前廉，入腹属脾络胃，上膈，挟咽，连舌本，散舌下；其支者，复从胃，别上膈，注心中。是动则病舌本强，食则呕，胃脘痛，腹胀善噫，得后与气则快然如衰，身体皆重。是主脾所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，溏瘕泄，水闭黄胆，不能卧，强立股膝内肿厥，足大趾不用，为此诸病。（踝，湖瓦切）

此言脾经脉之行，乃为第四经也。核骨，一作 骨（俗之孤拐）。足根后两旁起骨为踝骨，腓腹为 ，髀内为股，脐上为腹。咽以咽物，居喉之前，至胃长一尺六寸，为胃之系。舌本，舌根也。足太阴起大趾端之隐白穴，受足阳明之交也，循大趾内侧白肉际大都穴，过核骨后，历太白、公孙、商丘，上内踝前廉之三阴交，又上 内，循 骨后之漏谷，上行二寸，交出足厥阴之前，至地机、阴陵泉，上循膝股前廉之血海、箕门，迤逦入腹，经冲门、府舍，会中极、关元；复循腹结、大横，会下脘，历腹哀，过日月、期门之分，循本经之里，下至中脘之际，以属脾络胃，又由腹哀上膈，循食窦、天溪、胸乡、周荣曲折而下至大包，又自大包外曲折向上会中府，上行人迎之里，挟喉，连舌本，散舌下而终；其支行者，由腹哀别行，再从胃部中脘穴之外，上膈，注于膻中之里，心之分，以交于手少阴心经也。及其动穴验病，则为舌本强等症者，随其部分而应之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：脾足太阴之脉
  • 下一页：足太阴脾经图
<<< 返回本书目录
  1. 脾足太阴之脉《经络考》
  2. 蜱《人体寄生虫学》
  3. 脾足太阴经病证《脉经》
  4. 痞《丹溪手镜》
  5. 脾紫癜【疾病症状】
  6. 痞《丹溪心法》
  7. 脾主湿《医学纲目》
  8. 痞《丹溪治法心要》
  9. 脾肿大【疾病症状】
  10. 痞《金匮钩玄》
  11. 脾中风《圣济总录》
  12. 痞《临证指南医案》
  13. 脾之经足太阴湿己土《儒门事亲》
  14. 痞《脉因证治》
  15. 脾照五脏《丹台玉案》
  16. 痞《伤寒标本心法类萃》
  17. 脾脏转移性肿瘤【疾病大全】
  18. 痞《伤寒六书》
  19. 脾脏原发性恶性肿瘤【疾病大全】
  20. 痞《伤寒六书》
  21. 脾脏用药《普济方·针灸》
  22. 痞《伤寒直格》
  23. 脾脏虚冷泄痢《圣济总录》
  24. 痞《续名医类案》
  25. 脾脏虚冷【方剂主治】
  26. 痞《也是山人医案》
  27. 脾脏统论《圣济总录》
  28. 痞《叶天士医案精华》
  29. 脾脏脉论《备急千金要方》
  30. 痞《医学纲目》
  1. 脾足太阴之脉《经络考》
  2. 脾足太阴之脉《中医词典》
  3. 蜱《人体寄生虫学》
  4. 脾足太阴经病证《中医词典》
  5. 蜱和螨咬伤《默克家庭诊疗手册》
  6. 脾足太阴经病证《脉经》
  7. 匹克威克综合征（肺心综合征）《减肥新法与技巧》
  8. 脾主中州《中医名词词典》
  9. 匹末《中医名词词典》
  10. 脾主中土《中医词典》
  11. 痞《中医名词词典》
  12. 脾主中焦《思考中医》
  13. 痞《中医词典》
  14. 脾主运化《中医词典》
  15. 痞《伤寒标本心法类萃》
  16. 脾主运化《中医名词词典》
  17. 痞《杂病治例》
  18. 脾主胃客《针灸大成》
  19. 痞《医学纲目》
  20. 脾主为胃行其津液《中医名词词典》
  21. 痞《医学纲目》
  22. 脾主四肢《中医词典》
  23. 痞《医学纲目》
  24. 脾主四肢《中医名词词典》
  25. 痞《续名医类案》
  26. 脾主湿《医学纲目》
  27. 痞《证治准绳·类方》
  28. 脾主升清《中医词典》
  29. 痞《证治准绳·杂病》
  30. 脾主升清《中医名词词典》
  31. 痞《临证指南医案》


足太阴脾经图_《经络考》_中医针灸_【岐黄之术】

足太阴脾经图

足太阴脾经图

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阴脾经图（缺）

《难经》云∶脾重二斤三两，扁广三寸，长五寸，有散膏半斤。主裹血，温五脏，主藏意。

《素问·灵兰秘典论》云∶脾胃者，仓禀之官，五味出焉。

《本藏》篇云∶脾小则藏安，难伤于邪也，脾大则苦凑 而痛，不能疾行。脾高则 引季胁而痛；脾下则下加于大肠，下加于大肠则藏苦受邪。脾坚则脏安难伤；脾脆则善病消痹易伤。脾端正则和利难伤；脾偏倾则善满善胀也。又云∶黄色小理者脾小，粗理者脾大。揭唇者脾高，唇下纵者脾下。唇坚者脾坚，唇大而不坚者脾脆。唇上下好者脾端正，唇偏举者脾偏倾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾足太阴之脉
  • 当前页：足太阴脾经图
  • 下一页：脾经诸穴歌
<<< 返回本书目录
  1. 足太阴脾经图《医学指归》
  2. 足太阴脾经五穴《子午流注说难》
  3. 足太阴脾经经穴分寸歌《医学集成》
  4. 足太阴脾经穴《类经图翼》
  5. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  6. 足太阴脾经穴《重楼玉钥》
  7. 足太阴脾经（左右共四十二穴）《经络汇编》
  8. 足太阴脾经穴图《古今医统大全》
  9. 足太阴脾经（共21穴）十二经脉《针灸学》
  10. 足太阴脾经穴图及歌括《金针秘传》
  11. 足太阴脾经《子午流注针经》
  12. 足太阴脾经左右二十二穴《针灸资生经》
  13. 足太阴脾经《针灸聚英》
  14. 足太阴脾疟《圣济总录》
  15. 足太阴脾经《针灸大成》
  16. 足通谷穴【下肢外侧穴位】
  17. 足太阴脾经《圣济总录》
  18. 足痛《也是山人医案》
  19. 足太阴脾经《普济方·针灸》
  20. 足痛【疾病症状】
  21. 足太阴脾病论《内经博议》
  22. 足外翻【疾病症状】
  23. 足太阴脾《本草分经》
  24. 足痿病《扁鹊心书》
  25. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  26. 足卫和荣汤【方剂大全】
  27. 足太阴经症治《伤寒括要》
  28. 足五里穴【胸部腹部穴位】
  29. 足太阴及股凡二十二穴《针灸甲乙经》
  30. 足膝外内歌《医宗金鉴》
  1. 足太阴脾经图《经络考》
  2. 足太阴脾经手肺《医效秘传》
  3. 足太阴脾经图《医学指归》
  4. 足太阴脾经十一穴《备急千金要方》
  5. 足太阴脾经穴《中医词典》
  6. 足太阴脾经配合四十九法《针灸神书》
  7. 足太阴脾经穴《类经图翼》
  8. 足太阴脾经脉歌《万病回春》
  9. 足太阴脾经穴《重楼玉钥》
  10. 足太阴脾经经穴分寸歌《医学集成》
  11. 足太阴脾经穴歌《针灸大成》
  12. 足太阴脾经步穴歌《古今医统大全》
  13. 足太阴脾经穴歌《古今医统大全》
  14. 足太阴脾经病《中医词典》
  15. 足太阴脾经穴图《古今医统大全》
  16. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  17. 足太阴脾经穴图及歌括《金针秘传》
  18. 足太阴脾经（左右共四十二穴）《经络汇编》
  19. 足太阴脾经左右二十二穴《针灸资生经》
  20. 足太阴脾经（左右凡四十二穴）《经穴汇解》
  21. 足太阴脾疟《圣济总录》
  22. 足太阴脾经《子午流注针经》
  23. 足太阴脾之经《子午流注针经》
  24. 足太阴脾经《针灸聚英》
  25. 足太阴脾之经左右二十二穴《针灸大全》
  26. 足太阴脾经《针灸神书》
  27. 足太阴气绝《中医词典》
  28. 足太阴脾经《针灸神书》
  29. 足太阴心痛《中医词典》
  30. 足太阴脾经《脉诀汇辨》
  31. 足太阴之本《中医词典》


脾经诸穴歌_《经络考》_中医针灸_【岐黄之术】

脾经诸穴歌

脾经诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阴脾中洲，二十一穴隐白游，赴大都兮瞻太白，访公孙兮至商丘，越三阴之交而漏谷地机可即，步阴凌之泉而血海箕门是求，入冲门兮府舍轩豁，解腹结兮大横优游，腹哀食窦兮接天溪而同派，胸乡周荣兮缀大包而如钩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阴脾经图
  • 当前页：脾经诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 脾经图（注）《厘正按摩要术》
  2. 脾经主病《银海指南》
  3. 脾经兼证《幼科发挥》
  4. 脾经主病《幼科发挥》
  5. 脾经歌《医宗金鉴》
  6. 脾疽门主论《疡医大全》
  7. 脾经《医学指归》
  8. 脾劳《备急千金要方》
  9. 脾疾反胃《扁鹊神应针灸玉龙经》
  10. 脾劳《扁鹊心书》
  11. 脾疾《景景医话》
  12. 脾劳《圣济总录》
  13. 脾积丸【方剂大全】
  14. 脾劳【疾病大全】
  15. 脾寒草【中药大全】
  16. 脾劳论《外台秘要》
  17. 脾功能亢进【疾病大全】
  18. 脾劳实热方《外台秘要》
  19. 脾功能亢进【疾病症状】
  20. 脾劳虚寒方《外台秘要》
  21. 脾疳【疾病大全】
  22. 脾良性肿瘤【疾病大全】
  23. 脾疳《医宗金鉴》
  24. 脾脉歌《脉诀乳海》
  25. 脾疳《儿科萃精》
  26. 脾脉见于三部歌《脉诀乳海》
  27. 脾-肝综合征【疾病大全】
  28. 脾脉说《研经言》
  29. 脾肝肾虚损吐血《轩岐救正论》
  30. 脾囊肿【疾病大全】
  1. 脾经诸穴歌《经络考》
  2. 脾经循行经文《刺灸心法要诀》
  3. 脾经主病《银海指南》
  4. 脾经循行经文《医宗金鉴》
  5. 脾经主病《幼科发挥》
  6. 脾经循行歌《刺灸心法要诀》
  7. 脾惊《中医词典》
  8. 脾经循行歌《医宗金鉴》
  9. 脾精《中医词典》
  10. 脾经穴歌《刺灸心法要诀》
  11. 脾疽门主论《疡医大全》
  12. 脾经穴歌《医宗金鉴》
  13. 脾绝《中医词典》
  14. 脾经图（注）《厘正按摩要术》
  15. 脾开窍于口《中医名词词典》
  16. 脾经失血《中医词典》
  17. 脾开窍于口《中医词典》
  18. 脾经咳嗽《症因脉治》
  19. 脾咳《中医名词词典》
  20. 脾经咳嗽《中医词典》
  21. 脾咳《中医词典》
  22. 脾经兼证《幼科发挥》
  23. 脾劳《中医名词词典》
  24. 脾经歌《外科心法要诀》
  25. 脾劳《圣济总录》
  26. 脾经歌《医宗金鉴》
  27. 脾劳《中医词典》
  28. 脾经分寸歌《刺灸心法要诀》
  29. 脾劳《备急千金要方》
  30. 脾经分寸歌《医宗金鉴》
  31. 脾劳《金匮翼》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

大趾端内侧隐白，节后陷中求大都，太白内侧核骨下，节后一寸公孙呼。商丘内踝微前陷，踝上三寸三阴交，踝上六寸漏谷是，踝上五寸地机朝。膝下内侧阴陵泉（与阳陵泉相对），血海膝膑上内廉，箕门穴在鱼腹取，动脉应手越筋间。冲门期下尺五分（期门，肝经穴，巨阙旁四寸五分。巨阙，任脉穴，脐上六寸五分），府舍期下九寸看，腹结期下六寸入，大横期下五寸半。腹哀期下方二寸，期门肝经穴道现，巨阙之旁四寸五，却连脾穴休胡乱。自此以上食窦穴，天溪胸乡周荣贯，相去寸六无多寡，又上寸六中府换（肺穴），大包腋下有六寸，渊腋腋下三寸半（渊腋，胆经穴，腋下三寸与脾大包穴相连）。

愚按∶马玄台曰∶中府，肺穴也。周荣、胸乡、天溪、食窦，脾经穴也。期门，肝经穴也。肝经之下有脾经之腹哀、大横、腹结、府舍、冲门诸穴，则中行开四寸五分。三经之穴，上下相连，左右共四十二穴。

足太阴脾经之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾经诸穴歌
  • 当前页：又分寸歌
  • 下一页：心手少阴之脉
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又分寸歌《经络考》
  4. 又分寸歌《经络考》
  5. 又分寸歌《经络考》
  6. 又方梓朴散《小儿药证直诀》
  7. 又分寸歌《经络考》
  8. 又方一《外科传薪集》
  9. 又分寸歌《经络考》
  10. 又方三《外科传薪集》
  11. 又分寸歌《经络考》
  12. 又方二《外科传薪集》
  13. 又分寸歌《经络考》
  14. 又方二《三因极一病证方论》
  15. 又分寸歌《经络考》
  16. 又方《普济本事方》
  17. 又分寸歌《经络考》
  18. 又方《普济本事方》
  19. 又分寸歌《经络考》
  20. 又方《普济本事方》
  21. 又分寸歌《经络考》
  22. 又方《苏沈良方》
  23. 又分寸歌《经络考》
  24. 又方《目经大成》
  25. 又夫人子嗽《程杏轩医案》
  26. 又方《目经大成》
  27. 又妇忧劳传染药误致变《程杏轩医案》
  28. 又方《目经大成》
  29. 又公子痘证《程杏轩医案》
  30. 又方《目经大成》
  31. 又患伏暑危证拯治原委《程杏轩医案》


心手少阴之脉_《经络考》_中医针灸_【岐黄之术】

心手少阴之脉

心手少阴之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

起于心中，出属心系，下膈络小肠；其支者，从心系上挟咽，系目系，其直者，复从心系却上肺，下出腋，下循内后廉，行手太阴，心主之后，下肘内，循臂内后廉，抵掌后锐骨之端，入掌内后廉，循小指之内出其端。是动则病嗌干心痛，渴而欲饮，是为臂厥。是主心所生病者，目黄胁痛， 臂内后廉痛厥，掌中热痛，为此诸病。

此言心经脉气之行，乃为第五经也。心系有二，一则上与肺相通，而入肺大叶间；一则由肺叶而下，曲折向后，并脊里，细络相联，贯脊髓与肾相通，正当七节之间。盖五脏系皆通于心，而心通五脏系也。手少阴经，起于心，循任脉之外，属心系，下膈，当脐上二寸之分络小肠；其支者，从心系出任脉之外，上行而挟咽，系目也；其直者，复从心系，直上至肺脏之分，出循腋下，抵极泉也（穴在臂内腋下筋间，动脉入胸），自极泉下循 内后廉，行手太阴、心主两经之后，历青灵穴，下肘内廉，抵少海，手腕下踝为兑骨，自少海而下，循臂内后廉，历灵道、通里，至掌后兑骨之端，经阴 、神门入掌内廉，至少府，循小指端之少冲而终，以交于手太阳也。故其发病，有嗌干心痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：心手少阴之脉
  • 下一页：手少阴心经图
<<< 返回本书目录
  1. 心手少阴之脉《经络考》
  2. 心术《古今医彻》
  3. 心手少阴经病证《脉经》
  4. 心衰愈后呃逆《三十年临证经验集》
  5. 心室纤颤【疾病症状】
  6. 心衰愈后呃逆《邹孟城三十年临证经验集》
  7. 心室扑动和心室颤动【疾病大全】
  8. 心说《医学实在易》
  9. 心室扑动【疾病症状】
  10. 心忪气短【方剂主治】
  11. 心室内传导阻滞【疾病大全】
  12. 心所生病《幼科发挥》
  13. 心室静止【疾病大全】
  14. 心跳《医学集成》
  15. 心室间隔缺损【疾病大全】
  16. 心跳过速【疾病症状】
  17. 心室肌致密化不全【疾病大全】
  18. 心跳很乱【疾病症状】
  19. 心室肥厚及心房肥大《物理诊断学》
  20. 心跳加快【疾病症状】
  21. 心室肥大【疾病症状】
  22. 心跳骤停《家庭医学百科-自救互救篇》
  23. 心实热方《外台秘要》
  24. 心跳骤停院外复苏技术《现代院外急救手册》
  25. 心实《药症忌宜》
  26. 心通口服液【方剂大全】
  27. 心实《小儿药证直诀》
  28. 心痛《扁鹊神应针灸玉龙经》
  29. 心实《圣济总录》
  30. 心痛《扁鹊心书》
  1. 心手少阴之脉《经络考》
  2. 心手少阴经病证《中医词典》
  3. 心术《古今医彻》
  4. 心手少阴经病证《脉经》
  5. 心衰愈后呃逆《邹孟城三十年临证经验集》
  6. 心室扑动与心室颤动《心脏病学》
  7. 心衰愈后呃逆《三十年临证经验集》
  8. 心室内传导阻滞《心脏病学》
  9. 心水《中医词典》
  10. 心室肌收缩的速度《急诊医学》
  11. 心说《医学实在易》
  12. 心室功能的调节《急诊医学》
  13. 心说《医学三字经》
  14. 心室肥厚与构形重建《药理学》
  15. 心死脏《中医词典》
  16. 心室肥厚及心房肥大《物理诊断学》
  17. 心忪《中医词典》
  18. 心室的收缩功能《急诊医学》
  19. 心损《中医词典》
  20. 心室颤动《默克家庭诊疗手册》
  21. 心所生病《幼科发挥》
  22. 心室壁张力《急诊医学》
  23. 心跳《医学集成》
  24. 心实证《中医词典》
  25. 心跳心慌《中医词典》
  26. 心实热证《中医词典》
  27. 心跳心忙《医林改错》
  28. 心实热方三首《外台秘要》
  29. 心跳骤停《家庭医学百科-自救互救篇》
  30. 心实热《备急千金要方》
  31. 心跳骤停《病理生理学》


手少阴心经图_《经络考》_中医针灸_【岐黄之术】

手少阴心经图

手少阴心经图

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴心经图（缺）

心重二十二两，附着于脊之第五椎，居肺下膈上，中有七孔三毛，盛精汁三合。主藏神。《素问·灵兰秘典论》∶心者，君主之官，神明出焉。《本藏》篇六∶心小则安，邪弗能伤，易死以忧；心大则忧不能伤，易伤于邪。心高则满于肺中， 而善忘，难开以言；心下则藏外易伤于寒，易恐以言。心坚则藏安守固；心脆则善病消瘅热中。心端正则和利难伤；心偏倾则操持不一，无守司也。赤色小理者心小，粗理者心大。无 者心高， 小短举者心下。 长者心下坚， 弱小以薄者心脆。 直下不举者心端正， 倚一方者心偏倾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心手少阴之脉
  • 当前页：手少阴心经图
  • 下一页：心经诸穴歌
<<< 返回本书目录
  1. 手少阴心经图《医学指归》
  2. 手少阴心经五穴《子午流注说难》
  3. 手少阴心经经穴分寸歌《医学集成》
  4. 手少阴心经穴《类经图翼》
  5. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  6. 手少阴心经穴《重楼玉钥》
  7. 手少阴心经（左右共十八穴）《经络汇编》
  8. 手少阴心经穴图《古今医统大全》
  9. 手少阴心经（共9穴）十二经脉《针灸学》
  10. 手少阴心经穴图及歌括《金针秘传》
  11. 手少阴心经《子午流注针经》
  12. 手少阴心经左右十八穴《针灸资生经》
  13. 手少阴心经《针灸聚英》
  14. 手少阴心疟《圣济总录》
  15. 手少阴心经《针灸大成》
  16. 手少阴心脏病论《内经博议》
  17. 手少阴心经《圣济总录》
  18. 手湿疹【疾病大全】
  19. 手少阴心经《普济方·针灸》
  20. 手势性自动症【疾病症状】
  21. 手少阴心经《秘传眼科龙木论》
  22. 手术病人的心理问题《医学心理学》
  23. 手少阴心《本草分经》
  24. 手术创伤【疾病症状】
  25. 手少阴及臂凡一十六穴《针灸甲乙经》
  26. 手术后处理《外科学总论》
  27. 手少阳三焦六穴《子午流注说难》
  28. 手术后反流性胃炎【疾病大全】
  29. 手少阳三焦经左右二十四穴《针灸资生经》
  30. 手术后膈疝【疾病大全】
  1. 手少阴心经图《经络考》
  2. 手少阴心经配合四十五法《针灸神书》
  3. 手少阴心经图《医学指归》
  4. 手少阴心经脉歌《万病回春》
  5. 手少阴心经穴《中医词典》
  6. 手少阴心经经穴分寸歌《医学集成》
  7. 手少阴心经穴《类经图翼》
  8. 手少阴心经步穴歌《古今医统大全》
  9. 手少阴心经穴《重楼玉钥》
  10. 手少阴心经病《中医词典》
  11. 手少阴心经穴歌《针灸大成》
  12. 手少阴心经八穴《备急千金要方》
  13. 手少阴心经穴图《古今医统大全》
  14. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  15. 手少阴心经穴图及歌括《金针秘传》
  16. 手少阴心经（左右共十八穴）《经络汇编》
  17. 手少阴心经左右十八穴《针灸资生经》
  18. 手少阴心经（左右凡十八穴）《经穴汇解》
  19. 手少阴心疟《圣济总录》
  20. 手少阴心经《子午流注针经》
  21. 手少阴心脏病论《内经博议》
  22. 手少阴心经《针灸聚英》
  23. 手少阴心之经《子午流注针经》
  24. 手少阴心经《针灸神书》
  25. 手少阴心之经左右十八穴《针灸大全》
  26. 手少阴心经《针灸神书》
  27. 手少阴之别《中医词典》
  28. 手少阴心经《秘传眼科龙木论》
  29. 手少阴之正《中医词典》
  30. 手少阴心经《脉诀汇辨》
  31. 手术病人的心理护理《医学心理学》


心经诸穴歌_《经络考》_中医针灸_【岐黄之术】

心经诸穴歌

心经诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴九穴成，极泉青灵少海深，自灵道通理而达，过阴 神门而迎，抵于少府少冲可寻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阴心经图
  • 当前页：心经诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 心经图（注）《厘正按摩要术》
  2. 心经主病《银海指南》
  3. 心经兼证《幼科发挥》
  4. 心经主病《幼科发挥》
  5. 心经歌《医宗金鉴》
  6. 心惊悸《普济方·针灸》
  7. 心经《医学指归》
  8. 心惊恐《针灸资生经》
  9. 心绞痛发作时的急救《现代院外急救手册》
  10. 心境不良【疾病症状】
  11. 心绞痛（AnginaPactoris）《心脏病学》
  12. 心境高涨【疾病症状】
  13. 心绞痛【方剂主治】
  14. 心口灼热痛【疾病症状】
  15. 心绞痛【中药主治】
  16. 心口灼热痛【疾病症状】
  17. 心绞痛【疾病大全】
  18. 心劳《备急千金要方》
  19. 心绞痛【疾病症状】
  20. 心劳《圣济总录》
  21. 心绞痛《家庭医学百科-自救互救篇》
  22. 心劳论《外台秘要》
  23. 心绞痛《急诊医学》
  24. 心劳实热方《外台秘要》
  25. 心绞痛《百病自测》
  26. 心理保健原则《医学心理学》
  27. 心健忘《圣济总录》
  28. 心理测验《康复医学》
  29. 心尖肥厚型心肌病【疾病大全】
  30. 心理健康及其水平《医学心理学》
  1. 心经诸穴歌《经络考》
  2. 心经循行经文《刺灸心法要诀》
  3. 心经主病《银海指南》
  4. 心经循行经文《医宗金鉴》
  5. 心经主病《幼科发挥》
  6. 心经循行歌《刺灸心法要诀》
  7. 心惊《中医词典》
  8. 心经循行歌《医宗金鉴》
  9. 心惊不安夜卧不睡《傅青主男科》
  10. 心经穴歌《刺灸心法要诀》
  11. 心惊悸《普济方·针灸》
  12. 心经穴歌《医宗金鉴》
  13. 心惊恐《针灸资生经》
  14. 心经图（注）《厘正按摩要术》
  15. 心绝《中医词典》
  16. 心经失血《中医词典》
  17. 心开窍于舌《中医名词词典》
  18. 心经热痰《中医词典》
  19. 心坎《中医词典》
  20. 心经咳嗽《症因脉治》
  21. 心坎骨《中医词典》
  22. 心经咳嗽《中医词典》
  23. 心咳《中医名词词典》
  24. 心经兼证《幼科发挥》
  25. 心咳《中医词典》
  26. 心经歌《外科心法要诀》
  27. 心咳汤《退思集类方歌注》
  28. 心经歌《医宗金鉴》
  29. 心愦愦《中医名词词典》
  30. 心经分寸歌《刺灸心法要诀》
  31. 心愦愦《中医词典》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴心起极泉中，腋下筋间脉入胸（臂内腋下，筋间动脉，入胸）。青灵肘上三寸取（伸肘，举臂取之），少海肘后端五分（肘内廉节后，大骨外，去肘端五分，屈肘向头得之）。灵道掌后一寸半，通里腕后一寸同。阴 腕后方半寸，神门掌后兑骨隆。少府节后劳宫直，小指内侧取少冲。（凡九穴，左右各一十八穴）

手太阴心经之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心经诸穴歌
  • 当前页：又分寸歌
  • 下一页：小肠手太阳之脉
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又分寸歌《经络考》
  4. 又分寸歌《经络考》
  5. 又分寸歌《经络考》
  6. 又分寸歌《经络考》
  7. 又分寸歌《经络考》
  8. 又方梓朴散《小儿药证直诀》
  9. 又分寸歌《经络考》
  10. 又方一《外科传薪集》
  11. 又分寸歌《经络考》
  12. 又方三《外科传薪集》
  13. 又分寸歌《经络考》
  14. 又方二《外科传薪集》
  15. 又分寸歌《经络考》
  16. 又方二《三因极一病证方论》
  17. 又分寸歌《经络考》
  18. 又方《普济本事方》
  19. 又分寸歌《经络考》
  20. 又方《普济本事方》
  21. 又分寸歌《经络考》
  22. 又方《普济本事方》
  23. 又夫人子嗽《程杏轩医案》
  24. 又方《苏沈良方》
  25. 又妇忧劳传染药误致变《程杏轩医案》
  26. 又方《目经大成》
  27. 又公子痘证《程杏轩医案》
  28. 又方《目经大成》
  29. 又患伏暑危证拯治原委《程杏轩医案》
  30. 又方《目经大成》
  31. 又黄连胡粉膏散方《妇人大全良方》


小肠手太阳之脉_《经络考》_中医针灸_【岐黄之术】

小肠手太阳之脉

小肠手太阳之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

起于小指之端，循手外侧上腕，出踝中，直循臂骨下廉，出肘内侧两筋之间，上循 外后廉，出肩解，绕肩胛，交肩上，入缺盆络心，循咽下膈，抵胃属小肠，其支者，从缺盆循颈上颊，至目锐 ，却入耳中；其支者，别颊上 抵鼻，至目内 ，斜络于颧。是动则病嗌痛颔肿，不可以顾，肩似拔， 似折。是主液所生病者，耳聋目黄颊肿，颈颔肩 肘臂外后廉痛，为此诸病。

此言小肠经脉气之行，乃为第六经也。臂骨尽处为腕，腕下兑骨为踝，脊两旁为膂，膂上两骨为肩解，肩解片骨为肩胛，目外角为外 ，目下为 ，目内角为内 。手太阳起小指少泽穴，受手少阴心经之交也，由是循外侧之前谷、后溪，上腕出踝中，历腕骨、阳谷、养老穴，直上循臂骨下廉支正，出肘内侧两筋之间，历小海穴，上循 外廉，行手阳明、少阳之外，上肩，循肩贞、 俞、天宗、秉风、曲垣、肩外俞、肩中俞诸穴，乃上会大椎，左右相交于两肩之上，自交肩上入缺盆，循肩向腋下行，当膻中之分，络心，循胃系下膈，过上脘抵胃，下行任脉之外，当脐上二寸之分，属小肠；其支者，从缺盆循颈之天窗、天容，上颊抵颧 ，上至目锐 ，过瞳子 ，却入耳中，循听宫而终，其支别者，别循颊，上 抵鼻，至目内 睛明穴，以斜络于颧而交于足太阳经也。故变动则有嗌痛颔肿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：小肠手太阳之脉
  • 下一页：手太阳小肠图
<<< 返回本书目录
  1. 小肠手太阳之脉《经络考》
  2. 小肠损伤【疾病症状】
  3. 小肠手太阳经病证《脉经》
  4. 小肠损伤【疾病大全】
  5. 小肠实《药症忌宜》
  6. 小肠危象【疾病症状】
  7. 小肠实《圣济总录》
  8. 小肠吸收不良综合征【疾病大全】
  9. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  10. 小肠系膜损伤【疾病大全】
  11. 小肠疝气【方剂主治】
  12. 小肠细菌过度生长【疾病症状】
  13. 小肠疝气【中药主治】
  14. 小肠细菌过度生长【疾病症状】
  15. 小肠疝气《儒门事亲》
  16. 小肠纤维瘤【疾病大全】
  17. 小肠气痛【方剂主治】
  18. 小肠腺癌【疾病大全】
  19. 小肠气【方剂主治】
  20. 小肠腺瘤【疾病大全】
  21. 小肠气《医宗金鉴》
  22. 小肠泄热湿《儒门事亲》
  23. 小肠气《宋本备急灸法》
  24. 小肠虚《圣济总录》
  25. 小肠气《秘传证治要诀及类方》
  26. 小肠虚实《备急千金要方》
  27. 小肠气《金针秘传》
  28. 小肠虚遗尿《药症忌宜》
  29. 小肠气《儿科萃精》
  30. 小肠血管畸形【疾病大全】
  1. 小肠手太阳之脉《经络考》
  2. 小肠手太阳经病证《中医词典》
  3. 小肠水《中医词典》
  4. 小肠手太阳经病证《脉经》
  5. 小肠系膜《人体解剖学》
  6. 小肠实热##《备急千金要方》
  7. 小肠泄《中医词典》
  8. 小肠实热《中医名词词典》
  9. 小肠泄热湿《儒门事亲》
  10. 小肠实《药症忌宜》
  11. 小肠泻《中医词典》
  12. 小肠实《圣济总录》
  13. 小肠虚《圣济总录》
  14. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  15. 小肠虚寒《中医名词词典》
  16. 小肠疝气及阴间温痒成疮《奇方类编》
  17. 小肠虚寒《备急千金要方》
  18. 小肠疝气方《仁术便览》
  19. 小肠虚实《备急千金要方》
  20. 小肠疝气《奇效简便良方》
  21. 小肠虚实病候《寿世保元》
  22. 小肠疝《中医词典》
  23. 小肠虚遗尿《药症忌宜》
  24. 小肠气痛《奇效简便良方》
  25. 小肠液的分泌《生理学》
  26. 小肠气痛《中医词典》
  27. 小肠液的性质、成分和作用《生理学》
  28. 小肠气《宋本备急灸法》
  29. 小肠液分泌的调节《生理学》
  30. 小肠气《幼科心法要诀》
  31. 小肠痈《中医词典》


手太阳小肠图_《经络考》_中医针灸_【岐黄之术】

手太阳小肠图

手太阳小肠图

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阳小肠图（缺）

《平人绝谷》篇曰，小肠大二寸半，径八分分之少半，长三丈一尺，受谷二十四升，水六升三合合之大半。《肠胃》篇曰∶小肠后附脊，左环回周叠积。其注回肠者，外附于脐上，回运环十六曲，大二寸半，径八分分之少半，长三丈三尺。《素问》曰∶小肠者，受盛之官，化物出焉。《本脏》篇曰∶心应脉，皮浓者脉浓，脉浓者小肠浓；皮薄者脉薄，脉薄者小肠薄。皮缓者脉缓，脉缓者小肠大而长；皮薄而脉波小者，小肠小而短。诸阳脉皆多纡结者，小肠结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠手太阳之脉
  • 当前页：手太阳小肠图
  • 下一页：小肠诸穴歌
<<< 返回本书目录
  1. 手太阳小肠经左右十六穴《针灸资生经》
  2. 手太阴肺《本草分经》
  3. 手太阳小肠经穴图及歌括《金针秘传》
  4. 手太阴肺经《秘传眼科龙木论》
  5. 手太阳小肠经穴图《古今医统大全》
  6. 手太阴肺经《圣济总录》
  7. 手太阳小肠经穴《重楼玉钥》
  8. 手太阴肺经《针灸大成》
  9. 手太阳小肠经穴《类经图翼》
  10. 手太阴肺经《针灸聚英》
  11. 手太阳小肠经图《医学指归》
  12. 手太阴肺经《子午流注针经》
  13. 手太阳小肠经六穴《子午流注说难》
  14. 手太阴肺经（共11穴）十二经脉《针灸学》
  15. 手太阳小肠经经穴分寸歌《医学集成》
  16. 手太阴肺经（左右共二十二穴）《经络汇编》
  17. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  18. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  19. 手太阳小肠经（左右共三十八穴）《经络汇编》
  20. 手太阴肺经经穴分寸歌《医学集成》
  21. 手太阳小肠经（共19穴）十二经脉《针灸学》
  22. 手太阴肺经图《医学指归》
  23. 手太阳小肠经《子午流注针经》
  24. 手太阴肺经五穴《子午流注说难》
  25. 手太阳小肠经《针灸聚英》
  26. 手太阴肺经穴《类经图翼》
  27. 手太阳小肠经《针灸大成》
  28. 手太阴肺经穴《重楼玉钥》
  29. 手太阳小肠经《圣济总录》
  30. 手太阴肺经穴图及歌括《金针秘传》
  1. 手太阳小肠图《经络考》
  2. 手太阳小肠经左右十六穴《针灸资生经》
  3. 手太阳小肠之经《子午流注针经》
  4. 手太阳小肠经穴图及歌括《金针秘传》
  5. 手太阳小肠之经左右十六穴《针灸大全》
  6. 手太阳小肠经穴图《古今医统大全》
  7. 手太阳穴《中医词典》
  8. 手太阳小肠经穴歌《古今医统大全》
  9. 手太阳之别《中医词典》
  10. 手太阳小肠经穴歌《针灸大成》
  11. 手太阳之正《中医词典》
  12. 手太阳小肠经穴《重楼玉钥》
  13. 手太阴《中医词典》
  14. 手太阳小肠经穴《类经图翼》
  15. 手太阴《疡医大全》
  16. 手太阳小肠经穴《中医词典》
  17. 手太阴标本《中医词典》
  18. 手太阳小肠经图《医学指归》
  19. 手太阴肺及臂．凡十八穴《经穴汇解》
  20. 手太阳小肠经配合四十六法《针灸神书》
  21. 手太阴肺经《中医名词词典》
  22. 手太阳小肠经脉歌《万病回春》
  23. 手太阴肺经《圣济总录》
  24. 手太阳小肠经九穴远近法《备急千金要方》
  25. 手太阴肺经《中医词典》
  26. 手太阳小肠经经穴分寸歌《医学集成》
  27. 手太阴肺经《中医基础理论》
  28. 手太阳小肠经病《中医词典》
  29. 手太阴肺经《脉诀汇辨》
  30. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  31. 手太阴肺经《秘传眼科龙木论》


小肠诸穴歌_《经络考》_中医针灸_【岐黄之术】

小肠诸穴歌

小肠诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠穴十九中，路从少泽，步前谷后溪之隆；道遵腕骨，观阳谷养老之崇。得支正于少海，逐肩贞以相从，值 俞兮遇天宗，乘秉风兮曲垣中，肩外俞兮肩中俞，启天窗兮见天容。匪由颧 ，易造听宫？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阳小肠图
  • 当前页：小肠诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 小肠重复畸形【疾病大全】
  2. 小肠主病《银海指南》
  3. 小肠肿瘤【疾病大全】
  4. 小巢菜【中药大全】
  5. 小肠脂肪瘤【疾病大全】
  6. 小朝天罐【中药大全】
  7. 小肠原发性恶性淋巴瘤【疾病大全】
  8. 小承气汤《伤寒寻源》
  9. 小肠俞穴【人体背部穴位】
  10. 小承气汤《汤头歌诀》
  11. 小肠有寒《圣济总录》
  12. 小承气汤【方剂大全】
  13. 小肠痈门主论《疡医大全》
  14. 小承气汤（方见前）《圆运动的古中医学》
  15. 小肠痈门《辨证录》
  16. 小承气汤（玉函）《张氏医通》
  17. 小肠痈论《青囊秘诀》
  18. 小承气汤证《经方实验录》
  19. 小肠痈、大肠痈《外科大成》
  20. 小承气汤证《临证实验录》
  21. 小肠异物【疾病大全】
  22. 小承气汤证其二《临证实验录》
  23. 小肠血管瘤【疾病大全】
  24. 小承气汤证其一《临证实验录》
  25. 小肠血管畸形【疾病大全】
  26. 小齿锥花【中药大全】
  27. 小肠虚遗尿《药症忌宜》
  28. 小赤麻【中药大全】
  29. 小肠虚实《备急千金要方》
  30. 小赤麻根【中药大全】
  1. 小肠诸穴歌《经络考》
  2. 小肠蒸《中医词典》
  3. 小肠主病《银海指南》
  4. 小肠胀《中医词典》
  5. 小肠主受盛《中医名词词典》
  6. 小肠燥《校注医醇剩义》
  7. 小肠主受盛《中医词典》
  8. 小肠运动的调节《生理学》
  9. 小肠主真心客《针灸大成》
  10. 小肠俞《针灸学》
  11. 小肠组成《胃肠动力检查手册》
  12. 小肠俞《中医词典》
  13. 小承气汤《圆运动的古中医学》
  14. 小肠俞《针灸大成》
  15. 小承气汤《圆运动的古中医学》
  16. 小肠有寒《圣济总录》
  17. 小承气汤《圆运动的古中医学》
  18. 小肠痈门主论《疡医大全》
  19. 小承气汤《圆运动的古中医学》
  20. 小肠痈门（三则）《辨证录》
  21. 小承气汤《圆运动的古中医学》
  22. 小肠痈论《青囊秘诀》
  23. 小承气汤《医宗金鉴》
  24. 小肠痈《外科大成》
  25. 小承气汤《删补名医方论》
  26. 小肠痈《中医词典》
  27. 小承气汤《冯氏锦囊秘录》
  28. 小肠液分泌的调节《生理学》
  29. 小承气汤《三因极一病证方论》
  30. 小肠液的性质、成分和作用《生理学》
  31. 小承气汤《三因极一病证方论》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小指端外为少泽，前谷外侧节前觅，节后捏拳取后溪，腕骨腕前骨陷侧，兑谷下陷阳谷论，腕上一寸名养老，支正腕后量五寸。少海肘端五分好，肩贞胛下两骨解， 俞大骨下陷者（大骨下，胛上廉，举臂取之），天宗秉风后骨陷，秉风 外举有空（天 外，肩上 后，举臂有空），曲垣肩中曲胛陷。外俞胛后一寸从（即外肩俞，肩胛上廉，去脊三寸），肩中二寸大杼旁，天窗扶突后陷详（颈大筋间前曲颊下，扶突后动脉应手陷中），天容耳下曲颊后，颧 面 锐端量（面 骨下廉，锐骨端陷中），听宫耳端大如菽（耳中珠子大如赤小豆），此为小肠手太阳（左右共三十八穴）。

手太阳小肠经之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠诸穴歌
  • 当前页：又分寸歌
  • 下一页：膀胱足太阳之脉
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又分寸歌《经络考》
  4. 又分寸歌《经络考》
  5. 又分寸歌《经络考》
  6. 又分寸歌《经络考》
  7. 又分寸歌《经络考》
  8. 又分寸歌《经络考》
  9. 又分寸歌《经络考》
  10. 又方梓朴散《小儿药证直诀》
  11. 又分寸歌《经络考》
  12. 又方一《外科传薪集》
  13. 又分寸歌《经络考》
  14. 又方三《外科传薪集》
  15. 又分寸歌《经络考》
  16. 又方二《外科传薪集》
  17. 又分寸歌《经络考》
  18. 又方二《三因极一病证方论》
  19. 又分寸歌《经络考》
  20. 又方《普济本事方》
  21. 又夫人子嗽《程杏轩医案》
  22. 又方《普济本事方》
  23. 又妇忧劳传染药误致变《程杏轩医案》
  24. 又方《普济本事方》
  25. 又公子痘证《程杏轩医案》
  26. 又方《苏沈良方》
  27. 又患伏暑危证拯治原委《程杏轩医案》
  28. 又方《目经大成》
  29. 又黄连胡粉膏散方《妇人大全良方》
  30. 又方《目经大成》
  31. 又简易方《医学从众录》


膀胱足太阳之脉_《经络考》_中医针灸_【岐黄之术】

膀胱足太阳之脉

膀胱足太阳之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

起于目内 ，上颊交巅；其支者，从巅至耳上角；其直者，从巅入脑，还出别下项，循肩膊内，挟脊抵腰中，入循膂，络肾属膀胱；其支者，从腰中下挟脊内，挟脊贯臀，入 中；其支者，从膊内左右，别下贯胛，挟脊内，过髀枢，循髀外从后廉下合 中，以下贯 内，循外踝后，循京骨，至小指外侧。是动则病冲头痛，目似脱，项似拔，脊痛腰似折，髀不可以曲， 如结， 如裂，是为踝厥。是主筋所生病者，痔疟狂癫疾，头囟项痛，目黄泪出鼽衄，项臂腰尻脚皆痛，小指不用，为此诸病。（膊，音博。膂，音旅。臀，音屯。 ，音国。胛，音甲。 ， 音。 即俗云腿腕）

此言膀胱经脉之行，乃为第七经也。目大角为内 ，发际前为额，脑上为巅顶也。脑，头髓也。脑后为项，肩后之下为肩膊，椎骨为脊，尻上横骨为腰，挟脊为膂。臀，尻也。挟腰髋骨两旁为机，机后为臀，腓腹上、膝后曲处为 ，膂内为胛，即挟脊肉也。股外为髀，捷骨之下为髀挥，腓肠为 。足太阳之脉起于目内 睛明穴，受手太阳之交也，上额，循攒竹过神庭，历曲差、五处、承光、通天，自通天斜行左右交于顶上之百会；其支行者，从巅至百会抵耳上角，过率谷、浮白、窍阴穴，所以散养于筋脉也；其直行者，由通天、络却、玉枕入络脑，复出下项，以抵天柱；又由天柱而下，过大椎、陶道，却循肩膊内、挟脊两旁，相去各寸半，下行历大杼、风门、肺俞、厥阴俞、心俞、膈俞、肝俞、胆俞、脾俞、胃俞、三焦俞、肾俞、大肠俞、小肠俞、膀胱俞、中俞、内俞、白环俞，由是抵腰中，入循膂，络肾，下属膀胱；其支别者，从腰中，循腰髋，下挟脊，历上 、次 、中 、下 、会阳，下贯臀，至承扶、殷门、浮 、委阳，入 中之委中穴；其支别者，为挟脊两旁第三行相去各三寸之诸穴，自天柱而下，从膊内左右别行，下贯胛膂，历附分、魄户、膏肓、神堂、噫嘻膈关、魂门、阳纲、意舍、胃仓、肓门、志室、胞盲、秩边，下历尻臀，过髀枢也，又循髀枢之里、承扶之外一寸五分之间，而下与前之入 中者相合，下循合阳，下贯 内，历承筋、承山、飞扬、附阳，出外踝后之昆仑、仆参、申脉、冲门，循京骨、束骨、通谷，至小趾外侧之至阴穴，以交于足少阴肾经也。故其变动，则有邪气冲头而痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：膀胱足太阳之脉
  • 下一页：足太阳膀胱图
<<< 返回本书目录
  1. 膀胱足太阳之脉《经络考》
  2. 螃蜞丸【方剂大全】
  3. 膀胱足太阳经病证《脉经》
  4. 螃蟹《本草新编》
  5. 膀胱主病《银海指南》
  6. 螃蟹甲【中药大全】
  7. 膀胱肿瘤【疾病大全】
  8. 螃蟹脚【中药大全】
  9. 膀胱肿瘤《泌尿外科学》
  10. 螃蟹酒【方剂大全】
  11. 膀胱肿瘤《病理学》
  12. 螃蟹七【中药大全】
  13. 膀胱肿瘤《百病自测》
  14. 螃蟹散【方剂大全】
  15. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  16. 螃蟹饮《保健药膳》
  17. 膀胱与尿道结石【疾病大全】
  18. 鳑魮鱼【中药大全】
  19. 膀胱俞穴【人体背部穴位】
  20. 胖大海【中药大全】
  21. 膀胱俞发《外科启玄》
  22. 胖大海饮《保健药膳》
  23. 膀胱有热【方剂主治】
  24. 胖儿草【中药大全】
  25. 膀胱阴道瘘【疾病症状】
  26. 胖根藤【中药大全】
  27. 膀胱移行细胞癌【疾病大全】
  28. 胖树根【中药大全】
  29. 膀胱炎【中药主治】
  30. 胖血藤【中药大全】
  1. 膀胱足太阳之脉《经络考》
  2. 膀胱足太阳之脉《中医词典》
  3. 螃蟹《本草蒙筌》
  4. 膀胱足太阳经病证《中医词典》
  5. 螃蟹《饮食须知》
  6. 膀胱足太阳经病证《脉经》
  7. 螃蟹《冯氏锦囊秘录》
  8. 膀胱主肾之客《针灸大成》
  9. 螃蟹《本草求真》
  10. 膀胱主藏津液《中医词典》
  11. 螃蟹《本草新编》
  12. 膀胱主藏津液《中医名词词典》
  13. 螃蟹《得配本草》
  14. 膀胱主病《银海指南》
  15. 螃蟹饮《保健药膳》
  16. 膀胱诸穴歌《经络考》
  17. 胖大海《中医饮食营养学》
  18. 膀胱肿瘤《泌尿外科学》
  19. 胖大海《中药学》
  20. 膀胱肿瘤《病理学》
  21. 胖大海茶《茶饮保健》
  22. 膀胱肿瘤《百病自测》
  23. 胖大海饮《保健药膳》
  24. 膀胱中暍证《中医词典》
  25. 胖海参《本草害利》
  26. 膀胱蒸《中医词典》
  27. 胖舌《中医词典》
  28. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  29. 脬（pāo，音抛）《中医词典》
  30. 膀胱胀《中医词典》
  31. 脬（富妇转脬）《孙文垣医案》


足太阳膀胱图_《经络考》_中医针灸_【岐黄之术】

足太阳膀胱图

足太阳膀胱图

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳膀胱图（缺）

膀胱重九两二铢，纵广九寸，居肾之下。大肠之侧。小肠下口，乃膀胱上口，水液由是渗入焉。盛精溺九升九合。

《素问·灵兰秘典论》云∶州都之官，津液藏焉，气化则能出矣。《本藏》篇云∶肾应骨。密理浓皮者，三焦膀胱浓；粗里薄皮者，三焦膀胱薄。疏腠理者，三焦膀胱缓；皮急而无毛者，三焦膀胱急。毫毛美而粗者，三焦膀胱直∶稀毫毛者，三焦膀胱结也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱足太阳之脉
  • 当前页：足太阳膀胱图
  • 下一页：膀胱诸穴歌
<<< 返回本书目录
  1. 足太阳膀胱疟《圣济总录》
  2. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  3. 足太阳膀胱经左右三十六穴《针灸资生经》
  4. 足太阴及股凡二十二穴《针灸甲乙经》
  5. 足太阳膀胱经穴图及歌括《金针秘传》
  6. 足太阴经症治《伤寒括要》
  7. 足太阳膀胱经穴图《古今医统大全》
  8. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  9. 足太阳膀胱经穴《重楼玉钥》
  10. 足太阴脾《本草分经》
  11. 足太阳膀胱经穴《类经图翼》
  12. 足太阴脾病论《内经博议》
  13. 足太阳膀胱经图《医学指归》
  14. 足太阴脾经《普济方·针灸》
  15. 足太阳膀胱经六穴《子午流注说难》
  16. 足太阴脾经《圣济总录》
  17. 足太阳膀胱经经穴分寸歌《医学集成》
  18. 足太阴脾经《针灸大成》
  19. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  20. 足太阴脾经《针灸聚英》
  21. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  22. 足太阴脾经《子午流注针经》
  23. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  24. 足太阴脾经（共21穴）十二经脉《针灸学》
  25. 足太阳膀胱经《子午流注针经》
  26. 足太阴脾经（左右共四十二穴）《经络汇编》
  27. 足太阳膀胱经《针灸聚英》
  28. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  29. 足太阳膀胱经《针灸大成》
  30. 足太阴脾经经穴分寸歌《医学集成》
  1. 足太阳膀胱图《经络考》
  2. 足太阳膀胱疟《圣济总录》
  3. 足太阳膀胱之经《子午流注针经》
  4. 足太阳膀胱经左右三十六穴《针灸资生经》
  5. 足太阳膀胱之经左右三十六穴《针灸大全》
  6. 足太阳膀胱经穴图及歌括《金针秘传》
  7. 足太阳壬水《本草求真》
  8. 足太阳膀胱经穴图《古今医统大全》
  9. 足太阳穴《中医词典》
  10. 足太阳膀胱经穴歌《古今医统大全》
  11. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  12. 足太阳膀胱经穴歌《针灸大成》
  13. 足太阳之本《中医词典》
  14. 足太阳膀胱经穴《重楼玉钥》
  15. 足太阳之别《中医词典》
  16. 足太阳膀胱经穴《类经图翼》
  17. 足太阳之正《中医词典》
  18. 足太阳膀胱经穴《中医词典》
  19. 足太阴《中医词典》
  20. 足太阳膀胱经图《医学指归》
  21. 足太阴《疡医大全》
  22. 足太阳膀胱经手小肠《医效秘传》
  23. 足太阴标本《中医词典》
  24. 足太阳膀胱经十七穴远近法《备急千金要方》
  25. 足太阴及股凡二十二穴《针灸甲乙经》
  26. 足太阳膀胱经配合五十二法《针灸神书》
  27. 足太阴己土《本草求真》
  28. 足太阳膀胱经脉歌《万病回春》
  29. 足太阴经别《中医词典》
  30. 足太阳膀胱经经穴分寸歌《医学集成》
  31. 足太阴经病《中医词典》


膀胱诸穴歌_《经络考》_中医针灸_【岐黄之术】

膀胱诸穴歌

膀胱诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳六十三，睛明攒竹，诣曲差五处之乡；承光通天。见络却玉枕之行。天柱高兮大抒抵，风门开兮肺俞当，厥阴心膈之会，肝胆脾胃之藏。三焦肾兮大肠小肠，膀胱俞兮中膂白环，自从大杼至此，去脊中寸半之间。又有上次中下四 ，在腰四空以和调，会阳居尻尾之旁，吾背二行始了。仍上二椎旁附分（二椎下两旁去脊中三寸）三椎旁魄户，膏育并四椎而过神堂，噫嘻兮膈关魂门阳纲，意舍兮胃仓育门志室胞育，背以秩边而分，承扶浮 与委阳，殷门委中而合阳至承筋与承山到飞阳，与辅阳会昆仑仆参申脉，探金门京骨之场，由束骨而通谷，抵小指外至阴之间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阳膀胱图
  • 当前页：膀胱诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 膀胱肿瘤【疾病大全】
  2. 膀胱主病《银海指南》
  3. 膀胱肿瘤《泌尿外科学》
  4. 膀胱足太阳经病证《脉经》
  5. 膀胱肿瘤《病理学》
  6. 膀胱足太阳之脉《经络考》
  7. 膀胱肿瘤《百病自测》
  8. 螃蜞丸【方剂大全】
  9. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  10. 螃蟹《本草新编》
  11. 膀胱与尿道结石【疾病大全】
  12. 螃蟹甲【中药大全】
  13. 膀胱俞穴【人体背部穴位】
  14. 螃蟹脚【中药大全】
  15. 膀胱俞发《外科启玄》
  16. 螃蟹酒【方剂大全】
  17. 膀胱有热【方剂主治】
  18. 螃蟹七【中药大全】
  19. 膀胱阴道瘘【疾病症状】
  20. 螃蟹散【方剂大全】
  21. 膀胱移行细胞癌【疾病大全】
  22. 螃蟹饮《保健药膳》
  23. 膀胱炎【中药主治】
  24. 鳑魮鱼【中药大全】
  25. 膀胱炎【疾病大全】
  26. 胖大海【中药大全】
  27. 膀胱炎《泌尿外科学》
  28. 胖大海饮《保健药膳》
  29. 膀胱虚实《备急千金要方》
  30. 胖儿草【中药大全】
  1. 膀胱诸穴歌《经络考》
  2. 膀胱肿瘤《泌尿外科学》
  3. 膀胱主病《银海指南》
  4. 膀胱肿瘤《病理学》
  5. 膀胱主藏津液《中医名词词典》
  6. 膀胱肿瘤《百病自测》
  7. 膀胱主藏津液《中医词典》
  8. 膀胱中暍证《中医词典》
  9. 膀胱主肾之客《针灸大成》
  10. 膀胱蒸《中医词典》
  11. 膀胱足太阳经病证《脉经》
  12. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  13. 膀胱足太阳经病证《中医词典》
  14. 膀胱胀《中医词典》
  15. 膀胱足太阳之脉《中医词典》
  16. 膀胱造影《家庭医学百科-家庭护理篇》
  17. 膀胱足太阳之脉《经络考》
  18. 膀胱与尿道的神经支配《生理学》
  19. 螃蟹《本草蒙筌》
  20. 膀胱俞发《外科启玄》
  21. 螃蟹《饮食须知》
  22. 膀胱俞《针灸学》
  23. 螃蟹《冯氏锦囊秘录》
  24. 膀胱俞《针灸大成》
  25. 螃蟹《本草求真》
  26. 膀胱移行细胞乳头状瘤《病理学》
  27. 螃蟹《本草新编》
  28. 膀胱炎《泌尿外科学》
  29. 螃蟹《得配本草》
  30. 膀胱炎《默克家庭诊疗手册》
  31. 螃蟹饮《保健药膳》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳膀胱经，目内 角始睛明，眉头陷中攒竹取，曲差发际上五分。五处发上一寸是，承光发上二寸半，通天络却玉枕穴，相去寸五调匀看。玉枕夹脑一寸三，入发二寸枕骨现，天柱项后发际中，大筋外廉陷中献。自此夹脊开寸五，第一天柱二风门，三椎肺俞厥阴四，心俞五椎之下论，膈七肝九十胆俞，十一脾俞十二胃，十三三焦十四肾（魄户对肺俞，神堂则对心俞，魂门对肝俞，意舍对脾俞，志室对肾俞。盖以肺藏魄、心藏神、肝藏魂、脾藏意、肾藏志是谓五神藏也），大肠十六之下椎，小肠十八膀十九，中膂内俞二十椎，白环二十椎下当（白环俞即腰俞），以上诸穴可排之。

更有上次中下 ，一二三四腰空好，会阳阴尾尻骨旁，背部二行诸穴了。又从脊上开三寸，第二椎下为附分，三椎魄户四膏肓，第五椎下神堂尊，第六噫嘻隔关七，第九魂门阳纲十，十一意舍之穴存，十二胃仓穴已分，十三肓门端正存，十四志室不须论，十九胞盲二十秩边，背部三行诸穴匀。又从臀下阴攻取，承扶居于陷中主，浮 扶下方六分，委阳扶下寸六数。殷门扶下寸长， 中外廉两筋乡，委中膝 约纹里，此下三寸寻合阳，承筋脚裙上七寸，穴在 肠之中央，承山 下分肉间，外踝七寸上飞扬，辅阳外踝上三寸，昆仑外跟陷中央，仆参亦在踝骨下，申脉踝下五分张，金门申脉下一寸，京骨外侧骨际量，束脉本节后陷中，通谷节前陷中计，至阴却在小指侧，以上诸穴属膀胱（计六十三穴，左右一百二十六）。

足太阳膀胱经之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱诸穴歌
  • 当前页：又分寸歌
  • 下一页：肾足少阴之脉
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又分寸歌《经络考》
  4. 又分寸歌《经络考》
  5. 又分寸歌《经络考》
  6. 又分寸歌《经络考》
  7. 又分寸歌《经络考》
  8. 又分寸歌《经络考》
  9. 又分寸歌《经络考》
  10. 又分寸歌《经络考》
  11. 又分寸歌《经络考》
  12. 又方梓朴散《小儿药证直诀》
  13. 又分寸歌《经络考》
  14. 又方一《外科传薪集》
  15. 又分寸歌《经络考》
  16. 又方三《外科传薪集》
  17. 又分寸歌《经络考》
  18. 又方二《外科传薪集》
  19. 又夫人子嗽《程杏轩医案》
  20. 又方二《三因极一病证方论》
  21. 又妇忧劳传染药误致变《程杏轩医案》
  22. 又方《普济本事方》
  23. 又公子痘证《程杏轩医案》
  24. 又方《普济本事方》
  25. 又患伏暑危证拯治原委《程杏轩医案》
  26. 又方《普济本事方》
  27. 又黄连胡粉膏散方《妇人大全良方》
  28. 又方《苏沈良方》
  29. 又简易方《医学从众录》
  30. 又方《目经大成》
  31. 又接骨议论方《金疮跌打接骨药性秘书》


肾足少阴之脉_《经络考》_中医针灸_【岐黄之术】

肾足少阴之脉

肾足少阴之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

起于小趾之下，斜趋足心，出于然谷之下，循内踝后别入跟中，以上 内，出 内廉，上股内后廉，贯脊属肾络膀胱；其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本；其支者，从肺出络心，注胸中。是动则病饥不欲食，面如漆柴，咳唾则有血，喝喝而喘，坐而欲起，目 如无所见，心如悬若饥状，气不足则善恐，心惕惕如人将捕之，是为骨厥。

是主肾所生病者，口热舌干，咽肿上气，嗌干及痛，烦心心痛，黄疽肠 ，脊骨内后廉痛，痿厥嗜卧，足下热而痛，为此诸病。（邪，斜同。跟，音根。 ，音荒，强上声）

此言肾经脉气之行，乃为第八经也。趋，向也。跟，足根也。足少阴起足小趾之下，斜趋足之涌泉，转出内踝前，起大骨下之然谷，下循内踝后之太溪，别入跟中之大钟、照海、水泉；乃折自大钟之外，上循内踝，行厥阴、太阴两经之后，经本经复溜、交信穴，过脾经之三阴交，上 内，循筑宾，出 内廉抵阴谷，上股内后廉，贯脊，会于督之长强，还出于前，循横骨、大赫、气穴、四满、中注、肓俞，当肓俞之所、脐之左右属肾，下脐过任脉之关元、中极而络膀胱焉；其直行者，从肓俞属肾处上行，循商曲、石关、阴都、通谷诸穴，贯肝，上循幽门上膈，历步廊入肺中，循神封、灵墟、神藏， 中、俞府而上循喉咙，并人迎，挟舌本而终。其支者，自神藏别出，绕心，注胸之膻中，以交于手厥阴心包络经也。其动穴验病，则有面如漆柴、骨瘦等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：肾足少阴之脉
  • 下一页：足少阴肾经图
<<< 返回本书目录
  1. 肾足少阴之脉《经络考》
  2. 胂《经络全书》
  3. 肾足少阴经病证《脉经》
  4. 渗出性多形红斑【疾病大全】
  5. 肾综合征出血热病毒《医学微生物学》
  6. 渗出性盘状苔藓样皮炎【疾病大全】
  7. 肾子藤【中药大全】
  8. 渗出性胸水【疾病症状】
  9. 肾子草【中药大全】
  10. 渗脐散【方剂大全】
  11. 肾主虚寒《医学纲目》
  12. 渗湿《本草求真》
  13. 肾主水水俞五十七穴《类经》
  14. 渗湿汤《扁鹊心书》
  15. 肾周围炎【疾病大全】
  16. 渗湿汤【方剂大全】
  17. 肾周脓肿【疾病大全】
  18. 慎护论《小儿卫生总微论方》
  19. 肾肿瘤《家庭医学百科-医疗康复篇》
  20. 慎护论《婴童类萃》
  21. 肾肿瘤《病理学》
  22. 慎疾《冷庐医话》
  23. 肾中风《圣济总录》
  24. 慎起居《痰火点雪》
  25. 肾之脾胃虚方《内外伤辨》
  26. 慎柔师小传《慎柔五书》
  27. 肾之经足少阴寒癸水《儒门事亲》
  28. 慎柔五书《时方妙用》
  29. 肾着腰痛方《外台秘要》
  30. 慎修内法《养生导引秘籍》
  1. 肾足少阴之脉《经络考》
  2. 肾足少阴经病证《中医词典》
  3. 甚者从之《中医名词词典》
  4. 肾足少阴经病证《脉经》
  5. 甚者从之《中医词典》
  6. 肾综合征出血热病毒《医学微生物学》
  7. 甚者独行《中医词典》
  8. 肾子肿痛《奇效简便良方》
  9. 胂《经络全书》
  10. 肾子痛《傅青主男科》
  11. 胂《中医名词词典》
  12. 肾子《中医词典》
  13. 胂《中医词典》
  14. 肾浊《中医词典》
  15. 渗《中医词典》
  16. 肾主先天《中医词典》
  17. 渗利之剂《金匮翼》
  18. 肾主先天《中医名词词典》
  19. 渗湿《中医词典》
  20. 肾主水水俞五十七穴《类经》
  21. 渗湿《证治准绳·幼科》
  22. 肾主水《中医词典》
  23. 渗湿《本草求真》
  24. 肾主水《中医名词词典》
  25. 渗湿汤《冯氏锦囊秘录》
  26. 肾主生殖《中医词典》
  27. 渗湿汤《三因极一病证方论》
  28. 肾主生殖《中医名词词典》
  29. 渗湿汤《太平惠民和剂局方》
  30. 肾主纳气《中医词典》
  31. 渗湿汤《扁鹊心书》


足少阴肾经图_《经络考》_中医针灸_【岐黄之术】

足少阴肾经图

足少阴肾经图

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阴肾经图（缺）

肾有两枝，重一斤二两，状如石卵，附着于脊之十四椎下，各开一寸半。《素问·灵兰秘典论》云∶肾者作强之官，伎巧出焉。《本藏》篇云∶肾小则藏安难伤；肾大则善病腰痛，不可以俯仰，易伤以邪。肾高则苦臂膂痛，不可以俯仰；肾下则腰尻痛，不可以俯仰，为狐疝。肾坚则不病腰背痛；肾脆则苦病消瘅易伤。肾端正则和利难伤；肾偏倾则苦腰尻痛也。黑色小理者肾小，粗理者肾大。高耳者肾高，耳后陷者肾下。耳坚者肾坚，耳薄不坚者肾脆。耳好前居无车者肾端正，耳偏高者肾偏倾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾足少阴之脉
  • 当前页：足少阴肾经图
  • 下一页：肾经诸穴歌
<<< 返回本书目录
  1. 足少阴肾经图《医学指归》
  2. 足少阴肾经五穴《子午流注说难》
  3. 足少阴肾经经穴分寸歌《医学集成》
  4. 足少阴肾经穴《类经图翼》
  5. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  6. 足少阴肾经穴《重楼玉钥》
  7. 足少阴肾经（左右共五十四穴）《经络汇编》
  8. 足少阴肾经穴图《古今医统大全》
  9. 足少阴肾经（共27穴）十二经脉《针灸学》
  10. 足少阴肾经穴图及歌括《金针秘传》
  11. 足少阴肾经《子午流注针经》
  12. 足少阴肾经左右二十穴《针灸资生经》
  13. 足少阴肾经《针灸聚英》
  14. 足少阴肾疟《圣济总录》
  15. 足少阴肾经《针灸大成》
  16. 足少阴肾脏病论《内经博议》
  17. 足少阴肾经《圣济总录》
  18. 足踏丸【方剂大全】
  19. 足少阴肾经《普济方·针灸》
  20. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  21. 足少阴肾《本草分经》
  22. 足太阳经症治《伤寒括要》
  23. 足少阴经症治《伤寒括要》
  24. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  25. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  26. 足太阳膀胱《本草分经》
  27. 足少阳经症治《伤寒括要》
  28. 足太阳膀胱经《秘传眼科龙木论》
  29. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  30. 足太阳膀胱经《普济方·针灸》
  1. 足少阴肾经图《经络考》
  2. 足少阴肾经手心《医效秘传》
  3. 足少阴肾经图《医学指归》
  4. 足少阴肾经十一穴远近法《备急千金要方》
  5. 足少阴肾经穴《中医词典》
  6. 足少阴肾经配合五十一法《针灸神书》
  7. 足少阴肾经穴《类经图翼》
  8. 足少阴肾经脉歌《万病回春》
  9. 足少阴肾经穴《重楼玉钥》
  10. 足少阴肾经经穴歌《古今医统大全》
  11. 足少阴肾经穴歌《针灸大成》
  12. 足少阴肾经经穴分寸歌《医学集成》
  13. 足少阴肾经穴图《古今医统大全》
  14. 足少阴肾经步穴歌《古今医统大全》
  15. 足少阴肾经穴图及歌括《金针秘传》
  16. 足少阴肾经病《中医词典》
  17. 足少阴肾经左右二十穴《针灸资生经》
  18. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  19. 足少阴肾疟《圣济总录》
  20. 足少阴肾经（左右共五十四穴）《经络汇编》
  21. 足少阴肾脏病论《内经博议》
  22. 足少阴肾经（左右凡五十四穴）《经穴汇解》
  23. 足少阴肾之经《子午流注针经》
  24. 足少阴肾经《子午流注针经》
  25. 足少阴肾之经左右二十穴《针灸大全》
  26. 足少阴肾经《针灸聚英》
  27. 足少阴心痛《中医词典》
  28. 足少阴肾经《针灸神书》
  29. 足少阴之本《中医词典》
  30. 足少阴肾经《针灸神书》
  31. 足少阴之别《中医词典》


肾经诸穴歌_《经络考》_中医针灸_【岐黄之术】

肾经诸穴歌

肾经诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阴兮廿七，涌泉流于然谷，天溪太冲兮水泉缘，照海复溜兮交信续，从筑宾兮上阴谷，掩横骨兮大赫麓，气穴四满兮中注，肓俞上通乎商曲，守石关兮阴都，宁闭通谷兮幽门肃，步郎神封而灵墟存，神藏 中而 府足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阴肾经图
  • 当前页：肾经诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 肾经图（注）《厘正按摩要术》
  2. 肾经主病《银海指南》
  3. 肾经歌《医宗金鉴》
  4. 肾精子【中药大全】
  5. 肾经草【中药大全】
  6. 肾静脉血栓【疾病大全】
  7. 肾经《医学指归》
  8. 肾绝死病《医门补要》
  9. 肾结石【中药主治】
  10. 肾厥《扁鹊心书》
  11. 肾结石【疾病大全】
  12. 肾蕨【中药大全】
  13. 肾结石【疾病症状】
  14. 肾劳《备急千金要方》
  15. 肾结核对侧肾积水【疾病大全】
  16. 肾劳《扁鹊心书》
  17. 肾结核【疾病大全】
  18. 肾劳《圣济总录》
  19. 肾结核《泌尿外科学》
  20. 肾劳论《外台秘要》
  21. 肾结核《家庭医学百科-医疗康复篇》
  22. 肾劳热方《外台秘要》
  23. 肾间质纤维化【疾病症状】
  24. 肾劳实热方《外台秘要》
  25. 肾间质水肿【疾病症状】
  26. 肾劳虚寒方《外台秘要》
  27. 肾间质受损【疾病症状】
  28. 肾脉歌《脉诀乳海》
  29. 肾家水火二气药《圆运动的古中医学》
  30. 肾脉见于三部歌《脉诀乳海》
  1. 肾经诸穴歌《经络考》
  2. 肾经腰痛《中医词典》
  3. 肾经主病《银海指南》
  4. 肾经循行经文《刺灸心法要诀》
  5. 肾惊《中医词典》
  6. 肾经循行经文《医宗金鉴》
  7. 肾精《中医词典》
  8. 肾经循行歌《刺灸心法要诀》
  9. 肾静脉血栓形成《默克家庭诊疗手册》
  10. 肾经循行歌《医宗金鉴》
  11. 肾静态显像《物理诊断学》
  12. 肾经穴歌《刺灸心法要诀》
  13. 肾绝《中医词典》
  14. 肾经穴歌《医宗金鉴》
  15. 肾绝死病《医门补要》
  16. 肾经虚怯《正体类要》
  17. 肾厥《扁鹊心书》
  18. 肾经温疟《症因脉治》
  19. 肾厥头痛《中医词典》
  20. 肾经图（注）《厘正按摩要术》
  21. 肾厥头痛《灵素节注类编》
  22. 肾经失血《中医词典》
  23. 肾开窍于耳《中医名词词典》
  24. 肾经疟《中医词典》
  25. 肾开窍于二阴《中医名词词典》
  26. 肾经咳嗽《症因脉治》
  27. 肾咳《中医名词词典》
  28. 肾经咳嗽《中医词典》
  29. 肾咳《中医词典》
  30. 肾经寒痰《中医词典》
  31. 肾咳《金匮翼》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足掌心中是涌泉，然谷踝下一寸前（内踝前一寸），太溪踝后跟骨上，大钟跟后踝中边（足踝后踵中，大骨上两筋门也）。水泉溪下一寸觅，照海踝下四寸真，复溜踝上前一寸，交信踝上二寸联，二穴止隔筋前后，太阴之后少阴前（前旁骨是复溜，后旁骨是交信，二穴止隔一条筋）。筑宾内踝上 分，阴谷膝下曲膝间，横骨大赫并气穴，四满中注亦相连，各开中行止寸半，上下相去一寸便。上膈盲俞亦一寸，肓俞脐旁半寸边，肓俞商曲石关来，阴都通谷幽门开，各开中行五分侠，六穴上下一寸裁。步郎神封灵墟存，神藏 中俞府尊，各开中行计二寸，上下寸六六穴同，俞府璇玑旁二寸，取之得法有成功。（马玄台曰∶阴都，中脘旁五分。通谷，上脘旁五分。幽门、巨阙，又按∶下自横骨、气穴，四满、中注，上下各去一寸。所谓横骨在盲俞下五寸，有以也，但自横骨至中注各开中行一寸半，肓俞、商曲、石关、阴都、通谷、幽门各开中行五分，自步郎、神封、灵墟、神藏、 中、俞府去中行各二寸。其屈曲有如此，《徐氏针灸书》皆以二行言误矣。计二十七穴，左右等五十四穴）

足少阴肾经之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾经诸穴歌
  • 当前页：又分寸歌
  • 下一页：心主手厥阴心包络之脉
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又分寸歌《经络考》
  4. 又分寸歌《经络考》
  5. 又分寸歌《经络考》
  6. 又分寸歌《经络考》
  7. 又分寸歌《经络考》
  8. 又分寸歌《经络考》
  9. 又分寸歌《经络考》
  10. 又分寸歌《经络考》
  11. 又分寸歌《经络考》
  12. 又分寸歌《经络考》
  13. 又分寸歌《经络考》
  14. 又方梓朴散《小儿药证直诀》
  15. 又分寸歌《经络考》
  16. 又方一《外科传薪集》
  17. 又夫人子嗽《程杏轩医案》
  18. 又方三《外科传薪集》
  19. 又妇忧劳传染药误致变《程杏轩医案》
  20. 又方二《外科传薪集》
  21. 又公子痘证《程杏轩医案》
  22. 又方二《三因极一病证方论》
  23. 又患伏暑危证拯治原委《程杏轩医案》
  24. 又方《普济本事方》
  25. 又黄连胡粉膏散方《妇人大全良方》
  26. 又方《普济本事方》
  27. 又简易方《医学从众录》
  28. 又方《普济本事方》
  29. 又接骨议论方《金疮跌打接骨药性秘书》
  30. 又方《苏沈良方》
  31. 又结核主方《痰火点雪》


心主手厥阴心包络之脉_《经络考》_中医针灸_【岐黄之术】

心主手厥阴心包络之脉

心主手厥阴心包络之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

起于胸中，出属心包络，下膈，历络三焦，其支者，循胸中出胁，下腋三寸，上抵腋，下循 内，行太阴、少阴之间，入肘中，下臂行两筋之间，入掌中，循中指出其端；其支者，别掌中，循小指次指出其端。是动则病手心热，臂肘挛急，腋肿，甚则胸胁支满，心中 大动，面赤目黄，喜笑不休。是主脉所生病者，烦心心痛，掌中热，为此诸病。

此言心胞络经脉气之行，乃为第九经也。胁上际为腋。小指次指，即手小指之次指，乃无名指也，盖自小指而逆数之故云然。手厥阴心包络经之脉，起于胸中，出属心下之包络，受足少阴肾经之交也，由是下膈，历络于膻中、中脘及阴交之三焦（脐下一寸为阴交）；其支者，自属心包，上循胸出胁，下腋三寸天池穴，上行抵腋下，上循 内之天泉，以界手太阴肺经、手少阴心经两经之中间，入肘中之曲泽穴，又由肘中下臂，行臂两筋之间，循 门、间使、内关、大陵入掌中劳宫，循中指出其端中冲；其支别者，从掌中循无名指，出其端，而交于手少阳三焦经也。故其变动则有掌热等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：心主手厥阴心包络之脉
  • 下一页：手厥阴心包络图
<<< 返回本书目录
  1. 心主手厥阴心包络之脉《经络考》
  2. 辛参【中药大全】
  3. 心主三焦经虚实寒热证治《三因极一病证方论》
  4. 辛丑岁图《圣济总录》
  5. 心主热《医学纲目》
  6. 辛梗汤【方剂大全】
  7. 心中愦闷【方剂主治】
  8. 辛亥岁图《圣济总录》
  9. 心中风《圣济总录》
  10. 辛黄汤【方剂大全】
  11. 心中烦闷【方剂主治】
  12. 辛凉解表【方剂主治】
  13. 心之经手少阴暑丁火《儒门事亲》
  14. 辛凉清解饮【方剂大全】
  15. 心躁【方剂主治】
  16. 辛卯岁图《圣济总录》
  17. 心脏转移性恶性黑色素瘤【疾病大全】
  18. 辛润汤【方剂大全】
  19. 心脏转移瘤【疾病大全】
  20. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  21. 心脏转移【疾病症状】
  22. 辛巳岁图《圣济总录》
  23. 心脏骤停与心肺脑复苏【疾病大全】
  24. 辛未岁图《圣济总录》
  25. 心脏骤停【疾病症状】
  26. 辛乌散【方剂大全】
  27. 心脏重量增加【疾病症状】
  28. 辛香气味宜避《医门补要》
  29. 心脏肿瘤《默克家庭诊疗手册》
  30. 辛香散【方剂大全】
  1. 心主手厥阴心包络之脉《经络考》
  2. 心主手厥阴经病证《中医词典》
  3. 心主血《中医名词词典》
  4. 心主神明《中医词典》
  5. 心主血《中医词典》
  6. 心主舌《中医词典》
  7. 心主血脉《中医词典》
  8. 心主热《医学纲目》
  9. 心主言《中医名词词典》
  10. 心主汗《中医词典》
  11. 心主言《中医词典》
  12. 心主《中医词典》
  13. 心主与三焦为表里《普济方·针灸》
  14. 心中寒《中医词典》
  15. 心浊《中医词典》
  16. 心中风《中医词典》
  17. 辛《中医词典》
  18. 心中风《圣济总录》
  19. 辛白茶《茶饮保健》
  20. 心中憺憺大动《中医词典》
  21. 辛苍茶《茶饮保健》
  22. 心中憺憺大动《中医名词词典》
  23. 辛丑岁图《圣济总录》
  24. 心中嘈杂秘方《华佗神方》
  25. 辛頞《中医词典》
  26. 心中懊憹《中医词典》
  27. 辛附子汤《时方妙用》
  28. 心志喜《中医词典》
  29. 辛甘发散为阳《中医名词词典》
  30. 心之经手少阴暑丁火《儒门事亲》
  31. 辛甘发散为阳《丹溪手镜》


手厥阴心包络图_《经络考》_中医针灸_【岐黄之术】

手厥阴心包络图

手厥阴心包络图

  • 上一页
  • 目录
  • 相关
  • 下一页

手厥阴心包络图（缺）

心包络，在心下横膜之上、竖膜之下，与横膜相粘而黄脂裹者，心也。其脂膜之外有细筋膜如丝，与心肺相连者，心包也。此经本有名有形，其经络起于腋下之天地，而止于中指之中冲。其藏在心之下，有黄脂裹心者是也。其脉在右手尺中，后世不知有此经者非。

《灵枢·本输》篇云∶心出于中冲云云。《邪客》篇∶心主之脉出于中指之端云云。又云∶手少阴之脉，独无输何也？岐伯曰∶少阴，心脉也。心者，五藏六府之大主也，精神之所舍也。其藏坚，固邪弗能客也。

客之则心伤，心伤则神去，神去则死矣。故诸邪之在于心者，皆在于心之包络。包络者，心主之脉也，故独无输焉。黄帝曰∶少阴独无输者，不病乎？岐伯曰∶其外经病而藏不病，故独取其经于掌后锐骨之端。其余出入屈折，其行之疾徐，皆如手少阴心主之脉行也。故本输者，皆固其气之虚实疾徐以取之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心主手厥阴心包络之脉
  • 当前页：手厥阴心包络图
  • 下一页：心包络经诸穴歌
<<< 返回本书目录
  1. 手厥阴心包络经穴图及歌括《金针秘传》
  2. 手厥阴心包络五穴《子午流注说难》
  3. 手厥阴心包络经穴图《古今医统大全》
  4. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  5. 手厥阴心包络经穴分寸歌《医学集成》
  6. 手厥阴心主经《圣济总录》
  7. 手厥阴心包络经穴《重楼玉钥》
  8. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  9. 手厥阴心包络经穴《类经图翼》
  10. 手厥阴心主脉左右十六穴《针灸资生经》
  11. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  12. 手凉【疾病症状】
  13. 手厥阴心包络经《针灸聚英》
  14. 手六经辨《医学集成》
  15. 手厥阴心包经（共9穴）十二经脉《针灸学》
  16. 手麻《金匮钩玄》
  17. 手厥阴心包经《子午流注针经》
  18. 手麻《金针秘传》
  19. 手厥阴心包经《针灸大成》
  20. 手麻 【疾病症状】
  21. 手厥阴心包经《普济方·针灸》
  22. 手麻 【疾病症状】
  23. 手厥阴心包《本草分经》
  24. 手麻痹不仁（不举）《针灸资生经》
  25. 手经起止图《经络汇编》
  26. 手木《金匮钩玄》
  27. 手脚多汗【疾病症状】
  28. 手内肌萎缩【疾病症状】
  29. 手脚冰凉【疾病症状】
  30. 手拈散【方剂大全】
  1. 手厥阴心包络图《经络考》
  2. 手厥阴心包络经穴图及歌括《金针秘传》
  3. 手厥阴心包络之经左右十六穴《针灸大全》
  4. 手厥阴心包络经穴图《古今医统大全》
  5. 手厥阴心主包络之经《子午流注针经》
  6. 手厥阴心包络经穴歌《古今医统大全》
  7. 手厥阴心主及臂．凡十六穴《经穴汇解》
  8. 手厥阴心包络经穴歌《针灸大成》
  9. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  10. 手厥阴心包络经穴分寸歌《医学集成》
  11. 手厥阴心主经《圣济总录》
  12. 手厥阴心包络经穴《重楼玉钥》
  13. 手厥阴心主经八穴《备急千金要方》
  14. 手厥阴心包络经穴《类经图翼》
  15. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  16. 手厥阴心包络经配合四十三法《针灸神书》
  17. 手厥阴心主脉左右十六穴《针灸资生经》
  18. 手厥阴心包络经脉歌《万病回春》
  19. 手两边拉法《中医词典》
  20. 手厥阴心包络经步穴歌《古今医统大全》
  21. 手六经辨《医学集成》
  22. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  23. 手麻《傅青主男科》
  24. 手厥阴心包络经《针灸聚英》
  25. 手麻《金针秘传》
  26. 手厥阴心包络经《针灸神书》
  27. 手麻《金匮钩玄》
  28. 手厥阴心包络经《脉诀汇辨》
  29. 手麻痹不仁（不举）《针灸资生经》
  30. 手厥阴心包经穴《中医词典》
  31. 手麻木《傅青主男科》


心包络经诸穴歌_《经络考》_中医针灸_【岐黄之术】

心包络经诸穴歌

心包络经诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手厥阴心包之络，计有九穴之奇，自天池天泉而始，逐曲泽 门而驰，间使通乎内关，大陵近于劳宫，即由掌握，乃抵中冲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手厥阴心包络图
  • 当前页：心包络经诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 心包络经图（注）《厘正按摩要术》
  2. 心包络三焦说《医碥》
  3. 心包络经图《医学指归》
  4. 心包络手厥阴为母血《儒门事亲》
  5. 心包络经歌《医宗金鉴》
  6. 心包膜发炎【疾病症状】
  7. 心包络经《医学指归》
  8. 心包囊肿【疾病大全】
  9. 心包络解《医宗金鉴》
  10. 心包囊肿与心包憩室【疾病大全】
  11. 心包络解《刺灸心法要诀》
  12. 心包内出血【疾病症状】
  13. 心包络部（手厥阴属腑）《笔花医镜》
  14. 心包内恶性畸胎瘤【疾病大全】
  15. 心包络辨《三指禅》
  16. 心包破损伤【疾病症状】
  17. 心包间皮瘤【疾病大全】
  18. 心包切开术后综合征【疾病大全】
  19. 心包疾病《默克家庭诊疗手册》
  20. 心包缩窄【疾病症状】
  21. 心包积液体征【疾病症状】
  22. 心包填塞【疾病症状】
  23. 心包积液【疾病大全】
  24. 心包纤维增厚【疾病症状】
  25. 心包积液【疾病症状】
  26. 心包胸腺瘤【疾病大全】
  27. 心包穿刺术《物理诊断学》
  28. 心包压塞【疾病症状】
  29. 心包《顾松园医镜》
  30. 心包炎《病理学》
  1. 心包络经诸穴歌《经络考》
  2. 心包络经循行经文《刺灸心法要诀》
  3. 心包络咳《中医词典》
  4. 心包络经循行经文《医宗金鉴》
  5. 心包络三焦说《医碥》
  6. 心包络经循行歌《刺灸心法要诀》
  7. 心包络手厥阴为母血《儒门事亲》
  8. 心包络经循行歌《医宗金鉴》
  9. 心包炎《病理学》
  10. 心包络经穴歌《刺灸心法要诀》
  11. 心包炎《心脏病学》
  12. 心包络经穴歌《医宗金鉴》
  13. 心胞《中医词典》
  14. 心包络经图（注）《厘正按摩要术》
  15. 心背彻痛方四首《外台秘要》
  16. 心包络经图《医学指归》
  17. 心背彻痛秘方《华佗神方》
  18. 心包络经歌《外科心法要诀》
  19. 心痹《中医名词词典》
  20. 心包络经歌《医宗金鉴》
  21. 心痹《圣济总录》
  22. 心包络经分寸歌《刺灸心法要诀》
  23. 心痹《中医词典》
  24. 心包络经分寸歌《医宗金鉴》
  25. 心痹《症因脉治》
  26. 心包络经表里原络穴主治歌《刺灸心法要诀》
  27. 心痹（风湿性心脏病）先兆《中医疾病预测》
  28. 心包络经表里原络穴主治歌《医宗金鉴》
  29. 心痹候《诸病源候论》
  30. 心包络经《医学指归》
  31. 心病《千金翼方》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心络起自天池间，乳后一寸腋下三（腋下三寸，乳后一寸），天泉曲腋下三寸，曲泽屈肘陷中央， 门去腕方五寸（掌后去腕五寸），间使腕后三寸量，内关去腕止二寸，大陵掌后两筋间，劳宫屈中名指取（屈中指无名指取之），中指之末中冲详。

手厥阴心包络之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心包络经诸穴歌
  • 当前页：又分寸歌
  • 下一页：三焦手少阳之脉
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又分寸歌《经络考》
  4. 又分寸歌《经络考》
  5. 又分寸歌《经络考》
  6. 又分寸歌《经络考》
  7. 又分寸歌《经络考》
  8. 又分寸歌《经络考》
  9. 又分寸歌《经络考》
  10. 又分寸歌《经络考》
  11. 又分寸歌《经络考》
  12. 又分寸歌《经络考》
  13. 又分寸歌《经络考》
  14. 又分寸歌《经络考》
  15. 又夫人子嗽《程杏轩医案》
  16. 又方梓朴散《小儿药证直诀》
  17. 又妇忧劳传染药误致变《程杏轩医案》
  18. 又方一《外科传薪集》
  19. 又公子痘证《程杏轩医案》
  20. 又方三《外科传薪集》
  21. 又患伏暑危证拯治原委《程杏轩医案》
  22. 又方二《外科传薪集》
  23. 又黄连胡粉膏散方《妇人大全良方》
  24. 又方二《三因极一病证方论》
  25. 又简易方《医学从众录》
  26. 又方《普济本事方》
  27. 又接骨议论方《金疮跌打接骨药性秘书》
  28. 又方《普济本事方》
  29. 又结核主方《痰火点雪》
  30. 又方《普济本事方》
  31. 又紧干妙方《毓麟验方》


三焦手少阳之脉_《经络考》_中医针灸_【岐黄之术】

三焦手少阳之脉

三焦手少阳之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

起于小指次指之端，上出两指之间，循手表腕，出臂外两骨之间，上贯肘，循 外上肩，而交出足少阳之后，入缺盆，布膻中，散络心包，下膈，循属三焦；其支者，从膻中上出缺盆，上项，系耳后直上，出耳上角，以屈下颊至 ；其支者，从耳后入耳中，出走耳前，过客主人前，交颊，至目锐 。是动则病耳聋，浑浑 ，嗌肿喉痹。是主气所生病者，汗出，目锐 痛，颊肿，耳后肩 肘臂外廉痛，小指次指不用，为此诸病。（ ，音屯）

此言三焦经脉之行，乃为第十经也。臂骨尽处为腕， 尽处为肘，膊下对腋处为 ，目下为 。手少阳起小指次指之端关冲穴（即第一指也），上出，历液门，中渚，四指之间，循手表腕之阳池，出臂外两骨之间至天井穴，从天井上行，循臂 之外，历清冷渊、消铄，行手太阳之里、手阳明之外，上肩，循臂会肩 、天 ，交出足少阳之后，过秉风、肩井，下入缺盆，复由足阳明之外，而交会于膻中之上焦，散布络绕于心包络，乃下膈，入络膀胱，以约下焦，附右肾而生；其支行者，从膻中，而上出缺盆之外，上项，过大椎，循大牖，上耳后，经翳风、螈脉、颅息，直上出耳上角，至角孙，过悬厘、颔厌，及过阳白、睛明，屈曲耳颊至 ，会颧 之分；其又支者，从耳后翳风穴入耳中，过听宫，历耳门、禾 ，却出至目锐 ，会瞳子 ，循丝竹空，而交于足少阳胆经也。随其经之所在，而虚实变动，乃见耳聋浑浑等症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：三焦手少阳之脉
  • 下一页：手少阳三焦图
<<< 返回本书目录
  1. 三焦手少阳之脉《经络考》
  2. 三焦水道膀胱津液论《读医随笔》
  3. 三焦手少阳经病证《脉经》
  4. 三焦说《吴医汇讲》
  5. 三焦实《药症忌宜》
  6. 三焦说《医学实在易》
  7. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  8. 三焦统论《圣济总录》
  9. 三焦脉论《备急千金要方》
  10. 三焦虚《药症忌宜》
  11. 三焦脉病论《外台秘要》
  12. 三焦虚实《备急千金要方》
  13. 三焦论赘言《吴医汇讲》
  14. 三焦痈《医宗金鉴》
  15. 三焦论《古今医彻》
  16. 三焦有名无形辨《景景医话》
  17. 三焦客热卧嘻嘻《痰火点雪》
  18. 三焦有水气《圣济总录》
  19. 三焦咳《圣济总录》
  20. 三焦俞穴【人体背部穴位】
  21. 三焦咳《凌临灵方》
  22. 三焦元气衰旺《脾胃论》
  23. 三焦决漏水病方《外台秘要》
  24. 三焦约《圣济总录》
  25. 三焦俱虚《圣济总录》
  26. 三焦约内闭发不得大小便《针灸甲乙经》
  27. 三焦疽门主论《疡医大全》
  28. 三焦胀《圣济总录》
  29. 三焦精腑辨正《三因极一病证方论》
  30. 三焦照六腑《丹台玉案》
  1. 三焦手少阳之脉《经络考》
  2. 三焦手少阳经病证《中医词典》
  3. 三焦水道膀胱津液论《读医随笔》
  4. 三焦手少阳经病证《脉经》
  5. 三焦说《医学实在易》
  6. 三焦实热《中医名词词典》
  7. 三焦说《吴医汇讲》
  8. 三焦实《药症忌宜》
  9. 三焦说《医学三字经》
  10. 三焦散《博济方》
  11. 三焦统论《圣济总录》
  12. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  13. 三焦虚《药症忌宜》
  14. 三焦秘《中医词典》
  15. 三焦虚寒《中医名词词典》
  16. 三焦脉论《备急千金要方》
  17. 三焦虚实《备急千金要方》
  18. 三焦脉病论二首《外台秘要》
  19. 三焦虚实病候《寿世保元》
  20. 三焦论赘言《吴医汇讲》
  21. 三焦痈《中医词典》
  22. 三焦论《古今医彻》
  23. 三焦痈《医宗金鉴》
  24. 三焦客热卧嘻嘻《痰火点雪》
  25. 三焦痈《外科心法要诀》
  26. 三焦咳《凌临灵方》
  27. 三焦有名无形辨《景景医话》
  28. 三焦咳《中医词典》
  29. 三焦有水气《圣济总录》
  30. 三焦咳《圣济总录》
  31. 三焦俞《针灸大成》


手少阳三焦图_《经络考》_中医针灸_【岐黄之术】

手少阳三焦图

手少阳三焦图

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阳三焦图（缺）

此经本有名有形，其经络起于手第四指之关冲穴，而止于面部之耳后丝竹空，其府附乎右肾。后世以为无状有名者，非其倚始于秦越人，而成于王叔和也。其脉见于右手尺部，厥阴、心包络为表里。

《素问》曰∶三焦者，决渎之官，水道出焉。

《本藏》篇云∶肾应骨。密理浓皮者，三焦、膀胱浓；粗理薄皮者，三焦、膀胱薄。疏腠理者，三焦、膀胱缓；皮急面无毫毛者，三焦、膀胱急。毫毛美而粗者，三焦、膀胱直；稀毫毛者，三焦、膀胱结也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦手少阳之脉
  • 当前页：手少阳三焦图
  • 下一页：三焦诸穴歌
<<< 返回本书目录
  1. 手少阳三焦六穴《子午流注说难》
  2. 手少阴及臂凡一十六穴《针灸甲乙经》
  3. 手少阳三焦经左右二十四穴《针灸资生经》
  4. 手少阴心《本草分经》
  5. 手少阳三焦经穴图及歌括《金针秘传》
  6. 手少阴心经《秘传眼科龙木论》
  7. 手少阳三焦经穴图《古今医统大全》
  8. 手少阴心经《普济方·针灸》
  9. 手少阳三焦经穴《类经图翼》
  10. 手少阴心经《圣济总录》
  11. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  12. 手少阴心经《针灸大成》
  13. 手少阳三焦经经穴分寸歌《医学集成》
  14. 手少阴心经《针灸聚英》
  15. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  16. 手少阴心经《子午流注针经》
  17. 手少阳三焦经（左右共四十六穴）《经络汇编》
  18. 手少阴心经（共9穴）十二经脉《针灸学》
  19. 手少阳三焦经（共23穴）十二经脉《针灸学》
  20. 手少阴心经（左右共十八穴）《经络汇编》
  21. 手少阳三焦经《子午流注针经》
  22. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  23. 手少阳三焦经《针灸聚英》
  24. 手少阴心经经穴分寸歌《医学集成》
  25. 手少阳三焦经《针灸大成》
  26. 手少阴心经图《医学指归》
  27. 手少阳三焦经《圣济总录》
  28. 手少阴心经五穴《子午流注说难》
  29. 手少阳三焦经《普济方·针灸》
  30. 手少阴心经穴《类经图翼》
  1. 手少阳三焦图《经络考》
  2. 手少阳三焦经左右二十四穴《针灸资生经》
  3. 手少阳三焦之经《子午流注针经》
  4. 手少阳三焦经穴图及歌括《金针秘传》
  5. 手少阳三焦之经左右二十四穴《针灸大全》
  6. 手少阳三焦经穴图《古今医统大全》
  7. 手少阳之别《中医词典》
  8. 手少阳三焦经穴歌《针灸大成》
  9. 手少阳之正《中医词典》
  10. 手少阳三焦经穴《类经图翼》
  11. 手少阴《中医词典》
  12. 手少阳三焦经穴《中医词典》
  13. 手少阴《疡医大全》
  14. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  15. 手少阴标本《中医词典》
  16. 手少阳三焦经十七穴远近法《备急千金要方》
  17. 手少阴丁火《本草求真》
  18. 手少阳三焦经配合四十四法《针灸神书》
  19. 手少阴及臂凡一十六穴《针灸甲乙经》
  20. 手少阳三焦经脉歌《万病回春》
  21. 手少阴经别《中医词典》
  22. 手少阳三焦经经穴分寸歌《医学集成》
  23. 手少阴经筋《中医词典》
  24. 手少阳三焦经病《中医词典》
  25. 手少阴经筋病候《中医词典》
  26. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  27. 手少阴经穴歌《古今医统大全》
  28. 手少阳三焦经（左右共四十六穴）《经络汇编》
  29. 手少阴经穴主治《针灸大成》
  30. 手少阳三焦经《子午流注针经》
  31. 手少阴井：少冲《针灸大成》


三焦诸穴歌_《经络考》_中医针灸_【岐黄之术】

三焦诸穴歌

三焦诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阳三焦之脉，二十三穴之中，关冲连开液门，中渚阳池外关，支沟会宗三阳络，四渎天井清冷渊，消泺 会肩相联，天 外天牖之下，翳风让螈脉居先，颅囟定而角孙近耳，丝竹空而禾 倒悬，耳门既辟夏纳闻焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阳三焦图
  • 当前页：三焦诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 三焦照六腑《丹台玉案》
  2. 三焦主病《银海指南》
  3. 三焦胀《圣济总录》
  4. 三焦总治《博济方》
  5. 三焦约内闭发不得大小便《针灸甲乙经》
  6. 三角草【中药大全】
  7. 三焦约《圣济总录》
  8. 三角风【中药大全】
  9. 三焦元气衰旺《脾胃论》
  10. 三角肌疼痛 【疾病症状】
  11. 三焦俞穴【人体背部穴位】
  12. 三角咪【中药大全】
  13. 三焦有水气《圣济总录》
  14. 三角泡【中药大全】
  15. 三焦有名无形辨《景景医话》
  16. 三角韧带损伤【疾病症状】
  17. 三焦痈《医宗金鉴》
  18. 三角头畸形【疾病症状】
  19. 三焦虚实《备急千金要方》
  20. 三角叶风毛菊【中药大全】
  21. 三焦虚《药症忌宜》
  22. 三角叶冷水花【中药大全】
  23. 三焦统论《圣济总录》
  24. 三解汤【方剂大全】
  25. 三焦说《医学实在易》
  26. 三金片【方剂大全】
  27. 三焦说《吴医汇讲》
  28. 三禁《理虚元鉴》
  29. 三焦水道膀胱津液论《读医随笔》
  30. 三禁《胎产心法》
  1. 三焦诸穴歌《经络考》
  2. 三焦蒸《中医词典》
  3. 三焦主包络客《针灸大成》
  4. 三焦照六腑《丹台玉案》
  5. 三焦主病《银海指南》
  6. 三焦胀《圣济总录》
  7. 三焦主决渎《中医名词词典》
  8. 三焦约内闭发不得大小便《针灸甲乙经》
  9. 三角巾包扎法《家庭医学百科-自救互救篇》
  10. 三焦约《医述》
  11. 三角灸《针灸学》
  12. 三焦约《圣济总录》
  13. 三教参悟说《达摩洗髓易筋经》
  14. 三焦元气衰旺《脾胃论》
  15. 三教分合异同源流考《达摩洗髓易筋经》
  16. 三焦郁《中医词典》
  17. 三结交《中医词典》
  18. 三焦与包络合为表里《普济方·针灸》
  19. 三解散《万氏秘传片玉心书》
  20. 三焦俞《针灸学》
  21. 三解汤《医方考》
  22. 三焦俞《中医词典》
  23. 三解汤《医方论》
  24. 三焦俞《针灸大成》
  25. 三戒《中医词典》
  26. 三焦有水气《圣济总录》
  27. 三进一退《中医词典》
  28. 三焦有名无形辨《景景医话》
  29. 三禁《理虚元鉴》
  30. 三焦痈《外科心法要诀》
  31. 三禁《胎产心法》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

无名之外端关冲，液门小次指陷中，中渚腋下去一寸，阳池腕上之陷中。外关腕后方二寸，腕后三寸开支沟（臂外三寸两骨间），腕后三寸内会宗，空中有穴细心求。腕后四寸三阳络，四渎肘前五寸着，天井肘外大骨后，骨罅中间一寸摸。肘后二寸清冷渊，消烁 节腋臂下看。 会肩前三寸中（肩前廉，去肩头三寸宛宛中），肩 上陷中央，天牖天容之后存（天牖，颈大筋外，缺盆上，天容后，天柱前，完骨下，发际上），翳风耳后尖角陷（耳后尖角陷中，按之引耳中）。螈脉耳后青脉现，颅囟亦在青络脉，角孙耳廓中间上，耳门耳前起肉中（耳前起肉，当耳缺陷中），禾 耳前动脉张，欲丝竹空何在？眉后陷中仔细量。（马玄台曰∶周身之穴，头部最难，徐氏以行分之谈矣。计共二十三穴，左右共四十六穴）

手少阳三焦经之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦诸穴歌
  • 当前页：又分寸歌
  • 下一页：胆足少阳之脉
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又分寸歌《经络考》
  4. 又分寸歌《经络考》
  5. 又分寸歌《经络考》
  6. 又分寸歌《经络考》
  7. 又分寸歌《经络考》
  8. 又分寸歌《经络考》
  9. 又分寸歌《经络考》
  10. 又分寸歌《经络考》
  11. 又分寸歌《经络考》
  12. 又分寸歌《经络考》
  13. 又夫人子嗽《程杏轩医案》
  14. 又分寸歌《经络考》
  15. 又妇忧劳传染药误致变《程杏轩医案》
  16. 又分寸歌《经络考》
  17. 又公子痘证《程杏轩医案》
  18. 又方梓朴散《小儿药证直诀》
  19. 又患伏暑危证拯治原委《程杏轩医案》
  20. 又方一《外科传薪集》
  21. 又黄连胡粉膏散方《妇人大全良方》
  22. 又方三《外科传薪集》
  23. 又简易方《医学从众录》
  24. 又方二《外科传薪集》
  25. 又接骨议论方《金疮跌打接骨药性秘书》
  26. 又方二《三因极一病证方论》
  27. 又结核主方《痰火点雪》
  28. 又方《普济本事方》
  29. 又紧干妙方《毓麟验方》
  30. 又方《普济本事方》
  31. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》


胆足少阳之脉_《经络考》_中医针灸_【岐黄之术】

胆足少阳之脉

胆足少阳之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

起于目锐 ，上抵头角，下耳后，循颈行手少阳之前，至肩上，却交出手少阳之后，入缺盆；其支者，从耳后入耳中，出走耳前，至目锐 后；其支者，别锐 ，下大迎，合手少阳，抵于 ，下加颊车，下颈合缺盆；以下胸中，贯膈络肝属胆，循胁里，出气街，绕毛际，横入髀厌中；其直者，从缺盆下腋，从胸过季胁，下合髀厌中，以下循髀阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗上，入小趾次趾之间；其支者，别跗上，入大趾之间，循大趾岐骨内出其端，还贯爪甲，出三毛。是动则病口苦，善太息，心胁痛不能转侧，甚则面微有尘，体无膏泽，足外反热，是为阳厥。是主骨所生病者，头痛颔痛，目锐 痛，缺盆中肿痛，腋下肿，马刀侠瘿，汗出振寒，疟，胸、胁肋、髀、膝外至胫绝骨外踝前及诸节皆痛，小趾次趾不用，为此诸病。

此言胆经脉气之行，乃为第十一经也。腋下为胁，胁又名 。曲骨之外为毛际，毛际两旁动脉为气冲，捷骨之下为髀厌，即髀枢也。胁骨之下为季胁（属肝经，穴名章门）， 骨为辅骨，外踝以上为绝骨，足面为附，足大趾本节后为歧骨，大趾爪甲后为三毛。足少阳胆经，起目锐 之瞳子 ，由听会、客主人上抵头角，循颔厌，下悬颅、悬厘，由悬厘外循耳，上发际，至曲宾、率谷外折，下耳后，循天冲、浮白、窍阴、完骨。又自完骨外折，循本神，过曲差，下至阳白，会睛明，复从睛明上行，循临泣、目窗、正营、承灵、脑空、风池，至颈过天牖，行手少阳之脉前，下至肩，上循肩井，却左右交出手少阳之后，从耳后颞 间过翳风之分，入耳中，过听宫，复自锐 瞳子 之分其支者，别自目外瞳子 而下大迎，合手少阳于 ，当颧 之分，下临颊车，下车下颈，循本经之前，与前之入缺盆者相合，下胸中天池之外，贯膈，即期门之所络肝，下至日月之分，属于胆也，自属胆处，循胁内章门之里至气冲，绕毛际，遂横入髀厌中之环跳穴；其直行者，从缺盆下腋，循胸，历渊液、辄筋、日月，过季胁，循京门、带脉、五枢、维道、居 ，入上、中 、长强而下，与前之入髀厌者相合，乃下循髀外，行太阳、阳明之间，历中渎、阳关、出膝外廉，抵阳陵泉，又自阳陵泉下行于辅骨前，历阳交、外丘、光明，直下抵绝骨之端，循阳辅、悬钟而下，出外踝之前，至丘墟，循足面之临泣、五会、侠溪，乃上入于小趾次趾之端，至窍阴而终；其支别者，自足跗面临泣，别行入大趾，循岐骨内，出大趾端，还贯入爪甲，出三毛，以交于足厥阴肝也。及其动穴验病，则为口苦者，以胆汁苦也，善太息者，胆气不舒也，为胁痛等症者，随其经而现也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：胆足少阳之脉
  • 下一页：足少阳胆经图
<<< 返回本书目录
  1. 胆足少阳之脉《经络考》
  2. 疸《丹溪手镜》
  3. 胆足少阳经病证《脉经》
  4. 疸《丹溪心法》
  5. 胆总管结石【疾病大全】
  6. 疸《丹溪治法心要》
  7. 胆总管结石【疾病症状】
  8. 疸《急救良方》
  9. 胆总管结石【疾病症状】
  10. 疸《冷庐医话》
  11. 胆汁潴留【疾病症状】
  12. 疸《临证指南医案》
  13. 胆汁淤滞【疾病症状】
  14. 疸《脉因证治》
  15. 胆汁淤积性黄疽【疾病大全】
  16. 疸《秘传证治要诀及类方》
  17. 胆汁性肝硬化【疾病大全】
  18. 疸《医述》
  19. 胆汁性肝硬化【疾病症状】
  20. 疸《幼科发挥》
  21. 胆汁性肝硬化【疾病症状】
  22. 疸《杂病治例》
  23. 胆汁性腹膜炎【疾病大全】
  24. 疸《周慎斋遗书》
  25. 胆汁酸代谢《生物化学与分子生物学》
  26. 疸病《全生指迷方》
  27. 胆汁排泄受阻【疾病症状】
  28. 疸病死证《杂病心法要诀》
  29. 胆汁返流性胃炎【疾病大全】
  30. 疸证门《古今医统大全》
  1. 胆足少阳之脉《经络考》
  2. 胆足少阳之脉《中医词典》
  3. 疸《杂病治例》
  4. 胆足少阳经病证《中医词典》
  5. 疸《医述》
  6. 胆足少阳经病证《脉经》
  7. 疸《临证指南医案》
  8. 胆主决断《中医词典》
  9. 疸《丹溪心法》
  10. 胆主决断《中医名词词典》
  11. 疸《周慎斋遗书》
  12. 胆主肝客《针灸大成》
  13. 疸《冷庐医话》
  14. 胆汁淤积《默克家庭诊疗手册》
  15. 疸《丹溪手镜》
  16. 胆汁酸的种类《生物化学与分子生物学》
  17. 疸《丹溪治法心要》
  18. 胆汁酸的生理功能《生物化学与分子生物学》
  19. 疸《友渔斋医话》
  20. 胆汁酸代谢异常与疾病的关系《临床生物化学》
  21. 疸《秘传证治要诀及类方》
  22. 胆汁酸代谢《生物化学与分子生物学》
  23. 疸《脉因证治》
  24. 胆汁分泌和排出的调节《生理学》
  25. 疸《幼科发挥》
  26. 胆汁的作用《生理学》
  27. 疸《急救良方》
  28. 胆汁的性质和成分《生理学》
  29. 疸病《全生指迷方》
  30. 胆汁的分泌与排出《生理学》
  31. 疸病死证《医宗金鉴》


足少阳胆经图_《经络考》_中医针灸_【岐黄之术】

足少阳胆经图

足少阳胆经图

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阳胆经图（缺）

胆重三两三铢，长三寸，在肝之短叶间，盛精汁三合。《素问》曰∶胆者，中正之官，决断出焉。

《本藏》篇曰∶肝应爪，爪浓色黄者胆浓，爪薄色红者胆薄，爪坚色青者胆急，爪濡色赤者胆缓，爪直色自无约者胆直，爪恶色黑多纹者胆结也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆足少阳之脉
  • 当前页：足少阳胆经图
  • 下一页：胆经诸穴歌
<<< 返回本书目录
  1. 足少阳胆经图《医学指归》
  2. 足少阳胆经穴《类经图翼》
  3. 足少阳胆经六穴《子午流注说难》
  4. 足少阳胆经穴《重楼玉钥》
  5. 足少阳胆经经分寸歌《医学集成》
  6. 足少阳胆经穴图《古今医统大全》
  7. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  8. 足少阳胆经穴图及歌括《金针秘传》
  9. 足少阳胆经（左右共八十六穴）《经络汇编》
  10. 足少阳胆经左右二十八穴《针灸资生经》
  11. 足少阳胆经（共44穴）十二经脉《针灸学》
  12. 足少阳胆疟《圣济总录》
  13. 足少阳胆经《子午流注针经》
  14. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  15. 足少阳胆经《针灸聚英》
  16. 足少阳经症治《伤寒括要》
  17. 足少阳胆经《针灸大成》
  18. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  19. 足少阳胆经《圣济总录》
  20. 足少阴经症治《伤寒括要》
  21. 足少阳胆经《普济方·针灸》
  22. 足少阴肾《本草分经》
  23. 足少阳胆经《秘传眼科龙木论》
  24. 足少阴肾经《普济方·针灸》
  25. 足少阳胆《本草分经》
  26. 足少阴肾经《圣济总录》
  27. 足三阴三阳穴流注法第二（下）《备急千金要方》
  28. 足少阴肾经《针灸大成》
  29. 足三阴三阳穴流注法《普济方·针灸》
  30. 足少阴肾经《针灸聚英》
  1. 足少阳胆经图《经络考》
  2. 足少阳胆经十五穴远近法《备急千金要方》
  3. 足少阳胆经图《医学指归》
  4. 足少阳胆经配合四十八法《针灸神书》
  5. 足少阳胆经穴《中医词典》
  6. 足少阳胆经脉歌《万病回春》
  7. 足少阳胆经穴《类经图翼》
  8. 足少阳胆经经穴歌《古今医统大全》
  9. 足少阳胆经穴《重楼玉钥》
  10. 足少阳胆经经分寸歌《医学集成》
  11. 足少阳胆经穴歌《针灸大成》
  12. 足少阳胆经步穴歌《古今医统大全》
  13. 足少阳胆经穴图《古今医统大全》
  14. 足少阳胆经病《中医词典》
  15. 足少阳胆经穴图及歌括《金针秘传》
  16. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  17. 足少阳胆经左右二十八穴《针灸资生经》
  18. 足少阳胆经（左右共八十六穴）《经络汇编》
  19. 足少阳胆疟《圣济总录》
  20. 足少阳胆经《子午流注针经》
  21. 足少阳胆之经《子午流注针经》
  22. 足少阳胆经《针灸聚英》
  23. 足少阳胆之经左右二十八穴《针灸大全》
  24. 足少阳胆经《经穴汇解》
  25. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  26. 足少阳胆经《针灸神书》
  27. 足少阳甲木《本草求真》
  28. 足少阳胆经《针灸神书》
  29. 足少阳经别《中医词典》
  30. 足少阳胆经《秘传眼科龙木论》
  31. 足少阳经筋《中医词典》


胆经诸穴歌_《经络考》_中医针灸_【岐黄之术】

胆经诸穴歌

胆经诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阳兮四十三，瞳子 近听会间，客主人在颔厌集，悬颅悬厘曲鬓前，由率谷天冲而下，见浮白窍阴之妍，完骨露兮本神阳白，临泣见兮目窗与连，正营承居其后，脑空穴继灵而安，风池肩井兮渊液，辄筋日月兮京门，辟带脉五枢由维道居 而续，环跳风市抵中渎，饮阳关之阳陵泉，至阳交之外丘间，光明阳辅悬钟可瞻，丘墟临泣地五会，侠溪窍阴而胆经全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阳胆经图
  • 当前页：胆经诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 胆经图（注）《厘正按摩要术》
  2. 胆经主病《银海指南》
  3. 胆经歌《医宗金鉴》
  4. 胆连丸【方剂大全】
  5. 胆经《医学指归》
  6. 胆木【中药大全】
  7. 胆结石【中药主治】
  8. 胆木篇《外经微言》
  9. 胆结石【疾病大全】
  10. 胆南星【中药大全】
  11. 胆结石【疾病症状】
  12. 胆南星【方剂大全】
  13. 胆绞痛【疾病症状】
  14. 胆囊《胃肠动力检查手册》
  15. 胆碱酯酶药和胆碱酯酶复活药　制剂及用法《药理学》
  16. 胆囊癌《自我调养巧治病》
  17. 胆碱酯酶复活药《药理学》
  18. 胆囊癌【疾病大全】
  19. 胆碱酯酶《药理学》
  20. 胆囊壁变薄【疾病症状】
  21. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  22. 胆囊壁纤维化【疾病症状】
  23. 胆碱受体阻断药（Ⅰ）M胆碱受体阻断药　制剂及用法《药理学》
  24. 胆囊触痛征【疾病症状】
  25. 胆碱受体阻断药《药理学》
  26. 胆囊胆固醇沉着症【疾病大全】
  27. 胆碱受体激动药　制剂及用法《药理学》
  28. 胆囊的超敏反应【疾病症状】
  29. 胆碱受体激动药《药理学》
  30. 胆囊管综合征【疾病大全】
  1. 胆经诸穴歌《经络考》
  2. 胆经循行经文《刺灸心法要诀》
  3. 胆经主病《银海指南》
  4. 胆经循行经文《医宗金鉴》
  5. 胆绝《中医词典》
  6. 胆经循行歌《刺灸心法要诀》
  7. 胆咳《中医名词词典》
  8. 胆经循行歌《医宗金鉴》
  9. 胆咳《中医词典》
  10. 胆经血少《正体类要》
  11. 胆木篇《外经微言》
  12. 胆经穴歌《刺灸心法要诀》
  13. 胆募《中医词典》
  14. 胆经穴歌《医宗金鉴》
  15. 胆南星《中药炮制》
  16. 胆经虚实病候《寿世保元》
  17. 胆南星《冯氏锦囊秘录》
  18. 胆经图（注）《厘正按摩要术》
  19. 胆囊《胃肠动力检查手册》
  20. 胆经歌《外科心法要诀》
  21. 胆囊《针灸学》
  22. 胆经歌《医宗金鉴》
  23. 胆囊《组织学与胚胎学》
  24. 胆经分寸歌《刺灸心法要诀》
  25. 胆囊癌《自我调养巧治病》
  26. 胆经分寸歌《医宗金鉴》
  27. 胆囊点《中医词典》
  28. 胆经表里原络主治歌《医宗金鉴》
  29. 胆囊和胆道《默克家庭诊疗手册》
  30. 胆经表里原络穴主治歌《刺灸心法要诀》
  31. 胆囊及胆道疾病《物理诊断学》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阳兮四十三，头上廿穴分三折，起自瞳子至风池，积数陈之根据次第，瞳子 近 五分，耳前陷中寻听会（耳微前陷中，上关下一寸）。客主人名上关同，耳前起骨开口空，颔厌悬颅之二穴，脑空上廉曲角下（脑空即 颔厌、悬颅二穴，在曲角之下，脑空之上），悬厘之穴异于兹，脑空下廉曲角上，曲鬓耳上发际隅（耳上发际曲隅陷中），率谷耳上寸半安（此穴在耳上些），天冲耳后入发二（耳后入发际二寸），浮白入发一寸间（亦耳后些），窍阴即是枕骨穴，完骨之上有空连（在完骨上，枕骨下，动摇有空）。完骨耳后入发际，量得四分须用记，本神神庭旁三寸，入发一寸耳上系。阳白眉上方一寸，发上五分临泣用（目上，直入发际五分陷中），发上一寸当阳穴，发上寸半目窗贡，正营发上二寸半，承灵发上四寸拥，脑空发上五寸半，风池耳后发陷中（耳后， 后，脑空下，发际陷中）。

（至此计二十穴，分作三折向外而行，始自瞳子 至完骨是一折；又是完骨外折，上至阳白会睛明是一折；又是睛明上行循临泣、风池是一折。缘其穴曲外多，难以科牵，故此作至二十次第言之。）歌曰∶一瞳子 二听会，三主人兮颔厌四，五悬颅兮六悬厘，第七数兮曲鬓随。八率谷兮九天冲，十浮白兮之穴从，十一窍阴亦相继，十二完骨一折终。

又自十三本神始，十四阳白二折随，十五临泣目下穴，十六目窗之穴宜，十七正营十八灵，十九脑户廿风池，根据次细心量取之，胆经头上穴吾知。肩井肩上陷中求，大骨之前一寸半（肩上陷中，缺盆上，大骨前一寸半，以三指按取，当中指陷中），渊腋腋下方三寸，辄筋期下五分判。期门却是开经穴，相去巨阙四寸半，日月期门下五分，京门监骨下腰绊（监骨下，腰中季胁本夹脊，肾之募）。带脉章门下十八，五枢章下四八贯（五枢，去带脉三寸，季胁下四寸八分），维道章下五寸三，居 章下八寸三。章门缘是肝经穴，下脘之旁九寸含，环跳髀枢宛宛中（髀枢中，侧卧，屈上足，伸下足，以右手摸穴，左摇撼取之），屈上伸下取穴同。风市垂手中指尽，膝上五寸中渎论（髀外，膝上五寸，肉间陷中），阳关阳陵上三寸，阳陵膝下一寸从。阳交外辅上七寸，踝上六寸外丘用，踝上五寸光明穴，踝上四寸阳辅分，踝上三寸悬钟在，丘墟踝前之陷中。此去侠溪四寸五，却是胆经原穴功，临泣侠溪后寸半，地五会去溪一寸，侠溪在指歧骨问，窍阴四五二指端。（足少阳之穴，在头者最难；觅若不知 慎祸不旋踵。计四十三穴，左右共八十六穴）

足少阳胆经之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆经诸穴歌
  • 当前页：又分寸歌
  • 下一页：肝足厥阴之脉
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又分寸歌《经络考》
  4. 又分寸歌《经络考》
  5. 又分寸歌《经络考》
  6. 又分寸歌《经络考》
  7. 又分寸歌《经络考》
  8. 又分寸歌《经络考》
  9. 又分寸歌《经络考》
  10. 又分寸歌《经络考》
  11. 又夫人子嗽《程杏轩医案》
  12. 又分寸歌《经络考》
  13. 又妇忧劳传染药误致变《程杏轩医案》
  14. 又分寸歌《经络考》
  15. 又公子痘证《程杏轩医案》
  16. 又分寸歌《经络考》
  17. 又患伏暑危证拯治原委《程杏轩医案》
  18. 又分寸歌《经络考》
  19. 又黄连胡粉膏散方《妇人大全良方》
  20. 又方梓朴散《小儿药证直诀》
  21. 又简易方《医学从众录》
  22. 又方一《外科传薪集》
  23. 又接骨议论方《金疮跌打接骨药性秘书》
  24. 又方三《外科传薪集》
  25. 又结核主方《痰火点雪》
  26. 又方二《外科传薪集》
  27. 又紧干妙方《毓麟验方》
  28. 又方二《三因极一病证方论》
  29. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  30. 又方《普济本事方》
  31. 又令郎八岁疳积虫痛《孙文垣医案》


肝足厥阴之脉_《经络考》_中医针灸_【岐黄之术】

肝足厥阴之脉

肝足厥阴之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

起于大趾丛毛之际，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上 内廉，循股阴入毛中，过阴器，抵小腹，挟胃属肝络胆，上贯膈，布胁肋，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅；其支者，从目系下颊里，环唇内；其支者，复从肝别贯膈，上注肺。是动则病腰痛不可以俯仰，丈夫 疝，妇人少腹肿，甚则嗌干，面尘脱色。是肝所生病者，胸满呕逆飧泄，狐疝遗溺闭癃，为此诸病。

此言肝经脉气之行，乃为第十二经也。三毛后横纹为聚毛，髀内为股，脐下为小腹，目内深处为系。颃颡，咽颡也。

足厥阴起于大趾聚毛之大敦，循足跗上廉，历行间、太冲，抵内踝前一寸之中封，自中封上踝，过三阴交，历蠡沟、中都，复上一寸，交出太阴之后，上 内廉，至膝关、曲泉，循股内之阴包、五里、阴廉，遂当冲门、府舍之分，入阴毛中，左右相交，环绕阴器，抵小腹，而上会曲骨、中极、关元，复循章门，至期门之所挟胃属肝，下日月之分络于胆也，又自期门上贯膈，行食窦之外。大包之里，散布胁肋。上云门、渊腋之间，人迎之外，循喉咙之后，上入颃颡，行大迎、地仓、四白、阳白之外，连目系，上出额，行临泣之里，与督脉相会于巅顶之百会；其支行者，从目系，下行任脉之外、本经之里，下颊里，交环于唇口之内；其又支者，从期门属肝处，别贯膈，行食窦之外、本经之里，上注肺，下行至中焦，挟中脘之分，以交于手太阴肺经也。及其动穴验病者，有 疝等症，随其经而见也，肝与肾通，故多腰痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：肝足厥阴之脉
  • 下一页：足厥阴肝经图
<<< 返回本书目录
  1. 肝足厥阴之脉《经络考》
  2. 坩锅《本草纲目》完整版
  3. 肝足厥阴经病证《脉经》
  4. 柑《本草纲目》完整版
  5. 肝紫癜病【疾病大全】
  6. 柑《本草纲目》图文版
  7. 肝浊音界缩小或消失【疾病症状】
  8. 柑【中药大全】
  9. 肝转移【疾病症状】
  10. 柑核【中药大全】
  11. 肝主风《医学纲目》
  12. 柑皮【中药大全】
  13. 肝肿瘤【疾病大全】
  14. 柑皮汤【方剂大全】
  15. 肝肿大【中药主治】
  16. 柑皮煮散【方剂大全】
  17. 肝肿大【疾病症状】
  18. 柑仁散【方剂大全】
  19. 肝中风《圣济总录》
  20. 柑叶【中药大全】
  21. 肝脂酶《动脉粥样硬化》
  22. 柑叶定痛散【方剂大全】
  23. 肝脂肪变【疾病症状】
  24. 竿珠脉《丹医秘授古脉法》
  25. 肝之经足厥阴风乙木《儒门事亲》
  26. 疳《陈氏幼科秘诀》
  27. 肝着《圣济总录》
  28. 疳《冷庐医话》
  29. 肝胀《圣济总录》
  30. 疳《临证指南医案》
  1. 肝足厥阴之脉《经络考》
  2. 肝足厥阴经病证《中医词典》
  3. 柑《本草纲目》
  4. 肝足厥阴经病证《脉经》
  5. 柑《本经逢原》
  6. 肝总动脉《人体解剖学》
  7. 柑陈茶《茶饮保健》
  8. 肝主血海《中医词典》
  9. 柑橼《本经逢原》
  10. 肝主血海《中医名词词典》
  11. 柑子《饮膳正要》
  12. 肝主疏泄《中医名词词典》
  13. 柑子《饮食须知》
  14. 肝主升发《中医词典》
  15. 柑子（乳柑子）〈寒〉《食疗本草》
  16. 肝主升发《中医名词词典》
  17. 竿珠脉《丹医秘授古脉法》
  18. 肝主目《中医词典》
  19. 疳《圣济总录》
  20. 肝主谋虑《中医词典》
  21. 疳《中医词典》
  22. 肝主谋虑《中医名词词典》
  23. 疳《推求师意》
  24. 肝主惊《中医名词词典》
  25. 疳《医学纲目》
  26. 肝主筋《中医词典》
  27. 疳《续名医类案》
  28. 肝主筋《中医名词词典》
  29. 疳《医述》
  30. 肝主风《医学纲目》
  31. 疳《证治准绳·幼科》


足厥阴肝经图_《经络考》_中医针灸_【岐黄之术】

足厥阴肝经图

足厥阴肝经图

  • 上一页
  • 目录
  • 相关
  • 下一页

足厥阴肝经图（缺）

肝重四斤四两，左三叶，右四叶，共七叶，附着于脊之第九椎下。《素问·刺禁论》云∶肝居下左。后世以为其藏在右，其脉在左者非。肝者，将军之官，谋虑出焉。

《本藏》篇曰∶肝小则藏安，无胁下之病；肝大则逼胃迫咽，迫咽则苦膈中，且膈下痛。肝高则上支贲，切胁 ，为息贲；肝下则逼胃，胁下空，胁下空则易受邪。肝坚则藏安难伤；肝脆则善病消瘅易伤。肝端正则和利难伤；肝偏倾则胁下痛也。青色小理者肝小，粗理者肝大。广胸反 者肝高，合胁兔 者肝下。胸胁好者肝坚，胁骨弱者肝脆。膺腹好相得者肝端正，胁骨偏举者肝偏倾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝足厥阴之脉
  • 当前页：足厥阴肝经图
  • 下一页：附肝经诸穴歌
<<< 返回本书目录
  1. 足厥阴肝经图《医学指归》
  2. 足厥阴肝经五穴《子午流注说难》
  3. 足厥阴肝经经穴分寸歌《医学集成》
  4. 足厥阴肝经穴《类经图翼》
  5. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  6. 足厥阴肝经穴图《古今医统大全》
  7. 足厥阴肝经（左右共二十八穴）《经络汇编》
  8. 足厥阴肝经穴图及歌括《金针秘传》
  9. 足厥阴肝经（共14穴）十二经脉《针灸学》
  10. 足厥阴肝经左右二十二穴《针灸资生经》
  11. 足厥阴肝经《子午流注针经》
  12. 足厥阴肝疟《圣济总录》
  13. 足厥阴肝经《针灸聚英》
  14. 足厥阴肝脏病论《内经博议》
  15. 足厥阴肝经《针灸大成》
  16. 足厥阴及股凡二十二穴《针灸甲乙经》
  17. 足厥阴肝经《圣济总录》
  18. 足厥阴经症治《伤寒括要》
  19. 足厥阴肝经《普济方·针灸》
  20. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  21. 足厥阴肝《本草分经》
  22. 足菌肿【疾病大全】
  23. 足精丸【方剂大全】
  24. 足冷《伤寒大白》
  25. 足经起止图《经络汇编》
  26. 足临泣穴【下肢外侧穴位】
  27. 足筋急痛《孙真人海上方》
  28. 足六经辨《医学集成》
  29. 足畸形【疾病症状】
  30. 足麻痹不仁《针灸资生经》
  1. 足厥阴肝经图《经络考》
  2. 足厥阴肝经手心胞《医效秘传》
  3. 足厥阴肝经图《医学指归》
  4. 足厥阴肝经十一穴远近法《备急千金要方》
  5. 足厥阴肝经穴《中医词典》
  6. 足厥阴肝经配合四十七法《针灸神书》
  7. 足厥阴肝经穴《类经图翼》
  8. 足厥阴肝经脉歌《万病回春》
  9. 足厥阴肝经穴歌《针灸大成》
  10. 足厥阴肝经经穴歌《古今医统大全》
  11. 足厥阴肝经穴图《古今医统大全》
  12. 足厥阴肝经经穴分寸歌《医学集成》
  13. 足厥阴肝经穴图及歌括《金针秘传》
  14. 足厥阴肝经步穴歌《古今医统大全》
  15. 足厥阴肝经左右二十二穴《针灸资生经》
  16. 足厥阴肝经病《中医词典》
  17. 足厥阴肝疟《圣济总录》
  18. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  19. 足厥阴肝脏病论《内经博议》
  20. 足厥阴肝经（左右共二十八穴）《经络汇编》
  21. 足厥阴肝之经《子午流注针经》
  22. 足厥阴肝经《子午流注针经》
  23. 足厥阴肝之经左右二十二穴《针灸大全》
  24. 足厥阴肝经《针灸聚英》
  25. 足厥阴及股凡二十二穴《针灸甲乙经》
  26. 足厥阴肝经《经穴汇解》
  27. 足厥阴经别《中医词典》
  28. 足厥阴肝经《针灸神书》
  29. 足厥阴经病《中医词典》
  30. 足厥阴肝经《针灸神书》
  31. 足厥阴经筋《中医词典》


肝经诸穴歌_《经络考》_中医针灸_【岐黄之术】

附肝经诸穴歌

附肝经诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足厥阴一十三穴终，起大敦于行间循大冲，于中封蠡沟中都之会，膝关曲泉之宫，袭阴包于五里，阴廉乃发寻羊矢，于章门期门可攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足厥阴肝经图
  • 当前页：附肝经诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 肝经图（注）《厘正按摩要术》
  2. 肝经主病《银海指南》
  3. 肝经兼证《幼科发挥》
  4. 肝经主病《幼科发挥》
  5. 肝经歌《医宗金鉴》
  6. 肝-颈静脉回流征阳性【疾病症状】
  7. 肝经暴郁吐血《轩岐救正论》
  8. 肝静脉《临床肝移植》
  9. 肝经《医学指归》
  10. 肝静脉病变【疾病症状】
  11. 肝结核【疾病大全】
  12. 肝静脉回流障碍【疾病症状】
  13. 肝-甲状腺综合征【疾病大全】
  14. 肝厥《凌临灵方》
  15. 肝棘球蚴病【疾病大全】
  16. 肝厥《吴鞠通医案》
  17. 肝棘球蚴病《普通外科学》
  18. 肝咳《临证实验录》
  19. 肝积水【疾病症状】
  20. 肝劳《备急千金要方》
  21. 肝火和肺热《人体使用手册》
  22. 肝劳《圣济总录》
  23. 肝火肝阳《张聿青医案》
  24. 肝劳《中医眼科学》
  25. 肝火冲肺作咳《医门补要》
  26. 肝劳论《外台秘要》
  27. 肝火乘胃《凌临灵方》
  28. 肝劳虚寒方《外台秘要》
  29. 肝火【疾病症状】
  30. 肝劳虚热方《外台秘要》
  1. 肝经诸穴歌《经络考》
  2. 肝经郁火《正体类要》
  3. 肝经主病《银海指南》
  4. 肝经循行经文《刺灸心法要诀》
  5. 肝经主病《幼科发挥》
  6. 肝经循行经文《医宗金鉴》
  7. 肝惊《中医词典》
  8. 肝经循行歌《刺灸心法要诀》
  9. 肝静脉《临床肝移植》
  10. 肝经循行歌《医宗金鉴》
  11. 肝疽《丁甘仁医案》
  12. 肝经穴歌《刺灸心法要诀》
  13. 肝决《中医词典》
  14. 肝经穴歌《医宗金鉴》
  15. 肝绝《中医词典》
  16. 肝经图（注）《厘正按摩要术》
  17. 肝厥《中医名词词典》
  18. 肝经实火《中医词典》
  19. 肝厥《中医词典》
  20. 肝经湿热带下《中医词典》
  21. 肝厥《凌临灵方》
  22. 肝经失血《中医词典》
  23. 肝厥《吴鞠通医案》
  24. 肝经咳嗽《症因脉治》
  25. 肝厥头痛《中医名词词典》
  26. 肝经咳嗽《中医词典》
  27. 肝厥头痛《金匮翼》
  28. 肝经兼证《幼科发挥》
  29. 肝厥头晕之方《金匮翼》
  30. 肝经歌《外科心法要诀》
  31. 肝开窍于目《中医名词词典》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

足大趾端名大敦（内侧为隐白，外侧为大敦），行间大指缝中存，太冲本节后二寸，踝前一寸号中封（足内踝骨前一寸，筋里宛宛中），蠡沟踝上五寸是（内踝骨前上五寸）中都踝上七寸中（内踝上七寸前骨中），膝关犊鼻下二寸，曲泉曲膝尽横纹。阴包膝上方四寸（股内廉两筋间，蜷足取之，看膝内侧必有槽中），气冲三寸下五里（气冲下三寸，阴股中动脉应手），阴廉冲下有二寸，羊矢冲下一寸许，气冲却是胃经穴，鼠鼷之上一寸主，鼠鼷横骨端尽处，相去中行四寸止，章门下脘旁九寸，肘尖尽处侧卧取，期门又在巨阙旁，四寸五分无差矣（巨阙，任脉穴，脐上六寸五分，计十三穴，左右共二十六穴）。

足厥阴肝经之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附肝经诸穴歌
  • 当前页：又分寸歌
  • 下一页：督脉诸穴歌
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又分寸歌《经络考》
  4. 又分寸歌《经络考》
  5. 又分寸歌《经络考》
  6. 又分寸歌《经络考》
  7. 又分寸歌《经络考》
  8. 又分寸歌《经络考》
  9. 又夫人子嗽《程杏轩医案》
  10. 又分寸歌《经络考》
  11. 又妇忧劳传染药误致变《程杏轩医案》
  12. 又分寸歌《经络考》
  13. 又公子痘证《程杏轩医案》
  14. 又分寸歌《经络考》
  15. 又患伏暑危证拯治原委《程杏轩医案》
  16. 又分寸歌《经络考》
  17. 又黄连胡粉膏散方《妇人大全良方》
  18. 又分寸歌《经络考》
  19. 又简易方《医学从众录》
  20. 又分寸歌《经络考》
  21. 又接骨议论方《金疮跌打接骨药性秘书》
  22. 又方梓朴散《小儿药证直诀》
  23. 又结核主方《痰火点雪》
  24. 又方一《外科传薪集》
  25. 又紧干妙方《毓麟验方》
  26. 又方三《外科传薪集》
  27. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  28. 又方二《外科传薪集》
  29. 又令郎八岁疳积虫痛《孙文垣医案》
  30. 又方二《三因极一病证方论》
  31. 又令孙女龟背《孙文垣医案》


督脉诸穴歌_《经络考》_中医针灸_【岐黄之术】

督脉诸穴歌

督脉诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

督脉在背之中行，一十七穴始长强，舞腰俞兮歌阳关，入命门兮悬枢间，脊中筋束乃造至阳。灵台上神道身柱，陶道以大椎而驻，哑门风府兮脑户强间，后顶百会兮前顶在前。囟会近上星之照，神庭见素 之妙，水沟至兑端而无差，龈交居唇内而病疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：督脉诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 督脉诸穴歌《经络考》
  2. 督任要穴（杨氏）《针灸大成》
  3. 督脉之图《古今医统大全》
  4. 督俞穴【人体背部穴位】
  5. 督脉穴歌《金针秘传》
  6. 毒草部《本经逢原》
  7. 督脉穴《重楼玉钥》
  8. 毒草部《景岳全书》
  9. 督脉穴《类经图翼》
  10. 毒草类《本草便读》
  11. 督脉为病《奇经八脉考》
  12. 毒草类《本草从新》
  13. 督脉图（注）《厘正按摩要术》
  14. 毒虫螫伤【中药主治】
  15. 督脉歌《医宗金鉴》
  16. 毒虫咬伤【中药主治】
  17. 督脉分寸经穴歌《医学集成》
  18. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  19. 督脉（共二十八穴）《经络汇编》
  20. 毒疮【中药主治】
  21. 督脉《针灸聚英》
  22. 毒腐散【方剂大全】
  23. 督脉《针灸大成》
  24. 毒根斑鸠菊【中药大全】
  25. 督脉《圣济总录》
  26. 毒箭所伤《圣济总录》
  27. 督脉《奇经八脉考》
  28. 毒箭羊角拗【中药大全】
  29. 督脉《黄帝内经太素》
  30. 毒淋汤《医学衷中参西录》
  1. 督脉诸穴歌《经络考》
  2. 督脉之图《古今医统大全》
  3. 督任头图《针灸易学》
  4. 督脉之别《中医词典》
  5. 督俞《针灸大成》
  6. 督脉循行经文《刺灸心法要诀》
  7. 督俞《中医词典》
  8. 督脉循行经文《医宗金鉴》
  9. 督俞《针灸学》
  10. 督脉循行歌《刺灸心法要诀》
  11. 毒《中医词典》
  12. 督脉循行歌《医宗金鉴》
  13. 毒扁豆碱《医院药学》
  14. 督脉穴歌《刺灸心法要诀》
  15. 毒草部《景岳全书》
  16. 督脉穴歌《金针秘传》
  17. 毒虫所伤《中医词典》
  18. 督脉穴歌《医宗金鉴》
  19. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  20. 督脉穴《重楼玉钥》
  21. 毒疮不收口秘方《华佗神方》
  22. 督脉穴《类经图翼》
  23. 毒疮候《诸病源候论》
  24. 督脉穴《中医词典》
  25. 毒蜂蜇人将死者《奇方类编》
  26. 督脉为病《奇经八脉考》
  27. 毒根《中医词典》
  28. 督脉图（注）《厘正按摩要术》
  29. 毒候《诸病源候论》
  30. 督脉络《中医词典》
  31. 毒火《校注医醇剩义》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

督脉龈交唇内乡，兑端正在唇端夹，水沟鼻下沟中素，素 宜向鼻端详，头形北高面南下，先以前后发际量，分为一尺有二寸，发上五分神庭当，发上一寸上星位，发上二寸囟会良，发上前顶三寸半，发上百会五寸央（在顶中央旋毛中，可容豆，两耳尖。性理北溪陈氏曰∶略近些子犹天之极星，居北）。会后寸半即后顶，会后三寸强间明，会后脑户四寸半，后发入寸风府行（项后发际入一寸，大筋内宛宛中），发上五分哑门在（后发际上五分，项中央宛宛中，仰头取之，入系舌本），神庭至此十穴真。自此项骨下脊 ，分为二十有四椎，大椎上有项骨在，约有三椎莫算之，尾有长强亦不算，中间廿一可排椎，大椎大骨为第一，二椎节内陶道知，第三椎间身柱在，第五神道不须疑，第六灵台至阳七，第九身内筋缩思，十一脊中之穴在，十二悬枢之穴奇，十四命门肾俞并，十六阳关自可知，二十一椎即腰俞，脊尾骨端长强随。（共二十七穴）

督脉之图（缺）

本篇此处无督脉任脉之说，止下文有督脉任脉之别盖指络穴言也。今附二图于此，则十四经始全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉诸穴歌
  • 当前页：又分寸歌
  • 下一页：任脉诸穴歌
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又分寸歌《经络考》
  4. 又分寸歌《经络考》
  5. 又分寸歌《经络考》
  6. 又分寸歌《经络考》
  7. 又夫人子嗽《程杏轩医案》
  8. 又分寸歌《经络考》
  9. 又妇忧劳传染药误致变《程杏轩医案》
  10. 又分寸歌《经络考》
  11. 又公子痘证《程杏轩医案》
  12. 又分寸歌《经络考》
  13. 又患伏暑危证拯治原委《程杏轩医案》
  14. 又分寸歌《经络考》
  15. 又黄连胡粉膏散方《妇人大全良方》
  16. 又分寸歌《经络考》
  17. 又简易方《医学从众录》
  18. 又分寸歌《经络考》
  19. 又接骨议论方《金疮跌打接骨药性秘书》
  20. 又分寸歌《经络考》
  21. 又结核主方《痰火点雪》
  22. 又分寸歌《经络考》
  23. 又紧干妙方《毓麟验方》
  24. 又方梓朴散《小儿药证直诀》
  25. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  26. 又方一《外科传薪集》
  27. 又令郎八岁疳积虫痛《孙文垣医案》
  28. 又方三《外科传薪集》
  29. 又令孙女龟背《孙文垣医案》
  30. 又方二《外科传薪集》
  31. 又论瘅疟《灵素节注类编》


任脉诸穴歌_《经络考》_中医针灸_【岐黄之术】

任脉诸穴歌

任脉诸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

任脉一十四穴行腹与胸，会阴始分曲骨从，中极关元石门可通，气海阴交神阙水分，下脘建里兮中脘上脘，巨阙鸠尾兮中庭膻中，玉堂上紫宫华盖，璇玑上天突之尊，饮彼廉泉，承浆味融。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：任脉诸穴歌
  • 下一页：又分寸歌
<<< 返回本书目录
  1. 任脉诸穴歌《经络考》
  2. 韧带断裂【疾病症状】
  3. 任脉穴歌《金针秘传》
  4. 韧带骨化【疾病症状】
  5. 任脉穴《重楼玉钥》
  6. 韧带拉伤【疾病症状】
  7. 任脉穴《类经图翼》
  8. 韧带扭伤【疾病症状】
  9. 任脉为病《奇经八脉考》
  10. 妊病可下胎断胎《女科证治准绳》
  11. 任脉图（注）《厘正按摩要术》
  12. 妊病可下胎断胎《证治准绳·女科》
  13. 任脉经穴分寸歌《医学集成》
  14. 妊病下胎《济阴纲目》
  15. 任脉歌《医宗金鉴》
  16. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  17. 任脉（二十四穴）《经络汇编》
  18. 妊妇忌药《女科折衷纂要》
  19. 任脉《针灸聚英》
  20. 妊妇热病方论《妇人大全良方》
  21. 任脉《针灸大成》
  22. 妊妇伤寒歌《脉诀刊误》
  23. 任脉《圣济总录》
  24. 妊妇失血类风症辨《胎产指南》
  25. 任脉《奇经八脉考》
  26. 妊妇似风《沈氏女科辑要》
  27. 任脉《黄帝内经太素》
  28. 妊妇杂病生死歌《脉诀刊误》
  29. 任脉《丹医秘授古脉法》
  30. 妊高征【疾病症状】
  1. 任脉诸穴歌《经络考》
  2. 任脉之别《中医词典》
  3. 任懋谦《中医词典》
  4. 任脉循行经文《刺灸心法要诀》
  5. 任荣《中医词典》
  6. 任脉循行经文《医宗金鉴》
  7. 任娠《中医词典》
  8. 任脉循行歌《刺灸心法要诀》
  9. 任锡庚《中医词典》
  10. 任脉循行歌《医宗金鉴》
  11. 任贤斗《中医词典》
  12. 任脉穴歌《刺灸心法要诀》
  13. 任应秋《中医词典》
  14. 任脉穴歌《金针秘传》
  15. 任元受《中医词典》
  16. 任脉穴歌《医宗金鉴》
  17. 任主胞胎《中医词典》
  18. 任脉穴《重楼玉钥》
  19. 任宗俊《中医词典》
  20. 任脉穴《类经图翼》
  21. 任作田（1886-1950年）《中医词典》
  22. 任脉穴《中医词典》
  23. 妊病可下胎断胎《医学纲目》
  24. 任脉为病《奇经八脉考》
  25. 妊病可下胎断胎《证治准绳·女科》
  26. 任脉图（注）《厘正按摩要术》
  27. 妊病可下胎断胎《女科证治准绳》
  28. 任脉络脉《中医词典》
  29. 妊病下胎《济阴纲目》
  30. 任脉络《中医词典》
  31. 妊妇悲哀烦躁证用药法《女科经纶》


又分寸歌_《经络考》_中医针灸_【岐黄之术】

又分寸歌

又分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

任脉会阴两阴间，曲骨毛际陷中安，中极脐下四寸取，关元脐下三寸连，脐下二寸名石门，脐下寸半气海全，脐下一寸阴交穴，脐之中央即神阙，脐上一寸为水分，脐上二寸下脘列。脐上三寸名建里，脐上四寸中脘许，脐上五寸上脘在，巨阙脐上六寸五，鸠尾蔽骨下五分，中庭膻下寸六取，膻中却在两乳间，膻上寸六玉堂主，膻上紫宫三寸二，膻上华盖四八举（四寸八分），膻上璇玑五寸八，玑上一寸天突起，天突喉下约四寸，廉泉颔下骨尖已，承浆颐前唇棱下，任脉中央行腹里（行腹中央共二十四穴）。

任脉之图（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉诸穴歌
  • 当前页：又分寸歌
  • 下一页：营卫
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又分寸歌《经络考》
  2. 又分寸歌《经络考》
  3. 又分寸歌《经络考》
  4. 又分寸歌《经络考》
  5. 又夫人子嗽《程杏轩医案》
  6. 又分寸歌《经络考》
  7. 又妇忧劳传染药误致变《程杏轩医案》
  8. 又分寸歌《经络考》
  9. 又公子痘证《程杏轩医案》
  10. 又分寸歌《经络考》
  11. 又患伏暑危证拯治原委《程杏轩医案》
  12. 又分寸歌《经络考》
  13. 又黄连胡粉膏散方《妇人大全良方》
  14. 又分寸歌《经络考》
  15. 又简易方《医学从众录》
  16. 又分寸歌《经络考》
  17. 又接骨议论方《金疮跌打接骨药性秘书》
  18. 又分寸歌《经络考》
  19. 又结核主方《痰火点雪》
  20. 又分寸歌《经络考》
  21. 又紧干妙方《毓麟验方》
  22. 又分寸歌《经络考》
  23. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  24. 又分寸歌《经络考》
  25. 又令郎八岁疳积虫痛《孙文垣医案》
  26. 又方梓朴散《小儿药证直诀》
  27. 又令孙女龟背《孙文垣医案》
  28. 又方一《外科传薪集》
  29. 又论瘅疟《灵素节注类编》
  30. 又方三《外科传薪集》
  31. 又论喉间发白治法及所忌诸药《重楼玉钥》


营卫_《经络考》_中医针灸_【岐黄之术】

营卫

营卫

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰∶人焉受气？阴阳焉会？何气为营？何气为卫？营安从生？卫于焉会？老壮不同气，阴阳异位，愿闻其说。岐伯曰∶人受气于谷，谷入于胃，以传于五脏 六腑，五脏 六腑皆受其气。其清者为营，浊者为卫，营居脉中，卫居脉外，营周不休，五十而复大会，阴阳相贯，如环无端。

此详营卫之生会也。始焉谷入于胃，而后能生精微之气，此气出于中焦，以传于肺，而肺传于五脏 六腑，则五脏 六腑皆得以受此精微之气矣。其大气积于胸中者，为上焦，所谓宗气流于海者是也（上焦即任脉经膻中穴，又名上气海）；脐上四寸曰中脘穴，为中焦；脐下一寸曰阴交穴，为下焦。此三焦者，上焦降于中焦，而中焦降之下焦，下焦升于中焦，而中焦升之上焦，犹天道下济，地道上行之象也。上焦为阳，中焦则上半为阳，下半为阴，下焦则为阴。然中焦之下半为阴者，由上节之气降于中焦，而中焦之气随上焦之气，以降于下焦，而生此营气。营气者，阴气也。故曰∶清者为营，言由上、中二焦之清气，降而生之者也。下焦之为阴者，阴极生阳，升于中焦，随中焦上半为阳者，以升于上焦，而生此卫气者，阳气也。始于阳气甚微，而至此阳气甚盛，故曰∶阳受气于上焦。然此卫气者，乃下焦之浊气升而生之，故曰∶浊者为卫。宗气积于胸中，出喉咙以司呼吸，而行十二径遂中。营则阴性精专，随宗气以行经遂之中，所以营之行者，在于经脉之中也。卫则阳性 悍滑利，不能入于经脉之隧，故不随宗气而行，而自行于各经皮肤、分肉之间，所以卫之行者，在于经脉之外也。营气之随宗气而行者，一呼脉行三寸，一吸脉行三寸，呼吸定息，则脉行六寸，一日一夜，一万三千五百息，脉行五十度周于身。漏水下百刻，营卫行阳二十五度，行阴亦二十五度，故五十度复会手太阴也。

黄帝曰∶余闻上焦如雾，中焦如沤，下焦如渎，此之谓也。

宗气积于上焦，出喉咙以司呼吸，而行十二经遂之中，弥伦布KT ，如天之有雾也。营气并胃中，出上焦之下，泌别糟粕，蒸为精微之气，而心中之血，赖之以生，凝聚浮沉，如水之有沤也。胃纳水谷，脾实化之，糟粕入于大肠，水液渗入膀胱，故三焦为决渎之官，膀胱为州都之官，正以下焦如渎之渗泄乎水也。然下焦之阴中有阳者，从是升中、上二焦，而卫气生矣。（嗟呼！此篇清者为营，浊者为卫，营行脉中，卫行脉外，一十六字，乃圣神之宗旨，犹尧舜相传，道统不外，人心惟危云云，一十六字也。人之病否生死，从是而决，升降表里，阴阳补泻，从是而分。其祸始于越人《难经·第一难》，将此第四节与营俱行之“营”字下，增一“卫”字，致使“三焦并降、三气所生”之义不明，于世而用药多谬，安能有起死回生之功耶？噫！自仲景而下，如孙、王、刘、张、李、朱辈，尚未有识此义者，况其他乎？）

正人脏图（缺）

阑门，谓大小二肠会处也。自此泌别渗入于膀胱中，乃为溺。

分水，谓水谷承受于阑门。水则渗灌于膀胱而为溺。便谷之泽秽则自阑门而传送大肠之中也。

伏人脏图（缺）

肛门者，言其处似车 之形，因以为名。直肠、肛肠、洞肠，皆即此也。主受大肠之谷而道出焉。

其系上贯于心，下通于肾，心肾水火相感而精气溢泄，乃化血收精之系也。

肛肠，又名广肠，即肛门也。一名鬼门，大便出处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又分寸歌
  • 当前页：营卫
  • 下一页：精气津液血脉
<<< 返回本书目录
  1. 营卫《经络考》
  2. 营卫交重篇《外经微言》
  3. 营实墙蘼《本草纲目》图文版
  4. 营卫解《伤寒说意》
  5. 营实，墙蘼《本草纲目》完整版
  6. 营卫解《素灵微蕴》
  7. 营实【中药大全】
  8. 营卫经络总论《灵素节注类编》
  9. 营实《证类本草》
  10. 营卫论《冯氏锦囊秘录》
  11. 营实《雷公炮炙论》
  12. 营卫篇《经络全书》
  13. 营气运行《四圣心源》
  14. 营卫气别《黄帝内经太素》
  15. 营气营运之次《类经》
  16. 营卫气行《黄帝内经太素》
  17. 营气行度一经水行地论《医原》
  18. 营卫三焦《类经》
  19. 营气《针灸甲乙经》
  20. 营卫三焦《针灸甲乙经》
  21. 营气《内经评文》
  22. 营卫生会《黄帝内经·灵枢》
  23. 营气《灵枢悬解》
  24. 营卫生会《灵枢悬解》
  25. 营气《黄帝内经·灵枢》
  26. 营卫生会《内经评文》
  27. 萤火丹《幼幼新书》
  28. 营卫生会《中西汇通医经精义》
  29. 萤火【中药大全】
  30. 营卫殊病《伤寒悬解》
  1. 营卫《经络考》
  2. 营卫《中医词典》
  3. 营卫不和《中医名词词典》
  4. 营输《中医词典》
  5. 营卫不和《中医词典》
  6. 营实墙蘼《本草纲目》
  7. 营卫交重篇《外经微言》
  8. 营实《名医别录》
  9. 营卫解《伤寒说意》
  10. 营实《得配本草》
  11. 营卫解《素灵微蕴》
  12. 营实《证类本草》
  13. 营卫经络总论《灵素节注类编》
  14. 营实《医学入门》
  15. 营卫论《冯氏锦囊秘录》
  16. 营实《新修本草》
  17. 营卫论（附律二条·附答营卫五问）《医门法律》
  18. 营实《本草经集注》
  19. 营卫篇《经络全书》
  20. 营实《千金翼方》
  21. 营卫气《景岳全书》
  22. 营实《雷公炮炙论》
  23. 营卫气别《黄帝内经太素》
  24. 营实《神农本草经》
  25. 营卫气行《黄帝内经太素》
  26. 营舍意《中医词典》
  27. 营卫气血《中医名词词典》
  28. 营气运行《四圣心源》
  29. 营卫气血《中医词典》
  30. 营气营运之次《类经》
  31. 营卫三焦《类经》


精气津液血脉_《经络考》_中医针灸_【岐黄之术】

精气津液血脉

精气津液血脉

  • 上一页
  • 目录
  • 相关
  • 下一页

素问曰∶两神相搏，合而成形，常先身生，是谓精。上焦开发，宣五谷味，熏肤充身，若雾露之溉，是谓气。腠理发泄，汗出溱溱，是谓津。谷入气满，淖泽注于骨，骨属屈伸，泄泽，补益脑髓，皮肤润泽，是谓液。中焦受气取汁，变化而赤，是谓血。壅遏营气，令无所避，是谓脉。精脱者，耳聋；气脱者，目不明，津脱者，腠理开，汗大泄，液脱者，骨属屈伸不利，色夭，脑髓消，胫消，耳数鸣；血脱者，色白，夭然不泽，其脉空虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营卫
  • 当前页：精气津液血脉
  • 下一页：五伤
<<< 返回本书目录
  1. 精气津液血脉《经络考》
  2. 精气津液血脉脱则为病《类经》
  3. 精炮制用药法《疡医大全》
  4. 精气神论《养生秘旨》
  5. 精囊增大【疾病症状】
  6. 精气丸【方剂大全】
  7. 精囊炎【疾病大全】
  8. 精气引血篇《外经微言》
  9. 精囊缩小【疾病症状】
  10. 精确UES测压《胃肠动力检查手册》
  11. 精囊囊肿【疾病大全】
  12. 精确多能的抗体明星《免疫与健康》
  13. 精囊结石【疾病大全】
  14. 精塞水窍不通《药症忌宜》
  15. 精囊恶性肿瘤【疾病大全】
  16. 精神《四圣心源》
  17. 精明五色《类经》
  18. 精神变态【疾病症状】
  19. 精明汤【方剂大全】
  20. 精神病《自我调养巧治病》
  21. 精魅鬼神所淫《宋本备急灸法》
  22. 精神病先兆《中医疾病预测》
  23. 精癃《中医外科学》
  24. 精神病学评定量表《医学心理学》
  25. 精极论并方《外台秘要》
  26. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  27. 精极《圣济总录》
  28. 精神不守【方剂主治】
  29. 精极《备急千金要方》
  30. 精神不爽【方剂主治】
  1. 精气津液血脉《经络考》
  2. 精气夺则虚《中医词典》
  3. 精气津液血脉脱则为病《类经》
  4. 精气夺则虚《中医名词词典》
  5. 精气津液血脉虚脱《灵素节注类编》
  6. 精气《中医词典》
  7. 精气神《气功外气疗法》
  8. 精气《中医名词词典》
  9. 精气神论《养生秘旨》
  10. 精炮制用药法《疡医大全》
  11. 精气引血篇《外经微言》
  12. 精宁《中医词典》
  13. 精窍《中医词典》
  14. 精明之府《中医词典》
  15. 精清《中医词典》
  16. 精明之府《中医名词词典》
  17. 精确UES测压《胃肠动力检查手册》
  18. 精明五色《类经》
  19. 精确多能的抗体“明星”《免疫与健康》
  20. 精明《中医词典》
  21. 精热《中医词典》
  22. 精魅鬼神所淫《宋本备急灸法》
  23. 精塞水窍不通《药症忌宜》
  24. 精露《中医词典》
  25. 精伤《中医词典》
  26. 精癃《中医外科学》
  27. 精少《中医词典》
  28. 精灵、威灵《手穴手纹诊治》
  29. 精神《中医名词词典》
  30. 精灵《中医词典》
  31. 精神《四圣心源》


五伤_《经络考》_中医针灸_【岐黄之术】

五伤

五伤

  • 上一页
  • 目录
  • 相关
  • 下一页

怵惕思虑则伤神，神伤则恐惧，流淫而不止。悲哀动中者，竭绝而失生。喜乐者，神惮散而不藏。愁忧者，气闭塞而不行。盛怒者，迷惑而不治。恐惧者，神荡惮而本收。

心怵惕思虑则伤神，神伤则恐惧自失，破 脱肉，毛悴色夭，死于冬。

脾优而不解则伤意，意伤则 乱，四肢不举，毛悴色夭，死于春。

肝悲哀动中则伤魂，魂伤则狂忘不精，不精则不正，当令人筋缩而挛筋，两胁骨不举，毛悴色夭，死于秋。

肺喜乐无极则伤魄，魄伤则狂，狂者意不存人，皮革焦，毛悴色夭，死于夏。

肾盛怒而不止则伤志，志伤则喜忘，腰脊不可以俯仰屈伸，毛悴色夭，死于季夏。

恐惧而不解，则伤精，精伤则骨酸痿厥，精时自下。是故五脏主藏精者也，不可伤，伤则失守而阴虚，阴虚则无气，无气则死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精气津液血脉
  • 当前页：五伤
  • 下一页：腋
<<< 返回本书目录
  1. 五伤《经络考》
  2. 五少从运化(一首)《医经国小》
  3. 五伤《古今医统大全》
  4. 五蛇酒【方剂大全】
  5. 五善七恶《疡医大全》
  6. 五神散【方剂大全】
  7. 五善七恶《冯氏锦囊秘录》
  8. 五神汤【方剂大全】
  9. 五善七恶《保婴撮要》
  10. 五神丸【方剂大全】
  11. 五善歌《外科证治全书》
  12. 五生膏【方剂大全】
  13. 五色主病提纲《望诊遵经》
  14. 五生丸【方剂大全】
  15. 五色疡《目经大成》
  16. 五声解《素灵微蕴》
  17. 五色相应提纲《望诊遵经》
  18. 五圣散【方剂大全】
  19. 五色丸《小儿药证直诀》
  20. 五圣汤【方剂大全】
  21. 五色石脂《本草纲目》图文版
  22. 五尸传疰门《医方考》
  23. 五色石脂《本草乘雅半偈》
  24. 五尸方《外台秘要》
  25. 五色石脂《本草纲目》完整版
  26. 五十八《丹溪心法》
  27. 五色石英《本草纲目》完整版
  28. 五十八难《难经悬解》
  29. 五色十法合参《望诊遵经》
  30. 五十二难《难经悬解》
  1. 五伤《经络考》
  2. 五伤《汤液本草》
  3. 五伤《古今医统大全》
  4. 五伤《中医词典》
  5. 五伤接骨膏《博济方》
  6. 五善七恶《保婴撮要》
  7. 五少从运化（一首）《医经国小》
  8. 五善七恶《疡医大全》
  9. 五神《中医词典》
  10. 五善七恶《冯氏锦囊秘录》
  11. 五神汤《食物疗法》
  12. 五善歌《外科证治全书》
  13. 五神丸塞鼻法《医方考》
  14. 五善《中医词典》
  15. 五生散《是斋百一选方》
  16. 五善《中医名词词典》
  17. 五声《中医名词词典》
  18. 五疝候《诸病源候论》
  19. 五声《中医词典》
  20. 五疝《中医词典》
  21. 五声解《素灵微蕴》
  22. 五色主病提纲《望诊遵经》
  23. 五声通五脏《医学摘粹》
  24. 五色主病《活幼心书》
  25. 五声主病《医学摘粹》
  26. 五色主病《医学摘粹》
  27. 五圣丹《冷庐医话》
  28. 五色主病《中医词典》
  29. 五圣丹《万氏秘传片玉心书》
  30. 五色主病《中医名词词典》
  31. 五胜《中医名词词典》


腋_《经络考》_中医针灸_【岐黄之术】

腋

腋

  • 上一页
  • 目录
  • 相关
  • 下一页

腋，谓臂下，胁上际，属手厥阴心包络经，又属足厥阴肝经。腋前属手太阴肺，腋后属手少阴心，腋下属足厥阴肝，下六寸属足太阴脾之大络。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五伤
  • 当前页：腋
  • 下一页：耳
<<< 返回本书目录
  1. 腋《证治准绳·杂病》
  2. 腋臂指掌部《疡医大全》
  3. 腋《经络全书》
  4. 腋部《外科大成》
  5. 腋《经络考》
  6. 腋部《外科心法要诀》
  7. 液雨水《本草纲目》完整版
  8. 腋部掌心出汗【疾病症状】
  9. 液体平衡失调【疾病症状】
  10. 腋部肿块【疾病症状】
  11. 液体内沉淀试验《免疫学和免疫学检验》
  12. 腋臭《家庭医学百科-医疗康复篇》
  13. 液态维他命和矿物质营养保健品《人体使用手册》
  14. 腋臭【疾病大全】
  15. 液气胸【疾病症状】
  16. 腋臭方《外台秘要》
  17. 液门穴【上肢外侧穴位】
  18. 腋臭散【方剂大全】
  19. 夜治法《石室秘录》
  20. 腋疽《医宗金鉴》
  21. 夜与鬼交《女科百问》
  22. 腋漏《古今医统大全》
  23. 夜游症【疾病症状】
  24. 腋毛变稀少【疾病症状】
  25. 夜魇不寤《宋本备急灸法》
  26. 腋毛和阴毛脱落【疾病症状】
  27. 夜眼（马眼）《本草纲目》完整版
  28. 腋毛毛干上有微小结节【疾病症状】
  29. 夜香牛【中药大全】
  30. 腋毛癣菌病【疾病大全】
  1. 腋《经络考》
  2. 腋《中医词典》
  3. 腋《证治准绳·杂病》
  4. 腋《经络全书》
  5. 腋臂指掌部《疡医大全》
  6. 殗殜《中医词典》
  7. 腋部《外科大成》
  8. 液雨水《本草撮要》
  9. 腋臭《家庭医学百科-医疗康复篇》
  10. 液雨水《本草分经》
  11. 腋臭《中医词典》
  12. 液雨水《本草从新》
  13. 腋臭《奇效简便良方》
  14. 液雨水《饮食须知》
  15. 腋臭《奇方类编》
  16. 液相核酸分子杂交类型《实用免疫细胞与核酸》
  17. 腋臭方三十七首《外台秘要》
  18. 液脱《中医词典》
  19. 腋臭秘方《华佗神方》
  20. 液体在液体中的溶解度《医用化学》
  21. 腋发《证治准绳·疡医》
  22. 液体成分《默克家庭诊疗手册》
  23. 腋汗《中医词典》
  24. 液门（荥穴）《子午流注说难》
  25. 腋积《中医词典》
  26. 液门（手少阳之荥穴）《手穴手纹诊治》
  27. 腋疽《中医词典》
  28. 液门《针灸学》
  29. 腋疽《医宗金鉴》
  30. 液门《中医词典》
  31. 腋疽《外科心法要诀》


耳_《经络考》_中医针灸_【岐黄之术】

耳

耳

  • 上一页
  • 目录
  • 相关
  • 下一页

属足少阴肾经（《难经》曰∶肾气通于耳）。耳前属手足少阳三焦、胆、足阳明胃经之会；耳后属手足少阳三焦、胆经之会。耳下曲颊属足少阳胆、阳明大肠经之会；曲颊前属足少阳胆、阳明大肠经之会；前寸许属手阳明大肠经；曲颊后属足少阳胆经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋
  • 当前页：耳
  • 下一页：鼻
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《经络考》
  2. 耳《外科十法》
  3. 耳《正骨心法要旨》
  4. 耳《中医词典》
  5. 耳《医宗金鉴》
  6. 耳《中医名词词典》
  7. 耳《幼幼新书》
  8. 耳《默克家庭诊疗手册》
  9. 耳《续名医类案》
  10. 耳《物理诊断学》
  11. 耳《医学入门》
  12. 耳《医学影像学》
  13. 耳《医述》
  14. 耳《经络全书》
  15. 耳《证治准绳·幼科》
  16. 尔朱丹《幼幼新书》
  17. 耳《证治准绳·幼科》
  18. 儿枕痛《竹林女科证治》
  19. 耳《张氏医通》
  20. 儿枕痛《中医词典》
  21. 耳《张氏医通》
  22. 儿枕块《中医词典》
  23. 耳《证治准绳·杂病》
  24. 儿枕不安《中医词典》
  25. 耳《普济方·针灸》
  26. 儿枕《中医词典》
  27. 耳《临证指南医案》
  28. 儿晕《明医指掌》
  29. 耳《医碥》
  30. 儿衣《中医词典》
  31. 耳《医碥》


鼻_《经络考》_中医针灸_【岐黄之术】

鼻

鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

中，属足阳明胃经、督脉之会。鼻，属手大阴肺经（《素问》∶西方白色，入通于肺，开窍于鼻），又属手足阳明、督脉之会（《素问》曰∶伤寒二曰，阳明受之，阳明主肉，其脉夹鼻）。故鼻干不得卧（侠鼻孔两旁五分，名迎香穴属手、足阳明之会）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳
  • 当前页：鼻
  • 下一页：口
<<< 返回本书目录
  1. 鼻《证治准绳·杂病》
  2. 鼻【方剂主治】
  3. 鼻《证治准绳·幼科》
  4. 鼻（附嚏）《医述》
  5. 鼻《证治准绳·类方》
  6. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  7. 鼻《张氏医通》
  8. 鼻瓣区狭窄【疾病大全】
  9. 鼻《幼幼新书》
  10. 鼻孢子虫病【疾病大全】
  11. 鼻《医学心悟》
  12. 鼻鼻痔《外科启玄》
  13. 鼻《医学入门》
  14. 鼻病《备急千金要方》
  15. 鼻《医碥》
  16. 鼻病《丹溪心法》
  17. 鼻《医碥》
  18. 鼻病《古今医鉴》
  19. 鼻《也是山人医案》
  20. 鼻病《急救广生集》
  21. 鼻《续名医类案》
  22. 鼻病《千金翼方》
  23. 鼻《外科十三方考》
  24. 鼻病《千金翼方》
  25. 鼻《奇症汇》
  26. 鼻病《仁术便览》
  27. 鼻《秘传证治要诀及类方》
  28. 鼻病《寿世保元》
  29. 鼻《脉因证治》
  30. 鼻病《万病回春》
  1. 鼻《经络考》
  2. 鼻《新修本草》
  3. 鼻《医学纲目》
  4. 鼻《中医词典》
  5. 鼻《幼幼新书》
  6. 鼻《常见病自测》
  7. 鼻《续名医类案》
  8. 鼻《默克家庭诊疗手册》
  9. 鼻《医学入门》
  10. 鼻《物理诊断学》
  11. 鼻《证治准绳·幼科》
  12. 鼻《经络全书》
  13. 鼻《证治准绳·幼科》
  14. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  15. 鼻《张氏医通》
  16. 荸荠海蜇汤《保健药膳》
  17. 鼻《证治准绳·类方》
  18. 荸荠茶《茶饮保健》
  19. 鼻《证治准绳·杂病》
  20. 荸荠（《日用本草》）《中医饮食营养学》
  21. 鼻《临证指南医案》
  22. 荸荠《滇南本草》
  23. 鼻《医碥》
  24. 荸荠《本草撮要》
  25. 鼻《医碥》
  26. 荸荠《本草分经》
  27. 鼻《古今医案按》
  28. 荸荠《本草便读》
  29. 鼻《明医指掌》
  30. 荸荠《中药学》
  31. 鼻《医学心悟》


口_《经络考》_中医针灸_【岐黄之术】

口

口

  • 上一页
  • 目录
  • 相关
  • 下一页

口者，脾之所主，胃大肠脉之所侠。经曰∶中央黄色，入通于脾，开窍于口。又曰∶脾气通于口，脾和则知五味矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻
  • 当前页：口
  • 下一页：齿
<<< 返回本书目录
  1. 口《证治准绳·杂病》
  2. 口（附唇）《医述》
  3. 口《张氏医通》
  4. 口、眼、生殖器损害【疾病症状】
  5. 口《医学纲目》
  6. 口、眼、生殖器综合征《自我调养巧治病》
  7. 口《医碥》
  8. 口鼻《奇效简便良方》
  9. 口《医碥》
  10. 口鼻齿证《古今名医汇粹》
  11. 口《续名医类案》
  12. 口鼻黑衄《盘珠集胎产症治》
  13. 口《奇症汇》
  14. 口鼻门《奇方类编》
  15. 口《脉因证治》
  16. 口鼻生疮【疾病症状】
  17. 口《经络全书》
  18. 口鼻生疮【方剂主治】
  19. 口《经络考》
  20. 口鼻血性分泌物【疾病症状】
  21. 口《金匮翼》
  22. 口鼻周围发绀【疾病症状】
  23. 口《急救良方》
  24. 口病《备急千金要方》
  25. 口《古今医案按》
  26. 口病《古今医彻》
  27. 口《慈幼新书》
  28. 口病《古今医鉴》
  29. 芤与革对《三指禅》
  30. 口病《急救广生集》
  1. 口《经络考》
  2. 口《中医词典》
  3. 口《医学纲目》
  4. 口《中医词典》
  5. 口《续名医类案》
  6. 口《物理诊断学》
  7. 口《张氏医通》
  8. 口《经络全书》
  9. 口《证治准绳·杂病》
  10. 芤与革对《三指禅》
  11. 口《医碥》
  12. 芤虚散不同《轩岐救正论》
  13. 口《医碥》
  14. 芤脉指法主病《脉诀乳海》
  15. 口《古今医案按》
  16. 芤脉求是《三十年临证经验集》
  17. 口《奇症汇》
  18. 芤脉（阳中之阴）《诊家正眼》
  19. 口《脉因证治》
  20. 芤脉（阳中阴）《脉诀汇辨》
  21. 口《急救良方》
  22. 芤脉《脉理求真》
  23. 口《慈幼新书》
  24. 芤脉《疡科纲要》
  25. 口（附唇）《医述》
  26. 芤脉《中医名词词典》
  27. 口（匿^虫）《中医词典》
  28. 芤革软硬四脉《圆运动的古中医学》
  29. 口（匿^虫）《中医词典》
  30. 芤革不同《轩岐救正论》
  31. 口、唇、齿、龈、舌《中医名词词典》


齿_《经络考》_中医针灸_【岐黄之术】

齿

齿

  • 上一页
  • 目录
  • 相关
  • 下一页

齿，统属足少阴肾经（《素问》曰∶丈夫五八肾气衰，发堕齿槁）。齿分上、下断（齿根肉也），上龈属足阳明胃经（《素问》曰∶邪客足阳明之经，令人鼽衄，上齿寒。《针经》曰∶上 痛，喜寒而恶热，取足阳明之原，冲阳穴）；下 属手阳明大肠经（张洁古曰；秦艽去下牙痛，及除木经风湿。《针经》曰∶下 痛，喜热而恶寒，取手阳朋之原，合谷穴）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口
  • 当前页：齿
  • 下一页：唇
<<< 返回本书目录
  1. 齿《证治准绳·杂病》
  2. 齿（龋蛀、骨槽风）《张氏医通》
  3. 齿《证治准绳·幼科》
  4. 齿?《圣济总录》
  5. 齿《证治准绳·类方》
  6. 齿瓣石豆兰（图）【中药大全】
  7. 齿《幼幼新书》
  8. 齿瓣延胡索（图）【中药大全】
  9. 齿《医述》
  10. 齿病《备急千金要方》
  11. 齿《医碥》
  12. 齿病《古今医彻》
  13. 齿《医碥》
  14. 齿病《千金翼方》
  15. 齿《续名医类案》
  16. 齿病《外科正宗》
  17. 齿《外科大成》
  18. 齿病《医学正传》
  19. 齿《秘传证治要诀及类方》
  20. 齿病《证治汇补》
  21. 齿《脉因证治》
  22. 齿病口疳疮《幼科铁镜》
  23. 齿《冷庐医话》
  24. 齿病证治《三因极一病证方论》
  25. 齿《经络全书》
  26. 齿不生《儿科萃精》
  27. 齿《经络考》
  28. 齿不生《幼幼新书》
  29. 齿《金匮翼》
  30. 齿部《外科心法要诀》
  1. 齿《经络考》
  2. 齿《中医词典》
  3. 齿《正骨心法要旨》
  4. 齿《经络全书》
  5. 齿《医宗金鉴》
  6. 尺诊《黄帝内经太素》
  7. 齿《幼幼新书》
  8. 尺泽（合穴）《子午流注说难》
  9. 齿《续名医类案》
  10. 尺泽《针灸学》
  11. 齿《医述》
  12. 尺泽《中医词典》
  13. 齿《证治准绳·幼科》
  14. 尺泽《针灸大成》
  15. 齿《证治准绳·类方》
  16. 尺神经痛《手穴手纹诊治》
  17. 齿《证治准绳·杂病》
  18. 尺神经损伤《骨科学》
  19. 齿《医碥》
  20. 尺肉《中医词典》
  21. 齿《医碥》
  22. 尺热《中医词典》
  23. 齿《外科心法要诀》
  24. 尺桡骨干骨折《骨科学》
  25. 齿《外科大成》
  26. 尺骨鹰嘴滑囊炎《中医伤科按摩学》
  27. 齿《冷庐医话》
  28. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  29. 齿《丹溪手镜》
  30. 尺肤先兆《中医疾病预测》
  31. 齿《友渔斋医话》


唇_《经络考》_中医针灸_【岐黄之术】

唇

唇

  • 上一页
  • 目录
  • 相关
  • 下一页

唇，属足太阴脾经（《素问》曰∶脾者仓廪之本，营之居也，其华在唇。《灵枢》曰∶脾者主为胃，使之迎粮，视唇舌奸恶以知吉凶。故唇上下好者神端正，唇偏举者脾偏倾。揭唇者脾高，唇下纵者脾下。唇坚者脾坚，唇大而不坚者脾脆。脾病者唇黄，脾绝者四面肿。又曰∶唇者，肌肉之本也，脉不营则肌肉不滑泽，不滑泽则肉满，肉满则唇反，唇反者肉先死，甲曰笃，乙曰死），又属足阳明胃（《灵枢》曰∶足阳明所生病者，口 唇胗。胗，古疹字，唇疡也），又属手少阴经（《玄珠》曰∶上下唇皆赤者，心热也，上唇赤、下唇白，肾虚而心火不降也）。

又属手太阴肺（钱仲阳曰∶肺主唇。唇白而泽者吉，白如枯骨者死。唇白当补脾，肺盖脾者，肺之母也）。

侠口，统属冲任二脉（《灵枢》曰∶二脉皆起胞中，上循背里，为经络之海；其浮而外者，循腹右上行，会于咽喉而络口唇。故气血盛则生须）。上唇侠口，属手阳明大肠经；下唇侠口，属足阳明胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿
  • 当前页：唇
  • 下一页：舌
<<< 返回本书目录
  1. 唇《证治准绳·杂病》
  2. 唇、舌和口腔疾病《默克家庭诊疗手册》
  3. 唇《证治准绳·类方》
  4. 唇病《备急千金要方》
  5. 唇《张氏医通》
  6. 唇病《急救广生集》
  7. 唇《医宗金鉴》
  8. 唇病《千金翼方》
  9. 唇《医碥》
  10. 唇病【疾病大全】
  11. 唇《医碥》
  12. 唇病门《古今医统大全》
  13. 唇《续名医类案》
  14. 唇病门主论《疡医大全》
  15. 唇《经络全书》
  16. 唇病证治《三因极一病证方论》
  17. 唇《经络考》
  18. 唇部《外科大成》
  19. 唇《古今医案按》
  20. 唇部《外科心法要诀》
  21. 唇《痘疹心法要诀》
  22. 唇部发绀【疾病症状】
  23. 唇《本草纲目》完整版
  24. 唇部经络《重楼玉钥续编》
  25. 莼羹方【方剂大全】
  26. 唇部证治（计八证）《外科证治全书》
  27. 莼菜羹【方剂大全】
  28. 唇疮《圣济总录》
  29. 莼菜【中药大全】
  30. 唇疮方《外台秘要》
  1. 唇《经络考》
  2. 唇《中医词典》
  3. 唇《医学纲目》
  4. 唇《经络全书》
  5. 唇《医宗金鉴》
  6. 纯紫舌《喉科指掌》
  7. 唇《续名医类案》
  8. 纯于温补《明医指掌》
  9. 唇《张氏医通》
  10. 纯阴脉症《三指禅》
  11. 唇《证治准绳·类方》
  12. 纯阳祖师救世服药用引节要《急救广生集》
  13. 唇《证治准绳·杂病》
  14. 纯阳之体《中医词典》
  15. 唇《医碥》
  16. 纯阳真人养脏汤《太平惠民和剂局方》
  17. 唇《医碥》
  18. 纯血痢《证治准绳·幼科》
  19. 唇《古今医案按》
  20. 纯血痢《幼幼新书》
  21. 唇《丹台玉案》
  22. 纯黄隔瓣舌《敖氏伤寒金镜录》
  23. 唇《痘疹心法要诀》
  24. 纯化抗原法《实用免疫细胞与核酸》
  25. 唇、舌和口腔疾病《默克家庭诊疗手册》
  26. 纯化抗体法---免疫吸收法《实用免疫细胞与核酸》
  27. 唇边生疮多年不愈《奇效简便良方》
  28. 纯化标记化合物的常用方法《实用免疫细胞与核酸》
  29. 唇病《千金翼方》
  30. 纯白小舌《喉科指掌》
  31. 唇病《备急千金要方》


舌_《经络考》_中医针灸_【岐黄之术】

舌

舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌，属手少阴心经（《内经》曰∶心气通于舌，心和则知五味矣），又属足太阴脾经（张鸡峰曰∶脾主四肢，其脉连舌本而络于唇），又属足少阴肾经（《灵枢》曰；足少阴正直者，系舌本。《玄珠》曰∶舌之下窍，廉泉穴也，肾之津液所潮），又属足厥阴肝经（《灵枢》曰∶肝者筋之合也，筋者聚于阴器，而络于舌本）。舌主五味，以荣养于身，资于脾，以分津液于五脏。故心之本脉，系于舌根；脾之本脉，系于舌旁；肝脉循阴器，络舌本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇
  • 当前页：舌
  • 下一页：颊腮
<<< 返回本书目录
  1. 舌《周慎斋遗书》
  2. 舌癌【疾病大全】
  3. 舌《证治准绳·杂病》
  4. 舌白斑【疾病大全】
  5. 舌《证治准绳·幼科》
  6. 舌白如粉《塘医话》
  7. 舌《证治准绳·类方》
  8. 舌背中后部黑色丛毛【疾病症状】
  9. 舌《张氏医通》
  10. 舌本《医学见能》
  11. 舌《医宗金鉴》
  12. 舌本缩口噤方《外台秘要》
  13. 舌《医学纲目》
  14. 舌痹门主论《疡医大全》
  15. 舌《医述》
  16. 舌扁平苔藓【疾病大全】
  17. 舌《医碥》
  18. 舌扁桃体肥大《临床激光治疗学》
  19. 舌《医碥》
  20. 舌辨阴阳水枯三证《医学集成》
  21. 舌《也是山人医案》
  22. 舌病《备急千金要方》
  23. 舌《续名医类案》
  24. 舌病《急救广生集》
  25. 舌《奇症汇》
  26. 舌病《千金翼方》
  27. 舌《脉因证治》
  28. 舌病《四圣心源》
  29. 舌《冷庐医话》
  30. 舌病【疾病大全】
  1. 舌《经络考》
  2. 舌《中医词典》
  3. 舌《医学纲目》
  4. 舌《常见病自测》
  5. 舌《医宗金鉴》
  6. 舌《经络全书》
  7. 舌《续名医类案》
  8. 绍兴邵《曹仁伯医案论》
  9. 舌《医述》
  10. 绍酒甲鱼《保健药膳》
  11. 舌《证治准绳·幼科》
  12. 邵英俊《中医词典》
  13. 舌《张氏医通》
  14. 邵以正《中医词典》
  15. 舌《证治准绳·类方》
  16. 邵阳鱼《饮食须知》
  17. 舌《证治准绳·杂病》
  18. 邵序《神农本草经》
  19. 舌《医碥》
  20. 邵先生看耳筋秘法《疡医大全》
  21. 舌《医碥》
  22. 邵同珍《中医词典》
  23. 舌《古今医案按》
  24. 邵澍（?-1827年）《中医词典》
  25. 舌《丹台玉案》
  26. 邵念山《中医词典》
  27. 舌《医学心悟》
  28. 邵讷《中医词典》
  29. 舌《周慎斋遗书》
  30. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  31. 舌《冷庐医话》


颊腮_《经络考》_中医针灸_【岐黄之术】

颊腮

颊腮

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗呼颧骨），属手足三焦、胆、手太阳小肠经之会，又属手少阴心经（《灵枢》曰∶心病者颧赤），又属足少阴肾（《灵枢》曰∶肾病者，颧与颜黑）。

颊（面旁也），属手足少阳三焦、胆、手太阳小肠、足阳明胃经之会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌
  • 当前页：颊腮
  • 下一页：咽喉
<<< 返回本书目录
  1. 颊腮《经络考》
  2. 颊疡《医宗金鉴》
  3. 颊间隙感染【疾病大全】
  4. 蛱蝶《本草纲目》完整版
  5. 颊赤口干【方剂主治】
  6. 甲《食鉴本草》
  7. 颊车痈门主论《疡医大全》
  8. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  9. 颊车穴【头部背面穴位】
  10. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  11. 颊车开不能合《喉舌备要秘旨》
  12. 甲辰岁图《圣济总录》
  13. 颊车蹉闪《幼幼新书》
  14. 甲醇中毒【疾病大全】
  15. 颊部脂肪消失呈老年人面容【疾病症状】
  16. 甲沟炎《家庭医学百科-医疗康复篇》
  17. 颊《证治准绳·杂病》
  18. 甲沟炎【疾病大全】
  19. 颊《经络全书》
  20. 甲沟炎和甲下脓肿【疾病大全】
  21. 荚囊蕨【中药大全】
  22. 甲灰丸【方剂大全】
  23. 荚膜组织胞浆菌病【疾病大全】
  24. 甲煎《本草纲目》完整版
  25. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  26. 甲煎唇脂【方剂大全】
  27. 荚蒾子【中药大全】
  28. 甲煎口脂【方剂大全】
  29. 荚蒾根【中药大全】
  30. 甲胶煎【方剂大全】
  1. 颊腮《经络考》
  2. 颊里《中医词典》
  3. 颊疡《中医词典》
  4. 颊颊《中医词典》
  5. 颊疡《医宗金鉴》
  6. 颊疔《中医词典》
  7. 颊疡《证治准绳·疡医》
  8. 颊车痈门主论《疡医大全》
  9. 颊疡《外科心法要诀》
  10. 颊车痈《中医词典》
  11. 颊痈《重订囊秘喉书》
  12. 颊车开不能合《喉舌备要秘旨》
  13. 甲《中医词典》
  14. 颊车骱《中医词典》
  15. 甲《食鉴本草》
  16. 颊车骨脱臼《中医词典》
  17. 甲、肝《思考中医》
  18. 颊车骨落《中医词典》
  19. 甲、心《思考中医》
  20. 颊车骨错《中医词典》
  21. 甲氨喋呤《医院药学》
  22. 颊车骨《医宗金鉴》
  23. 甲氨蝶呤《药理学》
  24. 颊车骨《正骨心法要旨》
  25. 甲髌综合征《默克家庭诊疗手册》
  26. 颊车骨《中医词典》
  27. 甲丙氨酯《精神药品临床应用指导原则》
  28. 颊车风《中医词典》
  29. 甲辰岁图《圣济总录》
  30. 颊车蹉闪《证治准绳·幼科》
  31. 甲芬那酸、氯芬那酸和双氯芬酸《药理学》


咽喉_《经络考》_中医针灸_【岐黄之术】

咽喉

咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

三锡曰∶咽以咽物，即食脘也。喉以候气，即气脘也。会厌者，音声之户也。悬壅者，音声之关也。咽与喉，会厌与舌，此四者同在一门，而其用各异。喉以候气，故喉气通于天。咽以纳食，故咽气通于地。会厌管乎其上，以司开阖，掩其厌则食下，不掩则错，在喉之前，必舌抵上 ，则会厌能闭其喉矣。四者交相为用，阙一则饮食废而死矣。

属手太阳小肠、少阴心、足太阴脾、足厥阴肝经之会（《素问》曰∶咽主地气，地气通于嗌，太阴脉布胃中，络于隘，故腹满而嗌干），又属足少阴肾（《素问》曰∶邪客于足少阴之络，令人咽痛，不可内食），又属足阳明胃经（《灵枢》曰∶阳明之脉上通于心，上循咽出于口），又属足厥阴肝、少阳胆（《素问》曰，肝者中之将也。取决于胆，咽为之使。《灵枢》曰∶足少阳之正，上侠咽，出颐颔）。侠咽，属手少阴心、足太阴脾之会。

喉在咽之后，属手太阴肺、足阳明胃、少阴肾、厥阴肝经、任脉之会（《灵枢》曰∶手太阴肺，正出缺盆，循喉咙。《素问》曰∶喉主天气，天气通于肺，即肺系也），又属手少阴心、少阳三焦经（《灵枢》曰∶少阴正，上走喉咙，出于面。《素问》曰∶心咳之壮，咳则咽痛。越人曰∶三焦之气通于喉，喉咙之声则发矣），又属手足阳明大肠、胃、手少阳三焦经之合（手阳明之正，上循喉咙，出缺盆），又属足太阴脾（《千金》曰∶喉咙者，脾胃之候也）。喉咙后，属足厥阴肝、心包络。结喉两旁，应手太阴动脉，属足阳明胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颊腮
  • 当前页：咽喉
  • 下一页：四肢
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《经络考》
  2. 咽喉《经验麻科》
  3. 咽喉《医学纲目》
  4. 咽喉《中医词典》
  5. 咽喉《医宗金鉴》
  6. 咽喉《四圣心源》
  7. 咽喉《续名医类案》
  8. 咽喉《景岳全书》
  9. 咽喉《医述》
  10. 咽喉《中医名词词典》
  11. 咽喉《证治准绳·幼科》
  12. 咽喉《默克家庭诊疗手册》
  13. 咽喉《证治准绳·幼科》
  14. 咽和喉的解剖步骤与方法《人体解剖学》
  15. 咽喉《张氏医通》
  16. 咽鼓管检查法《耳鼻咽喉外科学》
  17. 咽喉《证治准绳·杂病》
  18. 咽鼓管的功能《生理学》
  19. 咽喉《临证指南医案》
  20. 咽鼓管《人体解剖学》
  21. 咽喉《医碥》
  22. 咽歌诀《人体解剖学歌诀》
  23. 咽喉《医碥》
  24. 咽干音哑发呛《经验麻科》
  25. 咽喉《张聿青医案》
  26. 咽干口燥《中医词典》
  27. 咽喉《古今医鉴》
  28. 咽干《广瘟疫论》
  29. 咽喉《万病回春》
  30. 咽干《中医词典》
  31. 咽喉《古今医案按》


四肢_《经络考》_中医针灸_【岐黄之术】

四肢

四肢

  • 上一页
  • 目录
  • 相关
  • 下一页

阳主四肢。经曰∶四肢者，诸阳之本也。又曰∶结阳者肿四肢。又曰∶四肢禀气于胃，而不得至经，必因于脾，乃得禀也。脾虚则四肢不用。又曰，四肢懈惰，此脾精之不行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉
  • 当前页：四肢
  • 下一页：筋
<<< 返回本书目录
  1. 四肢《证治准绳·杂病》
  2. 四肢【方剂主治】
  3. 四肢《医学纲目》
  4. 四肢、手足保健《中医养生学》
  5. 四肢《奇效简便良方》
  6. 四肢病诸候（凡十四论）《诸病源候论》
  7. 四肢《经络考》
  8. 四肢不和【方剂主治】
  9. 四肢《备急千金要方》
  10. 四肢不举《医学读书记》
  11. 四之气《儒门事亲》
  12. 四肢不举【方剂主治】
  13. 四证似伤寒歌《伤寒百证歌》
  14. 四肢不利【方剂主治】
  15. 四证类伤寒（表里附七十五）《丹溪手镜》
  16. 四肢不仁【方剂主治】
  17. 四正丸【方剂大全】
  18. 四肢不收【方剂主治】
  19. 四正脉伤图《此事难知》
  20. 四肢不温【方剂主治】
  21. 四诊总括《幼科心法要诀》
  22. 四肢部《正骨心法要旨》
  23. 四诊总括《医宗金鉴》
  24. 四肢沉重【方剂主治】
  25. 四诊易知《医学实在易》
  26. 四肢呈对称性下运动神经元性瘫痪【疾病症状】
  27. 四诊要点《中医妇科学》
  28. 四肢抽掣【方剂主治】
  29. 四诊心法要诀《医宗金鉴》
  30. 四肢抽搐【疾病症状】
  1. 四肢《经络考》
  2. 四汁膏《医学入门》
  3. 四肢《医学纲目》
  4. 四之气《儒门事亲》
  5. 四肢《证治准绳·杂病》
  6. 四证似伤寒歌《伤寒百证歌》
  7. 四肢《经穴汇解》
  8. 四证类伤寒（表里附七十五）《丹溪手镜》
  9. 四肢、手足保健《中医养生学》
  10. 四正脉伤图《此事难知》
  11. 四肢病《备急千金要方》
  12. 四蒸木瓜丸《三因极一病证方论》
  13. 四肢不举《医学读书记》
  14. 四诊总括《幼科心法要诀》
  15. 四肢不用《中医名词词典》
  16. 四诊总括《医宗金鉴》
  17. 四肢部《类经图翼》
  18. 四诊应用《中医外科学》
  19. 四肢部《类经图翼》
  20. 四诊易知《医学实在易》
  21. 四肢部《类经图翼》
  22. 四诊要点《中医妇科学》
  23. 四肢部《伤科补要》
  24. 四诊心法要诀《医宗金鉴》
  25. 四肢部《医宗金鉴》
  26. 四诊候之一《黄帝内经太素》
  27. 四肢沉重《证治准绳·疡医》
  28. 四诊合参总论《灵素节注类编》
  29. 四肢浮肿《疫疹一得》
  30. 四诊合参《中医名词词典》
  31. 四肢关节《放射诊断学》


筋_《经络考》_中医针灸_【岐黄之术】

筋

筋

  • 上一页
  • 目录
  • 相关
  • 下一页

肝主筋，而各经俱有，大抵随其脉之所在而连属也。详具《灵枢·经筋》篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢
  • 当前页：筋
  • 下一页：骨
<<< 返回本书目录
  1. 筋《医学纲目》
  2. 筋（二）《证治准绳·杂病》
  3. 筋《经络考》
  4. 筋（一）《证治准绳·杂病》
  5. 津液五别《针灸甲乙经》
  6. 筋痹《圣济总录》
  7. 津液五别《灵枢悬解》
  8. 筋痹【疾病大全】
  9. 津液不足【方剂主治】
  10. 筋骨八仙丹【方剂大全】
  11. 津液不足《冯氏锦囊秘录》
  12. 筋骨草《滇南本草》
  13. 津液《中医基础理论》
  14. 筋骨草【中药大全】
  15. 津液《医经原旨》
  16. 筋骨俱伤方《外台秘要》
  17. 津液《黄帝内经太素》
  18. 筋骨散【中药大全】
  19. 津唾-养生余录（上）《古今医统大全》
  20. 筋骨散【方剂大全】
  21. 津调散【方剂大全】
  22. 筋骨伤折疼痛《圣济总录》
  23. 津伤口渴【中药主治】
  24. 筋骨酸痛【中药主治】
  25. 津润《褚氏遗书》
  26. 筋骨疼痛【中药主治】
  27. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  28. 筋骨疼痛【方剂主治】
  29. 津亏血燥【疾病症状】
  30. 筋骨疼痛门（凡十一案）《湖岳村叟医案》
  1. 筋《经络考》
  2. 筋《中医词典》
  3. 筋《医学纲目》
  4. 津液之腑《中医词典》
  5. 筋《医述》
  6. 津液五别《针灸甲乙经》
  7. 筋（二）《证治准绳·杂病》
  8. 津液五别《灵枢悬解》
  9. 筋（一）《证治准绳·杂病》
  10. 津液失常《中医基础理论》
  11. 筋痹《中医名词词典》
  12. 津液少《证治准绳·幼科》
  13. 筋痹《圣济总录》
  14. 津液廓《中医词典》
  15. 筋痹《中医词典》
  16. 津液不足《冯氏锦囊秘录》
  17. 筋躄《中医词典》
  18. 津液病辨证《中医诊断学》
  19. 筋部《中医词典》
  20. 津液《医经原旨》
  21. 筋弛纵缓《中医词典》
  22. 津液《中医基础理论》
  23. 筋瘛《中医词典》
  24. 津液《中医词典》
  25. 筋抽脉惕《疫疹一得》
  26. 津液《中医名词词典》
  27. 筋度《中医词典》
  28. 津液《黄帝内经太素》
  29. 筋断《中医词典》
  30. 津血同源《中医词典》
  31. 筋断伤《伤科汇纂》


骨_《经络考》_中医针灸_【岐黄之术】

骨

骨

  • 上一页
  • 目录
  • 相关
  • 下一页

肾主骨，在体为骨，在赃为肾。又曰∶肾之合，骨也；其荣，发也。又曰∶少阴者冬脉也，伏行而温于骨髓。骨病忌食苦甘，久立。经曰∶多食甘，则骨痛而发落。又曰∶苦走骨。骨病无多食苦。又曰∶久立伤骨，骨病不屈。

经曰∶手屈而不能伸者，病在筋；伸而不能屈者，病在骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋
  • 当前页：骨
  • 下一页：肉
<<< 返回本书目录
  1. 骨《组织学与胚胎学》
  2. 骨(疒秋)灵【方剂大全】
  3. 骨《证治准绳·杂病》
  4. 骨癌《中医之钥》
  5. 骨《医学纲目》
  6. 骨把【中药大全】
  7. 骨《经络考》
  8. 骨斑点【疾病症状】
  9. 骨《丹溪治法心要》
  10. 骨包囊虫病【疾病大全】
  11. 股肿《中医外科学》
  12. 骨痹《圣济总录》
  13. 股阴疽门主论《疡医大全》
  14. 骨痹《虚损病类钩沉》
  15. 股阴疽《医宗金鉴》
  16. 骨痹【疾病症状】
  17. 股阳疽门主论《疡医大全》
  18. 骨补丸【方剂大全】
  19. 股阳疽、环跳疽《医宗金鉴》
  20. 骨槽风《马培之医案》
  21. 股癣【疾病大全】
  22. 骨槽风《外科正宗》
  23. 股外侧皮神经炎【疾病大全】
  24. 骨槽风《外科正宗》
  25. 股外侧皮神经卡压综合征【疾病大全】
  26. 骨槽风《医宗金鉴》
  27. 股痛门（附脊痛）《丹台玉案》
  28. 骨槽风不治症《医门补要》
  29. 股四头肌损伤【疾病症状】
  30. 骨槽风后论《疡科心得集》
  1. 骨《经络考》
  2. 骨《中医词典》
  3. 骨《正骨心法要旨》
  4. 骨《中医名词词典》
  5. 骨《正骨心法要旨》
  6. 股肿《中医外科学》
  7. 骨《正骨心法要旨》
  8. 股阴疽门主论《疡医大全》
  9. 骨《医学纲目》
  10. 股阴疽《外科心法要诀》
  11. 骨《医述》
  12. 股阴疽《证治准绳·疡医》
  13. 骨《证治准绳·杂病》
  14. 股阴疽《医宗金鉴》
  15. 骨《丹溪治法心要》
  16. 股阴《中医词典》
  17. 骨《人体解剖学》
  18. 股阳疽门主论《疡医大全》
  19. 骨《组织学与胚胎学》
  20. 股阳疽、环跳疽《外科心法要诀》
  21. 骨癌《中医之钥》
  22. 股阳疽、环跳疽《医宗金鉴》
  23. 骨痹《虚损病类钩沉》
  24. 股阳疽《证治准绳·疡医》
  25. 骨痹《中医名词词典》
  26. 股阳《中医词典》
  27. 骨痹《圣济总录》
  28. 股痛门（附脊痛）《丹台玉案》
  29. 骨痹《中医词典》
  30. 股四头肌损伤《中医伤科按摩学》
  31. 骨痹《医述》


肉_《经络考》_中医针灸_【岐黄之术】

肉

肉

  • 上一页
  • 目录
  • 相关
  • 下一页

脾主肉。经曰∶脾主肉，在体为肉，在脏为脾。又曰∶邪在脾胃，则肌肉痛是也。肉之小为会为溪（谓肉少处也），肉之大会为谷（即多肉处也），分肉之间、溪谷之会，以行荣卫，以会大气。湿伤肉，甘伤肉。又曰∶甘走肉。肉病无多食甘。久坐伤肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨
  • 当前页：肉
  • 下一页：皮
<<< 返回本书目录
  1. 肉《证治准绳·杂病》
  2. 肉半边莲【中药大全】
  3. 肉《医学纲目》
  4. 肉孢子虫病【疾病大全】
  5. 肉《伤寒括要》
  6. 肉痹【疾病大全】
  7. 肉《经络考》
  8. 肉刺《圣济总录》
  9. 揉肘《小儿推拿广意》
  10. 肉刺《医宗金鉴》
  11. 揉中脘《幼科推拿秘书》
  12. 肉刺方《外台秘要》
  13. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  14. 肉刺毛门主论《疡医大全》
  15. 揉一窝风《幼科推拿秘书》
  16. 肉刺散【方剂大全】
  17. 揉外牢《幼科推拿秘书》
  18. 肉苁蓉《本草纲目》完整版
  19. 揉天枢《幼科推拿秘书》
  20. 肉苁蓉《本草乘雅半偈》
  21. 揉太阴穴法《推拿抉微》
  22. 肉苁蓉《本草崇原》
  23. 揉太阳穴法《推拿抉微》
  24. 肉苁蓉《本草经解》
  25. 揉手背法《推拿抉微》
  26. 肉苁蓉《本草图经》
  27. 揉上天心《幼科推拿秘书》
  28. 肉苁蓉《本草新编》
  29. 揉扇门《幼科推拿秘书》
  30. 肉苁蓉《本草易读》
  1. 肉《经络考》
  2. 肉《中医词典》
  3. 肉《饮食须知》
  4. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  5. 肉《饮食须知》
  6. 揉肘《小儿推拿广意》
  7. 肉《医学纲目》
  8. 揉中脘《幼科推拿秘书》
  9. 肉《古今医统大全》
  10. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  11. 肉《医述》
  12. 揉一窝风《幼科推拿秘书》
  13. 肉《证治准绳·杂病》
  14. 揉眼《中医词典》
  15. 肉《顾松园医镜》
  16. 揉外牢《幼科推拿秘书》
  17. 肉《伤寒括要》
  18. 揉天枢《幼科推拿秘书》
  19. 肉（月囷）（jiǒng窘）《中医词典》
  20. 揉太阴穴法《推拿抉微》
  21. 肉痹《中医名词词典》
  22. 揉太阳穴法《推拿抉微》
  23. 肉痹《中医词典》
  24. 揉手背法《推拿抉微》
  25. 肉虫病《中医词典》
  26. 揉手背法《中医词典》
  27. 肉出如锥《古今医统大全》
  28. 揉上天心《幼科推拿秘书》
  29. 肉刺《圣济总录》
  30. 揉扇门《幼科推拿秘书》
  31. 肉刺《中医词典》


皮_《经络考》_中医针灸_【岐黄之术】

皮

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤属肺。经曰∶肺之合皮也，其荣毛也。毛折爪枯，为肺绝。经曰∶太阴者，行气温于皮毛者也。气不荣则毛焦，皮毛焦则津液去，津液既去，则爪枯毛折，皮肤痛，属心实。经曰∶夏脉太过则病身热肤痛（心火克肺也），皮肤索泽（素∶尽也，精血枯涸，故皮肤润泽之气皆尽也，即仲景皮肤甲错 乃干涩而不滑泽之谓）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉
  • 当前页：皮
  • 下一页：髭发
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《经络考》
  2. 皮《本草易读》
  3. 皮《医述》
  4. 皮《本草蒙筌》
  5. 皮《本草新编》
  6. 皮《本草备要》
  7. 皮《本经逢原》
  8. 皮《本草衍义》
  9. 皮《本草从新》
  10. 皮《新修本草》
  11. 皮《本草崇原》
  12. 皮《本草经集注》
  13. 皮《增广和剂局方药性总论》
  14. 皮《饮膳正要》
  15. 皮《名医别录》
  16. 皮《千金翼方》
  17. 皮《本草撮要》
  18. 霹雳砧《本经逢原》
  19. 皮《药性切用》
  20. 霹雳针《证类本草》
  21. 皮《药征续编》
  22. 霹雳汤《伤寒指掌》
  23. 皮（骨盾）（tū，突）《中医词典》
  24. 霹雳汤《扁鹊心书》
  25. 皮罢《中医词典》
  26. 霹雳散《伤寒括要》
  27. 皮罢（肝记）《手穴手纹诊治》
  28. 霹雳散《退思集类方歌注》
  29. 皮瓣的定义《外科学总论》
  30. 霹雳散《冯氏锦囊秘录》
  31. 皮瓣的设计《外科学总论》


髭发_《经络考》_中医针灸_【岐黄之术】

髭发

髭发

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶肾之合骨也，其荣发也。多食甘，则骨痛而发落（甘益脾，脾克水，肾病也）。女子七岁肾气实，齿更发长，五七阳明脉衰，面始焦，发始堕。丈夫八岁肾气实，齿更发长，五八肾气衰，发堕齿槁。

《巢氏病源》曰∶足少阳胆之经，其荣在须。足少阴肾之脉，其华在发。冲任二脉为十二经之海，其别络上唇口。

若血盛则荣于头发，故须发美；若血气衰弱，经脉虚竭，不能荣润，则发须脱落。《内经》∶冲任脉别络唇口。妇人数脱血（月月行经，故曰数脱血），冲任之脉不营于口唇，故须不生焉。宦者去其宗筋，伤其冲脉，血泻不复，皮肤内结，唇口不荣，故须不生。有人未尝有所伤，不脱于血，其须不生何也？此天之所不足也。冲任不盛，宗筋不成，有气无血，唇口不荣，故须不生。髭须不黑，而皆黄赤，多热多气；白者，少血少气；美眉者，太阳多血，通髯极须者，少阴多血；美须者，阳明多血。

取膏盲穴法图像此即钩股图法（缺）

崔氏四花穴法图像（缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：髭发
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 髭发《证治准绳·杂病》
  2. 髭发门《古今医统大全》
  3. 髭发《证治准绳·类方》
  4. 髭发门《张氏医通》
  5. 髭发《张氏医通》
  6. 髭须《本草纲目》完整版
  7. 髭发《经络考》
  8. 髭须门主论《疡医大全》
  9. 滋燥饮【方剂大全】
  10. 髭须望法提纲《望诊遵经》
  11. 滋燥养荣汤【方剂大全】
  12. 鲻鱼《本草纲目》完整版
  13. 滋燥养荣《汤头歌诀》
  14. 鲻鱼【中药大全】
  15. 滋阴之剂《原机启微》
  16. 子《本草图经》
  17. 滋阴抑火汤【方剂大全】
  18. 子《滇南本草》
  19. 滋阴养血茶《茶饮保健》
  20. 子初发表主方《麻疹阐注》
  21. 滋阴养血【方剂主治】
  22. 子烦《济生集》
  23. 滋阴养血【中药主治】
  24. 子烦《内府秘传经验女科》
  25. 滋阴宣解汤《医学衷中参西录》
  26. 子烦《女科秘要》
  27. 滋阴息风汤【方剂大全】
  28. 子烦《女科秘旨》
  29. 滋阴汤【方剂大全】
  30. 子烦《女科折衷纂要》
  1. 髭发《经络考》
  2. 髭发《中医词典》
  3. 髭发《张氏医通》
  4. 髭疔《中医词典》
  5. 髭发《证治准绳·类方》
  6. 髭（zī，音资）《中医词典》
  7. 髭发《证治准绳·杂病》
  8. 滋燥养营汤《时病论歌括新编》
  9. 髭发门《张氏医通》
  10. 滋燥养荣汤《医方论》
  11. 髭须门主方《疡医大全》
  12. 滋燥养荣《汤头歌诀》
  13. 髭须门主论《疡医大全》
  14. 滋饮《医学衷中参西录》
  15. 髭须望法提纲《望诊遵经》
  16. 滋阴之剂《原机启微》
  17. 鲻鱼《证类本草》
  18. 滋阴药《中药学》
  19. 鲻鱼《本草从新》
  20. 滋阴宣解汤《医学衷中参西录》
  21. 鲻鱼《得配本草》
  22. 滋阴消痹汤《重订囊秘喉书》
  23. 鲻鱼《本草分经》
  24. 滋阴熄风《中医词典》
  25. 鲻鱼《本草撮要》
  26. 滋阴熄风《中医名词词典》
  27. 鲻鱼《药性切用》
  28. 滋阴疏肝《中医词典》
  29. 子《饮膳正要》
  30. 滋阴肾气丸《冯氏锦囊秘录》
  31. 子《中医词典》


《经络考》

  • 作者：张三锡 朝代：明·万历三十七年 年份：公元1609年
  • 自序
  • 经脉
    • 肺手太阴之脉
      • 手太阴肺经图
      • 肺经诸穴歌
      • 又分寸歌
    • 大肠手阳明之脉
      • 手阳明大肠经图
      • 大肠经诸穴歌
      • 又分寸歌
    • 胃足阳明之脉
      • 足阳明胃经图
      • 胃经诸穴歌
      • 又分寸歌
    • 脾足太阴之脉
      • 足太阴脾经图
      • 脾经诸穴歌
      • 又分寸歌
    • 心手少阴之脉
      • 手少阴心经图
      • 心经诸穴歌
      • 又分寸歌
    • 小肠手太阳之脉
      • 手太阳小肠图
      • 小肠诸穴歌
      • 又分寸歌
    • 膀胱足太阳之脉
      • 足太阳膀胱图
      • 膀胱诸穴歌
      • 又分寸歌
    • 肾足少阴之脉
      • 足少阴肾经图
      • 肾经诸穴歌
      • 又分寸歌
    • 心主手厥阴心包络之脉
      • 手厥阴心包络图
      • 心包络经诸穴歌
      • 又分寸歌
    • 三焦手少阳之脉
      • 手少阳三焦图
      • 三焦诸穴歌
      • 又分寸歌
    • 胆足少阳之脉
      • 足少阳胆经图
      • 胆经诸穴歌
      • 又分寸歌
    • 肝足厥阴之脉
      • 足厥阴肝经图
      • 附肝经诸穴歌
      • 又分寸歌
    • 督脉诸穴歌
      • 又分寸歌
    • 任脉诸穴歌
      • 又分寸歌
  • 营卫
    • 精气津液血脉
    • 五伤
    • 腋
    • 耳
    • 鼻
    • 口
    • 齿
    • 唇
    • 舌
    • 颊腮
    • 咽喉
    • 四肢
    • 筋
    • 骨
    • 肉
    • 皮
    • 髭发
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行