绘图针灸易学序_《针灸易学》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《针灸易学》
绘图针灸易学序
在线购买《针灸易学》正版书籍

绘图针灸易学序

  • 上一页
  • 目录
  • 相关
  • 下一页

医道闳邃，明其术者，可以保身利物，故名儒硕士，咸究肄焉。然治法有二∶曰针灸，曰方药。灸法从针，其在于古，针之所不及者，而后区之为方，剂之以药，二者相辅而行，无偏废也。独其经络窍会，寻之为难。自汉唐以来，业斯术者，方家能手。专主方药，而针灸之传阙如。《灵枢》明文，治法徒存，识者惜之。吾邑李君善述，好学问，擢秀六堂，尝思所以利刺斯民者而未得也。固有志于此，主以黄岐，旁及诸家之说，按图披籍，盖揣摩者至五六年而后试手，勤之至亦慎之至也。其试手又十余年，回生起 至于千百，阅历之久，间有神明于法之外者，所谓随气用巧，惟熟则然也。君今以老，念针法之失传，爰取其揣摩所以，与阅历之验于己者，约为一业，名曰《针灸易学》。欲广其传，以登斯世于仁寿之域，此亦仁人君子之用心矣。余嘉其志而乐道之，故于其将授梓也，为叙其事而弁之书首。

大清道光二十七年季春之望竹村许天锡谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：绘图针灸易学序
  • 下一页：自序
<<< 返回本书目录
  1. 绘图针灸易学序《针灸易学》
  2. 烩双菇《保健药膳》
  3. 哕症《药症忌宜》
  4. 秽气的排放《气功外气疗法》
  5. 哕逆论证《三因极一病证方论》
  6. 惠美宁固《先哲医话》
  7. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  8. 惠普尔病【疾病大全】
  9. 哕逆恶心【方剂主治】
  10. 喙突胸小肌综合征【疾病大全】
  11. 哕逆《幼幼新书》
  12. 蕙草汤【方剂大全】
  13. 哕方《外台秘要》
  14. 蕙兰【中药大全】
  15. 哕《针灸素难要旨》
  16. 蕙实【中药大全】
  17. 哕《杂病广要》
  18. 昏不知人【方剂主治】
  19. 哕《医学纲目》
  20. 昏沉《张氏医通》
  21. 哕《吴鞠通医案》
  22. 昏鸡头【中药大全】
  23. 哕《圣济总录》
  24. 昏厥《家庭医学百科-自救互救篇》
  25. 哕《伤寒明理论》
  26. 昏厥【疾病大全】
  27. 哕《伤寒六书》
  28. 昏厥（syncope）《神经病学》
  29. 哕《伤寒括要》
  30. 昏厥复省汤【方剂大全】
  1. 绘图针灸易学序《针灸易学》
  2. 哕症《药症忌宜》
  3. 恚嗔《中医词典》
  4. 哕续法《医学纲目》
  5. 恚膈《中医词典》
  6. 哕逆论证《三因极一病证方论》
  7. 恚气《中医词典》
  8. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  9. 烩双菇《保健药膳》
  10. 哕逆《幼幼新书》
  11. 烩双菇《减肥新法与技巧》
  12. 哕逆《金匮悬解》
  13. 晦疮候《诸病源候论》
  14. 哕候《诸病源候论》
  15. 秽疮鼻柱将落秘方《华佗神方》
  16. 哕候《诸病源候论》
  17. 秽疮成圈秘方《华佗神方》
  18. 哕附噫气《医效秘传》
  19. 秽疮初发秘方《华佗神方》
  20. 哕方七首《外台秘要》
  21. 秽疮风毒秘方《华佗神方》
  22. 哕而腹满证五　阳明五十六《伤寒悬解》
  23. 秽疮结毒秘方《华佗神方》
  24. 哕《伤寒括要》
  25. 秽疮前阴腐烂秘方《华佗神方》
  26. 哕《伤寒明理论》
  27. 秽疮生癣秘方《华佗神方》
  28. 哕《针灸素难要旨》
  29. 秽气的排放《气功外气疗法》
  30. 哕《丹溪手镜》
  31. 秽浊《时病论歌括新编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《针灸易学》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《针灸易学》
自序
在线购买《针灸易学》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸之法尚矣，惟圣于医者能得其全，下此而能因易入难，推所已知，及所未知，当其应手奥难窥，一入认穴，繁而且碎，句不可读，读不可记，指归要领，求之无从。兼怵其晕针之说，手法不明，往往中止，业以难废，此惟不由其序之过也。先少学针灸六年，未尝一日少懈，特无名师口授，总不信心，以为非吾能事也。至乾隆五十一年，先已五十一岁，时疟疾十人而九，择其少壮医之，治三效一，更日治五效三，由此复究其书，而无不效矣。计二十二日，获效四百三十七人。后学治杂症，有效有不效，用针多则内有约略，且更考核诸先生之书，医十得三者有矣，医十得五、得七者有矣，此亦因易入难，推所已知而及所未知者也。至于深远详细，吾未有得，惟圣者能之耳。兹将古法着之于前，愚见列之于后，浅而易知，显而易明，名曰《针灸易学》，以为后之君子，便览之资云尔。

附书一则∶先少学针灸，或止之曰穴难，不知难不在穴，在手法耳。明于穴而手法不明，终身不医一病五俞，易知也；八脉主穴，易知也。得一二穴，从此以尺量之，以类推之，由浅入深，因此知彼，而医亦成矣。先习此首学手法，次学认症，而以寻穴为末务，盖所难不在此也。

嘉庆三年岁次戊午季春李守先善述氏识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绘图针灸易学序
  • 当前页：自序
  • 下一页：针灸源流
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《针灸易学》
  2. 自序《知医必辨》
  3. 自序《丛桂草堂医案》
  4. 自序《经络考》
  5. 自序《疫疹一得》
  6. 自序《虚损启微》
  7. 自序《医学纲目》
  8. 自序《幼科切要》
  9. 自序《冯氏锦囊秘录》
  10. 自序《济生集》
  11. 自序《冯氏锦囊秘录》
  12. 自序《全生指迷方》
  13. 自序《疡医大全》
  14. 自序《中风论》
  15. 自序《医述》
  16. 自序《医医小草》
  17. 自序《证治准绳·幼科》
  18. 自序《性命要旨》
  19. 自序《张氏医通》
  20. 自序《诊脉三十二辨》
  21. 自序《证治准绳·女科》
  22. 自序《本草备要》
  23. 自序《证治准绳·疡医》
  24. 自序《韩氏医通》
  25. 自序《辨证录》
  26. 自序《白喉条辨》
  27. 自序《类证治裁》
  28. 自序《痰疠法门》
  29. 自序《医碥》
  30. 自序《医林改错》
  31. 自序《济阴纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


针灸源流_《针灸易学》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《针灸易学》
针灸源流
在线购买《针灸易学》正版书籍

针灸源流

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》十二卷，世称黄帝岐伯问答之书。及观其旨意，殆非一时之言，而所撰述，亦非一而与孔子、子思之言并传也。盖《灵兰秘典》、《五常正大》、《六元正纪》等篇，无非阐明阴阳五行生制之理，配象合德，实切于人身。其诸色脉病名，针刺治要，皆推是理以广之，而皇甫谧之《甲乙》，杨上善之《太素》，亦皆本之于此，而微有异同。医家之纲法，无越于是书矣。然按《汉书·艺文志》，有《内经》十八卷及扁鹊名，白氏云《内经》凡三家，而《素问》之目乃不列。至《隋·经籍志》始有《素问》之名，而指为《内经》。唐·王冰乃以《九灵》九卷，牵合《汉志》之数，而为之注释，复以《阴阳大论》托为张公所藏，以补其亡逸，而其用心亦勤矣。惜乎朱墨混淆，玉石相乱，训诂失之于迂疏，引援或至于未切。至宋·林亿、高若讷等，正其误文，而增其缺义，颇于冰为有功。

《难经》十三卷，秦越人祖述《黄帝内经》，设为问答之辞，以示学人。

《子午经》一卷，论针灸之要，撰成歌诀，后人根据托扁鹊者。

《千金方》，唐·孙思邈所撰。至引导之要，无不周悉。

《十四经发挥》三卷，许昌滑寿伯仁，传针法于东平高洞阳，得其开阖流注交别之要。

而施治功，以尽医之神妙。

《神应经》一卷，乃宏纲陈会所撰。先着《广爱书》十二卷，虑其浩瀚，独取一百一十九穴，总成一帙，以为学人守约之规南昌刘瑾校。

《古今医统》、《乾坤生意》、《医学入门》、《医经国小》中，取关于针灸诸姓氏，各见原书。

《玄机秘要》，三衢继洲杨济时家传着集。

《针灸大成》，总辑以上诸书，类成一部，分为十卷。委晋阳靳贤选集校正。后人习学，屡试屡效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：针灸源流
  • 下一页：一手法
<<< 返回本书目录
  1. 针灸源流《针灸易学》
  2. 针灸杂说《针经指南》
  3. 针灸饮酒忌症《医门补要》
  4. 针灸直指《针灸大成》
  5. 针灸宜忌《千金翼方》
  6. 针灸诸则《重楼玉钥》
  7. 针灸须知《喉科秘诀》
  8. 针烙《证治准绳·疡医》
  9. 针灸须药《针灸资生经》
  10. 针烙疮肿法《外科精义》
  11. 针灸须药《普济方·针灸》
  12. 针略《重楼玉钥》
  13. 针灸死《洗冤集录》
  14. 针内障秘歌（杨氏）《针灸大成》
  15. 针灸手宜得其入《古今医统大全》
  16. 针内障眼法歌《秘传眼科龙木论》
  17. 针灸手《针灸素难要旨》
  18. 针内障眼叙法歌《秘传眼科龙木论》
  19. 针灸失传论《医学源流论》
  20. 针内障要歌《针灸大成》
  21. 针灸伤《针灸聚英》
  22. 针砂《本草纲目》完整版
  23. 针灸门《普济方·针灸》
  24. 针砂【中药大全】
  25. 针灸疗法《中医眼科学》
  26. 针筒线【中药大全】
  27. 针灸禁忌法《备急千金要方》
  28. 针头散【方剂大全】
  29. 针灸禁忌第一（下）《针灸甲乙经》
  30. 针头丸【方剂大全】
  1. 针灸源流《针灸易学》
  2. 针灸与推拿《中国医学通史》
  3. 针灸杂说《针经指南》
  4. 针灸饮酒忌症《医门补要》
  5. 针灸诸则《类经图翼》
  6. 针灸宜忌《千金翼方》
  7. 针灸诸则《类经图翼》
  8. 针灸研究《中国医学通史》
  9. 针灸诸则《重楼玉钥》
  10. 针灸学与推拿学《中国医学通史》
  11. 针烙《证治准绳·疡医》
  12. 针灸学《中国医学通史》
  13. 针烙疮肿法《外科精义》
  14. 针灸须知《喉科秘诀》
  15. 针烙法《中医词典》
  16. 针灸须药《针灸资生经》
  17. 针略《重楼玉钥》
  18. 针灸须药《普济方·针灸》
  19. 针麻《中医词典》
  20. 针灸为什么能治病呢?《中医之钥》
  21. 针麻个体差异《中医词典》
  22. 针灸铜人《中医词典》
  23. 针麻三关《中医词典》
  24. 针灸铜人《中医名词词典》
  25. 针麻仪《中医词典》
  26. 针灸死《洗冤集录》
  27. 针麻诱导期《中医词典》
  28. 针灸手宜得其入《古今医统大全》
  29. 针麻预测法《中医词典》
  30. 针灸手《针灸素难要旨》
  31. 针内障后法《中医词典》


一手法_《针灸易学》_中医针灸_【岐黄之术】

一手法

一手法

  • 上一页
  • 目录
  • 相关
  • 下一页

（手法歌、修针、取寸、持针、定神、补泻法、退针、合法、晕针）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸源流
  • 当前页：一手法
  • 下一页：手法歌
<<< 返回本书目录
  1. 一手法《针灸易学》
  2. 一书办下消《孙文垣医案》
  3. 一时性便秘【疾病症状】
  4. 一岁之中五运交日(一首)《医经国小》
  5. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  6. 一提金贯珠数《伤寒六书》
  7. 一身尽痛【方剂主治】
  8. 一提金六经证治捷法《伤寒六书》
  9. 一上散【方剂大全】
  10. 一提金脉要《伤寒六书》
  11. 一扫光【方剂大全】
  12. 一提金启蒙《伤寒六书》
  13. 一扫光【中药大全】
  14. 一丸春【方剂大全】
  15. 一扫光《外科传薪集》
  16. 一碗泡【中药大全】
  17. 一日保健术《家庭医学百科·预防保健篇》
  18. 一碗水【中药大全】
  19. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  20. 一万三千五百息五十营气脉之数《类经》
  21. 一清饮【方剂大全】
  22. 一味莱菔子汤《医学衷中参西录》
  23. 一清颗粒【方剂大全】
  24. 一味薯蓣饮《医学衷中参西录》
  25. 一切诸痛《经验丹方汇编》
  26. 一味薯蓣饮【方剂大全】
  27. 一切诸风【方剂主治】
  28. 一味铁养汤《医学衷中参西录》
  29. 一切肿毒【方剂主治】
  30. 一味药【中药大全】
  1. 一手法《针灸易学》
  2. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  3. 一手脉《中医词典》
  4. 一身悉肿《中医词典》
  5. 一书办下消《孙文垣医案》
  6. 一身面斑痕《奇效简便良方》
  7. 一数《中医词典》
  8. 一身尽痛为湿《医学纲目》
  9. 一水《中医词典》
  10. 一身尽痛《医学纲目》
  11. 一四○一四华佗治发色黄白秘方《华佗神方》
  12. 一扇门《中医词典》
  13. 一岁长幼症状相似为温疫《医学纲目》
  14. 一扇门《手穴手纹诊治》
  15. 一岁之中五运交日（一首）《医经国小》
  16. 一扫光《外科传薪集》
  17. 一提金贯珠数《伤寒六书》
  18. 一扫光《奇方类编》
  19. 一提金脉要《伤寒六书》
  20. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  21. 一提金启蒙《伤寒六书》
  22. 一取穴歌《重楼玉钥》
  23. 一体作两人《古今医统大全》
  24. 一取气上之法讲论答问二十五法《针灸神书》
  25. 一万三千五百息五十营气脉之数《类经》
  26. 一取东方甲乙木讲论答问二十法《针灸神书》
  27. 一味白术酒《时方歌括》
  28. 一切猪病秘方《华佗神方》
  29. 一味莱菔子汤《医学衷中参西录》
  30. 一切诸痛《经验丹方汇编》
  31. 一味薯蓣饮《医学衷中参西录》


手法歌_《针灸易学》_中医针灸_【岐黄之术】

手法歌

手法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三阴三阳气血分，凝滞全凭用金针，左指点穴知真所，右手持针须静心。补要久留虚不虚，秘诀深。诚欲劳心劳力学，必往愈明愈哲寻。譬如闭户造车辆，出门合辙值千金。企望志士细推此，机秘千载有知音。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一手法
  • 当前页：手法歌
  • 下一页：论修针
<<< 返回本书目录
  1. 手法歌《针灸大成》
  2. 手法论《伤科补要》
  3. 手发背门主论《疡医大全》
  4. 手法秘旨《幼科推拿秘书》
  5. 手发背《医宗金鉴》
  6. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  7. 手冻伤【疾病症状】
  8. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  9. 手的歪扭畸形【疾病症状】
  10. 手法治病歌《幼科推拿秘书》
  11. 手的生物全息律《手穴手纹诊治》
  12. 手法总论《伤科汇纂》
  13. 手的解剖生理特点《骨科学》
  14. 手膏方《外台秘要》
  15. 手的解剖《手穴手纹诊治》
  16. 手机依赖症【疾病症状】
  17. 手的功能恢复《骨科学》
  18. 手肌肉萎缩【疾病症状】
  19. 手的搓丸样动作【疾病症状】
  20. 手脚冰凉【疾病症状】
  21. 手导引穴位的定位《现代院外急救手册》
  22. 手脚多汗【疾病症状】
  23. 手导引《现代院外急救手册》
  24. 手经起止图《经络汇编》
  25. 手唇震颤【疾病症状】
  26. 手厥阴心包《本草分经》
  27. 手抽筋【疾病症状】
  28. 手厥阴心包经《普济方·针灸》
  29. 手颤病《扁鹊心书》
  30. 手厥阴心包经《针灸大成》
  1. 手法歌《针灸易学》
  2. 手法歌《针灸大成》
  3. 手法论《伤科补要》
  4. 手发背门主论《疡医大全》
  5. 手法秘旨《幼科推拿秘书》
  6. 手发背门主方《疡医大全》
  7. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  8. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  9. 手法释义《正骨心法要旨》
  10. 手发背《外科心法要诀》
  11. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  12. 手发背《医宗金鉴》
  13. 手法治病歌《幼科推拿秘书》
  14. 手发背《中医词典》
  15. 手法治病诀《针灸大成》
  16. 手的生物全息律《手穴手纹诊治》
  17. 手法总论《正骨心法要旨》
  18. 手的解剖生理特点《骨科学》
  19. 手法总论《伤科汇纂》
  20. 手的解剖《手穴手纹诊治》
  21. 手翻托法《中医词典》
  22. 手的功能恢复《骨科学》
  23. 手夫《中医词典》
  24. 手导引穴位的定位《现代院外急救手册》
  25. 手膏方三首《外台秘要》
  26. 手导引《现代院外急救手册》
  27. 手骨的连接《人体解剖学》
  28. 手大指疽《证治准绳·疡医》
  29. 手汗《傅青主男科》
  30. 手大指甲后《中医词典》
  31. 手踝《中医词典》


论修针_《针灸易学》_中医针灸_【岐黄之术】

论修针

论修针

  • 上一页
  • 目录
  • 相关
  • 下一页

古针有九，先屡造总不如法，后得吾师口授，用缝衣大钢针一个，长二寸，或一寸五分，三手法列后；三棱针刺而即出，出血，无手法，曰泻针，医百病。毫针去锋，遇筋筋躲，逢骨骨顶，不伤肌肉；三棱针不去锋，便出血也。以金造针更佳。（外一针二穴，用长针五六寸。）

又偶断针者，再将原针穴边复刺一针补之，即出。或用磁石引针出。（磁石即吸铁石。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手法歌
  • 当前页：论修针
  • 下一页：论取寸
<<< 返回本书目录
  1. 论修养寄子由《苏沈良方》
  2. 论须疗缓急《外台秘要》
  3. 论新生小儿《卫生家宝产科备要》
  4. 论须慎不须慎《外台秘要》
  5. 论新产三病《济阴纲目》
  6. 论须针决《外科理例》
  7. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  8. 论虚实《疡医大全》
  9. 论心脾为经血主统《济阴纲目》
  10. 论虚实补泻《普济方·针灸》
  11. 论心肺远血肾肝近血《质疑录》
  12. 论虚损传变《虚损启微》
  13. 论心病治法《医学衷中参西录》
  14. 论虚损劳瘵《虚损启微》
  15. 论泻要诀《重楼玉钥》
  16. 论虚邪治法《景岳全书》
  17. 论泻南补北不可以治痿取阳明《质疑录》
  18. 论虚症补气不补血《冯氏锦囊秘录》
  19. 论泻痢证候《太平惠民和剂局方》
  20. 论徐岳生将成痿痹之证《寓意草》
  21. 论泻痢粪尿色《景岳全书》
  22. 论悬痈《外科枢要》
  23. 论泻（儿科）《冯氏锦囊秘录》
  24. 论穴道《难经》
  25. 论泄泻《原要论》
  26. 论穴分寸《幼科推拿秘书》
  27. 论邪入皮毛经络风冷热灸法《外台秘要》
  28. 论血《济阴纲目》
  29. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  30. 论血崩《外科理例》
  1. 论修针《针灸易学》
  2. 论修养寄子由《苏沈良方》
  3. 论须疗缓急《外台秘要》
  4. 论新生小儿《卫生家宝产科备要》
  5. 论须慎不须慎《外台秘要》
  6. 论新产三病《济阴纲目》
  7. 论须针决《外科理例》
  8. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  9. 论虚实《疡医大全》
  10. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  11. 论虚实补泻《普济方·针灸》
  12. 论心脾为经血主统《济阴纲目》
  13. 论虚实大要《华佗神方》
  14. 论心肺远血肾肝近血《质疑录》
  15. 论虚实二症歌《针灸大成》
  16. 论心病治法《医学衷中参西录》
  17. 论虚损传变《虚损启微》
  18. 论泻要诀《重楼玉钥》
  19. 论虚损劳瘵《虚损启微》
  20. 论泻南补北不可以治痿取阳明《质疑录》
  21. 论虚邪治法《景岳全书》
  22. 论泻痢证候《太平惠民和剂局方》
  23. 论虚症补气不补血《冯氏锦囊秘录》
  24. 论泻痢粪尿色《景岳全书》
  25. 论徐岳生将成痿痹之证《寓意草》
  26. 论泻（儿科）《冯氏锦囊秘录》
  27. 论悬痈《外科枢要》
  28. 论泄泻《原要论》
  29. 论穴分寸《幼科推拿秘书》
  30. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  31. 论血《济阴纲目》


论取寸_《针灸易学》_中医针灸_【岐黄之术】

论取寸

论取寸

  • 上一页
  • 目录
  • 相关
  • 下一页

人有高低，因寸有长短。取病患手中指中节，屈指二横纹头为一寸，刺手足并背横量用之。

，去一寸，仍八寸，刺腹上下用之。病患两乳间，以稻草量定，分为八寸，刺腹横量用之。

病患前眉心至大椎，分为一尺八寸，刺头面用之。病患目内 至外 为一寸，刺头横量用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论修针
  • 当前页：论取寸
  • 下一页：论持针
<<< 返回本书目录
  1. 论蛆痘《冯氏锦囊秘录》
  2. 论热入血室《济阴纲目》
  3. 论求子须知先天之气《济阴纲目》
  4. 论人参《肯堂医论》
  5. 论求子先调经《济阴纲目》
  6. 论妊妇伤寒又与前证有易法《伤寒六书》
  7. 论求子脉须和平《济阴纲目》
  8. 论妊娠疮疡《疡医大全》
  9. 论求子禁用热剂《济阴纲目》
  10. 论荣卫色脉参应之法《外科精义》
  11. 论求子贵养精血《济阴纲目》
  12. 论荣卫色脉参应之法《疡医大全》
  13. 论求子必知氤氲之时《济阴纲目》
  14. 论肉痹《中藏经》
  15. 论轻重《中风论》
  16. 论乳痈乳岩结核《外科枢要》
  17. 论轻疫误治每成痼疾《温疫论》
  18. 论腮《外科枢要》
  19. 论轻变重重变轻《冯氏锦囊秘录》
  20. 论三部脉所主杂病法诀《外科精义》
  21. 论青蒿《苏沈良方》
  22. 论三部脉所主杂病法诀《疡医大全》
  23. 论钱小鲁嗜酒积热之证《寓意草》
  24. 论三部脉所主证候《外科精义》
  25. 论钱太封翁足患不宜用热药再误《寓意草》
  26. 论三部脉所主证候《疡医大全》
  27. 论气运加临尺寸脉候不应交反说《古今医统大全》
  28. 论三部所主脏腑病《疡医大全》
  29. 论气有余即是火《质疑录》
  30. 论三部所主脏腑病证《外科精义》
  1. 论取寸《针灸易学》
  2. 论蛆痘《冯氏锦囊秘录》
  3. 论热入血室《济阴纲目》
  4. 论求子须知先天之气《济阴纲目》
  5. 论人参《肯堂医论》
  6. 论求子先调经《济阴纲目》
  7. 论人法与天地《华佗神方》
  8. 论求子脉须和平《济阴纲目》
  9. 论妊妇伤寒又与前证有易法《伤寒六书》
  10. 论求子禁用热剂《济阴纲目》
  11. 论妊娠病疫《温热经纬》
  12. 论求子贵养精血《济阴纲目》
  13. 论妊娠疮疡《疡医大全》
  14. 论求子必知氤氲之时《济阴纲目》
  15. 论荣卫色脉参应之法《疡医大全》
  16. 论清法《医学心悟》
  17. 论荣卫色脉参应之法《外科精义》
  18. 论清法《医学集成》
  19. 论肉痹《中藏经》
  20. 论轻重《中风论》
  21. 论肉痹《华佗神方》
  22. 论轻疫误治每成痼疾《温疫论》
  23. 论乳痈乳岩结核《外科枢要》
  24. 论轻变重重变轻《冯氏锦囊秘录》
  25. 论腮《外科枢要》
  26. 论青蒿《苏沈良方》
  27. 论三部脉所主杂病法诀《疡医大全》
  28. 论钱小鲁嗜酒积热之证《寓意草》
  29. 论三部脉所主杂病法诀《外科精义》
  30. 论钱太封翁足患不宜用热药再误《寓意草》
  31. 论三部脉所主证候《疡医大全》


论持针_《针灸易学》_中医针灸_【岐黄之术】

论持针

论持针

  • 上一页
  • 目录
  • 相关
  • 下一页

将穴认真，医以左手大指甲，或以次指甲掐定，用力重掐，病患觉麻木走气，或动脉应手，刺，刺过几人，成熟针也，不必温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论取寸
  • 当前页：论持针
  • 下一页：论定神
<<< 返回本书目录
  1. 论持手诀消息法《疡医大全》
  2. 论齿衄《医旨绪余》
  3. 论持手诀消息法《外科精义》
  4. 论齿为肾胃大肠所属《重楼玉钥续编》
  5. 论成胎分男女之异《济阴纲目》
  6. 论赤白游风《外科枢要》
  7. 论沉脉形状指法主病《伤寒六书》
  8. 论赤箭《苏沈良方》
  9. 论肠痈《外科枢要》
  10. 论赤痢自小肠来《质疑录》
  11. 论肠覃《济阴纲目》
  12. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  13. 论肠结治法《医学衷中参西录》
  14. 论抽风不是风《医林改错》
  15. 论产后调理法《济阴纲目》
  16. 论臭痘《冯氏锦囊秘录》
  17. 论产后调护《女科秘旨》
  18. 论初病大法《济阴纲目》
  19. 论产后伤寒与胎前有别法《伤寒六书》
  20. 论初诞《冯氏锦囊秘录》
  21. 论产后三禁《景岳全书》
  22. 论初起肿疡《疡医大全》
  23. 论产后三禁《妇人规》
  24. 论初妊娠《卫生家宝产科备要》
  25. 论产后厥症《胎产指南》
  26. 论初受气《幼幼新书》
  27. 论产后服热药之误《济阴纲目》
  28. 论初诊用药《知医必辨》
  29. 论产后当大补气血为主《女科折衷纂要》
  30. 论传阳变阴之极，变病变法《医学入门》
  1. 论持针《针灸易学》
  2. 论持手诀消息法《外科精义》
  3. 论齿衄《医旨绪余》
  4. 论持手诀消息法《疡医大全》
  5. 论齿为肾胃大肠所属《重楼玉钥续编》
  6. 论成胎分男女之异《济阴纲目》
  7. 论赤白游风《外科枢要》
  8. 论沉脉形状指法主病《伤寒六书》
  9. 论赤箭《苏沈良方》
  10. 论肠痈《外科枢要》
  11. 论赤痢自小肠来《质疑录》
  12. 论肠覃《济阴纲目》
  13. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  14. 论肠结治法《医学衷中参西录》
  15. 论抽风不是风《医林改错》
  16. 论产后诸禁《类证治裁》
  17. 论臭《冯氏锦囊秘录》
  18. 论产后调理法《济阴纲目》
  19. 论臭痘《冯氏锦囊秘录》
  20. 论产后调护《女科秘旨》
  21. 论出痘饮水即呛《医林改错》
  22. 论产后伤寒与胎前有别法《伤寒六书》
  23. 论初病大法《济阴纲目》
  24. 论产后三禁《妇人规》
  25. 论初诞《冯氏锦囊秘录》
  26. 论产后三禁《景岳全书》
  27. 论初起肿疡《疡医大全》
  28. 论产后厥症《胎产指南》
  29. 论初妊娠《卫生家宝产科备要》
  30. 论产后服热药之误《济阴纲目》
  31. 论初受气《幼幼新书》


论定神_《针灸易学》_中医针灸_【岐黄之术】

论定神

论定神

  • 上一页
  • 目录
  • 相关
  • 下一页

当刺时，医言勿惊，虚点几针，病家不惧而后刺之。医家气象从容，目无旁视，心无别营，手如握虎，势若擒龙，用针自无不妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论持针
  • 当前页：论定神
  • 下一页：四明高氏补泻
<<< 返回本书目录
  1. 论疔疮肿《外科精义》
  2. 论定死脉形候歌《疡医大全》
  3. 论疔疮《外科枢要》
  4. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  5. 论点穴《痰火点雪》
  6. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  7. 论点艾火《针灸大全》
  8. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  9. 论颠狂（儿科）《冯氏锦囊秘录》
  10. 论痘出候《冯氏锦囊秘录》
  11. 论地菘《苏沈良方》
  12. 论痘疮根源《疡医大全》
  13. 论地骨皮《苏沈良方》
  14. 论痘当投热药辨《冯氏锦囊秘录》
  15. 论得之所由《外台秘要》
  16. 论痘非胎毒《医林改错》
  17. 论得已便令人觉否《外台秘要》
  18. 论痘后疮疡《疡医大全》
  19. 论倒睫赤烂《原机启微》
  20. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  21. 论倒仓法《丹溪心法》
  22. 论痘五不治《冯氏锦囊秘录》
  23. 论刀针砭石法《疡医大全》
  24. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  25. 论淡竹《苏沈良方》
  26. 论痘疹受病之由《小儿痘疹方论》
  27. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  28. 论痘疹治法《小儿痘疹方论》
  29. 论丹毒（儿科）《冯氏锦囊秘录》
  30. 论痘疹子脓泡先后顺逆《疡医大全》
  1. 论定神《针灸易学》
  2. 论疔疮肿《外科精义》
  3. 论定死脉形候歌《疡医大全》
  4. 论疔疮《外科枢要》
  5. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  6. 论点穴《痰火点雪》
  7. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  8. 论点艾火《针灸大全》
  9. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  10. 论颠狂（儿科）《冯氏锦囊秘录》
  11. 论痘出候《冯氏锦囊秘录》
  12. 论地菘《苏沈良方》
  13. 论痘疮根源《疡医大全》
  14. 论地骨皮《苏沈良方》
  15. 论痘当投热药辨《冯氏锦囊秘录》
  16. 论的涵义《思考中医》
  17. 论痘非胎毒《医林改错》
  18. 论得之所由《外台秘要》
  19. 论痘后疮疡《疡医大全》
  20. 论得已便令人觉否《外台秘要》
  21. 论痘浆不是血化《医林改错》
  22. 论倒靥复灌复出《冯氏锦囊秘录》
  23. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  24. 论倒靥便秘及利《冯氏锦囊秘录》
  25. 论痘五不治《冯氏锦囊秘录》
  26. 论倒睫赤烂《原机启微》
  27. 论痘痈疹毒不同《冯氏锦囊秘录》
  28. 论倒仓法《丹溪心法》
  29. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  30. 论刀针砭石法《疡医大全》
  31. 论痘疹受病之由《小儿痘疹方论》


四明高氏补泻_《针灸易学》_中医针灸_【岐黄之术】

四明高氏补泻

四明高氏补泻

  • 上一页
  • 目录
  • 相关
  • 下一页

《拔萃》云∶泻法，令病患咳嗽一声，捻针入腠理。病患吸气一口，针至六分，觉针沉涩，，引气直过针所三寸，随呼徐徐出针，勿闭其穴，（令走气也。）命之曰泻。补法，令病患咳嗽一声，捻针入腠理，病患呼气一口，纳针至八分，觉针沉紧，复退一分，更觉沉紧，仰手转针头向病所，根据前循扪其病所，气至病所，随吸而走出针，速按其穴，（恐走气也。）命之曰补。（上言沉紧者，气至也。古云∶气至速而效速，气至迟而效迟，候之不至病危。）又云∶呼不过三，吸不过五。

《明堂》云∶当补之时，候气至病所，更用生成之息数，令病患鼻中吸气，口中呼气，病家之处，病家自觉清凉矣。

《神应经》转针泻法∶针男女左边，医用右手大指向前，食指向后HT 。

针男女右边，医用左手大指向前，食指向后HT ，皆外转HT HT为泻。补法∶针男女左边，医以右手食指向前，大指向后HT 。针男女右边，医以左手食指向前，大指向后HT ，皆内转HT HT 为补。至于男背上中行左转为补，右转为泻。腹中行右转为补，左转为泻。女背中行右为补而左为泻，腹中行左为补而右为泻，盖男子背阳腹阴，女子背阴腹阳，男女不同，惟此耳。

凡泻皆以六数，一六、二六、三六、四六、五六、六六。有用三六、有六六，不同。凡补皆，三次三九，九九八十一数。又治热针去疾，治寒针久留。提针为补为热，插针为泻为寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论定神
  • 当前页：四明高氏补泻
  • 下一页：论退针
<<< 返回本书目录
  1. 四明高氏补泻《针灸大成》
  2. 四明心法（上）《医宗己任编》
  3. 四妙勇安汤加味【方剂大全】
  4. 四明心法（下）《医宗己任编》
  5. 四妙勇安汤【方剂大全】
  6. 四明心法（中）《医宗己任编》
  7. 四妙丸【方剂大全】
  8. 四明医案《医宗己任编》
  9. 四妙汤【方剂大全】
  10. 四磨《汤头歌诀》
  11. 四妙散【方剂大全】
  12. 四磨汤【方剂大全】
  13. 四满穴【胸部腹部穴位】
  14. 四难《理虚元鉴》
  15. 四脉主病主证《推拿抉微》
  16. 四难《难经悬解》
  17. 四氯化碳中毒【疾病大全】
  18. 四逆《伤寒六书》
  19. 四轮香【中药大全】
  20. 四逆《伤寒六书》
  21. 四轮草【中药大全】
  22. 四逆《伤寒明理论》
  23. 四六汤【方剂大全】
  24. 四逆（厥附四十九）《丹溪手镜》
  25. 四六利湿汤【方剂大全】
  26. 四逆加人参汤《伤寒寻源》
  27. 四苓汤【方剂大全】
  28. 四逆加人参汤【方剂大全】
  29. 四苓散【方剂大全】
  30. 四逆加人参汤证《临证实验录》
  1. 四明高氏补泻《针灸易学》
  2. 四明高氏补泻《针灸大成》
  3. 四明医案《医宗己任编》
  4. 四妙膏《外科全生集》
  5. 四磨《汤头歌诀》
  6. 四满丸《妇人大全良方》
  7. 四磨汤《仁术便览》
  8. 四满（一名髓府）《针灸大成》
  9. 四磨汤《医方论》
  10. 四满《针灸学》
  11. 四磨汤《时方歌括》
  12. 四脉主病主证《推拿抉微》
  13. 四磨饮《医宗金鉴》
  14. 四脉主病《幼幼集成》
  15. 四磨饮《删补名医方论》
  16. 四论昼夜《石室秘录》
  17. 四难《难经》
  18. 四龙丹《救伤秘旨》
  19. 四难《难经悬解》
  20. 四六四七经证《竹林女科证治》
  21. 四难《理虚元鉴》
  22. 四苓五皮散《仁术便览》
  23. 四逆《伤寒六书》
  24. 四苓散（加味四苓散）《仁术便览》
  25. 四逆《伤寒六书》
  26. 四苓散《医方考》
  27. 四逆《伤寒明理论》
  28. 四灵散《明目至宝》
  29. 四逆（厥附四十九）《丹溪手镜》
  30. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  31. 四逆附厥《医效秘传》


论退针_《针灸易学》_中医针灸_【岐黄之术】

论退针

论退针

  • 上一页
  • 目录
  • 相关
  • 下一页

先疼至不疼时宜退针，先不疼至疼时宜退针即先紧至不紧时出针，先不紧至紧时出针之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四明高氏补泻
  • 当前页：论退针
  • 下一页：论合法
<<< 返回本书目录
  1. 论吐血衄血之原因及治法《医学衷中参西录》
  2. 论臀痈《外科枢要》
  3. 论吐泻（儿科）《冯氏锦囊秘录》
  4. 论脱肛《外科枢要》
  5. 论吐痰《原要论》
  6. 论脱疽《外科枢要》
  7. 论吐沫《原要论》
  8. 论外疡补益之剂《疡科纲要》
  9. 论吐法《丹溪心法》
  10. 论外疡理湿之剂《疡科纲要》
  11. 论吐（儿科）《冯氏锦囊秘录》
  12. 论外疡清热之剂《疡科纲要》
  13. 论吐《景岳全书》
  14. 论外疡提脓托毒之剂《疡科纲要》
  15. 论偷针眼《原机启微》
  16. 论外疡温养之剂《疡科纲要》
  17. 论痛痒《冯氏锦囊秘录》
  18. 论外疡治痰之剂《疡科纲要》
  19. 论痛《疡科纲要》
  20. 论外治之药《疡科纲要》
  21. 论痛《外科证治全书》
  22. 论顽木不痛《疡科纲要》
  23. 论痛《外科理例》
  24. 论王叔和《伤寒寻源》
  25. 论痛《内经评文》
  26. 论往来寒热《济阴纲目》
  27. 论痛《灵枢悬解》
  28. 论望色《肯堂医论》
  29. 论痛《黄帝内经·灵枢》
  30. 论痿与柔风香港脚相类《外科理例》
  1. 论退针《针灸易学》
  2. 论退翳之法《眼科秘诀》
  3. 论臀痈《外科枢要》
  4. 论吐血衄血之原因及治法《医学衷中参西录》
  5. 论脱肛《外科枢要》
  6. 论吐泻（儿科）《冯氏锦囊秘录》
  7. 论脱疽《外科枢要》
  8. 论吐痰《原要论》
  9. 论外疡补益之剂《疡科纲要》
  10. 论吐沫《原要论》
  11. 论外疡理湿之剂《疡科纲要》
  12. 论吐法《医学心悟》
  13. 论外疡清热之剂《疡科纲要》
  14. 论吐法《丹溪心法》
  15. 论外疡提脓托毒之剂《疡科纲要》
  16. 论吐法《医学集成》
  17. 论外疡温养之剂《疡科纲要》
  18. 论吐（儿科）《冯氏锦囊秘录》
  19. 论外疡治痰之剂《疡科纲要》
  20. 论吐《景岳全书》
  21. 论外治之药《疡科纲要》
  22. 论偷针眼《原机启微》
  23. 论顽木不痛《疡科纲要》
  24. 论痛痒《冯氏锦囊秘录》
  25. 论王叔和《伤寒寻源》
  26. 论痛《疡科纲要》
  27. 论往来寒热《济阴纲目》
  28. 论痛《内经评文》
  29. 论望色《肯堂医论》
  30. 论痛《外科证治全书》
  31. 论痿蹙症《评琴书屋医略》


论合法_《针灸易学》_中医针灸_【岐黄之术】

论合法

论合法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡出针以指头肚急按穴眼，勿泄其气，使不出血，复以土按穴上，多揉为妙。如血多揉必止，此止血法也。再令病患不时揉之，永无后患。

今人习针少而用药多者，恐晕针也。独不知晕针者无不获效，用药不当，难以保全。针与药较，针易而药难也，胡不学。晕针详后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论退针
  • 当前页：论合法
  • 下一页：论晕针
<<< 返回本书目录
  1. 论好用寒药《刘河间伤寒医鉴》
  2. 论合和《备急千金要方》
  3. 论汗下《刘河间伤寒医鉴》
  4. 论合和法《太平惠民和剂局方》
  5. 论汗下《景岳全书》
  6. 论合男女必当其年《济阴纲目》
  7. 论汗不可纯作血看当以气看为妥《医旨绪余》
  8. 论何以得之于脚《外台秘要》
  9. 论汗《原要论》
  10. 论河间说伤寒之误《研经言》
  11. 论汗《景岳全书》
  12. 论鹤膝风《外科枢要》
  13. 论寒证无传经《叶选医衡》
  14. 论黑陷《冯氏锦囊秘录》
  15. 论寒热《中风论》
  16. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  17. 论寒热《外科理例》
  18. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  19. 论寒热《冯氏锦囊秘录》
  20. 论喉证治法《医学衷中参西录》
  21. 论过期不止《济阴纲目》
  22. 论喉症《喉舌备要秘旨》
  23. 论过服寒凉法当温补《济阴纲目》
  24. 论喉症治法《喉舌备要秘旨》
  25. 论桂枝汤用赤白芍药不同《伤寒发微论》
  26. 论后出余气而解《阴证略例》
  27. 论桂枝肉桂《伤寒发微论》
  28. 论胡麻《苏沈良方》
  29. 论桂枝麻黄青龙用药三证《伤寒发微论》
  30. 论滑脉《伤寒发微论》
  1. 论合法《针灸易学》
  2. 论好用寒药《刘河间伤寒医鉴》
  3. 论合和《备急千金要方》
  4. 论汗下《刘河间伤寒医鉴》
  5. 论合和法《太平惠民和剂局方》
  6. 论汗下《景岳全书》
  7. 论合男女必当其年《济阴纲目》
  8. 论汗法《医学心悟》
  9. 论何以得之于脚《外台秘要》
  10. 论汗法《医学集成》
  11. 论和法《医学集成》
  12. 论汗不可纯作血看当以气看为妥《医旨绪余》
  13. 论和法《医学心悟》
  14. 论汗《原要论》
  15. 论河间说伤寒之误《研经言》
  16. 论汗《麻疹备要方论》
  17. 论鹤膝风《外科枢要》
  18. 论汗《景岳全书》
  19. 论黑陷《冯氏锦囊秘录》
  20. 论寒证无传经《叶选医衡》
  21. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  22. 论寒暑闭塞《冯氏锦囊秘录》
  23. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  24. 论寒热《华佗神方》
  25. 论喉证治法《医学衷中参西录》
  26. 论寒热《外科理例》
  27. 论喉症《喉舌备要秘旨》
  28. 论寒热《冯氏锦囊秘录》
  29. 论喉症治法《喉舌备要秘旨》
  30. 论寒热《中风论》
  31. 论后出余气而解《阴证略例》


论晕针_《针灸易学》_中医针灸_【岐黄之术】

论晕针

论晕针

  • 上一页
  • 目录
  • 相关
  • 下一页

神气虚也。古云∶色脉不顺而莫针，并忌风雨雪阴天，及醉劳房事，惊饥居丧之人。先治三，今以指甲掐病患鼻下正中肉上，醒而方去，较前更捷。然晕针者，必获大效，以血气交泰之故，俗云，针不伤人，此之谓也。

南丰李先生治晕针法，晕针不可起针，宜以别针就旁刺之，用袖掩病患口鼻回气，与热汤饮之即醒，良久再针。甚者针手膊上侧筋骨陷中，即虾蟆肚肉上，名醒醒穴。或三里穴即醒，其病必愈，若起针坏人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论合法
  • 当前页：论晕针
  • 下一页：二认症定穴
<<< 返回本书目录
  1. 论月水多少《济阴纲目》
  2. 论云暗《原要论》
  3. 论月水不利《济阴纲目》
  4. 论孕妇呕吐《济生集》
  5. 论月水不断《济阴纲目》
  6. 论孕子杂法《济阴纲目》
  7. 论月经诸症《济生集》
  8. 论杂风状《备急千金要方》
  9. 论月建《古今医统大全》
  10. 论杂忌须知《疡医大全》
  11. 论曰《千金翼方》
  12. 论在内为血在外为汗《质疑录》
  13. 论远志石菖蒲秦艽柴胡《读医随笔》
  14. 论脏腑《难经》
  15. 论元阳中脱有内外《阴证略例》
  16. 论脏腑《苏沈良方》
  17. 论元气不可形质拘《疡医大全》
  18. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  19. 论元气不可形质拘《冯氏锦囊秘录》
  20. 论脏象《中风论》
  21. 论欲产并产后《卫生家宝产科备要》
  22. 论燥火之症治《重订广温热论》
  23. 论右肾为命门《质疑录》
  24. 论柞木饮子《外科理例》
  25. 论有热虚劳《济阴纲目》
  26. 论瘵骨蒸热《济阴纲目》
  27. 论疣子《外科枢要》
  28. 论谵言妄语有阴阳《阴证略例》
  29. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  30. 论张受先先生漏证善后之宜《寓意草》
  1. 论晕针《针灸易学》
  2. 论月水多少《济阴纲目》
  3. 论云暗《原要论》
  4. 论月水不利《济阴纲目》
  5. 论孕妇呕吐《济生集》
  6. 论月水不断《济阴纲目》
  7. 论孕子杂法《济阴纲目》
  8. 论月经诸症《济生集》
  9. 论杂风状《备急千金要方》
  10. 论月建《古今医统大全》
  11. 论杂忌须知《疡医大全》
  12. 论曰《千金翼方》
  13. 论在内为血在外为汗《质疑录》
  14. 论远志石菖蒲秦艽柴胡《读医随笔》
  15. 论脏腑《苏沈良方》
  16. 论元阳中脱有内外《阴证略例》
  17. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  18. 论元气不可形质拘《疡医大全》
  19. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  20. 论元气不可形质拘《冯氏锦囊秘录》
  21. 论脏象《中风论》
  22. 论欲产并产后《卫生家宝产科备要》
  23. 论燥火之症治《重订广温热论》
  24. 论余热余毒《冯氏锦囊秘录》
  25. 论柞木饮子《外科理例》
  26. 论右肾为命门《质疑录》
  27. 论瘵骨蒸热《济阴纲目》
  28. 论有热虚劳《济阴纲目》
  29. 论谵言妄语有阴阳《阴证略例》
  30. 论疣子《外科枢要》
  31. 论张受先先生漏证善后之宜《寓意草》


二认症定穴_《针灸易学》_中医针灸_【岐黄之术】

二认症定穴

二认症定穴

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经·六十一难》曰∶经言望而知之谓之神，闻而知之谓之圣，问而知之谓之工，切脉而知之谓之巧，何谓也？盖望而知之者，望见其五色，以知其病。

《素问·五脏生成篇》云∶色见青如草滋，黄如枳实，黑如 ，赤如 血，白如枯骨者皆死。青如翠羽，赤如鸡冠，黄如蟹腹，白如豕膏，黑如乌翎者皆生。

闻而知之者，闻其五音以别其病。四明陈氏曰∶五脏有声，而声有音，肝声呼，心声笑，脾声歌，肺声哭，肾声呻。常则安，变则病，闻何声，则知何经之病也。

问而知之者，问其所欲五味，以知其病所起所在也。（所欲者偏嗜、偏多食之物也。）

切脉而知之者，诊其寸口，视其虚实，以知其所病在何脏腑也。王氏脉法赞曰∶脉有三部，漏刻周旋，水下二刻，脉一周身，旋复寸口，虚实见焉。

经言∶以外知之曰圣，以内知之曰神，此之谓也。

凡认真病名，详察后书，诸先生认症定穴，相对不二。病名之下，开用何穴，有二、三、五针几分，或灸几壮，或补或泻，或迎或随，或半补半泻，以活经络。或飞经走气，引导气血。或久留，或去疾。或提或插，或出血、或不出血，俱在前手法之内也。先屡用屡效。

凡后言穴不言针灸者，以针刺之。言灸不言针者，禁针也。言针不言灸者，禁灸也。又言三分五分者，针刺三分五分深也。言三壮五壮者，艾灸三壮五壮也。

《灵枢·杂症论》∶人身上部病，取手阳明大肠；中部病，取足太阴脾经；下部病，取足厥可选一、二穴治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论晕针
  • 当前页：二认症定穴
  • 下一页：纪氏治法
<<< 返回本书目录
  1. 二认症定穴《针灸易学》
  2. 二茸丸【方剂大全】
  3. 二仁丸【方剂大全】
  4. 二乳饮【方剂大全】
  5. 二仁通幽汤【方剂大全】
  6. 二色补血草【中药大全】
  7. 二仁通幽汤《保健药膳》
  8. 二色内风消【中药大全】
  9. 二仁绛覆汤【方剂大全】
  10. 二色漆牙药【方剂大全】
  11. 二人上马《幼科推拿秘书》
  12. 二色丸【方剂大全】
  13. 二曲丸【方剂大全】
  14. 二砂散【方剂大全】
  15. 二曲散【方剂大全】
  16. 二砂丸【方剂大全】
  17. 二青散【方剂大全】
  18. 二神膏【方剂大全】
  19. 二跷为病《奇经八脉考》
  20. 二神交济丹【方剂大全】
  21. 二铅散【方剂大全】
  22. 二神散【方剂大全】
  23. 二炁灵砂丹【方剂大全】
  24. 二神丸【方剂大全】
  25. 二炁方【方剂大全】
  26. 二生丹【方剂大全】
  27. 二气蝎梢散【方剂大全】
  28. 二生膏【方剂大全】
  29. 二气香薷饮【方剂大全】
  30. 二生散【方剂大全】
  1. 二认症定穴《针灸易学》
  2. 二仁丸《妇人大全良方》
  3. 二扇门《手穴手纹诊治》
  4. 二仁通幽汤《保健药膳》
  5. 二扇门《中医词典》
  6. 二人上马《幼科推拿秘书》
  7. 二神茶《茶饮保健》
  8. 二人上马《中医词典》
  9. 二神丸《医宗金鉴》
  10. 二人上马《手穴手纹诊治》
  11. 二神丸《删补名医方论》
  12. 二取气下之法讲论答问二十六法《针灸神书》
  13. 二神丸《冯氏锦囊秘录》
  14. 二取南方丙丁火讲论答问二十一法《针灸神书》
  15. 二神丸《医方考》
  16. 二曲丸《是斋百一选方》
  17. 二神丸《外科理例》
  18. 二氢埃托啡《药理学》
  19. 二神丸《普济本事方》
  20. 二蹻《中医词典》
  21. 二生散《普济本事方》
  22. 二跷为病《奇经八脉考》
  23. 二圣救苦丹《医宗金鉴》
  24. 二腔心及三腔心《病理学》
  25. 二圣救苦丹《删补名医方论》
  26. 二前茶《茶饮保健》
  27. 二圣救苦丹《奇方类编》
  28. 二气左归丸《目经大成》
  29. 二圣散《眼科秘诀》
  30. 二气散《小儿药证直诀》
  31. 二圣散《冯氏锦囊秘录》


纪氏治法_《针灸易学》_中医针灸_【岐黄之术】

纪氏治法

纪氏治法

  • 上一页
  • 目录
  • 相关
  • 下一页

纪氏曰∶井之所治，皆主心下满；荣之所治，皆主身热；俞之所治，皆主体重节痛；经之所治，皆主喘嗽寒热；合之所治，皆主逆气而泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二认症定穴
  • 当前页：纪氏治法
  • 下一页：行针指要歌
<<< 返回本书目录
  1. 纪时调摄《急救广生集》
  2. 纪验《心医集》
  3. 纪律《随息居重订霍乱论》
  4. 纪验二刻《心医集》
  5. 纪班的师徒训练方式《中医之钥》
  6. 纪用备论《三因极一病证方论》
  7. 记诸子女病殇情形《景景医话》
  8. 技术狂躁症【疾病症状】
  9. 记诸兄姊妹病故情形《景景医话》
  10. 芰（单伎）实《证类本草》
  11. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  12. 芰花《本草纲目》完整版
  13. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  14. 芰实《本草纲目》完整版
  15. 记侄培本故于肿病情形《景景医话》
  16. 芰实《本草纲目》图文版
  17. 记元修菜《苏沈良方》
  18. 芰实花散【方剂大全】
  19. 记益智花《苏沈良方》
  20. 忌补虚论《伤寒大白》
  21. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  22. 忌多浴（胎教六）《宜麟策》
  23. 记忆障碍disorders of memony《神经精神疾病诊断学》
  24. 忌发表论《伤寒大白》
  25. 记忆障碍【疾病大全】
  26. 忌攻下论《伤寒大白》
  27. 记忆受损【疾病症状】
  28. 忌和解论《伤寒大白》
  29. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  30. 忌兼用补涩《麻科活人全书》
  1. 纪氏治法《针灸易学》
  2. 纪朋《中医词典》
  3. 纪天锡《中医词典》
  4. 纪律《随息居重订霍乱论》
  5. 纪验《心医集》
  6. 纪桂芳《中医词典》
  7. 纪验二刻《心医集》
  8. 纪丛筠《中医词典》
  9. 纪用备论《三因极一病证方论》
  10. 纪班的师徒训练方式《中医之钥》
  11. 技术与药物《预防医学》
  12. 记诸子女病殇情形《景景医话》
  13. 芰《本草衍义》
  14. 记诸兄姊妹病故情形《景景医话》
  15. 芰（单伎）实《证类本草》
  16. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  17. 芰实《本草纲目》
  18. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  19. 芰实《千金翼方》
  20. 记侄培本故于肿病情形《景景医话》
  21. 芰实《饮膳正要》
  22. 记元修菜《苏沈良方》
  23. 芰实《新修本草》
  24. 记益智花《苏沈良方》
  25. 芰实《本经逢原》
  26. 记忆质的改变《神经精神疾病诊断学》
  27. 芰实《得配本草》
  28. 记忆障碍《神经精神疾病诊断学》
  29. 芰实《增广和剂局方药性总论》
  30. 记忆障碍《生理学》
  31. 芰实（菱实）〈平〉《食疗本草》


行针指要歌_《针灸易学》_中医针灸_【岐黄之术】

行针指要歌

行针指要歌

  • 上一页
  • 目录
  • 相关
  • 下一页

针风∶先向风府、百会中。

针水∶水分、侠脐上边取。

针结∶针着大肠、泻水穴。

针劳∶膏肓及百劳。

针虚∶气海、丹田、委中奇。

针气∶膻中一穴分明记。

针咳∶肺俞、风门须用灸。

针痰∶先针中脘、三里间。

针吐∶中脘气海、膻中补。翻胃吐食一般医，针中奇妙少人知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纪氏治法
  • 当前页：行针指要歌
  • 下一页：聚英先生百症赋认症定穴治法
<<< 返回本书目录
  1. 行针指要歌《针灸聚英》
  2. 行针总要歌《针灸大成》
  3. 行针指要歌《针灸大成》
  4. 行止动静提纲《望诊遵经》
  5. 行针血气六不同《类经》
  6. 行滞气【方剂主治】
  7. 行针手法《中医刺灸》
  8. 行走踩棉花感【疾病症状】
  9. 行针分寸歌《重楼玉钥》
  10. 行走呈大步态【疾病症状】
  11. 行针次第手法歌《医宗金鉴》
  12. 行走后小腿肌肉痉挛【疾病症状】
  13. 行针次第法十二歌《重楼玉钥》
  14. 行走时发生腓肠肌麻木【疾病症状】
  15. 行针避忌歌《医宗金鉴》
  16. 杭菊糖茶《保健药膳》
  17. 行针避忌歌《刺灸心法要诀》
  18. 杭菊糖茶【方剂大全】
  19. 行针《内经评文》
  20. 杭州荠薴【中药大全】
  21. 行针《灵枢悬解》
  22. 杭州汪《曹仁伯医案论》
  23. 行针《黄帝内经·灵枢》
  24. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  25. 行瘀血【中药主治】
  26. 航空旅行医学《默克家庭诊疗手册》
  27. 行瘀【中药主治】
  28. 沆瀣丹【方剂大全】
  29. 行夜【中药大全】
  30. 蒿草饮【方剂大全】
  1. 行针指要歌《针灸易学》
  2. 行针指要歌《中医词典》
  3. 行针指要歌《针灸聚英》
  4. 行针指要歌《针灸大成》
  5. 行针总要歌《针灸大成》
  6. 行针血气六不同《类经》
  7. 行针总要歌《中医词典》
  8. 行针手法《中医刺灸》
  9. 行止动静提纲《望诊遵经》
  10. 行针分寸歌《重楼玉钥》
  11. 行住坐卧篇《达摩洗髓易筋经》
  12. 行针分寸法歌《刺灸心法要诀》
  13. 杭菊糖茶《保健药膳》
  14. 行针分寸法歌《医宗金鉴》
  15. 杭菊糖茶《食物疗法》
  16. 行针次第手法歌《刺灸心法要诀》
  17. 杭州汪《曹仁伯医案论》
  18. 行针次第手法歌《医宗金鉴》
  19. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  20. 行针避忌歌《刺灸心法要诀》
  21. 航空旅行医学《默克家庭诊疗手册》
  22. 行针避忌歌《医宗金鉴》
  23. 颃颞《中医词典》
  24. 行针《内经评文》
  25. 颃颡《中医名词词典》
  26. 行针《中医词典》
  27. 蒿本《千金翼方》
  28. 行针《灵枢悬解》
  29. 蒿本《本草经解》
  30. 行针《黄帝内经·灵枢》
  31. 蒿菜《得配本草》


聚英先生百症赋认症定穴治法_《针灸易学》_中医针灸_【岐黄之术】

聚英先生百症赋认症定穴治法

聚英先生百症赋认症定穴治法

  • 上一页
  • 目录
  • 相关
  • 下一页

头风∶囟会、玉枕。

面肿虚浮∶水沟、前顶。

梦魇不宁∶厉兑、内庭。

带下产崩∶冲门、气冲。

头痛∶强间、丰隆。

耳聋气闭∶听会、翳风。

发狂奔走∶上脘、神门。

月潮违限∶水泉、天枢。

目眩∶支正、飞扬。

目中漠漠∶攒竹、三间。

惊悸怔忡∶阳交、解 。

大肠不收∶外丘。

目黄∶阳纲、胆俞。

目觉KT KT∶养老、天柱。

反张悲哭∶天冲、大横。

偏头痛∶悬颅、颔厌。

攀睛∶少泽、肝俞。

项强伤寒∶温溜、期门。

岁热时行∶陶道、肺俞。

耳中蝉噪∶听会。

泪出∶临泣、头维。

舌下肿痛∶廉泉、中冲。

风痫常发∶神道、心俞。

雀目∶睛明、行间。

牙痛∶耳门、丝竹空。

鼻中衄血∶天府、合谷。

湿寒湿热∶下。

热病不汗∶大都、经渠。

口 ∶颊车、地仓。

颔肿口噤∶阳谷、侠 。

厥寒厥热∶涌泉。

肠鸣∶下脘、陷谷。

喉痛∶液门、鱼际。

血虚口渴∶少商、曲泽。

寒栗恶寒∶二间、阴郗。

胸胁满∶章门。

转筋∶金门、丘墟。

舌缓不语∶ 门、关冲。

烦心呕吐∶阴 。

膈痛∶膻中，巨阙。

失音∶天鼎、间使。

项强恶风∶束骨、天柱。

水肿脐盈∶阴陵、水分。

胸停瘀血∶肾俞、巨 。

脊强∶水道、筋缩。

两臂顽麻∶少海、三里。

痨瘵传尸∶魄户、膏肓。

痉病∶颅囟。

脐风∶然谷。

腋肿∶委阳、天池。

半身不遂∶阳陵、曲池。

中邪霍乱∶阴谷、三里。

消渴∶行间、涌泉。

腿痛∶后 、环跳。

胸中苦闷∶建里、内关。

倦言嗜卧∶通里、大钟。

鼻痔∶ 交。

癫疾∶身柱、本神。

瘿气∶浮白。

心下悲凄∶听宫、脾俞。

咳嗽连声∶肺俞、天突。

肠下新血∶长强、承山。

发热∶中冲、曲池。

胁肋疼痛∶气户、华盖。

小便赤涩∶兑端、太阳。

白浊遗精∶三阴、气海。

黄胆∶后 、劳宫。

胸满噎塞∶中府、意舍。

食谷不消∶脾俞、膀胱俞。

经事常改∶地机、血海。

五淋∶肓俞、横骨。

胸满项强∶神藏、璇玑。

胃冷不化∶魂门、胃俞。

女子漏血∶交信、合阳。

盗汗∶阴、后 。

背连腰痛∶白环、委中。

隐中热极∶肩 、阳 。

痢疾∶中脘。

痔癖∶冲门、血海。

唇 ∶太冲。

鼻内无闻∶通天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行针指要歌
  • 当前页：聚英先生百症赋认症定穴治法
  • 下一页：继洲杨先生胜玉歌认症定穴治法
<<< 返回本书目录
  1. 聚叶虎耳草【中药大全】
  2. 聚藻【中药大全】
  3. 聚瑶丹【方剂大全】
  4. 聚珍丸【方剂大全】
  5. 聚星障【疾病大全】
  6. 聚珍异馔《饮膳正要》
  7. 聚星障《中医眼科学》
  8. 蠲痹防痿汤【方剂大全】
  9. 聚星障《目经大成》
  10. 蠲痹解毒汤【方剂大全】
  11. 聚星散【方剂大全】
  12. 蠲痹解凝汤【方剂大全】
  13. 聚香饮子【方剂大全】
  14. 蠲痹秦艽汤【方剂大全】
  15. 聚香羊肉丸【方剂大全】
  16. 蠲痹散【方剂大全】
  17. 聚仙丸【方剂大全】
  18. 蠲痹四物汤【方剂大全】
  19. 聚头蓟【中药大全】
  20. 蠲痹汤【方剂大全】
  21. 聚精之道有五（培原二）《宜麟策》
  22. 蠲痹汤加味【方剂大全】
  23. 聚精丸【方剂大全】
  24. 蠲痹消毒饮【方剂大全】
  25. 聚精丸《毓麟验方》
  26. 蠲痹饮【方剂大全】
  27. 聚金丸【方剂大全】
  28. 蠲痹饮子【方剂大全】
  29. 聚花风铃草【中药大全】
  30. 蠲痹镇痛汤【方剂大全】
  1. 聚英先生百症赋认症定穴治法《针灸易学》
  2. 聚星障《中医眼科学》
  3. 聚英先生肘后歌认症定穴治法《针灸易学》
  4. 聚星障《目经大成》
  5. 蠲（juān）《中医词典》
  6. 聚星障《中医词典》
  7. 蠲痹汤《冯氏锦囊秘录》
  8. 聚星障《中医名词词典》
  9. 蠲痹汤《医方考》
  10. 聚散障《中医词典》
  11. 蠲痹汤《医方考》
  12. 聚泉《中医词典》
  13. 蠲痹汤《医学心悟》
  14. 聚毛（丛毛）《中医名词词典》
  15. 蠲痹汤《医方论》
  16. 聚毛《中医词典》
  17. 蠲痹汤《是斋百一选方》
  18. 聚咳《中医词典》
  19. 蠲痹通络《中医词典》
  20. 聚开障《中医词典》
  21. 蠲痛散《妇人大全良方》
  22. 聚精之道有五（培原二）《宜麟策》
  23. 蠲痛汤《仁术便览》
  24. 聚精丸《毓麟验方》
  25. 蠲饮枳实丸《脾胃论》
  26. 聚金丸《冯氏锦囊秘录》
  27. 卷《中医词典》
  28. 聚合酶链式反应《生物化学与分子生物学》
  29. 卷《本草蒙筌》
  30. 聚合酶链反应在幽门螺杆菌感染中的新进展《中国幽门螺杆菌研究》
  31. 卷八《王氏医案绎注》


继洲杨先生胜玉歌认症定穴治法_《针灸易学》_中医针灸_【岐黄之术】

继洲杨先生胜玉歌认症定穴治法

继洲杨先生胜玉歌认症定穴治法

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛 眩晕∶百会。

心痛脾疼∶上脘。

脾痛背痛∶中渚泻。

膝肿∶行间。

头风眼痛∶上星。

头项强急∶承浆。

牙腮疼紧∶大迎。

胃冷∶下脘。

颔肿喉闭∶少商。

中风吐沫∶人中、颊车。

疟后痞满∶章门。

耳闭∶听会。

目内红肿∶丝竹、攒竹。

臂背疼痛∶三里。

头风头痛∶灸风池。

瘰 ∶少海、天井。

大便泄泻∶灸天枢。

一切气症∶气海针灸。

小肠气痛∶归来、中 。

筋疼∶支沟。

心热口臭∶大陵。

胎衣不下∶阴交。

遗精白浊∶心俞。

香港脚∶复溜。

五痫∶后 、鸠尾、神门。

腿股 ∶环跳、风市、阴市。

黄胆∶至阳。

髀疼∶肩井。

眼疼∶清冷渊针。

筋拘挛∶尺泽针。

行步艰难∶中封、太冲。

脚背痛∶商丘。

脾心痛∶公孙针。

疟多寒热∶间使、大杼。

噎气吞酸∶膻中七壮。

疮∶血海。

手难执物∶曲池、合谷。

膝肿如斗∶膝眼、委中。

两股转筋∶承山。

疝气∶大敦灸。

肝血盛∶肝俞泻。

跟骨痛∶昆仑、绝骨、丘墟。

霍乱，心痛，吐痰涎∶巨阙灸。

痰涎咳嗽，小儿吼闭∶肺俞、天突、筋缩。

肾败腰痛，小便频∶肾俞灸。

腰痛∶中空从肾俞下量三寸，各开三寸是穴。

灸十四壮，向外针一寸半。

此即膀胱经之中 也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：聚英先生百症赋认症定穴治法
  • 当前页：继洲杨先生胜玉歌认症定穴治法
  • 下一页：长桑君天星秘诀歌认症定穴治法
<<< 返回本书目录
  1. 继发于严重肝疾患的棘红细胞增多症【疾病大全】
  2. 祭神应王文《阴证略例》
  3. 继发于无晶状体眼和人工晶状体眼的青光眼【疾病大全】
  4. 悸《丹溪手镜》
  5. 继发性纵隔感染【疾病大全】
  6. 悸《伤寒明理论》
  7. 继发性粘连性蛛网膜炎【疾病大全】
  8. 悸《医碥》
  9. 继发性血小板增多症【疾病大全】
  10. 悸《医碥》
  11. 继发性纤溶功能增强【疾病症状】
  12. 悸《张氏医通》
  13. 继发性系统性淀粉样变【疾病大全】
  14. 悸《证治准绳·类方》
  15. 继发性痛经【疾病大全】
  16. 悸《证治准绳·杂病》
  17. 继发性痛经【疾病症状】
  18. 悸部《本草易读》
  19. 继发性铁粒幼细胞性贫血【疾病大全】
  20. 悸门《张氏医通》
  21. 继发性视神经萎缩【疾病症状】
  22. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  23. 继发性失眠【疾病症状】
  24. 寄居虫《本草纲目》完整版
  25. 继发性肾上腺功能不足【疾病大全】
  26. 寄居蟹【中药大全】
  27. 继发性青光眼（secondary glaucoma）《西医眼科学》
  28. 寄马桩【中药大全】
  29. 继发性皮肤滤泡中心细胞性淋巴瘤【疾病大全】
  30. 寄奴草《本草易读》
  1. 继洲杨先生胜玉歌认症定穴治法《针灸易学》
  2. 继母草《证类本草》
  3. 继洲杨先生治症总要认症定穴治法《针灸易学》
  4. 继发于全身性疾患的肾小球疾病《实用免疫细胞与核酸》
  5. 祭神应王文《阴证略例》
  6. 继发性青光眼《眼科学》
  7. 悸《中医词典》
  8. 继发性青光眼《默克家庭诊疗手册》
  9. 悸《医学纲目》
  10. 继发性免疫缺陷病《医学免疫学》
  11. 悸《张氏医通》
  12. 继发性免疫缺陷病《医学免疫学》
  13. 悸《证治准绳·类方》
  14. 继发性免疫缺陷病《病理学》
  15. 悸《证治准绳·杂病》
  16. 继发性免疫缺陷病《免疫学和免疫学检验》
  17. 悸《医碥》
  18. 继发性免疫缺陷《人体寄生虫学》
  19. 悸《医碥》
  20. 继发性高脂蛋白血症《动脉粥样硬化》
  21. 悸《丹溪手镜》
  22. 继发性高血压《病理生理学》
  23. 悸《医效秘传》
  24. 继发性腹膜炎《急诊医学》
  25. 悸《伤寒明理论》
  26. 继发性肥胖《减肥新法与技巧》
  27. 悸部《本草易读》
  28. 继发性动力障碍《胃肠动力检查手册》
  29. 悸门《张氏医通》
  30. 继病《竹林女科证治》
  31. 悸心痛《中医词典》


长桑君天星秘诀歌认症定穴治法_《针灸易学》_中医针灸_【岐黄之术】

长桑君天星秘诀歌认症定穴治法

长桑君天星秘诀歌认症定穴治法

  • 上一页
  • 目录
  • 相关
  • 下一页

胃中宿食∶三里、璇玑。

脾病∶气，合谷；血，阴交。

小肠连脐痛∶阴陵泉、涌泉。

手臂拘挛∶肩 。

肚腹浮肿∶水分、建里。

寒疟面肿肠鸣∶合谷、内庭。

胸膈痞满∶阴交、承山。

小肠气痛∶长强、大敦。

牙疼头疼喉痹∶三间、三里。

冷风湿痹∶环跳、阳陵。

指痛挛急∶少商。

香港脚 疼∶肩井、三里、阳陵泉。

转筋眼花∶承山、内踝。鬼邪∶间使。

足缓难行∶绝骨、条口、冲阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：继洲杨先生胜玉歌认症定穴治法
  • 当前页：长桑君天星秘诀歌认症定穴治法
  • 下一页：聚英先生肘后歌认症定穴治法
<<< 返回本书目录
  1. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  2. 长沙黄济序《四圣心源》
  3. 长桑君天星秘诀歌《针灸大全》
  4. 长沙徐树铭序《四圣心源》
  5. 长桑君天星秘诀《类经图翼》
  6. 长沙张真人传治小儿感冒风寒方《石室秘录》
  7. 长肉生肌药【方剂大全】
  8. 长蛇挣《松峰说疫》
  9. 长肉生肌散【方剂大全】
  10. 长生斑龙飞步丹【方剂大全】
  11. 长肉商红膏【方剂大全】
  12. 长生保命丹【方剂大全】
  13. 长肉商红膏《外科传薪集》
  14. 长生不老丹【方剂大全】
  15. 长肉散【方剂大全】
  16. 长生丹【方剂大全】
  17. 长肉膏【方剂大全】
  18. 长生歌《养生秘旨》
  19. 长肉八宝丹【方剂大全】
  20. 长生固本方【方剂大全】
  21. 长清降浊汤【方剂大全】
  22. 长生活命丹【方剂大全】
  23. 长青草【中药大全】
  24. 长生酒【方剂大全】
  25. 长强穴【人体背部穴位】
  26. 长生聚宝丹【方剂大全】
  27. 长前胡【中药大全】
  28. 长生汤【方剂大全】
  29. 长期使用糖皮质激素导致的损害【疾病症状】
  30. 长生丸【方剂大全】
  1. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  2. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  3. 长沙黄济序《四圣心源》
  4. 长桑君天星秘诀歌《针灸大全》
  5. 长沙徐树铭序《四圣心源》
  6. 长桑君天星秘诀歌《中医词典》
  7. 长沙张真人传治小儿感冒风寒方《石室秘录》
  8. 长桑君天星秘诀《类经图翼》
  9. 长蛇挣《松峰说疫》
  10. 长桑君《中医词典》
  11. 长生《中医词典》
  12. 长肉商红膏《外科传薪集》
  13. 长生保命丹《奇方类编》
  14. 长强（一名气之阴邪，一名橛骨）《针灸大成》
  15. 长生不病法《急救广生集》
  16. 长强《针灸学》
  17. 长生不老丹《奇方类编》
  18. 长强《中医词典》
  19. 长生歌《养生秘旨》
  20. 长强《中医词典》
  21. 长生果《本经逢原》
  22. 长气《中医词典》
  23. 长生药《趣味中医》
  24. 长期性《预防医学》
  25. 长生一十六字妙诀《养生导引秘籍》
  26. 长期高热，气短，眩晕，便溏《名师垂教》
  27. 长生在惜精论《养生秘旨》
  28. 长期低烧《名师垂教》
  29. 长石《神农本草经》
  30. 长期变异《预防医学》
  31. 长石《千金翼方》


聚英先生肘后歌认症定穴治法_《针灸易学》_中医针灸_【岐黄之术】

聚英先生肘后歌认症定穴治法

聚英先生肘后歌认症定穴治法

  • 上一页
  • 目录
  • 相关
  • 下一页

头顶痛眼不开∶涌泉。

哮喘不寐∶丰隆三分。

阴核肿如升大∶百会灸。

手背拘挛不仁∶灵道。

头面疾∶至阴。

脚腿疾∶风府。

两足两肋难伸∶飞虎。

狂言盗汗∶间使。

心胸病∶少府。

脐病∶曲泉。

刚柔二痉，口噤目合面红∶少商针出血，阴包。

膝肿痛∶尺泽、曲池、风府。

破伤风∶患处多灸。

风痹痿厥∶大杼、曲泉。

肩背病∶中渚。

腰腿痛∶大都。

腰背挛急∶曲池寸五。

膝股肿∶太冲泻。

五痔，血热也∶承山。

腰软∶委中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长桑君天星秘诀歌认症定穴治法
  • 当前页：聚英先生肘后歌认症定穴治法
  • 下一页：扁鹊先生玉龙歌认症定穴治法继洲杨先生注解
<<< 返回本书目录
  1. 聚叶虎耳草【中药大全】
  2. 聚藻【中药大全】
  3. 聚瑶丹【方剂大全】
  4. 聚珍丸【方剂大全】
  5. 聚星障【疾病大全】
  6. 聚珍异馔《饮膳正要》
  7. 聚星障《中医眼科学》
  8. 蠲痹防痿汤【方剂大全】
  9. 聚星障《目经大成》
  10. 蠲痹解毒汤【方剂大全】
  11. 聚星散【方剂大全】
  12. 蠲痹解凝汤【方剂大全】
  13. 聚香饮子【方剂大全】
  14. 蠲痹秦艽汤【方剂大全】
  15. 聚香羊肉丸【方剂大全】
  16. 蠲痹散【方剂大全】
  17. 聚仙丸【方剂大全】
  18. 蠲痹四物汤【方剂大全】
  19. 聚头蓟【中药大全】
  20. 蠲痹汤【方剂大全】
  21. 聚精之道有五（培原二）《宜麟策》
  22. 蠲痹汤加味【方剂大全】
  23. 聚精丸【方剂大全】
  24. 蠲痹消毒饮【方剂大全】
  25. 聚精丸《毓麟验方》
  26. 蠲痹饮【方剂大全】
  27. 聚金丸【方剂大全】
  28. 蠲痹饮子【方剂大全】
  29. 聚花风铃草【中药大全】
  30. 蠲痹镇痛汤【方剂大全】
  1. 聚英先生肘后歌认症定穴治法《针灸易学》
  2. 聚英先生百症赋认症定穴治法《针灸易学》
  3. 蠲（juān）《中医词典》
  4. 聚星障《中医眼科学》
  5. 蠲痹汤《冯氏锦囊秘录》
  6. 聚星障《目经大成》
  7. 蠲痹汤《医方考》
  8. 聚星障《中医词典》
  9. 蠲痹汤《医方考》
  10. 聚星障《中医名词词典》
  11. 蠲痹汤《医学心悟》
  12. 聚散障《中医词典》
  13. 蠲痹汤《医方论》
  14. 聚泉《中医词典》
  15. 蠲痹汤《是斋百一选方》
  16. 聚毛（丛毛）《中医名词词典》
  17. 蠲痹通络《中医词典》
  18. 聚毛《中医词典》
  19. 蠲痛散《妇人大全良方》
  20. 聚咳《中医词典》
  21. 蠲痛汤《仁术便览》
  22. 聚开障《中医词典》
  23. 蠲饮枳实丸《脾胃论》
  24. 聚精之道有五（培原二）《宜麟策》
  25. 卷《中医词典》
  26. 聚精丸《毓麟验方》
  27. 卷《本草蒙筌》
  28. 聚金丸《冯氏锦囊秘录》
  29. 卷八《王氏医案绎注》
  30. 聚合酶链式反应《生物化学与分子生物学》
  31. 卷八《血证论》


扁鹊先生玉龙歌认症定穴治法继洲杨先生注解_《针灸易学》_中医针灸_【岐黄之术】

扁鹊先生玉龙歌认症定穴治法继洲杨先生注解

扁鹊先生玉龙歌认症定穴治法继洲杨先生注解

  • 上一页
  • 目录
  • 相关
  • 下一页

头风呕吐，眼昏花∶神庭补、泻。

耳聋、瘰 ，痛痒、肿疮∶翳风、听会皆泻。

寒湿脚气肿痛∶阴交、三里、绝骨。

腹中气块疼∶内关补、泻。

如大便不通，泻之。

腹中疼痛，肋痛、闭结∶大陵、外关、支沟。

九种心痛及脾疼∶内关、上脘、中脘。

呆痴不识尊卑骂人∶神门泻。

夜梦鬼交∶心俞、白环俞、气海两旁灸。

翻胃吐食，黄胆∶腕骨针，中脘灸。

传尸劳，痰多气喘∶涌泉、丰隆泻，丹田灸。

满手生疮，气攻心胸∶大陵泻，劳宫。

肾强疝气如死人∶关元、大敦。

满腹水胀∶水分、水道、三里，阴交灸。

膝盖红肿∶阳陵，委中、阴陵出血。

偏正头风∶丝竹透率谷。如有痰饮，风池横刺透风府，补泻，十一壮。如无痰饮，合谷针至劳宫，灸二七。

面上诸症∶尺泽皆治。

伛症∶不伸也。补曲池，泻人中。

偻症∶不起也。补曲池。

中风不语∶囟会、百会皆灸。

肾弱腰痛∶肾俞多灸。

腕中无力∶腕骨补泻。

脾家寒热∶间使透支沟，补泻。

腿股风∶委中出血，环跳、居 。

脚背痛∶丘墟出血，解 、商丘。

行步艰难∶太冲、中封。

寒痰咳嗽∶列缺、太渊。

面红心惊∶通里，惊补寒泻。

吹乳肿痛∶少泽，向后补泻，三分。

发热盗汗∶百劳，椎骨也。

咳嗽喷嚏∶风门多灸。

哮喘不寐∶天突、膻中皆灸。

不闻香臭∶迎香补泻。

七般疝气∶大敦出血。

气喘不眠∶璇玑泻，气海灸。

五般痫症∶鸠尾灸七壮。

赤白带下∶中极多灸。

周身疼痛∶痛即穴，名不定。

手不能伸∶尺泽出血。

脾泄∶天枢二穴多灸。

膝腿无力难立∶风市、阴市。

鼻渊眼痛，不闻香臭，头风∶迎香补，泻上星。

小儿慢惊∶印堂针一分，沿皮透左右攒竹。哭效、不哭难。急惊泻、慢惊补。

口眼 斜∶灸地仓，艾如绿豆。斜向颊车，颊车之针向透地仓。

膝头红肿痛∶髋骨、膝关，在膝盖骨下犊鼻内，横针透二膝眼。

脊背强痛，挫闪腰疼∶人中泻，委中紫筋出血。

歌曰∶穴法由来在指中，治病须臾显神功，劝君要知诸般疾，何不当初记玉龙。

先治周身疼痛多矣，必病患先指出疼所，即以左大指或食指爪掐之，病患啮牙咧咀，惊颤变疼痛疾非常，不定穴中细审详。有筋有骨宜浅刺，灼艾临时要度量。

以上言灸者，以穴下肉红，较钱更大二分为度，定起泡矣。冬以猫毛，夏以竹膜，用麻油调敷之，无妨。又不定穴，即痛处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：聚英先生肘后歌认症定穴治法
  • 当前页：扁鹊先生玉龙歌认症定穴治法继洲杨先生注解
  • 下一页：继洲杨先生治症总要认症定穴治法
<<< 返回本书目录
  1. 扁鹊四圣散【方剂大全】
  2. 扁鹊陷冰丸【方剂大全】
  3. 扁鹊三豆饮【方剂大全】
  4. 扁鹊阴阳脉法《脉经》
  5. 扁鹊脉法《脉经》
  6. 扁鹊油剂【方剂大全】
  7. 扁鹊灸法《扁鹊心书》
  8. 扁鹊玉壶丸【方剂大全】
  9. 扁鹊见垣一方人说《研经言》
  10. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  11. 扁鹊华陀察听辨色秘诀《疡医大全》
  12. 扁鹊诊诸反逆死脉要诀《脉经》
  13. 扁鹊华佗察声色要诀《脉经》
  14. 扁鹊仲景例《阴证略例》
  15. 扁鹊华佗察声色要诀《备急千金要方》
  16. 扁桃Ⅰ号【方剂大全】
  17. 扁鹊华佗察声色秘诀《寿世保元》
  18. 扁桃体变小而坚韧【疾病症状】
  19. 扁鹊华佗察声色定死生诀要《儒门事亲》
  20. 扁桃体充血【疾病症状】
  21. 扁鹊丁香散【方剂大全】
  22. 扁桃体充血肥大【疾病症状】
  23. 扁鹊曾青丸【方剂大全】
  24. 扁桃体发炎【疾病症状】
  25. 扁青【中药大全】
  26. 扁桃体肥大【疾病症状】
  27. 扁青《本草纲目》图文版
  28. 扁桃体上有灰色膜【疾病症状】
  29. 扁青《证类本草》
  30. 扁桃体小或缺如【疾病症状】
  1. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  2. 扁鹊三豆饮《圆运动的古中医学》
  3. 扁鹊阴阳脉法《脉经》
  4. 扁鹊脉法《脉经》
  5. 扁鹊玉壶丹《中藏经》
  6. 扁鹊灸法《扁鹊心书》
  7. 扁鹊诊诸反逆死脉要诀《脉经》
  8. 扁鹊见垣一方人说《研经言》
  9. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  10. 扁鹊华陀察听辨色秘诀《疡医大全》
  11. 扁鹊仲景例《阴证略例》
  12. 扁鹊华佗察声色要诀《备急千金要方》
  13. 扁桃体《组织学与胚胎学》
  14. 扁鹊华佗察声色要诀《脉经》
  15. 扁桃体癌《默克家庭诊疗手册》
  16. 扁鹊华佗察声色秘诀《寿世保元》
  17. 扁桃体点（鱼际点）《手穴手纹诊治》
  18. 扁鹊华佗察声色定死生诀要《儒门事亲》
  19. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  20. 扁鹊丁香散《医学心悟》
  21. 扁桃体切除术《耳鼻咽喉外科学》
  22. 扁鹊《中医词典》
  23. 扁桃体炎《默克家庭诊疗手册》
  24. 扁青《名医别录》
  25. 扁桃体炎《病理学》
  26. 扁青《本经逢原》
  27. 扁桃体炎（乳蛾）《小儿常见病单验方》
  28. 扁青《证类本草》
  29. 扁桃体支《人体解剖学》
  30. 扁青《医学入门》
  31. 扁桃体周围脓肿《临床激光治疗学》


继洲杨先生治症总要认症定穴治法_《针灸易学》_中医针灸_【岐黄之术】

继洲杨先生治症总要认症定穴治法

继洲杨先生治症总要认症定穴治法

  • 上一页
  • 目录
  • 相关
  • 下一页

中风不省人事∶人中、中冲、合谷、哑门、大敦。

口噤不开∶颊车、人中、承浆、百会、合谷泻。廉泉、人中。

口眼 斜∶颊车、地仓、人中、承浆、合谷、百会。

妇人不生子∶合谷泻，三阴交补，中极、子宫灸。

鼻衄不止∶合谷、上星、百劳、风府、迎香、人中、印堂。

口内生疮∶海泉、人中、承浆、合谷，后金津、玉液。

手臂麻木不仁∶肩 、曲池、合谷、肩井、列缺。

舌肿难言∶廉泉、金津、玉液、天突、少商。

心胸疼痛∶大陵、内关、曲泽、中脘、上脘、三里。

腹内疼痛∶内关、三里、中脘、水分、关元、天枢。两足麻木∶阳辅、阳交、绝骨、行间、昆仑、丘墟。

两膝红肿∶膝关、委中、阳陵、中脘、丰隆。

足不能行∶丘墟、行间、昆仑、太冲、三里、阳辅。

脚弱无力∶公孙、三里、绝骨、申脉，昆仑、阳辅。

浑身浮肿生疮∶曲池、合谷、行间、内庭。

小便不通∶阴陵、气海、三阴交、阴谷，大陵。

小便滑数∶中极、肾俞、阴陵、三阴交、气海。

大便秘结∶章门，太白、照海。

大便泄泻∶中脘，天枢，中极灸。痢疾如赤∶内庭、天枢、隐白、气海、照海、内关。

如白，里急后重，大痛∶外关、中脘、天枢。

脏毒下血∶承山、脾俞、精宫、长强。

脱肛久痔∶二白、百会、精宫、长强。

翻胃吐食∶中脘、脾俞、中魁、三里。

肺痈 咳嗽∶肺俞，膻中、支沟、大陵、风门、三里。

久咳不愈∶肺俞、三里、膻中、乳根、风门、缺盆。

消渴∶金津、玉液、承浆、海泉、人中、廉泉、气海、肾俞。

遗精白浊∶心俞、肾俞、关元、阴交、命门、白环俞。

阴汗偏坠∶兰门、阴交、归来，大敦。

阴门忽红肿痛∶会阴、中极、三阴交、百会。

发背痈疽∶肩井、委中、天应、骑竹马取之。

浑身发红丹∶百会、曲池，三里、委中。肚中气块、痞块、积块∶三里、块中、块尾。

口臭难近∶承浆、龈交、金津、玉液。

小儿脱肛∶百会、长强，大肠俞。咳逆发噫∶膻中、中脘、大陵、三里、肺俞、行间。重舌腰痛∶合谷、承浆、金津、玉液、海泉、人中。健忘失记∶列缺、心俞、神门、少海、中脘、三里。

小便淋沥∶阴谷、关元、气海、三阴交。

牙关脱臼∶颊车、百会、承浆、合谷。

舌强难言∶金津、玉液、廉泉、风府。

口吐清涎∶大陵、膻中、中脘、劳宫。

瘰 结核∶肩井、曲池、天井、三阳络、阴陵泉。

发痧等症∶水分、百劳、大陵、委中。

胁肋疼痛∶支沟、章门、外关。

如怒气，刺行间。

腰脚疼痛∶委中、人中。

腰脊强痛∶委中出血。

肾虚腰疼∶肾俞、委中、太 、白环俞。

四肢浮肿∶中都、合谷、曲池、液门、行间、内庭。

单蛊胀∶气海、行间。

双蛊胀∶支沟、合谷、曲池、水分、三里、阴交、行间、内庭。

失志痴呆∶神门、鬼眼、百会、鸠尾、龈交、承浆。

挫闪腰肋疼∶先尺泽、委中、人中，后昆仑、束骨、支沟、阳陵泉。

小腹胀满∶内庭、三里、三阴交∶后照海、大敦、补泻气海。此专治妇人血块疼痛，小便不利，诸般气疼。

水不能进为五噎∶劳宫、中魁、中脘、三里、大陵、支沟、上脘；后脾俞、胃俞，补多泻少。膻中、太白、食关。

哮吼嗽喘∶先俞府、天突、膻中、肺俞、三里、中脘，后膏肓、气海、关元、乳根。

咳嗽红痰∶先百劳、肺俞，中脘、三里，后膏肓、肾俞、肺俞、乳根。

吐血等症∶先膻中、中脘、气海、三里、乳根、支沟，后肺俞、肾俞、肝俞、心俞、膏肓俞、关元。

咽喉等症，肿痛∶少商、天突、合谷。

双乳蛾症∶少商、金津、玉液。

单乳蛾症∶少商、合谷、海泉。

痫症∶上星、鬼禄、鸠尾、涌泉、心俞、百会。

马痫∶照海、鸠尾、心俞、百会。

风痫∶神庭、素 、涌泉。食痫∶鸠尾、中脘、少商。

猪痫∶涌泉、心俞、三里、鸠尾、中脘、少商、巨阙。

或刺、或灸、或出血，分而治之。

四肢麻木∶肩 曲池、合谷、腕骨、风市、昆仑、行间、三里、绝骨、通里、委中、阳陵，补多泻少。如红肿反之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁鹊先生玉龙歌认症定穴治法继洲杨先生注解
  • 当前页：继洲杨先生治症总要认症定穴治法
  • 下一页：妇人门
<<< 返回本书目录
  1. 继发于严重肝疾患的棘红细胞增多症【疾病大全】
  2. 祭神应王文《阴证略例》
  3. 继发于无晶状体眼和人工晶状体眼的青光眼【疾病大全】
  4. 悸《丹溪手镜》
  5. 继发性纵隔感染【疾病大全】
  6. 悸《伤寒明理论》
  7. 继发性粘连性蛛网膜炎【疾病大全】
  8. 悸《医碥》
  9. 继发性血小板增多症【疾病大全】
  10. 悸《医碥》
  11. 继发性纤溶功能增强【疾病症状】
  12. 悸《张氏医通》
  13. 继发性系统性淀粉样变【疾病大全】
  14. 悸《证治准绳·类方》
  15. 继发性痛经【疾病大全】
  16. 悸《证治准绳·杂病》
  17. 继发性痛经【疾病症状】
  18. 悸部《本草易读》
  19. 继发性铁粒幼细胞性贫血【疾病大全】
  20. 悸门《张氏医通》
  21. 继发性视神经萎缩【疾病症状】
  22. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  23. 继发性失眠【疾病症状】
  24. 寄居虫《本草纲目》完整版
  25. 继发性肾上腺功能不足【疾病大全】
  26. 寄居蟹【中药大全】
  27. 继发性青光眼（secondary glaucoma）《西医眼科学》
  28. 寄马桩【中药大全】
  29. 继发性皮肤滤泡中心细胞性淋巴瘤【疾病大全】
  30. 寄奴草《本草易读》
  1. 继洲杨先生治症总要认症定穴治法《针灸易学》
  2. 继洲杨先生胜玉歌认症定穴治法《针灸易学》
  3. 祭神应王文《阴证略例》
  4. 继母草《证类本草》
  5. 悸《中医词典》
  6. 继发于全身性疾患的肾小球疾病《实用免疫细胞与核酸》
  7. 悸《医学纲目》
  8. 继发性青光眼《眼科学》
  9. 悸《张氏医通》
  10. 继发性青光眼《默克家庭诊疗手册》
  11. 悸《证治准绳·类方》
  12. 继发性免疫缺陷病《医学免疫学》
  13. 悸《证治准绳·杂病》
  14. 继发性免疫缺陷病《医学免疫学》
  15. 悸《医碥》
  16. 继发性免疫缺陷病《病理学》
  17. 悸《医碥》
  18. 继发性免疫缺陷病《免疫学和免疫学检验》
  19. 悸《丹溪手镜》
  20. 继发性免疫缺陷《人体寄生虫学》
  21. 悸《医效秘传》
  22. 继发性高脂蛋白血症《动脉粥样硬化》
  23. 悸《伤寒明理论》
  24. 继发性高血压《病理生理学》
  25. 悸部《本草易读》
  26. 继发性腹膜炎《急诊医学》
  27. 悸门《张氏医通》
  28. 继发性肥胖《减肥新法与技巧》
  29. 悸心痛《中医词典》
  30. 继发性动力障碍《胃肠动力检查手册》
  31. 寄冯蕙庭君调养脾胃论《评琴书屋医略》


妇人门_《针灸易学》_中医针灸_【岐黄之术】

妇人门

妇人门

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人难产∶独阴补合谷，泻三阴交。

血崩漏下∶中极、子宫灸。

产后血块痛∶气海、三阴交。

胎衣不下∶中极、三阴交。

血崩不止∶丹田、中极、肾俞、子宫；后百劳、风池、膏肓、曲池、绝骨、三阴交。

无乳∶少泽、合谷补、膻中左右迎之，妇人觉气行至乳头退针。乳痈∶膻中、大陵、委中、少泽、俞府。

月水断绝∶中极、肾俞、合谷、三阴交。

妇女不生长子女者∶针合谷，行六六三十六数；针三阴交，行九九八十一数。此泻气补血法也。灸中极一穴，多灸百病皆除。又至经至之日，再灸子宫二穴，其穴在中极两旁，各开三寸，重灸即有孕矣。世上断无不生长之人，先遵此获效多人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：继洲杨先生治症总要认症定穴治法
  • 当前页：妇人门
  • 下一页：小儿门
<<< 返回本书目录
  1. 妇人门《针灸大成》
  2. 妇人门上《张氏医通》
  3. 妇人门《医方考》
  4. 妇人门下《张氏医通》
  5. 妇人门《卫生宝鉴》
  6. 妇人梦与鬼交《妇人规》
  7. 妇人门《王旭高临证医案》
  8. 妇人梦与鬼交《景岳全书》
  9. 妇人门《推求师意》
  10. 妇人梦与鬼交方论《妇人大全良方》
  11. 妇人门《奇方类编》
  12. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  13. 妇人脉法《诊家枢要》
  14. 妇人面多生黑与黑子《女科百问》
  15. 妇人脉法《医学入门》
  16. 妇人面药《千金翼方》
  17. 妇人论《三因极一病证方论》
  18. 妇人难产病诸候《巢氏病源补养宣导法》
  19. 妇人淋沥小便不通方论《妇人大全良方》
  20. 妇人难生《宋本备急灸法》
  21. 妇人淋沥候-妇科心镜（下）《古今医统大全》
  22. 妇人尿血候-妇科心镜（下）《古今医统大全》
  23. 妇人两胁胀痛方论《妇人大全良方》
  24. 妇人女子经脉不行《明医杂着》
  25. 妇人痢后呕哕方论《妇人大全良方》
  26. 妇人女子众病论证治法《三因极一病证方论》
  27. 妇人冷劳方论《妇人大全良方》
  28. 妇人衄血候-妇科心镜（下）《古今医统大全》
  29. 妇人痨瘵叙论《妇人大全良方》
  30. 妇人呕吐方论《妇人大全良方》
  1. 妇人门《针灸易学》
  2. 妇人门《针灸大成》
  3. 妇人门《推求师意》
  4. 妇人脉象《医学摘粹》
  5. 妇人门《医方考》
  6. 妇人脉法《时方妙用》
  7. 妇人门《王旭高临证医案》
  8. 妇人脉法《医学入门》
  9. 妇人门上《张氏医通》
  10. 妇人脉法《诊家枢要》
  11. 妇人门汤类《秘传证治要诀及类方》
  12. 妇人脉《医效秘传》
  13. 妇人门下《张氏医通》
  14. 妇人论《三因极一病证方论》
  15. 妇人梦与鬼交《景岳全书》
  16. 妇人漏下不止《女科旨要》
  17. 妇人梦与鬼交《妇人规》
  18. 妇人淋沥小便不通方论《妇人大全良方》
  19. 妇人梦与鬼交方论《妇人大全良方》
  20. 妇人淋沥候（妇科心镜 下）《古今医统大全》
  21. 妇人梦与鬼交候（妇科心镜 上）《古今医统大全》
  22. 妇人淋带《中医词典》
  23. 妇人面多生黑与黑子《女科百问》
  24. 妇人两胁胀痛方论《妇人大全良方》
  25. 妇人面黑粉滓《女科切要》
  26. 妇人良方《奇方类编》
  27. 妇人面药《千金翼方》
  28. 妇人痢后呕哕方论《妇人大全良方》
  29. 妇人难产方《是斋百一选方》
  30. 妇人冷劳方论《妇人大全良方》
  31. 妇人难产三四日不下者《回生集》


小儿门_《针灸易学》_中医针灸_【岐黄之术】

小儿门

小儿门

  • 上一页
  • 目录
  • 相关
  • 下一页

惊痫∶顶上旋毛中灸三壮，耳后青络灸三壮，炷如小麦大。肾胀偏坠∶关元灸三壮，大敦七∶巨阙、灸三壮。

赤游风∶百会、委中。

猪痫如尺厥吐沫∶巨阙、三壮。风痫目戴上∶百会、昆仑、丝竹空。

羊痫∶九椎下节间，灸三壮； 又法∶大椎、鸠尾各三壮。

角弓反折∶百会。

牛痫∶鸠尾、大椎各三壮。

马痫∶仆参二穴各三壮。又法∶风府、脐下各三壮。

脱肛∶百会、长强。

泻痢∶神阙。

犬痫∶两手心，足太阳、肋户，各一壮。

吐乳∶灸中庭，在膻中下一寸六分。

鸡痫∶足诸阳，各三壮。

夜啼∶灸百会三壮。

食痫∶鸠尾上，五分三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人门
  • 当前页：小儿门
  • 下一页：眼目门
<<< 返回本书目录
  1. 小儿门《针灸大成》
  2. 小儿迷路水肿-耳性眩晕综合征【疾病大全】
  3. 小儿门《卫生宝鉴》
  4. 小儿面部红斑侏儒综合征【疾病大全】
  5. 小儿门《推求师意》
  6. 小儿面部见点吉凶之图说《冯氏锦囊秘录》
  7. 小儿门《奇方类编》
  8. 小儿面部偏侧肥大综合征【疾病大全】
  9. 小儿门《回生集》
  10. 小儿面肩肱型肌营养不良【疾病大全】
  11. 小儿霉甘蔗中毒【疾病大全】
  12. 小儿明显瘦小【疾病症状】
  13. 小儿梅克尔憩室【疾病大全】
  14. 小儿莫拉雷脑膜炎【疾病大全】
  15. 小儿毛细支气管炎【疾病大全】
  16. 小儿木舌《圣济总录》
  17. 小儿猫叫综合征【疾病大全】
  18. 小儿目闭不开目直视目仰视目睛动目札诸症验方《审视瑶函》
  19. 小儿慢性支气管炎【疾病大全】
  20. 小儿目病《育婴家秘》
  21. 小儿慢性硬膜下血肿【疾病大全】
  22. 小儿目赤痛《圣济总录》
  23. 小儿慢性胰腺炎【疾病大全】
  24. 小儿难治之症有四说《市隐庐医学杂着》
  25. 小儿慢性胃炎【疾病大全】
  26. 小儿囊性纤维性变【疾病大全】
  27. 小儿慢性肾小球肾炎【疾病大全】
  28. 小儿蛲虫及寸白方《外台秘要》
  29. 小儿慢性肾功能衰竭【疾病大全】
  30. 小儿脑白质海绵状变性综合征【疾病大全】
  1. 小儿门《针灸易学》
  2. 小儿门《针灸大成》
  3. 小儿门《推求师意》
  4. 小儿慢惊风秘方《华佗神方》
  5. 小儿面部见点吉凶之图说《冯氏锦囊秘录》
  6. 小儿慢惊风《圣济总录》
  7. 小儿面疮《中医词典》
  8. 小儿脉理《寿世保元》
  9. 小儿面疮秘方《华佗神方》
  10. 小儿脉歌《寿世保元》
  11. 小儿面上赤肿《儒门事亲》
  12. 小儿脉法总歌《古今医鉴》
  13. 小儿木舌《圣济总录》
  14. 小儿脉法《小儿药证直诀》
  15. 小儿木舌《奇效简便良方》
  16. 小儿脉法《幼科概论》
  17. 小儿目闭《回生集》
  18. 小儿脉法《诊家正眼》
  19. 小儿目闭不开《中医词典》
  20. 小儿脉法《时方妙用》
  21. 小儿目病《育婴家秘》
  22. 小儿脉法《万氏秘传片玉心书》
  23. 小儿目赤痛《圣济总录》
  24. 小儿脉法《专治麻痧初编》
  25. 小儿目涩秘方《华佗神方》
  26. 小儿脉法《推拿抉微》
  27. 小儿难治之症有四说《市隐庐医学杂着》
  28. 小儿脉法《幼幼集成》
  29. 小儿囊肿《中医词典》
  30. 小儿脉法《中医词典》
  31. 小儿囊肿《奇效简便良方》


眼目门_《针灸易学》_中医针灸_【岐黄之术】

眼目门

眼目门

  • 上一页
  • 目录
  • 相关
  • 下一页

子和曰∶目之五轮，乃五脏 六腑之精华，宗脉之所聚也。白属肺金，赤属心火，黑属神光、属肾水，兼属肝木。目不因火则不病，白轮变赤，火乘肺也。肉轮赤肿，火乘脾也。黑水神光被翳，火乘肝与肾也。赤脉贯目，肝火甚也。凡暴赤肿羞明，隐涩泪出不止，针神庭、上星、囟会、前顶、百会。翳者可使立退，肿者可使立消。

眼红涩烂∶睛明、四白、合谷、临泣，后三里、光明。

血不养目∶肝俞补，三里泻。

目白，后太阳、光明、大骨空、小骨空。

迎风冷泪∶先攒竹、大小两骨空、后小骨空、三阴交、泪孔上，此穴米大，艾灸七壮，中指半指尖一穴米大，艾灸三壮。

目生内障∶瞳子、合谷、临泣、睛明，后光明、天府、风池。

目患外障∶小骨空、太阳、睛明、合谷，后临泣、攒竹、三里、内 尖、灸五壮，即眼头尖上。

眼赤暴痛∶合谷、太阳、三里、睛明，后太阳、攒竹、丝竹空。

肉侵睛∶风池、睛明、合谷、太阳，后风池、期门、行间，太阳。

怕日羞明，目 赤烂∶三棱针刺，目 外出血。

偷针，视背上有红点，刺破出血皆治∶小骨空、合谷、攒竹，二间，后睛明、行间、光明、太阳。

目内红肿∶丝竹、攒竹。眉间骨疼∶二间、攒竹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿门
  • 当前页：眼目门
  • 下一页：疟疾门
<<< 返回本书目录
  1. 眼目门《养生导引秘籍》
  2. 眼目气色提纲《望诊遵经》
  3. 眼目门《养生导引法》
  4. 眼目气色条目《望诊遵经》
  5. 眼目论《医贯》
  6. 眼目痧《痧胀玉衡》
  7. 眼目简便方《慈幼便览》
  8. 眼目上视【方剂主治】
  9. 眼目昏花【方剂主治】
  10. 眼目统论《圣济总录》
  11. 眼目方《景岳全书》
  12. 眼目头面口齿鼻舌唇耳《普济本事方》
  13. 眼目赤肿【方剂主治】
  14. 眼目形容提纲《望诊遵经》
  15. 眼目赤肿《陈氏幼科秘诀》
  16. 眼目形容条目《望诊遵经》
  17. 眼目部《疡医大全》
  18. 眼目虚实冷热论《异授眼科》
  19. 眼目病论《小儿卫生总微论方》
  20. 眼目诸病并方《卫生宝鉴》
  21. 眼目《证治准绳·幼科》
  22. 眼目总括《医宗金鉴》
  23. 眼目《证治准绳·幼科》
  24. 眼目总括《杂病心法要诀》
  25. 眼目《证治准绳·女科》
  26. 眼内风痒《银海精微》
  27. 眼目《张氏医通》
  28. 眼内异物【疾病大全】
  29. 眼目《杂病治例》
  30. 眼内有异物感【疾病症状】
  1. 眼目门《针灸易学》
  2. 眼目论《医贯》
  3. 眼目门《养生导引秘籍》
  4. 眼目简便方《慈幼便览》
  5. 眼目门《养生导引法》
  6. 眼目简便方《幼幼集成》
  7. 眼目气色提纲《望诊遵经》
  8. 眼目昏花《奇方类编》
  9. 眼目气色条目《望诊遵经》
  10. 眼目昏暗《奇效简便良方》
  11. 眼目痧《痧胀玉衡》
  12. 眼目方《景岳全书》
  13. 眼目统论《圣济总录》
  14. 眼目打伤青肿《奇效简便良方》
  15. 眼目形容提纲《望诊遵经》
  16. 眼目赤肿《陈氏幼科秘诀》
  17. 眼目形容条目《望诊遵经》
  18. 眼目部《疡医大全》
  19. 眼目虚实冷热论《异授眼科》
  20. 眼目不明《奇方类编》
  21. 眼目诸病并方《卫生宝鉴》
  22. 眼目病论《小儿卫生总微论方》
  23. 眼目总括《医宗金鉴》
  24. 眼目《针灸聚英》
  25. 眼目总括《杂病心法要诀》
  26. 眼目《女科证治准绳》
  27. 眼内风痒《中医词典》
  28. 眼目《医学见能》
  29. 眼内风痒《银海精微》
  30. 眼目《女科要旨》
  31. 眼内容物《眼科学》


疟疾门_《针灸易学》_中医针灸_【岐黄之术】

疟疾门

疟疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问曰∶刺疟奈何？岐伯对曰∶疟疾，《素问》分各经。危氏刺指，（即十宣穴也。）舌红紫，出舌下紫血筋也。

足太阳，先寒后热，腰疼头重，汗出不止∶刺委中，三分五壮。

足少阳，寒热不甚，见人心惕，汗多∶刺侠 ，二分三壮。

足阳明，寒久乃热生，汗出，喜见日光火光∶刺冲阳，三分三壮。

足太阴，寒热善呕，呕已乃衰∶刺公孙，四分三壮。

足少阴，热多寒少，呕吐，甚欲闭户∶刺大钟，二分。

足厥阴，小腹满，小便不利∶刺太冲，二分三壮。

心疟神门，肝疟中封，脾疟商邱，肺疟列缺，肾疟太 ，胃疟厉兑。

歌曰∶疟疾将针刺曲池，经渠合谷共相宜。五分针刺于二穴，疟疾缠身便得离。未愈更加三间刺，五分深刺莫忧疑。又兼气痛憎寒热，间使行针莫要迟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼目门
  • 当前页：疟疾门
  • 下一页：伤寒门
<<< 返回本书目录
  1. 疟疾门《针灸大成》
  2. 疟疾门推法《推拿抉微》
  3. 疟疾门《幼科指南》
  4. 疟疾门-幼幼汇集（中）《古今医统大全》
  5. 疟疾门《幼科心法要诀》
  6. 疟疾热多于寒《幼幼新书》
  7. 疟疾门《幼科推拿秘书》
  8. 疟疾热而不寒《幼幼新书》
  9. 疟疾门《幼科切要》
  10. 疟疾热而后寒《幼幼新书》
  11. 疟疾门《小儿推拿广意》
  12. 疟疾肾病【疾病大全】
  13. 疟疾门《小儿推拿广意》
  14. 疟疾述要《儿科要略》
  15. 疟疾门《王旭高临证医案》
  16. 疟疾统论《金匮翼》
  17. 疟疾门《奇方类编》
  18. 疟疾证治《幼幼集成》
  19. 疟疾门《古今名医汇粹》
  20. 疟疾证治论《叶选医衡》
  21. 疟疾门《丹台玉案》
  22. 疟疾治法《杂病心法要诀》
  23. 疟疾门《丹台玉案》
  24. 疟疾总括《医宗金鉴》
  25. 疟疾门《辨证录》
  26. 疟疾总括《医宗金鉴》
  27. 疟疾脉论《三指禅》
  28. 疟疾总括《杂病心法要诀》
  29. 疟疾论《婴童类萃》
  30. 疟疾总论《金匮玉函经二注》
  1. 疟疾门《针灸易学》
  2. 疟疾门《幼科切要》
  3. 疟疾门《古今名医汇粹》
  4. 疟疾门《针灸大成》
  5. 疟疾门《丹台玉案》
  6. 疟疾脉象《医学从众录》
  7. 疟疾门《丹台玉案》
  8. 疟疾脉论《三指禅》
  9. 疟疾门《王旭高临证医案》
  10. 疟疾脉候《类证治裁》
  11. 疟疾门《小儿推拿广意》
  12. 疟疾论《婴童类萃》
  13. 疟疾门《小儿推拿广意》
  14. 疟疾渴甚《奇效简便良方》
  15. 疟疾门《幼科推拿秘书》
  16. 疟疾简便方《幼幼集成》
  17. 疟疾门《幼科指南》
  18. 疟疾兼阴虚《医学衷中参西录》
  19. 疟疾门（十则）《辨证录》
  20. 疟疾兼暑热《医学衷中参西录》
  21. 疟疾门（幼幼汇集 中）《古今医统大全》
  22. 疟疾兼痧《痧胀玉衡》
  23. 疟疾门推法《推拿抉微》
  24. 疟疾兼脾胀《医学衷中参西录》
  25. 疟疾秘方《华佗神方》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾热多于寒《幼幼新书》
  28. 疟疾寒热更作《幼幼新书》
  29. 疟疾热而不寒《幼幼新书》
  30. 疟疾寒而后热《幼幼新书》
  31. 疟疾热而后寒《幼幼新书》


伤寒门_《针灸易学》_中医针灸_【岐黄之术】

伤寒门

伤寒门

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒一日刺风府，阴阳分经次第取。

一日太阳风府∶督脉。二日阳明之荣∶大肠二间，胃内庭。三日少阳之俞∶胆临泣，三焦中中封，包络间使。在表刺三阳经穴，在里刺三阴经穴，六日过经未汗，刺期门、三里，古法也。惟阴症灸关元穴为妙。

汗、吐、下法非有他，合谷、内关、阴交杵。

汗法∶针合谷，入二分。行九九数，搓数十次，男左搓，女右搓，得汗，行泻法。汗止，身温出针。如汗不止，针阴市，补合谷。

吐法∶针内关，入三分。先补六次，泻三次，行子午捣臼法三次，提气上行，又推战一病患多呼几次即止。如吐不止，补九阳数，调匀呼吸三十六度。吐止，徐出针，急扪穴。吐不止，补足三里。

下法∶针三阴交，入三分。男左女右，以针盘旋右转，六阴数毕，用口鼻闭气，吞鼓腹中。

将泻，插一下其人即泄。鼻吸手泻三十六遍，方开口鼻之气，插针即泄。如泄不止，针合谷，升九阳数。凡汗吐下，仍分阴阳补泻。

寒头痛∶合谷、攒竹、太阳。

无汗∶内庭、合谷、复溜、百劳。

胸胁痛∶大陵、期门、膻中、劳宫。

狂不识尊卑∶曲池、绝骨、百劳、涌泉。

大热不退∶曲池、绝骨、三里、大椎、涌泉、合谷俱泻。

退后余热∶风门、合谷、行间、绝骨。

汗多∶内庭、合谷、复溜、百劳。

大便不通∶章门、照海、支沟、太白。

小便不通∶阴谷、阴陵泉。

六脉俱无∶合谷、复溜、中极。

发痉不省人事∶曲池、合谷、人中、复溜。

发黄∶腕骨、申脉、外关、涌泉。

胁痛∶支沟、章门、阳陵泉、委中。

过经不汗∶期门。

如四肢厥逆冷∶复溜顺骨刺之。

如脉浮∶寒补绝骨，热泻绝骨。

如浮洪∶泻之。

如沉细∶补之。

口噤目闭药不下∶合谷。

狐惑口生疮∶黄连犀角汤。

虫在内食∶地仓。

伤寒吐蛔∶乌梅汤、灸中脘。

痞结胁积疼∶期门。

当汗不汗∶合谷。

自汗∶复溜。

牙关紧急，项强反张，目直视∶列缺。

如痞气结胸，两目昏黄，汗不通∶涌泉三分出汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾门
  • 当前页：伤寒门
  • 下一页：四总穴名
<<< 返回本书目录
  1. 伤寒门《针灸大成》
  2. 伤寒门推法《推拿抉微》
  3. 伤寒门《张氏医通》
  4. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  5. 伤寒门《幼科推拿秘书》
  6. 伤寒面部五色应证篇《形色外诊简摩》
  7. 伤寒门《幼科切要》
  8. 伤寒面容【疾病症状】
  9. 伤寒门《医方考》
  10. 伤寒名例十问《仲景伤寒补亡论》
  11. 伤寒门《轩岐救正论》
  12. 伤寒囊缩《冯氏锦囊秘录》
  13. 伤寒门《小儿推拿广意》
  14. 伤寒逆证赋《景岳全书》
  15. 伤寒门《小儿推拿广意》
  16. 伤寒衄血《扁鹊心书》
  17. 伤寒门《石室秘录》
  18. 伤寒衄血方《外台秘要》
  19. 伤寒门《奇方类编》
  20. 伤寒呕《幼幼新书》
  21. 伤寒门《傅青主男科》
  22. 伤寒呕哕《普济方·针灸》
  23. 伤寒门《丹台玉案》
  24. 伤寒呕哕《圣济总录》
  25. 伤寒门《辨证录》
  26. 伤寒呕哕（诸哕）《针灸资生经》
  27. 伤寒脉证总论歌《伤寒百证歌》
  28. 伤寒呕哕方《外台秘要》
  29. 伤寒脉论《三指禅》
  30. 伤寒呕吐《冯氏锦囊秘录》
  1. 伤寒门《针灸易学》
  2. 伤寒门《幼科切要》
  3. 伤寒门《张氏医通》
  4. 伤寒门《针灸大成》
  5. 伤寒门《石室秘录》
  6. 伤寒脉证总论歌《伤寒百证歌》
  7. 伤寒门《医方考》
  8. 伤寒脉一首《医经国小》
  9. 伤寒门《丹台玉案》
  10. 伤寒脉论《三指禅》
  11. 伤寒门《轩岐救正论》
  12. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  13. 伤寒门《小儿推拿广意》
  14. 伤寒脉法《医学入门》
  15. 伤寒门《小儿推拿广意》
  16. 伤寒脉闭（一）《医学衷中参西录》
  17. 伤寒门《幼科推拿秘书》
  18. 伤寒脉闭（二）《医学衷中参西录》
  19. 伤寒门（四十三则）《辨证录》
  20. 伤寒脉案《类证治裁》
  21. 伤寒门推法《推拿抉微》
  22. 伤寒论注正误存疑全篇《医宗金鉴》
  23. 伤寒梦泄精候《诸病源候论》
  24. 伤寒论治《笔花医镜》
  25. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  26. 伤寒论音训《伤寒总病论》
  27. 伤寒面部五色应证篇《形色外诊简摩》
  28. 伤寒论序《伤寒论》
  29. 伤寒名例十问《仲景伤寒补亡论》
  30. 伤寒论序《伤寒悬解》
  31. 伤寒谬语候《诸病源候论》


四总穴名_《针灸易学》_中医针灸_【岐黄之术】

四总穴名

四总穴名

  • 上一页
  • 目录
  • 相关
  • 下一页

肚腹三里留，腰背委中求，头项寻列缺，面口合谷收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒门
  • 当前页：四总穴名
  • 下一页：千金穴歌
<<< 返回本书目录
  1. 四总穴歌《针灸聚英》
  2. 嗣育门《女科经纶》
  3. 四总穴歌《针灸大全》
  4. 嗣育门汇方《妇科心法要诀》
  5. 四总穴歌《针灸大成》
  6. 嗣育门汇方《医宗金鉴》
  7. 四总穴《类经图翼》
  8. 嗣育门绪论《冯氏锦囊秘录》
  9. 四子调中汤【方剂大全】
  10. 嗣育门绪论《女科精要》
  11. 四柱散【方剂大全】
  12. 嗣孕《笔花医镜》
  13. 四种遗精心肾不能既济《医学传心录》
  14. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  15. 四制香附丸【方剂大全】
  16. 松《本草纲目》完整版
  17. 四制苍柏丸【方剂大全】
  18. 松《本草纲目》图文版
  19. 四指马鲅【中药大全】
  20. 松笔头【中药大全】
  21. 四肢诸痛《杂病广要》
  22. 松弛性跖痛症【疾病大全】
  23. 四肢肿满【方剂主治】
  24. 松打七【中药大全】
  25. 四肢肿《金匮翼》
  26. 松橄榄《滇南本草》
  27. 四肢震颤【疾病症状】
  28. 松橄榄【中药大全】
  29. 四肢长骨和肌肉无规律的酸痛【疾病症状】
  30. 松根【中药大全】
  1. 四总穴名《针灸易学》
  2. 四总穴歌《针灸聚英》
  3. 嗣面候《诸病源候论》
  4. 四总穴歌《针灸大全》
  5. 嗣育门汇方《医宗金鉴》
  6. 四总穴歌《针灸大成》
  7. 嗣育门汇方《妇科心法要诀》
  8. 四总穴《类经图翼》
  9. 嗣育门绪论《冯氏锦囊秘录》
  10. 四柱散《是斋百一选方》
  11. 嗣育门绪论《女科精要》
  12. 四柱散《瘴疟指南》
  13. 嗣孕《笔花医镜》
  14. 四柱散《太平惠民和剂局方》
  15. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  16. 四柱散《冯氏锦囊秘录》
  17. 松《本草纲目》
  18. 四种遗精心肾不能既济《医学传心录》
  19. 松《得配本草》
  20. 四种脱氧三磷酸核苷酸（4×dNTPs）《实用免疫细胞与核酸》
  21. 松《名医别录》
  22. 四种体位上心脏大血管正常影象《放射诊断学》
  23. 松柏通幽法《时病论歌括新编》
  24. 四治汤《奇方类编》
  25. 松峰达原饮《时病论歌括新编》
  26. 四制香附丸验方《回生集》
  27. 松浮《疫疹一得》
  28. 四至九到篇《素女妙论》
  29. 松橄榄《滇南本草》
  30. 四肢诸痛《杂病广要》
  31. 松膏《备急千金要方》


千金穴歌_《针灸易学》_中医针灸_【岐黄之术】

千金穴歌

千金穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三里、内庭穴，肚腹中妙诀。曲池与合谷，头面病可彻，腰背痛相连，委中、昆仑穴。

头项不外千金穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四总穴名
  • 当前页：千金穴歌
  • 下一页：马丹阳天星十二穴治杂病歌
<<< 返回本书目录
  1. 千金须知《千金宝要》
  2. 千金养脾丸【方剂大全】
  3. 千金消癖丸【方剂大全】
  4. 千金一厘散《毓麟验方》
  5. 千金消毒散【方剂大全】
  6. 千金翼方《外台秘要》
  7. 千金藤【中药大全】
  8. 千金止带丸【方剂大全】
  9. 千金藤《证类本草》
  10. 千金坠（图）【中药大全】
  11. 千金藤《本草纲目》完整版
  12. 千金子《药笼小品》
  13. 千金十一穴歌《针灸大全》
  14. 千金子（图）【中药大全】
  15. 千金十一穴《类经图翼》
  16. 千金子霜【中药大全】
  17. 千金散【方剂大全】
  18. 千里光【中药大全】
  19. 千金润下丸【方剂大全】
  20. 千里光明汤【方剂大全】
  21. 千金内托散【方剂大全】
  22. 千里健步散【方剂大全】
  23. 千金漏芦汤【方剂大全】
  24. 千里马【中药大全】
  25. 千金六甲丸【方剂大全】
  26. 千里梅花丸【方剂大全】
  27. 千金化气汤【方剂大全】
  28. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  29. 千金花【中药大全】
  30. 千里找根【中药大全】
  1. 千金穴歌《针灸易学》
  2. 千金须知《千金宝要》
  3. 千金阳旦汤《时病论歌括新编》
  4. 千金消暑丸《医学心悟》
  5. 千金要方《古代房中秘方》
  6. 千金丸《是斋百一选方》
  7. 千金一厘散《毓麟验方》
  8. 千金丸《备急千金要方》
  9. 千金翼方一十三首《外台秘要》
  10. 千金托里散《儒门事亲》
  11. 千金阴旦汤《时病论歌括新编》
  12. 千金藤《证类本草》
  13. 千金子《药笼小品》
  14. 千金藤《医学入门》
  15. 千金子《玉楸药解》
  16. 千金藤《海药本草》
  17. 千金子《得配本草》
  18. 千金汤《备急千金要方》
  19. 千金子《本草撮要》
  20. 千金十一穴歌《针灸大全》
  21. 千里光《证类本草》
  22. 千金十一穴歌《中医词典》
  23. 千里光《中药学》
  24. 千金十一穴《类经图翼》
  25. 千里及《证类本草》
  26. 千金内托汤《外科全生集》
  27. 千里及《增广和剂局方药性总论》
  28. 千金牡丹皮散《医学心悟》
  29. 千里急《证类本草》
  30. 千金牡丹皮散《医学心悟》
  31. 千里流水汤《备急千金要方》


马丹阳天星十二穴治杂病歌_《针灸易学》_中医针灸_【岐黄之术】

马丹阳天星十二穴治杂病歌

马丹阳天星十二穴治杂病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

其一，三里膝眼下，三寸两筋间。善通心腹胀，又治胃中寒，肠鸣并泄泻，腿肿膝 酸，伤寒羸瘦损，气蛊及诸般。年过三旬后，针灸眼重观。取穴当审的，八分三壮安。

其二，内庭次指外，本属足阳明。能治四肢厥，喜静恶闻声，瘾疹咽喉痛，数欠及牙疼，虚疾不能食，针着便惺惺。（针三分，灸三壮。）

其三，曲池拱手取，屈骨陷中求。善治肘中痛，偏风手不收，挽弓开不得，筋缓怕梳头，喉闭促欲死，发热更无休，遍身风癣癞，针着实时瘳。（针五分，灸三壮。）

其四，合谷在虎口，两指岐骨间。头痛并面肿，疟病热还寒，齿龋鼻衄血，口噤不开言。针入五分深，令人即便安。（灸三壮。）

其五，委中曲 里，横纹脉中央。腰疼不能举，沉沉引脊梁，酸痛筋莫展，风痹复无常，膝头难伸屈，针入即安康。（针五分，禁灸）

其六，承山名鱼腹， 肠分肉间。善治腰疼痛，痔疾大便难，香港脚并膝肿，辗转战疼酸，霍乱及转筋，穴中刺便安。（针七分，灸三壮。）

其七，太冲足大指，节后二寸中。动脉知生死，能医惊痫风。咽喉并心胀，两足不能行。七疝偏坠肿，眼目似云朦，亦能疗腰痛，针下有神功。（针三分，灸三壮。）

其八，昆仑足外踝，跟骨上边寻。转筋腰尻痛，暴喘满中心。举步行不得，一动即呻吟。若欲求安乐，须于此穴针。（针五分，灸三壮。）

其九，环跳在髀枢，侧卧屈足取。折腰莫能顾，冷风并湿痹。腿胯连 痛，转侧重欷 。若人针灸后，顷刻病消除。（针二寸，灸五壮。）

其十，阳陵足膝下，外 一寸中。膝肿并麻木，冷痹及偏风。举足不能起，坐卧似衰翁。针入六分止，神功妙不同。（灸二壮。）

其十一，通里腕侧后，去腕一寸中。欲言声不出，懊恼及怔忡。实则四肢重，头腮面颊红。虚则不能食，暴喑面无容。毫针微微刺，方信有神功。（针三分，灸三壮）

其十二，列缺腕侧上，次指手交叉。善疗偏头患，遍身风痹麻。痰涎频上壅，口噤不开牙。若能明补泻，应手即如拿。（针三分，灸五壮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金穴歌
  • 当前页：马丹阳天星十二穴治杂病歌
  • 下一页：五脏募穴
<<< 返回本书目录
  1. 马丹阳天星十二穴治杂病歌《针灸大成》
  2. 马蛋果【中药大全】
  3. 马丹阳天星十二穴并治杂病歌《针灸大全》
  4. 马刀《马培之医案》
  5. 马丹阳天星十二穴《类经图翼》
  6. 马刀《证类本草》
  7. 马厨疟痢并发（有发明）《孙文垣医案》
  8. 马刀【中药大全】
  9. 马齿粥【方剂大全】
  10. 马刀（马蛤）《本草纲目》完整版
  11. 马齿苋子【中药大全】
  12. 马刀疮《外科启玄》
  13. 马齿苋粥【方剂大全】
  14. 马刀疮部《外科启玄》
  15. 马齿苋汁涂方【方剂大全】
  16. 马刀门主论《疡医大全》
  17. 马齿苋汁【方剂大全】
  18. 马刀肉【中药大全】
  19. 马齿苋洗剂【方剂大全】
  20. 马刀痰核《外科十三方考》
  21. 马齿苋洗方【方剂大全】
  22. 马蹬草【中药大全】
  23. 马齿苋涂敷方【方剂大全】
  24. 马镫《本草纲目》完整版
  25. 马齿苋汤【方剂大全】
  26. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  27. 马齿苋散【方剂大全】
  28. 马迪庵内人奇痰症《孙文垣医案》
  29. 马齿苋绿豆汤【方剂大全】
  30. 马瓞儿【中药大全】
  1. 马丹阳天星十二穴治杂病歌《针灸易学》
  2. 马丹阳天星十二穴治杂病歌《针灸大成》
  3. 马刀《神农本草经》
  4. 马丹阳天星十二穴并治杂病歌《针灸大全》
  5. 马刀《千金翼方》
  6. 马丹阳天星十二穴《类经图翼》
  7. 马刀《中医词典》
  8. 马丹阳天星十二穴《中医词典》
  9. 马刀《本草经集注》
  10. 马俶《中医词典》
  11. 马刀《新修本草》
  12. 马厨疟痢并发（有发明）《孙文垣医案》
  13. 马刀《吴普本草》
  14. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  15. 马刀《本草衍义》
  16. 马齿苋治验《奇效简便良方》
  17. 马刀《马培之医案》
  18. 马齿苋绿豆汤《保健药膳》
  19. 马刀《医学入门》
  20. 马齿苋膏《冯氏锦囊秘录》
  21. 马刀《证类本草》
  22. 马齿苋方《医学入门》
  23. 马刀《儒门事亲》
  24. 马齿苋茶。《茶饮保健》
  25. 马刀《明医指掌》
  26. 马齿苋（《本草经集注》）《中医饮食营养学》
  27. 马刀《名医别录》
  28. 马齿苋《滇南本草》
  29. 马刀疮《中医词典》
  30. 马齿苋《药性切用》
  31. 马刀疮《外科启玄》


五脏募穴_《针灸易学》_中医针灸_【岐黄之术】

五脏募穴

五脏募穴

  • 上一页
  • 目录
  • 相关
  • 下一页

中府∶肺募。

巨阙∶心募。

期门∶肝募。

章门∶脾募。

京门∶肾募。

按《难经》云∶阳病行阴，故令募在阴。腹曰阴，募皆在腹。

凡病由七情所伤，胃气不行，兼之劳逸饮食不节，以致元气不足也。当从胃合三里穴内，推者宜此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马丹阳天星十二穴治杂病歌
  • 当前页：五脏募穴
  • 下一页：五脏俞穴
<<< 返回本书目录
  1. 五脏募穴《针灸聚英》
  2. 五脏募穴（聚英）《针灸大成》
  3. 五脏命分《黄帝内经太素》
  4. 五脏募俞穴《古今医统大全》
  5. 五脏脉诊《黄帝内经太素》
  6. 五脏内伤外应见证《读医随笔》
  7. 五脏脉象《灵素节注类编》
  8. 五脏配五行八卦说《医碥》
  9. 五脏脉所属《备急千金要方》
  10. 五脏平病死脉胃气为本《类经》
  11. 五脏脉《古今名医汇粹》
  12. 五脏平脉《脉诀刊误》
  13. 五脏六腑胀《针灸甲乙经》
  14. 五脏平脉《诊家枢要》
  15. 五脏六腑用药气味补泻《痰火点雪》
  16. 五脏平脉《诊家正眼》
  17. 五脏六腑阴阳表里《针灸甲乙经》
  18. 五脏气脱凶死诀《幼科推拿秘书》
  19. 五脏六腑虚实大论《针灸甲乙经》
  20. 五脏气虚《千金翼方》
  21. 五脏六腑相生相克为夫妻子母《医学启源》
  22. 五脏热病《黄帝内经太素》
  23. 五脏六腑脉所出《脉诀刊误》
  24. 五脏热病刺法《类经》
  25. 五脏六腑脉病虚实例《疡医大全》
  26. 五脏神情《杂病心法要诀》
  27. 五脏六腑脉病虚实《寿世保元》
  28. 五脏生成论《素问悬解》
  29. 五脏六腑井荥俞原经合《针灸聚英》
  30. 五脏生成篇《冯氏锦囊秘录》
  1. 五脏募穴《针灸易学》
  2. 五脏命分《黄帝内经太素》
  3. 五脏募穴《针灸聚英》
  4. 五脏脉诊《黄帝内经太素》
  5. 五脏募穴（聚英）《针灸大成》
  6. 五脏脉象《灵素节注类编》
  7. 五脏募俞穴《古今医统大全》
  8. 五脏脉所属《备急千金要方》
  9. 五脏内伤外应见证《读医随笔》
  10. 五脏脉《古今名医汇粹》
  11. 五脏逆传致病诀《慎柔五书》
  12. 五脏六腑之海《中医词典》
  13. 五脏疟《中医词典》
  14. 五脏六腑胀《针灸甲乙经》
  15. 五脏衄《中医词典》
  16. 五脏六腑用药气味补泻《痰火点雪》
  17. 五脏配五行八卦说《医碥》
  18. 五脏六腑阴阳表里《针灸甲乙经》
  19. 五脏平病死脉胃气为本《类经》
  20. 五脏六腑虚实大论《针灸甲乙经》
  21. 五脏平脉《诊家枢要》
  22. 五脏六腑相生相克为夫妻子母《医学启源》
  23. 五脏平脉《医学摘粹》
  24. 五脏六腑头脑眼目中风《灵素节注类编》
  25. 五脏平脉《明医杂着》
  26. 五脏六腑脉所出《脉诀刊误》
  27. 五脏平脉《时方妙用》
  28. 五脏六腑脉病虚实例《疡医大全》
  29. 五脏平脉《诊家正眼》
  30. 五脏六腑脉病虚实《寿世保元》
  31. 五脏平脉《脉诀刊误》


五脏俞穴_《针灸易学》_中医针灸_【岐黄之术】

五脏俞穴

五脏俞穴

  • 上一页
  • 目录
  • 相关
  • 下一页

俞犹委输之输，言经气由此而输于彼也。

肺俞∶三椎下各开寸半。

心俞∶五椎下各开寸半。

肝俞∶九椎下各开寸半。

脾俞∶十一椎下各开寸半。

肾俞∶十四椎下各开寸半。

按《难经》云∶阴病行阳，故令俞在阳。（背曰阳，俞皆在背。）

凡病始于外寒，终归外热，治在背之各脏俞穴，即暑、湿、燥、火，亦取背上各俞穴。治

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏募穴
  • 当前页：五脏俞穴
  • 下一页：八会
<<< 返回本书目录
  1. 五脏俞穴《针灸聚英》
  2. 五脏真脉《诊家正眼》
  3. 五脏异藏虚实异病《类经》
  4. 五脏证《景岳全书》
  5. 五脏要论《银海精微》
  6. 五脏证治《博济方》
  7. 五脏虚实主病-幼幼汇集（上）《古今医统大全》
  8. 五脏证治总论《育婴家秘》
  9. 五脏虚实外候《察病指南》
  10. 五脏之气交变论《脾胃论》
  11. 五脏虚实所主论《幼科折衷》
  12. 五脏之气脉有常数《类经》
  13. 五脏虚实寒热《张氏医通》
  14. 五脏之气上通七窍阴阳不和乃成关格《类经》
  15. 五脏虚实补泻之法《幼科发挥》
  16. 五脏之痫《幼幼新书》
  17. 五脏虚实病刺《类经》
  18. 五脏之应各有收受《类经》
  19. 五脏虚实(五)《丹溪手镜》
  20. 五脏中风证《三因极一病证方论》
  21. 五脏形证虚实相乘《医学入门》
  22. 五脏中寒证《三因极一病证方论》
  23. 五脏泻方《辅行诀脏腑用药法要》
  24. 五脏诸咳《圣济总录》
  25. 五脏相胜之邪论《幼科折衷》
  26. 五脏诸证《幼科发挥》
  27. 五脏相胜轻重《小儿药证直诀》
  28. 五脏主病《审视瑶函》
  29. 五脏相胜《证治准绳·幼科》
  30. 五脏主病论《小儿卫生总微论方》
  1. 五脏俞穴《针灸易学》
  2. 五脏应五行《医述》
  3. 五脏俞穴《针灸聚英》
  4. 五脏异藏虚实异病《类经》
  5. 五脏俞穴：（俞，犹委输之输，言经气由此而输于彼也。）《针灸大成》
  6. 五脏遗精《中医词典》
  7. 五脏郁证《中医词典》
  8. 五脏移热《灵素节注类编》
  9. 五脏胀《中医词典》
  10. 五脏移寒《灵素节注类编》
  11. 五脏真脉《诊家正眼》
  12. 五脏要论《银海精微》
  13. 五脏证《景岳全书》
  14. 五脏虚实主病（幼幼汇集 上）《古今医统大全》
  15. 五脏证《灵素节注类编》
  16. 五脏虚实外候《察病指南》
  17. 五脏证《灵素节注类编》
  18. 五脏虚实所主论《幼科折衷》
  19. 五脏证治总论《育婴家秘》
  20. 五脏虚实寒热《专治麻痧初编》
  21. 五脏之气交变论《脾胃论》
  22. 五脏虚实寒热《张氏医通》
  23. 五脏之气脉有常数《类经》
  24. 五脏虚实补泻之法《幼科发挥》
  25. 五脏之气上通七窍阴阳不和乃成关格《类经》
  26. 五脏虚实病刺《类经》
  27. 五脏之痫《幼幼新书》
  28. 五脏虚实《丹溪手镜》
  29. 五脏之应各有收受《类经》
  30. 五脏形证虚实相乘《医学入门》
  31. 五脏之俞《中医词典》


八会_《针灸易学》_中医针灸_【岐黄之术】

八会

八会

  • 上一页
  • 目录
  • 相关
  • 下一页

脏会章门腑中脘，髓会绝骨阳陵泉，血会膈俞骨大杼，气会膻中脉太渊。

言周身之筋会阳陵泉，五脏之疾，皆取章门是也。（绝骨，悬钟也。）热病取此八会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏俞穴
  • 当前页：八会
  • 下一页：论奇经八脉
<<< 返回本书目录
  1. 八会《针灸大成》
  2. 八会刺穴《针灸素难要旨》
  3. 八卦生克预知生死诀《疡医大全》
  4. 八会歌《针灸问对》
  5. 八卦举症歌《丹台玉案》
  6. 八会穴《古今医统大全》
  7. 八卦见标生死诀《疡医大全》
  8. 八会穴《针灸聚英》
  9. 八卦串【方剂大全】
  10. 八会穴歌《针灸聚英》
  11. 八骨散【方剂大全】
  12. 八瘕方《外台秘要》
  13. 八股绳【中药大全】
  14. 八减丸【方剂大全】
  15. 八公散【方剂大全】
  16. 八将丹《外科传薪集》
  17. 八公和阳汤【方剂大全】
  18. 八将丹【方剂大全】
  19. 八哥【中药大全】
  20. 八将擒王散【方剂大全】
  21. 八纲《中医诊断学》
  22. 八将擒王丸【方剂大全】
  23. 八风续命汤【方剂大全】
  24. 八将驱邪散【方剂大全】
  25. 八风五风四时之病《类经》
  26. 八将散【方剂大全】
  27. 八风汤【方剂大全】
  28. 八角枫（图）【中药大全】
  29. 八风汤《扁鹊心书》
  30. 八角枫根【中药大全】
  1. 八会《针灸易学》
  2. 八会《中医词典》
  3. 八会刺穴《针灸素难要旨》
  4. 八会《手穴手纹诊治》
  5. 八会歌《针灸问对》
  6. 八会《针灸大成》
  7. 八会穴《中医词典》
  8. 八画　九画《伤寒说意》
  9. 八会穴《古今医统大全》
  10. 八画　九画《伤寒悬解》
  11. 八会穴《针灸聚英》
  12. 八画《金匮悬解》
  13. 八会穴（会穴）《中医名词词典》
  14. 八华《中医词典》
  15. 八会穴歌《针灸聚英》
  16. 八划《四圣悬枢》
  17. 八瘕《中医词典》
  18. 八划《四圣心源》
  19. 八瘕《女科证治准绳》
  20. 八关大刺《中医词典》
  21. 八瘕方一十二首《外台秘要》
  22. 八关《中医词典》
  23. 八瘕候《诸病源候论》
  24. 八关《手穴手纹诊治》
  25. 八将丹《外科传薪集》
  26. 八卦生克预知生死诀《疡医大全》
  27. 八角虫疮《中医词典》
  28. 八卦举症歌《丹台玉案》
  29. 八角金盘《本草从新》
  30. 八卦见标生死诀《疡医大全》
  31. 八角金盘《本草分经》


论奇经八脉_《针灸易学》_中医针灸_【岐黄之术】

论奇经八脉

论奇经八脉

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》云∶脉有奇经八脉者，何谓也？答曰∶脉有阳维、阴维、阳跷、阴跷、冲、任、督、带，气血相随上下，如瀹济漯，决汝汉，排淮泗之水，治十二经，即禹疏九河也。至于天雨过多，各河暴涨溢出，沟渠皆盈，此所谓病入奇经也。若以十二经调治，则不应矣。宜以奇经八脉主穴治之，即今疏通沟渠之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八会
  • 当前页：论奇经八脉
  • 下一页：八脉交会八穴歌
<<< 返回本书目录
  1. 论奇经八脉《中风论》
  2. 论蜞针《外科理例》
  3. 论浦君艺喘病证治之法《寓意草》
  4. 论气痹《中藏经》
  5. 论癖《济阴纲目》
  6. 论气促《原要论》
  7. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  8. 论气色《冯氏锦囊秘录》
  9. 论脾胃之实热虚热《幼科概论》
  10. 论气盛衰《温疫论》
  11. 论脾胃生血《济阴纲目》
  12. 论气所伤不同《温疫论》
  13. 论脾胃《冯氏锦囊秘录》
  14. 论气陷血脱法当升举《济阴纲目》
  15. 论脾湿《幼科概论》
  16. 论气虚补泻《冯氏锦囊秘录》
  17. 论培护法《疡医大全》
  18. 论气虚血热补泻《冯氏锦囊秘录》
  19. 论炮炙三品药石类例《太平惠民和剂局方》
  20. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  21. 论炮制诸药及单方主疗疮肿法《外科精义》
  22. 论气血交会《冯氏锦囊秘录》
  23. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  24. 论气血盛衰篇《医理真传》
  25. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  26. 论气血喜香恶臭《外科理例》
  27. 论呕血《医旨绪余》
  28. 论气有余即是火《质疑录》
  29. 论呕吐《原要论》
  30. 论气运加临尺寸脉候不应交反说《古今医统大全》
  1. 论奇经八脉《针灸易学》
  2. 论奇经八脉《中风论》
  3. 论蜞针《外科理例》
  4. 论七、八天痘疮作痒《医林改错》
  5. 论气痹《中藏经》
  6. 论浦君艺喘病证治之法《寓意草》
  7. 论气痹《华佗神方》
  8. 论偏正头风《评琴书屋医略》
  9. 论气促《原要论》
  10. 论癖《济阴纲目》
  11. 论气色《冯氏锦囊秘录》
  12. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  13. 论气盛衰《温疫论》
  14. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  15. 论气所伤不同《温疫论》
  16. 论脾胃之实热虚热《幼科概论》
  17. 论气陷血脱法当升举《济阴纲目》
  18. 论脾胃生血《济阴纲目》
  19. 论气虚补泻《冯氏锦囊秘录》
  20. 论脾胃《冯氏锦囊秘录》
  21. 论气虚血热补泻《冯氏锦囊秘录》
  22. 论脾湿《幼科概论》
  23. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  24. 论培护法《疡医大全》
  25. 论气血交会《冯氏锦囊秘录》
  26. 论炮炙三品药石类例《太平惠民和剂局方》
  27. 论气血盛衰篇《医理真传》
  28. 论炮制诸药及单方主疗疮肿法《外科精义》
  29. 论气血喜香恶臭《外科理例》
  30. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  31. 论气有余即是火《质疑录》


八脉交会八穴歌_《针灸易学》_中医针灸_【岐黄之术】

八脉交会八穴歌

八脉交会八穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

公孙冲脉胃心胸，内关阴维下总同。临泣胆经连带脉，阳维目锐外关逢。后 督脉内颈，申脉阳跷络亦通。列缺任脉行肺系，阴跷照海膈喉咙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论奇经八脉
  • 当前页：八脉交会八穴歌
  • 下一页：八脉配合歌
<<< 返回本书目录
  1. 八脉交会八穴歌《医宗金鉴》
  2. 八脉配八卦歌《针灸大成》
  3. 八脉交会八穴歌《刺灸心法要诀》
  4. 八脉图并治症穴《针灸大成》
  5. 八脉《奇经八脉考》
  6. 八门五枢《冯氏锦囊秘录》
  7. 八漏形论《外科启玄》
  8. 八妙丸【方剂大全】
  9. 八灵丸【方剂大全】
  10. 八目鳗【中药大全】
  11. 八灵散【方剂大全】
  12. 八难《难经悬解》
  13. 八痢论《小儿卫生总微论方》
  14. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  15. 八痢《幼幼新书》
  16. 八痞丸【方剂大全】
  17. 八里脉交变略例论《脉诀乳海》
  18. 八琼丹【方剂大全】
  19. 八里病脉《三因极一病证方论》
  20. 八神丹【方剂大全】
  21. 八里《脉诀刊误》
  22. 八神膏【方剂大全】
  23. 八厘丸【方剂大全】
  24. 八神来复丹【方剂大全】
  25. 八厘散【方剂大全】
  26. 八神散【方剂大全】
  27. 八厘金【方剂大全】
  28. 八神汤【方剂大全】
  29. 八厘宝【方剂大全】
  30. 八生散【方剂大全】
  1. 八脉交会八穴歌《针灸易学》
  2. 八脉该二十八字脉象《时方妙用》
  3. 八脉交会八穴歌《医宗金鉴》
  4. 八脉八穴配穴法《中医词典》
  5. 八脉交会八穴歌《刺灸心法要诀》
  6. 八脉《奇经八脉考》
  7. 八脉交会八穴歌《针灸大全》
  8. 八脉《中医词典》
  9. 八脉交会穴《中医词典》
  10. 八论强弱《石室秘录》
  11. 八脉配八卦歌《针灸大成》
  12. 八漏形论《外科启玄》
  13. 八脉配八卦歌《针灸大全》
  14. 八漏《中医词典》
  15. 八脉配合歌《针灸易学》
  16. 八淋《中医词典》
  17. 八门五枢《冯氏锦囊秘录》
  18. 八髎《中医词典》
  19. 八木火《中医词典》
  20. 八痢论《小儿卫生总微论方》
  21. 八难《难经》
  22. 八痢《幼幼新书》
  23. 八难《难经悬解》
  24. 八痢《中医词典》
  25. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  26. 八利《中医词典》
  27. 八痞候《诸病源候论》
  28. 八里脉交变略例论《脉诀乳海》
  29. 八片锦《中医名词词典》
  30. 八里脉《察病指南》
  31. 八片锦《中医词典》


八脉配合歌_《针灸易学》_中医针灸_【岐黄之术】

八脉配合歌

八脉配合歌

  • 上一页
  • 目录
  • 相关
  • 下一页

公孙偏与内关合，列缺能消照海 。临泣外关分主客，后 申脉正相和。左针右病知高下，以意通经广按摩。补泻迎随分顺逆，五门八法是真科。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八脉交会八穴歌
  • 当前页：八脉配合歌
  • 下一页：奇经八脉
<<< 返回本书目录
  1. 八脉配八卦歌《针灸大成》
  2. 八脉图并治症穴《针灸大成》
  3. 八脉交会八穴歌《医宗金鉴》
  4. 八门五枢《冯氏锦囊秘录》
  5. 八脉交会八穴歌《刺灸心法要诀》
  6. 八妙丸【方剂大全】
  7. 八脉《奇经八脉考》
  8. 八目鳗【中药大全】
  9. 八漏形论《外科启玄》
  10. 八难《难经悬解》
  11. 八灵丸【方剂大全】
  12. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  13. 八灵散【方剂大全】
  14. 八痞丸【方剂大全】
  15. 八痢论《小儿卫生总微论方》
  16. 八琼丹【方剂大全】
  17. 八痢《幼幼新书》
  18. 八神丹【方剂大全】
  19. 八里脉交变略例论《脉诀乳海》
  20. 八神膏【方剂大全】
  21. 八里病脉《三因极一病证方论》
  22. 八神来复丹【方剂大全】
  23. 八里《脉诀刊误》
  24. 八神散【方剂大全】
  25. 八厘丸【方剂大全】
  26. 八神汤【方剂大全】
  27. 八厘散【方剂大全】
  28. 八生散【方剂大全】
  29. 八厘金【方剂大全】
  30. 八生饮子【方剂大全】
  1. 八脉配合歌《针灸易学》
  2. 八脉配八卦歌《针灸大全》
  3. 八门五枢《冯氏锦囊秘录》
  4. 八脉配八卦歌《针灸大成》
  5. 八木火《中医词典》
  6. 八脉交会穴《中医词典》
  7. 八难《难经》
  8. 八脉交会八穴歌《针灸大全》
  9. 八难《难经悬解》
  10. 八脉交会八穴歌《刺灸心法要诀》
  11. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  12. 八脉交会八穴歌《医宗金鉴》
  13. 八痞候《诸病源候论》
  14. 八脉交会八穴歌《针灸易学》
  15. 八片锦《中医名词词典》
  16. 八脉该二十八字脉象《时方妙用》
  17. 八片锦《中医词典》
  18. 八脉八穴配穴法《中医词典》
  19. 八取捻之法讲论答问三十二法《针灸神书》
  20. 八脉《奇经八脉考》
  21. 八少八多诀《中医词典》
  22. 八脉《中医词典》
  23. 八神汤《是斋百一选方》
  24. 八论强弱《石室秘录》
  25. 八圣丹《奇方类编》
  26. 八漏形论《外科启玄》
  27. 八十难《难经》
  28. 八漏《中医词典》
  29. 八十难《难经悬解》
  30. 八淋《中医词典》
  31. 八十一难《难经》


奇经八脉_《针灸易学》_中医针灸_【岐黄之术】

奇经八脉

奇经八脉

  • 上一页
  • 目录
  • 相关
  • 下一页

寻穴∶公孙二穴，脾经。足大指内侧，本节后一寸陷中，举足，两足掌相对取之。针一寸，主心腹五脏病，与内关主客相应。

治病∶[西江月〕九种心疼延闷，结胸翻胃难停，酒食积聚胃肠鸣，水食气疾膈病。脐痛腹疼胁胀，肠风疟疾心疼，胎衣不下血迷心，泄泻公孙立应。

冲脉（图）

阴维脉（图）

寻穴∶内关二穴，心包经。去掌二寸两筋间，紧握拳取之。针一寸二分，主心胆脾胃之病，与公孙二穴，主客相应。

治病∶〔西江月〕中满心胸痞胀，肠鸣泄泻 脱肛，食难下膈酒来伤，积块坚横胁抢。妇女胁疼心痛，结胸里急难当，伤寒不解结胸堂，疟疾内关独当。

寻穴∶后 二穴，小肠经。小指本节后外侧骨缝中，紧握拳尖上。针一寸，主头面项颈病，与申脉主客相应。

治病∶〔西江月〕手足拘挛战掉，中风不语痫癫，头疼眼肿泪涟涟，腿膝背腰痛遍。项强伤寒不解，牙齿腮肿喉咽，手足麻木破伤牵，盗汗后 先砭。

督脉（图）

阳跷脉（图）

寻穴∶申脉二穴，膀胱经。足外踝下陷中，赤白肉际，直立取之。针一寸，主四肢风邪及痈毒病，与后 主客相应。

治病∶〔西江月〕腰背屈强腿肿，恶风自汗头疼，雷头赤目痛眉棱，手足麻挛臂冷。吹乳耳聋鼻衄，痫癫肢节烦憎，遍身肿满汗头淋，申脉先针有应。

寻穴∶临泣二穴，胆经。足小趾次趾外侧，本节中筋骨缝内，去一寸是。针五分，放水随皮过一寸，主四肢病，与外关主客相应。

治病∶〔西江月〕手足中风不举，痛麻发热拘挛，头风痛肿项腮连，眼肿赤疼头旋。齿痛耳聋咽肿，浮风搔痒筋牵，腿疼胁胀肋肢遍，临泣针时有验。

带脉（图）

阳维脉（图）

寻穴∶外关二穴，三焦经。掌背去腕二寸，骨缝两筋陷中，伏手取之。针一寸二分，主风寒经络皮肤病，与临泣主客相应。

治病∶〔西江月〕肢节肿疼膝冷，四肢不遂头风，背胯内外骨筋攻，头项眉棱皆痛。手足热麻盗汗，破伤眼肿睛红，伤寒自汗表烘烘，独会外关为重。

寻穴∶列缺二穴，肺经。手腕内侧一寸五分，手交叉沿指尽处骨间是。针八分，主心腹胁肋五脏病，与照海主客相应。

治病∶〔西江月〕痔疟便肿泄痢，唾红溺血咳痰，牙疼喉肿小便难，心胸腹疼噎咽。产后发强不语，腰痛血疾脐寒，死胎不下膈中寒，列缺乳痈多散。

任脉（图）

阴跷脉（图）

寻穴∶照海二穴，肾经。足内踝下陷中，令人稳坐，两足底相合取之。针一寸二分，主脏腑病，与列缺主客相应。

治病∶〔西江月〕喉塞小便淋沥，膀胱气痛肠鸣，食黄酒积腹脐并，呕泻胃翻便紧。难产昏迷积块，肠风下血常频，膈中快气气核侵，照海有功必定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八脉配合歌
  • 当前页：奇经八脉
  • 下一页：十二经补泻歌
<<< 返回本书目录
  1. 奇经八脉《中医基础理论》
  2. 奇经八脉 八、阳跷脉《针灸学》
  3. 奇经八脉《诊家正眼》
  4. 奇经八脉 二、任脉（共24穴）《针灸学》
  5. 奇经八脉《针灸素难要旨》
  6. 奇经八脉 六、阳维脉《针灸学》
  7. 奇经八脉《针灸素难要旨》
  8. 奇经八脉 七、阴跷脉《针灸学》
  9. 奇经八脉《针灸甲乙经》
  10. 奇经八脉 三、冲脉《针灸学》
  11. 奇经八脉《医学入门》
  12. 奇经八脉 四、带脉《针灸学》
  13. 奇经八脉《医经国小》
  14. 奇经八脉 五、阴维脉《针灸学》
  15. 奇经八脉《轩岐救正论》
  16. 奇经八脉 一、督脉（共28穴）《针灸学》
  17. 奇经八脉《寿世保元》
  18. 奇经八脉（节要）《针灸大成》
  19. 奇经八脉《圣济总录》
  20. 奇经八脉病《针灸素难要旨》
  21. 奇经八脉《三指禅》
  22. 奇经八脉大旨《叶选医衡》
  23. 奇经八脉《脉理求真》
  24. 奇经八脉歌《针灸聚英》
  25. 奇经八脉《类经图翼》
  26. 奇经八脉歌（医经小学）《针灸大成》
  27. 奇经八脉《本草分经》
  28. 奇经八脉论《普济方·针灸》
  29. 奇经八脉《脉象统类》
  30. 奇经八脉为病《古今医统大全》
  1. 奇经八脉《针灸易学》
  2. 奇经八脉《中医词典》
  3. 奇经八脉《针灸易学》
  4. 奇经八脉《圣济总录》
  5. 奇经八脉《医学入门》
  6. 奇经《脉确》
  7. 奇经八脉《寿世保元》
  8. 奇经《中医词典》
  9. 奇经八脉《类经图翼》
  10. 奇经《中医名词词典》
  11. 奇经八脉《针灸甲乙经》
  12. 奇疾方序《奇方类编》
  13. 奇经八脉《轩岐救正论》
  14. 奇疾《续名医类案》
  15. 奇经八脉《针灸素难要旨》
  16. 奇恒之腑《中医词典》
  17. 奇经八脉《针灸素难要旨》
  18. 奇恒之腑《中医名词词典》
  19. 奇经八脉《三指禅》
  20. 奇恒之府病机《中医基础理论》
  21. 奇经八脉《诊家正眼》
  22. 奇恒之府《中医基础理论》
  23. 奇经八脉《脉理求真》
  24. 奇恒脏腑藏泻不同《类经》
  25. 奇经八脉《医经国小》
  26. 奇恒篇《外经微言》
  27. 奇经八脉（节要）《针灸大成》
  28. 奇恒论《侣山堂类辩》
  29. 奇经八脉：冲脉《针灸学》
  30. 奇恒痢疾诗《医学实在易》
  31. 奇经八脉：带脉《针灸学》


十二经补泻歌_《针灸易学》_中医针灸_【岐黄之术】

十二经补泻歌

十二经补泻歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肺泻尺泽补太渊，大肠二间曲池前，胃泻厉兑解 补，脾在商邱大都边，心先神门后少冲，胆泻阳辅补侠 ，肝泻行间补曲泉。（上穴俱泻针，下穴俱补针。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经八脉
  • 当前页：十二经补泻歌
  • 下一页：十二经分阴阳歌
<<< 返回本书目录
  1. 十二经病井荥俞经合补虚泻实《针灸聚英》
  2. 十二经补泻药品《外科大成》
  3. 十二经病井荥俞经合补虚泻实《针灸大成》
  4. 十二经补泻药品《外科选要》
  5. 十二经病刺《针灸素难要旨》
  6. 十二经不并拈说《内经博议》
  7. 十二经病《类经》
  8. 十二经见证《丹溪心法》
  9. 十二经表里原络总歌《医宗金鉴》
  10. 十二经见证歌《针灸问对》
  11. 十二经表里原络总歌《刺灸心法要诀》
  12. 十二经筋《针灸素难要旨》
  13. 十二经标本《针灸甲乙经》
  14. 十二经筋（节要）《针灸大成》
  15. 十二经本一脉歌《针灸大全》
  16. 十二经筋痹刺《类经》
  17. 十二经本一脉《医经国小》
  18. 十二经筋结支别《类经》
  19. 十二建人神《古今医统大全》
  20. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  21. 十二槐花【中药大全】
  22. 十二经井荣经合穴一首(出针经)《医经国小》
  23. 十二官《医学实在易》
  24. 十二经井穴（杨氏）《针灸大成》
  25. 十二官《类经》
  26. 十二经井荥俞经合歌《针灸问对》
  27. 十二段锦《冯氏锦囊秘录》
  28. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  29. 十二段动功《寿世青编》
  30. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  1. 十二经补泻歌《针灸易学》
  2. 十二经病井荥俞经合补虚泻实《针灸聚英》
  3. 十二经补泻药品《外科大成》
  4. 十二经病井荥俞经合补虚泻实《针灸大成》
  5. 十二经补泻药品《外科选要》
  6. 十二经病刺《针灸素难要旨》
  7. 十二经不并拈说《内经博议》
  8. 十二经病《类经》
  9. 十二经动脉《中医名词词典》
  10. 十二经别（经别）《中医名词词典》
  11. 十二经动脉《中医词典》
  12. 十二经别《中医词典》
  13. 十二经分阴阳歌《针灸易学》
  14. 十二经表里原络总歌《刺灸心法要诀》
  15. 十二经歌《脉诀汇辨》
  16. 十二经表里原络总歌《医宗金鉴》
  17. 十二经见证《丹溪心法》
  18. 十二经标本《针灸甲乙经》
  19. 十二经见证歌《针灸问对》
  20. 十二经标本《中医词典》
  21. 十二经筋《中医词典》
  22. 十二经本一脉歌《针灸大全》
  23. 十二经筋《针灸素难要旨》
  24. 十二经本一脉《医经国小》
  25. 十二经筋（节要）《针灸大成》
  26. 十二禁《中医词典》
  27. 十二经筋（经筋）《中医名词词典》
  28. 十二节刺《中医词典》
  29. 十二经筋痹刺《类经》
  30. 十二节《中医词典》
  31. 十二经筋结支别《类经》


十二经分阴阳歌_《针灸易学》_中医针灸_【岐黄之术】

十二经分阴阳歌

十二经分阴阳歌

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳小肠足膀胱，阳明大肠足胃乡，少阳三焦足胆配，太阴手肺足脾当，少阴手心足为肾，厥阴包络足肝方。（上皆是手，下皆是足。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经补泻歌
  • 当前页：十二经分阴阳歌
  • 下一页：十五络脉
<<< 返回本书目录
  1. 十二经不并拈说《内经博议》
  2. 十二经见证《丹溪心法》
  3. 十二经补泻药品《外科选要》
  4. 十二经见证歌《针灸问对》
  5. 十二经补泻药品《外科大成》
  6. 十二经筋《针灸素难要旨》
  7. 十二经病井荥俞经合补虚泻实《针灸聚英》
  8. 十二经筋（节要）《针灸大成》
  9. 十二经病井荥俞经合补虚泻实《针灸大成》
  10. 十二经筋痹刺《类经》
  11. 十二经病刺《针灸素难要旨》
  12. 十二经筋结支别《类经》
  13. 十二经病《类经》
  14. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  15. 十二经表里原络总歌《医宗金鉴》
  16. 十二经井荣经合穴一首(出针经)《医经国小》
  17. 十二经表里原络总歌《刺灸心法要诀》
  18. 十二经井穴（杨氏）《针灸大成》
  19. 十二经标本《针灸甲乙经》
  20. 十二经井荥俞经合歌《针灸问对》
  21. 十二经本一脉歌《针灸大全》
  22. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  23. 十二经本一脉《医经国小》
  24. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  25. 十二建人神《古今医统大全》
  26. 十二经井荥俞原经合《针灸素难要旨》
  27. 十二槐花【中药大全】
  28. 十二经离合《类经》
  29. 十二官《医学实在易》
  30. 十二经离合《伤寒寻源》
  1. 十二经分阴阳歌《针灸易学》
  2. 十二经动脉《中医词典》
  3. 十二经歌《脉诀汇辨》
  4. 十二经动脉《中医名词词典》
  5. 十二经见证《丹溪心法》
  6. 十二经不并拈说《内经博议》
  7. 十二经见证歌《针灸问对》
  8. 十二经补泻药品《外科选要》
  9. 十二经筋《中医词典》
  10. 十二经补泻药品《外科大成》
  11. 十二经筋《针灸素难要旨》
  12. 十二经补泻歌《针灸易学》
  13. 十二经筋（节要）《针灸大成》
  14. 十二经病井荥俞经合补虚泻实《针灸聚英》
  15. 十二经筋（经筋）《中医名词词典》
  16. 十二经病井荥俞经合补虚泻实《针灸大成》
  17. 十二经筋痹刺《类经》
  18. 十二经病刺《针灸素难要旨》
  19. 十二经筋结支别《类经》
  20. 十二经病《类经》
  21. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  22. 十二经别（经别）《中医名词词典》
  23. 十二经井荣经合穴一首（出针经）《医经国小》
  24. 十二经别《中医词典》
  25. 十二经井荥俞经合歌《针灸问对》
  26. 十二经表里原络总歌《刺灸心法要诀》
  27. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  28. 十二经表里原络总歌《医宗金鉴》
  29. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  30. 十二经标本《针灸甲乙经》
  31. 十二经井荥俞原经合《针灸素难要旨》


十五络脉_《针灸易学》_中医针灸_【岐黄之术】

十五络脉

十五络脉

  • 上一页
  • 目录
  • 相关
  • 下一页

（横行为络）

小肠支正穴，膀胱飞扬中，大肠偏历是，胃络在丰隆，三焦在外关，胆经络光明，肺络列缺屏翳通，脾又有大络，大包乃厥终。

十五络穴，实则必现，虚则必下，求之不得，取之上下。

十五络脉者，十二经之别络，而相通焉者也。脾之大络，总统阴阳诸络，灌溉于脏腑者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经分阴阳歌
  • 当前页：十五络脉
  • 下一页：灸法
<<< 返回本书目录
  1. 十五络脉《针灸学》
  2. 十五络脉（节要）《针灸大成》
  3. 十五络脉《针灸素难要旨》
  4. 十五络脉歌《针灸问对》
  5. 十五络脉《针灸素难要旨》
  6. 十五络脉歌（医经小学）《针灸大成》
  7. 十五络脉《针灸聚英》
  8. 十五络脉穴辨《古今医统大全》
  9. 十五络脉《医学入门》
  10. 十五络脉穴辨（医统）《针灸大成》
  11. 十五络脉《黄帝内经太素》
  12. 十五络脉一首(出针经)《医经国小》
  13. 十五别络病刺《类经》
  14. 十五络穴歌《针灸聚英》
  15. 十问篇《景岳全书》
  16. 十五脉络歌《针灸大全》
  17. 十问《马王堆简帛》
  18. 十五难《难经悬解》
  19. 十味芎苏散【方剂大全】
  20. 十五味沉香丸【方剂大全】
  21. 十味香薷饮【方剂大全】
  22. 十香返魂丹【方剂大全】
  23. 十味温胆汤【方剂大全】
  24. 十香返生丸【方剂大全】
  25. 十味和解散【方剂大全】
  26. 十香丸【方剂大全】
  27. 十味附子酒【方剂大全】
  28. 十香止痛丸【方剂大全】
  29. 十味导痰汤【方剂大全】
  30. 十药总论《增订十药神书》
  1. 十五络脉《针灸易学》
  2. 十五络脉《中医词典》
  3. 十五络脉《医学入门》
  4. 十五络脉《黄帝内经太素》
  5. 十五络脉《针灸素难要旨》
  6. 十五络《中医词典》
  7. 十五络脉《针灸素难要旨》
  8. 十五络《中医名词词典》
  9. 十五络脉《针灸聚英》
  10. 十五论任督《石室秘录》
  11. 十五络脉《针灸学》
  12. 十五六岁经证《竹林女科证治》
  13. 十五络脉（节要）《针灸大成》
  14. 十五间《中医词典》
  15. 十五络脉表《针灸大成》
  16. 十五别络病刺《类经》
  17. 十五络脉歌《针灸问对》
  18. 十五别络《中医词典》
  19. 十五络脉歌（医经小学）《针灸大成》
  20. 十五 时行《医效秘传》
  21. 十五络脉穴辨《古今医统大全》
  22. 十五《类经》
  23. 十五络脉穴辨（医统）《针灸大成》
  24. 十问篇《景岳全书》
  25. 十五络脉一首（出针经）《医经国小》
  26. 十问歌《医学摘粹》
  27. 十五络穴《中医词典》
  28. 十问《中医词典》
  29. 十五络穴歌《针灸聚英》
  30. 十问《中医名词词典》
  31. 十五脉络歌《针灸大全》


灸法_《针灸易学》_中医针灸_【岐黄之术】

灸法

灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

孟子曰∶七年之病，求三年之艾。丹 曰∶艾性至热，入火灸则上行，入药服则下行。

《千云∶若要安，三里常不干，有风者尤宜。

《本草》云∶艾味苦，气微温，阴中之阳，无毒，主灸百病。五月五日，采曝干，陈久良，入臼捣细，去尘屑，再焙，大燥用之，如润无功。田野生者可用，蕲艾更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五络脉
  • 当前页：灸法
  • 下一页：灸补泻法
<<< 返回本书目录
  1. 灸法《中医名词词典》
  2. 灸法大小多少歌《刺灸心法要诀》
  3. 灸法《针灸学》
  4. 灸法大小多少歌《医宗金鉴》
  5. 灸法《瘴疟指南》
  6. 灸法点穴用火歌《刺灸心法要诀》
  7. 灸法《医学入门》
  8. 灸法点穴用火歌《医宗金鉴》
  9. 灸法《寿世保元》
  10. 灸法门《串雅内外编》
  11. 灸法《厘正按摩要术》
  12. 灸法调养歌《刺灸心法要诀》
  13. 灸法《古今医统大全》
  14. 灸法调养歌《医宗金鉴》
  15. 灸二十种骨蒸《针灸资生经》
  16. 灸法要论《外科精要》
  17. 灸二十四《幼幼新书》
  18. 灸法要穴《小品方》
  19. 灸二十二种骨蒸法《苏沈良方》
  20. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  21. 灸肚大青筋《幼科铁镜》
  22. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  23. 灸刺统论《圣济总录》
  24. 灸法早晚次序歌《刺灸心法要诀》
  25. 灸刺论《普济方·针灸》
  26. 灸法早晚次序歌《医宗金鉴》
  27. 灸刺禁忌论《圣济总录》
  28. 灸法总论《外科理例》
  29. 灸刺禁忌论《普济方·针灸》
  30. 灸翻胃穴歌《刺灸心法要诀》
  1. 灸法《针灸易学》
  2. 灸法《备急千金要方》
  3. 灸法《古今医统大全》
  4. 灸法《备急千金要方》
  5. 灸法《古今医统大全》
  6. 灸法《备急千金要方》
  7. 灸法《古今医统大全》
  8. 灸法《备急千金要方》
  9. 灸法《古今医统大全》
  10. 灸法《备急千金要方》
  11. 灸法《古今医统大全》
  12. 灸法《备急千金要方》
  13. 灸法《古今医统大全》
  14. 灸法《备急千金要方》
  15. 灸法《古今医统大全》
  16. 灸法《备急千金要方》
  17. 灸法《古今医统大全》
  18. 灸法《备急千金要方》
  19. 灸法《古今医统大全》
  20. 灸法《备急千金要方》
  21. 灸法《古今医统大全》
  22. 灸法《备急千金要方》
  23. 灸法《古今医统大全》
  24. 灸法《备急千金要方》
  25. 灸法《古今医统大全》
  26. 灸法《备急千金要方》
  27. 灸法《古今医统大全》
  28. 灸法《备急千金要方》
  29. 灸法《古今医统大全》
  30. 灸法《备急千金要方》
  31. 灸法《古今医统大全》


灸补泻法_《针灸易学》_中医针灸_【岐黄之术】

灸补泻法

灸补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

气盛泻之，气虚补之。针之所不能为者，则以艾灸之。针虽捷不如艾稳，艾虽稳不如针捷。

泻速吹其火，以开其穴孔。又，灸疮必发，去病如把抓。

用泥钱（图）五个，俱内空三分，周流换之，上着艾如楝子大，灸疼急方去，肉有汗起达气。若小儿，七日以上，周年以还，炷如雀粪可也。《短剧》曰∶腹背烂烧，四肢但去风邪，不宜大炷。王节斋云∶面上灸炷须小，手足上犹可粗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸法
  • 当前页：灸补泻法
  • 下一页：取火法
<<< 返回本书目录
  1. 灸奔豚法《外台秘要》
  2. 灸肠风穴歌《刺灸心法要诀》
  3. 灸暴绝穴歌《医宗金鉴》
  4. 灸肠风穴歌《医宗金鉴》
  5. 灸暴绝穴歌《刺灸心法要诀》
  6. 灸喘证穴道《医学集成》
  7. 灸《证治准绳·疡医》
  8. 灸疮《圣济总录》
  9. 灸《圣济总录》
  10. 灸疮方《外台秘要》
  11. 久痔《圣济总录》
  12. 灸疮膏【方剂大全】
  13. 久治法《石室秘录》
  14. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  15. 久战方（试验）《毓麟验方》
  16. 灸疮膏药歌《刺灸心法要诀》
  17. 久雨疫《医门补要》
  18. 灸疮膏药歌《医宗金鉴》
  19. 久痈《圣济总录》
  20. 灸疮脓不瘥方《外台秘要》
  21. 久腰痛方《外台秘要》
  22. 灸疮调治歌《刺灸心法要诀》
  23. 久血痢方《外台秘要》
  24. 灸疮调治歌《医宗金鉴》
  25. 久心痛方《外台秘要》
  26. 灸疮要发《古今医统大全》
  27. 久心痛《圣济总录》
  28. 灸刺各法《焦氏喉科枕秘》
  29. 久泻肉瘦痧《痧胀玉衡》
  30. 灸刺禁忌论《普济方·针灸》
  1. 灸补泻法《针灸易学》
  2. 灸便毒法《是斋百一选方》
  3. 灸产后穴道《医学集成》
  4. 灸臂痛穴道《医学集成》
  5. 灸肠风下血法《针灸大成》
  6. 灸痹证穴道《医学集成》
  7. 灸肠风穴歌《医宗金鉴》
  8. 灸鼻证穴道《医学集成》
  9. 灸肠风穴歌《刺灸心法要诀》
  10. 灸鼻衄穴道《医学集成》
  11. 灸喘证穴道《医学集成》
  12. 灸崩漏穴道《医学集成》
  13. 灸疮《圣济总录》
  14. 灸奔豚法《外台秘要》
  15. 灸疮《中医词典》
  16. 灸暴绝穴歌《刺灸心法要诀》
  17. 灸疮《备急千金要方》
  18. 灸暴绝穴歌《医宗金鉴》
  19. 灸疮出血片如蝴蝶《古今医统大全》
  20. 灸板《中医词典》
  21. 灸疮方四首《外台秘要》
  22. 灸瘢《中医词典》
  23. 灸疮飞蝶《奇方类编》
  24. 灸《外科大成》
  25. 灸疮膏法《针灸大成》
  26. 灸《证治准绳·疡医》
  27. 灸疮膏药歌《医宗金鉴》
  28. 灸《证治准绳·幼科》
  29. 灸疮膏药歌《刺灸心法要诀》
  30. 灸《圣济总录》
  31. 灸疮急肿痛候《诸病源候论》


取火法_《针灸易学》_中医针灸_【岐黄之术】

取火法

取火法

  • 上一页
  • 目录
  • 相关
  • 下一页

火珠映日，以艾承之，得火为上。次镔铁击阶石亦可，不如麻油点灯更佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸补泻法
  • 当前页：取火法
  • 下一页：灸症
<<< 返回本书目录
  1. 取火法《痰火点雪》
  2. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  3. 取红铅法《古今医统大全》
  4. 取孔穴法《千金翼方》
  5. 取膏肓穴法（医学入门）《针灸大成》
  6. 取蟠桃酒法《古今医统大全》
  7. 取方之法《药鉴》
  8. 取骑竹马灸穴法《针灸大全》
  9. 取代羧酸和对映异构《医用化学》
  10. 取气太冲《养生导引秘籍》
  11. 取虫门《串雅内外编》
  12. 取清明水制明目膏法《古今医统大全》
  13. 取蟾酥法《外科正宗》
  14. 取人中黄法《古今医统大全》
  15. 取蟾酥法《外科选要》
  16. 取肾俞法《针灸聚英》
  17. 取蟾酥法《古今医统大全》
  18. 取肾俞穴法《针灸大全》
  19. 取艾法《苏沈良方》
  20. 取嚏《随息居重订霍乱论》
  21. 曲直汤【方剂大全】
  22. 取天河水法《厘正按摩要术》
  23. 曲直汤《医学衷中参西录》
  24. 取铁华粉法《古今医统大全》
  25. 曲枝天冬【中药大全】
  26. 取温凉汗吐泻秘旨《幼科推拿秘书》
  27. 曲枝假蓝【中药大全】
  28. 取穴《厘正按摩要术》
  29. 曲贼鱼《本草纲目》图文版
  30. 取穴尺寸图说《古今医统大全》
  1. 取火法《针灸易学》
  2. 取红铅秘法（华佗取红铅）《华佗神方》
  3. 取火法《痰火点雪》
  4. 取红铅法《古今医统大全》
  5. 取积聚方《中藏经》
  6. 取合谷穴法《痰火点雪》
  7. 取箭镞方《是斋百一选方》
  8. 取膏肓穴法（医学入门）《针灸大成》
  9. 取金汁秘法（华佗取金汁）《华佗神方》
  10. 取肺法《痰火点雪》
  11. 取灸心气法《针灸大成》
  12. 取方之法《药鉴》
  13. 取灸痔漏法《针灸大成》
  14. 取雕青《儒门事亲》
  15. 取孔穴法《千金翼方》
  16. 取代羧酸和对映异构《医用化学》
  17. 取劳虫方《三因极一病证方论》
  18. 取虫法《慎柔五书》
  19. 取脓《证治准绳·疡医》
  20. 取齿丹《外科全生集》
  21. 取蟠桃酒法《古今医统大全》
  22. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  23. 取骑竹马灸穴法《针灸大全》
  24. 取蟾酥法度《仙传外科集验方》
  25. 取气太冲《养生导引秘籍》
  26. 取蟾酥法《外科选要》
  27. 取清明水制明目膏法《古今医统大全》
  28. 取蟾酥法《外科正宗》
  29. 取人中黄法《古今医统大全》
  30. 取蟾酥法《古今医统大全》
  31. 取膻中法《痰火点雪》


灸症_《针灸易学》_中医针灸_【岐黄之术】

灸症

灸症

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒结胸∶黄连七寸，为末。巴豆七个，不去油。共和一处，水调，纳于脐中，用艾灸腹中用独蒜片先灸，候发后灸母核，多灸自效。

灸痞块根∶在十二椎下，旁开三寸半，灸之。

疝气、冷气、脐腹疼∶灸大敦二穴。

男女遗精∶十四椎下各开三寸，灸七壮效，名精穴。

又方∶以桐油，男抹阳物，女抹阴物，邪不复来，善治遗精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取火法
  • 当前页：灸症
  • 下一页：以言治病法
<<< 返回本书目录
  1. 灸盏图《灸法秘传》
  2. 灸之不发《卫生宝鉴》
  3. 灸用火善恶补泻法《普济方·针灸》
  4. 灸痔法方《外台秘要》
  5. 灸用火善恶补写法《外台秘要》
  6. 灸中恶穴歌《刺灸心法要诀》
  7. 灸痈《针灸素难要旨》
  8. 灸中恶穴歌《医宗金鉴》
  9. 灸瘿法《外台秘要》
  10. 灸肘尖穴歌《刺灸心法要诀》
  11. 灸遗精穴歌《医宗金鉴》
  12. 灸肘尖穴歌《医宗金鉴》
  13. 灸遗精穴歌《刺灸心法要诀》
  14. 灸诸法《外台秘要》
  15. 灸宜保养《古今医统大全》
  16. 灸诸胀满及结气法《外台秘要》
  17. 灸腋气歌《医宗金鉴》
  18. 灸赘疣穴歌《刺灸心法要诀》
  19. 灸腋气歌《刺灸心法要诀》
  20. 灸赘疣穴歌《医宗金鉴》
  21. 灸药神方《灸法秘传》
  22. 韭《本草纲目》完整版
  23. 灸腰痛法《卫生宝鉴》
  24. 韭《药笼小品》
  25. 灸牙疼法。《苏沈良方》
  26. 韭《证类本草》
  27. 灸穴杂法《外台秘要》
  28. 韭《本草纲目》图文版
  29. 灸心气穴法《针灸大全》
  30. 韭（根叶同用）、韭子《本草思辨录》
  1. 灸症《针灸易学》
  2. 灸罩《中医词典》
  3. 灸之不发《卫生宝鉴》
  4. 灸盏图《灸法秘传》
  5. 灸痔法《中医词典》
  6. 灸盏《中医词典》
  7. 灸痔法《是斋百一选方》
  8. 灸用火善恶补泻法《普济方·针灸》
  9. 灸痔法方二首《外台秘要》
  10. 灸用火善恶补写法一首《外台秘要》
  11. 灸痔漏穴道《医学集成》
  12. 灸痈《针灸素难要旨》
  13. 灸中恶穴歌《医宗金鉴》
  14. 灸瘿法一十三首《外台秘要》
  15. 灸中恶穴歌《刺灸心法要诀》
  16. 灸隐疾穴道《医学集成》
  17. 灸中风十二穴《普济本事方》
  18. 灸阴毒结胸《针灸大成》
  19. 灸中风穴道《医学集成》
  20. 灸遗精穴歌《刺灸心法要诀》
  21. 灸中寒穴道《医学集成》
  22. 灸遗精穴歌《医宗金鉴》
  23. 灸肘尖穴歌《医宗金鉴》
  24. 灸遗精穴道《医学集成》
  25. 灸肘尖穴歌《刺灸心法要诀》
  26. 灸宜保养《古今医统大全》
  27. 灸诸病法《寿世保元》
  28. 灸腋气歌《刺灸心法要诀》
  29. 灸诸疮法《寿世保元》
  30. 灸腋气歌《医宗金鉴》
  31. 灸诸法一十四首《外台秘要》


以言治病法_《针灸易学》_中医针灸_【岐黄之术】

以言治病法

以言治病法

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之气，常则安，变则病，圣人如持至宝，庸人妄为而伤太和，诸病皆生于气，分而为九为笑不休。悲则气消，为酸鼻。恐则气下，为暴下清水。寒则气收，为冷。热则气泄，暴下为汗。惊则气乱，神无所归，为痴为痫。劳则气耗，男少精，女不月，喘息汗出。思则气结，心有所存，神有所归。悲可以治怒，治以怆恻苦楚之言感之。喜可以治悲，治以谑浪亵狎之言娱之。恐可以治喜，治以遽迫死亡之言怖之。怒可以治思，治以污辱欺罔之言触之。思可以治恐，治以思彼忘此之言夺之。五者必诡诈百出，无所不至，方可动人耳目，若无才之人，不能用此法也。热可以治寒，寒可以治热，逸可以治劳，劳可以治逸，习可以治惊。经曰∶惊者卒然临之，使习见习闻，则不惊矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸症
  • 当前页：以言治病法
  • 下一页：习医须知
<<< 返回本书目录
  1. 以头昏为主的眩晕【疾病症状】
  2. 以指冷热诊病说《推拿抉微》
  3. 以偷窥为快感源泉的性变态【疾病症状】
  4. 苡芭菊【中药大全】
  5. 以神驭气《养生导引秘籍》
  6. 苡米桂花粥《保健药膳》
  7. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  8. 苡米莲子粥《保健药膳》
  9. 以上三病例并伤寒法(出阴证略例)《医经国小》
  10. 苡米杏仁粥《保健药膳》
  11. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  12. 苡米粥《保健药膳》
  13. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  14. 苡仁《药笼小品》
  15. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  16. 蚁《本草纲目》完整版
  17. 以色诊病《推拿抉微》
  18. 蚁垤土《本草纲目》完整版
  19. 以目诊病说《推拿抉微》
  20. 蚁垤土《本草纲目》图文版
  21. 以脉主病《脉理求真》
  22. 蚁入耳方《外台秘要》
  23. 已字化毒丸【方剂大全】
  24. 蚁走感【疾病症状】
  25. 已死有脉复生无脉《读医随笔》
  26. 椅子翻《松峰说疫》
  27. 已戍丹【方剂大全】
  28. 义务献血不会影响健康《免疫与健康》
  29. 已风丹【方剂大全】
  30. 艺翁《本草纲目》图文版
  1. 以言治病法《针灸易学》
  2. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  3. 以药得名为善得子《友渔斋医话》
  4. 以痛为腧《中医词典》
  5. 以医为业，世代相承者也。《医学入门》
  6. 以神驭气《养生导引秘籍》
  7. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  8. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  9. 以指冷热诊病说《推拿抉微》
  10. 以上三病例并伤寒法（出阴证略例）《医经国小》
  11. 以左治右、以右治左《中医名词词典》
  12. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  13. 苡米桂花粥《保健药膳》
  14. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  15. 苡米莲子粥《保健药膳》
  16. 以色诊病《推拿抉微》
  17. 苡米杏仁粥《保健药膳》
  18. 以目诊病说《推拿抉微》
  19. 苡米粥《保健药膳》
  20. 以脉主病《脉理求真》
  21. 苡仁《药笼小品》
  22. 以毒攻毒《中医词典》
  23. 苡仁《外科全生集》
  24. 以毒攻毒《中医名词词典》
  25. 蚁螯伤《外科证治全书》
  26. 已验过癣方《奇方类编》
  27. 蚁垤土《本草纲目》
  28. 已死有脉复生无脉《读医随笔》
  29. 蚁毒《重订囊秘喉书》
  30. 已汗不解《松峰说疫》
  31. 蚁毒瘘《中医词典》


习医须知_《针灸易学》_中医针灸_【岐黄之术】

习医须知

习医须知

  • 上一页
  • 目录
  • 相关
  • 下一页

（横看竖推）

习医须知（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：以言治病法
  • 当前页：习医须知
  • 下一页：督任头图
<<< 返回本书目录
  1. 习医规格《医学入门》
  2. 席草【中药大全】
  3. 习惯性下巴脱臼【疾病症状】
  4. 席疮门主论《疡医大全》
  5. 习惯性脱臼【疾病症状】
  6. 席弘赋《古今医统大全》
  7. 习惯性尿裤【疾病症状】
  8. 席弘赋《类经图翼》
  9. 习惯性流产与免疫《免疫与健康》
  10. 席弘赋《针灸大全》
  11. 习惯性流产【疾病症状】
  12. 席弘赋《针灸聚英》
  13. 习惯性腹泻【疾病症状】
  14. 席弘赋（针灸大全）《针灸大成》
  15. 习惯性髌骨脱位【疾病大全】
  16. 隰草部《本经逢原》
  17. 习惯性便秘【疾病症状】
  18. 隰草部《景岳全书》
  19. 习惯性便秘《赵绍琴临证验案精选》
  20. 隰草类《本草便读》
  21. 蠵龟血【中药大全】
  22. 隰草类《本草从新》
  23. 蠵龟筒【中药大全】
  24. 洗涤类方《外科大成》
  25. 鼷鼠《本草纲目》完整版
  26. 洗涤类方《外科心法要诀》
  27. 蟋蟀【中药大全】
  28. 洗涤类方《医宗金鉴》
  29. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  30. 洗涤诸方《疡科纲要》
  1. 习医须知《针灸易学》
  2. 习医规格《医学入门》
  3. 席疮《中医词典》
  4. 习惯性流产与免疫《免疫与健康》
  5. 席疮门主方《疡医大全》
  6. 习惯性便秘《赵绍琴临证验案精选》
  7. 席疮门主论《疡医大全》
  8. 鼷穴《中医词典》
  9. 席弘赋《古今医统大全》
  10. 鼷鼠《证类本草》
  11. 席弘赋《类经图翼》
  12. 蟋蟀癞《解围元薮》
  13. 席弘赋《针灸大全》
  14. 蟋蟀癞《中医词典》
  15. 席弘赋《针灸聚英》
  16. 蟋蟀《中药炮制》
  17. 席弘赋（针灸大全）《针灸大成》
  18. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  19. 席延赏《中医词典》
  20. 瘜肉痔《中医名词词典》
  21. 袭虚《中医词典》
  22. 瘜肉《中医词典》
  23. 隰草部《景岳全书》
  24. 膝肿痛《医法圆通》
  25. 隰草类《本草从新》
  26. 膝中《中医词典》
  27. 洗《中医名词词典》
  28. 膝游风《中医词典》
  29. 洗《中医词典》
  30. 膝痈疪疽《医宗金鉴》
  31. 洗刀散《医宗金鉴》


督任头图_《针灸易学》_中医针灸_【岐黄之术】

督任头图

督任头图

  • 上一页
  • 目录
  • 相关
  • 下一页

督任头图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：习医须知
  • 当前页：督任头图
  • 下一页：背部穴图
<<< 返回本书目录
  1. 督脉诸穴歌《经络考》
  2. 督任要穴（杨氏）《针灸大成》
  3. 督脉之图《古今医统大全》
  4. 督俞穴【人体背部穴位】
  5. 督脉穴歌《金针秘传》
  6. 毒草部《本经逢原》
  7. 督脉穴《重楼玉钥》
  8. 毒草部《景岳全书》
  9. 督脉穴《类经图翼》
  10. 毒草类《本草便读》
  11. 督脉为病《奇经八脉考》
  12. 毒草类《本草从新》
  13. 督脉图（注）《厘正按摩要术》
  14. 毒虫螫伤【中药主治】
  15. 督脉歌《医宗金鉴》
  16. 毒虫咬伤【中药主治】
  17. 督脉分寸经穴歌《医学集成》
  18. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  19. 督脉（共二十八穴）《经络汇编》
  20. 毒疮【中药主治】
  21. 督脉《针灸聚英》
  22. 毒腐散【方剂大全】
  23. 督脉《针灸大成》
  24. 毒根斑鸠菊【中药大全】
  25. 督脉《圣济总录》
  26. 毒箭所伤《圣济总录》
  27. 督脉《奇经八脉考》
  28. 毒箭羊角拗【中药大全】
  29. 督脉《黄帝内经太素》
  30. 毒淋汤《医学衷中参西录》
  1. 督任头图《针灸易学》
  2. 督脉诸穴歌《经络考》
  3. 督俞《针灸大成》
  4. 督脉之图《古今医统大全》
  5. 督俞《中医词典》
  6. 督脉之别《中医词典》
  7. 督俞《针灸学》
  8. 督脉循行经文《刺灸心法要诀》
  9. 毒《中医词典》
  10. 督脉循行经文《医宗金鉴》
  11. 毒扁豆碱《医院药学》
  12. 督脉循行歌《刺灸心法要诀》
  13. 毒草部《景岳全书》
  14. 督脉循行歌《医宗金鉴》
  15. 毒虫所伤《中医词典》
  16. 督脉穴歌《刺灸心法要诀》
  17. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  18. 督脉穴歌《金针秘传》
  19. 毒疮不收口秘方《华佗神方》
  20. 督脉穴歌《医宗金鉴》
  21. 毒疮候《诸病源候论》
  22. 督脉穴《重楼玉钥》
  23. 毒蜂蜇人将死者《奇方类编》
  24. 督脉穴《类经图翼》
  25. 毒根《中医词典》
  26. 督脉穴《中医词典》
  27. 毒候《诸病源候论》
  28. 督脉为病《奇经八脉考》
  29. 毒火《校注医醇剩义》
  30. 督脉图（注）《厘正按摩要术》
  31. 毒火《校注医醇剩义》


背部穴图_《针灸易学》_中医针灸_【岐黄之术】

背部穴图

背部穴图

  • 上一页
  • 目录
  • 相关
  • 下一页

背部穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督任头图
  • 当前页：背部穴图
  • 下一页：腹部穴图
<<< 返回本书目录
  1. 背部酸痛【疾病症状】
  2. 背部有隐约麻痛不适【疾病症状】
  3. 背部湿痰块《医门补要》
  4. 背部俞穴歌（医统）《针灸大成》
  5. 背部痉挛【疾病症状】
  6. 背部长痘【疾病症状】
  7. 背部第三行（左右凡二十八穴）《金针秘传》
  8. 背部证治（计一证）《外科证治全书》
  9. 背部第三行《秘传眼科龙木论》
  10. 背部中行《秘传眼科龙木论》
  11. 背部第二行（左右凡四十四穴）《金针秘传》
  12. 背部中行（凡一十三穴）《金针秘传》
  13. 背部第二行《秘传眼科龙木论》
  14. 背部主病针灸要穴歌《刺灸心法要诀》
  15. 背部弹力纤维瘤【疾病大全】
  16. 背部主病针灸要穴歌《医宗金鉴》
  17. 背部出现小水泡【疾病症状】
  18. 背恶寒《丹溪手镜》
  19. 背部《外科心法要诀》
  20. 背恶寒《伤寒捷诀》
  21. 背部《外科大成》
  22. 背恶寒《伤寒六书》
  23. 背《奇症汇》
  24. 背恶寒《伤寒六书》
  25. 背《内经评文》
  26. 背恶寒歌《伤寒百证歌》
  27. 背《经络全书》
  28. 背发七种 腰发二种《医学入门》
  29. 备用要方（暑症）《明医杂着》
  30. 背花疮【中药大全】
  1. 背部穴图《针灸易学》
  2. 背部湿痰块《医门补要》
  3. 背部穴俞歌《古今医统大全》
  4. 背部三行二十八穴《针灸大全》
  5. 背部俞穴歌（医统）《针灸大成》
  6. 背部二行左右四十六穴《针灸大全》
  7. 背部证治（计一证）《外科证治全书》
  8. 背部第三行（左右凡二十八穴）《金针秘传》
  9. 背部中行《秘传眼科龙木论》
  10. 背部第三行《秘传眼科龙木论》
  11. 背部中行（凡一十三穴）《金针秘传》
  12. 背部第二行（左右凡四十四穴）《金针秘传》
  13. 背部中行十二穴《针灸大全》
  14. 背部第二行《秘传眼科龙木论》
  15. 背部主病针灸要穴歌《医宗金鉴》
  16. 背部《外科大成》
  17. 背部主病针灸要穴歌《刺灸心法要诀》
  18. 背部《医宗金鉴》
  19. 背第二侧线《中医词典》
  20. 背部《医宗金鉴》
  21. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  22. 背部《医宗金鉴》
  23. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  24. 背部《古今医统大全》
  25. 背第一侧线《中医词典》
  26. 背部《伤科补要》
  27. 背恶寒《中医词典》
  28. 背部《针灸大成》
  29. 背恶寒《伤寒捷诀》
  30. 背部《针灸大成》
  31. 背恶寒《伤寒六书》


腹部穴图_《针灸易学》_中医针灸_【岐黄之术】

腹部穴图

腹部穴图

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背部穴图
  • 当前页：腹部穴图
  • 下一页：眼科针灸要穴图像
<<< 返回本书目录
  1. 腹部型肥胖【疾病症状】
  2. 腹部血管杂音【疾病症状】
  3. 腹部外伤的急救《现代院外急救手册》
  4. 腹部压痛【疾病症状】
  5. 腹部外伤《家庭医学百科-自救互救篇》
  6. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  7. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  8. 腹部证治（计四证）《外科证治全书》
  9. 腹部外科病历《病历书写规范》
  10. 腹部中行（凡一十五穴）《金针秘传》
  11. 腹部体表标志及分区《物理诊断学》
  12. 腹部中行十五穴《针灸资生经》
  13. 腹部伤口流出粪便样物【疾病症状】
  14. 腹部中线处肿块【疾病症状】
  15. 腹部皮肤梅干样皱纹【疾病症状】
  16. 腹部中穴歌《针灸大成》
  17. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  18. 腹部肿块【疾病症状】
  19. 腹部漏疮《赵绍琴临证验案精选》
  20. 腹部肿块【疾病大全】
  21. 腹部可触及巨大柔软肿物【疾病症状】
  22. 腹部逐渐胀大【疾病症状】
  23. 腹部第四行（左右凡一十四穴）《金针秘传》
  24. 腹部总结《人体解剖学》
  25. 腹部第三行（左右凡二十四穴）《金针秘传》
  26. 腹第二行左右二十二穴《针灸资生经》
  27. 腹部第二行（左右凡二十二穴）《金针秘传》
  28. 腹第三行左右二十四穴《针灸资生经》
  29. 腹部的检查方法与内容《物理诊断学》
  30. 腹第四行左右十四穴《针灸资生经》
  1. 腹部穴图《针灸易学》
  2. 腹部外形辨病《常见病自测》
  3. 腹部证治（计四证）《外科证治全书》
  4. 腹部外伤的急救《现代院外急救手册》
  5. 腹部中行（凡一十五穴）《金针秘传》
  6. 腹部外伤《家庭医学百科-自救互救篇》
  7. 腹部中行十五穴《针灸资生经》
  8. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  9. 腹部中行十五穴《针灸大全》
  10. 腹部外科病历《病历书写规范》
  11. 腹部中穴歌《针灸大成》
  12. 腹部体表标志及分区《物理诊断学》
  13. 腹部中穴歌《古今医统大全》
  14. 腹部四行左右十四穴《针灸大全》
  15. 腹第二侧线《中医词典》
  16. 腹部三行左右二十四穴《针灸大全》
  17. 腹第二行十一穴远近法《备急千金要方》
  18. 腹部皮肤辨病《常见病自测》
  19. 腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴《经穴汇解》
  20. 腹部漏疮《赵绍琴临证验案精选》
  21. 腹第二行左右二十二穴《针灸资生经》
  22. 腹部二行左右二十二穴《针灸大全》
  23. 腹第三侧线《中医词典》
  24. 腹部第四行（左右凡一十四穴）《金针秘传》
  25. 腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴《经穴汇解》
  26. 腹部第三行（左右凡二十四穴）《金针秘传》
  27. 腹第三行十二穴远近法《备急千金要方》
  28. 腹部第二行（左右凡二十二穴）《金针秘传》
  29. 腹第三行左右二十四穴《针灸资生经》
  30. 腹部的神经《人体解剖学》
  31. 腹第四行．自期门上．直两乳．挟不容两旁．各一寸半．下行至冲门．凡十四穴《经穴汇解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


眼科针灸要穴图像_《针灸易学》_中医针灸_【岐黄之术】

眼科针灸要穴图像

眼科针灸要穴图像

  • 上一页
  • 目录
  • 相关
  • 下一页

口眼 斜（图）

内障眼（图）

正头风及脑痛（图）

暴赤肿痛眼（图）

头顶痛（图）

羞明怕日眼（图）

外障眼（图）

头风目眩（图）

红肿涩沿眼（图）

偏正头风（图）

迎风冷泪（图）

红肿疼痛眼（图）

眼生翳膜（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹部穴图
  • 当前页：眼科针灸要穴图像
  • 下一页：寻穴歌
<<< 返回本书目录
  1. 眼科针灸要穴图像《审视瑶函》
  2. 眼科诊法《中医眼科学》
  3. 眼科用药次第法《银海精微》
  4. 眼科正品合用药味并制法《古今医统大全》
  5. 眼科用药《国家基本药物目录》（2009版）
  6. 眼科重症肌无力【疾病大全】
  7. 眼科用药《国家基本药物目录》（2009版）
  8. 眼眶病《默克家庭诊疗手册》
  9. 眼科七十二证受疾之因《明目至宝》
  10. 眼眶淀粉样变性【疾病大全】
  11. 眼科论《明目至宝》
  12. 眼眶非霍奇金恶性淋巴瘤【疾病大全】
  13. 眼科检查法《西医眼科学》
  14. 眼眶非霍奇金恶性淋巴肿瘤【疾病大全】
  15. 眼科疾病《默克家庭诊疗手册》
  16. 眼眶蜂窝织炎【疾病大全】
  17. 眼科常用中药《中医眼科学》
  18. 眼眶骨化纤维瘤【疾病大全】
  19. 眼科常用基础方剂歌诀《中医眼科备读》
  20. 眼眶骨瘤【疾病大全】
  21. 眼科常用辨证方法《中医眼科学》
  22. 眼眶骨膜炎【疾病大全】
  23. 眼科病症《中医名词词典》
  24. 眼眶骨肉瘤【疾病大全】
  25. 眼科病历《病历书写规范》
  26. 眼眶骨痛《秘传证治要诀及类方》
  27. 眼科辨证九分法《中医眼科备读》
  28. 眼眶骨纤维异常增殖症【疾病大全】
  29. 眼科《古今医统大全》
  30. 眼眶骨折【疾病大全】
  1. 眼科针灸要穴图像《针灸易学》
  2. 眼科用药次第法《银海精微》
  3. 眼科针灸要穴图像《审视瑶函》
  4. 眼科学《中国医学通史》
  5. 眼科诊法《中医眼科学》
  6. 眼科学《中国医学通史》
  7. 眼科正品合用药味并制法《古今医统大全》
  8. 眼科心身问题《医学心理学》
  9. 眼眶《眼科学》
  10. 眼科心法要诀《中医词典》
  11. 眼眶病《默克家庭诊疗手册》
  12. 眼科论《明目至宝》
  13. 眼眶骨《中医词典》
  14. 眼科检查法《眼科学》
  15. 眼眶骨膜炎《眼科学》
  16. 眼科疾病的理疗《理疗学》
  17. 眼眶骨膜炎及骨膜下脓肿《中西医结合耳鼻喉科》
  18. 眼科疾病《默克家庭诊疗手册》
  19. 眼眶骨痛《中医词典》
  20. 眼科常用中药《中医眼科学》
  21. 眼眶骨痛《秘传证治要诀及类方》
  22. 眼科常用外用中药《中医眼科学》
  23. 眼眶寄生虫病《眼科学》
  24. 眼科常用辨证方法《中医眼科学》
  25. 眼眶外伤《眼科学》
  26. 眼科病历《病历书写规范》
  27. 眼眶先天畸形《眼科学》
  28. 眼科、耳鼻喉科《中国医学通史》
  29. 眼眶炎症《眼科学》
  30. 眼科《中医词典》
  31. 眼棱《中医词典》


寻穴歌_《针灸易学》_中医针灸_【岐黄之术】

寻穴歌

寻穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

金针奥妙素称奇，按经详推夫何疑。十二经中十五络，金水木火土不移。奇经八脉阳阴跷，虚用补法指里转，实行泻法指外驰。或补真阳元气复，或泻余邪病即离。诚能晓得个中妙，天下归仁称上医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼科针灸要穴图像
  • 当前页：寻穴歌
  • 下一页：井荥俞原经合横图（聚英）
<<< 返回本书目录
  1. 寻痛丸【方剂大全】
  2. 寻衣撮空《保婴撮要》
  3. 寻骨风【中药大全】
  4. 寻衣撮空《证治准绳·幼科》
  5. 寻常疣【疾病大全】
  6. 寻衣撮空何脏所主《此事难知》
  7. 寻常性鱼鳞病【疾病大全】
  8. 寻找有效的方法———依靠经典《思考中医》
  9. 寻常性痤疮《皮肤性病学》
  10. 郇膏汤【方剂大全】
  11. 寻常性痤疮《家庭医学百科-医疗康复篇》
  12. 询溲便《厘正按摩要术》
  13. 寻常狼疮【疾病大全】
  14. 询者中心疗法《医学心理学》
  15. 寻常痤疮【疾病大全】
  16. 荨麻【中药大全】
  17. 寻常痤疮《百病自测》
  18. 荨麻根【中药大全】
  19. 薰陆香《本草纲目》图文版
  20. 荨麻疹《百病自测》
  21. 薰陆香《本草纲目》完整版
  22. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  23. 薰草《本草纲目》图文版
  24. 荨麻疹《小儿常见病单验方》
  25. 薰草《本草纲目》完整版
  26. 荨麻疹《自我调养巧治病》
  27. 熏衣衣香《千金翼方》
  28. 荨麻疹【疾病大全】
  29. 熏衣湿香方《外台秘要》
  30. 荨麻疹【中药主治】
  1. 寻穴歌《针灸易学》
  2. 寻痛住痛散《救伤秘旨》
  3. 寻衣撮空《证治准绳·幼科》
  4. 寻痛丸《救伤秘旨》
  5. 寻衣撮空《保婴撮要》
  6. 寻伤丸《救伤秘旨》
  7. 寻衣撮空何脏所主《此事难知》
  8. 寻骨风（丝瓜络）《中药学》
  9. 寻找有效的方法———依靠经典《思考中医》
  10. 寻骨风《中药炮制》
  11. 巡经传《中医词典》
  12. 寻常瘴《古今医案按》
  13. 巡经得度传《中医词典》
  14. 寻常疣、俗称刺瘊《皮肤性病学》
  15. 询溲便《厘正按摩要术》
  16. 寻常性痤疮《家庭医学百科-医疗康复篇》
  17. 询者中心疗法《医学心理学》
  18. 寻常性痤疮《皮肤性病学》
  19. 荨麻疹《皮肤性病学》
  20. 寻常渴《中医词典》
  21. 荨麻疹《急诊医学》
  22. 寻常痤疮《百病自测》
  23. 荨麻疹《默克家庭诊疗手册》
  24. 寻《中医词典》
  25. 荨麻疹《百病自测》
  26. 熏蒸《中医名词词典》
  27. 荨麻疹《小儿常见病单验方》
  28. 熏衣衣香《千金翼方》
  29. 荨麻疹《自我调养巧治病》
  30. 熏衣香方《备急千金要方》
  31. 荨麻疹《地震灾后常见病多发病中医药治疗手册》


井荥俞原经合横图（聚英）_《针灸易学》_中医针灸_【岐黄之术】

井荥俞原经合横图（聚英）
在线购买《针灸易学》正版书籍

井荥俞原经合横图（聚英）

  • 上一页
  • 目录
  • 相关
  • 下一页

井荥俞原经合横图一（图）

井荥俞原经合横图二（图）

五脏包络无原穴，六腑有原穴。五脏包络木、火、土、金、水，六腑金、水、木、火、土。生我者母也，我生者子也。本经如虚宜补其母，本经如实宜泻其子，十二经皆然。

滑氏曰∶诸井肌肉浅薄，泻井当泻荣，补井当补合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寻穴歌
  • 当前页：井荥俞原经合横图（聚英）
  • 下一页：〔十二经〕穴目
<<< 返回本书目录
  1. 井荥俞原经合歌（医经小学）《针灸大成》
  2. 井中苔，萍蓝《本草纲目》完整版
  3. 井荥俞经合主病《针灸素难要旨》
  4. 井冢《寿世保元》
  5. 井荥俞经合部分图《子午流注针经》
  6. 颈、背部病症《中医伤科按摩学》
  7. 井荥经合数《类经》
  8. 颈背部肌肉痉挛【疾病症状】
  9. 井苔散【方剂大全】
  10. 颈背的寒气《人体使用手册》
  11. 井荣俞经合部分《普济方·针灸》
  12. 颈背疼痛【疾病症状】
  13. 井泉水《本草纲目》图文版
  14. 颈部《物理诊断学》
  15. 井泉水《本草纲目》完整版
  16. 颈部辨病《常见病自测》
  17. 井泉石散【方剂大全】
  18. 颈部搏动【疾病症状】
  19. 井泉石《证类本草》
  20. 颈部不稳感【疾病症状】
  21. 井泉石《本草图经》
  22. 颈部层次《人体解剖学》
  23. 井泉石《本草纲目》完整版
  24. 颈部潮红【疾病症状】
  25. 井口疽《外科十法》
  26. 颈部呈僵直状【疾病症状】
  27. 井口边草【中药大全】
  28. 颈部创伤处理特点《普通外科学》
  29. 井疽门主论《疡医大全》
  30. 颈部粗【疾病症状】
  1. 井荥俞原经合横图（聚英）《针灸易学》
  2. 井荥俞原经合歌（医经小学）《针灸大成》
  3. 井灶《中医词典》
  4. 井荥俞经合主病《针灸素难要旨》
  5. 井中苔及萍《千金翼方》
  6. 井荥俞经合部分图《子午流注针经》
  7. 井中苔及萍《本草经集注》
  8. 井荥阴阳配合五行刚柔《类经图翼》
  9. 井中苔及萍《新修本草》
  10. 井荥经合数《类经》
  11. 井中苔及萍《证类本草》
  12. 井荥经合解《类经图翼》
  13. 井中苔及萍《名医别录》
  14. 井穴《中医词典》
  15. 井冢《寿世保元》
  16. 井穴《中医名词词典》
  17. 肼屈嗪《药理学》
  18. 井水《本草分经》
  19. 颈《中医词典》
  20. 井水《饮食须知》
  21. 颈、背部筋肉损伤《中医伤科按摩学》
  22. 井荣俞经合部分《普济方·针灸》
  23. 颈臂《中医词典》
  24. 井泉水《药性切用》
  25. 颈部《物理诊断学》
  26. 井泉水《本草撮要》
  27. 颈部《医宗金鉴》
  28. 井泉水《得配本草》
  29. 颈部贝佐尔德脓肿《耳鼻咽喉外科学》
  30. 井泉水《本草从新》
  31. 颈部辨病《常见病自测》


〔十二经〕穴目_《针灸易学》_中医针灸_【岐黄之术】

〔十二经〕穴目

〔十二经〕穴目

  • 上一页
  • 目录
  • 相关
  • 下一页

后穴下有八，有十一、十二者，言火在八章、十一、十二章也。余皆如此。

肺经∶少商（八） 鱼际 太渊 经渠 列缺 孔最 尺泽 侠白 天府 云门 中府

大肠∶商阳（十一） 二间 三间 合谷 阳 偏历 温溜 下廉 上廉 三里 曲池

肘（十二） 五里 臂 肩 巨骨 天鼎 扶突 禾 迎香

脾经∶隐白（十四） 大都 太白 公孙 商丘 三阴交 漏谷 地机 阴陵泉 血海

箕门 冲门（十五） 府舍 腹结 大横 腹哀 食窦 天 胸乡 周荣 大包

胃经∶厉兑（二十） 内庭 陷谷 冲阳 解 丰隆 下巨墟 条口 上巨墟三里 犊鼻 关门 梁门 承满 不容 乳根 乳中 膺窗 屋翳 库房（十八） 气户 缺盆 气舍 水突 人迎 大迎 地仓 巨 四白 承泣 颊车 下关 头维（十七）

心经∶少冲（二十一） 少府 神门 阴 通里 灵道 少海 青灵 极泉

小肠∶少泽（二十三） 前谷 后 腕骨 阳谷 养老 支正 小海 肩贞 天宗秉风 曲垣 肩外俞 肩中俞 天窗 天容 颧 听宫

肾经∶涌泉（二十五） 然谷 太 大钟 水泉 照海 复溜 交信（二十六） 筑宾 阴谷 横骨 大赫 气穴 四满 中注 肓俞 商曲 石关 阴都 通谷 幽门 步廊 神封 灵墟（二十七） 神藏 中 俞府

膀胱∶至阴 通谷 束骨 京骨 金门 申脉 仆参 昆仑 跗阳 飞扬 承山 承筋 阳委中 委阳 浮 殷门 承扶（三十一） 秩边 胞肓 志室 肓门 胃仓 意舍 阳纲魂门 膈关 噫嘻 神堂 魄户 膏肓 附分 会阳 下 中 （三十） 次 上白环俞 中膂俞 膀胱俞 小肠俞 关元俞 大肠俞 气海俞 肾俞 三焦俞 胃俞 脾俞（二十九） 胆俞 肝俞 膈俞 督俞 心俞 厥阴俞 肺俞 风门 大杼 天柱 玉枕（二十八） 络却 通天 五处 承光 曲差 眉冲 攒竹 睛明

包络∶中冲（三十五） 劳宫 大陵 内关 间使 门 曲泽 天泉 天池

三焦∶关冲 液门 中渚 阳池 外关 支沟 会宗 三阳络 四渎 天井 清冷渊消泺 会 肩 天 天牖 翳风（三十七） 脉 颅息 角孙 丝竹空 和 耳门

肝经∶大敦（三十九） 行间 太冲 中封 蠡沟 中都 膝关 曲泉 阴包 五里 阴廉章门 期门

胆经∶窍阴（四十三） 侠 地五会 临泣 丘墟 悬钟 阳辅 光明 外丘 阳交

阳陵泉 阳关 中渎（四十二） 风市 环跳 居 维道 五枢 带脉 京门 日月 辄筋 渊液肩井 风池 脑空（四十二） 承灵（四十一） 正营 目窗 临泣 阳白 本神 完骨窍阴 浮白 天冲 率谷 曲鬓 悬厘 悬颅 颔厌 客主人 听会 瞳子 （四十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井荥俞原经合横图（聚英）
  • 当前页：〔十二经〕穴目
  • 下一页：奇经八脉
<<< 返回本书目录
  1. 十二经相传次序歌《医宗金鉴》
  2. 十二经穴周流歌《刺灸心法要诀》
  3. 十二经相传次序歌《刺灸心法要诀》
  4. 十二经穴周流歌《医宗金鉴》
  5. 十二经所属歌《经络汇编》
  6. 十二经血气表里《类经》
  7. 十二经水阴阳刺灸之度《类经》
  8. 十二经循行部位歌《外科心法要诀》
  9. 十二经水《针灸甲乙经》
  10. 十二经循行部位歌《医宗金鉴》
  11. 十二经是动所生之病《普济方·针灸》
  12. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  13. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  14. 十二经圆运动图《圆运动的古中医学》
  15. 十二经是动所生病补泻迎随《针灸聚英》
  16. 十二经脏腑图《经络汇编》
  17. 十二经气血一首(集见内经形志篇)《医经国小》
  18. 十二经之厥《类经》
  19. 十二经气血多少歌《针灸大成》
  20. 十二经治症主客原经（杨氏）《针灸大成》
  21. 十二经气血多少歌《医宗金鉴》
  22. 十二经终《类经》
  23. 十二经气血多少歌《医宗金鉴》
  24. 十二经注释《经络汇编》
  25. 十二经气血多少歌《外科心法要诀》
  26. 十二经总括《察病指南》
  27. 十二经气血多少歌《经络汇编》
  28. 十二經之原歌《针灸大成》
  29. 十二经气血多少歌《刺灸心法要诀》
  30. 十二井荥俞原经合穴《古今医统大全》
  1. 十二经穴目《针灸易学》
  2. 十二经穴《中医词典》
  3. 十二经穴周流歌《医宗金鉴》
  4. 十二经向导《医旨绪余》
  5. 十二经穴周流歌《刺灸心法要诀》
  6. 十二经相传次序歌《刺灸心法要诀》
  7. 十二经血气表里《类经》
  8. 十二经相传次序歌《医宗金鉴》
  9. 十二经循行部位歌《医宗金鉴》
  10. 十二经图十二经穴十二经补泻八法图《针灸易学》
  11. 十二经循行部位歌《外科心法要诀》
  12. 十二经所属歌《经络汇编》
  13. 十二经循行歌《中医基础理论》
  14. 十二经水阴阳刺灸之度《类经》
  15. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  16. 十二经水《针灸甲乙经》
  17. 十二经营行次序逆顺歌《类经图翼》
  18. 十二经水《中医词典》
  19. 十二经营行次序逆顺歌《脉诀汇辨》
  20. 十二经是动所生之病《普济方·针灸》
  21. 十二经圆运动图《圆运动的古中医学》
  22. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  23. 十二经脏腑表里图《脉诀汇辨》
  24. 十二经是动所生病补泻迎随《针灸聚英》
  25. 十二经脏腑图《经络汇编》
  26. 十二经诗《医学实在易》
  27. 十二经之海《中医词典》
  28. 十二经气血一首（集见内经形志篇）《医经国小》
  29. 十二经之海（经脉之海）《中医名词词典》
  30. 十二经气血流注诗（旧本）《医学实在易》
  31. 十二经之厥《类经》


奇经八脉_《针灸易学》_中医针灸_【岐黄之术】

奇经八脉

奇经八脉

  • 上一页
  • 目录
  • 相关
  • 下一页

督脉∶龈交 兑端 水沟 素 神庭 上星 囟会 前顶 百会 后顶 强间 脑户 府哑门 大椎 陶道 身柱 神道 灵台 至阳 筋缩 脊中 悬枢 命门 阳关 腰俞

任脉∶承浆（四十七） 廉泉 天突 璇玑 华盖 紫宫 玉堂 膻中 中庭 鸠尾 巨阙上脘 中脘 建里 下脘 水分 神阙 阴交 气海 石门 关元 中极 曲骨 会阴

冲脉∶幽门（四十八） 通谷 阴都 石关 商曲 肓俞 中注 四满 气穴 大赫 横

带脉∶带脉 五枢 维道

阳跷∶申脉 仆参 附阳 居 肩 巨骨 俞 地仓 巨 承泣

阴跷∶照海 交信

阳维∶金门 阳交 俞 会 天 肩井 阳白 本神 临泣 目窗 正营 承灵 脑空 风池 日月 风府 哑门阴维∶筑宾 腹哀 大横 府舍 期门 天突 廉泉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔十二经〕穴目
  • 当前页：奇经八脉
  • 下一页：经外奇穴
<<< 返回本书目录
  1. 奇经八脉《中医基础理论》
  2. 奇经八脉 八、阳跷脉《针灸学》
  3. 奇经八脉《诊家正眼》
  4. 奇经八脉 二、任脉（共24穴）《针灸学》
  5. 奇经八脉《针灸素难要旨》
  6. 奇经八脉 六、阳维脉《针灸学》
  7. 奇经八脉《针灸素难要旨》
  8. 奇经八脉 七、阴跷脉《针灸学》
  9. 奇经八脉《针灸甲乙经》
  10. 奇经八脉 三、冲脉《针灸学》
  11. 奇经八脉《医学入门》
  12. 奇经八脉 四、带脉《针灸学》
  13. 奇经八脉《医经国小》
  14. 奇经八脉 五、阴维脉《针灸学》
  15. 奇经八脉《轩岐救正论》
  16. 奇经八脉 一、督脉（共28穴）《针灸学》
  17. 奇经八脉《寿世保元》
  18. 奇经八脉（节要）《针灸大成》
  19. 奇经八脉《圣济总录》
  20. 奇经八脉病《针灸素难要旨》
  21. 奇经八脉《三指禅》
  22. 奇经八脉大旨《叶选医衡》
  23. 奇经八脉《脉理求真》
  24. 奇经八脉歌《针灸聚英》
  25. 奇经八脉《类经图翼》
  26. 奇经八脉歌（医经小学）《针灸大成》
  27. 奇经八脉《本草分经》
  28. 奇经八脉论《普济方·针灸》
  29. 奇经八脉《脉象统类》
  30. 奇经八脉为病《古今医统大全》
  1. 奇经八脉《针灸易学》
  2. 奇经八脉《针灸易学》
  3. 奇经八脉《医学入门》
  4. 奇经八脉《中医词典》
  5. 奇经八脉《寿世保元》
  6. 奇经八脉《圣济总录》
  7. 奇经八脉《类经图翼》
  8. 奇经《脉确》
  9. 奇经八脉《针灸甲乙经》
  10. 奇经《中医词典》
  11. 奇经八脉《轩岐救正论》
  12. 奇经《中医名词词典》
  13. 奇经八脉《针灸素难要旨》
  14. 奇疾方序《奇方类编》
  15. 奇经八脉《针灸素难要旨》
  16. 奇疾《续名医类案》
  17. 奇经八脉《三指禅》
  18. 奇恒之腑《中医词典》
  19. 奇经八脉《诊家正眼》
  20. 奇恒之腑《中医名词词典》
  21. 奇经八脉《脉理求真》
  22. 奇恒之府病机《中医基础理论》
  23. 奇经八脉《医经国小》
  24. 奇恒之府《中医基础理论》
  25. 奇经八脉（节要）《针灸大成》
  26. 奇恒脏腑藏泻不同《类经》
  27. 奇经八脉：冲脉《针灸学》
  28. 奇恒篇《外经微言》
  29. 奇经八脉：带脉《针灸学》
  30. 奇恒论《侣山堂类辩》
  31. 奇经八脉：督脉（共28穴）《针灸学》


经外奇穴_《针灸易学》_中医针灸_【岐黄之术】

经外奇穴

经外奇穴

  • 上一页
  • 目录
  • 相关
  • 下一页

内迎香（四十九） 鼻准 耳尖 聚泉 金津 玉液 海泉 鱼腰 太阳 大骨空 中魁 八小骨空 印堂 子宫 兰门 百虫窠

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经八脉
  • 当前页：经外奇穴
  • 下一页：十二经图十二经穴十二经补泻八法图
<<< 返回本书目录
  1. 经外奇穴《手穴手纹诊治》
  2. 经外奇穴（杨氏）《针灸大成》
  3. 经痛饮【方剂大全】
  4. 经效阿胶丸【方剂大全】
  5. 经痛论外方《妇人规》
  6. 经效蟾酥丸【方剂大全】
  7. 经水欲行先身体痛或腹痛《女科百问》
  8. 经效方【方剂大全】
  9. 经水先期而至有虚实之异《轩岐救正论》
  10. 经效茯苓汤【方剂大全】
  11. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  12. 经效黄耆散【方剂大全】
  13. 经水先期而来《女科切要》
  14. 经效截疟丹【方剂大全】
  15. 经水愆期《女科指掌》
  16. 经效苦楝丸【方剂大全】
  17. 经水来少而色淡《医法圆通》
  18. 经效立应散【方剂大全】
  19. 经水来多而色紫成块《医法圆通》
  20. 经效疟丹【方剂大全】
  21. 经水将行而腹痛《医法圆通》
  22. 经效散【方剂大全】
  23. 经水或紫或黑论《格致余论》
  24. 经效鼠粘根浸酒【方剂大全】
  25. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  26. 经穴《手穴手纹诊治》
  27. 经水行后而腹痛《医法圆通》
  28. 经穴部位诸痘所主《冯氏锦囊秘录》
  29. 经水过期而来《女科切要》
  30. 经穴部位诸痘所主《疡医大全》
  1. 经外奇穴《针灸易学》
  2. 经外奇穴《手穴手纹诊治》
  3. 经外奇穴《针灸易学》
  4. 经外奇穴《中医名词词典》
  5. 经外奇穴（杨氏）《针灸大成》
  6. 经土壤传播《预防医学》
  7. 经外穴《中医词典》
  8. 经痛论外方《妇人规》
  9. 经效散《明目至宝》
  10. 经隧《中医词典》
  11. 经信《中医词典》
  12. 经隧《中医名词词典》
  13. 经虚《中医词典》
  14. 经水紫淡色《胎产指南》
  15. 经穴《中医名词词典》
  16. 经水再至第五《竹泉生女科集要》
  17. 经穴《中医词典》
  18. 经水再至第六《竹泉生女科集要》
  19. 经穴部位诸痘所主《冯氏锦囊秘录》
  20. 经水欲行先身体痛或腹痛《女科百问》
  21. 经穴部位诸痘所主《疡医大全》
  22. 经水一月再行《中医词典》
  23. 经穴歌《古今医统大全》
  24. 经水先期而至有虚实之异《轩岐救正论》
  25. 经穴起止《医学入门》
  26. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  27. 经穴起止歌《针灸问对》
  28. 经水先期而来《女科切要》
  29. 经穴起止歌《针灸大全》
  30. 经水先期第一（补）《竹泉生女科集要》
  31. 经穴起止一首（同前）《医经国小》


十二经图十二经穴十二经补泻八法图_《针灸易学》_中医针灸_【岐黄之术】

十二经图十二经穴十二经补泻八法图

十二经图十二经穴十二经补泻八法图

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺经穴

手太阴肺经穴图一（图）

手太阴肺经穴图二（图）

中府∶云门下一寸六分，乳上三肋间，动脉应手陷中，去胸中行各六寸。肺之募，（募犹结募也，言经气聚此。）手足太阴二经之会。针三分，灸五壮。

云门∶巨骨下，侠气户旁二寸陷中，动脉应手，举臂取之，去胸中行各六寸。针七分、三分，灸五壮。

天府∶腋下三寸，肘腕上五寸，动脉中，用鼻尖点墨，到处是穴。针四分。

侠白∶天府下去肘五寸，动脉中。针三分，灸五壮。

尺泽∶肘中约纹上，动脉中，屈肘横纹，筋骨罅陷中。肺水穴也，肺实泻之。针三分，灸五壮。

孔最∶去腕上七寸，侧取之。针二分，灸五壮。

列缺∶肺络别走阳明。去腕侧上一寸五分，以两手交叉，食指尽处，两筋骨罅中。针二分，灸七壮。

经渠∶寸口动脉陷中，肺金穴也。针二分。

太渊∶掌后内侧横纹头，动脉中，肺土穴也，肺虚补之。《难经》曰∶脉会太渊。疏曰∶脉病治此。灸三壮，针二分。

鱼际∶大指本节后，内侧白肉际陷中。又云∶散脉中。肺火穴也。针二分。

少商∶大指内侧，去爪甲角如韭叶，肺木穴也。宜以三棱针刺之，微出血，泄五脏热。

唐刺脏热也。

手阳明大肠经穴

手阳明大肠经穴图一（图）

手阳明大肠经穴图二（图）

商阳∶手大指、次指内侧，去爪甲角如韭叶，大肠金穴也。灸三壮，针一分。

二间∶食指本节前内侧陷中，大肠水穴也，大肠实泻之。三分，三壮。

三间∶食指本节后内侧陷中，大肠木穴也。三分，三壮。东垣曰∶气在于臂取之。先去血脉，后深取手阳明之荣、俞，二间，三间。

合谷∶手大指、次指岐骨间陷中，大肠原穴也。虚实皆拔之。三分，三壮。妇人妊娠，可泻不可补，补即堕胎。详见足太阴脾，三阴交下。

阳 ∶腕中上侧两筋间陷中，大肠火穴也。三分、三壮。

偏历∶腕中后三寸，大肠脉别走太阴。三分，三壮。实泻虚补。

温溜∶在腕后五寸六寸间。三分，三壮。

下廉∶辅骨下，去上廉一寸，辅锐肉分外斜。针五分，灸三壮。

上廉∶三里下一寸，阳明之会，外斜。针五分，灸三壮。

三里∶曲池下二寸，按之肉起，锐肉之端，针三分，一壮。

曲池∶肘外辅骨，屈肘横纹头陷中。以手拱胸取之。大肠土穴也。针七分，得气先泻后补，三壮。

肘 ∶大骨外廉，陷中。三壮，三分。

五里∶肘上三寸，行向里，大脉中央。十壮。

臂 ∶肘上七寸， 肉端，肩 下一寸，两筋两骨罅陷宛宛中，举臂取之。手阳明之络，手足太阳、阳维之会。三壮，三分。

肩 ∶膊骨头肩端上，两骨罅间陷中宛宛中，举臂取之有空。手阳明、阳跷之会。七壮、一寸。又云六分。唐·鲁州刺史库狄 风痹，不能挽弓，甄权针肩 ，针进可射。

巨骨∶肩尖端上行，两叉骨罅间陷中，手阳明、阳跷之会。五壮，一寸半，泻之勿补。

天鼎∶颈缺盆上，直扶突后一寸。四分，三壮。

扶突∶气舍上一寸五分，在颈当曲颊下一寸，人迎后一寸五分，仰而取之。三壮，三分禾 ∶鼻孔下，挟水沟旁五分。针三分，禁灸。

迎香∶禾 上一寸，鼻下孔旁五分。手、足阳明之会。针三分，禁灸。

足太阴脾经穴

足太阴脾经穴图一（图）

足太阴脾经穴图二（图）

隐白∶足大趾端内侧，去爪甲角如 叶，脾木穴也。三壮，三分。

大都∶足大趾本节后，内侧陷中，骨缝赤白肉际，脾火穴也，脾虚补之。三壮、三分。

太白∶足大趾内侧，内踝前核骨下陷中，脾土穴也。三壮、三分。

公孙∶足大趾本节后一寸，内踝前。足太阴络脉，别走阳明胃经。三壮，三分。

商丘∶足内踝骨下微前陷中，前有中封，后有照海，其穴居中。脾金穴也，脾实泻之。

三壮，三分。

三阴交∶内踝上三寸，骨下陷中。足太阴、少阴、厥阴之会。三壮，三分。

漏谷∶内踝上六寸， 骨下陷中。三分。

地机∶膝下五寸，膝内侧辅骨下陷中，伸足取之。足太阴 ，别走，上一寸，有空。三壮，三分。

阴陵泉∶膝下内侧辅骨下陷中，伸足取之，在膝横纹头下，脾水穴也。五分。

血海∶膝膑上，内廉白肉际，二寸半。五分，三壮。

箕门∶鱼腹上越筋间。三壮。

冲门∶府舍下一寸，横骨两端约中动脉，去腹中行各四寸半。五壮，七分。

府舍∶腹结下三寸，去腹中行各四寸半。五壮，七分。

腹结∶大横下一寸三分，去腹中行各四寸半。五壮，七分。

大横∶腹哀下三寸五分，去腹中行各四寸半。五壮，七分。

腹哀∶日月下一寸五分，去腹中行各四寸半。三分。

食窦∶天 下一寸六分，去腹中行各六寸，举臂取之。五壮，四分。

天 ∶胸乡下一寸六分，陷中，去胸中行六寸，仰而取之。五壮，四分。

胸乡∶周荣下一寸六分，去胸中行各六寸，仰而取之。五壮，四分。

周荣∶中府下一寸六分，去胸中行各六寸，仰而取之。五壮，四分。

大包∶渊液下三寸，脾之大络，总统阴阳诸络。三壮，三分。

足阳明胃经穴

足阳明胃经穴图一（图）

足阳明胃经穴图二（图）

头维∶额角入发际，本神旁一寸五分，神庭旁四寸五分。足阳明、少阳之会。三分。

下关∶客主人下，耳前动脉下廉，合口有空，开口则闭，侧卧闭口取之，足阳明、少阳之会。三分、三壮。

颊车∶耳下八分，曲颊端，近前陷中，侧卧开口有空取之。四分，得气即泻。七壮，炷如小麦大。

承泣∶目下七分，直瞳子陷中，足阳明、阳跷脉、任脉之会。灸三壮。

四白∶目下一寸，直瞳子，令病患正视取之。四分，七壮。

巨 ∶侠鼻孔旁八分，直瞳子下，平水沟，手、足阳明、阳跷脉之会。三分，得气即泻。七壮。

地仓∶侠口吻旁四分，外延，下有动脉。手、足阳明、阳跷脉之会。三分，得气即泻，二七壮。

大迎∶曲颔前一寸二分，骨陷中动脉。三分，三壮。

人迎∶颈大动脉应手，侠结喉两旁，一寸五分，仰而取之。四分。

水突∶颈大筋前，直人迎下，气舍上。三分，三壮。

气舍∶颈直人迎下，侠天突陷中。三壮、三分。

缺盆∶肩下横骨陷中。三壮，三分。

气户∶巨骨下，俞府两旁，各二寸陷中，去中行各四寸，仰而取之。三分，五壮。

库房∶气户下一寸六分，陷中，去中行各四寸，五壮，三分。

屋翳∶库房下一寸六分，陷中，去中行各四寸，仰而取之。四分，五壮。

膺窗∶屋翳下一寸六分，陷中，去中行各四寸。四分，五壮。

乳中∶当乳中是，微刺之。三分。

乳根∶乳中下一寸六分，陷中，去中行各四寸，仰而取之。五壮，三分。

不容∶幽门旁，相去一寸五分，去中行各三寸。五壮，三分。

承满∶不容下一寸，去中行各三寸。五壮，三分。

梁门∶承满下一寸，去中行各三寸。五壮，三分。

关门∶梁门下一寸，去中行各三寸。五壮，三分。

太乙∶关门下一寸，去中行各三寸。五壮，八分。

滑肉门∶太乙下一寸，去中行各三寸。五壮，八分。

天枢∶去肓俞一寸，侠脐中，两旁各二寸。百壮，五分。

外陵∶天枢下一寸，去中行各二寸。五壮，三分。

大巨∶外陵下一寸，去中行各二寸。五壮，五分。

水道∶大巨下三寸，去中行各二寸。五壮，三分。

归来∶水道下二寸，去中行各二寸。五壮，五分。

气冲∶归来下一寸，去中行各二寸。动脉应手，宛宛中，冲脉所起。七壮，炷如大麦，禁针。

髀关∶伏兔后交纹中。三壮，六分。

伏兔∶膝上六寸，起肉，正跪坐而取之。以左右各三指，按捺上有肉起，如兔之状，因以此名。五分。

阴市∶膝上三寸，伏兔下陷中，拜而取之。三分，禁灸。

梁丘∶膝上二寸，两筋间。三壮，三分。

犊鼻∶膝膑下， 骨上，侠解大筋陷中。三壮，三分。

三里∶膝下三寸， 骨外廉，大筋宛宛中，两筋分肉间，举足取之，极重按之，则跗上动脉止矣，胃土穴也。三壮，一寸。

上廉∶三里下三寸，两筋骨罅中，举足取之。三壮，三分。甄权随年为壮。

条口∶下廉上一寸，举足取之。三壮，五分。

下廉∶上廉下三寸，两筋骨 中，蹲地举足取之。三壮，八分。

丰隆∶外踝上八寸，下 外廉陷中，足阳明络别走太阴。三壮，三分。

解 ∶冲阳后一寸五分，腕上陷中，足大趾、次趾直上，跗上陷者宛宛中，胃火穴也。

三壮、五分，补之。

冲阳∶足跗上五寸，去陷谷二寸，骨间动脉，胃原穴也。胃虚、实皆拔之，三壮，五分陷谷∶足大趾、次趾外间，本节后陷中，去内庭二寸，木穴也。三壮，三分。

内庭∶足大趾、次趾外间陷中，胃水穴也。三壮、三分。

厉兑∶足大趾、次趾之端，去爪甲角如韭叶，胃金穴也。胃实泻之，一壮、一分。

手少阴心经穴

手少阴心经穴图一（图）

手少阴心经穴图二（图）

极泉∶臂内腋下筋间动脉入胸。七壮，三分。

青灵∶肘上三寸，伸肘举臂取之。七壮。

少海∶肘内廉节后，大骨外，去肘端五分，屈肘向头得之，心水穴也。三壮，三分。

灵道∶掌后一寸五分，心金穴也。三壮，三分。

通里∶掌后一寸陷中，手少阴心脉之络。三壮，三分。

阴 ∶掌后脉中，去腕五分。七壮，三分。

神门∶掌后锐骨端陷中，心土穴也。泻之，七壮，三分。

少府∶手小指本节后，骨缝陷中，心火穴也。七壮，二分。

少冲∶手小指内侧，去爪甲角如韭叶，心木穴也。三壮，一分，补之。

手阳明大肠经穴

手阳明大肠经穴图一（图）

手阳明大肠经穴图二（图）

少泽∶手小指端外侧，去爪甲角下一分陷中，小肠金穴也。三壮，一分。

前谷∶手小指外侧，本节前陷中，小肠水穴也。一壮，一分。

后 ∶手小指外侧，本节后陷中，握拳取之，小肠木穴也。一壮，一分，补之。

腕骨∶手外侧，腕前，起骨下陷中，小肠原穴也。三壮，二分。

阳谷∶手外侧腕中，锐骨下陷中，小肠火穴也。三壮，二分。

养老∶踝骨前上，后一寸陷中，手太阳 ，二壮，三分。

支正∶腕后五寸，手太阳络。三壮，三分。

小海∶肘外大骨外，去肘端五分陷中，屈手向头取之，小肠土穴也。三壮，三分，泻之。

肩贞∶曲胛下，两骨解间， 后陷中。三壮，五分。

俞∶侠肩 后大骨下，胛上廉陷中，举臂取之。三壮，八分。

天宗∶秉风后，大骨下陷中。三壮，五分。

秉风∶天 外，肩上，小 后，举臂有空。五壮，五分。

曲垣∶肩中央，曲胛陷中。三壮，五分。

肩外俞∶肩胛上廉，去脊三寸，陷中。三壮，六分。

肩中俞∶肩胛内廉，去脊二寸陷中。三壮，六分。

天窗∶颈大筋间，前曲颊下，扶突后，动脉应手，陷中。三壮，三分。

天容∶耳下曲颊后。三壮，一寸。

颧 ∶面 骨下廉，锐骨端陷中。二分。

听宫∶耳中珠子，大如赤小豆，手、足少阳、手太阳三脉之会。三壮，三分。

足少阴肾经穴

足少阴肾经穴图一（图）

足少阴肾经穴图二（图）

涌泉∶足心陷中，屈足卷趾宛宛中，白肉际，跪取。肾木穴也。三壮，五分，泻之。

然谷∶足内踝前起大骨下陷中，肾火穴也。三壮，三分。

太 ∶足内踝后五分，跟骨上动脉陷中，肾土穴也。三壮，三分。

大钟∶足跟后踵中，大骨上，两筋间，足少阴络。三壮，二分。

水泉∶太 下一寸，内踝下，少阴 。五壮，四分。

照海∶足内踝下四分，前后有筋，阴跷脉生。三壮，四分。

复溜∶足内踝上二寸，筋骨陷中，肾金穴也。五壮，三分，补之。

交信∶足内踝骨上二寸。三壮，四分。

筑宾∶内踝上 分中。五壮，三分。

阴谷∶膝内辅骨后，大筋下，小筋上，屈膝乃得，肾水穴也。三壮，四分。

横骨∶大赫下一寸，阴上横骨中。三壮。

大赫∶气穴下一寸，去腹中行一寸。五壮，三分。

气穴∶四满下一寸，去腹中行一寸。五壮，三分。

四满∶中注下一寸，去腹中行一寸。三壮，三分。

中注∶肓俞下一寸，去腹中行一寸。五壮，一寸。

肓俞∶商曲下一寸，去腹中行一寸。五壮，一寸。

商曲∶石关下一寸，去腹中行一寸五分。五壮，一寸。

石关∶阴都下一寸，去腹中行一寸五分。三壮，一寸。

阴都∶通谷下一寸，去腹中行一寸五分。三壮，三分。

通谷∶幽门下一寸，去腹中行一寸五分。五壮，五分。

幽门∶侠巨阙两旁一寸五分，陷中。五壮，五分。

步廊∶神封下一寸六分，陷中，去胸中行二寸，仰取。五壮，三分。

神封∶灵墟下一寸六分，陷中，去胸中行二寸，仰取。五壮，三分。

灵墟∶神藏下一寸六分，陷中，去胸中行二寸，仰取。五壮，三分。

神藏∶ 中下一寸六分，陷中，去胸中行二寸，仰取。五壮，四分。

中∶俞府下一寸六分，去胸中行二寸，仰取。五壮，四分。

俞府∶气舍下璇玑旁二寸陷中，仰取。三壮，四分。

足太阳膀胱经穴

足太阳膀胱经穴图一（图）

足太阳膀胱经穴图二（图）

睛明∶目内 头外一分，宛宛中，手、足太阳，足阳明，阴、阳跷，五脉之会。一分半攒竹∶两眉头陷中。三壮，二分。

眉冲∶直眉头上，神庭、曲差之间，三分。

曲差∶神庭旁一寸五分，入发际。针二分，灸三壮。

五处∶侠上星旁一寸五分。三壮，三分。

承光∶五处后一寸五分，禁灸，三分。

通天∶承光后一寸五分，三壮，三分。

络却∶通天后一寸五分，三壮，三分。

玉枕∶络却后一寸五分，侠脑户旁一寸三分，起肉枕骨上，入发际二寸。三壮，三分。

天柱∶侠项后发际，大筋外廉陷中。七壮，五分。

大杼∶项后第一椎下，两旁，相去脊各一寸五分，陷中，正坐取之。七壮，五分。

风门∶二椎下两旁，相去脊各一寸五分，正坐取之。三壮，五分。

肺俞∶三椎下两旁，相去脊各一寸五分，正坐取之。三壮，三分。

厥阴俞∶四椎下两旁，相去脊各一寸五分，正坐取之。七壮，三分。

心俞∶五椎下两旁，相去脊各一寸五分，正坐取之。三壮，三分。

督俞∶六椎下两旁，相去脊各一寸五分，正坐取之。三壮。

膈俞∶七椎下两旁，相去脊各一寸五分，正坐取之。三壮，三分。

肝俞∶九椎下两旁，相去脊各一寸五分，正坐取之。三壮，三分。

胆俞∶十椎下两旁，相去脊各一寸五分，正坐取之。二壮，五分。

脾俞∶十一椎下两旁，相去脊各一寸五分，正坐取之。三壮，三分。

胃俞∶十二椎下两旁，相去脊各一寸五分，正坐取之。三壮，三分。

三焦俞∶十三椎下两旁，相去脊各一寸五分，正坐取之。三壮，五分。

肾俞∶十四椎下两旁，相去脊各一寸五分，前与脐平，正坐取之。三壮，三分。

气海俞∶十五椎下两旁，相去脊各一寸五分，伏而取之。三壮，三分。

大肠俞∶十六椎下两旁，相去脊各一寸五分，伏而取之。三壮，三分。

关元俞∶十七椎下两旁，相去脊各一寸五分，伏而取之。

小肠俞∶十八椎下两旁，相去脊各一寸五分，伏而取之。三壮，三分。

膀胱俞∶十九椎下两旁，去脊一寸五分，伏取。三壮，三分。

中膂俞∶二十椎下两旁，去脊一寸五分，伏取。三壮，三分。

白环俞∶二十一椎下两旁，去脊一寸五分，伏取。三壮，五分。

上 ∶第一空腰踝下一寸，侠脊陷中。七壮，三分。

次 ∶二空侠脊陷中。七壮，三分。

中 ∶三空侠脊陷中。三壮，二分。

下 ∶四空侠脊陷中。三壮，二分。

会阳∶阴尾尻骨两旁。五壮，八分。

附分∶二椎下，附项内廉两旁，去脊三寸，正坐取之。五壮，三分。

魄户∶直附分下，三椎下两旁，去脊三寸，正坐取之。七壮，五分。

膏肓俞∶四椎下一分，五椎上二分，两旁去脊三寸。百壮至五百壮。

神堂∶五椎下两旁，去脊三寸陷中，正坐取之。五壮，三分。

噫嘻∶肩膊内廉，侠六椎下两旁，去脊三寸，正坐取之。六分，七壮至百壮。

膈关∶七椎下两旁，去脊三寸，正坐开肩取之。三壮，五分。

魂门∶九椎下两旁，去脊三寸，正坐取之。三壮，五分。

阳纲∶十椎下两旁，去脊三寸，正坐阔肩取之。三壮，五分。

意舍∶十一椎下两旁，去脊三寸，正坐取之。七壮，五分。

胃仓∶十二椎下两旁，去脊三寸，正坐取之。三十壮，五分。

肓门∶十三椎下两旁，去脊三寸，陷中，正坐取之。三十壮，五分。

志室∶十四椎下两旁，去脊三寸，正坐取之。三壮，九分。

胞肓∶十九椎下两旁，去脊三寸，伏取。七壮，五分。

秩边∶二十椎下两旁，去脊三寸，伏取。三壮，三分。

承扶∶尻臀下，阴股上纹中。三壮，七分。

殷门∶浮 下三寸。七分。

浮 ∶委阳上一寸，展膝取之。三壮，五分。

委阳∶承扶下六寸。三壮，七分。

委中∶ 中央约纹动脉陷中，面伏地取之，膀胱土穴也。五分。

合阳∶约纹下三寸。五壮，六分。

承筋∶ 肠中央陷中，胫后从脚跟上七寸。三壮。

承山∶锐 肠下分肉间陷中。五壮，七分。

飞扬∶外踝骨上七寸。三壮，三分。

附阳∶外踝上三寸，太阳前，少阳后。三壮，五分。

昆仑∶足外踝后五分，跟骨上陷中，膀胱火穴也。三壮，三分。

仆参∶足跟骨下陷中，拱足取之。七壮，三分。

申脉∶外踝下五分陷中。三壮，三分。

金门∶外踝下少后，丘墟后。三壮，一分。

京骨∶足外侧大骨下，赤白肉际陷中，按而得之，膀胱原穴也。七壮，三分。

束骨∶足小趾外侧本节后，赤白肉际陷中，膀胱木穴也。三壮，三分，泻之。

通谷∶足小趾外侧，本节前陷中，膀胱水穴也。三壮，二分。

至阴∶足小趾外侧，去爪甲角如韭叶，膀胱金穴也。三壮，二分，补之。

手厥阴心包络经穴

手厥阴心包络经穴图一（图）

手厥阴心包络经穴图二（图）

天池∶腋下三寸，乳后一寸，着胁直腋撅肋间。三壮，三分。

天泉∶曲腋下二寸，举臂取之。三壮，六分。

曲泽∶肘内廉陷中，大筋内侧横纹中动脉是也。包络水穴也。三壮，三分。

门∶掌后去腕五寸。五壮，三分。

间使∶掌后三寸两筋间陷中，包络金穴也。五壮，三分。

内关∶掌后去腕二寸两筋间。三壮，五分。

大陵∶掌后骨下两筋间陷中，包络土穴也。三壮，五分，泻之。

劳宫∶掌中央动脉，屈中指无名指两间取，包络火穴也。三壮，三分。

中冲∶手中指端，去爪甲如韭叶陷中，包络木穴也。一壮，一分，补之。

手少阳三焦经穴

手少阳三焦经穴图一（图）

手少阳三焦经穴图二（图）

关冲∶手小指次指外侧，去爪甲角如韭叶，三焦金穴也。一壮，一分。

液门∶小、次指岐骨间陷中，握拳取，三焦水穴也。三壮，二分。

中渚∶手小指次指本节后陷中，液门下一寸，三焦木穴也。三壮，二分，补之。

阳池∶手表腕上陷中，三焦脉过为原。三壮，二分。

外关∶腕后二寸两骨间，与内关对，手少阳络。三壮，三分。

支沟∶腕后臂外三寸，两骨间陷中，三焦火穴也。七壮，二分。

会宗∶腕后三寸，空中一寸。七壮。

三阳络∶臂上大交脉支沟上一寸。七壮。

四渎∶在肘前五寸，外廉陷中。三壮，六分。

天井∶肘外大骨后，肘上一寸，辅骨上两筋叉骨 中，屈肘拱胸取，三焦土穴也。三壮，二分，泻之。

清冷渊∶肘上二寸，伸肘举臂取之。三壮，二分。

消泺∶肩下臂外间，腋斜肘分下。三壮，一分。

会∶肩前廉，去肩头三寸宛宛中。五壮，五分。

肩 ∶肩端 上陷中，举臂取。三壮，七分。

天 ∶肩缺盆中，上臂骨际陷中，须缺盆陷处，上有空起肉上是穴。三壮，八分。

天牖∶颈大筋外，缺盆上，天容后，天柱前，完骨下，发际上。二寸。

翳风∶耳后尖角陷中，按之引耳中痛，先以钱二十文，令患人咬之寻穴。七壮，三分。

脉∶耳本后鸡足青络脉。三壮，一分。

颅息∶耳后间青络脉中。七壮，一分。

角孙∶耳廓中间，开口有空。三壮，八分。

丝竹空∶眉后陷中。三分，五壮。

和 ∶耳前锐发下横动脉中是穴。三壮，七分。

耳门∶耳前起肉当耳缺陷中。三壮，三分。

足厥阴肝经穴

足厥阴肝经穴图一（图）

足厥阴肝经穴图二（图）

大敦∶足大趾端，去爪甲如韭叶，及三毛中，肝木穴也。三壮，三分。

行间∶足大趾缝间，动脉应手陷中，肝火穴也。三壮，三分，泻之。

太冲∶足大趾本节后二寸，内间动脉应手陷中，肝土穴也。三壮，三分。

中封∶足内踝骨前一寸，筋里宛宛中，仰足取陷中，伸足得之，肝金穴。三壮，四分。

蠡沟∶内踝上五寸。三壮，二分。

中都∶内踝上七寸， 骨中。五壮，三分。

膝关∶犊鼻下二寸旁陷中。五壮。四分。

曲泉∶膝股上内侧，辅骨下，大筋上，小筋下，陷中，屈膝横纹头取，肝水穴也。三壮、六分，补之。

阴包∶膝上四寸，股内廉两筋间，蜷足取。三壮，六分。

五里∶气冲下三寸，阴股中动脉应手。五壮，六分。

阴廉∶羊矢下，去气冲二寸，动脉中。三壮，八分。

章门∶大横外，直季胁肋端，当脐上二寸，两旁六寸，侧卧屈上足，伸下足，举臂取。

七壮，六分。

期门∶直乳二肘端，不容旁一寸五分。五壮，四分。

足少阳胆经穴

足少阳胆经穴图一（图）

足少阳胆经穴图二（图）

瞳子 ∶目外去 五分。三壮，三分。

听会∶耳微前陷中，上关下一寸，动脉宛宛中，张口得之。五壮，三分。

客主人∶耳前骨上，开口有空，张口取之。七壮，一分。

颔厌∶曲周下颞 上廉。三壮，七分。

悬颅∶曲周下颞 中廉。三壮，三分。

悬厘∶曲周下颞 下廉。三壮，三分。

曲鬓∶在耳上发际曲隅陷中，鼓颔有空。七壮，三分。

率谷∶耳上入发际寸半，陷者宛宛中，嚼取。三壮，三分。

天冲∶耳后发际二寸，耳上如前三分。七壮，三分。

浮白∶耳后入发际一寸。七壮，二分。

窍阴∶完骨上，枕骨下，动摇有空。七壮，三分。

完骨∶耳后入发际四分。七壮，三分。

本神∶曲差旁一寸五分，直耳上入发际四分。七壮，三分。

阳白∶眉上一寸，直瞳子。三壮，三分。

临泣∶目上直入发际五分陷中，令患人直瞳取穴。三分。

目窗∶临泣后寸半。五壮，三分。

正营∶目窗后寸半。五壮，三分。

承灵∶正营后一寸五分。三壮，五分。

脑空∶承灵后一寸五分，侠玉枕骨下陷中。三壮、五分。

风池∶耳后颞 后，脑空下，发际陷中，按之引耳中。七壮，三分。

肩井∶肩上陷中，缺盆上，大骨前一寸半，以三指按取，当中指下陷中。五壮，五分。

渊液∶腋下三寸，宛宛中，举臂得。三分。

辄筋∶腋下三寸，复前一寸，三肋端，横直蔽骨旁七寸五分，平直两乳，侧卧屈上足取。三壮，六分。

日月∶期门下五分。五壮，七分。

京门∶监骨下腰中，季肋本侠脊，肾之募。三壮，三分。

带脉∶季肋下一寸八分陷中，脐上二分，两旁各七寸半。五壮，六分。

五枢∶带脉下三寸，水道旁五寸五分。五壮，一寸。

维道∶章门下五寸三分。三壮，八分。

居 ∶章门下八寸三分，监骨上陷中。三壮，八分。

环跳∶髀枢中，侧卧，伸下足，屈上足，右手摸穴，左摇撼取。五十壮，一寸。

风市∶膝上外廉两筋中，以手着腿，中指尽处是。五壮，五分。

中渎∶髀外膝上五寸，分肉间陷中。五壮，五分。

阳关∶阳陵泉上三寸，犊鼻外陷中。五分。

阳陵泉∶膝下一寸， 外廉陷中，蹲坐取，胆土穴也。七壮，六分。

阳交∶足外踝上七寸，斜属三阳分肉之间。三壮，六分。

外丘∶外踝上七寸。三壮，三分。

光明∶外踝上五寸。三壮，三分。

阳辅∶足外踝上四寸，辅骨前，绝骨端上，去丘墟七寸，胆火穴也。三壮，五分，泻之悬钟∶足外踝上三寸动脉中，摸尖骨是。五壮，六分。

邱墟∶足外踝下从前陷中骨缝中，去临泣三寸，胆原穴也。三壮，五分。

临泣∶足小趾、次趾本节后陷中，去侠 一寸五分，胆木穴也。三壮，二分。

地五会∶足小趾、次趾本节后陷中，去侠 一寸。一分。

侠 ∶足小趾、次趾岐骨间，本节前陷中，胆水穴也。三壮，三分，补之。

窍阴∶足小趾、次趾外侧，去爪甲角如韭叶，胆金穴也。三壮，一分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经外奇穴
  • 当前页：十二经图十二经穴十二经补泻八法图
  • 下一页：奇经督任图、奇经各穴
<<< 返回本书目录
  1. 十二经所属歌《经络汇编》
  2. 十二经相传次序歌《刺灸心法要诀》
  3. 十二经水阴阳刺灸之度《类经》
  4. 十二经相传次序歌《医宗金鉴》
  5. 十二经水《针灸甲乙经》
  6. 十二经穴周流歌《刺灸心法要诀》
  7. 十二经是动所生之病《普济方·针灸》
  8. 十二经穴周流歌《医宗金鉴》
  9. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  10. 十二经血气表里《类经》
  11. 十二经是动所生病补泻迎随《针灸聚英》
  12. 十二经循行部位歌《外科心法要诀》
  13. 十二经气血一首(集见内经形志篇)《医经国小》
  14. 十二经循行部位歌《医宗金鉴》
  15. 十二经气血多少歌《针灸大成》
  16. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  17. 十二经气血多少歌《医宗金鉴》
  18. 十二经圆运动图《圆运动的古中医学》
  19. 十二经气血多少歌《医宗金鉴》
  20. 十二经脏腑图《经络汇编》
  21. 十二经气血多少歌《外科心法要诀》
  22. 十二经之厥《类经》
  23. 十二经气血多少歌《经络汇编》
  24. 十二经治症主客原经（杨氏）《针灸大成》
  25. 十二经气血多少歌《刺灸心法要诀》
  26. 十二经终《类经》
  27. 十二经气血刺《针灸素难要旨》
  28. 十二经注释《经络汇编》
  29. 十二经起止歌《医宗金鉴》
  30. 十二经总括《察病指南》
  1. 十二经图十二经穴十二经补泻八法图《针灸易学》
  2. 十二经所属歌《经络汇编》
  3. 十二经相传次序歌《医宗金鉴》
  4. 十二经水阴阳刺灸之度《类经》
  5. 十二经相传次序歌《刺灸心法要诀》
  6. 十二经水《针灸甲乙经》
  7. 十二经向导《医旨绪余》
  8. 十二经水《中医词典》
  9. 十二经穴《中医词典》
  10. 十二经是动所生之病《普济方·针灸》
  11. 十二经穴目《针灸易学》
  12. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  13. 十二经穴周流歌《医宗金鉴》
  14. 十二经是动所生病补泻迎随《针灸聚英》
  15. 十二经穴周流歌《刺灸心法要诀》
  16. 十二经诗《医学实在易》
  17. 十二经血气表里《类经》
  18. 十二经气血一首（集见内经形志篇）《医经国小》
  19. 十二经循行部位歌《医宗金鉴》
  20. 十二经气血流注诗（旧本）《医学实在易》
  21. 十二经循行部位歌《外科心法要诀》
  22. 十二经气血多少诗《医学实在易》
  23. 十二经循行歌《中医基础理论》
  24. 十二经气血多少歌《经络汇编》
  25. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  26. 十二经气血多少歌《刺灸心法要诀》
  27. 十二经营行次序逆顺歌《类经图翼》
  28. 十二经气血多少歌《脉诀汇辨》
  29. 十二经营行次序逆顺歌《脉诀汇辨》
  30. 十二经气血多少歌《类经图翼》
  31. 十二经圆运动图《圆运动的古中医学》


奇经督任图、奇经各穴_《针灸易学》_中医针灸_【岐黄之术】

奇经督任图、奇经各穴

奇经督任图、奇经各穴

  • 上一页
  • 目录
  • 相关
  • 下一页

督脉经穴

督脉经穴图（图）

长强∶脊 骨端，计三分，伏地取。五壮，二分。

腰 ∶二十一椎下宛宛中，以挺身伏地舒身，两手重支额，纵四体乃取。七壮，八分。

阳关∶十六椎下坐取。三壮，五分。

命门∶十四椎下伏取。三壮，五分。

悬枢∶十三椎下伏取。三壮，三分。

脊中∶十一椎下俯取。五分。

筋缩∶九椎下俯取。三壮，五分。

至阳∶七椎下俯取。三壮，五分。

灵台∶六椎下俯取。火到便愈。

神道∶五椎下俯取。七七壮。

身柱∶三椎下俯取。七七壮，五分。

陶道∶一椎下俯取。五壮，五分。

大椎∶一椎上陷者宛宛中。以年为壮，五分。

哑门∶项后入发际五分，项中央宛宛中，仰头取。禁灸，四分。

风府∶项后入发际一寸，大筋内宛宛中，疾言其肉立起。禁灸，三分。

脑户∶枕骨上，强间后一寸半，禁灸，三分。

强间∶后顶后一寸半，禁灸，三分。

后顶∶百会后一寸半，枕骨上。五壮，二分。

百会∶前顶后一寸五分，顶中央旋毛中，直两耳尖。七壮，二分。

前顶∶囟会后一寸半，骨间陷中。三壮，一分。

囟会∶上星后一寸陷中。二七壮，二分。

上星∶神庭后入发际一寸陷中。五壮，三分。

神庭∶直鼻上入发际五分。二七壮。

素 ∶鼻柱上端准头，此穴诸方阙治。禁灸，一分。

水沟∶鼻柱下，沟中央，近鼻孔陷中。三壮，二分。

兑端∶唇上端。三壮，二分。

龈交∶唇内齿上龈缝中。三壮，三分。

任脉经穴

任脉经穴图（图）

会阴∶两阴间，任、督、冲三脉所起。三壮。

曲骨∶横骨上，中极下一寸，毛际陷中。七壮至七七壮，二寸。

子宫∶中极两旁，各开三寸，经至灸起，连三日止，可以受胎，验过。

中极∶关元下一寸，脐下四寸。百壮，八分。

关元∶脐下三寸。七壮，一寸二分。

石门∶脐下二寸。七壮，八分。

气海∶脐下一寸半，宛宛中。七壮，八分。

阴交∶脐下一寸，当膀胱上际。百壮，八分。

神阙∶当脐中，三壮。

水分∶下脘下一寸，脐上一寸。七七壮，五分。

下脘∶建里下一寸，脐上二寸。二七壮，八分。

建里∶中脘下一寸，脐上三寸。五壮，五分。

中脘∶上脘下一寸，脐上四寸。二七壮，八分。

上脘∶巨阙下一寸，脐上五寸。二七壮，八分。

巨阙∶鸠尾下一寸，心之募。七壮，六分。

鸠尾∶在两岐骨下一寸。三壮，六分。

中庭∶膻中下一寸六分，陷中。五壮，三分。

膻中∶玉堂下一寸六分，横量两乳间，陷中，仰而取。七壮至二七壮。

玉堂∶紫宫下一寸六分，陷中，仰而取。五壮，三分。

紫宫∶华盖下一寸六分，陷中，仰而取。五壮，三分。

华盖∶璇玑下一寸六分，陷中，仰头取。五壮，三分。

璇玑∶天突下一寸六分，陷中，仰头取。五壮，三分。

天突∶在颈结喉下一寸，宛宛中。五壮，一分。

廉泉∶颈下结喉上中央，仰而取。三壮，三分。

承浆∶唇棱下陷中，开口取。三壮，二分。

冲脉穴

幽门∶巨阙旁。

通谷∶上脘旁。

阴都∶通谷下。

石关∶阴都下。

商曲∶石关下肓俞∶商曲下。

中注∶肓俞下。

四满∶中注下。

气穴∶四满下。

大赫∶气穴下。

横骨∶大赫下。

带脉穴

带脉∶季胁下一寸八分。

五枢∶带脉下三寸。

维道∶章门下五寸三分。

阳跷穴

申脉∶外踝下。

仆参∶跟骨下。

附阳∶外跟下。

居 ∶章门下。

肩 ∶肩端。

巨骨∶肩端。

俞∶肩 后甲骨上廉。

地仓∶口吻旁。

巨 ∶鼻两旁。

承泣∶目下七分。

阴跷穴

照海∶足内踝下。

交信∶内踝上。

阳维穴

金门∶足外踝下。

阳交∶外踝上。

俞∶肩后胛上。

会∶肩前廉。

天 ∶缺盆上正营∶目窗后。

承灵∶正营后。

脑空∶承灵后。

风池∶脑空下。

日月∶期门下。

风府。

哑门。

阴维穴

筑宾∶内踝上。

腹哀∶日月下。

大横∶腹哀下。

府舍∶腹结下。

期门∶乳下。

天突∶结喉下。

廉泉∶结喉上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经图十二经穴十二经补泻八法图
  • 当前页：奇经督任图、奇经各穴
  • 下一页：经外奇穴
<<< 返回本书目录
  1. 奇经带脉《古今医统大全》
  2. 奇经客邪之病《审视瑶函》
  3. 奇经冲脉《古今医统大全》
  4. 奇经客邪之病《原机启微》
  5. 奇经部次《四圣心源》
  6. 奇经篇《经络全书》
  7. 奇经病《针灸素难要旨》
  8. 奇经任脉穴图《古今医统大全》
  9. 奇经八脉总说《奇经八脉考》
  10. 奇经阳跷脉《古今医统大全》
  11. 奇经八脉总说《金针秘传》
  12. 奇经阳维脉《古今医统大全》
  13. 奇经八脉总论《经络汇编》
  14. 奇经药考《得配本草》
  15. 奇经八脉总歌《医宗金鉴》
  16. 奇经阴跷脉《古今医统大全》
  17. 奇经八脉总歌《金针秘传》
  18. 奇经阴维脉《古今医统大全》
  19. 奇经八脉总歌《刺灸心法要诀》
  20. 奇孔古尼亚病毒性疾病【疾病大全】
  21. 奇经八脉原《内经博议》
  22. 奇林翠雀【中药大全】
  23. 奇经八脉为病《古今医统大全》
  24. 奇脉【疾病症状】
  25. 奇经八脉论《普济方·针灸》
  26. 奇妙栀子散【方剂大全】
  27. 奇经八脉歌（医经小学）《针灸大成》
  28. 奇偶《圣济总录》
  29. 奇经八脉歌《针灸聚英》
  30. 奇偶分两辩《侣山堂类辩》
  1. 奇经督任图、奇经各穴《针灸易学》
  2. 奇经带脉《古今医统大全》
  3. 奇经客邪之病《审视瑶函》
  4. 奇经冲脉《古今医统大全》
  5. 奇经客邪之病《原机启微》
  6. 奇经部次《医学摘粹》
  7. 奇经任脉穴图《古今医统大全》
  8. 奇经部次《四圣心源》
  9. 奇经阳跷脉《古今医统大全》
  10. 奇经病《针灸素难要旨》
  11. 奇经阳维脉《古今医统大全》
  12. 奇经八脉总说《金针秘传》
  13. 奇经药考《得配本草》
  14. 奇经八脉总说《奇经八脉考》
  15. 奇经阴跷脉《古今医统大全》
  16. 奇经八脉总论《经络汇编》
  17. 奇经阴维脉《古今医统大全》
  18. 奇经八脉总歌《刺灸心法要诀》
  19. 奇经主病《医学入门》
  20. 奇经八脉总歌《金针秘传》
  21. 奇脉《中医词典》
  22. 奇经八脉总歌《医宗金鉴》
  23. 奇偶《圣济总录》
  24. 奇经八脉周身交会歌《针灸大全》
  25. 奇偶分两辩《侣山堂类辩》
  26. 奇经八脉原《内经博议》
  27. 奇输《中医词典》
  28. 奇经八脉为病《古今医统大全》
  29. 奇胎《中医词典》
  30. 奇经八脉论《普济方·针灸》
  31. 奇效四物汤《仁术便览》


经外奇穴_《针灸易学》_中医针灸_【岐黄之术】

经外奇穴

经外奇穴

  • 上一页
  • 目录
  • 相关
  • 下一页

内迎香二穴∶在鼻孔中，治目热暴痛。用芦管子搐出血，最效。

鼻准二穴∶在鼻柱尖上，专治鼻上生酒醉风。宜用三棱针出血。

耳尖二穴∶在耳尖上，卷耳取尖上是穴。治眼生翳膜，用小艾炷五壮。

聚泉一穴∶在舌上，当舌中，吐出舌中直有缝，陷中是穴。哮喘咳嗽，及久嗽不愈。若灸则于艾炷中灸之。如冷嗽，用款冬花为末，和于艾炷中灸之。灸毕以清茶连生姜细嚼咽下。又治舌苔，舌强亦可治，用小针出血。

左金津右玉液二穴∶在舌下两旁，紫脉上是穴，卷舌取之。治重舌肿痛，喉闭。用白汤煮三棱针，出血。

海泉一穴∶在舌下中央脉上是穴。治消渴，用三棱针出血。

鱼腰二穴∶在眉中间是穴。治眼生垂帘翳膜。针入一分，沿皮向两旁是也。

太阳二穴∶在眉后陷中，太阳紫脉上是穴，治眼红肿及头。用三棱针出血，其出血之法，用上刺出血，极效。

大骨空二穴∶在手大指中节上，屈指当骨节陷中是穴。治目久痛及生翳膜目障。可灸七壮。

中魁二穴∶在中指第二节骨尖，屈指得之。治五噎反胃吐食，可灸七壮。

八邪八穴∶在手五指岐骨间，左右手各四穴。

大都二穴∶在次指虎口，赤白肉际，握拳取之。可灸七壮，针一分，可治头风牙痛。

上都二穴∶在手食指、中指本节岐骨间，握拳取之。可治手臂红肿，针一分，灸五壮。

中都二穴∶在手无名指本节岐骨，名液门。主治同上。

下都二穴∶在手小指本节后岐骨间。主治亦同上。

八风八穴∶在足趾岐骨间，两足共八穴，故名八风。治脚背红肿，针一分，灸五壮。

十宣十穴∶在手指头上，去爪甲角一分，每指各一穴，治乳蛾。以三棱针出血，或用丝线扎次节内侧，以艾灸五壮。

五虎四穴∶在手食指及无名指第二节骨尖，握拳得之。治五指拘挛，灸五壮。

肘尖二穴∶在手肘骨尖上，屈肘得之，治瘰 ，可灸七七壮。

肩柱骨二穴∶在肩端起骨尖上。治瘰 ，灸七壮，治手不举。

二白四穴∶即 门，在掌后横纹中直上四寸，一手二穴，一在筋内间使后一寸；一在筋外，二穴相并，治痔 脱肛。

独阴二穴∶在足第二指下横纹中是穴。治小肠疝气，又下死胎，胞衣不下。灸五壮。又女人干哕呕吐，红经不调。

内踝尖二穴∶在足内踝骨尖。灸七壮，治下片牙痛，脚转筋。

外踝尖∶治香港脚寒，外廉转筋，以三棱针出血。

鬼眼四穴∶在手大指去爪甲如韭叶。用线将两大指并缚，其间灸之，五痫正发时用。

中泉二穴∶在手背腕中阳 、阳池之间，陷中是穴。灸七壮，治心疼，腹中气痛不可忍小骨空∶在手小指第二节尖上。灸七壮，治手节疼、目疼。

印堂∶在两眉中陷处。针一子宫二穴∶在中极两旁，各开三寸。针二寸，灸二七壮，治妇人久无子嗣。

兰门二穴∶在曲泉两旁，各开三寸脉中。治膀胱七疝奔豚。

百虫窠（即血海）∶在膝内廉上三寸。灸二七壮治下，部生疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经督任图、奇经各穴
  • 当前页：经外奇穴
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 经外奇穴《手穴手纹诊治》
  2. 经外奇穴（杨氏）《针灸大成》
  3. 经痛饮【方剂大全】
  4. 经效阿胶丸【方剂大全】
  5. 经痛论外方《妇人规》
  6. 经效蟾酥丸【方剂大全】
  7. 经水欲行先身体痛或腹痛《女科百问》
  8. 经效方【方剂大全】
  9. 经水先期而至有虚实之异《轩岐救正论》
  10. 经效茯苓汤【方剂大全】
  11. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  12. 经效黄耆散【方剂大全】
  13. 经水先期而来《女科切要》
  14. 经效截疟丹【方剂大全】
  15. 经水愆期《女科指掌》
  16. 经效苦楝丸【方剂大全】
  17. 经水来少而色淡《医法圆通》
  18. 经效立应散【方剂大全】
  19. 经水来多而色紫成块《医法圆通》
  20. 经效疟丹【方剂大全】
  21. 经水将行而腹痛《医法圆通》
  22. 经效散【方剂大全】
  23. 经水或紫或黑论《格致余论》
  24. 经效鼠粘根浸酒【方剂大全】
  25. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  26. 经穴《手穴手纹诊治》
  27. 经水行后而腹痛《医法圆通》
  28. 经穴部位诸痘所主《冯氏锦囊秘录》
  29. 经水过期而来《女科切要》
  30. 经穴部位诸痘所主《疡医大全》
  1. 经外奇穴《针灸易学》
  2. 经外奇穴《针灸易学》
  3. 经外奇穴（杨氏）《针灸大成》
  4. 经外奇穴《手穴手纹诊治》
  5. 经外穴《中医词典》
  6. 经外奇穴《中医名词词典》
  7. 经效散《明目至宝》
  8. 经土壤传播《预防医学》
  9. 经信《中医词典》
  10. 经痛论外方《妇人规》
  11. 经虚《中医词典》
  12. 经隧《中医词典》
  13. 经穴《中医名词词典》
  14. 经隧《中医名词词典》
  15. 经穴《中医词典》
  16. 经水紫淡色《胎产指南》
  17. 经穴部位诸痘所主《冯氏锦囊秘录》
  18. 经水再至第五《竹泉生女科集要》
  19. 经穴部位诸痘所主《疡医大全》
  20. 经水再至第六《竹泉生女科集要》
  21. 经穴歌《古今医统大全》
  22. 经水欲行先身体痛或腹痛《女科百问》
  23. 经穴起止《医学入门》
  24. 经水一月再行《中医词典》
  25. 经穴起止歌《针灸问对》
  26. 经水先期而至有虚实之异《轩岐救正论》
  27. 经穴起止歌《针灸大全》
  28. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  29. 经穴起止一首（同前）《医经国小》
  30. 经水先期而来《女科切要》
  31. 经血《中医词典》


《针灸易学》

  • 作者：李守先 朝代：清·嘉庆三年 年份：公元1798年
  • 绘图针灸易学序
  • 自序
  • 卷上
    • 针灸源流
    • 一手法
      • 手法歌
      • 论修针
      • 论取寸
      • 论持针
      • 论定神
      • 四明高氏补泻
      • 论退针
      • 论合法
      • 论晕针
    • 二认症定穴
      • 纪氏治法
      • 行针指要歌
      • 聚英先生百症赋认症定穴治法
      • 继洲杨先生胜玉歌认症定穴治法
      • 长桑君天星秘诀歌认症定穴治法
      • 聚英先生肘后歌认症定穴治法
      • 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解
      • 继洲杨先生治症总要认症定穴治法
      • 妇人门
      • 小儿门
      • 眼目门
      • 疟疾门
      • 伤寒门
      • 四总穴名
      • 千金穴歌
      • 马丹阳天星十二穴治杂病歌
      • 五脏募穴
      • 五脏俞穴
      • 八会
      • 论奇经八脉
      • 八脉交会八穴歌
      • 八脉配合歌
      • 奇经八脉
      • 十二经补泻歌
      • 十二经分阴阳歌
      • 十五络脉
      • 灸法
      • 灸补泻法
      • 取火法
      • 灸症
      • 以言治病法
      • 习医须知
      • 督任头图
      • 背部穴图
      • 腹部穴图
      • 眼科针灸要穴图像
  • 卷下
    • 三寻穴
      • 寻穴歌
      • 井荥俞原经合横图（聚英）
      • 〔十二经〕穴目
      • 奇经八脉
      • 经外奇穴
      • 十二经图十二经穴十二经补泻八法图
      • 奇经督任图、奇经各穴
      • 经外奇穴
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行