手法总论_《正骨心法要旨》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《正骨心法要旨》
手法总论
在线购买《正骨心法要旨》正版书籍

手法总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫手法者，谓以两手安置所伤之筋骨，使仍复于旧也。但伤有重轻，而手法各有所宜。其痊可之迟速，及遗留生理残障与否，皆关乎手法之所施得宜，或失其宜，或未尽其法也。盖一身之骨体，既非一致，而十二经筋之罗列序属，又各不同，故必素知其体相，识其部位，一旦临证，机触于外，巧生于内，手随心转，法从手出。或拽之离而复合，或推之就而复位，或正其斜，或完其阙，则骨之截断，碎断、斜断，筋之弛、纵、卷、挛、翻、转、离、合，虽在肉里，以手扪之，自悉其情，法之所施，使患者不知其苦，方称为手法也，况所伤之处，多有关于性命者，如七窍上通脑髓，膈近心君，四末受伤，痛苦入心者，即或其人元气素壮，败血易于流散，可以克期而愈，手法亦不可乱施；若元气素弱，一旦被伤，势已难支，设手法再误，则万难挽回矣。此所以尤当审慎者也。盖正骨者，须心明手巧，既知其病情，复善用夫手法，然后治自多效。诚以手本血肉之体，其宛转运用之妙，可以一己之卷舒，高下疾徐，轻重开合，能达病者之血气凝滞，皮肉肿痛，筋骨挛折，与情志之苦欲也。较之以器具从事于拘制者，相去甚远矣。是则手法者，诚正骨之首务哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：手法总论
  • 下一页：手法释义
<<< 返回本书目录
  1. 手法总论《伤科汇纂》
  2. 手膏方《外台秘要》
  3. 手法治病歌《幼科推拿秘书》
  4. 手机依赖症【疾病症状】
  5. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  6. 手肌肉萎缩【疾病症状】
  7. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  8. 手脚冰凉【疾病症状】
  9. 手法秘旨《幼科推拿秘书》
  10. 手脚多汗【疾病症状】
  11. 手法论《伤科补要》
  12. 手经起止图《经络汇编》
  13. 手法歌《针灸大成》
  14. 手厥阴心包《本草分经》
  15. 手发背门主论《疡医大全》
  16. 手厥阴心包经《普济方·针灸》
  17. 手发背《医宗金鉴》
  18. 手厥阴心包经《针灸大成》
  19. 手冻伤【疾病症状】
  20. 手厥阴心包经《子午流注针经》
  21. 手的歪扭畸形【疾病症状】
  22. 手厥阴心包经（共9穴）十二经脉《针灸学》
  23. 手的生物全息律《手穴手纹诊治》
  24. 手厥阴心包络经《针灸聚英》
  25. 手的解剖生理特点《骨科学》
  26. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  27. 手的解剖《手穴手纹诊治》
  28. 手厥阴心包络经穴《类经图翼》
  29. 手的功能恢复《骨科学》
  30. 手厥阴心包络经穴《重楼玉钥》
  1. 手法总论《正骨心法要旨》
  2. 手法治病诀《针灸大成》
  3. 手法总论《伤科汇纂》
  4. 手法治病歌《幼科推拿秘书》
  5. 手翻托法《中医词典》
  6. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  7. 手夫《中医词典》
  8. 手法释义《正骨心法要旨》
  9. 手膏方三首《外台秘要》
  10. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  11. 手骨的连接《人体解剖学》
  12. 手法秘旨《幼科推拿秘书》
  13. 手汗《傅青主男科》
  14. 手法论《伤科补要》
  15. 手踝《中医词典》
  16. 手法歌《针灸易学》
  17. 手机《口腔科学》
  18. 手法歌《针灸大成》
  19. 手肌《人体解剖学》
  20. 手发背门主论《疡医大全》
  21. 手肌《人体解剖学》
  22. 手发背门主方《疡医大全》
  23. 手脚发绀《默克家庭诊疗手册》
  24. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  25. 手筋色《中医词典》
  26. 手发背《外科心法要诀》
  27. 手经起止图《经络汇编》
  28. 手发背《医宗金鉴》
  29. 手疽《中医词典》
  30. 手发背《中医词典》
  31. 手诀《针灸大成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


手法释义_《正骨心法要旨》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《正骨心法要旨》
手法释义
在线购买《正骨心法要旨》正版书籍

手法释义

  • 上一页
  • 目录
  • 相关
  • 下一页

摸法 摸者，用手细细摸其所伤之处，或骨断、骨碎、骨歪、骨整、骨软、骨硬、筋强、筋柔、筋歪、筋正、筋断、筋走、筋粗、筋翻、筋寒、筋热，以及表里虚实，并所患之新旧也。先摸其或为跌仆，或为错闪，或为打撞，然后根据法治之。

接法 接者，谓使已断之骨，合拢一处，复归于旧也。凡骨之跌伤错落，或断而两分，或折而陷下，或碎而散乱，或岐而旁突，相其情势，徐徐接之，使断者复续，陷者复起，碎者复完，突者复平。或用手法，或用器具，或手法、器具分先后而兼用之，是在医者之通达也。

端法端者，两手或一手擒定应端之处，酌其重轻，或从下往上端，或从外向内托，或直端、斜端也。盖骨离其位，必以手法端之，则不待旷日迟久，而骨缝即合，仍须不偏不倚，庶愈后无长短不齐之患。

提法 提者，谓陷下之骨，提出如旧也。其法非一，有用两手提者，有用绳帛系高处提者，有提后用器具辅之不致仍陷者，必量所伤之轻重浅深，然后施治。倘重者轻提，则病莫能愈；轻者重提，则旧患虽去，而又增新患矣。

按摩法 按者，谓以手往下抑之也。摩者，谓徐徐揉摩之也。此法盖为皮肤筋肉受伤，但肿硬麻木，而骨未断折者设也。或因跌仆闪失，以致骨缝开错，气血郁滞，为肿为痛，宜用按摩法，按其经络，以通郁闭之气，摩其壅聚，以散瘀结之肿，其患可愈。

推拿法 推者，谓以手推之，使还旧处也。拿者，或两手一手捏定患处，酌其宜轻宜重，缓缓焉以复其位也。若肿痛已除，伤痕已愈，其中或有筋急而转摇不甚便利，或有筋纵而运动不甚自如，又或有骨节间微有错落不合缝者，是伤虽平，而气血之流行未畅，不宜接、整、端、提等法，惟宜推拿，以通经络气血也。盖人身之经穴，有大经细络之分，一推一拿，视其虚实酌而用之，则有宣通补泻之法，所以患者无不愈也。

以上诸条，乃八法之大略如此。至于临证之权衡，一时之巧妙，神而明之，存乎其人矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手法总论
  • 当前页：手法释义
  • 下一页：器具总论
<<< 返回本书目录
  1. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  2. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  3. 手法秘旨《幼科推拿秘书》
  4. 手法治病歌《幼科推拿秘书》
  5. 手法论《伤科补要》
  6. 手法总论《伤科汇纂》
  7. 手法歌《针灸大成》
  8. 手膏方《外台秘要》
  9. 手发背门主论《疡医大全》
  10. 手机依赖症【疾病症状】
  11. 手发背《医宗金鉴》
  12. 手肌肉萎缩【疾病症状】
  13. 手冻伤【疾病症状】
  14. 手脚冰凉【疾病症状】
  15. 手的歪扭畸形【疾病症状】
  16. 手脚多汗【疾病症状】
  17. 手的生物全息律《手穴手纹诊治》
  18. 手经起止图《经络汇编》
  19. 手的解剖生理特点《骨科学》
  20. 手厥阴心包《本草分经》
  21. 手的解剖《手穴手纹诊治》
  22. 手厥阴心包经《普济方·针灸》
  23. 手的功能恢复《骨科学》
  24. 手厥阴心包经《针灸大成》
  25. 手的搓丸样动作【疾病症状】
  26. 手厥阴心包经《子午流注针经》
  27. 手导引穴位的定位《现代院外急救手册》
  28. 手厥阴心包经（共9穴）十二经脉《针灸学》
  29. 手导引《现代院外急救手册》
  30. 手厥阴心包络经《针灸聚英》
  1. 手法释义《正骨心法要旨》
  2. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  3. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  4. 手法秘旨《幼科推拿秘书》
  5. 手法治病歌《幼科推拿秘书》
  6. 手法论《伤科补要》
  7. 手法治病诀《针灸大成》
  8. 手法歌《针灸易学》
  9. 手法总论《正骨心法要旨》
  10. 手法歌《针灸大成》
  11. 手法总论《伤科汇纂》
  12. 手发背门主论《疡医大全》
  13. 手翻托法《中医词典》
  14. 手发背门主方《疡医大全》
  15. 手夫《中医词典》
  16. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  17. 手膏方三首《外台秘要》
  18. 手发背《外科心法要诀》
  19. 手骨的连接《人体解剖学》
  20. 手发背《医宗金鉴》
  21. 手汗《傅青主男科》
  22. 手发背《中医词典》
  23. 手踝《中医词典》
  24. 手的生物全息律《手穴手纹诊治》
  25. 手机《口腔科学》
  26. 手的解剖生理特点《骨科学》
  27. 手肌《人体解剖学》
  28. 手的解剖《手穴手纹诊治》
  29. 手肌《人体解剖学》
  30. 手的功能恢复《骨科学》
  31. 手脚发绀《默克家庭诊疗手册》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


器具总论_《正骨心法要旨》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《正骨心法要旨》
器具总论
在线购买《正骨心法要旨》正版书籍

器具总论

  • 上一页
  • 目录
  • 相关
  • 下一页

跌仆损伤，虽用手法调治，恐未尽得其宜，以致有治如未治之苦，则未可云医理之周详也。因身体上下、正侧之象，制器以正之，用辅手法之所不逮，以冀分者复合，欹者复正，高者就其平，陷者升其位，则危证可转于安，重伤可就于轻。再施以药饵之功，更示以调养之善，则正骨之道全矣。

裹帘（器一无图）裹帘，以白布为之。因患处不宜他器，只宜布缠，始为得法，故名裹帘。其长短阔狭，量病势用之。

振挺（器二无图）振挺，即木棒也，长尺半，圆如钱大，或面杖亦可。盖受伤之处，气血凝结，疼痛肿硬，用此挺微微振击其上下四旁，使气血流通，得以四散，则疼痛渐减，肿硬渐消也。

用法释义∶凡头被伤，而骨未碎筋未断，虽瘀聚肿痛者，皆为可治。先以手法端提颈、项、筋骨，再用布缠头二三层令紧，再以振挺轻轻拍击足心，令五脏之气上下宣通，瘀血开散，则不奔心，亦不呕呃，而心神安矣。

若已缠头拍击足心，竟不觉疼，昏不知人，痰响如曳锯，身体僵硬，口溢涎沫，乃气血垂绝也，不治。

披肩（器三无图） 披肩者，用熟牛皮一块，长五寸，宽三寸，两头各开二孔，夹于伤处，以棉绳穿之，紧紧缚定，较之木板稍觉柔活。

用法释义∶凡两肩扑坠闪伤，其骨或断碎，或旁突，或斜努，或骨缝开错筋翻。法当令病患仰卧凳上，安合骨缝，揉按筋结，先以棉花贴身垫好，复以披肩夹住肩之前后，缚紧，再用白布在外缠裹毕，更用扶手板，长二尺余，宽三四寸，两头穿绳悬空挂起，令病患俯伏于上，不使其肩骨下垂。过七日后，开视之，如俱痊，可撤板不用；如尚未愈，则仍用之。若不根据此治法，后必遗残患芦节。

攀索（器四）攀索者，以绳挂于高处，用两手攀之也。

叠砖（器五） 叠砖者，以砖六块，分左右各叠置三块，两足踏于其上也。

攀索叠砖用法图（图）

用法释义∶凡胸、腹、腑、胁，跌、打、蹦、撞、垫、努，以致胸陷而不直者，先令病患以两手攀绳，足踏砖上，将后腰拿住，各抽去砖一个，令病患直身挺胸；少顷，又各去砖一个，仍令直身挺胸。如此者三，其足着地，使气舒瘀散，则陷者能起，曲者可直也。再将其胸以竹帘围裹，用宽带八条紧紧缚之，勿令窒碍，但宜仰睡，不可俯卧侧眠，腰下以枕垫之，勿令左右移动。

通木（器六）用杉木宽三寸，浓二寸，其长自腰起上过肩一寸许，外面平整，向脊背之内面刻凹形，务与脊骨膂肉吻合，约以五分（分去声）度之，第一分自左侧面斜钻二孔右侧面斜钻二孔；越第二分至第三分、四分、五分，俱自左右侧面各斜钻一孔，用宽带一条，自第一分上左孔穿入，上越右肩，下胸前，斜向左腑下绕背后，穿于第一分右次孔内；再用一带自第一分上右孔穿入，上越左肩，下胸前，斜向右腋下绕背后，穿入第一分左次孔内，两带头俱折转紧扎木上；第三分、四分亦以带穿之，自软肋横绕腹前，复向后穿入原孔内，紧扎木上；第五分以带穿入孔内，平绕前腹，复向后紧扎木上，切勿游移活动，始于患处有益。凡用此木，先以绵絮软帛贴身垫之，免致疼痛。

用法释义∶凡脊背跌打损伤，膂骨开裂高起者，其人必伛偻难仰。法当令病者俯卧，再着一人以两足踏其两肩，医者相彼开裂高起之处，宜轻宜重，或端或拿，或按或揉，令其缝合，然后用木根据前法逼之。

通木图（图）

通木背面用法图（图）

通木正面用法图（图）

腰柱（器七） 腰柱者，以杉木四根，制如扁担形，宽一寸，浓五分，长短以患处为度，俱自侧面钻孔，以绳联贯之。

用法释义∶凡腰间闪挫岔气者，以常法治之。若腰节骨被伤错笋，膂肉破裂，筋斜伛偻者，用醋调定痛散，敷于腰柱上，视患处将柱排列于脊骨两旁，务令端正；再用蕲艾，做薄褥覆于柱上，以御风寒，用宽长布带，绕向腹前，紧紧扎裹，内服药饵，调治自愈。

腰柱图（图）

腰柱用法图（图）

竹帘（器八）竹帘者，即夏月凉帘也，量患处之大小长短裁取之。

用法释义∶凡肢体有断处，先用手法安置讫，然后用布缠之，复以竹帘围于布外，紧扎之，使骨缝无参差走作之患，乃通用之物也。

杉篱（器九）杉篱者，复逼之器也。量患处之长短阔狭、曲直凸凹之形，以杉木为之。酌其根数，记清次序，不得紊乱，然后于每根两头各钻一孔，以绳联贯之。有似于篱，故名焉。但排列稀疏，不似竹帘之密耳。

用法释义∶凡用以围裹于竹帘之外，将所穿之绳结住，再于篱上加绳以缠之，取其坚劲挺直，使骨缝无离绽脱走之患也。盖骨节转动之处，以骨节甚长之所，易于摇动，若仅用竹帘，恐挺劲之力不足，故必加此以环抱之，则骨缝吻合坚牢矣。

杉篱竹帘（图）

竹帘杉篱用法图（图）

抱膝（器十）抱膝者，有四足之竹圈也。以竹片作圈，较膝盖稍大些须，再用竹片四根，以麻线紧缚圈上，作四足之形，将白布条通缠于竹圈及四足之上。用于膝盖，虽拘制不致痛苦矣。

用法释义∶膝盖骨覆于楗、 二骨之端，本活动物也。若有所伤，非骨体破碎，即离位而突出于左右，虽用手尘推入原位，但步履行止，必牵动于彼，故用抱膝之器以固之，庶免复离原位，而遗跛足之患也。其法将抱膝四足，插于膝盖两旁，以竹圈辖住膝盖，令其稳妥，不得移动，再用白布宽带紧紧缚之。

抱膝图（图）

抱膝用法图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手法释义
  • 当前页：器具总论
  • 下一页：击仆损伤应刺诸穴经义
<<< 返回本书目录
  1. 器具总论《伤科汇纂》
  2. 器物类《古今医统大全》
  3. 器具总论《伤科补要》
  4. 器械性食管损伤【疾病大全】
  5. 器官移植——器官移植法是谋财害命的合法化《中医之钥》
  6. 器质性精神障碍【疾病症状】
  7. 器官移植排斥的类型《医学免疫学》
  8. 器质性木僵【疾病症状】
  9. 器官移植《家庭医学百科-医疗康复篇》
  10. 器质性弱视【疾病症状】
  11. 器官循环《生理学》
  12. 器质性神经损害【疾病症状】
  13. 槭叶止血草【中药大全】
  14. 器质性早泄【疾病症状】
  15. 槭叶草【中药大全】
  16. 憩室病《默克家庭诊疗手册》
  17. 槭糖尿病【疾病大全】
  18. 憩室病【疾病大全】
  19. 泣竭成盲《针灸素难要旨》
  20. 憩室出血【疾病症状】
  21. 汽油中毒【疾病大全】
  22. 掐白筋法《推拿抉微》
  23. 汽油、煤油中毒【疾病大全】
  24. 掐不齐【中药大全】
  25. 汽锅乌鸡《保健药膳》
  26. 掐赤筋法《推拿抉微》
  27. 弃邪归正论《审视瑶函》
  28. 掐斗肘曲池法《推拿抉微》
  29. 气注《圣济总录》
  30. 掐二人上马穴法《推拿抉微》
  1. 器具总论《正骨心法要旨》
  2. 器具总论《伤科补要》
  3. 器具总论《医宗金鉴》
  4. 器官移植《家庭医学百科-医疗康复篇》
  5. 器具总论《伤科汇纂》
  6. 器官循环《生理学》
  7. 器物类《古今医统大全》
  8. 器官系统《默克家庭诊疗手册》
  9. 器质性疾病引起的阴道出血《默克家庭诊疗手册》
  10. 器官特异性及其它瘤标记物《实用免疫细胞与核酸》
  11. 憩室病《默克家庭诊疗手册》
  12. 器官功能的改变《病理生理学》
  13. 憩室病《默克家庭诊疗手册》
  14. 器《中医词典》
  15. 憩室炎《默克家庭诊疗手册》
  16. 契绍《中医词典》
  17. 掐白筋法《推拿抉微》
  18. 泣涕《灵素节注类编》
  19. 掐赤筋法《推拿抉微》
  20. 泣涕《中医词典》
  21. 掐斗肘曲池法《推拿抉微》
  22. 泣竭成盲《针灸素难要旨》
  23. 掐二人上马穴法《推拿抉微》
  24. 泣《中医词典》
  25. 掐二扇门穴法《推拿抉微》
  26. 汽油中毒的急救《现代院外急救手册》
  27. 掐法《中医词典》
  28. 汽锅乌鸡《保健药膳》
  29. 掐法《厘正按摩要术》
  30. 弃邪归正论《审视瑶函》
  31. 掐黑筋法《推拿抉微》


击仆损伤应刺诸穴经义_《正骨心法要旨》_中医外科_【岐黄之术】

击仆损伤应刺诸穴经义

击仆损伤应刺诸穴经义

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·缪刺论》曰∶人有所堕坠，恶血留内，腹中满胀，不得前后，先饮利药。此上伤厥阴之脉，下伤少阴之络，刺足内踝之下，然谷之前血脉出血，刺足跗上动脉。不已，刺三毛各一 ，见血立已。左刺右，右刺左。

【注】此言恶血为病，有缪刺之法也。人因堕坠，致恶血留内，腹中满胀，前后不通，当先用利药。如上伤厥阴肝经之脉，下伤少阴肾经之络，当刺内踝之下，然谷之前，有血脉令出血者，盖以此属少阴之别络，而交通乎厥阴也，兼刺足跗上动脉，即冲阳穴，乃胃经之原也。如病不已，更刺三毛上大敦穴左右各一 ，见血立已。缪刺者，左刺右大敦，右刺左大敦也。但足跗动脉，上关冲脉，少阴阳明三经，只宜浅刺，不可出血不已也。

应刺穴图（图）

《灵枢经·寒热病篇》曰∶身有所伤，血出多，及中风寒，若有所堕坠，四支懈惰不收，名曰体惰，取其小腹脐下三结交。三结交者，阳明太阴也，脐下三寸关元也。

【注】此言身有所伤，血出多者，及中风寒者，破伤风之属也。或因堕坠，不必血出，而四支懈惰不收者，皆名体惰也。关元任脉穴名，又足阳明、太阴之脉皆结于此，故为三结交也。

应刺穴图（图）

《灵枢经·厥病论》曰∶头痛不可取于 者，有所击堕，恶血在内，伤痛未已，可侧刺不可远取之也。

【注】经言恶血在内，头痛不可取其 者，盖头痛取 ，以泄其气，则头痛可愈也。若有所击堕，恶血在内，而取 以泄其气，则是血病治气矣，故勿取其 焉。若所击仆之 肉伤痛不已，虽用刺法，亦只于所伤附近之侧刺之，以出在内之恶血而已。若仍按经远取诸 ，以疗头痛，则不可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：器具总论
  • 当前页：击仆损伤应刺诸穴经义
  • 下一页：恶血已留复因怒伤肝经义
<<< 返回本书目录
  1. 击扑损伤《医宗金鉴》
  2. 击探天鼓《养生导引秘籍》
  3. 藿叶散【方剂大全】
  4. 饥《医经原旨》
  5. 藿叶羹【方剂大全】
  6. 饥不欲食《伤寒心法要诀》
  7. 藿香左金丸【方剂大全】
  8. 饥不欲食《医宗金鉴》
  9. 藿香左金汤【方剂大全】
  10. 饥饿时上腹痛【疾病症状】
  11. 藿香煮散【方剂大全】
  12. 饥治法《石室秘录》
  13. 藿香粥《保健药膳》
  14. 芨柏散【方剂大全】
  15. 藿香正气汤【方剂大全】
  16. 芨芨草【中药大全】
  17. 藿香正气水【方剂大全】
  18. 芨芨草花【中药大全】
  19. 藿香正气散证《临证实验录》
  20. 机体方面的因素《药理学》
  21. 藿香正气散【方剂大全】
  22. 机体抗病毒免疫《医学微生物学》
  23. 藿香正气口服液【方剂大全】
  24. 机体抗肿瘤免疫的机制《医学免疫学》
  25. 藿香正气《汤头歌诀》
  26. 机械地重复周围人的言语或行为【疾病症状】
  27. 藿香玉液散【方剂大全】
  28. 机械通气和氧气治疗《急诊医学》
  29. 藿香饮子【方剂大全】
  30. 机械性压迫【疾病症状】
  1. 击仆损伤应刺诸穴经义《正骨心法要旨》
  2. 击仆损伤脉色经义《正骨心法要旨》
  3. 击死秘方《华佗神方》
  4. 击仆伤后入房伤脾经义《正骨心法要旨》
  5. 击探天鼓《中医词典》
  6. 击仆《中医词典》
  7. 击探天鼓《养生导引秘籍》
  8. 击扑损伤脉色《医宗金鉴》
  9. 击天鼓《中医词典》
  10. 击扑伤后入房伤脾《医宗金鉴》
  11. 击天磬《中医词典》
  12. 击法《中医词典》
  13. 饥《医经原旨》
  14. 藿茵茶《茶饮保健》
  15. 饥饱咳嗽《中医词典》
  16. 藿香粥《食物疗法》
  17. 饥饱要适当《预防医学》
  18. 藿香粥《保健药膳》
  19. 饥不能食《中医词典》
  20. 藿香正气散证《临证实验录》
  21. 饥不能食《医学纲目》
  22. 藿香正气散《伤寒括要》
  23. 饥不饮食《医学纲目》
  24. 藿香正气散《时方歌括》
  25. 饥不欲食《中医词典》
  26. 藿香正气散《瘴疟指南》
  27. 饥不欲食《医宗金鉴》
  28. 藿香正气散《医方论》
  29. 饥不欲食《灵素节注类编》
  30. 藿香正气散《增订叶评伤暑全书》
  31. 饥不欲食《医学摘粹》


恶血已留复因怒伤肝经义_《正骨心法要旨》_中医外科_【岐黄之术】

恶血已留复因怒伤肝经义

恶血已留复因怒伤肝经义

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢经·邪气脏腑病形篇》曰∶有所堕坠，恶血在内，有所大怒，气上而不下，积于胁下，则伤肝。

【注】人因堕坠，血已留内，若复因大怒伤肝，其气上而不下，则留内之血，两相凝滞，积于胁下，而肝伤矣。法当先导怒气，勿积于肝，则肝可以无伤，然后饮以利药，以破恶血，则胁下无留血矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：击仆损伤应刺诸穴经义
  • 当前页：恶血已留复因怒伤肝经义
  • 下一页：击仆伤后入房伤脾经义
<<< 返回本书目录
  1. 恶血入心《女科秘要》
  2. 恶症十五候《婴童类萃》
  3. 恶血入脾《女科秘要》
  4. 恶肿一切毒疮肿方《外台秘要》
  5. 恶血入肝《女科秘要》
  6. 恶注心痛《圣济总录》
  7. 恶血入肺《女科秘要》
  8. 恶疰心痛方《外台秘要》
  9. 恶癣疮《孙真人海上方》
  10. 恶阻《妇人规》
  11. 恶性组织细胞增生症《病理学》
  12. 恶阻《古今医案按》
  13. 恶性组织细胞病(Malignant Histiocytosis)《血液病学》
  14. 恶阻《济阴纲目》
  15. 恶性组织细胞病【疾病大全】
  16. 恶阻《金匮钩玄》
  17. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  18. 恶阻《景岳全书》
  19. 恶性肿瘤所致贫血【疾病大全】
  20. 恶阻《内府秘传经验女科》
  21. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  22. 恶阻《女科秘要》
  23. 恶性肿瘤防制《预防医学》
  24. 恶阻《女科秘旨》
  25. 恶性肿瘤的主要危险因素《预防医学》
  26. 恶阻《女科折衷纂要》
  27. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  28. 恶阻《女科证治准绳》
  29. 恶性肿瘤的预防《预防医学》
  30. 恶阻《女科指掌》
  1. 恶血已留复因怒伤肝经义《正骨心法要旨》
  2. 恶血已留复因怒伤肝《医宗金鉴》
  3. 恶言《中医词典》
  4. 恶血入心《女科秘要》
  5. 恶障《中医词典》
  6. 恶血入脾《女科秘要》
  7. 恶症十五候《婴童类萃》
  8. 恶血入肝《女科秘要》
  9. 恶中《中医词典》
  10. 恶血入肺《女科秘要》
  11. 恶肿一切毒疮肿方一十八首《外台秘要》
  12. 恶血《中医词典》
  13. 恶注候《诸病源候论》
  14. 恶血《中医名词词典》
  15. 恶注心痛《圣济总录》
  16. 恶癣疮《孙真人海上方》
  17. 恶疰《中医词典》
  18. 恶性组织细胞增生症《病理学》
  19. 恶疰心痛《中医词典》
  20. 恶性组织细胞病《血液病学》
  21. 恶疰心痛方三首《外台秘要》
  22. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  23. 恶子《中医词典》
  24. 恶性肿瘤细胞的一般形态特征《临床基础检验学》
  25. 恶字《中医词典》
  26. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  27. 恶阻《景岳全书》
  28. 恶性肿瘤防制《预防医学》
  29. 恶阻《中医词典》
  30. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  31. 恶阻《内府秘传经验女科》


击仆伤后入房伤脾经义_《正骨心法要旨》_中医外科_【岐黄之术】

击仆伤后入房伤脾经义

击仆伤后入房伤脾经义

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢经·邪气脏腑病形篇》曰∶有所击仆，若醉入房，汗出当风，则伤脾。

【注】有所击仆，乃伤其外体也。如醉后入房，或汗出不知避忌当风，则邪客于肌肤，伤其内体矣，是皆伤脾之因也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶血已留复因怒伤肝经义
  • 当前页：击仆伤后入房伤脾经义
  • 下一页：击仆损伤脉色经义
<<< 返回本书目录
  1. 击扑损伤《医宗金鉴》
  2. 击探天鼓《养生导引秘籍》
  3. 藿叶散【方剂大全】
  4. 饥《医经原旨》
  5. 藿叶羹【方剂大全】
  6. 饥不欲食《伤寒心法要诀》
  7. 藿香左金丸【方剂大全】
  8. 饥不欲食《医宗金鉴》
  9. 藿香左金汤【方剂大全】
  10. 饥饿时上腹痛【疾病症状】
  11. 藿香煮散【方剂大全】
  12. 饥治法《石室秘录》
  13. 藿香粥《保健药膳》
  14. 芨柏散【方剂大全】
  15. 藿香正气汤【方剂大全】
  16. 芨芨草【中药大全】
  17. 藿香正气水【方剂大全】
  18. 芨芨草花【中药大全】
  19. 藿香正气散证《临证实验录》
  20. 机体方面的因素《药理学》
  21. 藿香正气散【方剂大全】
  22. 机体抗病毒免疫《医学微生物学》
  23. 藿香正气口服液【方剂大全】
  24. 机体抗肿瘤免疫的机制《医学免疫学》
  25. 藿香正气《汤头歌诀》
  26. 机械地重复周围人的言语或行为【疾病症状】
  27. 藿香玉液散【方剂大全】
  28. 机械通气和氧气治疗《急诊医学》
  29. 藿香饮子【方剂大全】
  30. 机械性压迫【疾病症状】
  1. 击仆伤后入房伤脾经义《正骨心法要旨》
  2. 击仆《中医词典》
  3. 击仆损伤脉色经义《正骨心法要旨》
  4. 击扑损伤脉色《医宗金鉴》
  5. 击仆损伤应刺诸穴经义《正骨心法要旨》
  6. 击扑伤后入房伤脾《医宗金鉴》
  7. 击死秘方《华佗神方》
  8. 击法《中医词典》
  9. 击探天鼓《中医词典》
  10. 藿茵茶《茶饮保健》
  11. 击探天鼓《养生导引秘籍》
  12. 藿香粥《食物疗法》
  13. 击天鼓《中医词典》
  14. 藿香粥《保健药膳》
  15. 击天磬《中医词典》
  16. 藿香正气散证《临证实验录》
  17. 饥《医经原旨》
  18. 藿香正气散《伤寒括要》
  19. 饥饱咳嗽《中医词典》
  20. 藿香正气散《时方歌括》
  21. 饥饱要适当《预防医学》
  22. 藿香正气散《瘴疟指南》
  23. 饥不能食《中医词典》
  24. 藿香正气散《医方论》
  25. 饥不能食《医学纲目》
  26. 藿香正气散《增订叶评伤暑全书》
  27. 饥不饮食《医学纲目》
  28. 藿香正气散《奇方类编》
  29. 饥不欲食《中医词典》
  30. 藿香正气散《仁术便览》
  31. 饥不欲食《医宗金鉴》


击仆损伤脉色经义_《正骨心法要旨》_中医外科_【岐黄之术】

击仆损伤脉色经义

击仆损伤脉色经义

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·脉要精微论》曰∶肝脉搏坚而长，色不青，当病坠若搏，因血在胁下，令人喘逆。

【注】此言肝脉有刚柔，而病亦以异也。肝脉搏击于手，而且坚且长，其色又不青，当病或坠或搏，因血积于胁下，令人喘逆不止也。正以厥阴之脉，布胁肋循喉咙之后；其支别者，复从肝贯膈上注肺，今血在胁下，则血之积气上熏于肺，故令人喘逆也。

《金匮要略》曰∶寸口脉浮，微而涩，然当亡血。若汗出，设不汗出者，其身有疮，被刀斧所伤，亡血故也。

【注】经言∶夺血者无汗，夺汗者无血。盖二者皆当脉浮微而涩，今诊之如此，是有枯竭之象，而无汗出之证，非亡血而何？故知有金伤或击仆而亡血之证也。

又论曰∶肝脉搏坚而色不变，必有击堕之事。因肉无破，则恶血必留胁下，兼致呕逆，根据经针刺然谷足跗，或三毛等穴出血，或饮利药使恶血开行，当自愈也。若脉浮微而涩，当知亡血过多，根据经于三结交关元穴灸之，或饮大补气血之剂而调之，则病已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：击仆伤后入房伤脾经义
  • 当前页：击仆损伤脉色经义
  • 下一页：《灵枢经》骨度尺寸
<<< 返回本书目录
  1. 击扑损伤《医宗金鉴》
  2. 击探天鼓《养生导引秘籍》
  3. 藿叶散【方剂大全】
  4. 饥《医经原旨》
  5. 藿叶羹【方剂大全】
  6. 饥不欲食《伤寒心法要诀》
  7. 藿香左金丸【方剂大全】
  8. 饥不欲食《医宗金鉴》
  9. 藿香左金汤【方剂大全】
  10. 饥饿时上腹痛【疾病症状】
  11. 藿香煮散【方剂大全】
  12. 饥治法《石室秘录》
  13. 藿香粥《保健药膳》
  14. 芨柏散【方剂大全】
  15. 藿香正气汤【方剂大全】
  16. 芨芨草【中药大全】
  17. 藿香正气水【方剂大全】
  18. 芨芨草花【中药大全】
  19. 藿香正气散证《临证实验录》
  20. 机体方面的因素《药理学》
  21. 藿香正气散【方剂大全】
  22. 机体抗病毒免疫《医学微生物学》
  23. 藿香正气口服液【方剂大全】
  24. 机体抗肿瘤免疫的机制《医学免疫学》
  25. 藿香正气《汤头歌诀》
  26. 机械地重复周围人的言语或行为【疾病症状】
  27. 藿香玉液散【方剂大全】
  28. 机械通气和氧气治疗《急诊医学》
  29. 藿香饮子【方剂大全】
  30. 机械性压迫【疾病症状】
  1. 击仆损伤脉色经义《正骨心法要旨》
  2. 击仆伤后入房伤脾经义《正骨心法要旨》
  3. 击仆损伤应刺诸穴经义《正骨心法要旨》
  4. 击仆《中医词典》
  5. 击死秘方《华佗神方》
  6. 击扑损伤脉色《医宗金鉴》
  7. 击探天鼓《中医词典》
  8. 击扑伤后入房伤脾《医宗金鉴》
  9. 击探天鼓《养生导引秘籍》
  10. 击法《中医词典》
  11. 击天鼓《中医词典》
  12. 藿茵茶《茶饮保健》
  13. 击天磬《中医词典》
  14. 藿香粥《食物疗法》
  15. 饥《医经原旨》
  16. 藿香粥《保健药膳》
  17. 饥饱咳嗽《中医词典》
  18. 藿香正气散证《临证实验录》
  19. 饥饱要适当《预防医学》
  20. 藿香正气散《伤寒括要》
  21. 饥不能食《中医词典》
  22. 藿香正气散《时方歌括》
  23. 饥不能食《医学纲目》
  24. 藿香正气散《瘴疟指南》
  25. 饥不饮食《医学纲目》
  26. 藿香正气散《医方论》
  27. 饥不欲食《中医词典》
  28. 藿香正气散《增订叶评伤暑全书》
  29. 饥不欲食《医宗金鉴》
  30. 藿香正气散《奇方类编》
  31. 饥不欲食《灵素节注类编》


《灵枢经》骨度尺寸_《正骨心法要旨》_中医外科_【岐黄之术】

《灵枢经》骨度尺寸

《灵枢经》骨度尺寸

  • 上一页
  • 目录
  • 相关
  • 下一页

头部

项发以下至背，骨长二寸半。（自后发际以至大椎项骨三节处也）

【按】头部折法∶以前发际至后发际，折为一尺二寸。如发际不明，则取眉心，直上后至大杼骨，折作一尺八寸，此为直寸。横寸法∶以眼内角至外角，此为一寸，头部横直寸法并根据此。

胸腹部

结喉以下至缺盆中，长四寸。（此以巨骨上陷中而言，即天突穴处）缺盆以下 之中，长九寸。

胸围四尺五寸。

两乳之间，广九寸半。（当折八寸为当）

中下至天枢，长八寸。（天枢足阳明穴名，在脐旁，此指平脐而言）

天枢以下至横骨，长六寸半，横骨横长六寸半。（毛际下骨曰横骨）

【按】此古数，以今用上下穴法参较，多有未合，宜从后胸腹折法为当。

两髀之间，广六寸半。（此当两股之中，横骨两头之处，俗名髀缝）

【按】胸腹折法∶直寸以中行为之，自缺盆中天突穴起，至岐骨际上中庭穴止，折作八寸四分，自 上岐骨际下至脐心，折作八寸，脐心下至毛际曲骨穴，折作五寸，横寸以两乳相去，折作八寸。胸腹横直寸法并根据此。

背部

膂骨以下至尾 二十一节，长三尺。（膂骨脊骨也，脊骨外小而内巨，人之所以能负任者，以是骨之巨也。脊骨二十四节，今云二十一凶者，除项骨三节不在内。）

腰围四尺二寸。

【按】背部折法∶自大椎至尾 ，通折三尺，上七节各长一寸四分一厘，共九寸八分七厘；中七节各一寸六分一厘，共一尺一寸二分七厘；第十四节与脐平，下七节各一寸二分六厘，共八寸八分二厘，共二尺九寸九分六厘，不足四厘者，有零未尽也，直寸根据此，横寸用中指同身寸法。

脊骨内阔一寸，凡云第二行挟脊一寸半，三行挟脊三寸者，皆除脊一寸外，净以寸半三寸论，故在二行当为二寸，在三行当为三寸半也。

侧部

自柱骨下行腋中不见者，长四寸。（柱骨，颈项根骨也。）

腋以下至季胁，长一尺二寸。（季胁，小肋也。）

季胁以下至髀枢，长六寸。（大腿曰股，股上曰髀楗，骨之下，大腿之上，两骨合缝之所，曰髀枢，当足少阳环跳穴处也。）

髀枢下至膝中，长一尺九寸。

横骨上廉下至内辅之上廉，长一尺八寸。（骨际曰廉，膝旁之骨，突出者曰辅骨，内曰内辅，外曰外辅。）

内辅之上廉以下至下廉，长三寸半。（上廉、下廉可摸而得。）

内辅下廉下至廉，长三寸半。（上廉、下廉可摸而得。）

内辅下廉下至内踝，长一尺二寸。

内踝以下至地，长三寸。

四肢部

肩至肘，长一尺七寸。

肘至腕，长一尺二寸半。（臂之中节曰肘）

腕至中指本节，长四寸。（臂掌之交曰腕。）

本节至末，长四寸半。（指之后节曰本节。）

膝以下至外踝，长一尺六寸。

膝 以下至跗属，长一尺二寸。（ ，腿湾也。跗，足面也。膝在前， 在后。跗属者，凡两踝前后胫掌所交之处，皆为跗之属也。）

跗属以下至地，长三寸。

外踝以下至地，长一寸。

足长一尺二寸，广四寸半。

【按】骨度乃《灵枢经·骨度篇》之文，论骨之长短，皆古数也。然骨之大者则太过，小者则不及，此亦言其则耳。其周身手足折量之法，用前中指同身寸法为是。同身寸量法，详刺灸书中。

人身正面全图（图）

人身背面全图（图）

骨度正面全图（图）

骨度背面全图（图）

骨度侧面全图（图）

骨度正面尺寸图（图）

骨度背面尺寸图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：击仆损伤脉色经义
  • 当前页：《灵枢经》骨度尺寸
  • 下一页：补遗
<<< 返回本书目录
  1. 《灵枢经》骨度尺寸《正骨心法要旨》
  2. 《灵苑》治眼，实散《苏沈良方》
  3. 《灵枢经》骨度尺寸《伤科补要》
  4. 《柳州遗稿》序《续名医类案》
  5. 《灵枢·营卫生会》篇《金针秘传》
  6. 《脉经》论《医学源流论》
  7. 《灵枢·营气》篇《金针秘传》
  8. 《脉诀》正讹《吴医汇讲》
  9. 《灵枢·小针解》《金针秘传》
  10. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  11. 《灵枢·九针十二原》篇《金针秘传》
  12. 《名医别录》《本草纲目》完整版
  13. 《灵枢·经脉》篇《金针秘传》
  14. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  15. 《灵枢·本输》篇《金针秘传》
  16. 《木部·本草纲目》《本草纲目》图文版
  17. 《灵》《素》不同《医学读书记》
  18. 《难经》八十一难篇是病二字辩《医旨绪余》
  19. 《鳞部·本草纲目》《本草纲目》图文版
  20. 《难经》肺金肝木浮沉说《医旨绪余》
  21. 《类经图翼·针灸要览》《妇人规》
  22. 《难经》简介《难经》
  23. 《雷公炮炙论》序《雷公炮炙论》
  24. 《难经》录要《金针秘传》
  25. 《旧德堂医案》正文《旧德堂医案》
  26. 《难经》论《医学源流论》
  27. 《旧德堂医案》序《旧德堂医案》
  28. 《难经》脉义《景岳全书》
  29. 《旧德堂医案》提要《旧德堂医案》
  30. 《难经》七十五难金不得平木不字辩《医旨绪余》
  1. 《灵枢经》骨度尺寸《正骨心法要旨》
  2. 《灵枢·营卫生会》篇《金针秘传》
  3. 《灵枢经白话解》《中医词典》
  4. 《灵枢·营气》篇《金针秘传》
  5. 《灵枢经白话解》《中医词典》
  6. 《灵枢·小针解》《金针秘传》
  7. 《灵枢经脉翼》《中医词典》
  8. 《灵枢·九针十二原》篇《金针秘传》
  9. 《灵枢经脉翼》《中医词典》
  10. 《灵枢·经脉》篇《金针秘传》
  11. 《灵枢经语释》《中医词典》
  12. 《灵枢·本输》篇《金针秘传》
  13. 《灵枢经语释》《中医词典》
  14. 《灵枢》《中医词典》
  15. 《灵枢素问节要浅注》《中医词典》
  16. 《灵枢》《中医词典》
  17. 《灵枢素问节要浅注》《中医词典》
  18. 《灵光赋》《中医词典》
  19. 《灵枢悬解》《中医词典》
  20. 《灵光赋》《中医词典》
  21. 《灵枢悬解》《中医词典》
  22. 《灵》《素》不同《医学读书记》
  23. 《灵苑》治眼，实散《苏沈良方》
  24. 《临证指南医案》《中医词典》
  25. 《灵苑方》《中医词典》
  26. 《临证指南医案》《中医词典》
  27. 《灵苑方》《中医词典》
  28. 《临证医案笔记》《中医词典》
  29. 《灵苑方》方《妇人大全良方》
  30. 《临证医案笔记》《中医词典》
  31. 《灵苑方》朱砂酸枣仁乳香散《医方考》


补遗_《正骨心法要旨》_中医外科_【岐黄之术】

补遗

补遗

  • 上一页
  • 目录
  • 相关
  • 下一页

十不治证∶颠仆损伤入于肺者，纵未即死，二七难过；左胁下伤透至内者；肠伤断者；小腹下伤内者；证候繁多者；伤破阴子者；老人左股压碎者；血出尽者；肩内耳后伤透于内者；脉不实重者。

以上皆不必用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《灵枢经》骨度尺寸
  • 当前页：补遗
  • 下一页：巅顶骨
<<< 返回本书目录
  1. 补遗《针灸大成》
  2. 补遗补脬饮【方剂大全】
  3. 补遗《医学集成》
  4. 补遗方《外科选要》
  5. 补遗《医述》
  6. 补遗方《医门补要》
  7. 补遗《医碥》
  8. 补遗方《医学纲目》
  9. 补遗《疡科心得集》
  10. 补遗方《医宗金鉴》
  11. 补遗《卫生宝鉴》
  12. 补遗方-妇科心镜（下）《古今医统大全》
  13. 补遗《外科理例》
  14. 补遗方一百五十七《外科正宗》
  15. 补遗《外科方外奇方》
  16. 补遗各方《医学集成》
  17. 补遗《圣济总录》
  18. 补遗篇二《性命要旨》
  19. 补液汤【方剂大全】
  20. 补遗篇气交暴郁刺法《针灸素难要旨》
  21. 补液丹【方剂大全】
  22. 补遗篇一《性命要旨》
  23. 补夜丹【方剂大全】
  24. 补遗人参散【方剂大全】
  25. 补药五加皮丸【方剂大全】
  26. 补义《白喉条辨》
  27. 补药麝脐丸【方剂大全】
  28. 补益《备急千金要方》
  29. 补药门《医学摘粹》
  30. 补益《古今医鉴》
  1. 补遗《正骨心法要旨》
  2. 补遗《圣济总录》
  3. 补遗《医宗金鉴》
  4. 补遗《针灸大成》
  5. 补遗《寿世保元》
  6. 补遗《医学集成》
  7. 补遗《寿世保元》
  8. 补遗《医学集成》
  9. 补遗《寿世保元》
  10. 补遗《医学集成》
  11. 补遗《寿世保元》
  12. 补遗《医学集成》
  13. 补遗《寿世保元》
  14. 补遗《医学集成》
  15. 补遗《寿世保元》
  16. 补遗《医学集成》
  17. 补遗《寿世保元》
  18. 补遗《医学集成》
  19. 补遗《寿世保元》
  20. 补遗《医学集成》
  21. 补遗《寿世保元》
  22. 补遗《医学集成》
  23. 补遗《寿世保元》
  24. 补遗《医学集成》
  25. 补遗《寿世保元》
  26. 补遗《医学集成》
  27. 补遗《寿世保元》
  28. 补遗《医学集成》
  29. 补遗《寿世保元》
  30. 补遗《医学集成》
  31. 补遗《寿世保元》


巅顶骨_《正骨心法要旨》_中医外科_【岐黄之术】

巅顶骨

巅顶骨

  • 上一页
  • 目录
  • 相关
  • 下一页

巅顶图（图）

巅者，头顶也。其骨男子三叉缝，女子十字缝，一名天灵盖，位居至高，内函脑髓如盖，以统全体者也。或蹦撞损伤，如卒然而死，身体强硬，鼻口有出入声气，目闭面如土色，心口温热跳动者，此证可治。切不可撅拿并扶起盘坐，盖恐惊乱之气上冲，或从伤处或从七窍走泄，必伤性命也。惟宜屈膝侧卧，先将高醋调混元膏，敷于顶上，以定痛消肿，活血拔毒；再将草纸卷点着，令烟气熏其口鼻。再燃煤淬入醋内，使热气熏蒸口鼻，如无煤之处，烧铁淬之亦可。以引五脏血脉，使之通和。待其口中呻吟有声，即以童便调八厘散温服，可以气转阳回，外用手法推按心胸两肋腋下腹上，并轻托内腕攒筋，频频揉摩，即掌后高骨，寸关尺诊脉处也。

夫冲撞损伤，则筋脉强硬，频频揉摩，则心血来复，命脉流通，即可回生。常服正骨紫金丹，复外用散瘀和伤汤，洗去前敷之混元膏，再换敷混元膏。服丸药后，或大便色黑干燥，此乃肠胃存有瘀血，或有耳聋者，俱服加减苏子桃仁汤，以逐瘀血，健脾胃养精神，兼用导气通瘀锭塞于耳中。饮食宜素粥汤饮，忌气怒、油腻、面食。

卧处宜净室，勿令人喧乱。若伤重已死者，用白布缠头，以木棍轻轻拍击足心，再提发令其直正，安定颈骨，舒其筋络，外敷混元膏，内服紫金丹。若坠车马损伤巅缝者，其邪坠而下，多在左，而少在右，因右手利便而然也，其治法同蹦撞诸伤。如顶骨塌陷，惊动脑髓，七窍出血，身挺僵厥，昏闷全无知觉者，不治。

混元膏 治打仆损伤，骨碎筋翻，瘀血凝聚，消青紫肿痛等证。

羚羊血（五钱） 没药（五钱） 漏芦（三钱） 红花（三钱） 大黄（二钱） 麝香（三钱） 升麻（三钱）白及（五钱） 生栀子（二钱） 甘草（二钱） 明雄黄（五钱） 白蔹（三钱）

共为细末，用高醋熬成膏，敷于顶上。

八厘散 治跌打损伤，接骨散瘀。

苏木面（一钱） 半两钱（一钱） 自然铜（醋淬七次，三钱） 乳香（三钱） 没药（三钱） 血竭（三钱）麝香（一分） 丁香（五分） 番木鳖（油炸去毛，一钱）

共为细末，黄酒温服，童便调亦可。

正骨紫金丹 治跌打仆坠闪错损伤，并一切疼痛，瘀血凝聚。

丁香 木香 瓜儿血竭 儿茶 熟大黄 红花（各一两） 当归头 莲肉 白茯苓 白芍（各二两）丹皮（五钱） 甘草（三钱）

共为细末，炼蜜为丸，每服三钱，童便调下，黄酒亦可。

散瘀和伤汤 治一世蹦撞损伤，瘀血积聚。

番木鳖（油炸去毛） 红花 生半夏（各五钱） 骨碎补 甘草（各三钱） 葱须（一两）水五碗煎滚，入醋二两，再煎十数滚，熏洗患处，一日十数次。

加减苏子桃仁汤 治瘀血内聚，心经瘀热，大肠不燥者。

苏子（三钱） 苏木（末，一钱） 红花（一钱） 桃仁（炒） 麦冬 橘红（各三钱） 赤芍 竹茹 当归（酒洗，各二钱）

水三盅，煎一盅，渣二盅，煎八分，温服。

导气通瘀锭 专治耳聋奇方。

用不去油巴豆一个，斑蝥三个，麝香少许，以葱涎蜂蜜和捻如麦粒形，丝棉裹置耳中，响声如雷，勿得惊惧。

待二十一日，耳中有脓水流出，方可去锭，奇妙无比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补遗
  • 当前页：巅顶骨
  • 下一页：囟骨
<<< 返回本书目录
  1. 巅顶《经络全书》
  2. 癫《张氏医通》
  3. 颠犬伤《孙真人海上方》
  4. 癫《证治准绳·类方》
  5. 颠茄片【方剂大全】
  6. 癫《证治准绳·杂病》
  7. 颠茄流浸膏【方剂大全】
  8. 癫病《灸法秘传》
  9. 颠茄浸膏【方剂大全】
  10. 癫病《中医内科学》
  11. 颠茄碱类植物药物中毒【疾病大全】
  12. 癫病【疾病大全】
  13. 颠茄酊【方剂大全】
  14. 癫疾《黄帝内经太素》
  15. 颠茄草【中药大全】
  16. 癫疾《类经》
  17. 颠扑胀满《外科大成》
  18. 癫疾《灵素节注类编》
  19. 颠狂之病何以别之《女科百问》
  20. 癫疾《普济方·针灸》
  21. 颠狂根原《四圣心源》
  22. 癫疾（余论见风痫）《针灸资生经》
  23. 颠狂《证治准绳·女科》
  24. 癫狂《保幼新编》
  25. 颠狂《证治准绳·女科》
  26. 癫狂《产鉴》
  27. 颠狂《续名医类案》
  28. 癫狂《丹溪手镜》
  29. 颠狂《续名医类案》
  30. 癫狂《丹溪心法》
  1. 巅顶骨《正骨心法要旨》
  2. 巅顶风证《中医词典》
  3. 巅顶痛《中医词典》
  4. 巅顶《经络全书》
  5. 巅疾《中医名词词典》
  6. 巅《中医词典》
  7. 巅疾《中医词典》
  8. 巅《中医名词词典》
  9. 巅上《中医词典》
  10. 颠犬伤《孙真人海上方》
  11. 癫《中医词典》
  12. 颠扑胀满《外科大成》
  13. 癫《杂病广要》
  14. 颠狂之病何以别之《女科百问》
  15. 癫《张氏医通》
  16. 颠狂根原《四圣心源》
  17. 癫《证治准绳·类方》
  18. 颠狂《女科证治准绳》
  19. 癫《证治准绳·杂病》
  20. 颠狂《女科证治准绳》
  21. 癫病《备急千金要方》
  22. 颠狂《仁术便览》
  23. 癫病《中医内科学》
  24. 颠狂《丹台玉案》
  25. 癫病《灸法秘传》
  26. 颠狂《医学摘粹》
  27. 癫风《解围元薮》
  28. 颠狂《医学摘粹》
  29. 癫疯狗咬伤效方《奇效简便良方》
  30. 颠狂《证治准绳·女科》
  31. 癫狗咬方《回生集》


囟骨_《正骨心法要旨》_中医外科_【岐黄之术】

囟骨

囟骨

  • 上一页
  • 目录
  • 相关
  • 下一页

囟骨者，婴儿顶骨未合，软而跳动之处，名曰囟门。或跌打损伤，骨缝虽绽，尚未震伤脑髓，筋未振转。其形头项浮光，面虚眼肿，鼻大唇翻舌硬，睡困昏沉，肉虽肿而未皮破出血者，宜扶起正坐，即以葱汁合定痛散，敷于伤处；再以毛头纸蘸醋贴药上，烧铁熨斗烙纸上，以伤处觉热疼，口中有声为度。去药贴万灵膏，三日一换。

待疼止思食，始揭去膏，以和伤汤洗之，则风除肿散，血活气理矣。肉破出血者，即用马屁勃灰先止其血；次用榆树皮灸熨法，内服人参紫金丹，以健脾胃提元气，止渴生津，增长精神，强壮身体，令筋血和通为要。忌发物火洒，戴抽口穿带布帽，以避风寒，不可出房。若肉破血流不止，骨陷筋翻，必损脑髓，身软屈手筋强，气息无声，则危笃难医。若破痕触冒寒风者，不治。

马屁勃俗名狗头灰，产口外者佳。

定痛散 治一切打仆风伤，定痛消肿，舒筋和络。

当归 川芎 白芍 官桂（各一钱） 三柰（三钱） 麝香（三分） 红花（五钱） 紫丁香根（五钱）升麻（一钱） 防风（一钱）

共为细末，老葱捣汁合敷患处，再用熨法。

灸熨法 此法专以灸熨肉破血出诸伤。盖因血液津渍潮润，以树皮隔之，方灸熨也。先以榆树皮安患处，再以老葱捣烂，并蕲艾止痛散和匀，置树皮上，连灸五次毕，以软绢包裹。戴抽口布帽，系紧带子，谨避风冷。

万灵膏 治跌打损伤，消瘀散毒，舒筋活血，止痛接骨如神，兼去麻木风痰，寒湿疼痛等证。

鹳筋草 透骨草 紫丁香根 当归（酒洗） 自然铜（醋淬七次） 瓜儿血竭 没药（各一两） 川芎（八钱）赤芍（二两） 半两钱（醋淬，一枚） 红花（一两） 川牛膝 五加皮 石菖蒲 茅山苍术（各五钱）木香 秦艽 蛇床子 肉桂 川附子（制） 半夏（制） 石斛 萆 鹿茸（各三钱） 虎胫骨（一对） 麝香（二钱）

上除血竭、没药、麝香三味，各研细末另包外，共二十三味。先将香油十斤微火煨浸三日，然后将群药入油内，熬黑为度，去滓加黄丹五斤再熬，将至滴水成珠离火，俟少时药温，将血竭、没药、麝香下入，搅匀取起，出火气。

人参紫金丹 此丹提补元气，健壮脾胃，止渴生津，增长精神，和通筋血。被跌仆闪撞而气虚者，最宜服之。

人参（三钱） 丁香（一两） 五加皮（二两） 甘草（八钱） 茯苓（二钱） 当归（酒洗，一两） 血竭（一两） 骨碎补（一两） 五味子（一两） 没药（去油，二两）

共为细末，炼蜜为丸，每服三钱，早晚淡黄酒化服，童便化服亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巅顶骨
  • 当前页：囟骨
  • 下一页：山角骨
<<< 返回本书目录
  1. 囟风伤寒《幼幼新书》
  2. 囟门闭合晚【疾病症状】
  3. 囟不合《幼幼新书》
  4. 囟门骨伤《伤科补要》
  5. 囟《经络全书》
  6. 囟门跳动【疾病症状】
  7. 囟《慈幼新书》
  8. 囟门肿陷论《小儿卫生总微论方》
  9. 馨气证《古今医统大全》
  10. 囟填《幼幼新书》
  11. 薪加香薷饮【方剂大全】
  12. 囟陷《儿科萃精》
  13. 新制阴阳攻积丸【方剂大全】
  14. 囟陷《幼幼新书》
  15. 新制消结汤【方剂大全】
  16. 囟陷（儿科）《冯氏锦囊秘录》
  17. 新制橘皮竹茹汤【方剂大全】
  18. 囟陷、囟填第三十三问《婴童百问》
  19. 新针手穴《手穴手纹诊治》
  20. 囟肿（儿科）《冯氏锦囊秘录》
  21. 新月状溶骨性缺损【疾病症状】
  22. 信苗《医宗金鉴》
  23. 新药引进程序管理《医院药学》
  24. 信苗《幼科种痘心法要旨》
  25. 新药物的开发《医院药学》
  26. 信石【中药大全】
  27. 新药审批办法《医院药学》
  28. 信巫不信医论《目经大成》
  29. 新药申请的申报与审批《中药法规》
  30. 信息成瘾【疾病症状】
  1. 囟骨《正骨心法要旨》
  2. 囟骨《中医词典》
  3. 囟骨《医宗金鉴》
  4. 囟风伤寒《幼幼新书》
  5. 囟会《中医词典》
  6. 囟风伤寒《中医词典》
  7. 囟会《针灸学》
  8. 囟顶《中医词典》
  9. 囟开不合《中医词典》
  10. 囟不合《幼幼新书》
  11. 囟门《中医词典》
  12. 囟（囟门）《中医名词词典》
  13. 囟门骨伤《伤科补要》
  14. 囟（xìn信）《中医词典》
  15. 囟门先兆——囟门相学《中医疾病预测》
  16. 囟《慈幼新书》
  17. 囟门肿陷论《小儿卫生总微论方》
  18. 囟《经络全书》
  19. 囟填《中医名词词典》
  20. 新雉木《名医别录》
  21. 囟填《中医词典》
  22. 新雉木《证类本草》
  23. 囟填《医学纲目》
  24. 新雉木《新修本草》
  25. 囟填《幼幼新书》
  26. 新雉木《千金翼方》
  27. 囟填《证治准绳·幼科》
  28. 新针手穴《手穴手纹诊治》
  29. 囟填《寿世保元》
  30. 新着脉法心要《脉理求真》
  31. 囟填《幼科心法要诀》


山角骨_《正骨心法要旨》_中医外科_【岐黄之术】

山角骨

山角骨

  • 上一页
  • 目录
  • 相关
  • 下一页

山角骨，即头顶两旁棱骨也。凡有跌打损伤未破者，不拘左右宣紫肿硬，瘀血凝聚疼痛，或昏迷目闭，身软而不能起，声气短少，语言不出，心中忙乱，睡卧喘促，饮食少进者，宜内服正骨紫金丹，外用灸熨如囟骨伤法。

如肉破流血不止者，先用马屁勃灰止血，后以榆树皮盖伤处，以艾合定痛散灸之。如伤重者，先服人参紫金丹，后如前法。如损伤太重成破伤风，不治。

正骨紫金丹（见前巅顶伤）

人参紫金丹（见前囟骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囟骨
  • 当前页：山角骨
  • 下一页：凌云骨
<<< 返回本书目录
  1. 山椒根【中药大全】
  2. 山脚麻【中药大全】
  3. 山椒草【中药大全】
  4. 山荆子【中药大全】
  5. 山橿根【中药大全】
  6. 山韭《本草纲目》完整版
  7. 山橿【中药大全】
  8. 山韭【中药大全】
  9. 山姜花【中药大全】
  10. 山韭菜《滇南本草》
  11. 山姜（图）【中药大全】
  12. 山韭菜【中药大全】
  13. 山姜《本草纲目》完整版
  14. 山橘【中药大全】
  15. 山菅兰【中药大全】
  16. 山橘叶【中药大全】
  17. 山尖菜【中药大全】
  18. 山蒟【中药大全】
  19. 山甲内消散【方剂大全】
  20. 山壳骨【中药大全】
  21. 山甲《本草易读》
  22. 山苦菜【中药大全】
  23. 山棘豆【中药大全】
  24. 山苦草【中药大全】
  25. 山鸡腿【中药大全】
  26. 山苦荬【中药大全】
  27. 山鸡蛋【中药大全】
  28. 山腊梅【中药大全】
  29. 山鸡【中药大全】
  30. 山蜡梅【中药大全】
  1. 山角骨《正骨心法要旨》
  2. 山姜《证类本草》
  3. 山角骨《医宗金鉴》
  4. 山甲散《重订囊秘喉书》
  5. 山角骨伤《中医词典》
  6. 山甲《本草求真》
  7. 山韭菜《滇南本草》
  8. 山甲《本草易读》
  9. 山菊茶《茶饮保健》
  10. 山鸡、野鸡（雉）《食疗本草》
  11. 山菌子《证类本草》
  12. 山鸡《饮膳正要》
  13. 山廓《中医词典》
  14. 山黄茶《茶饮保健》
  15. 山岚痹气《中医名词词典》
  16. 山胡椒《滇南本草》
  17. 山岚瘴气《奇效简便良方》
  18. 山胡椒《证类本草》
  19. 山岚瘴气《回生集》
  20. 山行辟蛭《急救广生集》
  21. 山梨醇《药理学》
  22. 山梗菜碱《药理学》
  23. 山立功《减肥新法与技巧》
  24. 山根（王宫）《中医名词词典》
  25. 山莲葡萄粥《保健药膳》
  26. 山根《中医词典》
  27. 山莲散《外科全生集》
  28. 山根《傅青主男科》
  29. 山莨菪碱《药理学》
  30. 山豆根汤《仙传外科集验方》
  31. 山奈《中药炮制》


凌云骨_《正骨心法要旨》_中医外科_【岐黄之术】

凌云骨

凌云骨

  • 上一页
  • 目录
  • 相关
  • 下一页

凌云骨，在前发际下，即正中额骨。其两眉上之骨，即俗名左天贤骨，右天贵骨，两额角也。跌打损伤皮破二目，及面浮虚肿，若内损瘀血，上呕吐衄，气虚昏沉，不省人事，身软，面色干黄，遍身虚浮，躁烦焦渴，胸膈疼痛，脾胃不开，饮食少进，先服疏血丸，再以五加皮汤熏洗患处，敷乌龙膏，定痛消肿。

疏血丸 此药止血开胃。

百草霜（三钱） 好阿胶（蛤粉炒成珠） 藕节 侧柏叶 茅根 当归（酒洗，各一两）

共为细末，炼蜜为丸，如梧桐子大，每服五钱，早晚老酒送下。

五加皮汤 此汤舒筋和血，定痛消瘀。

当归（酒洗） 没药 五加皮 皮硝 青皮 川椒 香附子（各三钱） 丁香（一钱） 麝香（一分） 老葱（三根） 地骨皮（一钱） 丹皮（二钱）

水煎滚，熏洗患处。

乌龙膏 此膏治跌打损伤，筋断骨折，肿硬青紫。

百草霜（三钱） 白及（五钱） 白蔹（三钱） 百合（五钱） 百部（三钱） 乳香（五钱） 没药（五钱）麝香（一分） 糯米（炒，一两） 陈粉子（隔年者佳，炒，四两）

共为细末，醋熬为膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山角骨
  • 当前页：凌云骨
  • 下一页：睛明骨
<<< 返回本书目录
  1. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  2. 陵鲤甲散【方剂大全】
  3. 凌阳子木香丸【方剂大全】
  4. 陵鲤甲汤【方剂大全】
  5. 凌霄散【方剂大全】
  6. 陵零香油【方剂大全】
  7. 凌霄花丸【方剂大全】
  8. 聆音《医述》
  9. 凌霄花汤【方剂大全】
  10. 菱【中药大全】
  11. 凌霄花散【方剂大全】
  12. 菱蒂【中药大全】
  13. 凌霄花根丸【方剂大全】
  14. 菱粉【中药大全】
  15. 凌霄花【中药大全】
  16. 菱角《本草求真》
  17. 凌霄花《本草易读》
  18. 菱角《滇南本草》
  19. 凌霄【中药大全】
  20. 菱角粉粥《保健药膳》
  21. 凌花散【方剂大全】
  22. 菱茎【中药大全】
  23. 凌夫人孕《孙文垣医案》
  24. 菱壳【中药大全】
  25. 铃茵陈【中药大全】
  26. 菱实粉粥【方剂大全】
  27. 铃石散【方剂大全】
  28. 菱形-现象【疾病症状】
  29. 铃铃草【中药大全】
  30. 菱叶【中药大全】
  1. 凌云骨《正骨心法要旨》
  2. 凌云《中医词典》
  3. 凌云骨《医宗金鉴》
  4. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  5. 凌云骨伤《中医词典》
  6. 凌霄散《医方考》
  7. 凌贞侯《中医词典》
  8. 凌霄花散《妇人大全良方》
  9. 陵后《中医词典》
  10. 凌霄花《本草撮要》
  11. 陵石《千金翼方》
  12. 凌霄花《中药学》
  13. 陵石《新修本草》
  14. 凌霄花《得配本草》
  15. 陵石《证类本草》
  16. 凌霄花《本草求真》
  17. 陵石《名医别录》
  18. 凌霄花《本草易读》
  19. 聆音《医述》
  20. 凌霄花《本草备要》
  21. 菱《本草备要》
  22. 凌堃（kūn昆）（1795-1861年）《中医词典》
  23. 菱《饮食须知》
  24. 凌奂（1822-1893年）《中医词典》
  25. 菱《本草分经》
  26. 凌绂曾《中医词典》
  27. 菱角《老年食养食疗》
  28. 凌夫人孕《孙文垣医案》
  29. 菱角《医学入门》
  30. 凌德《中医词典》
  31. 菱角《本草求真》


睛明骨_《正骨心法要旨》_中医外科_【岐黄之术】

睛明骨

睛明骨

  • 上一页
  • 目录
  • 相关
  • 下一页

睛明骨，即目窠四围目眶骨也。其上曰眉棱骨，其下曰 骨， 骨下接上牙床。打仆损伤，血流满面者，敷刀疮药；掀痛瘀血者，敷混元膏。如骨损者，内服八厘散，忌生冷发物。偶食猪头肉者，必发，至一月后始愈。

凡眼胞伤损而瞳神不碎者，可治。

刀疮药 治一切金刃所伤，敷之止血，收口、定痛、护风。

上白石膏（ ，一斤） 净板松香（水提过，一斤） 珍珠（豆腐煮过，五钱）

上三味，共研细末，和为一处，瓷罐收贮备用。

混元膏 八厘散（俱见巅顶伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凌云骨
  • 当前页：睛明骨
  • 下一页：两颧骨
<<< 返回本书目录
  1. 睛漏《目经大成》
  2. 睛明散【方剂大全】
  3. 睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之《证治准绳·杂病》
  4. 睛明穴【头部正面穴位】
  5. 睛高《幼幼新书》
  6. 睛生障翳《幼幼新书》
  7. 晶状体皱缩【疾病症状】
  8. 睛凸《目经大成》
  9. 晶状体异位【疾病大全】
  10. 粳《本草纲目》完整版
  11. 晶状体移位【疾病症状】
  12. 粳《本草纲目》图文版
  13. 晶状体相关葡萄膜炎【疾病大全】
  14. 粳谷奴【中药大全】
  15. 晶状体脱位所致青光眼【疾病大全】
  16. 粳米《本草纲目》完整版
  17. 晶状体脱位或半脱位【疾病症状】
  18. 粳米《本草经解》
  19. 晶状体突出【疾病症状】
  20. 粳米《本草思辨录》
  21. 晶状体铁质沉着【疾病症状】
  22. 粳米《本草易读》
  23. 晶状体溶解性青光眼【疾病大全】
  24. 粳米《本草择要纲目》
  25. 晶状体青光眼斑【疾病症状】
  26. 粳米《服食导饵》
  27. 晶状体皮质灰白色混浊【疾病症状】
  28. 粳米《食物疗法》
  29. 晶状体膨胀增大【疾病症状】
  30. 粳米《药征续编》
  1. 睛明骨《正骨心法要旨》
  2. 睛明骨《中医词典》
  3. 睛明骨伤《中医词典》
  4. 睛明（一名泪孔）《针灸大成》
  5. 睛上生晕秘方《华佗神方》
  6. 睛明《针灸学》
  7. 睛生障翳《幼幼新书》
  8. 睛明《中医词典》
  9. 睛凸《中医词典》
  10. 睛漏《目经大成》
  11. 睛凸《目经大成》
  12. 睛帘《中医词典》
  13. 睛陷《中医词典》
  14. 睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之《证治准绳·杂病》
  15. 睛胀《中医词典》
  16. 睛黄视眇证《中医词典》
  17. 睛中《中医词典》
  18. 睛光瞎《中医词典》
  19. 睛中一点似银星《中医词典》
  20. 睛高突起《中医词典》
  21. 睛珠《中医词典》
  22. 睛高《幼幼新书》
  23. 粳《本草纲目》
  24. 睛动《中医词典》
  25. 粳米《服食导饵》
  26. 睛垂至鼻《奇方类编》
  27. 粳米《千金翼方》
  28. 睛垂至鼻《奇效简便良方》
  29. 粳米《长沙药解》
  30. 睛不和《中医词典》
  31. 粳米《食物疗法》


两颧骨_《正骨心法要旨》_中医外科_【岐黄之术】

两颧骨

两颧骨

  • 上一页
  • 目录
  • 相关
  • 下一页

两颧骨者，面上两旁之高起大骨也。打仆损伤，青肿坚硬疼痛，牙车紧急，嚼物艰难，鼻孔出血，两唇掀翻，内服正骨紫金丹，外以海桐皮汤熏洗，口漱荜茇散，坐卧避冷处。

海桐皮汤 专洗一切跌打损伤，筋骨骨错，疼痛不止。

海桐皮 铁钱透骨草 明净乳香 没药（各二钱） 当归（酒洗，一钱五分） 川椒（三钱） 川芎（一钱） 红花（一钱） 威灵仙 白芷 甘草 防风（各八分）

共为粗末，装白布袋内，扎口煎汤，熏洗患处。

荜茇散

荜茇 良姜 细辛（各一钱）

水三盅，煎一盅漱口。

正骨紫金丹（见两山角伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睛明骨
  • 当前页：两颧骨
  • 下一页：鼻梁骨
<<< 返回本书目录
  1. 两祛丹【方剂大全】
  2. 两色鳞毛蕨【中药大全】
  3. 两栖蓼【中药大全】
  4. 两色瓦韦【中药大全】
  5. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  6. 两色乌头【中药大全】
  7. 两皮酒【方剂大全】
  8. 两生汤【方剂大全】
  9. 两宁汤【方剂大全】
  10. 两湿温不可合一辨《研经言》
  11. 两目生翳痕黯凹凸之症《保婴撮要》
  12. 两收汤【方剂大全】
  13. 两目红肿《经验麻科》
  14. 两手颤抖【疾病症状】
  15. 两目不明腮项肿满《胎产秘书》
  16. 两手撮空证《伤寒九十论》
  17. 两目暴赤《儒门事亲》
  18. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  19. 两面针【中药大全】
  20. 两手膀背痛《医法圆通》
  21. 两面青【中药大全】
  22. 两舒散【方剂大全】
  23. 两面龟散【方剂大全】
  24. 两顺煮散【方剂大全】
  25. 两面刺【中药大全】
  26. 两宋时期法医学《中国医学通史》
  27. 两脸论歌《万氏秘传片玉心书》
  28. 两宋时期基础医学的进展《中国医学通史》
  29. 两利汤【方剂大全】
  30. 两宋时期军事医学《中国医学通史》
  1. 两颧骨《正骨心法要旨》
  2. 两颧发赤《医法圆通》
  3. 两颧骨《医宗金鉴》
  4. 两胠疼痛《中医词典》
  5. 两乳忽肿《医法圆通》
  6. 两气《中医词典》
  7. 两腮赤肿《奇效简便良方》
  8. 两栖纲《实验动物科学》
  9. 两扇门《中医词典》
  10. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  11. 两商《中医词典》
  12. 两拗及小腹肿胀痒痛《急救广生集》
  13. 两神相搏《中医词典》
  14. 两目生翳痕黯凹凸之症《保婴撮要》
  15. 两生《中医词典》
  16. 两目红肿《经验麻科》
  17. 两湿温不可合一辨《研经言》
  18. 两目赤肿方《明目至宝》
  19. 两实《中医词典》
  20. 两目不明腮项肿满《胎产秘书》
  21. 两手撮空《中医词典》
  22. 两目暴赤《儒门事亲》
  23. 两手撮空证《伤寒九十论》
  24. 两疗法差异的统计学意义分析《预防医学》
  25. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  26. 两脸论歌《万氏秘传片玉心书》
  27. 两手麻困倦嗜卧《傅青主男科》
  28. 两均数的比较《医学统计学》
  29. 两手膀背痛《医法圆通》
  30. 两胫逆冷证《伤寒九十论》
  31. 两手奇俞穴《医宗金鉴》


鼻梁骨_《正骨心法要旨》_中医外科_【岐黄之术】

鼻梁骨

鼻梁骨

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻孔之界骨，名曰鼻梁骨；下至鼻之尽处，名曰准头。凡鼻两孔伤凹者可治，血出无妨。若鼻梁骨凹陷者，用当归膏敷贴；若两孔跌磕伤开孔窍，或金刃伤开孔窍，用封口药敷伤处，外以消毒定痛散贴之退肿；若鼻被伤落者，用缀法。

封口药 治跌打损伤，皮开肉破，及金刃伤割喉断耳，缺唇伤破肚皮，跌破阴囊皮等证，大效。

明净乳香 没药 儿茶 当归 杉皮炭（各一钱） 麝香（五厘） 片脑（一分） 猪 聍叶（如无此叶，用葛叶毛藤子叶亦可，一钱）

上各另碾细末，称合和匀，入麝碾细，次入片脑研匀，瓷罐收贮听用。

消毒定痛散 治跌仆损伤，肿硬疼痛。

无名异（炒） 木耳（炒） 川大黄（各五钱）

共为末，蜜水调涂。如内有瘀血，砭去敷之；若腐处，更用当归膏敷之尤好。

神效当归膏 此膏敛口生肌，拔毒止痛，并诸疮毒瓦斯壅盛，腐化成脓。

当归 黄蜡（各一两） 麻油（四两）

上将当归入油煎令焦黑，去滓，次入黄蜡，急搅化放冷，以瓷器收贮，用时以旧绢布摊贴。一方用白蜡。

缀法（耳伤落者同此） 用人发入阳城罐，以盐泥固济， 过为末，乘急以所伤耳、鼻蘸药，安缀故处，以软吸缚定效。昔江怀禅师被驴咬落其鼻，一僧用此缀之如旧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两颧骨
  • 当前页：鼻梁骨
  • 下一页：中血堂
<<< 返回本书目录
  1. 鼻梁低【疾病症状】
  2. 鼻梁骨断《伤科补要》
  3. 鼻冷门主论《疡医大全》
  4. 鼻梁平塌【疾病症状】
  5. 鼻泪管阻塞【疾病症状】
  6. 鼻裂【疾病症状】
  7. 鼻口症论治《类证治裁》
  8. 鼻流清涕《圣济总录》
  9. 鼻口门《针灸大成》
  10. 鼻流清涕《医法圆通》
  11. 鼻口根原《四圣心源》
  12. 鼻流清涕《幼幼新书》
  13. 鼻口部《神应经》
  14. 鼻流清涕【方剂主治】
  15. 鼻孔外露【疾病症状】
  16. 鼻毛变白【疾病症状】
  17. 鼻孔煽动《医法圆通》
  18. 鼻毛脱落【疾病症状】
  19. 鼻孔流脓【疾病症状】
  20. 鼻门《养生导引法》
  21. 鼻孔干疼【疾病症状】
  22. 鼻门《养生导引秘籍》
  23. 鼻孔朝天或鼻孔前倾【疾病症状】
  24. 鼻门《张氏医通》
  25. 鼻孔闭锁【疾病症状】
  26. 鼻鸣《伤寒寻源》
  27. 鼻孔《医学见能》
  28. 鼻内发痒【疾病症状】
  29. 鼻疽门主论《疡医大全》
  30. 鼻内似有擤不出的鼻涕【疾病症状】
  1. 鼻梁骨《正骨心法要旨》
  2. 鼻梁《中医词典》
  3. 鼻梁骨《医宗金鉴》
  4. 鼻沥血《中医词典》
  5. 鼻梁骨断《伤科补要》
  6. 鼻冷门主论《疡医大全》
  7. 鼻流《中医词典》
  8. 鼻泪道阻塞《默克家庭诊疗手册》
  9. 鼻流臭水《奇效简便良方》
  10. 鼻口症脉候《类证治裁》
  11. 鼻流黄臭水《奇方类编》
  12. 鼻口症论治《类证治裁》
  13. 鼻流清涕《医法圆通》
  14. 鼻口门《针灸大成》
  15. 鼻流清涕《圣济总录》
  16. 鼻口根原《四圣心源》
  17. 鼻流清涕《中医词典》
  18. 鼻口部《神应经》
  19. 鼻流清涕《幼幼新书》
  20. 鼻口《针灸聚英》
  21. 鼻流清涕《证治准绳·幼科》
  22. 鼻孔扇张《广瘟疫论》
  23. 鼻流清涕不止《奇效简便良方》
  24. 鼻孔煽张《中医词典》
  25. 鼻流浊涕《中医词典》
  26. 鼻孔煽动《医法圆通》
  27. 鼻聋《中医词典》
  28. 鼻孔干《广瘟疫论》
  29. 鼻聋《外科大成》
  30. 鼻孔穿烂《奇效简便良方》
  31. 鼻聋秘方《华佗神方》


中血堂_《正骨心法要旨》_中医外科_【岐黄之术】

中血堂

中血堂

  • 上一页
  • 目录
  • 相关
  • 下一页

中血堂，即鼻内 下脆骨空虚处也。若被打仆损伤，血流不止，神气昏迷者，宜塞鼻丹塞于鼻中，外复以新汲冷水，淋激头顶。视其人如气虚内服人参紫金丹；如血瘀服苏子桃仁汤。服后如血仍不止，饮食不进，气虚目闭面黄者，八日死。凡跌打损伤鼻梁骨者，无妨。

塞鼻丹 此丹治跌打损伤，鼻中流血不止，神气昏迷，牙齿损伤，虚浮肿痛者，及一切衄血之证，皆可用之。

朱砂 麝香 丁香 乌梅肉 川乌 草乌 当归 三柰（各一钱） 乳香（三钱） 皂角（七分）

共为细末，用独头蒜泥为丸，以丝棉包裹，塞于鼻中。

人参紫金丹（见囟骨伤）

苏子桃仁汤（见巅顶伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻梁骨
  • 当前页：中血堂
  • 下一页：唇口
<<< 返回本书目录
  1. 中虚湿热证《临证实验录》
  2. 中亚天仙子【中药大全】
  3. 中性粒细胞增高【疾病症状】
  4. 中央晕轮状脉络膜萎缩【疾病大全】
  5. 中性粒细胞增多症【疾病大全】
  6. 中阳虚冷证《临证实验录》
  7. 中性粒细胞减少症【疾病大全】
  8. 中妖门《辨证录》
  9. 中性粒细胞功能的检测《免疫学和免疫学检验》
  10. 中药、天然药物注册分类及申报资料要求《中药法规》
  11. 中性白(粒)细胞减少症【疾病大全】
  12. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  13. 中兴论（又十九）《景岳全书》
  14. 中药保健药品的管理规定《医院药学》
  15. 中星岁差考《类经图翼》
  16. 中药的采集《中药基本理论知识》
  17. 中心性渗出性脉络膜视网膜炎【疾病大全】
  18. 中药的采收《本草纲目》完整版
  19. 中心性渗出性脉络膜视网膜病变【疾病大全】
  20. 中药的产地《本草纲目》完整版
  21. 中心性软骨肉瘤【疾病大全】
  22. 中药的产地《中药基本理论知识》
  23. 中心性浆液性脉络膜视网膜病变【疾病大全】
  24. 中药的成分《本草纲目》完整版
  25. 中心性钙化【疾病症状】
  26. 中药的毒性《本草纲目》完整版
  27. 中心静脉压偏高【疾病症状】
  28. 中药的发展《本草纲目》完整版
  29. 中心静脉压偏低【疾病症状】
  30. 中药的分类《中药基本理论知识》
  1. 中血堂《正骨心法要旨》
  2. 中血堂《中医词典》
  3. 中血堂《医宗金鉴》
  4. 中血脉《中医词典》
  5. 中鸭毒《外科证治全书》
  6. 中虚脱血《金匮翼》
  7. 中鸭肉毒《奇方类编》
  8. 中虚湿热证《临证实验录》
  9. 中烟毒《外科证治全书》
  10. 中虚喉痛《圆运动的古中医学》
  11. 中盐卤毒《外科证治全书》
  12. 中虚烦呕（产后）《金匮悬解》
  13. 中央的医药机构《中国医学通史》
  14. 中宿肉漏脯毒《奇效简便良方》
  15. 中央前回的感觉投射《生理学》
  16. 中雄黄毒秘方《华佗神方》
  17. 中阳《中医词典》
  18. 中雄黄毒《奇效简便良方》
  19. 中阳不振《中医名词词典》
  20. 中雄黄毒《外科证治全书》
  21. 中阳不振《中医词典》
  22. 中性粒细胞在ARDS发病中的作用《病理生理学》
  23. 中阳虚冷证《临证实验录》
  24. 中性粒细胞功能的检测《免疫学和免疫学检验》
  25. 中妖门（六则）《辨证录》
  26. 中性粒细胞《免疫学和免疫学检验》
  27. 中药、天然药物注册分类及申报资料要求《中药法规》
  28. 中杏仁毒秘方《华佗神方》
  29. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  30. 中杏仁毒《奇效简便良方》
  31. 中药保健药品的管理规定《医院药学》


唇口_《正骨心法要旨》_中医外科_【岐黄之术】

唇口

唇口

  • 上一页
  • 目录
  • 相关
  • 下一页

唇口者，司言食之窍也。如跌破击打上唇而拔缺者，用绢片一小条，从脑后扎向前来缚合，先用桑白皮捻线缝定，次以封口药涂敷，次敷截血膏盖住封口药，不令开落，仍忌言语。如整下唇伤而拔缺者，以绢片从下颏兜缚，治同前法。

截血膏 治跌打砍磕诸证，能化血破瘀，退肿止痛。

天花粉（三两） 片子姜黄 赤芍药 白芷（各一两）

上共为细末，茶调匀，敷疮口四围。

若头面伤，其血不止者，急用此药调涂颈上周遭。若手伤，则涂臂周遭。若伤足，则涂腿上。若伤各处，则涂疮口周遭，使截住其血不来潮作。若疮口肉硬不消者，此被风袭也。可加独活，用热酒调敷；如又不消，则风毒已深，肌肉结实，加紫荆皮末和敷，有必消之理。

封口药（见鼻柱骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中血堂
  • 当前页：唇口
  • 下一页：玉堂
<<< 返回本书目录
  1. 唇口《医学见能》
  2. 唇口病论《小儿卫生总微论方》
  3. 唇口《续名医类案》
  4. 唇口病诸候《巢氏病源补养宣导法》
  5. 唇疽《医宗金鉴》
  6. 唇口病诸候（凡十七论）《诸病源候论》
  7. 唇角脱屑【疾病症状】
  8. 唇口部《疡医大全》
  9. 唇焦《伤寒大白》
  10. 唇口干燥【方剂主治】
  11. 唇颊肿痛（颐颔肿）《针灸资生经》
  12. 唇口红肿《医法圆通》
  13. 唇颊肿痛《普济方·针灸》
  14. 唇口疽门主论《疡医大全》
  15. 唇厚舌大【疾病症状】
  16. 唇口蠕动《保婴撮要》
  17. 唇红干燥【疾病症状】
  18. 唇口蠕动《张氏医通》
  19. 唇干舌燥【疾病症状】
  20. 唇口上生疮《幼幼新书》
  21. 唇干裂【疾病症状】
  22. 唇口望色辨证法《疡医大全》
  23. 唇干裂【疾病症状】
  24. 唇口玉堂伤《伤科补要》
  25. 唇干口燥【方剂主治】
  26. 唇裂【疾病大全】
  27. 唇风饮【方剂大全】
  28. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  29. 唇风门主论《疡医大全》
  30. 唇裂与腭裂（Cleft Lip and Cleft Palate）《口腔科学》
  1. 唇口《正骨心法要旨》
  2. 唇菌秘方《华佗神方》
  3. 唇口《医宗金鉴》
  4. 唇菌《中医词典》
  5. 唇口《续名医类案》
  6. 唇疽《外科大成》
  7. 唇口《医学心悟》
  8. 唇疽《外科心法要诀》
  9. 唇口《医学见能》
  10. 唇疽《医宗金鉴》
  11. 唇口病论《小儿卫生总微论方》
  12. 唇疽《中医词典》
  13. 唇口部《疡医大全》
  14. 唇紧门主论《疡医大全》
  15. 唇口红肿《医法圆通》
  16. 唇紧门主方《疡医大全》
  17. 唇口喉舌肠胃尺寸数《类经图翼》
  18. 唇紧《中医词典》
  19. 唇口疽门主论《疡医大全》
  20. 唇焦漱水不欲咽《医学心悟》
  21. 唇口面皴候《诸病源候论》
  22. 唇焦漱水不欲咽《医述》
  23. 唇口蠕动《中医词典》
  24. 唇焦《伤寒大白》
  25. 唇口蠕动《证治准绳·幼科》
  26. 唇焦《中医词典》
  27. 唇口蠕动《张氏医通》
  28. 唇焦《中医名词词典》
  29. 唇口蠕动《保婴撮要》
  30. 唇睑相邀《中医词典》
  31. 唇口上生疮《幼幼新书》


玉堂_《正骨心法要旨》_中医外科_【岐黄之术】

玉堂

玉堂

  • 上一页
  • 目录
  • 相关
  • 下一页

玉堂在口内上 ，一名上含，其窍即颃颡也。若被触刺伤于左右者，惟肿痛而已；若触伤正中之孔，则上通于 ，必伤鼻孔之卷肉（俗名鼻须），或再犯空窍（俗名玉堂），则血流不止，以致鼻目皆肿，满面青紫，神倦头晕，四肢无力，痛连脑髓；若伤及会厌与上横骨，轻者易愈，重者即不能言∶若痛连心膈，则昏迷沉重。急用腻粉冰片敷于纸上，贴肉破处，以止其血；内服正骨紫金丹，以散瘀定痛，理气健脾，宁神定志；复用蟹黄血竭煎汤，日漱口二三十次，如气不舒和，饮食少进，日以柿霜、玉露霜、牛奶皮、奶饼、奶酥油、并炒糜子面诸物，以凉润将息之则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇口
  • 当前页：玉堂
  • 下一页：地阁骨
<<< 返回本书目录
  1. 玉锁丹【方剂大全】
  2. 玉堂穴【胸部腹部穴位】
  3. 玉髓药性赋《冯氏锦囊秘录》
  4. 玉溪天仙藤【中药大全】
  5. 玉霜圆【方剂大全】
  6. 玉溪子丹房语录《养生导引秘籍》
  7. 玉蜀粟《本草乘雅半偈》
  8. 玉溪子宜春心诀《养生导引秘籍》
  9. 玉蜀黍叶【中药大全】
  10. 玉屑《本草纲目》完整版
  11. 玉蜀黍根【中药大全】
  12. 玉屑《本草图经》
  13. 玉蜀黍苞片【中药大全】
  14. 玉屑《证类本草》
  15. 玉蜀黍【中药大全】
  16. 玉屑【中药大全】
  17. 玉蜀黍《本草纲目》图文版
  18. 玉屑无忧散【方剂大全】
  19. 玉蜀黍《本草纲目》完整版
  20. 玉燕投怀膏《毓麟验方》
  21. 玉石中品《本草经集注》
  22. 玉钥匙【方剂大全】
  23. 玉石中品《本草经集注》
  24. 玉叶金花【中药大全】
  25. 玉石中部《新修本草》
  26. 玉液煎【方剂大全】
  27. 玉石下品《本草经集注》
  28. 玉液散【方剂大全】
  29. 玉石下品《本草经集注》
  30. 玉液汤《医学衷中参西录》
  1. 玉堂《正骨心法要旨》
  2. 玉堂《中医词典》
  3. 玉堂《医宗金鉴》
  4. 玉笋症《喉舌备要秘旨》
  5. 玉堂《针灸学》
  6. 玉笋症《中医词典》
  7. 玉堂（一名玉英）《针灸大成》
  8. 玉髓药性赋《冯氏锦囊秘录》
  9. 玉田《中医词典》
  10. 玉霜丸《太平惠民和剂局方》
  11. 玉溪子丹房语录《养生导引秘籍》
  12. 玉霜膏《中藏经》
  13. 玉溪子宜春心诀《养生导引秘籍》
  14. 玉蜀粟《本草乘雅半偈》
  15. 玉衔《中医词典》
  16. 玉蜀黍（《本草纲目》）《中医饮食营养学》
  17. 玉屑《雷公炮制药性解》
  18. 玉蜀黍《药性切用》
  19. 玉屑《千金翼方》
  20. 玉蜀黍《本草撮要》
  21. 玉屑《本草经集注》
  22. 玉蜀黍《本草分经》
  23. 玉屑《新修本草》
  24. 玉蜀黍《本草从新》
  25. 玉屑《海药本草》
  26. 玉蜀黍《本草纲目》
  27. 玉屑《本草蒙筌》
  28. 玉蜀秫《本草易读》
  29. 玉屑《冯氏锦囊秘录》
  30. 玉蜀根叶《本草易读》
  31. 玉屑《医学入门》


地阁骨_《正骨心法要旨》_中医外科_【岐黄之术】

地阁骨

地阁骨

  • 上一页
  • 目录
  • 相关
  • 下一页

地阁骨，即两牙车相交之骨，又名颏，俗名下巴骨，上载齿牙。打仆损伤者，腮唇肿痛，牙车振动虚浮，饮食不进，目闭神昏，心热神乱，气弱体软。用布兜裹系缚顶上，内服大神效活络丹消瘀散，止痛和血，理气健脾；再噙化人参紫金丹，搽固齿散，口漱荜茇散，以去牙根肿痛，外贴万灵膏。忌风寒冷物，戒气恼。

大神效活络丹 此丹宣畅气血，通利经络，并风湿诸痹，口眼 斜，半身不遂，行步艰难，筋骨拘挛，手足疼痛等证。

白花蛇（酒浸，焙） 乌梢蛇（酒浸，焙） 麻黄（去节） 防风 炙草 官桂 草豆蔻 羌活 元参 天麻 藿香何首乌 白芷 川连黄（各二两） 黄 熟地黄 川大黄 辽细辛 赤芍药 朱砂（水飞）没药（去油） 乳香（去油） 直僵蚕（去黑嘴，炒） 天竺黄 败龟板（酥炙） 丁香 虎胫骨（酥炙）乌药 青皮 黑附子 白蔻仁（炒） 骨碎补 白茯苓 于白术（土炒） 当归（酒洗） 沉香（各一两）全蝎（去毒） 葛根 威灵仙（酒浸，各二两五钱） 瓜儿血竭 犀角（各七钱五分） 麝香（五钱） 地龙（去土，五钱） 净松香（五钱） 两头尖 川芎（各二两） 京牛黄（二钱五分） 片脑（二钱五分）

共为红末，炼蜜为丸，金铂为衣。每丸重一钱，以蜡皮封裹，温酒送，随病上下，食前后服。

人参紫金丹（见山角骨伤）

固齿散（见齿伤）

荜茇散（见两颧伤）

万灵膏（见巅顶伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉堂
  • 当前页：地阁骨
  • 下一页：齿
<<< 返回本书目录
  1. 地膏药【中药大全】
  2. 地梗鼠尾【中药大全】
  3. 地干丸【方剂大全】
  4. 地骨白皮汤【方剂大全】
  5. 地柑【中药大全】
  6. 地骨白皮五味饮子【方剂大全】
  7. 地肤子洗剂【方剂大全】
  8. 地骨膏【方剂大全】
  9. 地肤子丸【方剂大全】
  10. 地骨酒【方剂大全】
  11. 地肤子汤【方剂大全】
  12. 地骨皮《本草崇原》
  13. 地肤子散【方剂大全】
  14. 地骨皮《本草易读》
  15. 地肤子煎剂【方剂大全】
  16. 地骨皮《本草择要纲目》
  17. 地肤子【中药大全】
  18. 地骨皮《滇南本草》
  19. 地肤子《证类本草》
  20. 地骨皮《药鉴》
  21. 地肤子《药鉴》
  22. 地骨皮《药笼小品》
  23. 地肤子《本草择要纲目》
  24. 地骨皮【中药大全】
  25. 地肤子《本草易读》
  26. 地骨皮露【方剂大全】
  27. 地肤子《本草图经》
  28. 地骨皮散《小儿药证直诀》
  29. 地肤子《本草崇原》
  30. 地骨皮散《小儿药证直诀》
  1. 地阁骨《正骨心法要旨》
  2. 地阁骨《中医词典》
  3. 地阁骨《医宗金鉴》
  4. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  5. 地阁骨伤《中医词典》
  6. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  7. 地骨皮《雷公炮制药性解》
  8. 地芙蓉《证类本草》
  9. 地骨皮《药笼小品》
  10. 地肤子汤《三因极一病证方论》
  11. 地骨皮《中药炮制》
  12. 地肤子汤《备急千金要方》
  13. 地骨皮《汤液本草》
  14. 地肤子汤《备急千金要方》
  15. 地骨皮《本草备要》
  16. 地肤子《本草图经》
  17. 地骨皮《本草易读》
  18. 地肤子《本草乘雅半偈》
  19. 地骨皮《冯氏锦囊秘录》
  20. 地肤子《药鉴》
  21. 地骨皮《医学入门》
  22. 地肤子《药性切用》
  23. 地骨皮《顾松园医镜》
  24. 地肤子《本草撮要》
  25. 地骨皮《本草求真》
  26. 地肤子《本草择要纲目》
  27. 地骨皮《本经逢原》
  28. 地肤子《本草分经》
  29. 地骨皮《本草从新》
  30. 地肤子《名医别录》
  31. 地骨皮《中药学》


齿_《正骨心法要旨》_中医外科_【岐黄之术】

齿

齿

  • 上一页
  • 目录
  • 相关
  • 下一页

齿者，口龈所生之骨也，俗名曰牙。有门牙、虎牙、槽牙、上下尽根牙之别。凡被跌打砍磕，落去牙齿者，只用补骨散敷之，并封口药，内服破血药，以止其痛。其药只用水煎，不宜酒煎，此法颇收功效。如牙断跌磕砍伤牙齿未动者，用芙蓉膏涂之；如齿动者，用蒺藜根烧存性为末，常揩搽之即牢，用固齿散时时揩之亦佳。

补肌散 止血除痛，辟风续筋骨，生肌肉。

地黄苗 地菘 青蒿 苍耳苗 赤芍药（水煎取汁，各五两） 生艾汁（三合）

上五月五日、七月七日午时修合，以前药汁拌锻石阴干，入黄丹三两，更杵为细末。凡有伤折出血，用药包封不可动，约十日可瘥，不肿不脓。

芙蓉膏 治打仆伤损，肿痛紫黑色，久不退者。

紫荆皮 南星（各一两） 芙蓉（二两） 独活 白芷 赤芍药（各五钱）

上共为末，用生姜汁茶清调温贴敷，伤损紫黑色久不退者，加肉桂五钱。

固齿散

骨碎补 牡鼠骨（ 灰）

共研细末，瓷罐收贮听用。

封口药（见鼻柱骨伤）

正面图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地阁骨
  • 当前页：齿
  • 下一页：扶桑骨
<<< 返回本书目录
  1. 齿《证治准绳·杂病》
  2. 齿（龋蛀、骨槽风）《张氏医通》
  3. 齿《证治准绳·幼科》
  4. 齿?《圣济总录》
  5. 齿《证治准绳·类方》
  6. 齿瓣石豆兰（图）【中药大全】
  7. 齿《幼幼新书》
  8. 齿瓣延胡索（图）【中药大全】
  9. 齿《医述》
  10. 齿病《备急千金要方》
  11. 齿《医碥》
  12. 齿病《古今医彻》
  13. 齿《医碥》
  14. 齿病《千金翼方》
  15. 齿《续名医类案》
  16. 齿病《外科正宗》
  17. 齿《外科大成》
  18. 齿病《医学正传》
  19. 齿《秘传证治要诀及类方》
  20. 齿病《证治汇补》
  21. 齿《脉因证治》
  22. 齿病口疳疮《幼科铁镜》
  23. 齿《冷庐医话》
  24. 齿病证治《三因极一病证方论》
  25. 齿《经络全书》
  26. 齿不生《儿科萃精》
  27. 齿《经络考》
  28. 齿不生《幼幼新书》
  29. 齿《金匮翼》
  30. 齿部《外科心法要诀》
  1. 齿《正骨心法要旨》
  2. 齿《经络考》
  3. 齿《医宗金鉴》
  4. 齿《中医词典》
  5. 齿《幼幼新书》
  6. 齿《经络全书》
  7. 齿《续名医类案》
  8. 尺诊《黄帝内经太素》
  9. 齿《医述》
  10. 尺泽（合穴）《子午流注说难》
  11. 齿《证治准绳·幼科》
  12. 尺泽《针灸学》
  13. 齿《证治准绳·类方》
  14. 尺泽《中医词典》
  15. 齿《证治准绳·杂病》
  16. 尺泽《针灸大成》
  17. 齿《医碥》
  18. 尺神经痛《手穴手纹诊治》
  19. 齿《医碥》
  20. 尺神经损伤《骨科学》
  21. 齿《外科心法要诀》
  22. 尺肉《中医词典》
  23. 齿《外科大成》
  24. 尺热《中医词典》
  25. 齿《冷庐医话》
  26. 尺桡骨干骨折《骨科学》
  27. 齿《丹溪手镜》
  28. 尺骨鹰嘴滑囊炎《中医伤科按摩学》
  29. 齿《友渔斋医话》
  30. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  31. 齿《秘传证治要诀及类方》


扶桑骨_《正骨心法要旨》_中医外科_【岐黄之术】

扶桑骨

扶桑骨

  • 上一页
  • 目录
  • 相关
  • 下一页

扶桑骨，即两额骨旁，近太阳肉内凹处也。若跌仆损伤，或 肿，或血出，或青紫坚硬，头疼耳鸣，青痕满面，憎寒恶冷，心中发热，大便干燥，宜内服正骨紫金丹，如破损者，外以灸熨法定痛，外破者乌龙膏敷之。

正骨紫金丹 灸熨法（俱见巅顶骨伤）

乌龙膏（方见凌云骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿
  • 当前页：扶桑骨
  • 下一页：耳
<<< 返回本书目录
  1. 扶桑根【中药大全】
  2. 扶桑花【中药大全】
  3. 扶桑【中药大全】
  4. 扶桑金星蕨【中药大全】
  5. 扶桑《本草纲目》完整版
  6. 扶桑清肺丹【方剂大全】
  7. 扶弱汤【方剂大全】
  8. 扶桑延年至宝丹【方剂大全】
  9. 扶倾汤【方剂大全】
  10. 扶桑叶【中药大全】
  11. 扶气止血汤【方剂大全】
  12. 扶桑浴目方【方剂大全】
  13. 扶气止啼汤【方剂大全】
  14. 扶桑至宝丹【方剂大全】
  15. 扶脾逐水丸【方剂大全】
  16. 扶衰仙凤酒【方剂大全】
  17. 扶脾饮【方剂大全】
  18. 扶土抑木除脘痛《三十年临证经验集》
  19. 扶脾消肿汤【方剂大全】
  20. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  21. 扶脾丸【方剂大全】
  22. 扶土抑木煎【方剂大全】
  23. 扶脾舒肝汤【方剂大全】
  24. 扶危散【方剂大全】
  25. 扶脾生脉散【方剂大全】
  26. 扶血丸【方剂大全】
  27. 扶脾散【方剂大全】
  28. 扶阳反本汤【方剂大全】
  29. 扶脾坚表汤【方剂大全】
  30. 扶阳归化汤【方剂大全】
  1. 扶桑骨《正骨心法要旨》
  2. 扶桑骨《中医词典》
  3. 扶桑骨《医宗金鉴》
  4. 扶木皮《证类本草》
  5. 扶桑骨伤《中医词典》
  6. 扶老强中丸《是斋百一选方》
  7. 扶桑丸《冯氏锦囊秘录》
  8. 扶法《中医词典》
  9. 扶桑丸《目经大成》
  10. 扶承《中医词典》
  11. 扶桑丸《医方论》
  12. 凫葵《本草图经》
  13. 扶突《中医词典》
  14. 凫葵《名医别录》
  15. 扶突《针灸学》
  16. 凫葵《证类本草》
  17. 扶突（一名水穴）《针灸大成》
  18. 凫葵《新修本草》
  19. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  20. 凫葵《千金翼方》
  21. 扶土抑木除脘痛《三十年临证经验集》
  22. 凫骨《医宗金鉴》
  23. 扶阳助胃汤《冯氏锦囊秘录》
  24. 凫骨《正骨心法要旨》
  25. 扶阳助胃汤《目经大成》
  26. 凫茨《冯氏锦囊秘录》
  27. 扶阳助胃汤《医方考》
  28. 凫茨《本草蒙筌》
  29. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  30. 凫（fú扶）骨《中医词典》
  31. 扶正祛邪《中医词典》


耳_《正骨心法要旨》_中医外科_【岐黄之术】

耳

耳

  • 上一页
  • 目录
  • 相关
  • 下一页

耳者，司听之窍也。耳门之名曰蔽，耳叶之名曰郭。凡耳被砍跌打落，或上脱下粘，或下脱上粘，内用封口药，外用消毒定痛散敷贴；及耳后看脱落所向，用鹅翎横夹定，却用竹夹子直上横缚定，缚时要两耳相对，轻轻缚住，或用缀法。

封口药 消毒定痛散（俱见鼻柱骨伤）

缀法（见鼻柱骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扶桑骨
  • 当前页：耳
  • 下一页：玉梁骨
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《正骨心法要旨》
  2. 耳《经络考》
  3. 耳《医宗金鉴》
  4. 耳《外科十法》
  5. 耳《幼幼新书》
  6. 耳《中医词典》
  7. 耳《续名医类案》
  8. 耳《中医名词词典》
  9. 耳《医学入门》
  10. 耳《默克家庭诊疗手册》
  11. 耳《医述》
  12. 耳《物理诊断学》
  13. 耳《证治准绳·幼科》
  14. 耳《医学影像学》
  15. 耳《证治准绳·幼科》
  16. 耳《经络全书》
  17. 耳《张氏医通》
  18. 尔朱丹《幼幼新书》
  19. 耳《张氏医通》
  20. 儿枕痛《竹林女科证治》
  21. 耳《证治准绳·杂病》
  22. 儿枕痛《中医词典》
  23. 耳《普济方·针灸》
  24. 儿枕块《中医词典》
  25. 耳《临证指南医案》
  26. 儿枕不安《中医词典》
  27. 耳《医碥》
  28. 儿枕《中医词典》
  29. 耳《医碥》
  30. 儿晕《明医指掌》
  31. 耳《古今医案按》


玉梁骨_《正骨心法要旨》_中医外科_【岐黄之术】

玉梁骨

玉梁骨

  • 上一页
  • 目录
  • 相关
  • 下一页

玉梁骨，即耳门骨。其处上即曲颊，下即颊车，两骨之合钳也，耳门内上通脑髓亦关灵明。若垫伤击伤，而有碍于骨肉者，肿痛流血，服正骨紫金丹，八仙逍遥汤洗之；洗毕贴混元膏，坐卧避冷处。若伤重内连脑髓及伤灵明，必昏沉不省人事，不进饮食，若再平素气血皆虚，必为不治之证。

八仙逍遥汤 专洗跌仆损伤，肿硬疼痛，及一切冷振风湿，筋骨血肉肢体酸痛诸证。

防风 荆芥 川芎 甘草（各一钱） 当归（酒洗） 黄柏（各二钱） 茅山苍术 牡丹皮 川椒（各三钱）苦参（五钱）

共合一处，装白布袋内，扎口，水熬滚，熏洗患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳
  • 当前页：玉梁骨
  • 下一页：两钓骨
<<< 返回本书目录
  1. 玉帘【中药大全】
  2. 玉铃花【中药大全】
  3. 玉兰花【中药大全】
  4. 玉龙鞭【中药大全】
  5. 玉兰花《滇南本草》
  6. 玉龙赋《古今医统大全》
  7. 玉井水《证类本草》
  8. 玉龙赋《类经图翼》
  9. 玉井水《本草纲目》完整版
  10. 玉龙赋《针灸聚英》
  11. 玉肌散【方剂大全】
  12. 玉龙赋（聚英）《针灸大成》
  13. 玉机真脏论篇《疡医大全》
  14. 玉龙膏【方剂大全】
  15. 玉机真脏论篇《冯氏锦囊秘录》
  16. 玉龙歌（杨氏注解）《针灸大成》
  17. 玉机真脏论《素问悬解》
  18. 玉露散【方剂大全】
  19. 玉机真藏论篇《黄帝内经·素问》
  20. 玉露丸《小儿药证直诀》
  21. 玉机微义针灸证治《针灸聚英》
  22. 玉露饮【方剂大全】
  23. 玉黄膏【方剂大全】
  24. 玉麦须、玉蜀黍《滇南本草》
  25. 玉华散【方剂大全】
  26. 玉门不闭《盘珠集胎产症治》
  27. 玉华煎【方剂大全】
  28. 玉门肿胀痛《沈氏女科辑要》
  29. 玉华白丹【方剂大全】
  30. 玉米《食物疗法》
  1. 玉梁骨《正骨心法要旨》
  2. 玉梁骨《中医词典》
  3. 玉梁骨《医宗金鉴》
  4. 玉粒分经《中医词典》
  5. 玉梁骨伤《中医词典》
  6. 玉兰花茶《茶饮保健》
  7. 玉龙赋《古今医统大全》
  8. 玉兰花《滇南本草》
  9. 玉龙赋《类经图翼》
  10. 玉井水《本草撮要》
  11. 玉龙赋《针灸聚英》
  12. 玉井水《本草分经》
  13. 玉龙赋（聚英）《针灸大成》
  14. 玉井水《本草从新》
  15. 玉龙膏《太平惠民和剂局方》
  16. 玉井水《证类本草》
  17. 玉龙膏（即胜玉膏）《医林改错》
  18. 玉井散《儒门事亲》
  19. 玉龙歌《中医词典》
  20. 玉井泉《药性切用》
  21. 玉龙歌（杨氏注解）《针灸大成》
  22. 玉茎长肿《古今医统大全》
  23. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  24. 玉茎强中《奇方类编》
  25. 玉龙散《喉舌备要秘旨》
  26. 玉茎《中医词典》
  27. 玉露散《儒门事亲》
  28. 玉肌散《奇方类编》
  29. 玉露散《外科理例》
  30. 玉肌散《急救广生集》
  31. 玉露散《仁术便览》


两钓骨_《正骨心法要旨》_中医外科_【岐黄之术】

两钓骨

两钓骨

  • 上一页
  • 目录
  • 相关
  • 下一页

两钓骨名曲颊，即上颊之合钳，曲如环形，以纳下牙车骨尾之钩者也。打仆损伤，耳肿腮硬，牙关紧急，嚼物不合。宜内服正骨紫金丹，外贴万灵膏。坐卧避冷处。

正骨紫金丹 万灵膏（俱见巅顶伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉梁骨
  • 当前页：两钓骨
  • 下一页：颊车骨
<<< 返回本书目录
  1. 两地汤【方剂大全】
  2. 两耳《医学见能》
  3. 两地丹【方剂大全】
  4. 两肺满布粟粒状阴影【疾病症状】
  5. 两赤脉歌《眼科心法要诀》
  6. 两肺毛玻璃样粟粒样或结节样改变【疾病症状】
  7. 两炒丸【方剂大全】
  8. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  9. 两侧颊部及颞部凹入【疾病症状】
  10. 两富汤【方剂大全】
  11. 两边发际发《外科启玄》
  12. 两感《丹溪手镜》
  13. 两臂不能上举而成垂肩【疾病症状】
  14. 两感《景岳全书》
  15. 粱米粥【方剂大全】
  16. 两感《类经》
  17. 粱米饮【方剂大全】
  18. 两感《伤寒标本心法类萃》
  19. 粱米汤【方剂大全】
  20. 两感《伤寒心法要诀》
  21. 粱豉汤【方剂大全】
  22. 两感《医学心悟》
  23. 粱《本草纲目》图文版
  24. 两感《医宗金鉴》
  25. 粱《本草乘雅半偈》
  26. 两感夺命汤【方剂大全】
  27. 粱《本草纲目》完整版
  28. 两感论《古今医彻》
  29. 粮罂中水《本草纲目》完整版
  30. 两感论《伤寒括要》
  1. 两钓骨《正骨心法要旨》
  2. 两钓骨《中医词典》
  3. 两钓骨《医宗金鉴》
  4. 两点加压法《中医词典》
  5. 两钓骨伤《中医词典》
  6. 两赤脉歌《眼科心法要诀》
  7. 两耳《医学见能》
  8. 两侧大脑皮层功能的相关《生理学》
  9. 两方差的齐性检验《医学统计学》
  10. 两边发际发《外科启玄》
  11. 两感《中医名词词典》
  12. 两臂肩膊痛《傅青主男科》
  13. 两感《景岳全书》
  14. 粱米淡粥《饮膳正要》
  15. 两感《伤寒标本心法类萃》
  16. 粱米《医学入门》
  17. 两感《医宗金鉴》
  18. 粱《本草乘雅半偈》
  19. 两感《医述》
  20. 粱《本草撮要》
  21. 两感《类经》
  22. 粱《本草分经》
  23. 两感《医学心悟》
  24. 粱《本草从新》
  25. 两感《丹溪手镜》
  26. 粱《本草纲目》
  27. 两感《伤寒心法要诀》
  28. 粮罂中水《证类本草》
  29. 两感论《古今医彻》
  30. 椋子木《新修本草》
  31. 两感论《伤寒括要》


颊车骨_《正骨心法要旨》_中医外科_【岐黄之术】

颊车骨

颊车骨

  • 上一页
  • 目录
  • 相关
  • 下一页

颊车骨，即下牙床骨也，俗名牙钓，承载诸齿，能咀食物，有运动之象，故名颊车。其骨尾形如钩，上控于曲颊之环。或打仆脱臼，或因风湿袭入钩环脱臼，单脱者为错，双脱者为落。凡治单脱者，用手法摘下不脱者，以两手捧下颏，稍外拽复向内托之，则双皆入上环矣。再以布自地阁缠绕头顶以固之，宜内服正骨紫金丹，外贴万灵膏。待能饮食后，去布，只用布兜其下颏。系于顶上，二三日可愈。若双脱者，治法同前。若欠而致脱臼者，乃突滑也，无妨。脱臼者，俗名吊下巴。

欠者，俗名打哈气。

正骨紫金丹 万灵膏（方俱见巅顶伤）

侧面图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两钓骨
  • 当前页：颊车骨
  • 下一页：后山骨
<<< 返回本书目录
  1. 颊车蹉闪《幼幼新书》
  2. 颊车开不能合《喉舌备要秘旨》
  3. 颊部脂肪消失呈老年人面容【疾病症状】
  4. 颊车穴【头部背面穴位】
  5. 颊《证治准绳·杂病》
  6. 颊车痈门主论《疡医大全》
  7. 颊《经络全书》
  8. 颊赤口干【方剂主治】
  9. 荚囊蕨【中药大全】
  10. 颊间隙感染【疾病大全】
  11. 荚膜组织胞浆菌病【疾病大全】
  12. 颊腮《经络考》
  13. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  14. 颊疡《医宗金鉴》
  15. 荚蒾子【中药大全】
  16. 蛱蝶《本草纲目》完整版
  17. 荚蒾根【中药大全】
  18. 甲《食鉴本草》
  19. 荚蒾【中药大全】
  20. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  21. 荚果蕨贯众【中药大全】
  22. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  23. 荚（音迷）《证类本草》
  24. 甲辰岁图《圣济总录》
  25. 荚《本草纲目》完整版
  26. 甲醇中毒【疾病大全】
  27. 夹竹桃中毒《家庭医学百科-自救互救篇》
  28. 甲沟炎《家庭医学百科-医疗康复篇》
  29. 夹竹桃【中药大全】
  30. 甲沟炎【疾病大全】
  1. 颊车骨《正骨心法要旨》
  2. 颊车骨《中医词典》
  3. 颊车骨《医宗金鉴》
  4. 颊车风《中医词典》
  5. 颊车骨错《中医词典》
  6. 颊车蹉闪《证治准绳·幼科》
  7. 颊车骨落《中医词典》
  8. 颊车蹉闪《幼幼新书》
  9. 颊车骨脱臼《中医词典》
  10. 颊车蹉《中医词典》
  11. 颊车骱《中医词典》
  12. 颊车病《医学纲目》
  13. 颊车开不能合《喉舌备要秘旨》
  14. 颊车（一名机关，一名曲牙）《针灸大成》
  15. 颊车痈《中医词典》
  16. 颊车《针灸学》
  17. 颊车痈门主论《疡医大全》
  18. 颊车《中医词典》
  19. 颊疔《中医词典》
  20. 颊车《中医名词词典》
  21. 颊颊《中医词典》
  22. 颊2《中医名词词典》
  23. 颊里《中医词典》
  24. 颊1《中医名词词典》
  25. 颊腮《经络考》
  26. 颊《证治准绳·杂病》
  27. 颊疡《中医词典》
  28. 颊《经络全书》
  29. 颊疡《医宗金鉴》
  30. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  31. 颊疡《证治准绳·疡医》


后山骨_《正骨心法要旨》_中医外科_【岐黄之术】

后山骨

后山骨

  • 上一页
  • 目录
  • 相关
  • 下一页

后山即头后枕骨也。其骨形状不同，或如品字，或如山字、或如川字，或圆尖，或月芽形，或偃月形，或鸡子形，皆属枕骨。凡有伤损，其人头昏目眩，耳鸣有声，项强咽直，饮食难进，坐卧不安，四肢无力，内服正骨紫金丹，外敷乌龙膏，洗以海桐皮汤，以散瘀去麻木止痛。如误从高处坠下，后山骨伤太重，筋翻气促，痰响如拽锯之声，垂头目闭，有喘声者，此风热所乘，至危之证，不能治也，遗尿者必亡。惟月芽形者，更易受伤。如被坠堕打伤，震动盖顶骨缝，以致脑筋转拧疼痛，昏迷不省人事，少时或明者，其人可治，急以凉水蘸发，启开牙关，以酒调八厘散灌之，服后目开痛苦有声，二目流泪，愈见可治之兆，服正骨紫金丹，炒米粥调养可愈。

正骨紫金丹（见巅顶伤）

乌龙膏（见凌云骨伤）

海桐皮汤（见两颧骨伤）

八厘散（见巅顶伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颊车骨
  • 当前页：后山骨
  • 下一页：寿台骨
<<< 返回本书目录
  1. 后七宝丸【方剂大全】
  2. 后十字韧带损伤【疾病大全】
  3. 后葡萄膜炎【疾病大全】
  4. 后藤艮山《先哲医话》
  5. 后尿道瓣膜【疾病大全】
  6. 后天根本论《冯氏锦囊秘录》
  7. 后脑勺疼【疾病症状】
  8. 后天和疟饮【方剂大全】
  9. 后脑发门主论《疡医大全》
  10. 后天解说《医学集成》
  11. 后记愿天下人都能拥有健康的自信《人体使用手册》
  12. 后天青龙散【方剂大全】
  13. 后记《余无言医案》
  14. 后天性大疱性表皮松解【疾病大全】
  15. 后记《集思医案》
  16. 后天性动静脉瘘【疾病大全】
  17. 后记《洪氏集验方》
  18. 后天性三尖瓣关闭不全【疾病大全】
  19. 后记《范中林六经辨证医案》
  20. 后天性视网膜劈裂【疾病大全】
  21. 后腹膜纤维化【疾病症状】
  22. 后调汤【方剂大全】
  23. 后发性遗忘【疾病症状】
  24. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  25. 后发性白内障【疾病大全】
  26. 后溪穴【上肢外侧穴位】
  27. 后发际低【疾病症状】
  28. 后辛汤【方剂大全】
  29. 后顶穴【头部背面穴位】
  30. 后序《敖氏伤寒金镜录》
  1. 后山骨《正骨心法要旨》
  2. 后山骨《中医词典》
  3. 后山骨《医宗金鉴》
  4. 后曲《中医词典》
  5. 后神聪《中医词典》
  6. 后呕吐《儒门事亲》
  7. 后时《中医词典》
  8. 后脑发门主论《疡医大全》
  9. 后藤艮山《先哲医话》
  10. 后马托品和托吡卡胺《药理学》
  11. 后天八卦《中医之钥》
  12. 后利《中医词典》
  13. 后天根本论《冯氏锦囊秘录》
  14. 后肋《中医词典》
  15. 后天解说《医学集成》
  16. 后记《洪氏集验方》
  17. 后天梅毒《基因诊断与性传播疾病》
  18. 后记《集思医案》
  19. 后天之本《中医词典》
  20. 后记《余无言医案》
  21. 后天之火《中医名词词典》
  22. 后记《范中林六经辨证医案》
  23. 后头点（一名4号穴）《手穴手纹诊治》
  24. 后关《中医词典》
  25. 后头项诸穴行列《刺灸心法要诀》
  26. 后饭《中医词典》
  27. 后沃沫《中医词典》
  28. 后发际旁行凡五穴《经穴汇解》
  29. 后溪《针灸大成》
  30. 后发际《中医词典》
  31. 后溪《手穴手纹诊治》


寿台骨_《正骨心法要旨》_中医外科_【岐黄之术】

寿台骨

寿台骨

  • 上一页
  • 目录
  • 相关
  • 下一页

寿台骨，即完骨，在耳后接于耳之玉楼骨者也。若跌打损伤，其耳上下俱肿起，耳内之禁骨有伤，则见血脓水，耳外瘀聚凝结疼痛，筋结不能舒通，以致头晕眼迷，两太阳扶桑骨胀痛，颈项筋强，虚浮红紫，精神短少，四肢无力，坐卧不安，饮食少进。以乌龙膏敷耳伤处，用丝棉裹导气通瘀锭塞耳内；内服人参紫金丹，通瘀散肿；外用以八仙逍遥汤熏洗，消散虚浮肿痛。忌食热物发物。如血流不止，三日不饮食，必动脑髓，不宜治之。

乌龙膏（见凌云骨伤）

导气通瘀锭（见巅顶骨伤）

人参紫金丹（见山角骨伤）

八仙逍遥汤（见玉梁骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后山骨
  • 当前页：寿台骨
  • 下一页：旋台骨
<<< 返回本书目录
  1. 寿胎丸【方剂大全】
  2. 寿限《黄帝内经太素》
  3. 寿胎丸《医学衷中参西录》
  4. 寿星丸【方剂大全】
  5. 寿脾煎（新方）《虚损启微》
  6. 寿星圆【方剂大全】
  7. 寿脾煎【方剂大全】
  8. 寿夭《类经》
  9. 首叙四诊要言《儿科萃精》
  10. 寿夭《张氏医通》
  11. 首序《性命要旨》
  12. 寿夭辨《推拿抉微》
  13. 首乌粥《保健药膳》
  14. 寿夭辨《幼幼集成》
  15. 首乌小米粥【方剂大全】
  16. 寿夭刚柔《黄帝内经·灵枢》
  17. 首乌丸【方剂大全】
  18. 寿夭刚柔《灵枢悬解》
  19. 首乌藤【中药大全】
  20. 寿夭刚柔第六（法律）《内经评文》
  21. 首乌汤【方剂大全】
  22. 寿夭歌《婴童类萃》
  23. 首乌青蒿鳖甲饮【方剂大全】
  24. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  25. 首乌枸杞汤【方剂大全】
  26. 受病之源《瘴疟指南》
  27. 首乌肝片《保健药膳》
  28. 受风水肿《医学衷中参西录》
  29. 首乌当归鳖甲饮【方剂大全】
  30. 受风螈《医学衷中参西录》
  1. 寿台骨《正骨心法要旨》
  2. 寿台骨《中医词典》
  3. 寿台骨《医宗金鉴》
  4. 寿胎丸《医学衷中参西录》
  5. 寿台骨伤《中医词典》
  6. 寿脾煎（新方）《虚损启微》
  7. 寿限《黄帝内经太素》
  8. 寿《中医词典》
  9. 寿星丸《太平惠民和剂局方》
  10. 首序《性命要旨》
  11. 寿夭《景岳全书》
  12. 首先要确定肥胖的原因《减肥新法与技巧》
  13. 寿夭《类经》
  14. 首乌粥《保健药膳》
  15. 寿夭《张氏医通》
  16. 首乌芍茶《茶饮保健》
  17. 寿夭辨《幼幼集成》
  18. 首乌酒《食物疗法》
  19. 寿夭辨《推拿抉微》
  20. 首乌肝片《食物疗法》
  21. 寿夭刚柔《黄帝内经·灵枢》
  22. 首乌肝片《保健药膳》
  23. 寿夭刚柔《灵枢悬解》
  24. 首尾调和《麻科活人全书》
  25. 寿夭刚柔第六（法律）《内经评文》
  26. 首如裹《中医词典》
  27. 寿夭歌《婴童类萃》
  28. 首窍阴《中医词典》
  29. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  30. 首铅《中医词典》
  31. 寿征《中医词典》


旋台骨_《正骨心法要旨》_中医外科_【岐黄之术】

旋台骨

旋台骨

  • 上一页
  • 目录
  • 相关
  • 下一页

旋台骨，又名玉柱骨，即头后颈骨三节也，一名天柱骨。此骨被伤，共分四证∶一曰从高坠下，致颈骨插入腔内，而左右尚活动者，用提项法治之；一曰打伤，头低不起，用端法治之；一曰坠伤，左右歪斜，用整法治之；一曰仆伤，面仰头不能垂，或筋长骨错，或筋聚，或筋强骨随头低，用推、端、续、整四法治之。凡治者，临证时问其或坠车马 伤，或高处坠下折伤，或打重跌倒，再问其或思饮食，或不思饮食，或四肢无伤，而精神不减，或精神短少，或能坐起行走，或昏睡不语，或疼痛不止，瘀聚凝结肿硬筋胀，皆宜内服正骨紫金丹，外敷万灵膏，并洗海桐皮汤，灸熨定痛散。外按手法治之，手法详首卷。

正骨紫金丹 万灵膏（俱见巅顶伤）

海桐皮汤（见两颧骨伤）

定痛散（见两山角骨伤）

背面图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寿台骨
  • 当前页：旋台骨
  • 下一页：锁子骨
<<< 返回本书目录
  1. 旋蒴苣苔（图）【中药大全】
  2. 旋指疳《外科启玄》
  3. 旋前圆肌综合征【疾病大全】
  4. 旋指疳门主论《疡医大全》
  5. 旋毛形线虫《人体寄生虫学》
  6. 旋转带肌腱炎【疾病大全】
  7. 旋毛虫病【疾病大全】
  8. 旋转性眩晕【疾病症状】
  9. 旋螺尖起外障《秘传眼科龙木论》
  10. 旋转隐斜【疾病大全】
  11. 旋螺尖起歌《医宗金鉴》
  12. 璇玑穴【胸部腹部穴位】
  13. 旋螺尖起歌《眼科心法要诀》
  14. 选案《冷庐医话》
  15. 旋螺尖起《银海精微》
  16. 选案《痧疹辑要》
  17. 旋鸡尾【中药大全】
  18. 选方《重楼玉钥续编》
  19. 旋花苗【中药大全】
  20. 选苗《医宗金鉴》
  21. 旋花根【中药大全】
  22. 选苗《幼科种痘心法要旨》
  23. 旋花【中药大全】
  24. 选奇汤【方剂大全】
  25. 旋花《本草纲目》图文版
  26. 选择性IgA缺乏症【疾病大全】
  27. 旋花《证类本草》
  28. 选择性缄默症【疾病症状】
  29. 旋花《本草图经》
  30. 选择原则和方法《实验动物科学》
  1. 旋台骨《正骨心法要旨》
  2. 旋台骨《中医词典》
  3. 旋台骨《医宗金鉴》
  4. 旋杷茶《茶饮保健》
  5. 旋天茶《茶饮保健》
  6. 旋毛形线虫《人体寄生虫学》
  7. 旋推法《中医词典》
  8. 旋毛虫病《实用免疫细胞与核酸》
  9. 旋夏茶《茶饮保健》
  10. 旋毛虫病《默克家庭诊疗手册》
  11. 旋夏花《本草纲目》
  12. 旋螺翳《中医词典》
  13. 旋英茶《茶饮保健》
  14. 旋螺外障《中医词典》
  15. 旋指疳《外科启玄》
  16. 旋螺突起《明目至宝》
  17. 旋指疳门主方《疡医大全》
  18. 旋螺突起《中医词典》
  19. 旋指疳门主论《疡医大全》
  20. 旋螺突起《中医名词词典》
  21. 旋转屈伸法《中医词典》
  22. 旋螺突睛《中医词典》
  23. 漩多《中医词典》
  24. 旋螺尖起外障《秘传眼科龙木论》
  25. 漩浊《中医词典》
  26. 旋螺尖起外障《中医词典》
  27. 璇玑《针灸大成》
  28. 旋螺尖起歌《医宗金鉴》
  29. 璇玑《气功外气疗法》
  30. 旋螺尖起歌《眼科心法要诀》
  31. 璇玑《中医词典》


锁子骨_《正骨心法要旨》_中医外科_【岐黄之术】

锁子骨

锁子骨

  • 上一页
  • 目录
  • 相关
  • 下一页

锁子骨，经名拄骨。横卧于两肩缺盆之外，其两端外接肩解。击打损伤，或骑马乘车，因取物偏坠于地，断伤此骨，用手法先按胸，再将肩端向内合之，揉摩断骨令其复位，然后用带挂臂于项，勿令摇动。内服人参紫金丹，外熨定痛散，再敷万灵膏，其证可愈。

人参紫金 定痛散（俱见山角骨伤）

万灵膏（见巅顶伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋台骨
  • 当前页：锁子骨
  • 下一页：胸骨
<<< 返回本书目录
  1. 锁子骨《伤科补要》
  2. 铊中毒【疾病大全】
  3. 锁阳固精丸【方剂大全】
  4. 塌菜【中药大全】
  5. 锁阳丹【方剂大全】
  6. 塌方伤《家庭医学百科-自救互救篇》
  7. 锁阳【中药大全】
  8. 塌方砸伤的急救《现代院外急救手册》
  9. 锁阳《本草纲目》图文版
  10. 塌气散【方剂大全】
  11. 锁阳《药笼小品》
  12. 塌气丸《小儿药证直诀》
  13. 锁阳《本草择要纲目》
  14. 塌气丸【方剂大全】
  15. 锁阳《本草易读》
  16. 塌压死《洗冤集录》
  17. 锁阳《本草纲目》完整版
  18. 塌痒汤【方剂大全】
  19. 锁眼《医宗金鉴》
  20. 塌胀丸【方剂大全】
  21. 锁眼《痘疹心法要诀》
  22. 溻痒汤【方剂大全】
  23. 锁项《医宗金鉴》
  24. 塔黄【中药大全】
  25. 锁项《痘疹心法要诀》
  26. 獭胆【中药大全】
  27. 锁口《医宗金鉴》
  28. 獭肝《本草新编》
  29. 锁口《痘疹心法要诀》
  30. 獭肝《药征续编》
  1. 锁子骨《正骨心法要旨》
  2. 锁子骨《伤科补要》
  3. 锁子骨《医宗金鉴》
  4. 锁阳龙骨茶《茶饮保健》
  5. 锁子症《喉舌备要秘旨》
  6. 锁阳龙胆茶《茶饮保健》
  7. 他觉检查法《眼科学》
  8. 锁阳丹《三因极一病证方论》
  9. 他莫西芬《药理学》
  10. 锁阳茶《茶饮保健》
  11. 塌方伤《家庭医学百科-自救互救篇》
  12. 锁阳参茶《茶饮保健》
  13. 塌方砸伤的急救《现代院外急救手册》
  14. 锁阳《本草择要纲目》
  15. 塌气散《博济方》
  16. 锁阳《中药学》
  17. 塌气丸《万氏秘传片玉心书》
  18. 锁阳《得配本草》
  19. 塌气丸《小儿药证直诀》
  20. 锁阳《本草求真》
  21. 塌压死《洗冤集录》
  22. 锁阳《冯氏锦囊秘录》
  23. 塌肿汤《外科理例》
  24. 锁阳《本草易读》
  25. 溻（tà榻）皮疮《中医词典》
  26. 锁阳《本草备要》
  27. 溻浴《中医词典》
  28. 锁阳《中药炮制》
  29. 溻渍法《中医词典》
  30. 锁阳《玉楸药解》
  31. 塔剌不花《饮膳正要》


胸骨_《正骨心法要旨》_中医外科_【岐黄之术】

胸骨

胸骨

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶胁肋）

胸骨图（图）

胸肌即 骨，乃胸胁众骨之统名也。一名膺骨，一名臆骨，俗名胸膛。其两侧自腋而下，至肋骨之尽处，统名曰胁；胁下小肋骨名曰季胁，俗名软肋；肋者，单条骨之谓也，统胁肋之总，又名曰 。凡胸骨被物从前面撞打跌仆者重，从后面撞仆者轻。轻者先按证用手法治之，再内服正骨紫金丹，外用面麸和定痛散灸熨之，或以海桐皮汤洗之，贴万灵膏即能获效。若内血瘀聚肿痛，伛偻难仰者，早晨以清上瘀血汤、消下破血汤分上膈、下膈以治之，晚服疏血丸。有受伤日久，胸骨高起，肌肉削瘦，内有邪热瘀血，痞气膨闷，睛蓝体倦，痰喘咳嗽者，宜加减紫金丹，以消热化痰，理气健脾，润肌定喘。若伤重者，内干胸中，必通心、肺两脏，其人气乱昏迷，闭目，呕吐血水，呃逆战栗者，则危在旦夕，不可医治矣。若两侧撅肋诸骨被伤者，则相其轻重以分别治之，凡胸胁诸伤轻者，如黎洞丸、三黄宝蜡丸等药，皆所必需，宜酌用之。

清上瘀血汤 治上膈被伤者。

羌活 独活 连翘 桔梗 枳壳 赤芍 当归（酒洗） 山栀子 黄芩 甘草 川芎 桃仁 红花 苏木川大黄 生地黄

水煎，加老酒、童便和服。

消下破血汤 治下膈被伤者。

柴胡 川芎 川大黄 赤芍药 当归 栀子 五灵脂 木通 枳实（炒） 红花 赤牛膝 泽兰叶 苏木生地黄 黄芩 桃仁

水煎，加老酒、童便和服。

加减紫金丹

白茯苓 苍术（米泔浸，炒，各二两） 当归 熟地黄 白芍药（炒） 陈皮（各四两） 肉苁蓉（酒洗去鳞甲，一两） 丁香（一钱） 红花（五钱） 瓜儿血竭（三钱） 乳香（去油，三钱） 没药（去油，三钱）

共为细末，炼蜜为丸，弹子大，用黄酒送下。

黎洞丸 治跌打损伤，瘀血奔心，昏晕不省，及一切无名肿毒，昏困欲死等证。

京牛黄 冰片 麝香（各二钱五分） 阿魏 雄黄（各一两） 川大黄 儿茶 天竺黄 三七 瓜儿血竭乳香（去油） 没药（去油，各二两） 藤黄（隔汤煮十数次，去浮沫，用山羊血五钱拌晒。如无山羊血，以子羊血代之，二两）

以上十三味，共为细末，将藤黄化开为丸，如芡实大。若干，稍加白蜜，外用蜡皮封固。内服用无灰酒送下，外敷用茶卤磨涂，忌一切生冷发物。

三黄宝蜡丸 专治一切跌打损伤及破伤风，并伤力成痨，女人产后恶露不尽，致生怪证，瘀血奔心，痰迷心窍，危在旦夕。重者一钱，轻者三分，用无灰酒送下，立刻全生。如被鸟枪打伤，铅子在内，危在顷刻，服一钱，吃酒数杯，睡一时，汗出即愈。如外敷，将香油热化少许，鸡翎扫患处。服药后忌凉水、生冷、烧酒三日，如不忌此酒，则药无功。

天竺黄（三两） 雄黄（二两） 刘寄奴 红芽 大戟（去骨） 麒麟竭（各三两） 归尾（一两五钱）朱砂 儿茶（各一两） 净乳香（去油，三钱） 琥珀 轻粉 水银（同轻粉研不见星） 麝香（各三钱）

以上各称足分两，各研为细末，如无真天竺黄，以真胆星三两代之，再用好黄蜡二十四两，炼净，滚汤坐定，将药投入，不住手搅匀，取出装瓷罐内备用。

正骨紫金丹 万灵膏（俱见巅顶骨伤）

定痛散（见山角骨伤）

疏血丸（见凌云骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁子骨
  • 当前页：胸骨
  • 下一页：岐骨
<<< 返回本书目录
  1. 胸膈胀闷【方剂主治】
  2. 胸骨骨髓炎【疾病大全】
  3. 胸膈胀满【方剂主治】
  4. 胸骨骨折《胸外科学》
  5. 胸膈噎塞【方剂主治】
  6. 胸骨骨折【疾病大全】
  7. 胸膈噎闷【方剂主治】
  8. 胸骨后不适【疾病症状】
  9. 胸膈虚痞【方剂主治】
  10. 胸骨后烧灼样痛【疾病症状】
  11. 胸膈气滞【方剂主治】
  12. 胸骨后疼痛【疾病症状】
  13. 胸膈气方《外台秘要》
  14. 胸骨后异物阻塞感及隐痛【疾病症状】
  15. 胸膈痞塞【方剂主治】
  16. 胸骨裂【疾病症状】
  17. 胸膈痞闷【方剂主治】
  18. 胸骨裂【疾病大全】
  19. 胸膈痞满【方剂主治】
  20. 胸骨隆凸【疾病症状】
  21. 胸膈痞《卫生宝鉴》
  22. 胸骨下端压痛【疾病症状】
  23. 胸膈满痛《幼幼新书》
  24. 胸骨压痛【疾病症状】
  25. 胸膈满闷【方剂主治】
  26. 胸肌萎缩【疾病症状】
  27. 胸膈间烧灼嘈杂感【疾病症状】
  28. 胸降主动脉动脉瘤【疾病大全】
  29. 胸膈烦闷【方剂主治】
  30. 胸降主动脉严重狭窄【疾病症状】
  1. 胸骨《正骨心法要旨》
  2. 胸骨《中医词典》
  3. 胸骨《医宗金鉴》
  4. 胸膈郁遏《疫疹一得》
  5. 胸骨歌诀《人体解剖学歌诀》
  6. 胸膈有痰大便泄泻大发寒热《孙文垣医案》
  7. 胸骨骨折《胸外科学》
  8. 胸膈有寒候《诸病源候论》
  9. 胸骨肋断《中医词典》
  10. 胸膈气方三首《外台秘要》
  11. 胸骨伤《中医词典》
  12. 胸膈痞《卫生宝鉴》
  13. 胸汗《中医词典》
  14. 胸膈满痛《幼幼新书》
  15. 胸红肿《广瘟疫论》
  16. 胸膈不利《儒门事亲》
  17. 胸间溃窍《古今医统大全》
  18. 胸膈不利《中医词典》
  19. 胸廓《放射诊断学》
  20. 胸膈不宽《周慎斋遗书》
  21. 胸廓《常见病自测》
  22. 胸膈不快《奇效简便良方》
  23. 胸廓《人体解剖学》
  24. 胸隔以上痛《奇效简便良方》
  25. 胸廓的全貌《人体解剖学》
  26. 胸腹诸穴行列《刺灸心法要诀》
  27. 胸廓歌诀《人体解剖学歌诀》
  28. 胸腹胁肋痛闷《伤科补要》
  29. 胸廓各骨的连接《人体解剖学》
  30. 胸腹痛闷《证治准绳·疡医》
  31. 胸廓各骨的形态《人体解剖学》


岐骨_《正骨心法要旨》_中医外科_【岐黄之术】

岐骨

岐骨

  • 上一页
  • 目录
  • 相关
  • 下一页

岐骨者，即两凫骨端相接之处，其下即鸠尾骨也。内近心君，最忌触犯。或打仆，或马撞，则血必壅瘀而多疼痛，轻者只在于膈上，重者必入心脏，致神昏目闭，不省人事，牙关紧闭，痰喘鼻煽，久而不醒，醒而神乱，此血瘀而坚凝不行者也，难以回生；如神不昏乱，仅瘀痛不止，胸满气促，默默不语，醒时犹能稍进饮食者，宜早晨服加减苏子桃仁汤加枳壳，晚服疏血丸，外贴万灵膏，再以炒热定痛散熨之，庶可愈也。又凡周身骨之两叉者，皆名岐骨，学人宜知之。

加减苏子桃仁汤（见巅顶骨伤）

疏血丸（见凌云骨伤）

万灵膏（见巅顶骨伤）

定痛散（见山角骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸骨
  • 当前页：岐骨
  • 下一页：蔽心骨
<<< 返回本书目录
  1. 岐伯阴阳脉例《阴证略例》
  2. 岐天师传治回毒方《石室秘录》
  3. 芪苡汤【方剂大全】
  4. 岐天师儿科治法《石室秘录》
  5. 芪乌生发汤【方剂大全】
  6. 岐天师又传治回毒岁久不愈方《石室秘录》
  7. 芪菟二丹汤【方剂大全】
  8. 岐真人传儿科秘法《石室秘录》
  9. 芪芍芨草汤【方剂大全】
  10. 其二《张聿青医案》
  11. 芪忍归草汤【方剂大全】
  12. 其历痈《医宗金鉴》
  13. 芪归猪蹄汤【方剂大全】
  14. 其气三论《内经博议》
  15. 芪附汤【方剂大全】
  16. 其他《证治准绳·杂病》
  17. 芪断固崩汤【方剂大全】
  18. 其他避孕法《妇产科学》
  19. 芪补汤【方剂大全】
  20. 其他病毒肺炎【疾病大全】
  21. 祁州一枝蒿【中药大全】
  22. 其他病因《中医基础理论》
  23. 祁序《傅青主女科》
  24. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  25. 祁连山圆柏【中药大全】
  26. 其他行为问题《神经精神疾病诊断学》
  27. 齐方伯胁痛《程杏轩医案》
  28. 其他合成抗菌药《药理学》
  29. 齐墩果（图）【中药大全】
  30. 其他弧菌感染【疾病大全】
  1. 岐骨《正骨心法要旨》
  2. 岐骨《中医词典》
  3. 岐黄《中医名词词典》
  4. 岐伯阴阳脉例《阴证略例》
  5. 岐黄《中医词典》
  6. 岐伯温义《四圣悬枢》
  7. 岐天师传治回毒方《石室秘录》
  8. 岐伯神圣散《备急千金要方》
  9. 岐天师儿科治法《石室秘录》
  10. 岐伯灸《中医词典》
  11. 岐天师又传治回毒岁久不愈方《石室秘录》
  12. 岐伯《中医词典》
  13. 岐真人传儿科秘法《石室秘录》
  14. 芪术茶《茶饮保健》
  15. 其八兼痢《重订广温热论》
  16. 芪升茶《茶饮保健》
  17. 其二《张聿青医案》
  18. 芪杞炖乳鸽《老年百病防治》
  19. 其二（僧自性着）《医学实在易》
  20. 芪牡茶《茶饮保健》
  21. 其二兼寒《重订广温热论》
  22. 芪麦茶《茶饮保健》
  23. 其高者因而越之《中医名词词典》
  24. 芪风茶《茶饮保健》
  25. 其历痈《医宗金鉴》
  26. 祁序《傅青主女科》
  27. 其临床主要表现及诊断依据为《病理生理学》
  28. 祁婆滕《证类本草》
  29. 其六兼毒《重订广温热论》
  30. 祁坤《中医词典》
  31. 其七兼疟《重订广温热论》


蔽心骨_《正骨心法要旨》_中医外科_【岐黄之术】

蔽心骨

蔽心骨

  • 上一页
  • 目录
  • 相关
  • 下一页

蔽心骨，即鸠尾骨也。其质系脆骨，在胸下岐骨之间。跌打撞振伤损，疼痛不止，两胁气串，满腹疼痛，腰伛不起，两手按胸者，宜内服八厘散，外用艾醋汤洗之，敷万灵膏，渴饮淡黄酒。忌茶水、生冷、糠米粥。

八厘散、万灵膏（俱见巅顶骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：岐骨
  • 当前页：蔽心骨
  • 下一页：凫骨
<<< 返回本书目录
  1. 蔽骨疽《马培之医案》
  2. 弊帚《本草纲目》完整版
  3. 碧珠散【方剂大全】
  4. 薜瓣【中药大全】
  5. 碧珠丹【方剂大全】
  6. 薜荔【中药大全】
  7. 碧云汤【方剂大全】
  8. 薜荔根【中药大全】
  9. 碧云汤《扁鹊心书》
  10. 薜荔果【中药大全】
  11. 碧云散【方剂大全】
  12. 薜荔汁【中药大全】
  13. 碧云膏【方剂大全】
  14. 篦齿蒿【中药大全】
  15. 碧玉丸【方剂大全】
  16. 篦梳剑（图）【中药大全】
  17. 碧玉通神散【方剂大全】
  18. 篦子草【中药大全】
  19. 碧玉散【方剂大全】
  20. 篦子三尖杉【中药大全】
  21. 碧玉膏【方剂大全】
  22. 篦子舒筋草【中药大全】
  23. 碧玉锭子【方剂大全】
  24. 壁钉散【方剂大全】
  25. 碧玉丹【方剂大全】
  26. 壁宫丸【方剂大全】
  27. 碧玉饼子【方剂大全】
  28. 壁虎【中药大全】
  29. 碧油五枝膏【方剂大全】
  30. 壁钱《本草纲目》完整版
  1. 蔽心骨《正骨心法要旨》
  2. 蔽心骨《中医词典》
  3. 蔽心骨《医宗金鉴》
  4. 蔽骨疽《马培之医案》
  5. 蔽心骨伤《中医词典》
  6. 蔽骨《中医词典》
  7. 箅漏《中医词典》
  8. 蔽（耳门）《中医名词词典》
  9. 薜荔酒《医学入门》
  10. 蔽《中医词典》
  11. 壁《中医词典》
  12. 碧云汤《扁鹊心书》
  13. 壁虎《中药学》
  14. 碧云散《儒门事亲》
  15. 壁虎入耳秘方《华佗神方》
  16. 碧玉散《冯氏锦囊秘录》
  17. 壁虎咬《奇效简便良方》
  18. 碧玉丹《重楼玉钥》
  19. 壁虎咬门主方《疡医大全》
  20. 碧翳《中医词典》
  21. 壁虎咬伤《外科证治全书》
  22. 碧雪散《重楼玉钥》
  23. 壁镜毒人《奇效简便良方》
  24. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  25. 壁泥风《中医词典》
  26. 碧雪《太平惠民和剂局方》
  27. 壁泥风《解围元薮》
  28. 碧霞散《明目至宝》
  29. 壁钱《本草纲目》
  30. 碧霞散《扁鹊心书》
  31. 壁钱《中药炮制》


凫骨_《正骨心法要旨》_中医外科_【岐黄之术】

凫骨

凫骨

  • 上一页
  • 目录
  • 相关
  • 下一页

凫骨者，即胸下之边肋也。上下二条，易被损伤，左右皆然。自此以上，有肘臂护之，难以着伤。在下近腹者，用手提之易治，盖其肋近边可以着手，则断肋能复其位也，其人必低头伛腰，痛苦呻吟，惟侧卧不能仰卧，若立起五内皆痛，或头迷神昏，饮食少进，宜内服正骨紫金丹，洗以八仙逍遥汤，贴万灵膏及散瘀等药可愈。若在上之第二肋，或有断裂垫伤，塌陷不起，因位居膈上，难以入手，虽强为之，亦难完好，其所伤之血留于膈上，若不随药性开行，必结成包囊。其包轻者系黄水，硬者系血块，则成痼疾矣。

正骨紫金丹（见巅顶骨伤）

八仙逍遥汤（见玉梁骨伤）

万灵膏（见巅顶骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔽心骨
  • 当前页：凫骨
  • 下一页：阴囊
<<< 返回本书目录
  1. 凫茈散【方剂大全】
  2. 凫葵《本草图经》
  3. 凫《本草纲目》图文版
  4. 凫葵《证类本草》
  5. 凫《本草求真》
  6. 凫葵粥【方剂大全】
  7. 凫《本草纲目》完整版
  8. 凫肉《本草纲目》完整版
  9. 伏翼丸【方剂大全】
  10. 凫肉【中药大全】
  11. 伏翼散【方剂大全】
  12. 凫血《本草纲目》完整版
  13. 伏翼粪丸【方剂大全】
  14. 凫羽【中药大全】
  15. 伏翼（夜明砂）《本草新编》
  16. 扶芳藤《本草纲目》完整版
  17. 伏翼《本草纲目》图文版
  18. 扶芳藤【中药大全】
  19. 伏翼《神农本草经百种录》
  20. 扶肺煎【方剂大全】
  21. 伏翼《雷公炮炙论》
  22. 扶解调肝汤【方剂大全】
  23. 伏翼《本草纲目》完整版
  24. 扶金汤【方剂大全】
  25. 伏邪皆在膜原《读医随笔》
  26. 扶经汤【方剂大全】
  27. 伏陷《续名医类案》
  28. 扶劳四物汤【方剂大全】
  29. 伏温由少阴外达三阳证治《温热逢源》
  30. 扶老理中散【方剂大全】
  1. 凫骨《正骨心法要旨》
  2. 凫茨《冯氏锦囊秘录》
  3. 凫骨《医宗金鉴》
  4. 凫茨《本草蒙筌》
  5. 凫葵《千金翼方》
  6. 凫（fú扶）骨《中医词典》
  7. 凫葵《新修本草》
  8. 凫《药性切用》
  9. 凫葵《证类本草》
  10. 凫《本草撮要》
  11. 凫葵《名医别录》
  12. 凫《本草从新》
  13. 凫葵《本草图经》
  14. 凫《本经逢原》
  15. 扶承《中医词典》
  16. 凫《本草求真》
  17. 扶法《中医词典》
  18. 凫《本草纲目》
  19. 扶老强中丸《是斋百一选方》
  20. 伏饮《校注医醇剩义》
  21. 扶木皮《证类本草》
  22. 伏饮《校注医醇剩义》
  23. 扶桑骨《中医词典》
  24. 伏饮《症因脉治》
  25. 扶桑骨《正骨心法要旨》
  26. 伏饮《中医词典》
  27. 扶桑骨《医宗金鉴》
  28. 伏饮《中医名词词典》
  29. 扶桑骨伤《中医词典》
  30. 伏翼屎《医方考》
  31. 扶桑丸《冯氏锦囊秘录》


阴囊_《正骨心法要旨》_中医外科_【岐黄之术】

阴囊

阴囊

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阴囊被人扯破者，用鸡子黄油，并金毛狗脊毛，薄摊涂油于上，次敷封口药；又用截血膏敷贴，或乌龙膏敷贴亦可。内服加减紫金丹，洗用紫苏叶煎水洗之。

凡阴囊有青黑紫色肿者，用定痛膏加赤芍、草乌、良姜、肉桂各少许打和，用韭叶捣烂同贴。如无韭叶，用葱叶亦可。仍服利小水之药。

定痛膏 治打仆伤损，动筋折骨，跌磕木石压伤肿痛。

芙蓉叶（二两） 紫荆皮 独活 南星（生） 白芷（各五钱）

上共为末，加马齿苋一两，捣极烂，和末一处，用生葱汁老酒和炒暖敷。

封口药（见鼻柱骨伤）

截血膏（见唇口伤）

乌龙膏（见凌云骨伤）

加减紫金丹（见胸骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凫骨
  • 当前页：阴囊
  • 下一页：背骨
<<< 返回本书目录
  1. 阴囊《经络全书》
  2. 阴囊癌【疾病大全】
  3. 阴门主论《疡医大全》
  4. 阴囊被伤《保婴撮要》
  5. 阴门肿痛《胎产秘书》
  6. 阴囊潮湿有异味【疾病症状】
  7. 阴门突出《胎产秘书》
  8. 阴囊坏疽【疾病大全】
  9. 阴毛早发育【疾病症状】
  10. 阴囊破裂漏疮《外科启玄》
  11. 阴毛脱落【疾病症状】
  12. 阴囊瘙痒【疾病症状】
  13. 阴毛《本草纲目》完整版
  14. 阴囊瘙痒【疾病症状】
  15. 阴脉阳脉解《研经言》
  16. 阴囊上有白色小疙瘩【疾病症状】
  17. 阴卵（狗阴卵）《本草纲目》完整版
  18. 阴囊舌【疾病症状】
  19. 阴陵泉穴【下肢内侧穴位】
  20. 阴囊湿痒【中药主治】
  21. 阴炼法《苏沈良方》
  22. 阴囊湿痒【方剂主治】
  23. 阴廉穴【胸部腹部穴位】
  24. 阴囊湿疹【疾病大全】
  25. 阴冷证治《医宗金鉴》
  26. 阴囊湿疹【中药主治】
  27. 阴冷证治《妇科心法要诀》
  28. 阴囊水肿【疾病症状】
  29. 阴冷门主论《疡医大全》
  30. 阴囊丝虫病【疾病大全】
  1. 阴囊《正骨心法要旨》
  2. 阴囊《中医词典》
  3. 阴囊《医宗金鉴》
  4. 阴囊《经络全书》
  5. 阴囊被伤《保婴撮要》
  6. 阴门主论《疡医大全》
  7. 阴囊出汗门主方《疡医大全》
  8. 阴门主方《疡医大全》
  9. 阴囊光肿《竹林女科证治》
  10. 阴门肿痛《胎产秘书》
  11. 阴囊汗《中医词典》
  12. 阴门痒《中医词典》
  13. 阴囊和睾丸的其他疾患《默克家庭诊疗手册》
  14. 阴门突出《胎产秘书》
  15. 阴囊忽肿《中医词典》
  16. 阴门不闭《中医词典》
  17. 阴囊及茎皆热肿《奇效简便良方》
  18. 阴门《中医词典》
  19. 阴囊破烂《急救广生集》
  20. 阴毛虫痒《奇效简便良方》
  21. 阴囊破裂漏疮《外科启玄》
  22. 阴毛《本草蒙筌》
  23. 阴囊奇痒《奇效简便良方》
  24. 阴脉之海《中医词典》
  25. 阴囊如斗《医法圆通》
  26. 阴脉之海《中医名词词典》
  27. 阴囊肾茎肛门痒难忍《奇效简便良方》
  28. 阴脉阳脉解《研经言》
  29. 阴囊生疮《奇效简便良方》
  30. 阴脉（阴经）《中医名词词典》
  31. 阴囊湿痒《奇效简便良方》


背骨_《正骨心法要旨》_中医外科_【岐黄之术】

背骨

背骨

  • 上一页
  • 目录
  • 相关
  • 下一页

背骨图（图）

背者，自后身大椎骨以下，腰以上之通称也。其骨一名脊骨，一名膂骨，俗呼脊梁骨。其形一条居中，共二十一节，下尽尻骨之端，上载两肩，内系脏腑，其两旁诸骨，附接横叠，而弯合于前，则为胸胁也。先受风寒，后被跌打损伤者，瘀聚凝结，若脊筋陇起，骨缝必错，则成伛偻之形。当先揉筋，令其和软，再按其骨，徐徐合缝，背膂始直。内服正骨紫金丹，再敷定痛散，以烧红铁器烙之，觉热去敷药，再贴混元膏。

正骨紫金丹 混元膏（俱见巅顶伤）

定痛散（见山角骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴囊
  • 当前页：背骨
  • 下一页：腰骨
<<< 返回本书目录
  1. 背发七种 腰发二种《医学入门》
  2. 背花疮【中药大全】
  3. 背恶寒歌《伤寒百证歌》
  4. 背脊骨伤《伤科补要》
  5. 背恶寒《伤寒六书》
  6. 背脊强痛《医碥》
  7. 背恶寒《伤寒六书》
  8. 背脊痛【疾病症状】
  9. 背恶寒《伤寒捷诀》
  10. 背胛节痛《丹溪手镜》
  11. 背恶寒《丹溪手镜》
  12. 背疽《儒门事亲》
  13. 背部主病针灸要穴歌《医宗金鉴》
  14. 背疽《外科理例》
  15. 背部主病针灸要穴歌《刺灸心法要诀》
  16. 背疽掺药【方剂大全】
  17. 背部中行（凡一十三穴）《金针秘传》
  18. 背疽方总论《集验背疽方》
  19. 背部中行《秘传眼科龙木论》
  20. 背疽夹青《外科传薪集》
  21. 背部证治（计一证）《外科证治全书》
  22. 背疽其源有五《集验背疽方》
  23. 背部长痘【疾病症状】
  24. 背疽-外科理例（下）《古今医统大全》
  25. 背部俞穴歌（医统）《针灸大成》
  26. 背疽照火方【方剂大全】
  27. 背部有隐约麻痛不适【疾病症状】
  28. 背疽肿漫寻头灸法《外科精要》
  29. 背部酸痛【疾病症状】
  30. 背面穴道证治《灸法秘传》
  1. 背骨《正骨心法要旨》
  2. 背骨《中医词典》
  3. 背骨《医宗金鉴》
  4. 背腹部二穴《神应经》
  5. 背骨痛《傅青主男科》
  6. 背缝《中医词典》
  7. 背脊骨伤《伤科补要》
  8. 背法《中医词典》
  9. 背脊骨伤《证治准绳·疡医》
  10. 背发七种 腰发二种《医学入门》
  11. 背脊骨痛《中医词典》
  12. 背恶寒歌《伤寒百证歌》
  13. 背脊骨折《中医词典》
  14. 背恶寒《医效秘传》
  15. 背脊骨折法《中医词典》
  16. 背恶寒《丹溪手镜》
  17. 背脊强痛《医碥》
  18. 背恶寒《伤寒六书》
  19. 背胛节痛《丹溪手镜》
  20. 背恶寒《伤寒六书》
  21. 背胛中间《中医词典》
  22. 背恶寒《伤寒捷诀》
  23. 背解《中医词典》
  24. 背恶寒《中医词典》
  25. 背疽《中医词典》
  26. 背第一侧线《中医词典》
  27. 背疽《儒门事亲》
  28. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  29. 背疽《儒门事亲》
  30. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  31. 背疽《外科理例》


腰骨_《正骨心法要旨》_中医外科_【岐黄之术】

腰骨

腰骨

  • 上一页
  • 目录
  • 相关
  • 下一页

腰骨，即脊骨十四椎、十五椎、十六椎间骨也。若跌打损伤，瘀聚凝结，身必俯卧，若欲仰卧、侧卧皆不能也，疼痛难忍，腰筋僵硬，宜手法∶将两旁脊筋向内归附膂骨，治者立于高处将病患两手高举，则脊筋全舒，再令病患仰面昂胸，则膂骨正而患除矣。内服补筋丸，外贴万灵膏，灸熨止痛散。

止痛散 止痛消肿，活血通经，辟风驱寒。

防风 荆芥 当归 蕲艾 牡丹皮 鹤虱 升麻（各一钱） 苦参 铁线透骨草 赤芍药（各二钱）川椒（三钱） 甘草（八分）

共享末，装白布袋内，扎口煎滚熏洗。

补筋丸（见 骨伤）

万灵膏（见巅顶伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背骨
  • 当前页：腰骨
  • 下一页：尾骨
<<< 返回本书目录
  1. 腰腹痛【方剂主治】
  2. 腰骨藤【中药大全】
  3. 腰腹疼痛【方剂主治】
  4. 腰花杜仲《保健药膳》
  5. 腰腹及背痛《证治准绳·女科》
  6. 腰肌痉挛【疾病症状】
  7. 腰腹及背痛《女科证治准绳》
  8. 腰肌劳损【疾病大全】
  9. 腰腹及背痛《济阴纲目》
  10. 腰肌劳损【中药主治】
  11. 腰腹背痛《女科折衷纂要》
  12. 腰脊强痛《扁鹊神应针灸玉龙经》
  13. 腰腹背痛《女科秘旨》
  14. 腰脊疼痛【方剂主治】
  15. 腰骶疼痛【疾病症状】
  16. 腰脊痛《普济方·针灸》
  17. 腰骶部脂肪疝【疾病大全】
  18. 腰脊痛【方剂主治】
  19. 腰骶部酸痛【疾病症状】
  20. 腰脊痛（余见背痛）《针灸资生经》
  21. 腰骶部酸痛【疾病症状】
  22. 腰脊腿足痛论治《类证治裁》
  23. 腰骶部皮肤多毛、异常色素沉着【疾病症状】
  24. 腰脊椎疼痛【疾病症状】
  25. 腰骶部或下腰部疼痛【疾病症状】
  26. 腰脚部《本草易读》
  27. 腰带痈门主论《疡医大全》
  28. 腰脚沉重【方剂主治】
  29. 腰大肌肿胀【疾病症状】
  30. 腰脚冷痹《圣济总录》
  1. 腰骨《正骨心法要旨》
  2. 腰骨《中医词典》
  3. 腰骨《医宗金鉴》
  4. 腰股痛《中医词典》
  5. 腰骨伤《中医词典》
  6. 腰腹及背痛《女科证治准绳》
  7. 腰骨损断《中医词典》
  8. 腰腹及背痛《济阴纲目》
  9. 腰候《诸病源候论》
  10. 腰腹及背痛《证治准绳·女科》
  11. 腰户《中医词典》
  12. 腰腹背痛《女科折衷纂要》
  13. 腰花杜仲《保健药膳》
  14. 腰腹背痛《女科秘旨》
  15. 腰脊《中医词典》
  16. 腰骶椎变异与腰痛《中医伤科按摩学》
  17. 腰脊病《备急千金要方》
  18. 腰带痈门主论《疡医大全》
  19. 腰脊强《中医词典》
  20. 腰带痈门主方《疡医大全》
  21. 腰脊强痛《扁鹊神应针灸玉龙经》
  22. 腰带痛《中医词典》
  23. 腰脊痛《中医词典》
  24. 腰丛《人体解剖学》
  25. 腰脊痛《证治准绳·疡医》
  26. 腰部证治（计三证）《外科证治全书》
  27. 腰脊痛《普济方·针灸》
  28. 腰部劳损《老年百病防治》
  29. 腰脊痛《华佗神方》
  30. 腰部病症《中医伤科按摩学》
  31. 腰脊痛（余见背痛）《针灸资生经》


尾骨_《正骨心法要旨》_中医外科_【岐黄之术】

尾骨

尾骨

  • 上一页
  • 目录
  • 相关
  • 下一页

尾 骨，即尻骨也。其形上宽下窄，上承腰脊诸骨。两旁各有四孔，名曰八 。其末节名曰尾闾，一名端，一名橛骨，一名穷骨，俗名尾椿。若蹲垫壅肿，必连腰胯，内服正骨紫金丹，洗以海桐皮汤，贴万灵膏。

正骨紫金丹（见巅顶伤）

海桐皮汤（见两颧骨伤）

万灵膏（见巅顶骨伤）

（以上见背骨图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰骨
  • 当前页：尾骨
  • 下一页：骨
<<< 返回本书目录
  1. 尾骶部疼痛【疾病症状】
  2. 尾骨骨折与脱位【疾病大全】
  3. 尾骶部疼痛【疾病症状】
  4. 尾骨压痛及异常活动【疾病症状】
  5. 尾部中线有细小凹坑但无任何感觉【疾病症状】
  6. 尾花细辛【中药大全】
  7. 尾部疼痛而拒坐【疾病症状】
  8. 尾闾发门主论《疡医大全》
  9. 苇茎汤【方剂大全】
  10. 尾闾痈《外科启玄》
  11. 苇茎、芦根解《医学衷中参西录》
  12. 尾神经丛痛【疾病大全】
  13. 苇茎《药征续编》
  14. 尾痛症【疾病大全】
  15. 伪品门《串雅内外编》
  16. 尾叶山柑【中药大全】
  17. 伪膜性肠炎【疾病大全】
  18. 尾叶越橘【中药大全】
  19. 伪病名论《温病条辨》
  20. 尾蚴性皮炎《人体寄生虫学》
  21. 鮠鱼【中药大全】
  22. 尾蚴性皮炎【疾病大全】
  23. 维特他【中药大全】
  24. 委陵菜【中药大全】
  25. 维斯科特-奥尔德里奇综合征【疾病大全】
  26. 委娄中穴法《推拿抉微》
  27. 维氏假瘤蕨【中药大全】
  28. 委内瑞拉马脑炎【疾病大全】
  29. 维生素缺乏【疾病症状】
  30. 委中毒《医宗金鉴》
  1. 尾骨《正骨心法要旨》
  2. 尾骶骨痛《中医词典》
  3. 尾骨痛《寿世保元》
  4. 尾骶骨伤《中医词典》
  5. 尾闾《中医名词词典》
  6. 尾骶骨《中医词典》
  7. 尾闾《中医词典》
  8. 尾骶《中医词典》
  9. 尾闾发《中医词典》
  10. 尾翠《中医词典》
  11. 尾闾发门主论《疡医大全》
  12. 尾椿《中医词典》
  13. 尾闾骨伤《中医词典》
  14. 尾□骨《医宗金鉴》
  15. 尾闾痈《中医词典》
  16. 苇叶汤《三因极一病证方论》
  17. 尾闾痈《外科启玄》
  18. 苇叶《汤液本草》
  19. 尾穷骨《中医词典》
  20. 苇茎汤方《备急千金要方》
  21. 尾翳《中医词典》
  22. 苇茎、芦根解《医学衷中参西录》
  23. 尾蚴性皮炎《人体寄生虫学》
  24. 苇茎《药征续编》
  25. 委（音威）蛇（音贻）《证类本草》
  26. 苇茎《得配本草》
  27. 委和《中医词典》
  28. 伪药必辨《轩岐救正论》
  29. 委娄中穴法《推拿抉微》
  30. 伪盲检查法《眼科学》
  31. 委蛇《千金翼方》


骨_《正骨心法要旨》_中医外科_【岐黄之术】

骨

骨

  • 上一页
  • 目录
  • 相关
  • 下一页

骨者，肩端之骨，即肩肿骨臼端之上棱骨也。其臼含纳 骨上端，其处名肩解，即肩HT 与 骨合缝处也，俗名吞口，一名肩头。其下附于脊背，成片如翅者，名肩胛，亦名肩 ，俗名 板子骨。以上若被跌伤，手必屈转向后，骨缝裂开，不能抬举，亦不能向前，惟扭于肋后而已，其气血皆壅聚于肘，肘肿如椎，其肿不能过腕，两手筋反胀，瘀血凝滞，如肿处痛如针刺不移者，其血必化而为脓，则腕掌皆凉，或麻木。若 骨突出，宜将突出之骨向后推入合缝，再将 筋向内拨转，则 肘臂腕皆得复其位矣。内服补筋丸，外贴万灵膏，烫洗用海桐皮汤，或敷白胶香散，或金沸草汁涂之亦佳。

补筋丸 此药专治跌仆 闪，筋翻筋挛，筋胀筋粗，筋聚骨错，血脉壅滞，宜肿青紫疼痛等证。

五加皮 蛇床子 好沉香 丁香 川牛膝 白云苓 白莲蕊 肉苁蓉 菟丝子 当归（酒洗） 熟地黄 牡丹皮 宣木瓜（各一两） 怀山药（八钱） 人参 广木香（各三钱）

共为细末，炼蜜为丸，弹子大，每丸重三钱，用好无灰酒送下。

加减补筋丸

当归（一两） 熟地黄 白芍药（各二两） 红花乳香 白云苓 骨碎补（各一两） 广陈皮（二两） 没药（三钱） 丁香（五钱）

共为细末，炼蜜为丸，弹子大，每丸重三钱，用好无灰酒送下。

白胶香散 治皮破筋断。

白胶香一味，为细末敷之。

又方∶

金沸草根，捣汁涂筋封口，二七日便可相续止痛。一帖即愈，不用再涂。

万灵膏（见巅顶骨伤）

海桐皮汤（见两颧骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尾骨
  • 当前页：骨
  • 下一页：骨
<<< 返回本书目录
  1. 骨《组织学与胚胎学》
  2. 骨(疒秋)灵【方剂大全】
  3. 骨《证治准绳·杂病》
  4. 骨癌《中医之钥》
  5. 骨《医学纲目》
  6. 骨把【中药大全】
  7. 骨《经络考》
  8. 骨斑点【疾病症状】
  9. 骨《丹溪治法心要》
  10. 骨包囊虫病【疾病大全】
  11. 股肿《中医外科学》
  12. 骨痹《圣济总录》
  13. 股阴疽门主论《疡医大全》
  14. 骨痹《虚损病类钩沉》
  15. 股阴疽《医宗金鉴》
  16. 骨痹【疾病症状】
  17. 股阳疽门主论《疡医大全》
  18. 骨补丸【方剂大全】
  19. 股阳疽、环跳疽《医宗金鉴》
  20. 骨槽风《马培之医案》
  21. 股癣【疾病大全】
  22. 骨槽风《外科正宗》
  23. 股外侧皮神经炎【疾病大全】
  24. 骨槽风《外科正宗》
  25. 股外侧皮神经卡压综合征【疾病大全】
  26. 骨槽风《医宗金鉴》
  27. 股痛门（附脊痛）《丹台玉案》
  28. 骨槽风不治症《医门补要》
  29. 股四头肌损伤【疾病症状】
  30. 骨槽风后论《疡科心得集》
  1. 骨《正骨心法要旨》
  2. 骨《经络考》
  3. 骨《正骨心法要旨》
  4. 骨《中医词典》
  5. 骨《正骨心法要旨》
  6. 骨《中医名词词典》
  7. 骨《医学纲目》
  8. 股肿《中医外科学》
  9. 骨《医述》
  10. 股阴疽门主论《疡医大全》
  11. 骨《证治准绳·杂病》
  12. 股阴疽《外科心法要诀》
  13. 骨《丹溪治法心要》
  14. 股阴疽《证治准绳·疡医》
  15. 骨《人体解剖学》
  16. 股阴疽《医宗金鉴》
  17. 骨《组织学与胚胎学》
  18. 股阴《中医词典》
  19. 骨癌《中医之钥》
  20. 股阳疽门主论《疡医大全》
  21. 骨痹《虚损病类钩沉》
  22. 股阳疽、环跳疽《外科心法要诀》
  23. 骨痹《中医名词词典》
  24. 股阳疽、环跳疽《医宗金鉴》
  25. 骨痹《圣济总录》
  26. 股阳疽《证治准绳·疡医》
  27. 骨痹《中医词典》
  28. 股阳《中医词典》
  29. 骨痹《医述》
  30. 股痛门（附脊痛）《丹台玉案》
  31. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》


骨_《正骨心法要旨》_中医外科_【岐黄之术】

骨

骨

  • 上一页
  • 目录
  • 相关
  • 下一页

骨，即肩下肘上之骨也。自肩下至手腕，一名肱，俗名胳膊，乃上身两大支之通称也，或坠车马跌碎，或打断，或斜裂，或截断，或碎断，打断者有碎骨，跌断者则无碎骨，壅肿疼痛，心神忙乱，遍体麻冷，皆用手法，循其上下前后之筋，令得调顺，摩按其受伤骨缝，令得平正，再将小杉板周遭逼定，外用白布缠之，内服正骨紫金丹，外贴万灵膏。如壅肿不消，外以散瘀和伤汤洗之。

正骨紫金丹 万灵膏 散瘀和伤汤（俱见巅顶骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨
  • 当前页：骨
  • 下一页：肘骨
<<< 返回本书目录
  1. 骨《组织学与胚胎学》
  2. 骨(疒秋)灵【方剂大全】
  3. 骨《证治准绳·杂病》
  4. 骨癌《中医之钥》
  5. 骨《医学纲目》
  6. 骨把【中药大全】
  7. 骨《经络考》
  8. 骨斑点【疾病症状】
  9. 骨《丹溪治法心要》
  10. 骨包囊虫病【疾病大全】
  11. 股肿《中医外科学》
  12. 骨痹《圣济总录》
  13. 股阴疽门主论《疡医大全》
  14. 骨痹《虚损病类钩沉》
  15. 股阴疽《医宗金鉴》
  16. 骨痹【疾病症状】
  17. 股阳疽门主论《疡医大全》
  18. 骨补丸【方剂大全】
  19. 股阳疽、环跳疽《医宗金鉴》
  20. 骨槽风《马培之医案》
  21. 股癣【疾病大全】
  22. 骨槽风《外科正宗》
  23. 股外侧皮神经炎【疾病大全】
  24. 骨槽风《外科正宗》
  25. 股外侧皮神经卡压综合征【疾病大全】
  26. 骨槽风《医宗金鉴》
  27. 股痛门（附脊痛）《丹台玉案》
  28. 骨槽风不治症《医门补要》
  29. 股四头肌损伤【疾病症状】
  30. 骨槽风后论《疡科心得集》
  1. 骨《正骨心法要旨》
  2. 骨《正骨心法要旨》
  3. 骨《正骨心法要旨》
  4. 骨《经络考》
  5. 骨《医学纲目》
  6. 骨《中医词典》
  7. 骨《医述》
  8. 骨《中医名词词典》
  9. 骨《证治准绳·杂病》
  10. 股肿《中医外科学》
  11. 骨《丹溪治法心要》
  12. 股阴疽门主论《疡医大全》
  13. 骨《人体解剖学》
  14. 股阴疽《外科心法要诀》
  15. 骨《组织学与胚胎学》
  16. 股阴疽《证治准绳·疡医》
  17. 骨癌《中医之钥》
  18. 股阴疽《医宗金鉴》
  19. 骨痹《虚损病类钩沉》
  20. 股阴《中医词典》
  21. 骨痹《中医名词词典》
  22. 股阳疽门主论《疡医大全》
  23. 骨痹《圣济总录》
  24. 股阳疽、环跳疽《外科心法要诀》
  25. 骨痹《中医词典》
  26. 股阳疽、环跳疽《医宗金鉴》
  27. 骨痹《医述》
  28. 股阳疽《证治准绳·疡医》
  29. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》
  30. 股阳《中医词典》
  31. 骨槽风《中医词典》


肘骨_《正骨心法要旨》_中医外科_【岐黄之术】

肘骨

肘骨

  • 上一页
  • 目录
  • 相关
  • 下一页

肘骨者，胳膊中节上、下支骨交接处也，俗名鹅鼻骨。若跌伤其肘尖向上突出，疼痛不止，汗出战栗，用手法翻其臂骨，拖肘骨令其合缝。其斜弯之筋，以手推摩，令其平复，虽实时能垂能举，仍当以养息为妙。若壅肿疼痛，宜内服正骨紫金丹，外贴万灵膏

万灵膏 正骨紫金丹（俱见巅顶骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨
  • 当前页：肘骨
  • 下一页：臂骨
<<< 返回本书目录
  1. 肘部外翻角增大【疾病症状】
  2. 肘关节不能屈曲【疾病症状】
  3. 肘部扭伤【疾病症状】
  4. 肘关节骨化肌炎【疾病大全】
  5. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  6. 肘关节畸形【疾病症状】
  7. 肘部的肿胀压痛【疾病症状】
  8. 肘关节结核【疾病大全】
  9. 肘部病症《中医伤科按摩学》
  10. 肘关节强直【疾病大全】
  11. 肘《经络全书》
  12. 肘关节强直与纤维性僵硬【疾病大全】
  13. 轴性遗忘症【疾病症状】
  14. 肘关节伸直位内翻角增大【疾病症状】
  15. 粥油益阴有殊功《邹孟城三十年临证经验集》
  16. 肘关节脱位《百病自测》
  17. 粥油益阴有殊功《三十年临证经验集》
  18. 肘关节脱位【疾病症状】
  19. 粥样泻【疾病症状】
  20. 肘关节脱位【疾病大全】
  21. 粥饭类《食物疗法》
  22. 肘管综合征《家庭医学百科-医疗康复篇》
  23. 粥《本草纲目》完整版
  24. 肘管综合征【疾病症状】
  25. 周子章室人湿温类疟治验《一得集》
  26. 肘管综合征【疾病大全】
  27. 周选堂（着）《时病论歌括新编》
  28. 肘后毒门主论《疡医大全》
  29. 周序《增订十药神书》
  30. 肘后方《外台秘要》
  1. 肘骨《正骨心法要旨》
  2. 肘骨《中医词典》
  3. 肘骨《医宗金鉴》
  4. 肘部病症《中医伤科按摩学》
  5. 肘关节《人体解剖学》
  6. 肘背瘤《中医词典》
  7. 肘关节歌诀《人体解剖学歌诀》
  8. 肘《中医词典》
  9. 肘关节结核《骨科学》
  10. 肘《经络全书》
  11. 肘关节扭挫伤《气功外气疗法》
  12. 轴型皮瓣《外科学总论》
  13. 肘关节脱位《中医伤科按摩学》
  14. 粥油益阴有殊功《三十年临证经验集》
  15. 肘关节脱位《百病自测》
  16. 粥油益阴有殊功《邹孟城三十年临证经验集》
  17. 肘关节脱位《骨科学》
  18. 粥《本草分经》
  19. 肘管综合征《家庭医学百科-医疗康复篇》
  20. 粥《本草从新》
  21. 肘后《中医词典》
  22. 周宗岳《中医词典》
  23. 肘后毒门主论《疡医大全》
  24. 周子章室人湿温类疟治验《一得集》
  25. 肘后方《冯氏锦囊秘录》
  26. 周钟琪《中医词典》
  27. 肘后方《冯氏锦囊秘录》
  28. 周智端《中医词典》
  29. 肘后方七首《外台秘要》
  30. 周执中《中医词典》
  31. 肘后歌《中医词典》


臂骨_《正骨心法要旨》_中医外科_【岐黄之术】

臂骨

臂骨

  • 上一页
  • 目录
  • 相关
  • 下一页

臂骨者，自肘至腕有正辅二根，其在下而形体长大，连肘尖者为臂骨；其在上而形体短细者为辅骨，俗名缠骨。叠并相倚，俱下接于腕骨焉。凡臂骨受伤者，多因迎击而断也。或断臂辅二骨，或惟断一骨，瘀血凝结疼痛，以手法接对端正，贴万灵膏，竹帘裹之，加以布条扎紧。三日后开帘视之，以手指按其患处，或仍有未平，再揉摩其瘀结之盘，令复其旧，换贴膏药，仍以竹帘裹之，每日清晨服正骨紫金丹。

万灵膏 正骨紫金丹（俱见巅顶骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肘骨
  • 当前页：臂骨
  • 下一页：腕骨
<<< 返回本书目录
  1. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  2. 臂后部、前臂后部及手背《人体解剖学》
  3. 臂丛神经痛【疾病大全】
  4. 臂疽《洄溪医案》
  5. 臂丛神经损伤【疾病大全】
  6. 臂疽《外科理例》
  7. 臂丛神经受累【疾病症状】
  8. 臂前部、肘前部和前臂前部《人体解剖学》
  9. 臂部《外科心法要诀》
  10. 臂臑穴【上肢外侧穴位】
  11. 臂部《外科大成》
  12. 臂上五穴疗病诀《小儿推拿广意》
  13. 臂背痛章《医学妙谛》
  14. 臂痛《扁鹊神应针灸玉龙经》
  15. 臂《经络全书》
  16. 臂痛《丹溪治法心要》
  17. 髀枢《经络全书》
  18. 臂痛《古今医鉴》
  19. 髀疾《黄帝内经太素》
  20. 臂痛《金匮翼》
  21. 髀关穴【下肢外侧穴位】
  22. 臂痛《金针秘传》
  23. 髀关穴【胸部腹部穴位】
  24. 臂痛《金针秘传》
  25. 髀《经络全书》
  26. 臂痛《秘传证治要诀及类方》
  27. 避孕也与免疫有关《免疫与健康》
  28. 臂痛《女科证治准绳》
  29. 避孕药《药理学》
  30. 臂痛《普济方·针灸》
  1. 臂骨《正骨心法要旨》
  2. 臂骨《中医词典》
  3. 臂骨《医宗金鉴》
  4. 臂风毒《中医词典》
  5. 臂骨伤《中医词典》
  6. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  7. 臂骨折断《中医词典》
  8. 臂丛《人体解剖学》
  9. 臂和前臂后面及手背和血管《人体解剖学》
  10. 臂丛《人体解剖学》
  11. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  12. 臂部《外科大成》
  13. 臂和前臂后面及手背深层的神经《人体解剖学》
  14. 臂部《外科心法要诀》
  15. 臂和前臂前面的血管《人体解剖学》
  16. 臂痹《金匮翼》
  17. 臂和前臂前面解剖步骤与方法《人体解剖学》
  18. 臂痹《中医词典》
  19. 臂和前臂前面深层的神经《人体解剖学》
  20. 臂背痛章《医学妙谛》
  21. 臂胻《中医词典》
  22. 臂（下膊）《中医名词词典》
  23. 臂后群肌《人体解剖学》
  24. 臂《中医词典》
  25. 臂间《中医词典》
  26. 臂《经络全书》
  27. 臂骱落出《中医词典》
  28. 髀阳《中医词典》
  29. 臂疽《外科理例》
  30. 髀厌《中医词典》
  31. 臂巨阴脉《中医词典》


腕骨_《正骨心法要旨》_中医外科_【岐黄之术】

腕骨

腕骨

  • 上一页
  • 目录
  • 相关
  • 下一页

腕骨，即掌骨乃五指之本节也，一名壅骨，俗名虎骨。其骨大小六枚，凑以成掌，非块然一肌也。基上并接臂辅两骨之端，其外侧之骨名高骨，一名锐骨，亦名踝骨，俗名龙骨，以其能宛屈上下，故名曰腕。若坠车马，手掌着地，只能伤腕；若手指着地，其指翻贴于臂上者，则腕缝必分开。伤腕者，壅肿疼痛，法以两手揉摩其腕，内服正骨紫金丹，外贴万灵膏；若手背向后翻贴于臂者，以两手促其手背，轻轻回翻之，令复其位，仍按摩其筋，必令调顺，内服人参紫金丹，外敷混元膏。

正骨紫金丹 万灵膏 混元膏（俱见巅顶骨伤）

人参紫金丹（见山角骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂骨
  • 当前页：腕骨
  • 下一页：五指骨
<<< 返回本书目录
  1. 腕部肿胀压痛【疾病症状】
  2. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  3. 腕部疼痛【疾病症状】
  4. 腕骨穴【上肢外侧穴位】
  5. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  6. 腕关节结核【疾病大全】
  7. 腕、手部病症《中医伤科按摩学》
  8. 腕关节结节样的突起【疾病症状】
  9. 万字丸【方剂大全】
  10. 腕关节囊状的突起【疾病症状】
  11. 万丈深茎叶【中药大全】
  12. 腕关节内积血及活动受限【疾病症状】
  13. 万丈深【中药大全】
  14. 腕关节扭挫伤【疾病症状】
  15. 万应灵膏【方剂大全】
  16. 腕关节桡侧部位的疼痛【疾病症状】
  17. 万应膏【方剂大全】
  18. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  19. 万应锭【方剂大全】
  20. 腕关节圆形的软包块【疾病症状】
  21. 万应吹喉散【方剂大全】
  22. 腕管综合征《家庭医学百科-医疗康复篇》
  23. 万应蝉花散【方剂大全】
  24. 腕管综合征《自我调养巧治病》
  25. 万物各有偏胜论《温病条辨》
  26. 腕管综合征【疾病症状】
  27. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  28. 腕管综合征【疾病大全】
  29. 万寿丸【方剂大全】
  30. 腕踝针操作方法《中医刺灸》
  1. 腕骨《正骨心法要旨》
  2. 腕骨《中医词典》
  3. 腕骨《医宗金鉴》
  4. 腕骨《手穴手纹诊治》
  5. 腕骨《针灸学》
  6. 腕骨《针灸大成》
  7. 腕骨（原穴）《子午流注说难》
  8. 腕部腱鞘囊肿《中医伤科按摩学》
  9. 腕骨折《中医词典》
  10. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  11. 腕关节劳损《手穴手纹诊治》
  12. 腕背侧滑囊血肿《中医伤科按摩学》
  13. 腕关节扭伤《中医伤科按摩学》
  14. 腕、手部病症《中医伤科按摩学》
  15. 腕关节异常辨病《常见病自测》
  16. 腕《中医词典》
  17. 腕管综合征《中医伤科按摩学》
  18. 万应圆《中藏经》
  19. 腕管综合征《家庭医学百科-医疗康复篇》
  20. 万应丸《仁术便览》
  21. 腕管综合征《手穴手纹诊治》
  22. 万应红玉膏《救伤秘旨》
  23. 腕管综合征《自我调养巧治病》
  24. 万应膏《奇方类编》
  25. 腕踝针操作方法《中医刺灸》
  26. 万应丹《重楼玉钥》
  27. 腕踝针分区与主治病症《中医刺灸》
  28. 万益丹《重楼玉钥》
  29. 腕踝针进针点及其适应证《中医刺灸》
  30. 万一藤《证类本草》
  31. 腕踝针疗法《中医刺灸》


五指骨_《正骨心法要旨》_中医外科_【岐黄之术】

五指骨

五指骨

  • 上一页
  • 目录
  • 相关
  • 下一页

五指之骨，名锤骨，即各指本节之名也。若被打折，五指皆同，株连肿痛，因其筋皆相连也。手掌与背，其外体虽混一不分，而其骨在内，乃各指之本节相连而成者也。若手背与手心，皆坚硬壅肿热痛，必正其骨节，则无后患。若不实时调治，其所壅之血，后必化而为脓。气盛者，服疮毒之剂，调治可愈；气虚者，将来成漏矣。洗以散瘀和伤汤，贴万灵膏。

散瘀和血汤 万灵膏（俱见巅顶骨伤）

四肢图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腕骨
  • 当前页：五指骨
  • 下一页：竹节骨
<<< 返回本书目录
  1. 五指歌《幼科推拿秘书》
  2. 五指冷热歌《小儿推拿广意》
  3. 五指定症歌《幼科推拿秘书》
  4. 五指毛桃【中药大全】
  5. 五枝膏【方剂大全】
  6. 五指毛桃根【中药大全】
  7. 五汁饮【方剂大全】
  8. 五指毛桃果【中药大全】
  9. 五汁饮《保健药膳》
  10. 五指茄【中药大全】
  11. 五汁一枝煎【方剂大全】
  12. 五指山参【中药大全】
  13. 五汁安中饮【方剂大全】
  14. 五指山参叶【中药大全】
  15. 五之气《儒门事亲》
  16. 五指所属脏腑穴道图说《疡医大全》
  17. 五蒸汤【方剂大全】
  18. 五志化火【疾病症状】
  19. 五珍丹【方剂大全】
  20. 五志论《研经言》
  21. 五爪龙【中药大全】
  22. 五治一首(集见此事难知)《医经国小》
  23. 五爪金龙花【中药大全】
  24. 五痔《备急千金要方》
  25. 五爪金龙【中药大全】
  26. 五痔《普济方·针灸》
  27. 五爪金龙《滇南本草》
  28. 五痔【中药主治】
  29. 五爪风【中药大全】
  30. 五痔【方剂主治】
  1. 五指骨《正骨心法要旨》
  2. 五指骨《中医词典》
  3. 五指骨《医宗金鉴》
  4. 五指歌《幼科推拿秘书》
  5. 五指节《中医词典》
  6. 五指定症歌《幼科推拿秘书》
  7. 五指筋挛不得屈伸候《诸病源候论》
  8. 五芝《医学入门》
  9. 五指冷热歌《小儿推拿广意》
  10. 五汁饮（《温病条辨》）《中医饮食营养学》
  11. 五指所属脏腑穴道图说《疡医大全》
  12. 五汁饮《保健药膳》
  13. 五指循歌《重楼玉钥》
  14. 五汁膏《急救广生集》
  15. 五趾骨《中医词典》
  16. 五之气《儒门事亲》
  17. 五志《中医名词词典》
  18. 五之气《中医词典》
  19. 五志《中医词典》
  20. 五蒸秘方《华佗神方》
  21. 五志过极《中医名词词典》
  22. 五蒸《中医词典》
  23. 五志过极《中医词典》
  24. 五爪金龙《滇南本草》
  25. 五志化火《中医名词词典》
  26. 五脏子母虚实鬼贼微正论《幼科折衷》
  27. 五志化火《中医词典》
  28. 五脏主病《审视瑶函》
  29. 五志论《研经言》
  30. 五脏诸证《幼科发挥》
  31. 五志之火《明医指掌》


竹节骨_《正骨心法要旨》_中医外科_【岐黄之术】

竹节骨

竹节骨

  • 上一页
  • 目录
  • 相关
  • 下一页

竹节骨，即各指次节之名也。跌打损伤，骨碎筋弯，指不能伸，以手捻其屈节，则指必舒直，洗以散瘀和伤汤，贴以万灵膏。如指甲缝蓄积毒血，其甲必脱落，若再生指甲，其形多不如旧。若第三节有伤，治同次节，其指甲名爪甲。

散瘀和伤汤 万灵膏（俱见巅顶骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五指骨
  • 当前页：竹节骨
  • 下一页：胯骨
<<< 返回本书目录
  1. 竹节草【中药大全】
  2. 竹节海棠【中药大全】
  3. 竹节参【中药大全】
  4. 竹节脊柱【疾病症状】
  5. 竹节菜【中药大全】
  6. 竹节蓼【中药大全】
  7. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  8. 竹节七【中药大全】
  9. 竹鸡【中药大全】
  10. 竹节人参叶【中药大全】
  11. 竹鸡《本草求真》
  12. 竹节三七【中药大全】
  13. 竹黄酒【方剂大全】
  14. 竹节树【中药大全】
  15. 竹黄【中药大全】
  16. 竹节香附【中药大全】
  17. 竹黄《本草纲目》图文版
  18. 竹精【中药大全】
  19. 竹黄《本草乘雅半偈》
  20. 竹卷心【中药大全】
  21. 竹黄《本草纲目》完整版
  22. 竹菌《滇南本草》
  23. 竹根七【中药大全】
  24. 竹菌【中药大全】
  25. 竹根《本草纲目》完整版
  26. 竹兰草【中药大全】
  27. 竹阁经验备急药方《宋本备急灸法》
  28. 竹篮《本草纲目》完整版
  29. 竹蜂【中药大全】
  30. 竹类《本草便读》
  1. 竹节骨《正骨心法要旨》
  2. 竹节参《中药炮制》
  3. 竹节骨《医宗金鉴》
  4. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  5. 竹节骨折伤《中医词典》
  6. 竹鸡肉《饮食须知》
  7. 竹橘茶《茶饮保健》
  8. 竹鸡《本草求真》
  9. 竹卷心《本草害利》
  10. 竹鸡《医学入门》
  11. 竹菌《滇南本草》
  12. 竹火《本草分经》
  13. 竹沥《玉楸药解》
  14. 竹黄《本草乘雅半偈》
  15. 竹沥《中药炮制》
  16. 竹黄《本经逢原》
  17. 竹沥《本草备要》
  18. 竹黄《本草纲目》
  19. 竹沥《冯氏锦囊秘录》
  20. 竹根汤《妇人大全良方》
  21. 竹沥《医学入门》
  22. 竹根汤《备急千金要方》
  23. 竹沥《顾松园医镜》
  24. 竹阁经验备急药方《宋本备急灸法》
  25. 竹沥《本草求真》
  26. 竹甘茶《茶饮保健》
  27. 竹沥《本经逢原》
  28. 竹付《名医别录》
  29. 竹沥《本草从新》
  30. 竹付《证类本草》
  31. 竹沥《本草便读》


胯骨_《正骨心法要旨》_中医外科_【岐黄之术】

胯骨

胯骨

  • 上一页
  • 目录
  • 相关
  • 下一页

胯骨，即髋骨也，又名髁骨。若素受风寒湿气，再遇跌打损伤，瘀血凝结，肿硬筋翻，足不能直行，筋短者，脚尖着地，骨错者，臀努斜行。宜手法推按胯骨复位，将所翻之筋向前归之，其患乃除。宜服加味健步虎潜丸，熏洗海桐皮汤，灸熨定痛散。

加味健步虎潜丸 专治跌打损伤，气血虚衰，下部腰、胯、膝、腿疼痛，酸软无力，步履艰难。服此药至一百日，舒筋止痛，活血补气，健旺精神。

龟胶（蛤粉炒成珠） 鹿角胶（蛤粉炒成珠） 虎胫骨（酥油炙） 何首乌（黑豆拌，蒸晒各九次）川牛膝（酒洗晒干） 杜仲（姜汁炒断丝） 锁阳 当归（酒洗炒干，各二两） 威灵仙（酒洗） 黄柏（酒洗晒干，小盐少许酒炒） 人参（去芦） 羌活 干姜 白芍药（微炒） 云白术（土炒，各一两） 熟地黄（三两） 大川附子（童便盐水各一碗，生姜二两；切片同煮一整日，令极熟，水干再添，盐水煮毕取出，剥皮切薄片，又换净水，入川黄连五钱，甘草五钱，同煮长香三炷，取出晒干，如琥珀明亮色方用，一两五钱）

共为细末，炼蜜为丸，如梧桐子大，每服三钱，空心淡盐汤送下。冬日淡黄酒送下。

海桐皮汤（见两颧骨伤）

定痛散（见山角骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹节骨
  • 当前页：胯骨
  • 下一页：环跳
<<< 返回本书目录
  1. 夸赛纳森林病【疾病大全】
  2. 跨鹤丹【方剂大全】
  3. 夸大狂【疾病症状】
  4. 跨马痈《医宗金鉴》
  5. 酷暑《济生集》
  6. 跨痈煎【方剂大全】
  7. 库页悬钩子根【中药大全】
  8. 跨阈步态【疾病症状】
  9. 库页悬钩子【中药大全】
  10. 块（一名积瘕第八十）《丹溪治法心要》
  11. 库欣综合征【疾病大全】
  12. 块茎糙苏【中药大全】
  13. 库欣综合征【疾病症状】
  14. 块痛《产宝》
  15. 库鲁病【疾病大全】
  16. 块状痰【疾病症状】
  17. 库房穴【胸部腹部穴位】
  18. 快斑化毒汤【方剂大全】
  19. 苦竹叶粥【方剂大全】
  20. 快斑散【方剂大全】
  21. 苦竹叶散【方剂大全】
  22. 快斑汤【方剂大全】
  23. 苦竹叶【中药大全】
  24. 快斑饮【方剂大全】
  25. 苦竹叶《本草纲目》完整版
  26. 快斑越婢汤【方剂大全】
  27. 苦竹笋【中药大全】
  28. 快痘丹【方剂大全】
  29. 苦竹茹【中药大全】
  30. 快毒丹【方剂大全】
  1. 胯骨《正骨心法要旨》
  2. 胯骨《中医词典》
  3. 胯骨《医宗金鉴》
  4. 胯骨《中医词典》
  5. 胯骨出《中医词典》
  6. 胯《中医词典》
  7. 胯骨出《中医词典》
  8. 胯《中医词典》
  9. 胯骨骱脱出《中医词典》
  10. 酷暑《济生集》
  11. 胯骨骱脱出《中医词典》
  12. 酷氨酸碘化与甲状腺激素的合成《生理学》
  13. 跨骨《中医词典》
  14. 裤裆汁《冯氏锦囊秘录》
  15. 跨骨《中医词典》
  16. 裤裆灰《本草易读》
  17. 跨马痈《医宗金鉴》
  18. 裤裆《本草分经》
  19. 跨马痈《外科心法要诀》
  20. 库兴氏综合征的心理障碍《医学心理学》
  21. 块（一名积瘕第八十）《丹溪治法心要》
  22. 库房《针灸学》
  23. 块痰《中医词典》
  24. 库房《中医词典》
  25. 块痰《中医词典》
  26. 库房《中医词典》
  27. 块痛《中医词典》
  28. 库房《针灸大成》
  29. 块痛《中医词典》
  30. 苦竹叶及沥《名医别录》
  31. 块痛《产宝》


环跳_《正骨心法要旨》_中医外科_【岐黄之术】

环跳

环跳

  • 上一页
  • 目录
  • 相关
  • 下一页

环跳者，髋骨外向之凹，其形似臼，以纳髀骨之上端如杵者也，名曰机，又名髀枢，即环跳穴处也。或因跌打损伤，或 垫挂镫，以致枢机错努，青紫肿痛，不能步履，或行止欹侧艰难。宜先服正骨紫金丹，洗以海桐皮汤，贴万灵膏，常服健步虎潜丸。

正骨紫金丹（见巅顶骨伤）

万灵膏（见巅顶骨伤）

海桐皮汤（见两颧骨伤）

虎潜丸（见髋骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胯骨
  • 当前页：环跳
  • 下一页：大楗骨
<<< 返回本书目录
  1. 环境与养生《中医养生学》
  2. 环跳疽【疾病大全】
  3. 环境与健康《预防医学》
  4. 环跳疽门主论《疡医大全》
  5. 环境因素与健康的关系《预防医学》
  6. 环跳穴【下肢外侧穴位】
  7. 环境污染防制措施原则《预防医学》
  8. 环跳穴歌《刺灸心法要诀》
  9. 环境污染《预防医学》
  10. 环跳穴歌《医宗金鉴》
  11. 环境的要素《预防医学》
  12. 环烃《医用化学》
  13. 环境的卫生学特征《预防医学》
  14. 环维黄杨星D【中药大全】
  15. 环甲肌失去收缩或牵引感【疾病症状】
  16. 环纹苦乳菇【中药大全】
  17. 环唇疔《景景医话》
  18. 环项发《外科启玄》
  19. 环草石斛【中药大全】
  20. 环项发门主论《疡医大全》
  21. 环草【中药大全】
  22. 环咽部运动障碍【疾病症状】
  23. 獾油【方剂大全】
  24. 环咽肌失弛缓症【疾病大全】
  25. 獾油【中药大全】
  26. 环一磷酸鸟甘（cGMP）《常用化验值及意义》
  27. 獾肉【中药大全】
  28. 环一磷酸腺甘（cAMP）《常用化验值及意义》
  29. 獾肉《本草纲目》完整版
  30. 环周图说难《子午流注说难》
  1. 环跳《正骨心法要旨》
  2. 环跳《中医词典》
  3. 环跳《医宗金鉴》
  4. 环跳《针灸大成》
  5. 环跳《针灸学》
  6. 环死《中医词典》
  7. 环跳骨脱出《中医词典》
  8. 环杓后肌《人体解剖学》
  9. 环跳疽《中医名词词典》
  10. 环杓侧肌《人体解剖学》
  11. 环跳疽门主方《疡医大全》
  12. 环逆《中医词典》
  13. 环跳疽门主论《疡医大全》
  14. 环磷酰胺（癌得星，CTX）《医院药学》
  15. 环跳穴歌《医宗金鉴》
  16. 环磷酰胺《药理学》
  17. 环跳穴歌《刺灸心法要诀》
  18. 环口黧（lí离）黑《中医词典》
  19. 环跳针《中医词典》
  20. 环境自争《预防医学》
  21. 环烃《医用化学》
  22. 环境致癌因素及其致癌机制《病理学》
  23. 环烷烃的结构《医用化学》
  24. 环境与养生《中医养生学》
  25. 环握法《中医词典》
  26. 环境与健康《预防医学》
  27. 环项发《中医词典》
  28. 环境因素与遗传因素在畸形中的相互作用《组织学与胚胎学》
  29. 环项发《外科启玄》
  30. 环境因素与先天畸形《组织学与胚胎学》
  31. 环项发门主论《疡医大全》


大楗骨_《正骨心法要旨》_中医外科_【岐黄之术】

大楗骨

大楗骨

  • 上一页
  • 目录
  • 相关
  • 下一页

一名髀骨，上端如杵，入于髀枢之臼，下端如锤，接于 骨，统名曰股，乃下体两大支之通称也，俗名大腿骨。坠马拧伤，骨碎筋肿，黑紫清凉，外起白泡，乃因骨碎气泄，此证治之鲜效。如人年少气血充足者，虽形证肿痛而不昏沉，无白泡者可治。法以两手按摩碎骨，推拿复位，再以指顶按其伤处，无错落之骨，用竹帘裹之，每日早服正骨紫金丹。俟三日后，开帘视之，若有不平处，再捻筋结令其舒平，贴万灵膏，仍以竹帘裹之。

正骨紫金丹（见巅顶骨伤）

万灵膏（见巅顶骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：环跳
  • 当前页：大楗骨
  • 下一页：膝盖骨
<<< 返回本书目录
  1. 大健脾丸【方剂大全】
  2. 大楗骨膝盖骨《伤科补要》
  3. 大健脾糕【方剂大全】
  4. 大箭【中药大全】
  5. 大健步丸【方剂大全】
  6. 大将军【中药大全】
  7. 大剑叶木【中药大全】
  8. 大降气汤【方剂大全】
  9. 大建中汤【方剂大全】
  10. 大交泰丹《洪氏集验方》
  11. 大建脾丸【方剂大全】
  12. 大交泰丹【方剂大全】
  13. 大建脾汤【方剂大全】
  14. 大胶艾汤【方剂大全】
  15. 大建脾散【方剂大全】
  16. 大椒丸【方剂大全】
  17. 大瘕泄寒湿《儒门事亲》
  18. 大蕉皮【中药大全】
  19. 大加减建中汤【方剂大全】
  20. 大角膜【疾病症状】
  21. 大蓟汁饮【方剂大全】
  22. 大脚菇【中药大全】
  23. 大蓟饮【方剂大全】
  24. 大接骨丹（图）【中药大全】
  25. 大蓟速溶饮。《保健药膳》
  26. 大接经从阳引阴《此事难知》
  27. 大蓟散【方剂大全】
  28. 大接经从阴引阳《此事难知》
  29. 大蓟根散【方剂大全】
  30. 大解毒汤【方剂大全】
  1. 大楗骨《正骨心法要旨》
  2. 大楗骨《中医词典》
  3. 大楗骨《医宗金鉴》
  4. 大建中汤方《医宗金鉴》
  5. 大楗骨膝盖骨《伤科补要》
  6. 大建中汤方《伤寒杂病论》
  7. 大交泰丹《洪氏集验方》
  8. 大建中汤《医方论》
  9. 大交泰丹《是斋百一选方》
  10. 大建中汤《退思集类方歌注》
  11. 大交泰丹《是斋百一选方》
  12. 大建中汤《仁术便览》
  13. 大胶艾汤《备急千金要方》
  14. 大建中汤《医方考》
  15. 大接经从阳引阴《此事难知》
  16. 大建中汤《目经大成》
  17. 大接经从阴引阳《此事难知》
  18. 大建中汤《备急千金要方》
  19. 大接经法《中医词典》
  20. 大建中汤《备急千金要方》
  21. 大节《中医名词词典》
  22. 大建中汤《金匮悬解》
  23. 大节《中医词典》
  24. 大建中汤《圆运动的古中医学》
  25. 大结胸《中医名词词典》
  26. 大建脾丸《是斋百一选方》
  27. 大结胸《中医词典》
  28. 大建脾散《是斋百一选方》
  29. 大疥《中医词典》
  30. 大瘕泄寒湿《儒门事亲》
  31. 大金丹《外科传薪集》


膝盖骨_《正骨心法要旨》_中医外科_【岐黄之术】

膝盖骨

膝盖骨

  • 上一页
  • 目录
  • 相关
  • 下一页

膝盖骨即连骸，亦名膑骨。形圆而扁，覆于楗 上下两骨之端，内面有筋联属。其筋上过大腿，至于两胁，下过骨，至于足背。如有跌打损伤，膝盖上移者，其筋即肿大，株连于 内之筋， 内之筋，上连腰胯，故每有腰屈疼痛之证，或下移 骨则 肿，或足腹冷硬，步履后拽斜行也。若膝盖离位向外侧者，则内筋肿大；向内侧者，则筋直 肿。宜详视其骨如何斜错，按法推拿，以复其位。内服补筋丸，以定痛散灸熨之，熏八仙逍遥汤则愈。

补筋丸 （见 骨伤）

定痛散（见山角骨伤）

八仙逍遥汤（见玉梁骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大楗骨
  • 当前页：膝盖骨
  • 下一页：骨
<<< 返回本书目录
  1. 膝风《扁鹊神应针灸玉龙经》
  2. 膝盖扭伤【疾病症状】
  3. 膝部证治（计四证）《外科证治全书》
  4. 膝盖痈门主论《疡医大全》
  5. 膝部损伤《家庭医学百科-医疗康复篇》
  6. 膝盖砸伤肿痛【疾病症状】
  7. 膝部病症《中医伤科按摩学》
  8. 膝盖长骨刺【疾病症状】
  9. 膝部《外科心法要诀》
  10. 膝盖撞伤【疾病症状】
  11. 膝部《外科大成》
  12. 膝关节半月板损伤《百病自测》
  13. 膝、踝反射减退【疾病症状】
  14. 膝关节半月板损伤【疾病大全】
  15. 膝《经络全书》
  16. 膝关节不能完全伸直【疾病症状】
  17. 蜥蜴【中药大全】
  18. 膝关节侧副韧带损伤【疾病大全】
  19. 豨莶丸【方剂大全】
  20. 膝关节常见损伤《骨科学》
  21. 豨莶果【中药大全】
  22. 膝关节创伤性滑膜炎《自我调养巧治病》
  23. 豨莶根【中药大全】
  24. 膝关节创伤性滑膜炎【疾病大全】
  25. 豨莶草（图）【中药大全】
  26. 膝关节积液【疾病症状】
  27. 豨莶草《药笼小品》
  28. 膝关节间隙弹响和疼痛【疾病症状】
  29. 豨莶【中药大全】
  30. 膝关节结核【疾病大全】
  1. 膝盖骨《正骨心法要旨》
  2. 膝风《扁鹊神应针灸玉龙经》
  3. 膝盖骨《医宗金鉴》
  4. 膝反射异常《神经精神疾病诊断学》
  5. 膝盖离位《中医词典》
  6. 膝发《万氏秘传外科心法》
  7. 膝盖损断《中医词典》
  8. 膝顶法《中医词典》
  9. 膝盖痈门主论《疡医大全》
  10. 膝顶《中医词典》
  11. 膝关《针灸大成》
  12. 膝疮要诀《华佗神方》
  13. 膝关《中医词典》
  14. 膝部脂肪垫损伤《中医伤科按摩学》
  15. 膝关《针灸学》
  16. 膝部证治（计四证）《外科证治全书》
  17. 膝关节《人体解剖学》
  18. 膝部损伤《家庭医学百科-医疗康复篇》
  19. 膝关节半月板损伤《中医伤科按摩学》
  20. 膝部《外科大成》
  21. 膝关节半月板损伤《百病自测》
  22. 膝病《备急千金要方》
  23. 膝关节半月板损伤《骨科学》
  24. 膝膑《中医词典》
  25. 膝关节侧副韧带损伤《中医伤科按摩学》
  26. 膝《中医词典》
  27. 膝关节创伤性滑膜炎《自我调养巧治病》
  28. 膝《经络全书》
  29. 膝关节歌诀《人体解剖学歌诀》
  30. 嘻蛛咬《奇效简便良方》
  31. 膝关节结核《骨科学》


骨_《正骨心法要旨》_中医外科_【岐黄之术】

骨

骨

  • 上一页
  • 目录
  • 相关
  • 下一页

骨，即膝下踝上之小腿骨，俗名 胫骨者也。其骨二根，在前者名成骨，又名 骨，其形粗；在后者名辅骨，其形细，又俗名劳堂骨。若被跌打损伤，其骨尖斜突外出，肉破血流不止，疼痛呻吟声细，饮食少进，若其人更气血素弱，必致危亡。宜用手法，按筋正骨令复其位，贴万灵膏，以竹帘裹住，再以白布缠之，先服正骨紫金丹，继服健步虎潜丸。

万灵膏 正骨紫金丹（俱见巅顶骨伤）

健步虎潜丸（见髋骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝盖骨
  • 当前页：骨
  • 下一页：踝骨
<<< 返回本书目录
  1. 骨《组织学与胚胎学》
  2. 骨(疒秋)灵【方剂大全】
  3. 骨《证治准绳·杂病》
  4. 骨癌《中医之钥》
  5. 骨《医学纲目》
  6. 骨把【中药大全】
  7. 骨《经络考》
  8. 骨斑点【疾病症状】
  9. 骨《丹溪治法心要》
  10. 骨包囊虫病【疾病大全】
  11. 股肿《中医外科学》
  12. 骨痹《圣济总录》
  13. 股阴疽门主论《疡医大全》
  14. 骨痹《虚损病类钩沉》
  15. 股阴疽《医宗金鉴》
  16. 骨痹【疾病症状】
  17. 股阳疽门主论《疡医大全》
  18. 骨补丸【方剂大全】
  19. 股阳疽、环跳疽《医宗金鉴》
  20. 骨槽风《马培之医案》
  21. 股癣【疾病大全】
  22. 骨槽风《外科正宗》
  23. 股外侧皮神经炎【疾病大全】
  24. 骨槽风《外科正宗》
  25. 股外侧皮神经卡压综合征【疾病大全】
  26. 骨槽风《医宗金鉴》
  27. 股痛门（附脊痛）《丹台玉案》
  28. 骨槽风不治症《医门补要》
  29. 股四头肌损伤【疾病症状】
  30. 骨槽风后论《疡科心得集》
  1. 骨《正骨心法要旨》
  2. 骨《正骨心法要旨》
  3. 骨《医学纲目》
  4. 骨《正骨心法要旨》
  5. 骨《医述》
  6. 骨《经络考》
  7. 骨《证治准绳·杂病》
  8. 骨《中医词典》
  9. 骨《丹溪治法心要》
  10. 骨《中医名词词典》
  11. 骨《人体解剖学》
  12. 股肿《中医外科学》
  13. 骨《组织学与胚胎学》
  14. 股阴疽门主论《疡医大全》
  15. 骨癌《中医之钥》
  16. 股阴疽《外科心法要诀》
  17. 骨痹《虚损病类钩沉》
  18. 股阴疽《证治准绳·疡医》
  19. 骨痹《中医名词词典》
  20. 股阴疽《医宗金鉴》
  21. 骨痹《圣济总录》
  22. 股阴《中医词典》
  23. 骨痹《中医词典》
  24. 股阳疽门主论《疡医大全》
  25. 骨痹《医述》
  26. 股阳疽、环跳疽《外科心法要诀》
  27. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》
  28. 股阳疽、环跳疽《医宗金鉴》
  29. 骨槽风《中医词典》
  30. 股阳疽《证治准绳·疡医》
  31. 骨槽风《马培之医案》


踝骨_《正骨心法要旨》_中医外科_【岐黄之术】

踝骨

踝骨

  • 上一页
  • 目录
  • 相关
  • 下一页

踝骨者， 骨之下，足跗之上，两旁突出之高骨也。在内者名内踝，俗名合骨；在外者为外踝，俗名核骨。

或驰马坠伤，或行走错误，则后跟骨向前，脚尖向后，筋翻肉肿，疼痛不止。先用手法拨筋正骨，令其复位，再用竹板夹定跟骨，缚于 骨之上。三日后解缚视之，以枕支于足后，用手扶筋，再以手指点按其筋结之处，必令端平。内服正骨紫金丹，灸熨以定痛散，洗以海桐皮汤，常服健步虎潜丸。若稍愈后，遽行劳动，致 骨之端，向里歪者，则内踝突出肿大；向外歪者，则外踝突出肿大，血脉瘀聚凝结，步履无力，足底欹斜，颇费调治。

故必待气血通畅全复，始可行动。

正骨紫金丹（见巅顶骨伤）

定痛散（见山角骨伤）

海桐皮（见两颧骨伤）

健步虎潜丸（见髋骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨
  • 当前页：踝骨
  • 下一页：跗骨
<<< 返回本书目录
  1. 踝部急性韧带损伤【疾病大全】
  2. 踝骨疽坏症《医门补要》
  3. 踝部及足背水肿【疾病症状】
  4. 踝关节骨折【疾病大全】
  5. 踝部骨折【疾病大全】
  6. 踝关节结核【疾病大全】
  7. 踝部骨折《家庭医学百科-医疗康复篇》
  8. 踝关节扭伤《百病自测》
  9. 踝部骨折《骨科学》
  10. 踝关节扭伤《骨科学》
  11. 踝部病症《中医伤科按摩学》
  12. 踝关节扭伤【疾病大全】
  13. 踝部凹陷性水肿【疾病症状】
  14. 踝关节屈曲挛缩畸形【疾病症状】
  15. 槐子丸【方剂大全】
  16. 踝关节软骨损伤【疾病大全】
  17. 槐子汤【方剂大全】
  18. 踝关节疼痛【疾病症状】
  19. 槐子散【方剂大全】
  20. 踝关节脱位【疾病大全】
  21. 槐子仁散【方剂大全】
  22. 踝关节肿胀【疾病症状】
  23. 槐子酒【方剂大全】
  24. 踝关节肿胀【疾病症状】
  25. 槐子煎【方剂大全】
  26. 踝花症《外科十三方考》
  27. 槐子膏【方剂大全】
  28. 踝及足麻木和有灼痛感【疾病症状】
  29. 槐子方【方剂大全】
  30. 踝扭伤【疾病大全】
  1. 踝骨《正骨心法要旨》
  2. 踝骨《中医词典》
  3. 踝骨《医宗金鉴》
  4. 踝反射异常《神经精神疾病诊断学》
  5. 踝骨疽坏症《医门补要》
  6. 踝点《手穴手纹诊治》
  7. 踝骨脱《中医词典》
  8. 踝部骨折《骨科学》
  9. 踝关节结核《骨科学》
  10. 踝部骨折《家庭医学百科-医疗康复篇》
  11. 踝关节扭挫伤《气功外气疗法》
  12. 踝《中医词典》
  13. 踝关节扭伤《中医伤科按摩学》
  14. 踝《中医名词词典》
  15. 踝关节扭伤《百病自测》
  16. 槐子丸《妇人大全良方》
  17. 踝关节扭伤《手穴手纹诊治》
  18. 槐子丸《备急千金要方》
  19. 踝关节扭伤《骨科学》
  20. 槐子散《中藏经》
  21. 踝管及其内容《人体解剖学》
  22. 槐子酒《备急千金要方》
  23. 踝管综合征《中医伤科按摩学》
  24. 槐枝《本草崇原》
  25. 踝花症《外科十三方考》
  26. 槐枝《本草易读》
  27. 踝尖《中医词典》
  28. 槐叶《本草崇原》
  29. 踝厥《中医词典》
  30. 槐实（槐米、槐花）《本草新编》
  31. 踝扭伤《默克家庭诊疗手册》


跗骨_《正骨心法要旨》_中医外科_【岐黄之术】

跗骨

跗骨

  • 上一页
  • 目录
  • 相关
  • 下一页

跗者足背也，一名足趺，俗称脚面，其骨乃足趾本节之骨也。其受伤之因不一，或从陨坠，或被重物击压，或被车马 砑，若仅伤筋肉，尚属易治；

若骨体受伤，每多难治。先以手法轻轻搓摩，令其骨合筋舒，洗以海桐皮、八仙逍遥等汤，贴以万灵膏，内服舒筋定痛之剂，及健步虎潜丸、补筋丸。

海桐皮汤（见山角骨伤）

八仙逍遥汤（见玉梁骨伤）

健步虎潜丸（见髋骨伤）

补筋丸（见 骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：踝骨
  • 当前页：跗骨
  • 下一页：足五趾骨
<<< 返回本书目录
  1. 跗《经络全书》
  2. 跗骨与周围关节结核【疾病大全】
  3. 趺阳少阴脉论《伤寒寻源》
  4. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  5. 趺阳脉《丹医秘授古脉法》
  6. 跗阳穴【下肢外侧穴位】
  7. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  8. 敷鼻白矾膏【方剂大全】
  9. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  10. 敷鼻瓜蒂膏【方剂大全】
  11. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  12. 敷鼻蚯蚓散【方剂大全】
  13. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  14. 敷齿立效散《小儿药证直诀》
  15. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  16. 敷齿立效散【方剂大全】
  17. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  18. 敷穿板药【方剂大全】
  19. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  20. 敷疮【中药主治】
  21. 趺蹶《金匮悬解》
  22. 敷疮如圣散【方剂大全】
  23. 肤色赤红【疾病症状】
  24. 敷疮药【方剂大全】
  25. 肤青《证类本草》
  26. 敷跌打【中药主治】
  27. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  28. 敷疔膏【方剂大全】
  29. 夫妇配合《针经指南》
  30. 敷疔散【方剂大全】
  1. 跗骨《正骨心法要旨》
  2. 跗骨《中医词典》
  3. 跗骨《医宗金鉴》
  4. 跗《中医词典》
  5. 跗骨歌诀《人体解剖学歌诀》
  6. 跗《中医名词词典》
  7. 跗骨伤《中医词典》
  8. 跗《经络全书》
  9. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  10. 趺阳少阴脉论《伤寒寻源》
  11. 跗上《中医词典》
  12. 趺阳脉《伤寒直格》
  13. 跗上动脉《中医词典》
  14. 趺阳脉《中医词典》
  15. 跗属《中医词典》
  16. 趺阳脉《丹医秘授古脉法》
  17. 跗阳《中医词典》
  18. 趺阳《中医词典》
  19. 跗阳《针灸学》
  20. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  21. 跗肿《中医名词词典》
  22. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  23. 跗肿《中医词典》
  24. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  25. 敷《中医名词词典》
  26. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  27. 敷《中医词典》
  28. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  29. 敷齿立效散《小儿药证直诀》
  30. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  31. 敷毒散《万氏秘传片玉心书》


足五趾骨_《正骨心法要旨》_中医外科_【岐黄之术】

足五趾骨

足五趾骨

  • 上一页
  • 目录
  • 相关
  • 下一页

趾者，足之指也。名以趾者，所以别于手也，俗名足节。其节数与手之骨节同，大指本节后内侧圆骨努突者，一名核骨，又名 骨，俗呼为孤拐也。趾骨受伤，多与跗骨相同，惟奔走急迫，因而受伤者多，治法与跗骨同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跗骨
  • 当前页：足五趾骨
  • 下一页：跟骨
<<< 返回本书目录
  1. 足五里穴【胸部腹部穴位】
  2. 足膝外内歌《医宗金鉴》
  3. 足卫和荣汤【方剂大全】
  4. 足心《经络全书》
  5. 足痿病《扁鹊心书》
  6. 足心痈门主论《疡医大全》
  7. 足外翻【疾病症状】
  8. 足癣《家庭医学百科-医疗康复篇》
  9. 足痛【疾病症状】
  10. 足癣【疾病症状】
  11. 足痛《也是山人医案》
  12. 足阳明及股凡三十穴《针灸甲乙经》
  13. 足通谷穴【下肢外侧穴位】
  14. 足阳明经症治《伤寒括要》
  15. 足太阴脾疟《圣济总录》
  16. 足阳明脉病发热狂走《针灸甲乙经》
  17. 足太阴脾经左右二十二穴《针灸资生经》
  18. 足阳明胃《本草分经》
  19. 足太阴脾经穴图及歌括《金针秘传》
  20. 足阳明胃腑病论《内经博议》
  21. 足太阴脾经穴图《古今医统大全》
  22. 足阳明胃经《普济方·针灸》
  23. 足太阴脾经穴《重楼玉钥》
  24. 足阳明胃经《圣济总录》
  25. 足太阴脾经穴《类经图翼》
  26. 足阳明胃经《针灸大成》
  27. 足太阴脾经五穴《子午流注说难》
  28. 足阳明胃经《针灸聚英》
  29. 足太阴脾经图《医学指归》
  30. 足阳明胃经《子午流注针经》
  1. 足五趾骨《正骨心法要旨》
  2. 足五里《针灸学》
  3. 足五趾骨《医宗金鉴》
  4. 足五里《中医词典》
  5. 足膝外内歌《医宗金鉴》
  6. 足卫和荣汤《医林改错》
  7. 足膝外内歌《外科心法要诀》
  8. 足痿软不收为痿厥《医学纲目》
  9. 足下《中医词典》
  10. 足痿不能行《奇效简便良方》
  11. 足下廉《中医词典》
  12. 足痿病《扁鹊心书》
  13. 足下热《中医词典》
  14. 足痿《中医词典》
  15. 足心《经络全书》
  16. 足痛《也是山人医案》
  17. 足心《中医词典》
  18. 足痛《广瘟疫论》
  19. 足心痛《中医词典》
  20. 足通谷《针灸学》
  21. 足心穴《中医词典》
  22. 足通谷《中医词典》
  23. 足心痈《证治准绳·疡医》
  24. 足泰阴脉《中医词典》
  25. 足心痈门主论《疡医大全》
  26. 足泰阳脉《中医词典》
  27. 足癣《家庭医学百科-医疗康复篇》
  28. 足太阴之正《中医词典》
  29. 足阳关《中医词典》
  30. 足太阴之别《中医词典》
  31. 足阳明《中医词典》


跟骨_《正骨心法要旨》_中医外科_【岐黄之术】

跟骨

跟骨

  • 上一页
  • 目录
  • 相关
  • 下一页

跟骨者，足后跟骨也，上承 辅二骨之末，有大筋附之，俗名脚挛筋，其筋从跟骨过踝骨，至腿肚里，上至中，过臀抵腰脊至顶，自脑后向前至目 ，皆此筋之所达也。若落马坠蹬等伤，以至跟骨拧转向前，足趾向后，即或骨未碎破而缝隙分离，自足至腰脊诸筋，皆失其常度，拳挛疼痛，宜拨转如旧，药饵调治，皆同前法。

【按】正骨紫金丹、混元膏、散瘀和伤汤、海桐皮汤、万灵膏诸药，皆内庭常用经验之方，故以上诸证，多引用之。其或跌打损伤证中，而又兼他病者，则不止此数药也。故采前人旧载诸方，集于末卷，以示证治之法，有不可狭隘者焉。

四肢图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足五趾骨
  • 当前页：跟骨
  • 下一页：方法总论
<<< 返回本书目录
  1. 根辣【中药大全】
  2. 跟骨骨刺综合征【疾病大全】
  3. 根窠无晕《医宗金鉴》
  4. 跟骨骨骺骨软骨病【疾病大全】
  5. 根窠无晕《痘疹心法要诀》
  6. 跟骨骨髓炎【疾病大全】
  7. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  8. 跟骨骨折【疾病大全】
  9. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  10. 跟腱后滑囊炎【疾病大全】
  11. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  12. 跟腱前囊炎【疾病大全】
  13. 根结第五（法音）《内经评文》
  14. 跟痛症《老年百病防治》
  15. 根结《灵枢悬解》
  16. 艮宫除害丹【方剂大全】
  17. 根结《黄帝内经·灵枢》
  18. 庚辰岁图《圣济总录》
  19. 根尖周病【疾病大全】
  20. 庚金脉《丹医秘授古脉法》
  21. 根灰尖黄舌《敖氏伤寒金镜录》
  22. 庚申岁图《圣济总录》
  23. 根黄尖白舌《敖氏伤寒金镜录》
  24. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  25. 根黑尖黄舌《敖氏伤寒金镜录》
  26. 庚午岁图《圣济总录》
  27. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  28. 庚型病毒性肝炎【疾病大全】
  29. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  30. 庚戌岁图《圣济总录》
  1. 跟骨《正骨心法要旨》
  2. 跟骨《中医词典》
  3. 跟骨《医宗金鉴》
  4. 跟骨《中医名词词典》
  5. 跟骨骨刺《默克家庭诊疗手册》
  6. 跟《中医词典》
  7. 跟骨骨折《骨科学》
  8. 根子《证类本草》
  9. 跟骨伤《中医词典》
  10. 根穴《中医词典》
  11. 跟腱后滑囊炎《默克家庭诊疗手册》
  12. 根皮《本草易读》
  13. 跟腱扭伤《中医伤科按摩学》
  14. 根窠无晕《痘疹心法要诀》
  15. 跟腱前滑囊炎《默克家庭诊疗手册》
  16. 根窠无晕《医宗金鉴》
  17. 跟腱炎《默克家庭诊疗手册》
  18. 根据重组载体的标志作筛选《生物化学与分子生物学》
  19. 跟疽《中医词典》
  20. 根据肿瘤抗原特异性的分类法《医学免疫学》
  21. 跟痛症《老年百病防治》
  22. 根据肿瘤发生的分类法《医学免疫学》
  23. 艮廓《中医词典》
  24. 根据源麻黄续命汤《备急千金要方》
  25. 艮山廓《中医词典》
  26. 根据源麻黄汤《备急千金要方》
  27. 庚《中医词典》
  28. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  29. 庚苍《中医词典》
  30. 根据氧化还原电位计算电子传递释放的能量是否能满足ATP合成的需要《生物化学与分子生物学》
  31. 庚辰岁图《圣济总录》


方法总论_《正骨心法要旨》_中医外科_【岐黄之术】

方法总论

方法总论

  • 上一页
  • 目录
  • 相关
  • 下一页

今之正骨科，即古跌打损伤之证也。专从血论，须先辨或有瘀血停积，或为亡血过多，然后施以内治之法，庶不有误也。夫皮不破而内损者，多有瘀血；破肉伤 ，每致亡血过多。二者治法不同。有瘀血者，宜攻利之；

亡血者，宜补而行之。但出血不多，亦无瘀血者，以外治之法治之，更察其所伤上下轻重浅深之异，经络气血多少之殊，必先逐去瘀血，和荣止痛，然后调养气血，自无不效。若夫损伤杂证论中不及备载者，俱分门析类详列于后，学人宜尽心焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跟骨
  • 当前页：方法总论
  • 下一页：伤损内证
<<< 返回本书目录
  1. 方法总论《医宗金鉴》
  2. 方古庵·附余暑论《增订叶评伤暑全书》
  3. 方法总论《伤科汇纂》
  4. 方古庵论《温热暑疫全书》
  5. 方法余论《医学读书记》
  6. 方剂《喉科秘诀》
  7. 方儿茶【中药大全】
  8. 方剂《随息居重订霍乱论》
  9. 方东野两胁痛《孙文垣医案》
  10. 方剂古今论《医学源流论》
  11. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  12. 方剂索引《女科宝鉴》
  13. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  14. 方剂撷英《虚损病类钩沉》
  15. 方萃岩翁公郎滑精证治《程杏轩医案》
  16. 方肩畸形【疾病症状】
  17. 方成弗约之失《卫生宝鉴》
  18. 方解石《本草纲目》完整版
  19. 方差分析的意义《医学统计学》
  20. 方解石《证类本草》
  21. 方差分析《预防医学》
  22. 方解石【中药大全】
  23. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  24. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  25. 方《伤寒标本心法类萃》
  26. 方诀无隐章《韩氏医通》
  27. 梵天花根【中药大全】
  28. 方考《医述》
  29. 梵天花【中药大全】
  30. 方榄【中药大全】
  1. 方法总论《正骨心法要旨》
  2. 方法余论《医学读书记》
  3. 方法总论《医宗金鉴》
  4. 方法学性能标准及其制定《临床生物化学》
  5. 方法总论《伤科汇纂》
  6. 方法学评价《临床基础检验学》
  7. 方古庵·附余暑论《增订叶评伤暑全书》
  8. 方法选择的要求《临床生物化学》
  9. 方古庵论《温热暑疫全书》
  10. 方法选择的步骤《临床生物化学》
  11. 方谷《中医词典》
  12. 方法类型和操作步骤《免疫学和免疫学检验》
  13. 方骨《中医词典》
  14. 方法建立时的条件选择《临床生物化学》
  15. 方广《中医词典》
  16. 方法建立后的临床观察《临床生物化学》
  17. 方技《中医词典》
  18. 方法建立的原理确定《临床生物化学》
  19. 方技中医术为要《友渔斋医话》
  20. 方法和标准品的分级《临床生物化学》
  21. 方剂《中医词典》
  22. 方法的应用《实用免疫细胞与核酸》
  23. 方剂《喉科秘诀》
  24. 方东野两胁痛《孙文垣医案》
  25. 方剂《随息居重订霍乱论》
  26. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  27. 方剂古今论《医学源流论》
  28. 方导《中医词典》
  29. 方剂配伍《中医名词词典》
  30. 方寸匕《中医词典》
  31. 方剂配伍《中医词典》


伤损内证_《正骨心法要旨》_中医外科_【岐黄之术】

伤损内证

伤损内证

  • 上一页
  • 目录
  • 相关
  • 下一页

凡跌打损伤、坠堕之证，恶血留内，则不分何经，皆以肝为主。盖肝主血也，故败血凝滞，从其所属必归于肝，其痛多在胁肋小腹者，皆肝经之道路也。若壅肿痛甚或发热自汗，皆宜斟酌虚实，然后用调血行经之药。王好古云∶登高坠下撞打等伤，心腹胸中停积瘀血不散者，则以上、中、下三焦分别部位，以施药饵。瘀在上部者，宜犀角地黄汤；瘀在中部者，宜桃仁承气汤；瘀在下部者，宜抵当汤之类。须于所用汤中加童便好酒，同煎服之。虚人不可下者，宜四物汤加穿山甲。若瘀血已去，则以复元通气散加当归调之。《内经》云∶形伤作痛，气伤作肿。又云∶先肿而后痛者，形伤气也；先痛而后肿者，气伤形也。凡打仆闪错，或恼怒气滞血凝作痛，及元气素弱，或因叫号血气损伤，或过服克伐之剂，或外敷寒凉之药，致气血凝结者，俱宜用活血顺气之剂。后列诸方，以备选用。

犀角地黄汤

犀角 生地黄（酒浸，另捣） 丹皮 白芍（各等分）

水煎服。

桃仁承气汤

大黄 芒硝 桃仁 桂枝 甘草水煎服，以利为度。

抵当汤

水蛭 虻虫（去翅、足，各三十枚） 大黄（酒浸，三两） 桃仁（去皮、尖，三十枚）

水煎，去渣，取三升，温服一升，不下再服。

复元活血汤

柴胡（五钱） 当归 穿山甲（炮） 栝蒌根（各三钱） 甘草 红花（各二钱） 桃仁（去皮、尖，五十个）大黄（酒浸，一两）

上将桃仁研烂，余药锉，如麻豆大，每服一两。水二盅，酒半盏，煎至七分，去渣，大温，食前服，以利为度。

巴戟汤

巴戟（去心） 大黄（各半两） 当归 地黄 芍药 川芎（各一两）

上为末，水煎服，以利为度。

破血消痛汤

羌活 防风 官桂（各一钱） 苏木（一钱半） 柴胡 连翘 当归梢（各二钱） 麝香（另研，少许）水蛭（炒去烟尽，另研，二钱）

上为粗末，共一服，酒二大盏，水一盏，水蛭、麝香另研如泥，余药煎至一大盏，去火，稍热，调二味服之，两服立愈。

清心药

牡丹皮 当归 川芎 赤芍药 生地黄 黄芩 黄连 连翘 栀子 桃仁 甘草（各等分）

上引用灯心草、薄荷煎，入童便和服。

止痛药

当归 牛膝 川芎 怀庆生地 赤芍药 白芷 羌活 独活 杜仲 续断（各一两） 肉桂 八角茴香乳香 没药（各五钱） 南木香 丁皮 沉香 血竭（各二钱半）

上为末，老酒调用。

活血顺气何首乌散

何首乌（三钱） 当归 赤芍药 白芷 乌药 枳壳 防风 甘草 川芎 陈皮 香附 紫苏 羌活 独活 肉桂（各一钱）

上薄荷、生地黄煎，入酒和服。疼痛甚者，加乳香、没药。

调经散

川芎 当归 芍药 黄 （各一钱半） 青皮 乌药 陈皮 熟地黄 乳香（各一钱）

上作一服，水二盅，煎至一盅，不拘时服。

牡丹皮散

牡丹皮 当归 骨碎补 红花（酒浸） 续断 乳香 没药 桃仁 川芎 赤芍药 生地黄（各等分）

上水酒煎服，却用秫米饭热罨缚，冷又蒸热，换缚。

橘术四物汤

当归 川芎 白芍药 怀庆生地（各二钱） 陈皮 白术 红花（各一钱） 桃仁（十枚）

上生地黄煎服。骨节疼，加羌活、独活。痛不止，加乳香、没药。

当归补血汤

当归 川芎 白芍药 熟地黄 防风 连翘 羌活 独活 乳香 没药 白芷 续断 杜仲（各等分）

上生地黄煎，入童便和服，不可用酒。气虚，加人参、白术、黄 。

复元通气散

木香 茴香（炒） 青皮（去皮） 穿山甲（酥炙） 陈皮 白芷 甘草 漏芦 贝母（各等分）

上为末，每服一二钱，温酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方法总论
  • 当前页：伤损内证
  • 下一页：伤损出血
<<< 返回本书目录
  1. 伤损内证《医宗金鉴》
  2. 伤损神效散【方剂大全】
  3. 伤损门（古方名正骨科）《古今医统大全》
  4. 伤损止痛生肌《圣济总录》
  5. 伤损脉法《外科理例》
  6. 伤胎《盘珠集胎产症治》
  7. 伤损脉法《立斋外科发挥》
  8. 伤丸《外科传薪集》
  9. 伤损出血《医宗金鉴》
  10. 伤丸【方剂大全】
  11. 伤水疮《外科启玄》
  12. 伤胃吐血证治《三因极一病证方论》
  13. 伤暑证治《幼幼集成》
  14. 伤温辨论《六因条辨》
  15. 伤暑证治《三因极一病证方论》
  16. 伤泻《幼幼新书》
  17. 伤暑叙论《三因极一病证方论》
  18. 伤眼耳《急救便方》
  19. 伤暑条辨二十六条《六因条辨》
  20. 伤饮食《医碥》
  21. 伤暑门《幼科切要》
  22. 伤饮食《医碥》
  23. 伤暑门《奇方类编》
  24. 伤饮食《张氏医通》
  25. 伤暑脉证论《叶选医衡》
  26. 伤饮食《证治准绳·类方》
  27. 伤暑脉证并治《伤寒杂病论》
  28. 伤饮食《证治准绳·杂病》
  29. 伤暑复感风寒《儿科萃精》
  30. 伤饮食论《医贯》
  1. 伤损内证《正骨心法要旨》
  2. 伤损门《回生集》
  3. 伤损内证《医宗金鉴》
  4. 伤损脉法《立斋外科发挥》
  5. 伤损腰痛《中医词典》
  6. 伤损脉法《外科理例》
  7. 伤损止痛生肌《圣济总录》
  8. 伤损昏愦《中医词典》
  9. 伤胎《明医指掌》
  10. 伤损喘逆《症因脉治》
  11. 伤胎《盘珠集胎产症治》
  12. 伤损喘逆《中医词典》
  13. 伤胎腹满（妊娠）《金匮悬解》
  14. 伤损出血《医宗金鉴》
  15. 伤胎结血心腹痛《奇效简便良方》
  16. 伤损出血《正骨心法要旨》
  17. 伤丸《外科传薪集》
  18. 伤水疮门主方《疡医大全》
  19. 伤胃《中医词典》
  20. 伤水疮《外科启玄》
  21. 伤胃吐血《中医词典》
  22. 伤暑证治《幼幼集成》
  23. 伤胃吐血《金匮翼》
  24. 伤暑证治《三因极一病证方论》
  25. 伤胃吐血证治《三因极一病证方论》
  26. 伤暑有二《此事难知》
  27. 伤温辨论《六因条辨》
  28. 伤暑叙论《三因极一病证方论》
  29. 伤泻《幼幼新书》
  30. 伤暑头痛《中医词典》
  31. 伤蟹《中医词典》


伤损出血_《正骨心法要旨》_中医外科_【岐黄之术】

伤损出血

伤损出血

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之证，或患处或诸窍出血者，此肝火炽盛，血热错经而妄行也，用加味逍遥散清热养血。若中气虚弱，血无所附而妄行，用加味四君子汤、补中益气汤。或元气内脱不能摄血，用独参汤加炮姜以回阳；如不应，急加附子。如血蕴于内而呕血者，用四物汤加柴胡、黄芩。凡伤损而犯劳碌，或怒气肚腹胀闷，或过服寒毒等药致伤阳络者，则为吐血、衄血、便血、尿血；伤于阴络者，则为血积、血块、肌肉青黑，此皆脏腑亏损，经隧失职，急补脾、肺二脏自愈矣。

加味逍遥散

白术 茯苓 当归 白芍（各二钱） 柴胡（一钱） 薄荷（五分） 黑栀丹皮（各一钱五分）

水煎服。

补中益气汤

人参（二钱） 黄 （炙，二钱） 白术（炒，一钱五分） 当归（一钱五分） 升麻（五分） 柴胡（五分）陈皮（八分） 甘草（炙，三分）

引用姜、枣，水煎服。

四君子汤

人参 白术 茯苓（各二钱） 甘草（炙，一钱）

引用姜、枣，水煎服。

四物汤

当归（三钱） 川芎 白芍药（二钱） 熟地黄（三钱）

水煎服。

独参汤

人参（一两）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤损内证
  • 当前页：伤损出血
  • 下一页：瘀血泛注
<<< 返回本书目录
  1. 伤损出血《医宗金鉴》
  2. 伤损脉法《立斋外科发挥》
  3. 伤水疮《外科启玄》
  4. 伤损脉法《外科理例》
  5. 伤暑证治《幼幼集成》
  6. 伤损门（古方名正骨科）《古今医统大全》
  7. 伤暑证治《三因极一病证方论》
  8. 伤损内证《医宗金鉴》
  9. 伤暑叙论《三因极一病证方论》
  10. 伤损神效散【方剂大全】
  11. 伤暑条辨二十六条《六因条辨》
  12. 伤损止痛生肌《圣济总录》
  13. 伤暑门《幼科切要》
  14. 伤胎《盘珠集胎产症治》
  15. 伤暑门《奇方类编》
  16. 伤丸《外科传薪集》
  17. 伤暑脉证论《叶选医衡》
  18. 伤丸【方剂大全】
  19. 伤暑脉证并治《伤寒杂病论》
  20. 伤胃吐血证治《三因极一病证方论》
  21. 伤暑复感风寒《儿科萃精》
  22. 伤温辨论《六因条辨》
  23. 伤暑发热《明医杂着》
  24. 伤泻《幼幼新书》
  25. 伤暑部《本草易读》
  26. 伤眼耳《急救便方》
  27. 伤暑（霍乱、搅肠痧《医学心悟》
  28. 伤饮食《医碥》
  29. 伤暑（附暑风）《脉症治方》
  30. 伤饮食《医碥》
  1. 伤损出血《正骨心法要旨》
  2. 伤水疮门主方《疡医大全》
  3. 伤损出血《医宗金鉴》
  4. 伤水疮《外科启玄》
  5. 伤损喘逆《中医词典》
  6. 伤暑证治《幼幼集成》
  7. 伤损喘逆《症因脉治》
  8. 伤暑证治《三因极一病证方论》
  9. 伤损昏愦《中医词典》
  10. 伤暑有二《此事难知》
  11. 伤损脉法《外科理例》
  12. 伤暑叙论《三因极一病证方论》
  13. 伤损脉法《立斋外科发挥》
  14. 伤暑头痛《中医词典》
  15. 伤损门《回生集》
  16. 伤暑条辨二十六条《六因条辨》
  17. 伤损内证《正骨心法要旨》
  18. 伤暑门《幼科切要》
  19. 伤损内证《医宗金鉴》
  20. 伤暑脉证论《叶选医衡》
  21. 伤损腰痛《中医词典》
  22. 伤暑脉证并治《伤寒杂病论》
  23. 伤损止痛生肌《圣济总录》
  24. 伤暑咳嗽《症因脉治》
  25. 伤胎《明医指掌》
  26. 伤暑咳嗽《中医词典》
  27. 伤胎《盘珠集胎产症治》
  28. 伤暑霍乱《中医词典》
  29. 伤胎腹满（妊娠）《金匮悬解》
  30. 伤暑腹痛《中医词典》
  31. 伤胎结血心腹痛《奇效简便良方》


瘀血泛注_《正骨心法要旨》_中医外科_【岐黄之术】

瘀血泛注

瘀血泛注

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损瘀血泛注之证，乃跌仆血滞所致。盖气流而注，血注而凝，或注于四肢关节，或留于胸腹腰臀，或漫肿，或结块，初起皆属肝、脾郁火。急用葱熨法，内服小柴胡汤以清肝火，次用八珍汤以壮脾胃，或益气养荣汤，久服自然收功。若日久溃破而气血虚者，宜十全大补汤；若溃而寒邪凝滞不敛者，宜豆豉饼祛散之。此证若不补气血，不慎起居，不戒七情，或用寒凉克伐，俱属不治。

小柴胡汤

柴胡（二钱） 黄芩（一钱五分） 半夏（制） 人参（各一钱） 甘草（炙，五分）

引用姜二片，水煎服。

八珍汤

即四君子汤四物汤，相和为剂也。

益气养荣汤

人参 黄 （炒） 当归 川芎 熟地黄 白芍（炒） 香附 贝母 茯苓 陈皮（各一钱） 白术（二钱）柴胡（六分） 甘草 桔梗（各五分）

引用姜，水煎服。口干，加五味子、麦冬。往来寒热，加青皮。

十全大补汤

即八珍汤加黄 、肉桂各一钱。

豆豉饼

江西豆豉上一味为末，唾津和作饼子，如钱大，浓二分，置患处，以艾壮于饼上灸之，干则再易。

葱熨法（方见囟骨伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤损出血
  • 当前页：瘀血泛注
  • 下一页：瘀血作痛
<<< 返回本书目录
  1. 瘀血泛注《医宗金鉴》
  2. 瘀血腹痛《续名医类案》
  3. 瘀血发热二例《邹孟城三十年临证经验集》
  4. 瘀血腹痛【中药主治】
  5. 瘀血发热二例《三十年临证经验集》
  6. 瘀血灌睛《目经大成》
  7. 瘀血短气《医学衷中参西录》
  8. 瘀血积聚【疾病症状】
  9. 瘀血冲厥《洄溪医案》
  10. 瘀血经闭【中药主治】
  11. 瘀血不散【方剂主治】
  12. 瘀血内热《读医随笔》
  13. 瘀血斑【疾病症状】
  14. 瘀血圊血便血十一条《仲景伤寒补亡论》
  15. 瘀血【中药主治】
  16. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  17. 瘀血【疾病症状】
  18. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  19. 瘀血【疾病症状】
  20. 瘀血性痛经【疾病症状】
  21. 瘀血《杂病广要》
  22. 瘀血血蛊证治《妇科心法要诀》
  23. 瘀血《血证论》
  24. 瘀血血蛊证治《医宗金鉴》
  25. 瘀血《伤寒说意》
  26. 瘀血滞肺《凌临灵方》
  27. 瘀血《普济方·针灸》
  28. 瘀血滞于肺络《凌临灵方》
  29. 瘀血《本草纲目》完整版
  30. 瘀血肿痛【中药主治】
  1. 瘀血泛注《正骨心法要旨》
  2. 瘀血泛注《正体类要》
  3. 瘀血泛注《医宗金鉴》
  4. 瘀血发热二例《三十年临证经验集》
  5. 瘀血泛注《证治准绳·疡医》
  6. 瘀血发热二例《邹孟城三十年临证经验集》
  7. 瘀血腹痛《中医词典》
  8. 瘀血发热《中医词典》
  9. 瘀血腹痛《正体类要》
  10. 瘀血发黄《医述》
  11. 瘀血腹痛《续名医类案》
  12. 瘀血发黄《中医词典》
  13. 瘀血灌睛《目经大成》
  14. 瘀血短气《医学衷中参西录》
  15. 瘀血灌睛证《中医词典》
  16. 瘀血短气《中医词典》
  17. 瘀血候《诸病源候论》
  18. 瘀血闭结《中医词典》
  19. 瘀血黄《中医词典》
  20. 瘀血（产后）《金匮悬解》
  21. 瘀血黄《明医指掌》
  22. 瘀血《医效秘传》
  23. 瘀血九《金匮悬解》
  24. 瘀血《血证论》
  25. 瘀血咳《中医词典》
  26. 瘀血《明医指掌》
  27. 瘀血咳嗽《中医词典》
  28. 瘀血《明医指掌》
  29. 瘀血流注《中医名词词典》
  30. 瘀血《普济方·针灸》
  31. 瘀血流注《中医词典》


瘀血作痛_《正骨心法要旨》_中医外科_【岐黄之术】

瘀血作痛

瘀血作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之证肿痛者，乃瘀血凝结作痛也。若胀而重坠，色或青黑，甚则发热作渴汗出者，乃经络壅滞，阴血受伤也。宜先刺去恶血以通壅塞，后用四物汤以调之。

四物汤（方见伤损出血）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀血泛注
  • 当前页：瘀血作痛
  • 下一页：血虚作痛
<<< 返回本书目录
  1. 瘀血作痛《医宗金鉴》
  2. 瘀血作痛【中药主治】
  3. 瘀血肿痛【方剂主治】
  4. 瘀预兆《中医疾病预测》
  5. 瘀血肿痛【中药主治】
  6. 瘀滞《续名医类案》
  7. 瘀血滞于肺络《凌临灵方》
  8. 瘀肿疼痛【中药主治】
  9. 瘀血滞肺《凌临灵方》
  10. 余毒《张氏医通》
  11. 瘀血血蛊证治《医宗金鉴》
  12. 余毒不清《经验麻科》
  13. 瘀血血蛊证治《妇科心法要诀》
  14. 余毒论《经验麻科》
  15. 瘀血性痛经【疾病症状】
  16. 余毒证治歌括《冯氏锦囊秘录》
  17. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  18. 余甘子【中药大全】
  19. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  20. 余批景岳《医学集成》
  21. 瘀血圊血便血十一条《仲景伤寒补亡论》
  22. 余热中风等症《冯氏锦囊秘录》
  23. 瘀血内热《读医随笔》
  24. 余师愚疫病篇《温热经纬》
  25. 瘀血经闭【中药主治】
  26. 余氏子疟后变证《程杏轩医案》
  27. 瘀血积聚【疾病症状】
  28. 余泰符子邪祟治效《仿寓意草》
  29. 瘀血灌睛《目经大成》
  30. 余文台壮年咳嗽吐红《孙文垣医案》
  1. 瘀血作痛《正骨心法要旨》
  2. 瘀血作痛《正体类要》
  3. 瘀血作痛《医宗金鉴》
  4. 瘀血作热《金匮翼》
  5. 瘀血作痛《证治准绳·疡医》
  6. 瘀血肿痛《正体类要》
  7. 瘀预兆《中医疾病预测》
  8. 瘀血滞于肺络《凌临灵方》
  9. 瘀预兆的理论基础《中医疾病预测》
  10. 瘀血滞肺《凌临灵方》
  11. 瘀预兆的临床预报意义《中医疾病预测》
  12. 瘀血腰痛《金匮翼》
  13. 瘀滞《续名医类案》
  14. 瘀血腰痛《中医词典》
  15. 瘀滞《伤科汇纂》
  16. 瘀血血蛊证治《妇科心法要诀》
  17. 于法开《中医词典》
  18. 瘀血血蛊证治《医宗金鉴》
  19. 于名鹏《中医词典》
  20. 瘀血胃脘痛《中医词典》
  21. 于溥泽《中医词典》
  22. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  23. 于省三《中医词典》
  24. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  25. 于暹春《中医词典》
  26. 瘀血头痛《中医词典》
  27. 于应震《中医词典》
  28. 瘀血头痛《中医名词词典》
  29. 于于《中医词典》
  30. 瘀血痛《明医指掌》
  31. 于志宁《中医词典》


血虚作痛_《正骨心法要旨》_中医外科_【岐黄之术】

血虚作痛

血虚作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之证血虚作痛者，其证则发热作渴，烦闷头晕，日晡益甚，此阴虚内热之证。宜八珍汤加丹皮、麦冬、五味子、肉桂、骨碎补治之。

八珍汤（方见瘀血泛注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀血作痛
  • 当前页：血虚作痛
  • 下一页：呕吐黑血
<<< 返回本书目录
  1. 血虚作痛《医宗金鉴》
  2. 血压波动大【疾病症状】
  3. 血虚萎黄【中药主治】
  4. 血压的观察及测量《基础护理学》
  5. 血虚经乱《景岳全书》
  6. 血压偏低【疾病症状】
  7. 血虚经乱《妇人规》
  8. 血压为零【疾病症状】
  9. 血虚极产毕即汗《女科秘要》
  10. 血压下降【疾病症状】
  11. 血虚寒袭太阳病痉案《幼幼集成》
  12. 血叶兰【中药大全】
  13. 血虚烦躁《续名医类案》
  14. 血液《生理学》
  15. 血虚发热《女科切要》
  16. 血液《组织学与胚胎学》
  17. 血虚发热《女科秘要》
  18. 血液辨病《百病自测》
  19. 血虚白带《钱氏秘传产科方书名试验录》
  20. 血液病的诊断《血液病学》
  21. 血虚【方剂主治】
  22. 血液病分类《血液病学》
  23. 血虚【疾病症状】
  24. 血液常规检验及其临床意义《免疫与健康》
  25. 血虚《续名医类案》
  26. 血液成分制品和血浆增量剂《外科学总论》
  27. 血虚《秘传证治要诀及类方》
  28. 血液呈现浓缩【疾病症状】
  29. 血胸【疾病大全】
  30. 血液呈现浓缩【疾病症状】
  1. 血虚作痛《正骨心法要旨》
  2. 血虚作痛《正体类要》
  3. 血虚作痛《医宗金鉴》
  4. 血虚自汗《中医词典》
  5. 血虚作痛《证治准绳·疡医》
  6. 血虚月经过少《中医词典》
  7. 血循环功能不全对药代动力学的影响《急诊医学》
  8. 血虚腰痛《中医词典》
  9. 血压《物理诊断学》
  10. 血虚眩运《中医词典》
  11. 血压《生理学》
  12. 血虚眩晕《症因脉治》
  13. 血压《现代院外急救手册》
  14. 血虚眩晕《中医词典》
  15. 血压的观察及测量《基础护理学》
  16. 血虚心悸《中医词典》
  17. 血压的调节机制《急诊医学》
  18. 血虚心汗《中医词典》
  19. 血压对呼吸的影响《生理学》
  20. 血虚胁胀《正体类要》
  21. 血眼《中医词典》
  22. 血虚痿《中医词典》
  23. 血药浓度与药物效应《临床生物化学》
  24. 血虚头痛《金匮翼》
  25. 血噎膈《中医词典》
  26. 血虚头痛《中医词典》
  27. 血液《止园医话》
  28. 血虚痰《中医词典》
  29. 血液《生理学》
  30. 血虚生风《中医词典》
  31. 血液《组织学与胚胎学》


呕吐黑血_《正骨心法要旨》_中医外科_【岐黄之术】

呕吐黑血

呕吐黑血

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损呕吐黑血者，始因打仆伤损，败血流入胃脘，色黑如豆汁，从呕吐而出也。形气实者，用百合散；形气虚者，加味芎 汤。

百合散

川芎 赤芍药 当归 百合 生地 侧柏叶 荆芥 犀角 丹皮 黄芩 黄连 栀子 郁金 大黄（各一钱）

水煎，加童便和服。

加味芎 汤

芎 当归 白术 百合（水浸一日） 荆芥（各一钱）

水一盅半，酒半盅，煎八分，不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚作痛
  • 当前页：呕吐黑血
  • 下一页：发热
<<< 返回本书目录
  1. 呕吐黑血《医宗金鉴》
  2. 呕吐蛔虫《四圣悬枢》
  3. 呕吐膈气总论《证治准绳·杂病》
  4. 呕吐哕《丹溪手镜》
  5. 呕吐膈气总论《医学纲目》
  6. 呕吐哕《丹溪治法心要》
  7. 呕吐膈气《证治准绳·类方》
  8. 呕吐哕《冯氏锦囊秘录》
  9. 呕吐干呕哕咳逆辨《医经溯洄集》
  10. 呕吐哕《金匮悬解》
  11. 呕吐腹泻【中药主治】
  12. 呕吐哕《脉因证治》
  13. 呕吐反胃《扁鹊心书》
  14. 呕吐哕《续名医类案》
  15. 呕吐恶心章《医学妙谛》
  16. 呕吐哕《医学从众录》
  17. 呕吐恶心【方剂主治】
  18. 呕吐哕《张氏医通》
  19. 呕吐的急救《现代院外急救手册》
  20. 呕吐哕、呃逆《医学心悟》
  21. 呕吐部《本草易读》
  22. 呕吐哕辨《儿科萃精》
  23. 呕吐不止【方剂主治】
  24. 呕吐哕呃《时方妙用》
  25. 呕吐不下食【方剂主治】
  26. 呕吐哕门《古今医统大全》
  27. 呕吐不食【方剂主治】
  28. 呕吐哕门《张氏医通》
  29. 呕吐不纳谷《产宝》
  30. 呕吐哕逆《备急千金要方》
  1. 呕吐黑血《正骨心法要旨》
  2. 呕吐膈气总论《证治准绳·杂病》
  3. 呕吐黑血《医宗金鉴》
  4. 呕吐膈气总论《医学纲目》
  5. 呕吐黑血《证治准绳·疡医》
  6. 呕吐膈气《证治准绳·类方》
  7. 呕吐候《巢氏病源补养宣导法》
  8. 呕吐干呕哕咳逆辨《医经溯洄集》
  9. 呕吐候《诸病源候论》
  10. 呕吐附干呕《医效秘传》
  11. 呕吐候《诸病源候论》
  12. 呕吐反胃《扁鹊心书》
  13. 呕吐蛔虫《四圣悬枢》
  14. 呕吐二十一《金匮悬解》
  15. 呕吐哕《冯氏锦囊秘录》
  16. 呕吐二十二《金匮悬解》
  17. 呕吐哕《续名医类案》
  18. 呕吐二十《金匮悬解》
  19. 呕吐哕《张氏医通》
  20. 呕吐二《金匮悬解》
  21. 呕吐哕《丹溪手镜》
  22. 呕吐恶心章《医学妙谛》
  23. 呕吐哕《丹溪治法心要》
  24. 呕吐呃逆《卫生宝鉴》
  25. 呕吐哕《医学从众录》
  26. 呕吐的急救《现代院外急救手册》
  27. 呕吐哕《脉因证治》
  28. 呕吐虫《医学纲目》
  29. 呕吐哕、呃逆《医学心悟》
  30. 呕吐部《本草易读》
  31. 呕吐哕辨《儿科萃精》


发热_《正骨心法要旨》_中医外科_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之发热者，若因出血过多，脉洪大而虚，重按之全无者，此血虚发热也，用当归补血汤；脉若沉微，按之软弱者，此阴盛发热也，宜用四君子汤加炮姜、附子；若发热烦躁，肉 筋惕者，此亡血也，宜用圣愈汤；如发热汗出不止者，此血脱也，宜用独参汤。血脱之证，其脉实者难治，细小者易治。

当归补血汤

黄 （炙，一两） 当归（三钱）

水煎服。

圣愈汤

人参 川芎 当归 熟地黄 生地 黄 （炙，各等分）

水煎服。

四君子汤 独参汤（俱见伤损出血）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐黑血
  • 当前页：发热
  • 下一页：肌肉作痛
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《正骨心法要旨》
  2. 发热《杂病治例》
  3. 发热《重订灵兰要览》
  4. 发热《麻疹备要方论》
  5. 发热《推求师意》
  6. 发热《中医词典》
  7. 发热《医宗金鉴》
  8. 发热《傅青主男科》
  9. 发热《医宗金鉴》
  10. 发热《常见病自测》
  11. 发热《冯氏锦囊秘录》
  12. 发热《景岳全书》
  13. 发热《续名医类案》
  14. 发热《圆运动的古中医学》
  15. 发热《医学入门》
  16. 发热《中医名词词典》
  17. 发热《医述》
  18. 发热《家庭医学百科-医疗康复篇》
  19. 发热《医述》
  20. 发热《医学集成》
  21. 发热《医述》
  22. 发皮《千金翼方》
  23. 发热《证治准绳·幼科》
  24. 发泡疗法《针灸学》
  25. 发热《张氏医通》
  26. 发泡灸《中医词典》
  27. 发热《张氏医通》
  28. 发泡（起泡、提泡）《中医名词词典》
  29. 发热《证治准绳·类方》
  30. 发泡《张氏医通》
  31. 发热《证治准绳·女科》


肌肉作痛_《正骨心法要旨》_中医外科_【岐黄之术】

肌肉作痛

肌肉作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之证，肌肉作痛者，乃荣卫气滞所致，宜用复元通气散；筋骨间作痛者，肝肾之气伤也，用六味地黄丸。

六味地黄丸

熟地黄（八两） 山萸肉（去核，四两） 怀山药（四两） 牡丹皮（三两） 泽泻（三两） 茯苓（三两）

共为末，炼蜜丸桐子大，空心，白汤服三钱。

复元通气散（方见伤损内证）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：肌肉作痛
  • 下一页：骨伤作痛
<<< 返回本书目录
  1. 肌肉作痛《医宗金鉴》
  2. 肌疝【疾病大全】
  3. 肌肉撞伤【疾病症状】
  4. 肌束震颤【疾病症状】
  5. 肌肉注射引起的坐骨神经炎《家庭医学百科-医疗康复篇》
  6. 肌体羸瘦【方剂主治】
  7. 肌肉砸伤【疾病症状】
  8. 肌体瘦弱【方剂主治】
  9. 肌肉硬结【疾病症状】
  10. 肌体张力异常【疾病症状】
  11. 肌肉压痛【疾病症状】
  12. 肌痛【疾病症状】
  13. 肌肉消瘦【方剂主治】
  14. 肌萎缩侧索硬化症【疾病大全】
  15. 肌肉纤维震颤【疾病症状】
  16. 肌萎缩性侧索硬化【疾病大全】
  17. 肌肉萎缩【疾病症状】
  18. 肌无力《默克家庭诊疗手册》
  19. 肌肉顽痹【方剂主治】
  20. 肌无力危象【疾病症状】
  21. 肌肉完全断裂【疾病症状】
  22. 肌细胞的收缩功能《生理学》
  23. 肌肉跳动【疾病症状】
  24. 肌纤维颤搐【疾病症状】
  25. 肌肉酸痛【疾病症状】
  26. 肌纤维大小不等【疾病症状】
  27. 肌肉松驰药在麻醉中的应用《外科学总论》
  28. 肌性肌无力【疾病症状】
  29. 肌肉撕裂【疾病症状】
  30. 肌营养不良及相关疾病《默克家庭诊疗手册》
  1. 肌肉作痛《正骨心法要旨》
  2. 肌肉注射引起的坐骨神经炎《家庭医学百科-医疗康复篇》
  3. 肌肉作痛《医宗金鉴》
  4. 肌肉之本《中医词典》
  5. 肌三角《人体解剖学》
  6. 肌肉消瘦《中医词典》
  7. 肌三角（肩胛舌骨肌气管三角）《人体解剖学》
  8. 肌肉松驰药在麻醉中的应用《外科学总论》
  9. 肌丝的分子组成和横桥的运动《生理学》
  10. 肌肉收缩能力的改变对肌肉收缩的影响《生理学》
  11. 肌松药的应用《外科学总论》
  12. 肌肉软《中医词典》
  13. 肌松药的作用机理与分类《外科学总论》
  14. 肌肉蠕动《中医词典》
  15. 肌酸激酶（CK）及其同工酶《临床生物化学》
  16. 肌肉如铁《医门补要》
  17. 肌萎缩《神经精神疾病诊断学》
  18. 肌肉如铁《中医词典》
  19. 肌萎缩性侧索硬化症《病理学》
  20. 肌肉脓肿《默克家庭诊疗手册》
  21. 肌无力《默克家庭诊疗手册》
  22. 肌肉间作痛《证治准绳·疡医》
  23. 肌细胞的收缩功能《生理学》
  24. 肌肉及项背部的三角《人体解剖学》
  25. 肌营养不良及相关疾病《默克家庭诊疗手册》
  26. 肌肉活动《生理学》
  27. 肌营养不良症《神经病学》
  28. 肌肉后负荷对肌肉收缩的影响－张力-速度曲线《生理学》
  29. 肌与腱滑膜鞘《人体解剖学》
  30. 肌肉和骨胳《基因与疾病》
  31. 肌原纤维和肌小节《生理学》


骨伤作痛_《正骨心法要旨》_中医外科_【岐黄之术】

骨伤作痛

骨伤作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之证，骨伤作痛者，乃伤之轻者也。若伤重，则或折、或碎，须用手法调治之，其法已详列前篇。此乃磕蹦微伤，骨间作痛，肉色不变，宜外用葱熨法，内服没药丸，日间服地黄丸自愈矣。

没药丸

没药（去油） 乳香（去油） 川芎 川椒（去闭口及目） 芍药 当归（各半两） 自然铜（火 淬七次，二钱半）

上为细末，用黄蜡二两熔化，入药末搅匀，丸弹子大，每服一丸，酒一盅化开，煎五分热服。

葱熨法（方见囟骨伤）

地黄丸（方见肌肉作痛）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肌肉作痛
  • 当前页：骨伤作痛
  • 下一页：胸腹痛闷
<<< 返回本书目录
  1. 骨伤作痛《医宗金鉴》
  2. 骨神经鞘瘤【疾病大全】
  3. 骨伤作痛《续名医类案》
  4. 骨神经纤维瘤【疾病大全】
  5. 骨伤科用药《国家基本药物目录》（2009版）
  6. 骨嗜酸性肉芽肿【疾病大全】
  7. 骨伤断《医门补要》
  8. 骨髓病性贫血【疾病大全】
  9. 骨软化症骨盆【疾病症状】
  10. 骨髓穿刺术《物理诊断学》
  11. 骨软化【疾病症状】
  12. 骨髓的发育异常【疾病症状】
  13. 骨软骨瘤【疾病大全】
  14. 骨髓和血细胞发生《组织学与胚胎学》
  15. 骨软骨瘤《骨科学》
  16. 骨髓检查《常用化验值及意义》
  17. 骨肉瘤【疾病大全】
  18. 骨髓浆细胞增多【疾病症状】
  19. 骨肉瘤《自我调养巧治病》
  20. 骨髓巨核细胞成熟障碍【疾病症状】
  21. 骨肉瘤《骨科学》
  22. 骨髓痨性贫血【疾病大全】
  23. 骨溶解【疾病症状】
  24. 骨髓瘤《自我调养巧治病》
  25. 骨热《幼幼新书》
  26. 骨髓损害【疾病症状】
  27. 骨气臌【疾病症状】
  28. 骨髓丸【方剂大全】
  29. 骨皮质变薄【疾病症状】
  30. 骨髓纤维化【疾病大全】
  1. 骨伤作痛《正骨心法要旨》
  2. 骨伤作痛《正体类要》
  3. 骨伤作痛《医宗金鉴》
  4. 骨伤科疾病《中国医学通史》
  5. 骨伤作痛《续名医类案》
  6. 骨伤科《中国医学通史》
  7. 骨伤作痛《证治准绳·疡医》
  8. 骨伤科《中国医学通史》
  9. 骨声《中医词典》
  10. 骨伤科《中国医学通史》
  11. 骨蚀《中医词典》
  12. 骨伤科《中国医学通史》
  13. 骨酸《中医词典》
  14. 骨伤科《中国医学通史》
  15. 骨髓《中医词典》
  16. 骨伤科《中国医学通史》
  17. 骨髓《组织学与胚胎学》
  18. 骨伤科《中国医学通史》
  19. 骨髓穿刺术《物理诊断学》
  20. 骨伤科《中国医学通史》
  21. 骨髓的结构《组织学与胚胎学》
  22. 骨伤断《医门补要》
  23. 骨髓和血细胞发生《组织学与胚胎学》
  24. 骨软骨瘤《骨科学》
  25. 骨髓检查《默克家庭诊疗手册》
  26. 骨软风秘方《华佗神方》
  27. 骨髓检查《常用化验值及意义》
  28. 骨肉瘤《骨科学》
  29. 骨髓瘤《自我调养巧治病》
  30. 骨肉瘤《自我调养巧治病》
  31. 骨髓纤维化《默克家庭诊疗手册》


胸腹痛闷_《正骨心法要旨》_中医外科_【岐黄之术】

胸腹痛闷

胸腹痛闷

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之证，胸腹痛闷者，多因跳跃捶胸，闪挫举重，劳役恚怒所致。其胸腹喜手摸者，肝火伤脾也，用四君子汤加柴胡、山栀；如畏手摸者，肝经血滞也，用四物汤加柴胡、山栀、桃仁、红花；若胸胁闷痛，发热晡热，肝经血伤也，用加味逍遥散；若胸胁闷痛，饮食少思，肝脾气伤也，用四君子汤加芎、归、柴、栀、丹皮；若胸腹胀满，饮食少思，肝脾气滞也，用六君子汤加柴胡、芎、归；若胸腹不利，食少无寐，脾气郁结也，用加味归脾汤；若痰气不利，脾肺气滞也，用二陈汤加白术、芎、归、山栀、大麻、钩藤钩。如因过用风热之药，致肝血受伤，肝火益甚，或饮糖酒则肾水益虚，脾火益炽，若用大黄、芍药内伤阴络，反致下血。少壮者，必成痼疾；老弱者，多致不起。

加味归脾汤

黑栀（一钱） 牡丹皮（一钱） 人参（一钱） 黄 （炙，一钱五分） 白术（炒，一钱五分） 茯神（二钱） 枣仁（炒，一钱五分） 当归（一钱） 木香（五分） 远志（去心，八分） 圆肉（二钱） 甘草（炙，五分）

引用姜、枣，水煎服。

二陈汤

陈皮（一钱五分） 半夏（制，二钱） 茯苓（二钱） 甘草（五分）

引用姜，水煎服。

六君子汤

即四君子汤加陈皮、半夏各一钱五分。

引用姜、枣，水煎服。

四君子汤 四物汤 加味逍遥汤（俱见伤损出血）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨伤作痛
  • 当前页：胸腹痛闷
  • 下一页：胁肋胀痛
<<< 返回本书目录
  1. 胸腹痛闷《医宗金鉴》
  2. 胸腹胁肋痛闷《伤科补要》
  3. 胸腹痛《女科指掌》
  4. 胸腹胀满【中药主治】
  5. 胸腹满闷【方剂主治】
  6. 胸腹胀满【方剂主治】
  7. 胸腹联合伤《胸外科学》
  8. 胸腹胀痛【中药主治】
  9. 胸腹脊背歌《医宗金鉴》
  10. 胸腹胀痛【方剂主治】
  11. 胸腹呈矛盾运动【疾病症状】
  12. 胸腹主动脉动脉瘤【疾病大全】
  13. 胸腹部主病针灸要穴歌《医宗金鉴》
  14. 胸膈饱闷【方剂主治】
  15. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  16. 胸膈不快【方剂主治】
  17. 胸腹部畸形【疾病症状】
  18. 胸膈不宽《周慎斋遗书》
  19. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  20. 胸膈不利【方剂主治】
  21. 胸发门主论《疡医大全》
  22. 胸膈烦满【方剂主治】
  23. 胸发《外科启玄》
  24. 胸膈烦闷【方剂主治】
  25. 胸段或腰段脊髓伤【疾病症状】
  26. 胸膈间烧灼嘈杂感【疾病症状】
  27. 胸导管损伤【疾病大全】
  28. 胸膈满闷【方剂主治】
  29. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  30. 胸膈满痛《幼幼新书》
  1. 胸腹痛闷《正骨心法要旨》
  2. 胸腹痛《评注产科心法》
  3. 胸腹痛闷《医宗金鉴》
  4. 胸腹痛《女科指掌》
  5. 胸腹痛闷《证治准绳·疡医》
  6. 胸腹伤《证治准绳·疡医》
  7. 胸腹胁肋痛闷《伤科补要》
  8. 胸腹联合伤《胸外科学》
  9. 胸腹诸穴行列《刺灸心法要诀》
  10. 胸腹脊背图《外科心法要诀》
  11. 胸隔以上痛《奇效简便良方》
  12. 胸腹脊背歌《医宗金鉴》
  13. 胸膈不快《奇效简便良方》
  14. 胸腹大《中医词典》
  15. 胸膈不宽《周慎斋遗书》
  16. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  17. 胸膈不利《中医词典》
  18. 胸腹部主病针灸要穴歌《医宗金鉴》
  19. 胸膈不利《儒门事亲》
  20. 胸腹部《经穴汇解》
  21. 胸膈满痛《幼幼新书》
  22. 胸腹部《医宗金鉴》
  23. 胸膈痞《卫生宝鉴》
  24. 胸腹部《医宗金鉴》
  25. 胸膈气方三首《外台秘要》
  26. 胸腹部《伤科补要》
  27. 胸膈有寒候《诸病源候论》
  28. 胸腹部《类经图翼》
  29. 胸膈有痰大便泄泻大发寒热《孙文垣医案》
  30. 胸腹部《类经图翼》
  31. 胸膈郁遏《疫疹一得》


胁肋胀痛_《正骨心法要旨》_中医外科_【岐黄之术】

胁肋胀痛

胁肋胀痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损胁肋胀痛之证，如大便通和，喘咳吐痰者，肝火侮肺也，用小柴胡汤加青皮、山栀清之；若胸腹胀痛，大便不通，喘咳吐血者，乃瘀血停滞也，用当归导滞散通之。《内经》云∶肝藏血，脾统血，盖肝属木，木胜侮土，其脾气必虚。宜先清肝养血，则瘀血不致凝滞，次壮脾胃，则气血充盛。若行克伐，则虚者益虚，滞者益滞，祸不旋踵矣。

当归导滞散

川大黄（一两） 当归（二钱五分） 麝香（少许）

上三味，除麝香另研外，为极细末，后入麝香令匀，每服三钱，热酒一杯调下。

又方

川大黄 当归（各二两）

上共为细末，每服三钱，不拘时，温酒调服。

小柴胡汤 （方见瘀血泛注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸腹痛闷
  • 当前页：胁肋胀痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 胁肋胀痛《医宗金鉴》
  2. 胁满《伤寒大白》
  3. 胁肋胀满【方剂主治】
  4. 胁疼《医学衷中参西录》
  5. 胁肋虚胀【方剂主治】
  6. 胁疼《医学衷中参西录》
  7. 胁肋痛论《胎产心法》
  8. 胁痛《本草纲目》完整版
  9. 胁肋痛论《妇科秘书》
  10. 胁痛《丹溪手镜》
  11. 胁肋痛方《外台秘要》
  12. 胁痛《丹溪心法》
  13. 胁肋痛《医碥》
  14. 胁痛《丹溪治法心要》
  15. 胁肋痛《医碥》
  16. 胁痛《古今医案按》
  17. 胁肋痛《圣济总录》
  18. 胁痛《古今医彻》
  19. 胁肋痛《女科切要》
  20. 胁痛《古今医鉴》
  21. 胁肋疼痛【方剂主治】
  22. 胁痛《顾松园医镜》
  23. 胁肋生核《医门补要》
  24. 胁痛《回春录》
  25. 胁肋膨胀【方剂主治】
  26. 胁痛《金匮钩玄》
  27. 胁肋刺痛【方剂主治】
  28. 胁痛《景岳全书》
  29. 胁肋《医学见能》
  30. 胁痛《灸法秘传》
  1. 胁肋胀痛《正骨心法要旨》
  2. 胁肋胀痛《中医词典》
  3. 胁肋胀痛《医宗金鉴》
  4. 胁肋痛秘方《华佗神方》
  5. 胁肋胀痛《证治准绳·疡医》
  6. 胁肋痛论《妇科秘书》
  7. 胁漏出水《奇效简便良方》
  8. 胁肋痛论《胎产心法》
  9. 胁满《中医词典》
  10. 胁肋痛方二首《外台秘要》
  11. 胁满《伤寒大白》
  12. 胁肋痛《女科切要》
  13. 胁满痛《医学纲目》
  14. 胁肋痛《医碥》
  15. 胁满痛《医述》
  16. 胁肋痛《医碥》
  17. 胁满痛《广瘟疫论》
  18. 胁肋痛《圣济总录》
  19. 胁破肠出《古今医统大全》
  20. 胁肋生核《医门补要》
  21. 胁破肠出《奇方类编》
  22. 胁肋疽《中医名词词典》
  23. 胁热下利《中医名词词典》
  24. 胁肋部《类经图翼》
  25. 胁堂《中医词典》
  26. 胁肋《医学见能》
  27. 胁疼《医学衷中参西录》
  28. 胁肋《经络全书》
  29. 胁疼《医学衷中参西录》
  30. 胁疽门主论《疡医大全》
  31. 胁痛《医学集成》


腹痛_《正骨心法要旨》_中医外科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损腹痛之证，如大便不通，按之痛甚者，瘀血在内也，用加味承气汤下之；既下而痛不止，按之仍痛，瘀血未尽也，用加味四物汤补而行之；若腹痛按之反不痛者，血气伤也，用四物汤加参、 、白术，补而和之；若下而胸胁反痛，肝血伤也，用四君子汤加芎、归补之；既下而发热，阴血伤也，用四物汤加参术补之；既下而恶寒，阳气伤也，用十全大补汤补之；既下而恶寒发热者，气血伤也，用八珍汤补之；下而欲呕者，胃气伤也，用六君子汤加当归补之；下而泄泻者，脾肾伤也，用六君子汤加肉果、补骨脂补之；若下后手足俱冷，昏愦出汗，阳气虚寒也，急用参附汤；若吐泻而手足俱冷，指甲青者，脾肾虚寒之甚也，急用大剂参附汤；口噤、手撒、遗尿、痰盛、唇青体冷者，虚极之坏证也，急用大剂参附汤，多有得生者。

加味承气汤

大黄 朴硝（各二钱） 枳实 浓朴 当归 红花（各一钱） 甘草（五分）

水酒各半，煎服。

参附汤

人参（或五钱或一两） 制附子（或三钱或五钱）

引用姜，水煎服。

四君子汤 四物汤（俱见伤损出血）

六君子汤（方见胸腹痛闷）

八珍汤 十全大补汤（俱见瘀血泛注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁肋胀痛
  • 当前页：腹痛
  • 下一页：少腹引阴茎作痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《正骨心法要旨》
  2. 腹痛《扁鹊神应针灸玉龙经》
  3. 腹痛《医学纲目》
  4. 腹痛《杂病治例》
  5. 腹痛《医学纲目》
  6. 腹痛《麻疹阐注》
  7. 腹痛《医学纲目》
  8. 腹痛《凌临灵方》
  9. 腹痛《医宗金鉴》
  10. 腹痛《麻疹备要方论》
  11. 腹痛《医宗金鉴》
  12. 腹痛《中医词典》
  13. 腹痛《医宗金鉴》
  14. 腹痛《傅青主女科》
  15. 腹痛《冯氏锦囊秘录》
  16. 腹痛《傅青主男科》
  17. 腹痛《冯氏锦囊秘录》
  18. 腹痛《气功外气疗法》
  19. 腹痛《冯氏锦囊秘录》
  20. 腹痛《小儿常见病单验方》
  21. 腹痛《冯氏锦囊秘录》
  22. 腹痛《常见病自测》
  23. 腹痛《幼幼新书》
  24. 腹痛《景岳全书》
  25. 腹痛《续名医类案》
  26. 腹痛《景岳全书》
  27. 腹痛《续名医类案》
  28. 腹痛《圣济总录》
  29. 腹痛《续名医类案》
  30. 腹痛《千金翼方》
  31. 腹痛《医述》


少腹引阴茎作痛_《正骨心法要旨》_中医外科_【岐黄之术】

少腹引阴茎作痛

少腹引阴茎作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损而少腹引阴茎作痛者，乃瘀血不行，兼肝经郁火所致。宜用小柴胡汤加大黄、黄连、山栀服之。待痛势已定，再用养血之剂，自无不愈矣。此病若误认为寒证而投以热药，重则必危，轻则损目，治者宜慎之。

小柴胡汤（方见瘀血泛注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：少腹引阴茎作痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 少腹引阴茎作痛《医宗金鉴》
  2. 少腹痈《马培之医案》
  3. 少腹痛证治《医宗金鉴》
  4. 少腹逐瘀汤【方剂大全】
  5. 少腹痛证治《妇科心法要诀》
  6. 少腹逐瘀汤说《医林改错》
  7. 少腹痛《古今医彻》
  8. 少腹逐瘀丸【方剂大全】
  9. 少腹满痛《医宗金鉴》
  10. 少海穴【上肢内侧穴位】
  11. 少腹满痛《伤寒心法要诀》
  12. 少花柏拉木【中药大全】
  13. 少腹满《伤寒明理论》
  14. 少花腰骨藤【中药大全】
  15. 少腹疽《医宗金鉴》
  16. 少精子症【疾病大全】
  17. 少腹拘急【方剂主治】
  18. 少林风湿跌打膏【方剂大全】
  19. 少腹《经络全书》
  20. 少林寺秘传内外损伤主方《救伤秘旨》
  21. 少府穴【上肢内侧穴位】
  22. 少年白发《赵绍琴临证验案精选》
  23. 少儿脊柱侧凸【疾病症状】
  24. 少年儿童葡萄膜炎【疾病大全】
  25. 少儿保健《中医养生学》
  26. 少年红【中药大全】
  27. 少冲穴【上肢内侧穴位】
  28. 少年性椎体骨软骨病【疾病大全】
  29. 韶子【中药大全】
  30. 少尿【疾病症状】
  1. 少腹引阴茎作痛《正骨心法要旨》
  2. 少腹痛证治《妇科心法要诀》
  3. 少腹引阴茎作痛《医宗金鉴》
  4. 少腹痛证治《医宗金鉴》
  5. 少腹硬满《中医名词词典》
  6. 少腹痛《古今医彻》
  7. 少腹痈《马培之医案》
  8. 少腹痛《丁甘仁医案》
  9. 少腹胀《中医词典》
  10. 少腹痛《中医词典》
  11. 少腹胀满《医学纲目》
  12. 少腹如扇《中医名词词典》
  13. 少腹逐瘀汤《医林改错》
  14. 少腹满痛证十六　厥阴十七《伤寒悬解》
  15. 少腹逐瘀汤说《医林改错》
  16. 少腹满痛《伤寒心法要诀》
  17. 少谷《中医词典》
  18. 少腹满痛《广瘟疫论》
  19. 少关《中医词典》
  20. 少腹满痛《医学摘粹》
  21. 少海《气功外气疗法》
  22. 少腹满痛《医宗金鉴》
  23. 少海《中医词典》
  24. 少腹满囊缩续法《医学纲目》
  25. 少海《针灸学》
  26. 少腹满囊缩《医学纲目》
  27. 少海（合穴）《子午流注说难》
  28. 少腹满《伤寒指掌》
  29. 少海（一名曲节）《针灸大成》
  30. 少腹满《伤寒明理论》
  31. 少火《中医名词词典》


腰痛_《正骨心法要旨》_中医外科_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损腰痛、脊痛之证，或因坠堕，或因打仆，瘀血留于太阳经中所致，宜地龙散治之。

地龙散

地龙 官桂 苏木（各九分） 麻黄（七分） 黄柏 当归尾（各二钱五分） 桃仁（九个） 甘草（三钱五分）

上水煎，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹引阴茎作痛
  • 当前页：腰痛
  • 下一页：眩晕
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《正骨心法要旨》
  2. 腰痛《杂病治例》
  3. 腰痛《重订灵兰要览》
  4. 腰痛《凌临灵方》
  5. 腰痛《医学纲目》
  6. 腰痛《新修本草》
  7. 腰痛《医宗金鉴》
  8. 腰痛《备急千金要方》
  9. 腰痛《冯氏锦囊秘录》
  10. 腰痛《中医词典》
  11. 腰痛《冯氏锦囊秘录》
  12. 腰痛《傅青主女科》
  13. 腰痛《续名医类案》
  14. 腰痛《傅青主男科》
  15. 腰痛《续名医类案》
  16. 腰痛《自我调养巧治病》
  17. 腰痛《医学入门》
  18. 腰痛《气功外气疗法》
  19. 腰痛《医述》
  20. 腰痛《景岳全书》
  21. 腰痛《医述》
  22. 腰痛《景岳全书》
  23. 腰痛《医述》
  24. 腰痛《圣济总录》
  25. 腰痛《杂病广要》
  26. 腰痛《黄帝内经太素》
  27. 腰痛《证治准绳·幼科》
  28. 腰痛《常见中老年疾病防治》
  29. 腰痛《张氏医通》
  30. 腰痛《评琴书屋医略》
  31. 腰痛《张氏医通》


眩晕_《正骨心法要旨》_中医外科_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之证，头目眩晕，有因服克伐之剂太过，中气受伤，以致眩晕者；有因亡血过多，以致眩晕者。如兼腹胀呕吐，宜用六君子汤，兼发热作渴不思饮食者，宜十全大补汤。

六君子汤（方见胸腹痛闷）

十全大补汤（方见瘀血泛注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：眩晕
  • 下一页：烦躁
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《正骨心法要旨》
  2. 眩晕《全生指迷方》
  3. 眩晕《重订灵兰要览》
  4. 眩晕《中医词典》
  5. 眩晕《女科秘旨》
  6. 眩晕《气功外气疗法》
  7. 眩晕《医宗金鉴》
  8. 眩晕《中医名词词典》
  9. 眩晕《医述》
  10. 眩晕《名师垂教》
  11. 眩晕《张氏医通》
  12. 眩晕《医学集成》
  13. 眩晕《证治准绳·类方》
  14. 眩晕《默克家庭诊疗手册》
  15. 眩晕《证治准绳·女科》
  16. 眩仆《中医词典》
  17. 眩晕《证治准绳·疡医》
  18. 眩冒《中医词典》
  19. 眩晕《证治准绳·杂病》
  20. 眩掉《中医词典》
  21. 眩晕《寿世保元》
  22. 眩《伤寒括要》
  23. 眩晕《临证指南医案》
  24. 眩《医学纲目》
  25. 眩晕《医碥》
  26. 眩《医学纲目》
  27. 眩晕《医碥》
  28. 眩《中医词典》
  29. 眩晕《张聿青医案》
  30. 癣证治《三因极一病证方论》
  31. 眩晕《古今医鉴》


烦躁_《正骨心法要旨》_中医外科_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之证，烦躁而面赤口干作渴，脉洪大按之如无者，宜用当归补血汤；如烦躁自汗头晕，宜用独参汤；如烦躁不寐，宜用加味归脾汤；如烦躁胁痛，宜用柴胡四物汤；如亡血过多烦躁者，宜用圣愈汤。

加味归脾汤（方见胸腹痛闷）

当归补血汤 圣愈汤（俱见发热）

柴胡四物汤 （即四物汤加柴胡、黄芩。方见伤损出血。）

独参汤（方见伤损出血）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：烦躁
  • 下一页：喘咳
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《正骨心法要旨》
  2. 烦躁《伤寒捷诀》
  3. 烦躁《医学纲目》
  4. 烦躁《伤寒标本心法类萃》
  5. 烦躁《医学纲目》
  6. 烦躁《中医词典》
  7. 烦躁《医宗金鉴》
  8. 烦躁《景岳全书》
  9. 烦躁《医宗金鉴》
  10. 烦躁《中医名词词典》
  11. 烦躁《冯氏锦囊秘录》
  12. 烦冤嗽《中医词典》
  13. 烦躁《冯氏锦囊秘录》
  14. 烦冤《中医词典》
  15. 烦躁《冯氏锦囊秘录》
  16. 烦心《中医词典》
  17. 烦躁《冯氏锦囊秘录》
  18. 烦惋《中医词典》
  19. 烦躁《续名医类案》
  20. 烦热燥渴《四圣悬枢》
  21. 烦躁《医述》
  22. 烦热燥渴《四圣悬枢》
  23. 烦躁《医述》
  24. 烦热《伤寒括要》
  25. 烦躁《证治准绳·幼科》
  26. 烦热《幼科推拿秘书》
  27. 烦躁《证治准绳·幼科》
  28. 烦热《伤寒明理论》
  29. 烦躁《张氏医通》
  30. 烦热《脉因证治》
  31. 烦躁《证治准绳·疡医》


喘咳_《正骨心法要旨》_中医外科_【岐黄之术】

喘咳

喘咳

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之证而喘咳者，若因出血过多，面黑胸胀，胸膈痛而发喘者，乃气虚血乘于肺也，急用二味参苏饮，缓则难救。若咳血衄血而喘者，乃气逆血蕴于肺也，只宜活血行气，不可用下法，宜十味参苏饮治之。

二味参苏饮

人参（一两） 苏木（二两）

水煎服。

十味参苏饮

人参 紫苏 半夏 茯苓 陈皮 桔梗 前胡 葛根 枳壳（各一钱） 甘草（五分）

引用姜二片，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：喘咳
  • 下一页：昏愦
<<< 返回本书目录
  1. 喘咳《医宗金鉴》
  2. 喘咳【中药主治】
  3. 喘解《儿科萃精》
  4. 喘咳【方剂主治】
  5. 喘急有虚有实《医学传心录》
  6. 喘咳上气《幼幼新书》
  7. 喘急汤【方剂大全】
  8. 喘论《古今医彻》
  9. 喘急死证《杂病心法要诀》
  10. 喘论《医贯》
  11. 喘急门《幼科切要》
  12. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  13. 喘急脉论《三指禅》
  14. 喘论（附 马脾风）《婴童类萃》
  15. 喘急论《胎产心法》
  16. 喘脉证治《三因极一病证方论》
  17. 喘急论《妇科秘书》
  18. 喘满《女科证治准绳》
  19. 喘急短气《医宗金鉴》
  20. 喘满《证治准绳·女科》
  21. 喘急短气《伤寒心法要诀》
  22. 喘门《辨证录》
  23. 喘急第五十六问《婴童百问》
  24. 喘门《张氏医通》
  25. 喘急【方剂主治】
  26. 喘逆《本草纲目》完整版
  27. 喘急《专治麻痧初编》
  28. 喘逆《凌临灵方》
  29. 喘急《医宗金鉴》
  30. 喘逆《伤寒大白》
  1. 喘咳《正骨心法要旨》
  2. 喘咳《中医词典》
  3. 喘咳《医宗金鉴》
  4. 喘解《儿科萃精》
  5. 喘咳《证治准绳·疡医》
  6. 喘家《中医词典》
  7. 喘咳上气《幼幼新书》
  8. 喘家《中医名词词典》
  9. 喘论《医贯》
  10. 喘急有虚有实《医学传心录》
  11. 喘论《古今医彻》
  12. 喘急死证《杂病心法要诀》
  13. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  14. 喘急死证《医宗金鉴》
  15. 喘论（附 马脾风）《婴童类萃》
  16. 喘急秘方《华佗神方》
  17. 喘脉案《类证治裁》
  18. 喘急门《幼科切要》
  19. 喘脉证治《三因极一病证方论》
  20. 喘急脉论《三指禅》
  21. 喘满《中医词典》
  22. 喘急论《妇科秘书》
  23. 喘满《证治准绳·女科》
  24. 喘急论《胎产心法》
  25. 喘满《女科证治准绳》
  26. 喘急短气《伤寒心法要诀》
  27. 喘门《张氏医通》
  28. 喘急短气《医学摘粹》
  29. 喘门（四则）《辨证录》
  30. 喘急短气《医宗金鉴》
  31. 喘鸣《默克家庭诊疗手册》


昏愦_《正骨心法要旨》_中医外科_【岐黄之术】

昏愦

昏愦

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损昏愦乃伤之至重，以致昏愦不知人事，宜急灌以独参汤。虽内有瘀血，断不可下，急用花蕊石散内化之；盖恐下之，因泻而亡阴也。若元气虚甚者，尤不可下，亦用前散以化之。凡瘀血在内，大便不通，用大黄、朴硝；血凝而不下者，须用木香、肉桂二三钱，以热酒调灌服之，血下乃生，怯弱之人，用硝、黄而必加木香、肉桂同煎者，乃假其热以行其寒也。

花蕊石散

石硫黄（四两） 花蕊石（二两）

上二味合匀，用瓦罐一个，入药在内，封口，外用纸筋盐泥周遭固济，候泥干，安四方砖上，书八卦五行字，用炭十斤笼叠周匝，自午时，从下着火渐渐上彻，直至经宿炭尽火冷，又放经宿，罐冷取出研细，用绢罗罗过，瓷盒收贮。每服三钱，以童便调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘咳
  • 当前页：昏愦
  • 下一页：作呕
<<< 返回本书目录
  1. 昏愦《医宗金鉴》
  2. 昏愦呃逆治验《疫疹一得》
  3. 昏厥复省汤【方剂大全】
  4. 昏冒《伤寒大白》
  5. 昏厥（syncope）《神经病学》
  6. 昏冒《续名医类案》
  7. 昏厥【疾病大全】
  8. 昏闷无声治验《疫疹一得》
  9. 昏厥《家庭医学百科-自救互救篇》
  10. 昏迷《家庭医学百科-自救互救篇》
  11. 昏鸡头【中药大全】
  12. 昏迷【疾病症状】
  13. 昏沉《张氏医通》
  14. 昏迷【疾病大全】
  15. 昏不知人【方剂主治】
  16. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  17. 蕙实【中药大全】
  18. 昏迷不省【方剂主治】
  19. 蕙兰【中药大全】
  20. 昏迷不醒【方剂主治】
  21. 蕙草汤【方剂大全】
  22. 昏迷的急救《现代院外急救手册》
  23. 喙突胸小肌综合征【疾病大全】
  24. 昏迷先兆《中医疾病预测》
  25. 惠普尔病【疾病大全】
  26. 昏睡《景岳全书》
  27. 惠美宁固《先哲医话》
  28. 昏睡【疾病症状】
  29. 秽气的排放《气功外气疗法》
  30. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  1. 昏愦《正骨心法要旨》
  2. 昏愦《中医名词词典》
  3. 昏愦《医宗金鉴》
  4. 昏厥《神经病学》
  5. 昏愦《证治准绳·疡医》
  6. 昏厥《中医名词词典》
  7. 昏愦《伤科汇纂》
  8. 昏厥《家庭医学百科-自救互救篇》
  9. 昏愦呃逆治验《疫疹一得》
  10. 昏花《急救广生集》
  11. 昏冒《续名医类案》
  12. 昏沉不省人事《医法圆通》
  13. 昏冒《伤寒大白》
  14. 昏沉《广瘟疫论》
  15. 昏霿（méng萌）《中医词典》
  16. 昏沉《张氏医通》
  17. 昏闷无声《疫疹一得》
  18. 蕙实《名医别录》
  19. 昏闷无声治验《疫疹一得》
  20. 蕙实《证类本草》
  21. 昏迷《家庭医学百科-自救互救篇》
  22. 蕙实《新修本草》
  23. 昏迷《中医词典》
  24. 蕙实《千金翼方》
  25. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  26. 慧《中医词典》
  27. 昏迷的急救《现代院外急救手册》
  28. 瘣（huì，音会）疰《中医词典》
  29. 昏迷深度和损伤严重程度的评价《康复医学》
  30. 惠普尔病《默克家庭诊疗手册》
  31. 昏迷先兆《中医疾病预测》


作呕_《正骨心法要旨》_中医外科_【岐黄之术】

作呕

作呕

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损作呕，若因痛甚，或因克伐而伤胃者，宜四君子汤加当归、半夏、生姜；因忿怒而肝伤者，用小柴胡汤加山栀、茯苓；因痰火盛者，用二陈汤加姜炒黄连、山栀；因胃气虚者，用补中益气汤加生姜、半夏；因出血过多者，用六君子汤加当归。

四君子汤 补中益气汤（俱见伤损出血）

小柴胡汤 （方见瘀血泛注）

二陈汤 六君子汤（俱见胸腹痛闷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昏愦
  • 当前页：作呕
  • 下一页：作渴
<<< 返回本书目录
  1. 作呕《医宗金鉴》
  2. 作呕不止《保婴撮要》
  3. 作呕《立斋外科发挥》
  4. 作痛《景岳全书》
  5. 作呕《景岳全书》
  6. 作痛【方剂主治】
  7. 作渴不止《保婴撮要》
  8. 作痛不止《保婴撮要》
  9. 作渴《医宗金鉴》
  10. 作吐《经验麻科》
  11. 作渴《景岳全书》
  12. 作痒抓破脓水淋漓之症《保婴撮要》
  13. 作寒热【方剂主治】
  14. 作业疗法《康复医学》
  15. 作喘《保婴撮要》
  16. 作用于呼吸系统的药物《药理学》
  17. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  18. 作用于呼吸系统的药物　制剂及用法《药理学》
  19. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  20. 作用于消化系统的药物《药理学》
  21. 佐金丸【方剂大全】
  22. 作用于消化系统的药物　制剂及用法《药理学》
  23. 佐金丸《张氏医通》
  24. 作用于血液及造血器官的药物　制剂与用法《药理学》
  25. 佐关煎【方剂大全】
  26. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  27. 左右手诊脉歌《脉诀乳海》
  28. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  29. 左右手配脏腑部位《诊家枢要》
  30. 作者访谈真诚和无私的分享《人体使用手册》
  1. 作呕《正骨心法要旨》
  2. 作呕《景岳全书》
  3. 作呕《医宗金鉴》
  4. 作六一泥法《备急千金要方》
  5. 作呕《证治准绳·疡医》
  6. 作渴不止《保婴撮要》
  7. 作呕《立斋外科发挥》
  8. 作渴《证治准绳·疡医》
  9. 作呕《伤科汇纂》
  10. 作渴《医宗金鉴》
  11. 作呕不止《保婴撮要》
  12. 作渴《正骨心法要旨》
  13. 作强之官《中医词典》
  14. 作渴《景岳全书》
  15. 作痛《景岳全书》
  16. 作喘《保婴撮要》
  17. 作痛《证治准绳·疡医》
  18. 作出选择《默克家庭诊疗手册》
  19. 作痛《伤科汇纂》
  20. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  21. 作痛不止《保婴撮要》
  22. 佐匹克隆《精神药品临床应用指导原则》
  23. 作土釜法《备急千金要方》
  24. 佐金丸《张氏医通》
  25. 作吐《经验麻科》
  26. 佐金平木《中医词典》
  27. 作痒抓破脓水淋漓之症《保婴撮要》
  28. 佐金平木《中医名词词典》
  29. 作业疗法《康复医学》
  30. 佐剂《免疫学和免疫学检验》
  31. 作用方式《药理学》


作渴_《正骨心法要旨》_中医外科_【岐黄之术】

作渴

作渴

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损作渴，若因亡血过多者，用四物汤加人参、白术，如不应，用人参、黄 以补气，当归、熟地以补血，或用八珍汤。若胃热伤津液者，用竹叶黄 汤；如胃虚津液不足，用补中益气汤；如胃火炽盛，用竹叶石膏汤；

若烦热作渴、小便淋涩，乃肾经虚热，非地黄丸不能救。

竹叶黄 汤

淡竹叶（二钱） 人参 黄 生地黄 当归 川芎 麦冬 芍药 甘草 石膏（ ） 黄芩（炒） 半夏（各一钱）

水煎服。

竹叶石膏汤

竹叶（三把） 石膏（一斤） 人参（三两） 甘草（炙，二两） 麦冬（一升） 半夏（半升） 粳米（半升）

引用生姜，水煎服。

四物汤 补中益气汤（俱见伤损出血）

八珍汤（方见瘀血泛注）

六味地黄丸（方见肌肉作痛）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作呕
  • 当前页：作渴
  • 下一页：秘结
<<< 返回本书目录
  1. 作渴《医宗金鉴》
  2. 作渴不止《保婴撮要》
  3. 作渴《景岳全书》
  4. 作呕《景岳全书》
  5. 作寒热【方剂主治】
  6. 作呕《立斋外科发挥》
  7. 作喘《保婴撮要》
  8. 作呕《医宗金鉴》
  9. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  10. 作呕不止《保婴撮要》
  11. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  12. 作痛《景岳全书》
  13. 佐金丸【方剂大全】
  14. 作痛【方剂主治】
  15. 佐金丸《张氏医通》
  16. 作痛不止《保婴撮要》
  17. 佐关煎【方剂大全】
  18. 作吐《经验麻科》
  19. 左右手诊脉歌《脉诀乳海》
  20. 作痒抓破脓水淋漓之症《保婴撮要》
  21. 左右手配脏腑部位《诊家枢要》
  22. 作业疗法《康复医学》
  23. 左右手分诊五脏四时脉歌《脉诀刊误》
  24. 作用于呼吸系统的药物《药理学》
  25. 左右三部六候《察病指南》
  26. 作用于呼吸系统的药物　制剂及用法《药理学》
  27. 左右偏头风《目经大成》
  28. 作用于消化系统的药物《药理学》
  29. 左右论《跌损妙方》
  30. 作用于消化系统的药物　制剂及用法《药理学》
  1. 作渴《正骨心法要旨》
  2. 作渴《景岳全书》
  3. 作渴《医宗金鉴》
  4. 作喘《保婴撮要》
  5. 作渴《证治准绳·疡医》
  6. 作出选择《默克家庭诊疗手册》
  7. 作渴不止《保婴撮要》
  8. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  9. 作六一泥法《备急千金要方》
  10. 佐匹克隆《精神药品临床应用指导原则》
  11. 作呕《景岳全书》
  12. 佐金丸《张氏医通》
  13. 作呕《正骨心法要旨》
  14. 佐金平木《中医词典》
  15. 作呕《医宗金鉴》
  16. 佐金平木《中医名词词典》
  17. 作呕《证治准绳·疡医》
  18. 佐剂《免疫学和免疫学检验》
  19. 作呕《立斋外科发挥》
  20. 左右胁俱痛《傅青主男科》
  21. 作呕《伤科汇纂》
  22. 左右手诊脉歌《脉诀乳海》
  23. 作呕不止《保婴撮要》
  24. 左右手配脏腑部位《明医杂着》
  25. 作强之官《中医词典》
  26. 左右手配脏腑部位《诊家枢要》
  27. 作痛《景岳全书》
  28. 左右手分诊五脏四时脉歌《脉诀刊误》
  29. 作痛《证治准绳·疡医》
  30. 左右三部六候《察病指南》
  31. 作痛《伤科汇纂》


秘结_《正骨心法要旨》_中医外科_【岐黄之术】

秘结

秘结

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之证，大便秘结，若因大肠血虚火炽者，用四物汤送润肠丸，或以猪胆汁导之。若肾虚火燥者，用六味地黄丸；若肠胃气虚，用补中益气汤；若大便秘结，里实气壮，腹痛坚硬者，用玉烛散。

润肠丸

大黄 当归尾 羌活（各五钱） 桃仁 麻仁（各一两）

上为末，炼蜜丸弹子大，空心，白汤送下。

猪胆汁导法

大猪胆一枚，泻汁和法醋少许，以灌谷道内，如一时顷，当大便，出宿食恶物甚效。

玉烛散

生地黄 当归 川芎 赤芍药 大黄（酒浸） 芒硝引用生姜，水煎服。

四物汤 补中益气汤（俱见伤损出血）

六味地黄丸（方见肌肉作痛）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作渴
  • 当前页：秘结
  • 下一页：挟表
<<< 返回本书目录
  1. 秘结《证治汇补》
  2. 秘结候《古今医统大全》
  3. 秘结《医宗金鉴》
  4. 秘结门《丹台玉案》
  5. 秘结《医宗金鉴》
  6. 秘结门《医方考》
  7. 秘结《医学正传》
  8. 秘结证治《三因极一病证方论》
  9. 秘结《续名医类案》
  10. 秘结症《医学实在易》
  11. 秘结《景岳全书》
  12. 秘精丸【方剂大全】
  13. 秘结《冯氏锦囊秘录》
  14. 秘鲁香胶【中药大全】
  15. 秘结《痘疹心法要诀》
  16. 秘涩《备急千金要方》
  17. 秘红丹【方剂大全】
  18. 秘涩不通【方剂主治】
  19. 秘红丹《医学衷中参西录》
  20. 秘受不治法《伤科方书》
  21. 秘方万应丸【方剂大全】
  22. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  23. 秘方换腿圆【方剂大全】
  24. 秘书源流《金疮秘传禁方》
  25. 秘方换腿丸【方剂大全】
  26. 秘药饼《外科传薪集》
  27. 秘方化滞丸【方剂大全】
  28. 秘药加料《外科传薪集》
  29. 秘方定心丸【方剂大全】
  30. 秘用三十七方就注三十七槌法《伤寒六书》
  1. 秘结《正骨心法要旨》
  2. 秘结《景岳全书》
  3. 秘结《医宗金鉴》
  4. 秘红丹《医学衷中参西录》
  5. 秘结《医宗金鉴》
  6. 秘固精气之剂《金匮翼》
  7. 秘结《冯氏锦囊秘录》
  8. 秘方万应丸《冯氏锦囊秘录》
  9. 秘结《续名医类案》
  10. 秘方换腿丸《太平惠民和剂局方》
  11. 秘结《医学正传》
  12. 秘方《丹溪心法》
  13. 秘结《证治汇补》
  14. 秘方《慎疾刍言》
  15. 秘结《医学摘粹》
  16. 秘恶《名医别录》
  17. 秘结《医学摘粹》
  18. 秘恶《证类本草》
  19. 秘结《痘疹心法要诀》
  20. 秘恶《新修本草》
  21. 秘结《伤科汇纂》
  22. 秘恶《千金翼方》
  23. 秘结门《医方考》
  24. 秘传壮阳固精酒奇妙方《毓麟验方》
  25. 秘结门《丹台玉案》
  26. 秘传治吐血神效方《宁坤秘籍》
  27. 秘结诗《医学实在易》
  28. 秘传玉锁丹《太平惠民和剂局方》
  29. 秘结证治《三因极一病证方论》
  30. 秘传叶保太仙授接骨奇方临症口诀《金疮秘传禁方》
  31. 秘结症《医学实在易》


挟表_《正骨心法要旨》_中医外科_【岐黄之术】

挟表

挟表

  • 上一页
  • 目录
  • 相关
  • 下一页

伤损之外挟表邪者，其脉必浮紧，证则发热体痛。形气实者，宜疏风败毒散；形气虚者，宜加味交加散，或羌活乳香汤以散之。

疏风败毒散

当归 川芎 白芍药 熟地黄 羌活 独活 桔梗 枳壳 柴胡 白茯苓 白芷 甘草 紫苏 陈皮 香附

上生姜、生地黄煎，入酒和服。

加味交加散

当归 川芎 白芍药 生地黄 苍术 浓朴 陈皮 白茯苓 半夏 羌活 独活 桔梗 枳壳 前胡 柴胡 干姜 肉桂 甘草

上生姜煎服。有热者，去干姜、肉桂。

羌活乳香汤

羌活 独活 川芎 当归 赤芍药 防风 荆芥 丹皮 续断 红花 桃仁 乳香

上生地黄煎服。有热者，加柴胡、黄芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘结
  • 当前页：挟表
  • 下一页：补遗方
<<< 返回本书目录
  1. 挟表《医宗金鉴》
  2. 挟惊吐《幼幼新书》
  3. 加血竭大红膏【方剂大全】
  4. 挟食冷物《扁鹊心书》
  5. 加味左金丸【方剂大全】
  6. 挟虚伤寒《轩岐救正论》
  7. 加味左金汤【方剂大全】
  8. 挟痈《外科启玄》
  9. 加味左归饮【方剂大全】
  10. 痂完余毒汤【方剂大全】
  11. 加味紫菀汤【方剂大全】
  12. 家白蚁【中药大全】
  13. 加味紫苏和胎饮【方剂大全】
  14. 家宝丹《外科传薪集》
  15. 加味紫金丹【方剂大全】
  16. 家宝丹【方剂大全】
  17. 加味紫草饮【方剂大全】
  18. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  19. 加味滋阴血止饮【方剂大全】
  20. 家藏神验血竭膏【方剂大全】
  21. 加味滋阴丸【方剂大全】
  22. 家传安胎保肺膏【方剂大全】
  23. 加味滋阴散【方剂大全】
  24. 家传保和丸【方剂大全】
  25. 加味滋阴润燥方【方剂大全】
  26. 家传不换金正气散【方剂大全】
  27. 加味滋阴大补丸【方剂大全】
  28. 家传大明膏【方剂大全】
  29. 加味滋肾丸【方剂大全】
  30. 家传丁香脾积丸【方剂大全】
  1. 挟表《正骨心法要旨》
  2. 挟按法《中医词典》
  3. 挟表《医宗金鉴》
  4. 加州心理调查表《医学心理学》
  5. 挟表证宜发表《证治准绳·幼科》
  6. 加样程序《实用免疫细胞与核酸》
  7. 挟风《明医指掌》
  8. 加退十八法《针灸神书》
  9. 挟风邪《明医指掌》
  10. 加热和用水《中药炮制》
  11. 挟寒《明医指掌》
  12. 加权法《预防医学》
  13. 挟寒《明医指掌》
  14. 加权法《预防医学》
  15. 挟寒湿《明医指掌》
  16. 加强依从性的方法《默克家庭诊疗手册》
  17. 挟惊吐《幼幼新书》
  18. 加强新药信息交流《医院药学》
  19. 挟惊吐《证治准绳·幼科》
  20. 加强监测控制《预防医学》
  21. 挟热《明医指掌》
  22. 加强环境保护的行政管理《预防医学》
  23. 挟食冷物《扁鹊心书》
  24. 加强病人的计划管理《预防医学》
  25. 挟胁《万氏秘传外科心法》
  26. 加品《医方考》
  27. 挟虚伤寒《轩岐救正论》
  28. 加昧舒肝汤《邹孟城三十年临证经验集》
  29. 挟痈《中医词典》
  30. 加料十全饮《普济本事方》
  31. 挟痈《外科启玄》


补遗方_《正骨心法要旨》_中医外科_【岐黄之术】

补遗方

补遗方

  • 上一页
  • 目录
  • 相关
  • 下一页

补损续筋丸 治跌打仆坠，骨碎筋断肉破，疼痛不息。

当归（酒洗，五钱） 川芎 白芍（炒） 熟地（各三钱） 广木香 丹皮 乳香（去油净） 没药（去油净，各五钱） 骨碎补 自然铜 红花 瓜儿血竭（各三钱） 朱砂（五钱） 丁香（一钱） 人参（一两） 虎骨（酥油炙，二两） 古铜钱（三文）

共为细末，炼蜜为丸，每服三钱，淡黄酒、童便化服。

补损接骨仙丹 治证同前。

当归（酒洗） 川芎 白芍（炒） 熟地 补骨脂 五灵脂 广木香 地骨皮 防风（各五钱） 乳香（去油净）没药（去油净） 瓜儿血竭（各一钱）

上锉一处，用夜合花树根皮五钱，同入大酒壶内，加烧酒同煮，一炷香，取出温服。

止血定痛生肌散 治伤损等证，失血过多，或因克伐致血气耗损，恶寒发热烦躁。

乳香（去油净） 没药（去油净） 龙骨（各三钱） 血竭（二钱） 黄丹（飞过，五钱） 香白芷（二钱五分）软石膏（ 去火毒，一两） 潮脑（少许）

共为细末，瓷器盛之，每以糁患处，止痛生肌。

敷跌打青肿方

生栀子同飞罗面捣涂之，以布缠裹，拔出青毒即消。

回阳玉龙膏 专敷跌打损伤，气虚寒冷。

草乌（炒，二钱） 南星（煨，一两） 军姜（煨，一两） 白芷（一两） 赤芍（炒，一两） 肉桂（五钱）

共为末，葱汤调搽，热酒亦可。

太乙膏 治伤口不收，贴之生肌长肉。

香麻油 当归 生地 生甘草三味入油内炸枯，去渣，再以丝棉滤净，再入净锅，熬至滴水不散，入炒飞黄丹八两，又用慢火，熬至滴水成珠，取起少顷，入白蜡、黄蜡，各一两，微火再熬，取起少定，入去油净乳香、没药各五钱搅匀，收瓷器内，过三宿可贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挟表
  • 当前页：补遗方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 补遗方《医宗金鉴》
  2. 补遗方-妇科心镜（下）《古今医统大全》
  3. 补遗方《医学纲目》
  4. 补遗方一百五十七《外科正宗》
  5. 补遗方《医门补要》
  6. 补遗各方《医学集成》
  7. 补遗方《外科选要》
  8. 补遗篇二《性命要旨》
  9. 补遗补脬饮【方剂大全】
  10. 补遗篇气交暴郁刺法《针灸素难要旨》
  11. 补遗《针灸大成》
  12. 补遗篇一《性命要旨》
  13. 补遗《医学集成》
  14. 补遗人参散【方剂大全】
  15. 补遗《医述》
  16. 补义《白喉条辨》
  17. 补遗《医碥》
  18. 补益《备急千金要方》
  19. 补遗《疡科心得集》
  20. 补益《古今医鉴》
  21. 补遗《卫生宝鉴》
  22. 补益《圣济总录》
  23. 补遗《外科理例》
  24. 补益《寿世保元》
  25. 补遗《外科方外奇方》
  26. 补益《万病回春》
  27. 补遗《圣济总录》
  28. 补益《养生导引秘籍》
  29. 补液汤【方剂大全】
  30. 补益【中药主治】
  1. 补遗方《正骨心法要旨》
  2. 补遗病论《医碥》
  3. 补遗方《医学纲目》
  4. 补遗《外科方外奇方》
  5. 补遗方《医宗金鉴》
  6. 补遗《疡科心得集》
  7. 补遗方《医门补要》
  8. 补遗《医学心悟》
  9. 补遗方《外科选要》
  10. 补遗《卫生宝鉴》
  11. 补遗方（妇科心镜 下）《古今医统大全》
  12. 补遗《医碥》
  13. 补遗方一百五十七《外科正宗》
  14. 补遗《寿世保元》
  15. 补遗各方《医学集成》
  16. 补遗《寿世保元》
  17. 补遗篇二《性命要旨》
  18. 补遗《寿世保元》
  19. 补遗篇一《性命要旨》
  20. 补遗《寿世保元》
  21. 补义《白喉条辨》
  22. 补遗《寿世保元》
  23. 补益《圣济总录》
  24. 补遗《寿世保元》
  25. 补益《备急千金要方》
  26. 补遗《寿世保元》
  27. 补益《寿世保元》
  28. 补遗《寿世保元》
  29. 补益《古今医鉴》
  30. 补遗《寿世保元》
  31. 补益《万病回春》


《正骨心法要旨》

  • 作者：吴谦等 朝代：清 年份：公元1742年
  • 卷一
    • 外治法
      • 手法总论
      • 手法释义
      • 器具总论
    • 经义
      • 击仆损伤应刺诸穴经义
      • 恶血已留复因怒伤肝经义
      • 击仆伤后入房伤脾经义
      • 击仆损伤脉色经义
    • 《灵枢经》骨度尺寸
      • 补遗
  • 卷二
    • 头面部
      • 巅顶骨
      • 囟骨
      • 山角骨
      • 凌云骨
      • 睛明骨
      • 两颧骨
      • 鼻梁骨
      • 中血堂
      • 唇口
      • 玉堂
      • 地阁骨
      • 齿
      • 扶桑骨
      • 耳
      • 玉梁骨
      • 两钓骨
      • 颊车骨
      • 后山骨
      • 寿台骨
      • 旋台骨
  • 卷三
    • 胸背部
      • 锁子骨
      • 胸骨
      • 岐骨
      • 蔽心骨
      • 凫骨
      • 阴囊
      • 背骨
      • 腰骨
      • 尾骨
    • 四肢部
      • 骨
      • 骨
      • 肘骨
      • 臂骨
      • 腕骨
      • 五指骨
      • 竹节骨
      • 胯骨
      • 环跳
      • 大楗骨
      • 膝盖骨
      • 骨
      • 踝骨
      • 跗骨
      • 足五趾骨
      • 跟骨
  • 卷四
    • 内治杂证法
      • 方法总论
      • 伤损内证
      • 伤损出血
      • 瘀血泛注
      • 瘀血作痛
      • 血虚作痛
      • 呕吐黑血
      • 发热
      • 肌肉作痛
      • 骨伤作痛
      • 胸腹痛闷
      • 胁肋胀痛
      • 腹痛
      • 少腹引阴茎作痛
      • 腰痛
      • 眩晕
      • 烦躁
      • 喘咳
      • 昏愦
      • 作呕
      • 作渴
      • 秘结
      • 挟表
      • 补遗方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行