重刊宋本洪氏集验方序_《洪氏集验方》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《洪氏集验方》
重刊宋本洪氏集验方序
在线购买《洪氏集验方》正版书籍

重刊宋本洪氏集验方序

  • 上一页
  • 目录
  • 相关
  • 下一页

此集验方五卷，南宋·洪文安所手辑。文安名遵字景严，皓之仲子，以博学鸿词中选，起家为秘书省正字，孝宗朝，官至资政殿学士。方遵登制科时，高宗因皓远使，推恩即命遵入馆。词科中选即入馆，盖自遵始，非故事也。宋祖宗之朝，君相以爱民为务，官设惠济局，以医药旋舍贫人，故士大夫亦多留心方书。如世所传《苏沈良方》，许学士《本事方》之类，盖一时风尚使然。夫古人立方各有深义，今世庸医不知其理，妄行增损，遂有学医人费之诮。忆孙渊如先生有言∶今世外科每奏奇功，而内科不能者，外科用古方，而内科不用古方之故也。余往日刻新安程氏《易简方论》一书，亦欲世人稍知古方本义，今复翁此书之刻，殆与余有同心也夫。

吴县石韫玉序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：重刊宋本洪氏集验方序
  • 下一页：重刊宋本洪氏集验方后叙
<<< 返回本书目录
  1. 重刊宋本洪氏集验方序《洪氏集验方》
  2. 重刊卫生宝鉴后序《卫生宝鉴》
  3. 重刊宋本洪氏集验方后叙《洪氏集验方》
  4. 重刻《海上方》序《孙真人海上方》
  5. 重刊《续名医类案》序《续名医类案》
  6. 重刻《回生集》叙《回生集》
  7. 重刊《儒门事亲》序《儒门事亲》
  8. 重刻《千金宝要》序《千金宝要》
  9. 重刊《滇南本草》序《滇南本草》
  10. 重刻《外台秘要》序《外台秘要》
  11. 重金属中毒性肾病【疾病大全】
  12. 重刻《外台秘要方》序《外台秘要》
  13. 重解虚则补之四句《针灸问对》
  14. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  15. 重剂排石汤【方剂大全】
  16. 重刻外科证治弁言《外科证治全书》
  17. 重剂《本草纲目》完整版
  18. 重刻序《外科方外奇方》
  19. 重广补注黄帝内经素问序《素问悬解》
  20. 重力休克【疾病症状】
  21. 重广补注黄帝内经素问序《黄帝内经·素问》
  22. 重链病【疾病大全】
  23. 重感冒 一《赵绍琴临证验案精选》
  24. 重楼《滇南本草》
  25. 重感冒 二《赵绍琴临证验案精选》
  26. 重楼（图）【中药大全】
  27. 重感冒《赵绍琴临证验案精选》
  28. 重门主论《疡医大全》
  29. 重感冒《赵绍琴临证验案精选》
  30. 重明木郁则达之之理《内外伤辨》
  1. 重刊宋本洪氏集验方序《洪氏集验方》
  2. 重刊宋本洪氏集验方后叙《洪氏集验方》
  3. 重刊卫生宝鉴后序《卫生宝鉴》
  4. 重刊《续名医类案》序《续名医类案》
  5. 重可去怯《中医词典》
  6. 重刊《儒门事亲》序《儒门事亲》
  7. 重刻《海上方》序《孙真人海上方》
  8. 重刊《滇南本草》序《滇南本草》
  9. 重刻《回生集》叙《回生集》
  10. 重解虚则补之四句《针灸问对》
  11. 重刻《千金宝要》序《千金宝要》
  12. 重竭《中医词典》
  13. 重刻《外台秘要》序《外台秘要》
  14. 重见时《中医词典》
  15. 重刻《外台秘要方》序《外台秘要》
  16. 重剂《中医词典》
  17. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  18. 重剂《中医名词词典》
  19. 重刻外科证治弁言《外科证治全书》
  20. 重合疬《中医词典》
  21. 重刻序《外科方外奇方》
  22. 重寒则热《中医词典》
  23. 重力对静脉压的影响《生理学》
  24. 重广补注黄帝内经素问序《素问悬解》
  25. 重链病《免疫学和免疫学检验》
  26. 重广补注黄帝内经素问序《黄帝内经·素问》
  27. 重量与计量单位《默克家庭诊疗手册》
  28. 重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名《中医之钥》
  29. 重楼《滇南本草》
  30. 重感冒 一《赵绍琴临证验案精选》
  31. 重门主论《疡医大全》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


重刊宋本洪氏集验方后叙_《洪氏集验方》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《洪氏集验方》
重刊宋本洪氏集验方后叙
在线购买《洪氏集验方》正版书籍

重刊宋本洪氏集验方后叙

  • 上一页
  • 目录
  • 相关
  • 下一页

《集验方">洪氏集验方》，惟延令季氏书目有之，知宋版外，绝无流传之本；余故从宋本录副，今始付雕。其书五卷皆全，无序有目，而目共五叶，其一号、二号、四号，系旧时钞补，兹以乌丝栏细者别之，此用汲古钞补宋版例也。本书字句间有不同，如“黄牛角鳃”或有作“腮”者，或云“一枝”，或云“一个”，又“慢火”或作“熳火”。又黄 状如箭竿长二三尺，头不又者，“又”疑“叉”之误。又洗净寸截，捶破□壁以盐汤润透，□系蠹蚀处，尚有系旁可审，疑□是“县”字，以意补之。其余版心刻工姓名有蠹蚀去者，空之，无足重轻，不复补写。以上各条，皆随举一二，以见宋刻原本如是，非涉重刊，而有讹舛脱漏也；大抵方书之字，大有关系处，在药名、分两、法制诸端，其余异同可勿深论。此书刊成，求序于独学老人，有札示余云∶昨所言交感丹，愚疑用香附太偏重。因查敝处所藏方书，乃是香附一个，配茯神四两。尊钞是香附一斤，窃意香附一个，无一斤重之理，恐系抄胥之误，祈再查原本。此固慎重起见，然余即以此方降气汤、牙药二条证之，一用半斤，一用五两，是降序用之，原方一斤非误。佞宋之癖如是如是，并附着之，以质诸深于医理者，一正其是非云。

嘉庆己卯孟秋吴县黄丕烈叙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重刊宋本洪氏集验方序
  • 当前页：重刊宋本洪氏集验方后叙
  • 下一页：治痢
<<< 返回本书目录
  1. 重刊宋本洪氏集验方后叙《洪氏集验方》
  2. 重刊宋本洪氏集验方序《洪氏集验方》
  3. 重刊《续名医类案》序《续名医类案》
  4. 重刊卫生宝鉴后序《卫生宝鉴》
  5. 重刊《儒门事亲》序《儒门事亲》
  6. 重刻《海上方》序《孙真人海上方》
  7. 重刊《滇南本草》序《滇南本草》
  8. 重刻《回生集》叙《回生集》
  9. 重金属中毒性肾病【疾病大全】
  10. 重刻《千金宝要》序《千金宝要》
  11. 重解虚则补之四句《针灸问对》
  12. 重刻《外台秘要》序《外台秘要》
  13. 重剂排石汤【方剂大全】
  14. 重刻《外台秘要方》序《外台秘要》
  15. 重剂《本草纲目》完整版
  16. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  17. 重广补注黄帝内经素问序《素问悬解》
  18. 重刻外科证治弁言《外科证治全书》
  19. 重广补注黄帝内经素问序《黄帝内经·素问》
  20. 重刻序《外科方外奇方》
  21. 重感冒 一《赵绍琴临证验案精选》
  22. 重力休克【疾病症状】
  23. 重感冒 二《赵绍琴临证验案精选》
  24. 重链病【疾病大全】
  25. 重感冒《赵绍琴临证验案精选》
  26. 重楼《滇南本草》
  27. 重感冒《赵绍琴临证验案精选》
  28. 重楼（图）【中药大全】
  29. 重复阴茎【疾病大全】
  30. 重门主论《疡医大全》
  1. 重刊宋本洪氏集验方后叙《洪氏集验方》
  2. 重刊《续名医类案》序《续名医类案》
  3. 重刊宋本洪氏集验方序《洪氏集验方》
  4. 重刊《儒门事亲》序《儒门事亲》
  5. 重刊卫生宝鉴后序《卫生宝鉴》
  6. 重刊《滇南本草》序《滇南本草》
  7. 重可去怯《中医词典》
  8. 重解虚则补之四句《针灸问对》
  9. 重刻《海上方》序《孙真人海上方》
  10. 重竭《中医词典》
  11. 重刻《回生集》叙《回生集》
  12. 重见时《中医词典》
  13. 重刻《千金宝要》序《千金宝要》
  14. 重剂《中医词典》
  15. 重刻《外台秘要》序《外台秘要》
  16. 重剂《中医名词词典》
  17. 重刻《外台秘要方》序《外台秘要》
  18. 重合疬《中医词典》
  19. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  20. 重寒则热《中医词典》
  21. 重刻外科证治弁言《外科证治全书》
  22. 重广补注黄帝内经素问序《素问悬解》
  23. 重刻序《外科方外奇方》
  24. 重广补注黄帝内经素问序《黄帝内经·素问》
  25. 重力对静脉压的影响《生理学》
  26. 重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名《中医之钥》
  27. 重链病《免疫学和免疫学检验》
  28. 重感冒 一《赵绍琴临证验案精选》
  29. 重量与计量单位《默克家庭诊疗手册》
  30. 重感冒 二《赵绍琴临证验案精选》
  31. 重楼《滇南本草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


治痢_《洪氏集验方》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《洪氏集验方》
治痢
在线购买《洪氏集验方》正版书籍

治痢

  • 上一页
  • 目录
  • 相关
  • 下一页

先忠宣获此方，屡有神验。

黄连 吴茱萸（各二两）

如常法拣洗焙干，黄连锉令寸断；同一处炒，俟香熟，分为二，各用醋糊为丸，如桐子大。（若小儿则如绿豆大。）悉赤痢，则服黄连，白痢则服茱萸，赤白则并服之。赤先白后，则先黄连而后茱萸。赤多白少，则二分黄连，一分茱萸。反是亦如之。每服五七十粒至百粒，服之以愈为度，陈米饮下。（大率茱萸治白，黄连治赤也。黄连用鹰爪者。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重刊宋本洪氏集验方后叙
  • 当前页：治痢
  • 下一页：肉豆蔻散
<<< 返回本书目录
  1. 治痢《洪氏集验方》
  2. 治痢，芍药散。《苏沈良方》
  3. 治例《针灸聚英》
  4. 治痢，四神散。《苏沈良方》
  5. 治冷漏《洪氏集验方》
  6. 治痢散【方剂大全】
  7. 治冷积降气，宽膈逐痰《洪氏集验方》
  8. 治痢要诀《仁斋直指方论（附补遗）》
  9. 治老人眼疾《本草易读》
  10. 治痢宜和营卫养筋膜《伤寒补例》
  11. 治老人不寐丸《外科传薪集》
  12. 治痢诸方《史载之方》
  13. 治劳伤崩漏《济阴纲目》
  14. 治疗《外科学总论》
  15. 治烂缘风眼《洪氏集验方》
  16. 治疗次数《气功外气疗法》
  17. 治癞方。《苏沈良方》
  18. 治疗的费用效益《流行病学》
  19. 治狂妄噤痉诸方《小品方》
  20. 治疗精神障碍药《国家基本药物目录》（2009版）
  21. 治狂犬咬人方《集验方》
  22. 治疗药物监测常用标本及预处理《临床生物化学》
  23. 治狂犬所咬《宋本备急灸法》
  24. 治疗药物监测的临床应用《临床生物化学》
  25. 治口眼歪斜二方一法【方剂大全】
  26. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  27. 治口舌生疮《喉舌备要秘旨》
  28. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  29. 治口舌病方《集验方》
  30. 治疗用气味《本草蒙筌》
  1. 治痢《洪氏集验方》
  2. 治冷哮方《回生集》
  3. 治痢《儒门事亲》
  4. 治冷漏《洪氏集验方》
  5. 治痢《儒门事亲》
  6. 治冷痢方《小儿卫生总微论方》
  7. 治痢《是斋百一选方》
  8. 治冷泪目昏《儒门事亲》
  9. 治痢《是斋百一选方》
  10. 治冷泪方《明目至宝》
  11. 治痢《是斋百一选方》
  12. 治冷积降气，宽膈逐痰《洪氏集验方》
  13. 治痢《是斋百一选方》
  14. 治老人眼疾《本草易读》
  15. 治痢，芍药散。《苏沈良方》
  16. 治老人脾虚五更泄泻《奇方类编》
  17. 治痢，四神散。《苏沈良方》
  18. 治老人不寐丸《外科传薪集》
  19. 治痢方《是斋百一选方》
  20. 治老人、虚人大便不通《是斋百一选方》
  21. 治痢疾《是斋百一选方》
  22. 治老人、虚人、小儿口疮咽痛《是斋百一选方》
  23. 治痢疾神验方《回生集》
  24. 治老人，虚人小便不通《是斋百一选方》
  25. 治痢奇方《退思集类方歌注》
  26. 治痨嗽噙化丸《仁术便览》
  27. 治痢散《医学心悟》
  28. 治痨怯妙法《回生集》
  29. 治痢四神丸《退思集类方歌注》
  30. 治劳心吐血《是斋百一选方》
  31. 治痢贴脐神方《急救广生集》


肉豆蔻散_《洪氏集验方》_中医方言_【岐黄之术】

肉豆蔻散

肉豆蔻散

  • 上一页
  • 目录
  • 相关
  • 下一页

治赤白痢，无药可治者，其效如神，上吐下痢者亦治。（以下三方，韩子温肉豆蔻（切片子，炒黄色） 樱粟壳（捣碎，用蜜 ，拌匀，炒黑黄） 甘草（切碎，炒黄

上等分，捣罗为末。每服六钱。如赤痢，多加甘草一寸，炙黄，同煎。若白痢，多加炒生姜一块，同煎。用水二大盏，煎至一盏半，通口服，不计时候，却将两服滓再煎服，无不愈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痢
  • 当前页：肉豆蔻散
  • 下一页：祛疟散
<<< 返回本书目录
  1. 肉豆蔻散《洪氏集验方》
  2. 肉豆蔻散【方剂大全】
  3. 肉豆蔻【中药大全】
  4. 肉豆蔻汤《洪氏集验方》
  5. 肉豆蔻《本草纲目》图文版
  6. 肉豆蔻丸【方剂大全】
  7. 肉豆蔻《证类本草》
  8. 肉豆蔻衣【中药大全】
  9. 肉豆蔻《药笼小品》
  10. 肉豆蔻圆【方剂大全】
  11. 肉豆蔻《轩岐救正论》
  12. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  13. 肉豆蔻《本草择要纲目》
  14. 肉毒中毒【疾病大全】
  15. 肉豆蔻《本草易读》
  16. 肉方《外台秘要》
  17. 肉豆蔻《本草新编》
  18. 肉根还阳参【中药大全】
  19. 肉豆蔻《本草图经》
  20. 肉龟疮门主论《疡医大全》
  21. 肉豆蔻《本草经解》
  22. 肉桂《本草经解》
  23. 肉豆蔻《本草乘雅半偈》
  24. 肉桂《本草新编》
  25. 肉豆蔻《本草纲目》完整版
  26. 肉桂《本草易读》
  27. 肉苁蓉粥【方剂大全】
  28. 肉桂《本草择要纲目》
  29. 肉苁蓉丸【方剂大全】
  30. 肉桂《药笼小品》
  1. 肉豆蔻散《洪氏集验方》
  2. 肉豆蔻《本草图经》
  3. 肉豆蔻散《太平惠民和剂局方》
  4. 肉豆蔻《本草乘雅半偈》
  5. 肉豆蔻汤《洪氏集验方》
  6. 肉豆蔻《药性切用》
  7. 肉豆蔻丸《太平惠民和剂局方》
  8. 肉豆蔻《本草撮要》
  9. 肉豆蔻丸《仁术便览》
  10. 肉豆蔻《本草害利》
  11. 肉豆蔻丸《万氏秘传片玉心书》
  12. 肉豆蔻《本草害利》
  13. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  14. 肉豆蔻《本草择要纲目》
  15. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  16. 肉豆蔻《增广和剂局方药性总论》
  17. 肉毒梭菌《医学微生物学》
  18. 肉豆蔻《本草经解》
  19. 肉毒中毒《默克家庭诊疗手册》
  20. 肉豆蔻《本草便读》
  21. 肉毒中毒《预防医学》
  22. 肉豆蔻《轩岐救正论》
  23. 肉度《中医词典》
  24. 肉豆蔻《中药学》
  25. 肉蛾《中医词典》
  26. 肉豆蔻《得配本草》
  27. 肉方二首《外台秘要》
  28. 肉豆蔻《本草从新》
  29. 肉分《中医名词词典》
  30. 肉豆蔻《本经逢原》
  31. 肉分《中医词典》


祛疟散_《洪氏集验方》_中医方言_【岐黄之术】

祛疟散

祛疟散

  • 上一页
  • 目录
  • 相关
  • 下一页

热多寒少者一服，无不验。（予家每合以济人，一服即愈。）

治时行寒热，诸药不效者。今有梦中神传药方，如有此疾者，根据方服之即愈。如所感深重，一服未愈者，定毒发一次，更不再来。

好高良姜 （锉碎， 微炒） 好川白姜 （炮，锉）

二味各碾为极细末。

上各秤等分，勿令偏些，再入乳钵内，一处研匀，细罗过二味。病大者，共抄三大钱，病小者，共三小钱，于当发日日未出时，以 猪胆二枚，勿用白色者，割开取汁，与药调匀，再用热酒少许，打匀，通口猛作口咽，更以酒少许送下，急嗽口，以甜物压之。一日不得吃别药，忌大寒物。（其胆须是 猪胆，其翁母猪胆不中。江南谓之镦猪。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻散
  • 当前页：祛疟散
  • 下一页：大交泰丹
<<< 返回本书目录
  1. 祛疟散《洪氏集验方》
  2. 祛伤散【方剂大全】
  3. 祛老乌须健阳丹【方剂大全】
  4. 祛湿【中药主治】
  5. 祛劳汤【方剂大全】
  6. 祛湿剂《中医眼科备读》
  7. 祛火至圣汤【方剂大全】
  8. 祛痰【中药主治】
  9. 祛寒之剂《医方论》
  10. 祛痰【方剂主治】
  11. 祛寒药《中药学》
  12. 祛痰定癫汤【方剂大全】
  13. 祛疳消食丸【方剂大全】
  14. 祛痰药《药理学》
  15. 祛腐生肌【方剂主治】
  16. 祛痰止咳【中药主治】
  17. 祛风至宝丹【方剂大全】
  18. 祛疣汤【方剂大全】
  19. 祛风止痒汤【方剂大全】
  20. 祛瘀【中药主治】
  21. 祛风止痒【方剂主治】
  22. 祛瘀生新【中药主治】
  23. 祛风止痒【中药主治】
  24. 祛瘀四物汤【方剂大全】
  25. 祛风止痛片【方剂大全】
  26. 祛瘀消肿【中药主治】
  27. 祛风止痛【方剂主治】
  28. 祛瘀消肿膏【方剂大全】
  29. 祛风止痛【中药主治】
  30. 祛瘀止痛【中药主治】
  1. 祛疟散《洪氏集验方》
  2. 祛寒药应用注意事项《中药学》
  3. 祛热宣窍法《时病论歌括新编》
  4. 祛寒药《中药学》
  5. 祛虱门主方《疡医大全》
  6. 祛寒化痰《中医词典》
  7. 祛湿法《中医词典》
  8. 祛寒法《中医词典》
  9. 祛湿药《中医眼科学》
  10. 祛风药《中医眼科学》
  11. 祛暑解毒法《时病论歌括新编》
  12. 祛风养血《中医词典》
  13. 祛痰法《中医词典》
  14. 祛风丸《儒门事亲》
  15. 祛痰药《药理学》
  16. 祛风湿药应用注意事项《中药学》
  17. 祛蚊门主方《疡医大全》
  18. 祛风湿药《中药学》
  19. 祛蜈蚣法《奇方类编》
  20. 祛风散《扁鹊心书》
  21. 祛涎散《仁术便览》
  22. 祛风清上丸《冯氏锦囊秘录》
  23. 祛邪丹《是斋百一选方》
  24. 祛风清热散《仁术便览》
  25. 祛邪扶正《中医词典》
  26. 祛风换肌丸《外科传薪集》
  27. 祛瘀活血《中医词典》
  28. 祛风法《中医词典》
  29. 祛瘀消肿《中医词典》
  30. 祛风除湿《中医词典》
  31. 祛瘀止血《中医词典》


大交泰丹_《洪氏集验方》_中医方言_【岐黄之术】

大交泰丹

大交泰丹

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒未分阴阳不可服。

治阴阳二毒伤寒。或因下早亡阳，或致结伏胸膈，四肢厥冷，脉息俱无，心躁如火。或因冷物伤脾，夹脐疰痛；生硬入胃，中满痞塞，潮发寒热。并治翻胃，哕逆，霍乱，吐痢，小肠 癖，胁肋气痛。但是阴阳不顺恶候，伤寒坏证，并皆治之。每服一粒，炭火内 通赤，良久取出，放冷，细研如粉，米饮一盏，煎七分，温服，不拘时候，隔半时辰再进一服，其效如神。兼治小儿疮疹倒厌，根据法服半粒，立愈。

金星石 太阴玄精石 银星石 云母石（白色片子） 代赭石 桂府滑石 禹余石（以上各一两） 寒水石（吉州者，一两半） 不灰木（一两，色青黑，性软者）

上件九味，入瓷瓶子，炭半秤， ，候火耗一半，取出放冷，研为细末，糯米粥为丸，如弹子大，候干用。（系医坏证伤寒，一服可活一人。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祛疟散
  • 当前页：大交泰丹
  • 下一页：混元胎丹
<<< 返回本书目录
  1. 大交泰丹《洪氏集验方》
  2. 大交泰丹【方剂大全】
  3. 大降气汤【方剂大全】
  4. 大胶艾汤【方剂大全】
  5. 大将军【中药大全】
  6. 大椒丸【方剂大全】
  7. 大箭【中药大全】
  8. 大蕉皮【中药大全】
  9. 大楗骨膝盖骨《伤科补要》
  10. 大角膜【疾病症状】
  11. 大健脾丸【方剂大全】
  12. 大脚菇【中药大全】
  13. 大健脾糕【方剂大全】
  14. 大接骨丹（图）【中药大全】
  15. 大健步丸【方剂大全】
  16. 大接经从阳引阴《此事难知》
  17. 大剑叶木【中药大全】
  18. 大接经从阴引阳《此事难知》
  19. 大建中汤【方剂大全】
  20. 大解毒汤【方剂大全】
  21. 大建脾丸【方剂大全】
  22. 大解散【方剂大全】
  23. 大建脾汤【方剂大全】
  24. 大金箔丸【方剂大全】
  25. 大建脾散【方剂大全】
  26. 大金丹《外科传薪集》
  27. 大瘕泄寒湿《儒门事亲》
  28. 大金丹【方剂大全】
  29. 大加减建中汤【方剂大全】
  30. 大金刀【中药大全】
  1. 大交泰丹《洪氏集验方》
  2. 大楗骨膝盖骨《伤科补要》
  3. 大交泰丹《是斋百一选方》
  4. 大楗骨《医宗金鉴》
  5. 大交泰丹《是斋百一选方》
  6. 大楗骨《正骨心法要旨》
  7. 大胶艾汤《备急千金要方》
  8. 大楗骨《中医词典》
  9. 大接经从阳引阴《此事难知》
  10. 大建中汤方《医宗金鉴》
  11. 大接经从阴引阳《此事难知》
  12. 大建中汤方《伤寒杂病论》
  13. 大接经法《中医词典》
  14. 大建中汤《医方论》
  15. 大节《中医名词词典》
  16. 大建中汤《退思集类方歌注》
  17. 大节《中医词典》
  18. 大建中汤《仁术便览》
  19. 大结胸《中医名词词典》
  20. 大建中汤《医方考》
  21. 大结胸《中医词典》
  22. 大建中汤《目经大成》
  23. 大疥《中医词典》
  24. 大建中汤《备急千金要方》
  25. 大金丹《外科传薪集》
  26. 大建中汤《备急千金要方》
  27. 大金花丸《冯氏锦囊秘录》
  28. 大建中汤《金匮悬解》
  29. 大金花丸《儒门事亲》
  30. 大建中汤《圆运动的古中医学》
  31. 大金牙酒《备急千金要方》


混元胎丹_《洪氏集验方》_中医方言_【岐黄之术】

混元胎丹

混元胎丹

  • 上一页
  • 目录
  • 相关
  • 下一页

乃阴阳始生之物，气、精、血初生之英华，盖人元宫真气所化；修真之士服饵，补漏，壮气，固神，益髓，通神明，延寿命，增益道涯，超范围外。内丹之基，具服饵，方如后。

（久无嗣息者，服此有验。）

以首儿衣（二八月者不用，收时，连带中元血收）

用长流水净洗，控干，入瓷瓶中，下无灰法酒三大胜，脑子、麝香。随力下之，多止一钱，或半字，以纸封瓶口，下用文武火 ，候酒将尽，取出，再入酒三胜，根据前 却，用竹篦或金银篦不住搅，以觉烂糜似粥模样，待冷，取入砂盆内细研如粉，别入外料。

人参（二两） 茯苓（二两） 乳香（半两） 朱砂（半两水飞过，晾干取净） 山药（四两）

以上并为细末，人参等须择佳者。

上用上件药末，入于所煮药内。如干时，更用原 酒旋旋添，拌匀一处，搅搜为丸，梧桐子大，慢火焙干。每日空心五十粒，加至一百粒，用温酒盐汤下，良久，用甜淡饮食饱压；逐日荤味中减少五味。（谓甜、淡、咸等物。）服至五七日，微觉小腹连腰沉重，不须疑虑，乃是药力攻，元气相补助如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大交泰丹
  • 当前页：混元胎丹
  • 下一页：还少丹
<<< 返回本书目录
  1. 混元胎丹《洪氏集验方》
  2. 混元胎丹【方剂大全】
  3. 混元球【方剂大全】
  4. 混元一气丹【方剂大全】
  5. 混元膏【方剂大全】
  6. 混浊尿【疾病症状】
  7. 混元丹【方剂大全】
  8. 魂《养生导引秘籍》
  9. 混睛障《中医眼科学》
  10. 魂门穴【人体背部穴位】
  11. 混睛障《目经大成》
  12. 魂魄《养生导引秘籍》
  13. 混睛外障《秘传眼科龙木论》
  14. 魂停汤【方剂大全】
  15. 混睛歌《医宗金鉴》
  16. 豁脾煎【方剂大全】
  17. 混睛歌《眼科心法要诀》
  18. 豁痰定喘汤【方剂大全】
  19. 混合痔【疾病大全】
  20. 豁痰汤【方剂大全】
  21. 混合性厌氧菌感染【疾病大全】
  22. 豁痰丸【方剂大全】
  23. 混合性结缔组织病【疾病大全】
  24. 豁痰丸的卓效《名师垂教》
  25. 混合性结缔组织病《皮肤性病学》
  26. 豁胁汤【方剂大全】
  27. 混合型酸碱平衡障碍《病理生理学》
  28. 活鳖煎【方剂大全】
  29. 混合型酸碱平衡紊乱【疾病症状】
  30. 活肠败毒丹【方剂大全】
  1. 混元胎丹《洪氏集验方》
  2. 混元生《中医词典》
  3. 混杂偏倚《预防医学》
  4. 混睛障《中医眼科学》
  5. 魂《中医词典》
  6. 混睛障《目经大成》
  7. 魂《养生导引秘籍》
  8. 混睛障《中医词典》
  9. 魂门《针灸大成》
  10. 混睛障《中医名词词典》
  11. 魂门《中医词典》
  12. 混睛外障《秘传眼科龙木论》
  13. 魂门《针灸学》
  14. 混睛内障《明目至宝》
  15. 魂魄《中医词典》
  16. 混睛歌《医宗金鉴》
  17. 魂魄《养生导引秘籍》
  18. 混睛歌《眼科心法要诀》
  19. 魂舍《中医词典》
  20. 混合性结缔组织疾病《默克家庭诊疗手册》
  21. 豁痰汤《仁术便览》
  22. 混合性结缔组织病《皮肤性病学》
  23. 豁痰汤《仁术便览》
  24. 混合性高脂蛋白血症《动脉粥样硬化》
  25. 豁痰丸的卓效《名师垂教》
  26. 混合型酸碱平衡障碍分析概要《病理生理学》
  27. 豁泄《中医词典》
  28. 混合型酸碱平衡障碍《病理生理学》
  29. 活磁石《药性切用》
  30. 混合瘤（多形性腺瘤）《口腔科学》
  31. 活动过度《默克家庭诊疗手册》


还少丹_《洪氏集验方》_中医方言_【岐黄之术】

还少丹

还少丹

  • 上一页
  • 目录
  • 相关
  • 下一页

西川罗赤脚仙还少丹 大补心肾脾胃，一切虚损，神志俱耗，筋力顿衰，腰脚沉重，肢体倦怠，血气羸之，小便昏浊。（陈晦叔敷文传。）

干山药 牛膝（酒浸一宿，焙干，各一两半） 山茱萸 白茯苓（去皮） 五味子 肉苁蓉（酒浸一宿，焙干） 石菖蒲 巴戟（去心） 远志（去心） 杜仲（去粗皮，用生姜汁并酒合和，涂炙

上捣罗为末，炼蜜，入枣肉为丸，如梧桐子大。每服三十丸，温酒盐汤下，日进三服，皆食空时。（如早食并服之无妨。）至五日觉有力，十日精神爽健，半月气力稍盛，二十日目明，一月夜思饮食，冬月手足常暖。久服无毒，令人身体轻健，筋骨壮盛，怡悦难老。更看体候加减，如身热加山栀子一两，心气不宁加麦门冬一两，少精神加五味子一两，阳弱加续断一两。常服齿牢，永无瘴疟。妇人服之，姿容光悦，去一切病，治子宫久冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：混元胎丹
  • 当前页：还少丹
  • 下一页：琼玉膏
<<< 返回本书目录
  1. 还少丹《毓麟验方》
  2. 还少丹【方剂大全】
  3. 还少丹《洪氏集验方》
  4. 还少乳乌丸【方剂大全】
  5. 还命千金丸【方剂大全】
  6. 还神散【方剂大全】
  7. 还明丸【方剂大全】
  8. 还神汤【方剂大全】
  9. 还明散【方剂大全】
  10. 还神至圣汤【方剂大全】
  11. 还亮草【中药大全】
  12. 还肾汤【方剂大全】
  13. 还精地黄丸【方剂大全】
  14. 还素汤【方剂大全】
  15. 还睛紫金丹【方剂大全】
  16. 还童丹【方剂大全】
  17. 还睛圆【方剂大全】
  18. 还童酒【方剂大全】
  19. 还睛夜明丸【方剂大全】
  20. 还童散【方剂大全】
  21. 还睛丸【方剂大全】
  22. 还童汤【方剂大全】
  23. 还睛退云散【方剂大全】
  24. 还筒子【中药大全】
  25. 还睛汤【方剂大全】
  26. 还阳参《滇南本草》
  27. 还睛神明酒【方剂大全】
  28. 还阳参【中药大全】
  29. 还睛神明酒《苏沈良方》
  30. 还阳草【中药大全】
  1. 还少丹《洪氏集验方》
  2. 还明散《冯氏锦囊秘录》
  3. 还少丹《冯氏锦囊秘录》
  4. 还精施泻与治疗《玉房秘诀》
  5. 还少丹《目经大成》
  6. 还精补脑《中医词典》
  7. 还少丹《外科理例》
  8. 还精《玉房秘诀》
  9. 还少丹《医方论》
  10. 还睛夜光丸《目经大成》
  11. 还少丹《时方歌括》
  12. 还睛丸《明目至宝》
  13. 还少丹《毓麟验方》
  14. 还睛丸《明目至宝》
  15. 还食风《中医词典》
  16. 还睛丸《奇方类编》
  17. 还童酒方《回生集》
  18. 还睛丸《太平惠民和剂局方》
  19. 还童散《奇方类编》
  20. 还睛神明酒《苏沈良方》
  21. 还阳参《滇南本草》
  22. 还睛散《明目至宝》
  23. 还元参《滇南本草》
  24. 还睛散《明目至宝》
  25. 还元固本蛋《毓麟验方》
  26. 还睛丹《扁鹊心书》
  27. 还元水《医方论》
  28. 还魂汤《三因极一病证方论》
  29. 还原反应《生物化学与分子生物学》
  30. 还丹《中医词典》
  31. 孩疮《急救广生集》


琼玉膏_《洪氏集验方》_中医方言_【岐黄之术】

琼玉膏

琼玉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

铁瓮先生神仙秘法琼玉膏（陈晦叔服此药有验。）

新罗人参（二十四两，舂一千下，为末） 生地黄（一秤十六斤，九月采，捣） 雪白茯苓（四十九两，木舂千下，为末） 白沙蜜（十斤）

上件，人参、茯苓为细末，蜜用生绢滤过，地黄取自然汁，捣时不得用铁器，取汁尽滓用。药一处拌，和匀，入银石器或好瓷器内封用，如器物小，分两处物盛。用净纸二三十重封闭，入汤内，以桑木柴火煮六日，如连夜火即三日夜。取出用蜡纸数重包瓶口，入井内，去火毒一伏时。取出再入旧汤内，煮一日，出水气。取出开封，取三匙，作三盏，祭天地百神，焚香设拜，至诚端心。每晨朝，以二匙温酒化服，不饮者，白汤化之。此膏填精补，肠化为筋，万神具足，五脏盈溢，髓实血满，发白变黑，返老还童，行如奔马，日进数食，或终日不食亦不饥，关通强记，日诵万言，神识高迈，夜无梦想。人年二十七岁以前，服此一料，可寿三百六十岁；四十五岁以前服者，可寿二百四十岁；六十三岁以前服者，可寿百廿岁；六十四岁以上服之，可寿至百岁。服之十剂，绝嗜欲，修阴功，成地仙矣。一料分五处，可救五人痈疾；分十处，可救十人劳瘵。修合之时，沐浴志诚，勿轻示人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还少丹
  • 当前页：琼玉膏
  • 下一页：一粒金丹
<<< 返回本书目录
  1. 琼玉膏《洪氏集验方》
  2. 琼玉膏【方剂大全】
  3. 琼玉膏《保健药膳》
  4. 琼越线蕨【中药大全】
  5. 琼液散【方剂大全】
  6. 琼枝【中药大全】
  7. 琼液膏【方剂大全】
  8. 琼脂膏【方剂大全】
  9. 琼瑶真人治病手法歌《针灸神书》
  10. 琼珠膏【方剂大全】
  11. 琼瑶真人治病手法歌《针灸神书》
  12. 琼珠散【方剂大全】
  13. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  14. 丘脑出血【疾病症状】
  15. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  16. 丘脑下部损害【疾病症状】
  17. 琼瑶真人三百六十号总括《针灸神书》
  18. 丘脑下部损伤【疾病大全】
  19. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  20. 丘太守令侄筋痿（有发明）《孙文垣医案》
  21. 琼瑶真人汗吐下三法《针灸神书》
  22. 丘墟穴【下肢外侧穴位】
  23. 琼瑶真人避瘟毒传染法《针灸神书》
  24. 丘真人呼吸歌《陆地仙经》
  25. 琼瑶神针书定生死之法千金不传《针灸神书》
  26. 丘疹【疾病症状】
  27. 琼瑶男女针法答问《针灸神书》
  28. 丘疹坏死性结核疹【疾病大全】
  29. 琼瑶讲论五脏答问《针灸神书》
  30. 丘疹性痤疮【疾病症状】
  1. 琼玉膏《洪氏集验方》
  2. 琼玉膏《时病论歌括新编》
  3. 琼玉膏《医宗金鉴》
  4. 琼玉膏《保健药膳》
  5. 琼玉膏《冯氏锦囊秘录》
  6. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  7. 琼玉膏《目经大成》
  8. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  9. 琼玉膏《医方考》
  10. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  11. 琼玉膏《医方论》
  12. 琼瑶真人三百六十号总括《针灸神书》
  13. 琼玉膏《时方歌括》
  14. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  15. 琼玉青《删补名医方论》
  16. 琼瑶真人避瘟毒传染法《针灸神书》
  17. 琼脂聚糖小珠《医院药学》
  18. 琼瑶真人《中医词典》
  19. 丘xx《中医词典》
  20. 琼瑶神针书定生死之法千金不传《针灸神书》
  21. 丘处机《中医词典》
  22. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  23. 丘古则《中医词典》
  24. 琼瑶七星针二百七十四法《针灸神书》
  25. 丘珏《中医词典》
  26. 琼瑶后传手法二百二十九法《针灸神书》
  27. 丘浚《中医词典》
  28. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  29. 丘脑《生理学》
  30. 琼瑶标本运气歌《针灸神书》
  31. 丘太守令侄筋痿（有发明）《孙文垣医案》


一粒金丹_《洪氏集验方》_中医方言_【岐黄之术】

一粒金丹

一粒金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风瘫痪，口眼 斜，涎潮语涩，浑身疼痛。应一切风疾，悉皆治愈。（张真甫舍人传，得之刘信叔。）

大川乌头，（炮，去皮脐） 大黑附子（炮裂，去皮脐） 新罗附子（炮裂，以上各二两）五灵脂（一两） 白僵蚕（一两，去丝，炒） 白蒺藜（一两，炒，去刺） 没药（半两，研）朱砂（半百片）

上件，前六味，同为末，后四味研匀，同合和令匀，用井花水一大盏，研墨尽为度，将汁搜和，用杵臼内捣五百下，和丸如弹子大，金箔为衣，窨干。每服一粒，用生姜一两，去皮， 取自然汁，将药丸于汁内磨化尽，用无灰热酒一大盏，同浸化，温服。更量性多少，吃温酒一二升，投之，以助药力，用衣被盖覆，汗出为效。痛热重者，日进二服，不拘时张天师留传老换少壮，轻身强记，驻颜悦色，发白变黑，开心中迷忘，聪明耳目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼玉膏
  • 当前页：一粒金丹
  • 下一页：神妙六逸丸
<<< 返回本书目录
  1. 一粒金丹《洪氏集验方》
  2. 一粒金丹【方剂大全】
  3. 一厘金【方剂大全】
  4. 一粒珠【方剂大全】
  5. 一览延龄一卷《友渔斋医话》
  6. 一论血块《家传女科经验摘奇》
  7. 一口红【中药大全】
  8. 一绿散【方剂大全】
  9. 一咳嗽胸口就疼【疾病症状】
  10. 一麻二至丸【方剂大全】
  11. 一颗针【中药大全】
  12. 一明辨息之法《医门法律》
  13. 一颗血【中药大全】
  14. 一明合色脉之法《医门法律》
  15. 一箭球（图）【中药大全】
  16. 一明络脉之法《医门法律》
  17. 一见生死歌《婴童类萃》
  18. 一明切脉之法《医门法律》
  19. 一甲煎【方剂大全】
  20. 一明望色之法《医门法律》
  21. 一甲复脉汤【方剂大全】
  22. 一明闻声之法《医门法律》
  23. 一加减正气散【方剂大全】
  24. 一明问病之法《医门法律》
  25. 一黄氏妇受身足月发痫《孙文垣医案》
  26. 一明胸中大气之法《医门法律》
  27. 一行不如一行《趣味中医》
  28. 一明营卫之法《医门法律》
  29. 一过性意识蒙眬【疾病症状】
  30. 一抹金【方剂大全】
  1. 一粒金丹《洪氏集验方》
  2. 一粒丹《万氏秘传片玉心书》
  3. 一连散（即泻心汤）《万氏秘传片玉心书》
  4. 一厘丹《救伤秘旨》
  5. 一律生五音《类经图翼》
  6. 一览延龄一卷《友渔斋医话》
  7. 一难《难经》
  8. 一进三退《中医词典》
  9. 一难《难经悬解》
  10. 一剑锋《目经大成》
  11. 一逆《中医名词词典》
  12. 一见生死歌《婴童类萃》
  13. 一逆《中医词典》
  14. 一纪《中医词典》
  15. 一年中运气与疾病《手掌与疾病》
  16. 一级药动学指标间的相互关系《药理学》
  17. 一捻金《奇方类编》
  18. 一级消除动力学《药理学》
  19. 一捻金·九宫尻神《针灸神书》
  20. 一候《中医词典》
  21. 一捻金散《冯氏锦囊秘录》
  22. 一合《中医词典》
  23. 一捻金散《是斋百一选方》
  24. 一行不如一行《趣味中医》
  25. 一片霞《中医词典》
  26. 一服散《仁术便览》
  27. 一齐涌出《麻科活人全书》
  28. 一夫法《中医词典》
  29. 一奇散《妇人大全良方》
  30. 一痘后起疔《奇效简便良方》
  31. 一气丹（新方）《虚损启微》


神妙六逸丸_《洪氏集验方》_中医方言_【岐黄之术】

神妙六逸丸

神妙六逸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

贺州王承务方，李少卿若朴传。

石菖蒲（九节者，能开心孔，聪明耳目，益智不忘，出音声，治耳聋，高志不老） 菟丝子（补不足，益气力，坚筋骨，主口苦燥渴。久服轻身延年） 地骨皮（主五脏邪气，燥热消渴，裨益真气。久服轻身，坚筋骨，不老，耐寒暑） 远志（补不足，除邪气，益精神，注智聪，明耳目。去皮肤中热。久服轻身不老，好颜色，益心） 生干地黄（填骨髓，长肌肉，去胃中宿食，补五脏，通血脉，益气力，利耳目） 牛膝（能助人筋骨，偏治腰疼，益真气，变白发。久服轻身不老，耐寒暑）

上件药各用二两，先总锉碎，用酒浸之，春夏五日，秋冬七日，慢火焙干，捣罗为末，炼蜜为丸，如梧桐子大；每服空心温酒下三十丸至五十丸，百病俱退。服至一百日，老却少容，服至一年，发如漆过。二年颜如童子，三年骨髓坚实，四年鬼神自散，精神爽清。合药并服时，忌鸡犬见。所传不得过十三家。（湖州杜助教所传。葛仙翁六神丸，用药六味，与此方同。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一粒金丹
  • 当前页：神妙六逸丸
  • 下一页：铁瓮申先生交感丹
<<< 返回本书目录
  1. 神妙六逸丸《洪氏集验方》
  2. 神妙驱风散《洪氏集验方》
  3. 神妙列仙散【方剂大全】
  4. 神妙散【方剂大全】
  5. 神妙膏【方剂大全】
  6. 神妙汤【方剂大全】
  7. 神秘汤【方剂大全】
  8. 神妙丸【方剂大全】
  9. 神秘散【方剂大全】
  10. 神明膏【方剂大全】
  11. 神门穴【上肢内侧穴位】
  12. 神木《本草崇原》
  13. 神门命门人迎辨《古今医统大全》
  14. 神农本草经的贡献《本草纲目》完整版
  15. 神门脉《诊家正眼》
  16. 神农本草经分上中下三品《古今医统大全》
  17. 神乱则惑、善忘、饥不嗜食《类经》
  18. 神农尝百草论《古今医统大全》
  19. 神龙丹【方剂大全】
  20. 神农尝百草论《医经溯洄集》
  21. 神灵散【方剂大全】
  22. 神农所置九宫尻神《疡医大全》
  23. 神倦补益《苏沈良方》
  24. 神疲乏力【方剂主治】
  25. 神惊《四圣心源》
  26. 神奇散【方剂大全】
  27. 神经组织生化(Biochemistry of Neural Tissue)《生物化学与分子生物学》
  28. 神气存亡论《景岳全书》
  29. 神经组织《组织学与胚胎学》
  30. 神气丹《幼幼新书》
  1. 神妙六逸丸《洪氏集验方》
  2. 神妙列仙散《仁术便览》
  3. 神妙驱风散《洪氏集验方》
  4. 神妙沉香丸《博济方》
  5. 神妙丸《冯氏锦囊秘录》
  6. 神秘汤《是斋百一选方》
  7. 神明《中医名词词典》
  8. 神秘汤《三因极一病证方论》
  9. 神明《中医词典》
  10. 神秘汤《妇人大全良方》
  11. 神明白膏《备急千金要方》
  12. 神秘散《三因极一病证方论》
  13. 神明度命丸《备急千金要方》
  14. 神门命门人迎辨《古今医统大全》
  15. 神明青膏《备急千金要方》
  16. 神门脉《诊家正眼》
  17. 神木《本草崇原》
  18. 神门脉《中医词典》
  19. 神木汤《时方歌括》
  20. 神门脉《中医名词词典》
  21. 神农《中医词典》
  22. 神门（俞穴）《子午流注说难》
  23. 神农本草经分上中下三品《古今医统大全》
  24. 神门（一名锐中，一名中都）《针灸大成》
  25. 神农尝百草论《古今医统大全》
  26. 神门（手少阴之腧，心之原穴）《手穴手纹诊治》
  27. 神农尝百草论《医经溯洄集》
  28. 神门《针灸学》
  29. 神农所置九宫尻神《疡医大全》
  30. 神门《中医词典》
  31. 神奇外治法《中医词典》


铁瓮申先生交感丹_《洪氏集验方》_中医方言_【岐黄之术】

铁瓮申先生交感丹

铁瓮申先生交感丹

  • 上一页
  • 目录
  • 相关
  • 下一页

俞居易侍郎传。

世人中年精耗神衰，常言百事心灰，盖缘心血少，而火不能下降于肾，气惫而水不能上升至心，中焦隔绝，营卫不和；所苦者，上则心多惊悸，中则寒痞，饮食减少，下则虚冷遗泄，甚至于阴痿不兴，脏气滑泄。愚医徒知峻补下田，非独不能生水滋心，而建伪失真，立见衰悴，夭折之由，当自此始，悲夫。所处此方，广济迷流，然不可忽此药品。志心服之半年，渐屏去一切暖药，又不可持此而驰嗜欲，然后力习秘固溯流之术，其神效不可殚述。质之天地，切勿妄传。居易之祖通奉遗训云，予年五十一岁，遇铁瓮申先生，授此秘术，酷志行持。服食一年大补，平日所服暖药，一切屏尽，而饮食嗜好不减壮岁，此药力之功大矣。

今年八十五，享天然之寿，瞑目无憾，独此药传之，理当普示群生，同登道果，药后有汤与牙药，可同用之。

茯神（四两） 香附子（一斤，去毛，用新水浸一夕，炒令黄色）

上为末，炼蜜丸如弹子大。每服侵晨一丸，以后汤嚼下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神妙六逸丸
  • 当前页：铁瓮申先生交感丹
  • 下一页：降气汤
<<< 返回本书目录
  1. 铁瓮申先生交感丹《洪氏集验方》
  2. 铁苋【中药大全】
  3. 铁桶膏【方剂大全】
  4. 铁苋菜【中药大全】
  5. 铁藤根【中药大全】
  6. 铁线草《本草纲目》完整版
  7. 铁藤【中药大全】
  8. 铁线草《滇南本草》
  9. 铁锁《本草纲目》完整版
  10. 铁线草《本草纲目》图文版
  11. 铁丝七【中药大全】
  12. 铁线草【中药大全】
  13. 铁丝灵仙【中药大全】
  14. 铁线虫病【疾病大全】
  15. 铁刷汤【方剂大全】
  16. 铁线莲【中药大全】
  17. 铁树叶【中药大全】
  18. 铁线牡丹《滇南本草》
  19. 铁树花【中药大全】
  20. 铁线透骨草【中药大全】
  21. 铁树果【中药大全】
  22. 铁锈《本草纲目》完整版
  23. 铁树【中药大全】
  24. 铁锈《本草纲目》图文版
  25. 铁扇子【中药大全】
  26. 铁锈【中药大全】
  27. 铁扇散【方剂大全】
  28. 铁锈色痰【疾病症状】
  29. 铁色箭【中药大全】
  30. 铁衣《本草经解》
  1. 铁瓮申先生交感丹《洪氏集验方》
  2. 铁刷汤《太平惠民和剂局方》
  3. 铁瓮先生琼玉膏《饮膳正要》
  4. 铁刷汤《太平惠民和剂局方》
  5. 铁苋菜《中药学》
  6. 铁失（?-1323年）《中医词典》
  7. 铁线《证类本草》
  8. 铁痧《中医词典》
  9. 铁线草《本草纲目》
  10. 铁缺乏《儿科学》
  11. 铁线草《滇南本草》
  12. 铁马豆《滇南本草》
  13. 铁线牡丹《滇南本草》
  14. 铁落《药性切用》
  15. 铁屑《外科全生集》
  16. 铁落《本草害利》
  17. 铁锈《雷公炮制药性解》
  18. 铁落《名医别录》
  19. 铁锈《玉楸药解》
  20. 铁落《增广和剂局方药性总论》
  21. 铁锈《证类本草》
  22. 铁落《本草便读》
  23. 铁锈《本经逢原》
  24. 铁落《本草崇原》
  25. 铁锈《得配本草》
  26. 铁落《得配本草》
  27. 铁钥匙《得配本草》
  28. 铁落《本经逢原》
  29. 铁衣《本草经解》
  30. 铁落《证类本草》
  31. 铁衣《本草经解》


降气汤_《洪氏集验方》_中医方言_【岐黄之术】

降气汤

降气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯神（二两） 香附子（半斤，炒浸如前） 甘草（一两半，炙黄）

上为末。每服二钱，沸汤点下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁瓮申先生交感丹
  • 当前页：降气汤
  • 下一页：牙药
<<< 返回本书目录
  1. 降气汤《洪氏集验方》
  2. 降气汤【方剂大全】
  3. 降气散【方剂大全】
  4. 降气丸【方剂大全】
  5. 降气化痰汤【方剂大全】
  6. 降气制肝汤【方剂大全】
  7. 降气化痰【中药主治】
  8. 降生散【方剂大全】
  9. 降气和中汤【方剂大全】
  10. 降石汤【方剂大全】
  11. 降气和血饮【方剂大全】
  12. 降霜丸【方剂大全】
  13. 降气和络饮【方剂大全】
  14. 降痰《本草求真》
  15. 降气丹【方剂大全】
  16. 降痰除积汤【方剂大全】
  17. 降气除湿汤【方剂大全】
  18. 降痰舒膈汤【方剂大全】
  19. 降气槟榔丸【方剂大全】
  20. 降痰丸【方剂大全】
  21. 降气【中药主治】
  22. 降糖方【方剂大全】
  23. 降逆止呕【方剂主治】
  24. 降糖丸【方剂大全】
  25. 降逆止呕【中药主治】
  26. 降胃汤【方剂大全】
  27. 降逆止呃汤【方剂大全】
  28. 降香【中药大全】
  29. 降逆气【中药主治】
  30. 降香桃花散【方剂大全】
  1. 降气汤《洪氏集验方》
  2. 降气（下气）《中医名词词典》
  3. 降气汤《太平惠民和剂局方》
  4. 降气《中医词典》
  5. 降气汤《是斋百一选方》
  6. 降逆下气（顺气）《中医名词词典》
  7. 降痰《本草求真》
  8. 降龙伏虎《中医词典》
  9. 降香《玉楸药解》
  10. 降可去升《中医词典》
  11. 降香《中药学》
  12. 降剂《中医词典》
  13. 降香《本草便读》
  14. 降剂《中医名词词典》
  15. 降香《本草分经》
  16. 降钙素分泌的调节《生理学》
  17. 降香《本草撮要》
  18. 降钙素的生物学作用《生理学》
  19. 降心丹《太平惠民和剂局方》
  20. 降钙素《生物化学与分子生物学》
  21. 降心火之剂《金匮翼》
  22. 降钙素《生理学》
  23. 降血脂药的不良反应及相互作用《医院药学》
  24. 降钙素《常用化验值及意义》
  25. 降压茶《保健药膳》
  26. 降法《中医词典》
  27. 降压茶《食物疗法》
  28. 降低乳腺癌危险性的措施《家庭医学百科-医疗康复篇》
  29. 降药《瘴疟指南》
  30. 降诞《中医词典》
  31. 降药不痛配法《医门补要》


牙药_《洪氏集验方》_中医方言_【岐黄之术】

牙药

牙药

  • 上一页
  • 目录
  • 相关
  • 下一页

香附子（五两）

上以生姜三两研，和滓汁浸香附子三夕，炒焦黑存性，为末，以青盐二钱，拌匀，揩牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降气汤
  • 当前页：牙药
  • 下一页：化毒排脓内补散
<<< 返回本书目录
  1. 牙药《洪氏集验方》
  2. 牙药麝香散【方剂大全】
  3. 牙咬门主论《疡医大全》
  4. 牙移位【疾病症状】
  5. 牙岩《马培之医案》
  6. 牙龈癌【疾病大全】
  7. 牙宣者阳明之热极《医学传心录》
  8. 牙龈病《家庭医学百科-医疗康复篇》
  9. 牙宣门主论《疡医大全》
  10. 牙龈出血【疾病症状】
  11. 牙宣《医宗金鉴》
  12. 牙龈出血【中药主治】
  13. 牙宣《秘传证治要诀及类方》
  14. 牙龈上发生黑线【疾病症状】
  15. 牙新渊【中药大全】
  16. 牙龈深红或暗红色【疾病症状】
  17. 牙泄《外科十三方考》
  18. 牙龈痛【疾病症状】
  19. 牙外伤【疾病大全】
  20. 牙龈萎缩【疾病症状】
  21. 牙脱位【疾病症状】
  22. 牙龈痒胀【疾病症状】
  23. 牙痛治效《仿寓意草》
  24. 牙龈肿痛【中药主治】
  25. 牙痛章《医学妙谛》
  26. 牙龈肿痛【方剂主治】
  27. 牙痛一粒丸【方剂大全】
  28. 牙龈肿胀【疾病症状】
  29. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  30. 牙隐裂【疾病大全】
  1. 牙药《洪氏集验方》
  2. 牙齩痈《中医词典》
  3. 牙龂《中医词典》
  4. 牙齩（yǎo）《中医词典》
  5. 牙龂宣露《中医词典》
  6. 牙咬门主论《疡医大全》
  7. 牙龈《中医词典》
  8. 牙摇动《奇方类编》
  9. 牙龈病《家庭医学百科-医疗康复篇》
  10. 牙岩《丁甘仁医案》
  11. 牙龈臭烂方《回生集》
  12. 牙岩《马培之医案》
  13. 牙龈风《中医词典》
  14. 牙蕈（xùn迅）《中医词典》
  15. 牙龈烂穿唇破颊并口疮《奇方类编》
  16. 牙血肿痛《奇效简便良方》
  17. 牙龈炎《默克家庭诊疗手册》
  18. 牙宣者阳明之热极《医学传心录》
  19. 牙龈炎《理疗学》
  20. 牙宣药《儒门事亲》
  21. 牙龈肿痛《回生集》
  22. 牙宣秘方《华佗神方》
  23. 牙痈《中医词典》
  24. 牙宣门主论《疡医大全》
  25. 牙痈《中医词典》
  26. 牙宣门主方《疡医大全》
  27. 牙痈《喉舌备要秘旨》
  28. 牙宣露痛方《回生集》
  29. 牙痈《重订囊秘喉书》
  30. 牙宣《秘传证治要诀及类方》
  31. 牙痈《医宗金鉴》


化毒排脓内补散_《洪氏集验方》_中医方言_【岐黄之术】

化毒排脓内补散

化毒排脓内补散

  • 上一页
  • 目录
  • 相关
  • 下一页

（丞相兄刊是方于徽州，予屡以施人，皆效。）治一切痈疽疮疖，未成者速散，已成者速溃，败脓自出，无用手挤，恶肉自去，不犯刀杖；服药后，疼痛顿减，此其尝试之效也。歙丞胡权初得方于都下异人，时有苦背疡者七十余头，诸药遍试不效，因出是方示之。众医环立，相目而笑曰∶是岂痈疽所用药耶。固谓之曰∶古人处方自有意义，观其所用药性平和，纵未能已疾，必不至坏病，服之何害。乃治药与服，以热酒半升许，下药五六钱。少顷，痛减七分，数服之后，疮大溃，脓血流迸，若有物自内托之。服之经月，疮口遂合，若未尝有所苦者。又有苦腹疾者，其痛异常，医者莫晓时意。此药颇能止痛，试以饵之，当日下脓二三碗许，痛亦随止，乃肠痈也。又一老人，忽胸间发肿，根脚甚大，毒瓦斯上攻，如一瓠然，斜插项右，不能转动。服药，明日毒肿既散，余一小瘤，如栗许大。又明日，帖然如故。又一人发脑，疑此方不服，既殒于庸医之手。明年，其子复苦此，与父之状不异，因惩父之失，纵酒饮药，遂至大醉，竟日衮卧地上，酒醒病已去矣。又一妇人发乳， 肿疼痛，不可堪忍，自谓无复生理。又二妇人，股间发肿，大如杯碗，服此皆脱然如失。蒙济者不可悉数，姑叙大略，以示未知此方者。大抵痈疽之作，皆气血凝滞，风毒壅结所致，治之不早，则外坏肌肉，内攻脏腑，去生远矣。详味此方其所用者，皆发散风毒，流行气血，排脓止痛，生肌长肉等药。五毒不试，而坐收疡医十全之功，其可尚已。今按本草，于逐味下聊疏药性温凉，与所治疗，虽处方妙指不可遽晓，庶仓猝之际，可以见其用药大意，而服之不疑。

人参（微温，无毒。主补五脏，除邪气，通血脉，破坚积，疗心腹鼓痛，胸胁逆满。今以新罗者为上，择团结重实滋润者，洗净去芦，薄切，焙干）

当归（大温，无毒。主温中止痛，除客血内塞，客气虚冷，补五脏，生肌肉，治一切风，一切劳，破恶血，养新血。又《外台》、《金匮》等方，皆谓大补不足，决取立效之药。凡气血昏乱者，服之即定，谓能使气血归所。当归制名之义，宜出于此。今取川中来者，择大片如马尾状，滋润甜辣芬香者，温水洗，薄切，焙干）

黄 （微温，无毒。主痈疽久败疮，排脓止痛，逐五脏间恶血，补丈夫虚损五劳，羸瘦，烦闷热毒，活血。以绵上来者为胜，状如箭竿，长二三尺，头不叉者。洗净，寸截，槌破悬壁，以盐汤润透，用盏盛，盖汤瓶上一炊久，焙燥，随众药入碾，即成细末）

芎（温，无毒。主中风入脑，头痛寒痹，筋挛拘急。除脑中冷痛，面上游风，治一切风，一切气，一切血，一切劳损，诸寒，心腹坚痛，中恶，卒急肿痛，腰脚软弱，半身不遂。壮筋骨，调众脉，破症结，治痈疽发背，排脓消瘀，养血长肉。以川中来者为上，今多用抚芎。大块者净洗，切焙）

防风（温，无毒。治心腹痛，四肢拘急，经脉虚羸。主骨节风，男子一切劳劣；补中益神，通利五脏关脉，五劳七伤，羸损盗汗，心烦体重。能安神定志，匀气脉。择新香者，净洗，切焙）

浓朴（大温，无毒。主中风寒热，血痹死肌，温中下气。去留热，止烦满，浓肠胃，去结水，破宿血，消化水谷，止五脏一切气痛。宜用梓州来者，肉浓而色紫，掐之油出；去粗皮，切，姜汁窨一宿， 熟，焙燥，切。勿用杜、朴）

桔梗（微温，有小毒；主胸胁痛如刀刺，腹满肠鸣，利五脏，补血气，除寒热，破血消积，止心腹胀痛。补五劳，养气除邪，又养血排脓，补内漏，疗胸中寒。肺脉数，咽噪不渴，时时出浊唾腥臭，吐脓如粳米粥，是肺痈。治之用桔梗 甘草各二两，水三升，煮取一升，分再服，朝暮吐脓血即瘥。今所在有之，以有心、味苦者为真。无心、味甘者荠 也，主解药毒，恐于众药不利，切勿误用。洗净去头尾，薄切焙燥）

白芷（温，无毒。破宿血，长新血。治乳痈瘰 ，肠风痔 ，排脓止痛生肌）

桂（大热，有小毒，一曰∶温，无毒。为诸药先聘，主温中，利肝肺气。去心腹寒热，补五劳七伤，通九窍，利关节，破 癖症瘕，消瘀血，续筋骨，生肌肉。筒浓者，宜入治脏及下部药；轻薄者，宜入治头目发散药。今宜用卷薄者。古法带皮桂，每两止取二钱半，合用一两者，当买四两。候众药罢，别碾方入）

甘草（平，无毒。主脏腑寒热邪气，坚筋骨，长肌肉，解毒，温中下气，倍力。生用）

上十味，选药贵精，皆取净，晒焙极燥方秤。人参、当归、黄 各二两，余各一两。除桂外，一处为细末，入桂，令匀。每服自三钱，加至五六钱，热酒调下，日夜各数服，以多为妙。服至疮口合，更服为佳。所以补前损，杜后患也。不饮酒人，浓煎木香汤下，然不若酒力之胜也。或饮酒不多，能勉强间用酒调，并以木香汤解酒，功效当不减于酒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙药
  • 当前页：化毒排脓内补散
  • 下一页：神授痈疽灵方
<<< 返回本书目录
  1. 化毒排脓内补散《洪氏集验方》
  2. 化毒排脓内补十宣散【方剂大全】
  3. 化毒内托散【方剂大全】
  4. 化毒排脓内托散【方剂大全】
  5. 化毒漏芦饮【方剂大全】
  6. 化毒清表汤【方剂大全】
  7. 化毒救生丹【方剂大全】
  8. 化毒散【方剂大全】
  9. 化毒解毒汤【方剂大全】
  10. 化毒散软膏【方剂大全】
  11. 化毒胶【方剂大全】
  12. 化毒散血拔毒散【方剂大全】
  13. 化毒海上方【方剂大全】
  14. 化毒神丹【方剂大全】
  15. 化毒桂枝汤【方剂大全】
  16. 化毒生肌散【方剂大全】
  17. 化毒膏【方剂大全】
  18. 化毒汤【方剂大全】
  19. 化毒丹【方剂大全】
  20. 化毒托里散【方剂大全】
  21. 化毒丹《外科传薪集》
  22. 化毒丸【方剂大全】
  23. 化毒除湿汤【方剂大全】
  24. 化毒为水内托散【方剂大全】
  25. 化毒成浆汤【方剂大全】
  26. 化毒消疣汤【方剂大全】
  27. 化毒部《外科方外奇方》
  28. 化毒消肿托里散【方剂大全】
  29. 化疔汤【方剂大全】
  30. 化毒饮【方剂大全】
  1. 化毒排脓内补散《洪氏集验方》
  2. 化毒丹《外科传薪集》
  3. 化毒汤《冯氏锦囊秘录》
  4. 化毒部《外科方外奇方》
  5. 化毒托里散《仙传外科集验方》
  6. 化虫圆《冯氏锦囊秘录》
  7. 化风《中医名词词典》
  8. 化虫丸《医方论》
  9. 化风《中医词典》
  10. 化虫丸《医学心悟》
  11. 化腐丹《外科传薪集》
  12. 化虫丸《医方考》
  13. 化腐生肌散《医学衷中参西录》
  14. 化虫丸《太平惠民和剂局方》
  15. 化腐搜毒收湿止痒诸方《疡科纲要》
  16. 化虫丸《三因极一病证方论》
  17. 化合物的旋旋光性与结构的关系《医用化学》
  18. 化虫丸《冯氏锦囊秘录》
  19. 化核膏《外科全生集》
  20. 化虫丸《冯氏锦囊秘录》
  21. 化火《中医名词词典》
  22. 化虫丸《冯氏锦囊秘录》
  23. 化火《中医词典》
  24. 化虫散《冯氏锦囊秘录》
  25. 化金疫《松峰说疫》
  26. 化虫《汤头歌诀》
  27. 化咳止痰平喘药《中药学》
  28. 化斑汤《万氏秘传片玉心书》
  29. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  30. 化斑汤《医方考》
  31. 化面方二首《外台秘要》


神授痈疽灵方_《洪氏集验方》_中医方言_【岐黄之术】

神授痈疽灵方

神授痈疽灵方

  • 上一页
  • 目录
  • 相关
  • 下一页

唐吕西华遇胡僧，授此方，《沈存中良方》备载其事。

白麦饭石（颜色黄白类麦饭者，曾作磨者尤佳。炭火烧赤，醋中浸之，十遍止，为末）白蔹末（与石等分） 鹿角（三二寸，截之。不用自脱者。凡带脑骨者，即非自脱。炭火烧之，烟尽为度，捣为末，倍前二味）

上并捣，筛令细。取多年米醋，于铛中煎，并令鱼眼沸，即下前件末，调如稀饧。以篦子涂敷肿上，只当疮头留一指面地，勿令合，以出热气。如未脓，当内消；若已作头，当撮小。若日久疮甚，肌肉损烂，筋骨出露，即于布上涂药，贴之疮上，干即再换，但以鬲中不穴，无不瘥。疮切忌手触，宜戒之。刘梦得《传信方》亦载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化毒排脓内补散
  • 当前页：神授痈疽灵方
  • 下一页：治乳痈发背，诸般疮毒
<<< 返回本书目录
  1. 神授痈疽灵方《洪氏集验方》
  2. 神术散《汤头歌诀》
  3. 神授卫生汤【方剂大全】
  4. 神术散【方剂大全】
  5. 神授外治法《慈幼便览》
  6. 神术汤【方剂大全】
  7. 神授散【方剂大全】
  8. 神术汤六气加减例《阴证略例》
  9. 神授散《洪氏集验方》
  10. 神水《本草纲目》完整版
  11. 神授高青丸【方剂大全】
  12. 神水《本草纲目》图文版
  13. 神失守位邪鬼外干之义《类经》
  14. 神水变色《目经大成》
  15. 神圣香茸散《苏沈良方》
  16. 神水丹【方剂大全】
  17. 神圣香姜散【方剂大全】
  18. 神水将枯《张氏医通》
  19. 神圣丸【方剂大全】
  20. 神水将枯《证治准绳·类方》
  21. 神圣散【方剂大全】
  22. 神水治验《肯堂医论》
  23. 神圣膏【方剂大全】
  24. 神水滋养法《养生秘旨》
  25. 神圣复气汤《脾胃论》
  26. 神思昏愦【方剂主治】
  27. 神色形态辨病《常见病自测》
  28. 神祟疼痛歌《眼科心法要诀》
  29. 神阙穴【胸部腹部穴位】
  30. 神祟疼痛外障《秘传眼科龙木论》
  1. 神授痈疽灵方《洪氏集验方》
  2. 神授香苏散《增订叶评伤暑全书》
  3. 神授折伤方《是斋百一选方》
  4. 神授卫生汤《目经大成》
  5. 神术散《妇人大全良方》
  6. 神授丸《是斋百一选方》
  7. 神术散《医学心悟》
  8. 神授外治法《慈幼便览》
  9. 神术散《仁术便览》
  10. 神授汤《妇人大全良方》
  11. 神术散《退思集类方歌注》
  12. 神授太乙散《是斋百一选方》
  13. 神术散《退思集类方歌注》
  14. 神授散《太平惠民和剂局方》
  15. 神术散《医方论》
  16. 神授散《三因极一病证方论》
  17. 神术散《汤头歌诀》
  18. 神授散《三因极一病证方论》
  19. 神术散《是斋百一选方》
  20. 神授散《洪氏集验方》
  21. 神术汤《删补名医方论》
  22. 神授《中医词典》
  23. 神术汤六气加减例《阴证略例》
  24. 神失守位邪鬼外干之义《类经》
  25. 神术煮散《是斋百一选方》
  26. 神圣香茸散《苏沈良方》
  27. 神朮散《太平惠民和剂局方》
  28. 神圣香姜散《博济方》
  29. 神衰先兆《中医疾病预测》
  30. 神圣膏药《儒门事亲》
  31. 神水《中医词典》


治乳痈发背，诸般疮毒_《洪氏集验方》_中医方言_【岐黄之术】

治乳痈发背，诸般疮毒

治乳痈发背，诸般疮毒

  • 上一页
  • 目录
  • 相关
  • 下一页

丹阳僧传。

金银花（一名忍寒草）

上采叶，研为滓，敷疮口。（花五出而白，微香，蒂带红色，野生延蔓，叶如薜荔而青予见《沈存中良方》所载，忍冬嫩苗，治痈疽云∶江西医僧鉴清，善治背疽，得其方，用老翁须。后在金陵，闻医王善琪治疡，其方用水杨藤，观之，乃老翁须也。又友人王子渊，自言得神方，活数人，方用大薜荔。又杜医治疡，常以二万钱活一人，方用千金藤。又宁国尉王子骏传一方，用金银花。海州士人刘纯臣传一方，用金钗股，皆自神其方。求其草视之，盖一物也。存中云，仓卒求不获，只用干叶为散，并甘草酒煮服，然不及生者。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神授痈疽灵方
  • 当前页：治乳痈发背，诸般疮毒
  • 下一页：灵宝膏
<<< 返回本书目录
  1. 治乳痈发背，诸般疮毒《洪氏集验方》
  2. 治入井冢郁冒诸方《小品方》
  3. 治乳痈妒乳生疮诸方《小品方》
  4. 治沙石淋《洪氏集验方》
  5. 治妊胎诸方《小品方》
  6. 治痧分经络症候《松峰说疫》
  7. 治妊娠胎动及胎不长方《集验方》
  8. 治痧救人脉论《痧胀玉衡》
  9. 治妊娠水肿、腹痛、下痢方《集验方》
  10. 治痧三法《松峰说疫》
  11. 治妊娠伤寒及疟疾方《集验方》
  12. 治疝瘕《济阴纲目》
  13. 治妊娠漏胞及胎堕下血方《集验方》
  14. 治疝灸法《圣济总录》
  15. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  16. 治疝气偏坠《洪氏集验方》
  17. 治妊娠恶阻及子烦方《集验方》
  18. 治伤法论《伤科补要》
  19. 治人必考其验否论《医学源流论》
  20. 治伤风《洪氏集验方》
  21. 治热诸方《小品方》
  22. 治伤寒（附中暑）《太平惠民和剂局方》
  23. 治热之剂《原机启微》
  24. 治伤寒、温病劳复食复方《集验方》
  25. 治热吐，槐花散。《苏沈良方》
  26. 治伤寒鼻衄、喉痛、疮方《集验方》
  27. 治热入血室《济阴纲目》
  28. 治伤寒汗出不解如疟方《集验方》
  29. 治热门《医学入门》
  30. 治伤寒后烦渴及口干方《集验方》
  1. 治乳痈发背，诸般疮毒《洪氏集验方》
  2. 治乳痈妒乳生疮诸方《小品方》
  3. 治乳汁不通《奇方类编》
  4. 治乳痈《奇方类编》
  5. 治入井冢郁冒诸方《小品方》
  6. 治乳头肿痛《奇方类编》
  7. 治软疖《是斋百一选方》
  8. 治乳蛾神效方《回生集》
  9. 治软疖《是斋百一选方》
  10. 治乳赤肿《是斋百一选方》
  11. 治腮《奇方类编》
  12. 治乳癌《奇方类编》
  13. 治三虫《奇效简便良方》
  14. 治妊孕伤寒《是斋百一选方》
  15. 治三日一次疟疾方《奇方类编》
  16. 治妊孕吃，或内肭着《是斋百一选方》
  17. 治三十年久聋方《医方考》
  18. 治妊胎诸方《小品方》
  19. 治沙石淋《洪氏集验方》
  20. 治妊娠胎动及胎不长方《集验方》
  21. 治沙血淋《是斋百一选方》
  22. 治妊娠水肿、腹痛、下痢方《集验方》
  23. 治痧当分经络《痧胀玉衡》
  24. 治妊娠伤寒及疟疾方《集验方》
  25. 治痧当绝其根《痧胀玉衡》
  26. 治妊娠漏胞及胎堕下血方《集验方》
  27. 治痧分经络症候《松峰说疫》
  28. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  29. 治痧救人脉论《痧胀玉衡》
  30. 治妊娠恶阻及子烦方《集验方》
  31. 治痧三法《松峰说疫》


灵宝膏_《洪氏集验方》_中医方言_【岐黄之术】

灵宝膏

灵宝膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切痈疽，脑疽，发背等疾。（杨池州传云∶是方得之异人，和王施此药，前后活数百人，甚有神验。）

大栝蒌（十枚，隔二三年陈者，尽去其皮，留穣子，约有半升许，用砂盆研细如粉） 新胡桃（十枚，不油者，汤去膜，研细如粉） 滴乳香（十块，如大指头，大乳钵内研细如粉）

上用白沙蜜十两，同前药于银石器内，极慢火熬三时辰，其稠如饴糖，多合少合准此。

每服二匙，无灰酒半盏调下，不拘时候，甚者不过两三服，其效如神。治痈疽发背，初觉毒气攻系，赤肿 痛方。（行在金翰林传。）

犀角（镑，一两） 玄参（一两） 川升麻（一两） 黄 （一两） 赤芍药（一两） 麦门冬（一两，去心） 甘草（一两） 当归（一两） 大黄（二两，微炒）

上为粗末。每服三钱，水一盏，煎八分，去滓，不计时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治乳痈发背，诸般疮毒
  • 当前页：灵宝膏
  • 下一页：发背灸法〔一〕
<<< 返回本书目录
  1. 灵宝膏《洪氏集验方》
  2. 灵宝膏【方剂大全】
  3. 灵宝丹【方剂大全】
  4. 灵宝护心丹【方剂大全】
  5. 蔺花散【方剂大全】
  6. 灵宝化积膏【方剂大全】
  7. 麟血散【方剂大全】
  8. 灵宝救苦丹【方剂大全】
  9. 麟龙丹【方剂大全】
  10. 灵宝妙应丹【方剂大全】
  11. 鳞坐《医宗金鉴》
  12. 灵宝辟瘟丹【方剂大全】
  13. 鳞坐《痘疹心法要诀》
  14. 灵宝如意丹【方剂大全】
  15. 鳞状细胞乳头状瘤《临床激光治疗学》
  16. 灵宝如意万应神效痧药【方剂大全】
  17. 鳞状细胞化生【疾病症状】
  18. 灵宝散【方剂大全】
  19. 鳞状细胞癌【疾病大全】
  20. 灵宝丸【方剂大全】
  21. 鳞状细胞癌【疾病症状】
  22. 灵宝香红丸【方剂大全】
  23. 鳞状细胞癌《家庭医学百科-医疗康复篇》
  24. 灵宝烟筒【方剂大全】
  25. 鳞状上皮【疾病症状】
  26. 灵槟散【方剂大全】
  27. 鳞状毛囊角化病【疾病大全】
  28. 灵草丹【方剂大全】
  29. 鳞衣草【中药大全】
  30. 灵草洗药方【方剂大全】
  1. 灵宝膏《洪氏集验方》
  2. 灵宝丹《太平惠民和剂局方》
  3. 灵宝膏《三因极一病证方论》
  4. 蔺道者《中医词典》
  5. 灵宝丸《博济方》
  6. 凛水《中医词典》
  7. 灵床上果子《证类本草》
  8. 凛冽《中医词典》
  9. 灵床下鞋履《证类本草》
  10. 凛《中医词典》
  11. 灵丹《重楼玉钥》
  12. 鳞坐《痘疹心法要诀》
  13. 灵道《针灸大成》
  14. 鳞坐《医宗金鉴》
  15. 灵道《中医词典》
  16. 鳞状细胞乳头状瘤《临床激光治疗学》
  17. 灵道《针灸学》
  18. 鳞状细胞癌《家庭医学百科-医疗康复篇》
  19. 灵道（经穴）《子午流注说难》
  20. 鳞状细胞癌《默克家庭诊疗手册》
  21. 灵矾散《冯氏锦囊秘录》
  22. 鳞体论《小儿卫生总微论方》
  23. 灵光赋《古今医统大全》
  24. 鳞体《中医词典》
  25. 灵光赋《类经图翼》
  26. 鳞类《侣山堂类辩》
  27. 灵光赋《针灸大全》
  28. 鳞介类《本草分经》
  29. 灵光赋《针灸聚英》
  30. 鳞介部《本草便读》
  31. 灵光赋（针灸大全）《针灸大成》


发背灸法〔一〕_《洪氏集验方》_中医方言_【岐黄之术】

发背灸法〔一〕

发背灸法〔一〕

  • 上一页
  • 目录
  • 相关
  • 下一页

郭廷圭知县传。

先用蜡线，度左手中指头，至手掌下横纹止。其横纹有三两条，当以长而分明者为正。却将所度蜡线，自尾闾骨取中，逆量至脊槌骨，如度之长，以墨记之。次以蜡线取中指中节，量一寸。中指中节两头横纹多，当侧取横纹中，长而分明者为正。却将所量蜡线，横于墨点处，每边各量一寸，朱点记之，此正灸穴处。前以墨处乃用取中，非灸穴也。视背疽发于左则灸右，发右则灸左，甚则左右皆灸，至三十壮而止。妇人则用右手中指取度，其灸法与男子同。妇人奶痈，凡发背、发肋、发脑、发腿之类，不论男女皆可灸。郭云，自得此法，救人不可胜计。有亲戚姓陈者，得此疾，其妻儿告急，而陈苦不之信，迫不得已灸之。才十壮，其红肿处渐消，于是欣然听命。再灸二十壮，觉热毒之气从肿处下，如以手拓，从尾闾骨发散，陈至今无恙。又云，庄妇忽背间痒痛，伛背以行，问知其状，使以法灸，随手即愈。如是非一，不能尽记。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵宝膏
  • 当前页：发背灸法〔一〕
  • 下一页：发背灸法〔二〕
<<< 返回本书目录
  1. 发背灸法〔一〕《洪氏集验方》
  2. 发背溃后《圣济总录》
  3. 发背灸法〔二〕《洪氏集验方》
  4. 发背门《丹台玉案》
  5. 发背膏药【方剂大全】
  6. 发背脑疽《经方实验录》
  7. 发背膏【方剂大全】
  8. 发背神验方【方剂大全】
  9. 发背方《外台秘要》
  10. 发背熏药【方剂大全】
  11. 发背对口膏【方剂大全】
  12. 发背痈疽《普济方·针灸》
  13. 发背搭手论治《类证治裁》
  14. 发背痈疽【方剂主治】
  15. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  16. 发背治贵在早论《外科精要》
  17. 发背【方剂主治】
  18. 发背治验《一得集》
  19. 发背【中药主治】
  20. 发背治之难易《外科理例》
  21. 发背《续名医类案》
  22. 发表【中药主治】
  23. 发背《续名医类案》
  24. 发表法-验方妙用《重订广温热论》
  25. 发背《外科十法》
  26. 发表附子散【方剂大全】
  27. 发背《圣济总录》
  28. 发表攻里散【方剂大全】
  29. 发背《立斋外科发挥》
  30. 发表清里汤【方剂大全】
  1. 发背灸法〔一〕《洪氏集验方》
  2. 发背灸法〔二〕《洪氏集验方》
  3. 发背溃后《圣济总录》
  4. 发背灸法《奇效简便良方》
  5. 发背门《丹台玉案》
  6. 发背及诸痈毒《外科理例》
  7. 发背脑疽《经方实验录》
  8. 发背候《诸病源候论》
  9. 发背神膏《奇效简便良方》
  10. 发背膏药方《回生集》
  11. 发背危急《奇效简便良方》
  12. 发背方四十一首《外台秘要》
  13. 发背无名肿毒等疮《回生集》
  14. 发背搭手论治《类证治裁》
  15. 发背熏药方《冯氏锦囊秘录》
  16. 发背初起《奇效简便良方》
  17. 发背痈疽《普济方·针灸》
  18. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  19. 发背欲死《急救广生集》
  20. 发背（对心发 肾俞发 搭背 手发 足发）《医学心悟》
  21. 发背欲死《外科理例》
  22. 发背《外科全生集》
  23. 发背欲死《奇方类编》
  24. 发背《立斋外科发挥》
  25. 发背治贵在早论《外科精要》
  26. 发背《丁甘仁医案》
  27. 发背治验《一得集》
  28. 发背《证治准绳·疡医》
  29. 发背治之难易《外科理例》
  30. 发背《续名医类案》
  31. 发背诸毒《奇效简便良方》


发背灸法〔二〕_《洪氏集验方》_中医方言_【岐黄之术】

发背灸法〔二〕

发背灸法〔二〕

  • 上一页
  • 目录
  • 相关
  • 下一页

叶子昂丞相传。

男左女右，以手中指自上至手尽处，第一路为度，却用此去自尾闾骨尽处量。（在腰间）

甚则左右穴皆灸；妇人乳痈，亦用此法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背灸法〔一〕
  • 当前页：发背灸法〔二〕
  • 下一页：治背疽糁药
<<< 返回本书目录
  1. 发背灸法〔二〕《洪氏集验方》
  2. 发背灸法〔一〕《洪氏集验方》
  3. 发背膏药【方剂大全】
  4. 发背溃后《圣济总录》
  5. 发背膏【方剂大全】
  6. 发背门《丹台玉案》
  7. 发背方《外台秘要》
  8. 发背脑疽《经方实验录》
  9. 发背对口膏【方剂大全】
  10. 发背神验方【方剂大全】
  11. 发背搭手论治《类证治裁》
  12. 发背熏药【方剂大全】
  13. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  14. 发背痈疽《普济方·针灸》
  15. 发背【方剂主治】
  16. 发背痈疽【方剂主治】
  17. 发背【中药主治】
  18. 发背治贵在早论《外科精要》
  19. 发背《续名医类案》
  20. 发背治验《一得集》
  21. 发背《续名医类案》
  22. 发背治之难易《外科理例》
  23. 发背《外科十法》
  24. 发表【中药主治】
  25. 发背《圣济总录》
  26. 发表法-验方妙用《重订广温热论》
  27. 发背《立斋外科发挥》
  28. 发表附子散【方剂大全】
  29. 发背《景岳全书》
  30. 发表攻里散【方剂大全】
  1. 发背灸法〔二〕《洪氏集验方》
  2. 发背灸法《奇效简便良方》
  3. 发背灸法〔一〕《洪氏集验方》
  4. 发背及诸痈毒《外科理例》
  5. 发背溃后《圣济总录》
  6. 发背候《诸病源候论》
  7. 发背门《丹台玉案》
  8. 发背膏药方《回生集》
  9. 发背脑疽《经方实验录》
  10. 发背方四十一首《外台秘要》
  11. 发背神膏《奇效简便良方》
  12. 发背搭手论治《类证治裁》
  13. 发背危急《奇效简便良方》
  14. 发背初起《奇效简便良方》
  15. 发背无名肿毒等疮《回生集》
  16. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  17. 发背熏药方《冯氏锦囊秘录》
  18. 发背（对心发 肾俞发 搭背 手发 足发）《医学心悟》
  19. 发背痈疽《普济方·针灸》
  20. 发背《外科全生集》
  21. 发背欲死《急救广生集》
  22. 发背《立斋外科发挥》
  23. 发背欲死《外科理例》
  24. 发背《丁甘仁医案》
  25. 发背欲死《奇方类编》
  26. 发背《证治准绳·疡医》
  27. 发背治贵在早论《外科精要》
  28. 发背《续名医类案》
  29. 发背治验《一得集》
  30. 发背《续名医类案》
  31. 发背治之难易《外科理例》


治背疽糁药_《洪氏集验方》_中医方言_【岐黄之术】

治背疽糁药

治背疽糁药

  • 上一页
  • 目录
  • 相关
  • 下一页

童县尉传。

龙游有患背疽，已溃如碗面大，视五脏仅隔薄膜耳，自谓必死。有用大鲫鱼一枚，刳去肠脏，以羯羊粪实其中，烘焙焦黑，极干燥，研为细末，干糁之，疮口遂收，至今无恙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背灸法〔二〕
  • 当前页：治背疽糁药
  • 下一页：内消发背
<<< 返回本书目录
  1. 治背疽糁药《洪氏集验方》
  2. 治被压迮堕折斫刺（金疮）诸方《小品方》
  3. 治暴嗽不止或失声者《洪氏集验方》
  4. 治贲豚气方《集验方》
  5. 治褓中小儿脐风撮口法《洪氏集验方》
  6. 治崩淋经漏之法《妇人规》
  7. 治褓中小儿脐风，撮口法。《苏沈良方》
  8. 治崩漏病方《妇科玉尺》
  9. 治胞转灸法《圣济总录》
  10. 治崩漏次第《女科秘要》
  11. 治胞衣不下杂方《济阴纲目》
  12. 治崩漏气陷《济阴纲目》
  13. 治胞衣不下方《集验方》
  14. 治崩漏虚寒《济阴纲目》
  15. 治百病后虚烦扰不得眠诸方《小品方》
  16. 治崩漏虚脱《济阴纲目》
  17. 治百病备急丸散膏诸要方《肘后备急方》
  18. 治崩漏血瘀昏晕疼痛《济阴纲目》
  19. 治白浊白淫《济阴纲目》
  20. 治崩漏重证，用高效专方《名师垂教》
  21. 治疤孔法《医门补要》
  22. 治崩中去血不止《济阴纲目》
  23. 治案三条-胎产须知 《古今医统大全》
  24. 治鼻《育婴家秘》
  25. 治KT疮《洪氏集验方》
  26. 治鼻病方《集验方》
  27. 治KT病似疽诸方《小品方》
  28. 治鼻疾灸刺法《圣济总录》
  29. 治（恶核）恶肉恶脉诸方《小品方》
  30. 治鼻衄，不可止欲绝者。《苏沈良方》
  1. 治背疽糁药《洪氏集验方》
  2. 治暴心痛不可忍者《是斋百一选方》
  3. 治背痛方《冯氏锦囊秘录》
  4. 治暴吐血方《奇方类编》
  5. 治被压迮堕折斫刺（金疮）诸方《小品方》
  6. 治暴吐血不止方《博济方》
  7. 治奔豚气《是斋百一选方》
  8. 治暴吐血《是斋百一选方》
  9. 治奔豚气《是斋百一选方》
  10. 治暴吐血《是斋百一选方》
  11. 治奔豚气《是斋百一选方》
  12. 治暴嗽不止或失声者《洪氏集验方》
  13. 治贲豚气方《集验方》
  14. 治暴嗽《是斋百一选方》
  15. 治崩淋经漏之法《妇人规》
  16. 治暴死《奇方类编》
  17. 治崩漏病方《妇科玉尺》
  18. 治暴耳聋《是斋百一选方》
  19. 治崩漏次第《女科秘要》
  20. 治暴喘欲死方《中藏经》
  21. 治崩漏气陷《济阴纲目》
  22. 治暴赤眼方《明目至宝》
  23. 治崩漏先调其气《女科经纶》
  24. 治暴赤眼《是斋百一选方》
  25. 治崩漏虚寒《济阴纲目》
  26. 治褓中小儿脐风撮口法《洪氏集验方》
  27. 治崩漏虚脱《济阴纲目》
  28. 治褓中小儿脐风，撮口法。《苏沈良方》
  29. 治崩漏血瘀昏晕疼痛《济阴纲目》
  30. 治保《中医词典》
  31. 治崩漏宜调脾胃为主《女科经纶》


内消发背_《洪氏集验方》_中医方言_【岐黄之术】

内消发背

内消发背

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁（三七粒） 巴豆（三七粒，去油令尽） 砂（半钱） 乳香（半钱）

上将上件药一处研细，次用淮枣三七个，去皮核，研碎，又用丁香 三七粒，斑蝥 三七个，乌梅 三七个，去核，三味同为末，通前药拌匀，用饼药面十文，生面十文，以冷水搜，裹药在内，慢火 一日，莫令烧过。候药熟，取出地上，将盆盖覆，出火气，然后出面，只取药细研，入少许，蒸饼。末，滴水为丸如绿豆大。老者七粒，壮者十粒，旋入甘草少许，用马兰酒吞下。春用马兰苗四两，生者；秋后用马兰根白芽四两，研细，同酒半升研，去滓，吞下。如不饮酒，蜜水亦可，只可三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治背疽糁药
  • 当前页：内消发背
  • 下一页：治甲疽肉裹甲，脓血疼痛不瘥
<<< 返回本书目录
  1. 内消发背《洪氏集验方》
  2. 内消法《外科精义》
  3. 内消部《外科方外奇方》
  4. 内消法《外科十法》
  5. 内消《证治准绳·疡医》
  6. 内消浸酒【方剂大全】
  7. 内向性思维【疾病症状】
  8. 内消昆布散【方剂大全】
  9. 内外障治《杂病心法要诀》
  10. 内消瘰疬丸【方剂大全】
  11. 内外障眼【方剂主治】
  12. 内消内托法《外科大成》
  13. 内外障通治《证治准绳·类方》
  14. 内消散【方剂大全】
  15. 内外痈疽先变脉论《三指禅》
  16. 内消退管丸【方剂大全】
  17. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  18. 内消丸【方剂大全】
  19. 内外伤寒《伤寒标本心法类萃》
  20. 内消沃雪汤【方剂大全】
  21. 内外伤出血【中药主治】
  22. 内消腺瘤汤【方剂大全】
  23. 内外伤辨（附内伤）《丹台玉案》
  24. 内消治法歌《医宗金鉴》
  25. 内外伤辨《医学入门》
  26. 内斜A征【疾病症状】
  27. 内外二障论《审视瑶函》
  28. 内斜V征【疾病症状】
  29. 内外吹乳《医宗金鉴》
  30. 内养下手诀《寿世青编》
  1. 内消发背《洪氏集验方》
  2. 内消部《外科方外奇方》
  3. 内消法《外科十法》
  4. 内消《证治准绳·疡医》
  5. 内消法《医学心悟》
  6. 内消《证治准绳·疡医》
  7. 内消法《外科精义》
  8. 内消《中医词典》
  9. 内消瘰秘传经验方《回生集》
  10. 内消《中医词典》
  11. 内消瘰丸《奇方类编》
  12. 内陷《外科选要》
  13. 内消秘方《华佗神方》
  14. 内陷《中医名词词典》
  15. 内消内托法《外科大成》
  16. 内外转《中医词典》
  17. 内消散《备急千金要方》
  18. 内外转《中医词典》
  19. 内消散《仙传外科集验方》
  20. 内外肿喉《喉科指掌》
  21. 内消治法歌《医宗金鉴》
  22. 内外痔秘方《华佗神方》
  23. 内消治法歌《外科心法要诀》
  24. 内外痔《中医词典》
  25. 内消痔漏丸《奇方类编》
  26. 内外痔《中医词典》
  27. 内虚《中医词典》
  28. 内外痔《中医名词词典》
  29. 内虚《中医词典》
  30. 内外障治《杂病心法要诀》
  31. 内虚变《正体类要》


治甲疽肉裹甲，脓血疼痛不瘥_《洪氏集验方》_中医方言_【岐黄之术】

治甲疽肉裹甲，脓血疼痛不瘥

治甲疽肉裹甲，脓血疼痛不瘥

  • 上一页
  • 目录
  • 相关
  • 下一页

出灵苑。

胆矾（洗）

上先剔去甲中肉，敷药疮上，纵有 肉，才敷即干落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内消发背
  • 当前页：治甲疽肉裹甲，脓血疼痛不瘥
  • 下一页：治肿毒发背，一切痈疽经验方
<<< 返回本书目录
  1. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  2. 治交骨不开《济阴纲目》
  3. 治甲疽《苏沈良方》
  4. 治交接出血作痛《济阴纲目》
  5. 治急性外耳道湿疹方【方剂大全】
  6. 治脚弱诸方《小品方》
  7. 治积热《太平惠民和剂局方》
  8. 治脚癣《济阴纲目》
  9. 治积年肺气，九宝散。《苏沈良方》
  10. 治脚肿《洪氏集验方》
  11. 治积按国中末法论《叶选医衡》
  12. 治疥及疠疡风方《集验方》
  13. 治霍乱转筋及杂治方《集验方》
  14. 治金鉴伤寒死证奇验《寓意草》
  15. 治霍乱诸方《小品方》
  16. 治筋缩法《医门补要》
  17. 治霍乱吐利上筑腹疼诸方《集验方》
  18. 治经病发热《济阴纲目》
  19. 治霍乱灸法《圣济总录》
  20. 治经病疼痛《济阴纲目》
  21. 治火药论《古今医统大全》
  22. 治经候过期《济阴纲目》
  23. 治火烧汤泼《洪氏集验方》
  24. 治经候先期《济阴纲目》
  25. 治哕灸法《圣济总录》
  26. 治经水过多《济阴纲目》
  27. 治黄胆灸刺法《圣济总录》
  28. 治经水涩少《济阴纲目》
  29. 治黄胆、黑疸、谷疸诸方《集验方》
  30. 治颈项头面白驳及白秃方《集验方》
  1. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  2. 治甲疽《苏沈良方》
  3. 治趼方《儒门事亲》
  4. 治急慢惊风方《冯氏锦囊秘录》
  5. 治箭镞入骨《是斋百一选方》
  6. 治急惊神方《回生集》
  7. 治交骨不开《济阴纲目》
  8. 治急喉痹《是斋百一选方》
  9. 治交接出血作痛《济阴纲目》
  10. 治急喉闭《是斋百一选方》
  11. 治绞肠痧《奇方类编》
  12. 治积要法《卫生宝鉴》
  13. 治绞肠痧方《回生集》
  14. 治积年肺气，九宝散。《苏沈良方》
  15. 治脚汗《是斋百一选方》
  16. 治积痢方《小儿卫生总微论方》
  17. 治脚面生疮不收口《奇方类编》
  18. 治积按国中末法论《叶选医衡》
  19. 治脚弱诸方《小品方》
  20. 治鸡眼疮方《冯氏锦囊秘录》
  21. 治脚上生疮《是斋百一选方》
  22. 治鸡瘟《奇方类编》
  23. 治脚上生疮乱孔如蜂窝《奇方类编》
  24. 治霍乱转筋及杂治方《集验方》
  25. 治脚心痛《是斋百一选方》
  26. 治霍乱诸方《小品方》
  27. 治脚癣《济阴纲目》
  28. 治霍乱吐利上筑腹疼诸方《集验方》
  29. 治脚趾缝烂疮《是斋百一选方》
  30. 治霍乱灸法《圣济总录》
  31. 治脚肿《洪氏集验方》


治肿毒发背，一切痈疽经验方_《洪氏集验方》_中医方言_【岐黄之术】

治肿毒发背，一切痈疽经验方

治肿毒发背，一切痈疽经验方

  • 上一页
  • 目录
  • 相关
  • 下一页

鄱阳都路分，因请大仙得此方，徐纲镂板印施。便痈横纹甘草（一两，炙干，碾为细末）

上分为三服，无灰热酒调一服，如人行一里，再一服，三服并吃。鄱阳徐纲，忽患右足赤肿，三日不能履地，医治无效，才服此药，须臾之间，即能移步，再服全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治甲疽肉裹甲，脓血疼痛不瘥
  • 当前页：治肿毒发背，一切痈疽经验方
  • 下一页：治肿毒发背，一切痈疽夺命膏
<<< 返回本书目录
  1. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  2. 治肿毒痈疽。《苏沈良方》
  3. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  4. 治肿饮【方剂大全】
  5. 治中汤【方剂大全】
  6. 治众蛇螫人方《集验方》
  7. 治中水毒方《集验方》
  8. 治周身口诀《跌打损伤回生集》
  9. 治中尸方《集验方》
  10. 治诸虫方《集验方》
  11. 治中射工毒方《集验方》
  12. 治诸出血方《集验方》
  13. 治中蛊毒诸方《小品方》
  14. 治诸疮中风寒水露方《集验方》
  15. 治中蛊毒方《肘后备急方》
  16. 治诸疔疮方法《仙传外科集验方》
  17. 治中蛊毒方《集验方》
  18. 治诸方《集验方》
  19. 治中风诸急及风热方《集验方》
  20. 治诸风（附香港脚）《太平惠民和剂局方》
  21. 治中风诸急方《肘后备急方》
  22. 治诸风上攻头痛方《苏沈良方》
  23. 治中风喑不随痛肿诸方《小品方》
  24. 治诸鲠《洪氏集验方》
  25. 治中风牙关紧急方【方剂大全】
  26. 治诸鲠《苏沈良方》
  27. 治中风失音【方剂大全】
  28. 治诸鲠咒法《口齿类要》
  29. 治中恶诸方《小品方》
  30. 治诸积大法《妇科心法要诀》
  1. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  2. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  3. 治肿毒痈疽。《苏沈良方》
  4. 治肿不下《是斋百一选方》
  5. 治众蛇螫人方《集验方》
  6. 治中诸药毒《是斋百一选方》
  7. 治重疾须用重药《友渔斋医话》
  8. 治中瘴疠毒方《回生集》
  9. 治重舌《达生编》
  10. 治中一切药食虫毒《是斋百一选方》
  11. 治重舌《是斋百一选方》
  12. 治中宣化丸《目经大成》
  13. 治重舌方《普济本事方》
  14. 治中汤《瘴疟指南》
  15. 治重舌上戴妨碍《是斋百一选方》
  16. 治中汤《退思集类方歌注》
  17. 治周身口诀《跌打损伤回生集》
  18. 治中汤《仁术便览》
  19. 治诸虫方《集验方》
  20. 治中汤《太平惠民和剂局方》
  21. 治诸出血方《集验方》
  22. 治中汤《三因极一病证方论》
  23. 治诸疮疖已结未结《是斋百一选方》
  24. 治中汤《三因极一病证方论》
  25. 治诸疮水度肿者《儒门事亲》
  26. 治中汤《冯氏锦囊秘录》
  27. 治诸疮中风寒水露方《集验方》
  28. 治中汤《备急千金要方》
  29. 治诸疔疮方法《仙传外科集验方》
  30. 治中汤《备急千金要方》
  31. 治诸毒不收口《奇方类编》


治肿毒发背，一切痈疽夺命膏_《洪氏集验方》_中医方言_【岐黄之术】

治肿毒发背，一切痈疽夺命膏

治肿毒发背，一切痈疽夺命膏

  • 上一页
  • 目录
  • 相关
  • 下一页

赵教授得之全州医，屡有神验。以下三方，次第用之麻油（四两，熬一二沸） 石蟹（一枚，烧，米醋淬，才黑又烧，碎，为末） 防风（一两，切，焙） 蛤蚧（一对， ，存性） 灯心灰（一分） 蜈蚣（一条，烧，存性） 全蝎（七个，烧，存性） 血竭（一分，别研） 黄连（半两，去芦，切，焙） 当归（半两，切，焙）

上件为末。用文武火熬麻油，滴水中不散。次入众药一处，急用柳枝不住手搅，候滴入水中成珠为度。候极冷，贴疮如常法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肿毒发背，一切痈疽经验方
  • 当前页：治肿毒发背，一切痈疽夺命膏
  • 下一页：胜冰散
<<< 返回本书目录
  1. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  2. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  3. 治中汤【方剂大全】
  4. 治肿毒痈疽。《苏沈良方》
  5. 治中水毒方《集验方》
  6. 治肿饮【方剂大全】
  7. 治中尸方《集验方》
  8. 治众蛇螫人方《集验方》
  9. 治中射工毒方《集验方》
  10. 治周身口诀《跌打损伤回生集》
  11. 治中蛊毒诸方《小品方》
  12. 治诸虫方《集验方》
  13. 治中蛊毒方《肘后备急方》
  14. 治诸出血方《集验方》
  15. 治中蛊毒方《集验方》
  16. 治诸疮中风寒水露方《集验方》
  17. 治中风诸急及风热方《集验方》
  18. 治诸疔疮方法《仙传外科集验方》
  19. 治中风诸急方《肘后备急方》
  20. 治诸方《集验方》
  21. 治中风喑不随痛肿诸方《小品方》
  22. 治诸风（附香港脚）《太平惠民和剂局方》
  23. 治中风牙关紧急方【方剂大全】
  24. 治诸风上攻头痛方《苏沈良方》
  25. 治中风失音【方剂大全】
  26. 治诸鲠《洪氏集验方》
  27. 治中恶诸方《小品方》
  28. 治诸鲠《苏沈良方》
  29. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  30. 治诸鲠咒法《口齿类要》
  1. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  2. 治肿不下《是斋百一选方》
  3. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  4. 治中诸药毒《是斋百一选方》
  5. 治肿毒痈疽。《苏沈良方》
  6. 治中瘴疠毒方《回生集》
  7. 治众蛇螫人方《集验方》
  8. 治中一切药食虫毒《是斋百一选方》
  9. 治重疾须用重药《友渔斋医话》
  10. 治中宣化丸《目经大成》
  11. 治重舌《达生编》
  12. 治中汤《瘴疟指南》
  13. 治重舌《是斋百一选方》
  14. 治中汤《退思集类方歌注》
  15. 治重舌方《普济本事方》
  16. 治中汤《仁术便览》
  17. 治重舌上戴妨碍《是斋百一选方》
  18. 治中汤《太平惠民和剂局方》
  19. 治周身口诀《跌打损伤回生集》
  20. 治中汤《三因极一病证方论》
  21. 治诸虫方《集验方》
  22. 治中汤《三因极一病证方论》
  23. 治诸出血方《集验方》
  24. 治中汤《冯氏锦囊秘录》
  25. 治诸疮疖已结未结《是斋百一选方》
  26. 治中汤《备急千金要方》
  27. 治诸疮水度肿者《儒门事亲》
  28. 治中汤《备急千金要方》
  29. 治诸疮中风寒水露方《集验方》
  30. 治中水毒方《集验方》
  31. 治诸疔疮方法《仙传外科集验方》


胜冰散_《洪氏集验方》_中医方言_【岐黄之术】

胜冰散

胜冰散

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈（半两，焙） 防风（半两，焙） 滑石（一两，别细研） 当归（半两，焙） 地龙（半两，碾） 乳香（半两，别研） 螺青（一两，研） 马牙硝（半两，研，各取末）

上八味，一处和匀。用新汲水调涂肿处，不可令稀，时时涂之，勿使至干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肿毒发背，一切痈疽夺命膏
  • 当前页：胜冰散
  • 下一页：应痛内托丸
<<< 返回本书目录
  1. 胜冰散《洪氏集验方》
  2. 胜负扶抑脉《古今医统大全》
  3. 胜冰丹【方剂大全】
  4. 胜负扶抑脉《轩岐救正论》
  5. 圣字号通利散《喉科秘诀》
  6. 胜复早晏脉应《类经》
  7. 圣治丸方论《对山医话》
  8. 胜寒延嗣丹【方剂大全】
  9. 圣愈汤证《临证实验录》
  10. 胜红蓟【中药大全】
  11. 圣愈汤【方剂大全】
  12. 胜红丸【方剂大全】
  13. 圣胎内结《养生导引秘籍》
  14. 胜金丹【方剂大全】
  15. 圣术丸【方剂大全】
  16. 胜金理中丸【方剂大全】
  17. 圣术煎【方剂大全】
  18. 胜金散《外科传薪集》
  19. 圣散子启《苏沈良方》
  20. 胜金散【方剂大全】
  21. 圣散子方《苏沈良方》
  22. 胜金丸【方剂大全】
  23. 圣散子【方剂大全】
  24. 胜金圆【方剂大全】
  25. 圣人不治已病治未病解《景景医话》
  26. 胜骏丸【方剂大全】
  27. 圣罗勒【中药大全】
  28. 胜玉歌（杨氏）《针灸大成》
  29. 圣路易斯型脑炎【疾病大全】
  30. 盛序《本草便读》
  1. 胜冰散《洪氏集验方》
  2. 胜冰丹《太平惠民和剂局方》
  3. 胜风汤《目经大成》
  4. 胜《中医词典》
  5. 胜负传变《灵素节注类编》
  6. 圣字号通利散《喉科秘诀》
  7. 胜负扶抑脉《古今医统大全》
  8. 圣治丸方论《对山医话》
  9. 胜负扶抑脉《轩岐救正论》
  10. 圣愈正容汤方《邹孟城三十年临证经验集》
  11. 胜复《中医名词词典》
  12. 圣愈汤证《临证实验录》
  13. 胜复《中医词典》
  14. 圣愈汤《时方歌括》
  15. 胜复早晏脉应《类经》
  16. 圣愈汤《外科理例》
  17. 胜红丸《普济本事方》
  18. 圣愈汤《医述》
  19. 胜金丹《仁术便览》
  20. 圣愈汤《删补名医方论》
  21. 胜金丹《是斋百一选方》
  22. 圣愈汤《医宗金鉴》
  23. 胜金丹《博济方》
  24. 圣愈汤《正体类要》
  25. 胜金散《三因极一病证方论》
  26. 圣汤《备急千金要方》
  27. 胜金散《明目至宝》
  28. 圣胎内结《养生导引秘籍》
  29. 胜金散《外科全生集》
  30. 圣神散《救伤秘旨》
  31. 胜金散《外科传薪集》


应痛内托丸_《洪氏集验方》_中医方言_【岐黄之术】

应痛内托丸

应痛内托丸

  • 上一页
  • 目录
  • 相关
  • 下一页

赤芍药（一两，焙） 当归（一两，焙） 血竭（一分，研） 麝香（一分，研） 栝蒌根（二两，火 ，存性） 人参（半两，焙） 沉香（半两，锉） 茵陈（半两，焙） 全蝎（七枚， ，存性）大

上件十味，和匀为末，炼蜜丸如弹子大。每服一粒，乳香汤化破服之。或嚼吃亦得，不拘时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胜冰散
  • 当前页：应痛内托丸
  • 下一页：圣柳散
<<< 返回本书目录
  1. 应痛内托丸《洪氏集验方》
  2. 应痛散【方剂大全】
  3. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  4. 应痛丸【方剂大全】
  5. 应梦散【方剂大全】
  6. 应下诸证《温疫论》
  7. 应梦人参散【方剂大全】
  8. 应用良方《焦氏喉科枕秘》
  9. 应激性溃疡【疾病大全】
  10. 应用相对数时的注意事项《预防医学》
  11. 应激时机体的机能变化《病理生理学》
  12. 应用药性《麻科活人全书》
  13. 应激时的物质代谢变化《病理生理学》
  14. 应用直线相关与回归分析时的注意事项《预防医学》
  15. 应激时的神经内分泌反应《病理生理学》
  16. 应用诸方《伤科大成》
  17. 应激功能减退【疾病症状】
  18. 应用诸方《医门补要》
  19. 应激的生物学意义与防治原则《病理生理学》
  20. 应章弟三阴疟《孙文垣医案》
  21. 应激的概念《病理生理学》
  22. 硬斑【疾病症状】
  23. 应机《古今医彻》
  24. 硬腭呈半圆形隆起【疾病症状】
  25. 应对机制《医学心理学》
  26. 硬骨凌霄【中药大全】
  27. 应刺诸穴《伤科补要》
  28. 硬骨藤【中药大全】
  29. 应补诸证《温疫论》
  30. 硬红斑【疾病大全】
  1. 应痛内托丸《洪氏集验方》
  2. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  3. 应痛丸《三因极一病证方论》
  4. 应声虫病《奇方类编》
  5. 应突《中医词典》
  6. 应声虫《古今医统大全》
  7. 应下诸证《医学集成》
  8. 应梦人参散《三因极一病证方论》
  9. 应下诸证《温疫论》
  10. 应麟《中医词典》
  11. 应详细介绍研究对象的情况《预防医学》
  12. 应激状态对营养素代谢的影响《临床营养学》
  13. 应响歌《达摩洗髓易筋经》
  14. 应激时的物质代谢变化《病理生理学》
  15. 应用《免疫学和免疫学检验》
  16. 应激时的神经内分泌反应《病理生理学》
  17. 应用ISHH技术对染色体制片、基因分配（Chromosomalassignment of genes）的研究《实用免疫细胞与核酸》
  18. 应激过程的模式《医学心理学》
  19. 应用地高辛标记rRNA探针的电镜原位杂交技术《实用免疫细胞与核酸》
  20. 应激过程的概念《医学心理学》
  21. 应用和评价《免疫学和免疫学检验》
  22. 应激对免疫系统的影响《细胞和分子免疫学》
  23. 应用良方《焦氏喉科枕秘》
  24. 应激的生物学意义与防治原则《病理生理学》
  25. 应用某些诊断或治疗手段《预防医学》
  26. 应激的概念《病理生理学》
  27. 应用生物素标记DNA探针电镜原位杂交技术《实用免疫细胞与核酸》
  28. 应机《古今医彻》
  29. 应用特异单引物法标记DNA探针《实用免疫细胞与核酸》
  30. 应候《中医词典》
  31. 应用同位素标记cRNA探针电镜原位杂交技术于染色体制片《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


圣柳散_《洪氏集验方》_中医方言_【岐黄之术】

圣柳散

圣柳散

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（四两，米泔水浸一宿，焙） 连翘（一两，焙） 甘草（一两，炙） 大黄（半两，切）人参（半两，切） 赤茯苓（半两，切） 黄芩（二钱半， ，存性） 桔梗（半两） 白术（一分） 枳壳（一两，麸炒，去白） 南木香（一两，切） 益智（一两，去皮，切） 白芷（半两，焙） 苦参（一两，切）

上件为细末。如渴时，加牙硝半两，别研入。每服二大钱，水一盏，柳枝七寸，同煎至八分，去滓温服，不拘时。

初发即用夺命膏贴。如胸膈满闷，大肠秘结，即用应痛内托丸主之。如四边赤肿日增，即用胜冰散主之。如烦渴不已，疾势转增，即用胜柳散；此疾浅深，治法次第也。忌鸡肉、湿面，疾愈半年方可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：应痛内托丸
  • 当前页：圣柳散
  • 下一页：治痈疽立效方
<<< 返回本书目录
  1. 圣柳散《洪氏集验方》
  2. 圣路易斯型脑炎【疾病大全】
  3. 圣灵丹【方剂大全】
  4. 圣罗勒【中药大全】
  5. 圣力散【方剂大全】
  6. 圣人不治已病治未病解《景景医话》
  7. 圣金丸【方剂大全】
  8. 圣散子【方剂大全】
  9. 圣金散《外科传薪集》
  10. 圣散子方《苏沈良方》
  11. 圣济经《古今医统大全》
  12. 圣散子启《苏沈良方》
  13. 圣功散【方剂大全】
  14. 圣术煎【方剂大全】
  15. 圣饼子【方剂大全】
  16. 圣术丸【方剂大全】
  17. 圣饼子《脾胃论》
  18. 圣胎内结《养生导引秘籍》
  19. 省言箴《脾胃论》
  20. 圣愈汤【方剂大全】
  21. 省味金花丸【方剂大全】
  22. 圣愈汤证《临证实验录》
  23. 省藤【中药大全】
  24. 圣治丸方论《对山医话》
  25. 省藤《本草纲目》完整版
  26. 圣字号通利散《喉科秘诀》
  27. 省身修德《急救广生集》
  28. 胜冰丹【方剂大全】
  29. 省雀花【中药大全】
  30. 胜冰散《洪氏集验方》
  1. 圣柳散《洪氏集验方》
  2. 圣灵丹《外科全生集》
  3. 圣人不治已病治未病解《景景医话》
  4. 圣灵丹《儒门事亲》
  5. 圣散子《太平惠民和剂局方》
  6. 圣金散《外科传薪集》
  7. 圣散子方《三因极一病证方论》
  8. 圣济经《古今医统大全》
  9. 圣散子方《增订叶评伤暑全书》
  10. 圣济附子丸《时方歌括》
  11. 圣散子方《苏沈良方》
  12. 圣功丹《重楼玉钥》
  13. 圣散子启《苏沈良方》
  14. 圣粉散《仁术便览》
  15. 圣僧散《是斋百一选方》
  16. 圣粉散《冯氏锦囊秘录》
  17. 圣神散《救伤秘旨》
  18. 圣饼子《脾胃论》
  19. 圣胎内结《养生导引秘籍》
  20. 圣饼子《医方考》
  21. 圣汤《备急千金要方》
  22. 眚（shěng，音省）《中医词典》
  23. 圣愈汤《正体类要》
  24. 省言箴《脾胃论》
  25. 圣愈汤《医宗金鉴》
  26. 省藤《证类本草》
  27. 圣愈汤《删补名医方论》
  28. 省嗜欲《中医词典》
  29. 圣愈汤《医述》
  30. 省身修德《急救广生集》
  31. 圣愈汤《外科理例》


治痈疽立效方_《洪氏集验方》_中医方言_【岐黄之术】

治痈疽立效方

治痈疽立效方

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿暑月头额生疖，亦可用。

生水蛭（一名马蟥蜞。取数枚，置碗水中，用讫纵之。冬月蛰于积水边，或田塍水道边，掘土取之。）

上用薄纸一片，剪丸如疮大；仍看疮脓头有几个，其纸对脓头作小眼，搭在疮上。将水蛭着在纸眼处，每一脓头用一水蛭，要得先咂去脓，其痛立止。如无脓头，即以手指按之，觉最热处是也。或用茶末，以水调涂疮上，看先干处即点记，如不能辨，即着在中间。如脓头只一个，而赤晕稍大，即近中处加用水蛭。如脓血咂尽，痛定肿退，可用膏药贴之。

绍兴中汀州黄守（武），疽发肩背之间，医药不瘥，用水蛭立效。因就寝盖被稍暖，睡觉衣被皆湿，以烛视之，乃疮口自出血也。（水蛭咂尽恶血，不曾贴膏药，身暖，好血随路而出。）急令取池中藕，将藕节处泥抹疮口，其血立止。按本草云，水蛭攻痈肿毒肿，取十余枚病处，取皮皱肉白，无不瘥。冬月中无水蛭虫，地中掘取，暖水中养之，令动。先洗去人皮咸，以竹筒盛蛭，缀之，须臾便咬，血满自脱，更用饥者。（张仲钦运使传云，绍兴壬申岁，沿檄至汀，亲目其事。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣柳散
  • 当前页：治痈疽立效方
  • 下一页：苁蓉茸附丸
<<< 返回本书目录
  1. 治痈疽立效方《洪氏集验方》
  2. 治痈疽用药大纲《外科精要》
  3. 治痈疽方《集验方》
  4. 治疣目及黑子方《集验方》
  5. 治痈疽发背《仙传外科集验方》
  6. 治有缓急方有奇偶《类经》
  7. 治痈疽妒乳诸毒肿方《肘后备急方》
  8. 治有热虚劳《济阴纲目》
  9. 治痈疽疮肿灸刺法《圣济总录》
  10. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  11. 治痈疽【中药主治】
  12. 治妪人诸血崩滞下宿疾诸方《小品方》
  13. 治痈疖诸方《小品方》
  14. 治愈半身不遂一例《何世英医案》
  15. 治痈疮疡久不合《苏沈良方》
  16. 治愈呆病一例《何世英医案》
  17. 治瘿气灸法《圣济总录》
  18. 治愈胆虚一例《何世英医案》
  19. 治瘿病诸方《小品方》
  20. 治愈高热一例《何世英医案》
  21. 治瘿病方《集验方》
  22. 治愈梅核气一例《何世英医案》
  23. 治阴肿痛、阴疮、阴痒方《集验方》
  24. 治愈偏枯一例《何世英医案》
  25. 治阴痔《济阴纲目》
  26. 治愈胃脘痛一例《何世英医案》
  27. 治阴痒生虫《济阴纲目》
  28. 治愈脏躁一例《何世英医案》
  29. 治阴虚无上妙方《医学心悟》
  30. 治愈智迟一例《何世英医案》
  1. 治痈疽立效方《洪氏集验方》
  2. 治痈疽方《集验方》
  3. 治痈疽用药大纲《外科精要》
  4. 治痈疽发背腮等疾《是斋百一选方》
  5. 治油蜒入耳《博济方》
  6. 治痈疽发背《是斋百一选方》
  7. 治疣目及黑子方《集验方》
  8. 治痈疽妒乳诸毒肿方《肘后备急方》
  9. 治蚰蜒入耳中《儒门事亲》
  10. 治痈疽疮肿灸刺法《圣济总录》
  11. 治有缓急方有奇偶《类经》
  12. 治痈疖诸方《小品方》
  13. 治有热虚劳《济阴纲目》
  14. 治痈疖《是斋百一选方》
  15. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  16. 治痈大如盘臭不可近方《回生集》
  17. 治鱼口方（东平展子明传）《回生集》
  18. 治痈疮疡久不合《苏沈良方》
  19. 治妪人诸血崩滞下宿疾诸方《小品方》
  20. 治瘿气灸法《圣济总录》
  21. 治愈半身不遂一例《何世英医案》
  22. 治瘿病诸方《小品方》
  23. 治愈呆病一例《何世英医案》
  24. 治瘿病方《集验方》
  25. 治愈胆虚一例《何世英医案》
  26. 治迎风流泪，并眼目昏花神效《奇方类编》
  27. 治愈高热一例《何世英医案》
  28. 治瘾疹《是斋百一选方》
  29. 治愈梅核气一例《何世英医案》
  30. 治阴肿痛、阴疮、阴痒方《集验方》
  31. 治愈偏枯一例《何世英医案》


苁蓉茸附丸_《洪氏集验方》_中医方言_【岐黄之术】

苁蓉茸附丸

苁蓉茸附丸

  • 上一页
  • 目录
  • 相关
  • 下一页

平补真元，益养脾肾，固精壮气，暖胃思食。（督府王翰林方。丞相兄旧苦香港脚，自服此药，十余年不作。）

鹿茸（一两，先用草烧去毛，切作片子，用酥炙，令香熟为度） 苁蓉（四两，酒浸一宿，切作片子，焙干） 菟丝子（六两，酒浸两宿，炒令半干，捣作饼子，焙） 牛膝（二两，酒浸一宿，切，焙） 熟干地黄（二两，炒，焙） 真乌药（一两） 川五味子（一两） 附子（一两，炮，去皮脐） 白术（一两） 天麻（一两） 补骨脂（一两，炒） 葫芦巴（一两，炒） 茴香（一两，炒） 干淡木瓜（一两） 沉香（一分） 木香（一钱，面煨） 丁香（二钱，不见火）

上件捣罗为细末，酒糊为丸，如梧桐子大；每服三五十丸，空心临卧，米饮、温酒、盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痈疽立效方
  • 当前页：苁蓉茸附丸
  • 下一页：鹿茸世宝丸
<<< 返回本书目录
  1. 苁蓉茸附丸《洪氏集验方》
  2. 苁蓉茸附丸【方剂大全】
  3. 苁蓉牛膝丸【方剂大全】
  4. 苁蓉散【方剂大全】
  5. 苁蓉牛膝汤【方剂大全】
  6. 苁蓉四倍丸【方剂大全】
  7. 苁蓉木瓜煎丸【方剂大全】
  8. 苁蓉琐阳粥【方剂大全】
  9. 苁蓉羮【方剂大全】
  10. 苁蓉汤【方剂大全】
  11. 苁蓉膏【方剂大全】
  12. 苁蓉菟丝丸【方剂大全】
  13. 苁蓉独活散【方剂大全】
  14. 苁蓉丸《洪氏集验方》
  15. 苁蓉丹【方剂大全】
  16. 苁蓉丸【方剂大全】
  17. 苁蓉大补圆【方剂大全】
  18. 苁蓉杏仁汤【方剂大全】
  19. 苁蓉补虚益阳方【方剂大全】
  20. 苁蓉羊肉粥【方剂大全】
  21. 苁蓉补虚益气方【方剂大全】
  22. 苁蓉羊肾粥【方剂大全】
  23. 赐方五香汤【方剂大全】
  24. 苁蓉饮【方剂大全】
  25. 赐方鹿茸丸【方剂大全】
  26. 苁蓉粥【方剂大全】
  27. 莿（木冬）【中药大全】
  28. 葱《本草纲目》完整版
  29. 刺子莞【中药大全】
  30. 葱《本草新编》
  1. 苁蓉茸附丸《洪氏集验方》
  2. 苁蓉牛膝汤《三因极一病证方论》
  3. 苁蓉散《备急千金要方》
  4. 苁蓉杜仲茶《茶饮保健》
  5. 苁蓉散《备急千金要方》
  6. 苁蓉大补丸《太平惠民和剂局方》
  7. 苁蓉丸《备急千金要方》
  8. 苁蓉《汤液本草》
  9. 苁蓉丸《洪氏集验方》
  10. 蛓蚝风《中医词典》
  11. 苁蓉丸《三因极一病证方论》
  12. 刺壮士《针灸素难要旨》
  13. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  14. 刺壮士《针灸大成》
  15. 囱巅诗（七言）《万氏秘传片玉心书》
  16. 刺诸风《类经》
  17. 囱陷诗（七言）《万氏秘传片玉心书》
  18. 刺诸病诸痛《类经》
  19. 葱《服食导饵》
  20. 刺志论篇《疡医大全》
  21. 葱《本草纲目》
  22. 刺志论篇《冯氏锦囊秘录》
  23. 葱《食物疗法》
  24. 刺志论篇《黄帝内经·素问》
  25. 葱《饮膳正要》
  26. 刺志论《素问悬解》
  27. 葱《本草备要》
  28. 刺志论《针灸大成》
  29. 葱《本草蒙筌》
  30. 刺有五节《类经》
  31. 葱《本草易读》


鹿茸世宝丸_《洪氏集验方》_中医方言_【岐黄之术】

鹿茸世宝丸

鹿茸世宝丸

  • 上一页
  • 目录
  • 相关
  • 下一页

诸虚不足，心脾气弱，腹胁胀急，肠鸣泄泻，腹疼，手足厥逆，顽痹，中满恶心，头疼怯寒，肢体酸痛，饮食少思，气短乏力，惊悸自汗，并能服之。用药如下∶（鹿茸（酥涂，炙） 附子（炮，去脐） 白术（炒） 阳起石（烧赤） 椒红（炒，出汗） 成炼钟乳粉 苁蓉（酒浸，炙） 人参（去芦） 肉豆蔻（面裹，煨） 川当归（炒） 牛膝（去芦，酒浸一宿） 白茯苓 沉香 巴戟（去心，以上各一两）

上件十三味，根据法修制，并为细末，次入钟乳粉拌匀，炼蜜为丸，如梧桐子大。每服四十粒，盐饭饮或盐汤送下，食前，一日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苁蓉茸附丸
  • 当前页：鹿茸世宝丸
  • 下一页：五解散
<<< 返回本书目录
  1. 鹿茸世宝丸《洪氏集验方》
  2. 鹿茸世宝丸【方剂大全】
  3. 鹿茸石斛丸【方剂大全】
  4. 鹿茸四斤丸【方剂大全】
  5. 鹿茸肾气丸【方剂大全】
  6. 鹿茸四斤圆【方剂大全】
  7. 鹿茸散【方剂大全】
  8. 鹿茸汤【方剂大全】
  9. 鹿茸内补丸【方剂大全】
  10. 鹿茸天麻丸【方剂大全】
  11. 鹿茸酒【方剂大全】
  12. 鹿茸丸《扁鹊心书》
  13. 鹿茸胶【方剂大全】
  14. 鹿茸丸【方剂大全】
  15. 鹿茸煎丸【方剂大全】
  16. 鹿茸香菇菜心《保健药膳》
  17. 鹿茸煎【方剂大全】
  18. 鹿茸益精丸【方剂大全】
  19. 鹿茸活血丹【方剂大全】
  20. 鹿肉《本草纲目》完整版
  21. 鹿茸膏【方剂大全】
  22. 鹿肉【中药大全】
  23. 鹿茸地黄煎【方剂大全】
  24. 鹿肉臛【方剂大全】
  25. 鹿茸大补丸【方剂大全】
  26. 鹿肉汤【方剂大全】
  27. 鹿茸大补汤【方剂大全】
  28. 鹿肾《本草纲目》完整版
  29. 鹿茸草【中药大全】
  30. 鹿肾【中药大全】
  1. 鹿茸世宝丸《洪氏集验方》
  2. 鹿茸散《妇人大全良方》
  3. 鹿茸四斤丸《太平惠民和剂局方》
  4. 鹿茸散《备急千金要方》
  5. 鹿茸丸《冯氏锦囊秘录》
  6. 鹿茸酒《食物疗法》
  7. 鹿茸丸《冯氏锦囊秘录》
  8. 鹿茸大补汤《太平惠民和剂局方》
  9. 鹿茸丸《冯氏锦囊秘录》
  10. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  11. 鹿茸丸《妇人大全良方》
  12. 鹿茸《本草乘雅半偈》
  13. 鹿茸丸《三因极一病证方论》
  14. 鹿茸《药性切用》
  15. 鹿茸丸《扁鹊心书》
  16. 鹿茸《本草撮要》
  17. 鹿茸丸《是斋百一选方》
  18. 鹿茸《本草害利》
  19. 鹿茸丸《博济方》
  20. 鹿茸《本草择要纲目》
  21. 鹿茸丸《普济本事方》
  22. 鹿茸《本草分经》
  23. 鹿茸香菇菜心《保健药膳》
  24. 鹿茸《名医别录》
  25. 鹿肉《饮膳正要》
  26. 鹿茸《增广和剂局方药性总论》
  27. 鹿肉《饮食须知》
  28. 鹿茸《本草经解》
  29. 鹿肉《医学入门》
  30. 鹿茸《本草便读》
  31. 鹿肉《本草分经》


五解散_《洪氏集验方》_中医方言_【岐黄之术】

五解散

五解散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤风感寒，或内伤生冷，头目昏痛，身体壮热，胸膈不快，干呕恶心，怯风怕寒，体虚自汗。

藿香叶（一两，去土） 人参（一两） 白术（一两） 半夏（一两，汤荡洗七遍） 甘草（一两，炒） 白茯苓（一两） 陈橘皮（一两，汤荡洗一次） 浓朴（二两，去粗皮，用生姜自然汁涂炙，紫色为度）

上件同捣为粗末。每服五大钱，水一盏半，生姜七片，枣子二枚，煎至七分，去滓温服，不拘时候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸世宝丸
  • 当前页：五解散
  • 下一页：育肠丸
<<< 返回本书目录
  1. 五解散《洪氏集验方》
  2. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  3. 五节刺《针灸素难要旨》
  4. 五斤丸【方剂大全】
  5. 五节刺《黄帝内经太素》
  6. 五禁《古今医统大全》
  7. 五角叶葡萄【中药大全】
  8. 五禁《黄帝内经·灵枢》
  9. 五角枫根【中药大全】
  10. 五禁《灵枢悬解》
  11. 五交论《理虚元鉴》
  12. 五禁《内经评文》
  13. 五加叶【中药大全】
  14. 五禁疮《冯氏锦囊秘录》
  15. 五加皮汤【方剂大全】
  16. 五禁疮（《锦囊》）《疡医大全》
  17. 五加皮散【方剂大全】
  18. 五禁五夺五过五逆九宜《类经》
  19. 五加皮酒【方剂大全】
  20. 五经热症《经验麻科》
  21. 五加皮浸酒方【方剂大全】
  22. 五经统论《婴童类萃》
  23. 五加皮（图）【中药大全】
  24. 五经虚《异授眼科》
  25. 五加皮《证类本草》
  26. 五经治法《疡医大全》
  27. 五加皮《药笼小品》
  28. 五精酒【方剂大全】
  29. 五加皮《滇南本草》
  30. 五决十经《类经》
  1. 五解散《洪氏集验方》
  2. 五节刺《针灸素难要旨》
  3. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  4. 五节刺《中医词典》
  5. 五紧恶候《中医词典》
  6. 五节刺《黄帝内经太素》
  7. 五禁《黄帝内经·灵枢》
  8. 五焦《中医词典》
  9. 五禁《灵枢悬解》
  10. 五交论《理虚元鉴》
  11. 五禁《中医词典》
  12. 五加远茶《茶饮保健》
  13. 五禁《古今医统大全》
  14. 五加羌茶《茶饮保健》
  15. 五禁《内经评文》
  16. 五加芪茶《茶饮保健》
  17. 五禁疮《冯氏锦囊秘录》
  18. 五加皮汤《三因极一病证方论》
  19. 五禁疮（《锦囊》）《疡医大全》
  20. 五加皮散《三因极一病证方论》
  21. 五禁五夺五过五逆九宜《类经》
  22. 五加皮散《冯氏锦囊秘录》
  23. 五京丸《备急千金要方》
  24. 五加皮散《冯氏锦囊秘录》
  25. 五经《中医词典》
  26. 五加皮酒方《奇方类编》
  27. 五经热症《经验麻科》
  28. 五加皮酒《冯氏锦囊秘录》
  29. 五经统论《婴童类萃》
  30. 五加皮酒《饮膳正要》
  31. 五经纹《手穴手纹诊治》


育肠丸_《洪氏集验方》_中医方言_【岐黄之术】

育肠丸

育肠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治远近一切赤白痢，实肠胃，进饮食。

当归（一两） 肉豆蔻仁（半两，粟米炒，以黄为度） 诃子皮（炮，半两） 黄连（去须，一分） 乌梅肉（一分） 樱粟（半两，炒黄黑色）

上为细末，炼蜜熟，丸大如绿豆许。每服十五丸，温陈米饮，食前。（平江辛太丞传。有加芎者尤妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五解散
  • 当前页：育肠丸
  • 下一页：硫附盐矾丸
<<< 返回本书目录
  1. 育肠丸《洪氏集验方》
  2. 育肠圆【方剂大全】
  3. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  4. 育精汤【方剂大全】
  5. 郁症论治《类证治裁》
  6. 育麟宝《保健药膳》
  7. 郁症《证治汇补》
  8. 育阴煎加味【方剂大全】
  9. 郁症《续名医类案》
  10. 育阴汤加减【方剂大全】
  11. 郁症《寿世保元》
  12. 育婴丹《扁鹊心书》
  13. 郁证门《古今医统大全》
  14. 育婴脉《丹医秘授古脉法》
  15. 郁证《医学正传》
  16. 彧中穴【胸部腹部穴位】
  17. 郁证《万病回春》
  18. 浴儿《医宗金鉴》
  19. 郁证《明医指掌》
  20. 浴儿法《圣济总录》
  21. 郁证《景岳全书》
  22. 浴儿法《外台秘要》
  23. 郁证《古今医鉴》
  24. 浴儿法《幼幼新书》
  25. 郁有六名《医学传心录》
  26. 浴法《厘正按摩要术》
  27. 郁痛《中医内科学》
  28. 浴身保健《中医养生学》
  29. 郁门方（计方一条）《脉症治方》
  30. 浴身保健的分类《中医养生学》
  1. 育肠丸《洪氏集验方》
  2. 育《中医词典》
  3. 育肠丸《太平惠民和剂局方》
  4. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  5. 育麟宝《保健药膳》
  6. 郁中《中医词典》
  7. 育神茶《茶饮保健》
  8. 郁症脉候《类证治裁》
  9. 育阴潜阳《中医词典》
  10. 郁症论治《类证治裁》
  11. 育婴丹《扁鹊心书》
  12. 郁症《证治汇补》
  13. 育婴脉《丹医秘授古脉法》
  14. 郁症《寿世保元》
  15. 彧中《针灸大成》
  16. 郁症《续名医类案》
  17. 彧中《气功外气疗法》
  18. 郁症《中医名词词典》
  19. 彧中《中医词典》
  20. 郁证先兆《中医疾病预测》
  21. 彧中《针灸学》
  22. 郁证《明医指掌》
  23. 浴《中医名词词典》
  24. 郁证《万病回春》
  25. 浴《中医词典》
  26. 郁证《古今医鉴》
  27. 浴儿《针灸大成》
  28. 郁证《医学正传》
  29. 浴儿《医宗金鉴》
  30. 郁证《中医词典》
  31. 浴儿《医述》


硫附盐矾丸_《洪氏集验方》_中医方言_【岐黄之术】

硫附盐矾丸

硫附盐矾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治经年久病，肠风下血不止，虚弱之甚者，一服见效。（以下二方，上官彦成驻泊传。） 附子（一两，炮，去皮脐，别杵为细末） 绿矾（四两，用瓶子盛，盖之，火 ，食顷候冷取出。入盐一合，硫黄一两，同矾研过，根据前入瓶子内，烧如食顷，候冷取出。再研令匀，为极细末。）

上件二味，药末同合一处，令匀，以粟米粥为丸，如桐子大。每日空心用生地黄汁吞下，温酒米饮亦得，每服三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：育肠丸
  • 当前页：硫附盐矾丸
  • 下一页：治五种肠风下血
<<< 返回本书目录
  1. 硫附盐矾丸《洪氏集验方》
  2. 硫附盐矾丸【方剂大全】
  3. 硫附丸【方剂大全】
  4. 硫糕丸【方剂大全】
  5. 硫矾丸【方剂大全】
  6. 硫汞丹【方剂大全】
  7. 硫矾散【方剂大全】
  8. 硫化铅【中药大全】
  9. 硫丹丸【方剂大全】
  10. 硫化氢中毒【疾病大全】
  11. 硫葱敷剂【方剂大全】
  12. 硫化血红蛋白血症【疾病大全】
  13. 硫醇和硫醚《医用化学》
  14. 硫黄《本草新编》
  15. 硫槟散【方剂大全】
  16. 硫黄《本草易读》
  17. 琉璃枝【中药大全】
  18. 硫黄《雷公炮炙论》
  19. 琉璃草果实【中药大全】
  20. 硫黄【中药大全】
  21. 琉璃草根【中药大全】
  22. 硫黄半夏丸【方剂大全】
  23. 琉璃《本草纲目》图文版
  24. 硫黄杯【方剂大全】
  25. 琉璃《本草纲目》完整版
  26. 硫黄饼【方剂大全】
  27. 流注指微针赋《子午流注针经》
  28. 硫黄补火丸【方剂大全】
  29. 流注指微针赋《普济方·针灸》
  30. 硫黄不二散【方剂大全】
  1. 硫附盐矾丸《洪氏集验方》
  2. 硫醇和硫醚《医用化学》
  3. 硫化氢《预防医学》
  4. 硫醇的构造和性质《医用化学》
  5. 硫化氢中毒的急救《现代院外急救手册》
  6. 琉璃胎《中医词典》
  7. 硫黄《雷公炮炙论》
  8. 琉璃疽《中医词典》
  9. 硫黄《雷公炮制药性解》
  10. 流注指要赋《卫生宝鉴》
  11. 硫黄《玉楸药解》
  12. 流注指微针赋《子午流注针经》
  13. 硫黄《中药炮制》
  14. 流注指微针赋《普济方·针灸》
  15. 硫黄《中医词典》
  16. 流注指微赋（窦氏）《针灸大成》
  17. 硫黄《吴普本草》
  18. 流注指微赋《针灸聚英》
  19. 硫黄《汤液本草》
  20. 流注指微赋《针灸大全》
  21. 硫黄《本草易读》
  22. 流注针经序《普济方·针灸》
  23. 硫黄《医学入门》
  24. 流注序《扁鹊神应针灸玉龙经》
  25. 硫黄《本草新编》
  26. 流注图《针灸大成》
  27. 硫黄《中药学》
  28. 流注通玄指要赋《针经指南》
  29. 硫黄《本草便读》
  30. 流注通玄指要赋《普济方·针灸》
  31. 硫黄《本草撮要》


治五种肠风下血_《洪氏集验方》_中医方言_【岐黄之术】

治五种肠风下血

治五种肠风下血

  • 上一页
  • 目录
  • 相关
  • 下一页

上厕粪前有血，名外痔。粪后有血名内痔。大肠不收名脱肛。谷道四面有 肉如奶，名奶举痔。头上有孔肠出，名漏。并皆治之。

黄牛角腮（一枝，捶碎） 蛇蜕皮（一条，白者） 猪牙皂角（七茎） 穿山甲（一处，七十鳞） 刺 （一两，锉）

上件五味，入瓷瓶子内，以黄泥封固，候干。先以小火烧，令烟出后，用大火 ，令通赤为度。取出摊开，候冷，捣罗为细末。患者先用胡桃一个，分作四分。一分临卧时，细研如糊，温酒下便睡，先引出虫。至五更时，以温酒调下药末三钱，至辰时，更进一服。久年，不过三服立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫附盐矾丸
  • 当前页：治五种肠风下血
  • 下一页：比金散
<<< 返回本书目录
  1. 治五种肠风下血《洪氏集验方》
  2. 治五种肠风痔疾《洪氏集验方》
  3. 治五脏中风并一切风疾灸刺法《圣济总录》
  4. 治五种牙疼《洪氏集验方》
  5. 治无热虚劳《济阴纲目》
  6. 治误为火汤热膏所伤诸方《小品方》
  7. 治瘟疫慎用古方大寒剂论《松峰说疫》
  8. 治下利诸方《小品方》
  9. 治瘟疫不染病法《冯氏锦囊秘录》
  10. 治下利诸方《小品方》
  11. 治胃反方《集验方》
  12. 治下疰脚疮，火府丹。《苏沈良方》
  13. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  14. 治涎诸方《史载之方》
  15. 治往来寒热《医学纲目》
  16. 治香港脚灸法《洪氏集验方》
  17. 治往来寒热《济阴纲目》
  18. 治香港脚灸法《圣济总录》
  19. 治外风入疮口肿毒方《洪氏集验方》
  20. 治消渴方《集验方》
  21. 治外吹乳法《医门补要》
  22. 治消渴方《苏沈良方》
  23. 治唾血呕血灸刺法《圣济总录》
  24. 治消渴灸法《圣济总录》
  25. 治脱肛灸法《圣济总录》
  26. 治消止渴汤【方剂大全】
  27. 治脱肛方《集验方》
  28. 治消滋坎饮加减【方剂大全】
  29. 治颓脱肛痔下部诸疾众方《小品方》
  30. 治小便不通。《苏沈良方》
  1. 治五种肠风下血《洪氏集验方》
  2. 治五脏中风并一切风疾灸刺法《圣济总录》
  3. 治五种肠风下血《是斋百一选方》
  4. 治五脏五畜痫方《小儿卫生总微论方》
  5. 治五种肠风痔疾《洪氏集验方》
  6. 治五脏疳方《小儿卫生总微论方》
  7. 治五种牙疼《洪氏集验方》
  8. 治五鼓神方《奇方类编》
  9. 治误食桐油《是斋百一选方》
  10. 治五更时溏泻一二次经年不愈方《回生集》
  11. 治误吞铁石、骨刺等不下，危急者《是斋百一选方》
  12. 治蜈蚣伤《是斋百一选方》
  13. 治误为火汤热膏所伤诸方《小品方》
  14. 治无声《达生编》
  15. 治洗头风《是斋百一选方》
  16. 治无热虚劳《济阴纲目》
  17. 治下疳《是斋百一选方》
  18. 治无名肿毒《奇方类编》
  19. 治下疳疮《奇方类编》
  20. 治瘟疫慎用古方大寒剂论《松峰说疫》
  21. 治下疳疮洗药《是斋百一选方》
  22. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  23. 治下颏落方《奇方类编》
  24. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  25. 治下利诸方《小品方》
  26. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  27. 治下利诸方《小品方》
  28. 治瘟疫方《奇方类编》
  29. 治下血《是斋百一选方》
  30. 治瘟疫不染病法《冯氏锦囊秘录》
  31. 治下血《是斋百一选方》


比金散_《洪氏集验方》_中医方言_【岐黄之术】

比金散

比金散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠风下血方，及治痔漏，又名立效散。（饶州周道太丞传。）

皮（一个） 皂角刺（二两） KT 藤子（一个，去穣，锉碎，别碾为末） 猪牙皂角（一两） 白矾（半两）

除KT 藤子外，上四味入瓷瓶内，盐泥封固，候干，先以小火烧，令烟出，方用大火 ，令烟尽为度。取出，摊冷，杵，罗细末，入KT 藤子末和匀。每服一大钱，温酒调下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治五种肠风下血
  • 当前页：比金散
  • 下一页：治五种肠风痔疾
<<< 返回本书目录
  1. 比金散《洪氏集验方》
  2. 比金散【方剂大全】
  3. 比金丹【方剂大全】
  4. 比金丸【方剂大全】
  5. 比和饮【方剂大全】
  6. 比金圆【方剂大全】
  7. 鼻子长痘【疾病症状】
  8. 比惊丸【方剂大全】
  9. 鼻子颜色苍白【疾病症状】
  10. 比类《脉理求真》
  11. 鼻子黄色或棕色【疾病症状】
  12. 比类《金匮》水寒《医门法律》
  13. 鼻子红血丝【疾病症状】
  14. 比类《金匮》胃寒《医门法律》
  15. 鼻子发黑【疾病症状】
  16. 比类《金匮》胸腹寒痛《医门法律》
  17. 鼻准论歌《万氏秘传片玉心书》
  18. 比类《金匮》虚寒下利《医门法律》
  19. 鼻肿门主论《疡医大全》
  20. 比类仲景《伤寒论》阳虚阴盛治法并死证《医门法律》
  21. 鼻中诸病并方《卫生宝鉴》
  22. 比目鱼《本草纲目》完整版
  23. 鼻中息肉方《外台秘要》
  24. 比色分析测量仪器和测量方法《医用化学》
  25. 鼻中生息肉《圣济总录》
  26. 比色分析的基本原理《医用化学》
  27. 鼻中生疮《圣济总录》
  28. 比色分析应用示例——铁的含量测定《医用化学》
  29. 鼻中肉赘《证治准绳·杂病》
  30. 比圣饼子【方剂大全】
  1. 比金散《洪氏集验方》
  2. 鼻准论歌《万氏秘传片玉心书》
  3. 比金丸《太平惠民和剂局方》
  4. 鼻准红赤《奇效简便良方》
  5. 比类《脉理求真》
  6. 鼻准红赤《中医词典》
  7. 比类《金匮》水寒五则《医门法律》
  8. 鼻准（准头、面王）《中医名词词典》
  9. 比类《金匮》胃寒四则《医门法律》
  10. 鼻准《中医词典》
  11. 比类《金匮》胸腹寒痛十七则《医门法律》
  12. 鼻赘《中医词典》
  13. 比类《金匮》虚寒下利六则《医门法律》
  14. 鼻柱内《中医词典》
  15. 比类仲景《伤寒论》阳虚阴盛治法并死证三十二则《医门法律》
  16. 鼻柱《中医词典》
  17. 比目鱼《饮食须知》
  18. 鼻肿门主论《疡医大全》
  19. 比目鱼《医学入门》
  20. 鼻肿《中医词典》
  21. 比目鱼《证类本草》
  22. 鼻中诸病并方《卫生宝鉴》
  23. 比目鱼《本经逢原》
  24. 鼻中息肉秘方《华佗神方》
  25. 比目鱼《本草分经》
  26. 鼻中息肉方一十一首《外台秘要》
  27. 比目鱼〈平〉《食疗本草》
  28. 鼻中息肉《奇效简便良方》
  29. 比奈量表《医学心理学》
  30. 鼻中息肉《中医词典》
  31. 比色测量仪器《医用化学》


治五种肠风痔疾_《洪氏集验方》_中医方言_【岐黄之术】

治五种肠风痔疾

治五种肠风痔疾

  • 上一页
  • 目录
  • 相关
  • 下一页

饶州王康孺翰林传。

凡下血，皆为肠风。粪后有血名内痔。粪前名外痔。大肠头出谓之脱肛。谷道四边有肉，谓之鼠奶痔。头上出血谓之漏。此方通治之。

黄牛角腮（一个） 猪牙皂角（二两） 蛇皮（一条） 穿山甲（二两） 大附子（一个，炮，去皮脐） 当归（半两，炒） 叶（四两） 麝香（一钱） 皮（一个）

上件，一处砂瓶内，用炭火 ，令通赤。取出于地上，用盆合定，四畔用土覆之，去火毒，然后捣罗为细末。患者先用胡桃肉半个研烂，同酒半盏，调药末二钱，服之便效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：比金散
  • 当前页：治五种肠风痔疾
  • 下一页：阿魏良姜丸
<<< 返回本书目录
  1. 治五种肠风痔疾《洪氏集验方》
  2. 治五种牙疼《洪氏集验方》
  3. 治五种肠风下血《洪氏集验方》
  4. 治误为火汤热膏所伤诸方《小品方》
  5. 治五脏中风并一切风疾灸刺法《圣济总录》
  6. 治下利诸方《小品方》
  7. 治无热虚劳《济阴纲目》
  8. 治下利诸方《小品方》
  9. 治瘟疫慎用古方大寒剂论《松峰说疫》
  10. 治下疰脚疮，火府丹。《苏沈良方》
  11. 治瘟疫不染病法《冯氏锦囊秘录》
  12. 治涎诸方《史载之方》
  13. 治胃反方《集验方》
  14. 治香港脚灸法《洪氏集验方》
  15. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  16. 治香港脚灸法《圣济总录》
  17. 治往来寒热《医学纲目》
  18. 治消渴方《集验方》
  19. 治往来寒热《济阴纲目》
  20. 治消渴方《苏沈良方》
  21. 治外风入疮口肿毒方《洪氏集验方》
  22. 治消渴灸法《圣济总录》
  23. 治外吹乳法《医门补要》
  24. 治消止渴汤【方剂大全】
  25. 治唾血呕血灸刺法《圣济总录》
  26. 治消滋坎饮加减【方剂大全】
  27. 治脱肛灸法《圣济总录》
  28. 治小便不通。《苏沈良方》
  29. 治脱肛方《集验方》
  30. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  1. 治五种肠风痔疾《洪氏集验方》
  2. 治五种肠风下血《是斋百一选方》
  3. 治五种牙疼《洪氏集验方》
  4. 治五种肠风下血《洪氏集验方》
  5. 治误食桐油《是斋百一选方》
  6. 治五脏中风并一切风疾灸刺法《圣济总录》
  7. 治误吞铁石、骨刺等不下，危急者《是斋百一选方》
  8. 治五脏五畜痫方《小儿卫生总微论方》
  9. 治误为火汤热膏所伤诸方《小品方》
  10. 治五脏疳方《小儿卫生总微论方》
  11. 治洗头风《是斋百一选方》
  12. 治五鼓神方《奇方类编》
  13. 治下疳《是斋百一选方》
  14. 治五更时溏泻一二次经年不愈方《回生集》
  15. 治下疳疮《奇方类编》
  16. 治蜈蚣伤《是斋百一选方》
  17. 治下疳疮洗药《是斋百一选方》
  18. 治无声《达生编》
  19. 治下颏落方《奇方类编》
  20. 治无热虚劳《济阴纲目》
  21. 治下利诸方《小品方》
  22. 治无名肿毒《奇方类编》
  23. 治下利诸方《小品方》
  24. 治瘟疫慎用古方大寒剂论《松峰说疫》
  25. 治下血《是斋百一选方》
  26. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  27. 治下血《是斋百一选方》
  28. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  29. 治下血《是斋百一选方》
  30. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  31. 治下疰脚疮，火府丹。《苏沈良方》


阿魏良姜丸_《洪氏集验方》_中医方言_【岐黄之术】

阿魏良姜丸

阿魏良姜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治三脘气弱，中焦积寒，脾不磨，饮食迟化，吃物频伤，胸膈满闷，胁肋 刺，呕吐哕逆，噫醋恶心，腹胀肠鸣，心腹疼痛，噎塞膈气，翻胃吐食，饮食减少，悉能治之。（以下二方，上官驻泊传。）

青皮（三两） 陈皮（二两） 良姜（二两） 红豆（二两） 桂（去粗皮，一两） 缩砂（去皮，二两） 蓬术（炮，二两） 草果子（去皮，二两） 干姜（炮，二两） 莱菔子（二两，炒）木香（二两） 砂（半钱） 阿魏（一分。并 砂用醋化，去砂石研）

上和面，煮糊为丸，如绿豆大。每服五十粒，淡姜汤吞下，不拘时候，日进二服。久服大补益脾胃，空膈，令人能食，去寒湿，强中温暖。如素来有沉寒积冷，腹中时作疼痛，宜服之。或无此证，去 砂，常服温养中焦，有益脾胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治五种肠风痔疾
  • 当前页：阿魏良姜丸
  • 下一页：麋茸丸
<<< 返回本书目录
  1. 阿魏良姜丸《洪氏集验方》
  2. 阿魏良姜丸【方剂大全】
  3. 阿魏理中丸【方剂大全】
  4. 阿魏软坚散【方剂大全】
  5. 阿魏雷丸散【方剂大全】
  6. 阿魏散【方剂大全】
  7. 阿魏积块丸【方剂大全】
  8. 阿魏麝香散【方剂大全】
  9. 阿魏化痞散【方剂大全】
  10. 阿魏通经丸【方剂大全】
  11. 阿魏化痞膏【方剂大全】
  12. 阿魏丸【方剂大全】
  13. 阿魏膏药【方剂大全】
  14. 阿魏万灵膏【方剂大全】
  15. 阿魏膏【方剂大全】
  16. 阿魏香槟丸【方剂大全】
  17. 阿魏搐鼻散【方剂大全】
  18. 阿魏消瘤汤【方剂大全】
  19. 阿魏侧耳（图）【中药大全】
  20. 阿魏消痞丸【方剂大全】
  21. 阿魏（图）【中药大全】
  22. 阿魏雄黄丸【方剂大全】
  23. 阿魏《本草纲目》图文版
  24. 阿魏撞气丸【方剂大全】
  25. 阿魏《证类本草》
  26. 阿育魏实（图）【中药大全】
  27. 阿魏《雷公炮炙论》
  28. 阿月浑子《本草纲目》完整版
  29. 阿魏《本草择要纲目》
  30. 阿月浑子《本草纲目》图文版
  1. 阿魏良姜丸《洪氏集验方》
  2. 阿魏《本草图经》
  3. 阿魏丸《妇人大全良方》
  4. 阿魏《本草乘雅半偈》
  5. 阿魏丸《仁术便览》
  6. 阿魏《药性切用》
  7. 阿魏丸《博济方》
  8. 阿魏《外科全生集》
  9. 阿翁茶《茶饮保健》
  10. 阿魏《本草撮要》
  11. 阿昔洛韦《药理学》
  12. 阿魏《本草择要纲目》
  13. 阿月浑子《本草纲目》
  14. 阿魏《本草分经》
  15. 阿月浑子《证类本草》
  16. 阿魏《本草分经》
  17. 埃《中医词典》
  18. 阿魏《增广和剂局方药性总论》
  19. 埃昏《中医词典》
  20. 阿魏《本草便读》
  21. 埃-克综合症《基因与疾病》
  22. 阿魏《中药学》
  23. 埃冒《中医词典》
  24. 阿魏《得配本草》
  25. 埃溽《中医词典》
  26. 阿魏《本草从新》
  27. 埃雾《中医词典》
  28. 阿魏《本经逢原》
  29. 埃郁《中医词典》
  30. 阿魏《本草新编》
  31. 挨积丸《太平惠民和剂局方》


麋茸丸_《洪氏集验方》_中医方言_【岐黄之术】

麋茸丸

麋茸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人风虚劳冷，一切诸疾，或风寒邪气留滞经络，气血冷涩，不能温润肌肤。或风寒客于腹内，则脾胃冷弱，不能克消水谷。或肠虚受冷，大便时泄。或子藏挟寒，月水不调，乍多乍少，或月前，或月后，或淋沥不断，或闭不通。百节酸疼，头顶作痛，相应脐、腹、腰、腿痛，痹不仁，悉能主治，大补益元藏。绝忌羊肉，解药力。

麋茸（火烧去毛，薄切酥涂，炙，四两） 当归（去芦，酒浸一宿，焙干，二两） 鹿茸（火烧去毛，薄切，酥涂，炙，二两） 鹿角胶（麸炒，二两） 大黑附子（炮，去皮脐，二两） 沉香（二两，不见火，好者） 肉苁蓉（酒洗，薄切，焙干，三两） 牛膝（去芦，酒浸一宿，焙干，二两） 熟干地黄（酒洗，焙干秤，三两） 赤石脂（一两，真者） 破故纸（酒浸一宿，炒，二两。一方有麝香二两） 阳起石（一两半，夜间用瓷罐子盛，以酒二升，煮一宿，水洗，焙干，乳钵研如粉）

上十二味，同为细末。用酒蜜各等分，熬成稠膏子，搜和成剂，入木臼内，杵三千余杵，丸如梧桐子大。每服三十粒、渐加四十粒至五十粒，温酒盐汤吞下，空心，日午服之。（法，酒二十两，蜜二十两，慢火同熬成膏子丸。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏良姜丸
  • 当前页：麋茸丸
  • 下一页：人参大温中丸
<<< 返回本书目录
  1. 麋茸丸《洪氏集验方》
  2. 麋茸丸【方剂大全】
  3. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  4. 麋肉《本草纲目》完整版
  5. 麋茸【中药大全】
  6. 麋肉【中药大全】
  7. 麋茸《本草纲目》完整版
  8. 麋脂《证类本草》
  9. 麋皮《本草纲目》完整版
  10. 麋脂【中药大全】
  11. 麋角丸【方剂大全】
  12. 麋脂（宫脂）《本草纲目》完整版
  13. 麋角既济丸【方剂大全】
  14. 蘼无《本草纲目》图文版
  15. 麋角【中药大全】
  16. 蘼芜《本草纲目》完整版
  17. 麋角《雷公炮炙论》
  18. 蘼芜《本草乘雅半偈》
  19. 麋角《本草纲目》完整版
  20. 蘼芜《本草择要纲目》
  21. 麋骨【中药大全】
  22. 蘼芜《证类本草》
  23. 麋骨《本草纲目》完整版
  24. 蘼芜【中药大全】
  25. 麋《本草纲目》图文版
  26. 米《本草纲目》完整版
  27. 麋《本草纲目》完整版
  28. 米《本草乘雅半偈》
  29. 糜穰【中药大全】
  30. 米《证类本草》
  1. 麋茸丸《洪氏集验方》
  2. 麋茸麋角《本草害利》
  3. 麋茸丸《冯氏锦囊秘录》
  4. 麋茸麋角《本草从新》
  5. 麋茸丸《普济本事方》
  6. 麋茸角《药性切用》
  7. 麋肉《饮膳正要》
  8. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  9. 麋肉《饮食须知》
  10. 麋茸《本草撮要》
  11. 麋衔汤《三因极一病证方论》
  12. 麋茸《本经逢原》
  13. 麋鱼《千金翼方》
  14. 麋皮《饮膳正要》
  15. 麋鱼《新修本草》
  16. 麋鹿肉《本经逢原》
  17. 麋鱼《证类本草》
  18. 麋角丸方《备急千金要方》
  19. 麋鱼《名医别录》
  20. 麋角丸《三因极一病证方论》
  21. 麋脂《神农本草经》
  22. 麋角丸《三因极一病证方论》
  23. 麋脂《千金翼方》
  24. 麋角鹿茸丸《是斋百一选方》
  25. 麋脂《饮膳正要》
  26. 麋角《雷公炮炙论》
  27. 麋脂《本草经集注》
  28. 麋《食疗本草》
  29. 麋脂《新修本草》
  30. 麋《本草纲目》
  31. 麋脂《证类本草》


人参大温中丸_《洪氏集验方》_中医方言_【岐黄之术】

人参大温中丸

人参大温中丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治三焦不顺，脾胃积冷、心腹大痛、呕逆恶心，两胁刺痛，胸膈满闷，腹胀肠鸣，泄泻频并，温脾暖胃。（婺州李麾翰林传。）

人参（去芦头，一两） 白术（一两，锉） 陈橘皮（去白，一两） 紫苏子（拣净，一两）高良姜（一两，锉） 官桂（去粗皮，一两） 川干姜（五钱，炮）

上件七味，为细末，炼蜜为丸，每一两作十丸。每服一丸，煎生姜汤嚼下，不拘时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋茸丸
  • 当前页：人参大温中丸
  • 下一页：水陆二仙丹
<<< 返回本书目录
  1. 人参大温中丸《洪氏集验方》
  2. 人参当归散【方剂大全】
  3. 人参车前汤【方剂大全】
  4. 人参当归汤【方剂大全】
  5. 人参补阳汤【方剂大全】
  6. 人参丁香散【方剂大全】
  7. 人参补肺饮【方剂大全】
  8. 人参定喘汤【方剂大全】
  9. 人参鳖甲圆【方剂大全】
  10. 人参豆蔻散【方剂大全】
  11. 人参保肺汤【方剂大全】
  12. 人参茯苓酒【方剂大全】
  13. 人参半夏圆【方剂大全】
  14. 人参茯苓生姜粥《保健药膳》
  15. 人参半夏汤【方剂大全】
  16. 人参茯苓丸【方剂大全】
  17. 人参败毒散【方剂大全】
  18. 人参茯苓粥【方剂大全】
  19. 人参败毒《汤头歌诀》
  20. 人参复脉汤【方剂大全】
  21. 人参白术汤【方剂大全】
  22. 人参固本酒【方剂大全】
  23. 人参（图）【中药大全】
  24. 人参固本丸【方剂大全】
  25. 人参《本草纲目》图文版
  26. 人参固本丸（《千金》）《虚损启微》
  27. 人参《证类本草》
  28. 人参固肌汤【方剂大全】
  29. 人参《长沙药解》
  30. 人参果《医学心悟》
  1. 人参大温中丸《洪氏集验方》
  2. 人参樗皮散《医方论》
  3. 人参当归散《妇人大全良方》
  4. 人参樗皮散《医方考》
  5. 人参当归散《太平惠民和剂局方》
  6. 人参樗皮散《时病论歌括新编》
  7. 人参当归散《仁术便览》
  8. 人参柴胡散《冯氏锦囊秘录》
  9. 人参当归散《万氏秘传片玉心书》
  10. 人参补胃汤《目经大成》
  11. 人参当归汤《备急千金要方》
  12. 人参补肺散《儒门事亲》
  13. 人参当归汤《妇人大全良方》
  14. 人参鳖甲丸《太平惠民和剂局方》
  15. 人参当归汤《三因极一病证方论》
  16. 人参半夏丸《博济方》
  17. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  18. 人参半夏丸《博济方》
  19. 人参地黄丸《冯氏锦囊秘录》
  20. 人参半夏丸《太平惠民和剂局方》
  21. 人参丁香散《太平惠民和剂局方》
  22. 人参败毒散《时方歌括》
  23. 人参定喘汤《医宗金鉴》
  24. 人参败毒散《医方论》
  25. 人参定喘汤《删补名医方论》
  26. 人参败毒散《增订叶评伤暑全书》
  27. 人参定喘汤《太平惠民和剂局方》
  28. 人参败毒散《仁术便览》
  29. 人参定志茶《茶饮保健》
  30. 人参败毒散《仁术便览》
  31. 人参豆蔻散《妇人大全良方》


水陆二仙丹_《洪氏集验方》_中医方言_【岐黄之术】

水陆二仙丹

水陆二仙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

取鸡头去外皮，取实连壳杂捣，令碎，晒干为末。复取糖樱子，去外刺并其中子，洗净捣碎，入甑中蒸令熟。却用所蒸汤淋三两过，取所淋糖樱汁入银铫，慢火熬成稀膏，用以和鸡头末，丸如梧桐子大。每服盐汤下五十丸。久服固真元，悦泽颜色。括苍吴寅仲，久服有奇功。（此药稍闭，当以车前子末解之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参大温中丸
  • 当前页：水陆二仙丹
  • 下一页：神应乳香丸
<<< 返回本书目录
  1. 水陆二仙丹《洪氏集验方》
  2. 水陆二仙丹（经验）《虚损启微》
  3. 水陆二味粥【方剂大全】
  4. 水论《黄帝内经太素》
  5. 水陆丹【方剂大全】
  6. 水罗伞【中药大全】
  7. 水芦荻根【中药大全】
  8. 水麻【中药大全】
  9. 水龙骨【中药大全】
  10. 水麻tiao【中药大全】
  11. 水龙胆草根【中药大全】
  12. 水麻根【中药大全】
  13. 水龙胆草【中药大全】
  14. 水麻叶【中药大全】
  15. 水龙【中药大全】
  16. 水马齿苋【中药大全】
  17. 水流麻根疮《外科启玄》
  18. 水马桑【中药大全】
  19. 水流豆【中药大全】
  20. 水马桑枝叶【中药大全】
  21. 水蓼根【中药大全】
  22. 水麦冬【中药大全】
  23. 水蓼【中药大全】
  24. 水蔓青【中药大全】
  25. 水蓼《本草纲目》图文版
  26. 水毛花《滇南本草》
  27. 水疗法(Hydrotherapy)《理疗学》
  28. 水毛花【中药大全】
  29. 水莲沙【中药大全】
  30. 水毛花根【中药大全】
  1. 水陆二仙丹《洪氏集验方》
  2. 水龙子《饮膳正要》
  3. 水陆二仙丹《冯氏锦囊秘录》
  4. 水流麻根疮《外科启玄》
  5. 水陆二仙丹《医方考》
  6. 水蓼《增广和剂局方药性总论》
  7. 水陆二仙丹《医方论》
  8. 水蓼《证类本草》
  9. 水陆二仙丹（经验）《虚损启微》
  10. 水蓼《本草衍义》
  11. 水轮《中医词典》
  12. 水蓼《新修本草》
  13. 水论《黄帝内经太素》
  14. 水蓼《千金翼方》
  15. 水麻《证类本草》
  16. 水蓼《本草纲目》
  17. 水毛花《滇南本草》
  18. 水疗法《理疗学》
  19. 水门《中医词典》
  20. 水痢秘方《华佗神方》
  21. 水黾《证类本草》
  22. 水痢方六首《外台秘要》
  23. 水苗法《中医词典》
  24. 水里捞明月《小儿推拿广意》
  25. 水苗种法《医宗金鉴》
  26. 水梨《药性切用》
  27. 水苗种法《幼科种痘心法要旨》
  28. 水类《本草分经》
  29. 水沫疮《中医词典》
  30. 水癞《解围元薮》
  31. 水沫疮《扁鹊心书》


神应乳香丸_《洪氏集验方》_中医方言_【岐黄之术】

神应乳香丸

神应乳香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸般恶痢，腹中搅刺，日夕频并，危恶不瘥。

安息（一分，酒浸，晒三日，去滓，研为膏） 诃子（一钱） 乳香（一分，酒少许，化开，晒三日，再用火焙熔令干，研为末） 没药（一分，研为末，用安息香膏子和匀，用生杏仁不以多少，烧令烟出，上焙膏子，一日，干为度）

上件四味，研为细末，滴水为丸，如绿豆大。每服五丸、七丸，乳香汤下，空心食前，日三服，加至三五十丸。不忌毒物，其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水陆二仙丹
  • 当前页：神应乳香丸
  • 下一页：神妙驱风散
<<< 返回本书目录
  1. 神应乳香丸《洪氏集验方》
  2. 神应散【方剂大全】
  3. 神应经补泻《针灸大成》
  4. 神应丸《脾胃论》
  5. 神应黑玉丹【方剂大全】
  6. 神应丸【方剂大全】
  7. 神应膏【方剂大全】
  8. 神应养真丹【方剂大全】
  9. 神异四七膏《仙传外科集验方》
  10. 神应圆【方剂大全】
  11. 神异散【方剂大全】
  12. 神佑丸【方剂大全】
  13. 神异膏【方剂大全】
  14. 神与气合《养生导引秘籍》
  15. 神验胎动方【方剂大全】
  16. 神灶丹《幼幼新书》
  17. 神虚谵语《温疫论》
  18. 神照散【方剂大全】
  19. 神芎丸【方剂大全】
  20. 神针火《本草纲目》完整版
  21. 神芎汤【方剂大全】
  22. 神之变化《杂病心法要诀》
  23. 神效种子丸《毓麟验方》
  24. 神之名义《医宗金鉴》
  25. 神效种子丸《外科传薪集》
  26. 神之名义《杂病心法要诀》
  27. 神效癣药【方剂大全】
  28. 神志案《丁甘仁医案》
  29. 神效洗方（程梓园验方）《毓麟验方》
  30. 神志不宁【方剂主治】
  1. 神应乳香丸《洪氏集验方》
  2. 神应黑玉丹《太平惠民和剂局方》
  3. 神应散《三因极一病证方论》
  4. 神应黑玉丹《太平惠民和剂局方》
  5. 神应散《儒门事亲》
  6. 神应黑散《三因极一病证方论》
  7. 神应散《目经大成》
  8. 神异温风丹《三因极一病证方论》
  9. 神应散方《冯氏锦囊秘录》
  10. 神异四七膏《仙传外科集验方》
  11. 神应丸《内外伤辨》
  12. 神异膏《外科理例》
  13. 神应丸《三因极一病证方论》
  14. 神验金丝膏《是斋百一选方》
  15. 神应丸《太平惠民和剂局方》
  16. 神验保生无忧散《医学心悟》
  17. 神应丸《脾胃论》
  18. 神虚谵语《温疫论》
  19. 神应丸《是斋百一选方》
  20. 神虚补之《痰火点雪》
  21. 神应养真丹《三因极一病证方论》
  22. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  23. 神应养真丸《外科理例》
  24. 神芎丸《万氏秘传片玉心书》
  25. 神与气合《养生导引秘籍》
  26. 神芎丸《奇方类编》
  27. 神御散《是斋百一选方》
  28. 神芎丸《儒门事亲》
  29. 神脏《中医名词词典》
  30. 神芎导水丸《冯氏锦囊秘录》
  31. 神脏《中医词典》


神妙驱风散_《洪氏集验方》_中医方言_【岐黄之术】

神妙驱风散

神妙驱风散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风毒上攻眼目，涩痒疼不可忍者，或上下睑 赤烂，浮翳，瘀肉侵睛。（出王氏《博济方》。）

五倍子（一两，槌破，去尘土） 蔓荆子（一两半，洗，令净）

上二味，同杵为末。每服二钱，水二盏，铜石器内煎及一盏，澄滓，热淋洗。留滓二服，再根据前法煎淋洗。大能明目，去涩痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神应乳香丸
  • 当前页：神妙驱风散
  • 下一页：虚风丸
<<< 返回本书目录
  1. 神妙驱风散《洪氏集验方》
  2. 神妙散【方剂大全】
  3. 神妙六逸丸《洪氏集验方》
  4. 神妙汤【方剂大全】
  5. 神妙列仙散【方剂大全】
  6. 神妙丸【方剂大全】
  7. 神妙膏【方剂大全】
  8. 神明膏【方剂大全】
  9. 神秘汤【方剂大全】
  10. 神木《本草崇原》
  11. 神秘散【方剂大全】
  12. 神农本草经的贡献《本草纲目》完整版
  13. 神门穴【上肢内侧穴位】
  14. 神农本草经分上中下三品《古今医统大全》
  15. 神门命门人迎辨《古今医统大全》
  16. 神农尝百草论《古今医统大全》
  17. 神门脉《诊家正眼》
  18. 神农尝百草论《医经溯洄集》
  19. 神乱则惑、善忘、饥不嗜食《类经》
  20. 神农所置九宫尻神《疡医大全》
  21. 神龙丹【方剂大全】
  22. 神疲乏力【方剂主治】
  23. 神灵散【方剂大全】
  24. 神奇散【方剂大全】
  25. 神倦补益《苏沈良方》
  26. 神气存亡论《景岳全书》
  27. 神惊《四圣心源》
  28. 神气丹《幼幼新书》
  29. 神经组织生化(Biochemistry of Neural Tissue)《生物化学与分子生物学》
  30. 神气精《中医名词词典》
  1. 神妙驱风散《洪氏集验方》
  2. 神妙六逸丸《洪氏集验方》
  3. 神妙丸《冯氏锦囊秘录》
  4. 神妙列仙散《仁术便览》
  5. 神明《中医名词词典》
  6. 神妙沉香丸《博济方》
  7. 神明《中医词典》
  8. 神秘汤《是斋百一选方》
  9. 神明白膏《备急千金要方》
  10. 神秘汤《三因极一病证方论》
  11. 神明度命丸《备急千金要方》
  12. 神秘汤《妇人大全良方》
  13. 神明青膏《备急千金要方》
  14. 神秘散《三因极一病证方论》
  15. 神木《本草崇原》
  16. 神门命门人迎辨《古今医统大全》
  17. 神木汤《时方歌括》
  18. 神门脉《诊家正眼》
  19. 神农《中医词典》
  20. 神门脉《中医词典》
  21. 神农本草经分上中下三品《古今医统大全》
  22. 神门脉《中医名词词典》
  23. 神农尝百草论《古今医统大全》
  24. 神门（俞穴）《子午流注说难》
  25. 神农尝百草论《医经溯洄集》
  26. 神门（一名锐中，一名中都）《针灸大成》
  27. 神农所置九宫尻神《疡医大全》
  28. 神门（手少阴之腧，心之原穴）《手穴手纹诊治》
  29. 神奇外治法《中医词典》
  30. 神门《针灸学》
  31. 神奇外治法《幼幼集成》


虚风丸_《洪氏集验方》_中医方言_【岐黄之术】

虚风丸

虚风丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人小儿一切风虚昏眩、神志不爽、心气不宁、手足搐跳，睡卧不稳。

麝（一钱） 五灵脂（为末，银器内，炒烟尽为度，秤一两） 白附子（真大者，炮烈，半两） 天南星（大者，炮，去皮脐，一两） 乌蛇（只用项后肉，去皮，酒浸一宿，干，秤一两） 蟾头（一个，大者，炭火烧，烟将尽取出，不令成灰） 赤脚蜈蚣（三条，全者，酒浸一宿，焙干）

上除麝处，同为细末，绝细，再入麝同研匀，以醇酒作糊为丸，桐子大。每服一丸，不拘时候，或二丸，以人参汤、麝香汤嚼下，或温酒亦得。治小儿慢惊极妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神妙驱风散
  • 当前页：虚风丸
  • 下一页：四斤丸
<<< 返回本书目录
  1. 虚风丸《洪氏集验方》
  2. 虚风丸【方剂大全】
  3. 虚烦证治《医宗金鉴》
  4. 虚寒《幼幼新书》
  5. 虚烦证治《三因极一病证方论》
  6. 虚寒中风《景景医话》
  7. 虚烦证治《三因极一病证方论》
  8. 虚汗《急救广生集》
  9. 虚烦证治《妇科心法要诀》
  10. 虚汗《续名医类案》
  11. 虚烦似狂《温疫论》
  12. 虚汗【疾病症状】
  13. 虚烦七条《仲景伤寒补亡论》
  14. 虚火【疾病症状】
  15. 虚烦门《张氏医通》
  16. 虚火鼻衄《医门补要》
  17. 虚烦门《古今医统大全》
  18. 虚火伏火论《理虚元鉴》
  19. 虚烦门《辨证录》
  20. 虚火上炎【方剂主治】
  21. 虚烦发热《产鉴》
  22. 虚火牙疳《医门补要》
  23. 虚烦不得眠【方剂主治】
  24. 虚火牙衄《医门补要》
  25. 虚烦（与绪论参看）《张氏医通》
  26. 虚咳【中药主治】
  27. 虚烦（述古）《伤寒指掌》
  28. 虚渴证治《三因极一病证方论》
  29. 虚烦《证治准绳·杂病》
  30. 虚烂喉风治验《一得集》
  1. 虚风丸《洪氏集验方》
  2. 虚风内动《中医词典》
  3. 虚寒《中医名词词典》
  4. 虚风内动《中医名词词典》
  5. 虚寒《幼幼新书》
  6. 虚风《中医词典》
  7. 虚寒白喉《中医词典》
  8. 虚烦证治《妇科心法要诀》
  9. 虚寒崩漏用丁香胶艾汤论《女科经纶》
  10. 虚烦证治《三因极一病证方论》
  11. 虚寒崩漏用伏龙肝散论《女科经纶》
  12. 虚烦证治《三因极一病证方论》
  13. 虚寒崩下用鹿茸丸论《女科经纶》
  14. 虚烦证治《医宗金鉴》
  15. 虚寒补之《痰火点雪》
  16. 虚烦似狂《温疫论》
  17. 虚寒嗽《金匮翼》
  18. 虚烦七条《仲景伤寒补亡论》
  19. 虚寒血崩《中医词典》
  20. 虚烦门（二则）《辨证录》
  21. 虚寒腰痛秘方《华佗神方》
  22. 虚烦门《张氏医通》
  23. 虚寒证《中医词典》
  24. 虚烦发热《产鉴》
  25. 虚寒中风《景景医话》
  26. 虚烦不寐《疫疹一得》
  27. 虚汗《续名医类案》
  28. 虚烦不得卧《症因脉治》
  29. 虚汗《急救广生集》
  30. 虚烦不得卧《中医词典》
  31. 虚汗《竹林女科证治》


四斤丸_《洪氏集验方》_中医方言_【岐黄之术】

四斤丸

四斤丸

  • 上一页
  • 目录
  • 相关
  • 下一页

壮筋骨，治脚膝疼痛。

宣木瓜（去穣，切，焙干，秤） 牛膝（去芦头，寸锉，焙干，秤） 苁蓉（洗，块切，焙干，秤） 天麻（细锉。以上各半斤）

上件用无灰酒五升浸，春浸五日，夏浸三日，秋浸五日，冬浸十日。日足取药焙干，加附子二两，虎骨一两。虎骨细镑，附子炮，去皮尖。同为细末，用浸药酒煮面糊为丸，如桐子大。每服五十丸，温酒或盐汤下，空心食前服。（虎骨须用酥炙令苏。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚风丸
  • 当前页：四斤丸
  • 下一页：妙应丸
<<< 返回本书目录
  1. 四斤丸《洪氏集验方》
  2. 四斤丸【方剂大全】
  3. 四脚蛇【中药大全】
  4. 四斤圆【方剂大全】
  5. 四角蒲桃【中药大全】
  6. 四金化瘀排石汤【方剂大全】
  7. 四家异同《校注医醇剩义》
  8. 四金瞿麦汤【方剂大全】
  9. 四加减正气散【方剂大全】
  10. 四君汤加减歌《医学传心录》
  11. 四季针灸坐向歌《重楼玉钥》
  12. 四君子汤《汤头歌诀》
  13. 四季针灸坐向歌《医宗金鉴》
  14. 四君子汤【方剂大全】
  15. 四季针灸坐向歌《刺灸心法要诀》
  16. 四君子汤（附）《增订十药神书》
  17. 四季疫证治《三因极一病证方论》
  18. 四君子汤（局方）《张氏医通》
  19. 四季五行发挥妙诀《明目至宝》
  20. 四君子汤合桃仁承气汤证《临证实验录》
  21. 四季素馨花【中药大全】
  22. 四君子汤加味【方剂大全】
  23. 四季日躔宿度昼夜长短刻数《类经图翼》
  24. 四君子丸《洪氏集验方》
  25. 四季人神所在禁忌针灸歌《重楼玉钥》
  26. 四君子丸【方剂大全】
  27. 四季人神所在禁忌针灸歌《医宗金鉴》
  28. 四块瓦【中药大全】
  29. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  30. 四棱杆【中药大全】
  1. 四斤丸《洪氏集验方》
  2. 四斤丸《正体类要》
  3. 四斤丸《太平惠民和剂局方》
  4. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  5. 四斤丸（加味四斤丸）《冯氏锦囊秘录》
  6. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  7. 四斤丸（加味四斤丸）《三因极一病证方论》
  8. 四家异同《校注医醇剩义》
  9. 四斤丸（加味四斤丸）《外科理例》
  10. 四季针灸坐向歌《重楼玉钥》
  11. 四进针歌《重楼玉钥》
  12. 四季针灸坐向歌《刺灸心法要诀》
  13. 四精膏《女科切要》
  14. 四季针灸坐向歌《医宗金鉴》
  15. 四九五旬经证《竹林女科证治》
  16. 四季用艾三十八法《针灸神书》
  17. 四君汤加减歌《医学传心录》
  18. 四季疫证治《三因极一病证方论》
  19. 四君子茶《茶饮保健》
  20. 四季五行发挥妙诀《明目至宝》
  21. 四君子汤《正体类要》
  22. 四季所属《明目至宝》
  23. 四君子汤《救伤秘旨》
  24. 四季日躔宿度昼夜长短刻数《类经图翼》
  25. 四君子汤《医宗金鉴》
  26. 四季人神所在禁忌针灸歌《重楼玉钥》
  27. 四君子汤《删补名医方论》
  28. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  29. 四君子汤《冯氏锦囊秘录》
  30. 四季人神所在禁忌针灸歌《医宗金鉴》
  31. 四君子汤《冯氏锦囊秘录》


妙应丸_《洪氏集验方》_中医方言_【岐黄之术】

妙应丸

妙应丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血经不调，月事湛浊，加之惊忧，遂发 疟，后汗出过多，损耗气血。常服滋暖子宫，调血养气。（池州徐学谕传。）

当归（去芦头，二两） 延胡索（去土，一两） 泽兰（取叶，一两半） 白芍药（雪白者，一两） 肉桂（去粗皮，一两，不见火） 牡丹皮（去骨，一两） 川芎（一两） 木香（半两，不见火） 石斛（去苗，一两） 川姜（一两，炮） 熟干地黄（净冼，薄切，焙干秤，二两）

上件修制了，焙干捣罗为末，醋煮，面糊和丸，如梧桐子大。每服二十粒，用温酒或米饮吞下，空心及晚饥服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四斤丸
  • 当前页：妙应丸
  • 下一页：丁香草果散
<<< 返回本书目录
  1. 妙应丸《洪氏集验方》
  2. 妙应丸【方剂大全】
  3. 妙应散【方剂大全】
  4. 灭瘢《普济方·针灸》
  5. 妙应丹【方剂大全】
  6. 灭瘢丹【方剂大全】
  7. 妙香圆【方剂大全】
  8. 灭瘢痕《圣济总录》
  9. 妙香丸《苏沈良方》
  10. 灭瘢痕《幼幼新书》
  11. 妙香汤【方剂大全】
  12. 灭瘢痕方《外台秘要》
  13. 妙香散【方剂大全】
  14. 灭虫灵中毒【疾病大全】
  15. 妙香《汤头歌诀》
  16. 灭菌法《医院药学》
  17. 妙贴止疼散【方剂大全】
  18. 灭鼠《流行病学》
  19. 妙济丸【方剂大全】
  20. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  21. 妙功丸【方剂大全】
  22. 民族医学的发展《中国医学通史》
  23. 描述性研究《流行病学》
  24. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  25. 描述疾病分布常用的率和比《流行病学》
  26. 闵某心脾虚脘痛《程杏轩医案》
  27. 面肿（余见水肿）《针灸资生经》
  28. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  29. 面肿《普济方·针灸》
  30. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  1. 妙应丸《洪氏集验方》
  2. 妙应丹《太平惠民和剂局方》
  3. 妙用膏《是斋百一选方》
  4. 妙应丹《三因极一病证方论》
  5. 灭白蛉《家庭医学百科·预防保健篇》
  6. 妙应丹《三因极一病证方论》
  7. 灭瘢《新修本草》
  8. 妙应丹《三因极一病证方论》
  9. 灭瘢《普济方·针灸》
  10. 妙香丸《苏沈良方》
  11. 灭瘢膏《备急千金要方》
  12. 妙香丸《太平惠民和剂局方》
  13. 灭瘢痕《圣济总录》
  14. 妙香散《普济本事方》
  15. 灭瘢痕《幼幼新书》
  16. 妙香散《是斋百一选方》
  17. 灭瘢痕方一十七首《外台秘要》
  18. 妙香散《医方论》
  19. 灭尘螨《家庭医学百科·预防保健篇》
  20. 妙香散《医方考》
  21. 灭臭虫《家庭医学百科·预防保健篇》
  22. 妙香散《目经大成》
  23. 灭革螨《家庭医学百科·预防保健篇》
  24. 妙香散《太平惠民和剂局方》
  25. 灭疥螨《家庭医学百科·预防保健篇》
  26. 妙香散《删补名医方论》
  27. 灭菌法《外科学总论》
  28. 妙香散《医宗金鉴》
  29. 灭蚂蚁《家庭医学百科·预防保健篇》
  30. 妙香《汤头歌诀》
  31. 灭虻《家庭医学百科·预防保健篇》


丁香草果散_《洪氏集验方》_中医方言_【岐黄之术】

丁香草果散

丁香草果散

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人小儿脾虚发热及潮热，他药不能治者，服之如神。（余真州传。）

丁香（一钱半，拣辛辣者） 草果（三个，面裹煨，面烈为度） 麦门冬（半两，去心，汤洗） 人参（二钱） 茯苓（二钱半） 半夏（二钱，姜制） 甘草（二钱，炙） 淡竹叶（数叶）

上为粗末，分作六服。用水一盏半，姜三片，枣一个，煎七分，去滓，不拘时服。小儿加陈皮二钱，去穣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妙应丸
  • 当前页：丁香草果散
  • 下一页：神仙透空丸
<<< 返回本书目录
  1. 丁香草果散《洪氏集验方》
  2. 丁香草果散【方剂大全】
  3. 丁香补胃丸【方剂大全】
  4. 丁香大丸子【方剂大全】
  5. 丁香饼子丸【方剂大全】
  6. 丁香当归丸【方剂大全】
  7. 丁香饼子【方剂大全】
  8. 丁香导痰饮【方剂大全】
  9. 丁香半夏圆【方剂大全】
  10. 丁香酊【方剂大全】
  11. 丁香半夏丸【方剂大全】
  12. 丁香豆蔻散【方剂大全】
  13. 丁香半夏汤【方剂大全】
  14. 丁香二陈汤【方剂大全】
  15. 丁香白术饮【方剂大全】
  16. 丁香茯苓汤【方剂大全】
  17. 丁香白术丸【方剂大全】
  18. 丁香附子散【方剂大全】
  19. 丁香安胃丸【方剂大全】
  20. 丁香复光丸【方剂大全】
  21. 丁香安胃汤【方剂大全】
  22. 丁香膏【方剂大全】
  23. 丁香阿魏丸【方剂大全】
  24. 丁香根【中药大全】
  25. 丁香（图）【中药大全】
  26. 丁香和脾饮子【方剂大全】
  27. 丁香《本草纲目》图文版
  28. 丁香和胃丸【方剂大全】
  29. 丁香《证类本草》
  30. 丁香化癖散【方剂大全】
  1. 丁香草果散《洪氏集验方》
  2. 丁香半夏丸《医方考》
  3. 丁香茶《茶饮保健》
  4. 丁香半夏丸《太平惠民和剂局方》
  5. 丁香豆蔻散《太平惠民和剂局方》
  6. 丁香《本草图经》
  7. 丁香化癖散《儒门事亲》
  8. 丁香《本草乘雅半偈》
  9. 丁香姜糖《保健药膳》
  10. 丁香《药鉴》
  11. 丁香烂饭丸《内外伤辨》
  12. 丁香《外科全生集》
  13. 丁香烂饭丸《仁术便览》
  14. 丁香《本草撮要》
  15. 丁香脾积丸《太平惠民和剂局方》
  16. 丁香《本草害利》
  17. 丁香脾积丸《万氏秘传片玉心书》
  18. 丁香《本草择要纲目》
  19. 丁香散《妇人大全良方》
  20. 丁香《本草分经》
  21. 丁香散《妇人大全良方》
  22. 丁香《本草分经》
  23. 丁香散《妇人大全良方》
  24. 丁香《本草分经》
  25. 丁香散《妇人大全良方》
  26. 丁香《增广和剂局方药性总论》
  27. 丁香散《三因极一病证方论》
  28. 丁香《本草经解》
  29. 丁香散《三因极一病证方论》
  30. 丁香《本草便读》
  31. 丁香散《太平惠民和剂局方》


神仙透空丸_《洪氏集验方》_中医方言_【岐黄之术】

神仙透空丸

神仙透空丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子妇人偏正头痛，恶心，产后体虚伤风，憎寒头痛，洗头沐浴伤风，壮热头痛，痰厥头痛，肾厥头痛，虚眩，项筋紧急，应一切头痛。（江州陈太丞传。）

天麻（一两，洗） 香白芷（一两） 半夏（一两，生用） 天南星（一两） 干姜（四钱，生用） 川芎（二两，洗） 地龙（半两，锤洗，去土净） 川乌（一两，生用，去皮尖） 草乌（一两，生用，去皮尖） 细辛（半两） 甘草（二两，生用） 白附子（半两）

上为细末，以药末一两，入白面一两，用新汲水搜和为丸。每一两分作十丸，于新板上排定，日内晒之。如合，须是伏中合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香草果散
  • 当前页：神仙透空丸
  • 下一页：沉香荜澄茄汤
<<< 返回本书目录
  1. 神仙透空丸《洪氏集验方》
  2. 神仙一块气【方剂大全】
  3. 神仙统论《圣济总录》
  4. 神仙一醉忍冬汤【方剂大全】
  5. 神仙太一膏【方剂大全】
  6. 神仙掌花【中药大全】
  7. 神仙去尸虫下《圣济总录》
  8. 神仙粥《保健药膳》
  9. 神仙去尸虫上《圣济总录》
  10. 神仙粥【方剂大全】
  11. 神仙辟谷《圣济总录》
  12. 神仙坠痰丸【方剂大全】
  13. 神仙炼丹《圣济总录》
  14. 神香草【中药大全】
  15. 神仙聚宝丹【方剂大全】
  16. 神香散【方剂大全】
  17. 神仙救苦散【方剂大全】
  18. 神消散【方剂大全】
  19. 神仙解语丹【方剂大全】
  20. 神效槟苏散【方剂大全】
  21. 神仙解毒万病丸【方剂大全】
  22. 神效参香散【方剂大全】
  23. 神仙活命饮【方剂大全】
  24. 神效吹喉散【方剂大全】
  25. 神仙活命汤【方剂大全】
  26. 神效葱熨法【方剂大全】
  27. 神仙黄矾丸【方剂大全】
  28. 神效当归膏【方剂大全】
  29. 神仙服食《饮膳正要》
  30. 神效佛手散【方剂大全】
  1. 神仙透空丸《洪氏集验方》
  2. 神仙统论《圣济总录》
  3. 神仙退风丹《是斋百一选方》
  4. 神仙太乙膏《明目至宝》
  5. 神仙万金丸方《是斋百一选方》
  6. 神仙太乙膏《仁术便览》
  7. 神仙无瑕散《是斋百一选方》
  8. 神仙太乙膏《外科理例》
  9. 神仙枣《外科全生集》
  10. 神仙太乙膏《医学心悟》
  11. 神仙照水膏《三因极一病证方论》
  12. 神仙太乙膏《冯氏锦囊秘录》
  13. 神仙粥《保健药膳》
  14. 神仙太一膏《太平惠民和剂局方》
  15. 神仙粥《老年百病防治》
  16. 神仙寿茶《茶饮保健》
  17. 神效阿魏散《仁术便览》
  18. 神仙生牙丹《奇方类编》
  19. 神效参香散《太平惠民和剂局方》
  20. 神仙去尸虫下《圣济总录》
  21. 神效葱熨法《正体类要》
  22. 神仙去尸虫上《圣济总录》
  23. 神效当归膏《正体类要》
  24. 神仙辟谷《圣济总录》
  25. 神效当归膏《冯氏锦囊秘录》
  26. 神仙秘法《妇人大全良方》
  27. 神效当归膏《太平惠民和剂局方》
  28. 神仙灵宝膏《是斋百一选方》
  29. 神效当归膏《外科理例》
  30. 神仙炼丹《圣济总录》
  31. 神效复元通气散《仙传外科集验方》


沉香荜澄茄汤_《洪氏集验方》_中医方言_【岐黄之术】

沉香荜澄茄汤

沉香荜澄茄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治腰腿间寒湿作痛。（饶州雍医传。）

沉香（半两） 南木香（四钱） 丁香（四钱） 檀香（四钱） 荜澄茄（半两） 片子白姜黄（半两） 陈橘红（三钱） 青皮（去白，三钱） 粉大甘草（七钱） 藿香（去净土，四钱） 白豆蔻仁（半两） 天台乌药（半两） 人参（半两） 缩砂仁（三钱）

上为细末。每服一二钱，入盐点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神仙透空丸
  • 当前页：沉香荜澄茄汤
  • 下一页：神功散
<<< 返回本书目录
  1. 沉香荜澄茄汤《洪氏集验方》
  2. 沉香荜澄茄汤【方剂大全】
  3. 沉香荜澄茄散【方剂大全】
  4. 沉香鳖甲丹【方剂大全】
  5. 沉香保生丸【方剂大全】
  6. 沉香鳖甲散【方剂大全】
  7. 沉香半夏汤【方剂大全】
  8. 沉香鳖甲煮散【方剂大全】
  9. 沉香百消丸【方剂大全】
  10. 沉香槟榔汤【方剂大全】
  11. 沉香百补丸【方剂大全】
  12. 沉香槟榔丸【方剂大全】
  13. 沉香安神丸【方剂大全】
  14. 沉香饼【方剂大全】
  15. 沉香阿魏丸【方剂大全】
  16. 沉香饼子【方剂大全】
  17. 沉香【中药大全】
  18. 沉香不二丸【方剂大全】
  19. 沉香《本草纲目》图文版
  20. 沉香陈曲丸【方剂大全】
  21. 沉香《证类本草》
  22. 沉香除气丸【方剂大全】
  23. 沉香《药笼小品》
  24. 沉香磁石丸【方剂大全】
  25. 沉香《雷公炮炙论》
  26. 沉香苁蓉煎丸【方剂大全】
  27. 沉香《本草择要纲目》
  28. 沉香大补丸【方剂大全】
  29. 沉香《本草易读》
  30. 沉香大腹皮散【方剂大全】
  1. 沉香荜澄茄汤《洪氏集验方》
  2. 沉香荜澄茄散《博济方》
  3. 沉香鳖甲散《太平惠民和剂局方》
  4. 沉香荜澄茄散《太平惠民和剂局方》
  5. 沉香鳖甲散《博济方》
  6. 沉香白牙散《冯氏锦囊秘录》
  7. 沉香鳖甲煮散《博济方》
  8. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  9. 沉香茶《茶饮保健》
  10. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  11. 沉香豆蔻丸《是斋百一选方》
  12. 沉香（和）《本草分经》
  13. 沉香茯苓茶《茶饮保健》
  14. 沉香《本草图经》
  15. 沉香滚痰丸《奇方类编》
  16. 沉香《本草乘雅半偈》
  17. 沉香化滞丸《奇方类编》
  18. 沉香《外科全生集》
  19. 沉香降气散《医学心悟》
  20. 沉香《本草撮要》
  21. 沉香降气汤《太平惠民和剂局方》
  22. 沉香《本草害利》
  23. 沉香降气汤《瘴疟指南》
  24. 沉香《本草择要纲目》
  25. 沉香降气汤《是斋百一选方》
  26. 沉香《本草分经》
  27. 沉香降气丸《冯氏锦囊秘录》
  28. 沉香《名医别录》
  29. 沉香降气丸《儒门事亲》
  30. 沉香《增广和剂局方药性总论》
  31. 沉香开膈散《仁术便览》


神功散_《洪氏集验方》_中医方言_【岐黄之术】

神功散

神功散

  • 上一页
  • 目录
  • 相关
  • 下一页

灸结胸伤寒，不问阴阳二毒，只微有气者，皆可灸，下火立效。

黄连（七寸，为末） 巴豆（七粒，去皮，新瓦上出油）

二味拌匀。令患人仰面卧，先用三斡耳和艾一炷，如中指大，更用三斡耳子，先着在患人脐中，后安艾炷其上，只一炷，觉脐腹间有声，即便汗出而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香荜澄茄汤
  • 当前页：神功散
  • 下一页：治风乌荆丸
<<< 返回本书目录
  1. 神功散《洪氏集验方》
  2. 神功散【方剂大全】
  3. 神功内托散【方剂大全】
  4. 神功丸【方剂大全】
  5. 神功丹【方剂大全】
  6. 神功圆【方剂大全】
  7. 神锋散《仙传外科集验方》
  8. 神光汤【方剂大全】
  9. 神封穴【胸部腹部穴位】
  10. 神归汤【方剂大全】
  11. 神方：姜附丹《扁鹊心书》
  12. 神龟散【方剂大全】
  13. 神灯照法歌《医宗金鉴》
  14. 神龟滋阴丸【方剂大全】
  15. 神灯照《外科传薪集》
  16. 神鬼箭打《松峰说疫》
  17. 神灯火《本草纲目》图文版
  18. 神黄豆【中药大全】
  19. 神道穴【人体背部穴位】
  20. 神昏狂乱蓄血发狂《伤寒心法要诀》
  21. 神崇疼痛歌《医宗金鉴》
  22. 神昏狂乱蓄血发狂《医宗金鉴》
  23. 神痴病《扁鹊心书》
  24. 神昏谵语【方剂主治】
  25. 神藏穴【胸部腹部穴位】
  26. 神昏谵语（二）《景景医话》
  27. 神不守舍【方剂主治】
  28. 神昏谵语（一）《景景医话》
  29. 神病治法《杂病心法要诀》
  30. 神火丹《幼幼新书》
  1. 神功散《洪氏集验方》
  2. 神功丹《重楼玉钥》
  3. 神功散《外科理例》
  4. 神膏《中医词典》
  5. 神功丸《三因极一病证方论》
  6. 神府《中医词典》
  7. 神功丸《太平惠民和剂局方》
  8. 神锋散《仙传外科集验方》
  9. 神功丸《儒门事亲》
  10. 神封《针灸学》
  11. 神功消毒保婴丹《冯氏锦囊秘录》
  12. 神封《中医词典》
  13. 神光《中医词典》
  14. 神封《针灸大成》
  15. 神光自见症《中医词典》
  16. 神断秘诀《寿世保元》
  17. 神光自现症《中医词典》
  18. 神灯照法歌《外科心法要诀》
  19. 神鬼箭《奇方类编》
  20. 神灯照法歌《医宗金鉴》
  21. 神鬼箭打《松峰说疫》
  22. 神灯照法《外科证治全书》
  23. 神护草《千金翼方》
  24. 神灯照法《中医词典》
  25. 神护草《新修本草》
  26. 神灯照《外科传薪集》
  27. 神护草《证类本草》
  28. 神道《针灸学》
  29. 神护草《名医别录》
  30. 神道《中医词典》
  31. 神化丸《备急千金要方》


治风乌荆丸_《洪氏集验方》_中医方言_【岐黄之术】

治风乌荆丸

治风乌荆丸

  • 上一页
  • 目录
  • 相关
  • 下一页

川乌头（一两，炮，去皮） 荆芥穗（二两）

上醋面糊为丸，如梧桐子大。每服二十丸，酒或熟水下。有疾，食空时，日三四服。无疾，早晨一服。少府郭监丞，少病风搴搐，颐颔宽 不收，手承颔，然后能食。服此六七服即瘥，遂长服之。以五十余年，年七十余，强健，须发无白者。此药疗肠风下血尤妙，累有人得效。下血人服此而瘥者，一岁之内数人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神功散
  • 当前页：治风乌荆丸
  • 下一页：乌金散
<<< 返回本书目录
  1. 治风乌荆丸《洪氏集验方》
  2. 治风邪带下《济阴纲目》
  3. 治风通用药《普济方·针灸》
  4. 治风牙疼《洪氏集验方》
  5. 治风热之剂《原机启微》
  6. 治风牙蛀牙一切疼痛《洪氏集验方》
  7. 治风热毒肿（热疮）诸方《小品方》
  8. 治风药例《古今医统大全》
  9. 治风气四神丹《苏沈良方》
  10. 治风杂方《卫生宝鉴》
  11. 治风气取涎方《史载之方》
  12. 治风之剂《原机启微》
  13. 治风门《医学入门》
  14. 治风诸方《小品方》
  15. 治风狂灸刺法《圣济总录》
  16. 治风蛀牙如虫蛀破者《洪氏集验方》
  17. 治风毒瓦斯眼《洪氏集验方》
  18. 治疯犬伤方《医学衷中参西录》
  19. 治风毒脚弱痹满上气方《肘后备急方》
  20. 治服毒药吞金未死诸方《小品方》
  21. 治风癫灸刺法《圣济总录》
  22. 治服寒食散方《小品方》
  23. 治肺痿、肺痈及肠痈方《集验方》
  24. 治服散卒发动困笃方《肘后备急方》
  25. 治肺结核【中药主治】
  26. 治服石虚热水肿方《集验方》
  27. 治肺喘《苏沈良方》
  28. 治浮肿《济阴纲目》
  29. 治防避饮食诸毒方《肘后备急方》
  30. 治妇女杂病方《妇科玉尺》
  1. 治风乌荆丸《洪氏集验方》
  2. 治风通用药《普济方·针灸》
  3. 治风痫方《小儿卫生总微论方》
  4. 治风湿香港脚方《回生集》
  5. 治风邪带下《济阴纲目》
  6. 治风热之剂《原机启微》
  7. 治风眩赤眼《是斋百一选方》
  8. 治风热上攻齿痛《是斋百一选方》
  9. 治风牙疼《洪氏集验方》
  10. 治风热毒肿（热疮）诸方《小品方》
  11. 治风牙疼《是斋百一选方》
  12. 治风气四神丹《苏沈良方》
  13. 治风牙疼《是斋百一选方》
  14. 治风气取涎方《史载之方》
  15. 治风牙疼肿不可忍《是斋百一选方》
  16. 治风秘《是斋百一选方》
  17. 治风牙痛《是斋百一选方》
  18. 治风秘《是斋百一选方》
  19. 治风牙蛀牙一切疼痛《洪氏集验方》
  20. 治风门《医学入门》
  21. 治风药例《古今医统大全》
  22. 治风冷五虎膏《急救广生集》
  23. 治风翳《明目至宝》
  24. 治风狂灸刺法《圣济总录》
  25. 治风杂方《卫生宝鉴》
  26. 治风痉方《小儿卫生总微论方》
  27. 治风之剂《原机启微》
  28. 治风火牙疼《回生集》
  29. 治风诸方《小品方》
  30. 治风化痰《中医词典》
  31. 治风蛀牙如虫蛀破者《洪氏集验方》


乌金散_《洪氏集验方》_中医方言_【岐黄之术】

乌金散

乌金散

  • 上一页
  • 目录
  • 相关
  • 下一页

治冒暑闷乱，不省人事，欲死，及发燥引饮无度，咽中痰涎不下。

不蛀皂角（一斤，刮去皮，猛火炙，令成麸炭，仍须存性，不可使成白灰也。秤三两）甘草（一两，炙）

上同为细末。以新汲水或温熟水，调三大钱立瘥。此药神妙，不可具述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风乌荆丸
  • 当前页：乌金散
  • 下一页：良姜汤
<<< 返回本书目录
  1. 乌金散《仙传外科集验方》
  2. 乌金散【方剂大全】
  3. 乌金散《洪氏集验方》
  4. 乌金散〔二〕《洪氏集验方》
  5. 乌金散《洪氏集验方》
  6. 乌金散〔一〕《洪氏集验方》
  7. 乌金膏《外科传薪集》
  8. 乌金散治产后十八症《妇科秘方》
  9. 乌金草【中药大全】
  10. 乌金丸【方剂大全】
  11. 乌脚枪【中药大全】
  12. 乌荆丸《苏沈良方》
  13. 乌鸡汤【方剂大全】
  14. 乌荆圆【方剂大全】
  15. 乌鸡骟【中药大全】
  16. 乌韭《本草纲目》完整版
  17. 乌鸡酒《保健药膳》
  18. 乌韭《证类本草》
  19. 乌鸡煎圆【方剂大全】
  20. 乌臼木《本草纲目》图文版
  21. 乌鸡煎丸【方剂大全】
  22. 乌臼木根皮《证类本草》
  23. 乌鸡白凤丸【方剂大全】
  24. 乌桕【中药大全】
  25. 乌喙《本草崇原》
  26. 乌桕根皮《药笼小品》
  27. 乌龟【中药大全】
  28. 乌桕根皮【中药大全】
  29. 乌骨藤【中药大全】
  30. 乌桕木根皮【中药大全】
  1. 乌金散《洪氏集验方》
  2. 乌金散《仙传外科集验方》
  3. 乌金散《洪氏集验方》
  4. 乌金膏《外科传薪集》
  5. 乌金散《三因极一病证方论》
  6. 乌金膏《外科全生集》
  7. 乌金散《三因极一病证方论》
  8. 乌金膏《外科理例》
  9. 乌金散《太平惠民和剂局方》
  10. 乌金膏《冯氏锦囊秘录》
  11. 乌金散《太平惠民和剂局方》
  12. 乌鸡汤《食疗方》
  13. 乌金散《儒门事亲》
  14. 乌鸡汤《饮膳正要》
  15. 乌金散《仁术便览》
  16. 乌鸡汤《食物疗法》
  17. 乌金散《博济方》
  18. 乌鸡酒《食疗方》
  19. 乌金散〔二〕《洪氏集验方》
  20. 乌鸡酒《饮膳正要》
  21. 乌金散〔一〕《洪氏集验方》
  22. 乌鸡酒《保健药膳》
  23. 乌金散治产后十八症《妇科秘方》
  24. 乌鸡煎丸《太平惠民和剂局方》
  25. 乌金丸《冯氏锦囊秘录》
  26. 乌鸡煎《三因极一病证方论》
  27. 乌金丸《奇方类编》
  28. 乌鸡煎《妇人大全良方》
  29. 乌荆丸《太平惠民和剂局方》
  30. 乌鸡方《妇人大全良方》
  31. 乌荆丸《苏沈良方》


良姜汤_《洪氏集验方》_中医方言_【岐黄之术】

良姜汤

良姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴寒积冷、心腹大痛、呕逆恶心、手足厥冷，心胸不快，腰背疼痛。（婺州李麾翰林传。）

高良姜（一两，锉碎，炒） 官桂（一两，去皮） 当归（去芦头用，一两，锉，炒） 干姜（一两，炮） 人参（一两，去芦头） 吴茱萸（七钱半，炒） 白茯苓（一两） 附子（半两，炮

上为细末。每服二大钱，水一盏半，入生姜五片，煎至七分，去滓，膈空服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌金散
  • 当前页：良姜汤
  • 下一页：治气块刺痛
<<< 返回本书目录
  1. 良姜汤《洪氏集验方》
  2. 良姜汤【方剂大全】
  3. 良姜散【方剂大全】
  4. 良姜丸【方剂大全】
  5. 良姜拈痛散【方剂大全】
  6. 良姜香薷汤【方剂大全】
  7. 良姜理中汤【方剂大全】
  8. 良姜饮【方剂大全】
  9. 良姜理中汤《扁鹊心书》
  10. 良姜粥【方剂大全】
  11. 良姜膏【方剂大全】
  12. 良藤【中药大全】
  13. 良姜方【方剂大全】
  14. 良旺茶【中药大全】
  15. 良姜《药笼小品》
  16. 良宵饮【方剂大全】
  17. 良姜《滇南本草》
  18. 良性反应性改变【疾病症状】
  19. 良姜《本草择要纲目》
  20. 良性高血压性小动脉性肾硬化【疾病大全】
  21. 良姜《本草易读》
  22. 良性甲状腺囊肿《赵绍琴临证验案精选》
  23. 良好的饮食卫生习惯《食物疗法》
  24. 良性假肥大型肌营养不良症【疾病症状】
  25. 良附丸【方剂大全】
  26. 良性溃疡改变【疾病症状】
  27. 良附苏陈汤【方剂大全】
  28. 良性淋巴上皮病【疾病大全】
  29. 楝子汤【方剂大全】
  30. 良性淋巴细胞血管炎和肉芽肿病【疾病大全】
  1. 良姜汤《洪氏集验方》
  2. 良姜理中汤《扁鹊心书》
  3. 良姜粥《饮膳正要》
  4. 良姜《滇南本草》
  5. 良姜粥《食疗方》
  6. 良姜《本草撮要》
  7. 良性病变的脱落细胞检查《临床基础检验学》
  8. 良姜《本草择要纲目》
  9. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》
  10. 良姜《本草分经》
  11. 良性肺尘埃沉着病《默克家庭诊疗手册》
  12. 良姜《本草便读》
  13. 良性骨肿瘤《放射诊断学》
  14. 良姜《本草从新》
  15. 良性骨肿瘤《默克家庭诊疗手册》
  16. 良姜《本草求真》
  17. 良性疾病《放射诊断学》
  18. 良姜《本草易读》
  19. 良性甲状腺囊肿《赵绍琴临证验案精选》
  20. 良姜《汤液本草》
  21. 良性间叶组织肿瘤《病理学》
  22. 良姜《饮膳正要》
  23. 良性卵巢肿瘤《妇产科学》
  24. 良姜《药笼小品》
  25. 良性葡萄胎《妇产科学》
  26. 良好的饮食卫生习惯《食物疗法》
  27. 良性上皮组织肿瘤《病理学》
  28. 良工《中医词典》
  29. 良性位置性眩晕《默克家庭诊疗手册》
  30. 良工《中医名词词典》
  31. 良性新生物《默克家庭诊疗手册》


治气块刺痛_《洪氏集验方》_中医方言_【岐黄之术】

治气块刺痛

治气块刺痛

  • 上一页
  • 目录
  • 相关
  • 下一页

暮夜即作，至不可忍，多因气中伤冷所致，久而不治。妇人尤宜服之。（以下二方，信守孟郎中充传。）

鳖甲（去裙并膜，醋炙，半两） 当归（去尾，一两） 木香（半两） 青橘皮（去白，一分）枳实（半两） 人参（半两） 京三棱（半两） 没药（一分，研） 血竭（一分，研） 槟榔（一分） 半夏（二钱，生用）

上为细末，醋煮稀糊，丸如绿豆大。不计时，白汤下十五粒，遇大府通利且止。若气发作，大府不通，即加至五十粒，以通为度。此病须是服此药，令气块消。然不可骤然多服，须待积久消磨。每日且只一二服，觉得气消不痛，却只一日一服，或三日、二日一服，仍旋服后面散子以补气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜汤
  • 当前页：治气块刺痛
  • 下一页：常服散子
<<< 返回本书目录
  1. 治气块刺痛《洪氏集验方》
  2. 治气六合汤【方剂大全】
  3. 治气攻头痛葫芦巴散《苏沈良方》
  4. 治气逆如奔豚状并诸汤方《小品方》
  5. 治漆疮方《集验方》
  6. 治气虚头疼《普济本事方》
  7. 治癖《济阴纲目》
  8. 治气药论《古今医统大全》
  9. 治癖《济阴纲目》
  10. 治气肿（气痛）诸方《小品方》
  11. 治脾胃虚弱不能饮食方《肘后备急方》
  12. 治钱仲昭伤寒发危证奇验《寓意草》
  13. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  14. 治嵌甲《洪氏集验方》
  15. 治呕吐灸法《圣济总录》
  16. 治轻证宜细心重病宜大胆论《时病论》
  17. 治呕哕吐逆及噫醋方《集验方》
  18. 治秋月中冷（疟病）诸方《小品方》
  19. 治女子众病诸方《小品方》
  20. 治蠼尿疮方《集验方》
  21. 治女性痛经方《古代房中秘方》
  22. 治犬咬《宋本备急灸法》
  23. 治女性不孕验方《古代房中秘方》
  24. 治热病灸刺法《圣济总录》
  25. 治疟宜破血发汗《伤寒补例》
  26. 治热门《医学入门》
  27. 治疟要诀《仁斋直指方论（附补遗）》
  28. 治热入血室《济阴纲目》
  29. 治疟疾灸刺法《圣济总录》
  30. 治热吐，槐花散。《苏沈良方》
  1. 治气块刺痛《洪氏集验方》
  2. 治气积方《儒门事亲》
  3. 治气痢《是斋百一选方》
  4. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  5. 治气六合汤《仁术便览》
  6. 治气蛊《奇方类编》
  7. 治气逆如奔豚状并诸汤方《小品方》
  8. 治气攻头痛葫芦巴散《苏沈良方》
  9. 治气三法《中医词典》
  10. 治气《景岳全书》
  11. 治气三因散聚汤《仁术便览》
  12. 治蜞叮《奇效简便良方》
  13. 治气虚水肿浮胀《是斋百一选方》
  14. 治骑马痈方《回生集》
  15. 治气虚头疼《普济本事方》
  16. 治脐风《达生编》
  17. 治气药论《古今医统大全》
  18. 治漆疮方《回生集》
  19. 治气胀气蛊方《回生集》
  20. 治漆疮方《集验方》
  21. 治气肿（气痛）诸方《小品方》
  22. 治漆疮《是斋百一选方》
  23. 治钱仲昭伤寒发危证奇验《寓意草》
  24. 治漆疮《奇方类编》
  25. 治嵌甲《洪氏集验方》
  26. 治破伤风神方《回生集》
  27. 治嵌甲《是斋百一选方》
  28. 治破伤风方《回生集》
  29. 治嵌甲《是斋百一选方》
  30. 治破伤风《奇方类编》
  31. 治嵌甲同《是斋百一选方》


常服散子_《洪氏集验方》_中医方言_【岐黄之术】

常服散子

常服散子

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（半两） 黄 （半两） 当归（半两） 白术（一分） 木香（一分） 陈橘皮（去白，一分） 甘草（二分，炙） 青橘皮（去白，一分） 沉香（一分）

上为细末。每服三四钱匕，水一煎，姜二片，同煎，取七八分，不计时服。遇气痛时，每服添枳实末一二豆许。

上陈侍御宜人，尝因不喜悦中食柑，自后遂苦心腹痛，久之腹中结块，遇痛作时，往往闷绝，移时方苏，而常在夜间。是时，侍御作辟痈博士，京师医者皆不能治。有斋生蜀人史堪载之者，医闻一时，乃处此二方服。一两月间，遂去根本。后二十余年，复因忧悒，此疾似欲再作而已，微痛即再合服之，数日而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治气块刺痛
  • 当前页：常服散子
  • 下一页：治妇人产后胎衣不下
<<< 返回本书目录
  1. 常服散子《洪氏集验方》
  2. 常规武器伤《外科学总论》
  3. 常春油麻藤【中药大全】
  4. 常见病原微生物的抗菌药物选择参考表《医院药学》
  5. 常春卫矛【中药大全】
  6. 常见传染病的消毒方法《传染病》
  7. 常春藤子【中药大全】
  8. 常见的环境污染性疾病防制《预防医学》
  9. 常春藤【中药大全】
  10. 常见的口腔颌面部肿瘤（Tumors of Oral and Maxillo-facial Region）《口腔科学》
  11. 常春藤《本草纲目》完整版
  12. 常见的先天性心脏病《放射诊断学》
  13. 常吃水果可防衰老《老年食养食疗》
  14. 常见的原发性免疫缺陷病《医学免疫学》
  15. 肠子宫内膜异位【疾病大全】
  16. 常见的肿瘤标志物及其应用评价《临床生物化学》
  17. 肠痔方《外台秘要》
  18. 常见的周围神经损伤《骨科学》
  19. 肠痔大便门《针灸大成》
  20. 常见恶性肿瘤高危人群及其常规检查方法《家庭医学百科-医疗康复篇》
  21. 肠痔大便部《神应经》
  22. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  23. 肠痔《圣济总录》
  24. 常见妇科疾患《默克家庭诊疗手册》
  25. 肠痔《千金翼方》
  26. 常见各种中毒症状及解救措施表《医院药学》
  27. 肠痔《扁鹊心书》
  28. 常见疾病《放射诊断学》
  29. 肠胀气【疾病症状】
  30. 常见疾病X线诊断《放射诊断学》
  1. 常服散子《洪氏集验方》
  2. 常毒《中医词典》
  3. 常服条芩汤《达生编》
  4. 常德《中医词典》
  5. 常更之生《千金翼方》
  6. 常搐《明目至宝》
  7. 常更之生《新修本草》
  8. 常吃水果可防衰老《老年食养食疗》
  9. 常更之生《名医别录》
  10. 尝药《中医词典》
  11. 常规的病理形态学检查《病理学》
  12. 肠肿瘤《病理学》
  13. 常合清气化痰健脾丸《仁术便览》
  14. 肠中痒《评注产科心法》
  15. 常见病CT表现《放射诊断学》
  16. 肠中虫出《古今医统大全》
  17. 常见病X线表现《放射诊断学》
  18. 肠痔有虫《急救广生集》
  19. 常见病毒敏感动物的选择《实验动物科学》
  20. 肠痔下血方《普济本事方》
  21. 常见病原微生物的抗菌药物选择参考表《医院药学》
  22. 肠痔下血《奇效简便良方》
  23. 常见的Ⅰ型超敏反应性疾病《医学免疫学》
  24. 肠痔下血《金匮翼》
  25. 常见的Ⅱ型超敏反应性疾病《医学免疫学》
  26. 肠痔候《诸病源候论》
  27. 常见的Ⅲ型超敏反应性疾病《医学免疫学》
  28. 肠痔方一十五首《外台秘要》
  29. 常见的Ⅳ型超敏反应性疾病《医学免疫学》
  30. 肠痔大便门《针灸大成》
  31. 常见的变异型免疫缺陷症《默克家庭诊疗手册》


治妇人产后胎衣不下_《洪氏集验方》_中医方言_【岐黄之术】

治妇人产后胎衣不下

治妇人产后胎衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

乡人万应之秘校传。

凡产，有产后胎衣不合，诸血奔入，久而血上冲心，遂致不救者。有产前失血过多，胎衣干涩不下者。庸医不晓，例以破血药治之，不知血尽转涩，遂终不救。旧有产妇胎衣不，呻吟痛楚，声不可闻，忽有人教之，用苎麻浸水两大碗，服之，实时呕吐，胎衣便下，遂得更生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常服散子
  • 当前页：治妇人产后胎衣不下
  • 下一页：安肾丸
<<< 返回本书目录
  1. 治妇人产后胎衣不下《洪氏集验方》
  2. 治妇人产后因惊或怒伤肝《洪氏集验方》
  3. 治妇人病有不能尽法之弊《寿世青编》
  4. 治妇人带下、漏下及症瘕方《集验方》
  5. 治妇女杂病方《妇科玉尺》
  6. 治妇人妒乳疮痛方《集验方》
  7. 治浮肿《济阴纲目》
  8. 治妇人妊娠伤寒，白术散。《苏沈良方》
  9. 治服石虚热水肿方《集验方》
  10. 治妇人乳痈方《集验方》
  11. 治服散卒发动困笃方《肘后备急方》
  12. 治妇人伤于丈夫及交接出血方《集验方》
  13. 治服寒食散方《小品方》
  14. 治妇人阴脱及阴疮、阴痒方《集验方》
  15. 治服毒药吞金未死诸方《小品方》
  16. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  17. 治疯犬伤方《医学衷中参西录》
  18. 治妇人诸疾灸刺法《圣济总录》
  19. 治风蛀牙如虫蛀破者《洪氏集验方》
  20. 治附骨疽与贼风相似诸方《小品方》
  21. 治风诸方《小品方》
  22. 治腹疼、寒疝诸方《集验方》
  23. 治风之剂《原机启微》
  24. 治腹中气块《苏沈良方》
  25. 治风杂方《卫生宝鉴》
  26. 治腹中瘀血《济阴纲目》
  27. 治风药例《古今医统大全》
  28. 治蝮尿生疮诸方《小品方》
  29. 治风牙蛀牙一切疼痛《洪氏集验方》
  30. 治肝补脾论《吴医汇讲》
  1. 治妇人产后胎衣不下《洪氏集验方》
  2. 治妇人产后感冒伤风《是斋百一选方》
  3. 治妇人产后胎衣不下二百六十四法《针灸神书》
  4. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  5. 治妇人产后虚弱，和血通经《儒门事亲》
  6. 治妇人病有不能尽法之弊《寿世青编》
  7. 治妇人产后因惊或怒伤肝《洪氏集验方》
  8. 治妇人病令宽思虑《女科经纶》
  9. 治妇人赤白带下《奇方类编》
  10. 治妇人崩漏《是斋百一选方》
  11. 治妇人赤白带下二百六十七法《针灸神书》
  12. 治妇人胞衣不下《是斋百一选方》
  13. 治妇人赤眼头风方《明目至宝》
  14. 治妇人白带虚脱之症《奇方类编》
  15. 治妇人吹奶《儒门事亲》
  16. 治妇女杂病方《妇科玉尺》
  17. 治妇人带下、漏下及症瘕方《集验方》
  18. 治腑者治其合《中医词典》
  19. 治妇人妒乳疮痛方《集验方》
  20. 治浮肿《是斋百一选方》
  21. 治妇人横产手先出者二百六十三法《针灸神书》
  22. 治浮肿《济阴纲目》
  23. 治妇人经候淋沥不断《是斋百一选方》
  24. 治服石虚热水肿方《集验方》
  25. 治妇人经事不调二百六十九法《针灸神书》
  26. 治服散卒发动困笃方《肘后备急方》
  27. 治妇人经水欲来作痛者《奇方类编》
  28. 治服轻粉毒《类证治裁》
  29. 治妇人难产，数日不下《是斋百一选方》
  30. 治服寒食散方《小品方》
  31. 治妇人难产二百六十五法《针灸神书》


安肾丸_《洪氏集验方》_中医方言_【岐黄之术】

安肾丸

安肾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治本气怯弱，筋骨无力，或时疼痛。（信州李谅驻泊传。）

熟干地黄（洗净，焙干，一两） 牡丹皮（半两） 附子（炮，去皮尖，半两） 金钗石斛（半两） 破故纸（炒，半两） 山药（半两） 肉桂（半两，去皮秤） 白蒺藜（炒，去刺，半两）巴戟天（去心秤，一两） 肉苁蓉（酒浸一宿，一两。切，焙） 白茯苓（半两，去皮秤） 泽泻（微炒，半两） 萆 （半两） 白术（半两）

上件为细末，用炼蜜和为丸，如梧桐子大。每服三十丸至四十丸，用温酒或盐汤送下，食前空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人产后胎衣不下
  • 当前页：安肾丸
  • 下一页：神授散
<<< 返回本书目录
  1. 安肾丸《洪氏集验方》
  2. 安肾丸【方剂大全】
  3. 安肾汤【方剂大全】
  4. 安肾圆【方剂大全】
  5. 安神止痛汤【方剂大全】
  6. 安石榴《本草纲目》完整版
  7. 安神镇心丸【方剂大全】
  8. 安石榴《证类本草》
  9. 安神镇心琥珀丸【方剂大全】
  10. 安石榴《本草纲目》图文版
  11. 安神镇惊丸【方剂大全】
  12. 安石榴汤【方剂大全】
  13. 安神镇惊【中药主治】
  14. 安睡丹【方剂大全】
  15. 安神饮【方剂大全】
  16. 安睡散【方剂大全】
  17. 安神益志汤【方剂大全】
  18. 安嗽膏【方剂大全】
  19. 安神药《中医眼科备读》
  20. 安嗽汤【方剂大全】
  21. 安神药《中药学》
  22. 安髓散【方剂大全】
  23. 安神养志丸【方剂大全】
  24. 安胎《妇人规》
  25. 安神养血汤【方剂大全】
  26. 安胎《广嗣要语》
  27. 安神醒心丸【方剂大全】
  28. 安胎《金匮钩玄》
  29. 安神犀角丸【方剂大全】
  30. 安胎《景岳全书》
  1. 安肾丸《洪氏集验方》
  2. 安神药应用注意事项《中药学》
  3. 安肾丸《冯氏锦囊秘录》
  4. 安神药《中药学》
  5. 安肾丸《三因极一病证方论》
  6. 安神丸《博济方》
  7. 安肾丸《太平惠民和剂局方》
  8. 安神丸《小儿药证直诀》
  9. 安石榴《本草纲目》
  10. 安神丸《万氏秘传片玉心书》
  11. 安石榴《千金翼方》
  12. 安神丸《奇方类编》
  13. 安石榴《新修本草》
  14. 安神丸《医方考》
  15. 安石榴《本草衍义》
  16. 安神汤《仁术便览》
  17. 安石榴《本草蒙筌》
  18. 安神散《冯氏锦囊秘录》
  19. 安石榴《证类本草》
  20. 安神定志丸《医学心悟》
  21. 安石榴《本经逢原》
  22. 安神丹《冯氏锦囊秘录》
  23. 安石榴《名医别录》
  24. 安神《中医词典》
  25. 安髓散《救伤秘旨》
  26. 安全性考虑《默克家庭诊疗手册》
  27. 安胎《景岳全书》
  28. 安全期避孕法《默克家庭诊疗手册》
  29. 安胎《孙真人海上方》
  30. 安丘望之《中医词典》
  31. 安胎《中医词典》


神授散_《洪氏集验方》_中医方言_【岐黄之术】

神授散

神授散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤折内外损。（予屡用之甚验。）

川当归（半两，洗净，别捣） 铅粉（半两，洛粉最上） 硼砂（二钱）

上同研细。每服二钱，浓煎苏枋汁调下。若损在腰以上，先吃淡面半碗，然后服药。在腰以下，先服药，后吃面，仍不住呷苏枋汁。更以糯米为粥，入药二钱，拌和，摊在纸上或绢上，封裹损处。如骨碎，则更用竹木夹定，外以纸或衣物护之。沈存中云，长安石使君，一日在 中，忽有呼其姓第，回顾不见。明日过市，复闻呼声，曰∶我无求于人，以尔有难，特来救尔。石谢之，欲下马与语，其人止之，褫衣领中出一书，曰∶有难即用。稠人中遂引去，石归视，乃此方也。石到京师，趋朝立马右掖门外，为他马所KT ，折足堕地，又为

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安肾丸
  • 当前页：神授散
  • 下一页：普救散
<<< 返回本书目录
  1. 神授散《洪氏集验方》
  2. 神授散【方剂大全】
  3. 神授高青丸【方剂大全】
  4. 神授外治法《慈幼便览》
  5. 神失守位邪鬼外干之义《类经》
  6. 神授卫生汤【方剂大全】
  7. 神圣香茸散《苏沈良方》
  8. 神授痈疽灵方《洪氏集验方》
  9. 神圣香姜散【方剂大全】
  10. 神术散《汤头歌诀》
  11. 神圣丸【方剂大全】
  12. 神术散【方剂大全】
  13. 神圣散【方剂大全】
  14. 神术汤【方剂大全】
  15. 神圣膏【方剂大全】
  16. 神术汤六气加减例《阴证略例》
  17. 神圣复气汤《脾胃论》
  18. 神水《本草纲目》完整版
  19. 神色形态辨病《常见病自测》
  20. 神水《本草纲目》图文版
  21. 神阙穴【胸部腹部穴位】
  22. 神水变色《目经大成》
  23. 神阙脉《丹医秘授古脉法》
  24. 神水丹【方剂大全】
  25. 神曲丸【方剂大全】
  26. 神水将枯《张氏医通》
  27. 神曲豆蔻丸《洪氏集验方》
  28. 神水将枯《证治准绳·类方》
  29. 神曲【中药大全】
  30. 神水治验《肯堂医论》
  1. 神授散《洪氏集验方》
  2. 神授《中医词典》
  3. 神授散《三因极一病证方论》
  4. 神失守位邪鬼外干之义《类经》
  5. 神授散《三因极一病证方论》
  6. 神圣香茸散《苏沈良方》
  7. 神授散《太平惠民和剂局方》
  8. 神圣香姜散《博济方》
  9. 神授太乙散《是斋百一选方》
  10. 神圣膏药《儒门事亲》
  11. 神授汤《妇人大全良方》
  12. 神圣复气汤《脾胃论》
  13. 神授外治法《慈幼便览》
  14. 神圣复气汤《内外伤辨》
  15. 神授丸《是斋百一选方》
  16. 神圣北亭丸《妇人大全良方》
  17. 神授卫生汤《目经大成》
  18. 神色形态辨病《常见病自测》
  19. 神授香苏散《增订叶评伤暑全书》
  20. 神阙脉《丹医秘授古脉法》
  21. 神授痈疽灵方《洪氏集验方》
  22. 神阙（一名气舍）《针灸大成》
  23. 神授折伤方《是斋百一选方》
  24. 神阙《针灸学》
  25. 神术散《妇人大全良方》
  26. 神阙《中医词典》
  27. 神术散《医学心悟》
  28. 神阙《气功外气疗法》
  29. 神术散《仁术便览》
  30. 神阙《中医名词词典》
  31. 神术散《退思集类方歌注》


普救散_《洪氏集验方》_中医方言_【岐黄之术】

普救散

普救散

  • 上一页
  • 目录
  • 相关
  • 下一页

治四时伤寒、浑身发热、四肢疼痛、头重眼疼，不问阴阳二证，并皆治之。（永平庞知监施此药。）

苍术（一斤，米泔水浸三日，切，焙干） 干葛（半斤，切，焙） 甘草（四两，炙赤色，切细）

上为粗末。每服二大钱，水一中盏，煎至七分，去滓，热服。如要出汗，加连根葱白二寸同煎，并两服，滓再煎一服，不拘时候，仍用沙铫，不得犯铜铁器。（初发伤寒宜下，此药汗后勿服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神授散
  • 当前页：普救散
  • 下一页：治喉口热毒至甚
<<< 返回本书目录
  1. 普救散《洪氏集验方》
  2. 普救散【方剂大全】
  3. 普济消毒饮子【方剂大全】
  4. 普鲁卡因过敏试验《基础护理学》
  5. 普济消毒《汤头歌诀》
  6. 普秃【疾病症状】
  7. 普济丹【方剂大全】
  8. 普陀南星【中药大全】
  9. 普济本事方序《普济本事方》
  10. 普贤菜【中药大全】
  11. 普洱茶膏【中药大全】
  12. 普贤丸【方剂大全】
  13. 普洱茶【中药大全】
  14. 蹼状瘢痕【疾病症状】
  15. 朴斋治验案《评注产科心法》
  16. 蹼状阴茎【疾病大全】
  17. 朴硝、硝石解《医学衷中参西录》
  18. 七熬丸【方剂大全】
  19. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  20. 七般疝气病在厥阴《医学传心录》
  21. 朴硝《本草纲目》图文版
  22. 七宝丹【方剂大全】
  23. 朴硝《证类本草》
  24. 七宝美髯丹【方剂大全】
  25. 朴硝《神农本草经百种录》
  26. 七宝美髯丹加减【方剂大全】
  27. 朴硝《本草择要纲目》
  28. 七宝美髯颗粒【方剂大全】
  29. 朴硝《本草图经》
  30. 七宝散【方剂大全】
  1. 普救散《洪氏集验方》
  2. 普济消毒饮子《医方考》
  3. 普救散《是斋百一选方》
  4. 普济消毒饮《伤寒括要》
  5. 普救万全膏《医学心悟》
  6. 普济消毒饮《增订叶评伤暑全书》
  7. 普鲁卡因过敏试验《基础护理学》
  8. 普济消毒饮《仁术便览》
  9. 普罗布考《药理学》
  10. 普济消毒饮《外科理例》
  11. 普罗帕酮《药理学》
  12. 普济消毒饮《医学心悟》
  13. 普萘各尔《药理学》
  14. 普济消毒饮《目经大成》
  15. 普萘洛尔《药理学》
  16. 普济消毒饮《冯氏锦囊秘录》
  17. 普氏立克次体《医学微生物学》
  18. 普济消毒《汤头歌诀》
  19. 普通感冒《默克家庭诊疗手册》
  20. 普济清毒饮《医方论》
  21. 普通感冒《圆运动的古中医学》
  22. 普济本事方序《普济本事方》
  23. 普通喉痛《圆运动的古中医学》
  24. 普济《中医词典》
  25. 普通霍乱《圆运动的古中医学》
  26. 浦天球《中医词典》
  27. 普通检查《放射诊断学》
  28. 朴斋治验案《评注产科心法》
  29. 普通痢疾《圆运动的古中医学》
  30. 朴硝石《吴普本草》
  31. 普通疟疾《圆运动的古中医学》


治喉口热毒至甚_《洪氏集验方》_中医方言_【岐黄之术】

治喉口热毒至甚

治喉口热毒至甚

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉胸膈，内连心肺疼痛，饮水不下，气不能出，死在须臾，名曰马闭。（绕州上官医传。）

巴豆（七粒，去壳膜，研如泥）

上以坏子一钱，同研成膏子。每用一字许，醋煎皂角汁，调令稀稠得所，将鹅毛蘸药，扫于喉间，良久，咳唾出脓血或涎数升，然后用第二法。其法白矾飞过，白僵蚕微切，各半两，为细末。每服半钱，新汲水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：普救散
  • 当前页：治喉口热毒至甚
  • 下一页：肉豆蔻汤
<<< 返回本书目录
  1. 治喉口热毒至甚《洪氏集验方》
  2. 治喉秘法《焦氏喉科枕秘》
  3. 治喉病方《集验方》
  4. 治喉散【方剂大全】
  5. 治喉痹单方《焦氏喉科枕秘》
  6. 治喉痛（喉痹）诸方《小品方》
  7. 治喉闭《洪氏集验方》
  8. 治喉要诀《焦氏喉科枕秘》
  9. 治喉闭《洪氏集验方》
  10. 治喉用药变化歌诀《喉舌备要秘旨》
  11. 治洪烛疮诸方《小品方》
  12. 治喉症宜分三大纲论《一得集》
  13. 治横产方《集验方》
  14. 治狐臭诸方《小品方》
  15. 治寒食散发动诸方《小品方》
  16. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  17. 治寒热诸疟方《肘后备急方》
  18. 治缓疽诸方《小品方》
  19. 治寒热灸法《圣济总录》
  20. 治黄胆、黑疸、谷疸诸方《集验方》
  21. 治寒热法《医学纲目》
  22. 治黄胆灸刺法《圣济总录》
  23. 治寒门《医学入门》
  24. 治哕灸法《圣济总录》
  25. 治过期不止《济阴纲目》
  26. 治火烧汤泼《洪氏集验方》
  27. 治鬼魅诸邪病灸刺法《圣济总录》
  28. 治火药论《古今医统大全》
  29. 治鬼魅邪魅方《集验方》
  30. 治霍乱灸法《圣济总录》
  1. 治喉口热毒至甚《洪氏集验方》
  2. 治喉病方《集验方》
  3. 治喉秘法《焦氏喉科枕秘》
  4. 治喉痹单方《焦氏喉科枕秘》
  5. 治喉内骨鲠法《奇方类编》
  6. 治喉痹《是斋百一选方》
  7. 治喉四要法《中医词典》
  8. 治喉痹《儒门事亲》
  9. 治喉痛《女科证治准绳》
  10. 治喉闭（一）《洪氏集验方》
  11. 治喉痛（喉痹）诸方《小品方》
  12. 治喉闭（三）《洪氏集验方》
  13. 治喉要诀《焦氏喉科枕秘》
  14. 治喉闭（二）《洪氏集验方》
  15. 治喉用药变化歌诀《喉舌备要秘旨》
  16. 治洪烛疮诸方《小品方》
  17. 治喉症简易方《奇效简便良方》
  18. 治横生难产子母双全实时止痛顺生验方《回生集》
  19. 治喉症宜分三大纲论《一得集》
  20. 治横产方《集验方》
  21. 治猴子《奇方类编》
  22. 治黑骨温二方《三因极一病证方论》
  23. 治瘊子《是斋百一选方》
  24. 治黑丁方《中藏经》
  25. 治瘊子《是斋百一选方》
  26. 治河豚毒《是斋百一选方》
  27. 治狐臭方《奇方类编》
  28. 治寒食散发动诸方《小品方》
  29. 治狐臭诸方《小品方》
  30. 治寒湿香港脚甚应膏《回生集》
  31. 治狐刺《是斋百一选方》


肉豆蔻汤_《洪氏集验方》_中医方言_【岐黄之术】

肉豆蔻汤

肉豆蔻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸膈痞塞不快，脾胃有伤。（景卢传。）

肉豆蔻（炮） 草果子（去皮） 石菖蒲 干木瓜 良姜 干姜 浓朴（姜炙） 甘草（炙，各一两）

上等分，为细末。每服一钱，盐汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治喉口热毒至甚
  • 当前页：肉豆蔻汤
  • 下一页：治舌衄
<<< 返回本书目录
  1. 肉豆蔻汤《洪氏集验方》
  2. 肉豆蔻丸【方剂大全】
  3. 肉豆蔻散【方剂大全】
  4. 肉豆蔻衣【中药大全】
  5. 肉豆蔻散《洪氏集验方》
  6. 肉豆蔻圆【方剂大全】
  7. 肉豆蔻【中药大全】
  8. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  9. 肉豆蔻《本草纲目》图文版
  10. 肉毒中毒【疾病大全】
  11. 肉豆蔻《证类本草》
  12. 肉方《外台秘要》
  13. 肉豆蔻《药笼小品》
  14. 肉根还阳参【中药大全】
  15. 肉豆蔻《轩岐救正论》
  16. 肉龟疮门主论《疡医大全》
  17. 肉豆蔻《本草择要纲目》
  18. 肉桂《本草经解》
  19. 肉豆蔻《本草易读》
  20. 肉桂《本草新编》
  21. 肉豆蔻《本草新编》
  22. 肉桂《本草易读》
  23. 肉豆蔻《本草图经》
  24. 肉桂《本草择要纲目》
  25. 肉豆蔻《本草经解》
  26. 肉桂《药笼小品》
  27. 肉豆蔻《本草乘雅半偈》
  28. 肉桂【中药大全】
  29. 肉豆蔻《本草纲目》完整版
  30. 肉桂粉【方剂大全】
  1. 肉豆蔻汤《洪氏集验方》
  2. 肉豆蔻散《太平惠民和剂局方》
  3. 肉豆蔻丸《太平惠民和剂局方》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻丸《仁术便览》
  6. 肉豆蔻《本草图经》
  7. 肉豆蔻丸《万氏秘传片玉心书》
  8. 肉豆蔻《本草乘雅半偈》
  9. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  10. 肉豆蔻《药性切用》
  11. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  12. 肉豆蔻《本草撮要》
  13. 肉毒梭菌《医学微生物学》
  14. 肉豆蔻《本草害利》
  15. 肉毒中毒《默克家庭诊疗手册》
  16. 肉豆蔻《本草害利》
  17. 肉毒中毒《预防医学》
  18. 肉豆蔻《本草择要纲目》
  19. 肉度《中医词典》
  20. 肉豆蔻《增广和剂局方药性总论》
  21. 肉蛾《中医词典》
  22. 肉豆蔻《本草经解》
  23. 肉方二首《外台秘要》
  24. 肉豆蔻《本草便读》
  25. 肉分《中医名词词典》
  26. 肉豆蔻《轩岐救正论》
  27. 肉分《中医词典》
  28. 肉豆蔻《中药学》
  29. 肉附丸《是斋百一选方》
  30. 肉豆蔻《得配本草》
  31. 肉覆瞳《奇效简便良方》


治舌衄_《洪氏集验方》_中医方言_【岐黄之术】

治舌衄

治舌衄

  • 上一页
  • 目录
  • 相关
  • 下一页

二方出方氏《泊宅编》。

槐花

上炒为末掺之。昔有士人，无故出血，仍有小穴，医者不晓何疾，偶曰此名舌衄，用此而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻汤
  • 当前页：治舌衄
  • 下一页：治舌肿
<<< 返回本书目录
  1. 治舌衄《洪氏集验方》
  2. 治舌下肿痛欲死《喉舌备要秘旨》
  3. 治少壮妇女病要法《医门补要》
  4. 治舌肿《洪氏集验方》
  5. 治少小疾病诸丸散众方《小品方》
  6. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  7. 治少小百病诸汤方《小品方》
  8. 治射公毒诸方《小品方》
  9. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  10. 治神《圣济总录》
  11. 治上下法《医学纲目》
  12. 治肾消《医旨绪余》
  13. 治上气如奔豚诸方《小品方》
  14. 治尸厥方《集验方》
  15. 治伤折内外损，神授散。《苏沈良方》
  16. 治尸注鬼注方《肘后备急方》
  17. 治伤折骨碎《洪氏集验方》
  18. 治尸疰鬼疰方《集验方》
  19. 治伤丈夫头痛《济阴纲目》
  20. 治失欠灸法《圣济总录》
  21. 治伤寒中风方《集验方》
  22. 治湿门《医学入门》
  23. 治伤寒用药大略《增订叶评伤暑全书》
  24. 治湿热带下《济阴纲目》
  25. 治伤寒用药大略《伤寒六书》
  26. 治湿痰带下《济阴纲目》
  27. 治伤寒阴阳毒方《集验方》
  28. 治湿药例《古今医统大全》
  29. 治伤寒宜早《伤寒括要》
  30. 治湿要诀《瘴疟指南》
  1. 治舌衄《洪氏集验方》
  2. 治少壮妇女病要法《医门补要》
  3. 治舌下肿痛欲死《喉舌备要秘旨》
  4. 治少阴君火法《四圣心源》
  5. 治舌肿《洪氏集验方》
  6. 治少阳相火法《四圣心源》
  7. 治舌肿神方《奇方类编》
  8. 治少小疾病诸丸散众方《小品方》
  9. 治舌肿胀《是斋百一选方》
  10. 治少小百病诸汤方《小品方》
  11. 治舌肿胀方《冯氏锦囊秘录》
  12. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  13. 治蛇疮《儒门事亲》
  14. 治烧烫方《儒门事亲》
  15. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  16. 治上下法《医学纲目》
  17. 治蛇伤《是斋百一选方》
  18. 治上气如奔豚诸方《小品方》
  19. 治蛇伤方《儒门事亲》
  20. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  21. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  22. 治伤折内外损，神授散。《苏沈良方》
  23. 治蛇伤及一切恶虫所伤《是斋百一选方》
  24. 治伤折骨碎《洪氏集验方》
  25. 治蛇咬《是斋百一选方》
  26. 治伤丈夫头痛《济阴纲目》
  27. 治蛇咬方《急救广生集》
  28. 治伤筋动骨，打扑伤损《是斋百一选方》
  29. 治射公毒诸方《小品方》
  30. 治伤寒自汗不止二百七十三法《针灸神书》
  31. 治身热头痛昏重《是斋百一选方》


治舌肿_《洪氏集验方》_中医方言_【岐黄之术】

治舌肿

治舌肿

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲黄

上为末掺之，须真者佳。一士人沿汴东归，夜泊村步，其妻熟寐，撼之，问何事，不答，又撼之，妻惊起视之，舌肿满口，不能出声。急访医，得一叟负囊而至，用药掺，比晓复旧，问之，乃蒲黄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治舌衄
  • 当前页：治舌肿
  • 下一页：治汤火伤
<<< 返回本书目录
  1. 治舌肿《洪氏集验方》
  2. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  3. 治舌下肿痛欲死《喉舌备要秘旨》
  4. 治射公毒诸方《小品方》
  5. 治舌衄《洪氏集验方》
  6. 治神《圣济总录》
  7. 治少壮妇女病要法《医门补要》
  8. 治肾消《医旨绪余》
  9. 治少小疾病诸丸散众方《小品方》
  10. 治尸厥方《集验方》
  11. 治少小百病诸汤方《小品方》
  12. 治尸注鬼注方《肘后备急方》
  13. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  14. 治尸疰鬼疰方《集验方》
  15. 治上下法《医学纲目》
  16. 治失欠灸法《圣济总录》
  17. 治上气如奔豚诸方《小品方》
  18. 治湿门《医学入门》
  19. 治伤折内外损，神授散。《苏沈良方》
  20. 治湿热带下《济阴纲目》
  21. 治伤折骨碎《洪氏集验方》
  22. 治湿痰带下《济阴纲目》
  23. 治伤丈夫头痛《济阴纲目》
  24. 治湿药例《古今医统大全》
  25. 治伤寒中风方《集验方》
  26. 治湿要诀《瘴疟指南》
  27. 治伤寒用药大略《增订叶评伤暑全书》
  28. 治十八般难产论《女科旨要》
  29. 治伤寒用药大略《伤寒六书》
  30. 治石痈及疔疮杂治方《集验方》
  1. 治舌肿《洪氏集验方》
  2. 治舌下肿痛欲死《喉舌备要秘旨》
  3. 治舌肿神方《奇方类编》
  4. 治舌衄《洪氏集验方》
  5. 治舌肿胀《是斋百一选方》
  6. 治少壮妇女病要法《医门补要》
  7. 治舌肿胀方《冯氏锦囊秘录》
  8. 治少阴君火法《四圣心源》
  9. 治蛇疮《儒门事亲》
  10. 治少阳相火法《四圣心源》
  11. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  12. 治少小疾病诸丸散众方《小品方》
  13. 治蛇伤《是斋百一选方》
  14. 治少小百病诸汤方《小品方》
  15. 治蛇伤方《儒门事亲》
  16. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  17. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  18. 治烧烫方《儒门事亲》
  19. 治蛇伤及一切恶虫所伤《是斋百一选方》
  20. 治上下法《医学纲目》
  21. 治蛇咬《是斋百一选方》
  22. 治上气如奔豚诸方《小品方》
  23. 治蛇咬方《急救广生集》
  24. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  25. 治射公毒诸方《小品方》
  26. 治伤折内外损，神授散。《苏沈良方》
  27. 治身热头痛昏重《是斋百一选方》
  28. 治伤折骨碎《洪氏集验方》
  29. 治身上生赘肉《是斋百一选方》
  30. 治伤丈夫头痛《济阴纲目》
  31. 治娠妇下痢脓血，及咳嗽《儒门事亲》


治汤火伤_《洪氏集验方》_中医方言_【岐黄之术】

治汤火伤

治汤火伤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄

上捣碎。调以美醋，敷疮上。《夷坚志》云∶金山修供神，怒庖人不谨，渍其手镬中，痛楚彻骨，号呼欲死，神授此方遂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治舌肿
  • 当前页：治汤火伤
  • 下一页：苁蓉丸
<<< 返回本书目录
  1. 治汤火伤《洪氏集验方》
  2. 治汤煎火烧及灸疮方《集验方》
  3. 治汤火疮《洪氏集验方》
  4. 治螳螂子方《外科传薪集》
  5. 治痰饮久癖方《集验方》
  6. 治天行诸病方《集验方》
  7. 治痰饮（附咳嗽）《太平惠民和剂局方》
  8. 治头风、头痛及风痒诸方《集验方》
  9. 治痰药例《古今医统大全》
  10. 治头风头痛《洪氏集验方》
  11. 治痰塞不孕《济阴纲目》
  12. 治头风一例《何世英医案》
  13. 治痰结经闭《济阴纲目》
  14. 治头面风（论杂风状）诸方《小品方》
  15. 治痰茯苓丸【方剂大全】
  16. 治吐，紫粉丸。《苏沈良方》
  17. 治痰点天突穴法《医学衷中参西录》
  18. 治吐下血鼻衄尿血诸方《小品方》
  19. 治胎死欲令出方《集验方》
  20. 治吐血灸法《圣济总录》
  21. 治胎死腹中《济阴纲目》
  22. 治颓脱肛痔下部诸疾众方《小品方》
  23. 治胎前病方《妇科玉尺》
  24. 治脱肛方《集验方》
  25. 治死胎杂方《济阴纲目》
  26. 治脱肛灸法《圣济总录》
  27. 治死《洪氏集验方》
  28. 治唾血呕血灸刺法《圣济总录》
  29. 治水肿灸刺法《圣济总录》
  30. 治外吹乳法《医门补要》
  1. 治汤火伤《洪氏集验方》
  2. 治汤火疮《是斋百一选方》
  3. 治汤火伤《是斋百一选方》
  4. 治汤火疮《洪氏集验方》
  5. 治汤火伤《是斋百一选方》
  6. 治痰饮久癖方《集验方》
  7. 治汤火所伤《是斋百一选方》
  8. 治痰饮《是斋百一选方》
  9. 治汤煎火烧及灸疮方《集验方》
  10. 治痰药例《古今医统大全》
  11. 治汤烫火烧《是斋百一选方》
  12. 治痰嗽带血方《奇方类编》
  13. 治汤烫火烧《是斋百一选方》
  14. 治痰塞不孕《济阴纲目》
  15. 治螳螂子方《外科传薪集》
  16. 治痰客于上焦《是斋百一选方》
  17. 治体虚自汗《是斋百一选方》
  18. 治痰结经闭《济阴纲目》
  19. 治天吊方《小儿卫生总微论方》
  20. 治痰茯苓丸《是斋百一选方》
  21. 治天行诸病方《集验方》
  22. 治痰点天突穴法《医学衷中参西录》
  23. 治天泡疮方《万氏秘传片玉心书》
  24. 治痰《证治准绳·幼科》
  25. 治天蛇螫毒《是斋百一选方》
  26. 治痰《证治准绳·幼科》
  27. 治通身风痒《奇方类编》
  28. 治瘫痪中风《奇方类编》
  29. 治通身黄肿《儒门事亲》
  30. 治太阴湿土法《四圣心源》
  31. 治通身药末方验愈《跌打损伤方》


苁蓉丸_《洪氏集验方》_中医方言_【岐黄之术】

苁蓉丸

苁蓉丸

  • 上一页
  • 目录
  • 相关
  • 下一页

暖水藏，明目。（京师老李画传。寻常眼药多凉，非水藏之便。）

苁蓉（二两，酒浸一宿，焙干） 巴戟 枸杞子 菊花 川楝子（各一两）

上为末，炼蜜为丸，如桐子大。每服三十粒，温酒或盐汤下，空心，食前，临卧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治汤火伤
  • 当前页：苁蓉丸
  • 下一页：治干癣
<<< 返回本书目录
  1. 苁蓉丸《洪氏集验方》
  2. 苁蓉丸【方剂大全】
  3. 苁蓉菟丝丸【方剂大全】
  4. 苁蓉杏仁汤【方剂大全】
  5. 苁蓉汤【方剂大全】
  6. 苁蓉羊肉粥【方剂大全】
  7. 苁蓉琐阳粥【方剂大全】
  8. 苁蓉羊肾粥【方剂大全】
  9. 苁蓉四倍丸【方剂大全】
  10. 苁蓉饮【方剂大全】
  11. 苁蓉散【方剂大全】
  12. 苁蓉粥【方剂大全】
  13. 苁蓉茸附丸【方剂大全】
  14. 葱《本草纲目》完整版
  15. 苁蓉茸附丸《洪氏集验方》
  16. 葱《本草新编》
  17. 苁蓉牛膝丸【方剂大全】
  18. 葱《本草易读》
  19. 苁蓉牛膝汤【方剂大全】
  20. 葱《服食导饵》
  21. 苁蓉木瓜煎丸【方剂大全】
  22. 葱《食物疗法》
  23. 苁蓉羮【方剂大全】
  24. 葱《本草纲目》图文版
  25. 苁蓉膏【方剂大全】
  26. 葱白《本草经解》
  27. 苁蓉独活散【方剂大全】
  28. 葱白《本草思辨录》
  29. 苁蓉丹【方剂大全】
  30. 葱白《滇南本草》
  1. 苁蓉丸《洪氏集验方》
  2. 苁蓉丸《备急千金要方》
  3. 苁蓉丸《三因极一病证方论》
  4. 苁蓉散《备急千金要方》
  5. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  6. 苁蓉散《备急千金要方》
  7. 囱巅诗（七言）《万氏秘传片玉心书》
  8. 苁蓉茸附丸《洪氏集验方》
  9. 囱陷诗（七言）《万氏秘传片玉心书》
  10. 苁蓉牛膝汤《三因极一病证方论》
  11. 葱《服食导饵》
  12. 苁蓉杜仲茶《茶饮保健》
  13. 葱《本草纲目》
  14. 苁蓉大补丸《太平惠民和剂局方》
  15. 葱《食物疗法》
  16. 苁蓉《汤液本草》
  17. 葱《饮膳正要》
  18. 蛓蚝风《中医词典》
  19. 葱《本草备要》
  20. 刺壮士《针灸素难要旨》
  21. 葱《本草蒙筌》
  22. 刺壮士《针灸大成》
  23. 葱《本草易读》
  24. 刺诸风《类经》
  25. 葱《饮食须知》
  26. 刺诸病诸痛《类经》
  27. 葱《本草新编》
  28. 刺志论篇《疡医大全》
  29. 葱《本经逢原》
  30. 刺志论篇《冯氏锦囊秘录》
  31. 葱〈温〉《食疗本草》


治干癣_《洪氏集验方》_中医方言_【岐黄之术】

治干癣

治干癣

  • 上一页
  • 目录
  • 相关
  • 下一页

（以下八方景卢传。）

樟脑（一钱） 白矾（半钱，生用） 雄黄（半钱）

并细研，以生姜自然汁、酽醋各少许，磨羊蹄菜根如手指大二寸许，调药擦敷。止有食顷痛极，不过三次见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苁蓉丸
  • 当前页：治干癣
  • 下一页：治淋
<<< 返回本书目录
  1. 治干癣《洪氏集验方》
  2. 治膈噎诸方《集验方》
  3. 治感风不能语【方剂大全】
  4. 治哽误吞物诸方《小品方》
  5. 治肝肾不足【方剂主治】
  6. 治宫冷不孕《济阴纲目》
  7. 治肝补脾论《吴医汇讲》
  8. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  9. 治蝮尿生疮诸方《小品方》
  10. 治骨蒸灸法《圣济总录》
  11. 治腹中瘀血《济阴纲目》
  12. 治骨蒸劳瘵《济阴纲目》
  13. 治腹中气块《苏沈良方》
  14. 治痼冷（附消渴）《太平惠民和剂局方》
  15. 治腹疼、寒疝诸方《集验方》
  16. 治鬼魅邪魅方《集验方》
  17. 治附骨疽与贼风相似诸方《小品方》
  18. 治鬼魅诸邪病灸刺法《圣济总录》
  19. 治妇人诸疾灸刺法《圣济总录》
  20. 治过期不止《济阴纲目》
  21. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  22. 治寒门《医学入门》
  23. 治妇人阴脱及阴疮、阴痒方《集验方》
  24. 治寒热法《医学纲目》
  25. 治妇人伤于丈夫及交接出血方《集验方》
  26. 治寒热灸法《圣济总录》
  27. 治妇人乳痈方《集验方》
  28. 治寒热诸疟方《肘后备急方》
  29. 治妇人妊娠伤寒，白术散。《苏沈良方》
  30. 治寒食散发动诸方《小品方》
  1. 治干癣《洪氏集验方》
  2. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  3. 治干血痨《奇方类编》
  4. 治干疥肿痒方（俗名一扫把）《回生集》
  5. 治干血痨仙方《奇方类编》
  6. 治干霍乱神方《冯氏锦囊秘录》
  7. 治咯血《是斋百一选方》
  8. 治干霍乱腹痛《奇方类编》
  9. 治膈气《是斋百一选方》
  10. 治疳泻方《小儿卫生总微论方》
  11. 治膈噎诸方《集验方》
  12. 治疳苦楝丸《是斋百一选方》
  13. 治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  14. 治疳疮久不愈者《儒门事亲》
  15. 治各种癣疮方《奇方类编》
  16. 治疳疮《儒门事亲》
  17. 治哽误吞物诸方《小品方》
  18. 治肝补脾论《吴医汇讲》
  19. 治鲠《是斋百一选方》
  20. 治蝮尿生疮诸方《小品方》
  21. 治宫冷不孕《济阴纲目》
  22. 治腹中瘀血《济阴纲目》
  23. 治狗癞《奇方类编》
  24. 治腹中硬块方《回生集》
  25. 治狗咬《是斋百一选方》
  26. 治腹中痛二百四十法《针灸神书》
  27. 治谷道前后所生痈《是斋百一选方》
  28. 治腹中气块《苏沈良方》
  29. 治骨鲠《是斋百一选方》
  30. 治腹胀，小便不通《是斋百一选方》
  31. 治骨鲠《是斋百一选方》


治淋_《洪氏集验方》_中医方言_【岐黄之术】

治淋

治淋

  • 上一页
  • 目录
  • 相关
  • 下一页

皂角刺（烧，存性） 破故纸（等分）

为细末。红酒或无灰酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治干癣
  • 当前页：治淋
  • 下一页：治沙石淋
<<< 返回本书目录
  1. 治淋《洪氏集验方》
  2. 治癃闭熨吐汗三法《杂病心法要诀》
  3. 治临产病方《妇科玉尺》
  4. 治漏疮《洪氏集验方》
  5. 治疗重药性《冯氏锦囊秘录》
  6. 治漏液胡臭方《集验方》
  7. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  8. 治陆令仪尊堂肺痈奇验《寓意草》
  9. 治疗用气味《冯氏锦囊秘录》
  10. 治瘰《苏沈良方》
  11. 治疗用气味《本草蒙筌》
  12. 治瘰，柴胡汤《苏沈良方》
  13. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  14. 治瘰方《集验方》
  15. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  16. 治瘰神效方法《仙传外科集验方》
  17. 治疗药物监测的临床应用《临床生物化学》
  18. 治瘰痔灸刺法《圣济总录》
  19. 治疗药物监测常用标本及预处理《临床生物化学》
  20. 治瘰诸方《小品方》
  21. 治疗精神障碍药《国家基本药物目录》（2009版）
  22. 治马咋踏及诸马物伤人方《集验方》
  23. 治疗的费用效益《流行病学》
  24. 治慢风心得神方《推拿抉微》
  25. 治疗次数《气功外气疗法》
  26. 治梦泄诸失精众方《小品方》
  27. 治疗《外科学总论》
  28. 治梦遗法《医学衷中参西录》
  29. 治痢诸方《史载之方》
  30. 治梦遗方【方剂大全】
  1. 治淋《洪氏集验方》
  2. 治临产病方《妇科玉尺》
  3. 治流火方《奇方类编》
  4. 治疗作用《理疗学》
  5. 治瘤方《奇方类编》
  6. 治疗作用《理疗学》
  7. 治癃闭熨吐汗三法《医宗金鉴》
  8. 治疗重药性《冯氏锦囊秘录》
  9. 治癃闭熨吐汗三法《杂病心法要诀》
  10. 治疗原则《临床营养学》
  11. 治蝼蛄疮《儒门事亲》
  12. 治疗与预防并发症《预防医学》
  13. 治漏《奇方类编》
  14. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  15. 治漏疮《洪氏集验方》
  16. 治疗用生物制品《中药法规》
  17. 治漏疮《是斋百一选方》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治漏疮《是斋百一选方》
  20. 治疗用气味《本草蒙筌》
  21. 治漏疮子《是斋百一选方》
  22. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  23. 治漏胎胎损方《中藏经》
  24. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  25. 治漏液胡臭方《集验方》
  26. 治疗药物监测的临床应用《临床生物化学》
  27. 治陆令仪尊堂肺痈奇验《寓意草》
  28. 治疗药物监测常用标本及预处理《临床生物化学》
  29. 治乱保安法《时病论歌括新编》
  30. 治疗效果《药理学》
  31. 治骡马驴鼠疮《奇方类编》


治沙石淋_《洪氏集验方》_中医方言_【岐黄之术】

治沙石淋

治沙石淋

  • 上一页
  • 目录
  • 相关
  • 下一页

定磁末，罗细，以生地黄槌碎，同煎。如熟水，时时饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治淋
  • 当前页：治沙石淋
  • 下一页：治毒蛇伤
<<< 返回本书目录
  1. 治沙石淋《洪氏集验方》
  2. 治痧分经络症候《松峰说疫》
  3. 治入井冢郁冒诸方《小品方》
  4. 治痧救人脉论《痧胀玉衡》
  5. 治乳痈发背，诸般疮毒《洪氏集验方》
  6. 治痧三法《松峰说疫》
  7. 治乳痈妒乳生疮诸方《小品方》
  8. 治疝瘕《济阴纲目》
  9. 治妊胎诸方《小品方》
  10. 治疝灸法《圣济总录》
  11. 治妊娠胎动及胎不长方《集验方》
  12. 治疝气偏坠《洪氏集验方》
  13. 治妊娠水肿、腹痛、下痢方《集验方》
  14. 治伤法论《伤科补要》
  15. 治妊娠伤寒及疟疾方《集验方》
  16. 治伤风《洪氏集验方》
  17. 治妊娠漏胞及胎堕下血方《集验方》
  18. 治伤寒（附中暑）《太平惠民和剂局方》
  19. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  20. 治伤寒、温病劳复食复方《集验方》
  21. 治妊娠恶阻及子烦方《集验方》
  22. 治伤寒鼻衄、喉痛、疮方《集验方》
  23. 治人必考其验否论《医学源流论》
  24. 治伤寒汗出不解如疟方《集验方》
  25. 治热诸方《小品方》
  26. 治伤寒后烦渴及口干方《集验方》
  27. 治热之剂《原机启微》
  28. 治伤寒后呕恶不食虚羸方《集验方》
  29. 治热吐，槐花散。《苏沈良方》
  30. 治伤寒后下利脓血及发斑方《集验方》
  1. 治沙石淋《洪氏集验方》
  2. 治三十年久聋方《医方考》
  3. 治沙血淋《是斋百一选方》
  4. 治三日一次疟疾方《奇方类编》
  5. 治痧当分经络《痧胀玉衡》
  6. 治三虫《奇效简便良方》
  7. 治痧当绝其根《痧胀玉衡》
  8. 治腮《奇方类编》
  9. 治痧分经络症候《松峰说疫》
  10. 治软疖《是斋百一选方》
  11. 治痧救人脉论《痧胀玉衡》
  12. 治软疖《是斋百一选方》
  13. 治痧三法《松峰说疫》
  14. 治入井冢郁冒诸方《小品方》
  15. 治痧三法《痧胀玉衡》
  16. 治乳汁不通《奇方类编》
  17. 治痧须先明百病《痧胀玉衡》
  18. 治乳痈发背，诸般疮毒《洪氏集验方》
  19. 治痧宜看凉热《痧胀玉衡》
  20. 治乳痈妒乳生疮诸方《小品方》
  21. 治闪出臼骨《是斋百一选方》
  22. 治乳痈《奇方类编》
  23. 治闪挫腰胁痛二百三十五法《针灸神书》
  24. 治乳头肿痛《奇方类编》
  25. 治闪肭着《是斋百一选方》
  26. 治乳蛾神效方《回生集》
  27. 治闪着腰痛不得转侧方《是斋百一选方》
  28. 治乳赤肿《是斋百一选方》
  29. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  30. 治乳癌《奇方类编》
  31. 治疝瘕《济阴纲目》


治毒蛇伤_《洪氏集验方》_中医方言_【岐黄之术】

治毒蛇伤

治毒蛇伤

  • 上一页
  • 目录
  • 相关
  • 下一页

（屡试如方。）

香白芷为末，麦门冬水调饮。仓卒时，新汲水亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治沙石淋
  • 当前页：治毒蛇伤
  • 下一页：治冷积降气，宽膈逐痰
<<< 返回本书目录
  1. 治毒蛇伤《洪氏集验方》
  2. 治毒蛇咬《洪氏集验方》
  3. 治痘总论秘诀《丹台玉案》
  4. 治多汗方《小品方》
  5. 治痘损破脓水不止《儿科萃精》
  6. 治多年医不可痔疮灸法《针灸神书》
  7. 治痘明家论《温病条辨》
  8. 治恶疮，地骨皮散。《苏沈良方》
  9. 治痘论《儿科醒》
  10. 治恶疮久不较，诸药无效《洪氏集验方》
  11. 治痘溃烂流血不止《儿科萃精》
  12. 治恶寒《医学纲目》
  13. 治痘溃烂《儿科萃精》
  14. 治恶脉、恶核、恶肉诸病方《集验方》
  15. 治痘疮无瘢。《苏沈良方》
  16. 治恶气肿痛诸方《集验方》
  17. 治痘触变歌括《冯氏锦囊秘录》
  18. 治耳病方《集验方》
  19. 治痘触变歌《疡医大全》
  20. 治耳疾灸刺法《圣济总录》
  21. 治痘常用汤散歌括《冯氏锦囊秘录》
  22. 治耳为百虫杂物所入方《肘后备急方》
  23. 治豆疮倒入肉《洪氏集验方》
  24. 治耳眼鼻口齿诸方《小品方》
  25. 治冻死《洪氏集验方》
  26. 治发疮疹不透，畜伏危困者。《苏沈良方》
  27. 治冬月伤寒诸方《小品方》
  28. 治发黄患淋诸方《小品方》
  29. 治钉毒疮（疥癣恶疮）诸方《小品方》
  30. 治发疽，柞叶汤。《苏沈良方》
  1. 治毒蛇伤《洪氏集验方》
  2. 治痘总论秘诀《丹台玉案》
  3. 治毒蛇咬《洪氏集验方》
  4. 治痘疹黑陷不起《回生集》
  5. 治毒蛇咬《是斋百一选方》
  6. 治痘痒搔破《回生集》
  7. 治肚脐突出法《达生编》
  8. 治痘损破脓水不止《儿科萃精》
  9. 治对口初起方《回生集》
  10. 治痘湿烂五方《冯氏锦囊秘录》
  11. 治对口疮方《回生集》
  12. 治痘明家论《温病条辨》
  13. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  14. 治痘论《儿科醒》
  15. 治多汗方《小品方》
  16. 治痘溃烂流血不止《儿科萃精》
  17. 治多年恶疮，疮口不干者《是斋百一选方》
  18. 治痘溃烂《儿科萃精》
  19. 治多年嗽《是斋百一选方》
  20. 治痘后余毒《奇方类编》
  21. 治多年医不可痔疮灸法《针灸神书》
  22. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  23. 治鹅掌风《回生集》
  24. 治痘风眼《奇方类编》
  25. 治鹅掌癣《奇方类编》
  26. 治痘疮无瘢。《苏沈良方》
  27. 治恶疮《是斋百一选方》
  28. 治痘触变歌括《冯氏锦囊秘录》
  29. 治恶疮，地骨皮散。《苏沈良方》
  30. 治痘触变歌《疡医大全》
  31. 治恶疮及一切肿毒《是斋百一选方》


治冷积降气，宽膈逐痰_《洪氏集验方》_中医方言_【岐黄之术】

治冷积降气，宽膈逐痰

治冷积降气，宽膈逐痰

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮去穣，取红一斤，甘草、盐各四两，水五碗，慢火煮干，焙，捣为末，点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治毒蛇伤
  • 当前页：治冷积降气，宽膈逐痰
  • 下一页：补益治漏，秘精丸
<<< 返回本书目录
  1. 治冷积降气，宽膈逐痰《洪氏集验方》
  2. 治冷漏《洪氏集验方》
  3. 治老人眼疾《本草易读》
  4. 治例《针灸聚英》
  5. 治老人不寐丸《外科传薪集》
  6. 治痢《洪氏集验方》
  7. 治劳伤崩漏《济阴纲目》
  8. 治痢，芍药散。《苏沈良方》
  9. 治烂缘风眼《洪氏集验方》
  10. 治痢，四神散。《苏沈良方》
  11. 治癞方。《苏沈良方》
  12. 治痢散【方剂大全】
  13. 治狂妄噤痉诸方《小品方》
  14. 治痢要诀《仁斋直指方论（附补遗）》
  15. 治狂犬咬人方《集验方》
  16. 治痢宜和营卫养筋膜《伤寒补例》
  17. 治狂犬所咬《宋本备急灸法》
  18. 治痢诸方《史载之方》
  19. 治口眼歪斜二方一法【方剂大全】
  20. 治疗《外科学总论》
  21. 治口舌生疮《喉舌备要秘旨》
  22. 治疗次数《气功外气疗法》
  23. 治口舌病方《集验方》
  24. 治疗的费用效益《流行病学》
  25. 治口疮，绿云膏《苏沈良方》
  26. 治疗精神障碍药《国家基本药物目录》（2009版）
  27. 治口齿灸刺法《圣济总录》
  28. 治疗药物监测常用标本及预处理《临床生物化学》
  29. 治渴有法《仁斋直指方论（附补遗）》
  30. 治疗药物监测的临床应用《临床生物化学》
  1. 治冷积降气，宽膈逐痰《洪氏集验方》
  2. 治老人眼疾《本草易读》
  3. 治冷泪方《明目至宝》
  4. 治老人脾虚五更泄泻《奇方类编》
  5. 治冷泪目昏《儒门事亲》
  6. 治老人不寐丸《外科传薪集》
  7. 治冷痢方《小儿卫生总微论方》
  8. 治老人、虚人大便不通《是斋百一选方》
  9. 治冷漏《洪氏集验方》
  10. 治老人、虚人、小儿口疮咽痛《是斋百一选方》
  11. 治冷哮方《回生集》
  12. 治老人，虚人小便不通《是斋百一选方》
  13. 治痢《洪氏集验方》
  14. 治痨嗽噙化丸《仁术便览》
  15. 治痢《儒门事亲》
  16. 治痨怯妙法《回生集》
  17. 治痢《儒门事亲》
  18. 治劳心吐血《是斋百一选方》
  19. 治痢《是斋百一选方》
  20. 治劳嗽《是斋百一选方》
  21. 治痢《是斋百一选方》
  22. 治劳伤崩漏《济阴纲目》
  23. 治痢《是斋百一选方》
  24. 治劳三禁《中医词典》
  25. 治痢《是斋百一选方》
  26. 治劳疾《是斋百一选方》
  27. 治痢，芍药散。《苏沈良方》
  28. 治劳疾《是斋百一选方》
  29. 治痢，四神散。《苏沈良方》
  30. 治劳病虚病神方《回生集》
  31. 治痢方《是斋百一选方》


补益治漏，秘精丸_《洪氏集验方》_中医方言_【岐黄之术】

补益治漏，秘精丸

补益治漏，秘精丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大附子（炮裂，去皮脐） 龙骨（ ，通赤） 牛膝（酒浸一宿，焙） 肉苁蓉（酒浸一宿，焙） 巴戟（去心） 菟丝子（酒浸三宿）

上等分为末，炼蜜丸，梧桐子大。空心，温酒或盐汤下三五十粒。甚者，日午再服。小便如米泔者，不过十服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治冷积降气，宽膈逐痰
  • 当前页：补益治漏，秘精丸
  • 下一页：治伤折骨碎
<<< 返回本书目录
  1. 补益治漏，秘精丸《洪氏集验方》
  2. 补益钟乳天雄丸【方剂大全】
  3. 补益泽兰丸【方剂大全】
  4. 补益钟乳丸【方剂大全】
  5. 补益药《中医眼科备读》
  6. 补益诸疾《圣济总录》
  7. 补益养荣汤【方剂大全】
  8. 补益猪肾丸【方剂大全】
  9. 补益养精方【方剂大全】
  10. 补益紫金丸【方剂大全】
  11. 补益延寿膏【方剂大全】
  12. 补益紫石英丸【方剂大全】
  13. 补益虚损方《外台秘要》
  14. 补阴【中药主治】
  15. 补益虚劳方《普济本事方》
  16. 补阴【方剂主治】
  17. 补益小泽兰丸【方剂大全】
  18. 补阴八珍汤【方剂大全】
  19. 补益消癌汤【方剂大全】
  20. 补阴大造丸【方剂大全】
  21. 补益丸【方剂大全】
  22. 补阴丹【方剂大全】
  23. 补益统论《圣济总录》
  24. 补阴济阳汤【方剂大全】
  25. 补益调中饮【方剂大全】
  26. 补阴煎【方剂大全】
  27. 补益天雄丸【方剂大全】
  28. 补阴降火汤【方剂大全】
  29. 补益四物汤【方剂大全】
  30. 补阴辟邪汤【方剂大全】
  1. 补益治漏，秘精丸《洪氏集验方》
  2. 补益药《中医眼科学》
  3. 补益诸疾《圣济总录》
  4. 补益虚损方七首《外台秘要》
  5. 补阴《中医词典》
  6. 补益统论《圣济总录》
  7. 补阴丹《博济方》
  8. 补益食谱《家庭医学百科·预防保健篇》
  9. 补阴散《仁术便览》
  10. 补益门《养生导引秘籍》
  11. 补阴丸《医学心悟》
  12. 补益方《妇人大全良方》
  13. 补阴丸（加味补阴丸）《仁术便览》
  14. 补益方《备急千金要方》
  15. 补阴丸论《明医杂着》
  16. 补益法《中医内科学》
  17. 补阴益气煎（新方）《虚损启微》
  18. 补益法《重订广温热论》
  19. 补元煎方《临症验舌法》
  20. 补益当归丸《备急千金要方》
  21. 补元起潜秘制神丸《毓麟验方》
  22. 补益白薇丸《妇人大全良方》
  23. 补真丸《外科理例》
  24. 补益《养生导引秘籍》
  25. 补疹子诸方《经验麻科》
  26. 补益《万病回春》
  27. 补阵《景岳全书》
  28. 补益《古今医鉴》
  29. 补阵《景岳全书》
  30. 补益《寿世保元》
  31. 补阵《目经大成》


治伤折骨碎_《洪氏集验方》_中医方言_【岐黄之术】

治伤折骨碎

治伤折骨碎

  • 上一页
  • 目录
  • 相关
  • 下一页

此方用之甚验。

大鳔胶一味，碎锉，用无灰酒煮烂如粥，逐旋抄吃，极苦硬，须强进之，以多为度，每二两或四两为一服，伤甚者，不过半斤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补益治漏，秘精丸
  • 当前页：治伤折骨碎
  • 下一页：治疝气偏坠
<<< 返回本书目录
  1. 治伤折骨碎《洪氏集验方》
  2. 治伤折内外损，神授散。《苏沈良方》
  3. 治伤丈夫头痛《济阴纲目》
  4. 治上气如奔豚诸方《小品方》
  5. 治伤寒中风方《集验方》
  6. 治上下法《医学纲目》
  7. 治伤寒用药大略《增订叶评伤暑全书》
  8. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  9. 治伤寒用药大略《伤寒六书》
  10. 治少小百病诸汤方《小品方》
  11. 治伤寒阴阳毒方《集验方》
  12. 治少小疾病诸丸散众方《小品方》
  13. 治伤寒宜早《伤寒括要》
  14. 治少壮妇女病要法《医门补要》
  15. 治伤寒胸闷、腹满方《集验方》
  16. 治舌衄《洪氏集验方》
  17. 治伤寒手足疼痛欲脱方《集验方》
  18. 治舌下肿痛欲死《喉舌备要秘旨》
  19. 治伤寒手足热疼欲脱方《集验方》
  20. 治舌肿《洪氏集验方》
  21. 治伤寒时气温病方《肘后备急方》
  22. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  23. 治伤寒时气、温疫初起方《集验方》
  24. 治射公毒诸方《小品方》
  25. 治伤寒看证法则《伤寒六书》
  26. 治神《圣济总录》
  27. 治伤寒坏证两腰偻废奇验《寓意草》
  28. 治肾消《医旨绪余》
  29. 治伤寒后下利脓血及发斑方《集验方》
  30. 治尸厥方《集验方》
  1. 治伤折骨碎《洪氏集验方》
  2. 治伤丈夫头痛《济阴纲目》
  3. 治伤折内外损，神授散。《苏沈良方》
  4. 治伤筋动骨，打扑伤损《是斋百一选方》
  5. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  6. 治伤寒自汗不止二百七十三法《针灸神书》
  7. 治上气如奔豚诸方《小品方》
  8. 治伤寒中风方《集验方》
  9. 治上下法《医学纲目》
  10. 治伤寒愈不复紫石寒食散方《金匮悬解》
  11. 治烧烫方《儒门事亲》
  12. 治伤寒用药大略《增订叶评伤暑全书》
  13. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  14. 治伤寒用药大略《伤寒六书》
  15. 治少小百病诸汤方《小品方》
  16. 治伤寒阴阳毒方《集验方》
  17. 治少小疾病诸丸散众方《小品方》
  18. 治伤寒宜早《伤寒括要》
  19. 治少阳相火法《四圣心源》
  20. 治伤寒胸闷、腹满方《集验方》
  21. 治少阴君火法《四圣心源》
  22. 治伤寒小便不通二百七十一法《针灸神书》
  23. 治少壮妇女病要法《医门补要》
  24. 治伤寒无汗二百七十法《针灸神书》
  25. 治舌衄《洪氏集验方》
  26. 治伤寒手足疼痛欲脱方《集验方》
  27. 治舌下肿痛欲死《喉舌备要秘旨》
  28. 治伤寒手足热疼欲脱方《集验方》
  29. 治舌肿《洪氏集验方》
  30. 治伤寒时气温病方《肘后备急方》
  31. 治舌肿神方《奇方类编》


治疝气偏坠_《洪氏集验方》_中医方言_【岐黄之术】

治疝气偏坠

治疝气偏坠

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎（火 ） 良姜

上二味为末。用津唾调涂之，立消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤折骨碎
  • 当前页：治疝气偏坠
  • 下一页：乌金散
<<< 返回本书目录
  1. 治疝气偏坠《洪氏集验方》
  2. 治伤法论《伤科补要》
  3. 治疝灸法《圣济总录》
  4. 治伤风《洪氏集验方》
  5. 治疝瘕《济阴纲目》
  6. 治伤寒（附中暑）《太平惠民和剂局方》
  7. 治痧三法《松峰说疫》
  8. 治伤寒、温病劳复食复方《集验方》
  9. 治痧救人脉论《痧胀玉衡》
  10. 治伤寒鼻衄、喉痛、疮方《集验方》
  11. 治痧分经络症候《松峰说疫》
  12. 治伤寒汗出不解如疟方《集验方》
  13. 治沙石淋《洪氏集验方》
  14. 治伤寒后烦渴及口干方《集验方》
  15. 治入井冢郁冒诸方《小品方》
  16. 治伤寒后呕恶不食虚羸方《集验方》
  17. 治乳痈发背，诸般疮毒《洪氏集验方》
  18. 治伤寒后下利脓血及发斑方《集验方》
  19. 治乳痈妒乳生疮诸方《小品方》
  20. 治伤寒坏证两腰偻废奇验《寓意草》
  21. 治妊胎诸方《小品方》
  22. 治伤寒看证法则《伤寒六书》
  23. 治妊娠胎动及胎不长方《集验方》
  24. 治伤寒时气、温疫初起方《集验方》
  25. 治妊娠水肿、腹痛、下痢方《集验方》
  26. 治伤寒时气温病方《肘后备急方》
  27. 治妊娠伤寒及疟疾方《集验方》
  28. 治伤寒手足热疼欲脱方《集验方》
  29. 治妊娠漏胞及胎堕下血方《集验方》
  30. 治伤寒手足疼痛欲脱方《集验方》
  1. 治疝气偏坠《洪氏集验方》
  2. 治疝气偏疼二百五十四法《针灸神书》
  3. 治疝气偏坠《奇方类编》
  4. 治疝气囊肿《奇方类编》
  5. 治疝气偏坠等疾灸法《是斋百一选方》
  6. 治疝气，小肠偏坠等疾《是斋百一选方》
  7. 治疝气偏坠小肠气痛《奇方类编》
  8. 治疝灸法《圣济总录》
  9. 治疝气如斗大方《急救广生集》
  10. 治疝瘕《济阴纲目》
  11. 治疝气神方《奇方类编》
  12. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  13. 治疝气神效方《回生集》
  14. 治闪着腰痛不得转侧方《是斋百一选方》
  15. 治疝气外肾肿大《奇方类编》
  16. 治闪肭着《是斋百一选方》
  17. 治疝气肿硬方《是斋百一选方》
  18. 治闪挫腰胁痛二百三十五法《针灸神书》
  19. 治疝诸方《明医指掌》
  20. 治闪出臼骨《是斋百一选方》
  21. 治伤法论《伤科补要》
  22. 治痧宜看凉热《痧胀玉衡》
  23. 治伤风《洪氏集验方》
  24. 治痧须先明百病《痧胀玉衡》
  25. 治伤寒、温病劳复食复方《集验方》
  26. 治痧三法《痧胀玉衡》
  27. 治伤寒鼻衄、喉痛、疮方《集验方》
  28. 治痧三法《松峰说疫》
  29. 治伤寒初起方不拘男女老少皆宜《回生集》
  30. 治痧救人脉论《痧胀玉衡》
  31. 治伤寒等症《奇方类编》


乌金散_《洪氏集验方》_中医方言_【岐黄之术】

乌金散

乌金散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治痔疾，神验。（以下五方，饶州王康孺翰林传。）

黄牛角腮 乌金子 五倍子 紫河车 威灵仙 枳壳

上等分，入瓷瓶内，用白雄鸡粪和黄泥固济，上留一窍子，炭火 ，烟尽为度。取出地上，出火气，为细末。每服三钱，空心酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疝气偏坠
  • 当前页：乌金散
  • 下一页：倍苓丸
<<< 返回本书目录
  1. 乌金散《仙传外科集验方》
  2. 乌金散【方剂大全】
  3. 乌金散《洪氏集验方》
  4. 乌金散〔二〕《洪氏集验方》
  5. 乌金散《洪氏集验方》
  6. 乌金散〔一〕《洪氏集验方》
  7. 乌金膏《外科传薪集》
  8. 乌金散治产后十八症《妇科秘方》
  9. 乌金草【中药大全】
  10. 乌金丸【方剂大全】
  11. 乌脚枪【中药大全】
  12. 乌荆丸《苏沈良方》
  13. 乌鸡汤【方剂大全】
  14. 乌荆圆【方剂大全】
  15. 乌鸡骟【中药大全】
  16. 乌韭《本草纲目》完整版
  17. 乌鸡酒《保健药膳》
  18. 乌韭《证类本草》
  19. 乌鸡煎圆【方剂大全】
  20. 乌臼木《本草纲目》图文版
  21. 乌鸡煎丸【方剂大全】
  22. 乌臼木根皮《证类本草》
  23. 乌鸡白凤丸【方剂大全】
  24. 乌桕【中药大全】
  25. 乌喙《本草崇原》
  26. 乌桕根皮《药笼小品》
  27. 乌龟【中药大全】
  28. 乌桕根皮【中药大全】
  29. 乌骨藤【中药大全】
  30. 乌桕木根皮【中药大全】
  1. 乌金散《洪氏集验方》
  2. 乌金散《洪氏集验方》
  3. 乌金散《三因极一病证方论》
  4. 乌金散《仙传外科集验方》
  5. 乌金散《三因极一病证方论》
  6. 乌金膏《外科传薪集》
  7. 乌金散《太平惠民和剂局方》
  8. 乌金膏《外科全生集》
  9. 乌金散《太平惠民和剂局方》
  10. 乌金膏《外科理例》
  11. 乌金散《儒门事亲》
  12. 乌金膏《冯氏锦囊秘录》
  13. 乌金散《仁术便览》
  14. 乌鸡汤《食疗方》
  15. 乌金散《博济方》
  16. 乌鸡汤《饮膳正要》
  17. 乌金散〔二〕《洪氏集验方》
  18. 乌鸡汤《食物疗法》
  19. 乌金散〔一〕《洪氏集验方》
  20. 乌鸡酒《食疗方》
  21. 乌金散治产后十八症《妇科秘方》
  22. 乌鸡酒《饮膳正要》
  23. 乌金丸《冯氏锦囊秘录》
  24. 乌鸡酒《保健药膳》
  25. 乌金丸《奇方类编》
  26. 乌鸡煎丸《太平惠民和剂局方》
  27. 乌荆丸《太平惠民和剂局方》
  28. 乌鸡煎《三因极一病证方论》
  29. 乌荆丸《苏沈良方》
  30. 乌鸡煎《妇人大全良方》
  31. 乌荆丸（加味乌荆丸）《三因极一病证方论》


倍苓丸_《洪氏集验方》_中医方言_【岐黄之术】

倍苓丸

倍苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠风下血。

槐花（六两） 五倍子（三两） 五灵脂（三两）

上件为细末，面糊为丸、如梧桐子大。每服三十丸，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌金散
  • 当前页：倍苓丸
  • 下一页：治风毒瓦斯眼
<<< 返回本书目录
  1. 倍苓丸《洪氏集验方》
  2. 倍苓丸【方剂大全】
  3. 倍灵丸【方剂大全】
  4. 倍轻散【方剂大全】
  5. 倍力丸【方剂大全】
  6. 倍术二陈汤【方剂大全】
  7. 倍金散【方剂大全】
  8. 倍术散【方剂大全】
  9. 倍姜丸【方剂大全】
  10. 倍术丸【方剂大全】
  11. 倍姜半夏丸【方剂大全】
  12. 倍术圆【方剂大全】
  13. 倍黄散【方剂大全】
  14. 倍香膏【方剂大全】
  15. 倍矾散【方剂大全】
  16. 倍榆散【方剂大全】
  17. 倍陈汤【方剂大全】
  18. 倍子散【方剂大全】
  19. 倍参生化汤【方剂大全】
  20. 悖散汤【方剂大全】
  21. 钡中毒【疾病大全】
  22. 被《幼幼新书》
  23. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  24. 被打勒死假作自缢《洗冤集录》
  25. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  26. 被打损青肿方《外台秘要》
  27. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  28. 被打有瘀血方《外台秘要》
  29. 背俞第三行左右二十八穴《针灸资生经》
  30. 被刀箭伤方《外台秘要》
  1. 倍苓丸《洪氏集验方》
  2. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  3. 倍氯米松《药理学》
  4. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  5. 倍术散《是斋百一选方》
  6. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  7. 倍朮丸《太平惠民和剂局方》
  8. 背中行自第一椎．下行至尾 骨．凡十四穴《经穴汇解》
  9. 被《幼幼新书》
  10. 背正中线《中医词典》
  11. 被打勒死假作自缢《洗冤集录》
  12. 背伛偻《中医词典》
  13. 被打损青肿方七首《外台秘要》
  14. 背窬（xū俞）《中医词典》
  15. 被打头破脑出候《诸病源候论》
  16. 背俞穴《中医词典》
  17. 被打有瘀血方一十三首《外台秘要》
  18. 背俞第三行左右二十八穴《针灸资生经》
  19. 被刀箭伤方一十一首《外台秘要》
  20. 背俞第二行四十四穴《针灸资生经》
  21. 被动免疫治疗《医学免疫学》
  22. 背俞部中行十三穴《针灸资生经》
  23. 被动型异位心律《物理诊断学》
  24. 背俞《中医词典》
  25. 被动依赖《医学心理学》
  26. 背俞《中医名词词典》
  27. 被毒伤跌倒不起将死者《奇方类编》
  28. 背痈秘方《华佗神方》
  29. 被覆上皮的类型和结构《组织学与胚胎学》
  30. 背痈门（七则）《辨证录》
  31. 被候《诸病源候论》


治风毒瓦斯眼_《洪氏集验方》_中医方言_【岐黄之术】

治风毒瓦斯眼

治风毒瓦斯眼

  • 上一页
  • 目录
  • 相关
  • 下一页

连眶赤烂，洗眼神妙。

白沙蜜（二两） 乳香（通明者，一皂子大，温水浴过） 好黄丹（抄半钱）

上一处，于砂石器内，或银器内，用慢火熬令焦黑色，滴在水中不化为度。每用两黑豆大，沸汤浸洗眼。药成，露一宿方好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倍苓丸
  • 当前页：治风毒瓦斯眼
  • 下一页：治腰痛
<<< 返回本书目录
  1. 治风毒瓦斯眼《洪氏集验方》
  2. 治风狂灸刺法《圣济总录》
  3. 治风毒脚弱痹满上气方《肘后备急方》
  4. 治风门《医学入门》
  5. 治风癫灸刺法《圣济总录》
  6. 治风气取涎方《史载之方》
  7. 治肺痿、肺痈及肠痈方《集验方》
  8. 治风气四神丹《苏沈良方》
  9. 治肺结核【中药主治】
  10. 治风热毒肿（热疮）诸方《小品方》
  11. 治肺喘《苏沈良方》
  12. 治风热之剂《原机启微》
  13. 治防避饮食诸毒方《肘后备急方》
  14. 治风通用药《普济方·针灸》
  15. 治法总论《跌损妙方》
  16. 治风乌荆丸《洪氏集验方》
  17. 治法准则总论《灵素节注类编》
  18. 治风邪带下《济阴纲目》
  19. 治法指南《疡医大全》
  20. 治风牙疼《洪氏集验方》
  21. 治法通论《证治准绳·女科》
  22. 治风牙蛀牙一切疼痛《洪氏集验方》
  23. 治法通论《医学纲目》
  24. 治风药例《古今医统大全》
  25. 治法通论《女科证治准绳》
  26. 治风杂方《卫生宝鉴》
  27. 治法提纲《冯氏锦囊秘录》
  28. 治风之剂《原机启微》
  29. 治法-伤寒门（上）《古今医统大全》
  30. 治风诸方《小品方》
  1. 治风毒瓦斯眼《洪氏集验方》
  2. 治风毒脚弱痹满上气方《肘后备急方》
  3. 治风毒痈疖《是斋百一选方》
  4. 治风癫灸刺法《圣济总录》
  5. 治风喉《奇方类编》
  6. 治风不省方《小儿卫生总微论方》
  7. 治风化痰《中医词典》
  8. 治风《千金翼方》
  9. 治风火牙疼《回生集》
  10. 治粪后下血方《回生集》
  11. 治风痉方《小儿卫生总微论方》
  12. 治粉刺《是斋百一选方》
  13. 治风狂灸刺法《圣济总录》
  14. 治痱子方《奇方类编》
  15. 治风冷五虎膏《急救广生集》
  16. 治痱子《是斋百一选方》
  17. 治风门《医学入门》
  18. 治肺痈奇验方《回生集》
  19. 治风秘《是斋百一选方》
  20. 治肺痿喘嗽《儒门事亲》
  21. 治风秘《是斋百一选方》
  22. 治肺痿、肺痈及肠痈方《集验方》
  23. 治风气取涎方《史载之方》
  24. 治肺破咯血《是斋百一选方》
  25. 治风气四神丹《苏沈良方》
  26. 治肺风面赤、鼻赤《是斋百一选方》
  27. 治风热毒肿（热疮）诸方《小品方》
  28. 治肺风酒等疾《是斋百一选方》
  29. 治风热上攻齿痛《是斋百一选方》
  30. 治肺风鼻赤酒方《普济本事方》
  31. 治风热之剂《原机启微》


治腰痛_《洪氏集验方》_中医方言_【岐黄之术】

治腰痛

治腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

五加皮

上不拘多少，为细末，如梧桐子大，酒煮面糊为丸。每服三十丸，空心温酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风毒瓦斯眼
  • 当前页：治腰痛
  • 下一页：秋石丹
<<< 返回本书目录
  1. 治腰痛《洪氏集验方》
  2. 治腰痛方《集验方》
  3. 治腰痛《洪氏集验方》
  4. 治腰痛灸刺法《圣济总录》
  5. 治羊须疮奇效方《喉舌备要秘旨》
  6. 治腰痛神方《毓麟验方》
  7. 治验存参《银海指南》
  8. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  9. 治验《何氏虚劳心传》
  10. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  11. 治眼七十二证良方《明目至宝》
  12. 治宜《圣济总录》
  13. 治眼目疾《太平惠民和剂局方》
  14. 治遗溺灸法《圣济总录》
  15. 治眼九法《陆地仙经》
  16. 治疫名方《增订叶评伤暑全书》
  17. 治眼方《明目至宝》
  18. 治疫气伤寒，三日以后不解者方《集验方》
  19. 治眼方《明目至宝》
  20. 治疫清凉散【方剂大全】
  21. 治眼齿《苏沈良方》
  22. 治疫症最宜变通论《松峰说疫》
  23. 治眼病方《集验方》
  24. 治缢死、溺死、中、冻死方《集验方》
  25. 治眼，五脏补泻用药《明目至宝》
  26. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  27. 治咽喉肿痛《洪氏集验方》
  28. 治阴户生疮《济阴纲目》
  29. 治咽喉口齿《太平惠民和剂局方》
  30. 治阴户肿痛《济阴纲目》
  1. 治腰痛《洪氏集验方》
  2. 治腰脚疼痛方《儒门事亲》
  3. 治腰痛《洪氏集验方》
  4. 治腰脊强仰俯不得二百三十四法《针灸神书》
  5. 治腰痛《是斋百一选方》
  6. 治杨梅疮后肿块方《冯氏锦囊秘录》
  7. 治腰痛《是斋百一选方》
  8. 治阳明燥金法《四圣心源》
  9. 治腰痛单方《是斋百一选方》
  10. 治阳厥发狂将成疽《中藏经》
  11. 治腰痛方《集验方》
  12. 治阳搐急惊方《小儿卫生总微论方》
  13. 治腰痛方《奇方类编》
  14. 治羊须疮奇效方《喉舌备要秘旨》
  15. 治腰痛灸刺法《圣济总录》
  16. 治羊须疮方《奇方类编》
  17. 治腰痛神方《毓麟验方》
  18. 治羊儿疯奇方《奇方类编》
  19. 治腰腿酸疼二百三十二法《针灸神书》
  20. 治羊颠风《奇方类编》
  21. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  22. 治验存参《银海指南》
  23. 治噎《是斋百一选方》
  24. 治验《何氏虚劳心传》
  25. 治噎方《奇方类编》
  26. 治验《专治麻痧初编》
  27. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  28. 治验《专治麻痧初编》
  29. 治噎膈酒方《奇方类编》
  30. 治验《专治麻痧初编》
  31. 治噎膈奇方《时方妙用》


秋石丹_《洪氏集验方》_中医方言_【岐黄之术】

秋石丹

秋石丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子妇人虚劳瘦。

秋石（一两） 干山药（一两）

上为末，别以酒调山药为糊，如梧桐子大，又以干山药为衣。每服二十丸。（温酒米饮任下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腰痛
  • 当前页：秋石丹
  • 下一页：治诸痫
<<< 返回本书目录
  1. 秋石丹《洪氏集验方》
  2. 秋石方《苏沈良方》
  3. 秋石【中药大全】
  4. 秋石四精丸【方剂大全】
  5. 秋石《本草纲目》图文版
  6. 秋石丸【方剂大全】
  7. 秋石《本草择要纲目》
  8. 秋石阴阳二炼辨《古今医统大全》
  9. 秋石《本草从新》
  10. 秋石阴阳二炼法《古今医统大全》
  11. 秋石《本草乘雅半偈》
  12. 秋时摄养《养老奉亲书》
  13. 秋石《本草纲目》完整版
  14. 秋时用药诸方《养老奉亲书》
  15. 秋伤于湿解《研经言》
  16. 秋鼠曲草【中药大全】
  17. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  18. 秋霜散【方剂大全】
  19. 秋伤于湿冬生咳嗽大意《时病论》
  20. 秋唐松草【中药大全】
  21. 秋伤于湿冬生咳嗽《读医随笔》
  22. 秋温恶候叠见证《余无言医案》
  23. 秋伤于湿冬生咳嗽《此事难知》
  24. 秋温昏谵腹满证《余无言医案》
  25. 秋伤于湿大意《时病论歌括新编》
  26. 秋温兼伏气化热《医学衷中参西录》
  27. 秋伤于湿大意《时病论》
  28. 秋温外热中寒证《余无言医案》
  29. 秋三月《寿世传真》
  30. 秋疫《儿科萃精》
  1. 秋石丹《洪氏集验方》
  2. 秋石《本草乘雅半偈》
  3. 秋石方《苏沈良方》
  4. 秋石《药性切用》
  5. 秋石阴阳二炼辨《古今医统大全》
  6. 秋石《本草撮要》
  7. 秋石阴阳二炼法《古今医统大全》
  8. 秋石《本草择要纲目》
  9. 秋时摄养《养老奉亲书》
  10. 秋石《本草分经》
  11. 秋时晚发《中医词典》
  12. 秋石《本草分经》
  13. 秋时用药诸方《养老奉亲书》
  14. 秋石《得配本草》
  15. 秋暑《中医词典》
  16. 秋石《本草从新》
  17. 秋暑《时病论》
  18. 秋石《本经逢原》
  19. 秋暑（秋凉）《时病论歌括新编》
  20. 秋石《本草求真》
  21. 秋暑（秋凉）《时病论歌括新编》
  22. 秋石《医学入门》
  23. 秋霜散《博济方》
  24. 秋石《本草易读》
  25. 秋水仙碱《药理学》
  26. 秋石《本草备要》
  27. 秋为疟《医学纲目》
  28. 秋石《中医词典》
  29. 秋温《中医词典》
  30. 秋石《雷公炮制药性解》
  31. 秋温恶候叠见证《余无言医案》


治诸痫_《洪氏集验方》_中医方言_【岐黄之术】

治诸痫

治诸痫

  • 上一页
  • 目录
  • 相关
  • 下一页

道人黄大成传。屡用之如方。

鸭舌胆矾（ ，存性）

上为细末。每发时，用一字，以笔管吹入鼻内，涎出即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋石丹
  • 当前页：治诸痫
  • 下一页：治豆疮倒入肉
<<< 返回本书目录
  1. 治诸痫《洪氏集验方》
  2. 治诸虚（附骨蒸）《太平惠民和剂局方》
  3. 治诸物哽咽喉方《集验方》
  4. 治诸眼一切点眼膏药《银海精微》
  5. 治诸水肿方《集验方》
  6. 治竹木刺不出方《集验方》
  7. 治诸气灸法《圣济总录》
  8. 治蛀牙疼《洪氏集验方》
  9. 治诸气，礞石丸。《苏沈良方》
  10. 治转筋灸法《圣济总录》
  11. 治诸疟疾方《集验方》
  12. 治浊固本《汤头歌诀》
  13. 治诸目疾《苏沈良方》
  14. 治自经未死诸方《小品方》
  15. 治诸淋灸法《圣济总录》
  16. 治足筋缩法《医门补要》
  17. 治诸淋方《集验方》
  18. 治卒虿螫方《肘后备急方》
  19. 治诸癞、恶疮及侵淫疮方《集验方》
  20. 治卒大腹水病方《肘后备急方》
  21. 治诸积大法《医宗金鉴》
  22. 治卒得虫鼠诸方《肘后备急方》
  23. 治诸积大法《妇科心法要诀》
  24. 治卒得鬼击方《肘后备急方》
  25. 治诸鲠咒法《口齿类要》
  26. 治卒得惊邪恍惚方《肘后备急方》
  27. 治诸鲠《苏沈良方》
  28. 治卒得癞皮毛变黑方《肘后备急方》
  29. 治诸鲠《洪氏集验方》
  30. 治卒毒及狐溺棘所毒方《肘后备急方》
  1. 治诸痫《洪氏集验方》
  2. 治诸物哽咽喉方《集验方》
  3. 治诸痫通用方《小儿卫生总微论方》
  4. 治诸水肿方《集验方》
  5. 治诸眼一切点眼膏药《银海精微》
  6. 治诸气生痰星香丸《仁术便览》
  7. 治猪痫《是斋百一选方》
  8. 治诸气灸法《圣济总录》
  9. 治竹木刺《是斋百一选方》
  10. 治诸气，礞石丸。《苏沈良方》
  11. 治竹木刺《是斋百一选方》
  12. 治诸疟疾方《集验方》
  13. 治竹木刺不出方《集验方》
  14. 治诸目疾《苏沈良方》
  15. 治竹木针刺入肉《是斋百一选方》
  16. 治诸淋灸法《圣济总录》
  17. 治竹签在脚腿《是斋百一选方》
  18. 治诸淋方《集验方》
  19. 治主方《侣山堂类辩》
  20. 治诸痢杂证《小儿卫生总微论方》
  21. 治蛀牙疼《洪氏集验方》
  22. 治诸癞、恶疮及侵淫疮方《集验方》
  23. 治抓破面上皮《奇方类编》
  24. 治诸积大法《妇科心法要诀》
  25. 治转筋霍乱法《回生集》
  26. 治诸积大法《医宗金鉴》
  27. 治转筋灸法《圣济总录》
  28. 治诸鲠咒法《口齿类要》
  29. 治转食病二百五十六法《针灸神书》
  30. 治诸鲠《苏沈良方》
  31. 治坠马及一切筋骨损方《医宗金鉴》


治豆疮倒入肉_《洪氏集验方》_中医方言_【岐黄之术】

治豆疮倒入肉

治豆疮倒入肉

  • 上一页
  • 目录
  • 相关
  • 下一页

景卢传。

人齿一个，（不以久近）。烧成灰。用 猪尾血调和了，入酒小盏同服之。窦永仲教授，年六岁时生疮，为邻近焚花所触，尽 入肉、诸医束手，母已发声哭。亲戚刘知县说此方，才饮酒了，元疮随手如故。（予见《沈存中良方》亦载此，用人齿三五枚，炙黄，为末，乳香汤调下，温酒亦得。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸痫
  • 当前页：治豆疮倒入肉
  • 下一页：治喉闭（一）
<<< 返回本书目录
  1. 治豆疮倒入肉《洪氏集验方》
  2. 治痘常用汤散歌括《冯氏锦囊秘录》
  3. 治冻死《洪氏集验方》
  4. 治痘触变歌《疡医大全》
  5. 治冬月伤寒诸方《小品方》
  6. 治痘触变歌括《冯氏锦囊秘录》
  7. 治钉毒疮（疥癣恶疮）诸方《小品方》
  8. 治痘疮无瘢。《苏沈良方》
  9. 治跌打损伤方《集验方》
  10. 治痘溃烂《儿科萃精》
  11. 治跌打【中药主治】
  12. 治痘溃烂流血不止《儿科萃精》
  13. 治盗汗《洪氏集验方》
  14. 治痘论《儿科醒》
  15. 治盗汗《洪氏集验方》
  16. 治痘明家论《温病条辨》
  17. 治刀箭金疮方《集验方》
  18. 治痘损破脓水不止《儿科萃精》
  19. 治当顺时《此事难知》
  20. 治痘总论秘诀《丹台玉案》
  21. 治单双乳蛾神效吹药方《白喉全生集》
  22. 治毒蛇伤《洪氏集验方》
  23. 治丹疹毒肿诸方《小品方》
  24. 治毒蛇咬《洪氏集验方》
  25. 治丹毒及赤白疹方《集验方》
  26. 治多汗方《小品方》
  27. 治带下滑脱《济阴纲目》
  28. 治多年医不可痔疮灸法《针灸神书》
  29. 治带片【方剂大全】
  30. 治恶疮，地骨皮散。《苏沈良方》
  1. 治豆疮倒入肉《洪氏集验方》
  2. 治豆疮不应疏利《活幼心书》
  3. 治痘扒破《奇效简便良方》
  4. 治冻死《洪氏集验方》
  5. 治痘常用汤散歌括《冯氏锦囊秘录》
  6. 治冻疮《是斋百一选方》
  7. 治痘触变歌《疡医大全》
  8. 治冻疮《是斋百一选方》
  9. 治痘触变歌括《冯氏锦囊秘录》
  10. 治冻疮《奇方类编》
  11. 治痘疮无瘢。《苏沈良方》
  12. 治冻疮《儒门事亲》
  13. 治痘风眼《奇方类编》
  14. 治冬月伤寒诸方《小品方》
  15. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  16. 治钉毒疮（疥癣恶疮）诸方《小品方》
  17. 治痘后余毒《奇方类编》
  18. 治疔疮诸毒方《奇方类编》
  19. 治痘溃烂《儿科萃精》
  20. 治疔疮神效方《奇方类编》
  21. 治痘溃烂流血不止《儿科萃精》
  22. 治疔疮方《回生集》
  23. 治痘论《儿科醒》
  24. 治疔疮《是斋百一选方》
  25. 治痘明家论《温病条辨》
  26. 治疔疮《儒门事亲》
  27. 治痘湿烂五方《冯氏锦囊秘录》
  28. 治丁疮土鬼丹《是斋百一选方》
  29. 治痘损破脓水不止《儿科萃精》
  30. 治跌打损伤青肿《奇方类编》
  31. 治痘痒搔破《回生集》


治喉闭（一）_《洪氏集验方》_中医方言_【岐黄之术】

治喉闭（一）
在线购买《洪氏集验方》正版书籍

治喉闭（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

陈子范教授传。

皂角（半锥）

上挝为末。用醋一碗，就锅内煎数沸，以帛滤滓，令病患服之。

又方。（高逢辰制干传。）

麻油（少许，生油）

上以箸绞油生沫。即以油沫饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治豆疮倒入肉
  • 当前页：治喉闭（一）
  • 下一页：治腰痛
<<< 返回本书目录
  1. 治喉闭《洪氏集验方》
  2. 治喉痹单方《焦氏喉科枕秘》
  3. 治喉闭《洪氏集验方》
  4. 治喉病方《集验方》
  5. 治洪烛疮诸方《小品方》
  6. 治喉口热毒至甚《洪氏集验方》
  7. 治横产方《集验方》
  8. 治喉秘法《焦氏喉科枕秘》
  9. 治寒食散发动诸方《小品方》
  10. 治喉散【方剂大全】
  11. 治寒热诸疟方《肘后备急方》
  12. 治喉痛（喉痹）诸方《小品方》
  13. 治寒热灸法《圣济总录》
  14. 治喉要诀《焦氏喉科枕秘》
  15. 治寒热法《医学纲目》
  16. 治喉用药变化歌诀《喉舌备要秘旨》
  17. 治寒门《医学入门》
  18. 治喉症宜分三大纲论《一得集》
  19. 治过期不止《济阴纲目》
  20. 治狐臭诸方《小品方》
  21. 治鬼魅诸邪病灸刺法《圣济总录》
  22. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  23. 治鬼魅邪魅方《集验方》
  24. 治缓疽诸方《小品方》
  25. 治痼冷（附消渴）《太平惠民和剂局方》
  26. 治黄胆、黑疸、谷疸诸方《集验方》
  27. 治骨蒸劳瘵《济阴纲目》
  28. 治黄胆灸刺法《圣济总录》
  29. 治骨蒸灸法《圣济总录》
  30. 治哕灸法《圣济总录》
  1. 治喉闭（一）《洪氏集验方》
  2. 治喉闭（三）《洪氏集验方》
  3. 治喉痹《儒门事亲》
  4. 治喉闭（二）《洪氏集验方》
  5. 治喉痹《是斋百一选方》
  6. 治洪烛疮诸方《小品方》
  7. 治喉痹单方《焦氏喉科枕秘》
  8. 治横生难产子母双全实时止痛顺生验方《回生集》
  9. 治喉病方《集验方》
  10. 治横产方《集验方》
  11. 治喉口热毒至甚《洪氏集验方》
  12. 治黑骨温二方《三因极一病证方论》
  13. 治喉秘法《焦氏喉科枕秘》
  14. 治黑丁方《中藏经》
  15. 治喉内骨鲠法《奇方类编》
  16. 治河豚毒《是斋百一选方》
  17. 治喉四要法《中医词典》
  18. 治寒食散发动诸方《小品方》
  19. 治喉痛《女科证治准绳》
  20. 治寒湿香港脚甚应膏《回生集》
  21. 治喉痛（喉痹）诸方《小品方》
  22. 治寒湿气《是斋百一选方》
  23. 治喉要诀《焦氏喉科枕秘》
  24. 治寒热诸疟方《肘后备急方》
  25. 治喉用药变化歌诀《喉舌备要秘旨》
  26. 治寒热灸法《圣济总录》
  27. 治喉症简易方《奇效简便良方》
  28. 治寒热法《医学纲目》
  29. 治喉症宜分三大纲论《一得集》
  30. 治寒气拍着《是斋百一选方》
  31. 治猴子《奇方类编》


治腰痛_《洪氏集验方》_中医方言_【岐黄之术】

治腰痛

治腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

以下二方，孙仲益尚书传。

芸薹子

上用米醋研，调敷疼处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治喉闭（一）
  • 当前页：治腰痛
  • 下一页：治肠风
<<< 返回本书目录
  1. 治腰痛《洪氏集验方》
  2. 治腰痛方《集验方》
  3. 治腰痛《洪氏集验方》
  4. 治腰痛灸刺法《圣济总录》
  5. 治羊须疮奇效方《喉舌备要秘旨》
  6. 治腰痛神方《毓麟验方》
  7. 治验存参《银海指南》
  8. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  9. 治验《何氏虚劳心传》
  10. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  11. 治眼七十二证良方《明目至宝》
  12. 治宜《圣济总录》
  13. 治眼目疾《太平惠民和剂局方》
  14. 治遗溺灸法《圣济总录》
  15. 治眼九法《陆地仙经》
  16. 治疫名方《增订叶评伤暑全书》
  17. 治眼方《明目至宝》
  18. 治疫气伤寒，三日以后不解者方《集验方》
  19. 治眼方《明目至宝》
  20. 治疫清凉散【方剂大全】
  21. 治眼齿《苏沈良方》
  22. 治疫症最宜变通论《松峰说疫》
  23. 治眼病方《集验方》
  24. 治缢死、溺死、中、冻死方《集验方》
  25. 治眼，五脏补泻用药《明目至宝》
  26. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  27. 治咽喉肿痛《洪氏集验方》
  28. 治阴户生疮《济阴纲目》
  29. 治咽喉口齿《太平惠民和剂局方》
  30. 治阴户肿痛《济阴纲目》
  1. 治腰痛《洪氏集验方》
  2. 治腰痛《洪氏集验方》
  3. 治腰痛《是斋百一选方》
  4. 治腰脚疼痛方《儒门事亲》
  5. 治腰痛《是斋百一选方》
  6. 治腰脊强仰俯不得二百三十四法《针灸神书》
  7. 治腰痛单方《是斋百一选方》
  8. 治杨梅疮后肿块方《冯氏锦囊秘录》
  9. 治腰痛方《集验方》
  10. 治阳明燥金法《四圣心源》
  11. 治腰痛方《奇方类编》
  12. 治阳厥发狂将成疽《中藏经》
  13. 治腰痛灸刺法《圣济总录》
  14. 治阳搐急惊方《小儿卫生总微论方》
  15. 治腰痛神方《毓麟验方》
  16. 治羊须疮奇效方《喉舌备要秘旨》
  17. 治腰腿酸疼二百三十二法《针灸神书》
  18. 治羊须疮方《奇方类编》
  19. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  20. 治羊儿疯奇方《奇方类编》
  21. 治噎《是斋百一选方》
  22. 治羊颠风《奇方类编》
  23. 治噎方《奇方类编》
  24. 治验存参《银海指南》
  25. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  26. 治验《何氏虚劳心传》
  27. 治噎膈酒方《奇方类编》
  28. 治验《专治麻痧初编》
  29. 治噎膈奇方《时方妙用》
  30. 治验《专治麻痧初编》
  31. 治噎膈食不下痞塞不通《奇方类编》


治肠风_《洪氏集验方》_中医方言_【岐黄之术】

治肠风

治肠风

  • 上一页
  • 目录
  • 相关
  • 下一页

橡斗子

上以干大枣置橡斗子中，以面裹，火炮，碎为末。用陈米饮作一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腰痛
  • 当前页：治肠风
  • 下一页：疮药方
<<< 返回本书目录
  1. 治肠风《洪氏集验方》
  2. 治肠炎【中药主治】
  3. 治产后诸方《小品方》
  4. 治肠痈肺痈方《肘后备急方》
  5. 治产后血结痛方（屡验）《宁坤秘籍》
  6. 治肠痔下血如注水不瘥者《苏沈良方》
  7. 治产后无乳及阴道不闭方《集验方》
  8. 治赤白脓血痢及冷痢方《集验方》
  9. 治产后咳嗽、中风及心腹痛方《集验方》
  10. 治虫兽狗马毒诸方《小品方》
  11. 治产后鸡爪风《傅青主女科》
  12. 治传尸劳《济阴纲目》
  13. 治产后患淋及小便数方《集验方》
  14. 治疮疥甚者。《苏沈良方》
  15. 治产后烦闷及渴方《集验方》
  16. 治疮门《医学入门》
  17. 治产后二便不通及失禁方《集验方》
  18. 治疮须分补泻《外科理例》
  19. 治产后盗汗《胎产指南》
  20. 治疮疡各症附方《外科枢要》
  21. 治产后大便不通《洪氏集验方》
  22. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  23. 治产后病方《妇科玉尺》
  24. 治疮肿伤折《太平惠民和剂局方》
  25. 治病主药诀《医学传心录》
  26. 治春夏温热病诸方《小品方》
  27. 治病则例歌《外科正宗》
  28. 治唇病方《集验方》
  29. 治病则例歌《外科选要》
  30. 治猝魇寐不寤灸法《圣济总录》
  1. 治肠风《洪氏集验方》
  2. 治产难子死腹中有下法《女科经纶》
  3. 治肠风《是斋百一选方》
  4. 治产难《是斋百一选方》
  5. 治肠风《是斋百一选方》
  6. 治产秘验良方《傅青主女科》
  7. 治肠风《是斋百一选方》
  8. 治产后诸方《小品方》
  9. 治肠风《是斋百一选方》
  10. 治产后谵语发狂《奇方类编》
  11. 治肠风《是斋百一选方》
  12. 治产后血晕《是斋百一选方》
  13. 治肠风《是斋百一选方》
  14. 治产后血晕《奇方类编》
  15. 治肠风《是斋百一选方》
  16. 治产后血结痛方（屡验）《宁坤秘籍》
  17. 治肠风《是斋百一选方》
  18. 治产后无乳及阴道不闭方《集验方》
  19. 治肠风、痔漏神丹《是斋百一选方》
  20. 治产后咳嗽、中风及心腹痛方《集验方》
  21. 治肠风脏毒方《回生集》
  22. 治产后鸡爪风《傅青主女科》
  23. 治肠红方《回生集》
  24. 治产后浑身麻木手足拘弯《奇方类编》
  25. 治肠胃燥结大便不通《奇方类编》
  26. 治产后患淋及小便数方《集验方》
  27. 治肠痈肺痈方《肘后备急方》
  28. 治产后烦闷及渴方《集验方》
  29. 治肠痔下血如注水不瘥者。《苏沈良方》
  30. 治产后二便不通及失禁方《集验方》
  31. 治齿不生《是斋百一选方》


疮药方_《洪氏集验方》_中医方言_【岐黄之术】

疮药方

疮药方

  • 上一页
  • 目录
  • 相关
  • 下一页

饶州十七里李家传，甚妙。

丛竹壳 野油麻叶 陈屋茅 百合花（干者） 猫儿骨以上烧灰，入轻粉，和麻油调涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肠风
  • 当前页：疮药方
  • 下一页：治癣
<<< 返回本书目录
  1. 疮药方《洪氏集验方》
  2. 疮药如神膏【方剂大全】
  3. 疮药槟榔散【方剂大全】
  4. 疮药消风散【方剂大全】
  5. 疮疡作渴《外科理例》
  6. 疮瘾疹《儒门事亲》
  7. 疮疡作渴《立斋外科发挥》
  8. 疮痈《幼幼集成》
  9. 疮疡肿痛【中药主治】
  10. 疮痈【中药主治】
  11. 疮疡肿毒【中药主治】
  12. 疮痈肠痈浸淫《金匮悬解》
  13. 疮疡证治《三因极一病证方论》
  14. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  15. 疮疡痈肿《儒门事亲》
  16. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  17. 疮疡瘾疹疥癣《推求师意》
  18. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  19. 疮疡隐括关键处治之法《外科精要》
  20. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  21. 疮疡呕逆《外科理例》
  22. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  23. 疮疡面赤不得攻下《外科理例》
  24. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  25. 疮疡门（凡二十七案）《湖岳村叟医案》
  26. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  27. 疮疡溃烂【中药主治】
  28. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  29. 疮疡科《丹台玉案》
  30. 疮痈疖肿【中药主治】
  1. 疮药方《洪氏集验方》
  2. 疮疡作渴《立斋外科发挥》
  3. 疮瘾疹《儒门事亲》
  4. 疮疡作渴《外科理例》
  5. 疮痈《幼幼集成》
  6. 疮疡作渴《中医词典》
  7. 疮痈《慈幼便览》
  8. 疮疡总论《友渔斋医话》
  9. 疮痈肠痈浸淫《金匮悬解》
  10. 疮疡止痛法《中医词典》
  11. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  12. 疮疡证治《三因极一病证方论》
  13. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  14. 疮疡瘾疹疥癣《推求师意》
  15. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  16. 疮疡隐括关键处治之法《外科精要》
  17. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  18. 疮疡阳气脱陷《中医词典》
  19. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  20. 疮疡小便不利《中医词典》
  21. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  22. 疮疡温通法《中医词典》
  23. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  24. 疮疡随经用药《中医词典》
  25. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  26. 疮疡四肢厥逆《中医词典》
  27. 疮痈二《金匮悬解》
  28. 疮疡疏通法《中医词典》
  29. 疮痈三《金匮悬解》
  30. 疮疡生胬肉《中医词典》
  31. 疮痈一《金匮悬解》


治癣_《洪氏集验方》_中医方言_【岐黄之术】

治癣

治癣

  • 上一页
  • 目录
  • 相关
  • 下一页

羊蹄根（切作片）

上至五更初，先以布揩癣上，即取羊蹄根、烂嚼，止用汁涂，后以其片揩之，将冷水嗽口及洗手。初用药时，忌不得语，欲气勿泄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮药方
  • 当前页：治癣
  • 下一页：接骨方
<<< 返回本书目录
  1. 治癣《洪氏集验方》
  2. 治癣方《苏沈良方》
  3. 治虚有三本《理虚元鉴》
  4. 治癣疥《洪氏集验方》
  5. 治虚药讹一十八辨《理虚元鉴》
  6. 治癣疥漆疮诸恶疮方《肘后备急方》
  7. 治虚损羸瘦不堪劳动方《肘后备急方》
  8. 治癣灸法《圣济总录》
  9. 治虚损带下《济阴纲目》
  10. 治血《济阴纲目》
  11. 治虚实法《医学纲目》
  12. 治血风劳《济阴纲目》
  13. 治虚满水肿诸方《小品方》
  14. 治血贵静《轩岐救正论》
  15. 治虚脉法总括《理虚元鉴》
  16. 治血剂《中医眼科备读》
  17. 治虚脉法分类《理虚元鉴》
  18. 治血枯经闭《济阴纲目》
  19. 治虚劳诸方《小品方》
  20. 治血论《温病条辨》
  21. 治虚劳遗精及益智方《集验方》
  22. 治血气心腹痛，四神散《苏沈良方》
  23. 治虚劳小便白浊灸法《圣济总录》
  24. 治血热崩漏《济阴纲目》
  25. 治虚劳失精灸刺法《圣济总录》
  26. 治血热壅遏症五法《冯氏锦囊秘录》
  27. 治虚劳平补诸方《济阴纲目》
  28. 治血涩经闭《济阴纲目》
  29. 治虚劳里急骨热羸瘦诸不足方《集验方》
  30. 治血虚不孕《济阴纲目》
  1. 治癣《洪氏集验方》
  2. 治悬痈败毒流气饮《仁术便览》
  3. 治癣《奇效简便良方》
  4. 治序标本《中医词典》
  5. 治癣《是斋百一选方》
  6. 治虚有三本《理虚元鉴》
  7. 治癣《是斋百一选方》
  8. 治虚药讹一十八辨《理虚元鉴》
  9. 治癣方《苏沈良方》
  10. 治虚眼方《明目至宝》
  11. 治癣方《是斋百一选方》
  12. 治虚损蒸劳瘵二百六十二法《针灸神书》
  13. 治癣方《是斋百一选方》
  14. 治虚损羸瘦不堪劳动方《肘后备急方》
  15. 治癣疥《洪氏集验方》
  16. 治虚损带下《济阴纲目》
  17. 治癣疥漆疮诸恶疮方《肘后备急方》
  18. 治虚实法《医学纲目》
  19. 治癣久不瘥者《是斋百一选方》
  20. 治虚三本《中医词典》
  21. 治癣灸法《圣济总录》
  22. 治虚满水肿诸方《小品方》
  23. 治癣妙方《奇方类编》
  24. 治虚脉法总括《理虚元鉴》
  25. 治癣如神方《是斋百一选方》
  26. 治虚脉法分类《理虚元鉴》
  27. 治癣如圣丸《儒门事亲》
  28. 治虚冷咳嗽痰盛等疾《是斋百一选方》
  29. 治削《中医名词词典》
  30. 治虚劳诸方《小品方》
  31. 治削《中医词典》


接骨方_《洪氏集验方》_中医方言_【岐黄之术】

接骨方

接骨方

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎（少许）

上为末。用糯米粥调之，涂其上，欲以沙木板夹之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治癣
  • 当前页：接骨方
  • 下一页：治漏疮
<<< 返回本书目录
  1. 接骨方《洪氏集验方》
  2. 接骨方【方剂大全】
  3. 接骨发门主论《疡医大全》
  4. 接骨风【中药大全】
  5. 接骨发《医宗金鉴》
  6. 接骨膏《少林真传伤科秘方》
  7. 接骨定痛丹【方剂大全】
  8. 接骨膏【方剂大全】
  9. 接骨丹【方剂大全】
  10. 接骨歌诀《伤科汇纂》
  11. 接骨丹【中药大全】
  12. 接骨桂芸膏【方剂大全】
  13. 接骨草散【方剂大全】
  14. 接骨火龙丹【方剂大全】
  15. 接骨草酒【方剂大全】
  16. 接骨金丹【方剂大全】
  17. 接骨草【中药大全】
  18. 接骨禁声膏【方剂大全】
  19. 接骨草《滇南本草》
  20. 接骨九炼丹【方剂大全】
  21. 接骨【方剂主治】
  22. 接骨良方【方剂大全】
  23. 接骨【中药主治】
  24. 接骨灵丹【方剂大全】
  25. 接骨《孙真人海上方》
  26. 接骨六一散【方剂大全】
  27. 接法《伤科大成》
  28. 接骨论治《伤科补要》
  29. 接触性皮炎（Confact Dermafifis）《皮肤性病学》
  30. 接骨没药散【方剂大全】
  1. 接骨方《洪氏集验方》
  2. 接骨法《奇效简便良方》
  3. 接骨方《仁术便览》
  4. 接骨发门主论《疡医大全》
  5. 接骨方《奇方类编》
  6. 接骨发《外科心法要诀》
  7. 接骨膏《急救广生集》
  8. 接骨发《证治准绳·疡医》
  9. 接骨膏《少林真传伤科秘方》
  10. 接骨发《医宗金鉴》
  11. 接骨歌诀《伤科汇纂》
  12. 接骨发《中医词典》
  13. 接骨论治《伤科补要》
  14. 接骨丹《儒门事亲》
  15. 接骨门（二则）《辨证录》
  16. 接骨草《滇南本草》
  17. 接骨秘方（华佗接骨）《华佗神方》
  18. 接骨《奇效简便良方》
  19. 接骨摸法《伤科大成》
  20. 接骨《中医词典》
  21. 接骨木《本草纲目》
  22. 接骨《孙真人海上方》
  23. 接骨木《千金翼方》
  24. 接法2《中医名词词典》
  25. 接骨木《新修本草》
  26. 接法1《中医名词词典》
  27. 接骨木《本草蒙筌》
  28. 接法《伤科汇纂》
  29. 接骨木《冯氏锦囊秘录》
  30. 接法《医宗金鉴》
  31. 接骨木《证类本草》


治漏疮_《洪氏集验方》_中医方言_【岐黄之术】

治漏疮

治漏疮

  • 上一页
  • 目录
  • 相关
  • 下一页

高逢辰制干传。

麝香 腊茶

上等分，为末。干敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨方
  • 当前页：治漏疮
  • 下一页：治外风入疮口肿毒方
<<< 返回本书目录
  1. 治漏疮《洪氏集验方》
  2. 治漏液胡臭方《集验方》
  3. 治癃闭熨吐汗三法《杂病心法要诀》
  4. 治陆令仪尊堂肺痈奇验《寓意草》
  5. 治淋《洪氏集验方》
  6. 治瘰《苏沈良方》
  7. 治临产病方《妇科玉尺》
  8. 治瘰，柴胡汤《苏沈良方》
  9. 治疗重药性《冯氏锦囊秘录》
  10. 治瘰方《集验方》
  11. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  12. 治瘰神效方法《仙传外科集验方》
  13. 治疗用气味《冯氏锦囊秘录》
  14. 治瘰痔灸刺法《圣济总录》
  15. 治疗用气味《本草蒙筌》
  16. 治瘰诸方《小品方》
  17. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  18. 治马咋踏及诸马物伤人方《集验方》
  19. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  20. 治慢风心得神方《推拿抉微》
  21. 治疗药物监测的临床应用《临床生物化学》
  22. 治梦泄诸失精众方《小品方》
  23. 治疗药物监测常用标本及预处理《临床生物化学》
  24. 治梦遗法《医学衷中参西录》
  25. 治疗精神障碍药《国家基本药物目录》（2009版）
  26. 治梦遗方【方剂大全】
  27. 治疗的费用效益《流行病学》
  28. 治梦遗失精（白浊）《针灸资生经》
  29. 治疗次数《气功外气疗法》
  30. 治梦中遗泄，茯苓散。《苏沈良方》
  1. 治漏疮《洪氏集验方》
  2. 治漏《奇方类编》
  3. 治漏疮《是斋百一选方》
  4. 治蝼蛄疮《儒门事亲》
  5. 治漏疮《是斋百一选方》
  6. 治癃闭熨吐汗三法《杂病心法要诀》
  7. 治漏疮子《是斋百一选方》
  8. 治癃闭熨吐汗三法《医宗金鉴》
  9. 治漏胎胎损方《中藏经》
  10. 治瘤方《奇方类编》
  11. 治漏液胡臭方《集验方》
  12. 治流火方《奇方类编》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治淋《洪氏集验方》
  15. 治乱保安法《时病论歌括新编》
  16. 治临产病方《妇科玉尺》
  17. 治骡马驴鼠疮《奇方类编》
  18. 治疗作用《理疗学》
  19. 治瘰《奇效简便良方》
  20. 治疗作用《理疗学》
  21. 治瘰《是斋百一选方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治瘰《是斋百一选方》
  24. 治疗原则《临床营养学》
  25. 治瘰，柴胡汤《苏沈良方》
  26. 治疗与预防并发症《预防医学》
  27. 治瘰。《苏沈良方》
  28. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  29. 治瘰不论已破未破《奇方类编》
  30. 治疗用生物制品《中药法规》
  31. 治瘰方《儒门事亲》


治外风入疮口肿毒方_《洪氏集验方》_中医方言_【岐黄之术】

治外风入疮口肿毒方

治外风入疮口肿毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

全蝎（一个） 白僵蚕（三个，去丝） 蝉蜕（三个）

上为细末。裂葱汁调涂即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治漏疮
  • 当前页：治外风入疮口肿毒方
  • 下一页：癣药
<<< 返回本书目录
  1. 治外风入疮口肿毒方《洪氏集验方》
  2. 治往来寒热《济阴纲目》
  3. 治外吹乳法《医门补要》
  4. 治往来寒热《医学纲目》
  5. 治唾血呕血灸刺法《圣济总录》
  6. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  7. 治脱肛灸法《圣济总录》
  8. 治胃反方《集验方》
  9. 治脱肛方《集验方》
  10. 治瘟疫不染病法《冯氏锦囊秘录》
  11. 治颓脱肛痔下部诸疾众方《小品方》
  12. 治瘟疫慎用古方大寒剂论《松峰说疫》
  13. 治吐血灸法《圣济总录》
  14. 治无热虚劳《济阴纲目》
  15. 治吐下血鼻衄尿血诸方《小品方》
  16. 治五脏中风并一切风疾灸刺法《圣济总录》
  17. 治吐，紫粉丸。《苏沈良方》
  18. 治五种肠风下血《洪氏集验方》
  19. 治头面风（论杂风状）诸方《小品方》
  20. 治五种肠风痔疾《洪氏集验方》
  21. 治头风一例《何世英医案》
  22. 治五种牙疼《洪氏集验方》
  23. 治头风头痛《洪氏集验方》
  24. 治误为火汤热膏所伤诸方《小品方》
  25. 治头风、头痛及风痒诸方《集验方》
  26. 治下利诸方《小品方》
  27. 治天行诸病方《集验方》
  28. 治下利诸方《小品方》
  29. 治螳螂子方《外科传薪集》
  30. 治下疰脚疮，火府丹。《苏沈良方》
  1. 治外风入疮口肿毒方《洪氏集验方》
  2. 治外吹乳法《医门补要》
  3. 治外痔《是斋百一选方》
  4. 治唾血呕血灸刺法《圣济总录》
  5. 治丸方《备急千金要方》
  6. 治脱肛痔《儒门事亲》
  7. 治往来寒热《医学纲目》
  8. 治脱肛浴法《万氏秘传片玉心书》
  9. 治往来寒热《济阴纲目》
  10. 治脱肛奇方《回生集》
  11. 治妄行吐血《是斋百一选方》
  12. 治脱肛灸法《圣济总录》
  13. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  14. 治脱肛方《集验方》
  15. 治痿独取阳明《中医词典》
  16. 治脱肛不收方《急救广生集》
  17. 治未病《中医名词词典》
  18. 治脱肛《是斋百一选方》
  19. 治未病《中医词典》
  20. 治脱肛《奇方类编》
  21. 治胃反方《集验方》
  22. 治脱肛《儒门事亲》
  23. 治胃气冷疼方《奇方类编》
  24. 治腿膝生疮有脓者《是斋百一选方》
  25. 治胃气痛方《回生集》
  26. 治腿酸疼痛麻二百三十六法《针灸神书》
  27. 治胃疼方《奇方类编》
  28. 治颓脱肛痔下部诸疾众方《小品方》
  29. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  30. 治吐血衄血《是斋百一选方》
  31. 治胃脘大疼方《奇方类编》


癣药_《洪氏集验方》_中医方言_【岐黄之术】

癣药

癣药

  • 上一页
  • 目录
  • 相关
  • 下一页

白矾（飞过，一两） 黄丹（半钱） 白药子（半两）

上为细末，旋掘羊蹄根独脚者，（一根者是）。取自然汁调药。先用布擦癣，微破，用药敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治外风入疮口肿毒方
  • 当前页：癣药
  • 下一页：治喉闭（二）
<<< 返回本书目录
  1. 癣药《外科传薪集》
  2. 癣证治《三因极一病证方论》
  3. 癣药《洪氏集验方》
  4. 眩《伤寒括要》
  5. 癣湿药水（鹅掌风药水）【方剂大全】
  6. 眩《医学纲目》
  7. 癣门主论《疡医大全》
  8. 眩晕《本草纲目》完整版
  9. 癣菌疹【疾病大全】
  10. 眩晕《博济方》
  11. 癣疥疮（白癜风 疣目）《针灸资生经》
  12. 眩晕《丹溪手镜》
  13. 癣疥【中药主治】
  14. 眩晕《古今医案按》
  15. 癣疥《普济方·针灸》
  16. 眩晕《古今医鉴》
  17. 癣疾【中药主治】
  18. 眩晕《顾松园医镜》
  19. 癣疮方《外台秘要》
  20. 眩晕《何澹安医案》
  21. 癣疮部《外科方外奇方》
  22. 眩晕《回春录》
  23. 癣疮【中药主治】
  24. 眩晕《金匮钩玄》
  25. 癣疮《万病回春》
  26. 眩晕《金匮翼》
  27. 癣疮《寿世保元》
  28. 眩晕《灸法秘传》
  29. 癣疮《古今医鉴》
  30. 眩晕《临证指南医案》
  1. 癣药《洪氏集验方》
  2. 癣痒极《奇效简便良方》
  3. 癣药《外科传薪集》
  4. 癣门主论《疡医大全》
  5. 癣证治《三因极一病证方论》
  6. 癣门主方《疡医大全》
  7. 眩《中医词典》
  8. 癣酒《外科全生集》
  9. 眩《医学纲目》
  10. 癣疥疮（白癜风 疣目）《针灸资生经》
  11. 眩《医学纲目》
  12. 癣疥《普济方·针灸》
  13. 眩《伤寒括要》
  14. 癣候《诸病源候论》
  15. 眩掉《中医词典》
  16. 癣候《诸病源候论》
  17. 眩冒《中医词典》
  18. 癣候《巢氏病源补养宣导法》
  19. 眩仆《中医词典》
  20. 癣疮秘方《华佗神方》
  21. 眩晕《默克家庭诊疗手册》
  22. 癣疮方一十一首《外台秘要》
  23. 眩晕《医学集成》
  24. 癣疮方《急救广生集》
  25. 眩晕《名师垂教》
  26. 癣疮部《外科方外奇方》
  27. 眩晕《中医名词词典》
  28. 癣疮《丹台玉案》
  29. 眩晕《气功外气疗法》
  30. 癣疮《万病回春》
  31. 眩晕《中医词典》


治喉闭（二）_《洪氏集验方》_中医方言_【岐黄之术】

治喉闭（二）
在线购买《洪氏集验方》正版书籍

治喉闭（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

郭廷圭知县传。

白矾（一斤。好者） 好酒（一斤，无灰）

上同熬，以酒尽为度，入合子，临时用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癣药
  • 当前页：治喉闭（二）
  • 下一页：治盗汗
<<< 返回本书目录
  1. 治喉闭《洪氏集验方》
  2. 治喉痹单方《焦氏喉科枕秘》
  3. 治喉闭《洪氏集验方》
  4. 治喉病方《集验方》
  5. 治洪烛疮诸方《小品方》
  6. 治喉口热毒至甚《洪氏集验方》
  7. 治横产方《集验方》
  8. 治喉秘法《焦氏喉科枕秘》
  9. 治寒食散发动诸方《小品方》
  10. 治喉散【方剂大全】
  11. 治寒热诸疟方《肘后备急方》
  12. 治喉痛（喉痹）诸方《小品方》
  13. 治寒热灸法《圣济总录》
  14. 治喉要诀《焦氏喉科枕秘》
  15. 治寒热法《医学纲目》
  16. 治喉用药变化歌诀《喉舌备要秘旨》
  17. 治寒门《医学入门》
  18. 治喉症宜分三大纲论《一得集》
  19. 治过期不止《济阴纲目》
  20. 治狐臭诸方《小品方》
  21. 治鬼魅诸邪病灸刺法《圣济总录》
  22. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  23. 治鬼魅邪魅方《集验方》
  24. 治缓疽诸方《小品方》
  25. 治痼冷（附消渴）《太平惠民和剂局方》
  26. 治黄胆、黑疸、谷疸诸方《集验方》
  27. 治骨蒸劳瘵《济阴纲目》
  28. 治黄胆灸刺法《圣济总录》
  29. 治骨蒸灸法《圣济总录》
  30. 治哕灸法《圣济总录》
  1. 治喉闭（二）《洪氏集验方》
  2. 治洪烛疮诸方《小品方》
  3. 治喉闭（三）《洪氏集验方》
  4. 治横生难产子母双全实时止痛顺生验方《回生集》
  5. 治喉闭（一）《洪氏集验方》
  6. 治横产方《集验方》
  7. 治喉痹《儒门事亲》
  8. 治黑骨温二方《三因极一病证方论》
  9. 治喉痹《是斋百一选方》
  10. 治黑丁方《中藏经》
  11. 治喉痹单方《焦氏喉科枕秘》
  12. 治河豚毒《是斋百一选方》
  13. 治喉病方《集验方》
  14. 治寒食散发动诸方《小品方》
  15. 治喉口热毒至甚《洪氏集验方》
  16. 治寒湿香港脚甚应膏《回生集》
  17. 治喉秘法《焦氏喉科枕秘》
  18. 治寒湿气《是斋百一选方》
  19. 治喉内骨鲠法《奇方类编》
  20. 治寒热诸疟方《肘后备急方》
  21. 治喉四要法《中医词典》
  22. 治寒热灸法《圣济总录》
  23. 治喉痛《女科证治准绳》
  24. 治寒热法《医学纲目》
  25. 治喉痛（喉痹）诸方《小品方》
  26. 治寒气拍着《是斋百一选方》
  27. 治喉要诀《焦氏喉科枕秘》
  28. 治寒疟《是斋百一选方》
  29. 治喉用药变化歌诀《喉舌备要秘旨》
  30. 治寒门《医学入门》
  31. 治喉症简易方《奇效简便良方》


治盗汗_《洪氏集验方》_中医方言_【岐黄之术】

治盗汗

治盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

防风（细切）

上为细末，浮麦煎汤服之。婺州汪伯敏将仕云，尝见周仲恭尚书言，旧有盗汗之疾，每至大屋，则肢体凛然，须以帏幕遮护，后得此方遂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治喉闭（二）
  • 当前页：治盗汗
  • 下一页：治伤风
<<< 返回本书目录
  1. 治盗汗《洪氏集验方》
  2. 治跌打【中药主治】
  3. 治盗汗《洪氏集验方》
  4. 治跌打损伤方《集验方》
  5. 治刀箭金疮方《集验方》
  6. 治钉毒疮（疥癣恶疮）诸方《小品方》
  7. 治当顺时《此事难知》
  8. 治冬月伤寒诸方《小品方》
  9. 治单双乳蛾神效吹药方《白喉全生集》
  10. 治冻死《洪氏集验方》
  11. 治丹疹毒肿诸方《小品方》
  12. 治豆疮倒入肉《洪氏集验方》
  13. 治丹毒及赤白疹方《集验方》
  14. 治痘常用汤散歌括《冯氏锦囊秘录》
  15. 治带下滑脱《济阴纲目》
  16. 治痘触变歌《疡医大全》
  17. 治带片【方剂大全】
  18. 治痘触变歌括《冯氏锦囊秘录》
  19. 治带《竹泉生女科集要》
  20. 治痘疮无瘢。《苏沈良方》
  21. 治代指似瘭疽诸方《小品方》
  22. 治痘溃烂《儿科萃精》
  23. 治大人【方剂主治】
  24. 治痘溃烂流血不止《儿科萃精》
  25. 治大便难及大小便并不通方《集验方》
  26. 治痘论《儿科醒》
  27. 治猝中五尸灸法《圣济总录》
  28. 治痘明家论《温病条辨》
  29. 治猝魇寐不寤灸法《圣济总录》
  30. 治痘损破脓水不止《儿科萃精》
  1. 治盗汗《洪氏集验方》
  2. 治盗汗《洪氏集验方》
  3. 治盗汗《回生集》
  4. 治倒睫拳毛《儒门事亲》
  5. 治盗汗《是斋百一选方》
  6. 治刀伤斧斫《是斋百一选方》
  7. 治盗汗法《急救广生集》
  8. 治刀刃伤《是斋百一选方》
  9. 治盗汗方《奇方类编》
  10. 治刀口疮《奇方类编》
  11. 治盗汗方《回生集》
  12. 治刀箭金疮方《集验方》
  13. 治盗汗方《是斋百一选方》
  14. 治刀斧伤至重《是斋百一选方》
  15. 治盗汗方《是斋百一选方》
  16. 治刀疮药《是斋百一选方》
  17. 治癫痫经验方《冯氏锦囊秘录》
  18. 治当顺时《此事难知》
  19. 治靛缸方《仁术便览》
  20. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  21. 治跌打损伤方《集验方》
  22. 治啖蛇牛肉食之欲死方《医宗金鉴》
  23. 治跌打损伤青肿《奇方类编》
  24. 治啖蛇牛肉食之欲死方《金匮悬解》
  25. 治丁疮土鬼丹《是斋百一选方》
  26. 治单双乳蛾神效吹药方《白喉全生集》
  27. 治疔疮《儒门事亲》
  28. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  29. 治疔疮《是斋百一选方》
  30. 治丹疹毒肿诸方《小品方》
  31. 治疔疮方《回生集》


治伤风_《洪氏集验方》_中医方言_【岐黄之术】

治伤风

治伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

五积散 败毒散

上以二药合煎服之。盖五积性温、败毒稍凉，服之无不效者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治盗汗
  • 当前页：治伤风
  • 下一页：治脚肿
<<< 返回本书目录
  1. 治伤风《洪氏集验方》
  2. 治伤寒（附中暑）《太平惠民和剂局方》
  3. 治伤法论《伤科补要》
  4. 治伤寒、温病劳复食复方《集验方》
  5. 治疝气偏坠《洪氏集验方》
  6. 治伤寒鼻衄、喉痛、疮方《集验方》
  7. 治疝灸法《圣济总录》
  8. 治伤寒汗出不解如疟方《集验方》
  9. 治疝瘕《济阴纲目》
  10. 治伤寒后烦渴及口干方《集验方》
  11. 治痧三法《松峰说疫》
  12. 治伤寒后呕恶不食虚羸方《集验方》
  13. 治痧救人脉论《痧胀玉衡》
  14. 治伤寒后下利脓血及发斑方《集验方》
  15. 治痧分经络症候《松峰说疫》
  16. 治伤寒坏证两腰偻废奇验《寓意草》
  17. 治沙石淋《洪氏集验方》
  18. 治伤寒看证法则《伤寒六书》
  19. 治入井冢郁冒诸方《小品方》
  20. 治伤寒时气、温疫初起方《集验方》
  21. 治乳痈发背，诸般疮毒《洪氏集验方》
  22. 治伤寒时气温病方《肘后备急方》
  23. 治乳痈妒乳生疮诸方《小品方》
  24. 治伤寒手足热疼欲脱方《集验方》
  25. 治妊胎诸方《小品方》
  26. 治伤寒手足疼痛欲脱方《集验方》
  27. 治妊娠胎动及胎不长方《集验方》
  28. 治伤寒胸闷、腹满方《集验方》
  29. 治妊娠水肿、腹痛、下痢方《集验方》
  30. 治伤寒宜早《伤寒括要》
  1. 治伤风《洪氏集验方》
  2. 治伤法论《伤科补要》
  3. 治伤寒、温病劳复食复方《集验方》
  4. 治疝诸方《明医指掌》
  5. 治伤寒鼻衄、喉痛、疮方《集验方》
  6. 治疝气肿硬方《是斋百一选方》
  7. 治伤寒初起方不拘男女老少皆宜《回生集》
  8. 治疝气外肾肿大《奇方类编》
  9. 治伤寒等症《奇方类编》
  10. 治疝气神效方《回生集》
  11. 治伤寒感冒《是斋百一选方》
  12. 治疝气神方《奇方类编》
  13. 治伤寒汗出不解如疟方《集验方》
  14. 治疝气如斗大方《急救广生集》
  15. 治伤寒后发黄并斑二百七十二法《针灸神书》
  16. 治疝气偏坠小肠气痛《奇方类编》
  17. 治伤寒后烦渴及口干方《集验方》
  18. 治疝气偏坠等疾灸法《是斋百一选方》
  19. 治伤寒后呕恶不食虚羸方《集验方》
  20. 治疝气偏坠《奇方类编》
  21. 治伤寒后下利脓血及发斑方《集验方》
  22. 治疝气偏坠《洪氏集验方》
  23. 治伤寒坏证两腰偻废奇验《寓意草》
  24. 治疝气偏疼二百五十四法《针灸神书》
  25. 治伤寒看证法则《伤寒六书》
  26. 治疝气囊肿《奇方类编》
  27. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  28. 治疝气，小肠偏坠等疾《是斋百一选方》
  29. 治伤寒时气、温疫初起方《集验方》
  30. 治疝灸法《圣济总录》
  31. 治伤寒时气温病方《肘后备急方》


治脚肿_《洪氏集验方》_中医方言_【岐黄之术】

治脚肿

治脚肿

  • 上一页
  • 目录
  • 相关
  • 下一页

四物汤 小续命汤

上以二药同煎。章谧静之节推云，尝有人猝患脚肿，服此遂愈。

甘豆汤 治脚肿。

黑豆

上同煎汤服之。郭镇廷圭知县云，昔年太学士人，围闭中，多患脚肿，至腹则死，前后如此者非一人。后有施此方，服之皆愈，盖神方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤风
  • 当前页：治脚肿
  • 下一页：灸劳法
<<< 返回本书目录
  1. 治脚肿《洪氏集验方》
  2. 治疥及疠疡风方《集验方》
  3. 治脚癣《济阴纲目》
  4. 治金鉴伤寒死证奇验《寓意草》
  5. 治脚弱诸方《小品方》
  6. 治筋缩法《医门补要》
  7. 治交接出血作痛《济阴纲目》
  8. 治经病发热《济阴纲目》
  9. 治交骨不开《济阴纲目》
  10. 治经病疼痛《济阴纲目》
  11. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  12. 治经候过期《济阴纲目》
  13. 治甲疽《苏沈良方》
  14. 治经候先期《济阴纲目》
  15. 治急性外耳道湿疹方【方剂大全】
  16. 治经水过多《济阴纲目》
  17. 治积热《太平惠民和剂局方》
  18. 治经水涩少《济阴纲目》
  19. 治积年肺气，九宝散。《苏沈良方》
  20. 治颈项头面白驳及白秃方《集验方》
  21. 治积按国中末法论《叶选医衡》
  22. 治灸疮《针灸资生经》
  23. 治霍乱转筋及杂治方《集验方》
  24. 治灸疮不发法《普济方·针灸》
  25. 治霍乱诸方《小品方》
  26. 治灸疮令发《针灸聚英》
  27. 治霍乱吐利上筑腹疼诸方《集验方》
  28. 治疽痈用药大纲《集验背疽方》
  29. 治霍乱灸法《圣济总录》
  30. 治咳喘上气方《集验方》
  1. 治脚肿《洪氏集验方》
  2. 治脚趾缝烂疮《是斋百一选方》
  3. 治疖毒同痈疸发背《是斋百一选方》
  4. 治脚癣《济阴纲目》
  5. 治结成肿实未溃《是斋百一选方》
  6. 治脚心痛《是斋百一选方》
  7. 治疥《是斋百一选方》
  8. 治脚上生疮乱孔如蜂窝《奇方类编》
  9. 治疥《是斋百一选方》
  10. 治脚上生疮《是斋百一选方》
  11. 治疥及疠疡风方《集验方》
  12. 治脚弱诸方《小品方》
  13. 治疥痨等疮《是斋百一选方》
  14. 治脚面生疮不收口《奇方类编》
  15. 治疥癣满身，疮不可疗者。《博济方》
  16. 治脚汗《是斋百一选方》
  17. 治金疮《是斋百一选方》
  18. 治绞肠痧方《回生集》
  19. 治金疮《是斋百一选方》
  20. 治绞肠痧《奇方类编》
  21. 治金疮血不止《儒门事亲》
  22. 治交接出血作痛《济阴纲目》
  23. 治金煎《目经大成》
  24. 治交骨不开《济阴纲目》
  25. 治金鉴伤寒死证奇验《寓意草》
  26. 治箭镞入骨《是斋百一选方》
  27. 治金刃或折扑伤损血出不止《是斋百一选方》
  28. 治趼方《儒门事亲》
  29. 治金刃伤《奇方类编》
  30. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  31. 治筋缩法《医门补要》


灸劳法_《洪氏集验方》_中医方言_【岐黄之术】

灸劳法

灸劳法

  • 上一页
  • 目录
  • 相关
  • 下一页

以肚脐相对，取背脊骨灸之，甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脚肿
  • 当前页：灸劳法
  • 下一页：治头风头痛
<<< 返回本书目录
  1. 灸劳法《洪氏集验方》
  2. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  3. 灸咳逆法《苏沈良方》
  4. 灸痨虫穴歌《刺灸心法要诀》
  5. 灸禁忌法《普济方·针灸》
  6. 灸痨虫穴歌《医宗金鉴》
  7. 灸禁《医学纲目》
  8. 灸痨穴法《针灸聚英》
  9. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  10. 灸例《备急千金要方》
  11. 灸忌食物房劳《古今医统大全》
  12. 灸例《普济方·针灸》
  13. 灸霍乱《幼科铁镜》
  14. 灸疗疮肿法《外科精义》
  15. 灸火疮《外科启玄》
  16. 灸瘰□穴歌《医宗金鉴》
  17. 灸寒热法《黄帝内经太素》
  18. 灸瘰法《外科启玄》
  19. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  20. 灸瘰法《外台秘要》
  21. 灸寒热《针灸素难要旨》
  22. 灸瘰穴歌《刺灸心法要诀》
  23. 灸寒热《类经》
  24. 灸难产穴歌《刺灸心法要诀》
  25. 灸寒热《古今医统大全》
  26. 灸难产穴歌《医宗金鉴》
  27. 灸鬼眼穴歌《医宗金鉴》
  28. 灸疟法《外台秘要》
  29. 灸鬼眼穴歌《刺灸心法要诀》
  30. 灸疟母《幼科铁镜》
  1. 灸劳法《洪氏集验方》
  2. 灸口证穴道《医学集成》
  3. 灸劳穴法（《聚英》）《针灸大成》
  4. 灸咳嗽穴道《医学集成》
  5. 灸痨《中医词典》
  6. 灸咳逆法《苏沈良方》
  7. 灸痨虫法《奇效简便良方》
  8. 灸厥证穴道《医学集成》
  9. 灸痨虫穴歌《医宗金鉴》
  10. 灸痉证穴道《医学集成》
  11. 灸痨虫穴歌《刺灸心法要诀》
  12. 灸经闭穴道《医学集成》
  13. 灸痨穴法《针灸聚英》
  14. 灸禁忌法《普济方·针灸》
  15. 灸例《备急千金要方》
  16. 灸禁《医学纲目》
  17. 灸例《普济方·针灸》
  18. 灸结胸伤寒法《针灸大成》
  19. 灸痢疾穴道《医学集成》
  20. 灸健忘穴道《医学集成》
  21. 灸疗疮肿法《外科精义》
  22. 灸肩背痛穴道《医学集成》
  23. 灸疗器《中医词典》
  24. 灸忌食物房劳《古今医统大全》
  25. 灸临产穴道《医学集成》
  26. 灸急惊风穴道《医学集成》
  27. 灸淋证穴道《医学集成》
  28. 灸积聚穴道《医学集成》
  29. 灸瘰□穴歌《医宗金鉴》
  30. 灸霍乱《幼科铁镜》
  31. 灸瘰法《外科启玄》


治头风头痛_《洪氏集验方》_中医方言_【岐黄之术】

治头风头痛

治头风头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

人中白 焰硝（各一两）

上用水一碗，无灰皮纸滤下，研细，重汤煮过，再研，入少脑子。每用少许，以斡耳子搐入鼻中即愈。襄阳府胡急脚，专货此药，积钱至数万缗。秘惜不传，上官医以计得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸劳法
  • 当前页：治头风头痛
  • 下一页：茶牙汤
<<< 返回本书目录
  1. 治头风头痛《洪氏集验方》
  2. 治头风一例《何世英医案》
  3. 治头风、头痛及风痒诸方《集验方》
  4. 治头面风（论杂风状）诸方《小品方》
  5. 治天行诸病方《集验方》
  6. 治吐，紫粉丸。《苏沈良方》
  7. 治螳螂子方《外科传薪集》
  8. 治吐下血鼻衄尿血诸方《小品方》
  9. 治汤煎火烧及灸疮方《集验方》
  10. 治吐血灸法《圣济总录》
  11. 治汤火伤《洪氏集验方》
  12. 治颓脱肛痔下部诸疾众方《小品方》
  13. 治汤火疮《洪氏集验方》
  14. 治脱肛方《集验方》
  15. 治痰饮久癖方《集验方》
  16. 治脱肛灸法《圣济总录》
  17. 治痰饮（附咳嗽）《太平惠民和剂局方》
  18. 治唾血呕血灸刺法《圣济总录》
  19. 治痰药例《古今医统大全》
  20. 治外吹乳法《医门补要》
  21. 治痰塞不孕《济阴纲目》
  22. 治外风入疮口肿毒方《洪氏集验方》
  23. 治痰结经闭《济阴纲目》
  24. 治往来寒热《济阴纲目》
  25. 治痰茯苓丸【方剂大全】
  26. 治往来寒热《医学纲目》
  27. 治痰点天突穴法《医学衷中参西录》
  28. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  29. 治胎死欲令出方《集验方》
  30. 治胃反方《集验方》
  1. 治头风头痛《洪氏集验方》
  2. 治头风冷泪方《普济本事方》
  3. 治头风一例《何世英医案》
  4. 治头风不拘偏正立刻止疼方《回生集》
  5. 治头面风（论杂风状）诸方《小品方》
  6. 治头风、头痛及风痒诸方《集验方》
  7. 治头上白秃《奇方类编》
  8. 治头风《是斋百一选方》
  9. 治头上身上一应痰块红肿作痛方《急救广生集》
  10. 治头风《是斋百一选方》
  11. 治头上虱子《是斋百一选方》
  12. 治头风《儒门事亲》
  13. 治头上瘿瘤方《奇方类编》
  14. 治通身药末方验愈《跌打损伤方》
  15. 治秃头《奇方类编》
  16. 治通身黄肿《儒门事亲》
  17. 治吐，紫粉丸。《苏沈良方》
  18. 治通身风痒《奇方类编》
  19. 治吐方《小儿卫生总微论方》
  20. 治天蛇螫毒《是斋百一选方》
  21. 治吐下血鼻衄尿血诸方《小品方》
  22. 治天泡疮方《万氏秘传片玉心书》
  23. 治吐泻《是斋百一选方》
  24. 治天行诸病方《集验方》
  25. 治吐血《是斋百一选方》
  26. 治天吊方《小儿卫生总微论方》
  27. 治吐血《是斋百一选方》
  28. 治体虚自汗《是斋百一选方》
  29. 治吐血不止《奇方类编》
  30. 治螳螂子方《外科传薪集》
  31. 治吐血不止《是斋百一选方》


茶牙汤_《洪氏集验方》_中医方言_【岐黄之术】

茶牙汤

茶牙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治偏正头疼，恶心呕吐不止者。

细茶牙（一两） 生草乌（半两，去皮尖） 细辛（半两）

上为粗末。每五钱，水二盏，慢火煎至六分，去滓温服，一服取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治头风头痛
  • 当前页：茶牙汤
  • 下一页：附牛丸
<<< 返回本书目录
  1. 茶牙汤《洪氏集验方》
  2. 茶牙汤【方剂大全】
  3. 茶调香附散【方剂大全】
  4. 茶叶《本草易读》
  5. 茶调散【方剂大全】
  6. 茶叶《食物疗法》
  7. 茶条槭【中药大全】
  8. 茶叶【中药大全】
  9. 茶树根【中药大全】
  10. 茶叶的保健功能《茶饮保健》
  11. 茶匙草《滇南本草》
  12. 茶叶顶【方剂大全】
  13. 茶实丸【方剂大全】
  14. 茶叶方【方剂大全】
  15. 茶箬胭脂散【方剂大全】
  16. 茶叶粥【方剂大全】
  17. 茶蒻散【方剂大全】
  18. 茶饮保健的特色《茶饮保健》
  19. 茶绒【中药大全】
  20. 茶饮发展史《茶饮保健》
  21. 茶清散【方剂大全】
  22. 茶饮简介《茶饮保健》
  23. 茶癖散【方剂大全】
  24. 茶饮生活习俗《茶饮保健》
  25. 茶癖《丹溪治法心要》
  26. 茶油【中药大全】
  27. 茶末敷方【方剂大全】
  28. 茶油粑【中药大全】
  29. 茶梅丸【方剂大全】
  30. 茶蛀虫《本草纲目》完整版
  1. 茶牙汤《洪氏集验方》
  2. 茶调疏肝散《目经大成》
  3. 茶叶《老年食养食疗》
  4. 茶调散（又名二仙散）《冯氏锦囊秘录》
  5. 茶叶《食物疗法》
  6. 茶调散《明目至宝》
  7. 茶叶《本草易读》
  8. 茶调散《儒门事亲》
  9. 茶叶《顾松园医镜》
  10. 茶匙草《滇南本草》
  11. 茶叶《本草便读》
  12. 茶癖《丹溪治法心要》
  13. 茶叶《本草撮要》
  14. 茶癖《儒门事亲》
  15. 茶叶（《本草便读》）《中医饮食营养学》
  16. 茶癖《中医词典》
  17. 茶叶的保健功能《茶饮保健》
  18. 茶茗《本草求真》
  19. 茶叶方《冯氏锦囊秘录》
  20. 茶茗《医学入门》
  21. 茶饮保健的特色《茶饮保健》
  22. 茶茗《冯氏锦囊秘录》
  23. 茶饮发展史《茶饮保健》
  24. 茶茗《本草蒙筌》
  25. 茶饮生活习俗《茶饮保健》
  26. 茶茗《雷公炮制药性解》
  27. 茶子吐法《医方考》
  28. 茶碱《药理学》
  29. 查景川气虚疮疥《孙文垣医案》
  30. 茶碱《临床生物化学》
  31. 查疽候《诸病源候论》


牛丸_《洪氏集验方》_中医方言_【岐黄之术】

附牛丸

附牛丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治丈夫妇人腰痛重 ，步武艰辛，痛不可忍，附牛丸。（上官驻泊传。）

附子（半两，炮，去皮脐） 黑牵牛（瓦上炒，令干）

上为细末，酒煮面为丸，如梧桐子大。每三十丸，空心温酒下。如半边腰疼，只用黑牵牛，瓦上焙干一边、附子炮一边、余一边生用，不去皮。捣罗为末，如前法服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶牙汤
  • 当前页：附牛丸
  • 下一页：治烂缘风眼
<<< 返回本书目录
  1. 牛丸《洪氏集验方》
  2. 牛王肺筋草【中药大全】
  3. 牛头蹄（牛蹄）《本草纲目》完整版
  4. 牛尾菜【中药大全】
  5. 牛蹄甲【中药大全】
  6. 牛尾参《滇南本草》
  7. 牛蹄甲《本草纲目》完整版
  8. 牛尾参【中药大全】
  9. 牛蹄【中药大全】
  10. 牛尾独活【中药大全】
  11. 牛藤果【中药大全】
  12. 牛尾蒿【中药大全】
  13. 牛藤【中药大全】
  14. 牛尾泡【中药大全】
  15. 牛髓膏子《保健药膳》
  16. 牛胃《本草纲目》完整版
  17. 牛髓【中药大全】
  18. 牛西西【中药大全】
  19. 牛髓《本草纲目》完整版
  20. 牛西西叶【中药大全】
  21. 牛酥《本草乘雅半偈》
  22. 牛膝《本草纲目》完整版
  23. 牛酥《本草纲目》完整版
  24. 牛膝《本草乘雅半偈》
  25. 牛屎中大豆《本草纲目》完整版
  26. 牛膝《本草崇原》
  27. 牛屎树【中药大全】
  28. 牛膝《本草经解》
  29. 牛屎《本草纲目》完整版
  30. 牛膝《本草图经》
  1. 牛丸《洪氏集验方》
  2. 牛头痈秘方《华佗神方》
  3. 牛尾参《滇南本草》
  4. 牛髓丸《备急千金要方》
  5. 牛膝《神农本草经》
  6. 牛髓膏子《饮膳正要》
  7. 牛膝《本草纲目》
  8. 牛髓膏子《保健药膳》
  9. 牛膝《雷公炮炙论》
  10. 牛髓《本草分经》
  11. 牛膝《雷公炮制药性解》
  12. 牛髓《本草分经》
  13. 牛膝《千金翼方》
  14. 牛髓《饮膳正要》
  15. 牛膝《药笼小品》
  16. 牛酥《本草乘雅半偈》
  17. 牛膝《玉楸药解》
  18. 牛酥《饮膳正要》
  19. 牛膝《本草经集注》
  20. 牛舌实《名医别录》
  21. 牛膝《新修本草》
  22. 牛舌实《证类本草》
  23. 牛膝《神农本草经百种录》
  24. 牛舌实《新修本草》
  25. 牛膝《吴普本草》
  26. 牛舌实《千金翼方》
  27. 牛膝《本草衍义》
  28. 牛乳汤秘方（华佗牛乳汤）《华佗神方》
  29. 牛膝《本草备要》
  30. 牛乳腐《饮膳正要》
  31. 牛膝《本草蒙筌》


治烂缘风眼_《洪氏集验方》_中医方言_【岐黄之术】

治烂缘风眼

治烂缘风眼

  • 上一页
  • 目录
  • 相关
  • 下一页

覆盆子

上取叶 碎，以汁滴眼中，即有虫出。上官医云∶顷岁寓居潭州浏阳县石霜寺，有皇叔太尉者乳媪，患烂缘风眼，近二十年。一日有药妪过之，曰∶老婆能治此眼，眼中有虫赤而长，其细如丝。遂入山取药，其家遣人尾其后，但见沿山路采取树叶，以手 碎，入口咀嚼，留其汁，以皂纱蒙患人眼，握笔画双眼于纱上，然后用药汁滴于眼之下缘，须臾虫自纱中出，其数十七，其家甚喜。妪去数日复至，则眼下缘肉干如常人，再用前法治眼上缘，得虫又以十数。妪谓上官曰∶公为医官，不可不传此方，须以钱二万偿我。上官诺之。遍召傍近村妇患此眼者治之，无不瘥。妪又曰∶是方出本草果部中覆盆子注，云叶 绞取汁滴目中，去肤赤，有虫出如丝线。上官屡用之皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附牛丸
  • 当前页：治烂缘风眼
  • 下一页：治KT疮
<<< 返回本书目录
  1. 治烂缘风眼《洪氏集验方》
  2. 治劳伤崩漏《济阴纲目》
  3. 治癞方。《苏沈良方》
  4. 治老人不寐丸《外科传薪集》
  5. 治狂妄噤痉诸方《小品方》
  6. 治老人眼疾《本草易读》
  7. 治狂犬咬人方《集验方》
  8. 治冷积降气，宽膈逐痰《洪氏集验方》
  9. 治狂犬所咬《宋本备急灸法》
  10. 治冷漏《洪氏集验方》
  11. 治口眼歪斜二方一法【方剂大全】
  12. 治例《针灸聚英》
  13. 治口舌生疮《喉舌备要秘旨》
  14. 治痢《洪氏集验方》
  15. 治口舌病方《集验方》
  16. 治痢，芍药散。《苏沈良方》
  17. 治口疮，绿云膏《苏沈良方》
  18. 治痢，四神散。《苏沈良方》
  19. 治口齿灸刺法《圣济总录》
  20. 治痢散【方剂大全】
  21. 治渴有法《仁斋直指方论（附补遗）》
  22. 治痢要诀《仁斋直指方论（附补遗）》
  23. 治渴利诸方《小品方》
  24. 治痢宜和营卫养筋膜《伤寒补例》
  25. 治渴利诸方《小品方》
  26. 治痢诸方《史载之方》
  27. 治咳嗽上气诸气《小品方》
  28. 治疗《外科学总论》
  29. 治咳嗽灸刺法《圣济总录》
  30. 治疗次数《气功外气疗法》
  1. 治烂缘风眼《洪氏集验方》
  2. 治烂眩眼《是斋百一选方》
  3. 治劳病虚病神方《回生集》
  4. 治烂眩风眼《是斋百一选方》
  5. 治劳疾《是斋百一选方》
  6. 治烂眩风眼《是斋百一选方》
  7. 治劳疾《是斋百一选方》
  8. 治烂眩风眼《明目至宝》
  9. 治劳三禁《中医词典》
  10. 治烂眩风《明目至宝》
  11. 治劳伤崩漏《济阴纲目》
  12. 治烂甚出脓不净者《是斋百一选方》
  13. 治劳嗽《是斋百一选方》
  14. 治癞涂眉法《儒门事亲》
  15. 治劳心吐血《是斋百一选方》
  16. 治癞头疮《是斋百一选方》
  17. 治痨怯妙法《回生集》
  18. 治癞方。《苏沈良方》
  19. 治痨嗽噙化丸《仁术便览》
  20. 治狂妄噤痉诸方《小品方》
  21. 治老人，虚人小便不通《是斋百一选方》
  22. 治狂犬咬人方《集验方》
  23. 治老人、虚人、小儿口疮咽痛《是斋百一选方》
  24. 治狂犬所咬《宋本备急灸法》
  25. 治老人、虚人大便不通《是斋百一选方》
  26. 治口眼斜二百四十四法《针灸神书》
  27. 治老人不寐丸《外科传薪集》
  28. 治口眼歪斜风症《急救广生集》
  29. 治老人脾虚五更泄泻《奇方类编》
  30. 治口舌生疮《喉舌备要秘旨》
  31. 治老人眼疾《本草易读》


治KT疮_《洪氏集验方》_中医方言_【岐黄之术】

治KT疮

治KT疮

  • 上一页
  • 目录
  • 相关
  • 下一页

上官医传。

鳝鱼

上以鳝鱼数条，打死。先用油涂其腹，置患人腿上，盘令周遍，以帕子系定。食顷，患人觉痛不可忍，然后取鳝，鳝腹上有针眼大窍子，皆虫也。虫既去尽，却用死人胫骨烧灰，涂疮口，即愈。（《沈存中良方》亦载活鳝治漏疮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治烂缘风眼
  • 当前页：治KT疮
  • 下一页：治癣疥
<<< 返回本书目录
  1. 治KT疮《洪氏集验方》
  2. 治案三条-胎产须知 《古今医统大全》
  3. 治KT病似疽诸方《小品方》
  4. 治疤孔法《医门补要》
  5. 治（恶核）恶肉恶脉诸方《小品方》
  6. 治白浊白淫《济阴纲目》
  7. 炙皂散【方剂大全】
  8. 治百病备急丸散膏诸要方《肘后备急方》
  9. 炙香港脚穴名《外台秘要》
  10. 治百病后虚烦扰不得眠诸方《小品方》
  11. 炙黄芪【中药大全】
  12. 治胞衣不下方《集验方》
  13. 炙红芪【中药大全】
  14. 治胞衣不下杂方《济阴纲目》
  15. 炙黑豆《保健药膳》
  16. 治胞转灸法《圣济总录》
  17. 炙骨蒸法图《外台秘要》
  18. 治褓中小儿脐风，撮口法。《苏沈良方》
  19. 炙肝散【方剂大全】
  20. 治褓中小儿脐风撮口法《洪氏集验方》
  21. 炙甘草汤证治推论的意义《圆运动的古中医学》
  22. 治暴嗽不止或失声者《洪氏集验方》
  23. 炙甘草汤证治本位的意义《圆运动的古中医学》
  24. 治背疽糁药《洪氏集验方》
  25. 炙甘草汤证《临证实验录》
  26. 治被压迮堕折斫刺（金疮）诸方《小品方》
  27. 炙甘草汤证《经方实验录》
  28. 治贲豚气方《集验方》
  29. 炙甘草汤类《退思集类方歌注》
  30. 治崩淋经漏之法《妇人规》
  1. 治KT疮《洪氏集验方》
  2. 治KT病似疽诸方《小品方》
  3. 治案《古今医统大全》
  4. 治（恶核）恶肉恶脉诸方《小品方》
  5. 治案《古今医统大全》
  6. 治《中医词典》
  7. 治案《古今医统大全》
  8. 炙羊腰《饮膳正要》
  9. 治案《古今医统大全》
  10. 炙羊心《饮膳正要》
  11. 治案《古今医统大全》
  12. 炙香港脚穴名《外台秘要》
  13. 治案《古今医统大全》
  14. 炙脔梅核《女科精要》
  15. 治案《古今医统大全》
  16. 炙脔梅核《冯氏锦囊秘录》
  17. 治案《古今医统大全》
  18. 炙筋骨痛穴道《医学集成》
  19. 治案《古今医统大全》
  20. 炙霍乱穴道《医学集成》
  21. 治案《古今医统大全》
  22. 炙黄鸡《食疗方》
  23. 治案《古今医统大全》
  24. 炙黄鸡《饮膳正要》
  25. 治案《古今医统大全》
  26. 炙黑豆《保健药膳》
  27. 治案《古今医统大全》
  28. 炙骨蒸法图四首《外台秘要》
  29. 治案《古今医统大全》
  30. 炙肝散《博济方》
  31. 治案《古今医统大全》


治癣疥_《洪氏集验方》_中医方言_【岐黄之术】

治癣疥

治癣疥

  • 上一页
  • 目录
  • 相关
  • 下一页

宣连（去须，酒浸一宿）

上焙干为末，蜜丸如梧桐子大。空心日午临卧，酒吞二十粒。东坡云，惠州军校姚欢，年八十余，须发不白，自言年六十岁。患癣疥，周匝顶踵；或教服黄连，遂愈。久服，故发不白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治KT疮
  • 当前页：治癣疥
  • 下一页：治香港脚灸法
<<< 返回本书目录
  1. 治癣疥《洪氏集验方》
  2. 治癣疥漆疮诸恶疮方《肘后备急方》
  3. 治癣方《苏沈良方》
  4. 治癣灸法《圣济总录》
  5. 治癣《洪氏集验方》
  6. 治血《济阴纲目》
  7. 治虚有三本《理虚元鉴》
  8. 治血风劳《济阴纲目》
  9. 治虚药讹一十八辨《理虚元鉴》
  10. 治血贵静《轩岐救正论》
  11. 治虚损羸瘦不堪劳动方《肘后备急方》
  12. 治血剂《中医眼科备读》
  13. 治虚损带下《济阴纲目》
  14. 治血枯经闭《济阴纲目》
  15. 治虚实法《医学纲目》
  16. 治血论《温病条辨》
  17. 治虚满水肿诸方《小品方》
  18. 治血气心腹痛，四神散《苏沈良方》
  19. 治虚脉法总括《理虚元鉴》
  20. 治血热崩漏《济阴纲目》
  21. 治虚脉法分类《理虚元鉴》
  22. 治血热壅遏症五法《冯氏锦囊秘录》
  23. 治虚劳诸方《小品方》
  24. 治血涩经闭《济阴纲目》
  25. 治虚劳遗精及益智方《集验方》
  26. 治血虚不孕《济阴纲目》
  27. 治虚劳小便白浊灸法《圣济总录》
  28. 治血药论《古今医统大全》
  29. 治虚劳失精灸刺法《圣济总录》
  30. 治血郁杂方《济阴纲目》
  1. 治癣疥《洪氏集验方》
  2. 治癣方《是斋百一选方》
  3. 治癣疥漆疮诸恶疮方《肘后备急方》
  4. 治癣方《是斋百一选方》
  5. 治癣久不瘥者《是斋百一选方》
  6. 治癣方《苏沈良方》
  7. 治癣灸法《圣济总录》
  8. 治癣《是斋百一选方》
  9. 治癣妙方《奇方类编》
  10. 治癣《是斋百一选方》
  11. 治癣如神方《是斋百一选方》
  12. 治癣《奇效简便良方》
  13. 治癣如圣丸《儒门事亲》
  14. 治癣《洪氏集验方》
  15. 治削《中医名词词典》
  16. 治悬痈败毒流气饮《仁术便览》
  17. 治削《中医词典》
  18. 治序标本《中医词典》
  19. 治血《济阴纲目》
  20. 治虚有三本《理虚元鉴》
  21. 治血崩《儒门事亲》
  22. 治虚药讹一十八辨《理虚元鉴》
  23. 治血崩《奇方类编》
  24. 治虚眼方《明目至宝》
  25. 治血崩《是斋百一选方》
  26. 治虚损蒸劳瘵二百六十二法《针灸神书》
  27. 治血崩《是斋百一选方》
  28. 治虚损羸瘦不堪劳动方《肘后备急方》
  29. 治血崩仙方《奇方类编》
  30. 治虚损带下《济阴纲目》
  31. 治血崩有国中末之三法《女科经纶》


治香港脚灸法_《洪氏集验方》_中医方言_【岐黄之术】

治香港脚灸法

治香港脚灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

上灸风市两穴，以多为贵。蔡元长为开封少尹，一日据案，忽觉虫自足心行至腰间，落笔晕倒，久之方苏。椽曹曰∶此疾非俞山人不可疗。使呼之，俞曰∶真香港脚也，灸风市一艾而去。明日又觉虫自足至风市便止，又明日疾如初。召俞，俞曰∶是疾非千艾不可，一艾力尽，故疾复作。蔡如其言，灸数百，自此遂愈。（沈公雅检正说∶予绍兴辛巳岁在吴门，虚郡宅以备 巡幸，徒治吴县。县卑湿，始得足痹之疾，以风市为主，兼肩隅、曲池、三里，灸之即愈）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治癣疥
  • 当前页：治香港脚灸法
  • 下一页：治毒蛇咬
<<< 返回本书目录
  1. 治香港脚灸法《圣济总录》
  2. 治消渴方《集验方》
  3. 治香港脚灸法《洪氏集验方》
  4. 治消渴方《苏沈良方》
  5. 治涎诸方《史载之方》
  6. 治消渴灸法《圣济总录》
  7. 治下疰脚疮，火府丹。《苏沈良方》
  8. 治消止渴汤【方剂大全】
  9. 治下利诸方《小品方》
  10. 治消滋坎饮加减【方剂大全】
  11. 治下利诸方《小品方》
  12. 治小便不通。《苏沈良方》
  13. 治误为火汤热膏所伤诸方《小品方》
  14. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  15. 治五种牙疼《洪氏集验方》
  16. 治小便难及遗尿、尿频方《集验方》
  17. 治五种肠风痔疾《洪氏集验方》
  18. 治小便数方（并治渴）《苏沈良方》
  19. 治五种肠风下血《洪氏集验方》
  20. 治小便数灸法《圣济总录》
  21. 治五脏中风并一切风疾灸刺法《圣济总录》
  22. 治小产病方《妇科玉尺》
  23. 治无热虚劳《济阴纲目》
  24. 治小肠气《洪氏集验方》
  25. 治瘟疫慎用古方大寒剂论《松峰说疫》
  26. 治小肠气，断弓弦散。《苏沈良方》
  27. 治瘟疫不染病法《冯氏锦囊秘录》
  28. 治小肠气，二姜散。《苏沈良方》
  29. 治胃反方《集验方》
  30. 治小肠气仓卒散方《苏沈良方》
  1. 治香港脚灸法《洪氏集验方》
  2. 治香港脚灸法《圣济总录》
  3. 治香港脚上攻，流注四肢，结成肿核不散，赤热痛《是斋百一选方》
  4. 治香港脚脚面肿痛《是斋百一选方》
  5. 治香港脚神效方《回生集》
  6. 治香港脚红肿生疮二百四十二法《针灸神书》
  7. 治香港脚痛不能行步《是斋百一选方》
  8. 治香港脚方《冯氏锦囊秘录》
  9. 治香港脚膝肿，痛不可忍《是斋百一选方》
  10. 治香港脚《是斋百一选方》
  11. 治项后生疙疽《奇方类编》
  12. 治香港脚《是斋百一选方》
  13. 治项气方《博济方》
  14. 治香港脚《是斋百一选方》
  15. 治消渴《儒门事亲》
  16. 治痫及抑郁颠狂风痰迷闷《奇效简便良方》
  17. 治消渴《是斋百一选方》
  18. 治涎诸方《史载之方》
  19. 治消渴《是斋百一选方》
  20. 治夏秋间暑泻不止《是斋百一选方》
  21. 治消渴《是斋百一选方》
  22. 治下疰脚疮，火府丹。《苏沈良方》
  23. 治消渴方《集验方》
  24. 治下血《是斋百一选方》
  25. 治消渴方《苏沈良方》
  26. 治下血《是斋百一选方》
  27. 治消渴方《是斋百一选方》
  28. 治下血《是斋百一选方》
  29. 治消渴灸法《圣济总录》
  30. 治下利诸方《小品方》
  31. 治小便《育婴家秘》


治毒蛇咬_《洪氏集验方》_中医方言_【岐黄之术】

治毒蛇咬

治毒蛇咬

  • 上一页
  • 目录
  • 相关
  • 下一页

毒瓦斯已入腹，青黯肿胀，痛不能忍。（太平州汤三益翰林传。）

生白矾末。须看所咬疮口大小，然后抄矾末于刀头上，熔令沸，乘沸滴在疮口上，随手痛止。若腹中毒瓦斯未退，根据前黯肿，即取草决明叶两握，研取自然汁，以热酒侵下，却将滓贴疮口上，软帛轻手系之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治香港脚灸法
  • 当前页：治毒蛇咬
  • 下一页：治鼻衄不可止欲绝者
<<< 返回本书目录
  1. 治毒蛇咬《洪氏集验方》
  2. 治多汗方《小品方》
  3. 治毒蛇伤《洪氏集验方》
  4. 治多年医不可痔疮灸法《针灸神书》
  5. 治痘总论秘诀《丹台玉案》
  6. 治恶疮，地骨皮散。《苏沈良方》
  7. 治痘损破脓水不止《儿科萃精》
  8. 治恶疮久不较，诸药无效《洪氏集验方》
  9. 治痘明家论《温病条辨》
  10. 治恶寒《医学纲目》
  11. 治痘论《儿科醒》
  12. 治恶脉、恶核、恶肉诸病方《集验方》
  13. 治痘溃烂流血不止《儿科萃精》
  14. 治恶气肿痛诸方《集验方》
  15. 治痘溃烂《儿科萃精》
  16. 治耳病方《集验方》
  17. 治痘疮无瘢。《苏沈良方》
  18. 治耳疾灸刺法《圣济总录》
  19. 治痘触变歌括《冯氏锦囊秘录》
  20. 治耳为百虫杂物所入方《肘后备急方》
  21. 治痘触变歌《疡医大全》
  22. 治耳眼鼻口齿诸方《小品方》
  23. 治痘常用汤散歌括《冯氏锦囊秘录》
  24. 治发疮疹不透，畜伏危困者。《苏沈良方》
  25. 治豆疮倒入肉《洪氏集验方》
  26. 治发黄患淋诸方《小品方》
  27. 治冻死《洪氏集验方》
  28. 治发疽，柞叶汤。《苏沈良方》
  29. 治冬月伤寒诸方《小品方》
  30. 治发热《医学纲目》
  1. 治毒蛇咬《洪氏集验方》
  2. 治毒蛇伤《洪氏集验方》
  3. 治毒蛇咬《是斋百一选方》
  4. 治痘总论秘诀《丹台玉案》
  5. 治肚脐突出法《达生编》
  6. 治痘疹黑陷不起《回生集》
  7. 治对口初起方《回生集》
  8. 治痘痒搔破《回生集》
  9. 治对口疮方《回生集》
  10. 治痘损破脓水不止《儿科萃精》
  11. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  12. 治痘湿烂五方《冯氏锦囊秘录》
  13. 治多汗方《小品方》
  14. 治痘明家论《温病条辨》
  15. 治多年恶疮，疮口不干者《是斋百一选方》
  16. 治痘论《儿科醒》
  17. 治多年嗽《是斋百一选方》
  18. 治痘溃烂流血不止《儿科萃精》
  19. 治多年医不可痔疮灸法《针灸神书》
  20. 治痘溃烂《儿科萃精》
  21. 治鹅掌风《回生集》
  22. 治痘后余毒《奇方类编》
  23. 治鹅掌癣《奇方类编》
  24. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  25. 治恶疮《是斋百一选方》
  26. 治痘风眼《奇方类编》
  27. 治恶疮，地骨皮散。《苏沈良方》
  28. 治痘疮无瘢。《苏沈良方》
  29. 治恶疮及一切肿毒《是斋百一选方》
  30. 治痘触变歌括《冯氏锦囊秘录》
  31. 治恶疮久不较，诸药无效《洪氏集验方》


治鼻衄不可止欲绝者_《洪氏集验方》_中医方言_【岐黄之术】

治鼻衄不可止欲绝者

治鼻衄不可止欲绝者

  • 上一页
  • 目录
  • 相关
  • 下一页

上茅花，无即以根代。每服一大把，锉，水两碗，煎浓汁一碗，分二服。

沈存中云，林次中御史在楚州，尝访一故人，久之不出，或问之，云∶子妇衄血垂尽，方救视未及延客。坐中一客云∶适有药，急令掇茅花一大把，煎浓汁一碗，带囊中取小红丸二粒，令茅花汤吞下，一服即瘥，而不言其方。后有人闻之曰∶此只是茅花之功耳。试复问之，其人大笑曰∶诚如此，红丸乃含香朱砂丸，恐不信茅花之功，以此为记耳。存中在 延时，一将官卒病衄甚困，以此疗之即瘥。又徐德占教衄者，急灸项后发际两筋间宛宛中，三壮立定。盖血自此入脑，注鼻中，常人以线勒颈后尚可止衄，此灸决效无疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治毒蛇咬
  • 当前页：治鼻衄不可止欲绝者
  • 下一页：治诸鲠
<<< 返回本书目录
  1. 治鼻衄不可止欲绝者《洪氏集验方》
  2. 治鼻衄方《苏沈良方》
  3. 治鼻衄，刺蓟散。《苏沈良方》
  4. 治婢外家不孕《济阴纲目》
  5. 治鼻衄，不可止欲绝者。《苏沈良方》
  6. 治痹灸刺法《圣济总录》
  7. 治鼻疾灸刺法《圣济总录》
  8. 治遍体浮肿《傅青主女科》
  9. 治鼻病方《集验方》
  10. 治瘭疽、缓疽及发背方《集验方》
  11. 治鼻《育婴家秘》
  12. 治瘭疽诸方《小品方》
  13. 治崩中去血不止《济阴纲目》
  14. 治表热里寒、里热表寒诀《疡医大全》
  15. 治崩漏重证，用高效专方《名师垂教》
  16. 治病《儒门事亲》
  17. 治崩漏血瘀昏晕疼痛《济阴纲目》
  18. 治病《医学真传》
  19. 治崩漏虚脱《济阴纲目》
  20. 治病八法《中医刺灸》
  21. 治崩漏虚寒《济阴纲目》
  22. 治病必当求责《此事难知》
  23. 治崩漏气陷《济阴纲目》
  24. 治病必分经络脏腑论《医学源流论》
  25. 治崩漏次第《女科秘要》
  26. 治病必求其本《此事难知》
  27. 治崩漏病方《妇科玉尺》
  28. 治病必求其本论《格致余论》
  29. 治崩淋经漏之法《妇人规》
  30. 治病必求其本论《古今医统大全》
  1. 治鼻衄不可止欲绝者《洪氏集验方》
  2. 治鼻衄，刺蓟散。《苏沈良方》
  3. 治鼻衄方《苏沈良方》
  4. 治鼻衄，不可止欲绝者。《苏沈良方》
  5. 治鼻衄血《奇方类编》
  6. 治鼻衄《是斋百一选方》
  7. 治鼻血《奇方类编》
  8. 治鼻衄《是斋百一选方》
  9. 治鼻渊《奇方类编》
  10. 治鼻衄《是斋百一选方》
  11. 治鼻渊即脑漏神效方《回生集》
  12. 治鼻衄《回生集》
  13. 治鼻中肉蝼蛄《儒门事亲》
  14. 治鼻疾灸刺法《圣济总录》
  15. 治婢外家不孕《济阴纲目》
  16. 治鼻病方《集验方》
  17. 治痹灸刺法《圣济总录》
  18. 治鼻，有息肉，不闻香臭《是斋百一选方》
  19. 治壁镜咬《是斋百一选方》
  20. 治鼻《育婴家秘》
  21. 治臂痛方《冯氏锦囊秘录》
  22. 治崩中去血不止《济阴纲目》
  23. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  24. 治崩三法《中医词典》
  25. 治便毒方《奇方类编》
  26. 治崩漏重证，用高效专方《名师垂教》
  27. 治便血验方《回生集》
  28. 治崩漏宜调脾胃为主《女科经纶》
  29. 治遍身疥癞《奇方类编》
  30. 治崩漏血瘀昏晕疼痛《济阴纲目》
  31. 治遍身无皮《达生编》


治诸鲠_《洪氏集验方》_中医方言_【岐黄之术】

治诸鲠

治诸鲠

  • 上一页
  • 目录
  • 相关
  • 下一页

以木炭皮为细末，研令极细。如无炭皮，坚炭亦可。粥饮调下二钱，日四五服，以鲠下为度，此法人家皆有。沈存中云，在汉东乃目睹其神，有刘晦士人邻家一儿，误吞一钱，以此饮之，下一物如大乌梅，剖之，乃炭裹一钱也。池州徐使君极宝此方，数数用之，未有不效者。近岁累有人言得此方之效，不复悉载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鼻衄不可止欲绝者
  • 当前页：治诸鲠
  • 下一页：治盗汗
<<< 返回本书目录
  1. 治诸鲠《苏沈良方》
  2. 治诸鲠咒法《口齿类要》
  3. 治诸鲠《洪氏集验方》
  4. 治诸积大法《妇科心法要诀》
  5. 治诸风上攻头痛方《苏沈良方》
  6. 治诸积大法《医宗金鉴》
  7. 治诸风（附香港脚）《太平惠民和剂局方》
  8. 治诸癞、恶疮及侵淫疮方《集验方》
  9. 治诸方《集验方》
  10. 治诸淋方《集验方》
  11. 治诸疔疮方法《仙传外科集验方》
  12. 治诸淋灸法《圣济总录》
  13. 治诸疮中风寒水露方《集验方》
  14. 治诸目疾《苏沈良方》
  15. 治诸出血方《集验方》
  16. 治诸疟疾方《集验方》
  17. 治诸虫方《集验方》
  18. 治诸气，礞石丸。《苏沈良方》
  19. 治周身口诀《跌打损伤回生集》
  20. 治诸气灸法《圣济总录》
  21. 治众蛇螫人方《集验方》
  22. 治诸水肿方《集验方》
  23. 治肿饮【方剂大全】
  24. 治诸物哽咽喉方《集验方》
  25. 治肿毒痈疽。《苏沈良方》
  26. 治诸痫《洪氏集验方》
  27. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  28. 治诸虚（附骨蒸）《太平惠民和剂局方》
  29. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  30. 治诸眼一切点眼膏药《银海精微》
  1. 治诸鲠《洪氏集验方》
  2. 治诸疳杂证方《小儿卫生总微论方》
  3. 治诸鲠《苏沈良方》
  4. 治诸疳虫动方《小儿卫生总微论方》
  5. 治诸鲠咒法《口齿类要》
  6. 治诸疳《是斋百一选方》
  7. 治诸积大法《医宗金鉴》
  8. 治诸风上攻头痛方《苏沈良方》
  9. 治诸积大法《妇科心法要诀》
  10. 治诸风疥癣及癞《儒门事亲》
  11. 治诸癞、恶疮及侵淫疮方《集验方》
  12. 治诸方《集验方》
  13. 治诸痢杂证《小儿卫生总微论方》
  14. 治诸恶疮《儒门事亲》
  15. 治诸淋方《集验方》
  16. 治诸毒疮发背围药方《急救广生集》
  17. 治诸淋灸法《圣济总录》
  18. 治诸毒不收口《奇方类编》
  19. 治诸目疾《苏沈良方》
  20. 治诸疔疮方法《仙传外科集验方》
  21. 治诸疟疾方《集验方》
  22. 治诸疮中风寒水露方《集验方》
  23. 治诸气，礞石丸。《苏沈良方》
  24. 治诸疮水度肿者《儒门事亲》
  25. 治诸气灸法《圣济总录》
  26. 治诸疮疖已结未结《是斋百一选方》
  27. 治诸气生痰星香丸《仁术便览》
  28. 治诸出血方《集验方》
  29. 治诸水肿方《集验方》
  30. 治诸虫方《集验方》
  31. 治诸物哽咽喉方《集验方》


治盗汗_《洪氏集验方》_中医方言_【岐黄之术】

治盗汗

治盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（半两，去芦，细切） 人参（半两） 猪心（一个，雄者，细切）

上以猪心分四片。用一片，水三盏，煎一盏半，作二服。（一方，当归 人参各一两，雄猪心半个。细切，五盏水，煎三盏，去滓两服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸鲠
  • 当前页：治盗汗
  • 下一页：龙须散
<<< 返回本书目录
  1. 治盗汗《洪氏集验方》
  2. 治跌打【中药主治】
  3. 治盗汗《洪氏集验方》
  4. 治跌打损伤方《集验方》
  5. 治刀箭金疮方《集验方》
  6. 治钉毒疮（疥癣恶疮）诸方《小品方》
  7. 治当顺时《此事难知》
  8. 治冬月伤寒诸方《小品方》
  9. 治单双乳蛾神效吹药方《白喉全生集》
  10. 治冻死《洪氏集验方》
  11. 治丹疹毒肿诸方《小品方》
  12. 治豆疮倒入肉《洪氏集验方》
  13. 治丹毒及赤白疹方《集验方》
  14. 治痘常用汤散歌括《冯氏锦囊秘录》
  15. 治带下滑脱《济阴纲目》
  16. 治痘触变歌《疡医大全》
  17. 治带片【方剂大全】
  18. 治痘触变歌括《冯氏锦囊秘录》
  19. 治带《竹泉生女科集要》
  20. 治痘疮无瘢。《苏沈良方》
  21. 治代指似瘭疽诸方《小品方》
  22. 治痘溃烂《儿科萃精》
  23. 治大人【方剂主治】
  24. 治痘溃烂流血不止《儿科萃精》
  25. 治大便难及大小便并不通方《集验方》
  26. 治痘论《儿科醒》
  27. 治猝中五尸灸法《圣济总录》
  28. 治痘明家论《温病条辨》
  29. 治猝魇寐不寤灸法《圣济总录》
  30. 治痘损破脓水不止《儿科萃精》
  1. 治盗汗《洪氏集验方》
  2. 治倒睫拳毛《儒门事亲》
  3. 治盗汗《洪氏集验方》
  4. 治刀伤斧斫《是斋百一选方》
  5. 治盗汗《回生集》
  6. 治刀刃伤《是斋百一选方》
  7. 治盗汗《是斋百一选方》
  8. 治刀口疮《奇方类编》
  9. 治盗汗法《急救广生集》
  10. 治刀箭金疮方《集验方》
  11. 治盗汗方《奇方类编》
  12. 治刀斧伤至重《是斋百一选方》
  13. 治盗汗方《回生集》
  14. 治刀疮药《是斋百一选方》
  15. 治盗汗方《是斋百一选方》
  16. 治当顺时《此事难知》
  17. 治盗汗方《是斋百一选方》
  18. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  19. 治癫痫经验方《冯氏锦囊秘录》
  20. 治啖蛇牛肉食之欲死方《医宗金鉴》
  21. 治靛缸方《仁术便览》
  22. 治啖蛇牛肉食之欲死方《金匮悬解》
  23. 治跌打损伤方《集验方》
  24. 治单双乳蛾神效吹药方《白喉全生集》
  25. 治跌打损伤青肿《奇方类编》
  26. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  27. 治丁疮土鬼丹《是斋百一选方》
  28. 治丹疹毒肿诸方《小品方》
  29. 治疔疮《儒门事亲》
  30. 治丹毒及赤白疹方《集验方》
  31. 治疔疮《是斋百一选方》


龙须散_《洪氏集验方》_中医方言_【岐黄之术】

龙须散

龙须散

  • 上一页
  • 目录
  • 相关
  • 下一页

治中暑，迷闷不省人事，暑月代一切暑药。（予暑月常合此药，以饮从者。）

甘草（一两，炙） 乌梅（一两，去仁，瓦上焙干） 白矾（半两，生研） 五倍子（一两，拣）

上为细末，入白面四两，同和匀。每服一大钱，新水调下。如泄泻、霍乱作渴，一服即愈。虽平日不敢饮冷者，以冷水服药不妨。（世传仁庙所赐近臣方。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治盗汗
  • 当前页：龙须散
  • 下一页：治风牙疼
<<< 返回本书目录
  1. 龙须散《洪氏集验方》
  2. 龙须散【方剂大全】
  3. 龙须莞【中药大全】
  4. 龙须散（甘草散）【方剂大全】
  5. 龙须草（图）【中药大全】
  6. 龙须汤【方剂大全】
  7. 龙须参（图）【中药大全】
  8. 龙须藤（图）【中药大全】
  9. 龙须菜（图）【中药大全】
  10. 龙须瘟《松峰说疫》
  11. 龙须菜《本草纲目》图文版
  12. 龙须眼子菜【中药大全】
  13. 龙须菜《本草纲目》完整版
  14. 龙旋散【方剂大全】
  15. 龙星丹【方剂大全】
  16. 龙癣疮《外科十三方考》
  17. 龙消散【方剂大全】
  18. 龙血树（图）【中药大全】
  19. 龙翔饮【方剂大全】
  20. 龙牙草根（图）【中药大全】
  21. 龙香犀角丸【方剂大全】
  22. 龙牙楤木（图）【中药大全】
  23. 龙香丸【方剂大全】
  24. 龙牙楤木果（图）【中药大全】
  25. 龙香散【方剂大全】
  26. 龙牙楤木叶（图）【中药大全】
  27. 龙线虫病【疾病大全】
  28. 龙牙散【方剂大全】
  29. 龙涎香（图）【中药大全】
  30. 龙芽一醉饮【方剂大全】
  1. 龙须散《洪氏集验方》
  2. 龙须草《得配本草》
  3. 龙须散《是斋百一选方》
  4. 龙须菜《药性切用》
  5. 龙须散（一名甘草散）《增订叶评伤暑全书》
  6. 龙须菜《本草撮要》
  7. 龙须瘟《松峰说疫》
  8. 龙须菜《本草分经》
  9. 龙玄《中医词典》
  10. 龙须菜《本草从新》
  11. 龙癣疮《外科十三方考》
  12. 龙须菜《饮食须知》
  13. 龙牙草《证类本草》
  14. 龙须菜《本草纲目》
  15. 龙牙散《备急千金要方》
  16. 龙雄蛇油《古代房中秘方》
  17. 龙烟《中医词典》
  18. 龙溪散配合歌《尤氏喉症指南》
  19. 龙眼《神农本草经》
  20. 龙手藤《证类本草》
  21. 龙眼《本草纲目》
  22. 龙石散《太平惠民和剂局方》
  23. 龙眼《雷公炮制药性解》
  24. 龙石散《三因极一病证方论》
  25. 龙眼《千金翼方》
  26. 龙石散《冯氏锦囊秘录》
  27. 龙眼《药笼小品》
  28. 龙石膏《名医别录》
  29. 龙眼《玉楸药解》
  30. 龙石膏《证类本草》
  31. 龙眼《老年食养食疗》


治风牙疼_《洪氏集验方》_中医方言_【岐黄之术】

治风牙疼

治风牙疼

  • 上一页
  • 目录
  • 相关
  • 下一页

华阴细辛 多年锻石

上二味，等分为末。每用少许，揩牙，沥去涎，温水灌漱立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙须散
  • 当前页：治风牙疼
  • 下一页：治蛀牙疼
<<< 返回本书目录
  1. 治风牙疼《洪氏集验方》
  2. 治风牙蛀牙一切疼痛《洪氏集验方》
  3. 治风邪带下《济阴纲目》
  4. 治风药例《古今医统大全》
  5. 治风乌荆丸《洪氏集验方》
  6. 治风杂方《卫生宝鉴》
  7. 治风通用药《普济方·针灸》
  8. 治风之剂《原机启微》
  9. 治风热之剂《原机启微》
  10. 治风诸方《小品方》
  11. 治风热毒肿（热疮）诸方《小品方》
  12. 治风蛀牙如虫蛀破者《洪氏集验方》
  13. 治风气四神丹《苏沈良方》
  14. 治疯犬伤方《医学衷中参西录》
  15. 治风气取涎方《史载之方》
  16. 治服毒药吞金未死诸方《小品方》
  17. 治风门《医学入门》
  18. 治服寒食散方《小品方》
  19. 治风狂灸刺法《圣济总录》
  20. 治服散卒发动困笃方《肘后备急方》
  21. 治风毒瓦斯眼《洪氏集验方》
  22. 治服石虚热水肿方《集验方》
  23. 治风毒脚弱痹满上气方《肘后备急方》
  24. 治浮肿《济阴纲目》
  25. 治风癫灸刺法《圣济总录》
  26. 治妇女杂病方《妇科玉尺》
  27. 治肺痿、肺痈及肠痈方《集验方》
  28. 治妇人病有不能尽法之弊《寿世青编》
  29. 治肺结核【中药主治】
  30. 治妇人产后胎衣不下《洪氏集验方》
  1. 治风牙疼《洪氏集验方》
  2. 治风眩赤眼《是斋百一选方》
  3. 治风牙疼《是斋百一选方》
  4. 治风邪带下《济阴纲目》
  5. 治风牙疼《是斋百一选方》
  6. 治风痫方《小儿卫生总微论方》
  7. 治风牙疼肿不可忍《是斋百一选方》
  8. 治风乌荆丸《洪氏集验方》
  9. 治风牙痛《是斋百一选方》
  10. 治风通用药《普济方·针灸》
  11. 治风牙蛀牙一切疼痛《洪氏集验方》
  12. 治风湿香港脚方《回生集》
  13. 治风药例《古今医统大全》
  14. 治风热之剂《原机启微》
  15. 治风翳《明目至宝》
  16. 治风热上攻齿痛《是斋百一选方》
  17. 治风杂方《卫生宝鉴》
  18. 治风热毒肿（热疮）诸方《小品方》
  19. 治风之剂《原机启微》
  20. 治风气四神丹《苏沈良方》
  21. 治风诸方《小品方》
  22. 治风气取涎方《史载之方》
  23. 治风蛀牙如虫蛀破者《洪氏集验方》
  24. 治风秘《是斋百一选方》
  25. 治疯犬伤方《医学衷中参西录》
  26. 治风秘《是斋百一选方》
  27. 治疯犬咬方《急救广生集》
  28. 治风门《医学入门》
  29. 治蜂螫《是斋百一选方》
  30. 治风冷五虎膏《急救广生集》
  31. 治伏暑暴泻《是斋百一选方》


治蛀牙疼_《洪氏集验方》_中医方言_【岐黄之术】

治蛀牙疼

治蛀牙疼

  • 上一页
  • 目录
  • 相关
  • 下一页

巴豆，不以多少，去壳，面裹煨熟，去面，粟米 同巴豆研为丸，如萝卜子大。每用一二粒，绵裹安于蛀孔内，仍睡，少时觉不疼去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风牙疼
  • 当前页：治蛀牙疼
  • 下一页：治风牙蛀牙一切疼痛
<<< 返回本书目录
  1. 治蛀牙疼《洪氏集验方》
  2. 治转筋灸法《圣济总录》
  3. 治竹木刺不出方《集验方》
  4. 治浊固本《汤头歌诀》
  5. 治诸眼一切点眼膏药《银海精微》
  6. 治自经未死诸方《小品方》
  7. 治诸虚（附骨蒸）《太平惠民和剂局方》
  8. 治足筋缩法《医门补要》
  9. 治诸痫《洪氏集验方》
  10. 治卒虿螫方《肘后备急方》
  11. 治诸物哽咽喉方《集验方》
  12. 治卒大腹水病方《肘后备急方》
  13. 治诸水肿方《集验方》
  14. 治卒得虫鼠诸方《肘后备急方》
  15. 治诸气灸法《圣济总录》
  16. 治卒得鬼击方《肘后备急方》
  17. 治诸气，礞石丸。《苏沈良方》
  18. 治卒得惊邪恍惚方《肘后备急方》
  19. 治诸疟疾方《集验方》
  20. 治卒得癞皮毛变黑方《肘后备急方》
  21. 治诸目疾《苏沈良方》
  22. 治卒毒及狐溺棘所毒方《肘后备急方》
  23. 治诸淋灸法《圣济总录》
  24. 治卒耳聋诸病方《肘后备急方》
  25. 治诸淋方《集验方》
  26. 治卒发癫狂病方《肘后备急方》
  27. 治诸癞、恶疮及侵淫疮方《集验方》
  28. 治卒发黄胆诸黄病《肘后备急方》
  29. 治诸积大法《医宗金鉴》
  30. 治卒风喑不得语方《肘后备急方》
  1. 治蛀牙疼《洪氏集验方》
  2. 治主方《侣山堂类辩》
  3. 治抓破面上皮《奇方类编》
  4. 治竹签在脚腿《是斋百一选方》
  5. 治转筋霍乱法《回生集》
  6. 治竹木针刺入肉《是斋百一选方》
  7. 治转筋灸法《圣济总录》
  8. 治竹木刺不出方《集验方》
  9. 治转食病二百五十六法《针灸神书》
  10. 治竹木刺《是斋百一选方》
  11. 治坠马及一切筋骨损方《医宗金鉴》
  12. 治竹木刺《是斋百一选方》
  13. 治浊固本《汤头歌诀》
  14. 治猪痫《是斋百一选方》
  15. 治浊固本丸《医方考》
  16. 治诸眼一切点眼膏药《银海精微》
  17. 治浊固本丸《医方论》
  18. 治诸痫通用方《小儿卫生总微论方》
  19. 治浊症方《评琴书屋医略》
  20. 治诸痫《洪氏集验方》
  21. 治髭疮《是斋百一选方》
  22. 治诸物哽咽喉方《集验方》
  23. 治子《是斋百一选方》
  24. 治诸水肿方《集验方》
  25. 治子肠不收《是斋百一选方》
  26. 治诸气生痰星香丸《仁术便览》
  27. 治子死胎中方《博济方》
  28. 治诸气灸法《圣济总录》
  29. 治紫白癜风《是斋百一选方》
  30. 治诸气，礞石丸。《苏沈良方》
  31. 治紫白癜风《是斋百一选方》


治风牙蛀牙一切疼痛_《洪氏集验方》_中医方言_【岐黄之术】

治风牙蛀牙一切疼痛

治风牙蛀牙一切疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

每用药，止用一米大，仍以连纸贴之

巴豆（一大个，去大皮） 豆豉（七个） 大蒜头（一个，去须，并去薄皮）

上作一处，研极烂，丸作一团，用油纸裹。每遇牙疼，至卧时，先以温水漱口，次以针微剔所痛之处，以药实之，明日复以水漱灌即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治蛀牙疼
  • 当前页：治风牙蛀牙一切疼痛
  • 下一页：治五种牙疼
<<< 返回本书目录
  1. 治风牙蛀牙一切疼痛《洪氏集验方》
  2. 治风药例《古今医统大全》
  3. 治风牙疼《洪氏集验方》
  4. 治风杂方《卫生宝鉴》
  5. 治风邪带下《济阴纲目》
  6. 治风之剂《原机启微》
  7. 治风乌荆丸《洪氏集验方》
  8. 治风诸方《小品方》
  9. 治风通用药《普济方·针灸》
  10. 治风蛀牙如虫蛀破者《洪氏集验方》
  11. 治风热之剂《原机启微》
  12. 治疯犬伤方《医学衷中参西录》
  13. 治风热毒肿（热疮）诸方《小品方》
  14. 治服毒药吞金未死诸方《小品方》
  15. 治风气四神丹《苏沈良方》
  16. 治服寒食散方《小品方》
  17. 治风气取涎方《史载之方》
  18. 治服散卒发动困笃方《肘后备急方》
  19. 治风门《医学入门》
  20. 治服石虚热水肿方《集验方》
  21. 治风狂灸刺法《圣济总录》
  22. 治浮肿《济阴纲目》
  23. 治风毒瓦斯眼《洪氏集验方》
  24. 治妇女杂病方《妇科玉尺》
  25. 治风毒脚弱痹满上气方《肘后备急方》
  26. 治妇人病有不能尽法之弊《寿世青编》
  27. 治风癫灸刺法《圣济总录》
  28. 治妇人产后胎衣不下《洪氏集验方》
  29. 治肺痿、肺痈及肠痈方《集验方》
  30. 治妇人产后因惊或怒伤肝《洪氏集验方》
  1. 治风牙蛀牙一切疼痛《洪氏集验方》
  2. 治风牙痛《是斋百一选方》
  3. 治风药例《古今医统大全》
  4. 治风牙疼肿不可忍《是斋百一选方》
  5. 治风翳《明目至宝》
  6. 治风牙疼《是斋百一选方》
  7. 治风杂方《卫生宝鉴》
  8. 治风牙疼《是斋百一选方》
  9. 治风之剂《原机启微》
  10. 治风牙疼《洪氏集验方》
  11. 治风诸方《小品方》
  12. 治风眩赤眼《是斋百一选方》
  13. 治风蛀牙如虫蛀破者《洪氏集验方》
  14. 治风邪带下《济阴纲目》
  15. 治疯犬伤方《医学衷中参西录》
  16. 治风痫方《小儿卫生总微论方》
  17. 治疯犬咬方《急救广生集》
  18. 治风乌荆丸《洪氏集验方》
  19. 治蜂螫《是斋百一选方》
  20. 治风通用药《普济方·针灸》
  21. 治伏暑暴泻《是斋百一选方》
  22. 治风湿香港脚方《回生集》
  23. 治服毒药吞金未死诸方《小品方》
  24. 治风热之剂《原机启微》
  25. 治服寒食散方《小品方》
  26. 治风热上攻齿痛《是斋百一选方》
  27. 治服轻粉毒《类证治裁》
  28. 治风热毒肿（热疮）诸方《小品方》
  29. 治服散卒发动困笃方《肘后备急方》
  30. 治风气四神丹《苏沈良方》
  31. 治服石虚热水肿方《集验方》


治五种牙疼_《洪氏集验方》_中医方言_【岐黄之术】

治五种牙疼

治五种牙疼

  • 上一页
  • 目录
  • 相关
  • 下一页

不蛀破处者。

细辛 干姜 川乌 草乌 荜茇 吴茱萸（各半两） 草（一两） 木律（一分）

上为细末。先用盐汤蘸湿手，点药揩牙。候良久、药力败，用温水灌漱，齿痛即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风牙蛀牙一切疼痛
  • 当前页：治五种牙疼
  • 下一页：治风蛀牙如虫蛀破者
<<< 返回本书目录
  1. 治五种牙疼《洪氏集验方》
  2. 治误为火汤热膏所伤诸方《小品方》
  3. 治五种肠风痔疾《洪氏集验方》
  4. 治下利诸方《小品方》
  5. 治五种肠风下血《洪氏集验方》
  6. 治下利诸方《小品方》
  7. 治五脏中风并一切风疾灸刺法《圣济总录》
  8. 治下疰脚疮，火府丹。《苏沈良方》
  9. 治无热虚劳《济阴纲目》
  10. 治涎诸方《史载之方》
  11. 治瘟疫慎用古方大寒剂论《松峰说疫》
  12. 治香港脚灸法《洪氏集验方》
  13. 治瘟疫不染病法《冯氏锦囊秘录》
  14. 治香港脚灸法《圣济总录》
  15. 治胃反方《集验方》
  16. 治消渴方《集验方》
  17. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  18. 治消渴方《苏沈良方》
  19. 治往来寒热《医学纲目》
  20. 治消渴灸法《圣济总录》
  21. 治往来寒热《济阴纲目》
  22. 治消止渴汤【方剂大全】
  23. 治外风入疮口肿毒方《洪氏集验方》
  24. 治消滋坎饮加减【方剂大全】
  25. 治外吹乳法《医门补要》
  26. 治小便不通。《苏沈良方》
  27. 治唾血呕血灸刺法《圣济总录》
  28. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  29. 治脱肛灸法《圣济总录》
  30. 治小便难及遗尿、尿频方《集验方》
  1. 治五种牙疼《洪氏集验方》
  2. 治五种肠风痔疾《洪氏集验方》
  3. 治误食桐油《是斋百一选方》
  4. 治五种肠风下血《是斋百一选方》
  5. 治误吞铁石、骨刺等不下，危急者《是斋百一选方》
  6. 治五种肠风下血《洪氏集验方》
  7. 治误为火汤热膏所伤诸方《小品方》
  8. 治五脏中风并一切风疾灸刺法《圣济总录》
  9. 治洗头风《是斋百一选方》
  10. 治五脏五畜痫方《小儿卫生总微论方》
  11. 治下疳《是斋百一选方》
  12. 治五脏疳方《小儿卫生总微论方》
  13. 治下疳疮《奇方类编》
  14. 治五鼓神方《奇方类编》
  15. 治下疳疮洗药《是斋百一选方》
  16. 治五更时溏泻一二次经年不愈方《回生集》
  17. 治下颏落方《奇方类编》
  18. 治蜈蚣伤《是斋百一选方》
  19. 治下利诸方《小品方》
  20. 治无声《达生编》
  21. 治下利诸方《小品方》
  22. 治无热虚劳《济阴纲目》
  23. 治下血《是斋百一选方》
  24. 治无名肿毒《奇方类编》
  25. 治下血《是斋百一选方》
  26. 治瘟疫慎用古方大寒剂论《松峰说疫》
  27. 治下血《是斋百一选方》
  28. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  29. 治下疰脚疮，火府丹。《苏沈良方》
  30. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  31. 治夏秋间暑泻不止《是斋百一选方》


治风蛀牙如虫蛀破者_《洪氏集验方》_中医方言_【岐黄之术】

治风蛀牙如虫蛀破者

治风蛀牙如虫蛀破者

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香（一钱） 巴豆（三粒，纸裹，压去油。）

上火上熔乳香成汁，用巴豆不住搅和、候冷取出、圆成膏子。酌量牙齿窍穴大小，将灯

上炙，旋圆，纳于穴中，痛即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治五种牙疼
  • 当前页：治风蛀牙如虫蛀破者
  • 下一页：治牙摇牙宣
<<< 返回本书目录
  1. 治风蛀牙如虫蛀破者《洪氏集验方》
  2. 治疯犬伤方《医学衷中参西录》
  3. 治风诸方《小品方》
  4. 治服毒药吞金未死诸方《小品方》
  5. 治风之剂《原机启微》
  6. 治服寒食散方《小品方》
  7. 治风杂方《卫生宝鉴》
  8. 治服散卒发动困笃方《肘后备急方》
  9. 治风药例《古今医统大全》
  10. 治服石虚热水肿方《集验方》
  11. 治风牙蛀牙一切疼痛《洪氏集验方》
  12. 治浮肿《济阴纲目》
  13. 治风牙疼《洪氏集验方》
  14. 治妇女杂病方《妇科玉尺》
  15. 治风邪带下《济阴纲目》
  16. 治妇人病有不能尽法之弊《寿世青编》
  17. 治风乌荆丸《洪氏集验方》
  18. 治妇人产后胎衣不下《洪氏集验方》
  19. 治风通用药《普济方·针灸》
  20. 治妇人产后因惊或怒伤肝《洪氏集验方》
  21. 治风热之剂《原机启微》
  22. 治妇人带下、漏下及症瘕方《集验方》
  23. 治风热毒肿（热疮）诸方《小品方》
  24. 治妇人妒乳疮痛方《集验方》
  25. 治风气四神丹《苏沈良方》
  26. 治妇人妊娠伤寒，白术散。《苏沈良方》
  27. 治风气取涎方《史载之方》
  28. 治妇人乳痈方《集验方》
  29. 治风门《医学入门》
  30. 治妇人伤于丈夫及交接出血方《集验方》
  1. 治风蛀牙如虫蛀破者《洪氏集验方》
  2. 治风诸方《小品方》
  3. 治疯犬伤方《医学衷中参西录》
  4. 治风之剂《原机启微》
  5. 治疯犬咬方《急救广生集》
  6. 治风杂方《卫生宝鉴》
  7. 治蜂螫《是斋百一选方》
  8. 治风翳《明目至宝》
  9. 治伏暑暴泻《是斋百一选方》
  10. 治风药例《古今医统大全》
  11. 治服毒药吞金未死诸方《小品方》
  12. 治风牙蛀牙一切疼痛《洪氏集验方》
  13. 治服寒食散方《小品方》
  14. 治风牙痛《是斋百一选方》
  15. 治服轻粉毒《类证治裁》
  16. 治风牙疼肿不可忍《是斋百一选方》
  17. 治服散卒发动困笃方《肘后备急方》
  18. 治风牙疼《是斋百一选方》
  19. 治服石虚热水肿方《集验方》
  20. 治风牙疼《是斋百一选方》
  21. 治浮肿《济阴纲目》
  22. 治风牙疼《洪氏集验方》
  23. 治浮肿《是斋百一选方》
  24. 治风眩赤眼《是斋百一选方》
  25. 治腑者治其合《中医词典》
  26. 治风邪带下《济阴纲目》
  27. 治妇女杂病方《妇科玉尺》
  28. 治风痫方《小儿卫生总微论方》
  29. 治妇人白带虚脱之症《奇方类编》
  30. 治风乌荆丸《洪氏集验方》
  31. 治妇人胞衣不下《是斋百一选方》


治牙摇牙宣_《洪氏集验方》_中医方言_【岐黄之术】

治牙摇牙宣

治牙摇牙宣

  • 上一页
  • 目录
  • 相关
  • 下一页

汤致远知院传

草根（一名香附草）

上去皮细切，用生姜汁浸一夕，次日曝干，晒为末用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风蛀牙如虫蛀破者
  • 当前页：治牙摇牙宣
  • 下一页：治暴嗽不止或失声者
<<< 返回本书目录
  1. 治牙摇牙宣《洪氏集验方》
  2. 治咽喉辨论《喉舌备要秘旨》
  3. 治牙齿病方《集验方》
  4. 治咽喉口齿《太平惠民和剂局方》
  5. 治鸦片烟饮奇效方《喉舌备要秘旨》
  6. 治咽喉肿痛《洪氏集验方》
  7. 治血郁杂方《济阴纲目》
  8. 治眼，五脏补泻用药《明目至宝》
  9. 治血药论《古今医统大全》
  10. 治眼病方《集验方》
  11. 治血虚不孕《济阴纲目》
  12. 治眼齿《苏沈良方》
  13. 治血涩经闭《济阴纲目》
  14. 治眼方《明目至宝》
  15. 治血热壅遏症五法《冯氏锦囊秘录》
  16. 治眼方《明目至宝》
  17. 治血热崩漏《济阴纲目》
  18. 治眼九法《陆地仙经》
  19. 治血气心腹痛，四神散《苏沈良方》
  20. 治眼目疾《太平惠民和剂局方》
  21. 治血论《温病条辨》
  22. 治眼七十二证良方《明目至宝》
  23. 治血枯经闭《济阴纲目》
  24. 治验《何氏虚劳心传》
  25. 治血剂《中医眼科备读》
  26. 治验存参《银海指南》
  27. 治血贵静《轩岐救正论》
  28. 治羊须疮奇效方《喉舌备要秘旨》
  29. 治血风劳《济阴纲目》
  30. 治腰痛《洪氏集验方》
  1. 治牙摇牙宣《洪氏集验方》
  2. 治牙宣《是斋百一选方》
  3. 治哑喉奇方《奇方类编》
  4. 治牙痛《是斋百一选方》
  5. 治咽喉辨论《喉舌备要秘旨》
  6. 治牙痛《是斋百一选方》
  7. 治咽喉十八症《急救广生集》
  8. 治牙痛《是斋百一选方》
  9. 治咽喉肿痛《洪氏集验方》
  10. 治牙痛《儒门事亲》
  11. 治咽喉肿痛《奇方类编》
  12. 治牙疼神效方《回生集》
  13. 治咽喉肿痛《是斋百一选方》
  14. 治牙疼不可忍《是斋百一选方》
  15. 治咽喉肿痛《是斋百一选方》
  16. 治牙疼《是斋百一选方》
  17. 治咽痛《是斋百一选方》
  18. 治牙疼《是斋百一选方》
  19. 治延皮恶疮《是斋百一选方》
  20. 治牙疳《奇方类编》
  21. 治盐哮方《回生集》
  22. 治牙疳《儒门事亲》
  23. 治眼白障《明目至宝》
  24. 治牙齿痛《是斋百一选方》
  25. 治眼病方《集验方》
  26. 治牙齿疼痛二百五十三法《针灸神书》
  27. 治眼常昏暗《明目至宝》
  28. 治牙齿病方《集验方》
  29. 治眼常流泪《明目至宝》
  30. 治鸦片烟饮奇效方《喉舌备要秘旨》
  31. 治眼常痛《明目至宝》


治暴嗽不止或失声者_《洪氏集验方》_中医方言_【岐黄之术】

治暴嗽不止或失声者

治暴嗽不止或失声者

  • 上一页
  • 目录
  • 相关
  • 下一页

（饶州上官医传。）

款冬花（去枝杖，细锉，焙干，为细末）

上用生蜜，搜和作饼子，贮火香炉中，如装香然。安药在火上，令病患开口 烟，米饮吞下，临卧时。（予顷年见绍兴赵判宗云，先以款冬花在香炉中烧烟，却用小竹罩罩之，止露一窍，承之以口，凡三两次嗽即止）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治牙摇牙宣
  • 当前页：治暴嗽不止或失声者
  • 下一页：治恶疮久不较，诸药无效
<<< 返回本书目录
  1. 治暴嗽不止或失声者《洪氏集验方》
  2. 治背疽糁药《洪氏集验方》
  3. 治褓中小儿脐风撮口法《洪氏集验方》
  4. 治被压迮堕折斫刺（金疮）诸方《小品方》
  5. 治褓中小儿脐风，撮口法。《苏沈良方》
  6. 治贲豚气方《集验方》
  7. 治胞转灸法《圣济总录》
  8. 治崩淋经漏之法《妇人规》
  9. 治胞衣不下杂方《济阴纲目》
  10. 治崩漏病方《妇科玉尺》
  11. 治胞衣不下方《集验方》
  12. 治崩漏次第《女科秘要》
  13. 治百病后虚烦扰不得眠诸方《小品方》
  14. 治崩漏气陷《济阴纲目》
  15. 治百病备急丸散膏诸要方《肘后备急方》
  16. 治崩漏虚寒《济阴纲目》
  17. 治白浊白淫《济阴纲目》
  18. 治崩漏虚脱《济阴纲目》
  19. 治疤孔法《医门补要》
  20. 治崩漏血瘀昏晕疼痛《济阴纲目》
  21. 治案三条-胎产须知 《古今医统大全》
  22. 治崩漏重证，用高效专方《名师垂教》
  23. 治KT疮《洪氏集验方》
  24. 治崩中去血不止《济阴纲目》
  25. 治KT病似疽诸方《小品方》
  26. 治鼻《育婴家秘》
  27. 治（恶核）恶肉恶脉诸方《小品方》
  28. 治鼻病方《集验方》
  29. 炙皂散【方剂大全】
  30. 治鼻疾灸刺法《圣济总录》
  1. 治暴嗽不止或失声者《洪氏集验方》
  2. 治暴嗽《是斋百一选方》
  3. 治暴吐血《是斋百一选方》
  4. 治暴死《奇方类编》
  5. 治暴吐血《是斋百一选方》
  6. 治暴耳聋《是斋百一选方》
  7. 治暴吐血不止方《博济方》
  8. 治暴喘欲死方《中藏经》
  9. 治暴吐血方《奇方类编》
  10. 治暴赤眼方《明目至宝》
  11. 治暴心痛不可忍者《是斋百一选方》
  12. 治暴赤眼《是斋百一选方》
  13. 治背疽糁药《洪氏集验方》
  14. 治褓中小儿脐风撮口法《洪氏集验方》
  15. 治背痛方《冯氏锦囊秘录》
  16. 治褓中小儿脐风，撮口法。《苏沈良方》
  17. 治被压迮堕折斫刺（金疮）诸方《小品方》
  18. 治保《中医词典》
  19. 治奔豚气《是斋百一选方》
  20. 治胞转灸法《圣济总录》
  21. 治奔豚气《是斋百一选方》
  22. 治胞衣不下杂方《济阴纲目》
  23. 治奔豚气《是斋百一选方》
  24. 治胞衣不下方《集验方》
  25. 治贲豚气方《集验方》
  26. 治胞衣不下《奇方类编》
  27. 治崩淋经漏之法《妇人规》
  28. 治斑疮方《博济方》
  29. 治崩漏病方《妇科玉尺》
  30. 治斑疮倒压方《儒门事亲》
  31. 治崩漏次第《女科秘要》


治恶疮久不较，诸药无效_《洪氏集验方》_中医方言_【岐黄之术】

治恶疮久不较，诸药无效

治恶疮久不较，诸药无效

  • 上一页
  • 目录
  • 相关
  • 下一页

白鳝鱼头（干者）

上烧为细末，用轻粉调涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治暴嗽不止或失声者
  • 当前页：治恶疮久不较，诸药无效
  • 下一页：治冷漏
<<< 返回本书目录
  1. 治恶疮久不较，诸药无效《洪氏集验方》
  2. 治恶寒《医学纲目》
  3. 治恶疮，地骨皮散。《苏沈良方》
  4. 治恶脉、恶核、恶肉诸病方《集验方》
  5. 治多年医不可痔疮灸法《针灸神书》
  6. 治恶气肿痛诸方《集验方》
  7. 治多汗方《小品方》
  8. 治耳病方《集验方》
  9. 治毒蛇咬《洪氏集验方》
  10. 治耳疾灸刺法《圣济总录》
  11. 治毒蛇伤《洪氏集验方》
  12. 治耳为百虫杂物所入方《肘后备急方》
  13. 治痘总论秘诀《丹台玉案》
  14. 治耳眼鼻口齿诸方《小品方》
  15. 治痘损破脓水不止《儿科萃精》
  16. 治发疮疹不透，畜伏危困者。《苏沈良方》
  17. 治痘明家论《温病条辨》
  18. 治发黄患淋诸方《小品方》
  19. 治痘论《儿科醒》
  20. 治发疽，柞叶汤。《苏沈良方》
  21. 治痘溃烂流血不止《儿科萃精》
  22. 治发热《医学纲目》
  23. 治痘溃烂《儿科萃精》
  24. 治法《景岳全书》
  25. 治痘疮无瘢。《苏沈良方》
  26. 治法《慎疾刍言》
  27. 治痘触变歌括《冯氏锦囊秘录》
  28. 治法《圣济总录》
  29. 治痘触变歌《疡医大全》
  30. 治法《外科启玄》
  1. 治恶疮久不较，诸药无效《洪氏集验方》
  2. 治恶疮及一切肿毒《是斋百一选方》
  3. 治恶疮十全膏《是斋百一选方》
  4. 治恶疮，地骨皮散。《苏沈良方》
  5. 治恶疮死肉铤子《儒门事亲》
  6. 治恶疮《是斋百一选方》
  7. 治恶寒《医学纲目》
  8. 治鹅掌癣《奇方类编》
  9. 治恶脉、恶核、恶肉诸病方《集验方》
  10. 治鹅掌风《回生集》
  11. 治恶气肿痛诸方《集验方》
  12. 治多年医不可痔疮灸法《针灸神书》
  13. 治恶肿一宿可杀人者《奇方类编》
  14. 治多年嗽《是斋百一选方》
  15. 治耳《是斋百一选方》
  16. 治多年恶疮，疮口不干者《是斋百一选方》
  17. 治耳闭方《奇方类编》
  18. 治多汗方《小品方》
  19. 治耳病方《集验方》
  20. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  21. 治耳出脓水《奇方类编》
  22. 治对口疮方《回生集》
  23. 治耳底方《儒门事亲》
  24. 治对口初起方《回生集》
  25. 治耳方《是斋百一选方》
  26. 治肚脐突出法《达生编》
  27. 治耳疾灸刺法《圣济总录》
  28. 治毒蛇咬《是斋百一选方》
  29. 治耳聋《是斋百一选方》
  30. 治毒蛇咬《洪氏集验方》
  31. 治耳聋二百四十九法《针灸神书》


治冷漏_《洪氏集验方》_中医方言_【岐黄之术】

治冷漏

治冷漏

  • 上一页
  • 目录
  • 相关
  • 下一页

行在邹春大夫传。

蜣螂虫（化蝉者）

上用三两枚，于瓦上炒成灰，干掺疮口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治恶疮久不较，诸药无效
  • 当前页：治冷漏
  • 下一页：治喉闭（三）
<<< 返回本书目录
  1. 治冷漏《洪氏集验方》
  2. 治例《针灸聚英》
  3. 治冷积降气，宽膈逐痰《洪氏集验方》
  4. 治痢《洪氏集验方》
  5. 治老人眼疾《本草易读》
  6. 治痢，芍药散。《苏沈良方》
  7. 治老人不寐丸《外科传薪集》
  8. 治痢，四神散。《苏沈良方》
  9. 治劳伤崩漏《济阴纲目》
  10. 治痢散【方剂大全】
  11. 治烂缘风眼《洪氏集验方》
  12. 治痢要诀《仁斋直指方论（附补遗）》
  13. 治癞方。《苏沈良方》
  14. 治痢宜和营卫养筋膜《伤寒补例》
  15. 治狂妄噤痉诸方《小品方》
  16. 治痢诸方《史载之方》
  17. 治狂犬咬人方《集验方》
  18. 治疗《外科学总论》
  19. 治狂犬所咬《宋本备急灸法》
  20. 治疗次数《气功外气疗法》
  21. 治口眼歪斜二方一法【方剂大全】
  22. 治疗的费用效益《流行病学》
  23. 治口舌生疮《喉舌备要秘旨》
  24. 治疗精神障碍药《国家基本药物目录》（2009版）
  25. 治口舌病方《集验方》
  26. 治疗药物监测常用标本及预处理《临床生物化学》
  27. 治口疮，绿云膏《苏沈良方》
  28. 治疗药物监测的临床应用《临床生物化学》
  29. 治口齿灸刺法《圣济总录》
  30. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  1. 治冷漏《洪氏集验方》
  2. 治冷痢方《小儿卫生总微论方》
  3. 治冷哮方《回生集》
  4. 治冷泪目昏《儒门事亲》
  5. 治痢《洪氏集验方》
  6. 治冷泪方《明目至宝》
  7. 治痢《儒门事亲》
  8. 治冷积降气，宽膈逐痰《洪氏集验方》
  9. 治痢《儒门事亲》
  10. 治老人眼疾《本草易读》
  11. 治痢《是斋百一选方》
  12. 治老人脾虚五更泄泻《奇方类编》
  13. 治痢《是斋百一选方》
  14. 治老人不寐丸《外科传薪集》
  15. 治痢《是斋百一选方》
  16. 治老人、虚人大便不通《是斋百一选方》
  17. 治痢《是斋百一选方》
  18. 治老人、虚人、小儿口疮咽痛《是斋百一选方》
  19. 治痢，芍药散。《苏沈良方》
  20. 治老人，虚人小便不通《是斋百一选方》
  21. 治痢，四神散。《苏沈良方》
  22. 治痨嗽噙化丸《仁术便览》
  23. 治痢方《是斋百一选方》
  24. 治痨怯妙法《回生集》
  25. 治痢疾《是斋百一选方》
  26. 治劳心吐血《是斋百一选方》
  27. 治痢疾神验方《回生集》
  28. 治劳嗽《是斋百一选方》
  29. 治痢奇方《退思集类方歌注》
  30. 治劳伤崩漏《济阴纲目》
  31. 治痢散《医学心悟》


治喉闭（三）_《洪氏集验方》_中医方言_【岐黄之术】

治喉闭（三）
在线购买《洪氏集验方》正版书籍

治喉闭（三）

  • 上一页
  • 目录
  • 相关
  • 下一页

南硼砂（一钱） 青黛（一钱） 甘草（半钱） 白僵蚕（二钱）

上为细末，用脑子少许，研和，干掺喉间即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治冷漏
  • 当前页：治喉闭（三）
  • 下一页：治咽喉肿痛
<<< 返回本书目录
  1. 治喉闭《洪氏集验方》
  2. 治喉痹单方《焦氏喉科枕秘》
  3. 治喉闭《洪氏集验方》
  4. 治喉病方《集验方》
  5. 治洪烛疮诸方《小品方》
  6. 治喉口热毒至甚《洪氏集验方》
  7. 治横产方《集验方》
  8. 治喉秘法《焦氏喉科枕秘》
  9. 治寒食散发动诸方《小品方》
  10. 治喉散【方剂大全】
  11. 治寒热诸疟方《肘后备急方》
  12. 治喉痛（喉痹）诸方《小品方》
  13. 治寒热灸法《圣济总录》
  14. 治喉要诀《焦氏喉科枕秘》
  15. 治寒热法《医学纲目》
  16. 治喉用药变化歌诀《喉舌备要秘旨》
  17. 治寒门《医学入门》
  18. 治喉症宜分三大纲论《一得集》
  19. 治过期不止《济阴纲目》
  20. 治狐臭诸方《小品方》
  21. 治鬼魅诸邪病灸刺法《圣济总录》
  22. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  23. 治鬼魅邪魅方《集验方》
  24. 治缓疽诸方《小品方》
  25. 治痼冷（附消渴）《太平惠民和剂局方》
  26. 治黄胆、黑疸、谷疸诸方《集验方》
  27. 治骨蒸劳瘵《济阴纲目》
  28. 治黄胆灸刺法《圣济总录》
  29. 治骨蒸灸法《圣济总录》
  30. 治哕灸法《圣济总录》
  1. 治喉闭（三）《洪氏集验方》
  2. 治喉闭（二）《洪氏集验方》
  3. 治喉闭（一）《洪氏集验方》
  4. 治洪烛疮诸方《小品方》
  5. 治喉痹《儒门事亲》
  6. 治横生难产子母双全实时止痛顺生验方《回生集》
  7. 治喉痹《是斋百一选方》
  8. 治横产方《集验方》
  9. 治喉痹单方《焦氏喉科枕秘》
  10. 治黑骨温二方《三因极一病证方论》
  11. 治喉病方《集验方》
  12. 治黑丁方《中藏经》
  13. 治喉口热毒至甚《洪氏集验方》
  14. 治河豚毒《是斋百一选方》
  15. 治喉秘法《焦氏喉科枕秘》
  16. 治寒食散发动诸方《小品方》
  17. 治喉内骨鲠法《奇方类编》
  18. 治寒湿香港脚甚应膏《回生集》
  19. 治喉四要法《中医词典》
  20. 治寒湿气《是斋百一选方》
  21. 治喉痛《女科证治准绳》
  22. 治寒热诸疟方《肘后备急方》
  23. 治喉痛（喉痹）诸方《小品方》
  24. 治寒热灸法《圣济总录》
  25. 治喉要诀《焦氏喉科枕秘》
  26. 治寒热法《医学纲目》
  27. 治喉用药变化歌诀《喉舌备要秘旨》
  28. 治寒气拍着《是斋百一选方》
  29. 治喉症简易方《奇效简便良方》
  30. 治寒疟《是斋百一选方》
  31. 治喉症宜分三大纲论《一得集》


治咽喉肿痛_《洪氏集验方》_中医方言_【岐黄之术】

治咽喉肿痛

治咽喉肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

白矾（飞过） 甘草（炙，各半两）

上为细末，干掺喉中，徐徐吞下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治喉闭（三）
  • 当前页：治咽喉肿痛
  • 下一页：治冻死
<<< 返回本书目录
  1. 治咽喉肿痛《洪氏集验方》
  2. 治眼，五脏补泻用药《明目至宝》
  3. 治咽喉口齿《太平惠民和剂局方》
  4. 治眼病方《集验方》
  5. 治咽喉辨论《喉舌备要秘旨》
  6. 治眼齿《苏沈良方》
  7. 治牙摇牙宣《洪氏集验方》
  8. 治眼方《明目至宝》
  9. 治牙齿病方《集验方》
  10. 治眼方《明目至宝》
  11. 治鸦片烟饮奇效方《喉舌备要秘旨》
  12. 治眼九法《陆地仙经》
  13. 治血郁杂方《济阴纲目》
  14. 治眼目疾《太平惠民和剂局方》
  15. 治血药论《古今医统大全》
  16. 治眼七十二证良方《明目至宝》
  17. 治血虚不孕《济阴纲目》
  18. 治验《何氏虚劳心传》
  19. 治血涩经闭《济阴纲目》
  20. 治验存参《银海指南》
  21. 治血热壅遏症五法《冯氏锦囊秘录》
  22. 治羊须疮奇效方《喉舌备要秘旨》
  23. 治血热崩漏《济阴纲目》
  24. 治腰痛《洪氏集验方》
  25. 治血气心腹痛，四神散《苏沈良方》
  26. 治腰痛《洪氏集验方》
  27. 治血论《温病条辨》
  28. 治腰痛方《集验方》
  29. 治血枯经闭《济阴纲目》
  30. 治腰痛灸刺法《圣济总录》
  1. 治咽喉肿痛《洪氏集验方》
  2. 治咽喉十八症《急救广生集》
  3. 治咽喉肿痛《奇方类编》
  4. 治咽喉辨论《喉舌备要秘旨》
  5. 治咽喉肿痛《是斋百一选方》
  6. 治哑喉奇方《奇方类编》
  7. 治咽喉肿痛《是斋百一选方》
  8. 治牙摇牙宣《洪氏集验方》
  9. 治咽痛《是斋百一选方》
  10. 治牙宣《是斋百一选方》
  11. 治延皮恶疮《是斋百一选方》
  12. 治牙痛《是斋百一选方》
  13. 治盐哮方《回生集》
  14. 治牙痛《是斋百一选方》
  15. 治眼白障《明目至宝》
  16. 治牙痛《是斋百一选方》
  17. 治眼病方《集验方》
  18. 治牙痛《儒门事亲》
  19. 治眼常昏暗《明目至宝》
  20. 治牙疼神效方《回生集》
  21. 治眼常流泪《明目至宝》
  22. 治牙疼不可忍《是斋百一选方》
  23. 治眼常痛《明目至宝》
  24. 治牙疼《是斋百一选方》
  25. 治眼齿《苏沈良方》
  26. 治牙疼《是斋百一选方》
  27. 治眼赤障《明目至宝》
  28. 治牙疳《奇方类编》
  29. 治眼赤肿疼痛方《明目至宝》
  30. 治牙疳《儒门事亲》
  31. 治眼方《明目至宝》


治冻死_《洪氏集验方》_中医方言_【岐黄之术】

治冻死

治冻死

  • 上一页
  • 目录
  • 相关
  • 下一页

旧荐

上用荐束冻死者其中，衮转不绝手，自然和气相续即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治咽喉肿痛
  • 当前页：治冻死
  • 下一页：治死
<<< 返回本书目录
  1. 治冻死《洪氏集验方》
  2. 治豆疮倒入肉《洪氏集验方》
  3. 治冬月伤寒诸方《小品方》
  4. 治痘常用汤散歌括《冯氏锦囊秘录》
  5. 治钉毒疮（疥癣恶疮）诸方《小品方》
  6. 治痘触变歌《疡医大全》
  7. 治跌打损伤方《集验方》
  8. 治痘触变歌括《冯氏锦囊秘录》
  9. 治跌打【中药主治】
  10. 治痘疮无瘢。《苏沈良方》
  11. 治盗汗《洪氏集验方》
  12. 治痘溃烂《儿科萃精》
  13. 治盗汗《洪氏集验方》
  14. 治痘溃烂流血不止《儿科萃精》
  15. 治刀箭金疮方《集验方》
  16. 治痘论《儿科醒》
  17. 治当顺时《此事难知》
  18. 治痘明家论《温病条辨》
  19. 治单双乳蛾神效吹药方《白喉全生集》
  20. 治痘损破脓水不止《儿科萃精》
  21. 治丹疹毒肿诸方《小品方》
  22. 治痘总论秘诀《丹台玉案》
  23. 治丹毒及赤白疹方《集验方》
  24. 治毒蛇伤《洪氏集验方》
  25. 治带下滑脱《济阴纲目》
  26. 治毒蛇咬《洪氏集验方》
  27. 治带片【方剂大全】
  28. 治多汗方《小品方》
  29. 治带《竹泉生女科集要》
  30. 治多年医不可痔疮灸法《针灸神书》
  1. 治冻死《洪氏集验方》
  2. 治冻疮《是斋百一选方》
  3. 治豆疮不应疏利《活幼心书》
  4. 治冻疮《是斋百一选方》
  5. 治豆疮倒入肉《洪氏集验方》
  6. 治冻疮《奇方类编》
  7. 治痘扒破《奇效简便良方》
  8. 治冻疮《儒门事亲》
  9. 治痘常用汤散歌括《冯氏锦囊秘录》
  10. 治冬月伤寒诸方《小品方》
  11. 治痘触变歌《疡医大全》
  12. 治钉毒疮（疥癣恶疮）诸方《小品方》
  13. 治痘触变歌括《冯氏锦囊秘录》
  14. 治疔疮诸毒方《奇方类编》
  15. 治痘疮无瘢。《苏沈良方》
  16. 治疔疮神效方《奇方类编》
  17. 治痘风眼《奇方类编》
  18. 治疔疮方《回生集》
  19. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  20. 治疔疮《是斋百一选方》
  21. 治痘后余毒《奇方类编》
  22. 治疔疮《儒门事亲》
  23. 治痘溃烂《儿科萃精》
  24. 治丁疮土鬼丹《是斋百一选方》
  25. 治痘溃烂流血不止《儿科萃精》
  26. 治跌打损伤青肿《奇方类编》
  27. 治痘论《儿科醒》
  28. 治跌打损伤方《集验方》
  29. 治痘明家论《温病条辨》
  30. 治靛缸方《仁术便览》
  31. 治痘湿烂五方《冯氏锦囊秘录》


治死_《洪氏集验方》_中医方言_【岐黄之术】

治死

治死

  • 上一页
  • 目录
  • 相关
  • 下一页

泥浆

上于行路中，旋以刀器掘开一穴，入水其中，捣之，却取烂浆，以饮死者即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治冻死
  • 当前页：治死
  • 下一页：治溺死
<<< 返回本书目录
  1. 治死《洪氏集验方》
  2. 治死胎杂方《济阴纲目》
  3. 治水肿灸刺法《圣济总录》
  4. 治胎前病方《妇科玉尺》
  5. 治水饮不消灸刺法《圣济总录》
  6. 治胎死腹中《济阴纲目》
  7. 治水气肿满法《苏沈良方》
  8. 治胎死欲令出方《集验方》
  9. 治水谷痢及杂痢方《集验方》
  10. 治痰点天突穴法《医学衷中参西录》
  11. 治暑主方《增订叶评伤暑全书》
  12. 治痰茯苓丸【方剂大全】
  13. 治暑伤肌肤《苏沈良方》
  14. 治痰结经闭《济阴纲目》
  15. 治暑《苏沈良方》
  16. 治痰塞不孕《济阴纲目》
  17. 治手足腋下股恒湿诸方《小品方》
  18. 治痰药例《古今医统大全》
  19. 治手足皲裂及代指方《集验方》
  20. 治痰饮（附咳嗽）《太平惠民和剂局方》
  21. 治食中诸毒方《肘后备急方》
  22. 治痰饮久癖方《集验方》
  23. 治食毒诸方《小品方》
  24. 治汤火疮《洪氏集验方》
  25. 治食《济阴纲目》
  26. 治汤火伤《洪氏集验方》
  27. 治时气病起诸劳复方《肘后备急方》
  28. 治汤煎火烧及灸疮方《集验方》
  29. 治时病常变须会通论《时病论》
  30. 治螳螂子方《外科传薪集》
  1. 治死《洪氏集验方》
  2. 治水肿灸刺法《圣济总录》
  3. 治死胎横生不下《奇方类编》
  4. 治水肿方（秘方名消河饼）《回生集》
  5. 治死胎杂方《济阴纲目》
  6. 治水肿方《奇方类编》
  7. 治嗽《是斋百一选方》
  8. 治水肿《是斋百一选方》
  9. 治嗽方《是斋百一选方》
  10. 治水饮不消灸刺法《圣济总录》
  11. 治嗽熏法《备急千金要方》
  12. 治水泻《是斋百一选方》
  13. 治飧泄《是斋百一选方》
  14. 治水泻《奇方类编》
  15. 治损法《中医词典》
  16. 治水气肿满法《苏沈良方》
  17. 治损法《慎柔五书》
  18. 治水气极有神效《是斋百一选方》
  19. 治损伤血流不止并吐血不止《奇方类编》
  20. 治水气《是斋百一选方》
  21. 治锁口疮《奇方类编》
  22. 治水气《是斋百一选方》
  23. 治胎不安肚痛《奇方类编》
  24. 治水气《是斋百一选方》
  25. 治胎动神验奇方《回生集》
  26. 治水溺死《回生集》
  27. 治胎前病方《妇科玉尺》
  28. 治水臌验方《回生集》
  29. 治胎死腹中《济阴纲目》
  30. 治水臌方《回生集》
  31. 治胎死欲令出方《集验方》


治溺死_《洪氏集验方》_中医方言_【岐黄之术】

治溺死

治溺死

  • 上一页
  • 目录
  • 相关
  • 下一页

予在鄱阳，尝有溺水者，身僵气绝，用此法治之即苏。

干壁泥

上先打壁泥一堵，置之地上，却以死者仰卧其上，更以壁土覆之，止露口眼，自然水气翕入泥中，其人遂苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治死
  • 当前页：治溺死
  • 下一页：治火烧汤泼
<<< 返回本书目录
  1. 治溺死《洪氏集验方》
  2. 治年久，里外疮不瘥者。《苏沈良方》
  3. 治溺水未死诸方《小品方》
  4. 治鸟《本草纲目》完整版
  5. 治逆产方《集验方》
  6. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  7. 治内瘴眼《苏沈良方》
  8. 治疟安胎饮【方剂大全】
  9. 治囊漏《外科传薪集》
  10. 治疟疾灸刺法《圣济总录》
  11. 治难产杂方《济阴纲目》
  12. 治疟要诀《仁斋直指方论（附补遗）》
  13. 治男子【方剂主治】
  14. 治疟宜破血发汗《伤寒补例》
  15. 治男性不育验方《古代房中秘方》
  16. 治女性不孕验方《古代房中秘方》
  17. 治目疾灸刺法《圣济总录》
  18. 治女性痛经方《古代房中秘方》
  19. 治目多眵泪药《外科传薪集》
  20. 治女子众病诸方《小品方》
  21. 治目赤痛暗昧刺诸病方《肘后备急方》
  22. 治呕哕吐逆及噫醋方《集验方》
  23. 治面黑痣诸方《小品方》
  24. 治呕吐灸法《圣济总录》
  25. 治面发秃身臭心鄙丑方《肘后备急方》
  26. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  27. 治面疮瘢诸方《小品方》
  28. 治脾胃虚弱不能饮食方《肘后备急方》
  29. 治面、粉刺、面诸方《集验方》
  30. 治癖《济阴纲目》
  1. 治溺死《洪氏集验方》
  2. 治溺水未死诸方《小品方》
  3. 治溺死方《中藏经》
  4. 治逆产方《集验方》
  5. 治年高上气喘促，睡卧难禁《儒门事亲》
  6. 治内瘴眼《苏沈良方》
  7. 治年久，里外疮不瘥者。《苏沈良方》
  8. 治脑漏鼻涕臭《奇方类编》
  9. 治年久脓水疮并血风疮《奇方类编》
  10. 治脑疽发背一切恶疮初起方《回生集》
  11. 治年老人气血虚头疼方《奇方类编》
  12. 治脑疽发背《是斋百一选方》
  13. 治尿不出方《是斋百一选方》
  14. 治脑风热毒《急救广生集》
  15. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  16. 治囊漏《外科传薪集》
  17. 治牛皮癣方《急救广生集》
  18. 治难产杂方《济阴纲目》
  19. 治牛皮癣效方《回生集》
  20. 治难产以顺气和血为主《女科经纶》
  21. 治脓耳《是斋百一选方》
  22. 治难产奇验方《回生集》
  23. 治脓窠疮《奇方类编》
  24. 治难产不顺《是斋百一选方》
  25. 治脓窠疮神效方《回生集》
  26. 治难产胞浆干令通上下之气《女科经纶》
  27. 治疟初来《奇方类编》
  28. 治男子血淋不止《奇方类编》
  29. 治疟大效《是斋百一选方》
  30. 治男子肾痈，妇人乳痈《是斋百一选方》
  31. 治疟符《备急千金要方》


治火烧汤泼_《洪氏集验方》_中医方言_【岐黄之术】

治火烧汤泼

治火烧汤泼

  • 上一页
  • 目录
  • 相关
  • 下一页

醋

上以酸者，用手擦地上泥涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治溺死
  • 当前页：治火烧汤泼
  • 下一页：治汤火疮
<<< 返回本书目录
  1. 治火烧汤泼《洪氏集验方》
  2. 治火药论《古今医统大全》
  3. 治哕灸法《圣济总录》
  4. 治霍乱灸法《圣济总录》
  5. 治黄胆灸刺法《圣济总录》
  6. 治霍乱吐利上筑腹疼诸方《集验方》
  7. 治黄胆、黑疸、谷疸诸方《集验方》
  8. 治霍乱诸方《小品方》
  9. 治缓疽诸方《小品方》
  10. 治霍乱转筋及杂治方《集验方》
  11. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  12. 治积按国中末法论《叶选医衡》
  13. 治狐臭诸方《小品方》
  14. 治积年肺气，九宝散。《苏沈良方》
  15. 治喉症宜分三大纲论《一得集》
  16. 治积热《太平惠民和剂局方》
  17. 治喉用药变化歌诀《喉舌备要秘旨》
  18. 治急性外耳道湿疹方【方剂大全】
  19. 治喉要诀《焦氏喉科枕秘》
  20. 治甲疽《苏沈良方》
  21. 治喉痛（喉痹）诸方《小品方》
  22. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  23. 治喉散【方剂大全】
  24. 治交骨不开《济阴纲目》
  25. 治喉秘法《焦氏喉科枕秘》
  26. 治交接出血作痛《济阴纲目》
  27. 治喉口热毒至甚《洪氏集验方》
  28. 治脚弱诸方《小品方》
  29. 治喉病方《集验方》
  30. 治脚癣《济阴纲目》
  1. 治火烧汤泼《洪氏集验方》
  2. 治火烧汤荡方《仁术便览》
  3. 治火眼方《奇方类编》
  4. 治火丹神效方《急救广生集》
  5. 治火药论《古今医统大全》
  6. 治火丹神方《傅青主男科》
  7. 治霍乱《是斋百一选方》
  8. 治火丹神方《傅青主男科》
  9. 治霍乱灸法《圣济总录》
  10. 治活虱入腹《奇效简便良方》
  11. 治霍乱吐利上筑腹疼诸方《集验方》
  12. 治浑身打伤《奇方类编》
  13. 治霍乱诸方《小品方》
  14. 治哕灸法《圣济总录》
  15. 治霍乱转筋及杂治方《集验方》
  16. 治黄水疮羊须疮屡验方《回生集》
  17. 治鸡瘟《奇方类编》
  18. 治黄肉随二方《三因极一病证方论》
  19. 治鸡眼疮方《冯氏锦囊秘录》
  20. 治黄胖肿方《奇方类编》
  21. 治积按国中末法论《叶选医衡》
  22. 治黄丁方《中藏经》
  23. 治积痢方《小儿卫生总微论方》
  24. 治黄胆未退，及小便出血方《是斋百一选方》
  25. 治积年肺气，九宝散。《苏沈良方》
  26. 治黄胆如金方《回生集》
  27. 治积要法《卫生宝鉴》
  28. 治黄胆面目遍身如金色《儒门事亲》
  29. 治急喉闭《是斋百一选方》
  30. 治黄胆灸刺法《圣济总录》
  31. 治急喉痹《是斋百一选方》


治汤火疮_《洪氏集验方》_中医方言_【岐黄之术】

治汤火疮

治汤火疮

  • 上一页
  • 目录
  • 相关
  • 下一页

釜镬下黑尘

上以水烂研，入蜜及油，调敷立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治火烧汤泼
  • 当前页：治汤火疮
  • 下一页：治嵌甲
<<< 返回本书目录
  1. 治汤火疮《洪氏集验方》
  2. 治汤火伤《洪氏集验方》
  3. 治痰饮久癖方《集验方》
  4. 治汤煎火烧及灸疮方《集验方》
  5. 治痰饮（附咳嗽）《太平惠民和剂局方》
  6. 治螳螂子方《外科传薪集》
  7. 治痰药例《古今医统大全》
  8. 治天行诸病方《集验方》
  9. 治痰塞不孕《济阴纲目》
  10. 治头风、头痛及风痒诸方《集验方》
  11. 治痰结经闭《济阴纲目》
  12. 治头风头痛《洪氏集验方》
  13. 治痰茯苓丸【方剂大全】
  14. 治头风一例《何世英医案》
  15. 治痰点天突穴法《医学衷中参西录》
  16. 治头面风（论杂风状）诸方《小品方》
  17. 治胎死欲令出方《集验方》
  18. 治吐，紫粉丸。《苏沈良方》
  19. 治胎死腹中《济阴纲目》
  20. 治吐下血鼻衄尿血诸方《小品方》
  21. 治胎前病方《妇科玉尺》
  22. 治吐血灸法《圣济总录》
  23. 治死胎杂方《济阴纲目》
  24. 治颓脱肛痔下部诸疾众方《小品方》
  25. 治死《洪氏集验方》
  26. 治脱肛方《集验方》
  27. 治水肿灸刺法《圣济总录》
  28. 治脱肛灸法《圣济总录》
  29. 治水饮不消灸刺法《圣济总录》
  30. 治唾血呕血灸刺法《圣济总录》
  1. 治汤火疮《洪氏集验方》
  2. 治痰饮久癖方《集验方》
  3. 治汤火疮《是斋百一选方》
  4. 治痰饮《是斋百一选方》
  5. 治汤火伤《洪氏集验方》
  6. 治痰药例《古今医统大全》
  7. 治汤火伤《是斋百一选方》
  8. 治痰嗽带血方《奇方类编》
  9. 治汤火伤《是斋百一选方》
  10. 治痰塞不孕《济阴纲目》
  11. 治汤火所伤《是斋百一选方》
  12. 治痰客于上焦《是斋百一选方》
  13. 治汤煎火烧及灸疮方《集验方》
  14. 治痰结经闭《济阴纲目》
  15. 治汤烫火烧《是斋百一选方》
  16. 治痰茯苓丸《是斋百一选方》
  17. 治汤烫火烧《是斋百一选方》
  18. 治痰点天突穴法《医学衷中参西录》
  19. 治螳螂子方《外科传薪集》
  20. 治痰《证治准绳·幼科》
  21. 治体虚自汗《是斋百一选方》
  22. 治痰《证治准绳·幼科》
  23. 治天吊方《小儿卫生总微论方》
  24. 治瘫痪中风《奇方类编》
  25. 治天行诸病方《集验方》
  26. 治太阴湿土法《四圣心源》
  27. 治天泡疮方《万氏秘传片玉心书》
  28. 治太阳寒水法《四圣心源》
  29. 治天蛇螫毒《是斋百一选方》
  30. 治胎痫发搐真假方《小儿卫生总微论方》
  31. 治通身风痒《奇方类编》


治嵌甲_《洪氏集验方》_中医方言_【岐黄之术】

治嵌甲

治嵌甲

  • 上一页
  • 目录
  • 相关
  • 下一页

青蝇（四十九枚） 麝香（百文）

上取蝇折去两翼不用，以其余晒干，入麝为末。或急用，则取蝇置怀中，候干掺之，或疮干即入油调敷。（又一方用蜗牛一枚，橄榄核一枚，烧存性，同为细末，入腻粉），黄丹油调敷，然（不若此方为妙）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治汤火疮
  • 当前页：治嵌甲
  • 下一页：治小肠气
<<< 返回本书目录
  1. 治嵌甲《洪氏集验方》
  2. 治轻证宜细心重病宜大胆论《时病论》
  3. 治钱仲昭伤寒发危证奇验《寓意草》
  4. 治秋月中冷（疟病）诸方《小品方》
  5. 治气肿（气痛）诸方《小品方》
  6. 治蠼尿疮方《集验方》
  7. 治气药论《古今医统大全》
  8. 治犬咬《宋本备急灸法》
  9. 治气虚头疼《普济本事方》
  10. 治热病灸刺法《圣济总录》
  11. 治气逆如奔豚状并诸汤方《小品方》
  12. 治热门《医学入门》
  13. 治气六合汤【方剂大全】
  14. 治热入血室《济阴纲目》
  15. 治气块刺痛《洪氏集验方》
  16. 治热吐，槐花散。《苏沈良方》
  17. 治气攻头痛葫芦巴散《苏沈良方》
  18. 治热之剂《原机启微》
  19. 治漆疮方《集验方》
  20. 治热诸方《小品方》
  21. 治癖《济阴纲目》
  22. 治人必考其验否论《医学源流论》
  23. 治癖《济阴纲目》
  24. 治妊娠恶阻及子烦方《集验方》
  25. 治脾胃虚弱不能饮食方《肘后备急方》
  26. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  27. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  28. 治妊娠漏胞及胎堕下血方《集验方》
  29. 治呕吐灸法《圣济总录》
  30. 治妊娠伤寒及疟疾方《集验方》
  1. 治嵌甲《洪氏集验方》
  2. 治钱仲昭伤寒发危证奇验《寓意草》
  3. 治嵌甲《是斋百一选方》
  4. 治气肿（气痛）诸方《小品方》
  5. 治嵌甲《是斋百一选方》
  6. 治气胀气蛊方《回生集》
  7. 治嵌甲同《是斋百一选方》
  8. 治气药论《古今医统大全》
  9. 治襁褓小儿面上生奶癣《是斋百一选方》
  10. 治气虚头疼《普济本事方》
  11. 治青丁方《中藏经》
  12. 治气虚水肿浮胀《是斋百一选方》
  13. 治青筋牵二方《三因极一病证方论》
  14. 治气三因散聚汤《仁术便览》
  15. 治青云障方《明目至宝》
  16. 治气三法《中医词典》
  17. 治轻证宜细心重病宜大胆论《时病论》
  18. 治气逆如奔豚状并诸汤方《小品方》
  19. 治秋月中冷（疟病）诸方《小品方》
  20. 治气六合汤《仁术便览》
  21. 治求其属《中医名词词典》
  22. 治气痢《是斋百一选方》
  23. 治求其属《中医词典》
  24. 治气块刺痛《洪氏集验方》
  25. 治蠼尿疮方《集验方》
  26. 治气积方《儒门事亲》
  27. 治犬咬《宋本备急灸法》
  28. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  29. 治雀姑眼神效方《回生集》
  30. 治气蛊《奇方类编》
  31. 治雀目《儒门事亲》


治小肠气_《洪氏集验方》_中医方言_【岐黄之术】

治小肠气

治小肠气

  • 上一页
  • 目录
  • 相关
  • 下一页

舶上茴香（一斤）

上用生姜四两，研碎并滓汁拌和茴香，过一宿，晒焙干为细末，次用青盐二两，别碾入药，酒糊为丸，如梧桐子大。每服三五十丸，盐汤或温酒下，空心食前。郭廷圭知县云，旧苦此疾，岁不下五七发，服药一料，病根遂除，今以十五六年不作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治嵌甲
  • 当前页：治小肠气
  • 下一页：乌金散〔一〕
<<< 返回本书目录
  1. 治小肠气《洪氏集验方》
  2. 治小肠气，断弓弦散。《苏沈良方》
  3. 治小产病方《妇科玉尺》
  4. 治小肠气，二姜散。《苏沈良方》
  5. 治小便数灸法《圣济总录》
  6. 治小肠气仓卒散方《苏沈良方》
  7. 治小便数方（并治渴）《苏沈良方》
  8. 治小儿哺露《圣济总录》
  9. 治小便难及遗尿、尿频方《集验方》
  10. 治小儿恶疮久不瘥方《集验方》
  11. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  12. 治小儿疳肥疮多生头上《苏沈良方》
  13. 治小便不通。《苏沈良方》
  14. 治小儿疳伤《银海精微》
  15. 治消滋坎饮加减【方剂大全】
  16. 治小儿惊风、疳气及疟疾方《集验方》
  17. 治消止渴汤【方剂大全】
  18. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  19. 治消渴灸法《圣济总录》
  20. 治小儿雀目法《一草亭目科全书》
  21. 治消渴方《苏沈良方》
  22. 治小儿热嗽。《苏沈良方》
  23. 治消渴方《集验方》
  24. 治小儿头面疮及耳疮方《集验方》
  25. 治香港脚灸法《圣济总录》
  26. 治小儿吐《洪氏集验方》
  27. 治香港脚灸法《洪氏集验方》
  28. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  29. 治涎诸方《史载之方》
  30. 治小儿误食谷芒《洪氏集验方》
  1. 治小肠气《洪氏集验方》
  2. 治小产病方《妇科玉尺》
  3. 治小肠气《是斋百一选方》
  4. 治小产《奇方类编》
  5. 治小肠气《是斋百一选方》
  6. 治小产《奇效简便良方》
  7. 治小肠气，断弓弦散。《苏沈良方》
  8. 治小便下血不止《是斋百一选方》
  9. 治小肠气，二姜散。《苏沈良方》
  10. 治小便数灸法《圣济总录》
  11. 治小肠气仓卒散方《苏沈良方》
  12. 治小便数方（并治渴）《苏沈良方》
  13. 治小肠气痛《儒门事亲》
  14. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  15. 治小儿白浊《是斋百一选方》
  16. 治小便频酒《奇方类编》
  17. 治小儿斑疮入眼《儒门事亲》
  18. 治小便频滑数不禁《儒门事亲》
  19. 治小儿斑疮入眼《儒门事亲》
  20. 治小便难及遗尿、尿频方《集验方》
  21. 治小儿鼻衄地黄汤《仁术便览》
  22. 治小便淋痛方《回生集》
  23. 治小儿哺露《圣济总录》
  24. 治小便混浊如精之状《儒门事亲》
  25. 治小儿不出痘秘方《回生集》
  26. 治小便多《儒门事亲》
  27. 治小儿初生不饮乳及不小便《是斋百一选方》
  28. 治小便出血《是斋百一选方》
  29. 治小儿初生大小便不通《奇方类编》
  30. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  31. 治小儿初生大小便不通《回生集》


乌金散〔一〕_《洪氏集验方》_中医方言_【岐黄之术】

乌金散〔一〕

乌金散〔一〕

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人产后百病（饶州彭氏传。有歌答十八篇，文多不载）。

表格（烧时切忌妇人鸡犬见，如见，服之无效，切须忌之。用一堑根据此写讫，定四面，各立坯子，作一圈子。其头发、鲤鱼皮各用一藏瓶，去底入药，盛讫，却用瓦子盖，用好纸筋盐泥固济，乘湿放在土字上，用木炭火五斤烧通赤，取藏瓶放冷，打开出药）。

血余（半两，根据前法烧之） 鲤鱼皮（一两，根据前法烧之） 没药（半两） 红花（一分，生用） 伏龙肝（一分 灶下取烧赤者土是） 凌霄花（半两， 色鲜者，焙使） 好香墨（半两，生用） 干柏木（一分，细研入，香好者可使） 当归（半两，去梢土，微炒，令香用之）

上件九味，并细为末。产后母子热疾后胎死在腹，难产，生衣不下，血晕起坐不得，如见异花，口干心闷，乍寒乍热，四肢浮肿，言语颠狂，见神见鬼，不语，泻痢，腰膝疼痛，小肠尿血涩痛，崩中、呕逆不安、咳嗽涕唾、喉中如猫作声，面色遍身黑，赤点子生，眼涩腰肿，身发筋急，应是一切产后诸疾皆治。以酒一盏，煎取八分，调药两钱，空心频服之，用无灰酒大妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小肠气
  • 当前页：乌金散〔一〕
  • 下一页：催生如圣散
<<< 返回本书目录
  1. 乌金散〔一〕《洪氏集验方》
  2. 乌金散治产后十八症《妇科秘方》
  3. 乌金散〔二〕《洪氏集验方》
  4. 乌金丸【方剂大全】
  5. 乌金散【方剂大全】
  6. 乌荆丸《苏沈良方》
  7. 乌金散《仙传外科集验方》
  8. 乌荆圆【方剂大全】
  9. 乌金散《洪氏集验方》
  10. 乌韭《本草纲目》完整版
  11. 乌金散《洪氏集验方》
  12. 乌韭《证类本草》
  13. 乌金膏《外科传薪集》
  14. 乌臼木《本草纲目》图文版
  15. 乌金草【中药大全】
  16. 乌臼木根皮《证类本草》
  17. 乌脚枪【中药大全】
  18. 乌桕【中药大全】
  19. 乌鸡汤【方剂大全】
  20. 乌桕根皮《药笼小品》
  21. 乌鸡骟【中药大全】
  22. 乌桕根皮【中药大全】
  23. 乌鸡酒《保健药膳》
  24. 乌桕木根皮【中药大全】
  25. 乌鸡煎圆【方剂大全】
  26. 乌桕叶【中药大全】
  27. 乌鸡煎丸【方剂大全】
  28. 乌桕子【中药大全】
  29. 乌鸡白凤丸【方剂大全】
  30. 乌口树【中药大全】
  1. 乌金散〔一〕《洪氏集验方》
  2. 乌金散〔二〕《洪氏集验方》
  3. 乌金散治产后十八症《妇科秘方》
  4. 乌金散《博济方》
  5. 乌金丸《冯氏锦囊秘录》
  6. 乌金散《仁术便览》
  7. 乌金丸《奇方类编》
  8. 乌金散《儒门事亲》
  9. 乌荆丸《太平惠民和剂局方》
  10. 乌金散《太平惠民和剂局方》
  11. 乌荆丸《苏沈良方》
  12. 乌金散《太平惠民和剂局方》
  13. 乌荆丸（加味乌荆丸）《三因极一病证方论》
  14. 乌金散《三因极一病证方论》
  15. 乌韭《神农本草经》
  16. 乌金散《三因极一病证方论》
  17. 乌韭《千金翼方》
  18. 乌金散《洪氏集验方》
  19. 乌韭《本草经集注》
  20. 乌金散《洪氏集验方》
  21. 乌韭《新修本草》
  22. 乌金散《仙传外科集验方》
  23. 乌韭《证类本草》
  24. 乌金膏《外科传薪集》
  25. 乌韭《名医别录》
  26. 乌金膏《外科全生集》
  27. 乌臼《本草衍义》
  28. 乌金膏《外科理例》
  29. 乌臼根皮《中药学》
  30. 乌金膏《冯氏锦囊秘录》
  31. 乌臼木《本草纲目》


催生如圣散_《洪氏集验方》_中医方言_【岐黄之术】

催生如圣散

催生如圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

黄蜀葵花

上一味焙干，为细末。每服二钱，熟汤放温，调下神妙。或有漏血，胎脏干涩，难产痛剧者，并进三服，良久腹中气宽胎滑，实时产下。如无花，只用黄蜀葵子，烂研小半合，以酒调滤去滓，温饮尤佳。（予家常合以济人，甚验。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌金散〔一〕
  • 当前页：催生如圣散
  • 下一页：万灵丸
<<< 返回本书目录
  1. 催生如圣散《洪氏集验方》
  2. 催生如圣散【方剂大全】
  3. 催生论《胎产心法》
  4. 催生如圣汤【方剂大全】
  5. 催生立应散【方剂大全】
  6. 催生如圣丸【方剂大全】
  7. 催生开骨丹【方剂大全】
  8. 催生如意丹【方剂大全】
  9. 催生槐豆散【方剂大全】
  10. 催生如意散【方剂大全】
  11. 催生滑胎汤【方剂大全】
  12. 催生乳香丸【方剂大全】
  13. 催生滑胎散【方剂大全】
  14. 催生散【方剂大全】
  15. 催生桂散【方剂大全】
  16. 催生神妙乳珠丹【方剂大全】
  17. 催生膏【方剂大全】
  18. 催生神圣散【方剂大全】
  19. 催生符《达生编》
  20. 催生神效七圣散【方剂大全】
  21. 催生防葵散【方剂大全】
  22. 催生神效散【方剂大全】
  23. 催生方《金匮钩玄》
  24. 催生神效圣功散【方剂大全】
  25. 催生法《证治准绳·女科》
  26. 催生神验方【方剂大全】
  27. 催生法《女科证治准绳》
  28. 催生神柞饮【方剂大全】
  29. 催生夺命丹【方剂大全】
  30. 催生鼠肾丸【方剂大全】
  1. 催生如圣散《洪氏集验方》
  2. 催生如神散《医学心悟》
  3. 催生如圣散《仁术便览》
  4. 催生铅丹《仁术便览》
  5. 催生散《仁术便览》
  6. 催生论《胎产心法》
  7. 催生神咒《医学集成》
  8. 催生灵符《妇人大全良方》
  9. 催生汤《妇人大全良方》
  10. 催生滑胎散《博济方》
  11. 催生汤《三因极一病证方论》
  12. 催生歌《医学实在易》
  13. 催生兔脑丸《傅青主女科》
  14. 催生符《太平惠民和剂局方》
  15. 催生药《洪氏集验方》
  16. 催生符《达生编》
  17. 催生药《是斋百一选方》
  18. 催生佛手散《奇方类编》
  19. 催生药《是斋百一选方》
  20. 催生方论《妇人大全良方》
  21. 催生药宜助气血为主《女科经纶》
  22. 催生方《金匮钩玄》
  23. 催生用药时宜（胎产须知）《古今医统大全》
  24. 催生方《奇方类编》
  25. 催生用药之义（胎产须知）《古今医统大全》
  26. 催生法《女科证治准绳》
  27. 催生用药诸方《女科经纶》
  28. 催生法《证治准绳·女科》
  29. 催生诸药考《医方考》
  30. 催生法《医学纲目》
  31. 催吐术《现代院外急救手册》


万灵丸_《洪氏集验方》_中医方言_【岐黄之术】

万灵丸

万灵丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人月水湛浊不通，久无嗣息，血癖气痛，四肢浮肿，呕逆心疼，虚烦劳闷，面色痿黄，崩漏 带下，寒热蒸劳，头疼齿痛，血下无度，淋沥诸疾，产前安胎，临产催生，产后胎结痛，伤寒，烦渴，泻痢，血劳，血运，筋挛，痰盛头疼，败血上冲，血刺，泄泻，咳嗽喘急，嗽血，血块起伏，气痞，气膈，血作腰痛，小便不禁，子死腹中，失盖汗不出，血风，脚手痹顽，凡产后诸疾，皆治。

牡丹皮（洗） 川 本（洗） 川当归（切开，裹面赤黑色者佳，洗） 白茯苓（去皮）

赤石脂（别研） 香白芷 官桂（去皮，不见火） 白薇（洗） 京芎（洗） 玄胡索（去皮） 白芍药白术（米泔浸一宿，以上各一两） 甘草（炙） 沉香（不见火） 没药（别研，以上各半两）

上件药材，皆用温水洗净，杵罗为末，炼蜜丸弹子大。每服一粒或半粒，空心温酒化下。凡妊娠临月，服此五六粒，产时无痛。如久无子，服二十粒，当月有子。并治积年血风，半身不遂，种种血疾，不问年深，皆可疗，神效不可具述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生如圣散
  • 当前页：万灵丸
  • 下一页：乌金散〔二〕
<<< 返回本书目录
  1. 万灵丸《洪氏集验方》
  2. 万灵丸【方剂大全】
  3. 万灵汤【方剂大全】
  4. 万能输血者并不万能《免疫与健康》
  5. 万灵散【方剂大全】
  6. 万年柏【中药大全】
  7. 万灵膏《扁鹊心书》
  8. 万年蒿【中药大全】
  9. 万灵丹《滇南本草》
  10. 万年青《本草新编》
  11. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  12. 万年青（图）【中药大全】
  13. 万历甲戌沈中丞案《孙文垣医案》
  14. 万年青根【中药大全】
  15. 万金饮【方剂大全】
  16. 万年青花【中药大全】
  17. 万金一统述《万病回春》
  18. 万年青叶【中药大全】
  19. 万金汤【方剂大全】
  20. 万年松《滇南本草》
  21. 万金散【方剂大全】
  22. 万年松【中药大全】
  23. 万金膏【方剂大全】
  24. 万年藓【中药大全】
  25. 万古霉素及去甲万古霉素《药理学》
  26. 万全散【方剂大全】
  27. 万病圆【方剂大全】
  28. 万全丸【方剂大全】
  29. 万病一气说《医法圆通》
  30. 万氏牛黄清心丸【方剂大全】
  1. 万灵丸《洪氏集验方》
  2. 万灵膏《扁鹊心书》
  3. 万能输血者 并不万能《免疫与健康》
  4. 万灵夺命丹《奇方类编》
  5. 万年青《本草新编》
  6. 万灵丹《滇南本草》
  7. 万年青《本草从新》
  8. 万灵丹《博济方》
  9. 万年青《本草分经》
  10. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  11. 万年青《药性切用》
  12. 万历甲戌沈中丞案《孙文垣医案》
  13. 万年青根《中药学》
  14. 万筐《中医词典》
  15. 万年松《滇南本草》
  16. 万金饮《太平惠民和剂局方》
  17. 万全《中医词典》
  18. 万金一统述《万病回春》
  19. 万圣神应丹《儒门事亲》
  20. 万金丸《博济方》
  21. 万氏痘麻《专治麻痧初编》
  22. 万金汤《三因极一病证方论》
  23. 万寿方《博济方》
  24. 万金散《博济方》
  25. 万寿药酒《奇方类编》
  26. 万金散《是斋百一选方》
  27. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  28. 万金散《外科理例》
  29. 万物各有偏胜论《温病条辨》
  30. 万金散《三因极一病证方论》
  31. 万杏坡《中医词典》


乌金散〔二〕_《洪氏集验方》_中医方言_【岐黄之术】

乌金散〔二〕

乌金散〔二〕

  • 上一页
  • 目录
  • 相关
  • 下一页

治血崩漏下。最治产后血崩，并小产血崩漏下。

棕榈皮 乌梅 干姜（烧灰存性，三味各等分）

上研细。每服二大钱，煎乌梅汤调，温服，不以时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万灵丸
  • 当前页：乌金散〔二〕
  • 下一页：救生散
<<< 返回本书目录
  1. 乌金散〔二〕《洪氏集验方》
  2. 乌金散〔一〕《洪氏集验方》
  3. 乌金散【方剂大全】
  4. 乌金散治产后十八症《妇科秘方》
  5. 乌金散《仙传外科集验方》
  6. 乌金丸【方剂大全】
  7. 乌金散《洪氏集验方》
  8. 乌荆丸《苏沈良方》
  9. 乌金散《洪氏集验方》
  10. 乌荆圆【方剂大全】
  11. 乌金膏《外科传薪集》
  12. 乌韭《本草纲目》完整版
  13. 乌金草【中药大全】
  14. 乌韭《证类本草》
  15. 乌脚枪【中药大全】
  16. 乌臼木《本草纲目》图文版
  17. 乌鸡汤【方剂大全】
  18. 乌臼木根皮《证类本草》
  19. 乌鸡骟【中药大全】
  20. 乌桕【中药大全】
  21. 乌鸡酒《保健药膳》
  22. 乌桕根皮《药笼小品》
  23. 乌鸡煎圆【方剂大全】
  24. 乌桕根皮【中药大全】
  25. 乌鸡煎丸【方剂大全】
  26. 乌桕木根皮【中药大全】
  27. 乌鸡白凤丸【方剂大全】
  28. 乌桕叶【中药大全】
  29. 乌喙《本草崇原》
  30. 乌桕子【中药大全】
  1. 乌金散〔二〕《洪氏集验方》
  2. 乌金散《博济方》
  3. 乌金散〔一〕《洪氏集验方》
  4. 乌金散《仁术便览》
  5. 乌金散治产后十八症《妇科秘方》
  6. 乌金散《儒门事亲》
  7. 乌金丸《冯氏锦囊秘录》
  8. 乌金散《太平惠民和剂局方》
  9. 乌金丸《奇方类编》
  10. 乌金散《太平惠民和剂局方》
  11. 乌荆丸《太平惠民和剂局方》
  12. 乌金散《三因极一病证方论》
  13. 乌荆丸《苏沈良方》
  14. 乌金散《三因极一病证方论》
  15. 乌荆丸（加味乌荆丸）《三因极一病证方论》
  16. 乌金散《洪氏集验方》
  17. 乌韭《神农本草经》
  18. 乌金散《洪氏集验方》
  19. 乌韭《千金翼方》
  20. 乌金散《仙传外科集验方》
  21. 乌韭《本草经集注》
  22. 乌金膏《外科传薪集》
  23. 乌韭《新修本草》
  24. 乌金膏《外科全生集》
  25. 乌韭《证类本草》
  26. 乌金膏《外科理例》
  27. 乌韭《名医别录》
  28. 乌金膏《冯氏锦囊秘录》
  29. 乌臼《本草衍义》
  30. 乌鸡汤《食疗方》
  31. 乌臼根皮《中药学》


救生散_《洪氏集验方》_中医方言_【岐黄之术】

救生散

救生散

  • 上一页
  • 目录
  • 相关
  • 下一页

治急喉闭。产前产后有此疾，皆可服之。

白僵蚕（半两，去丝，锉，略炒） 甘草（生，一钱重）

上二味，各取末，秤，和匀。每服一钱匕，以生姜汁调药，令稠，灌下，便急以温茶清冲下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌金散〔二〕
  • 当前页：救生散
  • 下一页：治妊娠忽然下血腰痛不可忍
<<< 返回本书目录
  1. 救生散《洪氏集验方》
  2. 救生散【方剂大全】
  3. 救生膏【方剂大全】
  4. 救生汤《扁鹊心书》
  5. 救生丹【方剂大全】
  6. 救生汤【方剂大全】
  7. 救生菖阳汤【方剂大全】
  8. 救生丸【方剂大全】
  9. 救肾活肝汤【方剂大全】
  10. 救生丸方《宁坤秘籍》
  11. 救肾安逆汤【方剂大全】
  12. 救生一字散【方剂大全】
  13. 救舌汤【方剂大全】
  14. 救死丹【方剂大全】
  15. 救伤真效丸【方剂大全】
  16. 救死方《洗冤集录》
  17. 救伤散【方剂大全】
  18. 救死活命丹【方剂大全】
  19. 救乳化毒汤【方剂大全】
  20. 救祟汤【方剂大全】
  21. 救人被跌压法《医门补要》
  22. 救损安胎汤【方剂大全】
  23. 救热死中暑昏闷门主论《疡医大全》
  24. 救损汤【方剂大全】
  25. 救破汤【方剂大全】
  26. 救痰壅法《增订叶评伤暑全书》
  27. 救脾饮【方剂大全】
  28. 救疼至圣丹【方剂大全】
  29. 救溺死《急救便方》
  30. 救瞳汤【方剂大全】
  1. 救生散《洪氏集验方》
  2. 救生三法《医述》
  3. 救生散《三因极一病证方论》
  4. 救生丹《博济方》
  5. 救生汤《扁鹊心书》
  6. 救生丹《博济方》
  7. 救生条件下的营养保证《临床营养学》
  8. 救神箭鬼箭打门主方《疡医大全》
  9. 救生丸方《宁坤秘籍》
  10. 救赦人者《证类本草》
  11. 救生圆《中藏经》
  12. 救蛇入口门主方《疡医大全》
  13. 救死方《洗冤集录》
  14. 救煞人者《新修本草》
  15. 救死活命丹《救伤秘旨》
  16. 救煞《名医别录》
  17. 救痰壅法《增订叶评伤暑全书》
  18. 救人被跌压法《医门补要》
  19. 救途中热倒法《增订叶评伤暑全书》
  20. 救热死中暑昏闷门主论《疡医大全》
  21. 救五绝《急救便方》
  22. 救穷草《证类本草》
  23. 救五窍出血门主论《疡医大全》
  24. 救砒霜毒方（会稽邵铭三先生传）《回生集》
  25. 救误服蒙汗药门主方《疡医大全》
  26. 救溺死方《医宗金鉴》
  27. 救误服蒙汗药门主论《疡医大全》
  28. 救溺死方《金匮悬解》
  29. 救误服水银门主方《疡医大全》
  30. 救溺死法《三因极一病证方论》
  31. 救误服银门主方《疡医大全》


治妊娠忽然下血腰痛不可忍_《洪氏集验方》_中医方言_【岐黄之术】

治妊娠忽然下血腰痛不可忍

治妊娠忽然下血腰痛不可忍

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿角（一两，锉） 当归（一两，锉）

上二味作一服，以水二盏，煎至一盏，去滓温服，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救生散
  • 当前页：治妊娠忽然下血腰痛不可忍
  • 下一页：治妇人产后因惊或怒伤肝
<<< 返回本书目录
  1. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  2. 治妊娠漏胞及胎堕下血方《集验方》
  3. 治妊娠恶阻及子烦方《集验方》
  4. 治妊娠伤寒及疟疾方《集验方》
  5. 治人必考其验否论《医学源流论》
  6. 治妊娠水肿、腹痛、下痢方《集验方》
  7. 治热诸方《小品方》
  8. 治妊娠胎动及胎不长方《集验方》
  9. 治热之剂《原机启微》
  10. 治妊胎诸方《小品方》
  11. 治热吐，槐花散。《苏沈良方》
  12. 治乳痈妒乳生疮诸方《小品方》
  13. 治热入血室《济阴纲目》
  14. 治乳痈发背，诸般疮毒《洪氏集验方》
  15. 治热门《医学入门》
  16. 治入井冢郁冒诸方《小品方》
  17. 治热病灸刺法《圣济总录》
  18. 治沙石淋《洪氏集验方》
  19. 治犬咬《宋本备急灸法》
  20. 治痧分经络症候《松峰说疫》
  21. 治蠼尿疮方《集验方》
  22. 治痧救人脉论《痧胀玉衡》
  23. 治秋月中冷（疟病）诸方《小品方》
  24. 治痧三法《松峰说疫》
  25. 治轻证宜细心重病宜大胆论《时病论》
  26. 治疝瘕《济阴纲目》
  27. 治嵌甲《洪氏集验方》
  28. 治疝灸法《圣济总录》
  29. 治钱仲昭伤寒发危证奇验《寓意草》
  30. 治疝气偏坠《洪氏集验方》
  1. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  2. 治妊娠恶阻及子烦方《集验方》
  3. 治妊娠漏胞及胎堕下血方《集验方》
  4. 治人马疥癞《奇方类编》
  5. 治妊娠伤寒及疟疾方《集验方》
  6. 治人必考其验否论《医学源流论》
  7. 治妊娠水肿、腹痛、下痢方《集验方》
  8. 治热诸方《小品方》
  9. 治妊娠胎动及胎不长方《集验方》
  10. 治热之剂《原机启微》
  11. 治妊胎诸方《小品方》
  12. 治热吐，槐花散。《苏沈良方》
  13. 治妊孕吃，或内肭着《是斋百一选方》
  14. 治热入血室《济阴纲目》
  15. 治妊孕伤寒《是斋百一选方》
  16. 治热门《医学入门》
  17. 治乳癌《奇方类编》
  18. 治热痢方《小儿卫生总微论方》
  19. 治乳赤肿《是斋百一选方》
  20. 治热病灸刺法《圣济总录》
  21. 治乳蛾神效方《回生集》
  22. 治雀目眼方《明目至宝》
  23. 治乳头肿痛《奇方类编》
  24. 治雀目方《明目至宝》
  25. 治乳痈《奇方类编》
  26. 治雀目《儒门事亲》
  27. 治乳痈妒乳生疮诸方《小品方》
  28. 治雀姑眼神效方《回生集》
  29. 治乳痈发背，诸般疮毒《洪氏集验方》
  30. 治犬咬《宋本备急灸法》
  31. 治乳汁不通《奇方类编》


治妇人产后因惊或怒伤肝_《洪氏集验方》_中医方言_【岐黄之术】

治妇人产后因惊或怒伤肝

治妇人产后因惊或怒伤肝

  • 上一页
  • 目录
  • 相关
  • 下一页

或忧气逆中脘，或坐草风入子脏，遂成颠狂，或成中风不语荆芥穗（瓦上焙干）

上为细末。每服二大钱，热米饮调下，酒亦得，用之如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妊娠忽然下血腰痛不可忍
  • 当前页：治妇人产后因惊或怒伤肝
  • 下一页：催生药
<<< 返回本书目录
  1. 治妇人产后因惊或怒伤肝《洪氏集验方》
  2. 治妇人带下、漏下及症瘕方《集验方》
  3. 治妇人产后胎衣不下《洪氏集验方》
  4. 治妇人妒乳疮痛方《集验方》
  5. 治妇人病有不能尽法之弊《寿世青编》
  6. 治妇人妊娠伤寒，白术散。《苏沈良方》
  7. 治妇女杂病方《妇科玉尺》
  8. 治妇人乳痈方《集验方》
  9. 治浮肿《济阴纲目》
  10. 治妇人伤于丈夫及交接出血方《集验方》
  11. 治服石虚热水肿方《集验方》
  12. 治妇人阴脱及阴疮、阴痒方《集验方》
  13. 治服散卒发动困笃方《肘后备急方》
  14. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  15. 治服寒食散方《小品方》
  16. 治妇人诸疾灸刺法《圣济总录》
  17. 治服毒药吞金未死诸方《小品方》
  18. 治附骨疽与贼风相似诸方《小品方》
  19. 治疯犬伤方《医学衷中参西录》
  20. 治腹疼、寒疝诸方《集验方》
  21. 治风蛀牙如虫蛀破者《洪氏集验方》
  22. 治腹中气块《苏沈良方》
  23. 治风诸方《小品方》
  24. 治腹中瘀血《济阴纲目》
  25. 治风之剂《原机启微》
  26. 治蝮尿生疮诸方《小品方》
  27. 治风杂方《卫生宝鉴》
  28. 治肝补脾论《吴医汇讲》
  29. 治风药例《古今医统大全》
  30. 治肝肾不足【方剂主治】
  1. 治妇人产后因惊或怒伤肝《洪氏集验方》
  2. 治妇人产后虚弱，和血通经《儒门事亲》
  3. 治妇人赤白带下《奇方类编》
  4. 治妇人产后胎衣不下二百六十四法《针灸神书》
  5. 治妇人赤白带下二百六十七法《针灸神书》
  6. 治妇人产后胎衣不下《洪氏集验方》
  7. 治妇人赤眼头风方《明目至宝》
  8. 治妇人产后感冒伤风《是斋百一选方》
  9. 治妇人吹奶《儒门事亲》
  10. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  11. 治妇人带下、漏下及症瘕方《集验方》
  12. 治妇人病有不能尽法之弊《寿世青编》
  13. 治妇人妒乳疮痛方《集验方》
  14. 治妇人病令宽思虑《女科经纶》
  15. 治妇人横产手先出者二百六十三法《针灸神书》
  16. 治妇人崩漏《是斋百一选方》
  17. 治妇人经候淋沥不断《是斋百一选方》
  18. 治妇人胞衣不下《是斋百一选方》
  19. 治妇人经事不调二百六十九法《针灸神书》
  20. 治妇人白带虚脱之症《奇方类编》
  21. 治妇人经水欲来作痛者《奇方类编》
  22. 治妇女杂病方《妇科玉尺》
  23. 治妇人难产，数日不下《是斋百一选方》
  24. 治腑者治其合《中医词典》
  25. 治妇人难产二百六十五法《针灸神书》
  26. 治浮肿《是斋百一选方》
  27. 治妇人妊娠伤寒，白术散。《苏沈良方》
  28. 治浮肿《济阴纲目》
  29. 治妇人乳痈《奇方类编》
  30. 治服石虚热水肿方《集验方》
  31. 治妇人乳痈方《集验方》


催生药_《洪氏集验方》_中医方言_【岐黄之术】

催生药

催生药

  • 上一页
  • 目录
  • 相关
  • 下一页

香白芷百草霜

上等分为末。用童子小便，却入酒醋少许，沸汤调下，甚有神验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人产后因惊或怒伤肝
  • 当前页：催生药
  • 下一页：滑胎易产神效八味散
<<< 返回本书目录
  1. 催生药《洪氏集验方》
  2. 催生益母丸【方剂大全】
  3. 催生万金不传遇仙丹【方剂大全】
  4. 催生饮【方剂大全】
  5. 催生汤【方剂大全】
  6. 催生用药时宜-胎产须知 《古今医统大全》
  7. 催生四物汤【方剂大全】
  8. 催生用药之义-胎产须知 《古今医统大全》
  9. 催生顺气饮【方剂大全】
  10. 催生柞木饮【方剂大全】
  11. 催生鼠肾丸【方剂大全】
  12. 催汤丸【方剂大全】
  13. 催生神柞饮【方剂大全】
  14. 催吐【中药主治】
  15. 催生神验方【方剂大全】
  16. 催吐白薇【中药大全】
  17. 催生神效圣功散【方剂大全】
  18. 催吐萝芙木【中药大全】
  19. 催生神效散【方剂大全】
  20. 催蛰丹【方剂大全】
  21. 催生神效七圣散【方剂大全】
  22. 催痔散【方剂大全】
  23. 催生神圣散【方剂大全】
  24. 摧肝丸【方剂大全】
  25. 催生神妙乳珠丹【方剂大全】
  26. 脆骨风【中药大全】
  27. 催生散【方剂大全】
  28. 脆甲症【疾病大全】
  29. 催生乳香丸【方剂大全】
  30. 脆弱性骨硬化【疾病大全】
  1. 催生药《洪氏集验方》
  2. 催生兔脑丸《傅青主女科》
  3. 催生药《是斋百一选方》
  4. 催生汤《三因极一病证方论》
  5. 催生药《是斋百一选方》
  6. 催生汤《妇人大全良方》
  7. 催生药宜助气血为主《女科经纶》
  8. 催生神咒《医学集成》
  9. 催生用药时宜（胎产须知）《古今医统大全》
  10. 催生散《仁术便览》
  11. 催生用药之义（胎产须知）《古今医统大全》
  12. 催生如圣散《仁术便览》
  13. 催生用药诸方《女科经纶》
  14. 催生如圣散《洪氏集验方》
  15. 催生诸药考《医方考》
  16. 催生如神散《医学心悟》
  17. 催吐术《现代院外急救手册》
  18. 催生铅丹《仁术便览》
  19. 摧压《医学心悟》
  20. 催生论《胎产心法》
  21. 脆《中医词典》
  22. 催生灵符《妇人大全良方》
  23. 脆脚《中医词典》
  24. 催生滑胎散《博济方》
  25. 脆者坚之《中医词典》
  26. 催生歌《医学实在易》
  27. 萃仙丸《毓麟验方》
  28. 催生符《太平惠民和剂局方》
  29. 萃仙丸（专治遗精）《回生集》
  30. 催生符《达生编》
  31. 淬《中医名词词典》


滑胎易产神效八味散_《洪氏集验方》_中医方言_【岐黄之术】

滑胎易产神效八味散

滑胎易产神效八味散

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名如意散。以下四方，太平州郭师显驻泊传）。

甘草（二两，炙） 黄芩 大豆黄卷 干姜 吴茱萸 麻子仁 大麦 （炒，以上各四两）

桂心（三分）

上为末。酒服方寸匕，汤饮亦得，空心食前，须入月方得，服过三十日。

动作宜谨，勿上厕，恐不觉堕地，如此之易也。

治产后虚眩，不能支持，两胁当脐急痛，气上冲，前后相引痛，治之如神，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生药
  • 当前页：滑胎易产神效八味散
  • 下一页：羊肉汤
<<< 返回本书目录
  1. 滑胎易产神效八味散《洪氏集验方》
  2. 滑胎饮【方剂大全】
  3. 滑胎丸【方剂大全】
  4. 滑胎枳壳散【方剂大全】
  5. 滑胎散【方剂大全】
  6. 滑脱性肋骨综合征【疾病大全】
  7. 滑胎例《三因极一病证方论》
  8. 滑血散【方剂大全】
  9. 滑胎煎【方剂大全】
  10. 滑血饮【方剂大全】
  11. 滑胎当归散【方剂大全】
  12. 滑叶跌打【中药大全】
  13. 滑胎丹【方剂大全】
  14. 滑叶木通【中药大全】
  15. 滑胎催生散【方剂大全】
  16. 滑翳补肝汤【方剂大全】
  17. 滑胎、催生论外方《妇人规》
  18. 滑翳歌《眼科心法要诀》
  19. 滑胎《中医妇科学》
  20. 滑翳歌《医宗金鉴》
  21. 滑胎《卫生易简方》
  22. 滑翳决明丸【方剂大全】
  23. 滑胎《女科宝鉴》
  24. 滑翳内障《秘传眼科龙木论》
  25. 滑胎《景岳全书》
  26. 滑与涩对《三指禅》
  27. 滑胎《回春录》
  28. 滑脏汤【方剂大全】
  29. 滑胎《妇人规》
  30. 化(疒番)锭【方剂大全】
  1. 滑胎易产神效八味散《洪氏集验方》
  2. 滑胎散《博济方》
  3. 滑胎枳壳散《太平惠民和剂局方》
  4. 滑胎令易产方《备急千金要方》
  5. 滑痰《中医词典》
  6. 滑胎例《三因极一病证方论》
  7. 滑脱《明医指掌》
  8. 滑胎例《妇人大全良方》
  9. 滑泄《中医词典》
  10. 滑胎、催生论外方《妇人规》
  11. 滑泄《明医指掌》
  12. 滑胎《中医妇科学》
  13. 滑泄干呕《儒门事亲》
  14. 滑胎《妇人规》
  15. 滑泻《中医词典》
  16. 滑胎《回春录》
  17. 滑翳《中医词典》
  18. 滑胎《竹林女科证治》
  19. 滑翳歌《眼科心法要诀》
  20. 滑胎《竹林女科证治》
  21. 滑翳歌《医宗金鉴》
  22. 滑胎《卫生易简方》
  23. 滑翳内障《中医词典》
  24. 滑胎《中医词典》
  25. 滑翳内障《秘传眼科龙木论》
  26. 滑胎《景岳全书》
  27. 滑翳内障《明目至宝》
  28. 滑寿《中医词典》
  29. 滑与涩对《三指禅》
  30. 滑氏脉义《景岳全书》
  31. 化斑《中医词典》


羊肉汤_《洪氏集验方》_中医方言_【岐黄之术】

羊肉汤

羊肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

精羊肉（切，四两） 当归（切，半两） 川芎（锉，半两） 生姜（切，一两）

上以水十盏，煎至三盏，掠上沫，去滓。分四服，空心热服，一日服尽，来日再合，两日滓并一日煎之，当一剂服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑胎易产神效八味散
  • 当前页：羊肉汤
  • 下一页：产后防晕方
<<< 返回本书目录
  1. 羊肉生地黄汤【方剂大全】
  2. 羊肉汤【方剂大全】
  3. 羊肉面棋子【方剂大全】
  4. 羊肉圆【方剂大全】
  5. 羊肉挂面《保健药膳》
  6. 羊肉粥《保健药膳》
  7. 羊肉羹《保健药膳》
  8. 羊乳《本草纲目》完整版
  9. 羊肉当归汤【方剂大全】
  10. 羊乳《证类本草》
  11. 羊肉补真丸【方剂大全】
  12. 羊乳【中药大全】
  13. 羊肉【中药大全】
  14. 羊山刺【中药大全】
  15. 羊肉《长沙药解》
  16. 羊舌《本草纲目》完整版
  17. 羊肉《药征续编》
  18. 羊舌树【中药大全】
  19. 羊肉《服食导饵》
  20. 羊肾《本草纲目》完整版
  21. 羊肉《滇南本草》
  22. 羊肾【中药大全】
  23. 羊肉《本草易读》
  24. 羊肾丸【方剂大全】
  25. 羊肉《本草思辨录》
  26. 羊石子（羊外肾）《本草纲目》完整版
  27. 羊肉《本草乘雅半偈》
  28. 羊屎《本草纲目》完整版
  29. 羊肉《本草纲目》完整版
  30. 羊屎果【中药大全】
  1. 羊肉汤《洪氏集验方》
  2. 羊肉汤《备急千金要方》
  3. 羊肉汤《冯氏锦囊秘录》
  4. 羊肉汤《备急千金要方》
  5. 羊肉汤《妇人大全良方》
  6. 羊肉汤《备急千金要方》
  7. 羊肉汤《三因极一病证方论》
  8. 羊肉萝卜汤《老年百病防治》
  9. 羊肉汤《退思集类方歌注》
  10. 羊肉黄汤《备急千金要方》
  11. 羊肉汤《退思集类方歌注》
  12. 羊肉挂面《保健药膳》
  13. 羊肉汤《医方论》
  14. 羊肉羹《食疗方》
  15. 羊肉汤方《医学心悟》
  16. 羊肉羹《医学入门》
  17. 羊肉丸《三因极一病证方论》
  18. 羊肉羹《饮膳正要》
  19. 羊肉丸《太平惠民和剂局方》
  20. 羊肉羹《食物疗法》
  21. 羊肉粥《保健药膳》
  22. 羊肉羹《保健药膳》
  23. 羊肉粥《退思集类方歌注》
  24. 羊肉扶羸丸《三因极一病证方论》
  25. 羊乳《千金翼方》
  26. 羊肉杜仲汤《备急千金要方》
  27. 羊乳《千金翼方》
  28. 羊肉地黄汤《备急千金要方》
  29. 羊乳《本草经集注》
  30. 羊肉当归汤《妇人大全良方》
  31. 羊乳《新修本草》


产后防晕方_《洪氏集验方》_中医方言_【岐黄之术】

产后防晕方

产后防晕方

  • 上一页
  • 目录
  • 相关
  • 下一页

旧漆器

上不以多少，烈火烧烟熏鼻中即醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉汤
  • 当前页：产后防晕方
  • 下一页：治产后大便不通
<<< 返回本书目录
  1. 产后防晕方《洪氏集验方》
  2. 产后肥胖【疾病症状】
  3. 产后方诀《妇科秘方》
  4. 产后忿怒《家传女科经验摘奇》
  5. 产后烦闷《圣济总录》
  6. 产后忿怒《女科秘旨》
  7. 产后发热原有七因《医学传心录》
  8. 产后忿怒《胎产秘书》
  9. 产后发热【疾病症状】
  10. 产后忿怒《胎产指南》
  11. 产后发热《中医妇科学》
  12. 产后风【疾病大全】
  13. 产后发热《医学心悟》
  14. 产后风热《洄溪医案》
  15. 产后发热《医学纲目》
  16. 产后风痿《女科切要》
  17. 产后发热《女科切要》
  18. 产后风虚劳冷方论《妇人大全良方》
  19. 产后发热《女科宝鉴》
  20. 产后风虚瘦损方《外台秘要》
  21. 产后发热《明医杂着》
  22. 产后服消耗药增满闷积久成胀《女科秘要》
  23. 产后发热《景岳全书》
  24. 产后浮肿《女科切要》
  25. 产后发热《回春录》
  26. 产后腹痛《妇人规》
  27. 产后发热《妇人规》
  28. 产后腹痛《景岳全书》
  29. 产后发痉《景岳全书》
  30. 产后腹痛《内府秘传经验女科》
  1. 产后防晕方《洪氏集验方》
  2. 产后方诀《妇科秘方》
  3. 产后忿怒《中医词典》
  4. 产后烦躁口渴《胎产指南》
  5. 产后忿怒《家传女科经验摘奇》
  6. 产后烦闷秘方《华佗神方》
  7. 产后忿怒《胎产秘书》
  8. 产后烦闷《圣济总录》
  9. 产后忿怒《女科秘旨》
  10. 产后发痈疽不可用治毒药《女科经纶》
  11. 产后忿怒《胎产指南》
  12. 产后发痈疽《胎产指南》
  13. 产后忿怒心胸满闷《胎产指南》
  14. 产后发热原有七因《医学传心录》
  15. 产后风痉《中医名词词典》
  16. 产后发热属阴虚阳浮于外《女科经纶》
  17. 产后风痉秘方《华佗神方》
  18. 产后发热属阴虚生内热《女科经纶》
  19. 产后风冷虚劳《中医词典》
  20. 产后发热属血脱阳无所附《女科经纶》
  21. 产后风冷虚劳候《诸病源候论》
  22. 产后发热属肝虚血燥《女科经纶》
  23. 产后风瘫秘方《华佗神方》
  24. 产后发热秘方《华佗神方》
  25. 产后风痿《中医词典》
  26. 产后发热不可作火治误用寒凉《女科经纶》
  27. 产后风痿《明医指掌》
  28. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  29. 产后风痿《女科切要》
  30. 产后发热．恶寒．疟者何也《女科旨要》
  31. 产后风虚癫狂候《诸病源候论》


治产后大便不通_《洪氏集验方》_中医方言_【岐黄之术】

治产后大便不通

治产后大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

缘亡血过多，肠间干燥，甚至旬日以上，腹胀急，痛，闷冒，气喘，神昏力弱。欲攻之，则必致危殆，不攻则无缘得利。郭医云，尝用古方蜜导法，实时得下，且无所损，真活人之法。其方虽见仲景《伤寒论》，而产家不载，最为紧要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后防晕方
  • 当前页：治产后大便不通
  • 下一页：顺经散
<<< 返回本书目录
  1. 治产后大便不通《洪氏集验方》
  2. 治产后盗汗《胎产指南》
  3. 治产后病方《妇科玉尺》
  4. 治产后二便不通及失禁方《集验方》
  5. 治病主药诀《医学传心录》
  6. 治产后烦闷及渴方《集验方》
  7. 治病则例歌《外科正宗》
  8. 治产后患淋及小便数方《集验方》
  9. 治病则例歌《外科选要》
  10. 治产后鸡爪风《傅青主女科》
  11. 治病要穴（医学入门）《针灸大成》
  12. 治产后咳嗽、中风及心腹痛方《集验方》
  13. 治病要穴《医学入门》
  14. 治产后无乳及阴道不闭方《集验方》
  15. 治病要诀《医学集成》
  16. 治产后血结痛方（屡验）《宁坤秘籍》
  17. 治病要法《幼幼新书》
  18. 治产后诸方《小品方》
  19. 治病须明阴阳虚实论《证治心传》
  20. 治肠风《洪氏集验方》
  21. 治病先观形色然后察脉问证论《格致余论》
  22. 治肠炎【中药主治】
  23. 治病十一证歌《针灸大全》
  24. 治肠痈肺痈方《肘后备急方》
  25. 治病如操舟《仁斋直指方论（附补遗）》
  26. 治肠痔下血如注水不瘥者《苏沈良方》
  27. 治病求本《轩岐救正论》
  28. 治赤白脓血痢及冷痢方《集验方》
  29. 治病奇穴《医学入门》
  30. 治虫兽狗马毒诸方《小品方》
  1. 治产后大便不通《洪氏集验方》
  2. 治产后病方《妇科玉尺》
  3. 治产后盗汗《胎产指南》
  4. 治产妇横生《儒门事亲》
  5. 治产后肚腹疼泄泻《奇方类编》
  6. 治缠喉风《是斋百一选方》
  7. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  8. 治不食乳及不大小便《达生编》
  9. 治产后二便不通及失禁方《集验方》
  10. 治病主药诀《医学传心录》
  11. 治产后烦闷及渴方《集验方》
  12. 治病则例歌《外科选要》
  13. 治产后患淋及小便数方《集验方》
  14. 治病则例歌《外科正宗》
  15. 治产后浑身麻木手足拘弯《奇方类编》
  16. 治病宜早《中医内科学》
  17. 治产后鸡爪风《傅青主女科》
  18. 治病要穴（医学入门）《针灸大成》
  19. 治产后咳嗽、中风及心腹痛方《集验方》
  20. 治病要穴《医学入门》
  21. 治产后无乳及阴道不闭方《集验方》
  22. 治病要诀《医学集成》
  23. 治产后血结痛方（屡验）《宁坤秘籍》
  24. 治病要法《幼幼新书》
  25. 治产后血晕《奇方类编》
  26. 治病须明阴阳虚实论《证治心传》
  27. 治产后血晕《是斋百一选方》
  28. 治病先观形色然后察脉问证论《格致余论》
  29. 治产后谵语发狂《奇方类编》
  30. 治病虽愈善后不可缺《友渔斋医话》
  31. 治产后诸方《小品方》


顺经散_《洪氏集验方》_中医方言_【岐黄之术】

顺经散

顺经散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿十余岁，因惊之后，心气不行，小腑淋沥，日及三十余次，渐觉黄瘦，宜服此剂主之。（高逢辰制干传）。

韭子（汤浸退，取白仁，干秤，一两） 益智子（取仁，盐炒过，半两） 琥珀（半两，令研） 石苇（去毛土，一钱） 白茯苓（三分、 狗脊（ 去毛净，半两） 石燕子（火 ，醋炒，出

上七味，为末和匀。每服一钱，用韭菜白煎汤调下，空心食前各一服，日午一服尤妙。

予表侄十余岁时，尝游慧山，归已昏暮，遇一巨人醉卧寺门，惊悸得疾。自是之后，一日便溺五六十度，医治数月不能效，遂以病证扣高逢辰，即援笔授此方。服药未几，日减一日，初则三二十度，最后十数度，凡服两料而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产后大便不通
  • 当前页：顺经散
  • 下一页：九宝饮
<<< 返回本书目录
  1. 顺经散《洪氏集验方》
  2. 顺经汤【方剂大全】
  3. 顺经两安汤【方剂大全】
  4. 顺逆《外科大成》
  5. 顺江木【中药大全】
  6. 顺逆《证治准绳·幼科》
  7. 顺化诀《脉诀汇辨》
  8. 顺逆探原篇《外经微言》
  9. 顺行性遗忘【疾病症状】
  10. 顺逆险三法说《冯氏锦囊秘录》
  11. 顺肝丸【方剂大全】
  12. 顺气【中药主治】
  13. 顺风匀气散【方剂大全】
  14. 顺气【方剂主治】
  15. 顺风匀气《汤头歌诀》
  16. 顺气归脾丸【方剂大全】
  17. 顺地红【中药大全】
  18. 顺气和中汤【方剂大全】
  19. 顺肠粥【方剂大全】
  20. 顺气豁痰汤【方剂大全】
  21. 吮乳困难【疾病症状】
  22. 顺气活血汤【方剂大全】
  23. 睡中尿床不自觉方《外台秘要》
  24. 顺气散【方剂大全】
  25. 睡中惊动《张氏医通》
  26. 顺气术香散【方剂大全】
  27. 睡中惊动《保婴撮要》
  28. 顺气消食化痰丸《汤头歌诀》
  29. 睡欲预兆《中医疾病预测》
  30. 顺气消滞汤【方剂大全】
  1. 顺经散《洪氏集验方》
  2. 顺解散《是斋百一选方》
  3. 顺流紫丸《备急千金要方》
  4. 顺化诀《脉诀汇辨》
  5. 顺逆《证治准绳·幼科》
  6. 顺风匀气散《医方论》
  7. 顺逆《外科大成》
  8. 顺风匀气散《时病论歌括新编》
  9. 顺逆口诀《女丹合编选注》
  10. 顺风匀气《汤头歌诀》
  11. 顺逆生翳《中医词典》
  12. 顺风散《救伤秘旨》
  13. 顺逆探原篇《外经微言》
  14. 顺法《中医词典》
  15. 顺逆险三法说《冯氏锦囊秘录》
  16. 顺传《中医词典》
  17. 顺气《明目至宝》
  18. 顺传《中医名词词典》
  19. 顺气和中汤《冯氏锦囊秘录》
  20. 顺铂及卡铂《药理学》
  21. 顺气和中汤《仁术便览》
  22. 顺铂（顺双氯双氨络铂，顺氯氨铂，DDP）《医院药学》
  23. 顺气豁痰汤《冯氏锦囊秘录》
  24. 顺《中医词典》
  25. 顺气木香散《仁术便览》
  26. 睡中遗尿《奇效简便良方》
  27. 顺气木香丸《博济方》
  28. 睡中切牙《医述》
  29. 顺气散《博济方》
  30. 睡中尿床不自觉方六首《外台秘要》
  31. 顺气散《博济方》


九宝饮_《洪氏集验方》_中医方言_【岐黄之术】

九宝饮

九宝饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿因伤寒、邪不曾解利、致成远年嗽、兼治上喘气嗽不得睡。（常州顿助

紫苏叶（一两） 薄荷叶（一两） 麻黄（一两，去节） 大腹皮（一两） 肉桂（半两） 甘草（半两，炙） 杏仁（半两，麸炒） 桑白皮（半两） 陈橘皮（半两，去穣者）

上件为粗末，令将杏仁研极细，将诸药同和匀。每服半钱，水半盏，乌梅半枚，生姜一片，同煎三分半，食后去滓温服，临睡亦得。忌酒腥之物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺经散
  • 当前页：九宝饮
  • 下一页：治小儿泄泻
<<< 返回本书目录
  1. 九宝饮《洪氏集验方》
  2. 九宝饮【方剂大全】
  3. 九宝丸【方剂大全】
  4. 九宝饮子【方剂大全】
  5. 九宝汤【方剂大全】
  6. 九变十二节《类经》
  7. 九宝散【方剂大全】
  8. 九不识《冯氏锦囊秘录》
  9. 九宝丹【方剂大全】
  10. 九不识（《锦囊》）《疡医大全》
  11. 鸠尾穴【胸部腹部穴位】
  12. 九部傍通人神《针灸聚英》
  13. 鸠《本草纲目》完整版
  14. 九层风【中药大全】
  15. 镜子征【疾病症状】
  16. 九翅豆蔻【中药大全】
  17. 镜面舌【疾病症状】
  18. 九虫《备急千金要方》
  19. 镜面散【方剂大全】
  20. 九虫《圣济总录》
  21. 镜面草【中药大全】
  22. 九虫病诸候（凡五论）《诸病源候论》
  23. 静坐功夫《痰火点雪》
  24. 九虫方《外台秘要》
  25. 静治法《石室秘录》
  26. 九虫例《三因极一病证方论》
  27. 静止性震颤【疾病症状】
  28. 九虫论《三因极一病证方论》
  29. 静止性淋巴细胞性甲状腺炎【疾病大全】
  30. 九虫散【方剂大全】
  1. 九宝饮《洪氏集验方》
  2. 九宝汤《妇人大全良方》
  3. 九变刺《中医词典》
  4. 九 中暍《医效秘传》
  5. 九变十二节《类经》
  6. 九 救五脏中恶卒死方《辅行诀脏腑用药法要》
  7. 九不识《冯氏锦囊秘录》
  8. 九《类经》
  9. 九不识（《锦囊》）《疡医大全》
  10. 九《类经》
  11. 九部傍通人神《针灸聚英》
  12. 揪法《中医词典》
  13. 九部人神不宜针灸《针灸神书》
  14. 鸠尾骨《中医词典》
  15. 九虫《圣济总录》
  16. 鸠尾（一名尾翳，一名骭）《针灸大成》
  17. 九虫《备急千金要方》
  18. 鸠尾《针灸学》
  19. 九虫病《中医词典》
  20. 鸠尾《中医词典》
  21. 九虫方一首《外台秘要》
  22. 鸠肉《饮食须知》
  23. 九虫候《诸病源候论》
  24. 鸠肉《饮膳正要》
  25. 九虫例《三因极一病证方论》
  26. 鸠鸟威《证类本草》
  27. 九虫论《三因极一病证方论》
  28. 境内生产药品《中药法规》
  29. 九虫秘方《华佗神方》
  30. 境界与分区《人体解剖学》
  31. 九虫统论《圣济总录》


治小儿泄泻_《洪氏集验方》_中医方言_【岐黄之术】

治小儿泄泻

治小儿泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

金液丹 青州白丸子

上以二药等分，细研，用面糊丸，如黍米大。每服五十丸，米饮下。

临安节推章谧静之云∶渠有小儿，自五月患脏腑至七月不止，遂作慢惊候，以此药投一服，徐用少粥压之即愈，再服六七服，遂无事。（钱氏小儿方亦载此。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九宝饮
  • 当前页：治小儿泄泻
  • 下一页：肥儿丸（一）
<<< 返回本书目录
  1. 治小儿泄泻《洪氏集验方》
  2. 治小儿癣及恶疮方《集验方》
  3. 治小儿误食谷芒《洪氏集验方》
  4. 治小儿夜啼、盗汗方《集验方》
  5. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  6. 治小儿用药宜轻论《一得集》
  7. 治小儿吐《洪氏集验方》
  8. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  9. 治小儿头面疮及耳疮方《集验方》
  10. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  11. 治小儿热嗽。《苏沈良方》
  12. 治小儿诸疾灸刺法《圣济总录》
  13. 治小儿雀目法《一草亭目科全书》
  14. 治小儿诸惊推揉等法《针灸大成》
  15. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  16. 治效异同对《目经大成》
  17. 治小儿惊风、疳气及疟疾方《集验方》
  18. 治蝎螫人方《集验方》
  19. 治小儿疳伤《银海精微》
  20. 治邪狂颠诸方《小品方》
  21. 治小儿疳肥疮多生头上《苏沈良方》
  22. 治泄痢不禁及痢后谷道疼方《集验方》
  23. 治小儿恶疮久不瘥方《集验方》
  24. 治泄痢灸刺法《圣济总录》
  25. 治小儿哺露《圣济总录》
  26. 治泻痢（附秘涩）《太平惠民和剂局方》
  27. 治小肠气仓卒散方《苏沈良方》
  28. 治泻痢方《苏沈良方》
  29. 治小肠气，二姜散。《苏沈良方》
  30. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  1. 治小儿泄泻《洪氏集验方》
  2. 治小儿误食谷芒《洪氏集验方》
  3. 治小儿泄泻不止《是斋百一选方》
  4. 治小儿瘟疟方《奇方类编》
  5. 治小儿泻《是斋百一选方》
  6. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  7. 治小儿癣及恶疮方《集验方》
  8. 治小儿外肾赤肿《奇方类编》
  9. 治小儿癣杂疮《儒门事亲》
  10. 治小儿吐泻不止《奇方类编》
  11. 治小儿牙疳《奇方类编》
  12. 治小儿吐逆《是斋百一选方》
  13. 治小儿夜啼《奇方类编》
  14. 治小儿吐《洪氏集验方》
  15. 治小儿夜啼《是斋百一选方》
  16. 治小儿秃疮《是斋百一选方》
  17. 治小儿夜啼、盗汗方《集验方》
  18. 治小儿头上有疮《是斋百一选方》
  19. 治小儿因吐泻胃虚生风《是斋百一选方》
  20. 治小儿头上热疖方《回生集》
  21. 治小儿壅嗽《是斋百一选方》
  22. 治小儿头上热疖《奇方类编》
  23. 治小儿用药宜轻论《一得集》
  24. 治小儿头上热疮《是斋百一选方》
  25. 治小儿诸疾灸刺法《圣济总录》
  26. 治小儿头面疮及耳疮方《集验方》
  27. 治小儿诸惊推揉等法《针灸大成》
  28. 治小儿头疽《回生集》
  29. 治小儿走马疳《是斋百一选方》
  30. 治小儿头疮《是斋百一选方》
  31. 治小儿走马疳，甚验《是斋百一选方》


肥儿丸（一）_《洪氏集验方》_中医方言_【岐黄之术】

肥儿丸（一）
在线购买《洪氏集验方》正版书籍

肥儿丸（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

外舅朱临江传。

川黄连 芜荑仁 神曲（炒） 大麦 （炒）

上四味，等分为细末，用 猪胆为丸，如小绿豆大。每服三十丸，加至五十丸，食后熟水吞下。（此方乃李文定丞相家方。海盐祝宰为常宁时，女子失奶，极黄瘦，丞相孙维翰来访，为传此方，自云其家得此药，小方脉未尝登门。女子自服此药，十日间取下疳虫，仅万余，自此日益顽壮。须小儿可服药即与之。孟正云∶秦相家尽服此药，但加萝卜子一味。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿泄泻
  • 当前页：肥儿丸（一）
  • 下一页：神曲豆蔻丸
<<< 返回本书目录
  1. 肥儿丸【方剂大全】
  2. 肥儿圆【方剂大全】
  3. 肥儿丸《洪氏集验方》
  4. 肥厚瘢痕【疾病症状】
  5. 肥儿丸《洪氏集验方》
  6. 肥厚型梗阻性心肌病【疾病大全】
  7. 肥儿糖浆【方剂大全】
  8. 肥厚型心肌病【疾病大全】
  9. 肥儿杀虫丸【方剂大全】
  10. 肥厚性鼻炎《赵绍琴临证验案精选》
  11. 肥儿散【方剂大全】
  12. 肥厚性声带炎《中西医结合耳鼻喉科》
  13. 肥儿片【方剂大全】
  14. 肥肌方【方剂大全】
  15. 肥儿芦荟丸【方剂大全】
  16. 肥肌丸【方剂大全】
  17. 肥儿糕【方剂大全】
  18. 肥荚红豆【中药大全】
  19. 肥儿膏【方剂大全】
  20. 肥胖《基因与疾病》
  21. 肥儿八珍糕【方剂大全】
  22. 肥胖《临床营养学》
  23. 肥大性龈炎【疾病大全】
  24. 肥胖【疾病症状】
  25. 肥大性脊椎炎【疾病大全】
  26. 肥胖【疾病症状】
  27. 肥大性骨关节病【疾病大全】
  28. 肥胖并痛性结节或脂肪块【疾病症状】
  29. 肥大细胞增多症【疾病大全】
  30. 肥胖病《常见中老年疾病防治》
  1. 肥儿丸（一）《洪氏集验方》
  2. 肥儿丸（二）《洪氏集验方》
  3. 肥疳《中医词典》
  4. 肥儿丸《是斋百一选方》
  5. 肥厚型心肌病《默克家庭诊疗手册》
  6. 肥儿丸《奇方类编》
  7. 肥厚型心肌病《心脏病学》
  8. 肥儿丸《奇方类编》
  9. 肥厚性鼻炎《赵绍琴临证验案精选》
  10. 肥儿丸《仁术便览》
  11. 肥厚性声带炎《中西医结合耳鼻喉科》
  12. 肥儿丸《太平惠民和剂局方》
  13. 肥厚性心肌病《物理诊断学》
  14. 肥儿丸《三因极一病证方论》
  15. 肥目《中医词典》
  16. 肥儿丸《冯氏锦囊秘录》
  17. 肥胖《基因与疾病》
  18. 肥大性龈炎《口腔科学》
  19. 肥胖《百病自测》
  20. 肥大细胞增多症《默克家庭诊疗手册》
  21. 肥胖《预防医学》
  22. 肥大细胞和嗜碱性粒细胞《免疫学和免疫学检验》
  23. 肥胖辨病《常见病自测》
  24. 肥大《病理学》
  25. 肥胖病《常见中老年疾病防治》
  26. 肥达氏反应《常用化验值及意义》
  27. 肥胖病《自我调养巧治病》
  28. 肥疮门主论《疡医大全》
  29. 肥胖不孕《傅青主女科》
  30. 肥疮门主论《疡医大全》
  31. 肥胖不孕《中医词典》


神曲豆蔻丸_《洪氏集验方》_中医方言_【岐黄之术】

神曲豆蔻丸

神曲豆蔻丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳气，羸弱，脏腑虚怯，及滑泄不止，饮食减少，腹胀寒热，面黄肌瘦，引饮无度。

神曲（半两，炒） 肉豆蔻（三枚，面裹煨） 麦 （半两，炒） 宣连（半两，去须）使君子（十四枚，去壳） 芜荑仁（一分） 芦荟（一分，合研）

上为细末，用猪胆汁浸，面作糊为丸，如黍米大。每服二十丸，饭饮吞下，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥儿丸（一）
  • 当前页：神曲豆蔻丸
  • 下一页：木香分气丸
<<< 返回本书目录
  1. 神曲豆蔻丸《洪氏集验方》
  2. 神曲丸【方剂大全】
  3. 神曲【中药大全】
  4. 神阙脉《丹医秘授古脉法》
  5. 神曲《本草纲目》图文版
  6. 神阙穴【胸部腹部穴位】
  7. 神曲《长沙药解》
  8. 神色形态辨病《常见病自测》
  9. 神曲《药笼小品》
  10. 神圣复气汤《脾胃论》
  11. 神曲《药鉴》
  12. 神圣膏【方剂大全】
  13. 神曲《滇南本草》
  14. 神圣散【方剂大全】
  15. 神曲《本草择要纲目》
  16. 神圣丸【方剂大全】
  17. 神曲《本草易读》
  18. 神圣香姜散【方剂大全】
  19. 神曲《本草新编》
  20. 神圣香茸散《苏沈良方》
  21. 神曲《本草经解》
  22. 神失守位邪鬼外干之义《类经》
  23. 神曲《本草乘雅半偈》
  24. 神授高青丸【方剂大全】
  25. 神曲《本草纲目》完整版
  26. 神授散《洪氏集验方》
  27. 神寝丸【方剂大全】
  28. 神授散【方剂大全】
  29. 神茄汤【方剂大全】
  30. 神授外治法《慈幼便览》
  1. 神曲豆蔻丸《洪氏集验方》
  2. 神曲茶《茶饮保健》
  3. 神曲丸《备急千金要方》
  4. 神曲《滇南本草》
  5. 神曲丸《妇人大全良方》
  6. 神曲《本草乘雅半偈》
  7. 神曲枳砂茶《茶饮保健》
  8. 神曲《药鉴》
  9. 神阙《中医名词词典》
  10. 神曲《外科全生集》
  11. 神阙《气功外气疗法》
  12. 神曲《本草撮要》
  13. 神阙《中医词典》
  14. 神曲《本草择要纲目》
  15. 神阙《针灸学》
  16. 神曲《本草经解》
  17. 神阙（一名气舍）《针灸大成》
  18. 神曲《本草经解》
  19. 神阙脉《丹医秘授古脉法》
  20. 神曲《本草便读》
  21. 神色形态辨病《常见病自测》
  22. 神曲《本草从新》
  23. 神圣北亭丸《妇人大全良方》
  24. 神曲《本经逢原》
  25. 神圣复气汤《内外伤辨》
  26. 神曲《本草新编》
  27. 神圣复气汤《脾胃论》
  28. 神曲《本草求真》
  29. 神圣膏药《儒门事亲》
  30. 神曲《顾松园医镜》
  31. 神圣香姜散《博济方》


木香分气丸_《洪氏集验方》_中医方言_【岐黄之术】

木香分气丸

木香分气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿脾胃虚弱，饮食过伤，积滞内停，或多吐逆，胸膈不快，面黄腹急

香附子（水浸一宿，捣去黑皮，令净 饭上蒸过一次，焙干秤，二两） 南木香（一钱，面裹，煨） 缩砂（一分，去壳） 甘草（半两，炙） 京三棱（半两，湿纸裹，煨，乘熟切，焙） 姜黄（半两，米泔水浸一宿，切，焙）

上为末，用白面糊为丸，如黍米大。每服二十丸，饭饮吞下，温熟水亦得，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲豆蔻丸
  • 当前页：木香分气丸
  • 下一页：助胃膏
<<< 返回本书目录
  1. 木香分气丸《洪氏集验方》
  2. 木香分气丸【方剂大全】
  3. 木香分气汤【方剂大全】
  4. 木香分气圆【方剂大全】
  5. 木香豆蔻丸【方剂大全】
  6. 木香附子汤【方剂大全】
  7. 木香导滞汤【方剂大全】
  8. 木香干姜枳术丸《脾胃论》
  9. 木香导饮丸【方剂大全】
  10. 木香蛤蚧丸【方剂大全】
  11. 木香导气丸【方剂大全】
  12. 木香诃黎勒丸【方剂大全】
  13. 木香大安丸【方剂大全】
  14. 木香和脾饮【方剂大全】
  15. 木香饼子【方剂大全】
  16. 木香花【中药大全】
  17. 木香槟榔圆【方剂大全】
  18. 木香化滞散【方剂大全】
  19. 木香槟榔丸【方剂大全】
  20. 木香化滞汤【方剂大全】
  21. 木香槟榔《汤头歌诀》
  22. 木香黄连散【方剂大全】
  23. 木香鳖甲汤【方剂大全】
  24. 木香金铃丸【方剂大全】
  25. 木香保命丹【方剂大全】
  26. 木香橘皮丸【方剂大全】
  27. 木香半夏丸【方剂大全】
  28. 木香快气散【方剂大全】
  29. 木香白术散【方剂大全】
  30. 木香宽中散【方剂大全】
  1. 木香分气丸《洪氏集验方》
  2. 木香豆蔻丸《医方考》
  3. 木香分气丸《太平惠民和剂局方》
  4. 木香当归散《仁术便览》
  5. 木香分气丸《太平惠民和剂局方》
  6. 木香茶《茶饮保健》
  7. 木香干姜枳术丸《脾胃论》
  8. 木香饼子《太平惠民和剂局方》
  9. 木香归芍茶《茶饮保健》
  10. 木香饼《外科理例》
  11. 木香化滞汤《内外伤辨》
  12. 木香饼《中医词典》
  13. 木香化滞汤《医方考》
  14. 木香槟榔丸《瘴疟指南》
  15. 木香见丸《内外伤辨》
  16. 木香槟榔丸《医方论》
  17. 木香金铃丸《冯氏锦囊秘录》
  18. 木香槟榔丸《退思集类方歌注》
  19. 木香连茶《茶饮保健》
  20. 木香槟榔丸《仁术便览》
  21. 木香楝子散《冯氏锦囊秘录》
  22. 木香槟榔丸《医方考》
  23. 木香流气饮《医宗金鉴》
  24. 木香槟榔丸《儒门事亲》
  25. 木香流气饮《医宗金鉴》
  26. 木香槟榔丸《太平惠民和剂局方》
  27. 木香流气饮《太平惠民和剂局方》
  28. 木香槟榔散《儒门事亲》
  29. 木香流气饮《瘴疟指南》
  30. 木香槟榔茶《茶饮保健》
  31. 木香木瓜茶《茶饮保健》


助胃膏_《洪氏集验方》_中医方言_【岐黄之术】

助胃膏

助胃膏

  • 上一页
  • 目录
  • 相关
  • 下一页

助小儿胃气，思食止渴，常服甚妙。（饶州张采助教传。）

人参 白术 甘草 茴香（各半两） 干山药（一两） 檀香（一钱） 乌梅肉（半两）白豆蔻仁（半两） 缩砂仁（半两） 干木瓜（一两）

上为细末，炼蜜为膏。空心，如皂子大，每服一丸，嚼服，或温水吞下。

治小儿麻豆疮子，已出太盛，发溃，脓水粘衣着席，不能转动，疼痛，湿烂，敷之便干，更不成瘢痕方。

上用牛粪，不以多少，晒干，火 成灰，取心中白者，研令极细。如用蛤粉相似，用绵扑扑有疮处，不以时候。一方用乌牛粪，一方用黄牛粪。（出《幼幼新书》。一名白龙散，此方用之有验。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香分气丸
  • 当前页：助胃膏
  • 下一页：辰砂安惊丸
<<< 返回本书目录
  1. 助胃膏《洪氏集验方》
  2. 助胃膏【方剂大全】
  3. 助气补漏汤【方剂大全】
  4. 助消化【中药主治】
  5. 助脾散【方剂大全】
  6. 助消化【方剂主治】
  7. 苎麻粥【方剂大全】
  8. 助消化药《药理学》
  9. 苎麻叶【中药大全】
  10. 助阳【中药主治】
  11. 苎麻皮【中药大全】
  12. 助阳丹《毓麟验方》
  13. 苎麻花【中药大全】
  14. 助阳和血补气汤《脾胃论》
  15. 苎麻梗【中药大全】
  16. 助阳和血补气汤【方剂大全】
  17. 苎麻根【中药大全】
  18. 助阳剂《中医眼科备读》
  19. 苎麻【中药大全】
  20. 助阳类《中医饮食营养学》
  21. 苎麻《本草纲目》图文版
  22. 助阳止痒汤【方剂大全】
  23. 苎麻《本草乘雅半偈》
  24. 助音汤【方剂大全】
  25. 苎麻《本草纲目》完整版
  26. 助梓缙绅诸公氏号《古今医统大全》
  27. 苎花【中药大全】
  28. 住世之法《扁鹊心书》
  29. 苎根《证类本草》
  30. 住痛一黑散《仙传外科集验方》
  1. 助胃膏《洪氏集验方》
  2. 助脾蜜饼子《目经大成》
  3. 助胃膏《冯氏锦囊秘录》
  4. 助教部《中医词典》
  5. 助胃膏《医学入门》
  6. 助汗《松峰说疫》
  7. 助胃膏《太平惠民和剂局方》
  8. 助产动作《家庭医学百科·预防保健篇》
  9. 助胃膏《仁术便览》
  10. 苎麻根《药性切用》
  11. 助消化药《药理学》
  12. 苎麻根《本草便读》
  13. 助阳丹《冯氏锦囊秘录》
  14. 苎麻根《本草从新》
  15. 助阳丹《毓麟验方》
  16. 苎麻根《中药炮制》
  17. 助阳和血补气汤《脾胃论》
  18. 苎麻、黄麻《本经逢原》
  19. 助阳活血汤《目经大成》
  20. 苎麻《本草乘雅半偈》
  21. 助阳解表《中医名词词典》
  22. 苎麻《得配本草》
  23. 助阳解表《中医词典》
  24. 苎麻《本草纲目》
  25. 助阳药《中药学》
  26. 苎根汤《三因极一病证方论》
  27. 助阳止痒汤《医林改错》
  28. 苎根《本草图经》
  29. 助元散《医学入门》
  30. 苎根《本草撮要》
  31. 助孕技术《默克家庭诊疗手册》


辰砂安惊丸_《洪氏集验方》_中医方言_【岐黄之术】

辰砂安惊丸

辰砂安惊丸

  • 上一页
  • 目录
  • 相关
  • 下一页

理风热涎盛，身体拘急，睡中不稳，镇心。（以下三方，张采助教传。）

天麻（一分） 川芎（二钱） 防风（半两，洗，去芦头） 甘草（一两，炙） 白附子（一分）人参（半两，洗） 茯神（半两） 朱砂（二钱，一半入药，一半为衣）

上细末，炼蜜为丸，如鸡头大。每一丸至两丸，用薄荷、荆芥煎汤化下。

羌活膏 散风热，化痰安惊。

羌活（半两） 荆芥穗（半两） 白术（二钱） 甘草（半两） 白附子（二钱） 桔梗（去芦头，洗，半两） 白茯苓（二钱） 川芎（二钱） 防风（二钱，去芦头） 朱砂（二钱，一半入药，一半为衣）

上细末，炼蜜为丸，如皂皂子大。每服一丸至两丸，用薄荷汤化下，如痰盛加腊茶汤下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：助胃膏
  • 当前页：辰砂安惊丸
  • 下一页：大天南星丸
<<< 返回本书目录
  1. 辰砂安惊丸《洪氏集验方》
  2. 辰砂安惊丸【方剂大全】
  3. 辰砂《药鉴》
  4. 辰砂安神丸【方剂大全】
  5. 辰筋丹【方剂大全】
  6. 辰砂白芷散【方剂大全】
  7. 辰胶散【方剂大全】
  8. 辰砂半夏丸【方剂大全】
  9. 尘螨过敏性哮喘【疾病大全】
  10. 辰砂半夏圆【方剂大全】
  11. 尘螨《人体寄生虫学》
  12. 辰砂保命丹【方剂大全】
  13. 郴州蛇药片【方剂大全】
  14. 辰砂抱龙丸【方剂大全】
  15. 澈青膏【方剂大全】
  16. 辰砂饼【方剂大全】
  17. 掣动《医学见能》
  18. 辰砂饼子【方剂大全】
  19. 彻视散【方剂大全】
  20. 辰砂大红丸【方剂大全】
  21. 彻清汤【方剂大全】
  22. 辰砂丹【方剂大全】
  23. 彻清煎【方剂大全】
  24. 辰砂胆星膏【方剂大全】
  25. 彻清膏【方剂大全】
  26. 辰砂导赤散【方剂大全】
  27. 砗磲肉【中药大全】
  28. 辰砂定痛散【方剂大全】
  29. 砗磲【中药大全】
  30. 辰砂锭子【方剂大全】
  1. 辰砂安惊丸《洪氏集验方》
  2. 辰砂《药鉴》
  3. 辰砂半夏丸《冯氏锦囊秘录》
  4. 辰砂《本草害利》
  5. 辰砂半夏丸《太平惠民和剂局方》
  6. 辰砂《本草求真》
  7. 辰砂丹《儒门事亲》
  8. 辰胶散《冯氏锦囊秘录》
  9. 辰砂夺命丹《儒门事亲》
  10. 辰、足阳明胃经《针灸大成》
  11. 辰砂茯神膏《太平惠民和剂局方》
  12. 辰《中医词典》
  13. 辰砂膏《博济方》
  14. 尘屑入目《外科全生集》
  15. 辰砂化痰丸《太平惠民和剂局方》
  16. 尘屑入目《奇效简便良方》
  17. 辰砂僵蚕散《冯氏锦囊秘录》
  18. 尘松《千金翼方》
  19. 辰砂金箔散《太平惠民和剂局方》
  20. 尘沙迷目《中医词典》
  21. 辰砂散《冯氏锦囊秘录》
  22. 尘螨《人体寄生虫学》
  23. 辰砂散《苏沈良方》
  24. 尘肺X线诊断标准注解（补充件）《预防医学》
  25. 辰砂散《医方论》
  26. 尘肺《预防医学》
  27. 辰砂汤《是斋百一选方》
  28. 尘虫《吴普本草》
  29. 辰砂天麻丸《太平惠民和剂局方》
  30. 尘埃入目《中医词典》
  31. 辰砂丸《洪氏集验方》


大天南星丸_《洪氏集验方》_中医方言_【岐黄之术】

大天南星丸

大天南星丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿急慢惊风、涎潮发搐、目睛上视，口眼相引、牙关紧急，背脊强直，精神昏塞，连日不省。

滴乳香（研） 龙脑（研） 牛黄（研，各半钱） 朱砂（研，三钱） 麝香（研，一钱半） 天麻人参 防风（各一分，去芦头） 天南星（黄牛胆汁制，半两） 干蝎（十四个，汤浸软，去腹内土，微炒）

上细末，炼蜜为丸，如大鸡头大。每服一丸，荆芥 薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂安惊丸
  • 当前页：大天南星丸
  • 下一页：治褓中小儿脐风撮口法
<<< 返回本书目录
  1. 大天南星丸《洪氏集验方》
  2. 大天南星丸【方剂大全】
  3. 大天南星散【方剂大全】
  4. 大天南星圆【方剂大全】
  5. 大提药方【方剂大全】
  6. 大田基黄（图）【中药大全】
  7. 大提毒丹【方剂大全】
  8. 大调经散【方剂大全】
  9. 大桃花汤【方剂大全】
  10. 大调经汤【方剂大全】
  11. 大蓑衣藤根【中药大全】
  12. 大调经丸【方剂大全】
  13. 大桫椤【中药大全】
  14. 大调中汤【方剂大全】
  15. 大蒜粥【方剂大全】
  16. 大铁弹丸【方剂大全】
  17. 大蒜新汲水方【方剂大全】
  18. 大铁箍散【方剂大全】
  19. 大蒜丸【方剂大全】
  20. 大铁扫把【中药大全】
  21. 大蒜汤【方剂大全】
  22. 大葶苈丸【方剂大全】
  23. 大蒜平胃散【方剂大全】
  24. 大通丹【方剂大全】
  25. 大蒜酒【方剂大全】
  26. 大通青金丹【方剂大全】
  27. 大蒜浸液【方剂大全】
  28. 大通散《扁鹊心书》
  29. 大蒜煎【方剂大全】
  30. 大通散【方剂大全】
  1. 大天南星丸《洪氏集验方》
  2. 大桃花汤《备急千金要方》
  3. 大天南星丸《太平惠民和剂局方》
  4. 大蒜粥《食物疗法》
  5. 大天心《中医词典》
  6. 大蒜治验《寿世保元》
  7. 大调经散《妇人大全良方》
  8. 大蒜煎《备急千金要方》
  9. 大调经散《三因极一病证方论》
  10. 大蒜、青蒜《滇南本草》
  11. 大调经散《三因极一病证方论》
  12. 大蒜（葫）〈热〉《食疗本草》
  13. 大通散《扁鹊心书》
  14. 大蒜《药性切用》
  15. 大通圣白花蛇散《太平惠民和剂局方》
  16. 大蒜《本草撮要》
  17. 大通真丸《太平惠民和剂局方》
  18. 大蒜《本草分经》
  19. 大头《疫疹一得》
  20. 大蒜《本草便读》
  21. 大头毒《中医词典》
  22. 大蒜《中药学》
  23. 大头风《中医词典》
  24. 大蒜《本草从新》
  25. 大头风《周慎斋遗书》
  26. 大蒜《本草求真》
  27. 大头伤寒《中医词典》
  28. 大蒜《中医饮食营养学》
  29. 大头伤寒门主论《疡医大全》
  30. 大蒜《医学入门》
  31. 大头天行《中医词典》


治褓中小儿脐风撮口法_《洪氏集验方》_中医方言_【岐黄之术】

治褓中小儿脐风撮口法

治褓中小儿脐风撮口法

  • 上一页
  • 目录
  • 相关
  • 下一页

上视小儿上下龈，龈当口中心处，若有白色如红豆大，此病发之候也。急以指爪正当中掐之，自外达内，掐令匝，微血出亦不妨。又于白处两尽头，亦根据此掐令内外断。（只掐令气脉断，不必破肉，指爪勿令大 ，恐伤儿甚）。

沈存中云∶为河北察访使日，到赵郡，有老人来献此法，云笃老，惜此法将不传，愿以济人。询之赵人云，此翁生平手救千余儿矣，环数邑之人，皆就此翁，治儿应手而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大天南星丸
  • 当前页：治褓中小儿脐风撮口法
  • 下一页：没石子丸
<<< 返回本书目录
  1. 治褓中小儿脐风撮口法《洪氏集验方》
  2. 治暴嗽不止或失声者《洪氏集验方》
  3. 治褓中小儿脐风，撮口法。《苏沈良方》
  4. 治背疽糁药《洪氏集验方》
  5. 治胞转灸法《圣济总录》
  6. 治被压迮堕折斫刺（金疮）诸方《小品方》
  7. 治胞衣不下杂方《济阴纲目》
  8. 治贲豚气方《集验方》
  9. 治胞衣不下方《集验方》
  10. 治崩淋经漏之法《妇人规》
  11. 治百病后虚烦扰不得眠诸方《小品方》
  12. 治崩漏病方《妇科玉尺》
  13. 治百病备急丸散膏诸要方《肘后备急方》
  14. 治崩漏次第《女科秘要》
  15. 治白浊白淫《济阴纲目》
  16. 治崩漏气陷《济阴纲目》
  17. 治疤孔法《医门补要》
  18. 治崩漏虚寒《济阴纲目》
  19. 治案三条-胎产须知 《古今医统大全》
  20. 治崩漏虚脱《济阴纲目》
  21. 治KT疮《洪氏集验方》
  22. 治崩漏血瘀昏晕疼痛《济阴纲目》
  23. 治KT病似疽诸方《小品方》
  24. 治崩漏重证，用高效专方《名师垂教》
  25. 治（恶核）恶肉恶脉诸方《小品方》
  26. 治崩中去血不止《济阴纲目》
  27. 炙皂散【方剂大全】
  28. 治鼻《育婴家秘》
  29. 炙香港脚穴名《外台秘要》
  30. 治鼻病方《集验方》
  1. 治褓中小儿脐风撮口法《洪氏集验方》
  2. 治褓中小儿脐风，撮口法。《苏沈良方》
  3. 治暴赤眼《是斋百一选方》
  4. 治保《中医词典》
  5. 治暴赤眼方《明目至宝》
  6. 治胞转灸法《圣济总录》
  7. 治暴喘欲死方《中藏经》
  8. 治胞衣不下杂方《济阴纲目》
  9. 治暴耳聋《是斋百一选方》
  10. 治胞衣不下方《集验方》
  11. 治暴死《奇方类编》
  12. 治胞衣不下《奇方类编》
  13. 治暴嗽《是斋百一选方》
  14. 治斑疮方《博济方》
  15. 治暴嗽不止或失声者《洪氏集验方》
  16. 治斑疮倒压方《儒门事亲》
  17. 治暴吐血《是斋百一选方》
  18. 治百虫入耳《是斋百一选方》
  19. 治暴吐血《是斋百一选方》
  20. 治百病后虚烦扰不得眠诸方《小品方》
  21. 治暴吐血不止方《博济方》
  22. 治百病备急丸散膏诸要方《肘后备急方》
  23. 治暴吐血方《奇方类编》
  24. 治白浊方《急救广生集》
  25. 治暴心痛不可忍者《是斋百一选方》
  26. 治白浊白淫《济阴纲目》
  27. 治背疽糁药《洪氏集验方》
  28. 治白浊《奇方类编》
  29. 治背痛方《冯氏锦囊秘录》
  30. 治白气狸二方《三因极一病证方论》
  31. 治被压迮堕折斫刺（金疮）诸方《小品方》


没石子丸_《洪氏集验方》_中医方言_【岐黄之术】

没石子丸

没石子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿吐泻，脏腑不禁。（上官医传）。

黄连（鹰爪者，炒） 诃子（炮，去核） 肉豆蔻（面裹，炮） 木香（炮） 没石子（炮）

上各秤一钱，为细末，粟米饭为丸，如绿豆大。米饮三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治褓中小儿脐风撮口法
  • 当前页：没石子丸
  • 下一页：误吞珠铜铁而哽者方
<<< 返回本书目录
  1. 没石子丸《小儿药证直诀》
  2. 没食子《本草新编》
  3. 没石子丸《洪氏集验方》
  4. 没食子【中药大全】
  5. 没乳丸【方剂大全】
  6. 没食子散【方剂大全】
  7. 瞀《药症忌宜》
  8. 没食子丸【方剂大全】
  9. 貌似古方欺人论《医学源流论》
  10. 没食子圆【方剂大全】
  11. 帽状腱膜下脓肿【疾病大全】
  12. 没药《本草纲目》完整版
  13. 帽兰【中药大全】
  14. 没药《本草乘雅半偈》
  15. 帽辫七【中药大全】
  16. 没药《本草图经》
  17. 贸易辨假真《本草蒙筌》
  18. 没药《本草新编》
  19. 贸药辨真假《经验丹方汇编》
  20. 没药《本草易读》
  21. 贸药辨假真《冯氏锦囊秘录》
  22. 没药《本草择要纲目》
  23. 冒闷歌《伤寒百证歌》
  24. 没药《药笼小品》
  25. 茂香散【方剂大全】
  26. 没药《证类本草》
  27. 卯药【方剂大全】
  28. 没药《本草纲目》图文版
  29. 卯戍丸【方剂大全】
  30. 没药【中药大全】
  1. 没石子丸《洪氏集验方》
  2. 没石子《药性切用》
  3. 没石子丸《小儿药证直诀》
  4. 没石子《本草撮要》
  5. 没石子丸《是斋百一选方》
  6. 没石子《本草分经》
  7. 没食子《本草蒙筌》
  8. 没石子《得配本草》
  9. 没食子《冯氏锦囊秘录》
  10. 没石子《本草从新》
  11. 没食子《本草新编》
  12. 没石子《本经逢原》
  13. 没食子丸《太平惠民和剂局方》
  14. 没石子《本草求真》
  15. 没药《本草纲目》
  16. 没石子《本草备要》
  17. 没药《雷公炮制药性解》
  18. 没石子《玉楸药解》
  19. 没药《药笼小品》
  20. 没离梨《证类本草》
  21. 没药《玉楸药解》
  22. 没离梨《海药本草》
  23. 没药《中药炮制》
  24. 瞀重《中医词典》
  25. 没药《海药本草》
  26. 瞀郁《中医词典》
  27. 没药《本草衍义》
  28. 瞀热《中医词典》
  29. 没药《汤液本草》
  30. 瞀闷《医学纲目》
  31. 没药《本草备要》


误吞珠铜铁而哽者方_《洪氏集验方》_中医方言_【岐黄之术】

误吞珠铜铁而哽者方

误吞珠铜铁而哽者方

  • 上一页
  • 目录
  • 相关
  • 下一页

烧弩铜牙令赤，内酒中饮之，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没石子丸
  • 当前页：误吞珠铜铁而哽者方
  • 下一页：误吞钱方
<<< 返回本书目录
  1. 误吞珠铜铁而哽者方《洪氏集验方》
  2. 误吞诸物《圣济总录》
  3. 误吞针铁骨哽咽喉《外科正宗》
  4. 误下不宜再下论《伤寒大白》
  5. 误吞针铁《急救广生集》
  6. 误用真武汤案《临证实验录》
  7. 误吞物《卫生易简方》
  8. 悟践心理疗法《医学心理学》
  9. 误吞铜铁等物《幼幼新书》
  10. 晤谈技术《医学心理学》
  11. 误吞铜铁《儒门事亲》
  12. 雾化吸入法《基础护理学》
  13. 误吞铜钱《医宗金鉴》
  14. 雾气《松峰说疫》
  15. 误吞水蛭《外科理例》
  16. 雾视【疾病症状】
  17. 误吞水蛭《口齿类要》
  18. 雾水葛【中药大全】
  19. 误吞钱方《洪氏集验方》
  20. 鹜《本草纲目》图文版
  21. 误吞类（计八条）《外科证治全书》
  22. 夕阳综合征【疾病症状】
  23. 误吞金铁《古今医案按》
  24. 西北莸【中药大全】
  25. 误吞钉及箭金针铁等物方《洪氏集验方》
  26. 西北治法《石室秘录》
  27. 误吞虫《古今医案按》
  28. 西伯利亚立克次体斑疹热【疾病大全】
  29. 误伤禁穴救针法《圣济总录》
  30. 西伯利亚蓼【中药大全】
  1. 误吞珠铜铁而哽者方《洪氏集验方》
  2. 误吞针铁骨哽咽喉《外科正宗》
  3. 误吞诸木竹钗门主方《疡医大全》
  4. 误吞针铁《急救广生集》
  5. 误吞诸物《圣济总录》
  6. 误吞针《奇效简便良方》
  7. 误下《中医名词词典》
  8. 误吞针《中医词典》
  9. 误下《中医词典》
  10. 误吞银《外科证治全书》
  11. 误下不宜再下论《伤寒大白》
  12. 误吞线锤《古今医统大全》
  13. 误下成结胸《伤寒说意》
  14. 误吞物咽中《儒门事亲》
  15. 误下成痞《伤寒说意》
  16. 误吞物《卫生易简方》
  17. 误下例《伤寒指掌》
  18. 误吞五金《回生集》
  19. 误下脾陷《伤寒说意》
  20. 误吞蜈蚣《外科证治全书》
  21. 误下身黄证二　少阳三十三《伤寒悬解》
  22. 误吞头发在腹成血绳《奇效简便良方》
  23. 误下诸变《伤寒说意》
  24. 误吞铜铁等物《幼幼新书》
  25. 误用真武汤案《临证实验录》
  26. 误吞铜铁《儒门事亲》
  27. 误治死证《景岳全书》
  28. 误吞铜钱《外科证治全书》
  29. 误中寒凉《儒门事亲》
  30. 误吞铜钱《外科心法要诀》
  31. 误中涌法《儒门事亲》


误吞钱方_《洪氏集验方》_中医方言_【岐黄之术】

误吞钱方

误吞钱方

  • 上一页
  • 目录
  • 相关
  • 下一页

捣火炭末，服方寸匕则出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞珠铜铁而哽者方
  • 当前页：误吞钱方
  • 下一页：误吞钉及箭金针铁等物方
<<< 返回本书目录
  1. 误吞钱方《洪氏集验方》
  2. 误吞水蛭《口齿类要》
  3. 误吞类（计八条）《外科证治全书》
  4. 误吞水蛭《外科理例》
  5. 误吞金铁《古今医案按》
  6. 误吞铜钱《医宗金鉴》
  7. 误吞钉及箭金针铁等物方《洪氏集验方》
  8. 误吞铜铁《儒门事亲》
  9. 误吞虫《古今医案按》
  10. 误吞铜铁等物《幼幼新书》
  11. 误伤禁穴救针法《圣济总录》
  12. 误吞物《卫生易简方》
  13. 误伤禁穴救针法《普济方·针灸》
  14. 误吞针铁《急救广生集》
  15. 误谬论《景岳全书》
  16. 误吞针铁骨哽咽喉《外科正宗》
  17. 误降再表方《经验麻科》
  18. 误吞珠铜铁而哽者方《洪氏集验方》
  19. 误降《经验麻科》
  20. 误吞诸物《圣济总录》
  21. 误汗亡阳《伤寒说意》
  22. 误下不宜再下论《伤寒大白》
  23. 误服三汤致变救逆《医宗金鉴》
  24. 误用真武汤案《临证实验录》
  25. 误服三汤致变救逆《伤寒心法要诀》
  26. 悟践心理疗法《医学心理学》
  27. 误服砒毒《外科十法》
  28. 晤谈技术《医学心理学》
  29. 误服毒药《女科指掌》
  30. 雾化吸入法《基础护理学》
  1. 误吞钱方《洪氏集验方》
  2. 误吞钱《是斋百一选方》
  3. 误吞水蛭《中医词典》
  4. 误吞木屑《奇效简便良方》
  5. 误吞水蛭《口齿类要》
  6. 误吞蚂蝗《奇效简便良方》
  7. 误吞水蛭《外科理例》
  8. 误吞金验方《奇方类编》
  9. 误吞水蛭《外科证治全书》
  10. 误吞金铁《古今医案按》
  11. 误吞铁、骨等物《外科证治全书》
  12. 误吞椒闭气不通《是斋百一选方》
  13. 误吞铁钉《外科证治全书》
  14. 误吞黄金《外科证治全书》
  15. 误吞铁物《奇效简便良方》
  16. 误吞钉及箭金针铁等物方《洪氏集验方》
  17. 误吞铜钱《医宗金鉴》
  18. 误吞钓钩《外科证治全书》
  19. 误吞铜钱《外科心法要诀》
  20. 误吞虫《古今医案按》
  21. 误吞铜钱《外科证治全书》
  22. 误吞钗环《奇方类编》
  23. 误吞铜铁《儒门事亲》
  24. 误食碗丝《奇效简便良方》
  25. 误吞铜铁等物《幼幼新书》
  26. 误食桐油《奇方类编》
  27. 误吞头发在腹成血绳《奇效简便良方》
  28. 误食田螺卡喉将死者《奇方类编》
  29. 误吞蜈蚣《外科证治全书》
  30. 误食水蛭《奇方类编》
  31. 误吞五金《回生集》


误吞钉及箭金针铁等物方_《洪氏集验方》_中医方言_【岐黄之术】

误吞钉及箭金针铁等物方

误吞钉及箭金针铁等物方

  • 上一页
  • 目录
  • 相关
  • 下一页

多食肥羊肉脂及诸肥肉，自裹出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞钱方
  • 当前页：误吞钉及箭金针铁等物方
  • 下一页：封囟
<<< 返回本书目录
  1. 误吞钉及箭金针铁等物方《洪氏集验方》
  2. 误吞金铁《古今医案按》
  3. 误吞虫《古今医案按》
  4. 误吞类（计八条）《外科证治全书》
  5. 误伤禁穴救针法《圣济总录》
  6. 误吞钱方《洪氏集验方》
  7. 误伤禁穴救针法《普济方·针灸》
  8. 误吞水蛭《口齿类要》
  9. 误谬论《景岳全书》
  10. 误吞水蛭《外科理例》
  11. 误降再表方《经验麻科》
  12. 误吞铜钱《医宗金鉴》
  13. 误降《经验麻科》
  14. 误吞铜铁《儒门事亲》
  15. 误汗亡阳《伤寒说意》
  16. 误吞铜铁等物《幼幼新书》
  17. 误服三汤致变救逆《医宗金鉴》
  18. 误吞物《卫生易简方》
  19. 误服三汤致变救逆《伤寒心法要诀》
  20. 误吞针铁《急救广生集》
  21. 误服砒毒《外科十法》
  22. 误吞针铁骨哽咽喉《外科正宗》
  23. 误服毒药《女科指掌》
  24. 误吞珠铜铁而哽者方《洪氏集验方》
  25. 物撞眼症《眼科阐微》
  26. 误吞诸物《圣济总录》
  27. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  28. 误下不宜再下论《伤寒大白》
  29. 物质代谢的整体调节《生物化学与分子生物学》
  30. 误用真武汤案《临证实验录》
  1. 误吞钉及箭金针铁等物方《洪氏集验方》
  2. 误吞钓钩《外科证治全书》
  3. 误吞黄金《外科证治全书》
  4. 误吞虫《古今医案按》
  5. 误吞椒闭气不通《是斋百一选方》
  6. 误吞钗环《奇方类编》
  7. 误吞金铁《古今医案按》
  8. 误食碗丝《奇效简便良方》
  9. 误吞金验方《奇方类编》
  10. 误食桐油《奇方类编》
  11. 误吞蚂蝗《奇效简便良方》
  12. 误食田螺卡喉将死者《奇方类编》
  13. 误吞木屑《奇效简便良方》
  14. 误食水蛭《奇方类编》
  15. 误吞钱《是斋百一选方》
  16. 误食轻粉筋骨疼痛《奇方类编》
  17. 误吞钱方《洪氏集验方》
  18. 误伤禁穴救针法《普济方·针灸》
  19. 误吞水蛭《中医词典》
  20. 误伤禁穴救针法《圣济总录》
  21. 误吞水蛭《口齿类要》
  22. 误破尿胞《傅青主女科》
  23. 误吞水蛭《外科理例》
  24. 误谬论《景岳全书》
  25. 误吞水蛭《外科证治全书》
  26. 误降再表方《经验麻科》
  27. 误吞铁、骨等物《外科证治全书》
  28. 误降《经验麻科》
  29. 误吞铁钉《外科证治全书》
  30. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  31. 误吞铁物《奇效简便良方》


封囟_《洪氏集验方》_中医方言_【岐黄之术】

封囟

封囟

  • 上一页
  • 目录
  • 相关
  • 下一页

天南星（一个，极大者）

上以慢火炮裂，去皮脐，入华阴细辛三钱，同杵为末，入麝香少许，用米醋调，涂绯帛，贴在囟上，以干为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞钉及箭金针铁等物方
  • 当前页：封囟
  • 下一页：治小儿吐
<<< 返回本书目录
  1. 封囟《洪氏集验方》
  2. 封囟散【方剂大全】
  3. 封髓丹【方剂大全】
  4. 疯斑《经验丹方汇编》
  5. 封塞《冯氏锦囊秘录》
  6. 疯狗咬伤【中药主治】
  7. 封脐雄鼠粪散【方剂大全】
  8. 疯门总论《疯门全书》
  9. 封脐丸【方剂大全】
  10. 疯门总药《疯门全书》
  11. 封脐散【方剂大全】
  12. 疯牛病是由朊病毒引起的《免疫与健康》
  13. 封脐固阳膏【方剂大全】
  14. 疯气膏药【方剂大全】
  15. 封脐膏【方剂大全】
  16. 疯气药酒【方剂大全】
  17. 封脐膏《毓麟验方》
  18. 疯犬毒述《医门补要》
  19. 封脐丹【方剂大全】
  20. 疯犬伤《外科正宗》
  21. 封脐艾【方剂大全】
  22. 疯犬咬《外科十法》
  23. 封口药【方剂大全】
  24. 疯犬咬《医门补要》
  25. 封口金疮药【方剂大全】
  26. 疯犬咬伤《医宗金鉴》
  27. 封裹虎骨膏【方剂大全】
  28. 疯损膏【方剂大全】
  29. 封闭群动物的特点及应用《实验动物科学》
  30. 疯油膏【方剂大全】
  1. 封囟《洪氏集验方》
  2. 封髓丹《时方歌括》
  3. 封眼法《中医词典》
  4. 封髓丹《删补名医方论》
  5. 封眼药法《奇方类编》
  6. 封髓丹《医宗金鉴》
  7. 封腰《中医词典》
  8. 封石《名医别录》
  9. 砜类《药理学》
  10. 封石《证类本草》
  11. 疯斑《经验丹方汇编》
  12. 封石《新修本草》
  13. 疯狗伤人《奇方类编》
  14. 封石《千金翼方》
  15. 疯狗咬伤《傅青主男科》
  16. 封塞《冯氏锦囊秘录》
  17. 疯狗咬伤《奇效简便良方》
  18. 封脐膏《毓麟验方》
  19. 疯狗咬仙方《奇效简便良方》
  20. 封脐艾《中医词典》
  21. 疯门总论《疯门全书》
  22. 封炉《中医词典》
  23. 疯门总药《疯门全书》
  24. 封君达《中医词典》
  25. 疯牛病是由朊病毒引起的《免疫与健康》
  26. 封金匮《中医词典》
  27. 疯犬毒述《医门补要》
  28. 封睑六神饼《目经大成》
  29. 疯犬伤《外科正宗》
  30. 封华《名医别录》
  31. 疯犬咬《外科十法》


治小儿吐_《洪氏集验方》_中医方言_【岐黄之术】

治小儿吐

治小儿吐

  • 上一页
  • 目录
  • 相关
  • 下一页

（宗人子与寺丞传。）

赤曲（半两） 藿香叶（半两） 丁香（一分，不见火。如热吐，即减丁香之半），肉豆蔻（一个，面裹，炮）

上为细末。每服一钱大段，小者半钱，煎香楠木汤调下。楠木定惊止吐，神妙不可言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：封囟
  • 当前页：治小儿吐
  • 下一页：治小儿误食谷芒
<<< 返回本书目录
  1. 治小儿吐《洪氏集验方》
  2. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  3. 治小儿头面疮及耳疮方《集验方》
  4. 治小儿误食谷芒《洪氏集验方》
  5. 治小儿热嗽。《苏沈良方》
  6. 治小儿泄泻《洪氏集验方》
  7. 治小儿雀目法《一草亭目科全书》
  8. 治小儿癣及恶疮方《集验方》
  9. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  10. 治小儿夜啼、盗汗方《集验方》
  11. 治小儿惊风、疳气及疟疾方《集验方》
  12. 治小儿用药宜轻论《一得集》
  13. 治小儿疳伤《银海精微》
  14. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  15. 治小儿疳肥疮多生头上《苏沈良方》
  16. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  17. 治小儿恶疮久不瘥方《集验方》
  18. 治小儿诸疾灸刺法《圣济总录》
  19. 治小儿哺露《圣济总录》
  20. 治小儿诸惊推揉等法《针灸大成》
  21. 治小肠气仓卒散方《苏沈良方》
  22. 治效异同对《目经大成》
  23. 治小肠气，二姜散。《苏沈良方》
  24. 治蝎螫人方《集验方》
  25. 治小肠气，断弓弦散。《苏沈良方》
  26. 治邪狂颠诸方《小品方》
  27. 治小肠气《洪氏集验方》
  28. 治泄痢不禁及痢后谷道疼方《集验方》
  29. 治小产病方《妇科玉尺》
  30. 治泄痢灸刺法《圣济总录》
  1. 治小儿吐《洪氏集验方》
  2. 治小儿秃疮《是斋百一选方》
  3. 治小儿吐逆《是斋百一选方》
  4. 治小儿头上有疮《是斋百一选方》
  5. 治小儿吐泻不止《奇方类编》
  6. 治小儿头上热疖方《回生集》
  7. 治小儿外肾赤肿《奇方类编》
  8. 治小儿头上热疖《奇方类编》
  9. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  10. 治小儿头上热疮《是斋百一选方》
  11. 治小儿瘟疟方《奇方类编》
  12. 治小儿头面疮及耳疮方《集验方》
  13. 治小儿误食谷芒《洪氏集验方》
  14. 治小儿头疽《回生集》
  15. 治小儿泄泻《洪氏集验方》
  16. 治小儿头疮《是斋百一选方》
  17. 治小儿泄泻不止《是斋百一选方》
  18. 治小儿头疮《是斋百一选方》
  19. 治小儿泻《是斋百一选方》
  20. 治小儿头疮《是斋百一选方》
  21. 治小儿癣及恶疮方《集验方》
  22. 治小儿疝气肿硬《儒门事亲》
  23. 治小儿癣杂疮《儒门事亲》
  24. 治小儿热嗽。《苏沈良方》
  25. 治小儿牙疳《奇方类编》
  26. 治小儿雀目法《一草亭目科全书》
  27. 治小儿夜啼《奇方类编》
  28. 治小儿脐湿将烂《是斋百一选方》
  29. 治小儿夜啼《是斋百一选方》
  30. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  31. 治小儿夜啼、盗汗方《集验方》


治小儿误食谷芒_《洪氏集验方》_中医方言_【岐黄之术】

治小儿误食谷芒

治小儿误食谷芒

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅

上将鹅倒沥 ，盛半蛤蜊，令小儿饮之，谷芒即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿吐
  • 当前页：治小儿误食谷芒
  • 下一页：消风散
<<< 返回本书目录
  1. 治小儿误食谷芒《洪氏集验方》
  2. 治小儿泄泻《洪氏集验方》
  3. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  4. 治小儿癣及恶疮方《集验方》
  5. 治小儿吐《洪氏集验方》
  6. 治小儿夜啼、盗汗方《集验方》
  7. 治小儿头面疮及耳疮方《集验方》
  8. 治小儿用药宜轻论《一得集》
  9. 治小儿热嗽。《苏沈良方》
  10. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  11. 治小儿雀目法《一草亭目科全书》
  12. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  13. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  14. 治小儿诸疾灸刺法《圣济总录》
  15. 治小儿惊风、疳气及疟疾方《集验方》
  16. 治小儿诸惊推揉等法《针灸大成》
  17. 治小儿疳伤《银海精微》
  18. 治效异同对《目经大成》
  19. 治小儿疳肥疮多生头上《苏沈良方》
  20. 治蝎螫人方《集验方》
  21. 治小儿恶疮久不瘥方《集验方》
  22. 治邪狂颠诸方《小品方》
  23. 治小儿哺露《圣济总录》
  24. 治泄痢不禁及痢后谷道疼方《集验方》
  25. 治小肠气仓卒散方《苏沈良方》
  26. 治泄痢灸刺法《圣济总录》
  27. 治小肠气，二姜散。《苏沈良方》
  28. 治泻痢（附秘涩）《太平惠民和剂局方》
  29. 治小肠气，断弓弦散。《苏沈良方》
  30. 治泻痢方《苏沈良方》
  1. 治小儿误食谷芒《洪氏集验方》
  2. 治小儿瘟疟方《奇方类编》
  3. 治小儿泄泻《洪氏集验方》
  4. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  5. 治小儿泄泻不止《是斋百一选方》
  6. 治小儿外肾赤肿《奇方类编》
  7. 治小儿泻《是斋百一选方》
  8. 治小儿吐泻不止《奇方类编》
  9. 治小儿癣及恶疮方《集验方》
  10. 治小儿吐逆《是斋百一选方》
  11. 治小儿癣杂疮《儒门事亲》
  12. 治小儿吐《洪氏集验方》
  13. 治小儿牙疳《奇方类编》
  14. 治小儿秃疮《是斋百一选方》
  15. 治小儿夜啼《奇方类编》
  16. 治小儿头上有疮《是斋百一选方》
  17. 治小儿夜啼《是斋百一选方》
  18. 治小儿头上热疖方《回生集》
  19. 治小儿夜啼、盗汗方《集验方》
  20. 治小儿头上热疖《奇方类编》
  21. 治小儿因吐泻胃虚生风《是斋百一选方》
  22. 治小儿头上热疮《是斋百一选方》
  23. 治小儿壅嗽《是斋百一选方》
  24. 治小儿头面疮及耳疮方《集验方》
  25. 治小儿用药宜轻论《一得集》
  26. 治小儿头疽《回生集》
  27. 治小儿诸疾灸刺法《圣济总录》
  28. 治小儿头疮《是斋百一选方》
  29. 治小儿诸惊推揉等法《针灸大成》
  30. 治小儿头疮《是斋百一选方》
  31. 治小儿走马疳《是斋百一选方》


消风散_《洪氏集验方》_中医方言_【岐黄之术】

消风散

消风散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿一切口疮，并重舌鹅口。（以下五方，信州蔡敏修助教传。）

硼砂（一钱） 朱砂（一字） 雄黄（一钱） 甘草末（一字） 脑子（一字）

上研细和匀，少许敷之，吞咽不妨。屡用如方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿误食谷芒
  • 当前页：消风散
  • 下一页：雄朱散
<<< 返回本书目录
  1. 消风散《汤头歌诀》
  2. 消风散【方剂大全】
  3. 消风散《洪氏集验方》
  4. 消风丸【方剂大全】
  5. 消风清热饮【方剂大全】
  6. 消风壅【方剂主治】
  7. 消风宁嗽散【方剂大全】
  8. 消风玉容散【方剂大全】
  9. 消风导赤汤【方剂大全】
  10. 消菔通结汤【方剂大全】
  11. 消风败毒散【方剂大全】
  12. 消疳【中药主治】
  13. 消风百解散【方剂大全】
  14. 消疳丹《外科传薪集》
  15. 消毒与灭菌《基础护理学》
  16. 消疳散【方剂大全】
  17. 消毒药【中药大全】
  18. 消疳退云饮【方剂大全】
  19. 消毒犀角饮【方剂大全】
  20. 消谷【中药主治】
  21. 消毒五圣汤【方剂大全】
  22. 消谷丸【方剂大全】
  23. 消毒散【方剂大全】
  24. 消臌万应丹【方剂大全】
  25. 消毒麻仁圆【方剂大全】
  26. 消臌至神汤【方剂大全】
  27. 消毒灵【方剂大全】
  28. 消管丸《外科传薪集》
  29. 消毒丹【方剂大全】
  30. 消耗性体重下降【疾病症状】
  1. 消风散《洪氏集验方》
  2. 消风活血汤《目经大成》
  3. 消风散《救伤秘旨》
  4. 消风败毒散《救伤秘旨》
  5. 消风散《太平惠民和剂局方》
  6. 消风百解散《仁术便览》
  7. 消风散《儒门事亲》
  8. 消风百解散《医方考》
  9. 消风散《医方考》
  10. 消风百解散《太平惠民和剂局方》
  11. 消风散《外科理例》
  12. 消法《中医词典》
  13. 消风散《仁术便览》
  14. 消毒与灭菌《基础护理学》
  15. 消风散《仁术便览》
  16. 消毒饮《增订叶评伤暑全书》
  17. 消风散《仁术便览》
  18. 消毒效果检查《传染病》
  19. 消风散《仁术便览》
  20. 消毒犀角饮子《仁术便览》
  21. 消风散《仁术便览》
  22. 消毒犀角饮子《外科理例》
  23. 消风散《仁术便览》
  24. 消毒犀角饮子《医方考》
  25. 消风散《奇方类编》
  26. 消毒犀角饮《仁术便览》
  27. 消风散《医方论》
  28. 消毒犀角饮《太平惠民和剂局方》
  29. 消风散《汤头歌诀》
  30. 消毒犀角饮《太平惠民和剂局方》
  31. 消风养血汤《医方考》


雄朱散_《洪氏集验方》_中医方言_【岐黄之术】

雄朱散

雄朱散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿腮颔里外肿核。

石膏（二钱） 雄黄（二钱） 牙硝（一钱） 天竺黄（二钱） 甘草末（一钱） 脑子（半字）

上研细和匀敷之，里核吃不妨，外核用薄荷汁调涂。缴口，新水调亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消风散
  • 当前页：雄朱散
  • 下一页：金华散
<<< 返回本书目录
  1. 雄朱散《洪氏集验方》
  2. 雄朱圆【方剂大全】
  3. 雄烯二酮《常用化验值及意义》
  4. 熊《本草纲目》完整版
  5. 雄鼠散【方剂大全】
  6. 熊《本草纲目》图文版
  7. 雄麝散【方剂大全】
  8. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  9. 雄麝散《外科传薪集》
  10. 熊胆《本草纲目》完整版
  11. 雄蛇散【方剂大全】
  12. 熊胆《本草新编》
  13. 雄鹊肉《本草纲目》完整版
  14. 熊胆《本草易读》
  15. 雄漆丸【方剂大全】
  16. 熊胆【中药大全】
  17. 雄激素依赖【疾病症状】
  18. 熊胆膏【方剂大全】
  19. 雄激素类药和同化激素类药《药理学》
  20. 熊胆圆【方剂大全】
  21. 雄激素过少【疾病症状】
  22. 熊二官疫后食复《孙文垣医案》
  23. 雄激素过多【疾病症状】
  24. 熊骨《本草纲目》完整版
  25. 雄激素《妇产科学》
  26. 熊骨【中药大全】
  27. 雄鸡口涎【中药大全】
  28. 熊虎狼伤人《医宗金鉴》
  29. 雄鸡、鸡肫皮《滇南本草》
  30. 熊虎伤人疮方《外台秘要》
  1. 雄朱散《洪氏集验方》
  2. 雄朱丹《是斋百一选方》
  3. 雄朱散《妇人大全良方》
  4. 雄性类固醇过度分泌《默克家庭诊疗手册》
  5. 雄朱散《普济本事方》
  6. 雄烯二酮《常用化验值及意义》
  7. 雄朱丸《三因极一病证方论》
  8. 雄晚蚕蛾《顾松园医镜》
  9. 雄朱丸《太平惠民和剂局方》
  10. 雄鼠屎《本草便读》
  11. 熊《本草纲目》
  12. 雄麝散《外科传薪集》
  13. 熊《食疗本草》
  14. 雄麝散《冯氏锦囊秘录》
  15. 熊白《饮膳正要》
  16. 雄鹊屎《千金翼方》
  17. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  18. 雄鹊肉《名医别录》
  19. 熊胆《雷公炮制药性解》
  20. 雄鹊肉《证类本草》
  21. 熊胆《玉楸药解》
  22. 雄鹊肉《新修本草》
  23. 熊胆《本草备要》
  24. 雄鹊《本草经集注》
  25. 熊胆《本草易读》
  26. 雄雀《雷公炮制药性解》
  27. 熊胆《本草求真》
  28. 雄脑散《外科全生集》
  29. 熊胆《本草新编》
  30. 雄灵散《奇方类编》
  31. 熊胆《本经逢原》


金华散_《洪氏集验方》_中医方言_【岐黄之术】

金华散

金华散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿一切疮疡。

黄皮（去粗皮，半两，炙焦） 黄连（半两） 海螵蛸（三钱） 五倍子（三钱） 轻粉（一分，研入）

上为细末和匀。疮干用油调敷，湿时干敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄朱散
  • 当前页：金华散
  • 下一页：如圣散
<<< 返回本书目录
  1. 金华散《小儿药证直诀》
  2. 金华散【方剂大全】
  3. 金华散《洪氏集验方》
  4. 金华丸【方剂大全】
  5. 金华丹【方剂大全】
  6. 金化散【方剂大全】
  7. 金花子散【方剂大全】
  8. 金槐【中药大全】
  9. 金花蚤草【中药大全】
  10. 金环蛇【中药大全】
  11. 金花一字散【方剂大全】
  12. 金黄抱龙丸【方剂大全】
  13. 金花一圣散【方剂大全】
  14. 金黄散《外科传薪集》
  15. 金花消毒饮【方剂大全】
  16. 金黄散【方剂大全】
  17. 金花五味子汤【方剂大全】
  18. 金黄色葡萄球菌肺炎【疾病大全】
  19. 金花丸【方剂大全】
  20. 金黄色葡萄球菌脑膜炎【疾病大全】
  21. 金花汤【方剂大全】
  22. 金黄色葡萄球菌性边缘性角膜炎【疾病大全】
  23. 金花树【中药大全】
  24. 金黄汤【方剂大全】
  25. 金花散【方剂大全】
  26. 金黄丸【方剂大全】
  27. 金花如圣散【方剂大全】
  28. 金鸡豇豆【中药大全】
  29. 金花硼砂丸【方剂大全】
  30. 金鸡脚【中药大全】
  1. 金华散《洪氏集验方》
  2. 金花丸《博济方》
  3. 金华散《小儿药证直诀》
  4. 金花汤《博济方》
  5. 金化散《博济方》
  6. 金花散《博济方》
  7. 金黄如意散《奇方类编》
  8. 金花散《博济方》
  9. 金黄散《妇人大全良方》
  10. 金花散《博济方》
  11. 金黄散《妇人大全良方》
  12. 金花散《三因极一病证方论》
  13. 金黄散《外科理例》
  14. 金花内障《中医词典》
  15. 金黄散《外科传薪集》
  16. 金花茶《茶饮保健》
  17. 金黄散《博济方》
  18. 金寒水冷《中医词典》
  19. 金吉甫《中医词典》
  20. 金寒水冷《中医名词词典》
  21. 金妓时疫《孙文垣医案》
  22. 金瓜圆《博济方》
  23. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  24. 金蚣丸《外科十三方考》
  25. 金寄闲少阳阳明合病为疟《孙文垣医案》
  26. 金宫香口茶《茶饮保健》
  27. 金坚《中医词典》
  28. 金刚指式《气功外气疗法》
  29. 金浆《证类本草》
  30. 金刚烷胺《药理学》
  31. 金津《中医词典》


如圣散_《洪氏集验方》_中医方言_【岐黄之术】

如圣散

如圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿一切头疮。

松脂（半两，研细） 轻粉（半两）

上件和匀，油调敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金华散
  • 当前页：如圣散
  • 下一页：急风散
<<< 返回本书目录
  1. 如圣散《洪氏集验方》
  2. 如圣散【方剂大全】
  3. 如圣金刀散【方剂大全】
  4. 如圣胜金铤【方剂大全】
  5. 如圣饼子【方剂大全】
  6. 如圣汤【方剂大全】
  7. 如圣饼《扁鹊心书》
  8. 如圣丸《小儿药证直诀》
  9. 如神止泻圆【方剂大全】
  10. 如实脉《轩岐救正论》
  11. 如神圆【方剂大全】
  12. 如数脉《轩岐救正论》
  13. 如神汤【方剂大全】
  14. 如细脉《轩岐救正论》
  15. 如神散【方剂大全】
  16. 如弦脉《轩岐救正论》
  17. 如神救苦散【方剂大全】
  18. 如意草《滇南本草》
  19. 如疟证《类经》
  20. 如意草【中药大全】
  21. 如紧脉《轩岐救正论》
  22. 如意丹《毓麟验方》
  23. 如见鬼神【方剂主治】
  24. 如意黑白散【方剂大全】
  25. 如缓脉《轩岐救正论》
  26. 如意金黄散【方剂大全】
  27. 如滑脉《轩岐救正论》
  28. 如意酒【方剂大全】
  29. 如洪脉《轩岐救正论》
  30. 如意通圣散【方剂大全】
  1. 如圣散《洪氏集验方》
  2. 如圣散《仙传外科集验方》
  3. 如圣散《冯氏锦囊秘录》
  4. 如圣青金丸《博济方》
  5. 如圣散《妇人大全良方》
  6. 如圣黑丸子《外科理例》
  7. 如圣散《太平惠民和剂局方》
  8. 如圣膏《是斋百一选方》
  9. 如圣散《仁术便览》
  10. 如圣膏《是斋百一选方》
  11. 如圣散《仁术便览》
  12. 如圣膏《仁术便览》
  13. 如圣散《退思集类方歌注》
  14. 如圣地黄丸《明目至宝》
  15. 如圣散《万氏秘传片玉心书》
  16. 如圣丹《儒门事亲》
  17. 如圣散《医方论》
  18. 如圣饼子《瘴疟指南》
  19. 如圣散《医方论》
  20. 如圣饼子《太平惠民和剂局方》
  21. 如圣散《博济方》
  22. 如圣饼子《太平惠民和剂局方》
  23. 如圣散《博济方》
  24. 如圣饼子《三因极一病证方论》
  25. 如圣散《博济方》
  26. 如圣饼《扁鹊心书》
  27. 如圣散《博济方》
  28. 如神止泻丸《太平惠民和剂局方》
  29. 如圣胜金铤《太平惠民和剂局方》
  30. 如神丸《是斋百一选方》
  31. 如圣胜金铤《太平惠民和剂局方》


急风散_《洪氏集验方》_中医方言_【岐黄之术】

急风散

急风散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿喉闭咽痛。

青胆矾（成片，好者）

每用少许，研细，新水调少许咽之，吐痰为妙。大人亦治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣散
  • 当前页：急风散
  • 下一页：坠涎丸
<<< 返回本书目录
  1. 急风散《洪氏集验方》
  2. 急风散【方剂大全】
  3. 急风膏【方剂大全】
  4. 急风一字散【方剂大全】
  5. 急风《圣济总录》
  6. 急腹症《放射诊断学》
  7. 急产《家庭医学百科-自救互救篇》
  8. 急腹症《家庭医学百科-自救互救篇》
  9. 急白汤【方剂大全】
  10. 急腹症《医学影像学》
  11. 即验丹【方剂大全】
  12. 急腹症【疾病症状】
  13. 即病伏气直中传经四证异同《伤寒补例》
  14. 急腹症的诊断与鉴别诊断《急诊医学》
  15. 极重度精神发育迟滞【疾病症状】
  16. 急腹症先兆《中医疾病预测》
  17. 极闸人定议病式《寓意草》
  18. 急疳《幼幼新书》
  19. 极一方总论-妇科心镜（上）《古今医统大全》
  20. 急构饮【方剂大全】
  21. 极验溶胶汤【方剂大全】
  22. 急喉痹《宋本备急灸法》
  23. 极验黄龙散【方剂大全】
  24. 急喉痹【方剂主治】
  25. 极效膏【方剂大全】
  26. 急喉丹【方剂大全】
  27. 极外侧型腰椎间盘突出症【疾病大全】
  28. 急喉风【疾病大全】
  29. 极速型心率【疾病症状】
  30. 急喉一匙金【方剂大全】
  1. 急风散《洪氏集验方》
  2. 急风丹《太平惠民和剂局方》
  3. 急风散《妇人大全良方》
  4. 急风《中医词典》
  5. 急风散《太平惠民和剂局方》
  6. 急风《圣济总录》
  7. 急风散《太平惠民和剂局方》
  8. 急方《中医词典》
  9. 急腹痛《默克家庭诊疗手册》
  10. 急方《中医名词词典》
  11. 急腹症《放射诊断学》
  12. 急蛾《中医词典》
  13. 急腹症《家庭医学百科-自救互救篇》
  14. 急产《家庭医学百科-自救互救篇》
  15. 急腹症《中医词典》
  16. 急产《急诊医学》
  17. 急腹症的诊断与鉴别诊断《急诊医学》
  18. 急病治疗《中国医学通史》
  19. 急腹症先兆《中医疾病预测》
  20. 急病《中医词典》
  21. 急腹症凶兆《中医疾病预测》
  22. 急《中医词典》
  23. 急腹症阻截治疗《中医疾病预测》
  24. 亟斋居士《中医词典》
  25. 急疳《中医词典》
  26. 亟夺《中医词典》
  27. 急疳《幼幼新书》
  28. 亟《中医词典》
  29. 急喉闭《中医词典》
  30. 即病伏气直中传经四证异同《伤寒补例》
  31. 急喉痹《中医词典》


坠涎丸_《洪氏集验方》_中医方言_【岐黄之术】

坠涎丸

坠涎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳嗽化痰。（以下二方，张采助教传。皆有神验。）

天南星（去皮脐，生用，半两） 白附子（洗，去皮，半两） 川乌尖（去皮脐，生用，一分） 白僵蚕（洗净，直者，一分） 白矾（枯，一分） 半夏（洗净，生用，一两）

上为细末，用姜汁糊为丸，如小绿豆大。每服二十丸，用生姜、薄荷，泡汤吞下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急风散
  • 当前页：坠涎丸
  • 下一页：辰砂丸
<<< 返回本书目录
  1. 坠涎丸《洪氏集验方》
  2. 赘疣【中药主治】
  3. 坠桃草【中药大全】
  4. 准噶尔鸢尾【中药大全】
  5. 坠痰丸【方剂大全】
  6. 拙见解《医理真传》
  7. 坠胎论《济生集》
  8. 灼伤《家庭医学百科-自救互救篇》
  9. 坠损方《外台秘要》
  10. 灼痛【疾病大全】
  11. 坠落伤的急救《现代院外急救手册》
  12. 灼性神经痛【疾病大全】
  13. 坠落车马方《外台秘要》
  14. 卓－艾氏综合征【疾病大全】
  15. 坠睛《圣济总录》
  16. 卓-艾综合征【疾病症状】
  17. 坠跌金伤治验《正体类要》
  18. 卓肝汤【方剂大全】
  19. 锥体外系损害【疾病症状】
  20. 卓溪家传口诀《幼科铁镜》
  21. 锥体束病损【疾病症状】
  22. 浊《丹溪治法心要》
  23. 锥螺厣【中药大全】
  24. 浊《顾松园医镜》
  25. 锥螺壳【中药大全】
  26. 浊《金匮钩玄》
  27. 锥连栎【中药大全】
  28. 浊《杂病治例》
  29. 锥栗果壳【中药大全】
  30. 浊带总括《医宗金鉴》
  1. 坠涎丸《洪氏集验方》
  2. 坠痰丸《仁术便览》
  3. 坠压类《察病指南》
  4. 坠胎论《济生集》
  5. 缀法《中医词典》
  6. 坠损方三首《外台秘要》
  7. 赘瘤《奇效简便良方》
  8. 坠马血瘀胸腹吐血《奇效简便良方》
  9. 赘疣《奇效简便良方》
  10. 坠落伤的急救《现代院外急救手册》
  11. 肫痈《中医词典》
  12. 坠落车马方六首《外台秘要》
  13. 准备和酝酿阶段《生物化学与分子生物学》
  14. 坠睛眼《中医词典》
  15. 准头《中医词典》
  16. 坠睛《中医词典》
  17. 拙见解《医理真传》
  18. 坠睛《圣济总录》
  19. 拙见治验《痰火点雪》
  20. 坠高跌打触胎不安胎动腹痛《回生集》
  21. 拙见治验《痰火点雪》
  22. 坠堕伤《伤科汇纂》
  23. 拙见治验《痰火点雪》
  24. 坠跌损坏手足《奇效简便良方》
  25. 拙见治验《痰火点雪》
  26. 坠车落马筋骨痛不止《回生集》
  27. 拙见治验《痰火点雪》
  28. 坠车落马筋骨痛《奇效简便良方》
  29. 拙见治验《痰火点雪》
  30. 锥体系《生理学》
  31. 拙见治验《痰火点雪》


辰砂丸_《洪氏集验方》_中医方言_【岐黄之术】

辰砂丸

辰砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳嗽，安惊化痰。

辰砂（半两，研，一半为衣，一半入药） 白矾（枯，半两） 天南星（去皮脐，切作片子，再用雪水煮，焙干，一两） 大半夏（汤浸七次，用生姜自然汁作饼子，炙，一两半） 白附子（去皮，炮，半两）

上为细末，用糯米粉煮糊为丸，如小绿豆大。每服二十丸，用腊茶、薄荷汤吞下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坠涎丸
  • 当前页：辰砂丸
  • 下一页：四君子丸
<<< 返回本书目录
  1. 辰砂丸《小儿药证直诀》
  2. 辰砂丸【方剂大全】
  3. 辰砂丸《洪氏集验方》
  4. 辰砂丸治小儿惊热《苏沈良方》
  5. 辰砂天麻圆【方剂大全】
  6. 辰砂五苓散【方剂大全】
  7. 辰砂天麻丸【方剂大全】
  8. 辰砂五香丸【方剂大全】
  9. 辰砂汤【方剂大全】
  10. 辰砂蝎梢膏【方剂大全】
  11. 辰砂散【方剂大全】
  12. 辰砂一粒丹【方剂大全】
  13. 辰砂散《苏沈良方》
  14. 辰砂一粒金丹【方剂大全】
  15. 辰砂乳香丸【方剂大全】
  16. 辰砂益元散【方剂大全】
  17. 辰砂全蝎散【方剂大全】
  18. 辰砂益原散【方剂大全】
  19. 辰砂祛痰丸【方剂大全】
  20. 辰砂圆【方剂大全】
  21. 辰砂七珍散【方剂大全】
  22. 辰砂远志丸【方剂大全】
  23. 辰砂七宝散【方剂大全】
  24. 辰香散【方剂大全】
  25. 辰砂破涎丸【方剂大全】
  26. 辰朱虎睛丸【方剂大全】
  27. 辰砂宁志丸【方剂大全】
  28. 辰字探吐方【方剂大全】
  29. 辰砂宁心散【方剂大全】
  30. 辰足阳明胃经《神应经》
  1. 辰砂丸《洪氏集验方》
  2. 辰砂天麻丸《太平惠民和剂局方》
  3. 辰砂丸《太平惠民和剂局方》
  4. 辰砂汤《是斋百一选方》
  5. 辰砂丸《仁术便览》
  6. 辰砂散《医方论》
  7. 辰砂丸《小儿药证直诀》
  8. 辰砂散《苏沈良方》
  9. 辰砂丸《博济方》
  10. 辰砂散《冯氏锦囊秘录》
  11. 辰砂丸《博济方》
  12. 辰砂金箔散《太平惠民和剂局方》
  13. 辰砂丸治小儿惊热《苏沈良方》
  14. 辰砂僵蚕散《冯氏锦囊秘录》
  15. 辰砂五苓散《太平惠民和剂局方》
  16. 辰砂化痰丸《太平惠民和剂局方》
  17. 辰砂五苓散《退思集类方歌注》
  18. 辰砂膏《博济方》
  19. 辰砂五苓散《万氏秘传片玉心书》
  20. 辰砂茯神膏《太平惠民和剂局方》
  21. 辰砂蝎梢膏《是斋百一选方》
  22. 辰砂夺命丹《儒门事亲》
  23. 辰砂远志丸《普济本事方》
  24. 辰砂丹《儒门事亲》
  25. 辰戌丑未《思考中医》
  26. 辰砂半夏丸《太平惠民和剂局方》
  27. 辰戌二年六气主客图《医门补要》
  28. 辰砂半夏丸《冯氏锦囊秘录》
  29. 辰戌之岁《松峰说疫》
  30. 辰砂安惊丸《洪氏集验方》
  31. 辰戌主水《中医词典》


四君子丸_《洪氏集验方》_中医方言_【岐黄之术】

四君子丸

四君子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾虚、受食不克化、停积中脘、吐逆恶心，脏腑泄泻。常服消化食滞，进美饮食，浓肠胃，充肌体，悦颜色，退黄。（婺州蒋助教传。以下三方，予家常合，甚效）。

缩砂仁 乌梅肉（焙干秤） 陈橘皮（去穣，取仁） 诃子（纸裹，煨，去核，取皮用）

上各一两，为末。煮好大枣，取肉为丸，如麻子大。每服三十丸至五十丸，枣汤熟水任下，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂丸
  • 当前页：四君子丸
  • 下一页：肥儿丸（二）
<<< 返回本书目录
  1. 四君子丸《洪氏集验方》
  2. 四君子丸【方剂大全】
  3. 四君子汤加味【方剂大全】
  4. 四块瓦【中药大全】
  5. 四君子汤合桃仁承气汤证《临证实验录》
  6. 四棱杆【中药大全】
  7. 四君子汤（局方）《张氏医通》
  8. 四棱筋骨草【中药大全】
  9. 四君子汤（附）《增订十药神书》
  10. 四棱通【中药大全】
  11. 四君子汤【方剂大全】
  12. 四楞蒿【中药大全】
  13. 四君子汤《汤头歌诀》
  14. 四楞筋骨草【中药大全】
  15. 四君汤加减歌《医学传心录》
  16. 四楞通【中药大全】
  17. 四金瞿麦汤【方剂大全】
  18. 四里麻【中药大全】
  19. 四金化瘀排石汤【方剂大全】
  20. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  21. 四斤圆【方剂大全】
  22. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  23. 四斤丸【方剂大全】
  24. 四苓合芩芍汤【方剂大全】
  25. 四斤丸《洪氏集验方》
  26. 四苓散【方剂大全】
  27. 四脚蛇【中药大全】
  28. 四苓汤【方剂大全】
  29. 四角蒲桃【中药大全】
  30. 四六利湿汤【方剂大全】
  1. 四君子丸《洪氏集验方》
  2. 四君子汤加竹沥姜汁方《医方考》
  3. 四开《手穴手纹诊治》
  4. 四君子汤加竹沥姜汁方《医方考》
  5. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  6. 四君子汤合桃仁承气汤证《临证实验录》
  7. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  8. 四君子汤（局方）《张氏医通》
  9. 四灵散《明目至宝》
  10. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  11. 四苓散《医方考》
  12. 四君子汤（加味四君子汤）《外科理例》
  13. 四苓散（加味四苓散）《仁术便览》
  14. 四君子汤（加味四君子汤）《三因极一病证方论》
  15. 四苓五皮散《仁术便览》
  16. 四君子汤（加减四君子汤）《太平惠民和剂局方》
  17. 四六四七经证《竹林女科证治》
  18. 四君子汤《增订十药神书》
  19. 四龙丹《救伤秘旨》
  20. 四君子汤《时方歌括》
  21. 四论昼夜《石室秘录》
  22. 四君子汤《汤头歌诀》
  23. 四脉主病《幼幼集成》
  24. 四君子汤《医方论》
  25. 四脉主病主证《推拿抉微》
  26. 四君子汤《万氏秘传片玉心书》
  27. 四满《针灸学》
  28. 四君子汤《周慎斋遗书》
  29. 四满（一名髓府）《针灸大成》
  30. 四君子汤《仁术便览》
  31. 四满丸《妇人大全良方》


肥儿丸（二）_《洪氏集验方》_中医方言_【岐黄之术】

肥儿丸（二）
在线购买《洪氏集验方》正版书籍

肥儿丸（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

以下二方，张采助教传。

黄连（炒） 芜荑仁（炒） 神曲（炒） 麦 （炒） 芦荟（细研，以上各等分）

上为细末， 猪胆汁调，面糊为丸，小绿豆大。每服十五丸至二十丸， 饮吞下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君子丸
  • 当前页：肥儿丸（二）
  • 下一页：观音散
<<< 返回本书目录
  1. 肥儿丸【方剂大全】
  2. 肥儿圆【方剂大全】
  3. 肥儿丸《洪氏集验方》
  4. 肥厚瘢痕【疾病症状】
  5. 肥儿丸《洪氏集验方》
  6. 肥厚型梗阻性心肌病【疾病大全】
  7. 肥儿糖浆【方剂大全】
  8. 肥厚型心肌病【疾病大全】
  9. 肥儿杀虫丸【方剂大全】
  10. 肥厚性鼻炎《赵绍琴临证验案精选》
  11. 肥儿散【方剂大全】
  12. 肥厚性声带炎《中西医结合耳鼻喉科》
  13. 肥儿片【方剂大全】
  14. 肥肌方【方剂大全】
  15. 肥儿芦荟丸【方剂大全】
  16. 肥肌丸【方剂大全】
  17. 肥儿糕【方剂大全】
  18. 肥荚红豆【中药大全】
  19. 肥儿膏【方剂大全】
  20. 肥胖《基因与疾病》
  21. 肥儿八珍糕【方剂大全】
  22. 肥胖《临床营养学》
  23. 肥大性龈炎【疾病大全】
  24. 肥胖【疾病症状】
  25. 肥大性脊椎炎【疾病大全】
  26. 肥胖【疾病症状】
  27. 肥大性骨关节病【疾病大全】
  28. 肥胖并痛性结节或脂肪块【疾病症状】
  29. 肥大细胞增多症【疾病大全】
  30. 肥胖病《常见中老年疾病防治》
  1. 肥儿丸（二）《洪氏集验方》
  2. 肥儿丸《是斋百一选方》
  3. 肥儿丸（一）《洪氏集验方》
  4. 肥儿丸《奇方类编》
  5. 肥疳《中医词典》
  6. 肥儿丸《奇方类编》
  7. 肥厚型心肌病《默克家庭诊疗手册》
  8. 肥儿丸《仁术便览》
  9. 肥厚型心肌病《心脏病学》
  10. 肥儿丸《太平惠民和剂局方》
  11. 肥厚性鼻炎《赵绍琴临证验案精选》
  12. 肥儿丸《三因极一病证方论》
  13. 肥厚性声带炎《中西医结合耳鼻喉科》
  14. 肥儿丸《冯氏锦囊秘录》
  15. 肥厚性心肌病《物理诊断学》
  16. 肥大性龈炎《口腔科学》
  17. 肥目《中医词典》
  18. 肥大细胞增多症《默克家庭诊疗手册》
  19. 肥胖《基因与疾病》
  20. 肥大细胞和嗜碱性粒细胞《免疫学和免疫学检验》
  21. 肥胖《百病自测》
  22. 肥大《病理学》
  23. 肥胖《预防医学》
  24. 肥达氏反应《常用化验值及意义》
  25. 肥胖辨病《常见病自测》
  26. 肥疮门主论《疡医大全》
  27. 肥胖病《常见中老年疾病防治》
  28. 肥疮门主论《疡医大全》
  29. 肥胖病《自我调养巧治病》
  30. 肥疮门主方《疡医大全》
  31. 肥胖不孕《傅青主女科》


观音散_《洪氏集验方》_中医方言_【岐黄之术】

观音散

观音散

  • 上一页
  • 目录
  • 相关
  • 下一页

理脾胃不和，气弱昏倦，多困，不思食。

白术（一分） 人参（一分） 甘草（一分，炙） 干葛（出粉，一分） 藿香叶（一分） 白扁豆（三钱，炒） 茯苓（三钱） 樱粟子（三钱，炒） 绵黄 （一分，炙） 木香（一分）

上为细末。每服二钱，用生姜、枣子、紫苏煎汤调下，不计时，日进三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥儿丸（二）
  • 当前页：观音散
  • 下一页：后记
<<< 返回本书目录
  1. 观音散《洪氏集验方》
  2. 观音散【方剂大全】
  3. 观音人参胡桃汤【方剂大全】
  4. 观音丸【方剂大全】
  5. 观音全蝎散【方剂大全】
  6. 观音苋【中药大全】
  7. 观音普济丹【方剂大全】
  8. 观音苋根【中药大全】
  9. 观音妙济散【方剂大全】
  10. 观音针【方剂大全】
  11. 观音露【方剂大全】
  12. 观音针（一点一针）《跌打损伤回生集》
  13. 观音莲【中药大全】
  14. 观音竹【中药大全】
  15. 观音救生散【方剂大全】
  16. 官方七香丸【方剂大全】
  17. 观音救命散【方剂大全】
  18. 官桂渴忒饼儿【方剂大全】
  19. 观音救苦神膏【方剂大全】
  20. 官桂散【方剂大全】
  21. 观音救苦散【方剂大全】
  22. 官桂汤【方剂大全】
  23. 观音救苦膏【方剂大全】
  24. 官桂丸【方剂大全】
  25. 观音救苦甘露饮【方剂大全】
  26. 官料药辩《侣山堂类辩》
  27. 观音救苦方【方剂大全】
  28. 官能《黄帝内经·灵枢》
  29. 观音救苦锭【方剂大全】
  30. 官能《类经》
  1. 观音散《洪氏集验方》
  2. 观音人参胡桃汤《是斋百一选方》
  3. 观音散《太平惠民和剂局方》
  4. 观音露（治一切肿毒极效）《急救广生集》
  5. 观音爽茶《茶饮保健》
  6. 观音救苦丹《外科全生集》
  7. 观音应梦饮《冯氏锦囊秘录》
  8. 观音救苦丹《奇方类编》
  9. 观音针（一点一针）《跌打损伤回生集》
  10. 观形象以辨寿夭论《幼科概论》
  11. 观雨悟散形《三十年临证经验集》
  12. 观形态变化《百病自测》
  13. 官《中医词典》
  14. 观形气《活幼心书》
  15. 官桂《医学入门》
  16. 观形气《古今医统大全》
  17. 官桂《外科全生集》
  18. 观形察色总论《万氏秘传片玉心书》
  19. 官桂渴忒饼儿《饮膳正要》
  20. 观形察色审病歌《幼科推拿秘书》
  21. 官料药辩《侣山堂类辩》
  22. 观形察色法《保幼新编》
  23. 官能《黄帝内经·灵枢》
  24. 观形察色法《针灸大成》
  25. 官能《灵枢悬解》
  26. 观形察色《医学入门》
  27. 官能《类经》
  28. 观形《医学入门》
  29. 官能《内经评文》
  30. 观手形态《百病自测》
  31. 官窍《中医基础理论》


后记_《洪氏集验方》_中医方言_【岐黄之术】

后记

后记

  • 上一页
  • 目录
  • 相关
  • 下一页

上集验方五卷，皆予平生用之有着验，或虽未及用，而传闻之审者，刻之姑孰，与众共之。

干道庚寅十二月十日番阳洪遵书

贤人留意济斯民，学仕之余未舍勤，犹访医方治疾病，岂因富贵堕心身。乃知后世家风远，想见当年德业新，愧我长贫仍懒堕，不能望见属车尘。

洪公当宋盛时为侍从官，兄为宰相，其富贵为何如也，而恳恳不忘救民之事，着成方书，百世行之。

余素不谙医，而喜蓄医书，非真好医书也，好医书之为宋元旧刻者。今兹六月中，有扬州书友来告余云有宋版《太医集业》四册欲售，余属其携来，久而未至，闻已售于他姓，亦不甚惜之；因向来各家书目未载，即旧藏书家亦俱不知，或者书未必真宋版。后阅陆其清《佳趣堂书目》载是书，云文渊阁藏本，有杨南峰、邹臣虎二跋，方悔前此不之买，而已弗可追矣。适余友陶琅轩从都中寄此宋版《集验方">洪氏集验方》二本，至乃欣然，以为聊餍我欲。盖此宋版医书亦所罕有，见有季氏图书，随检延令宋版书目，知即系是书。卷后八行墨迹，季氏云鲜于枢诗跋，谅必有本而云然。百世行之以下，定有脱文，想沧苇收藏时必未遗失，故知之详也。至于板刻年月，载之甚详，宋刻固无疑义。而余旧藏《伤寒要旨》与此同出一手，黄宪毛用刻工姓名可考而证。刊刻之地同是姑孰，刊刻之时同是干道，唯辛卯差后庚寅一年尔。二书之分不知几时，二书之合又在一地，岂非奇之又奇耶。余言详彼书跋语中，兹特志得书之由，并志余所以考证是书者如此。

甲子十一月荛翁黄丕烈识

顷在杨州郡斋，借到《太医集业》，寻览之余，见板口有三因字，遂取《三因极一病证方论》互勘，知即割裂其残本为之耳。《太医集业》者，第二卷之一条，并非别有此书也，《佳趣堂书目》所云误。归晤荛翁，出示是跋，举以语之，嘱记于后，他年倘仍收得，必拊掌一笑。

嘉庆乙丑八月涧 顾广圻书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观音散
  • 当前页：后记
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 后记《余无言医案》
  2. 后记愿天下人都能拥有健康的自信《人体使用手册》
  3. 后记《集思医案》
  4. 后脑发门主论《疡医大全》
  5. 后记《洪氏集验方》
  6. 后脑勺疼【疾病症状】
  7. 后记《范中林六经辨证医案》
  8. 后尿道瓣膜【疾病大全】
  9. 后腹膜纤维化【疾病症状】
  10. 后葡萄膜炎【疾病大全】
  11. 后发性遗忘【疾病症状】
  12. 后七宝丸【方剂大全】
  13. 后发性白内障【疾病大全】
  14. 后十字韧带损伤【疾病大全】
  15. 后发际低【疾病症状】
  16. 后藤艮山《先哲医话》
  17. 后顶穴【头部背面穴位】
  18. 后天根本论《冯氏锦囊秘录》
  19. 后喘汤【方剂大全】
  20. 后天和疟饮【方剂大全】
  21. 后部多形性角膜营养不良【疾病大全】
  22. 后天解说《医学集成》
  23. 后壁穿孔性溃疡【疾病大全】
  24. 后天青龙散【方剂大全】
  25. 后跋《性命要旨》
  26. 后天性大疱性表皮松解【疾病大全】
  27. 后跋《慎柔五书》
  28. 后天性动静脉瘘【疾病大全】
  29. 后《经验麻科》
  30. 后天性三尖瓣关闭不全【疾病大全】
  1. 后记《洪氏集验方》
  2. 后记《集思医案》
  3. 后肋《中医词典》
  4. 后记《余无言医案》
  5. 后利《中医词典》
  6. 后记《范中林六经辨证医案》
  7. 后马托品和托吡卡胺《药理学》
  8. 后关《中医词典》
  9. 后脑发门主论《疡医大全》
  10. 后饭《中医词典》
  11. 后呕吐《儒门事亲》
  12. 后发际旁行凡五穴《经穴汇解》
  13. 后曲《中医词典》
  14. 后发际《中医词典》
  15. 后山骨《中医词典》
  16. 后顶（一名交冲）《针灸大成》
  17. 后山骨《正骨心法要旨》
  18. 后顶《针灸学》
  19. 后山骨《医宗金鉴》
  20. 后顶《中医词典》
  21. 后神聪《中医词典》
  22. 后蹬《中医词典》
  23. 后时《中医词典》
  24. 后不利《中医词典》
  25. 后藤艮山《先哲医话》
  26. 后病《中医词典》
  27. 后天八卦《中医之钥》
  28. 后跋《慎柔五书》
  29. 后天根本论《冯氏锦囊秘录》
  30. 后跋《性命要旨》
  31. 后天解说《医学集成》


《洪氏集验方》

  • 作者：洪遵 朝代：宋·干道五年 年份：公元1170年
  • 重刊宋本洪氏集验方序
  • 重刊宋本洪氏集验方后叙
  • 卷第一
    • 治痢
    • 肉豆蔻散
    • 祛疟散
    • 大交泰丹
    • 混元胎丹
    • 还少丹
    • 琼玉膏
    • 一粒金丹
    • 神妙六逸丸
    • 铁瓮申先生交感丹
    • 降气汤
    • 牙药
  • 卷第二（痈疽）
    • 化毒排脓内补散
    • 神授痈疽灵方
    • 治乳痈发背，诸般疮毒
    • 灵宝膏
    • 发背灸法〔一〕
    • 发背灸法〔二〕
    • 治背疽糁药
    • 内消发背
    • 治甲疽肉裹甲，脓血疼痛不瘥
    • 治肿毒发背，一切痈疽经验方
    • 治肿毒发背，一切痈疽夺命膏
    • 胜冰散
    • 应痛内托丸
    • 圣柳散
    • 治痈疽立效方
  • 卷第三
    • 苁蓉茸附丸
    • 鹿茸世宝丸
    • 五解散
    • 育肠丸
    • 硫附盐矾丸
    • 治五种肠风下血
    • 比金散
    • 治五种肠风痔疾
    • 阿魏良姜丸
    • 麋茸丸
    • 人参大温中丸
    • 水陆二仙丹
    • 神应乳香丸
    • 神妙驱风散
    • 虚风丸
    • 四斤丸
    • 妙应丸
    • 丁香草果散
    • 神仙透空丸
    • 沉香荜澄茄汤
    • 神功散
    • 治风乌荆丸
    • 乌金散
    • 良姜汤
    • 治气块刺痛
    • 常服散子
    • 治妇人产后胎衣不下
    • 安肾丸
    • 神授散
    • 普救散
    • 治喉口热毒至甚
    • 肉豆蔻汤
  • 卷第四
    • 治舌衄
    • 治舌肿
    • 治汤火伤
    • 苁蓉丸
    • 治干癣
    • 治淋
    • 治沙石淋
    • 治毒蛇伤
    • 治冷积降气，宽膈逐痰
    • 补益治漏，秘精丸
    • 治伤折骨碎
    • 治疝气偏坠
    • 乌金散
    • 倍苓丸
    • 治风毒瓦斯眼
    • 治腰痛
    • 秋石丹
    • 治诸痫
    • 治豆疮倒入肉
    • 治喉闭（一）
    • 治腰痛
    • 治肠风
    • 疮药方
    • 治癣
    • 接骨方
    • 治漏疮
    • 治外风入疮口肿毒方
    • 癣药
    • 治喉闭（二）
    • 治盗汗
    • 治伤风
    • 治脚肿
    • 灸劳法
    • 治头风头痛
    • 茶牙汤
    • 附牛丸
    • 治烂缘风眼
    • 治KT疮
    • 治癣疥
    • 治香港脚灸法
    • 治毒蛇咬
    • 治鼻衄不可止欲绝者
    • 治诸鲠
    • 治盗汗
    • 龙须散
    • 治风牙疼
    • 治蛀牙疼
    • 治风牙蛀牙一切疼痛
    • 治五种牙疼
    • 治风蛀牙如虫蛀破者
    • 治牙摇牙宣
    • 治暴嗽不止或失声者
    • 治恶疮久不较，诸药无效
    • 治冷漏
    • 治喉闭（三）
    • 治咽喉肿痛
    • 治冻死
    • 治死
    • 治溺死
    • 治火烧汤泼
    • 治汤火疮
    • 治嵌甲
    • 治小肠气
  • 卷第五(妇人小儿)
    • 乌金散〔一〕
    • 催生如圣散
    • 万灵丸
    • 乌金散〔二〕
    • 救生散
    • 治妊娠忽然下血腰痛不可忍
    • 治妇人产后因惊或怒伤肝
    • 催生药
    • 滑胎易产神效八味散
    • 羊肉汤
    • 产后防晕方
    • 治产后大便不通
    • 顺经散
    • 九宝饮
    • 治小儿泄泻
    • 肥儿丸（一）
    • 神曲豆蔻丸
    • 木香分气丸
    • 助胃膏
    • 辰砂安惊丸
    • 大天南星丸
    • 治褓中小儿脐风撮口法
    • 没石子丸
    • 误吞珠铜铁而哽者方
    • 误吞钱方
    • 误吞钉及箭金针铁等物方
    • 封囟
    • 治小儿吐
    • 治小儿误食谷芒
    • 消风散
    • 雄朱散
    • 金华散
    • 如圣散
    • 急风散
    • 坠涎丸
    • 辰砂丸
    • 四君子丸
    • 肥儿丸（二）
    • 观音散
  • 后记
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行