序_《青囊秘诀》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《青囊秘诀》
序
在线购买《青囊秘诀》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

《青囊秘诀》，余阅之，未知其果效与否，而其议论纯正，望之而知为异书也。因挥汗抄录，带入都门，试之对口、痔漏等症，无不应手而愈。虽扁卢神术，无逾乎此。潘子原本，失其姓氏，书传而人不传，是谁之咎？余闻君子不没人善，异日者当以《无名氏青囊秘诀》弁其眉而付诸梓头。

大清雍正元年岁次癸卯巧月帆川王大德撰于金堂之旅次。

河南怀庆济源庙道张士学秘藏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：背痈论
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《青囊秘诀》
  2. 序《丛桂草堂医案》
  3. 序《疫疹一得》
  4. 序《焦氏喉科枕秘》
  5. 序《疫疹一得》
  6. 序《仙传外科集验方》
  7. 序《疫疹一得》
  8. 序《内外伤辨》
  9. 序《疫疹一得》
  10. 序《幼科切要》
  11. 序《饮食须知》
  12. 序《济生集》
  13. 序《宁坤秘籍》
  14. 序《医医医》
  15. 序《伤寒医诀串解》
  16. 序《正体类要》
  17. 序《伤寒医诀串解》
  18. 序《杂病治例》
  19. 序《寿世传真》
  20. 序《产鉴》
  21. 序《删补名医方论》
  22. 序《伤寒捷诀》
  23. 序《格致余论》
  24. 序《神应经》
  25. 序《疠疡机要》
  26. 序《神应经》
  27. 序《冯氏锦囊秘录》
  28. 序《脉确》
  29. 序《续名医类案》
  30. 序《中风论》
  31. 序《医学正传》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


背痈论_《青囊秘诀》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《青囊秘诀》
背痈论
在线购买《青囊秘诀》正版书籍

背痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有背心间先发红瘰，后渐红肿，此发背之兆也，最为可畏。

古人云∶“外大如豆，内大如拳，外大如拳，内大如盘”；言其外小而内实大也。然而痈疽等毒，必先辨其阴阳∶有先阴而后阳者，有先阳而后阴者，有先后俱阴者，有先后俱阳者。阳症虽重而实轻，阴症虽轻而实重。先阴而变阳者生，先阳而变阴者死。病症既殊，而何以辨之也？阳症之形，必高突而肿起；阴症之形，必低平而陷下。阳症之色必纯红，阴症之色必带黑。阳症之初起必痛，阴症之初起必痒。阳症之溃烂必多脓，阴症之溃烂必多血。阳症之收口，身必轻爽；阴症之收口，身必沉重。至于变阴变阳，亦以此消息之，断断不差矣。倘见红肿而高突者，乃阳症之痈也，乘其内毒初起，毒尤未化，急以败毒之药治之，可随手而解也。发背而至于横决者，皆因循失治，以至于破败而不可救，阳变阴者多矣。救痈如救火，宜一时扑灭，否则延烧屋庐，不尽不止，切勿见为阳症无妨，而轻缓治之也。

方用急消汤∶忍冬藤（二两） 紫花地丁（一两） 天花粉（三钱） 桔梗（三钱） 青蒿（三钱） 甘草（三钱）茜草（三钱） 甘菊花（三钱） 贝母（二钱） 黄柏（一钱）

水煎服，一剂轻，二剂又轻，三剂全消，不必四剂也。此方消阳毒之初起者最神，既无迅烈之虞，大有和解之妙。世人不知治法，谓阳毒易于祛除，孟浪用虎野狼之药，虽毒幸消散，而真元耗损于无形，往往变成别病，乃医者成之也。何若此方王霸并施，有益无损之为妙哉。

秘诀∶背痈急消两地丁，花粉三钱与桔梗，蒿草茜菊同上用，忍冬二两齐煎冲，贝母二钱钱黄柏，初起三剂见奇功。

方用神散阳痈汤亦效∶车前子（五钱） 贯众（五钱） 甘草（五钱） 天花粉（五钱） 赤茯苓（五钱） 生地（一两）柴胡（一钱） 羌活（二钱） 黄芩（三钱） 紫菀（三钱）

水煎服，一剂消大半，二剂全消矣。

秘诀∶神散阳痈阳疽用，急投车前与贯众，甘粉赤苓各五钱，生地一两柴钱攻，羌活二钱芩菀三，服止两剂可奏功。

人有背心发瘰痒甚，已而背肿如山者，隐隐发红晕如盘之大者，此阴痈初起之形象也，最为可畏，非前症阳痈可比。

盖阳症有可救之术，而阴岂无可生之理，亦在救之得法否耳。盖阴痈之症，必正气大虚，邪得而入之也。设正气不虚，邪将安入？故救阴痈之症，必须大用补气补血之药，而佐之散郁散毒之品，则正旺而邪自散矣。方用变阳汤∶金银花（八两） 人参（二两） 黄 （二两） 附子（一钱） 黑荆芥（三钱） 天花粉（五钱）甘草（五钱） 白芍（一两） 柴胡（二钱）

水十碗，煎汁二碗，先服一碗后，少缓，再服一碗，服后阴必变阳而作痛；再一剂而痛亦消，再服一剂而痊愈，竟消灭于无形也。然而世人不致皮破血流，断不肯信，谁能用此等之药，以治发背之阴痈乎？无论病患不肯服，即医生亦不肯用。或医生知用此治疗，而病患之家亦不肯信，往往决裂溃烂，疮口至如碗大而不可收拾，始追悔参 之迟用，晚矣！余所以既论此证，又多戒辞，劝人早服此方，万不可观望狐疑，以丧人命也。盖阳毒可用攻毒之剂，而阴毒须用补正之味。此方用人参、黄 以补气，气旺则阴幽之毒，不敢入心肺之间。而金银花性补，善解阴毒，得参 而其功益大。然非得附子则不能直入阴毒之中，而又出于阴毒之外。毒深者害深，又益以甘草以解其毒。然而毒结于背者，以气血之壅也，壅极者，郁之极也，故加柴胡、荆芥、白芍、天花粉之类，消其痰而通其滞，开其郁而引其经，自然气宣而血活，痰散而毒消矣。

秘诀∶变阳阴疽初起方，银八参 二附钱，荆芥三钱炒黑用，花粉五钱同在甘，白芍一两柴二钱，变阳三剂自无难。

此症用锦庇汤亦效∶茯苓（一两） 甘草（一两） 黄 （三两） 黑荆芥（三钱） 天花粉（三钱） 肉桂（三钱）贝母（二钱） 锦地罗（五钱）

水煎服，一剂而散大半，三剂痊愈。

秘诀：气血壅滞用锦庇，苓草一两三两 ，荆芥粉桂各三钱，贝母二钱研去心，地罗五钱同煎服，三剂阴毒去十分。

人有背痈溃烂，洞见肺腑，疮口黑陷，身不能卧，口渴思饮者，人以为阳症之败坏也，谁知是阴虚而不能变阳乎？

夫背痈虽有阴阳之分，及至溃烂之后，宜补内而不宜消外，则阴阳之症一也。溃烂而至于肺腑之皆见，此乃从前失补之故，使毒蕴而延烧，将好肉尽化为瘀肉耳。肉瘀自必成为腐肉，而腐则必洞见底黑，此等症候，九死一生之兆也。倘胃气健而能食者，犹可救疗；倘见食即恶者，断无生理。虽然，能用参、 、归、熟，亦往往有可生者，正不可弃之而不救也。方用转败汤∶金银花（四两） 白术（四两） 肉桂（三钱） 远志（三钱） 茯苓（三钱） 熟地（二两）人参（二两） 黄 （二两） 麦冬（二两） 当归（一两） 山茱萸（二两） 五味子（一钱）

水煎服，一剂而胃气大开者，即可转败为功也。倘饮之而稍能健饭，亦在可救。惟饮之而杳无应验者，是胃气已绝也，不必再治之矣。或饮之而饱闷，少顷而稍安者，亦有生机。此方补其气血，而更补其肺肾之阴。

盖阴生则阳长，阴阳生长，则有根易于接续，而后以金银花解其余毒，则毒散而血生，血生而肉长，肉长而皮合，必至之势也。倘日以解毒为事，而不补气血之阴阳，则阴毒不能变阳，有死而已，可胜悲叹哉！

秘诀∶背痈危症转败汤，银花白术四两尝，桂志茯苓各三钱，二两熟地参与黄，麦冬山萸量同上，归两味钱一剂良。

此症方用变阳汤亦可效∶黄 （三两） 当归（二两） 山药（二两） 肉桂（五钱） 半夏（三钱） 人参（一两） 茯苓（一两）锦地罗（五钱）

水煎服，四剂愈。

秘诀∶阴毒不起变阳汤，三两黄 二两当，二两山药五钱桂，三钱半夏草同尝，一两参苓五钱锦，四剂毒化病自康。

人有背痈将愈，而疮口不收，百药敷之，绝无一验者，人以为余毒之未尽也，谁知是阴虚而不能济阳乎？

夫痈疽初起则毒盛，变脓则毒衰，脓尽则毒化矣。疮口之不收者，乃阴气之虚，非毒瓦斯之旺也。世人不知治法，尚以败毒之药攻之，是已虚而益使之虚也，欲求肌肉之长，何可得乎？然亦有用补法治之而未效者，何也？以但用阳分之药以补其阳，而不用阴分之药以补其阴故也。盖独阴不长，而独阳亦不生也。凡痈疽至脓血已净，则阴必大虚。若止补其阳，则阳旺阴虚，阴不能交于阳矣。虽阳有济阴之心，而阴无济阳之力，所以愈补阳而阴愈虚，则疮口愈难合矣。治之法，必须大补其阴，使阴精盛满，自然能灌注于疮口之中，不用生肌外敷之药，而疮口之肉则内生矣。方用生肤散∶人参（五钱） 焦白术（五钱） 熟地（二两） 肉桂（一钱） 忍冬藤（一两） 麦冬（一两）当归（一两） 山茱萸（一两）

水煎服，二剂而肉自长，又二剂而疮口自平，又二剂而痊愈矣。此方补阴之药多于补阳，使阴胜于阳也。

然而补阳之药，仍是补阴之助，以其能入于阴之中，而交于阳之内也。忍冬藤非特其能解余毒，尚取其能领诸药至于疮间也。

秘诀∶疮口不收生肤散，人参焦术整五钱，二两熟地一钱桂，忍冬麦归一两山，水煎连来六剂服，生肌长肉自不难。

此症方用收肌饮亦效∶白术（二两） 熟地（二两） 人参（一两） 山茱萸（一两） 麦冬（一两） 当归（一两） 甘草（三钱）肉桂（三钱） 菊花（三钱） 花粉（三钱）

水煎服，切戒房事一月，否则变生不测矣。

秘诀∶收肌二两术熟地，一两参萸麦当归，草桂菊花各三钱，花粉三钱服四剂。

人有背痈长肉，疮口平满，忽然开裂流水者，人以为疮口之肉未坚也，谁知是色欲恼怒之不谨乎？

大凡疮痈之症，最忌者房事，其次者恼怒也。犯恼怒者，新肉有开裂之虞，犯房事者，新肉有流水之患，然此犹些小之疮节也。其在背痈，犯恼怒者不过疾病，而犯房事者必致死亡！其疮口开裂者，必然色变紫黑；而流水者，必然肌肉败坏矣。当是时，必须急补气血，万不可仍治其毒。盖前毒未尽，断难收口，既经收口，复至朽坏，实新肉不坚，而自决裂也。况发背新愈之后，其精神气血，尽皆空虚，所以交合泄精，遂至变出非常，舍补气血，又安求生再活乎？然而即补气血，以些小之剂，欲收危乱之功，无异大厦倾颓，岂一木所能支哉？故又须大剂补之而后可。方用定变回生汤∶人参（四两） 黄 （三两） 山茱萸（一两） 茯苓（一两） 忍冬藤（二两） 麦冬（二两） 白术（二两） 当归（二两） 五味子（三钱） 肉桂（二钱）

水煎服，一剂而肉不腐，二剂而肉生，三剂而皮合，四剂而疮口平复矣。切戒再犯，再犯无不死者，即再服此方，亦无益也，可不慎乎？此方实救疮疡坏症之仙丹，不止疗发背愈后犯色怒之败腐也。人疑泄精以致决裂，宜用熟地以大补之，何故反置而不用？以熟地补阴最缓，而症犯实急，所以舍熟地而用气血之药，急拯其危，非熟地不可用而轻弃之也。此方服数剂之后，各宜减半，而多加熟地，以为善后之计可耳。

秘诀∶怒欲疮裂回生方，人参四两 三两，萸苓一两桂二钱，忍冬麦术二两当，五味三钱四平复，再犯色戒定不长。

此症汤用补缝饮亦佳∶人参（二两） 熟地（二两） 白术（二两） 当归（一两） 麦冬（一两） 山药（五钱） 肉桂（二钱）附子（一钱） 白芍（五钱） 五味子（三钱）

水煎服，十剂愈。

秘诀∶前方既用服此药，参术熟地二两着，归麦一两药五钱，桂二附一五钱芍，惟有五味用三钱，服之十剂可安乐。

人有夏月生背痈，疮口不起，脉大无力，发热作渴，自汗盗汗，方用参 大补之剂，更加手足逆冷，大便不实，喘促呕吐者，人以为火毒太甚也，谁知是元气太虚，补不足以济之乎？夫痈分阴阳，疮口不起者，乃阴症而非阳症也。脉大似乎阳症，大而无力，非阴而何？发热作渴，此水不足以济火，故随饮随汗也。既是阴症似阳，用参 阳药以助阳，正气足以祛阴而返阳矣，何以愈补而反作逆冷呕吐之状也？此阴寒之气甚盛，而微阳之品力不能胜耳。非助之以附子辛热之品，何能斩关入阵，以涤荡其阴邪哉！方用助阳消毒汤∶人参（八两） 黄 （一斤） 当归（四两） 白术（四两） 附子（五钱） 陈皮（五钱）

水煎成膏，分作两次服，凡自汗盗汗、逆冷呕吐诸症，俱可顿除。连服数剂，疮起而溃减半，又用数剂而愈。此方非治痈之法也，然以治痈之法而轻治此等之症，鲜不立亡，可见治痈而不可执也。大约阳痈可服消毒化疾之药，而阴痈不可用消毒化痰之药，舍痈从症，实治痈之变法，医者不可不知也。

秘诀∶夏月喘促背生疮，盗汗冷逆方无阳，急取消毒参八两，一斤黄 四两当，白术亦四附五钱，陈皮二剂分服康。

此症方用起陷丹亦效∶人参（二两） 白术（二两） 熟地（二两） 附子（一钱） 当归（一两） 麦冬（一两） 五味子（三钱） 肉桂（二钱） 山药（五钱） 白芍（五钱）

水煎服，连服十剂愈。

秘诀∶补虚起陷用参术，二两熟地一钱附，归麦一两味三钱，肉桂二钱山芍五，若能一连服十剂，疮口下陷患自除。

人有背生痈疽，溃烂之后，或发热，或恶寒，或作痛，或脓多，或流清水，自汗盗汗，脓成而不溃，口烂而不收，人以为毒瓦斯之未尽也，谁知是五脏亏损，气血太虚之故乎？凡人气血旺盛，阴阳和平，何能生毒？

惟其脏腑内损，而后毒瓦斯得以内藏，久之外泄，及至疮痈发出，其毒自不留内。然而脏腑原虚，又加流脓流血，则已虚而益虚矣。观其外而疮口未敛，似乎有余；审其内而气血未生，实为不足。治之法，当全补而不宜偏补，恐脏腑致有偏胜之虞也。方用十全大补汤最妙，以其合气血而全补之耳。然而用之往往不救者，非方之不善也，乃用方之不得其法耳。夫背痈何等之症，岂寻常细小之剂所能补之乎？故必须多其分两，大剂煎服，始克有应验之效。余因酌定一方，以求正于同人∶人参（一两） 当归（一两） 黄 （二两） 熟地（二两） 白芍（五钱） 茯苓（五钱） 白术（五钱）肉桂（二钱） 川芎（三钱） 甘草（三钱）

水煎服，一剂有一剂之效也。世疑此方绝不败毒，如何化毒而生肉也？不知痈疽未溃之前，以化毒为先；既溃之后，以补正为急。即有余毒未尽，不必败毒也。盖败毒之药，非寒凉之品，即消耗之味也。消耗则损人真气，寒凉则损人胃气。真气损则邪气反盛，胃气伤则谷气全无，何能生肌长肉哉？惟十全大补汤专补真气，以益胃气，故能收全效耳。且此方不特治背痈之未溃，即疮疡之已溃者，皆宜用之，惜世人未知之也。

秘诀∶还有人参一两当，黄 熟地整二两，白芍 茯苓术五钱，桂二芎草三钱当，此是十全大补剂，自然毒化气血刚。

此症或疑十全大补汤无化毒之品，又有加减十全大补汤亦可用，备载于后。

人参（一两） 白术（一两） 当归（一两） 熟地（一两） 麦冬（一两） 甘草（三钱） 五味子（三钱）锦地罗（三钱） 茯苓（五钱） 黄 （二两）

水煎服。

秘诀∶加减大补亦妙方，参术归地麦两襄，甘味地罗俱三钱，茯苓五钱 二两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：背痈论
  • 下一页：肺痈论
<<< 返回本书目录
  1. 背痈论《青囊秘诀》
  2. 背痈门《辨证录》
  3. 背痈【疾病大全】
  4. 背俞部中行十三穴《针灸资生经》
  5. 背腰部《经穴汇解》
  6. 背俞第二行四十四穴《针灸资生经》
  7. 背项痛《丹溪治法心要》
  8. 背俞第三行左右二十八穴《针灸资生经》
  9. 背图形八症（一）《万氏秘传外科心法》
  10. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  11. 背图形八症（二）《万氏秘传外科心法》
  12. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  13. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  14. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  15. 背痛【疾病症状】
  16. 钡中毒【疾病大全】
  17. 背痛《也是山人医案》
  18. 倍参生化汤【方剂大全】
  19. 背痛《万病回春》
  20. 倍陈汤【方剂大全】
  21. 背痛《普济方·针灸》
  22. 倍矾散【方剂大全】
  23. 背痛《灸法秘传》
  24. 倍黄散【方剂大全】
  25. 背痛《古今医案按》
  26. 倍姜半夏丸【方剂大全】
  27. 背腧《灵枢悬解》
  28. 倍姜丸【方剂大全】
  29. 背腧《黄帝内经·灵枢》
  30. 倍金散【方剂大全】
  1. 背痈论《青囊秘诀》
  2. 背痈初起《奇效简便良方》
  3. 背痈门（七则）《辨证录》
  4. 背腰部《经穴汇解》
  5. 背痈秘方《华佗神方》
  6. 背腰部《经穴汇解》
  7. 背俞《中医名词词典》
  8. 背阳关《中医词典》
  9. 背俞《中医词典》
  10. 背穴行列《刺灸心法要诀》
  11. 背俞部中行十三穴《针灸资生经》
  12. 背项痛《丹溪治法心要》
  13. 背俞第二行四十四穴《针灸资生经》
  14. 背图形八症（一）《万氏秘传外科心法》
  15. 背俞第三行左右二十八穴《针灸资生经》
  16. 背图形八症（二）《万氏秘传外科心法》
  17. 背俞穴《中医词典》
  18. 背痛酸《广瘟疫论》
  19. 背窬（xū俞）《中医词典》
  20. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  21. 背伛偻《中医词典》
  22. 背痛《灸法秘传》
  23. 背正中线《中医词典》
  24. 背痛《也是山人医案》
  25. 背中行自第一椎．下行至尾 骨．凡十四穴《经穴汇解》
  26. 背痛《古今医案按》
  27. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  28. 背痛《万病回春》
  29. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  30. 背痛《普济方·针灸》
  31. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


肺痈论_《青囊秘诀》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《青囊秘诀》
肺痈论
在线购买《青囊秘诀》正版书籍

肺痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有胸膈之间作痛，咳嗽之时，更加痛极，手按痛处，尤增气急者，人以为肺经生痈也，谁知是肺热以成痈乎？夫肺为娇脏，药石之所不能到者也，故为治甚难。肺受热害，既已成痈，将何法以疗之乎？治之法，似宜泻火以救肺，然而肺药不可入，而肺之母为脾，脾经未尝不受药也，肺之克为肝，肺之贼为心，二经未尝不受药也。补其脾经之土，则土能生金也。平其肝经之木，则金不能克木也。清其心经之火，则火不来刑金也。三经皆有益于肺而无损乎金，则肺气得养，而后以消毒之品，直解其肺中之邪，何患肺痈之不治乎？方用完肺汤∶金银花（五两）麦冬（二两） 玄参（三两） 甘草（五钱） 天花粉（三钱） 茯苓（三钱） 白芍（三钱）

水煎服，一剂而痛减，二剂而内消矣。大凡肺痈之症，必须内消，而不可令其出毒。内消之法，总不外脾、肝、心三经治之，而别无求消痈之道也。或曰∶肺之子肾也，独不可治肾以消痈乎？不知肺痈之成，虽成于火烁肺金之液，实因肺气之自虚也。补肾虽能使肺气不来生肾，惟是肺肾相通，补肾之水恐肺气不降，而火毒反不能速散，不若止治三经，使肺气得养，自化其毒，不遗于肾之为妙也。

秘诀∶肺金生痈五两金，麦冬二两三玄参，甘草五钱三花粉，苓芍亦然痈自泯。

此症方用地罗甘桔玄参汤亦效∶麦冬（二两） 玄参（二两） 甘草（一两） 锦地罗（一两） 桔梗（五两） 贝母（五钱）

水煎服，二剂愈。

秘诀∶又有二两麦玄参，一两甘草一两锦，桔梗贝母五钱研。二剂毒化妙如神。

人有胸膈作痛，咳嗽吐痰，更觉疼痛，手按痛处，痛不可忍，咽喉之间，先闻腥臭之气，随吐脓血，此肺痈不独已成，而且破矣。夫肺痈未破者易于消，已破者难于治，以脓血未能遽消耳。然治之得法，亦不难也。

盖肺之所以生痈者，因肺之火不散也。然肺火之来，因肺气之虚也。肺虚而后火留于肺，火盛而后肺结为痈，不补虚而散火，而未成形者何以消，已成形者何以散，既溃烂者又何以愈哉？是虚不可不补，而补虚者将补何脏乎？必须补肺气之虚，而肺不能直补其气，补脾胃之虚，则肺气自旺矣。今痈已破矣，多吐脓血，则肺气愈虚，虽毒瓦斯犹存，不可泻其毒瓦斯，于补气之中而行其攻散之法，则毒易化而正气无伤也。方用完肺汤∶金银花（二两） 人参（二两） 玄参（二两） 天花粉（三钱） 蒲公英（五钱） 甘草（三钱）桔梗（三钱） 黄芩（一钱）

水煎服，一剂而脓必多，二剂而脓渐少，三剂而痛轻，四剂而又轻，五剂而疼痛而脓血亦止也，六剂而奏全功矣。此方补胃中之气，而即泻胃中之火，胃气旺而肺气自不能衰，胃火衰而肺火自不能旺，所以既能败毒，又能生肉耳。虽诸药不单走胃，然入胃者十之八，入肺者十之二，仍是治胃以治肺也。或问∶“肺痈已破，病已入里，似不宜升提肺气，喻氏（《辨证录》作“南昌喻嘉言”）谓宜引之入肠，而先生仍用桔梗以开提肺气，恐不可为训”。嗟乎！余所用之药，无非治胃之药，药入于胃，有不下引入肠者乎？然而肺气困顿，清肃之令不行，用桔梗以清肺，上气通而下行更速，是则上之开提，下之迅速，可断言矣。

秘诀∶肺痈已破银花参，玄参二两粉三钱，蒲公五钱甘桔三，黄芩一钱一同煎，二剂三剂脓渐止，服至六剂痈自痊。

方用肺痈救溃汤亦神效∶玄参（一两） 蒲公英（一两） 金银花（四两） 紫花地丁（五钱） 菊花（五钱） 甘草（五钱）陈皮（五钱） 黄芩（三钱） 桔梗（三钱） 款冬花（三钱）

水煎服，七剂愈。

秘诀∶消痈救溃参蒲银，地丁菊甘五钱陈，芩桔款冬三钱入，水煎七剂痈回春。

人有久嗽之后，肺管损伤，皮肤黄瘦，咽喉雌哑，自汗盗汗，卧眠不得，口吐稠痰，腥臭难闻，惟闻喘急，毛悴色焦。喘嗽之时，必须忍气须臾，轻轻吐痰，始觉膈上不痛，否则大痛难堪，气息奄奄，全无振兴之状者，人以为肺中痈也，谁知是肺痿而生疮乎？此等之症，不易解救，然治之得法，调理又善，亦有生者。夫肺痈与肺痿不同，肺痈生于火毒，治之宜速，肺痿成劳伤，治之宜缓。大约火毒当补中而用泻，劳伤宜补中而带清。

泻与清不同，而补亦不同。惟是泻中用补，可用大剂；清中用补，当用小剂，勿忘勿助，若有若无，始能奏功也。方用养肺去痿汤∶麦冬（三钱） 金银花（三钱） 紫菀（五分） 百部（五分） 甘草（五分） 生地（二钱） 百合（二钱）天冬（一钱） 款冬花（一钱） 贝母（一钱） 白薇（三分）

水煎服，服十剂而膈上痛少轻者，便有生机矣。再服十剂而更轻，再服十剂而渐愈，共服五十剂，而始痊愈也。此方不寒不热，养肺气于垂绝之时，保肺痿于将弃之顷，实有奇功。倘求捷效于一旦，必至轻丧于须臾，宁忍耐以全生，切勿欲速而送死也。

秘诀∶养肺救痿麦三银，紫菀 百部草五分，生地百合二钱着，天冬一钱款贝存，白薇三分水煎服，服五十剂病回春。

起痿延生丹亦效∶款冬花（五分） 百部（五分） 白薇（五分） 山豆根（五分） 甘草（一钱） 桔梗（一钱）生地（五钱） 天花粉（五钱） 麦冬（五钱） 玄参（二钱） 天冬（一钱）

水煎服，连服十剂愈。

秘诀∶起痿延生款五分，百部 白薇 山豆根，甘桔一钱生地粉，麦冬五钱二玄参，天冬一钱劳伤去，连服十剂渐回春。

世有膏粱子弟，多食浓浓气味，燔炙煎炒之物，时时吞嚼，或美酝香醪，乘兴酣饮，逐至咽干舌燥，吐痰吐血，喘息膈痛，不得安眠者，人以为肺经火热也，谁知是肺痿已成疮乎？夫肺为五脏之盖，最喜清气之熏蒸，最恶燥气之炎逼。今所饮所食，尽为辛热之物，则五脏之中，全是一团火气。火性炎上，而肺金在上，安得不受其害乎？肺既受刑，不能下生肾水，肾水无源，则肾益加燥，势必取资于肺金，而肺金又病，能不已虚而益虚，已燥而益燥乎？况各经纷纷来逼，火烈金燥，肺间生痈，必然之势也。治之法，化毒之中益以养肺，降火之中济以补肾，庶几已成者可痊，未成者可散也。方用扶桑清肺散∶金银花（一两） 熟地（一两） 阿胶（三钱） 桑叶（五钱） 紫菀（二钱） 甘草（二钱）人参（三钱） 贝母（三钱） 百合（三钱） 杏仁（十枚） 款冬花（一钱） 犀角末（五分）

水煎服，调犀角末服，数剂可奏功也。此方肺肾同治，全不降火。盖五脏之火，因饮食而旺，乃虚火上升而非实火也。故补其肾而肺气坚，肾水足而虚火息矣。况补中带散，则补非呆补，而火毒更易解也。

秘诀∶肺痿扶桑清肺散，银熟一两阿胶三，桑叶五钱菀草二，参贝百合用三钱，杏仁十枚款钱重，犀角五分冲服安。

方用银花甘桔汤亦效∶丹皮（一两） 金银花（一两） 生地（一两） 玄参（一两） 甘草（三钱） 桔梗（三钱） 贝母（三钱）

水煎服，四剂痛减，再用减半药料，服数剂而痛乃止。

秘诀∶银花甘桔丹皮金，生地一两与玄参，甘桔贝母三钱服，四剂减半再留心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背痈论
  • 当前页：肺痈论
  • 下一页：无名肿毒论
<<< 返回本书目录
  1. 肺痈论《外科正宗》
  2. 肺痈门《辨证录》
  3. 肺痈论《外科集验方》
  4. 肺痈门《张氏医通》
  5. 肺痈论《青囊秘诀》
  6. 肺痈神汤【方剂大全】
  7. 肺痈救溃汤【方剂大全】
  8. 肺痈汤【方剂大全】
  9. 肺痈煎【方剂大全】
  10. 肺痈已溃《凌临灵方》
  11. 肺痈黄耆散【方剂大全】
  12. 肺痈再补散【方剂大全】
  13. 肺痈根原《四圣心源》
  14. 肺痈证《古今医统大全》
  15. 肺痈肺痿门主论《疡医大全》
  16. 肺痈证、附肺痿《古今名医汇粹》
  17. 肺痈肺痿门方《医门法律》
  18. 肺痈证治《三因极一病证方论》
  19. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  20. 肺痈主方《外科启玄》
  21. 肺痈肺痿《续名医类案》
  22. 肺淤血【疾病症状】
  23. 肺痈肺痿《外科理例》
  24. 肺俞穴【人体背部穴位】
  25. 肺痈肺痿《立斋外科发挥》
  26. 肺与大肠金气药《圆运动的古中医学》
  27. 肺痈肺痿《景岳全书》
  28. 肺与纵隔《医学影像学》
  29. 肺痈肺痿《保婴撮要》
  30. 肺原性心脏病《常见中老年疾病防治》
  1. 肺痈论《青囊秘诀》
  2. 肺痈咳唾秘方《华佗神方》
  3. 肺痈论《外科正宗》
  4. 肺痈咳嗽《回生集》
  5. 肺痈论《外科集验方》
  6. 肺痈咳嗽《奇效简便良方》
  7. 肺痈门《张氏医通》
  8. 肺痈黄散《仙传外科集验方》
  9. 肺痈门（四则）《辨证录》
  10. 肺痈候《诸病源候论》
  11. 肺痈门主方《疡医大全》
  12. 肺痈根原《四圣心源》
  13. 肺痈秘方《华佗神方》
  14. 肺痈咯血秘方《华佗神方》
  15. 肺痈其二《经方实验录》
  16. 肺痈肺痿门主论《疡医大全》
  17. 肺痈其一《经方实验录》
  18. 肺痈肺痿门方《医门法律》
  19. 肺痈神汤《冯氏锦囊秘录》
  20. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  21. 肺痈四《金匮悬解》
  22. 肺痈肺痿脉案《类证治裁》
  23. 肺痈嗽《中医词典》
  24. 肺痈肺痿《立斋外科发挥》
  25. 肺痈吐脓血《奇效简便良方》
  26. 肺痈肺痿《外科理例》
  27. 肺痈危急《回生集》
  28. 肺痈肺痿《保婴撮要》
  29. 肺痈五《金匮悬解》
  30. 肺痈肺痿《续名医类案》
  31. 肺痈已溃《凌临灵方》


无名肿毒论_《青囊秘诀》_中医内科_【岐黄之术】

无名肿毒论

无名肿毒论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有头面无端，忽然生小疮甚痒，第二日即头重如山，第三日即面目青紫，人多不知此症，乃至险至危，若不急救，数日内必然一身发青而死。但青不至胸者，尚可治疗。因其人素服房中热药，热极而变为毒也。

……结于阴之部而成痈，结于阳之部而成毒。出于头面者，乃阳之部位也，较之生于阴之部位者，更为可畏，非多用化毒之药，安能起死回生者哉？方用回生丹∶金银花（八两） 甘草（五钱） 玄参（三两） 蒲公英（三两） 天花粉（三钱） 川芎（一两）

水煎服，一剂而头轻，青紫之色淡矣。再服一剂青紫之色尽消而疮亦愈，不必三剂也。此方犯毒而不耗气，败毒而不损阴，所以建功甚奇也。此毒原系水亏之极，而泻毒之药，无不有损于阴阳。惟金银花攻补兼妙，故用以为君，若少用其味单而力薄，多用则味重而力浓，又加玄参以去火，甘草以泻毒，蒲公英以清热，天花粉以消痰，川芎以散结，自然相助而奏效也。

秘诀∶无名肿毒回生丹，银花八两草五钱，玄参蒲公三两整，花粉三钱芎两添，一剂肿毒尽消去，二剂痊愈效如仙。

方用花锦散亦效∶锦地罗（八两） 金银花（八钱） 当归（二钱） 天花粉（五钱） 甘草（五钱）

水煎服，一剂效，再续服。

秘诀∶花锦散用锦地罗，银八二当粉五挪，五钱同粉有甘草，一剂回生效无讹。

人有无名肿毒，生于思虑不到之处，而情势凶恶，有生死之关，皆可以无名肿毒名之，不必分上中下也。

前条止言头面，而在身之左右前后，与手足四肢尚未言也。不知得其治法，无不可以通治；不得其法，不可妄治；失其治法，则害大矣。然在上者不可以治中，在中者不可以治下，在下者不可以上中也。大约上中下之生毒，多起于淫欲无度之人，加之以气怒忧愤，火乘其隙而蕴，故一发而不可制。所以言无名肿毒者，尽阴症而绝无阳症也。然则治法，宜用解阴毒之药矣。惟是解阴毒之药，多半消烁真阴，因虚而结毒，复因解毒而亏阴，宁有阴乎？世之患是症者，往往不救，职是故也。余得异人之传，仍于补阴之中而行其散郁之法，少佐解毒之品而微助其引经之味，是以多收奇功。余不敢秘，传之书册，以救万世之人也。方用黑虎汤∶玄参（一斤） 甘草（一两） 柴胡（三钱）

三味煎汤，十碗为善。若头面肿毒者，加川芎一两、附子二钱；生于身前后左右者，加当归一两、菊花一两、附子三分；生于手足四肢者，加白术二两、茯苓二两、附子五分。入药汤中，再煎汁取三碗，二日服完。未破者立消，已破者生肌，不必二剂也。此方名黑虎汤，言恶毒得之尽散也。玄参能退浮游之火，得甘草之助，能解其迅速之威；得柴胡之辅，能舒其郁结之气。且又各有引经之味，引至结毒之处，大能为之祛除。妙在玄参一斤则力量更大，又妙在补中带散，则解阴毒而不伤阴气，所以奏功最神。万勿惊其药料之重，而不敢轻试也。若些小之症，又非阴毒，俱不必用此重剂，则又不可不知也。

秘诀∶黑虎汤中一两甘，三钱柴胡一斤玄，若是头面肿毒者，川芎一两附二钱，生身前后左右者，归菊一两附子添，手足四肢术二两，茯苓二两附五煎。

方用七圣汤亦治之∶蒲公英（四两） 紫花地丁（四两） 金银花（四两） 锦地罗（四两） 当归（三两） 天花粉（五钱）甘草（四钱）

水煎服。

秘诀∶七圣汤用蒲地丁，银锦四两归三从，粉五甘草四钱入，阴毒轻症急煎攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈论
  • 当前页：无名肿毒论
  • 下一页：对口疮论
<<< 返回本书目录
  1. 无名肿毒论《青囊秘诀》
  2. 无名肿毒门《辨证录》
  3. 无名肿毒【方剂主治】
  4. 无名肿毒门主论《疡医大全》
  5. 无名肿毒【中药主治】
  6. 无名子（图）【中药大全】
  7. 无名肿毒《外科大成》
  8. 无目的咀嚼舐唇【疾病症状】
  9. 无名肿毒《回春录》
  10. 无能力感【疾病症状】
  11. 无名指指甲凹陷【疾病症状】
  12. 无尿【疾病症状】
  13. 无名指不明原因疼痛【疾病症状】
  14. 无排卵型功能失调性子宫出血【疾病大全】
  15. 无名指半月甲呈粉红色【疾病症状】
  16. 无凭检验《洗冤集录》
  17. 无名异【中药大全】
  18. 无气存亡论《医学源流论》
  19. 无名异《本草纲目》图文版
  20. 无瘙痒，无肝胆疾病的皮肤黄染【疾病症状】
  21. 无名异《证类本草》
  22. 无色性色素失调症【疾病大全】
  23. 无名异《本草易读》
  24. 无时泪下《目经大成》
  25. 无名异《本草图经》
  26. 无食子《本草乘雅半偈》
  27. 无名异《本草纲目》完整版
  28. 无食子《本草择要纲目》
  29. 无名木皮【中药大全】
  30. 无食子《证类本草》
  1. 无名肿毒论《青囊秘诀》
  2. 无名肿毒《回春录》
  3. 无名肿毒门（二则）《辨证录》
  4. 无名肿毒《外科大成》
  5. 无名肿毒门主方《疡医大全》
  6. 无名肿毒《中医词典》
  7. 无名肿毒门主论《疡医大全》
  8. 无名肿毒《中医名词词典》
  9. 无名肿毒秘方《华佗神方》
  10. 无名异《本草图经》
  11. 无名子《海药本草》
  12. 无名异《药性切用》
  13. 无排卵性不孕《古代房中秘方》
  14. 无名异《本草撮要》
  15. 无皮《医述》
  16. 无名异《本草分经》
  17. 无凭检验《洗冤集录》
  18. 无名异《增广和剂局方药性总论》
  19. 无气存亡论《医学源流论》
  20. 无名异《得配本草》
  21. 无热虚劳《女科证治准绳》
  22. 无名异《本草从新》
  23. 无乳《回生集》
  24. 无名异《本经逢原》
  25. 无乳汁秘方《华佗神方》
  26. 无名异《本草求真》
  27. 无声《松峰说疫》
  28. 无名异《证类本草》
  29. 无盛盛《中医词典》
  30. 无名异《医学入门》
  31. 无石子《本草衍义》


对口疮论_《青囊秘诀》_中医内科_【岐黄之术】

对口疮论

对口疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有对口之后，忽生小疮，先痒后痛，随至溃烂，人以为至凶之痈也。然而痈生正对口者犹轻，生于偏对口者乃重。盖颈项之上，乃肾督脉之部位也，其地属阴，所生痈疽，多属阴痈，而非阳疽也。以阳症必高寸许，其色红肿发光，疼痛呼号。而阴症则不然，色必黑暗，痛亦不甚，身体沉重，困倦欲卧，呻吟无力，其疮口必不突起，或现无数小疮口，人皆不知从何处觅头。然阴阳二毒，皆可内消，何必令其皮破肿溃而后治之哉。至于内消之法，初起之时，不须分别阴阳，可俱用三星汤。惟既破溃肠，阴阳不分，而漫投药饵，则祸生顷刻矣。

若阳症溃烂，仍以三星汤治之；若阴症溃烂者，则须用神效汤（按∶本方《辨证奇闻》、《辨证录》俱改名为七圣汤）。

三星汤∶金银花（二两） 蒲公英（一两） 甘草（三钱）

水煎服，未破者，服之可消。已破者，三剂脓尽而肉生矣。

秘诀∶三星汤可治阳痈，二两银花一两英，甘草三钱服三剂，自然脓尽好肉生。

神效汤∶当归（一两） 黄 （一两） 人参（一两） 金银花（二两） 白芍（一两） 肉桂（一钱） 荆芥（三钱）

水煎服，一剂而血止，二剂而肉生，三剂而口小，四剂而皮合，再服二剂而痊愈矣。此方治各处痈毒，凡低陷不作脓而不能收口者，急服此药，无不神效，不止治对口之阴毒，善能收功也。诚以阳症可以凉泻，阴症必须温补故耳。

秘诀∶神效汤中归 参，一两白芍二两金，桂一荆三水煎好，阴痈六剂可回春。

方用三花汤亦效∶川芎（一两） 紫花地丁（一两） 当归（二两） 菊花（五钱） 天花粉（三钱）

水煎服，二剂愈。

秘诀∶痈不作脓三花汤，芎紫一两二两当，甘菊五钱三花粉，止服二剂妙无双。

对口有偏、正之不同∶发于正者是督脉所生，偏者乃太阳膀胱所司。督脉行于下，而贯脊行于上，毒瓦斯得之，反能冲突高起，邪毒不致下流，乃为外发，故易治。由膀胱发者难治，以膀胱之脉起于巅顶，贯脊两旁，顺下而行，与痈毒交会下流，故疮多平塌难起，不发红肿溃烂，易流注于两肩而作肿，十五日无脓者，必然变阳归阴，故多难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名肿毒论
  • 当前页：对口疮论
  • 下一页：脑疽论
<<< 返回本书目录
  1. 对口疮论《青囊秘诀》
  2. 对口发《外科启玄》
  3. 对口疮《外科十三方考》
  4. 对口方《发背对口治诀论》
  5. 对口【方剂主治】
  6. 对口门主论《疡医大全》
  7. 对口《马培之医案》
  8. 对口仙方【方剂大全】
  9. 对口《洄溪医案》
  10. 对口痈门《辨证录》
  11. 对金饮子【方剂大全】
  12. 对马耳蕨【中药大全】
  13. 对金饮【方剂大全】
  14. 对马耳蕨根【中药大全】
  15. 对金丸【方剂大全】
  16. 对女性物品的非正常爱好【疾病症状】
  17. 对金散【方剂大全】
  18. 对脐发《外科启玄》
  19. 对节叶根【中药大全】
  20. 对脐发疽门主论《疡医大全》
  21. 对节叶【中药大全】
  22. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  23. 对节树根【中药大全】
  24. 对生耳蕨【中药大全】
  25. 对姜丸【方剂大全】
  26. 对生活丧失兴趣【疾病症状】
  27. 对红绿颜色分辨不清【疾病症状】
  28. 对声音敏感【疾病症状】
  29. 对光反应消失【疾病症状】
  30. 对听、视、触觉等刺激反应过度【疾病症状】
  1. 对口疮论《青囊秘诀》
  2. 对口疮《外科十三方考》
  3. 对口疮秘方《华佗神方》
  4. 对口疮《回生集》
  5. 对口疔《中医词典》
  6. 对口疮《中医词典》
  7. 对口发《中医词典》
  8. 对口初起《奇效简便良方》
  9. 对口发《外科启玄》
  10. 对口《万氏秘传外科心法》
  11. 对口方《发背对口治诀论》
  12. 对口《奇效简便良方》
  13. 对口疽《中医词典》
  14. 对口《马培之医案》
  15. 对口门主方《疡医大全》
  16. 对口《中医词典》
  17. 对口门主论《疡医大全》
  18. 对口《中医名词词典》
  19. 对口痈《中医词典》
  20. 对开瞽药方《奇方类编》
  21. 对口痈门（一则）《辨证录》
  22. 对镜观色《家庭医学百科·预防保健篇》
  23. 对老人易产生不良反应的药物《默克家庭诊疗手册》
  24. 对金饮子《太平惠民和剂局方》
  25. 对流免疫电泳《免疫学和免疫学检验》
  26. 对金饮子《太平惠民和剂局方》
  27. 对庐《千金翼方》
  28. 对接触者处理《预防医学》
  29. 对庐《新修本草》
  30. 对角质层抗原与角质层自身抗体、角蛋白抗原的研究《实用免疫细胞与核酸》
  31. 对庐《证类本草》


脑疽论_《青囊秘诀》_中医内科_【岐黄之术】

脑疽论

脑疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有生痈疽于头顶者，初名脑疽，又名偏正对口，而非真正痈疽也。此症九死一生，然治之得法，亦可救也。大约生此症者，皆因肾火沸腾也。盖脑为髓海，原通于肾，肾无火则髓不能化精，肾火盛则髓亦不能化精。

不特不能化精，随火之升降，则化为毒而生痈疽矣。盖肾之化精，必得脑中之气以相化，若脑中无肾火，势必气化为火，火性炎上，不及下降，于是脑中髓海，自化为毒，较之脑气下流而成毒者，其毒更甚，往往更变形容，改变声音，疮色紫黑，口干烦燥，随饮随渴，甚者脑骨俱腐，片片脱落，其野狼狈之状，莫可形容，将何以救之耶？此症治法，须问其饮食如何，倘饮食知味，尚可以救，方用五灵汤∶玄参（三两） 麦冬（三两） 金银花（八两） 黄 （四两） 人参（二两）

水煎服，连服四剂，其痈疽渐愈，改用十全大补汤重四两，服四剂，又改用八味地黄汤，恣其酣饮，可获痊愈矣。此症十有九死，然而余立一法，实无第二法也。此症得于房劳者居多，兴阳涩精，俱是丹石燥烈之品，或洗或嚼，或含于口，或纳于脐，霸阻精道，久战不已，日积月累，真阴枯涩，髓竭火发，遂溃顶门，多致不救。人何苦贪妇人之欢，以千金之命，而轻于夜台也。

秘诀∶顶上生疽用五灵，三两玄参及麦冬，银花八两黄 四，人参二两四剂功。

此症用蔓花汤亦效∶玄参（二两） 山茱萸（二两） 金银花（二两） 川芎（一两） 麦冬（一两） 贝母（三钱）蔓荆子（二钱）

水煎服，一剂即消，二剂痊愈。

秘诀∶脑痈蔓花用元参，二两山萸二两金，川芎一两三钱贝，蔓荆子二效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对口疮论
  • 当前页：脑疽论
  • 下一页：囊痈论
<<< 返回本书目录
  1. 脑疽论《外科正宗》
  2. 脑疽门《辨证录》
  3. 脑疽论《青囊秘诀》
  4. 脑疽门主论《疡医大全》
  5. 脑疽灸法《外科精要》
  6. 脑疽-外科理例（下）《古今医统大全》
  7. 脑疽后论《疡科心得集》
  8. 脑空穴【头部背面穴位】
  9. 脑疽、偏脑疽《医宗金鉴》
  10. 脑痨【疾病大全】
  11. 脑疽【方剂主治】
  12. 脑乐静【方剂大全】
  13. 脑疽《续名医类案》
  14. 脑冷脑热（儿科）《冯氏锦囊秘录》
  15. 脑疽《外科十三方考》
  16. 脑力劳动者的保健《中医养生学》
  17. 脑疽《外科十法》
  18. 脑立清丸【方剂大全】
  19. 脑疽《外科理例》
  20. 脑瘤【疾病大全】
  21. 脑疽《立斋外科发挥》
  22. 脑漏《灸法秘传》
  23. 脑疽《景岳全书》
  24. 脑漏《外科正宗》
  25. 脑静脉畸形【疾病大全】
  26. 脑漏《校注医醇剩义》
  27. 脑痉挛【疾病症状】
  28. 脑漏证《古今名医汇粹》
  29. 脑结核瘤【疾病大全】
  30. 脑鸣【疾病大全】
  1. 脑疽论《青囊秘诀》
  2. 脑疽灸法《外科精要》
  3. 脑疽论《外科正宗》
  4. 脑疽后论《疡科心得集》
  5. 脑疽门（一则）《辨证录》
  6. 脑疽、偏脑疽《外科心法要诀》
  7. 脑疽门主论《疡医大全》
  8. 脑疽、偏脑疽《医宗金鉴》
  9. 脑局灶性损伤《默克家庭诊疗手册》
  10. 脑疽（外科理例 下）《古今医统大全》
  11. 脑空《中医词典》
  12. 脑疽（对口、偏对口）《医学心悟》
  13. 脑空《中医词典》
  14. 脑疽《外科十三方考》
  15. 脑空《针灸学》
  16. 脑疽《立斋外科发挥》
  17. 脑空（一名颞颥）《针灸大成》
  18. 脑疽《丁甘仁医案》
  19. 脑冷脑热（儿科）《冯氏锦囊秘录》
  20. 脑疽《外科理例》
  21. 脑力劳动者的保健《中医养生学》
  22. 脑疽《证治准绳·疡医》
  23. 脑流青盲眼《中医词典》
  24. 脑疽《续名医类案》
  25. 脑流青盲眼《中医词典》
  26. 脑疽《外科十法》
  27. 脑瘤先兆《中医疾病预测》
  28. 脑疽《中医词典》
  29. 脑漏《中医词典》
  30. 脑疽《中医词典》
  31. 脑漏《中医词典》


囊痈论_《青囊秘诀》_中医内科_【岐黄之术】

囊痈论

囊痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有阴囊左右而生痈毒者，名曰便毒。生于肾囊之下，谷道之前，名曰囊痈。二者之间，便毒易治，而囊痈难疗也。以囊之下为悬痈，其皮肉与他处不同。盖他处皮肉，或横生，或直生，俱易合；而悬痈之处，横中有直，直中有横，一有损伤，不易收功。然治之得法，未尝难也。此等之症，皆少年贪于酒色，或入花街而酣战，或入柳巷而恣欢，……往往多生此疮者，所谓“欲泄不泄，精化为脓血”是也。治之法，必须大补其虚，而佐以化毒之品。以毒因虚而成，不治乎虚，痈安得痊？方用逐邪至神丹∶金银花（四两） 蒲公英（二两） 当归（二两） 大黄（五钱） 人参（一两） 甘草（一两）

天花粉（二钱）

水煎服，一剂而毒消，二剂而痊愈，溃者三剂可以收功矣。此方用银花、公英佐之归参大黄之大料，未免过于伯（霸）道，况大虚之病，又用大黄以祛逐，似乎非宜？谁知毒瓦斯甚盛，乘其初起之时，正气未衰，而大补大泻之为得乎？倘因循失治，或畏缩而不敢治，及治流脓出血，正气萧索，始用参 补气，往往有用至数斤而尚未能复元，何若早用于化毒之中，正气无伤，而毒又易散哉？此因势利导之法，又不可不知也。

秘诀∶逐邪神丹银四两，二蒲归兮五大黄，一两参草二钱粉，水煎三剂消痈囊。

方用八圣丹治之亦效∶金银花（四两） 归尾（一两） 人参（二两） 柴胡（三钱） 黄芩（三钱） 黄柏（三钱） 贝母（三钱） 栀子（三钱）

水煎服，一剂轻，二剂效，毒已出，即可勿服。

秘诀∶八圣丹中四两金，一两当归二两参，柴胡芩柏三钱入，贝栀亦然研去心。

人有饮酒入房，精不得泻，至半夜，烦热烦渴，小便淋赤，痰涎涌盛，第一日阴囊肿胀 痛，明日阴囊处肉腐，玉茎下贴囊者亦腐，人以为酒毒也，谁知是肝火得酒湿而肆疟乎？夫酒湿何至腐烂？盖火酒大热之物也，人过饮火酒，多致醉死，死后往往身体腐烂，乃火酒之毒也。……治之法，解酒毒而补气血，则湿热祛而腐肉可长，患可愈矣。方用救腐汤∶人参（一两） 白术（一两） 当归（二两） 黄 （二两） 茯苓（五钱） 玉米（五钱） 白芍（一两）黄柏（二钱） 泽泻（二钱） 葛根（二钱） 栀子（二钱）

水煎服，四剂腐肉脱而新肉生，再服四剂囊茎悉平复矣。夫酒毒成于拂抑，平肝泄火，利湿解毒可也，何以又用参 归术以补其气血耶？大凡气血盛者，力能胜酒，纵酣饮而无碍。服火酒而腐烂，因火酒而结毒，亦因气血之衰，力不能胜酒毒耳。所以两火相合，遂至焚身腐肉，若不急补气血，则酒毒难消，而腐肉又何以能速生肌长肉哉？

秘诀∶参术一两二归 ，茯苓五钱并玉米，白芍两重二四剂，黄柏泽葛二钱栀。

方用异宝散亦效∶茯苓（一两） 冰片（三分） 黄柏（五钱） 瓦草（五钱） 青苔（五钱） 儿茶（五钱） 麝香（八分）樟脑（三钱） 乳香（二钱） 没药（二钱）

为末，撒于患处，水无流出，即不再腐矣。

秘诀∶又有异宝撒囊痈，一两茯苓三分冰，黄柏瓦草各五钱，青苔儿茶一样同，麝香八分樟三钱，乳香没药二钱从。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑疽论
  • 当前页：囊痈论
  • 下一页：臂痈论
<<< 返回本书目录
  1. 囊痈论《外科正宗》
  2. 囊痈门《辨证录》
  3. 囊痈论《青囊秘诀》
  4. 囊痈门主论《疡医大全》
  5. 囊痈（谓阴囊患痈）《保婴撮要》
  6. 囊痈-外科理例（上）《古今医统大全》
  7. 囊痈【疾病大全】
  8. 囊痈自烂卵落可治《医门补要》
  9. 囊痈《中医外科学》
  10. 囊肿《冯氏锦囊秘录》
  11. 囊痈《续名医类案》
  12. 囊肿《冯氏锦囊秘录》
  13. 囊痈《外科理例》
  14. 囊肿【疾病症状】
  15. 囊痈《寿世保元》
  16. 囊肿壁薄且内含无色液体【疾病症状】
  17. 囊痈《立斋外科发挥》
  18. 囊肿性痤疮【疾病症状】
  19. 囊痈《景岳全书》
  20. 囊肿样改变【疾病症状】
  21. 囊痈《古今医彻》
  22. 囊状淋巴管瘤【疾病大全】
  23. 囊样斑块【疾病症状】
  24. 曩泻《幼幼新书》
  25. 囊性肿块【疾病症状】
  26. 硇砂《本草纲目》图文版
  27. 囊性增生【疾病症状】
  28. 硇砂【中药大全】
  29. 囊性纤维化【疾病大全】
  30. 硇砂煎丸【方剂大全】
  1. 囊痈论《青囊秘诀》
  2. 囊痈（谓阴囊患痈）《保婴撮要》
  3. 囊痈论《外科正宗》
  4. 囊痈（外科理例 上）《古今医统大全》
  5. 囊痈门（二则）《辨证录》
  6. 囊痈《回生集》
  7. 囊痈门主方《疡医大全》
  8. 囊痈《回生集》
  9. 囊痈门主论《疡医大全》
  10. 囊痈《中医外科学》
  11. 囊痈秘方《华佗神方》
  12. 囊痈《立斋外科发挥》
  13. 囊痈阴头痈《医学纲目》
  14. 囊痈《古今医彻》
  15. 囊痈自烂卵落可治《医门补要》
  16. 囊痈《奇效简便良方》
  17. 囊肿《冯氏锦囊秘录》
  18. 囊痈《外科理例》
  19. 囊肿《冯氏锦囊秘录》
  20. 囊痈《丹台玉案》
  21. 囊肿《口腔科学》
  22. 囊痈《外科大成》
  23. 囊纵《中医词典》
  24. 囊痈《寿世保元》
  25. 囊纵《中医词典》
  26. 囊痈《证治准绳·疡医》
  27. 曩泻《幼幼新书》
  28. 囊痈《证治准绳·幼科》
  29. 齉《中医词典》
  30. 囊痈《续名医类案》
  31. 齉《中医词典》


臂痈论_《青囊秘诀》_中医内科_【岐黄之术】

臂痈论

臂痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有两臂之间，忽然生疮而变成痈疽者，亦阴痈也。虽较头面对口肩背上稍轻，然治之不得其法，亦能杀人，必须辨其阴阳治之。大约阳症必红肿而疼痛则易治，阴症必漫肿麻痒则难疗。阳症宜用三星汤，一、二剂则消；阴症则不可用，必须大补气血，而佐以消痰化毒之剂，始能奏功，岂可谓手足非心腹之疾，不必补虚乎？

夫阴主静，而手足乃至动者也。动而生阴疽，则动变为静，亦非常之道也，可不畏哉！况动变为静，又趋阴之道也。阳趋于阴，则生近于死矣。欲阳返阴易，欲阴返阳难，谁谓手足之痈，而可小视之哉？方用消痈还阳丹∶白术（一两） 黄 （一两） 人参（三钱） 天花粉（三钱） 当归（五钱） 金银花（二两）肉桂（一钱） 乳香（一钱） 甘草（三钱）

水煎服，一剂阴返阳而痒变痛，二剂而痛如失，三剂全消，不必四剂也。此方与神效汤（《辨证奇闻》、《辨证录》作七圣汤）相似，而意各异。神效汤内无乳香、天粉，能治溃烂，长肉生肌。此方治未溃者，而能内消也，加乳香、天粉二味以攻中，有拥卫之力耳。

秘诀∶还阳神丹治臂痈，白术黄 一两同，参粉三钱归五钱，银花二两桂钱从，乳香一钱三钱草，阳症方可服三星。

此症用转攻汤亦治之∶黄 （二两） 甘草（三钱） 贝母（三钱） 当归（一两） 白术（一两） 肉桂（一钱） 远志（五钱）紫花地丁（五钱）

水煎服。

秘诀∶转攻汤中二两 ，甘贝三钱去心宜，归术一两桂一钱，五钱远志地丁随。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊痈论
  • 当前页：臂痈论
  • 下一页：乳痈论
<<< 返回本书目录
  1. 臂痈论《青囊秘诀》
  2. 臂痈门《辨证录》
  3. 臂痈（附疽）《医宗金鉴》
  4. 臂痈门主论《疡医大全》
  5. 臂痈《续名医类案》
  6. 鷩雉【中药大全】
  7. 臂痈《外科理例》
  8. 鸊鷉【中药大全】
  9. 臂痈《保婴撮要》
  10. 边臣十八味【方剂大全】
  11. 臂形草【中药大全】
  12. 边城十二味饮【方剂大全】
  13. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  14. 边红黑心舌《敖氏伤寒金镜录》
  15. 臂细《杂病广要》
  16. 边缘溃疡性角膜炎【疾病症状】
  17. 臂腕痛《扁鹊神应针灸玉龙经》
  18. 边缘鳞盖蕨【中药大全】
  19. 臂痛手痛门《张氏医通》
  20. 边缘性龈炎【疾病大全】
  21. 臂痛（手痛、手气）《张氏医通》
  22. 砭法《厘正按摩要术》
  23. 臂痛（臂无力）《针灸资生经》
  24. 砭镰《证治准绳·疡医》
  25. 臂痛【方剂主治】
  26. 砭镰法《外科精义》
  27. 臂痛《周慎斋遗书》
  28. 砭石《本草纲目》完整版
  29. 臂痛《证治准绳·杂病》
  30. 砭石《圣济总录》
  1. 臂痈论《青囊秘诀》
  2. 臂痈（附疽）《医宗金鉴》
  3. 臂痈门（一则）《辨证录》
  4. 臂痈（附∶疽）《外科心法要诀》
  5. 臂痈门主论《疡医大全》
  6. 臂痈《外科理例》
  7. 臂肘病《备急千金要方》
  8. 臂痈《保婴撮要》
  9. 璧玉《千金翼方》
  10. 臂痈《证治准绳·疡医》
  11. 璧玉《新修本草》
  12. 臂痈《证治准绳·幼科》
  13. 璧玉《证类本草》
  14. 臂痈《续名医类案》
  15. 璧玉《名医别录》
  16. 臂痈《中医词典》
  17. 躄《中医词典》
  18. 臂阴《中医词典》
  19. 边红黑心舌《敖氏伤寒金镜录》
  20. 臂阳明脉《中医词典》
  21. 边鳅喉《中医词典》
  22. 臂阳《中医词典》
  23. 边舌《中医词典》
  24. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  25. 边头风《中医词典》
  26. 臂细《杂病广要》
  27. 边头风《重楼玉钥》
  28. 臂五里《中医词典》
  29. 边缘性龈炎《口腔科学》
  30. 臂腕痛《扁鹊神应针灸玉龙经》
  31. 边缘叶《生理学》


乳痈论_《青囊秘诀》_中医内科_【岐黄之术】

乳痈论

乳痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有乳上生痈，先肿后痛，寒热往来，变成疡痈，此症男女皆有，而妇人居多。盖妇生子，抱儿食乳，偶然困睡，儿以口气吹之，乳内之气塞不通，遂成乳疾。此时若以解散之药治之，可随手而愈。倘因循失治，而乳痈之症成矣。男子则不然，阳明胃火炽盛，不上腾于口舌，而中壅于乳房，乃生此症。乳痈不比他处之痈有阴阳之别，故治法亦无阴阳之判，但别其先后之虚实耳。初起多为邪实，溃烂乃为正虚也。虽然，邪之有余，仍是正之不足，治宜补中散邪，乃万全之道，正不必分先宜攻而后宜补也。方用和乳汤∶当归（一两） 蒲公英（一两） 贝母（三钱） 天花粉（三钱） 甘草（二钱） 穿山甲（一片）

水煎服，一剂而乳通肿亦消矣，不必二剂也。此方用贝母、花粉者，消胃中之壅痰也，壅散而乳房之气通矣。

佐以公英、山甲解其热毒，利其关窍，自然不攻而毒散矣。惟恐前药过于迅速，加当归、甘草补正和解，则正无伤而邪自退，何虑余毒不行而变乳岩哉？

秘诀∶和乳一两归蒲公，三钱贝母花粉同，山甲一片二钱草，服下一服乳房通

此症用消化无形汤亦效∶金银花（一两） 当归（一两） 甘草（三钱） 天花粉（三钱） 通草（一钱） 紫背天葵（五钱）

水煎服，一剂即消。

秘诀∶又有消化无形汤，银花一两当归行，甘粉三钱通草一，紫背天葵五钱良。

人有先生乳痈，收口后不慎房事，以致复行溃烂，变成乳岩，现出无数小口，而疮口更加腐烂，似蜂窝之状，肉向外生，终年累月不愈，服败毒之药而愈甚，人以为毒深结于乳房也，谁知是气血大虚乎？夫乳痈成岩，肉向外生，而筋束乳头，则伤乳即伤筋也。此症必须急救，否则有筋弛难长之虞矣。夫筋弛而又泄精，泄精则损伤元气，安得不变出非常乎？当失精之后，即用补精填髓之药，尚不致如此之横，今既因虚而成岩，复见岩而败毒，不已虚而益虚乎？无怪其愈治而愈坏也。治之法，必须大补其气血以生其精，不必再泻其毒，以其病无毒可泻耳。方用化岩汤∶茜草根（二钱） 白芥子（二钱） 人参（一两） 忍冬藤（一两） 黄 （一两） 当归（一两）白术（土炒，二两） 茯苓（三钱）

水煎服，连服二剂而生肉红润，再服二剂而脓尽痛止，又二剂漏管重长，又二剂痊愈，再二剂永不复发矣。

此方全在补气补血，而不事消痰化毒之治。忍冬虽为消毒之药，其性亦补，况入于补药之中，亦纯乎补矣。惟是失精变岩，似宜补精，乃不补精而止补气血，何也？盖精不可以速生，补精之功甚缓，不若补其气血，气血旺则精生矣。且乳房属阳明之经，既生乳痈，未能多气多血，补其气血，则阳明之经既旺，自然生液生精以灌注于乳房，又何必复补其精，以牵制参 之功乎？此所以不用生精之味耳。

秘诀∶化岩汤中茜草根，二两白芥一两参，忍冬 归亦一两，白术二两苓三钱。

方用延仁汤亦效∶人参（一两） 当归（一两） 白术（一两） 熟地（一两） 麦冬（一两） 山茱萸（五钱） 甘草（一钱）陈皮（五分）

水煎服，四剂效。

秘诀∶乳岩宜用延仁汤，参归术地麦两襄，山萸五钱一钱草，陈皮五分四剂良。

人有左乳忽肿如桃，皮色不变，又不痛，身体发热，形容渐瘦，人以为痰气郁结也，谁知是肝气之不舒乎？

夫乳属阳明，而乳痈宜责之阳明胃经，余独言肝者何也？盖阳明胃土，最怕肝木之克，肝气不舒，则胃气亦不舒耳。况乳又近于两胁，正肝之部位也。与肝相远，尚退缩而不敢舒，与肝为邻，亦何敢恣肆而吐气哉？气不舒而肿满之形成，漫肿无头不痛不赤，正显其畏惧也。治之法，不必治阳明之胃，但治肝经之郁，自然毒消肿解矣。方用加味逍遥散∶柴胡（二钱） 川芎（一钱） 甘草（一钱） 人参（一钱） 当归（三钱） 白术（三钱） 半夏（三钱）茯苓（三钱） 陈皮（三钱） 栝蒌仁（三钱） 白芍（五钱）

水煎服，服十剂而内消，去栝蒌再服十剂不再发矣。

逍遥散善解肝气之郁，肝气郁解而胃气自舒矣。况益之栝蒌、半夏、陈皮，专能治胸中之积痰，痰去则肿亦易消也。

秘诀∶逍遥加味二钱胡，芎草人参一钱煮，归术夏苓陈三钱，蒌仁亦三白芍五。

此症用归芍二通汤亦效∶当归（一两） 白芍（五钱） 柴胡（三钱） 木通（一钱） 通草（一钱） 枳壳（二钱） 穿山甲（一片）山楂（十个） 桃仁（十粒） 花粉（三钱）

水煎服，二剂效，继续服。

秘诀∶归芍二通治乳岩，当归一两芍五钱，柴粉三钱二通一，枳壳山甲楂桃全。

妇人产后，忽两乳细小，下垂过腹，疼痛难忍，人以为悬痈也，谁知是胃经气血之燥乎？盖胃为水谷之海，而多气多血之腑也。夫产后亡血过多，则胃中空虚，而饮食不能遽进，即进饮食，而各脏腑取给于胃甚急，则胃气困矣。胃气困而胃血则燥矣。胃血燥无以解各脏腑之纷争，且小儿又索母乳，则内外取资于胃，胃无以应。

乳房者，胃之外廓也；乳头者，胃之门户也。胃苦内之纷争，欲避出于外而不可得，况小儿日夜吮咂，则两乳细小下垂，以至于腹，有外遁难藏，入地无门之状，此倒悬切肤之痛，至危之症也。治之法，急救胃气，而益之补血之味，则胃气润而不燥，胃气和平，自然分给于脏腑，又何至外痛而倒悬哉？方用解悬汤∶人参（二两） 川芎（二两） 当归（四两） 荆芥（三钱） 炮姜（一钱） 麦冬（一两） 益母草（三钱）

水煎服，四剂而乳头收，再四剂痊愈矣。此方用人参以生胃气于无何有之乡；用当归、川芎以生新血于危急之地；用荆芥、益母草以解脏腑之纷争，得归于经络；用麦冬、炮姜者，因阳明胃火之燥，未免火动而延烧，产后不宜寒凉之药，故用麦冬微寒之品，少解其火势之烈也。

秘诀∶乳垂疼痛解悬汤，参芎二两四归襄，荆芥三钱益母草，炮姜一钱麦两尝。

此症方用玉浆丹亦效∶人参（二两） 玄参（二两） 麦冬（二两） 当归（一两） 生地（一两） 麻黄（一钱） 五味子（一钱）

水煎服，二剂效。

秘诀∶润胃益气是玉浆，人参玄参麦二两，归地一两麻黄钱，五味同麻二剂康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痈论
  • 当前页：乳痈论
  • 下一页：肚痈论
<<< 返回本书目录
  1. 乳痈论《外科集验方》
  2. 乳痈论第二十六（附∶乳岩）《外科正宗》
  3. 乳痈论《青囊秘诀》
  4. 乳痈门《辨证录》
  5. 乳痈红肿方发《沈氏女科辑要》
  6. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  7. 乳痈方论《妇人大全良方》
  8. 乳痈门主论《疡医大全》
  9. 乳痈、乳岩《妇人规》
  10. 乳痈乳岩《景岳全书》
  11. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  12. 乳痈乳岩《女科撮要》
  13. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  14. 乳痈乳岩《续名医类案》
  15. 乳痈【方剂主治】
  16. 乳痈乳岩《医学心悟》
  17. 乳痈【中药主治】
  18. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  19. 乳痈《重订灵兰要览》
  20. 乳痈鼠辩《侣山堂类辩》
  21. 乳痈《中医外科学》
  22. 乳痈-外科理例（上）《古今医统大全》
  23. 乳痈《针灸资生经》
  24. 乳痈已成《沈氏女科辑要》
  25. 乳痈《外科十法》
  26. 乳痈证治《妇科心法要诀》
  27. 乳痈《外科启玄》
  28. 乳痈证治《医宗金鉴》
  29. 乳痈《外科理例》
  30. 乳痈肿方《外台秘要》
  1. 乳痈论《青囊秘诀》
  2. 乳痈溃烂见心《奇效简便良方》
  3. 乳痈论《外科集验方》
  4. 乳痈久不收口《奇效简便良方》
  5. 乳痈论第二十六（附∶乳岩）《外科正宗》
  6. 乳痈候《诸病源候论》
  7. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  8. 乳痈候《巢氏病源补养宣导法》
  9. 乳痈门（四则）《辨证录》
  10. 乳痈红肿方发《沈氏女科辑要》
  11. 乳痈门主方《疡医大全》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈门主论《疡医大全》
  14. 乳痈多至二三百头者《奇效简便良方》
  15. 乳痈秘方《华佗神方》
  16. 乳痈初起《奇效简便良方》
  17. 乳痈秘方《华佗神方》
  18. 乳痈初起《奇效简便良方》
  19. 乳痈日久不愈《奇效简便良方》
  20. 乳痈并乳头破裂《奇效简便良方》
  21. 乳痈乳岩《景岳全书》
  22. 乳痈、乳岩《妇人规》
  23. 乳痈乳岩《医学纲目》
  24. 乳痈（又名妒乳）《外科全生集》
  25. 乳痈乳岩《续名医类案》
  26. 乳痈（外科理例 上）《古今医统大全》
  27. 乳痈乳岩《证治准绳·疡医》
  28. 乳痈（乳岩）《医学心悟》
  29. 乳痈乳岩《医学心悟》
  30. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  31. 乳痈乳岩《女科撮要》


肚痈论_《青囊秘诀》_中医内科_【岐黄之术】

肚痈论

肚痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有生痈于小肚之间，断无阳毒之症，以其属于阴之部位也。阴位生阴毒之症，似乎至重，然治之得法，一用阳药，立可成功。无奈世人一见肚腹生疮，往往多用阴药以消毒，反致痈成难救之症，良可悯也！然余所谓阳药者，非散火祛风之药，乃补气温火之味耳。盖阴地而结成阴毒者，乃虚寒之故也。寒因虚而不行，毒因寒而郁结，故用热药以祛寒，自能寒解而毒散也。方用祛寒救腹丹（按∶《辨证奇闻》、《辨证录》改作避寒救腹丹，非是）∶白术（三两） 金银花（三两） 茯苓（三钱） 肉桂（三钱） 附子（一钱） 当归（五钱） 蛇床子（五钱）

水煎服（按∶《辨证奇闻》、《辨证录》当归作二两），一剂而痈消矣，倘已溃者三剂而脓尽肉生矣，四剂痊愈。此方用白术为君，专利腰脐之气，腰脐之气利，则下腹之部位尽利矣。佐以金银花、蛇床子以祛其毒气，则毒瓦斯易消矣。然恐寒凉之药不能直入，故加附子、肉桂，斩关突围而进也。惟是桂附术床俱是干燥之品，毒虽祛除，未免耗血，故用当归阳中滋阴，少制其燥，则阴寒散而又无阳旺之虞，所以既能奏功而又无后患也。

秘诀∶祛寒救腹术银三，苓桂三钱附一钱，归床五钱一服消，已溃四剂妙如仙。

此症方用鸣宝丹亦效∶黄 （二两） 甘草（三钱） 白术（二两） 金银花（二两） 车前子（五钱） 蛇床子（五钱）柴胡（一钱） 肉桂（一钱） 贝母（一钱） 山茱萸（一钱）

水煎服，一剂消，二剂愈，加人参用之更妙。

秘决∶肚痈须用鸣宝丹，黄 二两草三钱，术银二两车床五，柴桂贝萸一钱添。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈论
  • 当前页：肚痈论
  • 下一页：恶疽论
<<< 返回本书目录
  1. 肚痈论《青囊秘诀》
  2. 肚痈门《辨证录》
  3. 肚痈煎【方剂大全】
  4. 肚痈门主论《疡医大全》
  5. 肚痛丸【方剂大全】
  6. 妒精疮证治《三因极一病证方论》
  7. 肚痛【方剂主治】
  8. 妒精疳《外科启玄》
  9. 肚痛【中药主治】
  10. 妒精散【方剂大全】
  11. 肚蒜丸【方剂大全】
  12. 妒乳《济阴纲目》
  13. 肚热《幼科推拿秘书》
  14. 妒乳《女科证治准绳》
  15. 肚脐痒【疾病症状】
  16. 妒乳《证治准绳·女科》
  17. 肚脐疼【疾病症状】
  18. 妒乳疮痛方《外台秘要》
  19. 肚脐饼【方剂大全】
  20. 妒乳吹乳乳痈论《胎产心法》
  21. 肚皮痛《仁斋直指方论（附补遗）》
  22. 妒乳乳悬证治《妇科心法要诀》
  23. 肚门痈门主论《疡医大全》
  24. 妒乳乳悬证治《医宗金鉴》
  25. 肚门痈、箕门痈《医宗金鉴》
  26. 度世丹【方剂大全】
  27. 肚拉【中药大全】
  28. 度瘴发汗青散【方剂大全】
  29. 肚腹疼痛【方剂主治】
  30. 度瘴散【方剂大全】
  1. 肚痈论《青囊秘诀》
  2. 肚痛呕酸针法《急救广生集》
  3. 肚痈门（一则）《辨证录》
  4. 肚热《幼科推拿秘书》
  5. 肚痈门主方《疡医大全》
  6. 肚皮痛《仁斋直指方论（附补遗）》
  7. 肚痈门主论《疡医大全》
  8. 肚皮青黑门主方《疡医大全》
  9. 肚胀《中医词典》
  10. 肚门痈门主论《疡医大全》
  11. 肚胀惊《幼科推拿秘书》
  12. 肚门痈、箕门痈《外科心法要诀》
  13. 妒精疮证治《三因极一病证方论》
  14. 肚门痈、箕门痈《医宗金鉴》
  15. 妒精疳《外科启玄》
  16. 肚角《中医词典》
  17. 妒精下疳《急救广生集》
  18. 肚腹胀大，亮如水晶《奇效简便良方》
  19. 妒精下疳《奇方类编》
  20. 肚腹痈《万氏秘传外科心法》
  21. 妒乳《证治准绳·女科》
  22. 肚腹麻木《奇效简便良方》
  23. 妒乳《济阴纲目》
  24. 肚带《中医词典》
  25. 妒乳《女科证治准绳》
  26. 肚大筋青坚如铁石《急救广生集》
  27. 妒乳疮痛方一十四首《外台秘要》
  28. 肚便痈《万氏秘传外科心法》
  29. 妒乳吹乳乳痈论《胎产心法》
  30. 肚《中医词典》
  31. 妒乳候《诸病源候论》


恶疽论_《青囊秘诀》_中医内科_【岐黄之术】

恶疽论

恶疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有四肢之间，或头面之上，忽然生疽，头黑皮紫，痛楚异常，此阳症之毒也。治不得法，亦能杀人。盖阳症之毒，其毒甚骤，即用败毒之药治之，可随手而愈。然而疽与痈，实有不同。痈溃于内，而疽肿于外也。

溃于内者，难于外治；肿于外者，易于内消。虽痈疽之毒，尽由内而发外，无不可内治而外愈也。而疽尤宜内治，方用消疽汤∶夏枯草（二两） 忍冬藤（二两） 当归（二两） 连翘（三钱） 生地（三钱） 地榆（三钱）天花粉（三钱） 白芷（二钱） 甘草（二钱）

水煎服，未溃者二剂即消，已溃者四剂痊愈矣。此方通治恶疽之方也，凡生疽者，以此方治之，无不神效。盖补血散毒，则血活而毒难留；凉血清火，则血寒而火易散，疽多阳症，所以治无不宜也。

秘诀∶消疽汤用夏桔草，忍冬当归二两搅，连翘二地粉三钱，白芷二钱甘草好。

又治恶疽方∶荆芥（三钱） 甘草（三钱） 天花粉（三钱） 当归（一两） 玄参（一两） 金银花（八钱）陈皮（一钱） 蒲公英（五钱） 牛蒡子（二钱）

水煎服，若在咽喉者加桔梗三钱；若在下体者加地榆三钱。

秘诀∶又有一方治恶疽，荆芥甘粉三钱许，归玄一两银八钱，陈一英五二牛子，若在咽喉三钱桔，下体生兮加地榆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肚痈论
  • 当前页：恶疽论
  • 下一页：疔疮论
<<< 返回本书目录
  1. 恶疽论《青囊秘诀》
  2. 恶疽门《辨证录》
  3. 恶疾大风方《外台秘要》
  4. 恶露《备急千金要方》
  5. 恶疾大风《备急千金要方》
  6. 恶露《千金翼方》
  7. 恶核瘰论《小儿卫生总微论方》
  8. 恶露《胎产秘书》
  9. 恶核瘰方《外台秘要》
  10. 恶露【疾病症状】
  11. 恶核瘰第九十四问《婴童百问》
  12. 恶露不尽《金匮钩玄》
  13. 恶核瘰《幼科铁镜》
  14. 恶露不绝《济阴纲目》
  15. 恶核《幼幼新书》
  16. 恶露不绝《盘珠集胎产症治》
  17. 恶核《千金翼方》
  18. 恶露不绝《医学心悟》
  19. 恶寒证《明医指掌》
  20. 恶露不绝《中医妇科学》
  21. 恶寒无汗【方剂主治】
  22. 恶露不绝证治《妇科心法要诀》
  23. 恶寒四十八（附面热、面寒）《丹溪心法》
  24. 恶露不绝证治《医宗金鉴》
  25. 恶寒门《张氏医通》
  26. 恶露不来《沈氏女科辑要》
  27. 恶寒候《古今医统大全》
  28. 恶露不下《回春录》
  29. 恶寒歌《伤寒百证歌》
  30. 恶露不下《济阴纲目》
  1. 恶疽论《青囊秘诀》
  2. 恶酒候《诸病源候论》
  3. 恶疽门（一则）《辨证录》
  4. 恶疾大风方一十首《外台秘要》
  5. 恶漏《中医词典》
  6. 恶疾大风《备急千金要方》
  7. 恶露《中医名词词典》
  8. 恶火《中医词典》
  9. 恶露《千金翼方》
  10. 恶核肿候《诸病源候论》
  11. 恶露《傅青主女科》
  12. 恶核痰核《外科全生集》
  13. 恶露《中医词典》
  14. 恶核瘰论《小儿卫生总微论方》
  15. 恶露《备急千金要方》
  16. 恶核瘰方四首《外台秘要》
  17. 恶露《胎产秘书》
  18. 恶核瘰第九十四问《婴童百问》
  19. 恶露《明医指掌》
  20. 恶核瘰《幼科铁镜》
  21. 恶露不尽《中医词典》
  22. 恶核瘰《证治准绳·幼科》
  23. 恶露不尽《金匮钩玄》
  24. 恶核瘰《医学纲目》
  25. 恶露不尽《女科证治准绳》
  26. 恶核候《诸病源候论》
  27. 恶露不尽（产后）《金匮悬解》
  28. 恶核《外科证治全书》
  29. 恶露不净《医述》
  30. 恶核《幼幼新书》
  31. 恶露不绝《中医名词词典》


疔疮论_《青囊秘诀》_中医内科_【岐黄之术】

疔疮论

疔疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有生疔疮者，一时疼痛难忍，此阳毒而非阴毒也。但初生时，人最难辨。世人以生黄豆令病患口嚼，不知辛生之味便是疔疮，此辨证之诀也。其疮头必发黄泡，或现紫黑之色。更须细看泡中，必有红白一线，通出于泡外。大约疔生足上者，红线由足而入脐。疔生手上者，红线由手而入心。疔生唇上者，红线由唇而走喉。如见此红线透出，即在红线处用针刺毒血，以免毒攻心。若现白线之丝，则不必刺也。治之法，总以消毒泻火为主。

方用拔疔散∶紫花地丁（一两） 菊花（一两）

水煎服，一剂而红线除，二剂而疔毒散，三剂痊愈矣。若已溃烂，亦用此方，但加当归二两，不必四剂毒尽而肉生矣。

秘诀∶方名拔疔只二味，地丁菊花各两配，毒若初起服三剂，已溃再加二两归。

此症用散疔散亦妙∶夏枯草（一两） 紫花地丁（一两） 连翘（三钱）

水煎服，一剂即消矣。

秘诀∶还有散疔亦效味，枯草地丁一两计，连翘三钱一剂消，何必琐碎服三剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶疽论
  • 当前页：疔疮论
  • 下一页：唇疔论
<<< 返回本书目录
  1. 疔疮论《外科正宗》
  2. 疔疮门《辨证录》
  3. 疔疮论《外科集验方》
  4. 疔疮门（附癣疮 疮）《丹台玉案》
  5. 疔疮论《青囊秘诀》
  6. 疔疮门主论《疡医大全》
  7. 疔疮立效膏【方剂大全】
  8. 疔疮塞鼻丹【方剂大全】
  9. 疔疮疖肿【中药主治】
  10. 疔疮-外科理例（上）《古今医统大全》
  11. 疔疮呼脓膏【方剂大全】
  12. 疔疮丸【方剂大全】
  13. 疔疮恶疮痈百膏异方《幼科铁镜》
  14. 疔疮痈肿【中药主治】
  15. 疔疮锭子【方剂大全】
  16. 疔疮肿毒【中药主治】
  17. 疔疮部《外科方外奇方》
  18. 疔疮诸候《巢氏病源补养宣导法》
  19. 疔疮病诸候（凡一十三论）《诸病源候论》
  20. 疔疮走黄险证《余无言医案》
  21. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  22. 疔毒《马培之医案》
  23. 疔疮（附金疮）《经验丹方汇编》
  24. 疔毒【中药主治】
  25. 疔疮【方剂主治】
  26. 疔毒【方剂主治】
  27. 疔疮【中药主治】
  28. 疔毒草【中药大全】
  29. 疔疮【疾病大全】
  30. 疔毒方【方剂大全】
  1. 疔疮论《青囊秘诀》
  2. 疔疮久不瘥候《诸病源候论》
  3. 疔疮论《外科正宗》
  4. 疔疮急候《中医词典》
  5. 疔疮论《外科集验方》
  6. 疔疮缓候《中医词典》
  7. 疔疮门（附癣疮 疮）《丹台玉案》
  8. 疔疮候《诸病源候论》
  9. 疔疮门（一则）《辨证录》
  10. 疔疮候《巢氏病源补养宣导法》
  11. 疔疮门主方《疡医大全》
  12. 疔疮恶疮痈百膏异方《幼科铁镜》
  13. 疔疮门主论《疡医大全》
  14. 疔疮初起《奇效简便良方》
  15. 疔疮外治法《明医指掌》
  16. 疔疮出血秘方《华佗神方》
  17. 疔疮仙方《急救广生集》
  18. 疔疮部《外科方外奇方》
  19. 疔疮肿候《诸病源候论》
  20. 疔疮不破秘方《华佗神方》
  21. 疔疮走黄《中医名词词典》
  22. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  23. 疔疮走黄《中医词典》
  24. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  25. 疔疮走黄《奇效简便良方》
  26. 疔疮（外科理例 上）《古今医统大全》
  27. 疔疮走黄秘方《华佗神方》
  28. 疔疮（附金疮）《经验丹方汇编》
  29. 疔疮走黄险证《余无言医案》
  30. 疔疮《宋本备急灸法》
  31. 疔毒《马培之医案》


唇疔论_《青囊秘诀》_中医内科_【岐黄之术】

唇疔论

唇疔论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有生疔于唇上，或在口角之旁，或在上下唇之际，不必论其大小，皆因脾胃之火毒也。最宜速散，否则毒瓦斯炎炽，难于饮食，往往有腐烂而死者。然疔愈小，而其毒愈横也。治之法，宜急泻火毒，而又不可损伤脾胃之气，则毒不难散矣。方用救唇汤∶金银花（一两） 地丁（一两） 甘草（三钱） 桔梗（三钱） 知母（一钱） 白果（二十一个）

水煎服，一剂而疼痛止，二剂而疮口消，三剂痊愈，未烂四剂，已烂五剂收功矣。此方治头面上之疔疮，俱可获效，而治口唇之疔，更为神验。白果、桔梗善走口唇，引银花、地丁至于生疮之处，则能尽解其毒也。

秘诀∶救唇汤能治唇疔，银丁两用甘桔梗，知钱白果二十一，未烂四剂烂五功。

此症方用护唇汤亦效∶地丁（一两） 麦冬（一两） 玄参（一两） 夏枯草（一两） 甘草（三钱）

水煎服，二剂效。

秘诀∶又有疗唇护吻汤，地丁麦玄枯草两，再加三钱生甘草，服止二剂妙非常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮论
  • 当前页：唇疔论
  • 下一页：鬓疽论
<<< 返回本书目录
  1. 唇疔论《青囊秘诀》
  2. 唇疔门《辨证录》
  3. 唇疔《儿科萃精》
  4. 唇疔门主论《疡医大全》
  5. 唇疮门主论《疡医大全》
  6. 唇腭裂【疾病症状】
  7. 唇疮方《外台秘要》
  8. 唇风《外科正宗》
  9. 唇疮《圣济总录》
  10. 唇风《医宗金鉴》
  11. 唇部证治（计八证）《外科证治全书》
  12. 唇风门主论《疡医大全》
  13. 唇部经络《重楼玉钥续编》
  14. 唇风饮【方剂大全】
  15. 唇部发绀【疾病症状】
  16. 唇干口燥【方剂主治】
  17. 唇部《外科心法要诀》
  18. 唇干裂【疾病症状】
  19. 唇部《外科大成》
  20. 唇干裂【疾病症状】
  21. 唇病证治《三因极一病证方论》
  22. 唇干舌燥【疾病症状】
  23. 唇病门主论《疡医大全》
  24. 唇红干燥【疾病症状】
  25. 唇病门《古今医统大全》
  26. 唇厚舌大【疾病症状】
  27. 唇病【疾病大全】
  28. 唇颊肿痛《普济方·针灸》
  29. 唇病《千金翼方》
  30. 唇颊肿痛（颐颔肿）《针灸资生经》
  1. 唇疔论《青囊秘诀》
  2. 唇疔《儿科萃精》
  3. 唇疔门（一则）《辨证录》
  4. 唇疔《中医词典》
  5. 唇疔门主论《疡医大全》
  6. 唇的改变《默克家庭诊疗手册》
  7. 唇疔秘方《华佗神方》
  8. 唇疮门主论《疡医大全》
  9. 唇反《中医词典》
  10. 唇疮门主方《疡医大全》
  11. 唇风《中医名词词典》
  12. 唇疮候《诸病源候论》
  13. 唇风《中医词典》
  14. 唇疮方三首《外台秘要》
  15. 唇风《医宗金鉴》
  16. 唇疮出齿《急救广生集》
  17. 唇风《外科心法要诀》
  18. 唇疮《证治准绳·疡医》
  19. 唇风《外科大成》
  20. 唇疮《中医词典》
  21. 唇风《外科正宗》
  22. 唇疮《圣济总录》
  23. 唇风门主论《疡医大全》
  24. 唇赤如朱《医法圆通》
  25. 唇干裂痛《奇效简便良方》
  26. 唇部证治（计八证）《外科证治全书》
  27. 唇槁《中医词典》
  28. 唇部经络《重楼玉钥续编》
  29. 唇槁腊《中医词典》
  30. 唇部《医门补要》
  31. 唇缓舌强《中医词典》


鬓疽论_《青囊秘诀》_中医内科_【岐黄之术】

鬓疽论

鬓疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有两鬓之中，忽然生疽，红肿高突，头面眼鼻浮肿，其状不堪，异乎寻常相貌，此阳毒也。盖两鬓近于太阳，乃阳之位也，阴气不能至此部位。两鬓生疽，当以阳症治之。然而虽是阳症，往往有变为阴症者，故于阳药中必须加入阴分之药，以防其变。若已溃烂，更须阴药多于阳药，则消息而善治之也。方用理鬓汤∶金银花（三两） 白芷（三钱） 当归（一两） 川芎（一两） 夏枯草（一两）

水煎服，未溃者二剂即消，已溃者四剂即消矣。此方用金银花、夏枯草以解火毒，白芷、川芎引入两鬓、太阳之间，则金银花、夏枯草更得施其祛逐之功。又妙在当归之补气血，则阴阳双益，正足而邪散，安得不速愈哉！

秘诀∶理鬓汤能治鬓疽，银花三两芷三钱，芎归一两气血壮，枯草一两用水煎。

此症方用蒿草饮亦效∶青蒿（一两） 玄参（一两） 川芎（一两） 生地（一两） 夏枯草（一两） 细辛（一钱） 蔓荆子（一钱）

水煎服，二、三剂效。

秘诀∶蒿草饮是蒿玄芎，生地枯草一两同，细辛蔓荆一钱许，二剂三剂效无穷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇疔论
  • 当前页：鬓疽论
  • 下一页：杨梅疮论
<<< 返回本书目录
  1. 鬓疽论《外科正宗》
  2. 鬓疽门《辨证录》
  3. 鬓疽论《青囊秘诀》
  4. 鬓疽门主论《疡医大全》
  5. 鬓疽《医宗金鉴》
  6. 鬓疽-外科理例（下）《古今医统大全》
  7. 鬓疽《续名医类案》
  8. 冰【中药大全】
  9. 鬓疽《外科十三方考》
  10. 冰白散【方剂大全】
  11. 鬓疽《外科十法》
  12. 冰柏丸【方剂大全】
  13. 鬓疽《外科启玄》
  14. 冰草【中药大全】
  15. 鬓疽《外科理例》
  16. 冰草白穗【中药大全】
  17. 鬓疽《立斋外科发挥》
  18. 冰草根【中药大全】
  19. 鬓疽《景岳全书》
  20. 冰池散【方剂大全】
  21. 鬓疔《外科十三方考》
  22. 冰豆膏【方剂大全】
  23. 髌周指压痛【疾病症状】
  24. 冰膏似雪【方剂大全】
  25. 髌下疼痛【疾病症状】
  26. 冰瓜散【方剂大全】
  27. 髌前空虚感【疾病症状】
  28. 冰蛤散【方剂大全】
  29. 髌腱断裂【疾病大全】
  30. 冰壶秋月《目经大成》
  1. 鬓疽论《青囊秘诀》
  2. 鬓疽（外科理例 下）《古今医统大全》
  3. 鬓疽论《外科正宗》
  4. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  5. 鬓疽门（一则）《辨证录》
  6. 鬓疽《外科十三方考》
  7. 鬓疽门主方《疡医大全》
  8. 鬓疽《万氏秘传外科心法》
  9. 鬓疽门主论《疡医大全》
  10. 鬓疽《立斋外科发挥》
  11. 冰《中医词典》
  12. 鬓疽《外科启玄》
  13. 冰《本草备要》
  14. 鬓疽《外科理例》
  15. 冰《饮食须知》
  16. 鬓疽《外科心法要诀》
  17. 冰《本草从新》
  18. 鬓疽《证治准绳·疡医》
  19. 冰《本草分经》
  20. 鬓疽《续名医类案》
  21. 冰《本草撮要》
  22. 鬓疽《医宗金鉴》
  23. 冰《药性切用》
  24. 鬓疽《外科十法》
  25. 冰雹水《饮食须知》
  26. 鬓疽《中医词典》
  27. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  28. 鬓疽《景岳全书》
  29. 冰壶秋月《中医词典》
  30. 鬓脚《中医词典》
  31. 冰壶秋月《目经大成》


杨梅疮论_《青囊秘诀》_中医内科_【岐黄之术】

杨梅疮论

杨梅疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有关心爱妓之欢，恋炉酣战，自觉马口如针刺之痛，此毒瓦斯已过也。未几而生鱼口矣，未几而生疳疮，又未几而遍身亦生疮矣，黄脓泛滥，臭腐不堪，人以为毒盛，多用败毒之药，谁知愈败毒而疮愈盛，疮愈多而愈不易愈，往往有腐烂而化者，实可伤也！盖杨梅之毒，每中于泄精之时，精泄则元气亏虚，故毒乘虚而入。

若元气足，则毒虽入而传染，不过轻微之毒，可以一泄而愈。今遍身疮毒发出，明是大虚之症，而毒深中于内，不补虚以泄毒，焉能奏功？倘用败毒之药，无异下石矣！方用二生汤∶土茯苓（三两） 生黄 （三两） 生甘草（三钱）

水煎服，四剂疮渐红，再四剂渐干，又四剂痊愈矣。服此方忌茶。此方妙在不以解毒为事，止用黄 以补气，气旺而邪自不留。得生甘草以化毒，而佐之以土茯苓以引毒，毒去而正无亏。盖气生而血不难养，此治法之巧者也。偏德汤亦妙∶金银花（四两） 当归（二两） 白术（二两） 土茯苓（一两） 天花粉（三分） 甘草（五钱）

水煎服，十剂愈。

秘诀∶二生汤能治杨梅，土苓三两生黄 ，甘草三钱过十剂，始红渐干疮可医。

又有治梅银四两，归术二两土茯两，花粉三钱五钱草，服至十剂一扫光。

人有龟头生疳，乃服败毒之药，欲毒小便而出。若大肠燥结，则攻毒之药，不能径走大肠，势必尽趋膀胱而出。盖膀胱口细，小便亦细，毒难泄出，于是毒不留于肠中，而反结于外势，毒盛必发，安得不腐烂哉？

往往有龟头烂落，连茎亦烂，世人多以外药敷之。外药固不可少，然不先消其内之火毒，而遽用外药敷之，不啻如石之压草萌芽也，势必复发。宜先用汤剂治之，方名散毒丹∶土茯苓（一两） 黄柏（一两） 甘草（一两） 栀子（炒研一两） 肉桂（一钱）

水煎服，四剂则火自从小便而出，疼痛少止，然后用生势丹敷之。

生势丹∶儿茶（一两） 生甘草（一两） 炒黄柏（三两） 冰片（三分） 朱砂（一钱） 乳香（三钱）没药（三钱） 大黄（三钱）

研为细末，瓷瓶收贮。敷患处数日而脓尽血干，抹至一月，肉筋再长而愈。愈后宜大补气血，急用十全大补汤连服一、二月，则外势仍能伸缩，尚可种子。否则多服败毒之药，泻火之剂，则命门寒凉，而外势亦且冰冷，安能阳和之骤复哉？此前后治法之各异，实有次序也。

秘诀∶龟头腐烂散毒丹，苓柏草栀一两煎，肉桂一钱四剂止，然后再敷生势丹。生势丹敷龟头药，儿茶 甘草一两着，炒柏三两冰三分，朱砂一钱乳没药，大黄三钱共细末，敷至一月患自瘥。

此症方用护身汤亦效∶玉米（一两） 金银花（一两） 土茯苓（一两） 肉桂（三分） 黄柏（二钱） 车前子（三钱）

水煎服，连服十剂愈。

秘诀∶护身汤中玉米金，茯苓一两桂三分，车前三钱黄柏二，连服十剂可回春。

人有疳疮初发，鱼口将生，若不速治，必遍身生疮，迁延岁月，身体腐烂，多不可救，必须早治为妙。然而早治之法，世人多用五虎散败毒，虽毒从下泄，而损伤元气，未为得法。设或败毒之药少减，又恐有留毒之虞，亦非治法之妙。盖毒瓦斯之入，因元气之虚也。虚而败毒，是已虚而益虚也，则毒将何以解乎？治之法，惟补中有泄，则毒尽散，而正气又无亏矣。方用早夺汤∶人参（一两） 白术（一两） 当归（一两） 黄 （一两） 大黄（一两） 金银花（一两） 土茯苓（一两） 石膏（一两） 甘草（三钱） 远志（三钱） 天花粉（三钱） 柴胡（二钱）

水煎服，一剂泄出恶物，宜掘土埋之；再服二剂而臭秽恶物，无留于肠胃矣。然后减去大黄、石膏，加土茯苓二两，同前药再煎服四剂，则一身上下与头面之间，必有隐隐疮影现于皮肤之内，再服二剂而疮影亦尽消矣。再服二剂，则永不生疮矣。此方用大黄以泻毒，石膏以清毒，甘草、银花以化毒，柴、粉以散毒，又佐以大补气血之药，有似三军过勇，士卒强健，统帅大军，斩杀无遗，则四野萧条，元气尽矣！用参、 、归、术之类，以至仁而佐至勇，则剿抚兼施，军声更振，前徒倒戈，自获全胜。少祛除则贼化为良，岂敢仍为盗哉！

此方有益于风流子弟不少，余实亲视而实验者也。倘病患阴虚阳燥，方中可加熟地数两，或加玄参一两亦可，余品不可乱加也。

秘诀∶参术归 早夺汤，大黄银苓石膏两，甘草 远志粉三钱，柴二一剂泄毒良。再服四剂秽尽去，土苓二两去膏黄。阴虚阳燥加玄地，水煎服之妙难量。

方用泄秽丹亦妙∶蒲公英（三两） 金银花（三两） 当归（一两） 大黄（五钱） 王不留（三钱）

水煎服，水十碗，煎成二碗，徐徐服。

秘诀∶泄秽神丹蒲公英，银花三两归两从，大黄五钱三不留，十碗煎二徐服轻。

人有遍身生杨梅，而服轻粉，一时收敛，以图目前遮饰，谁知毒藏于内，必然外溃。未几而毒发于鼻，自觉臭气冲鼻而出。又几日而鼻色变黑，不闻香臭矣。此等症见，必须急治。否则鼻柱自倾，一至腐烂，便不可救。然用些小之剂，亦无益也。盖毒势甚盛，杯水难济。况杨梅结毒，不结于他处，而结于鼻中，其毒更胜，以毒不在他脏，而在肺经也。肺主气者，主清气也，毒瓦斯非清气可比。毒瓦斯在肺，则清气尽力毒瓦斯矣。肺气出于鼻，而藏于肾，肾感毒瓦斯，移之于肺，以散于皮肤，则毒瓦斯可以外出。今用轻粉收敛，则毒不得发于皮肤，而尽归还肺中；肺欲归还于肾，而肾不受，乃上冲于鼻矣。鼻孔细小，安能遽泄乎？自然毒瓦斯尽结于鼻，而鼻乃独受其祸矣。治之法，必须多用散药以解毒。然肺经之病，不能直治，必须隔一、隔二治之而后可也。方用护鼻散∶金银花（三两） 玄参（三两） 麦冬（二两） 桔梗（五钱） 甘草（五钱） 天花粉（五钱）丹砂（生冲，一钱）

水煎调丹朱末，服一剂而鼻知香臭矣，服四剂而鼻黑之色去，不必忧鼻之烂落矣。更用全鼻散∶玄参（一两） 金银花（一两） 当归（一两） 丹砂（一钱） 麦冬（五钱） 人参（三钱） 甘草（三钱）

水煎服，十剂而一身之毒尽出，可保无虞。前方过于勇猛，所以救其急，后方近乎和平，所以补其虚。而丹砂前后皆用者，以轻粉之毒非丹朱不能去。轻粉乃水银所烧，而丹砂乃水银之母，子见母自然相逢，而不肯相离，所以丹砂出而轻粉亦出，此世人之所未知耳。倘鼻梁已倾，腐烂不堪，宜以前护鼻散救之，虽鼻不能重长，而性命犹可保也。

秘诀∶护鼻解毒三银参，麦二梗五草花粉，煮成丹朱生冲服，四剂色变莫忧心。全鼻散药玄金花，一两当归钱丹砂，麦冬五钱三参草，连服十剂自无差。

方用寒水再造汤亦效∶麦冬（三两） 甘草（二两） 贝母（三钱） 夏枯草（二两） 黄芩（三钱） 连翘（三钱） 桔梗（三钱）寒水石（冲，三钱） 赤茯苓（二两）

水煎服，未烂者一剂可免，烂者再剂不烂矣，再二剂痊愈。

秘诀∶寒水再造三两冬，甘枯二两赤茯苓，贝母黄芩 连翘桔，寒水三钱煎成冲。

人有生杨梅，遍身皆烂，疼痛非常，人以为毒瓦斯之在皮肤也，谁知是血虚而毒结于皮肤乎？夫杨梅之毒，散于骨髓之中，毒在骨中，难以疗治，而毒在皮肤，似易于施治矣。然毒未出于皮肤，尚蕴藏于骨中，泄骨中之毒，可从下而外泄也。如毒已出于皮肤，其毒开张，敛肌中之毒，则不可由表而外攻矣。得其法，则易泄散；未得其法，则转横也。治之法，宜补虚以泄毒，引毒从小便出，乃得其治法耳。方用二苓化毒汤∶白茯苓（二两） 土茯苓（二两） 当归（二两） 紫草（二两） 金银花（二两） 生甘草（二钱）

水酒各半煎服，十剂痊愈。此方视之平淡无奇，而实有异功者，补以泄之也。杨梅本生于肾之虚，肾虚则血虚矣。不补虚以治疮，反泄毒以耗血，此世人治杨梅之疮，所以多不效耳。

加减二苓汤亦效∶生地（一两） 茯苓（一两） 当归（一两） 黄 （二两） 土茯苓（二两） 车前子（五钱）防风（一钱）

水煎服，二剂不痛，再二剂痊愈矣。

秘诀∶二苓化毒茯苓归，紫草土茯银二随，水酒煎服草二钱，十剂痊愈效可推。补虚泻毒二苓汤，生地茯苓归一两，黄 土茯二两用，车前五钱一钱防。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓疽论
  • 当前页：杨梅疮论
  • 下一页：腰疽论
<<< 返回本书目录
  1. 杨梅疮论《外科正宗》
  2. 杨梅疮门《辨证录》
  3. 杨梅疮论《青囊秘诀》
  4. 杨梅疮门主论《疡医大全》
  5. 杨梅疮结毒总论《疡科心得集》
  6. 杨梅疮-外科理例（下）《古今医统大全》
  7. 杨梅疮发源《医门补要》
  8. 杨梅疮证治《幼幼集成》
  9. 杨梅疮毒《经验丹方汇编》
  10. 杨梅倒发《外科大成》
  11. 杨梅疮部《外科启玄》
  12. 杨梅痘子《外科启玄》
  13. 杨梅疮【方剂主治】
  14. 杨梅疳疮《外科启玄》
  15. 杨梅疮《证治准绳·疡医》
  16. 杨梅根【中药大全】
  17. 杨梅疮《医宗金鉴》
  18. 杨梅核仁【中药大全】
  19. 杨梅疮《万病回春》
  20. 杨梅结毒《外科启玄》
  21. 杨梅疮《外科理例》
  22. 杨梅结毒《外科十法》
  23. 杨梅疮《寿世保元》
  24. 杨梅结毒《医宗金鉴》
  25. 杨梅疮《仁术便览》
  26. 杨梅结毒【方剂主治】
  27. 杨梅疮《立斋外科发挥》
  28. 杨梅圈疮《外科启玄》
  29. 杨梅疮《景岳全书》
  30. 杨梅树【中药大全】
  1. 杨梅疮论《青囊秘诀》
  2. 杨梅疮结毒总论《疡科心得集》
  3. 杨梅疮论《外科正宗》
  4. 杨梅疮方《冯氏锦囊秘录》
  5. 杨梅疮门（五则）《辨证录》
  6. 杨梅疮发源《医门补要》
  7. 杨梅疮门主方《疡医大全》
  8. 杨梅疮毒《经验丹方汇编》
  9. 杨梅疮门主论《疡医大全》
  10. 杨梅疮第一方《奇效简便良方》
  11. 杨梅疮杨梅风方《冯氏锦囊秘录》
  12. 杨梅疮部《外科启玄》
  13. 杨梅疮愈后红黑疤不退门主方《疡医大全》
  14. 杨梅疮（外科理例 下）《古今医统大全》
  15. 杨梅疮证治《幼幼集成》
  16. 杨梅疮《慈幼便览》
  17. 杨梅丹毒《中医词典》
  18. 杨梅疮《立斋外科发挥》
  19. 杨梅倒发《外科大成》
  20. 杨梅疮《奇效简便良方》
  21. 杨梅疔《中医词典》
  22. 杨梅疮《外科证治全书》
  23. 杨梅痘《中医词典》
  24. 杨梅疮《外科理例》
  25. 杨梅痘子《外科启玄》
  26. 杨梅疮《急救广生集》
  27. 杨梅毒喉《中医词典》
  28. 杨梅疮《外科心法要诀》
  29. 杨梅疳疮《外科启玄》
  30. 杨梅疮《万病回春》
  31. 杨梅干《医学入门》


腰疽论_《青囊秘诀》_中医内科_【岐黄之术】

腰疽论

腰疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有腰眼之间，忽生疽毒，疼痛呼号，似乎阳症。然而腰肾之处，乃至阴之地，未可作阳疽治之。若竟阴症治之，则亦不可也。此症本于过忍其精，欲泄不泄，以成斯毒，似乎纯是阴分之过。但腰间去肾不远，肾火发而成毒，则阴中有阳，未可能以阴症治之也。必须合阴阳并治，以化其毒，则毒去如扫。倘不补阴而竟治毒，则肾气愈伤，而毒难速化矣。盖补阴而不补阳，则阴无阳不生，则毒深藏于肾宫而不得外泄矣。然而阴阳两治，则腰肾之气利而易奏功也。方用两治汤∶杜仲（一两） 当归（一两） 白术（一两） 防己（三钱） 草（三钱） 金银花（三两） 甘草（三钱）

水煎服，一剂轻，二剂而痛止，三剂痊愈矣。此方用白术、杜仲以利其腰脐，气通而毒自难结也。又得银花、当归之类，补中有散；而防己、 直入肾宫以祛逐蕴热之毒，则阴阳无偏胜之虞，正有助而邪无纷争，自然三剂而成功也。

秘诀∶腰疽必须两治汤，杜归白术一两添，再加三钱防 甘，银花三两一齐煎。

此症用九灵丹亦效∶生地（五钱） 丹皮（五钱） 黑荆芥（三钱） 甘草（三钱） 防风（一钱） 紫花地丁（一两）山萸（一两） 炒白术（二两） 熟地（二两）

水煎服，连服二剂效。

秘诀∶又有腰疽九灵丹，生地丹皮各五钱，黑芥草三防风一，地丁山萸一两添，惟有焦术熟地二，连服二剂效如仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅疮论
  • 当前页：腰疽论
  • 下一页：瘰论
<<< 返回本书目录
  1. 腰疽论《青囊秘诀》
  2. 腰疽门《辨证录》
  3. 腰疽《续名医类案》
  4. 腰疽-外科理例（下）《古今医统大全》
  5. 腰疽《外科十三方考》
  6. 腰胯疼冷方《外台秘要》
  7. 腰疽《外科启玄》
  8. 腰胯疼痛《儒门事亲》
  9. 腰疽《外科理例》
  10. 腰胯痛方《外台秘要》
  11. 腰脚无力【方剂主治】
  12. 腰胯肿痛《丹溪手镜》
  13. 腰脚痛（余见腰膝）《针灸资生经》
  14. 腰软不能直起【疾病症状】
  15. 腰脚痛《普济方·针灸》
  16. 腰软候《古今医统大全》
  17. 腰脚疼痛方《外台秘要》
  18. 腰疝【疾病大全】
  19. 腰脚疼痛【方剂主治】
  20. 腰肾脓水方《外台秘要》
  21. 腰脚疼痛《证治准绳·女科》
  22. 腰酸【疾病症状】
  23. 腰脚疼痛《圣济总录》
  24. 腰酸背痛【疾病症状】
  25. 腰脚疼痛《女科证治准绳》
  26. 腰酸腿软【方剂主治】
  27. 腰脚软痛《急救广生集》
  28. 腰疼《医学衷中参西录》
  29. 腰脚冷痹《圣济总录》
  30. 腰痛《本草纲目》完整版
  1. 腰疽论《青囊秘诀》
  2. 腰疽（外科理例 下）《古今医统大全》
  3. 腰疽门（一则）《辨证录》
  4. 腰疽《外科十三方考》
  5. 腰尻痛《中医词典》
  6. 腰疽《外科启玄》
  7. 腰胯疼冷方二首《外台秘要》
  8. 腰疽《外科理例》
  9. 腰胯疼痛《中医词典》
  10. 腰疽《证治准绳·疡医》
  11. 腰胯疼痛《儒门事亲》
  12. 腰疽《续名医类案》
  13. 腰胯痛《儒门事亲》
  14. 腰疽《中医词典》
  15. 腰胯痛《儒门事亲》
  16. 腰脚痛（余见腰膝）《针灸资生经》
  17. 腰胯痛方二首《外台秘要》
  18. 腰脚痛《普济方·针灸》
  19. 腰胯肿痛《丹溪手镜》
  20. 腰脚痛《中医词典》
  21. 腰胯重痛《脉因证治》
  22. 腰脚疼痛候《诸病源候论》
  23. 腰目《中医词典》
  24. 腰脚疼痛方三首《外台秘要》
  25. 腰奇《中医词典》
  26. 腰脚疼痛《女科证治准绳》
  27. 腰奇《针灸学》
  28. 腰脚疼痛《证治准绳·女科》
  29. 腰热《中医词典》
  30. 腰脚疼痛《圣济总录》
  31. 腰软《中医词典》


瘰论_《青囊秘诀》_中医内科_【岐黄之术】

瘰论

瘰论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有生痰块于项颈，坚如石者，久则变成瘰 ，流脓流血，一块未消，一块又长，未几又溃，或耳下，或缺盆，或肩上，有流行串走之状，故名鼠疮，又名串疮，言其如鼠之能穿也。世人谓食鼠窃之物以成，而不然也。

盖瘰 多起于痰而成于郁，未有不郁而能生痰者，未有无痰而能成瘰 者也。世人必须以开郁消痰为治，然郁久则气血必耗，耗则气血更亏，若徒消痰而不解郁，或但开郁而不消痰，是以虚而益虚也，何能奏功？余谓此症，不若平肝而健脾，助土木相调而愈矣。方用清串汤∶白芍（一两） 白术（一两） 柴胡（二钱） 蒲公英（三钱）天花粉（三钱） 茯苓（五钱） 陈皮（一钱） 附子（一钱） 紫背天葵（五钱）

水煎服，六剂痰块渐消，再服十剂而瘰 化尽，再服一月痊愈。愈后可服六君子汤数十剂，以为善后之计，永不再发也。此方妙在蒲公英、天葵为消串之神药，然非佐之以白芍、柴胡，则肝木不平，非辅之以白术、茯苓，则脾土不健，何以能胜攻痰破块之烈哉？惟有攻有补，则调剂咸宜，更得附子之力，以引降药，直捣中坚，所以能愈宿疾沉 于旦夕耳。

秘诀∶清串汤芍两白术，柴二蒲粉三茯五，陈皮附草一钱用，紫背天葵五钱煮。

此症用康乐汤亦效∶白术（五钱） 茯苓（五钱） 夏枯草（五钱） 半夏（三钱） 炒香附（三钱） 白附子（一钱）甘草（一钱） 陈皮（一钱） 连翘（二钱） 白芍（一两）

水煎服，十剂痊愈。

秘诀∶康乐术苓枯草五，制夏三钱炒香附，白附草陈一钱用，连翘三钱芍两煮。

人有久生瘰 ，两项之间，尽已溃烂，串至胸膈之上，无非痰块，亦已头破而腐者，遂至身体发热发寒，肌肉消瘦，饮食少思，自汗盗汗，惊悸恍惚。此等之症，原系难治，然治得法，尚可救也。大约瘰 初起，以解郁消痰为主，而佐之补虚以消其毒。病久宜以补虚为君，而佐之以解郁消痰。若徒以祛痰败毒为事，而不补气血之虚，鲜有不死矣！方用转败汤∶人参（一两） 当归（一两） 土炒白术（一两） 金银花（三两） 白芍（三两） 柴胡（二钱）

制半夏（五钱） 甘草（三钱）

水煎服，四剂胸开痰消，再四剂而溃烂愈。将前方减半，再服十剂而痊愈矣。此方补虚多于消痰，解郁中而寓化痰，世人从未有知此治法者。倘一于攻毒，则愈攻而愈坏。此方实祛病之仙丹，而夺命之神品也。

秘诀∶参归一两土炒术，银芍三两二钱胡，制夏五钱三钱草，八剂减半服十付。

此症用消瘰汤亦效∶熟附子（三钱） 白术（一两） 麦冬（一两） 菟丝子（一两） 白芍（一两） 天葵（一两）人参（五钱） 茯苓（五钱） 甘草（三钱） 贝母（三钱）

水煎服，十剂轻，三十剂则痊愈矣。

秘诀∶消瘰三钱熟附子，术两麦冬 菟丝子，白芍天葵俱两用，参苓五钱三草贝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰疽论
  • 当前页：瘰论
  • 下一页：顽疮论
<<< 返回本书目录
  1. 瘰论《外科正宗》
  2. 瘰马刀证《明医指掌》
  3. 瘰论《外科集验方》
  4. 瘰门《辨证录》
  5. 瘰论《青囊秘诀》
  6. 瘰门（附汤火 金疮）《丹台玉案》
  7. 瘰瘤部《本草易读》
  8. 瘰门主论《疡医大全》
  9. 瘰疬性苔藓【疾病大全】
  10. 瘰取穴灸法《外科启玄》
  11. 瘰疬性皮肤结核病【疾病大全】
  12. 瘰统论《圣济总录》
  13. 瘰疬仙方【方剂大全】
  14. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  15. 瘰疬丸【方剂大全】
  16. 瘰有脓《圣济总录》
  17. 瘰疬痰核围药【方剂大全】
  18. 瘰证治《三因极一病证方论》
  19. 瘰疬痰核膏【方剂大全】
  20. 瘰证治《幼幼集成》
  21. 瘰疬痰核【中药主治】
  22. 洛博芽生菌病【疾病大全】
  23. 瘰疬疏肝丸【方剂大全】
  24. 络脉传注周流不息《针灸神书》
  25. 瘰疬收口药方【方剂大全】
  26. 络脉望法提纲《望诊遵经》
  27. 瘰疬神膏【方剂大全】
  28. 络脉主病提纲《望诊遵经》
  29. 瘰疬奇方【方剂大全】
  30. 络石《本草纲目》完整版
  1. 瘰论《青囊秘诀》
  2. 瘰瘤部《本草易读》
  3. 瘰论《外科正宗》
  4. 瘰疬漏《中医词典》
  5. 瘰论《外科集验方》
  6. 瘰疬根原《四圣心源》
  7. 瘰马刀《医学纲目》
  8. 瘰疬风《中医词典》
  9. 瘰马刀《证治准绳·疡医》
  10. 瘰疬方治述略《余无言医案》
  11. 瘰马刀证《明医指掌》
  12. 瘰疬《中医外科学》
  13. 瘰门（二则）《辨证录》
  14. 瘰疬《中医词典》
  15. 瘰门（附汤火 金疮）《丹台玉案》
  16. 瘰历未溃敷贴《医宗金鉴》
  17. 瘰门主方《疡医大全》
  18. 瘰历溃后方《医宗金鉴》
  19. 瘰门主论《疡医大全》
  20. 瘰历《医宗金鉴》
  21. 瘰秘方《华佗神方》
  22. 瘰历《中医名词词典》
  23. 瘰破烂连及胸腋《奇效简便良方》
  24. 瘰烂法《疯门全书》
  25. 瘰取穴灸法《外科启玄》
  26. 瘰溃烂秘方《华佗神方》
  27. 瘰死期《灵素节注类编》
  28. 瘰久不瘥《圣济总录》
  29. 瘰统论《圣济总录》
  30. 瘰结核瘿瘤马刀论治《类证治裁》
  31. 瘰已溃《奇效简便良方》


顽疮论_《青囊秘诀》_中医内科_【岐黄之术】

顽疮论

顽疮论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有患疮，经年累月而不愈者，世所谓顽疮也，言其冥顽不灵，无可如何之势也。然治之得法，亦可取效。盖人气血和平，断不生疮，即或生之，治之亦易。然则生疮者，乃气血之不和也。或因湿浸，或因热感，或因寒邪之交，遂至气结而不宣，血滞而不散，结于皮而皮生疮，结于肉而肉生疮，日久不愈，则脓血不净而生虫。

疮口不收，人以为虫也，服杀虫之剂，而反伤其皮肉，且耗其气血，则气血愈虚，力难兼到。弃皮肉于膜外而罔顾，斯疮难痊，遂成顽矣。然治之者，以行气和血为主，虫与毒不计也。但血不易和，气不易行，非补养不能为功。盖气得补而气自行，血得养而血自流矣。方用救顽汤∶连翘（一钱） 柴胡（一钱） 防风（一钱） 当归（一两） 白术（一两） 熟地（一两） 黄 （一两）麦冬（一两） 山萸（五钱） 茯苓（五钱） 制半夏（二钱） 甘草（三钱） 附子（二钱）

水煎服，二剂而疮口必然发肿，不可恐惧，乃药力气血与疮相战也，是速愈之机；再服二剂不痛而痒矣。再服二剂痒止而肉生，再服二剂结HT 而愈，再服二剂永不再发矣。此方专以活血行气，得补之道也。气行血活，虫将安在？故不必杀虫而顽疮自除矣。

秘诀∶顽疮连翘柴钱防，归术地 麦一两，萸苓五钱制夏二，草三附子二钱襄，二剂发肿四痒甚，再服四剂效非常。

此症用转神汤亦效∶人参（五钱） 黄 （五钱） 当归（五钱） 麦冬（五钱） 熟地（五钱） 天花粉（三钱） 天冬（三钱）车前子（三钱） 白术（四钱） 甘草（二钱） 荆芥（一钱） 防己（五分） 附子（三分） 陈皮（三分）

水煎服，一剂知痛痒，二剂大痛，又连服数剂则溃，去附子、防己、车前，加山萸四钱、五味子二钱，再服四剂则愈矣。

秘诀∶转神汤药效可计，归参 麦五熟地，粉天车三术四钱，草二荆一五分己，附皮三分数付溃，去附防车加萸味。

人有内股生疮，敛如豆许，翻出肉一块，宛若菌状，人以为虫食向外翻也。谁知是肝经风热血燥之故乎？

夫肝热则生风，乃内风而非外风也。然外风而自觉清凉，内风而实似蕴热。故外风宜散，而内风宜清。但清风而不补血，则热不能解，而风亦不能舒也。治之法，必须养血清热则火不燥，而热退则风自静，有何疮之不愈乎？方用清风汤∶白芍（一两） 川芎（二钱） 人参（五钱） 当归（五钱） 白术（三钱） 栀子（三钱） 丹皮（三钱）天花粉（三钱） 沙参（三钱） 柴胡（一钱） 甘草（一钱） 连翘（一钱）

水煎服，连服数剂，则疮口自敛矣。此方滋血以养肝，非消肉以化毒，何以疮敛而愈也？盖疮成于肝木之旺，平肝则血无过燥之患，自然风散热退，而无延烧之祸也。若不平肝，而内用降火之品，外用退蚀之法，则虫反内蚀疮肉，肉愈损而元气愈虚，变出非常，正难救援耳。

秘诀∶清风汤用芍一两，川芎二钱五参当，术栀丹粉沙参三，柴草连翘一钱尝。

此症用敛内汤亦效∶金银花（一两） 白芍（一两） 当归（一两） 白术（五钱） 茯苓（五钱） 生栀子（三钱）柴胡（一钱） 甘草（三钱）

水煎，连服数剂。

秘诀∶敛内一两银芍归，术茯五钱三生栀，柴一草三连剂服，清热养血治顽奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰论
  • 当前页：顽疮论
  • 下一页：脚疽论
<<< 返回本书目录
  1. 顽疮论《青囊秘诀》
  2. 顽疮门《辨证录》
  3. 完足汤【方剂大全】
  4. 顽疮门主论《疡医大全》
  5. 完治法《石室秘录》
  6. 顽固腹痛温肝治《三十年临证经验集》
  7. 完颜崇实序《四圣心源》
  8. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  9. 完舌围药【方剂大全】
  10. 顽固性便秘【疾病症状】
  11. 完善丸【方剂大全】
  12. 顽固性呃逆【疾病症状】
  13. 完全性遗忘症【疾病症状】
  14. 顽固性肥胖【疾病症状】
  15. 完全性肺静脉异位回流【疾病大全】
  16. 顽固性高血压【疾病症状】
  17. 完全性房室传导阻滞【疾病大全】
  18. 顽固性口腔溃疡【疾病症状】
  19. 完全性大动脉错位【疾病大全】
  20. 顽固性失眠【疾病症状】
  21. 完全流产【疾病症状】
  22. 顽固性疼痛【疾病症状】
  23. 完美的人体系统——一套内建的修复与再生机能《人体使用手册》
  24. 顽固性头痛【疾病症状】
  25. 完肌散【方剂大全】
  26. 顽固性心功能不全【疾病症状】
  27. 完骨穴【头部背面穴位】
  28. 顽癣《外科十法》
  29. 完谷不化【方剂主治】
  30. 顽癣《外科正宗》
  1. 顽疮论《青囊秘诀》
  2. 顽疮《外科证治全书》
  3. 顽疮门（二则）《辨证录》
  4. 顽疮《中医词典》
  5. 顽疮门主论《疡医大全》
  6. 顽痹《中医词典》
  7. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  8. 完治法《石室秘录》
  9. 顽固腹痛温肝治《三十年临证经验集》
  10. 完整脊柱的形态及功能《人体解剖学》
  11. 顽核疬《中医词典》
  12. 完颜崇实序《四圣心源》
  13. 顽疽候《诸病源候论》
  14. 完全通气支持与部分通气支持《急诊医学》
  15. 顽淋不痛症《中医词典》
  16. 完全随机设计的两样本均数的比较《预防医学》
  17. 顽肉不去治法《外科选要》
  18. 完全随机设计的两样本几何均数比较《预防医学》
  19. 顽疝《中医词典》
  20. 完全随机设计的多个样本均数的比较《预防医学》
  21. 顽痰《中医名词词典》
  22. 完全恢复健康《病理生理学》
  23. 顽痰《傅青主男科》
  24. 完肌散《仁术便览》
  25. 顽痰《中医词典》
  26. 完骨《针灸学》
  27. 顽癣《中医词典》
  28. 完骨《中医词典》
  29. 顽癣《外科十法》
  30. 完骨《中医名词词典》
  31. 顽癣《外科正宗》


脚疽论_《青囊秘诀》_中医内科_【岐黄之术】

脚疽论

脚疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有脚趾上，忽然发痒，而后作痛，指甲现黑色，第二日连脚趾俱黑，第三日连脚面俱黑，黑至腿上，过膝即死，亦无名肿毒之一种也。因人贪欢，过服春药，是火热之毒，非脚疽可比。若脚疽止黑在脚趾，而不至脚面也。然脚疽最凶，虽不如无名肿毒之横，而杀人则一也。盖脚为四余之末，宜毒之所不到者也，何以凶恶至此？正以谓毒所不到之处而毒聚不散，反出于脚趾之间，则毒盛非常，而治之不可轻视也。然则用泄毒之药治之可乎？而孰知不然。凡人身气血，周流上下，则毒瓦斯不能聚结于一处，惟气血亏损，不能遍走经络，而火毒恶邪，乃固结于骨节之际。脚疽之生，正因气血之亏，不能周流之故，安可单泄其毒，以再伤其气血乎？治之法，必须大补气血，而佐以泄毒之品，则安全之道也。方用顾步汤∶牛膝（一两） 黄 （一两） 石斛（一两） 当归（一两） 金银花（三两） 人参（三钱）

水煎服，一剂而黑色解，二剂而疼痛止，三剂愈。若已溃烂，多服数剂，无不愈也。此方用金银花以解毒，非用牛膝、石斛，则不能直达于脚趾；非用人参、归、 ，亦不能使气血流通以散毒也。故用此方治脚疽多效，即是无名肿毒用此方治之，亦可得生。世医用刀割去脚趾，亦是治法，不若此方于补中散毒。起死为生，既无痛楚之伤，又有全活之效也。

秘诀∶顾步汤药治脚疽，牛 石斛一两归，三两银花参三钱，未溃三剂溃四奇。

本症用地丁饮亦效∶紫花地丁（一两） 甘菊花（一两） 牛膝（一两） 甘草（五钱） 天花粉（三钱）

水煎服，未溃二剂，已溃再服二剂收功，多服为妙。

秘诀∶又有脚疽紫地丁，甘菊牛膝一两同，甘草五钱粉三钱，未溃二剂溃再功。

人有脚腿之上，忽然肿起一块，皮色如常又不痛，人以为痈疽也，谁知是气血大虚之故乎？夫痈疽而皮色不变，乃气血之虚，而曰非生痈也，其谁信之？嗟乎！气所以行血者也。气行则血行，气止则血止，若气血相活，纵有邪气亦难成肿。邪气之盛，由于气血之衰，其肿为痈，每每作痛，而色必变为红赤也。然是痈也，肿而不痛不赤，皮色不变，有肿名而无肿实，纯是气虚而血无以养，邪盛而气不能制也。治之法，宜补气以养血，何必化毒以祛邪哉？方用补中益气汤∶白术（一两） 黄 （一两） 升麻（五分） 柴胡（一钱） 陈皮（一钱） 茯苓（三钱） 甘草（二钱）制半夏（二钱） 人参（五钱） 当归（五钱）

水煎服，十剂而肿自消矣。此方乃益气之圣药，非消肿之神剂，何以用之而肿即消也？差真气夺则虚，邪气盛则实，真气愈虚，邪气愈盛，不能补气之药，而气何以能行，肿何以能消哉？盖补中益气汤善能补气，故能消肿，何况又益以消肿去湿之品，所以易于建功耳。

秘诀∶补中益气两术 ，升麻五分钱柴陈，苓三甘草制夏二，参归五钱十剂神。

又用下方亦效∶当归（五钱） 人参（五钱） 黄 （一两） 牛膝（五分） 荆芥（三钱） 茯苓（三钱） 天花粉（三钱）附子（三钱） 甘草（一钱）

水煎服。

秘诀∶还有五钱当归参，一两黄 牛五分，荆芥苓粉俱三钱，附子三钱草钱存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顽疮论
  • 当前页：脚疽论
  • 下一页：痔漏论
<<< 返回本书目录
  1. 脚疽论《青囊秘诀》
  2. 脚疽门《辨证录》
  3. 脚疾《扁鹊神应针灸玉龙经》
  4. 脚面毒瘀《金针秘传》
  5. 脚后跟长骨刺【疾病症状】
  6. 脚气《本草纲目》完整版
  7. 脚汗牡蛎散【方剂大全】
  8. 脚气《扁鹊神应针灸玉龙经》
  9. 脚跟痛《古今医统大全》
  10. 脚气《扁鹊心书》
  11. 脚发《景岳全书》
  12. 脚气《博济方》
  13. 脚冻伤【疾病症状】
  14. 脚气《丹溪治法心要》
  15. 脚底干裂【疾病症状】
  16. 脚气《古今医鉴》
  17. 脚臭【疾病症状】
  18. 脚气《回春录》
  19. 脚部《外科方外奇方》
  20. 脚气《金匮钩玄》
  21. 脚不过膝手不过肘歌《针灸聚英》
  22. 脚气《景岳全书》
  23. 脚脖子扭伤的急救《现代院外急救手册》
  24. 脚气《凌临灵方》
  25. 脚背痛《扁鹊神应针灸玉龙经》
  26. 脚气《脉因证治》
  27. 脚背花《外科十三方考》
  28. 脚气《女科证治准绳》
  29. 矫正型大动脉错位【疾病大全】
  30. 脚气《仁术便览》
  1. 脚疽论《青囊秘诀》
  2. 脚胫烂疮《奇效简便良方》
  3. 脚疽门（二则）《辨证录》
  4. 脚胫骨疮《奇效简便良方》
  5. 脚挛根《中医词典》
  6. 脚甲肿烂疼痛《奇效简便良方》
  7. 脚麻身软《医法圆通》
  8. 脚疾《扁鹊神应针灸玉龙经》
  9. 脚面毒瘀《金针秘传》
  10. 脚踝骱出《中医词典》
  11. 脚面骨《中医词典》
  12. 脚踝骱《中医词典》
  13. 脚盘出臼《中医词典》
  14. 脚后跟穴《中医词典》
  15. 脚破候《诸病源候论》
  16. 脚汗除秽气《急救广生集》
  17. 脚气《医学集成》
  18. 脚汗《中医词典》
  19. 脚气《医法圆通》
  20. 脚拐毒《万氏秘传外科心法》
  21. 脚气《景岳全书》
  22. 脚拐毒《中医词典》
  23. 脚气《傅青主男科》
  24. 脚骨伤《中医词典》
  25. 脚气《中医词典》
  26. 脚跟作痛《奇效简便良方》
  27. 脚气《凌临灵方》
  28. 脚跟颓候《诸病源候论》
  29. 脚气《扁鹊神应针灸玉龙经》
  30. 脚跟痛《中医词典》
  31. 脚气《医述》


痔漏论_《青囊秘诀》_中医内科_【岐黄之术】

痔漏论

痔漏论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有肛门内外四旁，忽然生长红瘰，先痒后痛，渐渐成痔，日久不愈，此症皆由湿热所成也，多因地气之湿，加以嗜饮酒热之毒，所以结于肛门边而不能遽化矣。夫肛门通于大肠，若内有湿热，宜从大肠而出，何以结而成痔？以湿热在大肠不能久留，势必尽趋于肛门，而肛门乃大肠之锁钥，未免有开闭防范之意，不容湿热出于其外，则蓄积日久，而湿热之毒，肛门独受其害矣。虽有内痔外痔之殊，而其为湿毒则一也。治之法，何能舍湿毒而他求乎？肛门虽去脾胃甚远，而化湿热之毒，则不能不假道于脾胃，肛门未受其益，而脾胃先受其损，所以多无成功也。故用药必须无损于脾胃，而有益于肛门，治之始能奏功也。方用益后汤∶山药（一两） 茯苓（一两） 白芍（一两） 玉米（一两） 地榆（三钱） 山甲（炒，一片）

水煎服，四剂宽快；再四剂愈后，将此方每味加十倍研末，炼蜜为丸，梧子大，空心开水送服五钱，服完即愈。此方利水清热，无伤于脾胃，而有益于肛门，两全之道也。

秘诀∶内外生痔益后汤，山药 茯苓芍两襄，玉米一两地榆三，山甲一片土炒黄，四剂宽快再四愈，加倍研末蜜丸尝。

此症用榆槐饮亦效∶槐米（二钱） 地榆（三钱） 茯苓（三钱） 车前子（三钱）

水煎服，四剂痊愈。

秘诀∶榆槐饮中药四味，槐米二钱三地榆，茯苓车前亦用三，四剂痊愈无容虑。

人有肛门先因有痔疮，因不慎酒色，遂至腐烂，变成漏疮，不能收口，生长肉管，流脓淌血，甚以为苦。

医人治法，多用刀针挂线，徒受苦楚，内毒未除，外口难长，经年累月，不能奏功。盖肛门之肉，不比他处之肉，非横生则纵生也。而肛门之肉有纵有横，最难生合。况大便不时经过，又易损伤，然经刀针挂线，是已伤而益伤，安能遽长皮肉乎？故刀线不可轻用，惟有消湿热之毒，内治为佳。然漏生既久，气血必虚，徒事止漏，反伤气血，亦难奏功也。方用青龟丸∶乌龟（一个） 茯苓（五两） 薏苡仁（四两） 羊蹄后爪（四对） 土炒山甲（五钱） 人参（二两）黄（八两） 当归（三两） 白芷（二两） 槐米（二两） 瓦松（二钱） 干青苔（一两）

共研末，将乌龟用石臼捣死，同药拌匀，锅内蒸熟，焙干为末，炼蜜为丸，梧子大，每早开水送服三钱，服至半月漏自干，连服两月而漏痂满，一料服完痊愈。必须严戒酒色三月，不然不能奏功。此方去湿而不散气，散毒而不损血，补漏于无形，填隙于有孔。愿人坚持三月酒色之戒，以去十年之病也。

秘诀∶青龟丸用苓薏仁，羊蹄后爪山甲参，八归三芷槐二，瓦松二钱苔两斟。

人有大便时先射出血，而后便粪，人以为便血之病也，谁知是肛门内生血痔乎？夫痔久必变为漏，宜流脓血。但人之受病不同，而见症亦异。此症得于多饮烧酒，酿成热毒，走于直肠，不得遽泄，乃结成小痔而不化，久则皮破血流，此乃血出于直肠之外，非出血直肠之中，乃膀胱之血也。膀胱化气而不化血，酒毒渗入膀胱，则气化水，出于阴器。酒毒燥血，无路可出，而毒结于直肠之外，毒而内攻，而直肠之痔生矣。然生痔必有其隙可乘，而膀胱之血注之久，且以血引血，不独膀胱之血尽归之矣。乘大便之开闭，血先夺门而出，故从大便而直射，正见其欲出之速耳。治法似宜急杜其血隙，使之无出路为第一策。然私窦既开，漏血易泄，不急清其上游之源，而但截其下流之隙，非计之善也。方用清源散∶全蝎（二两） 土炒山甲（二两） 珍珠（豆腐煮，三钱） 瓦松（一条）

研末，每日开水调一茶匙服之，服至一月即效。如不愿调服，用米饭捣烂，为丸梧子大，每日开水送下二十丸。服时必须戒酒色。

秘诀∶清源全蝎用二两，山甲亦二土炒黄，珍珠三钱豆腐煮，瓦松一条阴干尝，每日开水调茶匙，服至一月妙无方。

又方∶茯苓（五钱） 白芍（五钱） 白术（五钱） 白芷（三钱） 槐花（三钱） 人参（三钱） 地榆（三钱）黄连（三钱） 车前子（二钱） 葛根（二钱） 三七参（二钱） 山甲（研冲一两）

水煎，调山甲、三七参末冲服，三剂血减去黄连，再三剂则愈矣。严戒酒色三月可痊。此方妙在以黄连解酒热之毒，所谓先清其源也。盖上游无病，而下流自安。况诸药分发得宜，无非去湿化热之味，堵塞有方，何患洪水冲决哉？

秘诀∶肉痔苓芍术五钱，芷槐三钱参榆连，车葛二钱三七参，一钱山甲冲服安，三剂去连再三剂，严戒酒色乃可痊。

方用止射丹亦效∶黄芩（三钱） 槐花（三钱） 荆芥（三钱） 瓦松（一条） 生地（一两） 当归（一两）

水煎服，连服四剂则血干矣。或此方加十倍研末，炼蜜为丸，梧子大，每服三钱，徐徐自愈。

秘诀∶又有一名止射丹，芩槐荆芥俱三钱，瓦松一条地归两，连服四剂血自干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚疽论
  • 当前页：痔漏论
  • 下一页：大肠痈论
<<< 返回本书目录
  1. 痔漏论《青囊秘诀》
  2. 痔漏论治《类证治裁》
  3. 痔漏挂线法《医门补要》
  4. 痔漏门《辨证录》
  5. 痔漏根原《四圣心源》
  6. 痔漏门《古今医统大全》
  7. 痔漏部《本草易读》
  8. 痔漏门《奇方类编》
  9. 痔漏（七十三，附脏毒下血按）《景岳全书》
  10. 痔漏门《外科十三方考》
  11. 痔漏(附便血脱肛)《立斋外科发挥》
  12. 痔漏门主论《疡医大全》
  13. 痔漏【方剂主治】
  14. 痔漏脱肛《凌临灵方》
  15. 痔漏【中药主治】
  16. 痔漏脱肛《奇效简便良方》
  17. 痔漏《医学正传》
  18. 痔漏脱肛《孙真人海上方》
  19. 痔漏《医学集成》
  20. 痔漏丸【方剂大全】
  21. 痔漏《医门补要》
  22. 痔漏消管丸【方剂大全】
  23. 痔漏《卫生易简方》
  24. 痔漏证《明医指掌》
  25. 痔漏《万病回春》
  26. 痔漏肿痛《儒门事亲》
  27. 痔漏《外科理例》
  28. 痔论《重订灵兰要览》
  29. 痔漏《孙真人海上方》
  30. 痔门《张氏医通》
  1. 痔漏论《青囊秘诀》
  2. 痔漏挂线法《医门补要》
  3. 痔漏论治《类证治裁》
  4. 痔漏根原《四圣心源》
  5. 痔漏脉案《类证治裁》
  6. 痔漏成管《外科全生集》
  7. 痔漏脉候《类证治裁》
  8. 痔漏擦药方《急救广生集》
  9. 痔漏门《医方考》
  10. 痔漏部《本草易读》
  11. 痔漏门《外科十三方考》
  12. 痔漏（七十三，附脏毒下血按）《景岳全书》
  13. 痔漏门（四则）《辨证录》
  14. 痔漏（附便血脱肛）《立斋外科发挥》
  15. 痔漏门主方《疡医大全》
  16. 痔漏《金匮钩玄》
  17. 痔漏门主论《疡医大全》
  18. 痔漏《急救良方》
  19. 痔漏神效丸方（江南锡山谢汉文桢氏传）《回生集》
  20. 痔漏《万氏秘传外科心法》
  21. 痔漏脱肛《孙真人海上方》
  22. 痔漏《外科全生集》
  23. 痔漏脱肛《凌临灵方》
  24. 痔漏《医门补要》
  25. 痔漏脱肛《奇效简便良方》
  26. 痔漏《脉因证治》
  27. 痔漏熏洗法《中医词典》
  28. 痔漏《奇效简便良方》
  29. 痔漏证《明医指掌》
  30. 痔漏《奇效简便良方》
  31. 痔漏肿痛《儒门事亲》


大肠痈论_《青囊秘诀》_中医内科_【岐黄之术】

大肠痈论

大肠痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有腹中痛甚，手不可按，而右足屈而不伸者，人以为腹中火盛而存食也，谁知是大肠生痈乎？夫腹痛而足不能伸者，俱是肠内生痈，而大肠生痈，则足尤不能伸也。惟是大肠生痈，亦自有故，无不成于火，火盛而不散，则郁结而成痈矣。然火之有余，实本于水之不足。水衰则火旺，火旺而无制，乃养成其毒而不可解。治之法，必须壮水以制火，则毒消而痈愈矣。方用清肠饮∶元参（一两） 地榆（一两） 麦冬（一两） 金银花（三两） 当归（二两） 甘草（三钱） 薏苡仁（五钱） 黄芩（二钱）

水煎服，一剂而痛少止，二剂而足可伸，再二剂而毒尽消矣。此方纯是润肠之品，又是活血解毒之味，虽泄火而实滋阴，所以相济而相成，取效如神耳。倘不益阴以润肠，而惟攻毒以降火，则大肠先损，又何能胜火毒之凌烁哉？勿怪愈治而愈不效也。

秘诀∶清肠饮药治肠痈，元参一两榆麦冬，银三归二草三钱，薏五芩二四剂从。

本症用两间汤亦佳∶玉米（二两） 当归（二两） 槐花（三钱） 天花粉（三钱） 锦地罗（一两） 地丁（五钱） 甘草（八钱）

水煎服，一剂减，二剂愈。

秘诀∶两间汤用玉米归，槐粉三钱一两锦，地丁五钱八钱草，二剂神妙去其根。

又方∶人参（一两） 当归（二两） 生地（五钱） 甘草（五钱） 锦地罗（五钱） 地榆（三钱） 天花粉（三钱） 黄芩（二钱）

秘诀∶救胃参两二两当，生地甘罗五钱襄，榆粉三钱黄芩二，一剂能食否不详。

人有大肠生痈，右足不能伸，腹中痛甚，便出脓血，肛门如刀之割，此肠痈已溃烂也。能食者生，不能食者死。因火毒炽盛，而不能饮食者，正可弃之而不救也。然不能食者之中，亦有非因火毒之炽而然也。则又不可因其不能食而弃之也。凡痈疽之症，均以有胃气为佳，故治痈疽，以扶胃气为第一义，而少加败毒化脓之味，则正气不伤而火毒易散也。今大肠痈溃，不思饮食，则胃气已尽绝，大危之症也，若不急补胃而惟治痈，必死之道也。方用肠痈溃烂汤∶人参（一两） 玉米（一两） 白术（一两） 山药（一两） 元参（一两） 甘草（三钱） 金银花（四两）山羊血（一钱）

水煎服，服药时冲入山羊血，一剂胃气开，二剂脓少，三剂痛止，四剂痊愈。

此方全在救胃，而败毒祛脓已在其中矣。妙在金银花虽是治毒之品，而仍乃滋阴之药，为疮家夺命之将军，乃至仁至勇之师，又得参术以助其力，则散毒尤神。山羊血止血消浊，且善通气，引诸药直入痈以解散之，乃向导之智者也。合而治之，则调合有人，抚绥有人，攻剿有人，安得不奏功如神乎？自然胃气大开，化精微而输于大肠也。倘胃气未伤，服之尤奏功如响，万勿疑畏而不敢用，枉人性命耳。

秘诀∶肠痈溃烂便脓血，参玉术药元两接，甘草三钱银四两，临服冲入山羊血。

人有大肠生痈，少腹痛甚，淋漓不止，精神减少，饮食无味，面色痿黄，四肢无力，自汗盗汗，夜不能寐者，人以为火盛生痈也，谁知是水衰不能润肠乎？夫大肠之所以能传导者，全赖肾水之灌注也。今因醉饱房劳，过伤精力，遂至火动水涸，又兼生冷并进，以致气血乖违，湿动痰生，肠胃痞塞，运化不通，气血凝滞，结而成痈也。然则生痈之前，亦本乎肾水之不足，而溃烂之后，又复流其秽水，是因虚而益虚矣。若作火毒治之，鲜不变为死症！必须大补其肾水，而并补其脾胃之气，则脾胃化精生水，庶枯涸之肠，一旦得滂沦之润，自然餍足而重苏，正不必治痈，而惟补气，气血足而肌肉自生矣。方用加味六味地黄汤∶山药（八钱） 山萸（八钱） 生地（二两） 黄 （一两）泽泻（一钱） 人参（一两） 麦冬（一两） 茯苓（三钱） 丹皮（六钱）

水煎服，连服数剂，腹痛止而精神健，则愈矣。此方六味以补肾水，加入参、麦、 以补脾胃之土，土旺而肺气自旺。肺与大肠相表里，且又为肾之母，自然子母相需，表里相应，故奏功如神也。

秘诀∶加味六味山山地， 泽参麦苓丹皮，连服四剂腹痛止，精神而健则愈矣。

方用加味壮水汤亦治之∶元参（二两） 生地（二两） 麦冬（一两） 甘菊花（一两） 山萸（一两） 蒲公英（五钱） 五味子（二钱） 贝母（二钱）

水煎服，再剂去蒲公英、元参，加茯苓五钱、人参五钱。

秘诀∶加味壮水二元地，麦菊山萸一两备，蒲公五钱味贝二，再去英元苓参配。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏论
  • 当前页：大肠痈论
  • 下一页：小肠痈论
<<< 返回本书目录
  1. 大肠痈论《青囊秘诀》
  2. 大肠痈门《辨证录》
  3. 大肠血管瘤【疾病大全】
  4. 大肠痈门主论《疡医大全》
  5. 大肠虚实《备急千金要方》
  6. 大肠俞穴【人体背部穴位】
  7. 大肠虚寒方《外台秘要》
  8. 大肠胀气《老年百病防治》
  9. 大肠虚《药症忌宜》
  10. 大肠脂肪瘤【疾病大全】
  11. 大肠虚《圣济总录》
  12. 大肠主病《银海指南》
  13. 大肠泄燥湿《儒门事亲》
  14. 大巢菜【中药大全】
  15. 大肠泄痢【方剂主治】
  16. 大车螯散【方剂大全】
  17. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  18. 大辰砂丸【方剂大全】
  19. 大肠小肠说《医学实在易》
  20. 大沉香降气汤【方剂大全】
  21. 大肠腺瘤【疾病大全】
  22. 大沉香丸【方剂大全】
  23. 大肠下血【中药主治】
  24. 大沉香煨姜丸【方剂大全】
  25. 大肠息肉【疾病大全】
  26. 大沉香圆【方剂大全】
  27. 大肠手阳明之脉《经络考》
  28. 大沉香尊重丸【方剂大全】
  29. 大肠手阳明经病证《脉经》
  30. 大成散【方剂大全】
  1. 大肠痈论《青囊秘诀》
  2. 大肠痈《外科大成》
  3. 大肠痈门（三则）《辨证录》
  4. 大肠痈《中医词典》
  5. 大肠痈门主论《疡医大全》
  6. 大肠移热于胃《中医词典》
  7. 大肠俞《针灸大成》
  8. 大肠液亏《中医词典》
  9. 大肠俞《中医词典》
  10. 大肠液亏《中医名词词典》
  11. 大肠俞《针灸学》
  12. 大肠液的分泌《生理学》
  13. 大肠运动的形式《生理学》
  14. 大肠虚实病候《寿世保元》
  15. 大肠燥《校注医醇剩义》
  16. 大肠虚实《备急千金要方》
  17. 大肠燥《校注医醇剩义》
  18. 大肠虚冷《备急千金要方》
  19. 大肠胀《中医词典》
  20. 大肠虚冷《中医词典》
  21. 大肠胀气《老年百病防治》
  22. 大肠虚寒方三首《外台秘要》
  23. 大肠蒸《中医词典》
  24. 大肠虚寒《中医词典》
  25. 大肠主病《银海指南》
  26. 大肠虚寒《中医名词词典》
  27. 大肠主传导《中医名词词典》
  28. 大肠虚《药症忌宜》
  29. 大肠主传导《中医词典》
  30. 大肠虚《中医词典》
  31. 大肠主肺之客《针灸大成》


小肠痈论_《青囊秘诀》_中医内科_【岐黄之术】

小肠痈论

小肠痈论

  • 上一页
  • 目录
  • 相关
  • 下一页

人有腹痛 口渴，左足屈而不伸，伸则痛甚，手按其痛处，更不可忍者，人以为腹中生痈也，谁知是小肠痈乎？

肠中生痈不同，有大小肠之分，屈右足者大肠生痈，屈左足者小肠生痈也。今屈而不伸者，既在左足，是痈生于小肠，而非生于大肠矣。惟是大肠之痈易治，小肠之痈难医，以大肠可泄而小肠难泄也。若得其法，又何难哉？盖大肠可泄其火，从糟粕而出；小肠可泄其火，从溲溺而泄也。方用泄毒至神汤∶刘寄奴（三两） 车前子（三两） 金银花（三两） 泽泻（三两） 甘草（三两） 茯苓（一两）玉米（一两） 肉桂（一分）

水煎服，一剂而水如注，二剂而痛顿止，三剂而症如失，不必四剂矣。此方皆利水之药，重用金银花为消毒之品，何以建功之神如此？盖小肠之毒，必须内消，而内消之药舍金银花，实无他药可代。以他药消毒，均能损伤正气，而小肠之气断不可损伤，故必须以金银花为君药。但金银花不能入于小肠之中，而佐以茯苓、车前、泽泻、玉米之类，引入小肠，又加肉桂一分，得其气味，直入膀胱从溲溺而化其毒。若恐火毒太甚，诸药不能迅速收功，更加寄奴之速祛，甘草之缓调，刚柔迟速，兼而行之，既无留滞之虞，又无峻烈之害，自然火毒尽从小肠膀胱而出也。

秘诀∶泄毒至神寄奴三，车银草泽重如前，苓玉一两桂分入，三剂服后患可痊。

此症方用王公汤亦效∶王不留（一两） 蒲公英（一两） 车前子（一两） 甘草（五钱） 金银花（三两）

水煎服，一剂效。

秘诀∶王公汤治小肠痈，不留一两蒲公英，车前一两五钱草，银花三两一剂从。

人有腹痛呼号不已，其痛却在左腹，按之痛不可忍，不许人按，人以为食积在大肠也，谁知是小肠之生痈乎？夫肠痈必屈其足，而今不屈足，似非肠痈之病。然肠痈生于肠内，在大肠者屈右足而不伸，在小肠者屈左足而不伸也。若痈生于肠外者，皆不屈足，痛在左则小肠生痈，痛在右则大肠生痈也。至于食积燥粪之痛，时而痛，时而不痛，不若生痈之痛，有定而不移，常痛而无止息也。大小肠生痈于肠内，尚可破溃，而大小肠生痈于肠外，断不可使之溃烂者，以肠外无可出之路，皆必死之症也。而小肠更甚，必须急治，以利水解毒为妙，否则变生不测矣。方用利水解毒内消丹，亦可用王公汤，再加金银花三两可矣。

金银花（四两） 车前子（五钱） 薏苡仁（一两） 茯苓（一两） 当归（二两） 甘草（三钱）

水煎服，一剂而痛大减，二剂而痛又减，三剂而痛全止，四剂而痊愈矣。此方即前方（泄毒至神汤）之变方也。但前方于利水之中而行其败毒之法，此方则于利水之中而佐以补血败毒之味也。盖痈破尤宜利水，利水则毒随之而出，易于涤除。如痈未破，而不补血，徒事利水，利水则水泄血虚，毒亦难于消化。同中之异，不可不知也。然此症须急早治之，否则痈虽愈而瘀血流于肠外，必有终身腹痛之患矣。

秘诀∶利水解毒内消丹，银花四两车五钱，薏仁苓两归二两，甘草三钱一同煎。

人有腹痛骤甚，小便流血，左足不能伸者，人以为小肠生痈也，谁知是小肠之火太盛乎？夫小肠生痈，必屈左足，今左足不伸，明是生痈之证，而余独谓是火盛者何也？盖生痈必有其征，岂有一旦骤生而流血者乎？

痈久而脓生，脓欲尽而血出，岂有不溃不烂而先出血者乎？然左足之屈，则又何也？盖小肠与大肠不同，小肠细而大肠宽，宽者可以容邪，而细则难以容邪，此必然之理也。小肠受火煎熬，则肠中逼迫，不能舒畅，而左足应之，故暂屈而不能伸，不若生痈者长屈而不能伸也。万不可因足之不伸，即信是痈，而妄用解毒之药，其害大矣！然火毒与痈，从何而辨之？初病之时，辨其小便之有血无血耳。如初痛而足不伸，小便无血，乃是生痈。初痛而足不伸，小便有血，乃是火痛，断不差也。治之法，泄其火邪不必化毒，则痛自止而足自伸矣。

方用加味小柴胡汤治之∶柴胡（二钱） 黄芩（三钱） 人参（五钱） 茯苓（五钱） 半夏（一钱） 甘草（一钱） 生姜（三片）大枣（三枚）

水煎服，一剂而足伸，二剂而血止，肠亦不痛矣。小柴胡汤非治小肠痈之药也，何以用之而效验之捷如此？

盖小肠之火盛者，起于肝木之郁也，木郁则火生，不敢犯心而犯小肠耳。夫火性炎上，今不上炎而反致下炽，拂其火之性矣，此小肠所以受害而作痛也。至于血流于小便中者，又是何故？盖小肠之血，为火所逼，恐火烁血干，故越出于小肠之外，直走膀胱，反使水道不行而流血也。小柴胡汤既舒其肝胆之气，则上炎之火气，其性即顺而不逆也，又得茯苓以分消其水气，则水顺流而不横，其血归经而不逆，自然气舒血和，而消毒矣，此方之所以奇耳。

秘诀∶加味小柴治肠毒，黄芩三钱参苓五，夏草一钱加姜枣，二剂血止肠痈主。

此症用车苓连甘汤亦效∶车前子（五钱） 茯苓（一两） 黄连（三钱） 甘草（三钱）

水煎服。

秘诀∶又有车苓连甘汤，车前五钱苓两襄，甘连三钱同煎服，止血通和此方良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠痈论
  • 当前页：小肠痈论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 小肠痈论《青囊秘诀》
  2. 小肠痈门《辨证录》
  3. 小肠痈、大肠痈《外科大成》
  4. 小肠痈门主论《疡医大全》
  5. 小肠异物【疾病大全】
  6. 小肠有寒《圣济总录》
  7. 小肠血管瘤【疾病大全】
  8. 小肠俞穴【人体背部穴位】
  9. 小肠血管畸形【疾病大全】
  10. 小肠原发性恶性淋巴瘤【疾病大全】
  11. 小肠虚遗尿《药症忌宜》
  12. 小肠脂肪瘤【疾病大全】
  13. 小肠虚实《备急千金要方》
  14. 小肠肿瘤【疾病大全】
  15. 小肠虚《圣济总录》
  16. 小肠重复畸形【疾病大全】
  17. 小肠泄热湿《儒门事亲》
  18. 小肠主病《银海指南》
  19. 小肠腺瘤【疾病大全】
  20. 小巢菜【中药大全】
  21. 小肠腺癌【疾病大全】
  22. 小朝天罐【中药大全】
  23. 小肠纤维瘤【疾病大全】
  24. 小承气汤《伤寒寻源》
  25. 小肠细菌过度生长【疾病症状】
  26. 小承气汤《汤头歌诀》
  27. 小肠细菌过度生长【疾病症状】
  28. 小承气汤【方剂大全】
  29. 小肠系膜损伤【疾病大全】
  30. 小承气汤（方见前）《圆运动的古中医学》
  1. 小肠痈论《青囊秘诀》
  2. 小肠痈《外科大成》
  3. 小肠痈门（三则）《辨证录》
  4. 小肠痈《中医词典》
  5. 小肠痈门主论《疡医大全》
  6. 小肠液分泌的调节《生理学》
  7. 小肠有寒《圣济总录》
  8. 小肠液的性质、成分和作用《生理学》
  9. 小肠俞《针灸大成》
  10. 小肠液的分泌《生理学》
  11. 小肠俞《中医词典》
  12. 小肠虚遗尿《药症忌宜》
  13. 小肠俞《针灸学》
  14. 小肠虚实病候《寿世保元》
  15. 小肠运动的调节《生理学》
  16. 小肠虚实《备急千金要方》
  17. 小肠燥《校注医醇剩义》
  18. 小肠虚寒《备急千金要方》
  19. 小肠胀《中医词典》
  20. 小肠虚寒《中医名词词典》
  21. 小肠蒸《中医词典》
  22. 小肠虚《圣济总录》
  23. 小肠诸穴歌《经络考》
  24. 小肠泻《中医词典》
  25. 小肠主病《银海指南》
  26. 小肠泄热湿《儒门事亲》
  27. 小肠主受盛《中医名词词典》
  28. 小肠泄《中医词典》
  29. 小肠主受盛《中医词典》
  30. 小肠系膜《人体解剖学》
  31. 小肠主真心客《针灸大成》


《青囊秘诀》

  • 作者：? 朝代：? 年份：?
  • 序
  • 上卷
    • 背痈论
    • 肺痈论
    • 无名肿毒论
    • 对口疮论
    • 脑疽论
    • 囊痈论
    • 臂痈论
    • 乳痈论
    • 肚痈论
    • 恶疽论
    • 疔疮论
    • 唇疔论
    • 鬓疽论
  • 下卷
    • 杨梅疮论
    • 腰疽论
    • 瘰论
    • 顽疮论
    • 脚疽论
    • 痔漏论
    • 大肠痈论
    • 小肠痈论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行