序_《疫疹一得》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《疫疹一得》
序
在线购买《疫疹一得》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫一症，古无专书，不过微见其意于伤寒书中。世人咸熟读伤寒，以为百病俱不外于六经，讲明伤寒，余症悉可类推。不知瘟疫四时皆有，伤寒惟冬至后间或有之，是伤寒甚少，而瘟疫十居八九。伤寒是寒，瘟疫是热，其感受施治有霄壤之分。若以伤寒方治瘟疫，罔不毙者，此吴又可先生《瘟疫论》所以作也。由是杜清碧、马长公、景松崖、戴天章、熊恁昭诸君继起，宗仰吴氏，各出手眼，推阐发明，着有成书，瘟疫一门于斯详备，活人实多。予总角时，即蒙庭训，留心医道，每遇疫症，往往幸中，惟值瘟疹，遵用成方，未能悉见效验，心窃疑之。甲子秋，得乡前辈余师愚先生《疫疹一得》，谓疫乃无形之毒，宜用石膏，不宜用硝、黄等语，卓识尤在吴、杜诸君子上，予茅塞顿开，珍如拱璧，以之治疫与疹，奏效尤多。近年需次芦鹾，见误于此症者不一而足，偶语契好诸君子，咸谓此书不宜独秘，遂助金付梓，以广其传。或师愚先生寿世苦心，实有以自寿故耶！较予一手之奏效，自相去远矣。此书用药过重，予每临症，或暂去一、二味，或大减分量。即如石膏，或 用，或生用，由三、五钱以至二、三两，无不应手辄效。惟书中谓伤寒有耳聋，瘟疫无耳聋一条，系千虑之一失。予每见瘟疫亦有耳聋，以其方治之，亦极神效。阅是书者，幸无以此一语，印定耳目，想知者亦必有以辨之。是为序。

时道光戊子岁七月既望长芦候补盐运司知事毗陵庄锦制亭氏书于津门旅次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《疫疹一得》
  2. 序《青囊秘诀》
  3. 序《疫疹一得》
  4. 序《丛桂草堂医案》
  5. 序《疫疹一得》
  6. 序《焦氏喉科枕秘》
  7. 序《疫疹一得》
  8. 序《仙传外科集验方》
  9. 序《饮食须知》
  10. 序《内外伤辨》
  11. 序《宁坤秘籍》
  12. 序《幼科切要》
  13. 序《伤寒医诀串解》
  14. 序《济生集》
  15. 序《伤寒医诀串解》
  16. 序《医医医》
  17. 序《寿世传真》
  18. 序《正体类要》
  19. 序《删补名医方论》
  20. 序《杂病治例》
  21. 序《格致余论》
  22. 序《产鉴》
  23. 序《疠疡机要》
  24. 序《伤寒捷诀》
  25. 序《冯氏锦囊秘录》
  26. 序《神应经》
  27. 序《续名医类案》
  28. 序《神应经》
  29. 序《医学正传》
  30. 序《脉确》
  31. 序《古今医鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《疫疹一得》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《疫疹一得》
序
在线购买《疫疹一得》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

轩岐之世，人无疵疠，论述阙如。后之医者，递着方书，而于疫疹一门，未开生面。独张氏仲景，略见其绪于《伤寒论》内，然亦语焉而不详。以故世之言医，大率与伤寒类治，所谓失之毫厘，差之千里，致令偶婴 疠者，不死于病而死于医，岂其不务活人哉？由其所谓辨证立方者中，实茫无一得故也。桐城余师愚先生，与予同客都下，订忘年之交。历二十余年，今年且将七十矣，得摄生之术，貌古而神腴，少年奋志读书，有不可一世之概，而屡踬名场，乃喟然曰∶不为良相，当为良医，古人其诏我哉！遂弃举子业，专务岐黄，然犹未得出人一头地，岁甲申，桐邑中人，大率病疫，时先生方游大梁，痛其尊人为群医所误，乃益肆力于古人书，研究于阴阳寒暑及气运主客之分，纤悉无遗，而后恍然有悟，独于疫疹一门，神而明之，实能辟前人之所未见未闻者，逆之则死，顺之则生。三十年来，自南而北。所全活人，殆不可以数计。忆丁酉岁，予为农部唐尧峰先生校书，寓之西有亭，时李万仞、赵象九明府，皆下榻于此。予病卧床数月，服象九方未验，万仞素知先生者，为予延之，起我沉 ，先生之力也。尧峰、象九年少于先生，不数年间，皆先后卒于官，万仞以其子宦黔，走万里外。嗟乎！曾几何时，而已不胜今昔之感矣。予则于壬子夏五，谒选入都，家人半染疫，先生治辄霍然已。是岁都门故多时疫，凡活于先生手者，十室而九，盖此道中，诚不啻三折肱矣。爰以其数十年之苦心孤诣，着为一书，名之曰《疫疹一得》，盖犹抑然其心，第以为千虑之一得云耳！然予以为庖牺之卦，始于一画，孔门之道，精于一贯，人特患无此一得耳！今先生挟此一得，以治一人而一人治，以治千万人而千万人治，则所谓是万还一，一实万分者，胥于是乎在，以视夫世之漫然尝试者，果何如耶？乃先生以所独得于心者，不肯私之于己，而必欲公之天下，仁人之用心固如是也。所愿是集梓行，俾世之悬壶者，咸得先生之一得，以辨证而立方，当此升平之世，不益跻斯人于仁寿矣乎？予友黄光亭者病笃，予梦一长者曰∶余方用至某药则黄病可愈，醒而志之，果验，同时以梦延先生诊者，皆历历有奇效。而或者曰∶梦，幻境也，独于先生有不爽者。

乾隆五十九年岁次甲寅夏至前一日赐进士出身即选县令蜀西吕桥居士蔡曾源拜书于长安客次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：序
  • 下一页：序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《疫疹一得》
  2. 序《疫疹一得》
  3. 序《疫疹一得》
  4. 序《青囊秘诀》
  5. 序《疫疹一得》
  6. 序《丛桂草堂医案》
  7. 序《饮食须知》
  8. 序《焦氏喉科枕秘》
  9. 序《宁坤秘籍》
  10. 序《仙传外科集验方》
  11. 序《伤寒医诀串解》
  12. 序《内外伤辨》
  13. 序《伤寒医诀串解》
  14. 序《幼科切要》
  15. 序《寿世传真》
  16. 序《济生集》
  17. 序《删补名医方论》
  18. 序《医医医》
  19. 序《格致余论》
  20. 序《正体类要》
  21. 序《疠疡机要》
  22. 序《杂病治例》
  23. 序《冯氏锦囊秘录》
  24. 序《产鉴》
  25. 序《续名医类案》
  26. 序《伤寒捷诀》
  27. 序《医学正传》
  28. 序《神应经》
  29. 序《古今医鉴》
  30. 序《神应经》
  31. 序《济阴纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序_《疫疹一得》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《疫疹一得》
序
在线购买《疫疹一得》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

予素不知医，而能言医。凡医以愈病也，服其药而病愈，虽百口非之，而于病者何损？服其药而病不愈，虽百口是之，而于病者何益？则言医，莫若先言其效；医有立效，莫若我师愚余先生也。然世之非之者曰∶其效者寡，而不效者多；其效者暂，而不效者常也。甚或曰∶其效幸，而不效者则不可救也。为斯语者，亦知夫效寡、效暂、效幸者乎？疗百病而一痊之则为寡，立百方而验一方则为暂，不究其源而适逢其会则为幸。安有预立其方，先言其症，或断以三日而加剧、五日而加剧、七日而加剧，且症在危险，他医束手，辨在疑似，他医莫决，先生则毅然任之，确然信之，大声疾呼曰∶“服则得生，不服则死。”咸如其言，历历不爽，甚至抄其方而亦愈，饮其药滓而亦愈，其效若此，犹得非之曰寡、曰暂、曰幸哉？虽然，其效若此，人犹起而非之，何也？。彼岂乐死恶生哉？狃于所习见，而震于所不知耳！复以其用药之过峻，程分之过重，皆昔人所未有也。予初亦疑焉，适寓有病患，医之无不立效，荐医他人而又效，嗣乃历荐而罔不效。有合家疑之，而予独委曲以征其信，群医驳之，而予独固执以证其是，幸而信予者皆得痊，然口众我寡，安得执途人而遍告之？此《疫疹一得》之书之所以付梓也。如梓而得行，则传之有人，而痊者必多；治之有人，而愈者必常；习之有人，则共知其所以然，而不訾以为幸矣。庶几乎予非阿好我师愚也，亦可见信于众矣。

乾隆五十九年岁次甲寅仲秋月诰授荣禄大夫刑部左侍郎同乡姻弟张若 顿首拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：序
  • 下一页：序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《疫疹一得》
  2. 序《疫疹一得》
  3. 序《疫疹一得》
  4. 序《疫疹一得》
  5. 序《饮食须知》
  6. 序《青囊秘诀》
  7. 序《宁坤秘籍》
  8. 序《丛桂草堂医案》
  9. 序《伤寒医诀串解》
  10. 序《焦氏喉科枕秘》
  11. 序《伤寒医诀串解》
  12. 序《仙传外科集验方》
  13. 序《寿世传真》
  14. 序《内外伤辨》
  15. 序《删补名医方论》
  16. 序《幼科切要》
  17. 序《格致余论》
  18. 序《济生集》
  19. 序《疠疡机要》
  20. 序《医医医》
  21. 序《冯氏锦囊秘录》
  22. 序《正体类要》
  23. 序《续名医类案》
  24. 序《杂病治例》
  25. 序《医学正传》
  26. 序《产鉴》
  27. 序《古今医鉴》
  28. 序《伤寒捷诀》
  29. 序《济阴纲目》
  30. 序《神应经》
  31. 序《保婴撮要》


序_《疫疹一得》_中医医论_【岐黄之术】

序

序

  • 上一页
  • 目录
  • 相关
  • 下一页

医之为言意也，意可传而不可传，要不离乎理者近是。予友余君师愚，儒也，即医也。忆予应童子试，适郡城辄与师愚俱，当青鞋布袜客邸谈心时，其意既已异矣。已而连试不利，弃儒为医，遂挟其技，游都下。予甲辰至京，见其车马仆从甚盛，自王公以下，无不折节相向，心异之，然犹未察其意也。甲寅寓青岩师宅，距师愚居不数武，晨夕过从。时久无雨，暑气盛行，人多疾病，病则必死，医家齐束手不治，师愚辄予以石膏、黄连等剂，无不立效，其得之则生，不得则死者，不可更仆数。而予门下奎氏兄弟，一存一夭，尤属明征。盖其意犹是按脉切理之意，而神明变化，不可端倪，有非意之所能尽者，医技也进乎道矣。然存活日多，而谤者日益众。夫师愚无必用石膏之意，而有必用石膏之症，观入秋数月以来，未尝轻用凉剂，其意亦可见矣。乃谤之者谓师愚非石膏不立剂，是诬人，甚至以谤师愚之故，并谓石膏为断不可用。是本草之载是药，神农之尝是药，均不得为无过，岂不更诬药哉？！诬人既已不可，诬药而愚者信焉，妄者传焉，虽遇热症凶危，辄仍以柴胡、桔梗当之，不效则投以丹、芩，又不效则投以人参、桂、附，至于一误再误，死而后已。医者犹诩诩得意曰∶非我也，命也。是以谤师愚之故，而累及无辜，置人之生死于弗顾也，岂不大可叹哉！予非有阿于师愚，顾窃闻孟子之言曰∶若药不瞑眩，厥疾不瘳。苟药未至于瞑眩，疾已验其大瘳，则亦庶乎有以得其意也。何也？师愚儒也，非医也，此意将遍语同人，适师愚《疫疹一得》之书成，因书是弁之，聊以为《一得》之一助云！

乾隆五十九年岁次甲寅菊月下浣种之愚弟吴贻 顿首拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：序
  • 下一页：自序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《疫疹一得》
  2. 序《疫疹一得》
  3. 序《饮食须知》
  4. 序《疫疹一得》
  5. 序《宁坤秘籍》
  6. 序《疫疹一得》
  7. 序《伤寒医诀串解》
  8. 序《青囊秘诀》
  9. 序《伤寒医诀串解》
  10. 序《丛桂草堂医案》
  11. 序《寿世传真》
  12. 序《焦氏喉科枕秘》
  13. 序《删补名医方论》
  14. 序《仙传外科集验方》
  15. 序《格致余论》
  16. 序《内外伤辨》
  17. 序《疠疡机要》
  18. 序《幼科切要》
  19. 序《冯氏锦囊秘录》
  20. 序《济生集》
  21. 序《续名医类案》
  22. 序《医医医》
  23. 序《医学正传》
  24. 序《正体类要》
  25. 序《古今医鉴》
  26. 序《杂病治例》
  27. 序《济阴纲目》
  28. 序《产鉴》
  29. 序《保婴撮要》
  30. 序《伤寒捷诀》
  31. 序《诸病源候论》


自序_《疫疹一得》_中医医论_【岐黄之术】

自序

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

幼读鲁论，至隐居以求其志，行义以达其道，即心焉志之，曰∶丈夫不当如是耶？愿窃比焉。力学二十余年，屡踬名场，翻然自顾樗栎之资，原非国器，奈何犹穷经皓首，终为童子试哉？！于是究心《灵》、《素》，志在岐黄，医虽小道，亦足以行吾艺耳。遍览一十三科，以及诸子百家，各穷无妙，独伤寒一门，张氏仲景以为急病，辨症稍差，夭折生命，论载三百九十七法，一百一十三方，以济天下后世，其用心可谓仁矣。至于疫疹，多于伤寒百倍，安忍置而勿论哉？夷考其时，或未有疫欤？抑或仲景之书，原有一十六卷，今世只传十卷，而疫疹一门，亦在遗亡之数欤？以致后人纷纷立说，祖述宪章，俱以伤寒立论，其于热疫一症，往往略而不讲，是以业斯道者，所诵所传，连篇累牍，无非伤寒，及其临症，只就伤寒一例治之，不知其为疫也。流弊于人，沦肌浃髓，举世同揆，万人一法。究之，死者不知何病以死，生者不知何药以生，抚今思昔，可胜慨哉！干隆甲申，予客中州，先君偶染时疫，为群医所误，及奔丧回里，查看诸方，总不外此三法，抱恨终天，曷其有极？思于此症，必有以活人者，公之于世，亦以稍释予怀。因读本草言石膏性寒，大清胃热，味淡而薄，能表肌热，体沉而降，能泄实热。恍然大悟，非石膏不足以治热疫，遇有其症，辄投之，无不得心应手。三十年来，颇堪自信，活人所不治者，笔难罄述。窃思一人之治人有限，因人以及人无穷，因不揣鄙陋，参合司天、大运、主气、小运，着为《疫疹一得》，欲以刍荛之见，公之于人，使天下有病斯疫者，起死回生，咸登寿域，予心庶稍安焉，敢以着书立说，自矜能事耶？

乾隆五十九年岁次甲寅季春月桐溪师愚氏余霖自叙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：自序
  • 下一页：参合六十年客气旁通图
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《疫疹一得》
  2. 自序《丛桂草堂医案》
  3. 自序《医学纲目》
  4. 自序《针灸易学》
  5. 自序《冯氏锦囊秘录》
  6. 自序《知医必辨》
  7. 自序《冯氏锦囊秘录》
  8. 自序《经络考》
  9. 自序《疡医大全》
  10. 自序《虚损启微》
  11. 自序《医述》
  12. 自序《幼科切要》
  13. 自序《证治准绳·幼科》
  14. 自序《济生集》
  15. 自序《张氏医通》
  16. 自序《全生指迷方》
  17. 自序《证治准绳·女科》
  18. 自序《中风论》
  19. 自序《证治准绳·疡医》
  20. 自序《医医小草》
  21. 自序《辨证录》
  22. 自序《性命要旨》
  23. 自序《类证治裁》
  24. 自序《诊脉三十二辨》
  25. 自序《医碥》
  26. 自序《本草备要》
  27. 自序《济阴纲目》
  28. 自序《韩氏医通》
  29. 自序《顾松园医镜》
  30. 自序《白喉条辨》
  31. 自序《灵素节注类编》


参合六十年客气旁通图_《疫疹一得》_中医医论_【岐黄之术】

参合六十年客气旁通图

参合六十年客气旁通图

  • 上一页
  • 目录
  • 相关
  • 下一页

司天、在泉、四间气纪步，各主六十日八十七刻半。客行天令。居于主气之上，故有温凉、寒暑、朦暝、明晦、风雨、霜雪、电雹、雷霆不同之化。其春温、夏暑、秋凉、冬寒，岂能全为运与气所夺？则当其时，自有微甚之变矣。布此六十年客气旁通，列于主位之下者，使知其气之所在也。

图（图）

太阳（客）厥阴（客）少阴（客）太阴（客）少阳（客）阳明（客）

厥阴（初之气 寒气切烈霜雪冰雨 大风发荣雨生毛虫 热气伤人时气流行 风雨凝阴不散 瘟疫至 清风雾霜蒙昧）

厥阴（客）少阴（客）太阴（客）少阳（僭客逆）阳明（客）太阳（客）少阴（二之气 为风温雨雨生毛虫天下疵疫以正得位 时雨 大热早行疫疠乃行 凉风不时 寒雨间热）

少阴（客）太阴（客）少阳（客）阳明（客）太阳（客）厥阴（客）少阳（三之气 大暑炎光 雷雨电雹大暑炎光草萎河干 凉风间发 寒气间至热争冰雹 热雨大作雨生羽虫）

太阴（客）少阳（客）阳明（客）太阳（客）厥阴（客）少阴（客）太阴（四之气 大雨沾注雾雨雷电 炎热沸腾 清风雾露 寒雨害物 风雨催拉雨生偎虫 山泽浮云豪雨溽湿）

少阳（客）阳明（客）太阳（客）厥阴（客）少阴（客）太阴（客）阳明（五之气 温风乃至万物乃荣 大凉燥疾 早寒 凉风大作雨生介虫 秋气温热热病时行 时雨沉阴）

阳明（客）太阳（客）厥阴（客）少阴（客）太阴（客）少阳（客）太阳（终之气燥寒劲切 大寒凝冽 寒风飘扬雨生鳞虫 蛰虫出见流水不冰 凝阴寒雪地气湿 冬温蛰虫流水不冰）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：参合六十年客气旁通图
  • 下一页：运气便览
<<< 返回本书目录
  1. 参合六十年客气旁通图《疫疹一得》
  2. 参胡三白汤【方剂大全】
  3. 参诃饮【方剂大全】
  4. 参胡芍药汤【方剂大全】
  5. 参诃散【方剂大全】
  6. 参胡温胆汤【方剂大全】
  7. 参桂饮【方剂大全】
  8. 参胡饮子【方剂大全】
  9. 参桂养营丸【方剂大全】
  10. 参花散【方剂大全】
  11. 参桂养荣丸【方剂大全】
  12. 参花汤【方剂大全】
  13. 参桂通湿汤【方剂大全】
  14. 参滑散【方剂大全】
  15. 参桂汤【方剂大全】
  16. 参黄丹【方剂大全】
  17. 参桂鹿茸丸【方剂大全】
  18. 参黄散【方剂大全】
  19. 参桂理中丸【方剂大全】
  20. 参黄汤【方剂大全】
  21. 参桂百补丸【方剂大全】
  22. 参藿散【方剂大全】
  23. 参龟丸【方剂大全】
  24. 参姜四物汤【方剂大全】
  25. 参归转天汤【方剂大全】
  26. 参姜汤【方剂大全】
  27. 参归助液汤【方剂大全】
  28. 参姜饮【方剂大全】
  29. 参归饮【方剂大全】
  30. 参胶补血汤【方剂大全】
  1. 参合六十年客气旁通图《疫疹一得》
  2. 参果根《名医别录》
  3. 参胡三白汤《伤寒括要》
  4. 参果根《证类本草》
  5. 参考文献《临床营养学》
  6. 参果根《新修本草》
  7. 参考文献《临床营养学》
  8. 参果根《千金翼方》
  9. 参考文献《临床营养学》
  10. 参桂汤方《备急千金要方》
  11. 参考文献《临床营养学》
  12. 参桂汤《三因极一病证方论》
  13. 参考文献《临床营养学》
  14. 参桂茶《茶饮保健》
  15. 参考文献《临床营养学》
  16. 参归益元汤《奇方类编》
  17. 参考文献《临床营养学》
  18. 参归腰子《医学入门》
  19. 参考文献《临床营养学》
  20. 参甘茶《茶饮保健》
  21. 参考文献《临床营养学》
  22. 参附养荣汤去茯苓加炮姜方《临症验舌法》
  23. 参考文献《临床营养学》
  24. 参附汤证《临证实验录》
  25. 参考文献《临床营养学》
  26. 参附汤（加味参附汤）《妇人大全良方》
  27. 参考文献《临床营养学》
  28. 参附汤《冯氏锦囊秘录》
  29. 参考文献《临床营养学》
  30. 参附汤《冯氏锦囊秘录》
  31. 参考文献《临床营养学》


运气便览_《疫疹一得》_中医医论_【岐黄之术】

运气便览

运气便览

  • 上一页
  • 目录
  • 相关
  • 下一页

运气者，所以参天地阴阳之理，明五行衰旺之机，考气候之寒温，察民病之虚实，推加临补泻之法，施寒热温凉之剂。故人云∶治时病不知运气，如涉海问津。诚哉言也！今遵前贤图诀，撮其要领，使人一览而知其悉也。

按运气之说，《内经》言之详也。夫人在气交之中，与天地相为流通，苟不立其年以明其气，临病施治之际，乌乎以用补泻之药哉？但运气不可不知也，常有验、有不验者何则？阴阳之消长，寒暑之更易，或失其常，在知者通其活变，岂可胶柱鼓瑟、按图索骥也耶？而时气流行，有病者，有不病者。盖邪之所凑，其气必虚，故虚者感之，而实者其邪难入也。又有一家传染者，盖家有病患，有忧患而饮食必少，饮食少而气馁矣，时与病患相近，感其病气，而从鼻口入也。

予揣气候之理，而学人难明也。今将五运配十干之年，六气为司天之步，南政北政，药之主宰，六十甲子之年逐一注明，令学人一览而贯通矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参合六十年客气旁通图
  • 当前页：运气便览
  • 下一页：五运
<<< 返回本书目录
  1. 运气便览《疫疹一得》
  2. 运气当审常变歌《医宗金鉴》
  3. 运气（下）《类经图翼》
  4. 运气当审常变歌《运气要诀》
  5. 运气《中国医籍考》
  6. 运气法《寿世青编》
  7. 运气《证治准绳·幼科》
  8. 运气法《养生秘旨》
  9. 运气《医学三字经》
  10. 运气分主节令歌《医宗金鉴》
  11. 运气《医学入门》
  12. 运气分主节令歌《运气要诀》
  13. 运气《医述》
  14. 运气歌《儒门事亲》
  15. 运气《素问悬解》
  16. 运气合脏腑十二经络歌《医宗金鉴》
  17. 运气《素问悬解》
  18. 运气合脏腑十二经络歌《运气要诀》
  19. 运气《素问悬解》
  20. 运气候节交应时刻数诀《万病回春》
  21. 运气《素问悬解》
  22. 运气活法(一首)《医经国小》
  23. 运气《痧疹辑要》
  24. 运气诀要《药鉴》
  25. 运气《类经》
  26. 运气亢害承制歌《医宗金鉴》
  27. 运气《顾松园医镜》
  28. 运气亢害承制歌《运气要诀》
  29. 运气《古今医鉴》
  30. 运气流行法《保幼新编》
  1. 运气便览《疫疹一得》
  2. 运气按摩《中医词典》
  3. 运气便秘有三《古今医统大全》
  4. 运气（下）《类经图翼》
  5. 运气喘《中医词典》
  6. 运气《女科证治准绳》
  7. 运气当审常变歌《医宗金鉴》
  8. 运气《医学三字经》
  9. 运气当审常变歌《运气要诀》
  10. 运气《痧疹辑要》
  11. 运气的概念《中医基础理论》
  12. 运气《顾松园医镜》
  13. 运气法《养生秘旨》
  14. 运气《证治准绳·幼科》
  15. 运气法《寿世青编》
  16. 运气《中国医籍考》
  17. 运气分主节令歌《医宗金鉴》
  18. 运气《类经》
  19. 运气分主节令歌《运气要诀》
  20. 运气《医述》
  21. 运气歌《儒门事亲》
  22. 运气《医学入门》
  23. 运气合脏腑十二经络歌《医宗金鉴》
  24. 运气《中医词典》
  25. 运气合脏腑十二经络歌《运气要诀》
  26. 运气《景岳全书》
  27. 运气候节交应时刻数诀《万病回春》
  28. 运脾《中医词典》
  29. 运气活法（一首）《医经国小》
  30. 运脾《中医名词词典》
  31. 运气诀要《药鉴》


五运_《疫疹一得》_中医医论_【岐黄之术】

五运

五运

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、己土运，乙、庚金运，丁、壬木运，丙、辛水运，戊、癸火运。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气便览
  • 当前页：五运
  • 下一页：六气
<<< 返回本书目录
  1. 五阅五使《内经评文》
  2. 五运不及灾宫(一首)《医经国小》
  3. 五阅五使《灵枢悬解》
  4. 五运不及之占《医学纲目》
  5. 五阅五使《黄帝内经·灵枢》
  6. 五运行大论《素问悬解》
  7. 五月霜【中药大全】
  8. 五运行大论篇《黄帝内经·素问》
  9. 五月茶【中药大全】
  10. 五运客运太过为病歌《医宗金鉴》
  11. 五圆全鸡《保健药膳》
  12. 五运客运太过为病歌《运气要诀》
  13. 五郁主病《药鉴》
  14. 五运六气《医学真传》
  15. 五郁之发之治《类经》
  16. 五运六气《增订叶评伤暑全书》
  17. 五郁之病《医学启源》
  18. 五运六气《中医基础理论》
  19. 五郁一首(集见内经至元正纪大论)《医经国小》
  20. 五运六气离合篇《外经微言》
  21. 五郁门《辨证录》
  22. 五运六气论《时病论》
  23. 五郁论《医经溯洄集》
  24. 五运六气论《寿世保元》
  25. 五郁六郁解《叶选医衡》
  26. 五运六气平治汤《古今医统大全》
  27. 五郁发期(一首)《医经国小》
  28. 五运六气全图要诀《医门补要》
  29. 五用乖违病脉《三因极一病证方论》
  30. 五运六气上下之应《类经》
  1. 五运《疫疹一得》
  2. 五运《中医词典》
  3. 五运《中医基础理论》
  4. 五阅五使《内经评文》
  5. 五运病解《医学启源》
  6. 五阅五使《灵枢悬解》
  7. 五运不及己所合司天助运歌《古今医统大全》
  8. 五阅五使《黄帝内经·灵枢》
  9. 五运不及灾宫（一首）《医经国小》
  10. 五阅《中医词典》
  11. 五运不及之占《医学纲目》
  12. 五月养胎《竹林女科证治》
  13. 五运行大论《素问悬解》
  14. 五月胎证《竹林女科证治》
  15. 五运行大论《素问悬解》
  16. 五月胎形《竹林女科证治》
  17. 五运行大论篇《黄帝内经·素问》
  18. 五月胎形《女科旨要》
  19. 五运兼化歌《古今医统大全》
  20. 五月《急救广生集》
  21. 五运客运太过为病歌《医宗金鉴》
  22. 五圆全鸡《保健药膳》
  23. 五运客运太过为病歌《运气要诀》
  24. 五欲五伤篇《素女妙论》
  25. 五运客运图说《类经图翼》
  26. 五郁主病《药鉴》
  27. 五运六气《中医名词词典》
  28. 五郁之发之治《类经》
  29. 五运六气《中医基础理论》
  30. 五郁之病《医学启源》
  31. 五运六气《增订叶评伤暑全书》


六气_《疫疹一得》_中医医论_【岐黄之术】

六气

六气

  • 上一页
  • 目录
  • 相关
  • 下一页

子、午少阴君火，丑、未太阴湿土，寅、申少阳相火，卯、酉阳明燥金，辰、戌太阳寒水，巳、亥厥阴风木。

甲己土运为南政，土居中央，君尊南面而行；余四运以臣事之，北面而受令也，所以有别焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运
  • 当前页：六气
  • 下一页：寸尺不应
<<< 返回本书目录
  1. 六气《圆运动的古中医学》
  2. 六气便解《医医小草》
  3. 六气《伤寒直格》
  4. 六气标本论《古今医统大全》
  5. 六气《黄帝内经太素》
  6. 六气标本所从不同《类经》
  7. 六奇汤【方剂大全】
  8. 六气补泻用有先后《类经》
  9. 六皮四子汤【方剂大全】
  10. 六气从化《四圣心源》
  11. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  12. 六气当汗不当汗论《温病条辨》
  13. 六逆产《景岳全书》
  14. 六气独胜篇《外经微言》
  15. 六逆产《妇人规》
  16. 六气凡例《三因极一病证方论》
  17. 六难《难经悬解》
  18. 六气方治《医学启源》
  19. 六磨饮子【方剂大全】
  20. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  21. 六磨饮【方剂大全】
  22. 六气分合六部时日诊候之图《诊家正眼》
  23. 六磨汤【方剂大全】
  24. 六气分门第《外经微言》
  25. 六妙饮【方剂大全】
  26. 六气分司《医学集成》
  27. 六妙丸【方剂大全】
  28. 六气复而生病《史载之方》
  29. 六妙汤【方剂大全】
  30. 六气合来为邪脉《丹台玉案》
  1. 六气《疫疹一得》
  2. 六气《中医词典》
  3. 六气《中医基础理论》
  4. 六气《圆运动的古中医学》
  5. 六气《伤寒直格》
  6. 六气《中医名词词典》
  7. 六气本宫《灵素节注类编》
  8. 六气《黄帝内经太素》
  9. 六气便解《医医小草》
  10. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  11. 六气标本论《古今医统大全》
  12. 六逆产《妇人规》
  13. 六气标本所从不同《类经》
  14. 六逆产《景岳全书》
  15. 六气病解《医学启源》
  16. 六难《难经悬解》
  17. 六气补泻用有先后《类经》
  18. 六难《难经》
  19. 六气从化《四圣心源》
  20. 六妙汤《是斋百一选方》
  21. 六气从化《医学摘粹》
  22. 六妙门《中医词典》
  23. 六气当汗不当汗论《温病条辨》
  24. 六门病证药方《儒门事亲》
  25. 六气独胜篇《外经微言》
  26. 六脉真辨《医学集成》
  27. 六气凡例《三因极一病证方论》
  28. 六脉配节气预知病诀《医门补要》
  29. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  30. 六脉候脏腑《医学摘粹》
  31. 六气分合六部时日诊候之图《诊家正眼》


寸尺不应_《疫疹一得》_中医医论_【岐黄之术】

寸尺不应

寸尺不应

  • 上一页
  • 目录
  • 相关
  • 下一页

南政之岁∶三阴司天寸不应，三阴在泉尺不应。

北政之岁∶三阴司天尺不应，三阴在泉寸不应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气
  • 当前页：寸尺不应
  • 下一页：药之主宰
<<< 返回本书目录
  1. 寸白虫方《外台秘要》
  2. 寸关尺《脉诀刊误》
  3. 寸白虫【方剂主治】
  4. 寸关尺定位《医学入门》
  5. 寸白虫《幼幼新书》
  6. 寸关尺解《医学集成》
  7. 寸白虫《圣济总录》
  8. 寸关尺脏腑部位《脉确》
  9. 寸白《普济方·针灸》
  10. 寸关尺之义《诊家正眼》
  11. 存注丹【方剂大全】
  12. 寸节七【中药大全】
  13. 存阴汤【方剂大全】
  14. 寸金草【中药大全】
  15. 存疑《订正仲景全书金匮要略注》
  16. 寸金丹【方剂大全】
  17. 存命汤【方剂大全】
  18. 寸金锭子【方剂大全】
  19. 存安曲【方剂大全】
  20. 寸金散【方剂大全】
  21. 皴痛《外科正宗》
  22. 寸金塌气丸【方剂大全】
  23. 皴裂疮门主论《疡医大全》
  24. 寸金汤【方剂大全】
  25. 翠云散【方剂大全】
  26. 寸金丸【方剂大全】
  27. 翠云散《外科传薪集》
  28. 寸金圆【方剂大全】
  29. 翠云锭【方剂大全】
  30. 寸口尺脉诊诸病《类经》
  1. 寸尺不应《疫疹一得》
  2. 寸白候《诸病源候论》
  3. 寸疔《中医词典》
  4. 寸白虫秘方《华佗神方》
  5. 寸关尺《中医词典》
  6. 寸白虫候《诸病源候论》
  7. 寸关尺《脉诀刊误》
  8. 寸白虫候《诸病源候论》
  9. 寸关尺部位《医学摘粹》
  10. 寸白虫方一十九首《外台秘要》
  11. 寸关尺定位《医学入门》
  12. 寸白虫病《中医词典》
  13. 寸关尺分诊三焦《医学实在易》
  14. 寸白虫《幼幼新书》
  15. 寸关尺解《医学集成》
  16. 寸白虫《圣济总录》
  17. 寸关尺脏腑部位《脉确》
  18. 寸白虫《中医名词词典》
  19. 寸关尺之义《诊家正眼》
  20. 寸白《普济方·针灸》
  21. 寸金丹《是斋百一选方》
  22. 寸白《新修本草》
  23. 寸金丸《太平惠民和剂局方》
  24. 寸、关、尺《中医名词词典》
  25. 寸口《中医名词词典》
  26. 寸《中医词典》
  27. 寸口《中医词典》
  28. 存针《中医词典》
  29. 寸口尺脉诊诸病《类经》
  30. 存疑《订正仲景全书金匮要略注》
  31. 寸口虫《中医词典》


药之主宰_《疫疹一得》_中医医论_【岐黄之术】

药之主宰

药之主宰

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、己岁甘草为君，乙、庚岁黄芩为君，丁、壬岁栀子为君，丙、辛岁黄柏为君。戊、癸岁黄连为君。

一年为君，余四味为臣。

子午岁

甲子土运，南政，寸不应，甘草为君。

庚午金运，北政，尺不应，黄芩为君。

丙子水运，北政，尺不应，黄柏为君。

壬午木运，北政，尺不应，栀子为君。

戊子火运，北政，尺不应，黄连为君。

甲午土运，南政，寸不应，甘草为君。

庚子金运，北政，尺不应，黄芩为君。

丙午水运，北政，尺不应，黄柏为君。

壬子木运，北政，尺不应，栀子为君。

戊午火运，北政，尺不应，黄连为君。

南政，两寸不应；北政，两尺不应。

凡尺泽绝。死不治。尺泽在肘内廉，支文之中动脉，应乎肺之气也。火燥于金，承天之命，金气内绝，故必危亡。

少阴君火司天，阳明燥金在泉。

司天者，天之气候也；在泉者，地之气候也。君火者，手少阴君火也。心者，君主之官，神明出焉。

君火乃主宰阳气之本，余象生土，乃发生万物之源。

初之气∶太角厥阴风木用事，子上父下，益辛泻苦，补肺泻心也。

自年前十二月大寒节气，至二月惊蛰方止。

天时，寒风切烈，霜雪水冰，蛰虫伏藏。

民病，关节禁固，腰脚疼，中外疮疡。

二之气∶太征少阴君火用事，火盛金衰，补肺泻火。

自二月春分起，至四月立夏终止。

天时，风雨时寒，雨生羽虫。

民病，淋气郁于上而热，令人目赤。

三之气∶少征少阳相火用事，君相二火，泻苦益辛自四月小满节起，至六月小暑终止。

天时，大火行，热气生，羽虫不鸣，燕百舌杜宇之类。

民病，厥热心疼，寒咳喘，目赤。

四之气∶太宫太阴湿土用事，子母相顺，泻肺补肾。

自六月大暑起，至八月白露终止。

天时，大雨时行，寒热互作。

民病，黄胆，衄血，咽干，呕吐，痰饮。

五之气∶太商阳明燥金用事，心盛肺衰，火怕水覆。

自八月秋分起，十月立冬终止。

天时，温气乃至，初冬天气犹暖，万物尚英。

民病，寒热伏邪，于春为疟。

六之气∶太羽太阳寒水用事，火衰心病，泻咸益苦。

自十月小雪起，至十二月小寒终止。

天时，暴寒劲切，火邪恣毒，寒气暴止。

民病，生肿咳喘，甚则血溢，下连小腹而作寒中。

丑未岁

乙丑金运，北政，尺不应，黄芩为君。

辛未水运，北政，尺不应，黄柏为君。

丁丑木运，北政，尺不应，栀子为君。

癸未火运，北政，尺不应，黄连为君。

己丑土运，南政，寸不应，甘草为君。

乙未金运，北政，尺不应，黄芩为君。

辛丑水运，北政，尺不应，黄柏为君。

丁未木运，北政，尺不应，栀子为君。

癸丑火运，北政，尺不应，黄连为君。

己未土运，南政，寸不应，甘草为君。

南政左寸不应，北政右尺不应。

太阴湿土司天，太阳寒水在泉。

太溪绝，死不治。太溪脉在足内踝后跟骨上动脉，应乎肾之气也。土邪胜水，肾气内绝也。岁气温化之候。太阴湿土者，足太阴脾经也。脾属中央戊己土，每季寄旺一十八日，分为七十二日，以应一岁六六三百六十日之成数也。

初之气∶厥阴风木用事，主旺客衰，泻酸补脾。

自年前十二月大寒节起，至二月惊蛰终止。

天时，大风发荣，雨生毛虫。

民病，血溢，经络拘强，关节不利，身重筋痛。

二之气∶少阴君火用事，以下生上，泻甘补咸。

自二月春分节气起，至四月立夏终止。

天时，大火至，疫疠，湿蒸相搏，豪雨时降。

民病，瘟疫盛行，远近咸若。

三之气∶少阳相火用事，土旺克水，补肾泻脾。

自四月小满节起，至六月小暑终止。

天时。雷雨电雹，地气腾，湿气降。

民病，身重跗肿，胸腹满，感冒湿气。

四之气∶太阴湿土用事，甘旺咸衰，补肾益膀胱。

自六月大暑节起，至八月白露终止。

天时，炎然沸腾，地气升，湿化不流。

民病，腠理热，血暴溢，寒疟，心腹胀，浮肿。

五之气∶阳明燥金用事，土能生金，益肝泻肺。

自八月秋分节起，至十月立冬终止。

天时，大凉雾露降。

民病，皮肤寒热甚行。

六之气∶太阳寒水用事，以上克下，泻肝补肾。

自十月小雪节起，至十一月小寒终止。

天时，大寒凝冽。

民病，关节禁固，腰脚拘疼。

寅申岁

丙寅水运，北政，右寸不应，黄柏为君。

壬申木运，北政，右寸不应，栀子为君。

戊寅火运，北政，右寸不应，黄连为君。

甲申土运，南政，右尺不应，甘草为君。

庚寅金运，北政，右寸不应，黄芩为君。

丙申水运，北政，右寸不应，黄柏为君。

壬寅木运，北政，右寸不应，栀子为君。

戊申火运，北政，右寸不应，黄连为君。

甲寅土运，南政，右尺不应，甘草为君。

庚申金运，北政，右寸不应，黄芩为君。

少阳相火司天，厥阴风木在泉。

天府绝，不治。天府在肘后，披侧上披下同身寸之三寸动脉，肺之气也，火胜金故绝。岁气火代之候。少阳相火者，三焦浮流之火，火邪炎上，上克肺金，金受克，肾水失母，则上盛下虚，虚阳上攻，便生诸疾，至伤元阳。

初之气∶自年前十二月大寒节起，至二月惊蛰终止。

天时，热风伤人，时气流行。

民病，寒热交作，咳逆头痛，血气不调，心腹不快。

二之气∶少阴君火用事，肺衰心盛，制苦益辛。

自二月春分节起，至四月立夏终止。

天时，暴风疾雨，温湿相蒸。

民病，上热咳逆，胸膈不利，头痛寒热。

三之气∶少阳相火用事，夏旺火炽，补肺益大肠。

自四月小满节起，至六月小暑终止。

天时，炎暑亢旱，草萎河输。

民病，烦热，目赤，喉闭，失血，热渴，风邪，人多暴死。

四之气∶太阴湿土用事，火旺生土，泻甘补咸。

自六月大暑节起，至八月白露终止。

天时，风雨时降，炎暑未去。

民病，疟痢交作，寒热头痛。

五之气∶阳明燥金用事，肺金受邪，泻苦补辛。

自八月秋分节起，至十月立冬终止。

天时，寒热风雨，草木黄落。

民病，寒邪风热，君子固密。

六之气∶太阳寒水用事，心火受克，泻咸补苦。

自十月小雪节起，至十二月小寒终止。

天时，寒温无时，地气正寒，霜露乃降。

民病，感冒寒邪，关节不利，心腹痛。

卯酉岁

丁卯木运，北政，两寸不应，栀子为君。

癸酉火运，北政，两寸不应，黄连为君。

己卯土运，南政，两尺不应，甘草为君。

乙酉金运，北政，两寸不应，黄芩为君。

辛卯水运，北政，两寸不应，黄柏为君。

丁酉木运，北政，两寸不应，栀子为君。

癸卯火运，北政，两寸不应，黄连为君。

己酉土运，南政，两尺不应，甘草为君。

乙卯金运，北政，两寸不应，黄芩为君。

辛酉水运，北政，两寸不应，黄柏为君。

阳明燥金司天，少阴君火在泉。

太冲绝，死不治。太冲脉在足大趾本节后二寸动脉，乃肝之气也。金胜木，故肝绝也。岁气燥化之候，阳明燥金用事，肺与大肠之气象，庚辛金也。

初之气∶厥阴风木用事，金木相克，补酸泻辛。

自年前大寒节起，至次年二月惊蛰终止。

天时，阴始凝，风始肃，水乃冰，寒雨多，花开迟。

民病，寒热，浮肿，失血，呕吐，小便赤淋。

二之气∶少阴君火用事，火盛金衰，泻苦益辛。

自二月春分节起，至四月立夏终止。

天时，臣居君位，大热早行。

民病，疫疠流行，人多卒暴。

三之气∶少阳相火用事，主盛客衰，泻心补肺。

自四月小满节起，至六月小暑终止。

天时，燥热交合，风雨暴至。

民病，寒热头痛，心烦作渴。

四之气∶太阴湿土用事，以下生上，泻辛益酸。

自六月大暑节起，至八月白露终止。

天时，早秋寒雨，有伤禾稼。

民病，卒暴寒热，风邪伤人，心痛浮肿，疮疡失血。

五之气∶阳明燥金用事，金盛木衰，泻肺补肝。

自八月秋分节起，至十月立冬终止。

天时，冬行春令，草木青，风雨生虫。

民病，寒热作痢，气血不和。

六之气∶太阳寒水用事，客来助主，益苦泻咸。

自十月小雪节起，至十二月小寒终止。

天时，气候反温，蛰虫出现，反行春令。

民病，疫疠温毒，寒热伏邪。

辰戌岁

戊辰火运，（对化）北政，左寸不应，黄连为君。

甲戌土运，南政，左尺不应，甘草为君。

庚辰金运，北政，左寸不应，黄芩为君。

丙戌水运，北政，左寸不应，黄柏为君。

壬辰木运，北政，左寸不应，栀子为君。

戊戌火运，北政，左寸不应，黄连为君。

甲辰土运，南政，左尺不应，甘草为君。

庚戌金运，北政，左寸不应，黄芩为君。

丙辰水运，北政，左寸不应，黄柏为君。

壬戌木运，北政，左寸不应，栀子为君。

太阳寒水司天，太阴湿土在泉。

神门绝，死不治，神门在手之掌后，锐骨之端动脉，心脉也。水胜火，故绝也。岁气寒化之候。太阳寒水者，足膀胱经也，与足太阴肾经合为表里，属北方壬癸水。

初之气∶厥阴风木用事，脾胃受邪，泻咸助辛。

自年前十二月大寒节起，至次年二月惊蛰终止。

天时，气早暖，草果荣，温风至。

民病，瘟疫，寒热，头痛，呕吐，疮疡，老幼病疹，口疮，牙疳。（吉七凶三）黄连解毒汤。

二之气∶自二月春分节起，至四月立夏终止。

天时，春寒多雨，温无时。

民病，气郁中满，浮肿，寒热。

三之气∶少阴相火用事，以上克下，泻咸助苦。

自四月小满节起，至六月小暑终止。

天时，暑热乍凉，疾风豪雨。

民病，寒热吐痢，心烦闷乱，痈疽疮疡。

四之气∶太阴湿土用事，木旺土衰，泻肝补脾。

自六月大暑节起，至八月白露终止。

天时，风湿交争，雨生羽虫，暴风疾雨。

民病，大热短气，赤白痢泻。

五之气∶阳明燥金用事，金生水旺，制咸益苦。

自八月秋分节起，至十月立冬终止。

天时，湿热而行，客行主令。

民病，气虚客热，血热妄行，肺气壅盛。

六之气∶太阳寒水用事，水盛火衰，泻咸助苦。

自十月小雪节起，至十二月小寒终止。

天时，凝寒雨雪，地气正湿。

民病，病患凄惨，孕妇多灾，脾受湿，肺旺肝衰。

己亥岁

己巳土运，南政，左寸不应，甘草为君。

乙亥金运，北政，左尺不应，黄芩为君。

辛巳水运，北政，左尺不应，黄柏为君。

丁亥木运，北政，左尺不应，栀子为君。

癸巳火运，北政，左尺不应，黄连为君。

己亥土运，南政，左寸不应，甘草为君。

乙巳金运，北政，左尺不应，黄芩为君。

辛亥水运，北政，左尺不应，黄柏为君。

丁巳木运，北政，左尺不应，栀子为君。

癸亥火运，北政，左尺不应，黄连为君。

厥阴风木司天，少阳相火在泉。

冲阳死，绝不治。冲阳者在足跗上动脉，胃之气也，药食不入胃，故绝也。岁气风化之候。厥阴风木者，足厥阴肝也。肝属木，东方甲乙木，春旺七十二日也。

初之气∶厥阴风木用事，脾胃受邪，泻脾补肝。

自年前十二月大寒节起，至次年二月惊蛰终止。

天时，寒始肃，客行主令，杀气方至。

民病，寒居右胁，气滞，脾胃虚壅。

二之气∶少阴君火用事，火旺金衰，泻心补肺。

自二月春分节起，至四月立夏终止。

天时，寒不去，霜雪，水谷气施，草焦，寒雨至。

民病，热中，气血不升降。

三之气∶少阳相火用事，肺金受邪，泻苦益辛。

自四月小满节起，至六月小暑终止。

天时，风热大作，雨生羽虫。

民病，泪出，耳鸣，掉眩。

四之气∶太阴湿土用事，土木相形，泻酸益甘。

自六月大暑节起，至八月白露终止。

天时，热气返用，山泽 云，豪雨溽湿。

民病，心梦邪，黄胆，面为浮肿。

五之气∶阳明燥金用事，以金形肝，泻肺益肝。

自八月秋分节起，至十月立冬终止。

天时，燥湿更胜，沉阴乃布，风雨乃行。

民病，寒气及体，肺受风，脾受湿，发为疟。

六之气∶太阳寒水用事，主助客盛，泻酸补肝。

自十月小雪节起，至十二月小寒终止。

天时，畏火司食，阳乃火化，蛰虫出现，流水不冰，地气大发，草乃生。

民病，瘟疫，心肾相制。

运气便览终。

图诀附后:

南政司天北在泉，厥阴右寸不虚言，太阴左寸攸来应，少阴两寸尽沉潜。

北政司天南在泉，厥阴左尺劫空间，太阴右尺不相应，少阴两天尽皆藏。

五天五运图诀（图）

辛少羽北方水

癸少征南方火

庚太商金西方

壬太角木东方

甲太宫土中宫

图（图）

图（图）

厥阴司天，冲阳绝，死不治。

少阴司天，尺泽绝，死不治。

太阴司天，太溪绝，死不治。

少阳司天，天府绝，死不治。

阳明司天，太冲绝，死不治。

太阳司天，神门绝，死不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寸尺不应
  • 当前页：药之主宰
  • 下一页：运气之变成疾
<<< 返回本书目录
  1. 药疹【疾病大全】
  2. 药中禁忌《跌损妙方》
  3. 药疹【疾病症状】
  4. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  5. 药疹《自我调养巧治病》
  6. 要书说《医效秘传》
  7. 药疹《家庭医学百科-医疗康复篇》
  8. 要素膳《临床营养学》
  9. 药疹《急诊医学》
  10. 要知缓急《扁鹊心书》
  11. 药疹《百病自测》
  12. 钥匙《本草纲目》完整版
  13. 药源性疾病《预防医学》
  14. 耀光感【疾病症状】
  15. 药源性疾病《医院药学》
  16. 椰根【中药大全】
  17. 药浴《中医养生学》
  18. 椰子《本草纲目》完整版
  19. 药有阴阳《医学集成》
  20. 椰子《本草图经》
  21. 药有五法《寿世保元》
  22. 椰子《本草纲目》图文版
  23. 药有四气五味《古今医统大全》
  24. 椰子【中药大全】
  25. 药有轻清重浊《古今医统大全》
  26. 椰子浆【中药大全】
  27. 药用小阴地蕨【中药大全】
  28. 椰子壳【中药大全】
  29. 药用气味所宜《古今医统大全》
  30. 椰子糯米蒸鸡饭【方剂大全】
  1. 药之主宰《疫疹一得》
  2. 药政管理工作《中国医学通史》
  3. 药中禁忌《跌损妙方》
  4. 药政管理《中国医学通史》
  5. 药煮吸筒拔法《中医词典》
  6. 药疹《自我调养巧治病》
  7. 要诀《针灸大成》
  8. 药疹《百病自测》
  9. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  10. 药疹《家庭医学百科-医疗康复篇》
  11. 要书说《医效秘传》
  12. 药疹《默克家庭诊疗手册》
  13. 要素膳的并发症《临床营养学》
  14. 药疹《急诊医学》
  15. 要素膳的氮源《临床营养学》
  16. 药枕方《养生导引秘籍》
  17. 要素膳的分类《临床营养学》
  18. 药熨《中医词典》
  19. 要素膳的禁忌证《临床营养学》
  20. 药源性中毒《预防医学》
  21. 要素膳的禁忌证《临床营养学》
  22. 药源性疾病的治疗《医院药学》
  23. 要素膳的生理《临床营养学》
  24. 药源性疾病的预防《医院药学》
  25. 要素膳的适应证《临床营养学》
  26. 药源性疾病的流行病学《医院药学》
  27. 要素膳的性质《临床营养学》
  28. 药源性疾病《预防医学》
  29. 要素膳的组成《临床营养学》
  30. 药园师《中医词典》
  31. 要知缓急《扁鹊心书》


运气之变成疾_《疫疹一得》_中医医论_【岐黄之术】

运气之变成疾

运气之变成疾

  • 上一页
  • 目录
  • 相关
  • 下一页

夫五运六气，乃天地阴阳营运升降之常也。五运流行，有太过不及之异；六气升降，则有逆从胜复之差。凡不合于德化政令者，则为变眚，皆能病患，故谓之时气。一岁之中病症相同者，五运六气所为之病也。（《纲目》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药之主宰
  • 当前页：运气之变成疾
  • 下一页：论四时运气
<<< 返回本书目录
  1. 运气之变成疾《疫疹一得》
  2. 运气诸说总例《古今医统大全》
  3. 运气正误《目经大成》
  4. 运气总论《银海指南》
  5. 运气占候补遗序《医学纲目》
  6. 运气总论《幼科折衷》
  7. 运气原证《审视瑶函》
  8. 运识五脏升降法《痰火点雪》
  9. 运气原证《审视瑶函》
  10. 运手诀《养生秘旨》
  11. 运气原证《审视瑶函》
  12. 运输者《基因与疾病》
  13. 运气原证《审视瑶函》
  14. 运水入土（泄）《幼科推拿秘书》
  15. 运气易知《医学实在易》
  16. 运水入土法《推拿抉微》
  17. 运气易知《医学实在易》
  18. 运水入土运土入水法《厘正按摩要术》
  19. 运气易览序《古今医统大全》
  20. 运四横纹法《推拿抉微》
  21. 运气要略缘起《灵素节注类编》
  22. 运土入水（补）《幼科推拿秘书》
  23. 运气要诀《医宗金鉴》
  24. 运土入水法《推拿抉微》
  25. 运气学说在医学上的应用《中医基础理论》
  26. 运外八卦法《厘正按摩要术》
  27. 运气学说的基本内容《中医基础理论》
  28. 运外八卦穴法《推拿抉微》
  29. 运气为病歌《运气要诀》
  30. 运五经《幼科推拿秘书》
  1. 运气之变成疾《疫疹一得》
  2. 运气证治《仁斋直指方论（附补遗）》
  3. 运气诸说总例《古今医统大全》
  4. 运气正误《目经大成》
  5. 运气总论《医述》
  6. 运气占候补遗序《医学纲目》
  7. 运气总论《灵素节注类编》
  8. 运气原证《审视瑶函》
  9. 运气总论《银海指南》
  10. 运气原证《审视瑶函》
  11. 运气总论《幼科折衷》
  12. 运气原证《审视瑶函》
  13. 运日《吴普本草》
  14. 运气原证《审视瑶函》
  15. 运胜《史载之方》
  16. 运气易知《医学实在易》
  17. 运胜《史载之方》
  18. 运气易览序《古今医统大全》
  19. 运胜《史载之方》
  20. 运气要略缘起《灵素节注类编》
  21. 运胜《史载之方》
  22. 运气要诀《医宗金鉴》
  23. 运识五脏升降法《痰火点雪》
  24. 运气学说在医学上的应用《中医基础理论》
  25. 运手诀《养生秘旨》
  26. 运气学说的兴盛《中国医学通史》
  27. 运输者《基因与疾病》
  28. 运气学说《中医词典》
  29. 运水入土《中医词典》
  30. 运气胁痛《症因脉治》
  31. 运水入土（泄）《幼科推拿秘书》


论四时运气_《疫疹一得》_中医医论_【岐黄之术】

论四时运气

论四时运气

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶不知年之所加，气之盛衰，虚实之所起，不可以为工矣。王冰以为四时运气尚未该通，人病之由，安能精达？夫运有五而气有六，六气化者，寒、暑、燥、湿，风、火也，然又有君火、相火之分焉。木之化曰风，主于春；君火之化曰热，主于春末夏初；相火之化曰暑，主于夏；金之化曰燥，主于秋；

水之化曰寒，主于冬；土之化曰湿，主于长夏即六月也。天之气，始于少阴，终于厥阴，此少阴标，厥阴终也。地之气，始于厥阴木，而终于太阳水。故天之六气，反合于地之十二支，以五行正化、对化为其绪，则知少阴司子午，太阴司丑未，少阳司寅申，阳明司卯酉，太阳司辰戌，厥阴司巳亥，此天气始终之因也。

地之气，反合于天之四时，则厥阴风木主春，少阴君火主春末夏初，少阳相火主夏，太阴湿土主长夏，阳明燥金主秋，太阳寒水主冬，此地气始终之因也。夫四时寒暄之序，加以六气司化之令，岁岁各异。凡春温、夏热、秋凉、冬寒，皆天地之正气；如春应温而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温，皆四时不正之气也。天有不正之气，人即有不正之疾。疫症之来，有其渐也，流行传染，病如一辙，苟不参通司天大运，主气小运，受病之由，按经络源流而施治，焉能应手取效？予每遇此症，静心穷理，格其所感之气，随症施治，无不效若影响。然用药必须过峻，数倍前人，或有议其偏而讥其妄者，予亦不过因所阅历，聊以尽吾心耳！至于世之褒贬，悉听悠悠之口而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气之变成疾
  • 当前页：论四时运气
  • 下一页：论疫与伤寒似同而异
<<< 返回本书目录
  1. 论四时运气《疫疹一得》
  2. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  3. 论四时气候《古今医统大全》
  4. 论四肢振摇《阴证略例》
  5. 论死肉当去《疡医大全》
  6. 论苏合香《苏沈良方》
  7. 论司天《冯氏锦囊秘录》
  8. 论酸楚不痛《疡科纲要》
  9. 论水肿脉证生死候《中藏经》
  10. 论岁会《古今医统大全》
  11. 论水肿鼓胀《医学心悟》
  12. 论胎产金丹《知医必辨》
  13. 论水肿《外科理例》
  14. 论胎前调理法《济阴纲目》
  15. 论水臌气臌治法《医学衷中参西录》
  16. 论胎前用药法《济阴纲目》
  17. 论衰老《广嗣要语》
  18. 论胎前诸症《妇科秘方》
  19. 论衰老《古今医统大全》
  20. 论胎属十二经所养《济阴纲目》
  21. 论述迎随与调气《中医刺灸》
  22. 论胎死腹中《济阴纲目》
  23. 论鼠疫之原因及治法《医学衷中参西录》
  24. 论胎肖（胎教七）《宜麟策》
  25. 论瘦人疮疡《疡医大全》
  26. 论胎孕《知医必辨》
  27. 论手足自汗《阴证略例》
  28. 论太少气运相临同化《古今医统大全》
  29. 论手足阴阳流注篇《针灸神书》
  30. 论太阴元精《苏沈良方》
  1. 论四时运气《疫疹一得》
  2. 论四时气候《古今医统大全》
  3. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  4. 论死肉当去《疡医大全》
  5. 论四肢振摇《阴证略例》
  6. 论司天《冯氏锦囊秘录》
  7. 论苏合香《苏沈良方》
  8. 论水肿生死脉证《华佗神方》
  9. 论酸楚不痛《疡科纲要》
  10. 论水肿脉证生死候《中藏经》
  11. 论岁会《古今医统大全》
  12. 论水肿鼓胀《医学心悟》
  13. 论祟脉《寿世保元》
  14. 论水肿《外科理例》
  15. 论胎产金丹《知医必辨》
  16. 论水臌气臌治法《医学衷中参西录》
  17. 论胎教《妇人大全良方》
  18. 论水法《华佗神方》
  19. 论胎前调理法《济阴纲目》
  20. 论衰老《古今医统大全》
  21. 论胎前用药法《济阴纲目》
  22. 论衰老《广嗣要语》
  23. 论胎前诸症《妇科秘方》
  24. 论述迎随与调气《中医刺灸》
  25. 论胎属十二经所养《济阴纲目》
  26. 论鼠疫之原因及治法《医学衷中参西录》
  27. 论胎死腹中《济阴纲目》
  28. 论瘦人疮疡《疡医大全》
  29. 论胎肖（胎教七）《宜麟策》
  30. 论手足自汗《阴证略例》
  31. 论胎孕《知医必辨》


论疫与伤寒似同而异_《疫疹一得》_中医医论_【岐黄之术】

论疫与伤寒似同而异

论疫与伤寒似同而异

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒初起，先发热而后恶寒；疫症初起，先恶寒而后发热，一两日后，但热而不恶寒。此寒热同而先后异也。有似太阳、阳明者，然太阳、阳明，头痛不至如破，而疫则头痛如劈，沉不能举。伤寒无汗，而疫则下体无汗，上身有汗，惟头汗更盛。头为诸阳之首，火性炎上，毒火盘踞于内，五液受其煎熬，热气上腾，如笼上熏蒸之露，故头汗独多。此又痛虽同，而汗独异也。有似少阳呕者，有似太阴自利者。少阳而呕，胁必痛，耳必聋；疫症之呕，胁不痛，耳不聋，因内有伏毒，邪火干胃，毒瓦斯上冲，频频而作。太阴自利者，腹必满；疫症自利者，腹不满。大肠为传送之官，热注大肠，有下恶垢者，有旁流清水者，有日及数十度者。此又症异而病同也。种种分别是疫，奈何犹执伤寒治哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论四时运气
  • 当前页：论疫与伤寒似同而异
  • 下一页：论伤寒无斑疹
<<< 返回本书目录
  1. 论疫与伤寒似同而异《疫疹一得》
  2. 论疫疹因乎气运《疫疹一得》
  3. 论疫《医学心悟》
  4. 论疫疹之脉不宜表下《疫疹一得》
  5. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  6. 论阴不得有汗《伤寒发微论》
  7. 论医者宜避疮毒侵袭《疡医大全》
  8. 论阴疮《外科精义》
  9. 论医者更易良方《外科精要》
  10. 论阴疮毒似阳疮《疡医大全》
  11. 论医者胆大心小《疡医大全》
  12. 论阴户生疮《济阴纲目》
  13. 论医者病家得失《冯氏锦囊秘录》
  14. 论阴户肿痛《济阴纲目》
  15. 论衣服门《养生导引秘籍》
  16. 论阴火为心乘土位《质疑录》
  17. 论一穴有五名《针灸大全》
  18. 论阴冷《济阴纲目》
  19. 论一穴有四名《针灸大全》
  20. 论阴脉小便不通《阴证略例》
  21. 论一穴有三名《针灸大全》
  22. 论阴挺下脱《济阴纲目》
  23. 论一穴有六名《针灸大全》
  24. 论阴阳表里灸法《外台秘要》
  25. 论一穴有二名《针灸大全》
  26. 论阴阳二络《阴证略例》
  27. 论一名有两穴《针灸大全》
  28. 论阴阳法《疡医大全》
  29. 论药味所忌《原要论》
  30. 论阴阳易分热寒《阴证略例》
  1. 论疫与伤寒似同而异《疫疹一得》
  2. 论疫《医学心悟》
  3. 论疫与伤寒似同而异《温热经纬》
  4. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  5. 论疫疹因乎气运《疫疹一得》
  6. 论医者宜避疮毒侵袭《疡医大全》
  7. 论疫疹之脉不能表下《温热经纬》
  8. 论医者更易良方《外科精要》
  9. 论疫疹之脉不宜表下《疫疹一得》
  10. 论医者胆大心小《疡医大全》
  11. 论阴不得有汗《伤寒发微论》
  12. 论医者病家得失《冯氏锦囊秘录》
  13. 论阴疮《外科精义》
  14. 论衣服门《养生导引秘籍》
  15. 论阴疮毒似阳疮《疡医大全》
  16. 论一穴有五名《针灸大全》
  17. 论阴户生疮《济阴纲目》
  18. 论一穴有四名《针灸大全》
  19. 论阴户肿痛《济阴纲目》
  20. 论一穴有三名《针灸大全》
  21. 论阴火为心乘土位《质疑录》
  22. 论一穴有六名《针灸大全》
  23. 论阴厥《华佗神方》
  24. 论一穴有二名《针灸大全》
  25. 论阴冷《济阴纲目》
  26. 论一名有两穴《针灸大全》
  27. 论阴脉小便不通《阴证略例》
  28. 论叶派治温热之误《温病正宗》
  29. 论阴挺下脱《济阴纲目》
  30. 论噎隔反胃《评琴书屋医略》
  31. 论阴阳表里灸法三十七首《外台秘要》


论伤寒无斑疹_《疫疹一得》_中医医论_【岐黄之术】

论伤寒无斑疹

论伤寒无斑疹

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景论冬至后为正伤寒，可见非冬至后，不过以类推其治耳！其言伤寒重在“冬至后”三字。世人论仲景书，究心七十二症，至于“冬至后”三字，全不体贴，是以无论春、夏、秋、冬，俱以伤寒治之。要之四时之气，寒特一耳。以冬月因寒受病，故曰伤寒。至春而夏，由温而热，亦曰伤寒，不知寒从何伤？予每论热疫不是伤寒，伤寒不发斑疹。有人问曰∶子言热疫不是伤寒，固已！至云伤寒不发斑疹，古人何以谓伤寒热未入胃，下之太早，热乘虚入胃，故发斑；热已入胃，不即下之，热不得泄，亦发斑。斯何谓也？曰∶此古人立言之误也。即“热”之一字以证其非，热与寒相反而不相并者。既云伤寒，何以有热入胃？又曰热已入胃，何以谓之伤寒？即用白虎、三黄、化斑、解毒等汤，俱从热治，未作寒医，何今人不悟古人之误，而因以自误而误人也？至论大者为斑，小者为疹，赤者胃热极，五死一生，紫黑者胃烂，九死一生，予断生死，则又不在斑之大、小、紫、黑，总以其形之松浮、紧束为凭耳。如斑一出，松活浮于皮面，红如朱点纸，黑如墨涂肤，此毒之松活外现者，虽紫黑成片可生；一出虽小如粟，紧束有根，如履底透针，如矢贯的，此毒之有根锢结者，纵不紫黑亦死，苟能细心审量，神明于松浮紧束之间，决生死于临症之顷，始信予言之不谬也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疫与伤寒似同而异
  • 当前页：论伤寒无斑疹
  • 下一页：疫疹穷源
<<< 返回本书目录
  1. 论伤寒无斑疹《疫疹一得》
  2. 论伤寒无补法《质疑录》
  3. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  4. 论伤寒无阴证《质疑录》
  5. 论伤寒太阳经再传《质疑录》
  6. 论伤寒须早治《伤寒发微论》
  7. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  8. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  9. 论伤寒受病不独足六经《冯氏锦囊秘录》
  10. 论伤寒以真气为主《伤寒发微论》
  11. 论伤寒慎用圆子药《伤寒发微论》
  12. 论伤寒用药法则《伤寒六书》
  13. 论伤寒少阴病发热而反用药不同《伤寒六书》
  14. 论伤寒有证见之必死法《伤寒六书》
  15. 论伤寒日数病源并方《外台秘要》
  16. 论伤寒杂证《医学入门》
  17. 论伤寒七十二证候《伤寒发微论》
  18. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  19. 论伤寒痞症《冯氏锦囊秘录》
  20. 论伤暑中暑中热辨误《六因条辨》
  21. 论伤寒难拘日数辩《伤寒六书》
  22. 论伤丈夫头痛《济阴纲目》
  23. 论伤寒六经变正法《伤寒六书》
  24. 论身痛《冯氏锦囊秘录》
  25. 论伤寒两感《伤寒六书》
  26. 论神灯照法《疡医大全》
  27. 论伤寒可下不可下《冯氏锦囊秘录》
  28. 论神妙拔根法《疡医大全》
  29. 论伤寒见证识病法《伤寒六书》
  30. 论神仙追毒丸《外科理例》
  1. 论伤寒无斑疹《疫疹一得》
  2. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  3. 论伤寒无补法《质疑录》
  4. 论伤寒太阳经再传《质疑录》
  5. 论伤寒无阴证《质疑录》
  6. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  7. 论伤寒须早治《伤寒发微论》
  8. 论伤寒受病不独足六经《冯氏锦囊秘录》
  9. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  10. 论伤寒慎用圆子药《伤寒发微论》
  11. 论伤寒以真气为主《伤寒发微论》
  12. 论伤寒少阴病发热而反用药不同《伤寒六书》
  13. 论伤寒用药法则《伤寒六书》
  14. 论伤寒日数病源并方二十一首《外台秘要》
  15. 论伤寒有证见之必死法《伤寒六书》
  16. 论伤寒七十二证候《伤寒发微论》
  17. 论伤寒杂证《医学入门》
  18. 论伤寒痞症《冯氏锦囊秘录》
  19. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  20. 论伤寒难拘日数辩《伤寒六书》
  21. 论伤暑中暑中热辨误《六因条辨》
  22. 论伤寒六经变正法《伤寒六书》
  23. 论伤丈夫头痛《济阴纲目》
  24. 论伤寒两感《伤寒六书》
  25. 论上下不宁《华佗神方》
  26. 论伤寒可下不可下《冯氏锦囊秘录》
  27. 论舌之部位及其所属《重订囊秘喉书》
  28. 论伤寒见证识病法《伤寒六书》
  29. 论身痛《冯氏锦囊秘录》
  30. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  31. 论神灯照法《疡医大全》


疫疹穷源_《疫疹一得》_中医医论_【岐黄之术】

疫疹穷源

疫疹穷源

  • 上一页
  • 目录
  • 相关
  • 下一页

上古无疫疹，亦无痘，有之自汉始何也？盖因天地开辟于子丑，人生于寅，斯时人禀清轻无为之性，茹毛饮血之品，内少七情六欲之戕，外无饮食浓味之嗜，浑然一小天地，是以无疫亦无疹，及汉始有者，亦由天地大运主之。自汉迄今，天地大运，正行少阳，即如仲夏，一日十二时论之，自子而丑、而寅、而卯、而辰，虽在暑天，人犹清爽，待交巳午，炎炎之势，如火炽热。由此推之，疫疹之有于汉后者，可悟运气之使然也。但未经岐黄断论，后人纷纷，但仿伤寒类推其治。即仲景所谓至春变温、夏变热、秋变湿，亦略而不察，且立言附和。有云瘟疫伤寒、瘟疹伤寒、斑疹伤寒，甚至热病伤寒，抑知既曰伤寒，何以有瘟、有斑、有疹、有热？认症既讹，故立言也谬，是以肆行发表攻里，多至不救。至河间清热解毒之论出，有高人之见，异人之识，其旨既微，其意甚远。

后人未广其说，而反以为偏。《冯氏锦囊》亦云∶斑疹不可妄为发表，此所谓大中至正之论，惜未畅明其旨，后人何所适从？吴又可注《瘟疫论》，辨伤寒、瘟疫甚晰，如头痛、发热、恶寒，不可认为伤寒表症，强发其汗，徒伤表气，热不退，又不可下，徒伤胃气。斯语已得其奥妙。奈何以瘟毒从鼻口而入，不传于胃而传于膜原，此论似有语病。至用达原、三消、诸承气，犹有附会表里之意。惟熊恁昭热疫之验，首用败毒散去其爪牙，继用桔梗汤，同为舟楫之剂，治胸膈、手六经邪热。以手、足少阳俱下膈络胸中，三焦之气为火，同相火游行一身之表，膈与六经，乃至高之分，此药浮载，亦至高之剂，施于无形之中，随高下而退胸膈及六经之热，确系妙法。予今采用其法，减去硝、黄，以疫乃无形之毒，难以当其猛烈，重用石膏，直入戊己，先捣其窝巢之害，而十二经之患自易平矣，无不屡试屡验，故于平日所用方法治验，详述于下，以俟高明者正之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒无斑疹
  • 当前页：疫疹穷源
  • 下一页：疫疹案
<<< 返回本书目录
  1. 疫疹穷源《疫疹一得》
  2. 疫疹之色《疫疹一得》
  3. 疫疹不治之症《疫疹一得》
  4. 疫疹之形《疫疹一得》
  5. 疫疹案《疫疹一得》
  6. 疫疹之症《疫疹一得》
  7. 疫瘴渴淋《千金宝要》
  8. 疫疹诸方《疫疹一得》
  9. 疫源地及流行过程《流行病学》
  10. 疫证治案《增订叶评伤暑全书》
  11. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  12. 疫症繁多论《松峰说疫》
  13. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  14. 疫症论治《类证治裁》
  15. 疫痢疟肿论治《笔花医镜》
  16. 益肠胃【中药主治】
  17. 疫痢兼证《温疫论》
  18. 益春丹《毓麟验方》
  19. 疫疠解毒清心汤【方剂大全】
  20. 益儿饼【方剂大全】
  21. 疫疠病诸候（凡三论）《诸病源候论》
  22. 益儿丸【方剂大全】
  23. 疫疠病诸候《巢氏病源补养宣导法》
  24. 益肺【中药主治】
  25. 疫疠《证治准绳·幼科》
  26. 益肝清症汤【方剂大全】
  27. 疫疠《医学心悟》
  28. 益肝汤【方剂大全】
  29. 疫疠《续名医类案》
  30. 益黄散《小儿药证直诀》
  1. 疫疹穷源《疫疹一得》
  2. 疫疹不治之症《疫疹一得》
  3. 疫疹之色《疫疹一得》
  4. 疫疹案《疫疹一得》
  5. 疫疹之形《疫疹一得》
  6. 疫疹《中医词典》
  7. 疫疹之症《疫疹一得》
  8. 疫瘴渴淋《千金宝要》
  9. 疫疹诸方《疫疹一得》
  10. 疫源地及流行过程《流行病学》
  11. 疫证条辨《温热经纬》
  12. 疫源地《预防医学》
  13. 疫证治案《增订叶评伤暑全书》
  14. 疫延医验《温热经纬》
  15. 疫症繁多论《松峰说疫》
  16. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  17. 疫症论治《类证治裁》
  18. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  19. 益《针灸大成》
  20. 疫痧《中医词典》
  21. 益春丹《毓麟验方》
  22. 疫情的报告和公布《传染病》
  23. 益胆汤《医方考》
  24. 疫疟《时病论》
  25. 益符《千金翼方》
  26. 疫疟《医述》
  27. 益符《新修本草》
  28. 疫疟《中医词典》
  29. 益符《证类本草》
  30. 疫疟《时病论歌括新编》
  31. 益符《名医别录》


疫疹案_《疫疹一得》_中医医论_【岐黄之术】

疫疹案

疫疹案

  • 上一页
  • 目录
  • 相关
  • 下一页

疹出于胃，古人言热毒未入于胃而下之，热乘虚入胃，故发斑；热毒已入于胃，不即下之，热不得泄，亦发斑。此指误下、失下而言。夫时行疫疹，未经表下，有热不一日而即发者，有迟至四、五日而仍不透者。其发愈迟，其毒愈重。一病即发，以其胃本不虚，偶染邪气，不能入胃，犹之墙垣高硕，门户紧密，虽有小人，无从而入，此又可所谓达于募原者也。至于迟至四、五日而仍不透者，非胃虚受毒已深，即发表攻里过当。胃为十二经之海，上下十二经都朝宗于胃，胃能敷布十二经，荣养百骸，毫发之间，靡所不贯。毒既入胃，势必亦敷布于十二经，残害百骸。使不有以杀其炎炎之势，则百骸受其煎熬，不危何待？

瘟既曰毒，其为火也明矣。且五行各一其性，惟火有二∶曰君，曰相。内阴外阳，主乎动者也。火之为病，其害甚大，土遇之而赤，金遇之而熔，木遇之而燃，水不胜火则涸，故《易》曰∶燥万物者，莫 乎火。古人所谓元气之贼也。以是知火者疹之根，疹者火之苗也。如欲其苗之外透，非滋润其根，何能畅茂？

一经表散，燔灼火焰，如火得风，其焰不愈炽乎？焰愈炽，苗愈遏矣，疹之因表而死者，比比然也。其有表而不死者，乃麻疹、风疹、暑疹之类。有谓疹可治而斑难医，人或即以疫疹为斑耳。夫疹亦何不可治之有？但人不敢用此法耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫疹穷源
  • 当前页：疫疹案
  • 下一页：论疫疹之脉不宜表下
<<< 返回本书目录
  1. 疫疹案《疫疹一得》
  2. 疫疹不治之症《疫疹一得》
  3. 疫瘴渴淋《千金宝要》
  4. 疫疹穷源《疫疹一得》
  5. 疫源地及流行过程《流行病学》
  6. 疫疹之色《疫疹一得》
  7. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  8. 疫疹之形《疫疹一得》
  9. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  10. 疫疹之症《疫疹一得》
  11. 疫痢疟肿论治《笔花医镜》
  12. 疫疹诸方《疫疹一得》
  13. 疫痢兼证《温疫论》
  14. 疫证治案《增订叶评伤暑全书》
  15. 疫疠解毒清心汤【方剂大全】
  16. 疫症繁多论《松峰说疫》
  17. 疫疠病诸候（凡三论）《诸病源候论》
  18. 疫症论治《类证治裁》
  19. 疫疠病诸候《巢氏病源补养宣导法》
  20. 益肠胃【中药主治】
  21. 疫疠《证治准绳·幼科》
  22. 益春丹《毓麟验方》
  23. 疫疠《医学心悟》
  24. 益儿饼【方剂大全】
  25. 疫疠《续名医类案》
  26. 益儿丸【方剂大全】
  27. 疫厥《松峰说疫》
  28. 益肺【中药主治】
  29. 疫喉痧《回春录》
  30. 益肝清症汤【方剂大全】
  1. 疫疹案《疫疹一得》
  2. 疫疹《中医词典》
  3. 疫疹不治之症《疫疹一得》
  4. 疫瘴渴淋《千金宝要》
  5. 疫疹穷源《疫疹一得》
  6. 疫源地及流行过程《流行病学》
  7. 疫疹之色《疫疹一得》
  8. 疫源地《预防医学》
  9. 疫疹之形《疫疹一得》
  10. 疫延医验《温热经纬》
  11. 疫疹之症《疫疹一得》
  12. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  13. 疫疹诸方《疫疹一得》
  14. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  15. 疫证条辨《温热经纬》
  16. 疫痧《中医词典》
  17. 疫证治案《增订叶评伤暑全书》
  18. 疫情的报告和公布《传染病》
  19. 疫症繁多论《松峰说疫》
  20. 疫疟《时病论》
  21. 疫症论治《类证治裁》
  22. 疫疟《医述》
  23. 益《针灸大成》
  24. 疫疟《中医词典》
  25. 益春丹《毓麟验方》
  26. 疫疟《时病论歌括新编》
  27. 益胆汤《医方考》
  28. 疫疟《中医名词词典》
  29. 益符《千金翼方》
  30. 疫疟《时病论歌括新编》
  31. 益符《新修本草》


论疫疹之脉不宜表下_《疫疹一得》_中医医论_【岐黄之术】

论疫疹之脉不宜表下

论疫疹之脉不宜表下

  • 上一页
  • 目录
  • 相关
  • 下一页

疫疹之脉，未有不数者。有浮大而数者，有沉细而数者，有不浮不沉而数者，有按之若隐若现者，此《灵枢》所谓阳毒伏匿之象也。诊其脉，即知其病之吉凶。浮大而数者，其毒发扬，一经表热，病自霍然；沉细而数者，其毒已深，大剂清解，犹易扑灭；至于若隐若现，或全伏者，其毒重矣，其症险矣。此脉得于初起者间有。得于七、八日者颇多，何也？医者初认为寒，重用发表，先亏其阳；表则不散，继之以下，又亏其阴。殊不知伤寒五、六日不解，法在当下，尤必审其脉之有力者宜之。疫症者，四时不正之疠气。夫疠气，乃无形之毒，胃虚者感而受之，病形颇似大实，而脉象细数无力。若以无形之疠气，而当硝、黄之猛烈，邪毒焉有不乘虚而入耶？弱怯之人，不为阳脱，即为阴脱；气血稍能驾御者，必至脉转沉伏，变症蜂起，或四肢逆冷，或神昏谵语，或郁冒直视，或遗尿、旁流，甚至舌卷囊缩，循衣摸床，种种恶症，颇类伤寒。医者不悟引邪入内，阳极似阴，而曰变成阴症，妄投参、桂，死如服毒，遍身青紫，鼻口流血。如未服热药者，即用大剂败毒饮，重加石膏，或可挽回。予因历救多人，故表而出之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫疹案
  • 当前页：论疫疹之脉不宜表下
  • 下一页：论疫疹因乎气运
<<< 返回本书目录
  1. 论疫疹之脉不宜表下《疫疹一得》
  2. 论阴不得有汗《伤寒发微论》
  3. 论疫疹因乎气运《疫疹一得》
  4. 论阴疮《外科精义》
  5. 论疫与伤寒似同而异《疫疹一得》
  6. 论阴疮毒似阳疮《疡医大全》
  7. 论疫《医学心悟》
  8. 论阴户生疮《济阴纲目》
  9. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  10. 论阴户肿痛《济阴纲目》
  11. 论医者宜避疮毒侵袭《疡医大全》
  12. 论阴火为心乘土位《质疑录》
  13. 论医者更易良方《外科精要》
  14. 论阴冷《济阴纲目》
  15. 论医者胆大心小《疡医大全》
  16. 论阴脉小便不通《阴证略例》
  17. 论医者病家得失《冯氏锦囊秘录》
  18. 论阴挺下脱《济阴纲目》
  19. 论衣服门《养生导引秘籍》
  20. 论阴阳表里灸法《外台秘要》
  21. 论一穴有五名《针灸大全》
  22. 论阴阳二络《阴证略例》
  23. 论一穴有四名《针灸大全》
  24. 论阴阳法《疡医大全》
  25. 论一穴有三名《针灸大全》
  26. 论阴阳易分热寒《阴证略例》
  27. 论一穴有六名《针灸大全》
  28. 论阴痒生虫《济阴纲目》
  29. 论一穴有二名《针灸大全》
  30. 论阴证大便秘《阴证略例》
  1. 论疫疹之脉不宜表下《疫疹一得》
  2. 论疫疹之脉不能表下《温热经纬》
  3. 论阴不得有汗《伤寒发微论》
  4. 论疫疹因乎气运《疫疹一得》
  5. 论阴疮《外科精义》
  6. 论疫与伤寒似同而异《温热经纬》
  7. 论阴疮毒似阳疮《疡医大全》
  8. 论疫与伤寒似同而异《疫疹一得》
  9. 论阴户生疮《济阴纲目》
  10. 论疫《医学心悟》
  11. 论阴户肿痛《济阴纲目》
  12. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  13. 论阴火为心乘土位《质疑录》
  14. 论医者宜避疮毒侵袭《疡医大全》
  15. 论阴厥《华佗神方》
  16. 论医者更易良方《外科精要》
  17. 论阴冷《济阴纲目》
  18. 论医者胆大心小《疡医大全》
  19. 论阴脉小便不通《阴证略例》
  20. 论医者病家得失《冯氏锦囊秘录》
  21. 论阴挺下脱《济阴纲目》
  22. 论衣服门《养生导引秘籍》
  23. 论阴阳表里灸法三十七首《外台秘要》
  24. 论一穴有五名《针灸大全》
  25. 论阴阳大要《华佗神方》
  26. 论一穴有四名《针灸大全》
  27. 论阴阳二络《阴证略例》
  28. 论一穴有三名《针灸大全》
  29. 论阴阳法《疡医大全》
  30. 论一穴有六名《针灸大全》
  31. 论阴阳痞格《华佗神方》


论疫疹因乎气运_《疫疹一得》_中医医论_【岐黄之术】

论疫疹因乎气运

论疫疹因乎气运

  • 上一页
  • 目录
  • 相关
  • 下一页

乾隆戊子年，吾邑疫疹流行，一人得病，传染一家，轻者十生八、九，重者十存一、二，合境之内，大率如斯。初起之时，先恶寒而后发热，头痛如劈，腰如被杖，腹如搅肠，呕泄兼作，大小同病，万人一辙。有作三阳治者，有作两感治者，有作霍乱治者。迨至两日，恶候蜂起，种种危症，难以枚举。如此而死者，不可胜计。此天时之疠气，人竟无可避者也。原夫至此之由，总不外乎气运。人身一小天地，天地有如是之疠气，人即有如是之疠疾，缘戊子岁少阴君火司天，大运主之，五、六月间，又少阴君火，加以少阳相火，小运主之，二之气与三之气合行其令，人身中只有一岁，焉能胜烈火之亢哉？医者不按运气，固执古方，百无一效。或有疑而商之者，彼即朗诵陈言，援以自证。要之执伤寒之法以治疫，焉有不死者乎？是人之死，不死于病而死于药，不死于药而竟死于执古方者之药也。予因运气，而悟疫症乃胃受外来之淫热，非石膏不足以取效耳！且医者意也，石膏者寒水也，以寒胜热，以水克火，每每投之百发百中。五月间余亦染疫，凡邀治者，不能亲身诊视，叩其症状，录受其方，互相传送，活人甚众。癸丑京师多疫，即汪副宪、冯鸿胪亦以予方传送，服他药不效者，俱皆霍然。故笔之于书，名曰清瘟败毒饮，随症加减，详列于后，并付治验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疫疹之脉不宜表下
  • 当前页：论疫疹因乎气运
  • 下一页：头痛倾侧
<<< 返回本书目录
  1. 论疫疹因乎气运《疫疹一得》
  2. 论疫疹之脉不宜表下《疫疹一得》
  3. 论疫与伤寒似同而异《疫疹一得》
  4. 论阴不得有汗《伤寒发微论》
  5. 论疫《医学心悟》
  6. 论阴疮《外科精义》
  7. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  8. 论阴疮毒似阳疮《疡医大全》
  9. 论医者宜避疮毒侵袭《疡医大全》
  10. 论阴户生疮《济阴纲目》
  11. 论医者更易良方《外科精要》
  12. 论阴户肿痛《济阴纲目》
  13. 论医者胆大心小《疡医大全》
  14. 论阴火为心乘土位《质疑录》
  15. 论医者病家得失《冯氏锦囊秘录》
  16. 论阴冷《济阴纲目》
  17. 论衣服门《养生导引秘籍》
  18. 论阴脉小便不通《阴证略例》
  19. 论一穴有五名《针灸大全》
  20. 论阴挺下脱《济阴纲目》
  21. 论一穴有四名《针灸大全》
  22. 论阴阳表里灸法《外台秘要》
  23. 论一穴有三名《针灸大全》
  24. 论阴阳二络《阴证略例》
  25. 论一穴有六名《针灸大全》
  26. 论阴阳法《疡医大全》
  27. 论一穴有二名《针灸大全》
  28. 论阴阳易分热寒《阴证略例》
  29. 论一名有两穴《针灸大全》
  30. 论阴痒生虫《济阴纲目》
  1. 论疫疹因乎气运《疫疹一得》
  2. 论疫与伤寒似同而异《温热经纬》
  3. 论疫疹之脉不能表下《温热经纬》
  4. 论疫与伤寒似同而异《疫疹一得》
  5. 论疫疹之脉不宜表下《疫疹一得》
  6. 论疫《医学心悟》
  7. 论阴不得有汗《伤寒发微论》
  8. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  9. 论阴疮《外科精义》
  10. 论医者宜避疮毒侵袭《疡医大全》
  11. 论阴疮毒似阳疮《疡医大全》
  12. 论医者更易良方《外科精要》
  13. 论阴户生疮《济阴纲目》
  14. 论医者胆大心小《疡医大全》
  15. 论阴户肿痛《济阴纲目》
  16. 论医者病家得失《冯氏锦囊秘录》
  17. 论阴火为心乘土位《质疑录》
  18. 论衣服门《养生导引秘籍》
  19. 论阴厥《华佗神方》
  20. 论一穴有五名《针灸大全》
  21. 论阴冷《济阴纲目》
  22. 论一穴有四名《针灸大全》
  23. 论阴脉小便不通《阴证略例》
  24. 论一穴有三名《针灸大全》
  25. 论阴挺下脱《济阴纲目》
  26. 论一穴有六名《针灸大全》
  27. 论阴阳表里灸法三十七首《外台秘要》
  28. 论一穴有二名《针灸大全》
  29. 论阴阳大要《华佗神方》
  30. 论一名有两穴《针灸大全》
  31. 论阴阳二络《阴证略例》


头痛倾侧_《疫疹一得》_中医医论_【岐黄之术】

头痛倾侧

头痛倾侧

  • 上一页
  • 目录
  • 相关
  • 下一页

头额目痛，颇似伤寒，然太阳、阳明头痛，不至于倾侧难举，而此则头痛如劈，两目昏晕，势若难支。总因毒火达于两经，毒参阳位。用釜底抽薪之法，彻火下降，其痛立止，其疹自透。误用辛香表散，燔灼火焰，必转闷证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疫疹因乎气运
  • 当前页：头痛倾侧
  • 下一页：骨节烦痛腰如被杖
<<< 返回本书目录
  1. 头痛目眩【方剂主治】
  2. 头痛如破【方剂主治】
  3. 头痛目赤【中药主治】
  4. 头痛痧《痧胀玉衡》
  5. 头痛门（凡九案）《湖岳村叟医案》
  6. 头痛身热【方剂主治】
  7. 头痛门《张氏医通》
  8. 头痛体疼【方剂主治】
  9. 头痛门《幼科指南》
  10. 头痛统论《金匮翼》
  11. 头痛门《幼科心法要诀》
  12. 头痛头风大小总论合参《冯氏锦囊秘录》
  13. 头痛门《古今医统大全》
  14. 头痛头晕方《普济本事方》
  15. 头痛门《丹台玉案》
  16. 头痛为搏动性【疾病症状】
  17. 头痛门《辨证录》
  18. 头痛无汗【方剂主治】
  19. 头痛论治《类证治裁》
  20. 头痛项强【方剂主治】
  21. 头痛论《症因脉治》
  22. 头痛眩晕【中药主治】
  23. 头痛论《胎产心法》
  24. 头痛眩晕【方剂主治】
  25. 头痛论《侣山堂类辩》
  26. 头痛眩晕死证《杂病心法要诀》
  27. 头痛论《妇科秘书》
  28. 头痛眩晕总括《医宗金鉴》
  29. 头痛硫黄丸《苏沈良方》
  30. 头痛眩晕总括《杂病心法要诀》
  1. 头痛倾侧《疫疹一得》
  2. 头痛门（六则）《辨证录》
  3. 头痛热渴《四圣悬枢》
  4. 头痛门《幼科指南》
  5. 头痛如劈《医法圆通》
  6. 头痛门《丹台玉案》
  7. 头痛痧《中医词典》
  8. 头痛门《张氏医通》
  9. 头痛痧《痧胀玉衡》
  10. 头痛脉候《类证治裁》
  11. 头痛身热要诀《华佗神方》
  12. 头痛脉案《类证治裁》
  13. 头痛诗《医学实在易》
  14. 头痛论治《类证治裁》
  15. 头痛统论《金匮翼》
  16. 头痛论《妇科秘书》
  17. 头痛头风大小总论合参《冯氏锦囊秘录》
  18. 头痛论《侣山堂类辩》
  19. 头痛头疯《外科大成》
  20. 头痛论《胎产心法》
  21. 头痛头旋目眩眼疾血劳风气均治《奇效简便良方》
  22. 头痛论《症因脉治》
  23. 头痛续法《医学纲目》
  24. 头痛硫黄丸《苏沈良方》
  25. 头痛眩晕《证治准绳·疡医》
  26. 头痛例《慎柔五书》
  27. 头痛眩晕《痰火点雪》
  28. 头痛解《儿科萃精》
  29. 头痛眩晕案《丁甘仁医案》
  30. 头痛挟邪热者《药症忌宜》
  31. 头痛眩晕死证《医宗金鉴》


骨节烦痛腰如被杖_《疫疹一得》_中医医论_【岐黄之术】

骨节烦痛腰如被杖

骨节烦痛腰如被杖

  • 上一页
  • 目录
  • 相关
  • 下一页

骨与腰，皆肾经所属。其痛若此，是淫热之气已流于肾经。误用表寒，死不终朝矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛倾侧
  • 当前页：骨节烦痛腰如被杖
  • 下一页：遍体炎炎
<<< 返回本书目录
  1. 骨节烦疼【方剂主治】
  2. 骨节酸疼【方剂主治】
  3. 骨节草【中药大全】
  4. 骨节酸痛【方剂主治】
  5. 骨脚踝跗骨《伤科补要》
  6. 骨节疼痛【中药主治】
  7. 骨间肌和鱼际肌萎缩【疾病症状】
  8. 骨节疼痛【方剂主治】
  9. 骨极虚方《外台秘要》
  10. 骨节作痛《冯氏锦囊秘录》
  11. 骨极实方《外台秘要》
  12. 骨结核【中药主治】
  13. 骨极论《外台秘要》
  14. 骨骱失《伤科补要》
  15. 骨极《圣济总录》
  16. 骨疽《景岳全书》
  17. 骨极《备急千金要方》
  18. 骨疽《马培之医案》
  19. 骨及软组织肥大【疾病症状】
  20. 骨疽《圣济总录》
  21. 骨及关节系统X线诊断《放射诊断学》
  22. 骨疽《寿世保元》
  23. 骨及骨连接《人体解剖学》
  24. 骨疽《宋本备急灸法》
  25. 骨火丹《幼幼新书》
  26. 骨疽《外科十法》
  27. 骨灰固齿《汤头歌诀》
  28. 骨疽《外科十三方考》
  29. 骨化性纤维瘤【疾病大全】
  30. 骨疽《外科正宗》
  1. 骨节烦痛腰如被杖《疫疹一得》
  2. 骨节烦疼《中医词典》
  3. 骨节间《中医词典》
  4. 骨节《中医词典》
  5. 骨节闪脱《中医词典》
  6. 骨脚踝跗骨《伤科补要》
  7. 骨节疼烦《中医词典》
  8. 骨极虚方七首《外台秘要》
  9. 骨节作痛《冯氏锦囊秘录》
  10. 骨极实方四首《外台秘要》
  11. 骨解《中医词典》
  12. 骨极论一首《外台秘要》
  13. 骨骱接而复脱《中医词典》
  14. 骨极《备急千金要方》
  15. 骨骱失《伤科补要》
  16. 骨极《中医词典》
  17. 骨疽《中医名词词典》
  18. 骨极《圣济总录》
  19. 骨疽《圣济总录》
  20. 骨及软骨肿瘤免疫细胞化学标记《实用免疫细胞与核酸》
  21. 骨疽《景岳全书》
  22. 骨及关节系统X线诊断《放射诊断学》
  23. 骨疽《中医词典》
  24. 骨及关节结核《放射诊断学》
  25. 骨疽《中医词典》
  26. 骨及骨连接《人体解剖学》
  27. 骨疽《外科十法》
  28. 骨火丹候《诸病源候论》
  29. 骨疽《马培之医案》
  30. 骨火丹《证治准绳·幼科》
  31. 骨疽《重订灵兰要览》


遍体炎炎_《疫疹一得》_中医医论_【岐黄之术】

遍体炎炎

遍体炎炎

  • 上一页
  • 目录
  • 相关
  • 下一页

热宜和不宜燥，至于遍体炎炎，较之昏沉肢冷者，而此则发扬，以其气血尚可胜毒，一经清解，而疹自透，妄肆发表，必至内伏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨节烦痛腰如被杖
  • 当前页：遍体炎炎
  • 下一页：静躁不常
<<< 返回本书目录
  1. 遍身紫黑纹《经验麻科》
  2. 辨《针灸聚英》
  3. 遍身壮热【方剂主治】
  4. 辨《活人书》妇人伤寒之说《吴医汇讲》
  5. 遍身肿胀痧《痧胀玉衡》
  6. 辨《金匮》之《吴医汇讲》
  7. 遍身肿满【方剂主治】
  8. 辨《素问》浊气归心之讹《吴医汇讲》
  9. 遍身痛《盘珠集胎产症治》
  10. 辨白秃疮肥疮论《疡科心得集》
  11. 遍身痛《产鉴》
  12. 辨白疹《温热论》
  13. 遍身疼痛证治《医宗金鉴》
  14. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  15. 遍身疼痛证治《妇科心法要诀》
  16. 辨百会疽玉枕疽论《疡科心得集》
  17. 遍身疼痛丸【方剂大全】
  18. 辨斑疹《温热论》
  19. 遍身疼痛【方剂主治】
  20. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  21. 遍身疼痛《证治准绳·女科》
  22. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  23. 遍身疼痛《沈氏女科辑要》
  24. 辨臂痈鱼肚发论《疡科心得集》
  25. 遍身疼痛《女科证治准绳》
  26. 辨表里不可执《诊脉三十二辨》
  27. 遍身疼痛《济阴纲目》
  28. 辨表证虚实《痘疹心法要诀》
  29. 遍身胎肿《保幼新编》
  30. 辨表证虚实《医宗金鉴》
  1. 遍体炎炎《疫疹一得》
  2. 遍体生疮《急救广生集》
  3. 辨《针灸聚英》
  4. 遍体麻木《中医词典》
  5. 辨《活人书》妇人伤寒之说《吴医汇讲》
  6. 遍身紫黑纹《经验麻科》
  7. 辨《金匮》之《吴医汇讲》
  8. 遍身肿胀痧《痧胀玉衡》
  9. 辨《素问》“浊气归心”之讹《吴医汇讲》
  10. 遍身肿胀痧《中医词典》
  11. 辨安胎用黄芩白术论《女科经纶》
  12. 遍身肿《中医词典》
  13. 辨白秃疮肥疮论《疡科心得集》
  14. 遍身痒入骨髓不可忍者《奇效简便良方》
  15. 辨白疹《温热论》
  16. 遍身无皮《竹林女科证治》
  17. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  18. 遍身痛《盘珠集胎产症治》
  19. 辨百会疽玉枕疽论《疡科心得集》
  20. 遍身痛《竹林女科证治》
  21. 辨斑疹《温热论》
  22. 遍身痛《产鉴》
  23. 辨斑疹《中医词典》
  24. 遍身疼痛证治《妇科心法要诀》
  25. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  26. 遍身疼痛证治《医宗金鉴》
  27. 辨鼻色《医学摘粹》
  28. 遍身疼痛《女科证治准绳》
  29. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  30. 遍身疼痛《沈氏女科辑要》
  31. 辨臂痈鱼肚发论《疡科心得集》


静躁不常_《疫疹一得》_中医医论_【岐黄之术】

静躁不常

静躁不常

  • 上一页
  • 目录
  • 相关
  • 下一页

有似乎静而忽躁，有似乎躁而忽静，谓之不常，较之癫狂，彼乃发扬，而此则遏郁，总为毒火内扰，以至坐卧不安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍体炎炎
  • 当前页：静躁不常
  • 下一页：火扰不寐
<<< 返回本书目录
  1. 静远主人麻疹西江月（删订）《麻科活人全书》
  2. 静镇汤【方剂大全】
  3. 静修庵尼湿热痢治验《一得集》
  4. 静止性结石【疾病症状】
  5. 静心汤【方剂大全】
  6. 静止性淋巴细胞性甲状腺炎【疾病大全】
  7. 静香楼医案三十一条《医学读书记》
  8. 静止性震颤【疾病症状】
  9. 静息痛【疾病症状】
  10. 静治法《石室秘录》
  11. 静息疼痛【疾病症状】
  12. 静坐功夫《痰火点雪》
  13. 静态食管测压《胃肠动力检查手册》
  14. 镜面草【中药大全】
  15. 静态食管测压《胃肠动力检查手册》
  16. 镜面散【方剂大全】
  17. 静顺汤【方剂大全】
  18. 镜面舌【疾病症状】
  19. 静暑《温热暑疫全书》
  20. 镜子征【疾病症状】
  21. 静神丸【方剂大全】
  22. 鸠《本草纲目》完整版
  23. 静神丹【方剂大全】
  24. 鸠尾穴【胸部腹部穴位】
  25. 静气汤【方剂大全】
  26. 九宝丹【方剂大全】
  27. 静宁散【方剂大全】
  28. 九宝散【方剂大全】
  29. 静脉炎【疾病大全】
  30. 九宝汤【方剂大全】
  1. 静躁不常《疫疹一得》
  2. 静远主人麻疹西江月（删订）《麻科活人全书》
  3. 静志《中医词典》
  4. 静修庵尼湿热痢治验《一得集》
  5. 静治法《石室秘录》
  6. 静香楼医案三十一条《医学读书记》
  7. 静坐功《老年百病防治》
  8. 静态食管测压《胃肠动力检查手册》
  9. 静坐功夫《痰火点雪》
  10. 静态食管测压《胃肠动力检查手册》
  11. 境界《人体解剖学》
  12. 静顺汤《三因极一病证方论》
  13. 境界、分部与分区《人体解剖学》
  14. 静顺《中医词典》
  15. 境界与分区《人体解剖学》
  16. 静暑《温热暑疫全书》
  17. 境内生产药品《中药法规》
  18. 静暑《中医词典》
  19. 鸠鸟威《证类本草》
  20. 静脉阻塞性疾病《默克家庭诊疗手册》
  21. 鸠肉《饮膳正要》
  22. 静脉注射法（IV或iv）《基础护理学》
  23. 鸠肉《饮食须知》
  24. 静脉用营养制剂《临床营养学》
  25. 鸠尾《中医词典》
  26. 静脉引流性病变《临床肝移植》
  27. 鸠尾《针灸学》
  28. 静脉血压和静脉回心血量《生理学》
  29. 鸠尾（一名尾翳，一名骭）《针灸大成》
  30. 静脉血压《生理学》
  31. 鸠尾骨《中医词典》


火扰不寐_《疫疹一得》_中医医论_【岐黄之术】

火扰不寐

火扰不寐

  • 上一页
  • 目录
  • 相关
  • 下一页

寤从阳，主于上；寐从阴，主于下。胃为六腑之海，毒火壅遏，阻格上下，故不寐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：静躁不常
  • 当前页：火扰不寐
  • 下一页：周身如冰
<<< 返回本书目录
  1. 火器性颅脑损伤【疾病大全】
  2. 火热《本草纲目》完整版
  3. 火岂君相五志俱有论《金匮钩玄》
  4. 火热《续名医类案》
  5. 火齐汤【方剂大全】
  6. 火热《医学正传》
  7. 火齐汤《医学读书记》
  8. 火热（颠狂附）《脉症治方》
  9. 火炮汤【方剂大全】
  10. 火热喘急《儿科萃精》
  11. 火炮草果【中药大全】
  12. 火热喘急《医宗金鉴》
  13. 火逆解《素灵微蕴》
  14. 火热解《儿科萃精》
  15. 火门要药《冯氏锦囊秘录》
  16. 火热证《中医眼科备读》
  17. 火门方（计方十条）．《脉症治方》
  18. 火热症门《辨证录》
  19. 火门串【方剂大全】
  20. 火绒草【中药大全】
  21. 火门（儿科）《冯氏锦囊秘录》
  22. 火伤【中药主治】
  23. 火门《张氏医通》
  24. 火烧疮《外科启玄》
  25. 火门《医方考》
  26. 火烧疮及火油天火疮方《外台秘要》
  27. 火门《寿世青编》
  28. 火神立名之本（代序）《医理真传》
  29. 火门《儒门事亲》
  30. 火绳树【中药大全】
  1. 火扰不寐《疫疹一得》
  2. 火强泻之《痰火点雪》
  3. 火热《续名医类案》
  4. 火器伤《外科学总论》
  5. 火热《医学正传》
  6. 火气不调《中医词典》
  7. 火热（颠狂附）《脉症治方》
  8. 火气《中医词典》
  9. 火热喘急《中医词典》
  10. 火岂君相五志俱有论《金匮钩玄》
  11. 火热喘急《医宗金鉴》
  12. 火齐汤《医学读书记》
  13. 火热喘急《儿科萃精》
  14. 火逆助邪证十三　太阳六十八《伤寒悬解》
  15. 火热喘急《幼科心法要诀》
  16. 火逆吐血证十四　太阳六十九《伤寒悬解》
  17. 火热解《儿科萃精》
  18. 火逆十条《伤寒贯珠集》
  19. 火热内生《中医基础理论》
  20. 火逆伤血《伤寒说意》
  21. 火热迫肺《中医词典》
  22. 火逆解《素灵微蕴》
  23. 火热侵胎《竹林女科证治》
  24. 火逆汗下后烦躁《伤寒说意》
  25. 火热入胃证十一　太阳六十六《伤寒悬解》
  26. 火逆《中医词典》
  27. 火热头痛《中医词典》
  28. 火逆《中医名词词典》
  29. 火热症门（十六则）《辨证录》
  30. 火门要药《冯氏锦囊秘录》
  31. 火弱补之《痰火点雪》


周身如冰_《疫疹一得》_中医医论_【岐黄之术】

周身如冰

周身如冰

  • 上一页
  • 目录
  • 相关
  • 下一页

初病周身如冰，色如蒙垢，满口如霜，头痛如劈，饮热恶冷，六脉沉细。此阳极似阴，毒之隐伏者也。

重清内热，使毒热外透。身忽大热，脉转洪数，烦躁谵妄，大渴思冰，症虽枭恶，尤易为力。若遇庸手，妄投桂、附，药不终剂，死如服毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火扰不寐
  • 当前页：周身如冰
  • 下一页：四肢逆冷
<<< 返回本书目录
  1. 周身名位骨度《医宗金鉴》
  2. 周身上下所患之病名《医学心悟》
  3. 周身名位骨度《刺灸心法要诀》
  4. 周身血气歌《针灸聚英》
  5. 周身孔穴总图《金针秘传》
  6. 周身炎症反应【疾病症状】
  7. 周身经穴相去分寸歌《针灸问对》
  8. 周身脏腑形状《万病回春》
  9. 周身经穴赋（医经小学）《针灸大成》
  10. 周身折量法《针灸大全》
  11. 周身经穴赋《针灸大全》
  12. 周氏《慎斋遗书》《专治麻痧初编》
  13. 周身经穴赋《医经国小》
  14. 周氏回生丹【方剂大全】
  15. 周身经穴《丹溪手镜》
  16. 周守儒序《达摩洗髓易筋经》
  17. 周身经络总诀（有小序）《吴医汇讲》
  18. 周司马痱风病后足膝软弱《程杏轩医案》
  19. 周身经络总诀（有小序）《金针秘传》
  20. 周王百子丹《毓麟验方》
  21. 周身骨部名目《金针秘传》
  22. 周围动脉疾病《默克家庭诊疗手册》
  23. 周身各穴《扁鹊心书》
  24. 周围动脉栓塞【疾病大全】
  25. 周身出汗【疾病症状】
  26. 周围神经病损【疾病大全】
  27. 周身不适【疾病症状】
  28. 周围神经疾病《默克家庭诊疗手册》
  29. 周荣穴【胸部腹部穴位】
  30. 周围神经损害【疾病症状】
  1. 周身如冰《疫疹一得》
  2. 周身名位骨度《刺灸心法要诀》
  3. 周身血气歌《针灸聚英》
  4. 周身名位骨度《医宗金鉴》
  5. 周身脏腑形状《万病回春》
  6. 周身孔穴总图（图缺）《金针秘传》
  7. 周身折量法《针灸大全》
  8. 周身经穴赋（医经小学）《针灸大成》
  9. 周氏《慎斋遗书》《专治麻痧初编》
  10. 周身经穴赋《医经国小》
  11. 周世翰《中医词典》
  12. 周身经穴赋《针灸大全》
  13. 周守忠《中医词典》
  14. 周身经穴《丹溪手镜》
  15. 周述典《中医词典》
  16. 周身经络总诀（有小序）《吴医汇讲》
  17. 周司马痱风病后足膝软弱《程杏轩医案》
  18. 周身经络总诀（有小序）《金针秘传》
  19. 周松龄《中医词典》
  20. 周身经络部位歌《脉诀汇辨》
  21. 周岁小儿尿血《奇效简便良方》
  22. 周身经络部位歌《类经图翼》
  23. 周天散《仁术便览》
  24. 周身红肿《广瘟疫论》
  25. 周廷燮《中医词典》
  26. 周身红块《医法圆通》
  27. 周王百子丹《毓麟验方》
  28. 周身骨节酸痛《广瘟疫论》
  29. 周围动脉疾病《默克家庭诊疗手册》
  30. 周身骨部名目《金针秘传》
  31. 周围神经病《默克家庭诊疗手册》


四肢逆冷_《疫疹一得》_中医医论_【岐黄之术】

四肢逆冷

四肢逆冷

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢属脾，至于逆冷，杂症见之，是脾经虚寒、元阳将脱之象。惟疫则不然，通身大热，而四肢独冷。

此烈毒壅遏脾经，邪火莫透。重清脾热，手足自温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周身如冰
  • 当前页：四肢逆冷
  • 下一页：筋抽脉惕
<<< 返回本书目录
  1. 四肢麻木【方剂主治】
  2. 四肢逆冷【方剂主治】
  3. 四肢麻木【中药主治】
  4. 四肢强直【方剂主治】
  5. 四肢麻木【疾病症状】
  6. 四肢屈侧出现橘皮样外观【疾病症状】
  7. 四肢淋巴水肿【疾病大全】
  8. 四肢如故但腹胀《女科百问》
  9. 四肢冷【方剂主治】
  10. 四肢少力【方剂主治】
  11. 四肢羸瘦【方剂主治】
  12. 四肢湿冷【疾病症状】
  13. 四肢羸弱【方剂主治】
  14. 四肢瘦弱【方剂主治】
  15. 四肢困倦【方剂主治】
  16. 四肢酸疼【方剂主治】
  17. 四肢厥逆【方剂主治】
  18. 四肢酸痛【方剂主治】
  19. 四肢厥冷【方剂主治】
  20. 四肢酸痛无力【疾病症状】
  21. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  22. 四肢苔藓样变【疾病症状】
  23. 四肢厥《普济方·针灸》
  24. 四肢瘫痪【疾病症状】
  25. 四肢倦怠【方剂主治】
  26. 四肢疼痛【方剂主治】
  27. 四肢拘挛【方剂主治】
  28. 四肢无力【疾病症状】
  29. 四肢拘挛【中药主治】
  30. 四肢无力【中药主治】
  1. 四肢逆冷《疫疹一得》
  2. 四肢厥冷《医学心悟》
  3. 四肢浅静脉歌诀《人体解剖学歌诀》
  4. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  5. 四肢如故但腹胀《女科百问》
  6. 四肢厥《普济方·针灸》
  7. 四肢瘫《神经精神疾病诊断学》
  8. 四肢拘急《伤寒六书》
  9. 四肢瘫痪筋骨拘挛《奇效简便良方》
  10. 四肢拘急《医学心悟》
  11. 四肢痛无常处候《诸病源候论》
  12. 四肢关节僵直症《中医伤科按摩学》
  13. 四肢脱节《古今医统大全》
  14. 四肢关节《放射诊断学》
  15. 四肢形态辨病《常见病自测》
  16. 四肢浮肿《疫疹一得》
  17. 四肢血管损伤《骨科学》
  18. 四肢沉重《证治准绳·疡医》
  19. 四肢痈《古今医彻》
  20. 四肢部《医宗金鉴》
  21. 四肢肿《金匮翼》
  22. 四肢部《伤科补要》
  23. 四肢诸痛《杂病广要》
  24. 四肢部《类经图翼》
  25. 四至九到篇《素女妙论》
  26. 四肢部《类经图翼》
  27. 四制香附丸验方《回生集》
  28. 四肢部《类经图翼》
  29. 四治汤《奇方类编》
  30. 四肢不用《中医名词词典》
  31. 四种体位上心脏大血管正常影象《放射诊断学》


筋抽脉惕_《疫疹一得》_中医医论_【岐黄之术】

筋抽脉惕

筋抽脉惕

  • 上一页
  • 目录
  • 相关
  • 下一页

筋属肝，赖血以养。热毒流于肝经，疹毒不能寻窍而出，筋脉受其冲激，故抽惕若惊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢逆冷
  • 当前页：筋抽脉惕
  • 下一页：大渴不已
<<< 返回本书目录
  1. 筋痹【疾病大全】
  2. 筋骨八仙丹【方剂大全】
  3. 筋痹《圣济总录》
  4. 筋骨草《滇南本草》
  5. 筋（一）《证治准绳·杂病》
  6. 筋骨草【中药大全】
  7. 筋（二）《证治准绳·杂病》
  8. 筋骨俱伤方《外台秘要》
  9. 筋《医学纲目》
  10. 筋骨散【中药大全】
  11. 筋《经络考》
  12. 筋骨散【方剂大全】
  13. 津液五别《针灸甲乙经》
  14. 筋骨伤折疼痛《圣济总录》
  15. 津液五别《灵枢悬解》
  16. 筋骨酸痛【中药主治】
  17. 津液不足【方剂主治】
  18. 筋骨疼痛【中药主治】
  19. 津液不足《冯氏锦囊秘录》
  20. 筋骨疼痛【方剂主治】
  21. 津液《中医基础理论》
  22. 筋骨疼痛门（凡十一案）《湖岳村叟医案》
  23. 津液《医经原旨》
  24. 筋骨疼痛痧《痧胀玉衡》
  25. 津液《黄帝内经太素》
  26. 筋骨痛《医学集成》
  27. 津唾-养生余录（上）《古今医统大全》
  28. 筋骨痛【中药主治】
  29. 津调散【方剂大全】
  30. 筋骨痿软【中药主治】
  1. 筋抽脉惕《疫疹一得》
  2. 筋瘛《中医词典》
  3. 筋度《中医词典》
  4. 筋弛纵缓《中医词典》
  5. 筋断《中医词典》
  6. 筋部《中医词典》
  7. 筋断伤《伤科汇纂》
  8. 筋躄《中医词典》
  9. 筋翻《中医词典》
  10. 筋痹《中医词典》
  11. 筋疳《中医词典》
  12. 筋痹《圣济总录》
  13. 筋疙瘩《奇效简便良方》
  14. 筋痹《中医名词词典》
  15. 筋骨草《滇南本草》
  16. 筋（一）《证治准绳·杂病》
  17. 筋骨解堕《中医词典》
  18. 筋（二）《证治准绳·杂病》
  19. 筋骨俱伤方七首《外台秘要》
  20. 筋《医述》
  21. 筋骨俱伤秘方《华佗神方》
  22. 筋《医学纲目》
  23. 筋骨闪挫膏药方《救伤秘旨》
  24. 筋《经络考》
  25. 筋骨伤《证治准绳·疡医》
  26. 筋《中医词典》
  27. 筋骨伤折疼痛《圣济总录》
  28. 津液之腑《中医词典》
  29. 筋骨疼痛痧《痧胀玉衡》
  30. 津液五别《针灸甲乙经》
  31. 筋骨痛《医学集成》


大渴不已_《疫疹一得》_中医医论_【岐黄之术】

大渴不已

大渴不已

  • 上一页
  • 目录
  • 相关
  • 下一页

杂症有精液枯涸，水不上升，咽干思饮，不及半杯，而此则思冰饮水，百杯不足，缘毒火熬煎于内，非冰水不足以救其燥，非石膏不足以制其焰。庸工忌戒生冷，病家奉为神术，即温水亦不敢与，以致唇焦而舌黑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋抽脉惕
  • 当前页：大渴不已
  • 下一页：胃热不食
<<< 返回本书目录
  1. 大颗粒淋巴细胞白血病【疾病大全】
  2. 大空木《本草纲目》完整版
  3. 大决明散【方剂大全】
  4. 大苦草【中药大全】
  5. 大巨穴【胸部腹部穴位】
  6. 大苦溜溜【中药大全】
  7. 大橘皮丸【方剂大全】
  8. 大块肝细胞坏死【疾病症状】
  9. 大橘皮汤【方剂大全】
  10. 大块瓦【中药大全】
  11. 大橘皮汤《汤头歌诀》
  12. 大快斑丸【方剂大全】
  13. 大救生丸【方剂大全】
  14. 大狼把草【中药大全】
  15. 大九节铃【中药大全】
  16. 大狼毒（图）【中药大全】
  17. 大九股牛【中药大全】
  18. 大牢牙散【方剂大全】
  19. 大九宝饮【方剂大全】
  20. 大冷水麻【中药大全】
  21. 大惊卒恐《幼幼集成》
  22. 大梨《本草易读》
  23. 大惊卒恐《景岳全书》
  24. 大理菊【中药大全】
  25. 大惊圆【方剂大全】
  26. 大理木香【中药大全】
  27. 大惊丸【方剂大全】
  28. 大理气丸【方剂大全】
  29. 大惊猝恐《儿科萃精》
  30. 大理中露宿丸【方剂大全】
  1. 大渴不已《疫疹一得》
  2. 大厥《中医词典》
  3. 大渴后虚乏候《诸病源候论》
  4. 大厥《中医名词词典》
  5. 大空《千金翼方》
  6. 大决明散《眼科秘诀》
  7. 大空《新修本草》
  8. 大聚《中医词典》
  9. 大空《证类本草》
  10. 大巨《针灸学》
  11. 大孔痛《中医词典》
  12. 大巨《中医词典》
  13. 大孔肿痛《医述》
  14. 大巨《针灸大成》
  15. 大雷头风《中医词典》
  16. 大橘皮汤《汤头歌诀》
  17. 大雷丸《明目至宝》
  18. 大橘皮汤《医方论》
  19. 大梨《本草易读》
  20. 大橘皮汤《退思集类方歌注》
  21. 大理气丸《备急千金要方》
  22. 大橘皮汤《医方考》
  23. 大力子《药性切用》
  24. 大橘皮汤《儒门事亲》
  25. 大疠风秘方《华佗神方》
  26. 大疽《中医词典》
  27. 大连翘饮《冯氏锦囊秘录》
  28. 大惊卒恐《慈幼便览》
  29. 大连翘饮《冯氏锦囊秘录》
  30. 大惊卒恐《幼幼集成》
  31. 大连翘饮《冯氏锦囊秘录》


胃热不食_《疫疹一得》_中医医论_【岐黄之术】

胃热不食

胃热不食

  • 上一页
  • 目录
  • 相关
  • 下一页

四时百病，胃气为本，至于不食，似难为也。而非所论于胃热者，乃邪火犯胃，热毒上冲，频频干呕者有之，旋食旋吐者有之。胃气一清，不必强之食，自无不食矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大渴不已
  • 当前页：胃热不食
  • 下一页：胸膈郁遏
<<< 返回本书目录
  1. 胃热《幼幼新书》
  2. 胃热肠寒《圣济总录》
  3. 胃区包块【疾病症状】
  4. 胃热渴《圣济总录》
  5. 胃轻瘫综合征【疾病大全】
  6. 胃热呕吐证《伤寒九十论》
  7. 胃轻瘫《胃肠动力检查手册》
  8. 胃热疼痛【疾病症状】
  9. 胃怯汗《小儿药证直诀》
  10. 胃容纳性减弱【疾病症状】
  11. 胃切除后吸收不良综合征【疾病大全】
  12. 胃容纳性减弱【疾病症状】
  13. 胃切除后缝线残留《临床激光治疗学》
  14. 胃弱不纳食《药症忌宜》
  15. 胃切除后胆汁返流性胃炎【疾病大全】
  16. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  17. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  18. 胃神经纤维瘤【疾病大全】
  19. 胃嵌顿【疾病症状】
  20. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  21. 胃憩室【疾病大全】
  22. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  23. 胃气虚寒《幼科折衷》
  24. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  25. 胃气虚寒《保婴撮要》
  26. 胃十二指肠溃疡穿孔《自我调养巧治病》
  27. 胃气虚【疾病症状】
  28. 胃石形成【疾病症状】
  29. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  30. 胃石症【疾病大全】
  1. 胃热不食《疫疹一得》
  2. 胃热（胃中热）《中医名词词典》
  3. 胃热肠寒《圣济总录》
  4. 胃热《明医指掌》
  5. 胃热恶阻《中医词典》
  6. 胃热《明医指掌》
  7. 胃热喉疳《中医词典》
  8. 胃热《幼幼新书》
  9. 胃热渴《圣济总录》
  10. 胃热《中医词典》
  11. 胃热渴《中医词典》
  12. 胃轻瘫《胃肠动力检查手册》
  13. 胃热呕吐《中医词典》
  14. 胃怯汗《小儿药证直诀》
  15. 胃热呕吐证《伤寒九十论》
  16. 胃怯汗《中医词典》
  17. 胃热杀谷《中医名词词典》
  18. 胃切除后缝线残留《临床激光治疗学》
  19. 胃热胎疸《中医词典》
  20. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  21. 胃热阳绝证二十四　阳明四十三《伤寒悬解》
  22. 胃气虚寒《幼科折衷》
  23. 胃热壅盛《中医词典》
  24. 胃气虚寒《保婴撮要》
  25. 胃热壅盛（胃火炽盛）《中医名词词典》
  26. 胃气虚喘《中医词典》
  27. 胃弱不纳食《药症忌宜》
  28. 胃气虚《中医名词词典》
  29. 胃弱恶阻《中医词典》
  30. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  31. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》


胸膈郁遏_《疫疹一得》_中医医论_【岐黄之术】

胸膈郁遏

胸膈郁遏

  • 上一页
  • 目录
  • 相关
  • 下一页

胸乃上焦心肺之地，而邪不易犯。惟火上炎，易及于心，以火济火；移热于肺，金被火灼，其躁愈盛，气必长吁，胸必填满而郁遏矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃热不食
  • 当前页：胸膈郁遏
  • 下一页：昏闷无声
<<< 返回本书目录
  1. 胸膈噎塞【方剂主治】
  2. 胸膈胀满【方剂主治】
  3. 胸膈噎闷【方剂主治】
  4. 胸膈胀闷【方剂主治】
  5. 胸膈虚痞【方剂主治】
  6. 胸骨骨髓炎【疾病大全】
  7. 胸膈气滞【方剂主治】
  8. 胸骨骨折《胸外科学》
  9. 胸膈气方《外台秘要》
  10. 胸骨骨折【疾病大全】
  11. 胸膈痞塞【方剂主治】
  12. 胸骨后不适【疾病症状】
  13. 胸膈痞闷【方剂主治】
  14. 胸骨后烧灼样痛【疾病症状】
  15. 胸膈痞满【方剂主治】
  16. 胸骨后疼痛【疾病症状】
  17. 胸膈痞《卫生宝鉴》
  18. 胸骨后异物阻塞感及隐痛【疾病症状】
  19. 胸膈满痛《幼幼新书》
  20. 胸骨裂【疾病症状】
  21. 胸膈满闷【方剂主治】
  22. 胸骨裂【疾病大全】
  23. 胸膈间烧灼嘈杂感【疾病症状】
  24. 胸骨隆凸【疾病症状】
  25. 胸膈烦闷【方剂主治】
  26. 胸骨下端压痛【疾病症状】
  27. 胸膈烦满【方剂主治】
  28. 胸骨压痛【疾病症状】
  29. 胸膈不利【方剂主治】
  30. 胸肌萎缩【疾病症状】
  1. 胸膈郁遏《疫疹一得》
  2. 胸膈有痰大便泄泻大发寒热《孙文垣医案》
  3. 胸骨《中医词典》
  4. 胸膈有寒候《诸病源候论》
  5. 胸骨《正骨心法要旨》
  6. 胸膈气方三首《外台秘要》
  7. 胸骨《医宗金鉴》
  8. 胸膈痞《卫生宝鉴》
  9. 胸骨歌诀《人体解剖学歌诀》
  10. 胸膈满痛《幼幼新书》
  11. 胸骨骨折《胸外科学》
  12. 胸膈不利《儒门事亲》
  13. 胸骨肋断《中医词典》
  14. 胸膈不利《中医词典》
  15. 胸骨伤《中医词典》
  16. 胸膈不宽《周慎斋遗书》
  17. 胸汗《中医词典》
  18. 胸膈不快《奇效简便良方》
  19. 胸红肿《广瘟疫论》
  20. 胸隔以上痛《奇效简便良方》
  21. 胸间溃窍《古今医统大全》
  22. 胸腹诸穴行列《刺灸心法要诀》
  23. 胸廓《放射诊断学》
  24. 胸腹胁肋痛闷《伤科补要》
  25. 胸廓《常见病自测》
  26. 胸腹痛闷《证治准绳·疡医》
  27. 胸廓《人体解剖学》
  28. 胸腹痛闷《医宗金鉴》
  29. 胸廓的全貌《人体解剖学》
  30. 胸腹痛闷《正骨心法要旨》
  31. 胸廓歌诀《人体解剖学歌诀》


昏闷无声_《疫疹一得》_中医医论_【岐黄之术】

昏闷无声

昏闷无声

  • 上一页
  • 目录
  • 相关
  • 下一页

心之气出于肺而为声。窍因气闭，气因毒滞，心迷而神自不清，窍闭而声不出矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸膈郁遏
  • 当前页：昏闷无声
  • 下一页：腹痛不已
<<< 返回本书目录
  1. 昏冒《续名医类案》
  2. 昏闷无声治验《疫疹一得》
  3. 昏冒《伤寒大白》
  4. 昏迷《家庭医学百科-自救互救篇》
  5. 昏愦呃逆治验《疫疹一得》
  6. 昏迷【疾病症状】
  7. 昏愦《医宗金鉴》
  8. 昏迷【疾病大全】
  9. 昏厥复省汤【方剂大全】
  10. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  11. 昏厥（syncope）《神经病学》
  12. 昏迷不省【方剂主治】
  13. 昏厥【疾病大全】
  14. 昏迷不醒【方剂主治】
  15. 昏厥《家庭医学百科-自救互救篇》
  16. 昏迷的急救《现代院外急救手册》
  17. 昏鸡头【中药大全】
  18. 昏迷先兆《中医疾病预测》
  19. 昏沉《张氏医通》
  20. 昏睡《景岳全书》
  21. 昏不知人【方剂主治】
  22. 昏睡【疾病症状】
  23. 蕙实【中药大全】
  24. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  25. 蕙兰【中药大全】
  26. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  27. 蕙草汤【方剂大全】
  28. 昏睡与昏迷《默克家庭诊疗手册》
  29. 喙突胸小肌综合征【疾病大全】
  30. 荤素羹【方剂大全】
  1. 昏闷无声《疫疹一得》
  2. 昏霿（méng萌）《中医词典》
  3. 昏闷无声治验《疫疹一得》
  4. 昏冒《伤寒大白》
  5. 昏迷《家庭医学百科-自救互救篇》
  6. 昏冒《续名医类案》
  7. 昏迷《中医词典》
  8. 昏愦呃逆治验《疫疹一得》
  9. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  10. 昏愦《伤科汇纂》
  11. 昏迷的急救《现代院外急救手册》
  12. 昏愦《证治准绳·疡医》
  13. 昏迷深度和损伤严重程度的评价《康复医学》
  14. 昏愦《医宗金鉴》
  15. 昏迷先兆《中医疾病预测》
  16. 昏愦《正骨心法要旨》
  17. 昏迷先兆及其临床意义《中医疾病预测》
  18. 昏愦《中医名词词典》
  19. 昏渺《中医词典》
  20. 昏厥《神经病学》
  21. 昏瞑《中医词典》
  22. 昏厥《中医名词词典》
  23. 昏睡《景岳全书》
  24. 昏厥《家庭医学百科-自救互救篇》
  25. 昏睡《疫疹一得》
  26. 昏花《急救广生集》
  27. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  28. 昏沉不省人事《医法圆通》
  29. 昏睡不醒（口燥唇干不食）《经验麻科》
  30. 昏沉《广瘟疫论》
  31. 昏睡与昏迷《默克家庭诊疗手册》


腹痛不已_《疫疹一得》_中医医论_【岐黄之术】

腹痛不已

腹痛不已

  • 上一页
  • 目录
  • 相关
  • 下一页

胃属湿土，列处中焦，为水谷之海，五脏 六腑十二经脉，皆受气于此。邪不能干，弱者着而为病，偏寒偏热，水停食积，皆与真气相搏而痛，此言寻常受病之源也。至于疫疹腹痛，或左或右，或痛引小肠，乃毒火冲突，发泄无门，若按寻常腹痛分经络而治之必死。如初起，只用败毒散或凉膈散加黄连，其痛立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昏闷无声
  • 当前页：腹痛不已
  • 下一页：筋肉动
<<< 返回本书目录
  1. 腹痛不可忍【方剂主治】
  2. 腹痛不止【方剂主治】
  3. 腹痛病诸候（凡四论）《诸病源候论》
  4. 腹痛肠鸣【方剂主治】
  5. 腹痛病诸候《巢氏病源补养宣导法》
  6. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  7. 腹痛伴血尿【疾病症状】
  8. 腹痛丹【方剂大全】
  9. 腹痛伴休克【疾病症状】
  10. 腹痛第四十四问《婴童百问》
  11. 腹痛伴黄疸【疾病症状】
  12. 腹痛恶心《经验麻科》
  13. 腹痛伴腹泻【疾病症状】
  14. 腹痛方《外台秘要》
  15. 腹痛伴恶心、呕吐【疾病症状】
  16. 腹痛腹满《伤寒说意》
  17. 腹痛伴便血【疾病症状】
  18. 腹痛腹胀《回春录》
  19. 腹痛，发热及黄疸【疾病症状】
  20. 腹痛腹胀《幼科释谜》
  21. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  22. 腹痛腹胀《张氏医通》
  23. 腹痛（余见心痛）《针灸资生经》
  24. 腹痛歌《伤寒百证歌》
  25. 腹痛（附脐痛）《医述》
  26. 腹痛根原《四圣心源》
  27. 腹痛（附腹中窄狭）《医学入门》
  28. 腹痛广济散【方剂大全】
  29. 腹痛【方剂主治】
  30. 腹痛寒气而或食停《医学传心录》
  1. 腹痛不已《疫疹一得》
  2. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  3. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  4. 腹痛（余见心痛）《针灸资生经》
  5. 腹痛的常见病《常见病自测》
  6. 腹痛（妊娠）《金匮悬解》
  7. 腹痛的鉴别《常见病自测》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛第四十四问《婴童百问》
  10. 腹痛（附腹中窄狭）《医学入门》
  11. 腹痛恶心《经验麻科》
  12. 腹痛（产后）《金匮悬解》
  13. 腹痛烦满（产后）《金匮悬解》
  14. 腹痛《儿科学》
  15. 腹痛方四首《外台秘要》
  16. 腹痛《伤寒括要》
  17. 腹痛腹满《伤寒说意》
  18. 腹痛《伤寒指掌》
  19. 腹痛腹胀《张氏医通》
  20. 腹痛《陈氏幼科秘诀》
  21. 腹痛腹胀《回春录》
  22. 腹痛《女科证治准绳》
  23. 腹痛腹胀《幼科释谜》
  24. 腹痛《女科证治准绳》
  25. 腹痛歌《伤寒百证歌》
  26. 腹痛《女科证治准绳》
  27. 腹痛根原《四圣心源》
  28. 腹痛《保幼新编》
  29. 腹痛寒气而或食停《医学传心录》
  30. 腹痛《盘珠集胎产症治》
  31. 腹痛候《巢氏病源补养宣导法》


筋肉动_《疫疹一得》_中医医论_【岐黄之术】

筋肉动

筋肉动

  • 上一页
  • 目录
  • 相关
  • 下一页

在伤寒过汗，则为亡阳，而此则不然。盖汗者心之液，血之所化也。血生于心，藏于肝，统于脾。

血被煎熬，筋失其养，故筋肉为之 动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛不已
  • 当前页：筋肉动
  • 下一页：冷气上升
<<< 返回本书目录
  1. 筋膜疼痛【疾病症状】
  2. 筋实极方《外台秘要》
  3. 筋膜间隔区综合征【疾病大全】
  4. 筋藤【中药大全】
  5. 筋脉治法《石室秘录》
  6. 筋惕《丹溪手镜》
  7. 筋脉拘挛【方剂主治】
  8. 筋惕肉《伤寒捷诀》
  9. 筋脉拘挛【中药主治】
  10. 筋惕肉《伤寒括要》
  11. 筋脉拘急【方剂主治】
  12. 筋惕肉《伤寒六书》
  13. 筋络不舒【中药主治】
  14. 筋惕肉《伤寒明理论》
  15. 筋挛证治《医宗金鉴》
  16. 筋惕肉（参准绳）《伤寒指掌》
  17. 筋挛证治《妇科心法要诀》
  18. 筋惕肉歌《伤寒百证歌》
  19. 筋瘤赘《外科启玄》
  20. 筋惕肉证《伤寒九十论》
  21. 筋瘤【疾病大全】
  22. 筋痿【疾病大全】
  23. 筋瘤《中医外科学》
  24. 筋虚胞转方《外台秘要》
  25. 筋瘤《洄溪医案》
  26. 筋虚极方《外台秘要》
  27. 筋疽门主论《疡医大全》
  28. 筋纵目不开《证治准绳·杂病》
  29. 筋疽《外科启玄》
  30. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  1. 筋肉动《疫疹一得》
  2. 筋强《中医词典》
  3. 筋肉化虫《奇方类编》
  4. 筋纽《中医词典》
  5. 筋緛《中医词典》
  6. 筋膜间室综合征与挤压综合征《外科学总论》
  7. 筋疝《中医名词词典》
  8. 筋膜《中医词典》
  9. 筋疝《中医词典》
  10. 筋膜《中医名词词典》
  11. 筋伤壅肿《正体类要》
  12. 筋脉治法《石室秘录》
  13. 筋实极方四首《外台秘要》
  14. 筋脉懈惰《中医词典》
  15. 筋束《中医词典》
  16. 筋脉沮弛《中医词典》
  17. 筋缩《针灸大成》
  18. 筋脉拘急《中医词典》
  19. 筋缩《傅青主男科》
  20. 筋脉横解《中医词典》
  21. 筋缩《中医词典》
  22. 筋脉和同《中医词典》
  23. 筋缩《针灸学》
  24. 筋脉瘛疭《中医词典》
  25. 筋惕《丹溪手镜》
  26. 筋脉《中医词典》
  27. 筋惕肉《伤寒捷诀》
  28. 筋络拘强《中医词典》
  29. 筋惕肉《医学纲目》
  30. 筋挛证治《妇科心法要诀》
  31. 筋惕肉《医述》


冷气上升_《疫疹一得》_中医医论_【岐黄之术】

冷气上升

冷气上升

  • 上一页
  • 目录
  • 相关
  • 下一页

病患自言胃出冷气，非真冷气也，乃上升之气，自肝而出，中挟相火，自下而上，其热尤盛。此火极水化，热极之征，阳亢阴微，故有冷气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋肉动
  • 当前页：冷气上升
  • 下一页：口秽喷人
<<< 返回本书目录
  1. 冷气《圣济总录》
  2. 冷气心痛《圣济总录》
  3. 冷凝集素综合征【疾病大全】
  4. 冷气心痛方《外台秘要》
  5. 冷凝集试验（CAT）《常用化验值及意义》
  6. 冷球蛋白发生沉淀或呈胶冻状【疾病症状】
  7. 冷秘汤【方剂大全】
  8. 冷球蛋白血症【疾病症状】
  9. 冷淋《圣济总录》
  10. 冷球蛋白血症【疾病大全】
  11. 冷痢食不消下方《外台秘要》
  12. 冷球蛋白血症肾损害【疾病大全】
  13. 冷痢方《外台秘要》
  14. 冷热病诸候《巢氏病源补养宣导法》
  15. 冷痢【方剂主治】
  16. 冷热病诸候（凡七论）《诸病源候论》
  17. 冷痢【中药主治】
  18. 冷热不调《幼幼新书》
  19. 冷痢《幼幼新书》
  20. 冷热不调【方剂主治】
  21. 冷痢《圣济总录》
  22. 冷热导气《气功外气疗法》
  23. 冷痢《备急千金要方》
  24. 冷热交替【疾病症状】
  25. 冷泪症《中医眼科学》
  26. 冷热痢《幼幼新书》
  27. 冷劳《医学读书记》
  28. 冷热痢方《外台秘要》
  29. 冷劳《圣济总录》
  30. 冷杉果【中药大全】
  1. 冷气上升《疫疹一得》
  2. 冷气抢心，一发即死，及久患心腹痛《奇方类编》
  3. 冷气心痛《圣济总录》
  4. 冷气候《诸病源候论》
  5. 冷气心痛《中医词典》
  6. 冷气腹痛《奇效简便良方》
  7. 冷气心痛方五首《外台秘要》
  8. 冷气《中医词典》
  9. 冷谦《中医词典》
  10. 冷气《圣济总录》
  11. 冷热不调《幼幼新书》
  12. 冷凝集试验《常用化验值及意义》
  13. 冷热不调候《诸病源候论》
  14. 冷瘼《中医词典》
  15. 冷热导气《气功外气疗法》
  16. 冷秘《中医词典》
  17. 冷热疳《中医词典》
  18. 冷麻风《解围元薮》
  19. 冷热疳《证治准绳·幼科》
  20. 冷漏《中医词典》
  21. 冷热候《巢氏病源补养宣导法》
  22. 冷流注《中医词典》
  23. 冷热利《中医词典》
  24. 冷淋《中医词典》
  25. 冷热痢《中医词典》
  26. 冷淋《圣济总录》
  27. 冷热痢《幼幼新书》
  28. 冷痢用温热药《证治准绳·幼科》
  29. 冷热痢方七首《外台秘要》
  30. 冷痢食不消下方六首《外台秘要》
  31. 冷热痢候《巢氏病源补养宣导法》


口秽喷人_《疫疹一得》_中医医论_【岐黄之术】

口秽喷人

口秽喷人

  • 上一页
  • 目录
  • 相关
  • 下一页

口中臭气，令人难近。使非毒火侵炙于内，何以臭气喷人乃尔也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷气上升
  • 当前页：口秽喷人
  • 下一页：满口如霜
<<< 返回本书目录
  1. 口缓（欠伸 失欠）《针灸资生经》
  2. 口及咽部烧灼感【疾病症状】
  3. 口缓《普济方·针灸》
  4. 口角和鼻周出现黄白色水疱【疾病症状】
  5. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  6. 口角肌肉的抽搐【疾病症状】
  7. 口干作渴【方剂主治】
  8. 口角皲裂【疾病症状】
  9. 口干燥方《外台秘要》
  10. 口角生疮【疾病症状】
  11. 口干咽燥【方剂主治】
  12. 口角歪斜，无法说话【疾病症状】
  13. 口干心躁【方剂主治】
  14. 口角下垂【疾病症状】
  15. 口干心烦【方剂主治】
  16. 口角向外的放射性皱纹【疾病症状】
  17. 口干舌燥【方剂主治】
  18. 口角炎【疾病大全】
  19. 口干舌燥【疾病症状】
  20. 口津唾《本草纲目》完整版
  21. 口干舌苦《药症忌宜》
  22. 口津唾《本草从新》
  23. 口干渴难忍【疾病症状】
  24. 口津唾《本草择要纲目》
  25. 口干渴兼小便不通或短少论《胎产心法》
  26. 口禁《幼科推拿秘书》
  27. 口干烦躁【方剂主治】
  28. 口噤《丹溪治法心要》
  29. 口干烦渴【方剂主治】
  30. 口噤《金匮钩玄》
  1. 口秽喷人《疫疹一得》
  2. 口缓（欠伸 失欠）《针灸资生经》
  3. 口角《中医词典》
  4. 口缓《普济方·针灸》
  5. 口角《中医词典》
  6. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  7. 口角疮《中医词典》
  8. 口禾髎《针灸学》
  9. 口角疮《中医词典》
  10. 口含苇筒法《眼科秘诀》
  11. 口角疮烂方《冯氏锦囊秘录》
  12. 口骨《中医词典》
  13. 口角流涎《中医词典》
  14. 口骨《中医词典》
  15. 口角流涎《中医词典》
  16. 口干燥方五首《外台秘要》
  17. 口角流涎《竹林女科证治》
  18. 口干舌苦《药症忌宜》
  19. 口角生疮《奇效简便良方》
  20. 口干秘方《华佗神方》
  21. 口角生疮《奇效简便良方》
  22. 口干渴兼小便不通或短少论《胎产心法》
  23. 口津《中医词典》
  24. 口干《伤寒六书》
  25. 口津《中医词典》
  26. 口干《伤寒六书》
  27. 口津唾《本草从新》
  28. 口干《幼幼新书》
  29. 口津唾《本草分经》
  30. 口干《中医词典》
  31. 口津唾《本草择要纲目》


满口如霜_《疫疹一得》_中医医论_【岐黄之术】

满口如霜

满口如霜

  • 上一页
  • 目录
  • 相关
  • 下一页

舌苔分乎表里，至于如霜，乃寒极之象。在伤寒故当表寒，而疫症如霜，舌必浓大，此火极水化，误用温表，旋即变黑。《灵枢》曰∶热症舌黑，肾色也。心开窍于舌，水火相刑必死。予已经过多人，竟无死者，可见古人亦有未到处，但无此法耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口秽喷人
  • 当前页：满口如霜
  • 下一页：咽喉肿痛
<<< 返回本书目录
  1. 满口口疮《孙真人海上方》
  2. 满闷《女科秘旨》
  3. 满江红根【中药大全】
  4. 满山白【中药大全】
  5. 满江红【中药大全】
  6. 满山红【中药大全】
  7. 满灌疗法《医学心理学》
  8. 满山红根【中药大全】
  9. 满店香【方剂大全】
  10. 满山红油【中药大全】
  11. 鳗鱼与乌梢蛇《趣味中医》
  12. 满山红油滴丸【方剂大全】
  13. 鳗鱼丸【方剂大全】
  14. 满树星【中药大全】
  15. 鳗鱼汤【方剂大全】
  16. 满天飞【中药大全】
  17. 鳗鱼《本草新编》
  18. 满天秋【方剂大全】
  19. 鳗鲤丸【方剂大全】
  20. 满天星【中药大全】
  21. 鳗鲡鱼血【中药大全】
  22. 满月脸【疾病症状】
  23. 鳗鲡鱼丸【方剂大全】
  24. 螨皮炎【疾病大全】
  25. 鳗鲡鱼涂方【方剂大全】
  26. 曼氏迭宫绦虫《人体寄生虫学》
  27. 鳗鲡鱼煎丸【方剂大全】
  28. 曼陀罗、龙蛋草《滇南本草》
  29. 鳗鲡鱼煎【方剂大全】
  30. 曼陀罗根【中药大全】
  1. 满口如霜《疫疹一得》
  2. 满口烂疮《奇效简便良方》
  3. 满口牙齿出血《奇效简便良方》
  4. 满口口疮《孙真人海上方》
  5. 满脉《中医词典》
  6. 满灌疗法《医学心理学》
  7. 满闷《女科秘旨》
  8. 满《中医词典》
  9. 满身皆痛《傅青主男科》
  10. 鳗鱼与乌梢蛇《趣味中医》
  11. 满身麻木《回生集》
  12. 鳗鱼《本草新编》
  13. 满天星《中医词典》
  14. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  15. 满天星疔《中医词典》
  16. 鳗鲡鱼《名医别录》
  17. 满阴实《新修本草》
  18. 鳗鲡鱼《本经逢原》
  19. 满阴实《证类本草》
  20. 鳗鲡鱼《本草求真》
  21. 满阴实《名医别录》
  22. 鳗鲡鱼《医学入门》
  23. 满月《中医词典》
  24. 鳗鲡鱼《饮食须知》
  25. 满壮《中医词典》
  26. 鳗鲡鱼《本草蒙筌》
  27. 曼氏迭宫绦虫《人体寄生虫学》
  28. 鳗鲡鱼《本草衍义》
  29. 曼陀罗、龙蛋草《滇南本草》
  30. 鳗鲡鱼《食疗本草》
  31. 曼陀罗花《本草纲目》


咽喉肿痛_《疫疹一得》_中医医论_【岐黄之术】

咽喉肿痛

咽喉肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

喉以纳气通于天，咽以纳食通于地，咽喉者，水谷之道路，气之所以上下者。至于肿痛，是上下闭塞，畏用清凉，为害不浅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：满口如霜
  • 当前页：咽喉肿痛
  • 下一页：嘴唇肿
<<< 返回本书目录
  1. 咽喉肿痛《幼幼新书》
  2. 咽喉肿痛【中药主治】
  3. 咽喉肿痛《圣济总录》
  4. 咽喉肿痛【方剂主治】
  5. 咽喉肿痛《普济方·针灸》
  6. 咽喉肿痛（生疮）《针灸资生经》
  7. 咽喉肿痛《儿科萃精》
  8. 咽喉肿痛语声不出《圣济总录》
  9. 咽喉肿塞【方剂主治】
  10. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  11. 咽喉肿方《外台秘要》
  12. 咽喉诸症兼痧《痧胀玉衡》
  13. 咽喉中如有物妨闷《圣济总录》
  14. 咽喉诸症禁忌《重楼玉钥》
  15. 咽喉中闭塞方《外台秘要》
  16. 咽喉总括《医宗金鉴》
  17. 咽喉证治《幼幼集成》
  18. 咽喉总括《杂病心法要诀》
  19. 咽喉证治《推拿抉微》
  20. 咽喉总论《包氏喉证家宝》
  21. 咽喉证《古今名医汇粹》
  22. 咽喉总论《小儿卫生总微论方》
  23. 咽喉杂疗方《外台秘要》
  24. 咽喉卒肿痛《圣济总录》
  25. 咽喉噎塞【方剂主治】
  26. 咽后壁憩室【疾病大全】
  27. 咽喉炎【中药主治】
  28. 咽后间隙感染【疾病大全】
  29. 咽喉炎【疾病症状】
  30. 咽后脓肿【疾病大全】
  1. 咽喉肿痛《疫疹一得》
  2. 咽喉肿痛《中医词典》
  3. 咽喉肿痛《幼幼新书》
  4. 咽喉肿痛《圣济总录》
  5. 咽喉肿痛《普济方·针灸》
  6. 咽喉肿塞《儒门事亲》
  7. 咽喉肿痛《儿科萃精》
  8. 咽喉肿方五首《外台秘要》
  9. 咽喉肿痛《回生集》
  10. 咽喉肿闭《奇效简便良方》
  11. 咽喉肿痛（生疮）《针灸资生经》
  12. 咽喉中如有物妨闷《圣济总录》
  13. 咽喉肿痛不能下食《奇效简便良方》
  14. 咽喉中闭塞方三首《外台秘要》
  15. 咽喉肿痛语声不出《圣济总录》
  16. 咽喉治法《痧胀玉衡》
  17. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  18. 咽喉症有虚实寒热之不同及其治法论《重订囊秘喉书》
  19. 咽喉诸症兼痧《痧胀玉衡》
  20. 咽喉证治《推拿抉微》
  21. 咽喉诸症禁忌《重楼玉钥》
  22. 咽喉证治《幼幼集成》
  23. 咽喉总括《医宗金鉴》
  24. 咽喉证《古今名医汇粹》
  25. 咽喉总括《杂病心法要诀》
  26. 咽喉杂疗方四首《外台秘要》
  27. 咽喉总论《包氏喉证家宝》
  28. 咽喉壅塞《中医词典》
  29. 咽喉总论《小儿卫生总微论方》
  30. 咽喉阴证《明医指掌》
  31. 咽喉卒肿痛《圣济总录》


嘴唇肿_《疫疹一得》_中医医论_【岐黄之术】

嘴唇肿

嘴唇肿

  • 上一页
  • 目录
  • 相关
  • 下一页

唇者脾之华，以饮食出入之门，呼吸相关之地， 肿不能自如，脾热可知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉肿痛
  • 当前页：嘴唇肿
  • 下一页：脸上燎泡
<<< 返回本书目录
  1. 嘴唇干裂《家庭医学百科-医疗康复篇》
  2. 嘴唇肿治验《疫疹一得》
  3. 钻牙疳《医宗金鉴》
  4. 嘴疔（似指唇疔而言）《外科十三方考》
  5. 钻天杨【中药大全】
  6. 嘴角降肌发育不良【疾病症状】
  7. 钻石风【中药大全】
  8. 醉饱后筑踏内损死《洗冤集录》
  9. 钻秆虫【中药大全】
  10. 醉汉步态【疾病症状】
  11. 钻地风【中药大全】
  12. 醉魂藤【中药大全】
  13. 钻地风《滇南本草》
  14. 醉酒【疾病症状】
  15. 钻齿疳门主论《疡医大全》
  16. 醉酒【中药主治】
  17. 纂咽喉不治症《重楼玉钥》
  18. 醉酒的急救《现代院外急救手册》
  19. 纂间《经络全书》
  20. 醉马草【中药大全】
  21. 祖司麻【中药大全】
  22. 醉头风饼儿【方剂大全】
  23. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  24. 醉仙汤【方剂大全】
  25. 祖师麻【中药大全】
  26. 醉仙虾《毓麟验方》
  27. 祖气论《吴医汇讲》
  28. 醉乡宝屑【方剂大全】
  29. 祖方《张氏医通》
  30. 醉鱼草《本草纲目》完整版
  1. 嘴唇肿《疫疹一得》
  2. 嘴唇干裂《家庭医学百科-医疗康复篇》
  3. 嘴唇肿治验《疫疹一得》
  4. 钻牙疳《外科心法要诀》
  5. 嘴疔（似指唇疔而言）《外科十三方考》
  6. 钻牙疳《医宗金鉴》
  7. 嘴角疮秘方《华佗神方》
  8. 钻牙疳《中医词典》
  9. 最适工作浓度的选择《免疫学和免疫学检验》
  10. 钻地风《滇南本草》
  11. 最效散《冯氏锦囊秘录》
  12. 钻齿疳门主论《疡医大全》
  13. 晬时《中医名词词典》
  14. 钻齿疳《中医词典》
  15. 醉饱后筑踏内损死《洗冤集录》
  16. 纂咽喉不治症《重楼玉钥》
  17. 醉酒的急救《现代院外急救手册》
  18. 纂神应经用针咒法《重楼玉钥》
  19. 醉头风《中医词典》
  20. 纂间《经络全书》
  21. 醉吞水蛭《古今医统大全》
  22. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  23. 醉仙丹《中藏经》
  24. 祖气论《吴医汇讲》
  25. 醉仙丹秘方（华佗醉仙丹）《华佗神方》
  26. 祖国医学中的心理治疗方法《医学心理学》
  27. 醉仙散《冯氏锦囊秘录》
  28. 祖方《张氏医通》
  29. 醉仙散《博济方》
  30. 祖传明目神方《明目至宝》
  31. 醉仙虾《毓麟验方》


脸上燎泡_《疫疹一得》_中医医论_【岐黄之术】

脸上燎泡

脸上燎泡

  • 上一页
  • 目录
  • 相关
  • 下一页

燎泡宛如火烫，大小不一，有红有白，有紫黑相间，痛不可忍，破流清水，亦有流血水者。治同大头。（经验）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘴唇肿
  • 当前页：脸上燎泡
  • 下一页：大头
<<< 返回本书目录
  1. 脸上黑斑【疾病症状】
  2. 脸上长斑【疾病症状】
  3. 脸色发黄【疾病症状】
  4. 练根散【方剂大全】
  5. 脸色发黑【疾病症状】
  6. 练功歌诀《达摩洗髓易筋经》
  7. 脸裂【疾病症状】
  8. 练功注意事项及效验《达摩洗髓易筋经》
  9. 脸颊发灰【疾病症状】
  10. 练花粉【方剂大全】
  11. 脸颊出现红血丝【疾病症状】
  12. 练气《气功外气疗法》
  13. 脸颊潮红【疾病症状】
  14. 练气的时间、方位及注意事项《气功外气疗法》
  15. 脸红【疾病症状】
  16. 练气的要领《气功外气疗法》
  17. 脸发门主论《疡医大全》
  18. 练气的要素《气功外气疗法》
  19. 脸发《外科启玄》
  20. 练鹊《本草纲目》完整版
  21. 脸冻伤【疾病症状】
  22. 练石散【方剂大全】
  23. 脸部疼痛【疾病症状】
  24. 练习题《医学统计学》
  25. 脸部大小不一【疾病症状】
  26. 练习题《医学统计学》
  27. 敛治法《石室秘录》
  28. 练习题《医学统计学》
  29. 敛阴泻肝汤【方剂大全】
  30. 练习题《医学统计学》
  1. 脸上燎泡《疫疹一得》
  2. 脸发门主论《疡医大全》
  3. 练功《中医词典》
  4. 脸发门主方《疡医大全》
  5. 练睛《中医词典》
  6. 脸发《外科启玄》
  7. 练气《气功外气疗法》
  8. 敛治法《石室秘录》
  9. 练气的要领《气功外气疗法》
  10. 敛阴《中医词典》
  11. 练气的要素《气功外气疗法》
  12. 敛阴《中医名词词典》
  13. 练鹊《医学入门》
  14. 敛散升降四治说略《读医随笔》
  15. 练鹊《证类本草》
  16. 敛散并用《读医随笔》
  17. 练石草《千金翼方》
  18. 敛降并用《读医随笔》
  19. 练石草《本草经集注》
  20. 敛汗固表《中医词典》
  21. 练石草《新修本草》
  22. 敛疳丹《外科传薪集》
  23. 练石草《证类本草》
  24. 敛肺止咳《中医词典》
  25. 练石草《名医别录》
  26. 敛疮内消方《普济本事方》
  27. 练石散《备急千金要方》
  28. 敛疮口方《是斋百一选方》
  29. 练习题《医学统计学》
  30. 敛肠丸《是斋百一选方》
  31. 练习题《医学统计学》


大头_《疫疹一得》_中医医论_【岐黄之术】

大头

大头

  • 上一页
  • 目录
  • 相关
  • 下一页

头为诸阳之首，其大异常。此毒火寻阳上攻，故大头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脸上燎泡
  • 当前页：大头
  • 下一页：腮
<<< 返回本书目录
  1. 大铜钱菜【中药大全】
  2. 大头艾纳香【中药大全】
  3. 大通真圆【方剂大全】
  4. 大头菜子【中药大全】
  5. 大通真丸【方剂大全】
  6. 大头茶【中药大全】
  7. 大通丸【方剂大全】
  8. 大头茶果【中药大全】
  9. 大通水银丸【方剂大全】
  10. 大头陈（图）【中药大全】
  11. 大通圣白花蛇散【方剂大全】
  12. 大头风《周慎斋遗书》
  13. 大通散【方剂大全】
  14. 大头狗【中药大全】
  15. 大通散《扁鹊心书》
  16. 大头伤寒门主论《疡医大全》
  17. 大通青金丹【方剂大全】
  18. 大头天行病《丹溪治法心要》
  19. 大通丹【方剂大全】
  20. 大头痛论《此事难知》
  21. 大葶苈丸【方剂大全】
  22. 大头橐吾【中药大全】
  23. 大铁扫把【中药大全】
  24. 大头温《圆运动的古中医学》
  25. 大铁箍散【方剂大全】
  26. 大头瘟《古今名医汇粹》
  27. 大铁弹丸【方剂大全】
  28. 大头瘟《古今医案按》
  29. 大调中汤【方剂大全】
  30. 大头瘟《伤寒括要》
  1. 大头《疫疹一得》
  2. 大通真丸《太平惠民和剂局方》
  3. 大头毒《中医词典》
  4. 大通圣白花蛇散《太平惠民和剂局方》
  5. 大头风《中医词典》
  6. 大通散《扁鹊心书》
  7. 大头风《周慎斋遗书》
  8. 大调经散《三因极一病证方论》
  9. 大头伤寒《中医词典》
  10. 大调经散《三因极一病证方论》
  11. 大头伤寒门主论《疡医大全》
  12. 大调经散《妇人大全良方》
  13. 大头天行《中医词典》
  14. 大天心《中医词典》
  15. 大头天行病《丹溪治法心要》
  16. 大天南星丸《太平惠民和剂局方》
  17. 大头痛《中医词典》
  18. 大天南星丸《洪氏集验方》
  19. 大头痛《医学纲目》
  20. 大桃花汤《备急千金要方》
  21. 大头痛《症因脉治》
  22. 大蒜粥《食物疗法》
  23. 大头痛《金匮翼》
  24. 大蒜治验《寿世保元》
  25. 大头痛论《此事难知》
  26. 大蒜煎《备急千金要方》
  27. 大头温《圆运动的古中医学》
  28. 大蒜、青蒜《滇南本草》
  29. 大头瘟《中医名词词典》
  30. 大蒜（葫）〈热〉《食疗本草》
  31. 大头瘟《中医词典》


腮_《疫疹一得》_中医医论_【岐黄之术】

腮

腮

  • 上一页
  • 目录
  • 相关
  • 下一页

腮者肝肾所属，有先从左肿者，先从右肿者，有右及左、左及右者，不即清解，必成大头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大头
  • 当前页：腮
  • 下一页：颈肿
<<< 返回本书目录
  1. 腮《景岳全书》
  2. 腮颔发门主论《疡医大全》
  3. 撒发【中药大全】
  4. 腮候《古今医统大全》
  5. 箬叶【中药大全】
  6. 腮门主论《疡医大全》
  7. 箬蒂【中药大全】
  8. 腮腺恶性肿瘤【疾病大全】
  9. 箬《本草纲目》图文版
  10. 腮腺混合瘤【疾病大全】
  11. 箬《本草纲目》完整版
  12. 腮腺区肿大【疾病症状】
  13. 弱智【疾病大全】
  14. 腮腺无痛性肿块【疾病症状】
  15. 弱症兼痧《痧胀玉衡》
  16. 腮腺隙感染【疾病大全】
  17. 弱症《儿科要略》
  18. 腮腺炎【中药主治】
  19. 弱视眼的拥挤现象 【疾病症状】
  20. 腮腺肿大【疾病症状】
  21. 弱视(amblyopia)《西医眼科学》
  22. 腮腺肿胀【疾病症状】
  23. 弱视【疾病大全】
  24. 腮痈《外科十法》
  25. 弱脉指法主病《脉诀乳海》
  26. 腮痈（附耳症）《保婴撮要》
  27. 弱脉（阴）《诊家正眼》
  28. 塞耳《证治准绳·类方》
  29. 弱脉（阴）《脉诀汇辨》
  30. 塞泽里综合征【疾病大全】
  1. 腮《疫疹一得》
  2. 腮《中医词典》
  3. 腮《外科心法要诀》
  4. 腮《景岳全书》
  5. 腮《友渔斋医话》
  6. 腮《中医名词词典》
  7. 腮《奇方类编》
  8. 萨守坚《中医词典》
  9. 腮颔发《中医词典》
  10. 撒速汤《饮膳正要》
  11. 腮颔发门主论《疡医大全》
  12. 撒手惊《幼科推拿秘书》
  13. 腮喉痈《中医词典》
  14. 洒淅恶寒《中医名词词典》
  15. 腮候《古今医统大全》
  16. 洒腿《中医词典》
  17. 腮颊穿烂《奇效简便良方》
  18. 爇《中医词典》
  19. 腮颊热肿《奇效简便良方》
  20. 箬竹叶包绿豆粽《食物疗法》
  21. 腮门主方《疡医大全》
  22. 箬叶《药性切用》
  23. 腮门主论《疡医大全》
  24. 箬叶《本草便读》
  25. 腮秘方《华佗神方》
  26. 箬《本草从新》
  27. 腮腺《医学影像学》
  28. 箬《本经逢原》
  29. 腮腺《物理诊断学》
  30. 箬《本草纲目》
  31. 腮腺《人体解剖学》


颈肿_《疫疹一得》_中医医论_【岐黄之术】

颈肿

颈肿

  • 上一页
  • 目录
  • 相关
  • 下一页

颈属足太阳膀胱经，少阴肾经与膀胱为表里。热毒入于太阳，故颈肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腮
  • 当前页：颈肿
  • 下一页：耳后硬肿
<<< 返回本书目录
  1. 颈痈门主论《疡医大全》
  2. 颈椎半脱位【疾病大全】
  3. 颈腰综合征【疾病大全】
  4. 颈椎半椎体畸形【疾病大全】
  5. 颈性眩晕【疾病症状】
  6. 颈椎变形【疾病症状】
  7. 颈性头痛【疾病症状】
  8. 颈椎病《家庭医学百科-医疗康复篇》
  9. 颈性高血压【疾病症状】
  10. 颈椎病《老年百病防治》
  11. 颈型颈椎病【疾病大全】
  12. 颈椎病《自我调养巧治病》
  13. 颈项痛门主论《疡医大全》
  14. 颈椎病《自我调养巧治病》
  15. 颈项痛《冯氏锦囊秘录》
  16. 颈椎病【疾病大全】
  17. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  18. 颈椎单侧及双侧小关节脱位【疾病大全】
  19. 颈项强痛《证治准绳·杂病》
  20. 颈椎肥大【疾病症状】
  21. 颈项强痛《证治准绳·类方》
  22. 颈椎分节异常【疾病症状】
  23. 颈项强痛《幼科折衷》
  24. 颈椎骨折伴脱位的损伤【疾病大全】
  25. 颈项强痛《医述》
  26. 颈椎骨折脱位【疾病症状】
  27. 颈项强（急肿）《针灸资生经》
  28. 颈椎骨折脱位【疾病大全】
  29. 颈项部《疡医大全》
  30. 颈椎关节的根性疼痛【疾病症状】
  1. 颈肿《疫疹一得》
  2. 颈肿《中医词典》
  3. 颈椎病《放射诊断学》
  4. 颈中《中医词典》
  5. 颈椎病《中医伤科按摩学》
  6. 颈痈门主论《疡医大全》
  7. 颈椎病《家庭医学百科-医疗康复篇》
  8. 颈痈《中医词典》
  9. 颈椎病《气功外气疗法》
  10. 颈痈《中医名词词典》
  11. 颈椎病《老年百病防治》
  12. 颈腋《中医词典》
  13. 颈椎病《自我调养巧治病》
  14. 颈项肿《广瘟疫论》
  15. 颈椎病《自我调养巧治病》
  16. 颈项痛门主论《疡医大全》
  17. 颈椎病先兆《中医疾病预测》
  18. 颈项痛《冯氏锦囊秘录》
  19. 颈椎关节强直病《默克家庭诊疗手册》
  20. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  21. 颈椎损伤《急诊医学》
  22. 颈项强痛《幼科折衷》
  23. 颈总动脉《人体解剖学》
  24. 颈项强痛《证治准绳·杂病》
  25. 景日昣（zhēn）《中医词典》
  26. 颈项强痛《证治准绳·类方》
  27. 景天《神农本草经》
  28. 颈项强痛《医述》
  29. 景天《本草纲目》
  30. 颈项强痛《中医词典》
  31. 景天《千金翼方》


耳后硬肿_《疫疹一得》_中医医论_【岐黄之术】

耳后硬肿

耳后硬肿

  • 上一页
  • 目录
  • 相关
  • 下一页

耳后肾经所属。毒发于此，其病愈恶，即宜清散。耳中出血者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈肿
  • 当前页：耳后硬肿
  • 下一页：嗒舌弄舌
<<< 返回本书目录
  1. 耳后疼痛【疾病症状】
  2. 耳疾《备急千金要方》
  3. 耳后乳突水肿【疾病症状】
  4. 耳疾《急救广生集》
  5. 耳后淋巴结肿大【疾病症状】
  6. 耳疾《经验丹方汇编》
  7. 耳后疽门主论《疡医大全》
  8. 耳疾《卫生易简方》
  9. 耳后疽《医宗金鉴》
  10. 耳疾门《医方考》
  11. 耳后红斑【疾病症状】
  12. 耳疖【疾病大全】
  13. 耳后骨膜下脓肿【疾病大全】
  14. 耳疖散【方剂大全】
  15. 耳后发《外科启玄》
  16. 耳结吉凶图《冯氏锦囊秘录》
  17. 耳和髎穴【头部背面穴位】
  18. 耳壳的干性坏死【疾病症状】
  19. 耳郭突出【疾病症状】
  20. 耳孔处长出的肿物【疾病症状】
  21. 耳鼓膜破裂【疾病症状】
  22. 耳孔处肿物【疾病症状】
  23. 耳鼓膜穿孔【疾病症状】
  24. 耳廓变大【疾病症状】
  25. 耳骨外翻【疾病症状】
  26. 耳廓擦伤【疾病症状】
  27. 耳垢《本草纲目》完整版
  28. 耳廓耳道撕裂伤【疾病症状】
  29. 耳根毒门主论《疡医大全》
  30. 耳廓放射性痛【疾病症状】
  1. 耳后硬肿《疫疹一得》
  2. 耳后锐毒《外科全生集》
  3. 耳候《诸病源候论》
  4. 耳后疽门主论《疡医大全》
  5. 耳候《诸病源候论》
  6. 耳后疽（参发颐）《证治准绳·疡医》
  7. 耳疾《备急千金要方》
  8. 耳后疽《外科心法要诀》
  9. 耳疾《寿世保元》
  10. 耳后疽《医宗金鉴》
  11. 耳疾《卫生易简方》
  12. 耳后疽《中医词典》
  13. 耳疾《急救广生集》
  14. 耳后疽《中医名词词典》
  15. 耳疾《经验丹方汇编》
  16. 耳后骨膜下脓肿《耳鼻咽喉外科学》
  17. 耳疾门《医方考》
  18. 耳后骨膜下脓肿《中西医结合耳鼻喉科》
  19. 耳尖《中医词典》
  20. 耳后附骨痈候《诸病源候论》
  21. 耳尖《针灸学》
  22. 耳后凡十二穴《经穴汇解》
  23. 耳坚《中医词典》
  24. 耳后发《外科启玄》
  25. 耳焦《中医词典》
  26. 耳后发《中医词典》
  27. 耳接《中医词典》
  28. 耳后毒《中医词典》
  29. 耳结吉凶图《冯氏锦囊秘录》
  30. 耳后疮《中医词典》
  31. 耳科《中医词典》


嗒舌弄舌_《疫疹一得》_中医医论_【岐黄之术】

嗒舌弄舌

嗒舌弄舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌者心之苗。心宁则舌静，心乱则舌动。心在卦为离，属火，下交于肾，得坎水相济，成其为火，故为君火。寂无所感，自然宁静，毒火冲突，燔炙少阴，以火遇火，二火相并，心不能宁，嗒舌其能免乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳后硬肿
  • 当前页：嗒舌弄舌
  • 下一页：红丝绕目
<<< 返回本书目录
  1. 搭肩试验阳性【疾病症状】
  2. 达仑木【中药大全】
  3. 搭颊风《喉科秘诀》
  4. 达气和中汤【方剂大全】
  5. 错经妄行成吐衄崩《医宗金鉴》
  6. 达气养营汤【方剂大全】
  7. 错经妄行成吐衄崩《妇科心法要诀》
  8. 达生《汤头歌诀》
  9. 错觉illusions《神经精神疾病诊断学》
  10. 达生编济验《达生编》
  11. 错简《医述》
  12. 达生丹【方剂大全】
  13. 锉散【方剂大全】
  14. 达生散【方剂大全】
  15. 挫气丹【方剂大全】
  16. 达生汤【方剂大全】
  17. 痤愈汤【方剂大全】
  18. 达营汤【方剂大全】
  19. 痤痱疮门主论《疡医大全》
  20. 达郁汤【方剂大全】
  21. 痤痱疮《外科正宗》
  22. 达原败毒散【方剂大全】
  23. 痤疮样皮疹【疾病症状】
  24. 达原解毒汤【方剂大全】
  25. 痤疮【疾病大全】
  26. 达原饮【方剂大全】
  27. 痤疮《自我调养巧治病》
  28. 达治法《石室秘录》
  29. 痤《证治准绳·疡医》
  30. 笪豫川治效《仿寓意草》
  1. 嗒舌弄舌《疫疹一得》
  2. 搭手秘方《华佗神方》
  3. 达《中医词典》
  4. 搭手《奇效简便良方》
  5. 达磨曼然巴·洛桑曲札《中医词典》
  6. 搭手《中医词典》
  7. 达生《中医词典》
  8. 搭手《中医名词词典》
  9. 达生《汤头歌诀》
  10. 搭颊风《喉科秘诀》
  11. 达生编济验《达生编》
  12. 搭串《中医词典》
  13. 达生散《医方考》
  14. 错语《中医词典》
  15. 达生散《仁术便览》
  16. 错语《中医名词词典》
  17. 达生散《医方论》
  18. 错误分类的偏倚《预防医学》
  19. 达生汤《奇方类编》
  20. 错经妄行成吐衄崩《妇科心法要诀》
  21. 达邪《中医词典》
  22. 错经妄行成吐衄崩《医宗金鉴》
  23. 达原饮《目经大成》
  24. 错经妄行《中医词典》
  25. 达原饮（《温疫论》）《增订叶评伤暑全书》
  26. 错经吐衄血崩《中医词典》
  27. 达治法《石室秘录》
  28. 错经《中医词典》
  29. 笪豫川治效《仿寓意草》
  30. 错觉《神经精神疾病诊断学》
  31. 答××女士问疼经治法《医学衷中参西录》


红丝绕目_《疫疹一得》_中医医论_【岐黄之术】

红丝绕目

红丝绕目

  • 上一页
  • 目录
  • 相关
  • 下一页

目者肝、脾、肺、肾所属。红丝缠绕，此脾火传肺，肺传肾，肾传肝。治宜重清脾热，兼治三经，而红目退。误以眼科治之，为害不浅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗒舌弄舌
  • 当前页：红丝绕目
  • 下一页：头汗如涌
<<< 返回本书目录
  1. 红丝瘤《医宗金鉴》
  2. 红丝线【中药大全】
  3. 红丝疔门主论《疡医大全》
  4. 红酸杆【中药大全】
  5. 红水芋【中药大全】
  6. 红酸七【中药大全】
  7. 红水眼药【方剂大全】
  8. 红糖《本草易读》
  9. 红树叶【中药大全】
  10. 红糖马齿苋【方剂大全】
  11. 红树皮【中药大全】
  12. 红桃丹【方剂大全】
  13. 红树果【中药大全】
  14. 红桃散【方剂大全】
  15. 红薯粥【方剂大全】
  16. 红藤煎【方剂大全】
  17. 红薯细辛【中药大全】
  18. 红藤蓼【中药大全】
  19. 红秫散【方剂大全】
  20. 红天葵【中药大全】
  21. 红柿粥【方剂大全】
  22. 红田乌草【中药大全】
  23. 红视【疾病症状】
  24. 红苕母子【中药大全】
  25. 红石耳【中药大全】
  26. 红铁泡刺【中药大全】
  27. 红狮丹【方剂大全】
  28. 红铜片《外科传薪集》
  29. 红升麻根【中药大全】
  30. 红铜片【方剂大全】
  1. 红丝绕目《疫疹一得》
  2. 红丝瘤《外科心法要诀》
  3. 红糖《本草易读》
  4. 红丝瘤《医宗金鉴》
  5. 红藤《中药学》
  6. 红丝瘤《古今医统大全》
  7. 红餂（tiǎn舔）舌《中医词典》
  8. 红丝疔门主论《疡医大全》
  9. 红铜片《外科传薪集》
  10. 红丝疔门主方《疡医大全》
  11. 红臀《中医词典》
  12. 红丝疔《外科全生集》
  13. 红外线疗法《理疗学》
  14. 红丝疔《奇效简便良方》
  15. 红外线穴位照射法《中医词典》
  16. 红丝疔《中医词典》
  17. 红丸子《三因极一病证方论》
  18. 红丝疔《中医名词词典》
  19. 红丸子《三因极一病证方论》
  20. 红丝疮《外科大成》
  21. 红丸子《太平惠民和剂局方》
  22. 红丝疮《证治准绳·幼科》
  23. 红丸子《医方考》
  24. 红丝《饮膳正要》
  25. 红丸子《医方考》
  26. 红薯《老年食养食疗》
  27. 红丸子《仁术便览》
  28. 红柿《医学入门》
  29. 红丸子《瘴疟指南》
  30. 红芍药散《冯氏锦囊秘录》
  31. 红痿舌《中医词典》


头汗如涌_《疫疹一得》_中医医论_【岐黄之术】

头汗如涌

头汗如涌

  • 上一页
  • 目录
  • 相关
  • 下一页

头为一身之元首，最轻清而邪不易干。通身焦燥独头汗涌出，此烈毒鼎沸于内，热气上腾，故汗出如涌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红丝绕目
  • 当前页：头汗如涌
  • 下一页：咬牙
<<< 返回本书目录
  1. 头汗歌《伤寒百证歌》
  2. 头后蜂窝疽门主论《疡医大全》
  3. 头汗《沈氏女科辑要》
  4. 头后项颈歌《医宗金鉴》
  5. 头汗《伤寒寻源》
  6. 头花杜鹃【中药大全】
  7. 头汗《伤寒明理论》
  8. 头花猪屎豆【中药大全】
  9. 头汗《伤寒六书》
  10. 头昏【疾病症状】
  11. 头汗《伤寒六书》
  12. 头昏【中药主治】
  13. 头汗《伤寒括要》
  14. 头昏【方剂主治】
  15. 头汗《伤寒大白》
  16. 头昏目眩【方剂主治】
  17. 头汗《景岳全书》
  18. 头昏想睡觉【疾病症状】
  19. 头汗《丹溪手镜》
  20. 头昏想睡觉【疾病症状】
  21. 头骨《医学见能》
  22. 头昏眼花【疾病症状】
  23. 头垢《证类本草》
  24. 头或颈部发胀及跳动感【疾病症状】
  25. 头垢《本草纲目》完整版
  26. 头疾《急救广生集》
  27. 头缝不合《慈幼便览》
  28. 头角《经络全书》
  29. 头风证《明医指掌》
  30. 头巾《本草纲目》完整版
  1. 头汗如涌《疫疹一得》
  2. 头汗歌《伤寒百证歌》
  3. 头汗续法《医学纲目》
  4. 头汗出《伤寒指掌》
  5. 头后蜂窝疽门主论《疡医大全》
  6. 头汗《伤寒括要》
  7. 头后项颈歌《医宗金鉴》
  8. 头汗《沈氏女科辑要》
  9. 头后项颈歌《外科心法要诀》
  10. 头汗《伤寒明理论》
  11. 头昏《奇方类编》
  12. 头汗《医效秘传》
  13. 头疾《急救广生集》
  14. 头汗《伤寒寻源》
  15. 头角《经络全书》
  16. 头汗《丹溪手镜》
  17. 头角《中医词典》
  18. 头汗《伤寒六书》
  19. 头颈部《医学影像学》
  20. 头汗《伤寒六书》
  21. 头颈部癌《默克家庭诊疗手册》
  22. 头汗《松峰说疫》
  23. 头颈部脓肿《默克家庭诊疗手册》
  24. 头汗《伤寒大白》
  25. 头疽生蛆《急救广生集》
  26. 头汗《医学心悟》
  27. 头空痛《孙真人海上方》
  28. 头汗《医述》
  29. 头冷《中医词典》
  30. 头汗《医述》
  31. 头临泣《中医词典》


咬牙_《疫疹一得》_中医医论_【岐黄之术】

咬牙

咬牙

  • 上一页
  • 目录
  • 相关
  • 下一页

齿者骨之余。有以切牙为血虚，谓杂证则然耳。疫疹切牙，是肝经热极。肝为血海，被火煎熬，牙失其养，故频频而作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头汗如涌
  • 当前页：咬牙
  • 下一页：鼻衄涌泉
<<< 返回本书目录
  1. 咬牙《保婴撮要》
  2. 咬指甲【疾病症状】
  3. 咬头膏【方剂大全】
  4. 咬嘴唇或舌【疾病症状】
  5. 咬痛【疾病症状】
  6. 药《外科传薪集》
  7. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  8. 药艾条【方剂大全】
  9. 咬伤《外科正宗》
  10. 药本五味《医经国小》
  11. 咬伤《外科大成》
  12. 药本五味歌《珍珠囊补遗药性赋》
  13. 咬人狗【中药大全】
  14. 药病须要适当《推求师意》
  15. 咬肌间隙感染【疾病大全】
  16. 药病总说《解围元薮》
  17. 咬合关系错乱【疾病症状】
  18. 药不宜入汤酒者《本草经集注》
  19. 咬骨疽门主论《疡医大全》
  20. 药茶的保健功能《茶饮保健》
  21. 鳐鱼胆【中药大全】
  22. 药出州土《千金翼方》
  23. 摇头转颈【疾病症状】
  24. 药代动力学基础及有关参数的应用《临床生物化学》
  25. 摇头便血《张氏医通》
  26. 药兜肚方《外科传薪集》
  27. 摇头便血《保婴撮要》
  28. 药毒《千金翼方》
  29. 摇头《证治准绳·幼科》
  30. 药毒《中医外科学》
  1. 咬牙《疫疹一得》
  2. 咬牙《中医词典》
  3. 咬牙《保婴撮要》
  4. 咬头膏《外科全生集》
  5. 咬牙风《中医词典》
  6. 咬伤《外科正宗》
  7. 窅（yǎo，音咬）《中医词典》
  8. 咬伤《外科大成》
  9. 窈（yǎo，音咬）漏《中医词典》
  10. 咬去唇舌《奇效简便良方》
  11. 药《中医词典》
  12. 咬肌下蜂窝织炎（咬肌下间隙感染）《口腔科学》
  13. 药《证类本草》
  14. 咬肌间隙《人体解剖学》
  15. 药《外科传薪集》
  16. 咬肌《人体解剖学》
  17. 药艾条《中医词典》
  18. 咬骨疽门主论《疡医大全》
  19. 药本五味歌《珍珠囊补遗药性赋》
  20. 咬骨疽《中医词典》
  21. 药本五味一首《医经国小》
  22. 摇针歌《医宗金鉴》
  23. 药饼灸《中医词典》
  24. 摇针《中医名词词典》
  25. 药病须要适当《推求师意》
  26. 摇头便血《保婴撮要》
  27. 药病总说《解围元薮》
  28. 摇头便血《张氏医通》
  29. 药补《中医词典》
  30. 摇头《伤寒括要》
  31. 药不宜入汤酒者《本草经集注》


鼻衄涌泉_《疫疹一得》_中医医论_【岐黄之术】

鼻衄涌泉

鼻衄涌泉

  • 上一页
  • 目录
  • 相关
  • 下一页

杂症鼻衄，迫于肺经浮游之火，而疫乃阳明郁热上冲于脑。鼻通于脑，热血上溢，故从鼻出如泉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咬牙
  • 当前页：鼻衄涌泉
  • 下一页：舌上珍珠
<<< 返回本书目录
  1. 鼻衄血《普济方·针灸》
  2. 鼻旁窦发育不良【疾病症状】
  3. 鼻衄统论《圣济总录》
  4. 鼻旁窦支气管综合征【疾病大全】
  5. 鼻衄门主论《疡医大全》
  6. 鼻前孔闭锁及狭窄《临床激光治疗学》
  7. 鼻衄丹【方剂大全】
  8. 鼻前庭部发痒【疾病症状】
  9. 鼻衄出血《证治准绳·杂病》
  10. 鼻前庭囊肿《临床激光治疗学》
  11. 鼻衄不止【方剂主治】
  12. 鼻前庭囊肿【疾病症状】
  13. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  14. 鼻前庭皮肤红肿疼痛【疾病症状】
  15. 鼻衄【中药主治】
  16. 鼻前庭炎《临床激光治疗学》
  17. 鼻衄【疾病症状】
  18. 鼻前庭炎【疾病大全】
  19. 鼻衄《证治准绳·女科》
  20. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  21. 鼻衄《证治准绳·女科》
  22. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  23. 鼻衄《证治准绳·类方》
  24. 鼻腔《组织学与胚胎学》
  25. 鼻衄《针灸资生经》
  26. 鼻腔不能关闭引起的鼻音【疾病症状】
  27. 鼻衄《幼幼新书》
  28. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  29. 鼻衄《医学集成》
  30. 鼻腔干燥及结痂【疾病症状】
  1. 鼻衄涌泉《疫疹一得》
  2. 鼻衄血《普济方·针灸》
  3. 鼻旁窦《人体解剖学》
  4. 鼻衄血《新修本草》
  5. 鼻旁窦歌诀《人体解剖学歌诀》
  6. 鼻衄续法《医学纲目》
  7. 鼻前孔闭锁及狭窄《临床激光治疗学》
  8. 鼻衄统论《圣济总录》
  9. 鼻前庭囊肿《临床激光治疗学》
  10. 鼻衄三黄补血汤《奇方类编》
  11. 鼻前庭囊肿《中西医结合耳鼻喉科》
  12. 鼻衄秘方《华佗神方》
  13. 鼻前庭炎《临床激光治疗学》
  14. 鼻衄门主论《疡医大全》
  15. 鼻前庭炎《默克家庭诊疗手册》
  16. 鼻衄门主方《疡医大全》
  17. 鼻前庭炎《中西医结合耳鼻喉科》
  18. 鼻衄候《诸病源候论》
  19. 鼻前庭炎《耳鼻咽喉外科学》
  20. 鼻衄候《诸病源候论》
  21. 鼻腔《人体解剖学》
  22. 鼻衄候《诸病源候论》
  23. 鼻腔《组织学与胚胎学》
  24. 鼻衄候《巢氏病源补养宣导法》
  25. 鼻腔《耳鼻咽喉外科学》
  26. 鼻衄单方《医学集成》
  27. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  28. 鼻衄出血《证治准绳·杂病》
  29. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  30. 鼻衄不止如涌泉者《急救广生集》
  31. 鼻腔及鼻涕《百病自测》


舌上珍珠_《疫疹一得》_中医医论_【岐黄之术】

舌上珍珠

舌上珍珠

  • 上一页
  • 目录
  • 相关
  • 下一页

舌上白点如珠，乃水化之象，较之紫赤黄黑，古人谓之芒刺者更重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄涌泉
  • 当前页：舌上珍珠
  • 下一页：舌如铁甲
<<< 返回本书目录
  1. 舌上血出《幼幼新书》
  2. 舌上重门主论《疡医大全》
  3. 舌上痰核门主论《疡医大全》
  4. 舌神经鞘瘤《临床激光治疗学》
  5. 舌上苔歌《伤寒百证歌》
  6. 舌生白珠《麻科活人全书》
  7. 舌上苔《伤寒明理论》
  8. 舌缩不出门主论《疡医大全》
  9. 舌上胎-伤寒门（下）《古今医统大全》
  10. 舌胎《麻科活人全书》
  11. 舌上胎《丹溪手镜》
  12. 舌胎《医宗金鉴》
  13. 舌上生菌《喉舌备要秘旨》
  14. 舌苔《伤寒六书》
  15. 舌上生疮【方剂主治】
  16. 舌苔《伤寒心法要诀》
  17. 舌上滑苔证《伤寒九十论》
  18. 舌苔白【方剂主治】
  19. 舌上疮方《外台秘要》
  20. 舌苔白腻【方剂主治】
  21. 舌上疮《幼幼新书》
  22. 舌苔薄白【疾病症状】
  23. 舌上出血《杂病广要》
  24. 舌苔薄白【方剂主治】
  25. 舌上出血《圣济总录》
  26. 舌苔发黑【疾病症状】
  27. 舌上白苔（脏结附）《伤寒六书》
  28. 舌苔厚腻【疾病症状】
  29. 舌色辩《景岳全书》
  30. 舌苔黄【疾病症状】
  1. 舌上珍珠《疫疹一得》
  2. 舌上痈《喉科指掌》
  3. 舌上重门主方《疡医大全》
  4. 舌上痈《中医词典》
  5. 舌上重门主论《疡医大全》
  6. 舌上血出《奇方类编》
  7. 舌上珠《中医词典》
  8. 舌上血出《证治准绳·幼科》
  9. 舌上珠《喉科指掌》
  10. 舌上血出《幼幼新书》
  11. 舌伸不收秘方《华佗神方》
  12. 舌上痰核门主论《疡医大全》
  13. 舌神《中医词典》
  14. 舌上苔歌《伤寒百证歌》
  15. 舌神经鞘瘤《临床激光治疗学》
  16. 舌上苔《伤寒明理论》
  17. 舌生白（疒咅）《中医词典》
  18. 舌上胎（伤寒门 下）《古今医统大全》
  19. 舌生白珠《麻科活人全书》
  20. 舌上胎《丹溪手镜》
  21. 舌舒《中医词典》
  22. 舌上生菌《奇效简便良方》
  23. 舌祟《中医词典》
  24. 舌上生菌《喉舌备要秘旨》
  25. 舌笋《中医词典》
  26. 舌上生菌《中医词典》
  27. 舌缩《中医词典》
  28. 舌上起瓣《中医名词词典》
  29. 舌缩不出门主方《疡医大全》
  30. 舌上黄苔《医法圆通》
  31. 舌缩不出门主论《疡医大全》


舌如铁甲_《疫疹一得》_中医医论_【岐黄之术】

舌如铁甲

舌如铁甲

  • 上一页
  • 目录
  • 相关
  • 下一页

（此三十六舌未有者）

疫症初起，苔如腻粉，此火极水化。医者误认为寒，妄投温表，其病反剧，其苔愈浓，加以重剂，以致精液愈耗，水不上升，二火煎熬，变白为黑，其坚如铁，其浓如甲，敲之戛戛有声，言语不清，非舌卷也。治之得法，其甲整脱。（经验）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上珍珠
  • 当前页：舌如铁甲
  • 下一页：舌疔
<<< 返回本书目录
  1. 舌轻度外吐【疾病症状】
  2. 舌乳头消失【疾病症状】
  3. 舌强语涩【方剂主治】
  4. 舌乳头增生【疾病症状】
  5. 舌强（吐舌 重舌）《针灸资生经》
  6. 舌色辨(芝本着)《类证治裁》
  7. 舌强《证治准绳·类方》
  8. 舌色辩《景岳全书》
  9. 舌强《普济方·针灸》
  10. 舌上白苔（脏结附）《伤寒六书》
  11. 舌偏斜【疾病症状】
  12. 舌上出血《圣济总录》
  13. 舌衄者少阴之火生《医学传心录》
  14. 舌上出血《杂病广要》
  15. 舌衄门主论《疡医大全》
  16. 舌上疮《幼幼新书》
  17. 舌衄《证治准绳·杂病》
  18. 舌上疮方《外台秘要》
  19. 舌衄《证治准绳·类方》
  20. 舌上滑苔证《伤寒九十论》
  21. 舌衄《医宗金鉴》
  22. 舌上生疮【方剂主治】
  23. 舌衄《血证论》
  24. 舌上生菌《喉舌备要秘旨》
  25. 舌衄《外科十法》
  26. 舌上胎《丹溪手镜》
  27. 舌衄《秘传证治要诀及类方》
  28. 舌上胎-伤寒门（下）《古今医统大全》
  29. 舌弄《儿科萃精》
  30. 舌上苔《伤寒明理论》
  1. 舌如铁甲《疫疹一得》
  2. 舌蜷囊缩《医学心悟》
  3. 舌色《中医词典》
  4. 舌强舌卷《医学纲目》
  5. 舌色辨（芝本着）《类证治裁》
  6. 舌强（吐舌 重舌）《针灸资生经》
  7. 舌色辩《景岳全书》
  8. 舌强《广瘟疫论》
  9. 舌上白苔《医法圆通》
  10. 舌强《普济方·针灸》
  11. 舌上白苔（脏结附）《伤寒六书》
  12. 舌强《证治准绳·类方》
  13. 舌上出血《圣济总录》
  14. 舌强《中医词典》
  15. 舌上出血《中医词典》
  16. 舌强《中医名词词典》
  17. 舌上出血《杂病广要》
  18. 舌起芒刺《中医词典》
  19. 舌上出血《奇方类编》
  20. 舌起芒刺《中医名词词典》
  21. 舌上出血《外科全生集》
  22. 舌起白如雪花片《中医词典》
  23. 舌上出血候《诸病源候论》
  24. 舌皮破碎秘方《华佗神方》
  25. 舌上疮《中医词典》
  26. 舌胖《中医名词词典》
  27. 舌上疮《幼幼新书》
  28. 舌旁《中医词典》
  29. 舌上疮《证治准绳·幼科》
  30. 舌衄者少阴之火生《医学传心录》
  31. 舌上疮方二首《外台秘要》


舌疔_《疫疹一得》_中医医论_【岐黄之术】

舌疔

舌疔

  • 上一页
  • 目录
  • 相关
  • 下一页

（亦三十六舌未有）

发于舌上，或红或紫，大如马乳，小如樱桃，三五不等，流脓出血。重清心火，舌上成坑，愈后自平。（经验）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌如铁甲
  • 当前页：舌疔
  • 下一页：舌长
<<< 返回本书目录
  1. 舌底藏春《毓麟验方》
  2. 舌疔门主论《疡医大全》
  3. 舌的部位《圆运动的古中医学》
  4. 舌短舌强辨《察舌辨症新法》
  5. 舌的变化《家庭医学百科-医疗康复篇》
  6. 舌断唇伤《保婴撮要》
  7. 舌淡体胖【疾病症状】
  8. 舌断门主论《疡医大全》
  9. 舌淡苔白【方剂主治】
  10. 舌耳心目等大小便《千金宝要》
  11. 舌淡红无色《塘医话》
  12. 舌疳《马培之医案》
  13. 舌淡【方剂主治】
  14. 舌疳（附：瘰历风）《医宗金鉴》
  15. 舌刺咽干《经验麻科》
  16. 舌疳门主论《疡医大全》
  17. 舌疮舌糜《回春录》
  18. 舌干苔厚【疾病症状】
  19. 舌疮门主论《疡医大全》
  20. 舌根部恶性淋巴管瘤《临床激光治疗学》
  21. 舌疮《证治准绳·类方》
  22. 舌根部脓肿【疾病症状】
  23. 舌出不收《盘珠集胎产症治》
  24. 舌根痈《马培之医案》
  25. 舌出不入门主论《疡医大全》
  26. 舌骨骨折【疾病大全】
  27. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  28. 舌骨区有肿胀压痛【疾病症状】
  29. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  30. 舌黑《塘医话》
  1. 舌疔《疫疹一得》
  2. 舌疔《中医词典》
  3. 舌疔门主论《疡医大全》
  4. 舌疔《中医名词词典》
  5. 舌短《中医名词词典》
  6. 舌殿风《中医词典》
  7. 舌短《中医词典》
  8. 舌垫《中医词典》
  9. 舌短舌强辨《察舌辨症新法》
  10. 舌底藏春《毓麟验方》
  11. 舌断《中医词典》
  12. 舌的味觉及神经分布歌诀《人体解剖学歌诀》
  13. 舌断唇伤《保婴撮要》
  14. 舌的部位《圆运动的古中医学》
  15. 舌断唇伤方《救伤秘旨》
  16. 舌的病变《默克家庭诊疗手册》
  17. 舌断门主方《疡医大全》
  18. 舌的变化《家庭医学百科-医疗康复篇》
  19. 舌断门主论《疡医大全》
  20. 舌淡红无色《塘医话》
  21. 舌断秘方《华佗神方》
  22. 舌疸《中医词典》
  23. 舌耳心目等大小便《千金宝要》
  24. 舌刺咽干《经验麻科》
  25. 舌疳《中医词典》
  26. 舌唇口喉齿腮伤《证治准绳·疡医》
  27. 舌疳《马培之医案》
  28. 舌疮舌糜《回春录》
  29. 舌疳（附∶瘰 风）《外科心法要诀》
  30. 舌疮秘方《华佗神方》
  31. 舌疳（瘰历风）《医宗金鉴》


舌长_《疫疹一得》_中医医论_【岐黄之术】

舌长

舌长

  • 上一页
  • 目录
  • 相关
  • 下一页

热病愈后，舌出寸余，累日不收，名曰阳强。因犯房劳而得。长数寸者不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌疔
  • 当前页：舌长
  • 下一页：舌衄
<<< 返回本书目录
  1. 舌运动受限【疾病症状】
  2. 舌长数寸方《喉舌备要秘旨》
  3. 舌痈门主论《疡医大全》
  4. 舌胀《儿科萃精》
  5. 舌硬生衣《喉舌备要秘旨》
  6. 舌胀门主论《疡医大全》
  7. 舌喑门主论《疡医大全》
  8. 舌震颤【疾病症状】
  9. 舌咬伤【疾病症状】
  10. 舌证《医学集成》
  11. 舌炎【疾病症状】
  12. 舌证门《古今医统大全》
  13. 舌岩《马培之医案》
  14. 舌症《口齿类要》
  15. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  16. 舌症通剂歌《尤氏喉症指南》
  17. 舌咽神经痛【疾病大全】
  18. 舌质淡【方剂主治】
  19. 舌咽神经损伤【疾病大全】
  20. 舌质红【方剂主治】
  21. 舌咽神经损伤【疾病症状】
  22. 舌质红绛【疾病症状】
  23. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  24. 舌质舌苔辨《形色外诊简摩》
  25. 舌蕈《喉舌备要秘旨》
  26. 舌质无苔分别诊断法《察舌辨症新法》
  27. 舌型骨折【疾病症状】
  28. 舌质无苔类总论《察舌辨症新法》
  29. 舌先兆——舌相学《中医疾病预测》
  30. 舌肿《幼幼新书》
  1. 舌长《疫疹一得》
  2. 舌长《中医词典》
  3. 舌长过寸《奇效简便良方》
  4. 舌燥《广瘟疫论》
  5. 舌长口外秘方《华佗神方》
  6. 舌与鼻孔有痘《奇效简便良方》
  7. 舌长数寸方《喉舌备要秘旨》
  8. 舌痈症《喉舌备要秘旨》
  9. 舌胀《儿科萃精》
  10. 舌痈门主论《疡医大全》
  11. 舌胀大《中医名词词典》
  12. 舌痈《重订囊秘喉书》
  13. 舌胀大《中医词典》
  14. 舌痈《中医词典》
  15. 舌胀满口《古今医统大全》
  16. 舌硬生衣《外科全生集》
  17. 舌胀门主方《疡医大全》
  18. 舌硬生衣《喉舌备要秘旨》
  19. 舌胀门主论《疡医大全》
  20. 舌硬出血《回生集》
  21. 舌胀舌出《金匮翼》
  22. 舌瘖《中医词典》
  23. 舌诊《中医名词词典》
  24. 舌喑门主论《疡医大全》
  25. 舌诊《中医词典》
  26. 舌喑《医学纲目》
  27. 舌证《医学集成》
  28. 舌厌《中医词典》
  29. 舌证《医述》
  30. 舌岩《马培之医案》
  31. 舌症《口齿类要》


舌衄_《疫疹一得》_中医医论_【岐黄之术】

舌衄

舌衄

  • 上一页
  • 目录
  • 相关
  • 下一页

肝热太盛，血无所藏，上溢心苗而出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌长
  • 当前页：舌衄
  • 下一页：齿衄
<<< 返回本书目录
  1. 舌衄《证治准绳·杂病》
  2. 舌衄门主论《疡医大全》
  3. 舌衄《证治准绳·类方》
  4. 舌衄者少阴之火生《医学传心录》
  5. 舌衄《医宗金鉴》
  6. 舌偏斜【疾病症状】
  7. 舌衄《血证论》
  8. 舌强《普济方·针灸》
  9. 舌衄《外科十法》
  10. 舌强《证治准绳·类方》
  11. 舌衄《秘传证治要诀及类方》
  12. 舌强（吐舌 重舌）《针灸资生经》
  13. 舌弄《儿科萃精》
  14. 舌强语涩【方剂主治】
  15. 舌门《张氏医通》
  16. 舌轻度外吐【疾病症状】
  17. 舌麻《杂病广要》
  18. 舌乳头消失【疾病症状】
  19. 舌论《外台秘要》
  20. 舌乳头增生【疾病症状】
  21. 舌论《古今医彻》
  22. 舌色辨(芝本着)《类证治裁》
  23. 舌论《备急千金要方》
  24. 舌色辩《景岳全书》
  25. 舌两侧边缘毛状白斑【疾病症状】
  26. 舌上白苔（脏结附）《伤寒六书》
  27. 舌口及咽部烧灼感【疾病症状】
  28. 舌上出血《圣济总录》
  29. 舌菌门主论《疡医大全》
  30. 舌上出血《杂病广要》
  1. 舌衄《疫疹一得》
  2. 舌衄《外科十法》
  3. 舌衄《医宗金鉴》
  4. 舌衄《中医词典》
  5. 舌衄《证治准绳·类方》
  6. 舌衄《中医名词词典》
  7. 舌衄《证治准绳·杂病》
  8. 舌弄《儿科萃精》
  9. 舌衄《医碥》
  10. 舌木《中医词典》
  11. 舌衄《外科心法要诀》
  12. 舌膜《中医词典》
  13. 舌衄《外科大成》
  14. 舌面如镜《中医词典》
  15. 舌衄《医学心悟》
  16. 舌面如镜《中医名词词典》
  17. 舌衄《金匮翼》
  18. 舌门《张氏医通》
  19. 舌衄《血证论》
  20. 舌麻《杂病广要》
  21. 舌衄《奇效简便良方》
  22. 舌麻《中医词典》
  23. 舌衄《秘传证治要诀及类方》
  24. 舌论一首《外台秘要》
  25. 舌衄门主方《疡医大全》
  26. 舌论《古今医彻》
  27. 舌衄门主论《疡医大全》
  28. 舌论《备急千金要方》
  29. 舌衄者少阴之火生《医学传心录》
  30. 舌瘤《中医词典》
  31. 舌旁《中医词典》


齿衄_《疫疹一得》_中医医论_【岐黄之术】

齿衄

齿衄

  • 上一页
  • 目录
  • 相关
  • 下一页

牙床属胃，齿统十二经。此阳明热传少阴，二经相并，故血出牙缝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌衄
  • 当前页：齿衄
  • 下一页：谵语
<<< 返回本书目录
  1. 齿衄《证治准绳·杂病》
  2. 齿龋《普济方·针灸》
  3. 齿衄《证治准绳·类方》
  4. 齿龋《圣济总录》
  5. 齿衄《血证论》
  6. 齿龋《医宗金鉴》
  7. 齿衄《本草纲目》完整版
  8. 齿龋《针灸资生经》
  9. 齿匿《医宗金鉴》
  10. 齿龋《证治准绳·杂病》
  11. 齿门《张氏医通》
  12. 齿腮肿痛口角流涎《经验麻科》
  13. 齿落久不生《幼幼新书》
  14. 齿伤《寿世保元》
  15. 齿论《医贯》
  16. 齿舌症论治《类证治裁》
  17. 齿轮样强直【疾病症状】
  18. 齿疼方《外台秘要》
  19. 齿灵汤【方剂大全】
  20. 齿挺出及脱落方《外台秘要》
  21. 齿窟疮门主论《疡医大全》
  22. 齿痛《丹溪治法心要》
  23. 齿窟疮《外科启玄》
  24. 齿痛《金针秘传》
  25. 齿踞门主论《疡医大全》
  26. 齿痛《灸法秘传》
  27. 齿踞《外科启玄》
  28. 齿痛《口齿类要》
  29. 齿久不生（附发久不生）《保幼新编》
  30. 齿痛《普济方·针灸》
  1. 齿衄《疫疹一得》
  2. 齿衄《中医词典》
  3. 齿衄《证治准绳·类方》
  4. 齿匿《医宗金鉴》
  5. 齿衄《证治准绳·杂病》
  6. 齿秘方《华佗神方》
  7. 齿衄《医碥》
  8. 齿门《张氏医通》
  9. 齿衄《金匮翼》
  10. 齿脉《中医词典》
  11. 齿衄《血证论》
  12. 齿落久不生《证治准绳·幼科》
  13. 齿衄《松峰说疫》
  14. 齿落久不生《幼幼新书》
  15. 齿衄《回生集》
  16. 齿落不生候《诸病源候论》
  17. 齿衄固齿擦药方《冯氏锦囊秘录》
  18. 齿落不生《中医词典》
  19. 齿龋《圣济总录》
  20. 齿论《医贯》
  21. 齿龋《中医词典》
  22. 齿露《中医词典》
  23. 齿龋《医宗金鉴》
  24. 齿漏候《诸病源候论》
  25. 齿龋《证治准绳·杂病》
  26. 齿漏疳《中医词典》
  27. 齿龋《普济方·针灸》
  28. 齿漏《中医词典》
  29. 齿龋《外科心法要诀》
  30. 齿裂《中医词典》
  31. 齿龋《针灸资生经》


谵语_《疫疹一得》_中医医论_【岐黄之术】

谵语

谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

心主神，心静则神爽，心为烈火所燔，神自不清，谵语所由来矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿衄
  • 当前页：谵语
  • 下一页：呃逆
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《疫疹一得》
  2. 谵语《经验麻科》
  3. 谵语《医学纲目》
  4. 谵语《伤寒捷诀》
  5. 谵语《卫生宝鉴》
  6. 谵语《伤寒标本心法类萃》
  7. 谵语《医学心悟》
  8. 谵语《中医词典》
  9. 谵语《伤寒大白》
  10. 谵语《止园医话》
  11. 谵语《伤寒六书》
  12. 谵语《医法圆通》
  13. 谵语《麻科活人全书》
  14. 谵语《中医名词词典》
  15. 谵语《伤寒明理论》
  16. 谵言《中医词典》
  17. 谵语《广瘟疫论》
  18. 谵妄与痴呆《默克家庭诊疗手册》
  19. 谵语《药症忌宜》
  20. 谵妄若有所见治验《疫疹一得》
  21. 谵语《伤寒指掌》
  22. 谵妄《痘疹心法要诀》
  23. 谵语《伤寒括要》
  24. 谵妄《痘疹心法要诀》
  25. 谵语（郑声附）《伤寒六书》
  26. 谵妄《专治麻痧初编》
  27. 谵语、郑声《伤寒心法要诀》
  28. 谵妄《证治准绳·杂病》
  29. 谵语不眠《经验麻科》
  30. 谵妄《证治准绳·类方》
  31. 谵语喘满证十六　阳明六十七《伤寒悬解》


呃逆_《疫疹一得》_中医医论_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

人之阴气，赖胃以养。胃火上冲，肝胆之火亦相随助之，肺金之气不能下降，由清道而上冲喉咙，故呃而有声。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语
  • 当前页：呃逆
  • 下一页：呕吐
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《疫疹一得》
  2. 呃逆《经验麻科》
  3. 呃逆《续名医类案》
  4. 呃逆《中医词典》
  5. 呃逆《医学入门》
  6. 呃逆《傅青主男科》
  7. 呃逆《医述》
  8. 呃逆《气功外气疗法》
  9. 呃逆《医述》
  10. 呃逆《止园医话》
  11. 呃逆《医述》
  12. 呃逆《景岳全书》
  13. 呃逆《证治准绳·类方》
  14. 呃逆《医理真传》
  15. 呃逆《证治准绳·杂病》
  16. 呃逆《医法圆通》
  17. 呃逆《寿世保元》
  18. 呃逆《中医名词词典》
  19. 呃逆《医碥》
  20. 呃逆《医学集成》
  21. 呃逆《医碥》
  22. 呃逆《默克家庭诊疗手册》
  23. 呃逆《济阴纲目》
  24. 呃脉案《类证治裁》
  25. 呃逆《万病回春》
  26. 呃哕《血证论》
  27. 呃逆《古今医案按》
  28. 呃嗳案《丁甘仁医案》
  29. 呃逆《卫生宝鉴》
  30. 呃《医学真传》
  31. 呃逆《证治汇补》


呕吐_《疫疹一得》_中医医论_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

邪入于胃则吐，毒犹因吐而得发越，至于干呕则重矣。总因内有伏毒，清胃自不容缓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：呕吐
  • 下一页：似痢非痢
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《疫疹一得》
  2. 呕吐《全生指迷方》
  3. 呕吐《医宗金鉴》
  4. 呕吐《杂病治例》
  5. 呕吐《医宗金鉴》
  6. 呕吐《伤寒捷诀》
  7. 呕吐《冯氏锦囊秘录》
  8. 呕吐《麻疹阐注》
  9. 呕吐《冯氏锦囊秘录》
  10. 呕吐《伤寒标本心法类萃》
  11. 呕吐《续名医类案》
  12. 呕吐《麻疹备要方论》
  13. 呕吐《续名医类案》
  14. 呕吐《新修本草》
  15. 呕吐《续名医类案》
  16. 呕吐《中医词典》
  17. 呕吐《医学入门》
  18. 呕吐《傅青主男科》
  19. 呕吐《医述》
  20. 呕吐《气功外气疗法》
  21. 呕吐《医述》
  22. 呕吐《小儿常见病单验方》
  23. 呕吐《医述》
  24. 呕吐《伤寒说意》
  25. 呕吐《杂病广要》
  26. 呕吐《止园医话》
  27. 呕吐《证治准绳·类方》
  28. 呕吐《景岳全书》
  29. 呕吐《证治准绳·女科》
  30. 呕吐《景岳全书》
  31. 呕吐《证治准绳·女科》


似痢非痢_《疫疹一得》_中医医论_【岐黄之术】

似痢非痢

似痢非痢

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟毒移于大肠，里急后重，赤白相兼，或下恶垢，或下紫血。其人必恶寒发热，小水短缩。此热滞大肠，只宜清热利水，其痢自止。误用通利止涩之剂不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：似痢非痢
  • 下一页：热注大肠
<<< 返回本书目录
  1. 似表非表，似里非里《温疫论》
  2. 似疟《伤寒大白》
  3. 似痹非痹《医门补要》
  4. 似疟《伤寒六书》
  5. 市门土《本草纲目》完整版
  6. 似疟《伤寒六书》
  7. 市门溺坑水《本草纲目》完整版
  8. 似疟非疟《冯氏锦囊秘录》
  9. 世秘资生丹方《宁坤秘籍》
  10. 似疟证《古今名医汇粹》
  11. 世界对于医者之医方《医医医》
  12. 似然比《流行病学》
  13. 示从容论《素问悬解》
  14. 似山矾《本草纲目》完整版
  15. 示从容论《黄帝内经·素问》
  16. 似外感恶风寒证《卫生宝鉴》
  17. 士的宁中毒【疾病大全】
  18. 似外感阳明中热证《卫生宝鉴》
  19. 士大夫家藏《幼幼新书》
  20. 似外感杂证《卫生宝鉴》
  21. 屎中粟（马屎）《本草纲目》完整版
  22. 似蚓蛔线虫《人体寄生虫学》
  23. 屎咕咕【中药大全】
  24. 似证辨疑《疡医大全》
  25. 始终潮热《麻科活人全书》
  26. 似中风《证治汇补》
  27. 始终《证治准绳·幼科》
  28. 似中风《周慎斋遗书》
  29. 始终《冯氏锦囊秘录》
  30. 似注痰非注痰《医门补要》
  1. 似痢非痢《疫疹一得》
  2. 似表非表，似里非里《温疫论》
  3. 似疟《医述》
  4. 似痹非痹《医门补要》
  5. 似疟《伤寒大白》
  6. 市门众人溺坑中水《证类本草》
  7. 似疟《伤寒六书》
  8. 市门土《证类本草》
  9. 似疟《伤寒六书》
  10. 世医制度《中医词典》
  11. 似疟《医效秘传》
  12. 世医《轩岐救正论》
  13. 似疟非疟《冯氏锦囊秘录》
  14. 世医《中医词典》
  15. 似疟证《古今名医汇粹》
  16. 世医《中医名词词典》
  17. 似然比《流行病学》
  18. 世秘资生丹方《宁坤秘籍》
  19. 似外感恶风寒证《卫生宝鉴》
  20. 世界对于医者之医方《医医医》
  21. 似外感阳明中热证《卫生宝鉴》
  22. 世补斋不谢方《中医词典》
  23. 似外感杂证《卫生宝鉴》
  24. 示从容论《素问悬解》
  25. 似蚓蛔线虫《人体寄生虫学》
  26. 示从容论《黄帝内经·素问》
  27. 似证辨疑《疡医大全》
  28. 士大夫家藏《幼幼新书》
  29. 似中风《证治汇补》
  30. 士《中医词典》
  31. 似中风《周慎斋遗书》


热注大肠_《疫疹一得》_中医医论_【岐黄之术】

热注大肠

热注大肠

  • 上一页
  • 目录
  • 相关
  • 下一页

毒火注于大肠，有下恶垢者，有利清水者，有倾肠直注者，有完谷不化者。此邪热不杀谷，非脾虚也，较之似痢者稍轻。考其症，身必大热，气必雄壮，小水必短，唇必焦紫，大渴喜冷，四肢时而厥逆，腹痛不已。此热注大肠，因其势而清利之，泄自止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：似痢非痢
  • 当前页：热注大肠
  • 下一页：大便不通
<<< 返回本书目录
  1. 热肿《圣济总录》
  2. 人《神农本草经》
  3. 热治法《石室秘录》
  4. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  5. 热症门《石室秘录》
  6. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  7. 热症论治《类证治裁》
  8. 人白蛋白吸收度测定《中国生物制品规程》
  9. 热症论《古今医彻》
  10. 人胞《本草纲目》完整版
  11. 热症《幼科折衷》
  12. 人胞《本草乘雅半偈》
  13. 热症《胎产秘书》
  14. 人胞《本草纲目》图文版
  15. 热症《寿世保元》
  16. 人秉大气的五行而生脏腑《圆运动的古中医学》
  17. 热证论治（二十三共十一条）《景岳全书》
  18. 人部《本草纲目》完整版
  19. 热证类《医学摘粹》
  20. 人部《本草备要》
  21. 热证类《医学摘粹》
  22. 人部《本草便读》
  23. 热证变虚论《张氏医通》
  24. 人部《本草撮要》
  25. 热证《随息居重订霍乱论》
  26. 人部《本草纲目》
  27. 热证《全生指迷方》
  28. 人部《本草蒙筌》
  29. 热证《厘正按摩要术》
  30. 人部《本经逢原》
  1. 热注大肠《疫疹一得》
  2. 热肿《圣济总录》
  3. 热灼肾阴《中医名词词典》
  4. 热中消中《灵素节注类编》
  5. 人HLA基因图及其遗传特征《细胞和分子免疫学》
  6. 热中寒中《灵素节注类编》
  7. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  8. 热中《中医词典》
  9. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  10. 热中《中医名词词典》
  11. 人白蛋白吸收度测定《中国生物制品规程》
  12. 热治法《石室秘录》
  13. 人白细胞分化抗原《医学免疫学》
  14. 热症饮水得汗而愈《友渔斋医话》
  15. 人白细胞分化抗原的分类《细胞和分子免疫学》
  16. 热症门《石室秘录》
  17. 人胞《本草纲目》
  18. 热症论治《类证治裁》
  19. 人胞《证类本草》
  20. 热症论《古今医彻》
  21. 人胞《顾松园医镜》
  22. 热症《幼科折衷》
  23. 人胞《本经逢原》
  24. 热症《寿世保元》
  25. 人胞《本草从新》
  26. 热症《胎产秘书》
  27. 人胞《本草乘雅半偈》
  28. 热症《中医名词词典》
  29. 人胞（脐带）《中药学》
  30. 热证论治（二十三共十一条）《景岳全书》
  31. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》


大便不通_《疫疹一得》_中医医论_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠为传送之官，欲通则易，欲实则难。杂症见此，有补有下，而疫症闭结，因毒火煎熬，大肠枯燥不能润下，误用通利，速其死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热注大肠
  • 当前页：大便不通
  • 下一页：大便下血
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《疫疹一得》
  2. 大便不通《重订灵兰要览》
  3. 大便不通《医学纲目》
  4. 大便不通《新修本草》
  5. 大便不通《幼幼新书》
  6. 大便不通《产宝》
  7. 大便不通《续名医类案》
  8. 大便不通《中医词典》
  9. 大便不通《杂病广要》
  10. 大便不通《傅青主男科》
  11. 大便不通《证治准绳·幼科》
  12. 大便不通《圣济总录》
  13. 大便不通《张氏医通》
  14. 大便不利歌《伤寒百证歌》
  15. 大便不通《张氏医通》
  16. 大便不利《伤寒捷诀》
  17. 大便不通《张氏医通》
  18. 大便不利《医法圆通》
  19. 大便不通《证治准绳·类方》
  20. 大便不快《孙真人海上方》
  21. 大便不通《证治准绳·女科》
  22. 大便不禁（余见泄泻）《针灸资生经》
  23. 大便不通《证治准绳·杂病》
  24. 大便不禁《普济方·针灸》
  25. 大便不通《普济方·针灸》
  26. 大便不禁《圣济总录》
  27. 大便不通《普济方·针灸》
  28. 大便辨病《常见病自测》
  29. 大便不通《医碥》
  30. 大便闭塞《扁鹊神应针灸玉龙经》
  31. 大便不通《医碥》


大便下血_《疫疹一得》_中医医论_【岐黄之术】

大便下血

大便下血

  • 上一页
  • 目录
  • 相关
  • 下一页

邪犯五脏，则三阴脉络不和，血自停滞，渗入大肠，故血从便出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：大便下血
  • 下一页：小便短缩如油
<<< 返回本书目录
  1. 大便下血《证治准绳·女科》
  2. 大便下血【中药主治】
  3. 大便下血《证治准绳·女科》
  4. 大便下血【方剂主治】
  5. 大便下血《女科证治准绳》
  6. 大便下血（二）《医学衷中参西录》
  7. 大便下血《女科证治准绳》
  8. 大便下血（三）《医学衷中参西录》
  9. 大便下利歌《伤寒百证歌》
  10. 大便下血（四）《医学衷中参西录》
  11. 大便习惯改变【疾病症状】
  12. 大便下血（一）《医学衷中参西录》
  13. 大便望法提纲《望诊遵经》
  14. 大便下血风冷积年变作痔方《外台秘要》
  15. 大便脱泄白脓《仁斋直指方论（附补遗）》
  16. 大便下血统论《金匮翼》
  17. 大便溏泄【方剂主治】
  18. 大便泄泻【方剂主治】
  19. 大便酸臭【方剂主治】
  20. 大便信号《中医疾病预测》
  21. 大便失禁并关格大小便不通方《外台秘要》
  22. 大便血《顾松园医镜》
  23. 大便失禁【疾病大全】
  24. 大便血《幼幼新书》
  25. 大便失禁《杂病广要》
  26. 大便血《杂病广要》
  27. 大便失禁《幼幼新书》
  28. 大便血痢（凉肠作主九十六）《经验麻科》
  29. 大便失禁《胃肠动力检查手册》
  30. 大便异常《家庭医学百科-医疗康复篇》
  1. 大便下血《疫疹一得》
  2. 大便下血《中医词典》
  3. 大便下血《证治准绳·女科》
  4. 大便下血《医法圆通》
  5. 大便下血《证治准绳·女科》
  6. 大便下利歌《伤寒百证歌》
  7. 大便下血《竹林女科证治》
  8. 大便望法提纲《望诊遵经》
  9. 大便下血《奇效简便良方》
  10. 大便脱泄白脓《仁斋直指方论（附补遗）》
  11. 大便下血《奇效简便良方》
  12. 大便失禁候《诸病源候论》
  13. 大便下血《女科证治准绳》
  14. 大便失禁并关格大小便不通方二十二首《外台秘要》
  15. 大便下血《女科证治准绳》
  16. 大便失禁《杂病广要》
  17. 大便下血（二）《医学衷中参西录》
  18. 大便失禁《幼幼新书》
  19. 大便下血（三）《医学衷中参西录》
  20. 大便失禁《默克家庭诊疗手册》
  21. 大便下血（四）《医学衷中参西录》
  22. 大便失禁《胃肠动力检查手册》
  23. 大便下血（一）《医学衷中参西录》
  24. 大便失禁《胃肠动力检查手册》
  25. 大便下血风冷积年变作痔方三首《外台秘要》
  26. 大便少而频《儒门事亲》
  27. 大便下血候《诸病源候论》
  28. 大便涩滞《儒门事亲》
  29. 大便下血统论《金匮翼》
  30. 大便热闭《奇效简便良方》
  31. 大便泻利《证治准绳·疡医》


小便短缩如油_《疫疹一得》_中医医论_【岐黄之术】

小便短缩如油

小便短缩如油

  • 上一页
  • 目录
  • 相关
  • 下一页

小便涩赤，亦属膀胱热极，况短而且缩，其色如油乎！盖因热毒下注，结于膀胱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便下血
  • 当前页：小便短缩如油
  • 下一页：小便溺血
<<< 返回本书目录
  1. 小便短少【方剂主治】
  2. 小便多《秘传证治要诀及类方》
  3. 小便短涩《药症忌宜》
  4. 小便多《杂病广要》
  5. 小便短赤【方剂主治】
  6. 小便多【方剂主治】
  7. 小便短赤【中药主治】
  8. 小便滑数【方剂主治】
  9. 小便带血《胎产秘书》
  10. 小便黄【方剂主治】
  11. 小便出血证《伤寒九十论》
  12. 小便黄赤《医碥》
  13. 小便出血【方剂主治】
  14. 小便黄赤《张氏医通》
  15. 小便出血《证治准绳·女科》
  16. 小便黄赤《证治准绳·杂病》
  17. 小便出血《证治准绳·女科》
  18. 小便黄赤门《张氏医通》
  19. 小便出血《圣济总录》
  20. 小便或有利者或有不通《女科百问》
  21. 小便出血《女科证治准绳》
  22. 小便恐惧【疾病症状】
  23. 小便出血《女科证治准绳》
  24. 小便利《普济方·针灸》
  25. 小便出血《女科撮要》
  26. 小便利《卫生易简方》
  27. 小便出血《济阴纲目》
  28. 小便利【方剂主治】
  29. 小便赤血（凉膀胱为主。九十五）《经验麻科》
  30. 小便利多《圣济总录》
  1. 小便短缩如油《疫疹一得》
  2. 小便短涩《药症忌宜》
  3. 小便多《中医词典》
  4. 小便毒（便发）《万氏秘传外科心法》
  5. 小便多《杂病广要》
  6. 小便滴沥或有或无《奇效简便良方》
  7. 小便多《秘传证治要诀及类方》
  8. 小便带血《胎产秘书》
  9. 小便多《广瘟疫论》
  10. 小便出血证《伤寒九十论》
  11. 小便过多秘方《华佗神方》
  12. 小便出血《女科证治准绳》
  13. 小便黄赤《中医词典》
  14. 小便出血《女科证治准绳》
  15. 小便黄赤《张氏医通》
  16. 小便出血《女科撮要》
  17. 小便黄赤《证治准绳·杂病》
  18. 小便出血《奇效简便良方》
  19. 小便黄赤《医碥》
  20. 小便出血《济阴纲目》
  21. 小便黄赤黑《广瘟疫论》
  22. 小便出血《证治准绳·女科》
  23. 小便黄赤门《张氏医通》
  24. 小便出血《证治准绳·女科》
  25. 小便浑浊《中医词典》
  26. 小便出血《圣济总录》
  27. 小便或有利者或有不通《女科百问》
  28. 小便出粪《古今医统大全》
  29. 小便简便方《幼幼集成》
  30. 小便赤血（凉膀胱为主）《经验麻科》
  31. 小便涓滴作痛《医法圆通》


小便溺血_《疫疹一得》_中医医论_【岐黄之术】

小便溺血

小便溺血

  • 上一页
  • 目录
  • 相关
  • 下一页

小便出血，小腹必胀而痛。至于血出不痛，乃心移热于小肠，故血从精窍中来也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便短缩如油
  • 当前页：小便溺血
  • 下一页：发狂
<<< 返回本书目录
  1. 小便难及不利方《外台秘要》
  2. 小便频数【中药主治】
  3. 小便难（不通 不利）《针灸资生经》
  4. 小便频数【方剂主治】
  5. 小便难【方剂主治】
  6. 小便频数不禁淋沥《妇科心法要诀》
  7. 小便难《伤寒六书》
  8. 小便频数不禁淋沥《医宗金鉴》
  9. 小便难《普济方·针灸》
  10. 小便热痛【中药主治】
  11. 小便秘涩【方剂主治】
  12. 小便涩【方剂主治】
  13. 小便秘涩《冯氏锦囊秘录》
  14. 小便涩少【方剂主治】
  15. 小便秘《续名医类案》
  16. 小便涩数《古今医案按》
  17. 小便门《幼科切要》
  18. 小便涩痛【中药主治】
  19. 小便淋浊【中药主治】
  20. 小便涩痛【方剂主治】
  21. 小便淋痛【中药主治】
  22. 小便时晕倒的急救《现代院外急救手册》
  23. 小便淋涩已经数年《名师垂教》
  24. 小便数《济阴纲目》
  25. 小便淋涩不利《景岳全书》
  26. 小便数《女科证治准绳》
  27. 小便淋涩【方剂主治】
  28. 小便数《女科证治准绳》
  29. 小便淋涩【中药主治】
  30. 小便数《医碥》
  1. 小便溺血《疫疹一得》
  2. 小便难及不利方九首《外台秘要》
  3. 小便尿血《竹林女科证治》
  4. 小便难候《诸病源候论》
  5. 小便尿血《奇效简便良方》
  6. 小便难（不通 不利）《针灸资生经》
  7. 小便频数《中医词典》
  8. 小便难《医效秘传》
  9. 小便频数不禁淋沥《医宗金鉴》
  10. 小便难《伤寒六书》
  11. 小便频数不禁淋沥《妇科心法要诀》
  12. 小便难《普济方·针灸》
  13. 小便频数秘方《华佗神方》
  14. 小便难《医学纲目》
  15. 小便涩数《古今医案按》
  16. 小便难《中医词典》
  17. 小便涩痛《中医词典》
  18. 小便秘涩《冯氏锦囊秘录》
  19. 小便失禁《中医词典》
  20. 小便秘《续名医类案》
  21. 小便石淋《奇效简便良方》
  22. 小便门《幼科切要》
  23. 小便时晕倒的急救《现代院外急救手册》
  24. 小便淋涩已经数年《名师垂教》
  25. 小便数《中医词典》
  26. 小便淋涩不利《景岳全书》
  27. 小便数《医学纲目》
  28. 小便淋闷频数《证治准绳·疡医》
  29. 小便数《幼幼新书》
  30. 小便淋沥《女科证治准绳》
  31. 小便数《证治准绳·类方》


发狂_《疫疹一得》_中医医论_【岐黄之术】

发狂

发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

猖狂刚暴，骂詈不避亲疏，甚至登高而歌，弃衣而走，逾垣上屋，非寻常力所能及，语生平未有之事、未见之人，如有邪附者。此阳明邪热扰乱神明，病患亦不自知。多有看香、送祟、服符以驱邪者，可发一笑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便溺血
  • 当前页：发狂
  • 下一页：痰中带血
<<< 返回本书目录
  1. 发狂《伤寒明理论》
  2. 发狂（合参准绳金鉴）《伤寒指掌》
  3. 发狂《伤寒六书》
  4. 发狂歌《伤寒百证歌》
  5. 发狂《伤寒六书》
  6. 发狂谵语《古今医彻》
  7. 发狂《伤寒括要》
  8. 发狂谵语《盘珠集胎产症治》
  9. 发狂《伤寒捷诀》
  10. 发狂谵语《沈氏女科辑要》
  11. 发狂《伤寒大白》
  12. 发毛病诸候《巢氏病源补养宣导法》
  13. 发狂《伤寒标本心法类萃》
  14. 发眉疽门主论《疡医大全》
  15. 发狂《景岳全书》
  16. 发朦丸【方剂大全】
  17. 发狂《经验麻科》
  18. 发明五味阴阳寒热伤寒汤丸药性《丹溪手镜》
  19. 发渴证治《医宗金鉴》
  20. 发明欲补先泻夹泻于补之义《读医随笔》
  21. 发渴证治《妇科心法要诀》
  22. 发明仲景活人《阴证略例》
  23. 发渴歌《伤寒百证歌》
  24. 发脑《圣济总录》
  25. 发渴《张氏医通》
  26. 发脑【方剂主治】
  27. 发渴《血证论》
  28. 发脑内消散【方剂大全】
  29. 发渴《景岳全书》
  30. 发疟呕吐勿用常山《仁斋直指方论（附补遗）》
  1. 发狂《疫疹一得》
  2. 发狂《经验麻科》
  3. 发狂《伤寒大白》
  4. 发狂《伤寒捷诀》
  5. 发狂《伤寒六书》
  6. 发狂《伤寒标本心法类萃》
  7. 发狂《伤寒六书》
  8. 发狂《景岳全书》
  9. 发狂《医效秘传》
  10. 发渴证治《妇科心法要诀》
  11. 发狂《伤寒明理论》
  12. 发渴证治《医宗金鉴》
  13. 发狂《伤寒括要》
  14. 发渴歌《伤寒百证歌》
  15. 发狂（合参准绳金鉴）《伤寒指掌》
  16. 发渴《血证论》
  17. 发狂辨《卫生宝鉴》
  18. 发渴《济阴纲目》
  19. 发狂不见鬼《傅青主男科》
  20. 发渴《张氏医通》
  21. 发狂歌《伤寒百证歌》
  22. 发渴《冯氏锦囊秘录》
  23. 发狂见鬼《傅青主男科》
  24. 发渴《景岳全书》
  25. 发狂秘方《华佗神方》
  26. 发厥《伤寒标本心法类萃》
  27. 发狂谵语《古今医彻》
  28. 发灸疮法《宋本备急灸法》
  29. 发狂谵语《沈氏女科辑要》
  30. 发灸疮法《黄帝明堂灸经》
  31. 发狂谵语《盘珠集胎产症治》


痰中带血_《疫疹一得》_中医医论_【岐黄之术】

痰中带血

痰中带血

  • 上一页
  • 目录
  • 相关
  • 下一页

火极生痰，肺热之征。至于带血，热极之象也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发狂
  • 当前页：痰中带血
  • 下一页：遗尿
<<< 返回本书目录
  1. 痰滞结实哕证《余无言医案》
  2. 痰中带血【中药主治】
  3. 痰治法《石室秘录》
  4. 痰中带血【方剂主治】
  5. 痰症随宜施治论《一得集》
  6. 痰中带血丝【疾病症状】
  7. 痰症论《症因脉治》
  8. 痰中带血治验《疫疹一得》
  9. 痰症（新法）《伤寒指掌》
  10. 痰中或可找到蛔蚴或虫卵【疾病症状】
  11. 痰症《证治汇补》
  12. 痰中夹血《凌临灵方》
  13. 痰证总括《医宗金鉴》
  14. 痰注发《医宗金鉴》
  15. 痰证门《幼科指南》
  16. 痰总论《痰疠法门》
  17. 痰证门《幼科心法要诀》
  18. 痰阻气络《凌临灵方》
  19. 痰证门《辨证录》
  20. 潭木《本草纲目》完整版
  21. 痰证解《儿科萃精》
  22. 檀《本草纲目》完整版
  23. 痰证（附饮证）《医学集成》
  24. 檀根【中药大全】
  25. 痰证《中医眼科备读》
  26. 檀桓《本草纲目》完整版
  27. 痰证《明医指掌》
  28. 檀桓《本草纲目》图文版
  29. 痰证《回春录》
  30. 檀香《本草纲目》完整版
  1. 痰中带血《疫疹一得》
  2. 痰中《中医词典》
  3. 痰中带血《外科全生集》
  4. 痰滞结实哕证《余无言医案》
  5. 痰中带血秘方《华佗神方》
  6. 痰滞恶阻《中医词典》
  7. 痰中带血治验《疫疹一得》
  8. 痰滞《明医指掌》
  9. 痰中夹血《凌临灵方》
  10. 痰治法《石室秘录》
  11. 痰注发《中医词典》
  12. 痰症随宜施治论《一得集》
  13. 痰注发《医宗金鉴》
  14. 痰症论《症因脉治》
  15. 痰注发《外科心法要诀》
  16. 痰症（新法）《伤寒指掌》
  17. 痰注腰痛《中医词典》
  18. 痰症《医效秘传》
  19. 痰浊《中医词典》
  20. 痰症《急救广生集》
  21. 痰浊犯肺《中医词典》
  22. 痰症《证治汇补》
  23. 痰浊内闭《中医词典》
  24. 痰证总括《幼科心法要诀》
  25. 痰总论《痰疠法门》
  26. 痰证总括《医宗金鉴》
  27. 痰阻肺络《中医名词词典》
  28. 痰证自汗《明医指掌》
  29. 痰阻肺络《中医词典》
  30. 痰证自汗《中医词典》
  31. 痰阻经行后期《中医词典》


遗尿_《疫疹一得》_中医医论_【岐黄之术】

遗尿

遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

疫症小便自遗，非肾虚不约，乃热毒流于膀胱。其人必昏沉谵语，遗不自知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰中带血
  • 当前页：遗尿
  • 下一页：喘嗽
<<< 返回本书目录
  1. 遗尿【疾病大全】
  2. 遗尿【中药主治】
  3. 遗尿【疾病症状】
  4. 遗尿【方剂主治】
  5. 遗尿《中医儿科学》
  6. 遗尿、小便不禁《医碥》
  7. 遗尿《证治准绳·幼科》
  8. 遗尿不禁《医碥》
  9. 遗尿《证治准绳·女科》
  10. 遗尿第七十七问《婴童百问》
  11. 遗尿《赵绍琴临证验案精选》
  12. 遗尿方《外台秘要》
  13. 遗尿《张氏医通》
  14. 遗尿歌《伤寒百证歌》
  15. 遗尿《幼幼新书》
  16. 遗尿论《胎产心法》
  17. 遗尿《医学纲目》
  18. 遗尿门《辨证录》
  19. 遗尿《药症忌宜》
  20. 遗尿门-幼幼汇集（下）《古今医统大全》
  21. 遗尿《邵兰荪医案》
  22. 遗尿尿频【中药主治】
  23. 遗尿《女科证治准绳》
  24. 遗尿-伤寒补遗 《古今医统大全》
  25. 遗尿《女科秘旨》
  26. 遗尿失禁《女科证治准绳》
  27. 遗尿《济阴纲目》
  28. 遗尿失禁《卫生易简方》
  29. 遗尿《古今医案按》
  30. 遗尿失禁《证治准绳·女科》
  1. 遗尿《疫疹一得》
  2. 遗尿《中医词典》
  3. 遗尿《女科秘旨》
  4. 遗尿《傅青主女科》
  5. 遗尿《医学纲目》
  6. 遗尿《气功外气疗法》
  7. 遗尿《医学纲目》
  8. 遗尿《赵绍琴临证验案精选》
  9. 遗尿《医学纲目》
  10. 遗溺诗《医学实在易》
  11. 遗尿《幼幼新书》
  12. 遗溺尿床《幼科折衷》
  13. 遗尿《证治准绳·幼科》
  14. 遗溺论《婴童类萃》
  15. 遗尿《张氏医通》
  16. 遗溺《伤寒括要》
  17. 遗尿《证治准绳·女科》
  18. 遗溺《灸法秘传》
  19. 遗尿《寿世保元》
  20. 遗溺《医效秘传》
  21. 遗尿《济阴纲目》
  22. 遗溺《医学实在易》
  23. 遗尿《保婴撮要》
  24. 遗溺《医学心悟》
  25. 遗尿《古今医案按》
  26. 遗溺《医学摘粹》
  27. 遗尿《医学心悟》
  28. 遗溺《医学摘粹》
  29. 遗尿《邵兰荪医案》
  30. 遗溺《证治汇补》
  31. 遗尿《中医儿科学》


喘嗽_《疫疹一得》_中医医论_【岐黄之术】

喘嗽

喘嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

诸病喘满，皆属于热。五脏生成篇曰∶上气喘嗽，厥在胸中，遏在手阳明、太阴。胸中者，太阴肺之分也，手阳明大肠为肺之表，二经之邪热逆于胸中，则为喘嗽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗尿
  • 当前页：喘嗽
  • 下一页：发黄
<<< 返回本书目录
  1. 喘嗽《伤寒标本心法类萃》
  2. 喘嗽【方剂主治】
  3. 喘嗽《脉症治方》
  4. 喘嗽论外方《妇人规》
  5. 喘气汤【方剂大全】
  6. 喘统论《金匮翼》
  7. 喘逆《续名医类案》
  8. 喘息《经验麻科》
  9. 喘逆《伤寒大白》
  10. 喘息《女科指掌》
  11. 喘逆《凌临灵方》
  12. 喘息《血证论》
  13. 喘逆《本草纲目》完整版
  14. 喘息【疾病症状】
  15. 喘门《张氏医通》
  16. 喘息【中药主治】
  17. 喘门《辨证录》
  18. 喘息促急【方剂主治】
  19. 喘满《证治准绳·女科》
  20. 喘息性支气管炎《赵绍琴临证验案精选》
  21. 喘满《女科证治准绳》
  22. 喘息样支气管炎【疾病大全】
  23. 喘脉证治《三因极一病证方论》
  24. 喘息预兆《中医疾病预测》
  25. 喘论（附 马脾风）《婴童类萃》
  26. 喘哮《推拿抉微》
  27. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  28. 喘哮《医碥》
  29. 喘论《医贯》
  30. 喘哮《医碥》
  1. 喘嗽《疫疹一得》
  2. 喘嗽《伤寒标本心法类萃》
  3. 喘嗽《脉症治方》
  4. 喘嗽《傅青主男科》
  5. 喘嗽《幼科发挥》
  6. 喘逆《伤寒大白》
  7. 喘嗽论外方《妇人规》
  8. 喘逆《续名医类案》
  9. 喘嗽秘方《华佗神方》
  10. 喘逆《凌临灵方》
  11. 喘嗽气咳《奇效简便良方》
  12. 喘逆《中医词典》
  13. 喘痰《中医词典》
  14. 喘鸣《中医词典》
  15. 喘统论《金匮翼》
  16. 喘鸣《中医名词词典》
  17. 喘息《默克家庭诊疗手册》
  18. 喘鸣《默克家庭诊疗手册》
  19. 喘息《中医词典》
  20. 喘门（四则）《辨证录》
  21. 喘息《经验麻科》
  22. 喘门《张氏医通》
  23. 喘息《灵素节注类编》
  24. 喘满《女科证治准绳》
  25. 喘息《血证论》
  26. 喘满《证治准绳·女科》
  27. 喘息《女科指掌》
  28. 喘满《中医词典》
  29. 喘息性支气管炎《赵绍琴临证验案精选》
  30. 喘脉证治《三因极一病证方论》
  31. 喘息穴《中医词典》


发黄_《疫疹一得》_中医医论_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

黄者中央戊己之色，属太阴脾经。脾经挟热，不能下输膀胱，小水不利，经气郁滞，其传为疸。周身如金矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘嗽
  • 当前页：发黄
  • 下一页：循衣摸床
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《疫疹一得》
  2. 发黄《伤寒捷诀》
  3. 发黄《医宗金鉴》
  4. 发黄《伤寒标本心法类萃》
  5. 发黄《幼幼新书》
  6. 发黄《伤寒说意》
  7. 发黄《医述》
  8. 发黄《景岳全书》
  9. 发黄《证治准绳·幼科》
  10. 发黄《中医名词词典》
  11. 发黄《医学摘粹》
  12. 发洪《中医词典》
  13. 发黄《医学心悟》
  14. 发核《续名医类案》
  15. 发黄《伤寒大白》
  16. 发汗亡阳证九　少阴十《伤寒悬解》
  17. 发黄《松峰说疫》
  18. 发汗亡津证二　太阳五十七《伤寒悬解》
  19. 发黄《松峰说疫》
  20. 发汗丸《备急千金要方》
  21. 发黄《伤寒六书》
  22. 发汗吐下解后病脉证治三条《伤寒贯珠集》
  23. 发黄《伤寒六书》
  24. 发汗吐下后杂病证《伤寒总病论》
  25. 发黄《丹溪手镜》
  26. 发汗吐下后七十三条《仲景伤寒补亡论》
  27. 发黄《校注医醇剩义》
  28. 发汗吐下后病状《千金翼方》
  29. 发黄《古今医彻》
  30. 发汗吐下后《备急千金要方》
  31. 发黄《医效秘传》


循衣摸床_《疫疹一得》_中医医论_【岐黄之术】

循衣摸床

循衣摸床

  • 上一页
  • 目录
  • 相关
  • 下一页

（撮空同）

在伤寒列于不治，疫疹有此，肝经淫热也。肝属木，四肢属土，肝有邪热，淫于脾经，此木来克土，木动风摇，土自不安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：循衣摸床
  • 下一页：狐惑
<<< 返回本书目录
  1. 循衣摸床《证治准绳·杂病》
  2. 循衣摸床撮空《伤寒指掌》
  3. 循衣摸床《张氏医通》
  4. 循衣摸床门《张氏医通》
  5. 循衣摸床《医宗金鉴》
  6. 循衣摸床-伤寒补遗 《古今医统大全》
  7. 循衣摸床《伤寒心法要诀》
  8. 循衣摸床证《伤寒九十论》
  9. 循衣摸床《伤寒括要》
  10. 循衣摸空歌《伤寒百证歌》
  11. 循衣摸床《伤寒捷诀》
  12. 鲟鱼《本草纲目》完整版
  13. 循衣摸床《伤寒标本心法类萃》
  14. 鲟鱼【中药大全】
  15. 循衣撮空《证治准绳·类方》
  16. 迅雷所惊《幼科铁镜》
  17. 循衣撮空《张氏医通》
  18. 巽顺丸【方剂大全】
  19. 循经丸【方剂大全】
  20. 蕈样真菌病【疾病大全】
  21. 循环系统总论《心脏病学》
  22. 蕈样真菌病和Sezary综合征【疾病大全】
  23. 循环系统疾病研究的进展《心脏病学》
  24. 丫痈门主论《疡医大全》
  25. 循环系统疾病的诊断方法《心脏病学》
  26. 压力和体位性多汗【疾病症状】
  27. 循环系统疾病的诊断《心脏病学》
  28. 压力性尿失禁《家庭医学百科-医疗康复篇》
  29. 循环系统的解剖生理要点《心脏病学》
  30. 压力性尿失禁【疾病大全】
  1. 循衣摸床《疫疹一得》
  2. 循衣摸床《伤寒捷诀》
  3. 循衣摸床《医学纲目》
  4. 循衣摸床《伤寒标本心法类萃》
  5. 循衣摸床《医宗金鉴》
  6. 循衣摸床《中医词典》
  7. 循衣摸床《医述》
  8. 循衣摸床《中医名词词典》
  9. 循衣摸床《张氏医通》
  10. 循衣撮空《证治准绳·类方》
  11. 循衣摸床《证治准绳·杂病》
  12. 循衣撮空《张氏医通》
  13. 循衣摸床《医学摘粹》
  14. 循衣撮空《医学纲目》
  15. 循衣摸床《松峰说疫》
  16. 循衣撮空《傅青主男科》
  17. 循衣摸床《伤寒心法要诀》
  18. 循经选穴法《中医词典》
  19. 循衣摸床《伤寒指掌》
  20. 循经取穴《中医名词词典》
  21. 循衣摸床《伤寒括要》
  22. 循经接气法《中医词典》
  23. 循衣摸床（伤寒补遗）《古今医统大全》
  24. 循经感传现象《中医词典》
  25. 循衣摸床撮空《广瘟疫论》
  26. 循经传《中医词典》
  27. 循衣摸床撮空《伤寒指掌》
  28. 循际《中医词典》
  29. 循衣摸床门《张氏医通》
  30. 循脊《中医词典》
  31. 循衣摸床续法《医学纲目》


狐惑_《疫疹一得》_中医医论_【岐黄之术】

狐惑

狐惑

  • 上一页
  • 目录
  • 相关
  • 下一页

狐惑之状，其人默默欲眠，起卧不安，目牵不闭。虫蚀其肛为狐，蚀于喉为惑。大抵病患内热食少，肠胃空虚，三虫求食不得，蚀人五脏。当验其上、下唇，上唇有疮，虫蚀其喉，下唇有疮，虫蚀其肛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循衣摸床
  • 当前页：狐惑
  • 下一页：战汗
<<< 返回本书目录
  1. 狐惑【疾病大全】
  2. 狐惑并病十条《仲景伤寒补亡论》
  3. 狐惑《医宗金鉴》
  4. 狐惑疮门主论《疡医大全》
  5. 狐惑《伤寒心法要诀》
  6. 狐惑-伤寒门（下）《古今医统大全》
  7. 狐惑《伤寒六书》
  8. 狐惑汤【方剂大全】
  9. 狐惑《伤寒括要》
  10. 狐惑证《伤寒九十论》
  11. 狐惑《伤寒捷诀》
  12. 狐惑证《伤寒总病论》
  13. 狐惑《麻科活人全书》
  14. 狐惑证歌《伤寒百证歌》
  15. 狐惑《金匮悬解》
  16. 狐惑证治《三因极一病证方论》
  17. 狐惑《丹溪手镜》
  18. 狐狸尾【中药大全】
  19. 狐灰散【方剂大全】
  20. 狐狸挣《松峰说疫》
  21. 狐骨散【方剂大全】
  22. 狐目《本草纲目》完整版
  23. 狐肝丸【方剂大全】
  24. 狐尿刺《圣济总录》
  25. 狐肝散【方剂大全】
  26. 狐尿刺《医宗金鉴》
  27. 狐肝膏【方剂大全】
  28. 狐尿刺方《外台秘要》
  29. 狐肝【中药大全】
  30. 狐皮《本草纲目》完整版
  1. 狐惑《疫疹一得》
  2. 狐惑《伤寒捷诀》
  3. 狐惑《医宗金鉴》
  4. 狐惑《中医词典》
  5. 狐惑《医述》
  6. 狐惑《中医名词词典》
  7. 狐惑《医学摘粹》
  8. 狐刺方五首《外台秘要》
  9. 狐惑《医学心悟》
  10. 狐刺疮门主论《疡医大全》
  11. 狐惑《伤寒六书》
  12. 狐刺疮门主方《疡医大全》
  13. 狐惑《麻科活人全书》
  14. 狐臭候《诸病源候论》
  15. 狐惑《丹溪手镜》
  16. 狐臭候《诸病源候论》
  17. 狐惑《医效秘传》
  18. 狐臭发两腋下汗出愈臭《急救广生集》
  19. 狐惑《伤寒心法要诀》
  20. 狐臭《幼幼新书》
  21. 狐惑《伤寒括要》
  22. 狐臭《中医词典》
  23. 狐惑（伤寒门 下）《古今医统大全》
  24. 狐臭《圣济总录》
  25. 狐惑并病十条《仲景伤寒补亡论》
  26. 狐（或^虫）《中医词典》
  27. 狐惑病（白塞氏病）先兆《中医疾病预测》
  28. 狐《本草衍义》
  29. 狐惑疮门主方《疡医大全》
  30. 狐《食疗本草》
  31. 狐惑疮门主论《疡医大全》


战汗_《疫疹一得》_中医医论_【岐黄之术】

战汗

战汗

  • 上一页
  • 目录
  • 相关
  • 下一页

先寒后战，寒极而战，杂症则谓元阳将脱之象，而疫则热毒盘踞于内，外则遍体炎炎。热极之症，是必投以寒凉，火被水克，其焰必伏。火伏于内，必生外寒，阴阳相搏则战，一战而经气输泄，大汗而解矣。

以上五十二症，疫症恶候，变态无常。以下二十症，有因失治于前者，有因不谨于后者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑
  • 当前页：战汗
  • 下一页：四肢浮肿
<<< 返回本书目录
  1. 战汗《温疫论》
  2. 战壕热【疾病大全】
  3. 战汗《伤寒寻源》
  4. 战栗《丹溪手镜》
  5. 战汗《景岳全书》
  6. 战栗《伤寒六书》
  7. 占斯《本草纲目》完整版
  8. 战栗《伤寒六书》
  9. 占色候生死《外科理例》
  10. 战栗《伤寒明理论》
  11. 占六气之胜《医学纲目》
  12. 战栗《医学读书记》
  13. 占六气之复《医学纲目》
  14. 战栗《张氏医通》
  15. 占稻（早稻）《本草纲目》完整版
  16. 战栗门《张氏医通》
  17. 辗转体位【疾病症状】
  18. 战伤处理原则和火线急救《外科学总论》
  19. 展枝唐松草【中药大全】
  20. 战振栗《伤寒捷诀》
  21. 展望《动脉粥样硬化》
  22. 战振栗《伤寒心法要诀》
  23. 展筋丹【方剂大全】
  24. 战振栗《医宗金鉴》
  25. 展花乌头【中药大全】
  26. 战振栗（合参准绳金鉴）《伤寒指掌》
  27. 斩妖剑【中药大全】
  28. 站立久后的浮肿【疾病症状】
  29. 斩木橿子【中药大全】
  30. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  1. 战汗《疫疹一得》
  2. 战汗《中医词典》
  3. 战汗《医述》
  4. 战汗《景岳全书》
  5. 战汗《伤寒寻源》
  6. 战汗《中医名词词典》
  7. 战汗《温疫论》
  8. 占斯《名医别录》
  9. 战汗《广瘟疫论》
  10. 占斯《证类本草》
  11. 战汗《伤寒直格》
  12. 占斯《新修本草》
  13. 战壕口炎《默克家庭诊疗手册》
  14. 占斯《本草经集注》
  15. 战壕足《默克家庭诊疗手册》
  16. 占斯《千金翼方》
  17. 战栗《中医词典》
  18. 占色候生死《外科理例》
  19. 战栗《医学读书记》
  20. 占六气之胜《医学纲目》
  21. 战栗《张氏医通》
  22. 占六气之复《医学纲目》
  23. 战栗《伤寒六书》
  24. 展望《动脉粥样硬化》
  25. 战栗《伤寒六书》
  26. 展望《急诊医学》
  27. 战栗《丹溪手镜》
  28. 展望《临床营养学》
  29. 战栗《医效秘传》
  30. 盏蒸《饮膳正要》
  31. 战栗《伤寒明理论》


四肢浮肿_《疫疹一得》_中医医论_【岐黄之术】

四肢浮肿

四肢浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

瘥后四肢浮肿，因大病脾土受伤，脾虚不能制水，饮食骤进，气血滋荣，流于四肢，夜则如常，日则浮肿。脾健自愈，误用温补，反添蛇足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战汗
  • 当前页：四肢浮肿
  • 下一页：大便燥结
<<< 返回本书目录
  1. 四肢烦疼【方剂主治】
  2. 四肢浮肿【方剂主治】
  3. 四肢烦热【方剂主治】
  4. 四肢关节僵直症《中医伤科按摩学》
  5. 四肢烦闷【方剂主治】
  6. 四肢缓弱【方剂主治】
  7. 四肢乏力【方剂主治】
  8. 四肢肌张力增强【疾病症状】
  9. 四肢发冷【疾病症状】
  10. 四肢畸形【疾病症状】
  11. 四肢对称性软瘫【疾病症状】
  12. 四肢近端肌肉和呼吸麻痹【疾病症状】
  13. 四肢电击感【疾病症状】
  14. 四肢拘急《伤寒六书》
  15. 四肢怠惰【方剂主治】
  16. 四肢拘急【方剂主治】
  17. 四肢抽搐【疾病症状】
  18. 四肢拘挛【中药主治】
  19. 四肢抽掣【方剂主治】
  20. 四肢拘挛【方剂主治】
  21. 四肢呈对称性下运动神经元性瘫痪【疾病症状】
  22. 四肢倦怠【方剂主治】
  23. 四肢沉重【方剂主治】
  24. 四肢厥《普济方·针灸》
  25. 四肢部《正骨心法要旨》
  26. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  27. 四肢不温【方剂主治】
  28. 四肢厥冷【方剂主治】
  29. 四肢不收【方剂主治】
  30. 四肢厥逆【方剂主治】
  1. 四肢浮肿《疫疹一得》
  2. 四肢沉重《证治准绳·疡医》
  3. 四肢关节《放射诊断学》
  4. 四肢部《医宗金鉴》
  5. 四肢关节僵直症《中医伤科按摩学》
  6. 四肢部《伤科补要》
  7. 四肢拘急《医学心悟》
  8. 四肢部《类经图翼》
  9. 四肢拘急《伤寒六书》
  10. 四肢部《类经图翼》
  11. 四肢厥《普济方·针灸》
  12. 四肢部《类经图翼》
  13. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  14. 四肢不用《中医名词词典》
  15. 四肢厥冷《医学心悟》
  16. 四肢不举《医学读书记》
  17. 四肢逆冷《疫疹一得》
  18. 四肢病《备急千金要方》
  19. 四肢浅静脉歌诀《人体解剖学歌诀》
  20. 四肢、手足保健《中医养生学》
  21. 四肢如故但腹胀《女科百问》
  22. 四肢《经穴汇解》
  23. 四肢瘫《神经精神疾病诊断学》
  24. 四肢《证治准绳·杂病》
  25. 四肢瘫痪筋骨拘挛《奇效简便良方》
  26. 四肢《医学纲目》
  27. 四肢痛无常处候《诸病源候论》
  28. 四肢《经络考》
  29. 四肢脱节《古今医统大全》
  30. 四汁膏《医学入门》
  31. 四肢形态辨病《常见病自测》


大便燥结_《疫疹一得》_中医医论_【岐黄之术】

大便燥结

大便燥结

  • 上一页
  • 目录
  • 相关
  • 下一页

瘥后饮食渐增，而大便或十日、半月不下，亦不觉其苦。此因热病肠胃干燥，血不能润，气不能送。

误用通利，死不终朝矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢浮肿
  • 当前页：大便燥结
  • 下一页：皮肤痛痒
<<< 返回本书目录
  1. 大便燥结《本草纲目》完整版
  2. 大便燥结【中药主治】
  3. 大便异常《家庭医学百科-医疗康复篇》
  4. 大便燥结【方剂主治】
  5. 大便血痢（凉肠作主九十六）《经验麻科》
  6. 大便燥结总括《医宗金鉴》
  7. 大便血《杂病广要》
  8. 大便燥结总括《杂病心法要诀》
  9. 大便血《幼幼新书》
  10. 大便燥论《胎产心法》
  11. 大便血《顾松园医镜》
  12. 大便燥秘论《妇科秘书》
  13. 大便信号《中医疾病预测》
  14. 大便燥秘论《胎产心法》
  15. 大便泄泻【方剂主治】
  16. 大便粘腻【疾病症状】
  17. 大便下血统论《金匮翼》
  18. 大便证《博济方》
  19. 大便下血风冷积年变作痔方《外台秘要》
  20. 大便证治《幼幼集成》
  21. 大便下血（一）《医学衷中参西录》
  22. 大便自利【方剂主治】
  23. 大便下血（四）《医学衷中参西录》
  24. 大鳖甲汤【方剂大全】
  25. 大便下血（三）《医学衷中参西录》
  26. 大鳖甲丸【方剂大全】
  27. 大便下血（二）《医学衷中参西录》
  28. 大鳖头足丸【方剂大全】
  29. 大便下血【方剂主治】
  30. 大槟榔散【方剂大全】
  1. 大便燥结《疫疹一得》
  2. 大便燥结《中医词典》
  3. 大便燥结《儒门事亲》
  4. 大便异常《中医内科学》
  5. 大便燥结《友渔斋医话》
  6. 大便异常《家庭医学百科-医疗康复篇》
  7. 大便燥结《外科全生集》
  8. 大便颜色辨病《常见病自测》
  9. 大便燥结《评注产科心法》
  10. 大便血痢（凉肠作主）《经验麻科》
  11. 大便燥结总括《医宗金鉴》
  12. 大便血候《诸病源候论》
  13. 大便燥结总括《杂病心法要诀》
  14. 大便血《顾松园医镜》
  15. 大便燥论《胎产心法》
  16. 大便血《杂病广要》
  17. 大便燥秘论《胎产心法》
  18. 大便血《幼幼新书》
  19. 大便燥秘论《妇科秘书》
  20. 大便虚闭《奇效简便良方》
  21. 大便证治《幼幼集成》
  22. 大便性状、气味辨病《常见病自测》
  23. 大鳖甲汤《备急千金要方》
  24. 大便信号的临床意义《中医疾病预测》
  25. 大病不守禁忌论《格致余论》
  26. 大便信号的理论基础《中医疾病预测》
  27. 大病后不得眠候《诸病源候论》
  28. 大便信号《中医疾病预测》
  29. 大病后虚汗《中医词典》
  30. 大便泻利《证治准绳·疡医》
  31. 大病后虚汗候《诸病源候论》


皮肤痛痒_《疫疹一得》_中医医论_【岐黄之术】

皮肤痛痒

皮肤痛痒

  • 上一页
  • 目录
  • 相关
  • 下一页

毒火最重之症，气血被其煎熬。瘥后饮食渐进，气血滋生，串皮肤而灌百骸，或痛或痒，宛如虫行，最是佳境，不过两三日，气血流通而自愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便燥结
  • 当前页：皮肤痛痒
  • 下一页：半身不遂
<<< 返回本书目录
  1. 皮肤痛【疾病症状】
  2. 皮肤为金属颜色或石板灰色【疾病症状】
  3. 皮肤炭疽【疾病大全】
  4. 皮肤萎缩和色素沉着【疾病症状】
  5. 皮肤胎痣【疾病症状】
  6. 皮肤温度升高【疾病症状】
  7. 皮肤松垂【疾病大全】
  8. 皮肤纹理分析《医学遗传学基础》
  9. 皮肤松弛起皱【疾病症状】
  10. 皮肤无光泽【疾病症状】
  11. 皮肤撕脱伤【疾病症状】
  12. 皮肤细菌感染《默克家庭诊疗手册》
  13. 皮肤丝虫病【疾病大全】
  14. 皮肤先兆——皮肤相学《中医疾病预测》
  15. 皮肤水疱，后形成黑色干痂【疾病症状】
  16. 皮肤纤毛囊肿【疾病大全】
  17. 皮肤受累【疾病症状】
  18. 皮肤纤维瘤【疾病大全】
  19. 皮肤试验《免疫学和免疫学检验》
  20. 皮肤腺样囊性癌【疾病大全】
  21. 皮肤湿疹【中药主治】
  22. 皮肤型屈肢症【疾病症状】
  23. 皮肤湿痒【中药主治】
  24. 皮肤癣菌病【疾病大全】
  25. 皮肤湿冷【疾病症状】
  26. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  27. 皮肤湿毒【疾病症状】
  28. 皮肤血管收缩呈网状图案【疾病症状】
  29. 皮肤生物学《默克家庭诊疗手册》
  30. 皮肤炎性反应《默克家庭诊疗手册》
  1. 皮肤痛痒《疫疹一得》
  2. 皮肤痛觉与传导通路《生理学》
  3. 皮肤脱屑辨病《常见病自测》
  4. 皮肤痛《医学纲目》
  5. 皮肤卫生《家庭医学百科·预防保健篇》
  6. 皮肤痛《中医词典》
  7. 皮肤纹理分析《医学遗传学基础》
  8. 皮肤索泽《医学纲目》
  9. 皮肤细菌感染《默克家庭诊疗手册》
  10. 皮肤损伤后色素减退《默克家庭诊疗手册》
  11. 皮肤先兆的理论基础《中医疾病预测》
  12. 皮肤嗜碱性粒细胞超敏反应《免疫学和免疫学检验》
  13. 皮肤先兆的临床意义《中医疾病预测》
  14. 皮肤试验《免疫学和免疫学检验》
  15. 皮肤先兆——皮肤相学《中医疾病预测》
  16. 皮肤生物学《默克家庭诊疗手册》
  17. 皮肤纤维瘤《默克家庭诊疗手册》
  18. 皮肤神经内分泌癌（Merkel细胞瘤）《实用免疫细胞与核酸》
  19. 皮肤性病学《中国医学通史》
  20. 皮肤瘙痒症《常见中老年疾病防治》
  21. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  22. 皮肤乳头状瘤《家庭医学百科-医疗康复篇》
  23. 皮肤炎性反应《默克家庭诊疗手册》
  24. 皮肤脓肿《默克家庭诊疗手册》
  25. 皮肤异常的理论基础《中医疾病预测》
  26. 皮肤囊肿《临床激光治疗学》
  27. 皮肤异常的临床预报意义《中医疾病预测》
  28. 皮肤良性增生《默克家庭诊疗手册》
  29. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  30. 皮肤科疾病的理疗《理疗学》
  31. 皮肤有声《急救广生集》


半身不遂_《疫疹一得》_中医医论_【岐黄之术】

半身不遂

半身不遂

  • 上一页
  • 目录
  • 相关
  • 下一页

疫症失治于前，热流下部，滞于经络，以致腰膝疼痛，甚者起不能立，卧不能动。误作痿治，必成废人。（经验）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮肤痛痒
  • 当前页：半身不遂
  • 下一页：食少不化
<<< 返回本书目录
  1. 半身不遂《周慎斋遗书》
  2. 半身不遂【中药主治】
  3. 半身不遂《凌临灵方》
  4. 半身不遂【方剂主治】
  5. 半乳糖血症【疾病大全】
  6. 半身不遂论叙《医林改错》
  7. 半乳糖血症【疾病症状】
  8. 半身不遂痧《痧胀玉衡》
  9. 半钱散【方剂大全】
  10. 半身不遂治验《疫疹一得》
  11. 半年或1岁以后逐步出现智能减退【疾病症状】
  12. 半身图说《达摩洗髓易筋经》
  13. 半墨丸【方剂大全】
  14. 半蒴苣苔【中药大全】
  15. 半硫圆【方剂大全】
  16. 半苏丸【方剂大全】
  17. 半硫丸【方剂大全】
  18. 半提丹【方剂大全】
  19. 半硫丸《扁鹊心书》
  20. 半天河《本草纲目》完整版
  21. 半苓丸【方剂大全】
  22. 半天河《证类本草》
  23. 半苓汤【方剂大全】
  24. 半天河《本草纲目》图文版
  25. 半苓平胃散【方剂大全】
  26. 半天丸【方剂大全】
  27. 半两丸【方剂大全】
  28. 半头痛目翳《凌临灵方》
  29. 半拉子【中药大全】
  30. 半微量定氮法《中国生物制品规程》
  1. 半身不遂《疫疹一得》
  2. 半身不遂《凌临灵方》
  3. 半身不遂《医述》
  4. 半身不遂《中医词典》
  5. 半身不遂《周慎斋遗书》
  6. 半身不遂《傅青主男科》
  7. 半身不遂《奇效简便良方》
  8. 半身不遂《中医名词词典》
  9. 半身不遂《奇效简便良方》
  10. 半身不随《中医词典》
  11. 半身不遂《奇效简便良方》
  12. 半硫丸《扁鹊心书》
  13. 半身不遂《校注医醇剩义》
  14. 半硫丸《太平惠民和剂局方》
  15. 半身不遂本源《医林改错》
  16. 半硫丸《冯氏锦囊秘录》
  17. 半身不遂辨《医林改错》
  18. 半抗原与载体《免疫学和免疫学检验》
  19. 半身不遂论《医林改错》
  20. 半抗原免疫原的制备《免疫学和免疫学检验》
  21. 半身不遂论叙《医林改错》
  22. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  23. 半身不遂痧《中医词典》
  24. 半合成青霉素《药理学》
  25. 半身不遂痧《痧胀玉衡》
  26. 半合成广谱抗生素过敏试验法《基础护理学》
  27. 半身不遂仙方《奇方类编》
  28. 半茯茶《茶饮保健》
  29. 半身不遂治验《疫疹一得》
  30. 半刺《中医词典》
  31. 半身汗《中医词典》


食少不化_《疫疹一得》_中医医论_【岐黄之术】

食少不化

食少不化

  • 上一页
  • 目录
  • 相关
  • 下一页

瘥后不欲饮食，纵食亦不化，此乃脾胃虚弱，宜健脾养胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不遂
  • 当前页：食少不化
  • 下一页：惊悸
<<< 返回本书目录
  1. 食少便溏【方剂主治】
  2. 食少无力【方剂主治】
  3. 食少便溏【中药主治】
  4. 食蛇鼠《本草纲目》完整版
  5. 食少、纳呆半年《名师垂教》
  6. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  7. 食少【方剂主治】
  8. 食痛《儿科萃精》
  9. 食少【中药主治】
  10. 食痛《医宗金鉴》
  11. 食伤脾胃论《卫生宝鉴》
  12. 食土《幼幼新书》
  13. 食气篇《医法圆通》
  14. 食物《本草求真》
  15. 食气积癖论《小儿卫生总微论方》
  16. 食物变应性和不耐受性【疾病大全】
  17. 食气（无味）《针灸资生经》
  18. 食物的性能和饮食作用《中医饮食营养学》
  19. 食气《普济方·针灸》
  20. 食物的营养学基本知识《食物疗法》
  21. 食谱计算《预防医学》
  22. 食物返流至鼻腔【疾病症状】
  23. 食品门《串雅内外编》
  24. 食物过敏【疾病症状】
  25. 食呕证治《三因极一病证方论》
  26. 食物过敏性哮喘【疾病大全】
  27. 食疟《医宗金鉴》
  28. 食物利害《饮膳正要》
  29. 食疟《儿科萃精》
  30. 食物误入气道【疾病症状】
  1. 食少不化《疫疹一得》
  2. 食少、纳呆半年《名师垂教》
  3. 食射KT肉中毒候《诸病源候论》
  4. 食伤因素《中医儿科学》
  5. 食生米病《奇方类编》
  6. 食伤脾胃论《卫生宝鉴》
  7. 食石花停积《奇效简便良方》
  8. 食伤饱候《诸病源候论》
  9. 食时《中医词典》
  10. 食伤饱候《巢氏病源补养宣导法》
  11. 食鲐鱼中毒候《诸病源候论》
  12. 食伤《中医词典》
  13. 食痰《中医词典》
  14. 食入即吐《医法圆通》
  15. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  16. 食肉则复《中医词典》
  17. 食痛《医宗金鉴》
  18. 食肉则复《中医名词词典》
  19. 食痛《儿科萃精》
  20. 食热饼触热饮水发气候《诸病源候论》
  21. 食痛《幼科心法要诀》
  22. 食犬积滞《奇效简便良方》
  23. 食土《幼幼新书》
  24. 食顷《中医词典》
  25. 食物《本草求真》
  26. 食荞面滞气心胸痛《奇效简便良方》
  27. 食物、食品及中医保健医疗食品的概念《中医饮食营养学》
  28. 食前服《中医词典》
  29. 食物本草《中医词典》
  30. 食气篇《医法圆通》
  31. 食物成分表《临床营养学》


惊悸_《疫疹一得》_中医医论_【岐黄之术】

惊悸

惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

瘥后血虚，肝失其养，胆无所恃，怯而惊悸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食少不化
  • 当前页：惊悸
  • 下一页：怔忡
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《疫疹一得》
  2. 惊悸《杂病治例》
  3. 惊悸《医学纲目》
  4. 惊悸《备急千金要方》
  5. 惊悸《幼幼新书》
  6. 惊悸《中医词典》
  7. 惊悸《续名医类案》
  8. 惊悸《气功外气疗法》
  9. 惊悸《续名医类案》
  10. 惊悸《医法圆通》
  11. 惊悸《杂病广要》
  12. 惊悸《医学集成》
  13. 惊悸《证治准绳·幼科》
  14. 惊季《秘传证治要诀及类方》
  15. 惊悸《证治准绳·女科》
  16. 惊积《活幼心书》
  17. 惊悸《证治准绳·女科》
  18. 惊积《证治准绳·幼科》
  19. 惊悸《证治准绳·女科》
  20. 惊积《幼幼新书》
  21. 惊悸《寿世保元》
  22. 惊积《中医词典》
  23. 惊悸《普济方·针灸》
  24. 惊惑《中医词典》
  25. 惊悸《张聿青医案》
  26. 惊黄《中医词典》
  27. 惊悸《济阴纲目》
  28. 惊候《诸病源候论》
  29. 惊悸《保婴撮要》
  30. 惊候《幼幼新书》
  31. 惊悸《万病回春》


怔忡_《疫疹一得》_中医医论_【岐黄之术】

怔忡

怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

病后水衰火旺，心肾不交，故躁动不宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸
  • 当前页：怔忡
  • 下一页：失音
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《疫疹一得》
  2. 怔忡《杂病治例》
  3. 怔忡《寿世保元》
  4. 怔忡《中医词典》
  5. 怔忡《万病回春》
  6. 怔忡《止园医话》
  7. 怔忡《古今医案按》
  8. 怔忡《中医名词词典》
  9. 怔忡《明医指掌》
  10. 征四失论篇《疡医大全》
  11. 怔忡《明医指掌》
  12. 征四失论篇《冯氏锦囊秘录》
  13. 怔忡《医学摘粹》
  14. 征四失论篇《黄帝内经·素问》
  15. 怔忡《医学摘粹》
  16. 征四失论《素问悬解》
  17. 怔忡《血证论》
  18. 征四失论《素问悬解》
  19. 怔忡《竹林女科证治》
  20. 征《中医词典》
  21. 怔忡《医宗己任编》
  22. 征《中医词典》
  23. 怔忡《丹溪治法心要》
  24. 镇阴煎（新方）《虚损启微》
  25. 怔忡《奇效简便良方》
  26. 镇虚《本草求真》
  27. 怔忡《秘传证治要诀及类方》
  28. 镇星《中医词典》
  29. 怔忡《扁鹊心书》
  30. 镇心至宝丹《太平惠民和剂局方》
  31. 怔忡《时方妙用》


失音_《疫疹一得》_中医医论_【岐黄之术】

失音

失音

  • 上一页
  • 目录
  • 相关
  • 下一页

瘥后有声不能言，此水亏不能上接于阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡
  • 当前页：失音
  • 下一页：郑声
<<< 返回本书目录
  1. 失音【疾病症状】
  2. 失音【中药主治】
  3. 失音《专治麻痧初编》
  4. 失音【方剂主治】
  5. 失音《张氏医通》
  6. 失音（参形气条看）《证治准绳·幼科》
  7. 失音《张氏医通》
  8. 失音不语【方剂主治】
  9. 失音《医宗金鉴》
  10. 失音部《本草易读》
  11. 失音《医宗金鉴》
  12. 失音论治《类证治裁》
  13. 失音《叶天士医案精华》
  14. 失用步态【疾病症状】
  15. 失音《也是山人医案》
  16. 失用性综合征【疾病症状】
  17. 失音《吴鞠通医案》
  18. 失用症【疾病大全】
  19. 失音《麻疹阐注》
  20. 失用症apraxia《神经精神疾病诊断学》
  21. 失音《临证指南医案》
  22. 失语症、失用症、失认症《神经病学》
  23. 失音《何澹安医案》
  24. 失语症aphasia《神经精神疾病诊断学》
  25. 失音《冯氏锦囊秘录》
  26. 失治法《石室秘录》
  27. 失音《痘疹心法要诀》
  28. 师传《黄帝内经·灵枢》
  29. 失音《痘疹心法要诀》
  30. 师传《灵枢悬解》
  1. 失音《疫疹一得》
  2. 失音《麻疹阐注》
  3. 失音《医宗金鉴》
  4. 失音《中医词典》
  5. 失音《医宗金鉴》
  6. 失音《中医名词词典》
  7. 失音《冯氏锦囊秘录》
  8. 失血总括《杂病心法要诀》
  9. 失音《医述》
  10. 失血总括《幼科心法要诀》
  11. 失音《证治准绳·幼科》
  12. 失血总括《医宗金鉴》
  13. 失音《张氏医通》
  14. 失血总括《医宗金鉴》
  15. 失音《张氏医通》
  16. 失血治法《杂病心法要诀》
  17. 失音《临证指南医案》
  18. 失血治法《医宗金鉴》
  19. 失音《丹台玉案》
  20. 失血章《医学妙谛》
  21. 失音《吴鞠通医案》
  22. 失血眩晕《中医词典》
  23. 失音《专治麻痧初编》
  24. 失血叙论《三因极一病证方论》
  25. 失音《叶天士医案精华》
  26. 失血心痛《中医词典》
  27. 失音《痘疹心法要诀》
  28. 失血心神不安《女科证治准绳》
  29. 失音《痘疹心法要诀》
  30. 失血死证《杂病心法要诀》
  31. 失音《也是山人医案》


郑声_《疫疹一得》_中医医论_【岐黄之术】

郑声

郑声

  • 上一页
  • 目录
  • 相关
  • 下一页

郑声者，声战无力，语不接续，乃气虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失音
  • 当前页：郑声
  • 下一页：喜唾
<<< 返回本书目录
  1. 郑声《卫生宝鉴》
  2. 郑氏妇肝风头痛《程杏轩医案》
  3. 郑声《伤寒明理论》
  4. 郑姓子哮吼症治验《一得集》
  5. 郑声《伤寒六书》
  6. 政和新修经史证类备用本草序《证类本草》
  7. 郑声《伤寒捷诀》
  8. 政运有不应之脉《诊家正眼》
  9. 郑声《丹溪手镜》
  10. 症《保婴撮要》
  11. 郑钦安原叙《医理真传》
  12. 症《古今医彻》
  13. 郑钦安原序《伤寒恒论》
  14. 症《经验麻科》
  15. 郑鹤鸣挟阴伤寒《程杏轩医案》
  16. 症《幼科折衷》
  17. 郑都谏公子痘（有发明）《孙文垣医案》
  18. 症《幼科折衷》
  19. 郑春寰头痛内热《孙文垣医案》
  20. 症变《外科大成》
  21. 郑媪便闭《程杏轩医案》
  22. 症瘕《女科宝鉴》
  23. 证治总纲《证治心传》
  24. 症瘕《中医妇科学》
  25. 证治指要一卷《友渔斋医话》
  26. 症瘕【中药主治】
  27. 证治语略《目经大成》
  28. 症瘕【方剂主治】
  29. 证治要略《医述》
  30. 症瘕积聚【中药主治】
  1. 郑声《疫疹一得》
  2. 郑声《伤寒捷诀》
  3. 郑声《卫生宝鉴》
  4. 郑声《中医词典》
  5. 郑声《伤寒六书》
  6. 郑声《中医名词词典》
  7. 郑声《丹溪手镜》
  8. 郑三山《中医词典》
  9. 郑声《医效秘传》
  10. 郑汝炜《中医词典》
  11. 郑声《伤寒明理论》
  12. 郑汝明《中医词典》
  13. 郑晟《中医词典》
  14. 郑全望《中医词典》
  15. 郑氏瘄科保赤金丹《中医词典》
  16. 郑钦安原叙《医理真传》
  17. 郑氏妇肝风头痛《程杏轩医案》
  18. 郑钦安原序《伤寒恒论》
  19. 郑守谦（1889-1969年）《中医词典》
  20. 郑钦安（1804-1901年）《中医词典》
  21. 郑思聪《中医词典》
  22. 郑樵（1103-1162年）《中医词典》
  23. 郑文焯（1856-1918年）《中医词典》
  24. 郑虔《中医词典》
  25. 郑祥征《中医词典》
  26. 郑启寿《中医词典》
  27. 郑肖岩（1848-1920年）《中医词典》
  28. 郑奇《中医词典》
  29. 郑姓子哮吼症治验《一得集》
  30. 郑品端（1866-1925年）《中医词典》
  31. 郑谊《中医词典》


喜唾_《疫疹一得》_中医医论_【岐黄之术】

喜唾

喜唾

  • 上一页
  • 目录
  • 相关
  • 下一页

瘥后喜唾不能自止者，胃中有寒也，宜温之。热病愈后吐津不止，虽属胃虚，犹有余热，不宜温之，只用梅枣丸噙之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑声
  • 当前页：喜唾
  • 下一页：多言
<<< 返回本书目录
  1. 喜啼《幼幼新书》
  2. 喜笑不休《保婴撮要》
  3. 喜树叶【中药大全】
  4. 喜笑不休《古今医统大全》
  5. 喜树皮【中药大全】
  6. 喜笑不休《医碥》
  7. 喜树果【中药大全】
  8. 喜笑不休《医碥》
  9. 喜树【中药大全】
  10. 喜笑不休《张氏医通》
  11. 喜伤心恐胜喜解《吴医汇讲》
  12. 喜笑不休《张氏医通》
  13. 喜鹊肉【中药大全】
  14. 喜笑不休《证治准绳·类方》
  15. 喜怒无常【方剂主治】
  16. 喜笑不休《证治准绳·幼科》
  17. 喜怒无常【疾病症状】
  18. 喜笑不休《证治准绳·杂病》
  19. 喜怒《黄帝内经太素》
  20. 喜笑不休门《张氏医通》
  21. 喜怒《冯氏锦囊秘录》
  22. 戏药《医门补要》
  23. 喜眠《丹溪手镜》
  24. 系瘤法《苏沈良方》
  25. 喜马拉雅紫茉莉【中药大全】
  26. 系谱分析《医学遗传学基础》
  27. 喜马拉雅米口袋【中药大全】
  28. 系统脱敏疗法《医学心理学》
  29. 喜凉怕热【疾病症状】
  30. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  1. 喜唾《疫疹一得》
  2. 喜啼《幼幼新书》
  3. 喜忘《中医词典》
  4. 喜伤心恐胜喜解《吴医汇讲》
  5. 喜笑不休《中医词典》
  6. 喜伤心《中医词典》
  7. 喜笑不休《医学纲目》
  8. 喜伤《校注医醇剩义》
  9. 喜笑不休《证治准绳·幼科》
  10. 喜伤《中医词典》
  11. 喜笑不休《张氏医通》
  12. 喜鹊肉《饮食须知》
  13. 喜笑不休《张氏医通》
  14. 喜鹊《医学入门》
  15. 喜笑不休《证治准绳·类方》
  16. 喜气《中医词典》
  17. 喜笑不休《证治准绳·杂病》
  18. 喜呕《中医词典》
  19. 喜笑不休《医碥》
  20. 喜怒《冯氏锦囊秘录》
  21. 喜笑不休《医碥》
  22. 喜怒《中医词典》
  23. 喜笑不休《保婴撮要》
  24. 喜怒《黄帝内经太素》
  25. 喜笑不休门《张氏医通》
  26. 喜眠《丹溪手镜》
  27. 喜则气缓《中医名词词典》
  28. 喜梦《中医词典》
  29. 喜则气缓《中医词典》
  30. 喜乐（养生余录 上）《古今医统大全》
  31. 喜中《中医词典》


多言_《疫疹一得》_中医医论_【岐黄之术】

多言

多言

  • 上一页
  • 目录
  • 相关
  • 下一页

言者心之声也。病中谵妄，乃胃热乘心；瘥后多言者，犹有余热也。譬如灭火，其火已息，尚有余烟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喜唾
  • 当前页：多言
  • 下一页：遗精
<<< 返回本书目录
  1. 多血质【疾病症状】
  2. 多叶花椒【中药大全】
  3. 多形性脂肪瘤【疾病大全】
  4. 多疑【疾病症状】
  5. 多形性日光疹【疾病大全】
  6. 多饮【疾病症状】
  7. 多形性日光疹《家庭医学百科-医疗康复篇》
  8. 多源性房性心动过速【疾病大全】
  9. 多形性红斑《急诊医学》
  10. 多灶性脉络膜炎伴全葡萄膜炎【疾病大全】
  11. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  12. 多灶性运动神经病【疾病大全】
  13. 多形红斑样皮疹【疾病症状】
  14. 多粘菌素类《药理学》
  15. 多形红斑（Erythema multforme）《皮肤性病学》
  16. 多枝婆婆纳【中药大全】
  17. 多形红斑【疾病大全】
  18. 多指（趾）《家庭医学百科-医疗康复篇》
  19. 多形红斑《自我调养巧治病》
  20. 多指（趾）畸形【疾病症状】
  21. 多形红斑《百病自测》
  22. 多指畸形【疾病大全】
  23. 多效散【方剂大全】
  24. 多中心性网状组织细胞增生症【疾病大全】
  25. 多腺体缺陷综合征【疾病大全】
  26. 多种抽动综合征【疾病大全】
  27. 多腺体缺乏综合征《默克家庭诊疗手册》
  28. 多种组织构成的肿瘤《病理学》
  29. 多系统萎缩【疾病大全】
  30. 多重肺部感染【疾病大全】
  1. 多言《疫疹一得》
  2. 多形性日光疹《家庭医学百科-医疗康复篇》
  3. 多言《广瘟疫论》
  4. 多形性红斑《默克家庭诊疗手册》
  5. 多样性《预防医学》
  6. 多形性红斑《急诊医学》
  7. 多御与少泄《素女经》
  8. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  9. 多元酸碱在溶液中的离解《医用化学》
  10. 多形红斑《自我调养巧治病》
  11. 多粘菌素B《医院药学》
  12. 多形红斑《百病自测》
  13. 多粘菌素类《药理学》
  14. 多形红斑《皮肤性病学》
  15. 多指（趾）《家庭医学百科-医疗康复篇》
  16. 多腺体缺乏综合征《默克家庭诊疗手册》
  17. 多种危险因素的联合作用《预防医学》
  18. 多喜《中医词典》
  19. 多种组织构成的肿瘤《病理学》
  20. 多烯脂肪酸类《药理学》
  21. 多子酒方《奇方类编》
  22. 多西环素《药理学》
  23. 多组资料的比较《医学统计学》
  24. 多卧少瞑《灵素节注类编》
  25. 多组资料的比较《预防医学》
  26. 多卧不得卧《证治准绳·杂病》
  27. 多组资料间的两两比较《医学统计学》
  28. 多卧、不得卧《医学纲目》
  29. 夺《中医词典》
  30. 多卧《医碥》
  31. 夺《周慎斋遗书》


遗精_《疫疹一得》_中医医论_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

精之主宰在心，精之藏制在肾。瘥后心肾气虚，不能管摄，故遗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多言
  • 当前页：遗精
  • 下一页：恐惧
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《疫疹一得》
  2. 遗精《虚损启微》
  3. 遗精《续名医类案》
  4. 遗精《凌临灵方》
  5. 遗精《医述》
  6. 遗精《中医词典》
  7. 遗精《杂病广要》
  8. 遗精《气功外气疗法》
  9. 遗精《张氏医通》
  10. 遗精《手穴手纹诊治》
  11. 遗精《证治准绳·类方》
  12. 遗精《景岳全书》
  13. 遗精《证治准绳·杂病》
  14. 遗精《医法圆通》
  15. 遗精《寿世保元》
  16. 遗精《中医名词词典》
  17. 遗精《临证指南医案》
  18. 遗精《评琴书屋医略》
  19. 遗精《医碥》
  20. 遗精《名师垂教》
  21. 遗精《医碥》
  22. 遗精《医学集成》
  23. 遗精《张聿青医案》
  24. 遗滑《顾松园医镜》
  25. 遗精《古今医鉴》
  26. 遗粪《盘珠集胎产症治》
  27. 遗精《万病回春》
  28. 遗毒《伤寒括要》
  29. 遗精《古今医案按》
  30. 遗毒《古今医彻》
  31. 遗精《证治汇补》


恐惧_《疫疹一得》_中医医论_【岐黄之术】

恐惧

恐惧

  • 上一页
  • 目录
  • 相关
  • 下一页

瘥后触事易惊，梦寐不宁，乃有余热；热极生痰，痰与气搏，故恐惧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：恐惧
  • 下一页：昏睡
<<< 返回本书目录
  1. 恐惧【疾病症状】
  2. 恐门《张氏医通》
  3. 恐候《古今医统大全》
  4. 恐伤肾思胜恐解《吴医汇讲》
  5. 恐风【疾病症状】
  6. 恐水症【疾病症状】
  7. 恐怖症【疾病大全】
  8. 恐缩症【疾病大全】
  9. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  10. 控诞丹证《临证实验录》
  11. 恐怖性焦虑障碍【疾病大全】
  12. 控睾《圣济总录》
  13. 恐《证治准绳·杂病》
  14. 控痰散【方剂大全】
  15. 恐《证治准绳·类方》
  16. 控涎丹【方剂大全】
  17. 恐《张氏医通》
  18. 控涎丹证《临证实验录》
  19. 恐《医学纲目》
  20. 控涎丹证《临证实验录》
  21. 恐《医碥》
  22. 控涎丹证《临证实验录》
  23. 恐《医碥》
  24. 控涎丹证《临证实验录》
  25. 孔最穴【上肢内侧穴位】
  26. 控涎散【方剂大全】
  27. 孔子枕中神效方【方剂大全】
  28. 控涎丸【方剂大全】
  29. 孔子练精神聪明不忘开心方【方剂大全】
  30. 控心散【方剂大全】
  1. 恐惧《疫疹一得》
  2. 恐惧《中医词典》
  3. 恐惧《医学心理学》
  4. 恐惧《中医词典》
  5. 恐惧与护理《医学心理学》
  6. 恐膈《中医词典》
  7. 恐门《张氏医通》
  8. 恐膈《中医词典》
  9. 恐伤《中医词典》
  10. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  11. 恐伤《中医词典》
  12. 恐怖症《默克家庭诊疗手册》
  13. 恐伤《校注医醇剩义》
  14. 恐怖症《默克家庭诊疗手册》
  15. 恐伤肾《中医词典》
  16. 恐《银海指南》
  17. 恐伤肾《中医词典》
  18. 恐《古今医案按》
  19. 恐伤肾思胜恐解《吴医汇讲》
  20. 恐《医碥》
  21. 恐胜喜《中医词典》
  22. 恐《医碥》
  23. 恐胜喜《中医词典》
  24. 恐《证治准绳·杂病》
  25. 恐畏《中医词典》
  26. 恐《证治准绳·类方》
  27. 恐畏《中医词典》
  28. 恐《张氏医通》
  29. 恐郁《中医词典》
  30. 恐《医学纲目》
  31. 恐郁《中医词典》


昏睡_《疫疹一得》_中医医论_【岐黄之术】

昏睡

昏睡

  • 上一页
  • 目录
  • 相关
  • 下一页

终日昏昏不醒，或错语呻吟，此因邪热未尽，伏于心胞络所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恐惧
  • 当前页：昏睡
  • 下一页：自汗盗汗
<<< 返回本书目录
  1. 昏睡【疾病症状】
  2. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  3. 昏睡《景岳全书》
  4. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  5. 昏迷先兆《中医疾病预测》
  6. 昏睡与昏迷《默克家庭诊疗手册》
  7. 昏迷的急救《现代院外急救手册》
  8. 荤素羹【方剂大全】
  9. 昏迷不醒【方剂主治】
  10. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  11. 昏迷不省【方剂主治】
  12. 浑金丹【方剂大全】
  13. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  14. 浑身忽冷忽热【疾病症状】
  15. 昏迷【疾病大全】
  16. 浑身酸痛【疾病症状】
  17. 昏迷【疾病症状】
  18. 浑身碎痛丸【方剂大全】
  19. 昏迷《家庭医学百科-自救互救篇》
  20. 浑身碎痛饮子【方剂大全】
  21. 昏闷无声治验《疫疹一得》
  22. 浑身疼痛【方剂主治】
  23. 昏冒《续名医类案》
  24. 浑身壮热【方剂主治】
  25. 昏冒《伤寒大白》
  26. 浑元散【方剂大全】
  27. 昏愦呃逆治验《疫疹一得》
  28. 浑元汁【方剂大全】
  29. 昏愦《医宗金鉴》
  30. 混沌如金散【方剂大全】
  1. 昏睡《疫疹一得》
  2. 昏睡《景岳全书》
  3. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  4. 昏瞑《中医词典》
  5. 昏睡不醒（口燥唇干不食）《经验麻科》
  6. 昏渺《中医词典》
  7. 昏睡与昏迷《默克家庭诊疗手册》
  8. 昏迷先兆及其临床意义《中医疾病预测》
  9. 昏翳《中医词典》
  10. 昏迷先兆《中医疾病预测》
  11. 昏晕《中医词典》
  12. 昏迷深度和损伤严重程度的评价《康复医学》
  13. 昏运《中医词典》
  14. 昏迷的急救《现代院外急救手册》
  15. 荤素羹《饮膳正要》
  16. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  17. 荤辛菜类《急救广生集》
  18. 昏迷《中医词典》
  19. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  20. 昏迷《家庭医学百科-自救互救篇》
  21. 婚姻指导及生育指导《医学遗传学基础》
  22. 昏闷无声治验《疫疹一得》
  23. 浑《中医词典》
  24. 昏闷无声《疫疹一得》
  25. 浑浑《中医词典》
  26. 昏霿（méng萌）《中医词典》
  27. 浑浑焞焞《中医词典》
  28. 昏冒《伤寒大白》
  29. 浑身燎泡《奇方类编》
  30. 昏冒《续名医类案》
  31. 浑身麻木《傅青主男科》


自汗盗汗_《疫疹一得》_中医医论_【岐黄之术】

自汗盗汗

自汗盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

心之所藏，在内为血，在外为汗。汗者心之液也，而肾主五液，故汗症未有不从心、肾而得者。阳虚不能卫外而为固，则外伤而自汗；阴虚不能内营而退藏，则内伤而盗汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昏睡
  • 当前页：自汗盗汗
  • 下一页：心神不安
<<< 返回本书目录
  1. 自汗盗汗《医学心悟》
  2. 自汗盗汗【中药主治】
  3. 自汗盗汗《医学从众录》
  4. 自汗盗汗【方剂主治】
  5. 自汗盗汗《痰火点雪》
  6. 自汗盗汗惊惶痧《痧胀玉衡》
  7. 自汗盗汗《时方妙用》
  8. 自汗盗汗论《叶选医衡》
  9. 自汗盗汗《古今医鉴》
  10. 自汗盗汗心汗证《明医指掌》
  11. 自汗出【方剂主治】
  12. 自汗盗汗总括《医宗金鉴》
  13. 自汗不止【方剂主治】
  14. 自汗盗汗总括《杂病心法要诀》
  15. 自汗、盗汗《小儿常见病单验方》
  16. 自汗第八十八问《婴童百问》
  17. 自汗（伤寒自汗 盗汗）《针灸资生经》
  18. 自汗恶风【方剂主治】
  19. 自汗【方剂主治】
  20. 自汗歌《伤寒百证歌》
  21. 自汗【中药主治】
  22. 自汗忌利小便《外科理例》
  23. 自汗《证治准绳·杂病》
  24. 自汗门《古今医统大全》
  25. 自汗《证治准绳·幼科》
  26. 自汗门《医方考》
  27. 自汗《证治准绳·女科》
  28. 自汗头汗《脉因证治》
  29. 自汗《证治准绳·类方》
  30. 自汗头汗《伤寒心法要诀》
  1. 自汗盗汗《疫疹一得》
  2. 自汗、盗汗《小儿常见病单验方》
  3. 自汗盗汗《证治准绳·疡医》
  4. 自汗（伤寒自汗 盗汗）《针灸资生经》
  5. 自汗盗汗《古今医鉴》
  6. 自汗《伤寒括要》
  7. 自汗盗汗《医学心悟》
  8. 自汗《伤寒指掌》
  9. 自汗盗汗《医学从众录》
  10. 自汗《女科证治准绳》
  11. 自汗盗汗《痰火点雪》
  12. 自汗《女科证治准绳》
  13. 自汗盗汗《时方妙用》
  14. 自汗《金匮钩玄》
  15. 自汗盗汗惊惶痧《痧胀玉衡》
  16. 自汗《女科折衷纂要》
  17. 自汗盗汗论《叶选医衡》
  18. 自汗《广瘟疫论》
  19. 自汗盗汗心汗证《明医指掌》
  20. 自汗《伤寒明理论》
  21. 自汗盗汗总括《医宗金鉴》
  22. 自汗《温疫论》
  23. 自汗盗汗总括《杂病心法要诀》
  24. 自汗《医效秘传》
  25. 自汗第八十八问《婴童百问》
  26. 自汗《幼科心法要诀》
  27. 自汗歌《伤寒百证歌》
  28. 自汗《伤寒寻源》
  29. 自汗忌利小便《外科理例》
  30. 自汗《儿科萃精》
  31. 自汗门《医方考》


心神不安_《疫疹一得》_中医医论_【岐黄之术】

心神不安

心神不安

  • 上一页
  • 目录
  • 相关
  • 下一页

瘥后心血亏损，心失其养，以致心神不安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗盗汗
  • 当前页：心神不安
  • 下一页：虚烦不寐
<<< 返回本书目录
  1. 心神《医学见能》
  2. 心神不安【中药主治】
  3. 心神《奇症汇》
  4. 心神不安【方剂主治】
  5. 心身疾病防制《预防医学》
  6. 心神不宁【方剂主治】
  7. 心身疾病的特点和发病趋势《预防医学》
  8. 心神烦乱【方剂主治】
  9. 心身疾病的防制《预防医学》
  10. 心神烦闷【方剂主治】
  11. 心身疾病《医学心理学》
  12. 心神烦热【方剂主治】
  13. 心身疾病《默克家庭诊疗手册》
  14. 心神烦躁【方剂主治】
  15. 心疝方《外台秘要》
  16. 心神恍惚【方剂主治】
  17. 心疝《圣济总录》
  18. 心神惊悸《医学心悟》
  19. 心热多汗《圣济总录》
  20. 心神惊悸【方剂主治】
  21. 心热《小儿药证直诀》
  22. 心神虚烦【方剂主治】
  23. 心热《儿科萃精》
  24. 心肾不交【方剂主治】
  25. 心前区隆起【疾病症状】
  26. 心肾不交论《理虚元鉴》
  27. 心气痛脉论《三指禅》
  28. 心肾不交与劳嗽总论《理虚元鉴》
  29. 心气痛【中药主治】
  30. 心肾不交证《临证实验录》
  1. 心神不安《疫疹一得》
  2. 心神《医学见能》
  3. 心神不足肺经有痰《孙文垣医案》
  4. 心神《奇症汇》
  5. 心神惊悸《医学心悟》
  6. 心身交互作用《默克家庭诊疗手册》
  7. 心肾不交《中医名词词典》
  8. 心身疾病防制《预防医学》
  9. 心肾不交《傅青主男科》
  10. 心身疾病的特点《预防医学》
  11. 心肾不交《中医词典》
  12. 心身疾病的分布趋势《预防医学》
  13. 心肾不交论《理虚元鉴》
  14. 心身疾病的范围《预防医学》
  15. 心肾不交与劳嗽总论《理虚元鉴》
  16. 心身疾病《医学心理学》
  17. 心肾不交证《临证实验录》
  18. 心身疾病《默克家庭诊疗手册》
  19. 心肾论《理虚元鉴》
  20. 心伤《中医词典》
  21. 心肾论《内经博议》
  22. 心善《中医词典》
  23. 心肾相交《中医名词词典》
  24. 心疝秘方《华佗神方》
  25. 心肾相交《中医词典》
  26. 心疝候《诸病源候论》
  27. 心肾虚劳吐血《轩岐救正论》
  28. 心疝方四首《外台秘要》
  29. 心生神明《中医名词词典》
  30. 心疝《医述》
  31. 心实《圣济总录》


虚烦不寐_《疫疹一得》_中医医论_【岐黄之术】

虚烦不寐

虚烦不寐

  • 上一页
  • 目录
  • 相关
  • 下一页

瘥后气血两虚，神不守舍，故烦而不寐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心神不安
  • 当前页：虚烦不寐
  • 下一页：劳复
<<< 返回本书目录
  1. 虚烦不得眠【方剂主治】
  2. 虚烦发热《产鉴》
  3. 虚烦（与绪论参看）《张氏医通》
  4. 虚烦门《辨证录》
  5. 虚烦（述古）《伤寒指掌》
  6. 虚烦门《古今医统大全》
  7. 虚烦《证治准绳·杂病》
  8. 虚烦门《张氏医通》
  9. 虚烦《证治准绳·女科》
  10. 虚烦七条《仲景伤寒补亡论》
  11. 虚烦《证治准绳·类方》
  12. 虚烦似狂《温疫论》
  13. 虚烦《卫生易简方》
  14. 虚烦证治《妇科心法要诀》
  15. 虚烦《万病回春》
  16. 虚烦证治《三因极一病证方论》
  17. 虚烦《寿世保元》
  18. 虚烦证治《三因极一病证方论》
  19. 虚烦《伤寒寻源》
  20. 虚烦证治《医宗金鉴》
  21. 虚烦《伤寒明理论》
  22. 虚风丸《洪氏集验方》
  23. 虚烦《女科证治准绳》
  24. 虚风丸【方剂大全】
  25. 虚烦《济阴纲目》
  26. 虚寒《幼幼新书》
  27. 虚烦《古今医鉴》
  28. 虚寒中风《景景医话》
  29. 虚烦《丹溪手镜》
  30. 虚汗《急救广生集》
  1. 虚烦不寐《疫疹一得》
  2. 虚烦不得卧《症因脉治》
  3. 虚烦发热《产鉴》
  4. 虚烦不得卧《中医词典》
  5. 虚烦门《张氏医通》
  6. 虚烦不得眠《中医词典》
  7. 虚烦门（二则）《辨证录》
  8. 虚烦（与绪论参看）《张氏医通》
  9. 虚烦七条《仲景伤寒补亡论》
  10. 虚烦（述古）《伤寒指掌》
  11. 虚烦似狂《温疫论》
  12. 虚烦《女科证治准绳》
  13. 虚烦证治《医宗金鉴》
  14. 虚烦《伤寒明理论》
  15. 虚烦证治《三因极一病证方论》
  16. 虚烦《医效秘传》
  17. 虚烦证治《三因极一病证方论》
  18. 虚烦《医效秘传》
  19. 虚烦证治《妇科心法要诀》
  20. 虚烦《伤寒寻源》
  21. 虚风《中医词典》
  22. 虚烦《丹溪手镜》
  23. 虚风内动《中医名词词典》
  24. 虚烦《伤寒六书》
  25. 虚风内动《中医词典》
  26. 虚烦《丹台玉案》
  27. 虚风丸《洪氏集验方》
  28. 虚烦《卫生易简方》
  29. 虚寒《中医名词词典》
  30. 虚烦《万病回春》
  31. 虚寒《幼幼新书》


劳复_《疫疹一得》_中医医论_【岐黄之术】

劳复

劳复

  • 上一页
  • 目录
  • 相关
  • 下一页

大病瘥后，早犯女色而病者，为女劳复。女犯者为男劳复。其症头重不能举，目中生花，腰背疼痛。四肢无力，憎寒发热，阴火上冲，头面烘热，心胸烦闷。《活人书》以 鼠屎汤主之，有热者竹皮汤、烧 散主之。《千金》以赤衣散，虚弱者以人参三白汤调赤衣散最妙。脉沉细，逆冷，小腹急痛者，以当归四逆散加附子、吴萸，调赤衣散救之。更以吴萸一升酒拌炒熨小腹最妙。凡男卵缩入腹，女乳缩，脉离经者，死不可救。余治劳复，用麦冬汤每每取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦不寐
  • 当前页：劳复
  • 下一页：食复
<<< 返回本书目录
  1. 劳复《血证论》
  2. 劳复、食复、自复《温疫论》
  3. 劳复《伤寒明理论》
  4. 劳复门《医学纲目》
  5. 劳复《伤寒括要》
  6. 劳复-伤寒门（下）《古今医统大全》
  7. 劳复《普济方·针灸》
  8. 劳复食复《伤寒标本心法类萃》
  9. 劳复《丹溪手镜》
  10. 劳复食复《伤寒捷诀》
  11. 劳复《扁鹊心书》
  12. 劳复食复《伤寒六书》
  13. 劳复《备急千金要方》
  14. 劳复证治《三因极一病证方论》
  15. 劳风《医学读书记》
  16. 劳感调荣养胃膏【方剂大全】
  17. 劳风《圣济总录》
  18. 劳宫穴【上肢内侧穴位】
  19. 劳动耐力下降【疾病症状】
  20. 劳极《医学正传》
  21. 劳动后气急【疾病症状】
  22. 劳倦《医碥》
  23. 劳疸女劳疸二症说《研经言》
  24. 劳倦《医学传灯》
  25. 劳部《本草易读》
  26. 劳倦《张氏医通》
  27. 劳（劳极 烦热 劳瘵）《脉因证治》
  28. 劳倦《证治汇补》
  29. 朗榆《本草纲目》完整版
  30. 劳倦门《张氏医通》
  1. 劳复《疫疹一得》
  2. 劳复《新修本草》
  3. 劳复《普济方·针灸》
  4. 劳复《备急千金要方》
  5. 劳复《血证论》
  6. 劳复《中医词典》
  7. 劳复《丹溪手镜》
  8. 劳复《中医名词词典》
  9. 劳复《扁鹊心书》
  10. 劳风咳《中医词典》
  11. 劳复《医效秘传》
  12. 劳风（即之属）《医学纲目》
  13. 劳复《伤寒明理论》
  14. 劳风《儒门事亲》
  15. 劳复《伤寒括要》
  16. 劳风《灵素节注类编》
  17. 劳复（伤寒门 下）《古今医统大全》
  18. 劳风《医述》
  19. 劳复、食复、女劳复《医学心悟》
  20. 劳风《医学读书记》
  21. 劳复、食复、女劳复、阴阳易《古今医案按》
  22. 劳风《中医词典》
  23. 劳复、食复、自复《温疫论》
  24. 劳风《圣济总录》
  25. 劳复门《医学纲目》
  26. 劳发《医效秘传》
  27. 劳复食复《伤寒标本心法类萃》
  28. 劳发《中医词典》
  29. 劳复食复《伤寒捷诀》
  30. 劳动过程中的有害因素《预防医学》
  31. 劳复食复《伤寒六书》


食复_《疫疹一得》_中医医论_【岐黄之术】

食复

食复

  • 上一页
  • 目录
  • 相关
  • 下一页

瘥后余热未尽，肠胃虚弱，不能食而强食之，热有所藏，因其谷气留搏，两阳相合而病者，名曰食复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳复
  • 当前页：食复
  • 下一页：阴阳易
<<< 返回本书目录
  1. 食复《血证论》
  2. 食复劳复《伤寒心法要诀》
  3. 食复《伤寒括要》
  4. 食复劳复《医宗金鉴》
  5. 食多《针灸资生经》
  6. 食复-伤寒门（下）《古今医统大全》
  7. 食多《普济方·针灸》
  8. 食疳《幼幼新书》
  9. 食毒《圣济总录》
  10. 食管《胃肠动力检查手册》
  11. 食窦穴【胸部腹部穴位】
  12. 食管癌《常见中老年疾病防治》
  13. 食道粘膜水肿充血【疾病症状】
  14. 食管癌《自我调养巧治病》
  15. 食道裂孔疝《赵绍琴临证验案精选》
  16. 食管癌【疾病大全】
  17. 食道病变【疾病症状】
  18. 食管癌及贲门癌《胸外科学》
  19. 食道癌【中药主治】
  20. 食管癌先兆《中医疾病预测》
  21. 食道癌《自我调养巧治病》
  22. 食管白斑【疾病大全】
  23. 食道癌《百病自测》
  24. 食管瘢痕性狭窄【疾病大全】
  25. 食疸《医门补要》
  26. 食管贲门黏膜撕裂综合征【疾病大全】
  27. 食不消化【方剂主治】
  28. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  29. 食不消成症积方《外台秘要》
  30. 食管贲门粘膜撕裂综合征【疾病大全】
  1. 食复《疫疹一得》
  2. 食复《中医词典》
  3. 食复《血证论》
  4. 食复《中医名词词典》
  5. 食复《伤寒括要》
  6. 食恶肉膏方《备急千金要方》
  7. 食复（伤寒门 下）《古今医统大全》
  8. 食多《针灸资生经》
  9. 食复劳复《医宗金鉴》
  10. 食多《普济方·针灸》
  11. 食复劳复《医学摘粹》
  12. 食毒《圣济总录》
  13. 食复劳复《伤寒心法要诀》
  14. 食窦《针灸学》
  15. 食疳《幼幼新书》
  16. 食窦《中医词典》
  17. 食膏《博济方》
  18. 食窦《针灸大成》
  19. 食膈《中医词典》
  20. 食豆不消《奇效简便良方》
  21. 食宫《中医词典》
  22. 食道裂孔疝《赵绍琴临证验案精选》
  23. 食狗肉中毒候《诸病源候论》
  24. 食道癌《自我调养巧治病》
  25. 食瓜果腹胀作痛《奇效简便良方》
  26. 食道癌《百病自测》
  27. 食瓜果过伤《奇效简便良方》
  28. 食疸《医门补要》
  29. 食瓜果泄泻《临证指南医案》
  30. 食醋呛喉门主方《疡医大全》
  31. 食挂《古今医统大全》


阴阳易_《疫疹一得》_中医医论_【岐黄之术】

阴阳易

阴阳易

  • 上一页
  • 目录
  • 相关
  • 下一页

男子病后，元气未复，而妇人与之交接得病者，名曰阳易；女人病后，元气未复，而男子与之交接得病者，名曰阴易。其状男子则阴肿入腹，绞痛难忍；妇人则乳抽里急，腰胯痛引，腹内热攻胸膈，头重难抬，仰卧不安，动摇不得，最危之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食复
  • 当前页：阴阳易
  • 下一页：瘟毒发疮
<<< 返回本书目录
  1. 阴阳易《卫生宝鉴》
  2. 阴阳易病《伤寒恒论》
  3. 阴阳易《伤寒悬解》
  4. 阴阳易病《伤寒括要》
  5. 阴阳易《伤寒六书》
  6. 阴阳易差后劳复篇凡四方《伤寒括要》
  7. 阴阳易《伤寒捷诀》
  8. 阴阳易方《圆运动的古中医学》
  9. 阴阳咽痛《医宗金鉴》
  10. 阴阳易歌《伤寒百证歌》
  11. 阴阳咽痛《伤寒心法要诀》
  12. 阴阳易六条《仲景伤寒补亡论》
  13. 阴阳学说《中医基础理论》
  14. 阴阳易-伤寒门（下）《古今医统大全》
  15. 阴阳虚实用药寒温辩《伤寒六书》
  16. 阴阳易阴阳交《伤寒六书》
  17. 阴阳虚实寒热随而刺之《类经》
  18. 阴阳易证《伤寒九十论》
  19. 阴阳虚实补泻先后《类经》
  20. 阴阳易证《伤寒总病论》
  21. 阴阳虚盛用药寒温辩《伤寒六书》
  22. 阴阳易证治《三因极一病证方论》
  23. 阴阳虚搏病候死期《类经》
  24. 阴阳应象《类经》
  25. 阴阳形气外内易难《类经》
  26. 阴阳应象大论篇《冯氏锦囊秘录》
  27. 阴阳邪风《目经大成》
  28. 阴阳应象大论篇《黄帝内经·素问》
  29. 阴阳消长《伤寒说意》
  30. 阴阳应象大论篇《疡医大全》
  1. 阴阳易《疫疹一得》
  2. 阴阳易《伤寒捷诀》
  3. 阴阳易《医学纲目》
  4. 阴阳易《中医词典》
  5. 阴阳易《医述》
  6. 阴阳已交合图《圆运动的古中医学》
  7. 阴阳易《卫生宝鉴》
  8. 阴阳咽痛《伤寒心法要诀》
  9. 阴阳易《医学心悟》
  10. 阴阳咽痛《医学摘粹》
  11. 阴阳易《伤寒六书》
  12. 阴阳咽痛《医宗金鉴》
  13. 阴阳易　一章《伤寒悬解》
  14. 阴阳学说《中医基础理论》
  15. 阴阳易（伤寒门 下）《古今医统大全》
  16. 阴阳学说《中医词典》
  17. 阴阳易病《伤寒恒论》
  18. 阴阳穴《中医词典》
  19. 阴阳易病《奇效简便良方》
  20. 阴阳虚实用药寒温辩《伤寒六书》
  21. 阴阳易病《奇方类编》
  22. 阴阳虚实寒热随而刺之《类经》
  23. 阴阳易病《伤寒括要》
  24. 阴阳虚实补泻先后《类经》
  25. 阴阳易病　计一方《伤寒恒论》
  26. 阴阳虚盛用药寒温辩《伤寒六书》
  27. 阴阳易歌《伤寒百证歌》
  28. 阴阳虚搏病候死期《类经》
  29. 阴阳易六条《仲景伤寒补亡论》
  30. 阴阳修炼之术《古代房中术》
  31. 阴阳易续法《医学纲目》


瘟毒发疮_《疫疹一得》_中医医论_【岐黄之术】

瘟毒发疮

瘟毒发疮

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟毒发斑，毒之散者也；瘟毒发疮，毒之聚者也。初起之时，恶寒发热，红肿硬痛，此毒之发扬者；但寒不热，平扁不起，此毒之内伏者。或发于要地，发于无名，发于头面，发于四肢，种种形状，总是疮症，何以知其是疫？然诊其脉、验其症而即知也。疮症之脉洪大而数，疫则沉细而数；疮症先热后寒，疫则先寒后热；疮症头或不痛，疫则头痛如劈，沉不能举；是其验也。稽其症，有目红、面赤而青惨者，有忽汗忽燥者，有昏愦如迷者，有身热肢冷者，有腹痛不已者，有大吐干呕者，有大泄如注者，有谵语不止者，有妄闻妄见者，有大渴思水者，有燥躁如狂者，有忽喊忽叫者，有若惊若惕者，神情多端，大都类是，误以疮症治之，断不能救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易
  • 当前页：瘟毒发疮
  • 下一页：娠妇疫疹
<<< 返回本书目录
  1. 瘟毒发疮《疫疹一得》
  2. 瘟毒发疹《经验麻科》
  3. 瘟病《医宗金鉴》
  4. 瘟毒吐泻转筋说《医林改错》
  5. 瘟病《脉因证治》
  6. 瘟痧《痧胀玉衡》
  7. 瘟□疹痧《医宗金鉴》
  8. 瘟痧《松峰说疫》
  9. 榲柏《本草纲目》图文版
  10. 瘟痧疹《儿科萃精》
  11. 榅桲皮【中药大全】
  12. 瘟疫《本草纲目》完整版
  13. 榅桲【中药大全】
  14. 瘟疫《古今医案按》
  15. 温壮热《幼科推拿秘书》
  16. 瘟疫《洄溪医案》
  17. 温壮《幼幼新书》
  18. 瘟疫《景岳全书》
  19. 温中止痛【中药主治】
  20. 瘟疫《仁斋直指方论（附补遗）》
  21. 温中圆【方剂大全】
  22. 瘟疫《寿世保元》
  23. 温中益气治验《卫生宝鉴》
  24. 瘟疫《推拿抉微》
  25. 温中益气【中药主治】
  26. 瘟疫《万病回春》
  27. 温中下气【中药主治】
  28. 瘟疫《卫生易简方》
  29. 温中丸【方剂大全】
  30. 瘟疫《医碥》
  1. 瘟毒发疮《疫疹一得》
  2. 瘟病头痛《奇效简便良方》
  3. 瘟毒发疹《经验麻科》
  4. 瘟病食劳《奇效简便良方》
  5. 瘟毒喉痹《中医词典》
  6. 瘟病兼证论《医碥》
  7. 瘟毒吐泻转筋说《医林改错》
  8. 瘟病备用诸方《医碥》
  9. 瘟黄《中医名词词典》
  10. 瘟病《脉因证治》
  11. 瘟黄《中医词典》
  12. 瘟病《医宗金鉴》
  13. 瘟疟《松峰说疫》
  14. 瘟□疹痧《医宗金鉴》
  15. 瘟疟痰甚但热不寒《松峰说疫》
  16. 瘟《中医词典》
  17. 瘟痧《中医词典》
  18. 榲柏《本草纲目》
  19. 瘟痧《松峰说疫》
  20. 温壮热《幼科推拿秘书》
  21. 瘟痧《痧胀玉衡》
  22. 温壮候《诸病源候论》
  23. 瘟痧疹《儿科萃精》
  24. 温壮《证治准绳·幼科》
  25. 瘟疫《医学集成》
  26. 温壮《幼幼新书》
  27. 瘟疫《景岳全书》
  28. 温注候《诸病源候论》
  29. 瘟疫《中医词典》
  30. 温中益气治验《卫生宝鉴》
  31. 瘟疫《医宗金鉴》


娠妇疫疹_《疫疹一得》_中医医论_【岐黄之术】

娠妇疫疹

娠妇疫疹

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妇有病，安胎为先，所谓有病以末治之也。独至于疫，则又不然，何也？母之于胎，一气相连，母病即胎病，母安则胎安。夫胎赖血以养，母病热疫之症，热即毒火也，毒火蕴于血中，是母之血亦为毒血矣。毒血尚可养胎乎？不急有以治其血中之毒，而拘拘以安胎为事，母先危矣，胎能安乎？人亦知胎热则动，胎凉则安。母病毒火最重之症，胎自热矣。极力清解凉血，使母病一解，而不必安自无不安矣。至于瘥后以及病中适逢经来，当以类推。若以产后、经期，药禁寒凉，则误人性命，只数日间耳！急则治其标者，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟毒发疮
  • 当前页：娠妇疫疹
  • 下一页：松浮
<<< 返回本书目录
  1. 娠妇疫疹《疫疹一得》
  2. 娠后《医学入门》
  3. 娠妇伤寒三十三条《仲景伤寒补亡论》
  4. 娠妊小便不通转胞胞损《医学心悟》
  5. 砷中毒【疾病大全】
  6. 娠子论（胎教一）《宜麟策》
  7. 砷及其化合物引起的皮肤病【疾病大全】
  8. 深部性头痛【疾病症状】
  9. 砷化氢引起的溶血性贫血【疾病大全】
  10. 深部真菌病《病理学》
  11. 诜诜圆【方剂大全】
  12. 深部真菌病《皮肤性病学》
  13. 呻吟【疾病症状】
  14. 深侧鼻塞【疾病症状】
  15. 身柱穴【人体背部穴位】
  16. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  17. 身重证《古今医统大全》
  18. 深反射异常deep refiex abnormalitg《神经精神疾病诊断学》
  19. 身重喑哑《儒门事亲》
  20. 深痱【疾病症状】
  21. 身重门《张氏医通》
  22. 深覆合【疾病大全】
  23. 身重（解）《张氏医通》
  24. 深疳为害之病《审视瑶函》
  25. 身重【方剂主治】
  26. 深疳为害之病《原机启微》
  27. 身重《重订灵兰要览》
  28. 深感觉障碍【疾病症状】
  29. 身重《证治准绳·杂病》
  30. 深红龙胆【中药大全】
  1. 娠妇疫疹《疫疹一得》
  2. 娠妇伤寒三十三条《仲景伤寒补亡论》
  3. 娠后《医学入门》
  4. 砷中毒的急救《现代院外急救手册》
  5. 娠妊伤寒《评注产科心法》
  6. 莘草《名医别录》
  7. 娠妊小便不通转胞胞损《医学心悟》
  8. 莘草《证类本草》
  9. 娠子论《妇人大全良方》
  10. 莘草《新修本草》
  11. 娠子论（胎教一）《宜麟策》
  12. 莘草《千金翼方》
  13. 深《中医词典》
  14. 诜诜丸《儒门事亲》
  15. 深痹《中医词典》
  16. 诜诜丸《太平惠民和剂局方》
  17. 深部真菌病《病理学》
  18. 身紫泡《古今医统大全》
  19. 深层短肌《人体解剖学》
  20. 身灼热《中医词典》
  21. 深刺《中医词典》
  22. 身柱《针灸学》
  23. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  24. 身柱《中医词典》
  25. 深反射《物理诊断学》
  26. 身柱《针灸大成》
  27. 深反射异常《神经精神疾病诊断学》
  28. 身重瘖哑《中医词典》
  29. 深疳为害之病《审视瑶函》
  30. 身重喑哑《儒门事亲》
  31. 深疳为害之病《原机启微》


松浮_《疫疹一得》_中医医论_【岐黄之术】

松浮

松浮

  • 上一页
  • 目录
  • 相关
  • 下一页

松而且浮，洒于皮面，或红，或紫，或赤，或黑，此毒之外现者，即照本方治之，虽有恶症，百无一失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：娠妇疫疹
  • 当前页：松浮
  • 下一页：紧束有根
<<< 返回本书目录
  1. 松打七【中药大全】
  2. 松橄榄《滇南本草》
  3. 松弛性跖痛症【疾病大全】
  4. 松橄榄【中药大全】
  5. 松笔头【中药大全】
  6. 松根【中药大全】
  7. 松《本草纲目》图文版
  8. 松根白皮《本草纲目》完整版
  9. 松《本草纲目》完整版
  10. 松果体《组织学与胚胎学》
  11. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  12. 松果体钙化移位【疾病症状】
  13. 嗣孕《笔花医镜》
  14. 松果体瘤【疾病大全】
  15. 嗣育门绪论《女科精要》
  16. 松果体其他《生理学》
  17. 嗣育门绪论《冯氏锦囊秘录》
  18. 松果体区占位病变【疾病症状】
  19. 嗣育门汇方《医宗金鉴》
  20. 松果体细胞瘤【疾病大全】
  21. 嗣育门汇方《妇科心法要诀》
  22. 松蒿【中药大全】
  23. 嗣育门《女科经纶》
  24. 松花《本草纲目》完整版
  25. 四总穴歌《针灸聚英》
  26. 松花《本草崇原》
  27. 四总穴歌《针灸大全》
  28. 松花《本草经解》
  29. 四总穴歌《针灸大成》
  30. 松花【中药大全】
  1. 松浮《疫疹一得》
  2. 松峰达原饮《时病论歌括新编》
  3. 松橄榄《滇南本草》
  4. 松柏通幽法《时病论歌括新编》
  5. 松膏《备急千金要方》
  6. 松《名医别录》
  7. 松膏酒《备急千金要方》
  8. 松《得配本草》
  9. 松根白皮《千金翼方》
  10. 松《本草纲目》
  11. 松根酒《饮膳正要》
  12. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  13. 松果体《生理学》
  14. 嗣孕《笔花医镜》
  15. 松果体《组织学与胚胎学》
  16. 嗣育门绪论《女科精要》
  17. 松花《本草经解》
  18. 嗣育门绪论《冯氏锦囊秘录》
  19. 松花《本草分经》
  20. 嗣育门汇方《妇科心法要诀》
  21. 松花《本草分经》
  22. 嗣育门汇方《医宗金鉴》
  23. 松花《本草崇原》
  24. 嗣面候《诸病源候论》
  25. 松黄《本草衍义》
  26. 四总穴名《针灸易学》
  27. 松黄汤《饮膳正要》
  28. 四总穴歌《针灸聚英》
  29. 松江朱《曹仁伯医案论》
  30. 四总穴歌《针灸大全》
  31. 松节《千金翼方》


紧束有根_《疫疹一得》_中医医论_【岐黄之术】

紧束有根

紧束有根

  • 上一页
  • 目录
  • 相关
  • 下一页

疹出紧束有根，如从肉里钻出，其色青紫，宛如浮萍之背，多见于胸背。此胃热将烂之色，即宜大清胃热，兼凉其血，务使松活色退，方可挽回。稍存疑惧，即不能救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松浮
  • 当前页：紧束有根
  • 下一页：红活
<<< 返回本书目录
  1. 紧皮丸【方剂大全】
  2. 紧阴物《毓麟验方》
  3. 紧皮散【方剂大全】
  4. 紧与散对《三指禅》
  5. 紧皮膏【方剂大全】
  6. 紧张【疾病症状】
  7. 紧脉指法主病《脉诀乳海》
  8. 紧张性木僵【疾病症状】
  9. 紧脉（阴中之阳）《诊家正眼》
  10. 紧张性疲劳【疾病症状】
  11. 紧脉（阴中之阳）《脉诀汇辨》
  12. 紧张性失眠【疾病症状】
  13. 紧脉【疾病症状】
  14. 紧张性失眠【疾病症状】
  15. 紧脉《脉理求真》
  16. 紧张性手抖【疾病症状】
  17. 紧喉风（附：缠喉风）《医宗金鉴》
  18. 紧张性头痛【疾病症状】
  19. 紧箍咒一样头紧【疾病症状】
  20. 紧张性头痛【疾病大全】
  21. 紧唇方《外台秘要》
  22. 紧张性头晕【疾病症状】
  23. 紧唇《幼幼新书》
  24. 堇《本草纲目》完整版
  25. 紧唇《圣济总录》
  26. 堇宝莲叶【中药大全】
  27. 紧（阳）《濒湖脉学》
  28. 堇叶山梅花【中药大全】
  29. 紧《脉确》
  30. 锦《本草纲目》完整版
  1. 紧束有根《疫疹一得》
  2. 紧痧《中医词典》
  3. 紧阴物《毓麟验方》
  4. 紧脉指法主病《脉诀乳海》
  5. 紧与散对《三指禅》
  6. 紧脉（阴中之阳）《诊家正眼》
  7. 紧张性头痛《默克家庭诊疗手册》
  8. 紧脉（阴中之阳）《脉诀汇辨》
  9. 紧张综合征《神经精神疾病诊断学》
  10. 紧脉《脉理求真》
  11. 堇菜《食疗本草》
  12. 紧脉《中医词典》
  13. 堇叶《药性切用》
  14. 紧脉《中医名词词典》
  15. 堇汁《千金翼方》
  16. 紧敛《中医词典》
  17. 堇汁《新修本草》
  18. 紧间质《实用免疫细胞与核酸》
  19. 堇汁《证类本草》
  20. 紧喉风（附∶缠喉风）《外科心法要诀》
  21. 锦、新绛、黄绢、绵《本经逢原》
  22. 紧喉风（缠喉风）《医宗金鉴》
  23. 锦地罗《本草纲目》
  24. 紧喉风《中医词典》
  25. 锦地罗《玉楸药解》
  26. 紧喉《外科大成》
  27. 锦地罗《本草从新》
  28. 紧喉《中医词典》
  29. 锦地罗《本草择要纲目》
  30. 紧唇秘方《华佗神方》
  31. 锦地萝《药性切用》


红活_《疫疹一得》_中医医论_【岐黄之术】

红活

红活

  • 上一页
  • 目录
  • 相关
  • 下一页

血之体本红，血得其畅，则红而活，荣而润，敷布洋溢，是疹之佳境也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紧束有根
  • 当前页：红活
  • 下一页：淡红
<<< 返回本书目录
  1. 红茴香叶【中药大全】
  2. 红活麻【中药大全】
  3. 红茴香根【中药大全】
  4. 红鸡膏【方剂大全】
  5. 红黄霹雳散【方剂大全】
  6. 红鸡踢香【中药大全】
  7. 红铧头草【中药大全】
  8. 红鸡踢香根【中药大全】
  9. 红花酢浆草【中药大全】
  10. 红茧疔门主论《疡医大全》
  11. 红花子汤【方剂大全】
  12. 红浆水【方剂大全】
  13. 红花子【中药大全】
  14. 红椒丸【方剂大全】
  15. 红花月见草【中药大全】
  16. 红接骨草【中药大全】
  17. 红花岩松【中药大全】
  18. 红茎黄芩【中药大全】
  19. 红花岩黄芪【中药大全】
  20. 红荆芥【中药大全】
  21. 红花血竭丸【方剂大全】
  22. 红景天【中药大全】
  23. 红花雪莲花【中药大全】
  24. 红净药【方剂大全】
  25. 红花小独蒜【中药大全】
  26. 红蔻散【方剂大全】
  27. 红花丸【方剂大全】
  28. 红筷子【中药大全】
  29. 红花桃仁汤【方剂大全】
  30. 红筷子冠毛【中药大全】
  1. 红活《疫疹一得》
  2. 红花酒（《金匮要略》）《中医饮食营养学》
  3. 红尖出血舌《中医词典》
  4. 红花酒《医方考》
  5. 红尖干舌《中医词典》
  6. 红花酒《食物疗法》
  7. 红尖紫刺舌《中医词典》
  8. 红花甘茶《茶饮保健》
  9. 红茧疔门主论《疡医大全》
  10. 红花当归散《奇方类编》
  11. 红兰花《本草乘雅半偈》
  12. 红花当归散《太平惠民和剂局方》
  13. 红蓝花《本草纲目》
  14. 红花茶《茶饮保健》
  15. 红蓝花《长沙药解》
  16. 红花草疮《中医词典》
  17. 红蓝花《汤液本草》
  18. 红花菜《饮食须知》
  19. 红蓝花《本草蒙筌》
  20. 红花《珍珠囊补遗药性赋》
  21. 红蓝花《冯氏锦囊秘录》
  22. 红花《药鉴》
  23. 红蓝花《医学入门》
  24. 红花《药性切用》
  25. 红蓝花《证类本草》
  26. 红花《侣山堂类辩》
  27. 红蓝花《本经逢原》
  28. 红花《外科全生集》
  29. 红蓝花《增广和剂局方药性总论》
  30. 红花《本草撮要》
  31. 红蓝花《本草择要纲目》


淡红_《疫疹一得》_中医医论_【岐黄之术】

淡红

淡红

  • 上一页
  • 目录
  • 相关
  • 下一页

淡红有美有疵。色淡而润，此色之上者也；若淡而不荣，或有娇而艳、干而滞，血之最热者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红活
  • 当前页：淡红
  • 下一页：深红
<<< 返回本书目录
  1. 淡豆豉丸【方剂大全】
  2. 淡花当药【中药大全】
  3. 淡豆豉【中药大全】
  4. 淡黄丸【方剂大全】
  5. 淡豆豉《药笼小品》
  6. 淡婆婆根汤【方剂大全】
  7. 淡豆豉《本草择要纲目》
  8. 淡秋石【中药大全】
  9. 淡豆豉《本草易读》
  10. 淡渗二苓汤【方剂大全】
  11. 淡豆豉《本草思辨录》
  12. 淡渗汤【方剂大全】
  13. 淡豉散【方剂大全】
  14. 淡食能多补法《痰火点雪》
  15. 淡豉《本草纲目》完整版
  16. 淡味当药【中药大全】
  17. 淡菜（壳菜）《本草纲目》完整版
  18. 淡滞定虚实歌《推拿抉微》
  19. 淡菜【中药大全】
  20. 淡竹根《本草纲目》完整版
  21. 淡菜《本草纲目》图文版
  22. 淡竹根【中药大全】
  23. 淡菜《证类本草》
  24. 淡竹壳【中药大全】
  25. 淡菜《药笼小品》
  26. 淡竹沥《本草纲目》完整版
  27. 啖鱼《本草纲目》完整版
  28. 淡竹沥粥【方剂大全】
  29. 但欲寐《医宗金鉴》
  30. 淡竹茹《本草纲目》完整版
  1. 淡红《疫疹一得》
  2. 淡豆豉《药性切用》
  3. 淡红喉痹《中医词典》
  4. 淡豆豉《本草撮要》
  5. 淡红喉痹《喉科指掌》
  6. 淡豆豉《本草择要纲目》
  7. 淡红喉风《中医词典》
  8. 淡豆豉《本草分经》
  9. 淡红喉风《喉科指掌》
  10. 淡豆豉《本草思辨录》
  11. 淡红舌《温热论》
  12. 淡豆豉《得配本草》
  13. 淡红纹《中医词典》
  14. 淡豆豉《医方考》
  15. 淡黄筋《中医词典》
  16. 淡豆豉《医方考》
  17. 淡渗利湿《中医名词词典》
  18. 淡豆豉《本草从新》
  19. 淡渗利湿《中医词典》
  20. 淡豆豉《本草求真》
  21. 淡食能多补法《痰火点雪》
  22. 淡豆豉《顾松园医镜》
  23. 淡味渗泄为阳《中医名词词典》
  24. 淡豆豉《中医饮食营养学》
  25. 淡吴萸《本草害利》
  26. 淡豆豉《医学入门》
  27. 淡饮《中医词典》
  28. 淡豆豉《本草易读》
  29. 淡滞定虚实歌《幼幼集成》
  30. 淡豆豉《本草备要》
  31. 淡滞定虚实歌《推拿抉微》


深红_《疫疹一得》_中医医论_【岐黄之术】

深红

深红

  • 上一页
  • 目录
  • 相关
  • 下一页

深红者，较淡红而稍重，亦血热之象。一凉血即转淡红。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡红
  • 当前页：深红
  • 下一页：艳红
<<< 返回本书目录
  1. 深感觉障碍【疾病症状】
  2. 深红龙胆【中药大全】
  3. 深疳为害之病《原机启微》
  4. 深黄色或带绿色的水样便【疾病症状】
  5. 深疳为害之病《审视瑶函》
  6. 深昏迷【疾病症状】
  7. 深覆合【疾病大全】
  8. 深掘大栝蒌根浓削皮至白处《外台秘要》
  9. 深痱【疾病症状】
  10. 深裂黄草乌【中药大全】
  11. 深反射异常deep refiex abnormalitg《神经精神疾病诊断学》
  12. 深脓疱病【疾病大全】
  13. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  14. 深脓疱病（Ecthyma）《皮肤性病学》
  15. 深侧鼻塞【疾病症状】
  16. 深山不出头【中药大全】
  17. 深部真菌病《皮肤性病学》
  18. 深山黄堇【中药大全】
  19. 深部真菌病《病理学》
  20. 深山酢浆草【中药大全】
  21. 深部性头痛【疾病症状】
  22. 深师方《外台秘要》
  23. 娠子论（胎教一）《宜麟策》
  24. 深睡眠症【疾病症状】
  25. 娠妊小便不通转胞胞损《医学心悟》
  26. 深治法《石室秘录》
  27. 娠后《医学入门》
  28. 什么叫过敏体质?《免疫与健康》
  29. 娠妇疫疹《疫疹一得》
  30. 什么是计划免疫《免疫与健康》
  1. 深红《疫疹一得》
  2. 深疳为害之病《原机启微》
  3. 深筋膜《人体解剖学》
  4. 深疳为害之病《审视瑶函》
  5. 深筋膜《人体解剖学》
  6. 深反射异常《神经精神疾病诊断学》
  7. 深筋膜《人体解剖学》
  8. 深反射《物理诊断学》
  9. 深筋膜《人体解剖学》
  10. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  11. 深筋膜《人体解剖学》
  12. 深刺《中医词典》
  13. 深筋膜《人体解剖学》
  14. 深层短肌《人体解剖学》
  15. 深筋膜《人体解剖学》
  16. 深部真菌病《病理学》
  17. 深筋膜《人体解剖学》
  18. 深痹《中医词典》
  19. 深筋膜《人体解剖学》
  20. 深《中医词典》
  21. 深筋膜《人体解剖学》
  22. 娠子论（胎教一）《宜麟策》
  23. 深筋膜《人体解剖学》
  24. 娠子论《妇人大全良方》
  25. 深经觉检查《眼科学》
  26. 娠妊小便不通转胞胞损《医学心悟》
  27. 深静脉血栓《默克家庭诊疗手册》
  28. 娠妊伤寒《评注产科心法》
  29. 深掘大栝蒌根浓削皮至白处《外台秘要》
  30. 娠后《医学入门》
  31. 深脓疱病《皮肤性病学》


艳红_《疫疹一得》_中医医论_【岐黄之术】

艳红

艳红

  • 上一页
  • 目录
  • 相关
  • 下一页

色艳如胭脂，此血热极之象，较深红而愈恶。必大用凉血始转深红，再凉之而淡红矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：深红
  • 当前页：艳红
  • 下一页：紫赤
<<< 返回本书目录
  1. 厌氧芽胞杆菌《医学微生物学》
  2. 艳山姜【中药大全】
  3. 厌氧性细菌《医学微生物学》
  4. 宴处起居《古今医统大全》
  5. 厌氧微生物所致肺炎《呼吸病学》
  6. 宴处起居《养老奉亲书》
  7. 厌氧菌感染【疾病大全】
  8. 验案《达生编》
  9. 厌氧菌感染《默克家庭诊疗手册》
  10. 验鼻《冯氏锦囊秘录》
  11. 厌氧菌肺炎【疾病大全】
  12. 验齿《塘医话》
  13. 厌氧菌的检验《医学微生物学》
  14. 验齿《温热论》
  15. 厌食【疾病症状】
  16. 验初发热时吉凶断诀《疡医大全》
  17. 厌食《中医儿科学》
  18. 验唇口《冯氏锦囊秘录》
  19. 厌食《小儿常见病单验方》
  20. 验痘变症死候《冯氏锦囊秘录》
  21. 厌奶【疾病症状】
  22. 验痘出稠密吉凶诀《疡医大全》
  23. 厌恶疗法《医学心理学》
  24. 验痘吉凶诸候《冯氏锦囊秘录》
  25. 鼹鼠肉《本草纲目》完整版
  26. 验痘要略《冯氏锦囊秘录》
  27. 鼹鼠膏《本草纲目》完整版
  28. 验痘疑似歌括《冯氏锦囊秘录》
  29. 鼹鼠粪《本草纲目》完整版
  30. 验儿体可种不可种《儿科萃精》
  1. 艳红《疫疹一得》
  2. 厌氧芽胞杆菌《医学微生物学》
  3. 晏晡《中医词典》
  4. 厌氧性细菌《医学微生物学》
  5. 晏封《中医词典》
  6. 厌氧微生物所致肺炎《呼吸病学》
  7. 晏食《中医词典》
  8. 厌氧菌感染《默克家庭诊疗手册》
  9. 晏殊（991-1055年）《中医词典》
  10. 厌氧菌的检验《医学微生物学》
  11. 宴处起居《古今医统大全》
  12. 厌厌（（yānyān，音胭胭）《中医词典》
  13. 宴处起居《养老奉亲书》
  14. 厌食症《默克家庭诊疗手册》
  15. 验《周慎斋遗书》
  16. 厌食《中医儿科学》
  17. 验案《达生编》
  18. 厌食《小儿常见病单验方》
  19. 验鼻《冯氏锦囊秘录》
  20. 厌胜法屡验《是斋百一选方》
  21. 验齿《温热论》
  22. 厌疟《医述》
  23. 验齿《塘医话》
  24. 厌黄《中医词典》
  25. 验初发热时吉凶断诀《疡医大全》
  26. 厌恶疗法《医学心理学》
  27. 验唇口《冯氏锦囊秘录》
  28. 厌不能发《中医词典》
  29. 验痘变症死候《冯氏锦囊秘录》
  30. 厌《中医词典》
  31. 验痘出稠密吉凶诀《疡医大全》


紫赤_《疫疹一得》_中医医论_【岐黄之术】

紫赤

紫赤

  • 上一页
  • 目录
  • 相关
  • 下一页

紫赤类鸡冠花而更艳，较艳红而火更盛。不即凉之，必至变黑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艳红
  • 当前页：紫赤
  • 下一页：红白砂
<<< 返回本书目录
  1. 紫沉丸【方剂大全】
  2. 紫椿【中药大全】
  3. 紫草饮子【方剂大全】
  4. 紫弹树【中药大全】
  5. 紫草饮【方剂大全】
  6. 紫弹树根皮【中药大全】
  7. 紫草消毒饮【方剂大全】
  8. 紫弹树叶【中药大全】
  9. 紫草透肌汤【方剂大全】
  10. 紫弹树枝【中药大全】
  11. 紫草汤【方剂大全】
  12. 紫地榆【中药大全】
  13. 紫草散【方剂大全】
  14. 紫靛【中药大全】
  15. 紫草散《小儿药证直诀》
  16. 紫癜《小儿常见病单验方》
  17. 紫草茸【中药大全】
  18. 紫癜《中医儿科学》
  19. 紫草茸《侣山堂类辩》
  20. 紫癜【疾病症状】
  21. 紫草快斑汤【方剂大全】
  22. 紫癜【中药主治】
  23. 紫草膏【方剂大全】
  24. 紫癜风《圣济总录》
  25. 紫草承气汤【方剂大全】
  26. 紫癜风《杂病治例》
  27. 紫草【中药大全】
  28. 紫癜疯《外科十三方考》
  29. 紫草《本草纲目》图文版
  30. 紫癜性扁平苔藓【疾病大全】
  1. 紫赤《疫疹一得》
  2. 紫陈茶《茶饮保健》
  3. 紫大戟《药性切用》
  4. 紫沉煎丸《是斋百一选方》
  5. 紫丹参《药性切用》
  6. 紫蝉茶《茶饮保健》
  7. 紫胆茶《茶饮保健》
  8. 紫草饮《冯氏锦囊秘录》
  9. 紫裆风《中医词典》
  10. 紫草茵茶《茶饮保健》
  11. 紫癜《小儿常见病单验方》
  12. 紫草生地茶《茶饮保健》
  13. 紫癜《中医儿科学》
  14. 紫草散《小儿药证直诀》
  15. 紫癜风《圣济总录》
  16. 紫草茸《侣山堂类辩》
  17. 紫癜风《医林改错》
  18. 紫草茸《本草害利》
  19. 紫癜风《中医词典》
  20. 紫草膏《冯氏锦囊秘录》
  21. 紫癜风《杂病治例》
  22. 紫草茶《茶饮保健》
  23. 紫癜疯《外科十三方考》
  24. 紫草（寒）《本草分经》
  25. 紫短舌《中医词典》
  26. 紫草《本草图经》
  27. 紫风茶《茶饮保健》
  28. 紫草《滇南本草》
  29. 紫甘茶《茶饮保健》
  30. 紫草《本草乘雅半偈》
  31. 紫绀《物理诊断学》


红白砂_《疫疹一得》_中医医论_【岐黄之术】

红白砂

红白砂

  • 上一页
  • 目录
  • 相关
  • 下一页

细碎宛如粟米，红者谓之红砂，白者谓之白砂。疹后多有此症，乃余毒尽透，最美之境，愈后脱皮。若初病未认是疫，后十日、半月而出者，烦躁作渴，大热不退，毒发于颔者，死不可救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫赤
  • 当前页：红白砂
  • 下一页：疫疹不治之症
<<< 返回本书目录
  1. 红白散【方剂大全】
  2. 红白消长《四圣悬枢》
  3. 红白莲花《本草纲目》完整版
  4. 红白续发《四圣悬枢》
  5. 红白痢症丸【方剂大全】
  6. 红斑【疾病大全】
  7. 红白痢疾丸【方剂大全】
  8. 红斑(边界清楚,高出皮肤)【疾病症状】
  9. 红白痢疾【方剂主治】
  10. 红斑结节【疾病症状】
  11. 红白痢疾【中药主治】
  12. 红斑狼疮《家庭医学百科-医疗康复篇》
  13. 红白二丸果【中药大全】
  14. 红斑狼疮《自我调养巧治病》
  15. 红白二丸【中药大全】
  16. 红斑狼疮【疾病大全】
  17. 红白丹【方剂大全】
  18. 红斑狼疮（Lupus erythematosus LE）《皮肤性病学》
  19. 红扒猴头蘑《保健药膳》
  20. 红斑鳞屑【疾病症状】
  21. 红阿胶丸【方剂大全】
  22. 红斑性烧伤【疾病症状】
  23. 弘济膏【方剂大全】
  24. 红斑性肢痛症【疾病大全】
  25. 衡州乌药【中药大全】
  26. 红斑性肢痛症（erythromelalgia）《神经病学》
  27. 横翳内障《秘传眼科龙木论》
  28. 红斑样皮疹【疾病症状】
  29. 横翳还睛丸【方剂大全】
  30. 红斑样皮疹【疾病症状】
  1. 红白砂《疫疹一得》
  2. 红白痢《外科全生集》
  3. 红白消长《四圣悬枢》
  4. 红白口疮《急救广生集》
  5. 红白续发《四圣悬枢》
  6. 红扒猴头蘑《保健药膳》
  7. 红斑狼疮《皮肤性病学》
  8. 烘柿《得配本草》
  9. 红斑狼疮《家庭医学百科-医疗康复篇》
  10. 烘、焙《中医名词词典》
  11. 红斑狼疮《自我调养巧治病》
  12. 烘《中医词典》
  13. 红斑狼疮先兆《中医疾病预测》
  14. 衡络之脉《中医词典》
  15. 红斑性肢痛症《神经病学》
  16. 衡量药学科管理水平的经济指标《医院药学》
  17. 红鼻《中医词典》
  18. 衡居《中医词典》
  19. 红鼻糟鼻《奇方类编》
  20. 横指寸《中医词典》
  21. 红菜头《食疗本草》
  22. 横髃骨《中医词典》
  23. 红点紫舌《中医词典》
  24. 横翳内障《明目至宝》
  25. 红点紫舌《喉科指掌》
  26. 横翳内障《秘传眼科龙木论》
  27. 红豆《滇南本草》
  28. 横翳内障《中医词典》
  29. 红豆蔻《玉楸药解》
  30. 横翳歌《医宗金鉴》
  31. 红豆蔻《海药本草》


疫疹不治之症_《疫疹一得》_中医医论_【岐黄之术】

疫疹不治之症

疫疹不治之症

  • 上一页
  • 目录
  • 相关
  • 下一页

疫疹初起，六脉细数沉伏，面颜青惨，昏愦如迷，四肢逆冷，头汗如雨，其痛如劈，腹内扰肠，欲吐不吐，欲泄不泄，男则仰卧，女则覆卧，摇头鼓颔，百般不足。此为闷疫，毙不终朝矣。如欲挽回于万一，非大剂清瘟不可，医家即或敢用，病家决不敢服，与其束手待毙，不如含药而亡。虽然，难矣哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红白砂
  • 当前页：疫疹不治之症
  • 下一页：疫疹诸方
<<< 返回本书目录
  1. 疫疹不治之症《疫疹一得》
  2. 疫疹穷源《疫疹一得》
  3. 疫疹案《疫疹一得》
  4. 疫疹之色《疫疹一得》
  5. 疫瘴渴淋《千金宝要》
  6. 疫疹之形《疫疹一得》
  7. 疫源地及流行过程《流行病学》
  8. 疫疹之症《疫疹一得》
  9. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  10. 疫疹诸方《疫疹一得》
  11. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  12. 疫证治案《增订叶评伤暑全书》
  13. 疫痢疟肿论治《笔花医镜》
  14. 疫症繁多论《松峰说疫》
  15. 疫痢兼证《温疫论》
  16. 疫症论治《类证治裁》
  17. 疫疠解毒清心汤【方剂大全】
  18. 益肠胃【中药主治】
  19. 疫疠病诸候（凡三论）《诸病源候论》
  20. 益春丹《毓麟验方》
  21. 疫疠病诸候《巢氏病源补养宣导法》
  22. 益儿饼【方剂大全】
  23. 疫疠《证治准绳·幼科》
  24. 益儿丸【方剂大全】
  25. 疫疠《医学心悟》
  26. 益肺【中药主治】
  27. 疫疠《续名医类案》
  28. 益肝清症汤【方剂大全】
  29. 疫厥《松峰说疫》
  30. 益肝汤【方剂大全】
  1. 疫疹不治之症《疫疹一得》
  2. 疫疹案《疫疹一得》
  3. 疫疹穷源《疫疹一得》
  4. 疫疹《中医词典》
  5. 疫疹之色《疫疹一得》
  6. 疫瘴渴淋《千金宝要》
  7. 疫疹之形《疫疹一得》
  8. 疫源地及流行过程《流行病学》
  9. 疫疹之症《疫疹一得》
  10. 疫源地《预防医学》
  11. 疫疹诸方《疫疹一得》
  12. 疫延医验《温热经纬》
  13. 疫证条辨《温热经纬》
  14. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  15. 疫证治案《增订叶评伤暑全书》
  16. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  17. 疫症繁多论《松峰说疫》
  18. 疫痧《中医词典》
  19. 疫症论治《类证治裁》
  20. 疫情的报告和公布《传染病》
  21. 益《针灸大成》
  22. 疫疟《时病论》
  23. 益春丹《毓麟验方》
  24. 疫疟《医述》
  25. 益胆汤《医方考》
  26. 疫疟《中医词典》
  27. 益符《千金翼方》
  28. 疫疟《时病论歌括新编》
  29. 益符《新修本草》
  30. 疫疟《中医名词词典》
  31. 益符《证类本草》


疫疹诸方_《疫疹一得》_中医医论_【岐黄之术】

疫疹诸方

疫疹诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

败毒散（《活人》） 治时行疫疠头痛，憎寒壮热，项强睛暗，鼻塞声重，咳嗽痰喘，眼赤口疮，热毒流注，脚肿腮肿，诸疮斑疹，喉痹吐泄。

羌活 独活 柴胡 前胡 川芎 枳壳 桔梗 茯苓 薄荷 甘草

疫症初起，服此先去其爪牙，使邪不盘踞经络，有斑即透，较升、葛、荆、防发表多多矣。如口干舌燥加黄芩，喉痛加豆根，倍加桔梗、甘草。古方引用生姜，姜乃暖胃之品，疫乃胃热之症，似不宜用，以葱易之。

此足太阳、少阳、阳明药也。羌活入太阳而理游风；独活入太阴而理伏邪，兼能除痛；柴胡散热升清，协川芎和血平肝，以治头痛目昏；前胡、枳壳降气行痰，协桔梗、茯苓以泄肺热而除湿消肿；甘草和里；

而发表更以薄荷为君，取其辛凉，气味俱薄，疏导经络，表散能除高巅邪热。古人名曰败毒，良有以也。

凉膈散（《局方》）治心火上盛，中焦燥实，烦躁口渴，目赤头眩，口疮唇裂；吐血衄血，诸风螈 ，胃热发斑，发狂，惊急抽风。

连翘 生栀子 黄芩 薄荷 桔梗 甘草 生石膏 竹叶

此上、中二焦泻火药也。热淫于内，治以咸寒，佐以苦甘，故以连翘、黄芩、竹叶、薄荷升散于上，古方用大黄、芒硝推荡其中，使上升下行而膈自清矣。予忆疫疹乃无形之毒，投以硝、黄之猛烈，必致内溃。予以石膏易去硝、黄，使热降清升而疹自透，亦上升下行之意也。

清瘟败毒饮（《一得》）治一切火热，表里俱盛，狂躁烦心。口干咽痛，大热干呕，错语不眠，吐血衄血，热盛发斑。不论始终，以此为主。后附加减。

生石膏（大剂六两至八两，中剂二两至四两，小剂八钱至一两二钱） 小生地（大剂六钱至一两，中剂三钱至五钱，小剂二钱至四钱） 乌犀角（大剂六钱至八钱，中剂三钱至四钱，小剂二钱至四钱）

真川连（大剂六钱至四钱，中剂二钱至四钱，小剂一钱至一钱半） 生栀子 桔梗 黄芩 知母 赤芍 玄参 连翘竹叶 甘草 丹皮

疫证初起，恶寒发热，头痛如劈，烦躁谵妄，身热肢冷，舌刺唇焦，上呕下泄，六脉沉细而数，即用大剂；沉而数者，用中剂；浮大而数者，用小剂。如斑一出，即用大青叶，量加升麻四、五分引毒外透。

此内化外解、浊降清升之法，治一得一，治十得十。以视升提发表而愈剧者，何不俯取刍荛之一得也。

此十二经泄火之药也。斑疹虽出于胃，亦诸经之火有以助之。重用石膏直入胃经，使其敷布于十二经，退其淫热；佐以黄连、犀角、黄芩泄心、肺火于上焦，丹皮、栀子、赤芍泄肝经之火，连翘、玄参解散浮游之火，生地、知母抑阳扶阴，泄其亢甚之火，而救欲绝之水，桔梗、竹叶载药上行；使以甘草和胃也。此皆大寒解毒之剂，故重用石膏，先平甚者，而诸经之火自无不安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫疹不治之症
  • 当前页：疫疹诸方
  • 下一页：疫疹之症
<<< 返回本书目录
  1. 疫疹诸方《疫疹一得》
  2. 疫证治案《增订叶评伤暑全书》
  3. 疫疹之症《疫疹一得》
  4. 疫症繁多论《松峰说疫》
  5. 疫疹之形《疫疹一得》
  6. 疫症论治《类证治裁》
  7. 疫疹之色《疫疹一得》
  8. 益肠胃【中药主治】
  9. 疫疹穷源《疫疹一得》
  10. 益春丹《毓麟验方》
  11. 疫疹不治之症《疫疹一得》
  12. 益儿饼【方剂大全】
  13. 疫疹案《疫疹一得》
  14. 益儿丸【方剂大全】
  15. 疫瘴渴淋《千金宝要》
  16. 益肺【中药主治】
  17. 疫源地及流行过程《流行病学》
  18. 益肝清症汤【方剂大全】
  19. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  20. 益肝汤【方剂大全】
  21. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  22. 益黄散《小儿药证直诀》
  23. 疫痢疟肿论治《笔花医镜》
  24. 益黄散【方剂大全】
  25. 疫痢兼证《温疫论》
  26. 益黄散治病《明医杂着》
  27. 疫疠解毒清心汤【方剂大全】
  28. 益火之源以消阴翳辩解《医法圆通》
  29. 疫疠病诸候（凡三论）《诸病源候论》
  30. 益经汤【方剂大全】
  1. 疫疹诸方《疫疹一得》
  2. 疫疹之症《疫疹一得》
  3. 疫证条辨《温热经纬》
  4. 疫疹之形《疫疹一得》
  5. 疫证治案《增订叶评伤暑全书》
  6. 疫疹之色《疫疹一得》
  7. 疫症繁多论《松峰说疫》
  8. 疫疹穷源《疫疹一得》
  9. 疫症论治《类证治裁》
  10. 疫疹不治之症《疫疹一得》
  11. 益《针灸大成》
  12. 疫疹案《疫疹一得》
  13. 益春丹《毓麟验方》
  14. 疫疹《中医词典》
  15. 益胆汤《医方考》
  16. 疫瘴渴淋《千金宝要》
  17. 益符《千金翼方》
  18. 疫源地及流行过程《流行病学》
  19. 益符《新修本草》
  20. 疫源地《预防医学》
  21. 益符《证类本草》
  22. 疫延医验《温热经纬》
  23. 益符《名医别录》
  24. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  25. 益肝胆《千金翼方》
  26. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  27. 益黄散《太平惠民和剂局方》
  28. 疫痧《中医词典》
  29. 益黄散《儒门事亲》
  30. 疫情的报告和公布《传染病》
  31. 益黄散《目经大成》


疫疹之症_《疫疹一得》_中医医论_【岐黄之术】

疫疹之症

疫疹之症

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛倾侧，本方加石膏、玄参、甘菊花。

骨节烦痛，腰如被杖，本方加石膏、玄参、黄柏。

遍体炎炎，本方加石膏、生地、川连、黄芩、丹皮。

静躁不常，本方加石膏、川连、犀角、丹皮、黄芩。

火扰不寐，本方加石膏、犀角、琥珀、川连。

周身如冰，本方加石膏、川连、犀角、黄柏、丹皮。

四肢逆冷，本方加石膏。

筋抽脉惕，本方加石膏、丹皮、胆草。

大渴不已，本方加石膏、花粉。

胃热不食，本方加石膏、枳壳。

胸膈遏郁，本方加川连、枳壳、桔梗、栝蒌霜昏闷无声，本方加石膏、川连、犀角、黄芩、羚羊角、桑皮。

筋肉 动，本方加生地、石膏、黄柏、玄参。

冷气上升，本方加石膏、生地、丹皮、川连、犀角、胆草。

口秽喷人，本方加石膏、川连、犀角。

满口如霜，本方加石膏、川连、连翘、犀角、黄柏、生地。

咽喉肿痛，本方加石膏、桔梗、玄参、牛子、射干、山豆根。

嘴唇 肿，本方加石膏、川连、连翘、天花粉。

脸上燎泡，本方加石膏、生地、银花、板蓝根、紫花地丁、马勃、归尾、丹皮、玄参。

大头天行，本方加石膏、归尾、板蓝根、马勃、紫花地丁、银花、玄参、僵蚕、生大黄（脉实者量加）。

腮，本方加石膏、归尾、银花、玄参、紫花地丁、丹皮、马勃、连翘、板蓝根。

颈颌肿痛，本方加石膏、桔梗、牛蒡子、夏枯草、紫花地丁、玄参，连翘、银花、山豆根。

耳后痛硬，本方加石膏、连翘、生地、天花粉、紫花地丁、丹皮、银花、板蓝根、玄参。

耳聋口苦，本方加生地、玄参、柴胡、黄柏。

嗒舌弄舌，本方加石膏、川连、犀角、黄柏、玄参。

红丝绕目，本方加菊花、红花、蝉衣、谷精草、归尾。

头汗如涌，本方加石膏、玄参。

切牙，本方加石膏、生地、丹皮、龙胆草、栀子。

鼻血泉涌，本方加石膏、生地、黄连、羚羊角、桑皮（生用）、玄参、棕灰、黄芩。

舌上珍珠，本方加石膏、川连、犀角、连翘、净银花、玄参、花粉。

舌如铁甲，本方加石膏、犀角、川连、知母、天花粉、连翘、玄参、黄柏。

舌疔，本方加石膏、川连、犀角、连翘、银花。

舌长（以片脑为末涂舌上，应手而缩，甚者必须五钱而愈。）

舌衄，本方加石膏、丹皮、生地、川连、犀角、栀子、败棕灰。

齿衄，本方加石膏、黄柏、生地、丹皮、栀子、犀角、川连、玄参、黄芩。

谵语，本方加石膏、川连、犀角、丹皮、栀子、黄柏、龙胆草。

呃逆，本方加石膏、柿蒂、银杏、竹茹、羚羊角、枇杷叶。（不止，用四磨饮一钱，调服本方即止。

四磨饮∶沉香、槟榔、乌药、枳壳）。

呕吐，本方加石膏、川连、滑石、甘草、伏龙肝。

似痢非痢，本方加石膏、川连、滑石、猪苓、泽泻、木通。

热注大肠（加同上）。

大便不通（蜜煎导法），本方加生军。

大便下血，本方加生地、槐花、棕炭、侧柏叶。

小便短缩如油，本方加滑石、泽泻、猪苓、木通、通草、 蓄。

小便溺血，本方加生地、桃仁、滑石、茅根、川牛膝、琥珀、棕炭。

发狂，本方加石膏、犀角、川连、栀子、丹皮、川黄柏。

痰中带血，本方加石膏、黄芩、棕炭、生桑皮、羚羊角、生地、栝蒌霜。

遗尿，本方加石膏、川连、犀角、滑石。

喘嗽，本方加桑皮、黄芩、石膏、羚羊角。

发黄，本方加石膏、滑石、栀子、茵陈、猪苓、泽泻、木通。

循衣摸床，本方加石膏、川连、犀角、丹皮、栀子、胆草。

狐惑，本方加石膏、犀角、苦参、乌梅、槐子。

战汗（战后汗出、脉静、身凉，不用药；有余热即服本方小剂，一药而安）。

瘟毒发疮，本方加石膏、生地、川连、紫花地丁、金银花、（上加）升麻、（下加）川牛膝、（胸加）枳壳、蒲公英、（背加）威灵仙、（出头）皂刺。

以上五十二症按症加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫疹诸方
  • 当前页：疫疹之症
  • 下一页：以下瘥后二十症，另载各症诸方于本症。
<<< 返回本书目录
  1. 疫疹之症《疫疹一得》
  2. 疫疹诸方《疫疹一得》
  3. 疫疹之形《疫疹一得》
  4. 疫证治案《增订叶评伤暑全书》
  5. 疫疹之色《疫疹一得》
  6. 疫症繁多论《松峰说疫》
  7. 疫疹穷源《疫疹一得》
  8. 疫症论治《类证治裁》
  9. 疫疹不治之症《疫疹一得》
  10. 益肠胃【中药主治】
  11. 疫疹案《疫疹一得》
  12. 益春丹《毓麟验方》
  13. 疫瘴渴淋《千金宝要》
  14. 益儿饼【方剂大全】
  15. 疫源地及流行过程《流行病学》
  16. 益儿丸【方剂大全】
  17. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  18. 益肺【中药主治】
  19. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  20. 益肝清症汤【方剂大全】
  21. 疫痢疟肿论治《笔花医镜》
  22. 益肝汤【方剂大全】
  23. 疫痢兼证《温疫论》
  24. 益黄散《小儿药证直诀》
  25. 疫疠解毒清心汤【方剂大全】
  26. 益黄散【方剂大全】
  27. 疫疠病诸候（凡三论）《诸病源候论》
  28. 益黄散治病《明医杂着》
  29. 疫疠病诸候《巢氏病源补养宣导法》
  30. 益火之源以消阴翳辩解《医法圆通》
  1. 疫疹之症《疫疹一得》
  2. 疫疹之形《疫疹一得》
  3. 疫疹诸方《疫疹一得》
  4. 疫疹之色《疫疹一得》
  5. 疫证条辨《温热经纬》
  6. 疫疹穷源《疫疹一得》
  7. 疫证治案《增订叶评伤暑全书》
  8. 疫疹不治之症《疫疹一得》
  9. 疫症繁多论《松峰说疫》
  10. 疫疹案《疫疹一得》
  11. 疫症论治《类证治裁》
  12. 疫疹《中医词典》
  13. 益《针灸大成》
  14. 疫瘴渴淋《千金宝要》
  15. 益春丹《毓麟验方》
  16. 疫源地及流行过程《流行病学》
  17. 益胆汤《医方考》
  18. 疫源地《预防医学》
  19. 益符《千金翼方》
  20. 疫延医验《温热经纬》
  21. 益符《新修本草》
  22. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  23. 益符《证类本草》
  24. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  25. 益符《名医别录》
  26. 疫痧《中医词典》
  27. 益肝胆《千金翼方》
  28. 疫情的报告和公布《传染病》
  29. 益黄散《太平惠民和剂局方》
  30. 疫疟《时病论》
  31. 益黄散《儒门事亲》


以下瘥后二十症，另载各症诸方于本症。_《疫疹一得》_中医医论_【岐黄之术】

以下瘥后二十症，另载各症诸方于本症。
在线购买《疫疹一得》正版书籍

以下瘥后二十症，另载各症诸方于本症。

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢浮肿 加味六君子汤

人参（一钱） 于术（一钱） 云苓（二钱） 木香（三分） 砂仁（五分） 甘草（八分）薏仁（五钱） 泽泻（一钱半） 生姜（一片） 黑胶枣（二枚）

大便燥结 当归润燥汤（气虚者加人参、黄 ）

大熟地（五钱） 当归（三钱） 麻仁（二钱） 郁李仁（三钱） 肉苁蓉（一钱半） 杏仁（一钱半）白蜜（一匙）

皮肤痛痒 八珍汤

人参（一钱） 白术（一钱） 茯苓（一钱半） 甘草（八分） 生地（三钱） 当归（二钱）川芎（一钱） 白芍（一钱半） 生姜（一片） 黑枣（二枚）

半身不遂 小剂败毒饮加∶木瓜 牛膝 续断 萆 、黄柏 知母 威灵仙。

食少不化 加味异功散

人参（一钱） 白术（一钱） 茯苓（一钱） 陈皮（一钱） 山楂（二钱） 谷芽（三钱）甘草（五分） 砂仁（八分） 生姜（一片） 黑枣（三枚）

惊悸 茯神镇惊汤

人参（一钱） 黄 （钱半，炙） 当归（二钱） 茯神（三钱） 远志（钱半） 龙齿（二钱， ）白芍（一钱） 麦冬（二钱） 琥珀（一钱，研冲服） 炙甘草（八分） 龙眼（三枚） 灯芯（三十寸）

怔忡 琥珀养心汤

人参（一钱） 当归（二钱） 茯神（三钱） 枣仁（钱半，炒） 远志（钱半，炙） 石菖蒲（一钱）琥珀（一钱 研冲服） 炙草（八分） 麦冬（二钱） 龙眼（三枚）

失音 六味地黄汤

熟地（五钱） 山萸（一钱） 茯苓（钱半） 丹皮（钱半） 山药（二钱） 泽泻（钱半）

郑声 补中益气汤

人参（一钱） 黄 （钱半，炙） 当归（二钱） 白术（钱半） 陈皮（一钱） 升麻（八分）柴胡（一钱） 甘草（八分）

喜唾 梅枣噙化丸

乌梅（十枚） 黑枣（五个；去核，共捣如泥，加炼蜜为丸，弹子大，每用一丸，放口噙化）。

多言 加味参麦饮

人参（五分） 麦冬（三钱） 五味子（八分） 通草（八分） 石菖蒲（一钱） 川连（五分）甘草（三分） 白芍（一钱） 灯芯（三尺）

遗精 茯神汤

茯神（五钱半） 远志（钱半，炒） 枣仁（二钱，炒） 石菖蒲（一钱） 白茯苓（一钱）川连（五分） 人参（一钱） 生地（三钱） 当归（钱半） 甘草（五分） 牡蛎（二钱， ） 莲子（七枚）

恐惧 补胆防风汤

人参（七分） 防风（一钱） 细辛（五分） 川芎（八分） 甘草（五分） 茯神（钱半）独活（八分） 前胡（八分） 黑枣（三枚）

昏睡 参麦黄连汤

人参（五分） 麦冬（三钱） 川连（四分） 生枣仁（五钱） 石菖蒲（一钱） 甘草（五分）

自汗盗汗 加味归脾汤

人参（一钱） 黄 （钱半，炒） 白术（一钱，炒） 茯神（三钱）枣仁（二钱，炒） 远志（钱半，炒） 甘草（五分） 当归（钱半） 麻黄根（二钱） 牡蛎（三钱）红枣（三枚） 浮麦（三钱）

心神不安 宁志丸

石菖蒲（一两） 远志（一两） 当归（三钱） 茯神（五钱） 人参（二钱） 麦冬（三钱，共为细末，炼蜜为丸桐子大，朱砂为衣。每早用米汤饮服三钱）。

虚烦不寐 酸枣仁汤

枣仁（五钱，炒） 人参（八分） 甘草（八分） 茯神（三钱） 川芎（八分） 知母（一钱） 远志（一钱，炒） 龙眼（三枚） 灯草（三十寸）

劳复 加味当归四逆汤

柴胡（八分） 当归（钱半） 白芍（一钱） 枳实（一钱） 甘草（五分，赤衣散∶室女经布近阴处一片，烧灰，调服）。

食复 香砂平胃散

苍术（一钱半，炒） 浓朴（一钱，炒） 陈皮（一钱） 木香（五分） 砂仁（八分） 甘草（五分）生姜（一片，有食积加山楂、麦芽、神曲、茯苓）

阴阳易 当归 白术汤

白术（一钱） 当归（一钱） 桂枝（一钱） 附子（一钱） 甘草（八分） 白芍（一钱） 黄 （一钱，炙）人参（钱半） 生姜（三钱）

烧 散

裆（八分，近阴处，男用女裆，女用男裆，烧灰，温水和服）

青竹茹汤

竹茹（半斤） 栝蒌根（一两，水二升，煎一升服）

鼠屎汤

韭白根（一把） 鼠屎（十四粒） 水煎服

韭根散

韭根 栝蒌根 青竹茹 炮姜（各五钱，共为粗末，分八分。用水盏半，煎五分，入鼠屎一钱和服。治阴阳易危急之症）。

千金方 治劳复或食复发热者。

栀子仁（一钱） 生石膏（三钱） 鼠屎（十四粒） 淡豉（半合） 水煎服。

麦冬汤 治劳复气欲绝者，用之大效，能起死回生。

麦冬（一两，去心） 甘草（二两，蜜炙） 粳米（半合） 苏竹叶（十五片） 黑枣（二枚，去核）

上为细末，水二盏，煎米令熟，去米，约汤盏半，入药五钱，煎至一盏。温服，不能服者，绵浸滴口中。此方不用石膏，以三焦无火也。加人参更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫疹之症
  • 当前页：以下瘥后二十症，另载各症诸方于本症。
  • 下一页：疫疹之形∶
<<< 返回本书目录
  1. 以头昏为主的眩晕【疾病症状】
  2. 以指冷热诊病说《推拿抉微》
  3. 以偷窥为快感源泉的性变态【疾病症状】
  4. 苡芭菊【中药大全】
  5. 以神驭气《养生导引秘籍》
  6. 苡米桂花粥《保健药膳》
  7. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  8. 苡米莲子粥《保健药膳》
  9. 以上三病例并伤寒法(出阴证略例)《医经国小》
  10. 苡米杏仁粥《保健药膳》
  11. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  12. 苡米粥《保健药膳》
  13. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  14. 苡仁《药笼小品》
  15. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  16. 蚁《本草纲目》完整版
  17. 以色诊病《推拿抉微》
  18. 蚁垤土《本草纲目》完整版
  19. 以目诊病说《推拿抉微》
  20. 蚁垤土《本草纲目》图文版
  21. 以脉主病《脉理求真》
  22. 蚁入耳方《外台秘要》
  23. 已字化毒丸【方剂大全】
  24. 蚁走感【疾病症状】
  25. 已死有脉复生无脉《读医随笔》
  26. 椅子翻《松峰说疫》
  27. 已戍丹【方剂大全】
  28. 义务献血不会影响健康《免疫与健康》
  29. 已风丹【方剂大全】
  30. 艺翁《本草纲目》图文版
  1. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  2. 以痛为腧《中医词典》
  3. 以言治病法《针灸易学》
  4. 以神驭气《养生导引秘籍》
  5. 以药得名为善得子《友渔斋医话》
  6. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  7. 以医为业，世代相承者也。《医学入门》
  8. 以上三病例并伤寒法（出阴证略例）《医经国小》
  9. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  10. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  11. 以指冷热诊病说《推拿抉微》
  12. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  13. 以左治右、以右治左《中医名词词典》
  14. 以色诊病《推拿抉微》
  15. 苡米桂花粥《保健药膳》
  16. 以目诊病说《推拿抉微》
  17. 苡米莲子粥《保健药膳》
  18. 以脉主病《脉理求真》
  19. 苡米杏仁粥《保健药膳》
  20. 以毒攻毒《中医词典》
  21. 苡米粥《保健药膳》
  22. 以毒攻毒《中医名词词典》
  23. 苡仁《药笼小品》
  24. 已验过癣方《奇方类编》
  25. 苡仁《外科全生集》
  26. 已死有脉复生无脉《读医随笔》
  27. 蚁螯伤《外科证治全书》
  28. 已汗不解《松峰说疫》
  29. 蚁垤土《本草纲目》
  30. 已寒《证治准绳·疡医》
  31. 蚁毒《重订囊秘喉书》


疫疹之形∶_《疫疹一得》_中医医论_【岐黄之术】

疫疹之形∶

疫疹之形∶

  • 上一页
  • 目录
  • 相关
  • 下一页

松浮，本方加大青叶、玄参。

紧束有根，本方加石膏、生地、犀角、玄参、桃仁、紫草、川连、红花、连翘、归尾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：以下瘥后二十症，另载各症诸方于本症。
  • 当前页：疫疹之形∶
  • 下一页：疫疹之色∶
<<< 返回本书目录
  1. 疫疹之形《疫疹一得》
  2. 疫疹之症《疫疹一得》
  3. 疫疹之色《疫疹一得》
  4. 疫疹诸方《疫疹一得》
  5. 疫疹穷源《疫疹一得》
  6. 疫证治案《增订叶评伤暑全书》
  7. 疫疹不治之症《疫疹一得》
  8. 疫症繁多论《松峰说疫》
  9. 疫疹案《疫疹一得》
  10. 疫症论治《类证治裁》
  11. 疫瘴渴淋《千金宝要》
  12. 益肠胃【中药主治】
  13. 疫源地及流行过程《流行病学》
  14. 益春丹《毓麟验方》
  15. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  16. 益儿饼【方剂大全】
  17. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  18. 益儿丸【方剂大全】
  19. 疫痢疟肿论治《笔花医镜》
  20. 益肺【中药主治】
  21. 疫痢兼证《温疫论》
  22. 益肝清症汤【方剂大全】
  23. 疫疠解毒清心汤【方剂大全】
  24. 益肝汤【方剂大全】
  25. 疫疠病诸候（凡三论）《诸病源候论》
  26. 益黄散《小儿药证直诀》
  27. 疫疠病诸候《巢氏病源补养宣导法》
  28. 益黄散【方剂大全】
  29. 疫疠《证治准绳·幼科》
  30. 益黄散治病《明医杂着》
  1. 疫疹之形《疫疹一得》
  2. 疫疹之色《疫疹一得》
  3. 疫疹之症《疫疹一得》
  4. 疫疹穷源《疫疹一得》
  5. 疫疹诸方《疫疹一得》
  6. 疫疹不治之症《疫疹一得》
  7. 疫证条辨《温热经纬》
  8. 疫疹案《疫疹一得》
  9. 疫证治案《增订叶评伤暑全书》
  10. 疫疹《中医词典》
  11. 疫症繁多论《松峰说疫》
  12. 疫瘴渴淋《千金宝要》
  13. 疫症论治《类证治裁》
  14. 疫源地及流行过程《流行病学》
  15. 益《针灸大成》
  16. 疫源地《预防医学》
  17. 益春丹《毓麟验方》
  18. 疫延医验《温热经纬》
  19. 益胆汤《医方考》
  20. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  21. 益符《千金翼方》
  22. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  23. 益符《新修本草》
  24. 疫痧《中医词典》
  25. 益符《证类本草》
  26. 疫情的报告和公布《传染病》
  27. 益符《名医别录》
  28. 疫疟《时病论》
  29. 益肝胆《千金翼方》
  30. 疫疟《医述》
  31. 益黄散《太平惠民和剂局方》


疫疹之色∶_《疫疹一得》_中医医论_【岐黄之术】

疫疹之色∶

疫疹之色∶

  • 上一页
  • 目录
  • 相关
  • 下一页

红活，本方加大青叶、玄参。

淡红，本方加大青叶、玄参。

深红，本方加大青叶、玄参、生地。

艳红，本方加大青叶、生地、石膏、丹皮、玄参。

紫赤，本方加石膏、生地、玄参、川连、犀角、丹皮、桃仁。

红白砂，本方小剂加生地、当归、蝉衣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫疹之形∶
  • 当前页：疫疹之色∶
  • 下一页：一紫黑相间治验
<<< 返回本书目录
  1. 疫疹之色《疫疹一得》
  2. 疫疹之形《疫疹一得》
  3. 疫疹穷源《疫疹一得》
  4. 疫疹之症《疫疹一得》
  5. 疫疹不治之症《疫疹一得》
  6. 疫疹诸方《疫疹一得》
  7. 疫疹案《疫疹一得》
  8. 疫证治案《增订叶评伤暑全书》
  9. 疫瘴渴淋《千金宝要》
  10. 疫症繁多论《松峰说疫》
  11. 疫源地及流行过程《流行病学》
  12. 疫症论治《类证治裁》
  13. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  14. 益肠胃【中药主治】
  15. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  16. 益春丹《毓麟验方》
  17. 疫痢疟肿论治《笔花医镜》
  18. 益儿饼【方剂大全】
  19. 疫痢兼证《温疫论》
  20. 益儿丸【方剂大全】
  21. 疫疠解毒清心汤【方剂大全】
  22. 益肺【中药主治】
  23. 疫疠病诸候（凡三论）《诸病源候论》
  24. 益肝清症汤【方剂大全】
  25. 疫疠病诸候《巢氏病源补养宣导法》
  26. 益肝汤【方剂大全】
  27. 疫疠《证治准绳·幼科》
  28. 益黄散《小儿药证直诀》
  29. 疫疠《医学心悟》
  30. 益黄散【方剂大全】
  1. 疫疹之色《疫疹一得》
  2. 疫疹穷源《疫疹一得》
  3. 疫疹之形《疫疹一得》
  4. 疫疹不治之症《疫疹一得》
  5. 疫疹之症《疫疹一得》
  6. 疫疹案《疫疹一得》
  7. 疫疹诸方《疫疹一得》
  8. 疫疹《中医词典》
  9. 疫证条辨《温热经纬》
  10. 疫瘴渴淋《千金宝要》
  11. 疫证治案《增订叶评伤暑全书》
  12. 疫源地及流行过程《流行病学》
  13. 疫症繁多论《松峰说疫》
  14. 疫源地《预防医学》
  15. 疫症论治《类证治裁》
  16. 疫延医验《温热经纬》
  17. 益《针灸大成》
  18. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  19. 益春丹《毓麟验方》
  20. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  21. 益胆汤《医方考》
  22. 疫痧《中医词典》
  23. 益符《千金翼方》
  24. 疫情的报告和公布《传染病》
  25. 益符《新修本草》
  26. 疫疟《时病论》
  27. 益符《证类本草》
  28. 疫疟《医述》
  29. 益符《名医别录》
  30. 疫疟《中医词典》
  31. 益肝胆《千金翼方》


紫黑相间治验_《疫疹一得》_中医医论_【岐黄之术】

一紫黑相间治验

一紫黑相间治验

  • 上一页
  • 目录
  • 相关
  • 下一页

正阳门外，蒋家胡同口内，祥泰布铺，祁某，晋人也。长郎病疫，原诊谢以不治，又延一医，亦不治。及至邀余，已七日矣。诊其脉，六部全伏；察其形，目红面赤，满口如霜，头汗如雨，四肢如冰；稽其症，时昏时躁，谵妄无伦，呕泄兼作，小水癃闭，周身斑疹，紫黑相间，幸而松活，浮于皮面，毒虽盛而犹隐跃，此生机也。查看前方，亦用犀、连，大剂不过钱许，乃杯水之救耳！予曰∶令郎之症最险，不畏予药过峻，死中求活，不然，变在十四日。祁恳甚切，予用大剂，石膏八两，犀角六钱，黄连五钱，余佐以本方之味，加伏龙肝一两，滑石五钱，木通三钱，猪苓、泽泻各二钱，更加生地一两，紫草三钱，归尾三钱，大青叶二钱。以色紫黑也，连投二服。至九日脉起细数，手足回温，呕虽止而泄如旧，仍用本方去伏龙肝，又二服。至十一日，脉转洪数，头汗遂止，黑斑变紫，小水亦利，大便亦实，但妄谵如前，身忽大热，烦躁更甚，大渴不已，以火外透也，仍用本方去滑石、木通、猪苓、泽泻，加花粉、山豆根。以喉微痛也，更以冰水与服，以济其渴。又二帖，色转深红，热势稍杀，谵妄间有，犹渴思冰，投本方减生地五钱去归尾、紫草、豆根、花粉。又二服，诸症已退十分之三，药减四分之一，但饮水而不思食。祁疑而叩曰∶病虽减，而十数日不食，尚能生乎？予曰，生矣，按法治之，二十一日方可全愈。

又二服，斑化多半，胃气渐开，热亦大减，照本方药减四分之二，去大青叶。又二服，斑点全消，饮食旋食旋饿，方能起坐，诊其脉，尚有六至，犹有余热，不即清之，其势复张，更难为力，犹用石膏二两四钱，犀角三钱，黄连二钱，余亦类减。十九日用石膏一两二钱，犀角二钱，黄连一钱，加乌梅三个，酸以收之也。予曰∶前言二十一日，方能成功，今已十九日矣，令郎如此，可见前言之不谬也。祁某喜曰∶若非立定主意，几为众口所误，初立此方，体全堂不肯卖药，叩其所以，言误开分两，以八钱为八两、六分为六钱耳。予历指同乡服此得痊者颇多，虽卖。犹嘱以再三斟酌。二十日犹用石膏八钱，犀角钱半，黄连八分，加洋参二钱，麦冬三钱，归身二钱，川芎一钱，以调气血。二十一日用八珍汤加麦冬、五味，立方需大纸一张。昨言初方药店不肯发药，今令郎已愈，录一治法于方前，计服石膏、黄连。犀角若干，使彼知予用药之奇，即药铺亦未之见也。

录曰∶瘟毒发斑，疫症之最重者，然有必活之方。无如医家不敢用，病家不敢服，甚至铺家不敢卖，有此“三不敢”，疫疹之死于误者，不知凡几，可胜叹哉！令郎之症，蒙相信之深，邀予延医。予用大剂连投十五帖，今已全安，计用石膏六斤有另，犀角七两有另，黄连六两有另。此前人所未有，后人所未见，故笔之于书，以征奇效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫疹之色∶
  • 当前页：一紫黑相间治验
  • 下一页：一紫黑呃逆治验
<<< 返回本书目录
  1. 紫黑相间治验《疫疹一得》
  2. 紫红白三泡《经验麻科》
  3. 紫黑呃逆治验《疫疹一得》
  4. 紫红鞭【中药大全】
  5. 紫黑迟见《四圣悬枢》
  6. 紫红色掌【疾病症状】
  7. 紫河车【中药大全】
  8. 紫红獐牙菜【中药大全】
  9. 紫河车《本草择要纲目》
  10. 紫花地丁《本草纲目》完整版
  11. 紫河车《本草新编》
  12. 紫花地丁《本草乘雅半偈》
  13. 紫河车《本草经解》
  14. 紫花地丁《本草易读》
  15. 紫桂丸【方剂大全】
  16. 紫花地丁《滇南本草》
  17. 紫桂《雷公炮炙论》
  18. 紫花地丁《本草纲目》图文版
  19. 紫归油【方剂大全】
  20. 紫花地丁【中药大全】
  21. 紫宫穴【胸部腹部穴位】
  22. 紫花地丁散【方剂大全】
  23. 紫根牡蛎汤【方剂大全】
  24. 紫花芥【中药大全】
  25. 紫葛丸【方剂大全】
  26. 紫花芥子【中药大全】
  27. 紫葛【中药大全】
  28. 紫花堇菜【中药大全】
  29. 紫葛《证类本草》
  30. 紫花景天【中药大全】
  1. 紫黑相间治验《疫疹一得》
  2. 紫黑呃逆治验《疫疹一得》
  3. 紫红白三泡《经验麻科》
  4. 紫黑迟见《四圣悬枢》
  5. 紫虎茶《茶饮保健》
  6. 紫河车（补）《本草分经》
  7. 紫花《本草分经》
  8. 紫河车《药性切用》
  9. 紫花地丁《本草纲目》
  10. 紫河车《本草撮要》
  11. 紫花地丁《本草备要》
  12. 紫河车《本草择要纲目》
  13. 紫花地丁《本草易读》
  14. 紫河车《本草分经》
  15. 紫花地丁《顾松园医镜》
  16. 紫河车《本草经解》
  17. 紫花地丁《本草从新》
  18. 紫河车《本草经解》
  19. 紫花地丁《得配本草》
  20. 紫河车《本草便读》
  21. 紫花地丁《本草便读》
  22. 紫河车《得配本草》
  23. 紫花地丁《本草分经》
  24. 紫河车《本草新编》
  25. 紫花地丁《本草撮要》
  26. 紫河车《本草求真》
  27. 紫花地丁《外科全生集》
  28. 紫河车《冯氏锦囊秘录》
  29. 紫花地丁《药性切用》
  30. 紫河车《本草易读》
  31. 紫花地丁《本草乘雅半偈》


紫黑呃逆治验_《疫疹一得》_中医医论_【岐黄之术】

一紫黑呃逆治验

一紫黑呃逆治验

  • 上一页
  • 目录
  • 相关
  • 下一页

丙午夏四月，塞道掌侄孙兆某者，病疫已十一日，原诊辞以备后事。塞公另延一医，用理中汤，兆某妻舅工部员外伊芳公，素精医术，不肯与服。曰∶若治此症，非余某不可。其家因有人进谗言予用药过峻，惧不敢请，伊芳公力争，恳予甚切。予因知遇之感，慨然同往。诊其脉，沉细而数；验其症，周身斑点，紫黑相间，加以郁冒直视，谵语无伦，四肢如冰，呃逆不止，舌卷囊缩，手足动摇，似若循衣。此实危症，幸而两目红赤，嘴唇焦紫，验其是热。查看前方，不过重表轻凉，此杯水投火，愈增其焰，以致变症蜂起。

予用大剂，更加玄参三钱，大青叶二钱，使其内化外解，调服四磨饮。本家惧不敢服，伊芳公身任其咎，亲身煎药，半日一夜，连投二服，呃逆顿止，手足遂温，次日脉转洪数，身忽大热，以毒外透也。予向伊芳公曰∶按法治之，二十一日得痊。但此剂不过聊治其焰，未拔其根，药力稍懈，火热复起。一方服至五日，病势大减，药亦减半。服至八日，药减三分之二，去大青叶。服至十日，药减四分之三，以后诸症全退，饮食渐进。计服石膏五斤十四两，犀角四两六钱，黄连三两四钱，举家狂喜，始悔进谗言之误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一紫黑相间治验
  • 当前页：一紫黑呃逆治验
  • 下一页：一昏愦呃逆治验
<<< 返回本书目录
  1. 紫黑呃逆治验《疫疹一得》
  2. 紫黑相间治验《疫疹一得》
  3. 紫黑迟见《四圣悬枢》
  4. 紫红白三泡《经验麻科》
  5. 紫河车【中药大全】
  6. 紫红鞭【中药大全】
  7. 紫河车《本草择要纲目》
  8. 紫红色掌【疾病症状】
  9. 紫河车《本草新编》
  10. 紫红獐牙菜【中药大全】
  11. 紫河车《本草经解》
  12. 紫花地丁《本草纲目》完整版
  13. 紫桂丸【方剂大全】
  14. 紫花地丁《本草乘雅半偈》
  15. 紫桂《雷公炮炙论》
  16. 紫花地丁《本草易读》
  17. 紫归油【方剂大全】
  18. 紫花地丁《滇南本草》
  19. 紫宫穴【胸部腹部穴位】
  20. 紫花地丁《本草纲目》图文版
  21. 紫根牡蛎汤【方剂大全】
  22. 紫花地丁【中药大全】
  23. 紫葛丸【方剂大全】
  24. 紫花地丁散【方剂大全】
  25. 紫葛【中药大全】
  26. 紫花芥【中药大全】
  27. 紫葛《证类本草》
  28. 紫花芥子【中药大全】
  29. 紫葛《本草图经》
  30. 紫花堇菜【中药大全】
  1. 紫黑呃逆治验《疫疹一得》
  2. 紫黑迟见《四圣悬枢》
  3. 紫黑相间治验《疫疹一得》
  4. 紫河车（补）《本草分经》
  5. 紫红白三泡《经验麻科》
  6. 紫河车《药性切用》
  7. 紫虎茶《茶饮保健》
  8. 紫河车《本草撮要》
  9. 紫花《本草分经》
  10. 紫河车《本草择要纲目》
  11. 紫花地丁《本草纲目》
  12. 紫河车《本草分经》
  13. 紫花地丁《本草备要》
  14. 紫河车《本草经解》
  15. 紫花地丁《本草易读》
  16. 紫河车《本草经解》
  17. 紫花地丁《顾松园医镜》
  18. 紫河车《本草便读》
  19. 紫花地丁《本草从新》
  20. 紫河车《得配本草》
  21. 紫花地丁《得配本草》
  22. 紫河车《本草新编》
  23. 紫花地丁《本草便读》
  24. 紫河车《本草求真》
  25. 紫花地丁《本草分经》
  26. 紫河车《冯氏锦囊秘录》
  27. 紫花地丁《本草撮要》
  28. 紫河车《本草易读》
  29. 紫花地丁《外科全生集》
  30. 紫河车《本草蒙筌》
  31. 紫花地丁《药性切用》


昏愦呃逆治验_《疫疹一得》_中医医论_【岐黄之术】

一昏愦呃逆治验

一昏愦呃逆治验

  • 上一页
  • 目录
  • 相关
  • 下一页

右营守府费公名存孝者，年近七旬，癸丑四月，病疫已八日矣。诊其脉，细数无至；观其形色，如蒙垢，头汗如蒸，昏愦如痴，谵语无伦，身不大热，四肢振摇且冷，斑疹隐于皮内，紫而且赤，幸不紧束。

此疫毒内伏，症亦危矣。如斑不透，毒无所泄，终成闷症，毙在十四日。查看前方，不外荆、防、升、葛。

不知毒火壅遏之症不清，内热不降，斑终不出，徒肆发表，愈增其势，燔灼火焰，斑愈遏矣。予用大剂，石膏八两，犀角六钱，黄连五钱，加大青叶三钱，升麻五分。使毒火下降，领斑外透，此内化外解，浊降清升之法。次日，周身斑现，紫赤如锦，精神若明若昧，身亦大热，手足遂温，间有逆气上冲，仍照本方加生地一两，紫草三钱，调服四磨饮。其侄惧逆气上冲，予曰∶无妨，服此即止。进门时，见又帖有堂号，因问曰∶又延医乎？其侄曰∶相好请来，但诊其脉，不服药耳。予曰∶予治此症，前人未有，昨日敢服此方令叔活矣。然见者必以为怪，君其志之。后医者至，果见予方，大叱其非，曰∶一身斑疹，不按古法，用如许寒凉水注，斑疹如何能透？急宜提表，似或可救，即用荆、防、升、葛，更加麻黄，连服二煎，及至半夜，呃逆连声，四肢逆冷，足凉过膝。举家惊惶，追悔莫及。守城而进，叩门求见，问其所以，曰∶变矣。问服何方？曰∶他方。予曰∶既服他方，仍请他治之。其侄见予不往，权将四磨饮原方，连灌二煎，呃逆顿止，手足遂温。转恳予素契者，登门叩恳，予怜其以官为家，又系异乡人，仍按本方大剂调治，二十一日全愈。计用石膏五斤四两，犀角五两二钱，黄连四两八钱。此癸丑四月间事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一紫黑呃逆治验
  • 当前页：一昏愦呃逆治验
  • 下一页：一痰中带血治验
<<< 返回本书目录
  1. 昏愦呃逆治验《疫疹一得》
  2. 昏冒《伤寒大白》
  3. 昏愦《医宗金鉴》
  4. 昏冒《续名医类案》
  5. 昏厥复省汤【方剂大全】
  6. 昏闷无声治验《疫疹一得》
  7. 昏厥（syncope）《神经病学》
  8. 昏迷《家庭医学百科-自救互救篇》
  9. 昏厥【疾病大全】
  10. 昏迷【疾病症状】
  11. 昏厥《家庭医学百科-自救互救篇》
  12. 昏迷【疾病大全】
  13. 昏鸡头【中药大全】
  14. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  15. 昏沉《张氏医通》
  16. 昏迷不省【方剂主治】
  17. 昏不知人【方剂主治】
  18. 昏迷不醒【方剂主治】
  19. 蕙实【中药大全】
  20. 昏迷的急救《现代院外急救手册》
  21. 蕙兰【中药大全】
  22. 昏迷先兆《中医疾病预测》
  23. 蕙草汤【方剂大全】
  24. 昏睡《景岳全书》
  25. 喙突胸小肌综合征【疾病大全】
  26. 昏睡【疾病症状】
  27. 惠普尔病【疾病大全】
  28. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  29. 惠美宁固《先哲医话》
  30. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  1. 昏愦呃逆治验《疫疹一得》
  2. 昏愦《伤科汇纂》
  3. 昏冒《续名医类案》
  4. 昏愦《证治准绳·疡医》
  5. 昏冒《伤寒大白》
  6. 昏愦《医宗金鉴》
  7. 昏霿（méng萌）《中医词典》
  8. 昏愦《正骨心法要旨》
  9. 昏闷无声《疫疹一得》
  10. 昏愦《中医名词词典》
  11. 昏闷无声治验《疫疹一得》
  12. 昏厥《神经病学》
  13. 昏迷《家庭医学百科-自救互救篇》
  14. 昏厥《中医名词词典》
  15. 昏迷《中医词典》
  16. 昏厥《家庭医学百科-自救互救篇》
  17. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  18. 昏花《急救广生集》
  19. 昏迷的急救《现代院外急救手册》
  20. 昏沉不省人事《医法圆通》
  21. 昏迷深度和损伤严重程度的评价《康复医学》
  22. 昏沉《广瘟疫论》
  23. 昏迷先兆《中医疾病预测》
  24. 昏沉《张氏医通》
  25. 昏迷先兆及其临床意义《中医疾病预测》
  26. 蕙实《名医别录》
  27. 昏渺《中医词典》
  28. 蕙实《证类本草》
  29. 昏瞑《中医词典》
  30. 蕙实《新修本草》
  31. 昏睡《景岳全书》


痰中带血治验_《疫疹一得》_中医医论_【岐黄之术】

一痰中带血治验

一痰中带血治验

  • 上一页
  • 目录
  • 相关
  • 下一页

安徽富藩台堂夫人病疫，初起但寒不热，头晕眼花，腰体疼痛。医者误认虚寒，用六味加杜仲、续断、牛膝、木瓜，两服后，昏沉如迷，呼吸将绝，并不知其为病所苦。令叔五公，现任兵部郎中，邀予往看。

诊其脉，沉细而数；稽其症，面颜红赤，头汗如淋，身热肢冷，舌燥唇焦。予曰∶非虚也，乃疫耳。五曰∶种种形状是虚，何以言疫？予曰∶若是虚症，面颜不至红赤，舌不焦，唇不燥，通身大汗，乃元阳将脱之象，岂独头汗如淋、身热肢冷哉？大剂决不敢服，暂用凉膈散，清其内热，明日斑疹微露，症自明矣。次日斑点隐隐，含于皮内。五见骇然曰∶几误矣。即投败毒中剂，加大青叶钱半，升麻五分。次日周身斑见，紫赤松浮，身忽大热，肢亦不冷，烦躁大渴，即换大剂，石膏八两，犀角六钱，黄连五钱，加生地一两，紫草三钱，大青叶三钱，连投二服，斑转艳红，惟咳嗽不止，痰中带血粉红。此金被火灼，即按本方加羚羊角三钱，桑皮三钱，棕炭三钱，丹皮二钱，又二服，嗽宁血止，色转深红，热亦大减。照本方去紫草、羚羊、桑皮、棕炭；减生地五钱，石膏二两，犀角二钱；加木通钱半，滑石五钱，以小水不利也。又二服，诸症已减十分之六，犹用石膏二两四钱，犀角二钱，黄连钱半，生地四钱，去木通、滑石。又二服后，用犀角钱半，黄连八分，石膏八钱，加人参一钱，当归一钱，麦冬三钱，五味子五分。连服二帖，饮食倍增，精神渐旺矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一昏愦呃逆治验
  • 当前页：一痰中带血治验
  • 下一页：一目闭无声治验
<<< 返回本书目录
  1. 痰中带血治验《疫疹一得》
  2. 痰中或可找到蛔蚴或虫卵【疾病症状】
  3. 痰中带血丝【疾病症状】
  4. 痰中夹血《凌临灵方》
  5. 痰中带血【方剂主治】
  6. 痰注发《医宗金鉴》
  7. 痰中带血【中药主治】
  8. 痰总论《痰疠法门》
  9. 痰滞结实哕证《余无言医案》
  10. 痰阻气络《凌临灵方》
  11. 痰治法《石室秘录》
  12. 潭木《本草纲目》完整版
  13. 痰症随宜施治论《一得集》
  14. 檀《本草纲目》完整版
  15. 痰症论《症因脉治》
  16. 檀根【中药大全】
  17. 痰症（新法）《伤寒指掌》
  18. 檀桓《本草纲目》完整版
  19. 痰症《证治汇补》
  20. 檀桓《本草纲目》图文版
  21. 痰证总括《医宗金鉴》
  22. 檀香《本草纲目》完整版
  23. 痰证门《幼科指南》
  24. 檀香《本草择要纲目》
  25. 痰证门《幼科心法要诀》
  26. 檀香《药笼小品》
  27. 痰证门《辨证录》
  28. 檀香《证类本草》
  29. 痰证解《儿科萃精》
  30. 檀香《本草纲目》图文版
  1. 痰中带血治验《疫疹一得》
  2. 痰中带血秘方《华佗神方》
  3. 痰中夹血《凌临灵方》
  4. 痰中带血《外科全生集》
  5. 痰注发《中医词典》
  6. 痰中带血《疫疹一得》
  7. 痰注发《医宗金鉴》
  8. 痰中《中医词典》
  9. 痰注发《外科心法要诀》
  10. 痰滞结实哕证《余无言医案》
  11. 痰注腰痛《中医词典》
  12. 痰滞恶阻《中医词典》
  13. 痰浊《中医词典》
  14. 痰滞《明医指掌》
  15. 痰浊犯肺《中医词典》
  16. 痰治法《石室秘录》
  17. 痰浊内闭《中医词典》
  18. 痰症随宜施治论《一得集》
  19. 痰总论《痰疠法门》
  20. 痰症论《症因脉治》
  21. 痰阻肺络《中医名词词典》
  22. 痰症（新法）《伤寒指掌》
  23. 痰阻肺络《中医词典》
  24. 痰症《医效秘传》
  25. 痰阻经行后期《中医词典》
  26. 痰症《急救广生集》
  27. 痰阻气络《凌临灵方》
  28. 痰症《证治汇补》
  29. 痰阻心窍《中医词典》
  30. 痰证总括《幼科心法要诀》
  31. 檀《本草纲目》


目闭无声治验_《疫疹一得》_中医医论_【岐黄之术】

一目闭无声治验

一目闭无声治验

  • 上一页
  • 目录
  • 相关
  • 下一页

世袭骑都尉常公，系户部郎中观公名岱者，中表弟也。癸丑五月病疫。观公素精医术，调治半月，斑疹暗回，而诸症反剧，已备后事。乃弟因一息尚在，复邀予治。诊其脉，若有若无；观其色，目闭无声，四肢逆冷，大便旁流清水。予谢以不治。阖家拜恳，但求开方，死而无怨。予见嘴唇微肿，紫而且黑，知内有伏毒，非不可救。热乘于心肺，故昏闷无声；乘于肝，故目闭；乘于脾，故四肢逆冷；乘于大肠，故旁流清水。查看前方，亦是清热化斑等剂。观公素性谨慎，药虽不错，只治其焰，未拔其根，当此危急之秋，再一探视，死在三七。予按本方，用犀角八钱，黄连六钱，加滑石一两，木通三钱，猪苓、泽泻各二钱，桑皮三钱，栝蒌霜三钱，另用石膏一斤，竹叶一两，熬水煎药。连进三煎，次日脉起细数，手足遂温，旁流亦减，小水亦通，目开而声出矣。仍用本方去滑石、木通、猪苓、泽泻、桑皮、栝蒌。又一服，以后逐日减用，七日而痊。观公登门道谢曰∶舍表弟之症，一百死一百，一千死一千，君能生之，敢不心悦而诚服！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一痰中带血治验
  • 当前页：一目闭无声治验
  • 下一页：一谵妄若有所见治验
<<< 返回本书目录
  1. 目闭无声治验《疫疹一得》
  2. 目病《备急千金要方》
  3. 目闭不开《证治准绳·类方》
  4. 目病《冯氏锦囊秘录》
  5. 目闭不开《张氏医通》
  6. 目病《冯氏锦囊秘录》
  7. 目暴卒赤方《外台秘要》
  8. 目病《古今医彻》
  9. 目暴肿《圣济总录》
  10. 目病《顾松园医镜》
  11. 目暴赤肿痛甚《药症忌宜》
  12. 目病《普济方·针灸》
  13. 目胞形色应证篇《形色外诊简摩》
  14. 目病《医法圆通》
  15. 目暗生花《银海精微》
  16. 目病《医学正传》
  17. 目暗耳鸣【方剂主治】
  18. 目病《医宗金鉴》
  19. 目暗【方剂主治】
  20. 目病《圆运动的古中医学》
  21. 目?《圣济总录》
  22. 目病干疼《医学衷中参西录》
  23. 目《周慎斋遗书》
  24. 目病根原《四圣心源》
  25. 目《证治准绳·杂病》
  26. 目病解《素灵微蕴》
  27. 目《张氏医通》
  28. 目病门《万氏秘传片玉心书》
  29. 目《医学心悟》
  30. 目病引论《小儿卫生总微论方》
  1. 目闭无声治验《疫疹一得》
  2. 目闭不开《审视瑶函》
  3. 目病《圆运动的古中医学》
  4. 目闭不开《灵素节注类编》
  5. 目病《医法圆通》
  6. 目闭不开《证治准绳·类方》
  7. 目病《备急千金要方》
  8. 目闭不开《张氏医通》
  9. 目病《备急千金要方》
  10. 目闭不开《医学纲目》
  11. 目病《医宗金鉴》
  12. 目闭不开《中医词典》
  13. 目病《冯氏锦囊秘录》
  14. 目闭《中医词典》
  15. 目病《冯氏锦囊秘录》
  16. 目本《中医词典》
  17. 目病《普济方·针灸》
  18. 目暴卒赤方六首《外台秘要》
  19. 目病《医学正传》
  20. 目暴肿《圣济总录》
  21. 目病《顾松园医镜》
  22. 目暴赤肿痛甚《药症忌宜》
  23. 目病《医学摘粹》
  24. 目胞形色应证篇《形色外诊简摩》
  25. 目病《医学摘粹》
  26. 目胞《中医词典》
  27. 目病《古今医彻》
  28. 目黯黑《中医词典》
  29. 目病干疼《医学衷中参西录》
  30. 目暗生花《银海精微》
  31. 目病根原《四圣心源》


谵妄若有所见治验_《疫疹一得》_中医医论_【岐黄之术】

一谵妄若有所见治验

一谵妄若有所见治验

  • 上一页
  • 目录
  • 相关
  • 下一页

工部员外彩公名柱者，令亲内务府高某，病疫九日，邀予。其脉浮大而数，身热如炉，目红面赤，赤斑成片，忽然大叫，若有所见，卒然惊惕，若有所惧，语生平未有之事、未见之人。举家惊恐，疑有邪附。

本地风俗，最喜看香送祟，以至异端之术，不绝于门。予进屋内，香烟一室，满壁符签咒语。予曰∶此邪予能去之，将此一概收去，只用大冰四块，安置四角。彩问何为？予曰∶当此暑热，病此大热之症，加以香烛辉煌，内外夹攻，不狂何待？此邪热乘于肝胆，故发狂，外用多冰，收其熏蒸暑气，内服清凉解散之药，病除而狂自止，焉有邪附者乎？遂用大剂，七日而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一目闭无声治验
  • 当前页：一谵妄若有所见治验
  • 下一页：一昏闷无声治验
<<< 返回本书目录
  1. 谵妄若有所见治验《疫疹一得》
  2. 谵妄与痴呆《默克家庭诊疗手册》
  3. 谵妄【疾病大全】
  4. 谵语《麻科活人全书》
  5. 谵妄【疾病症状】
  6. 谵语《伤寒标本心法类萃》
  7. 谵妄《专治麻痧初编》
  8. 谵语《伤寒大白》
  9. 谵妄《证治准绳·杂病》
  10. 谵语《伤寒捷诀》
  11. 谵妄《证治准绳·幼科》
  12. 谵语《伤寒括要》
  13. 谵妄《证治准绳·类方》
  14. 谵语《伤寒六书》
  15. 谵妄《医宗金鉴》
  16. 谵语《伤寒明理论》
  17. 谵妄《医学纲目》
  18. 谵语《卫生宝鉴》
  19. 谵妄《续名医类案》
  20. 谵语《药症忌宜》
  21. 谵妄《麻疹阐注》
  22. 谵语《医法圆通》
  23. 谵妄《冯氏锦囊秘录》
  24. 谵语《止园医话》
  25. 谵妄《痘疹心法要诀》
  26. 谵语【方剂主治】
  27. 谵妄《痘疹心法要诀》
  28. 谵语（郑声附）《伤寒六书》
  29. 詹糖香【中药大全】
  30. 谵语、郑声《伤寒心法要诀》
  1. 谵妄若有所见治验《疫疹一得》
  2. 谵妄《痘疹心法要诀》
  3. 谵妄与痴呆《默克家庭诊疗手册》
  4. 谵妄《痘疹心法要诀》
  5. 谵言《中医词典》
  6. 谵妄《专治麻痧初编》
  7. 谵语《中医名词词典》
  8. 谵妄《证治准绳·杂病》
  9. 谵语《医法圆通》
  10. 谵妄《证治准绳·类方》
  11. 谵语《止园医话》
  12. 谵妄《证治准绳·幼科》
  13. 谵语《中医词典》
  14. 谵妄《医述》
  15. 谵语《伤寒标本心法类萃》
  16. 谵妄《续名医类案》
  17. 谵语《伤寒捷诀》
  18. 谵妄《冯氏锦囊秘录》
  19. 谵语《经验麻科》
  20. 谵妄《医宗金鉴》
  21. 谵语《疫疹一得》
  22. 谵妄《医学纲目》
  23. 谵语《医学纲目》
  24. 谵妄《麻疹阐注》
  25. 谵语《卫生宝鉴》
  26. 谵妄《麻疹备要方论》
  27. 谵语《医学心悟》
  28. 谵妄《中医词典》
  29. 谵语《伤寒大白》
  30. 谵妄《中医名词词典》
  31. 谵语《伤寒六书》


昏闷无声治验_《疫疹一得》_中医医论_【岐黄之术】

一昏闷无声治验

一昏闷无声治验

  • 上一页
  • 目录
  • 相关
  • 下一页

理藩院侍郎奎公四令弟病疫，昏闷无声，身不大热，四肢如冰，六脉沉细而数。延一不谙者，已用回阳救急汤，中表兄富公，力争其不可。及予至，诊其脉，沉细而数；察其形，唇焦而裂，因向富公曰∶此阳极似阴，非阴也。若是真阴，脉必沉迟，唇必淡而白，焉有脉数、唇焦认为阴症哉？此热毒伏于脾经，故四肢厥逆，乘于心肺，故昏闷无声，况一身斑疹紫赤，非大剂不能挽回。遂用石膏八两，犀角六钱，黄连五钱、余佐以大青叶、羚羊角。连服二帖，至夜半身大热，手足温，次日脉转洪大。又一服热减而神清矣。以后因症逐日减用，八日而愈，举家狂喜，以为异传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一谵妄若有所见治验
  • 当前页：一昏闷无声治验
  • 下一页：一鼻血泉涌治验
<<< 返回本书目录
  1. 昏闷无声治验《疫疹一得》
  2. 昏迷《家庭医学百科-自救互救篇》
  3. 昏冒《续名医类案》
  4. 昏迷【疾病症状】
  5. 昏冒《伤寒大白》
  6. 昏迷【疾病大全】
  7. 昏愦呃逆治验《疫疹一得》
  8. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  9. 昏愦《医宗金鉴》
  10. 昏迷不省【方剂主治】
  11. 昏厥复省汤【方剂大全】
  12. 昏迷不醒【方剂主治】
  13. 昏厥（syncope）《神经病学》
  14. 昏迷的急救《现代院外急救手册》
  15. 昏厥【疾病大全】
  16. 昏迷先兆《中医疾病预测》
  17. 昏厥《家庭医学百科-自救互救篇》
  18. 昏睡《景岳全书》
  19. 昏鸡头【中药大全】
  20. 昏睡【疾病症状】
  21. 昏沉《张氏医通》
  22. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  23. 昏不知人【方剂主治】
  24. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  25. 蕙实【中药大全】
  26. 昏睡与昏迷《默克家庭诊疗手册》
  27. 蕙兰【中药大全】
  28. 荤素羹【方剂大全】
  29. 蕙草汤【方剂大全】
  30. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  1. 昏闷无声治验《疫疹一得》
  2. 昏闷无声《疫疹一得》
  3. 昏迷《家庭医学百科-自救互救篇》
  4. 昏霿（méng萌）《中医词典》
  5. 昏迷《中医词典》
  6. 昏冒《伤寒大白》
  7. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  8. 昏冒《续名医类案》
  9. 昏迷的急救《现代院外急救手册》
  10. 昏愦呃逆治验《疫疹一得》
  11. 昏迷深度和损伤严重程度的评价《康复医学》
  12. 昏愦《伤科汇纂》
  13. 昏迷先兆《中医疾病预测》
  14. 昏愦《证治准绳·疡医》
  15. 昏迷先兆及其临床意义《中医疾病预测》
  16. 昏愦《医宗金鉴》
  17. 昏渺《中医词典》
  18. 昏愦《正骨心法要旨》
  19. 昏瞑《中医词典》
  20. 昏愦《中医名词词典》
  21. 昏睡《景岳全书》
  22. 昏厥《神经病学》
  23. 昏睡《疫疹一得》
  24. 昏厥《中医名词词典》
  25. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  26. 昏厥《家庭医学百科-自救互救篇》
  27. 昏睡不醒（口燥唇干不食）《经验麻科》
  28. 昏花《急救广生集》
  29. 昏睡与昏迷《默克家庭诊疗手册》
  30. 昏沉不省人事《医法圆通》
  31. 昏翳《中医词典》


鼻血泉涌治验_《疫疹一得》_中医医论_【岐黄之术】

一鼻血泉涌治验

一鼻血泉涌治验

  • 上一页
  • 目录
  • 相关
  • 下一页

癸丑冬月，国子监司业五公名格者，二令媳病疫，恶寒发热，头痛 呕吐。请一医者，用表散药，加藿香、半夏、苍术，其症反极。又延一人，用清凉之剂稍安，次日加石膏三钱，犀角八分，黄连五分，脉转沉伏，四肢逆冷，昏迷若昧，医者认为转阴。谢以不治。五公满服愁怀，徘徊庭院。夫人曰∶数年前活我者谁乎？五公恍然大悟曰∶非此人断乎不可，邀余述其所以。予诊其脉，验其症色，曰∶此易事耳。五曰∶明系热症，投凉药反剧，更有何术？予曰∶治病犹用兵也，小固不可以敌大，弱固不可以敌强，病大药小，反增其势，予按法治之，管教十四日而愈。未几二令郎亦病，诊其脉，观其色，曰∶令郎之症，受毒已深，较令媳更重。即按法治之，七、八日，种种变症难以枚举，好在二十一日。两服后，周身斑点紫赤相间，有紧有束，有松有浮。五公骇然曰∶君言较前更重，何其验也。即用大剂，石膏八两，犀角六钱，黄连五钱，更加生地一两，紫草三钱，归尾二钱，大青叶三钱。一服三煎，更以四煎熬水，次日煎药。一方服至六帖，紧者松，束者浮，但鼻血泉涌，谵妄无伦。五惧去血过多。予曰∶此热血妄行，毒犹因此而得发越，止之甚易。即照本方加棕炭三钱，桑皮三钱，羚羊角三钱，两服血止，去桑皮、棕炭、羚羊。又二服，胃气渐开，色转淡红，渐有退者，用石膏四两，犀角四钱，黄连三钱，去紫草、归尾，减生地五钱，大青叶钱半。又二服，斑全消，用生地三钱，犀角三钱，黄连二钱，石膏二两八钱。又二服，饮食大进，自颈至胸。复泛红砂，此余毒尽透也，用生地三钱，犀角二钱，黄连钱半，石膏一两六钱。又二帖，精神渐长，仍用生地三钱，犀角钱半，黄连八分，洋参一钱，麦冬三钱，归身钱半，石膏八钱，酸梅二个。又三服而安。五公喜而言曰∶小儿之生，先生再造矣。

予曰，前治令媳，乃救令郎耳！此症若初服生姜、半夏、苍术、藿香，断不能救。斑乃胃热之症，诸药大能燥胃，火上添油，尚望生乎？嗣后一家连治七人，俱是大险，在我治之无难，五亦服之若素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一昏闷无声治验
  • 当前页：一鼻血泉涌治验
  • 下一页：一嘴唇肿治验
<<< 返回本书目录
  1. 鼻血泉涌治验《疫疹一得》
  2. 鼻咽癌《百病自测》
  3. 鼻血雷【中药大全】
  4. 鼻咽癌《家庭医学百科-医疗康复篇》
  5. 鼻血管瘤【疾病大全】
  6. 鼻咽癌《家庭医学百科-医疗康复篇》
  7. 鼻血管瘤《临床激光治疗学》
  8. 鼻咽癌《自我调养巧治病》
  9. 鼻血草（图）【中药大全】
  10. 鼻咽癌【疾病大全】
  11. 鼻血《灸法秘传》
  12. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  13. 鼻嗅散【方剂大全】
  14. 鼻咽癌的眼部病变【疾病大全】
  15. 鼻小柱缺损【疾病症状】
  16. 鼻咽癌的远处转移【疾病症状】
  17. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  18. 鼻咽癌先兆《中医疾病预测》
  19. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  20. 鼻咽癌与淋巴腺癌《中医之钥》
  21. 鼻息肉【疾病大全】
  22. 鼻咽腔狭窄【疾病症状】
  23. 鼻息肉《中西医结合耳鼻喉科》
  24. 鼻咽肉瘤【疾病大全】
  25. 鼻息肉《家庭医学百科-医疗康复篇》
  26. 鼻咽纤维瘤《临床激光治疗学》
  27. 鼻息内《赵绍琴临证验案精选》
  28. 鼻咽血管纤维瘤【疾病大全】
  29. 鼻吸散【方剂大全】
  30. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  1. 鼻血泉涌治验《疫疹一得》
  2. 鼻血管瘤《临床激光治疗学》
  3. 鼻血如注《医法圆通》
  4. 鼻血吹药方《急救广生集》
  5. 鼻血神方《急救广生集》
  6. 鼻血不止《回生集》
  7. 鼻寻常狼疮《中西医结合耳鼻喉科》
  8. 鼻血不止《奇效简便良方》
  9. 鼻蕈《中医词典》
  10. 鼻血不止《奇效简便良方》
  11. 鼻雅司《中西医结合耳鼻喉科》
  12. 鼻血不止《急救广生集》
  13. 鼻咽癌《默克家庭诊疗手册》
  14. 鼻血不止《急救广生集》
  15. 鼻咽癌《家庭医学百科-医疗康复篇》
  16. 鼻血《灸法秘传》
  17. 鼻咽癌《家庭医学百科-医疗康复篇》
  18. 鼻血《奇方类编》
  19. 鼻咽癌《百病自测》
  20. 鼻掀胸挺《中医词典》
  21. 鼻咽癌《中西医结合耳鼻喉科》
  22. 鼻掀胸挺《中医名词词典》
  23. 鼻咽癌《自我调养巧治病》
  24. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  25. 鼻咽癌《耳鼻咽喉外科学》
  26. 鼻先兆——鼻相学《中医疾病预测》
  27. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  28. 鼻息肉《耳鼻咽喉外科学》
  29. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  30. 鼻息肉《新修本草》
  31. 鼻咽癌先兆《中医疾病预测》


嘴唇肿治验_《疫疹一得》_中医医论_【岐黄之术】

一嘴唇肿治验

一嘴唇肿治验

  • 上一页
  • 目录
  • 相关
  • 下一页

四川闻藩台二令媛。癸丑冬月一病即斑，其色深红而松浮，症原不重，但脉细数有力，此内有伏热。

即用中剂，加大青叶，连投五服，斑退而神安，再二服，可以无事。因年轻畏药，不肯多服，又不忌饮食，越七日，身忽大热，大渴，嘴唇 肿，牙缝流血，口秽喷人。予用大剂，加生地一两，次日热渴稍杀，而颈亦红肿，即于本方加牛子、夏枯草、银花各三钱，连投三服，颈虽消，右腮又肿，又于本方去牛子、夏枯草，加板蓝根、马勃。又三服而腮肿全消，唇亦稍散，周身泛砂，红白相间，又于本方去板蓝根、马勃，加大青叶。又三服，嘴唇全消，通身脱皮成片。彼按本方调理十余日方痊。此症计用石膏八斤有另，犀角八两，黄连七两。闻公任部曹时，与予契交，夫人信任无疑，是以得痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一鼻血泉涌治验
  • 当前页：一嘴唇肿治验
  • 下一页：一舌甲治验
<<< 返回本书目录
  1. 嘴唇肿治验《疫疹一得》
  2. 嘴疔（似指唇疔而言）《外科十三方考》
  3. 嘴唇干裂《家庭医学百科-医疗康复篇》
  4. 嘴角降肌发育不良【疾病症状】
  5. 钻牙疳《医宗金鉴》
  6. 醉饱后筑踏内损死《洗冤集录》
  7. 钻天杨【中药大全】
  8. 醉汉步态【疾病症状】
  9. 钻石风【中药大全】
  10. 醉魂藤【中药大全】
  11. 钻秆虫【中药大全】
  12. 醉酒【疾病症状】
  13. 钻地风【中药大全】
  14. 醉酒【中药主治】
  15. 钻地风《滇南本草》
  16. 醉酒的急救《现代院外急救手册》
  17. 钻齿疳门主论《疡医大全》
  18. 醉马草【中药大全】
  19. 纂咽喉不治症《重楼玉钥》
  20. 醉头风饼儿【方剂大全】
  21. 纂间《经络全书》
  22. 醉仙汤【方剂大全】
  23. 祖司麻【中药大全】
  24. 醉仙虾《毓麟验方》
  25. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  26. 醉乡宝屑【方剂大全】
  27. 祖师麻【中药大全】
  28. 醉鱼草《本草纲目》完整版
  29. 祖气论《吴医汇讲》
  30. 醉鱼草【中药大全】
  1. 嘴唇肿治验《疫疹一得》
  2. 嘴唇肿《疫疹一得》
  3. 嘴疔（似指唇疔而言）《外科十三方考》
  4. 嘴唇干裂《家庭医学百科-医疗康复篇》
  5. 嘴角疮秘方《华佗神方》
  6. 钻牙疳《外科心法要诀》
  7. 最适工作浓度的选择《免疫学和免疫学检验》
  8. 钻牙疳《医宗金鉴》
  9. 最效散《冯氏锦囊秘录》
  10. 钻牙疳《中医词典》
  11. 晬时《中医名词词典》
  12. 钻地风《滇南本草》
  13. 醉饱后筑踏内损死《洗冤集录》
  14. 钻齿疳门主论《疡医大全》
  15. 醉酒的急救《现代院外急救手册》
  16. 钻齿疳《中医词典》
  17. 醉头风《中医词典》
  18. 纂咽喉不治症《重楼玉钥》
  19. 醉吞水蛭《古今医统大全》
  20. 纂神应经用针咒法《重楼玉钥》
  21. 醉仙丹《中藏经》
  22. 纂间《经络全书》
  23. 醉仙丹秘方（华佗醉仙丹）《华佗神方》
  24. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  25. 醉仙散《冯氏锦囊秘录》
  26. 祖气论《吴医汇讲》
  27. 醉仙散《博济方》
  28. 祖国医学中的心理治疗方法《医学心理学》
  29. 醉仙虾《毓麟验方》
  30. 祖方《张氏医通》
  31. 醉乡宝屑《医学入门》


舌甲治验_《疫疹一得》_中医医论_【岐黄之术】

一舌甲治验

一舌甲治验

  • 上一页
  • 目录
  • 相关
  • 下一页

正红旗护军活隆武者，乃太仆寺员外郎华公胞侄也，系予世好。丙午夏，出疹本轻，尊人畏予用药过峻，惧不敢邀，及至舌卷囊缩，方邀予治。诊其脉，细数有力；观其色，气壮神昂，非死候也；及验其舌，其黑如煤，其坚如铁，敲之戛戛有声。因问曰∶前医何以不药？尊人曰∶彼云满舌皆黑，前人列于不治。予曰∶水来克火，焉有苔浓如甲哉？按此起病之初，舌苔必白而浓，此火极水化之象，误以为挟寒，妄肆温表，燔灼火焰，以致热毒阻于中焦，离不能下降，坎不能上升，热气熏蒸。由白而黄，由黄而黑矣。治宜重清胃热，兼凉心肾，非大苦大寒，不能挽回。即用大剂，重用犀、连，更加生地、知、柏、抑阳扶阴，连投四服，其苔整脱亦如舌大，后用三小剂而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一嘴唇肿治验
  • 当前页：一舌甲治验
  • 下一页：一半身不遂治验
<<< 返回本书目录
  1. 舌甲治验《疫疹一得》
  2. 舌甲状腺【疾病大全】
  3. 舌颊《卫生易简方》
  4. 舌甲状腺异位《临床激光治疗学》
  5. 舌肌萎缩【疾病症状】
  6. 舌绛《塘医话》
  7. 舌肌麻痹【疾病症状】
  8. 舌卷囊缩《伤寒括要》
  9. 舌黄门主论《疡医大全》
  10. 舌卷囊缩证《伤寒九十论》
  11. 舌化丹【方剂大全】
  12. 舌诀《养生秘旨》
  13. 舌忽肿大肿硬《喉舌备要秘旨》
  14. 舌菌《儿科萃精》
  15. 舌忽缩入《喉舌备要秘旨》
  16. 舌菌《马培之医案》
  17. 舌红苔黄【方剂主治】
  18. 舌菌《中医外科学》
  19. 舌红少苔【方剂主治】
  20. 舌菌门主论《疡医大全》
  21. 舌红【方剂主治】
  22. 舌口及咽部烧灼感【疾病症状】
  23. 舌黑《塘医话》
  24. 舌两侧边缘毛状白斑【疾病症状】
  25. 舌骨区有肿胀压痛【疾病症状】
  26. 舌论《备急千金要方》
  27. 舌骨骨折【疾病大全】
  28. 舌论《古今医彻》
  29. 舌根痈《马培之医案》
  30. 舌论《外台秘要》
  1. 舌甲治验《疫疹一得》
  2. 舌颊《卫生易简方》
  3. 舌甲状腺异位《临床激光治疗学》
  4. 舌黄门主论《疡医大全》
  5. 舌尖《中医词典》
  6. 舌黄风《中医词典》
  7. 舌蹇《中医名词词典》
  8. 舌黄鹅口《中医词典》
  9. 舌蹇（jiǎn剪）《中医词典》
  10. 舌忽肿退场门外《奇方类编》
  11. 舌謇（jiǎn检）《中医词典》
  12. 舌忽肿大肿硬《喉舌备要秘旨》
  13. 舌绛《中医名词词典》
  14. 舌忽肿大《奇效简便良方》
  15. 舌绛《中医词典》
  16. 舌忽胀退场门外（俗曰蜈蚣毒）《回生集》
  17. 舌绛《塘医话》
  18. 舌忽胀大《奇方类编》
  19. 舌卷《中医词典》
  20. 舌忽缩入《奇效简便良方》
  21. 舌卷短《广瘟疫论》
  22. 舌忽缩入《喉舌备要秘旨》
  23. 舌卷卵缩《中医名词词典》
  24. 舌忽发胀满口不能出声《回生集》
  25. 舌卷卵缩《中医词典》
  26. 舌忽出难入《奇方类编》
  27. 舌卷囊缩《中医词典》
  28. 舌红痈《中医词典》
  29. 舌卷囊缩《医述》
  30. 舌红《中医词典》
  31. 舌卷囊缩《伤寒括要》


半身不遂治验_《疫疹一得》_中医医论_【岐黄之术】

一半身不遂治验

一半身不遂治验

  • 上一页
  • 目录
  • 相关
  • 下一页

癸丑四月，国子监冯公名海粟者，适至舍间，叙及陈令亲疫后又痢。予曰∶若以痢治之，防变别症。及至七月，冯公复至，言陈舍亲病痿两月，百药无效，相邀起之。及至，诊其脉，沉紧弦数；观其色，若无病然，但偃仰在床，不能反侧，自腰以下，痛如火燎。查看前方，总不外滋阴补气，杜仲、续断、牛膝、虎胫等类。予曰∶以此症而施此药，谁曰不然？但以脉合症，以症合形，乃热毒流于下注，非痿也。遂用小剂败毒饮加知、柏、木瓜、萆 、川膝、威灵仙、木通。两服痛减，而足能运动，六服扶起能立，未至十服，能挪步矣。后用汤药，每送扶桑丸，一月而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一舌甲治验
  • 当前页：一半身不遂治验
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 半身不遂治验《疫疹一得》
  2. 半身图说《达摩洗髓易筋经》
  3. 半身不遂痧《痧胀玉衡》
  4. 半蒴苣苔【中药大全】
  5. 半身不遂论叙《医林改错》
  6. 半苏丸【方剂大全】
  7. 半身不遂【方剂主治】
  8. 半提丹【方剂大全】
  9. 半身不遂【中药主治】
  10. 半天河《本草纲目》完整版
  11. 半身不遂《周慎斋遗书》
  12. 半天河《证类本草》
  13. 半身不遂《凌临灵方》
  14. 半天河《本草纲目》图文版
  15. 半乳糖血症【疾病大全】
  16. 半天丸【方剂大全】
  17. 半乳糖血症【疾病症状】
  18. 半头痛目翳《凌临灵方》
  19. 半钱散【方剂大全】
  20. 半微量定氮法《中国生物制品规程》
  21. 半年或1岁以后逐步出现智能减退【疾病症状】
  22. 半温半热汤【方剂大全】
  23. 半墨丸【方剂大全】
  24. 半夏《本草纲目》完整版
  25. 半硫圆【方剂大全】
  26. 半夏《本草乘雅半偈》
  27. 半硫丸【方剂大全】
  28. 半夏《本草崇原》
  29. 半硫丸《扁鹊心书》
  30. 半夏《本草经解》
  1. 半身不遂治验《疫疹一得》
  2. 半身不遂仙方《奇方类编》
  3. 半身汗《中医词典》
  4. 半身不遂痧《痧胀玉衡》
  5. 半身麻木《中医词典》
  6. 半身不遂痧《中医词典》
  7. 半身取汗五十法《针灸神书》
  8. 半身不遂论叙《医林改错》
  9. 半身图说《达摩洗髓易筋经》
  10. 半身不遂论《医林改错》
  11. 半生《中医词典》
  12. 半身不遂辨《医林改错》
  13. 半识《轩岐救正论》
  14. 半身不遂本源《医林改错》
  15. 半桃丸《三因极一病证方论》
  16. 半身不遂《校注医醇剩义》
  17. 半天河《本草纲目》
  18. 半身不遂《奇效简便良方》
  19. 半天河《千金翼方》
  20. 半身不遂《奇效简便良方》
  21. 半天河《本草经集注》
  22. 半身不遂《奇效简便良方》
  23. 半天河《新修本草》
  24. 半身不遂《周慎斋遗书》
  25. 半天河《证类本草》
  26. 半身不遂《医述》
  27. 半天河《名医别录》
  28. 半身不遂《疫疹一得》
  29. 半天河《本草分经》
  30. 半身不遂《凌临灵方》
  31. 半天河水《本草衍义》


《疫疹一得》

  • 作者：余霖 朝代：清 年份：公元1644-1911年
  • 序
  • 序
  • 序
  • 序
  • 自序
  • 卷上
    • 参合六十年客气旁通图
    • 运气便览
      • 五运
      • 六气
      • 寸尺不应
      • 药之主宰
    • 运气之变成疾
    • 论四时运气
    • 论疫与伤寒似同而异
    • 论伤寒无斑疹
    • 疫疹穷源
    • 疫疹案
    • 论疫疹之脉不宜表下
    • 论疫疹因乎气运
    • 疫疹之症
      • 头痛倾侧
      • 骨节烦痛腰如被杖
      • 遍体炎炎
      • 静躁不常
      • 火扰不寐
      • 周身如冰
      • 四肢逆冷
      • 筋抽脉惕
      • 大渴不已
      • 胃热不食
      • 胸膈郁遏
      • 昏闷无声
      • 腹痛不已
      • 筋肉动
      • 冷气上升
      • 口秽喷人
      • 满口如霜
      • 咽喉肿痛
      • 嘴唇肿
      • 脸上燎泡
      • 大头
      • 腮
      • 颈肿
      • 耳后硬肿
      • 嗒舌弄舌
      • 红丝绕目
      • 头汗如涌
      • 咬牙
      • 鼻衄涌泉
      • 舌上珍珠
      • 舌如铁甲
      • 舌疔
      • 舌长
      • 舌衄
      • 齿衄
      • 谵语
      • 呃逆
      • 呕吐
      • 似痢非痢
      • 热注大肠
      • 大便不通
      • 大便下血
      • 小便短缩如油
      • 小便溺血
      • 发狂
      • 痰中带血
      • 遗尿
      • 喘嗽
      • 发黄
      • 循衣摸床
      • 狐惑
      • 战汗
  • 卷下
    • 瘥后二十症
      • 四肢浮肿
      • 大便燥结
      • 皮肤痛痒
      • 半身不遂
      • 食少不化
      • 惊悸
      • 怔忡
      • 失音
      • 郑声
      • 喜唾
      • 多言
      • 遗精
      • 恐惧
      • 昏睡
      • 自汗盗汗
      • 心神不安
      • 虚烦不寐
      • 劳复
      • 食复
      • 阴阳易
    • 瘟毒发疮
    • 娠妇疫疹
    • 疫疹之形
      • 松浮
      • 紧束有根
    • 疫疹之色
      • 红活
      • 淡红
      • 深红
      • 艳红
      • 紫赤
      • 红白砂
    • 疫疹不治之症
    • 疫疹诸方
      • 疫疹之症
      • 以下瘥后二十症，另载各症诸方于本症。
      • 疫疹之形∶
      • 疫疹之色∶
  • 附：验案
    • 一紫黑相间治验
    • 一紫黑呃逆治验
    • 一昏愦呃逆治验
    • 一痰中带血治验
    • 一目闭无声治验
    • 一谵妄若有所见治验
    • 一昏闷无声治验
    • 一鼻血泉涌治验
    • 一嘴唇肿治验
    • 一舌甲治验
    • 一半身不遂治验
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行