序_《饮食须知》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《饮食须知》
序
在线购买《饮食须知》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食借以养生，而不知物性有相反相忌，丛然杂进，轻则五内不和，重则立兴祸患，是养生者亦未尝不害生也。历观诸家本草疏注，各物皆损益相半，令人莫可适从。兹专选其反忌，汇成一编，俾尊生者日用饮食中便于检点耳。

华山老人识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：天雨水
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《饮食须知》
  2. 序《疫疹一得》
  3. 序《宁坤秘籍》
  4. 序《疫疹一得》
  5. 序《伤寒医诀串解》
  6. 序《疫疹一得》
  7. 序《伤寒医诀串解》
  8. 序《疫疹一得》
  9. 序《寿世传真》
  10. 序《青囊秘诀》
  11. 序《删补名医方论》
  12. 序《丛桂草堂医案》
  13. 序《格致余论》
  14. 序《焦氏喉科枕秘》
  15. 序《疠疡机要》
  16. 序《仙传外科集验方》
  17. 序《冯氏锦囊秘录》
  18. 序《内外伤辨》
  19. 序《续名医类案》
  20. 序《幼科切要》
  21. 序《医学正传》
  22. 序《济生集》
  23. 序《古今医鉴》
  24. 序《医医医》
  25. 序《济阴纲目》
  26. 序《正体类要》
  27. 序《保婴撮要》
  28. 序《杂病治例》
  29. 序《诸病源候论》
  30. 序《产鉴》
  31. 序《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


天雨水_《饮食须知》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《饮食须知》
天雨水
在线购买《饮食须知》正版书籍

天雨水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡，性冷。豪雨不可用，淫雨及降注雨谓之潦水，味甘薄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：天雨水
  • 下一页：立春节雨水
<<< 返回本书目录
  1. 天医取师疗病吉日《针灸聚英》
  2. 天元赋《幼幼集成》
  3. 天医取师疗病吉日《普济方·针灸》
  4. 天元纪《类经》
  5. 天医取师疗病吉日《黄帝明堂灸经》
  6. 天元纪大论《素问悬解》
  7. 天一丸【方剂大全】
  8. 天元纪大论篇《冯氏锦囊秘录》
  9. 天一汤【方剂大全】
  10. 天元纪大论篇《黄帝内经·素问》
  11. 天厌火衰篇《外经微言》
  12. 天元纪大论篇《疡医大全》
  13. 天旋《目经大成》
  14. 天元太乙歌《古今医统大全》
  15. 天雄丸【方剂大全】
  16. 天元太乙歌《类经图翼》
  17. 天雄散解《研经言》
  18. 天元太乙歌《针灸聚英》
  19. 天雄散【方剂大全】
  20. 天元图《此事难知》
  21. 天雄酒【方剂大全】
  22. 天元图《此事难知》
  23. 天雄浸酒【方剂大全】
  24. 天元五运经天(一首)《医经国小》
  25. 天雄【中药大全】
  26. 天元玉册《古今医统大全》
  27. 天雄《本草纲目》图文版
  28. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  29. 天雄《证类本草》
  30. 天灶丹《外科启玄》
  1. 天雨水《饮食须知》
  2. 天牖五部《中医词典》
  3. 天元赋《幼幼集成》
  4. 天牖《针灸学》
  5. 天元纪《类经》
  6. 天牖《中医词典》
  7. 天元纪大论《素问悬解》
  8. 天牖《针灸大成》
  9. 天元纪大论《素问悬解》
  10. 天应穴《中医词典》
  11. 天元纪大论篇《黄帝内经·素问》
  12. 天医取师疗病吉日《针灸聚英》
  13. 天元纪大论篇《冯氏锦囊秘录》
  14. 天医取师疗病吉日《黄帝明堂灸经》
  15. 天元纪大论篇《疡医大全》
  16. 天医取师疗病吉日《普济方·针灸》
  17. 天元太乙歌《古今医统大全》
  18. 天医《中医词典》
  19. 天元太乙歌《类经图翼》
  20. 天一丸《韩氏医通》
  21. 天元太乙歌《针灸聚英》
  22. 天厌火衰篇《外经微言》
  23. 天元图《此事难知》
  24. 天旋《目经大成》
  25. 天元图《此事难知》
  26. 天旋《中医词典》
  27. 天元五运经天（一首）《医经国小》
  28. 天玄《中医词典》
  29. 天元玉册《古今医统大全》
  30. 天虚《中医词典》
  31. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


立春节雨水_《饮食须知》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《饮食须知》
立春节雨水
在线购买《饮食须知》正版书籍

立春节雨水

  • 上一页
  • 目录
  • 相关
  • 下一页

性有春升始生之气。妇人不生育者，是日夫妇宜各饮一杯，可易得孕。取其发育万物之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雨水
  • 当前页：立春节雨水
  • 下一页：梅雨水
<<< 返回本书目录
  1. 立除冷哮散【方剂大全】
  2. 立春雨水《本草纲目》完整版
  3. 立八段锦图说《达摩洗髓易筋经》
  4. 立催芎归汤【方剂大全】
  5. 立案式《目经大成》
  6. 立定散【方剂大全】
  7. 立安饮【方剂大全】
  8. 立方用药论《松峰说疫》
  9. 立安丸【方剂大全】
  10. 立竿见影方【方剂大全】
  11. 立安散【方剂大全】
  12. 立行饮【方剂大全】
  13. 厉痈门主论《疡医大全》
  14. 立侯下胎散【方剂大全】
  15. 厉痈、四淫《医宗金鉴》
  16. 立患丹【方剂大全】
  17. 厉疯膏《外科传薪集》
  18. 立极汤【方剂大全】
  19. 厉风门《古今医统大全》
  20. 立解咽喉肿塞方【方剂大全】
  21. 厉风鹤膝风《古今名医汇粹》
  22. 立金汤【方剂大全】
  23. 厉风膏【方剂大全】
  24. 立克次体《医学微生物学》
  25. 厉风《丹溪手镜》
  26. 立克次体病《急诊医学》
  27. 厉兑穴【下肢外侧穴位】
  28. 立克次体病【疾病大全】
  29. 厉登铭疯症治效《仿寓意草》
  30. 立克次体痘【疾病大全】
  1. 立春节雨水《饮食须知》
  2. 立春、雨水节内雨《药性切用》
  3. 立春节雨水《本草分经》
  4. 立迟《中医词典》
  5. 立春雨水《得配本草》
  6. 立八段锦图说《达摩洗髓易筋经》
  7. 立春雨水二节内水《本草撮要》
  8. 立案式《目经大成》
  9. 立冬针刺四十七法《针灸神书》
  10. 立安丸《仁术便览》
  11. 立法处方《中医词典》
  12. 立安丸《三因极一病证方论》
  13. 立方本指《内外伤辨》
  14. 厉痈门主论《疡医大全》
  15. 立方用药论《松峰说疫》
  16. 厉痈、四淫《外科心法要诀》
  17. 立回惊症丸《急救广生集》
  18. 厉痈、四淫《医宗金鉴》
  19. 立救单蛾乳蛾方《奇方类编》
  20. 厉痈《中医词典》
  21. 立克次氏体病《眼科学》
  22. 厉石华《名医别录》
  23. 立克次体《医学微生物学》
  24. 厉石华《证类本草》
  25. 立克次体病《急诊医学》
  26. 厉石华《新修本草》
  27. 立克次体感染《默克家庭诊疗手册》
  28. 厉石华《千金翼方》
  29. 立克次体感染《传染病》
  30. 厉虱《外科证治全书》
  31. 立秋、处暑、白露、秋分节内雨《药性切用》


梅雨水_《饮食须知》_中医本草_【岐黄之术】

梅雨水

梅雨水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。芒种后逢壬为入梅，小暑后逢壬为出梅，须淬入火炭解毒。此水入酱易熟，沾衣易烂，人受其气生病，物受其气生霉，忌用造酒醋。浣垢如灰汁，入梅叶煎汤洗衣霉，其斑乃脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立春节雨水
  • 当前页：梅雨水
  • 下一页：液雨水
<<< 返回本书目录
  1. 梅雨水《本草纲目》完整版
  2. 梅枣杏仁饼《保健药膳》
  3. 梅叶【中药大全】
  4. 梅子丸【方剂大全】
  5. 梅叶《本草纲目》完整版
  6. 湄公血吸虫病【疾病大全】
  7. 梅香春意足《毓麟验方》
  8. 煤尘或胆固醇结晶的黏痰【疾病症状】
  9. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  10. 煤气中毒【疾病大全】
  11. 梅苏丸【方剂大全】
  12. 煤炭工尘肺【疾病大全】
  13. 梅氏女呕吐经闭《程杏轩医案》
  14. 酶(Enzyme)《生物化学与分子生物学》
  15. 梅实《证类本草》
  16. 酶促反应的动力学《生物化学与分子生物学》
  17. 梅实《本草乘雅半偈》
  18. 酶的分类和命名《生物化学与分子生物学》
  19. 梅实《本草纲目》完整版
  20. 酶的分子组成和化学结构《生物化学与分子生物学》
  21. 梅仁汤【方剂大全】
  22. 酶的作用机理《生物化学与分子生物学》
  23. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  24. 酶的作用特点《生物化学与分子生物学》
  25. 梅尼埃病【疾病大全】
  26. 酶活性测定的常用技术和方法《临床生物化学》
  27. 梅尼埃病《中西医结合耳鼻喉科》
  28. 酶活性测定条件的选择和限定《临床生物化学》
  29. 梅尼埃病《急诊医学》
  30. 酶免疫测定的应用《免疫学和免疫学检验》
  1. 梅雨水《饮食须知》
  2. 梅雨《药性切用》
  3. 梅雨水《证类本草》
  4. 梅英稀痘丹《冯氏锦囊秘录》
  5. 梅雨水《本草从新》
  6. 梅衣秃《中医词典》
  7. 梅雨水《本草分经》
  8. 梅香春意足《毓麟验方》
  9. 梅雨水《本草撮要》
  10. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  11. 梅枣杏仁饼《保健药膳》
  12. 梅苏丸《奇方类编》
  13. 梅子《饮食须知》
  14. 梅氏女呕吐经闭《程杏轩医案》
  15. 梅子丸《饮膳正要》
  16. 梅实（乌梅）《食疗本草》
  17. 脢《中医词典》
  18. 梅实《本草乘雅半偈》
  19. 媒介节肢动物传播《预防医学》
  20. 梅实《名医别录》
  21. 腜（mei媒）《中医词典》
  22. 梅实《增广和剂局方药性总论》
  23. 煤《本草撮要》
  24. 梅实《证类本草》
  25. 煤毒熏晕《奇效简便良方》
  26. 梅实《本草蒙筌》
  27. 煤气中毒的急救《现代院外急救手册》
  28. 梅实《本草衍义》
  29. 煤炭《本草分经》
  30. 梅实《新修本草》
  31. 酶《生物化学与分子生物学》


液雨水_《饮食须知》_中医本草_【岐黄之术】

液雨水

液雨水

  • 上一页
  • 目录
  • 相关
  • 下一页

立冬后十日为入液，至小雪为出液。百虫饮此皆伏蛰，宜制杀虫药饵，又谓之药雨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅雨水
  • 当前页：液雨水
  • 下一页：腊雪水
<<< 返回本书目录
  1. 液雨水《本草纲目》完整版
  2. 腋《经络考》
  3. 液体平衡失调【疾病症状】
  4. 腋《经络全书》
  5. 液体内沉淀试验《免疫学和免疫学检验》
  6. 腋《证治准绳·杂病》
  7. 液态维他命和矿物质营养保健品《人体使用手册》
  8. 腋臂指掌部《疡医大全》
  9. 液气胸【疾病症状】
  10. 腋部《外科大成》
  11. 液门穴【上肢外侧穴位】
  12. 腋部《外科心法要诀》
  13. 夜治法《石室秘录》
  14. 腋部掌心出汗【疾病症状】
  15. 夜与鬼交《女科百问》
  16. 腋部肿块【疾病症状】
  17. 夜游症【疾病症状】
  18. 腋臭《家庭医学百科-医疗康复篇》
  19. 夜魇不寤《宋本备急灸法》
  20. 腋臭【疾病大全】
  21. 夜眼（马眼）《本草纲目》完整版
  22. 腋臭方《外台秘要》
  23. 夜香牛【中药大全】
  24. 腋臭散【方剂大全】
  25. 夜卧不安【方剂主治】
  26. 腋疽《医宗金鉴》
  27. 夜啼证治《幼幼集成》
  28. 腋漏《古今医统大全》
  29. 夜啼四证《三因极一病证方论》
  30. 腋毛变稀少【疾病症状】
  1. 液雨水《饮食须知》
  2. 液相核酸分子杂交类型《实用免疫细胞与核酸》
  3. 液雨水《本草从新》
  4. 液脱《中医词典》
  5. 液雨水《本草分经》
  6. 液体在液体中的溶解度《医用化学》
  7. 液雨水《本草撮要》
  8. 液体成分《默克家庭诊疗手册》
  9. 殗殜《中医词典》
  10. 液门（荥穴）《子午流注说难》
  11. 腋《经络全书》
  12. 液门（手少阳之荥穴）《手穴手纹诊治》
  13. 腋《中医词典》
  14. 液门《针灸学》
  15. 腋《经络考》
  16. 液门《中医词典》
  17. 腋《证治准绳·杂病》
  18. 液门《针灸大成》
  19. 腋臂指掌部《疡医大全》
  20. 液道《中医词典》
  21. 腋部《外科大成》
  22. 液《中医词典》
  23. 腋臭《家庭医学百科-医疗康复篇》
  24. 夜重日轻《傅青主男科》
  25. 腋臭《中医词典》
  26. 夜治法《石室秘录》
  27. 腋臭《奇效简便良方》
  28. 夜与鬼交《女科百问》
  29. 腋臭《奇方类编》
  30. 夜魇不寤《宋本备急灸法》
  31. 腋臭方三十七首《外台秘要》


腊雪水_《饮食须知》_中医本草_【岐黄之术】

腊雪水

腊雪水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性冷。冬至后第三戊为腊，密封阴处，数年不坏。用此水浸五谷种，则耐旱不生虫。酒席间则蝇自去。淹藏一切果食永不虫蛀。春雪日久则生虫，不堪用。亦易败坏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：液雨水
  • 当前页：腊雪水
  • 下一页：冰
<<< 返回本书目录
  1. 腊雪【中药大全】
  2. 腊鸦散【方剂大全】
  3. 腊雪《本草纲目》图文版
  4. 腊脂膏【方剂大全】
  5. 腊雪《证类本草》
  6. 腊脂涂方【方剂大全】
  7. 腊雪《本草纲目》完整版
  8. 蜡瓣花【中药大全】
  9. 腊享膏【方剂大全】
  10. 蜡瓣花根【中药大全】
  11. 腊鼠膏【方剂大全】
  12. 蜡茶丸【方剂大全】
  13. 腊梅花【中药大全】
  14. 蜡弹丸【方剂大全】
  15. 腊梅【中药大全】
  16. 蜡滴【方剂大全】
  17. 腊鹅膏【方剂大全】
  18. 蜡矾丸《外科传薪集》
  19. 腊肠趾【疾病症状】
  20. 蜡矾丸《外科理例》
  21. 腊茶饮【方剂大全】
  22. 蜡矾丸【方剂大全】
  23. 腊茶丸【方剂大全】
  24. 蜡矾针【方剂大全】
  25. 腊茶汤【方剂大全】
  26. 蜡矾纸【方剂大全】
  27. 腊茶散【方剂大全】
  28. 蜡黄膏【方剂大全】
  29. 腊茶煎【方剂大全】
  30. 蜡煎饼【方剂大全】
  1. 腊雪水《饮食须知》
  2. 腊雪水《本草备要》
  3. 腊雪水《得配本草》
  4. 腊雪《药性切用》
  5. 腊雪水《本草分经》
  6. 腊雪《本草撮要》
  7. 腊月兔头及皮毛《饮膳正要》
  8. 腊雪《本草从新》
  9. 蜡《本草求真》
  10. 腊雪《证类本草》
  11. 蜡《本草便读》
  12. 腊雪《医学入门》
  13. 蜡（音）《证类本草》
  14. 腊雪《本草纲目》
  15. 蜡弹丸《三因极一病证方论》
  16. 腊日雨水《本草分经》
  17. 蜡矾丸《目经大成》
  18. 腊（xī，音希）《中医词典》
  19. 蜡矾丸《外科理例》
  20. 拉线形导气《气功外气疗法》
  21. 蜡矾丸《外科理例》
  22. 拉罐法《中医词典》
  23. 蜡矾丸《仁术便览》
  24. 拉法《中医词典》
  25. 蜡矾丸《重楼玉钥》
  26. 拉丁方设计资料的方差分析《医学统计学》
  27. 蜡矾丸《外科传薪集》
  28. 拉贝洛尔《药理学》
  29. 蜡煎汤《冯氏锦囊秘录》
  30. 拉贝洛尔《药理学》
  31. 蜡梨疮《外科全生集》


冰_《饮食须知》_中医本草_【岐黄之术】

冰

冰

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性大寒。止可浸物。若暑月食之，不过临时爽快，入腹令寒热相激，久必致病。因与时候相反，非所宜也。服黄连、胡黄连、大黄、巴豆者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腊雪水
  • 当前页：冰
  • 下一页：露水
<<< 返回本书目录
  1. 鬓疽-外科理例（下）《古今医统大全》
  2. 冰【中药大全】
  3. 鬓疽门主论《疡医大全》
  4. 冰白散【方剂大全】
  5. 鬓疽门《辨证录》
  6. 冰柏丸【方剂大全】
  7. 鬓疽论《外科正宗》
  8. 冰草【中药大全】
  9. 鬓疽论《青囊秘诀》
  10. 冰草白穗【中药大全】
  11. 鬓疽《医宗金鉴》
  12. 冰草根【中药大全】
  13. 鬓疽《续名医类案》
  14. 冰池散【方剂大全】
  15. 鬓疽《外科十三方考》
  16. 冰豆膏【方剂大全】
  17. 鬓疽《外科十法》
  18. 冰膏似雪【方剂大全】
  19. 鬓疽《外科启玄》
  20. 冰瓜散【方剂大全】
  21. 鬓疽《外科理例》
  22. 冰蛤散【方剂大全】
  23. 鬓疽《立斋外科发挥》
  24. 冰壶秋月《目经大成》
  25. 鬓疽《景岳全书》
  26. 冰壶散【方剂大全】
  27. 鬓疔《外科十三方考》
  28. 冰壶汤【方剂大全】
  29. 髌周指压痛【疾病症状】
  30. 冰壶丸【方剂大全】
  1. 冰《饮食须知》
  2. 冰《本草备要》
  3. 冰《本草从新》
  4. 冰《中医词典》
  5. 冰《本草分经》
  6. 鬓疽门主论《疡医大全》
  7. 冰《本草撮要》
  8. 鬓疽门主方《疡医大全》
  9. 冰《药性切用》
  10. 鬓疽门（一则）《辨证录》
  11. 冰雹水《饮食须知》
  12. 鬓疽论《外科正宗》
  13. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  14. 鬓疽论《青囊秘诀》
  15. 冰壶秋月《中医词典》
  16. 鬓疽（外科理例 下）《古今医统大全》
  17. 冰壶秋月《目经大成》
  18. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  19. 冰黄散《太平惠民和剂局方》
  20. 鬓疽《外科十三方考》
  21. 冰黄散《医学心悟》
  22. 鬓疽《万氏秘传外科心法》
  23. 冰煎理中丸《医方考》
  24. 鬓疽《立斋外科发挥》
  25. 冰轮《中医词典》
  26. 鬓疽《外科启玄》
  27. 冰梅丸《外科传薪集》
  28. 鬓疽《外科理例》
  29. 冰硼散《重订囊秘喉书》
  30. 鬓疽《外科心法要诀》
  31. 冰片《雷公炮制药性解》


露水_《饮食须知》_中医本草_【岐黄之术】

露水

露水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性凉。百花草上露皆堪用。秋露取之造酒，名秋露白，香冽最佳。

凌霄花上露入目损明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰
  • 当前页：露水
  • 下一页：半天河水
<<< 返回本书目录
  1. 露水《本草纲目》图文版
  2. 露水草【中药大全】
  3. 露水《本草纲目》完整版
  4. 露桃花散【方剂大全】
  5. 露桑散【方剂大全】
  6. 露星膏【方剂大全】
  7. 露蕊乌头【中药大全】
  8. 露星散【方剂大全】
  9. 露颧膏【方剂大全】
  10. 露星饮【方剂大全】
  11. 露姜饮【方剂大全】
  12. 露宿汤【方剂大全】
  13. 露姜养胃汤【方剂大全】
  14. 露宿丸【方剂大全】
  15. 露华汤【方剂大全】
  16. 露阴癖【疾病症状】
  17. 露蜂散【方剂大全】
  18. 露阴癖【疾病大全】
  19. 露蜂房熏方【方剂大全】
  20. 露朱丹【方剂大全】
  21. 露蜂房丸【方剂大全】
  22. 露珠丸【方剂大全】
  23. 露蜂房汤【方剂大全】
  24. 露珠香茶菜【中药大全】
  25. 露蜂房散【方剂大全】
  26. 露珠饮【方剂大全】
  27. 露蜂房淋醮方【方剂大全】
  28. 栾华《本草纲目》完整版
  29. 露蜂房灰散【方剂大全】
  30. 栾华《本草图经》
  1. 露水《饮食须知》
  2. 露水《本草备要》
  3. 露水《本草从新》
  4. 露水《本草纲目》
  5. 露水《得配本草》
  6. 露筋草《证类本草》
  7. 露水《本草分经》
  8. 露姜饮《仁术便览》
  9. 露水《本草撮要》
  10. 露姜饮《冯氏锦囊秘录》
  11. 露水《药性切用》
  12. 露剂《中医词典》
  13. 露宿汤《三因极一病证方论》
  14. 露蜂房《本草乘雅半偈》
  15. 露宿丸《备急千金要方》
  16. 露蜂房《药性切用》
  17. 露珠《中医词典》
  18. 露蜂房《本草撮要》
  19. 栾花《本草经集注》
  20. 露蜂房《本草择要纲目》
  21. 栾华《神农本草经》
  22. 露蜂房《名医别录》
  23. 栾华《千金翼方》
  24. 露蜂房《本草便读》
  25. 栾华《新修本草》
  26. 露蜂房《本草崇原》
  27. 栾华《本草衍义》
  28. 露蜂房《得配本草》
  29. 栾华《医学入门》
  30. 露蜂房《本草从新》
  31. 栾华《证类本草》


半天河水_《饮食须知》_中医本草_【岐黄之术】

半天河水

半天河水

  • 上一页
  • 目录
  • 相关
  • 下一页

即竹篱头及空树穴中水也，久者防有蛇虫毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露水
  • 当前页：半天河水
  • 下一页：屋漏水
<<< 返回本书目录
  1. 半天河《本草纲目》图文版
  2. 半天丸【方剂大全】
  3. 半天河《证类本草》
  4. 半头痛目翳《凌临灵方》
  5. 半天河《本草纲目》完整版
  6. 半微量定氮法《中国生物制品规程》
  7. 半提丹【方剂大全】
  8. 半温半热汤【方剂大全】
  9. 半苏丸【方剂大全】
  10. 半夏《本草纲目》完整版
  11. 半蒴苣苔【中药大全】
  12. 半夏《本草乘雅半偈》
  13. 半身图说《达摩洗髓易筋经》
  14. 半夏《本草崇原》
  15. 半身不遂治验《疫疹一得》
  16. 半夏《本草经解》
  17. 半身不遂痧《痧胀玉衡》
  18. 半夏《本草思辨录》
  19. 半身不遂论叙《医林改错》
  20. 半夏《本草图经》
  21. 半身不遂【方剂主治】
  22. 半夏《本草新编》
  23. 半身不遂【中药主治】
  24. 半夏《本草易读》
  25. 半身不遂《周慎斋遗书》
  26. 半夏《本草择要纲目》
  27. 半身不遂《凌临灵方》
  28. 半夏《雷公炮炙论》
  29. 半乳糖血症【疾病大全】
  30. 半夏《神农本草经百种录》
  1. 半天河水《饮食须知》
  2. 半天河水《本草衍义》
  3. 半天河水《医学入门》
  4. 半天河《本草分经》
  5. 半天河水《本草从新》
  6. 半天河《名医别录》
  7. 半天河水《本草撮要》
  8. 半天河《证类本草》
  9. 半天河水《药性切用》
  10. 半天河《新修本草》
  11. 半天回《证类本草》
  12. 半天河《本草经集注》
  13. 半头痛目翳《凌临灵方》
  14. 半天河《千金翼方》
  15. 半微量定氮法《中国生物制品规程》
  16. 半天河《本草纲目》
  17. 半夏《神农本草经》
  18. 半桃丸《三因极一病证方论》
  19. 半夏《本草纲目》
  20. 半识《轩岐救正论》
  21. 半夏《雷公炮炙论》
  22. 半生《中医词典》
  23. 半夏《雷公炮制药性解》
  24. 半身图说《达摩洗髓易筋经》
  25. 半夏《千金翼方》
  26. 半身取汗五十法《针灸神书》
  27. 半夏《药笼小品》
  28. 半身麻木《中医词典》
  29. 半夏《长沙药解》
  30. 半身汗《中医词典》
  31. 半夏《本草经集注》


屋漏水_《饮食须知》_中医本草_【岐黄之术】

屋漏水

屋漏水

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦性大寒，有大毒。误饮生恶疮。滴脯肉中，人误食之，成瘕。又檐下雨水入菜有毒，亦勿误食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半天河水
  • 当前页：屋漏水
  • 下一页：冬霜
<<< 返回本书目录
  1. 屋漏水《本草纲目》完整版
  2. 屋内下虫尘土《本草纲目》完整版
  3. 污毛粗叶木【中药大全】
  4. 屋翳穴【胸部腹部穴位】
  5. 乌髭发【方剂主治】
  6. 屋游《本草纲目》完整版
  7. 乌髭发《圣济总录》
  8. 无碍丸《苏沈良方》
  9. 乌髭鬓【方剂主治】
  10. 无碍丸【方剂大全】
  11. 乌芝麻《本草新编》
  12. 无比地黄丸【方剂大全】
  13. 乌毡《本草纲目》完整版
  14. 无比蔓荆子汤【方剂大全】
  15. 乌贼鱼肉【中药大全】
  16. 无比散【方剂大全】
  17. 乌贼鱼骨丸（《内经》）《虚损启微》
  18. 无比山药圆【方剂大全】
  19. 乌贼鱼骨《证类本草》
  20. 无比薯蓣丸【方剂大全】
  21. 乌贼鱼骨《雷公炮炙论》
  22. 无比丸【方剂大全】
  23. 乌贼鱼骨《本草经解》
  24. 无表里证歌《伤寒百证歌》
  25. 乌贼鱼骨《本草崇原》
  26. 无柄卫矛【中药大全】
  27. 乌贼鱼腹中墨【中药大全】
  28. 无病服药辨《卫生宝鉴》
  29. 乌贼鱼《食物疗法》
  30. 无莿根【中药大全】
  1. 屋漏水《饮食须知》
  2. 屋漏脉《中医词典》
  3. 屋漏水《证类本草》
  4. 屋漏脉《中医名词词典》
  5. 屋内墉下虫尘土《证类本草》
  6. 巫医及其职业《中国医学通史》
  7. 屋食疮候《诸病源候论》
  8. 巫医《中医名词词典》
  9. 屋翳《针灸大成》
  10. 巫咸《中医词典》
  11. 屋翳《中医词典》
  12. 巫术为主医术为辅，社会学家谈房中术《古代房中术》
  13. 屋翳《针灸学》
  14. 巫彭《中医词典》
  15. 屋游《千金翼方》
  16. 巫烽（1874-1938年）《中医词典》
  17. 屋游《本草经集注》
  18. 巫妨《中医词典》
  19. 屋游《新修本草》
  20. 巫《中医词典》
  21. 屋游《医学入门》
  22. 污血胁痛《金匮翼》
  23. 屋游《证类本草》
  24. 污血胁痛《中医词典》
  25. 屋游《得配本草》
  26. 污染途径《预防医学》
  27. 屋游《名医别录》
  28. 污染伤口《外科学总论》
  29. 无《明医指掌》
  30. 污《中医词典》
  31. 无碍丸《三因极一病证方论》


冬霜_《饮食须知》_中医本草_【岐黄之术】

冬霜

冬霜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。收时用鸡羽扫入瓶中，密封阴处，久留不坏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：屋漏水
  • 当前页：冬霜
  • 下一页：冰雹水
<<< 返回本书目录
  1. 冬霜《本草纲目》图文版
  2. 冬天的生理变化《人体使用手册》
  3. 冬霜《本草纲目》完整版
  4. 冬天脚冷【疾病症状】
  5. 冬时用药诸方《养老奉亲书》
  6. 冬温《儿科萃精》
  7. 冬时摄养《养老奉亲书》
  8. 冬温《回春录》
  9. 冬伤于寒大意《时病论歌括新编》
  10. 冬温《眉寿堂方案选存》
  11. 冬伤于寒大意《时病论》
  12. 冬温《吴鞠通医案》
  13. 冬伤于寒春必温病《此事难知》
  14. 冬温《圆运动的古中医学》
  15. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  16. 冬温辨《医门补要》
  17. 冬伤于寒春必病温大意《时病论歌括新编》
  18. 冬温伏邪《也是山人医案》
  19. 冬伤于寒春必病温大意《时病论》
  20. 冬温痰火《凌临灵方》
  21. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  22. 冬温条辨十条《六因条辨》
  23. 冬珊瑚【中药大全】
  24. 冬温为病《丹溪治法心要》
  25. 冬三月《寿世传真》
  26. 冬温温毒条论《六因条辨》
  27. 冬荣散【方剂大全】
  28. 冬夏火热篇《外经微言》
  29. 冬青子【中药大全】
  30. 冬疫五仙膏【方剂大全】
  1. 冬霜《饮食须知》
  2. 冬霜《本草纲目》
  3. 冬霜《证类本草》
  4. 冬时用药诸方《养老奉亲书》
  5. 冬霜《得配本草》
  6. 冬时摄养《养老奉亲书》
  7. 冬天面唇皱破《奇效简便良方》
  8. 冬石《中医名词词典》
  9. 冬为伤寒《医学纲目》
  10. 冬伤于寒大意《时病论》
  11. 冬温《时病论歌括新编》
  12. 冬伤于寒春必温病《此事难知》
  13. 冬温《中医名词词典》
  14. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  15. 冬温《圆运动的古中医学》
  16. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  17. 冬温《时病论歌括新编》
  18. 冬伤于寒春必病温大意《时病论》
  19. 冬温《中医词典》
  20. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  21. 冬温《吴鞠通医案》
  22. 冬桑叶《药性切用》
  23. 冬温《回春录》
  24. 冬三月《寿世传真》
  25. 冬温《时病论》
  26. 冬日外感《评琴书屋医略》
  27. 冬温《儿科萃精》
  28. 冬青散《是斋百一选方》
  29. 冬温《温病正宗》
  30. 冬青《本草求真》
  31. 冬温《温热暑疫全书》


冰雹水_《饮食须知》_中医本草_【岐黄之术】

冰雹水

冰雹水

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸性冷，有毒。人食冰雹，必患瘟疫风癫之证。酱味不正，取一二升纳瓮中，即还本味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬霜
  • 当前页：冰雹水
  • 下一页：方诸水
<<< 返回本书目录
  1. 冰柏丸【方剂大全】
  2. 冰草【中药大全】
  3. 冰白散【方剂大全】
  4. 冰草白穗【中药大全】
  5. 冰【中药大全】
  6. 冰草根【中药大全】
  7. 鬓疽-外科理例（下）《古今医统大全》
  8. 冰池散【方剂大全】
  9. 鬓疽门主论《疡医大全》
  10. 冰豆膏【方剂大全】
  11. 鬓疽门《辨证录》
  12. 冰膏似雪【方剂大全】
  13. 鬓疽论《外科正宗》
  14. 冰瓜散【方剂大全】
  15. 鬓疽论《青囊秘诀》
  16. 冰蛤散【方剂大全】
  17. 鬓疽《医宗金鉴》
  18. 冰壶秋月《目经大成》
  19. 鬓疽《续名医类案》
  20. 冰壶散【方剂大全】
  21. 鬓疽《外科十三方考》
  22. 冰壶汤【方剂大全】
  23. 鬓疽《外科十法》
  24. 冰壶丸【方剂大全】
  25. 鬓疽《外科启玄》
  26. 冰黄膏【方剂大全】
  27. 鬓疽《外科理例》
  28. 冰黄散【方剂大全】
  29. 鬓疽《立斋外科发挥》
  30. 冰灰散【方剂大全】
  1. 冰雹水《饮食须知》
  2. 冰《药性切用》
  3. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  4. 冰《本草撮要》
  5. 冰壶秋月《中医词典》
  6. 冰《本草分经》
  7. 冰壶秋月《目经大成》
  8. 冰《本草从新》
  9. 冰黄散《太平惠民和剂局方》
  10. 冰《饮食须知》
  11. 冰黄散《医学心悟》
  12. 冰《本草备要》
  13. 冰煎理中丸《医方考》
  14. 冰《中医词典》
  15. 冰轮《中医词典》
  16. 鬓疽门主论《疡医大全》
  17. 冰梅丸《外科传薪集》
  18. 鬓疽门主方《疡医大全》
  19. 冰硼散《重订囊秘喉书》
  20. 鬓疽门（一则）《辨证录》
  21. 冰片《雷公炮制药性解》
  22. 鬓疽论《外科正宗》
  23. 冰片《玉楸药解》
  24. 鬓疽论《青囊秘诀》
  25. 冰片《本草备要》
  26. 鬓疽（外科理例 下）《古今医统大全》
  27. 冰片《本草求真》
  28. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  29. 冰片《医方考》
  30. 鬓疽《外科十三方考》
  31. 冰片《中药学》


方诸水_《饮食须知》_中医本草_【岐黄之术】

方诸水

方诸水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒，一名明水。方诸以铜锡相半所造，谓之鉴燧之剂。非蚌非金石。摩热向月取之，得水二三合，似朝露。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰雹水
  • 当前页：方诸水
  • 下一页：千里水
<<< 返回本书目录
  1. 方中行先生或问六气论《温病条辨》
  2. 方竹坪翁头痛《程杏轩医案》
  3. 方制君臣上下三品《类经》
  4. 芳草部《本经逢原》
  5. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  6. 芳草部《景岳全书》
  7. 方症补遗《女科旨要》
  8. 芳草类《本草从新》
  9. 方症补遗《女科秘要》
  10. 芳香化湿汤【方剂大全】
  11. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  12. 芳香开窍【方剂主治】
  13. 方叶五月茶【中药大全】
  14. 芳香散【方剂大全】
  15. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  16. 芳香烃《医用化学》
  17. 方药离合论《医学源流论》
  18. 芳香饮【方剂大全】
  19. 方药等分解《吴医汇讲》
  20. 芳香逐秽汤【方剂大全】
  21. 方药《中医名词词典》
  22. 防癌食品《老年食养食疗》
  23. 方药《正体类要》
  24. 防病牛黄汤【方剂大全】
  25. 方药《医学真传》
  26. 防喘汤【方剂大全】
  27. 方药《达生编》
  28. 防磋跌（胎教五）《宜麟策》
  29. 方叙《医林改错》
  30. 防党参《药笼小品》
  1. 方诸水《饮食须知》
  2. 方中矩《中医词典》
  3. 方诸水《证类本草》
  4. 方中行先生或问六气论《温病条辨》
  5. 方竹坪翁头痛《程杏轩医案》
  6. 方治《医学从众录》
  7. 芳草《中医词典》
  8. 方制君臣上下三品《类经》
  9. 芳草部《景岳全书》
  10. 方志贞《中医词典》
  11. 芳香化浊《中医名词词典》
  12. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  13. 芳香化浊《中医词典》
  14. 方症补遗《女科秘要》
  15. 芳香化浊法《时病论歌括新编》
  16. 方震《中医词典》
  17. 芳香烃《医用化学》
  18. 方原庵《中医词典》
  19. 芳香温通《中医词典》
  20. 方隅《中医词典》
  21. 芳香族氨基酸的代谢《生物化学与分子生物学》
  22. 方有执《中医词典》
  23. 防磋跌（胎教五）《宜麟策》
  24. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  25. 防党参《药笼小品》
  26. 方以智《中医词典》
  27. 防痘入目《奇效简便良方》
  28. 方一乐《中医词典》
  29. 防风《神农本草经》
  30. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  31. 防风《本草纲目》


千里水_《饮食须知》_中医本草_【岐黄之术】

千里水

千里水

  • 上一页
  • 目录
  • 相关
  • 下一页

即远来活水。从西来者，谓之东流水，味甘性平。顺流水其性顺遂而下流。急流水其性急速而下达。逆流水其性洄澜倒逆而上行。劳水即扬泛水，又谓之甘澜水。用流水二斗，置大盆中，以杓高扬千万遍，有沸珠相聚，乃取煎药。盖水咸而体重，劳之则甘而轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方诸水
  • 当前页：千里水
  • 下一页：井水
<<< 返回本书目录
  1. 千里梅花丸【方剂大全】
  2. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  3. 千里马【中药大全】
  4. 千里找根【中药大全】
  5. 千里健步散【方剂大全】
  6. 千灵丹【中药大全】
  7. 千里光明汤【方剂大全】
  8. 千缗导痰汤【方剂大全】
  9. 千里光【中药大全】
  10. 千缗汤【方剂大全】
  11. 千金子霜【中药大全】
  12. 千年艾《本草纲目》完整版
  13. 千金子（图）【中药大全】
  14. 千年艾【中药大全】
  15. 千金子《药笼小品》
  16. 千年不烂心【中药大全】
  17. 千金坠（图）【中药大全】
  18. 千年耗子屎种子【中药大全】
  19. 千金止带丸【方剂大全】
  20. 千年健（图）【中药大全】
  21. 千金翼方《外台秘要》
  22. 千屈菜【中药大全】
  23. 千金一厘散《毓麟验方》
  24. 千屈草【中药大全】
  25. 千金养脾丸【方剂大全】
  26. 千日疮《外科启玄》
  27. 千金须知《千金宝要》
  28. 千日疮【疾病大全】
  29. 千金消癖丸【方剂大全】
  30. 千日疮门主论《疡医大全》
  1. 千里水《饮食须知》
  2. 千里流水汤《备急千金要方》
  3. 千里水及东流水《证类本草》
  4. 千里急《证类本草》
  5. 千两金丸《外科理例》
  6. 千里及《增广和剂局方药性总论》
  7. 千两金丸《是斋百一选方》
  8. 千里及《证类本草》
  9. 千缗汤《妇人大全良方》
  10. 千里光《中药学》
  11. 千缗汤《医方考》
  12. 千里光《证类本草》
  13. 千缗汤《仁术便览》
  14. 千金子《本草撮要》
  15. 千缗汤《仁术便览》
  16. 千金子《得配本草》
  17. 千年健《中药炮制》
  18. 千金子《玉楸药解》
  19. 千年健《中药学》
  20. 千金子《药笼小品》
  21. 千年健茶《茶饮保健》
  22. 千金阴旦汤《时病论歌括新编》
  23. 千日疮《中医词典》
  24. 千金翼方一十三首《外台秘要》
  25. 千日疮《外科启玄》
  26. 千金一厘散《毓麟验方》
  27. 千日疮门主方《疡医大全》
  28. 千金要方《古代房中秘方》
  29. 千日疮门主论《疡医大全》
  30. 千金阳旦汤《时病论歌括新编》
  31. 千日红《中药学》


井水_《饮食须知》_中医本草_【岐黄之术】

井水

井水

  • 上一页
  • 目录
  • 相关
  • 下一页

味有甘、淡、咸之异，性凉。凡井水远从地脉来者，为上。如城市人家稠密，沟渠污水杂入井中者，不可用。须煎滚澄清，候碱秽下坠，取上面清水用之。如雨混浊须擂桃杏仁，连汁投入水中搅匀，片时则水清矣。《易》曰∶井泥不食，慎之。凡井以黑铅为底，能清水散结，人饮之无疾。入丹砂镇之，令人多寿。平旦第一汲为井华水，取天一真气浮于水面，煎滋阴剂及炼丹药用。阿井水味甘咸，气清性重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千里水
  • 当前页：井水
  • 下一页：节气水
<<< 返回本书目录
  1. 井荣俞经合部分《普济方·针灸》
  2. 井苔散【方剂大全】
  3. 井泉水《本草纲目》图文版
  4. 井荥经合数《类经》
  5. 井泉水《本草纲目》完整版
  6. 井荥俞经合部分图《子午流注针经》
  7. 井泉石散【方剂大全】
  8. 井荥俞经合主病《针灸素难要旨》
  9. 井泉石《证类本草》
  10. 井荥俞原经合歌（医经小学）《针灸大成》
  11. 井泉石《本草图经》
  12. 井中苔，萍蓝《本草纲目》完整版
  13. 井泉石《本草纲目》完整版
  14. 井冢《寿世保元》
  15. 井口疽《外科十法》
  16. 颈、背部病症《中医伤科按摩学》
  17. 井口边草【中药大全】
  18. 颈背部肌肉痉挛【疾病症状】
  19. 井疽门主论《疡医大全》
  20. 颈背的寒气《人体使用手册》
  21. 井疽《医宗金鉴》
  22. 颈背疼痛【疾病症状】
  23. 井疽《外科启玄》
  24. 颈部《物理诊断学》
  25. 井疽《马培之医案》
  26. 颈部辨病《常见病自测》
  27. 井金散【方剂大全】
  28. 颈部搏动【疾病症状】
  29. 井黄煎【方剂大全】
  30. 颈部不稳感【疾病症状】
  1. 井水《饮食须知》
  2. 井荣俞经合部分《普济方·针灸》
  3. 井水《本草分经》
  4. 井泉水《药性切用》
  5. 井穴《中医名词词典》
  6. 井泉水《本草撮要》
  7. 井穴《中医词典》
  8. 井泉水《得配本草》
  9. 井荥经合解《类经图翼》
  10. 井泉水《本草从新》
  11. 井荥经合数《类经》
  12. 井泉水《本草备要》
  13. 井荥阴阳配合五行刚柔《类经图翼》
  14. 井泉水《本草纲目》
  15. 井荥俞经合部分图《子午流注针经》
  16. 井泉石《本草图经》
  17. 井荥俞经合主病《针灸素难要旨》
  18. 井泉石《得配本草》
  19. 井荥俞原经合歌（医经小学）《针灸大成》
  20. 井泉石《证类本草》
  21. 井荥俞原经合横图（聚英）《针灸易学》
  22. 井泉石《冯氏锦囊秘录》
  23. 井灶《中医词典》
  24. 井泉石《本草蒙筌》
  25. 井中苔及萍《千金翼方》
  26. 井泉疽《外科全生集》
  27. 井中苔及萍《本草经集注》
  28. 井栏骨折断《中医词典》
  29. 井中苔及萍《新修本草》
  30. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  31. 井中苔及萍《证类本草》


节气水_《饮食须知》_中医本草_【岐黄之术】

节气水

节气水

  • 上一页
  • 目录
  • 相关
  • 下一页

一年二十四节气，一节主半月。水之气味随之变迁，天地气候相感，非疆域之分限。正月初一至十二日，以一日主一月。每旦取初汲水，瓶盛秤轻重，重则主此月雨多，轻则主此月雨少。立春清明二节贮水曰神水。宜制丸散药酒，久留不坏。谷雨水取长江者良，以之造酒，储久色绀味冽。端午日午时取水，合丹丸药有效。五月五日午时有雨，急伐竹竿，中必有神水，沥取为药。小满芒种白露三节内水，并有毒。造药酿酒醋及一切食物，皆易败坏。人饮之，亦生脾胃疾。立秋日五更井华水，长幼各饮一杯，却疟痢百病。寒露、冬至、小寒、大寒四节及腊日水，宜浸造滋补丹丸药酒，与雪水同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井水
  • 当前页：节气水
  • 下一页：山岩泉水
<<< 返回本书目录
  1. 节气水《本草纲目》图文版
  2. 节饮食《痰火点雪》
  3. 节气水《本草纲目》完整版
  4. 节育手术并发症【疾病大全】
  5. 节律性刻板重复的不自主运动【疾病症状】
  6. 节欲保身要义《达生编》
  7. 节论《三因极一病证方论》
  8. 节欲葆精《中医养生学》
  9. 节录夏禹铸望苗窍诀《慈幼便览》
  10. 节肢动物的生态学《人体寄生虫学》
  11. 节录夏英白先生推拿凡例《推拿抉微》
  12. 节肢动物的主要特征《人体寄生虫学》
  13. 节录临产达生要言《济生集》
  14. 节制房事的意义《中医养生学》
  15. 节节花【中药大全】
  16. 节制赋《冯氏锦囊秘录》
  17. 节节茶【中药大全】
  18. 劫病法《伤寒六书》
  19. 节节草【中药大全】
  20. 劫风膏【方剂大全】
  21. 节瓜【中药大全】
  22. 劫风酒【方剂大全】
  23. 节段性透明性血管炎【疾病大全】
  24. 劫剂论《医学源流论》
  25. 节段性肌张力障碍【疾病症状】
  26. 劫劳散【方剂大全】
  27. 节段性分离性感觉障碍【疾病症状】
  28. 劫敏汤【方剂大全】
  29. 节抄灵枢引《医旨绪余》
  30. 劫嗽方【方剂大全】
  1. 节气水《饮食须知》
  2. 节气《中医名词词典》
  3. 节食《丹台玉案》
  4. 节论《三因极一病证方论》
  5. 节饮食《痰火点雪》
  6. 节录夏禹铸望苗窍诀《慈幼便览》
  7. 节欲保身要义《达生编》
  8. 节录夏英白先生推拿凡例《推拿抉微》
  9. 节欲葆精《中医养生学》
  10. 节录临产达生要言《济生集》
  11. 节肢动物的生态学《人体寄生虫学》
  12. 节录病机赋《时方妙用》
  13. 节肢动物的主要特征《人体寄生虫学》
  14. 节髎《中医词典》
  15. 节制房事的意义《中医养生学》
  16. 节力翻身法《基础护理学》
  17. 节制赋《冯氏锦囊秘录》
  18. 节解《中医词典》
  19. 劫病法《伤寒六书》
  20. 节间反射《生理学》
  21. 劫刺《中医词典》
  22. 节华《名医别录》
  23. 劫剂论《医学源流论》
  24. 节华《证类本草》
  25. 劫劳散《太平惠民和剂局方》
  26. 节华《新修本草》
  27. 劫劳散《仁术便览》
  28. 节华《千金翼方》
  29. 劫劳散《痰火点雪》
  30. 节疳《中医词典》
  31. 劫嗽丸《医方考》


山岩泉水_《饮食须知》_中医本草_【岐黄之术】

山岩泉水

山岩泉水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。凡有黑土毒石恶草在上者勿用。瀑涌激湍之水，饮令人颈疾。昔浔阳，忽一日城中马死数百，询之，因雨泻出山谷蛇虫毒水，马饮之而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：节气水
  • 当前页：山岩泉水
  • 下一页：乳穴水
<<< 返回本书目录
  1. 山岩泉水《本草纲目》图文版
  2. 山羊《本草纲目》完整版
  3. 山岩泉水《本草纲目》完整版
  4. 山羊《本草纲目》图文版
  5. 山辛夷【中药大全】
  6. 山羊参【中药大全】
  7. 山蟹【中药大全】
  8. 山羊耳【中药大全】
  9. 山小橘（图）【中药大全】
  10. 山羊肝【中药大全】
  11. 山香圆【中药大全】
  12. 山羊角【中药大全】
  13. 山香果【中药大全】
  14. 山羊肉《本草纲目》完整版
  15. 山香草【中药大全】
  16. 山羊肉【中药大全】
  17. 山香【中药大全】
  18. 山羊血《本草新编》
  19. 山五味子叶【中药大全】
  20. 山羊血【中药大全】
  21. 山五味子根【中药大全】
  22. 山羊油【中药大全】
  23. 山五味子【中药大全】
  24. 山杨柳【中药大全】
  25. 山吴萸果【中药大全】
  26. 山杨树皮【中药大全】
  27. 山吴萸【中药大全】
  28. 山药《本草经解》
  29. 山乌珠叶【中药大全】
  30. 山药《本草新编》
  1. 山岩泉水《饮食须知》
  2. 山獭肉《饮食须知》
  3. 山岩泉水《本草从新》
  4. 山獭茎《本经逢原》
  5. 山岩泉水《本草撮要》
  6. 山射茶《茶饮保健》
  7. 山岩泉水《药性切用》
  8. 山区《中医养生学》
  9. 山羊《饮膳正要》
  10. 山蛩虫《证类本草》
  11. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  12. 山青茶《茶饮保健》
  13. 山羊角《中药学》
  14. 山漆《轩岐救正论》
  15. 山羊肉《饮食须知》
  16. 山葡萄《滇南本草》
  17. 山羊屎《外科全生集》
  18. 山皮条《滇南本草》
  19. 山羊血《玉楸药解》
  20. 山螃蟹《滇南本草》
  21. 山羊血《本草新编》
  22. 山南西道《千金翼方》
  23. 山羊血《本经逢原》
  24. 山南东道《千金翼方》
  25. 山羊血《得配本草》
  26. 山柰根《本草择要纲目》
  27. 山羊血《本草便读》
  28. 山柰《本草便读》
  29. 山羊血《外科全生集》
  30. 山柰《得配本草》
  31. 山药《雷公炮制药性解》


乳穴水_《饮食须知》_中医本草_【岐黄之术】

乳穴水

乳穴水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。秤之重于他水，煎之似盐花起，此真乳穴液也。取饮与钟乳石同功。山有玉而草木润，近山人多寿，皆玉石津液之功所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山岩泉水
  • 当前页：乳穴水
  • 下一页：温泉
<<< 返回本书目录
  1. 乳穴水《本草纲目》完整版
  2. 乳岩《济阴纲目》
  3. 乳悬论（附方）《胎产心法》
  4. 乳岩《马培之医案》
  5. 乳悬《盘珠集胎产症治》
  6. 乳岩《沈氏女科辑要》
  7. 乳悬《济阴纲目》
  8. 乳岩《寿世保元》
  9. 乳心疽《医门补要》
  10. 乳岩《万病回春》
  11. 乳心坚肿《医门补要》
  12. 乳岩《医宗金鉴》
  13. 乳小儿法《圣济总录》
  14. 乳岩《中医外科学》
  15. 乳香盏落散【方剂大全】
  16. 乳岩【方剂主治】
  17. 乳香圆【方剂大全】
  18. 乳岩论《胎产心法》
  19. 乳香应痛圆【方剂大全】
  20. 乳岩门主论《疡医大全》
  21. 乳香应痛丸【方剂大全】
  22. 乳岩证治《妇科心法要诀》
  23. 乳香寻风丸【方剂大全】
  24. 乳岩证治《医宗金鉴》
  25. 乳香宣经圆【方剂大全】
  26. 乳疡《古今医案按》
  27. 乳香宣经丸【方剂大全】
  28. 乳溢【疾病大全】
  29. 乳香犀角丸【方剂大全】
  30. 乳溢一高泌乳素血症【疾病症状】
  1. 乳穴水《饮食须知》
  2. 乳穴泉《药性切用》
  3. 乳穴水《本草从新》
  4. 乳癣《中医词典》
  5. 乳穴水《本草分经》
  6. 乳悬论（附方）《胎产心法》
  7. 乳穴水《本草撮要》
  8. 乳悬《盘珠集胎产症治》
  9. 乳穴中水《证类本草》
  10. 乳悬《外科全生集》
  11. 乳蕈《竹林女科证治》
  12. 乳悬《济阴纲目》
  13. 乳岩《中医名词词典》
  14. 乳悬《古今医统大全》
  15. 乳岩《马培之医案》
  16. 乳悬《中医词典》
  17. 乳岩《医宗金鉴》
  18. 乳心疽《医门补要》
  19. 乳岩《寿世保元》
  20. 乳心坚肿《医门补要》
  21. 乳岩《济阴纲目》
  22. 乳卸《中医词典》
  23. 乳岩《万病回春》
  24. 乳小儿法《圣济总录》
  25. 乳岩《外科心法要诀》
  26. 乳香应痛丸《太平惠民和剂局方》
  27. 乳岩《丹台玉案》
  28. 乳香宣经丸《太平惠民和剂局方》
  29. 乳岩《丁甘仁医案》
  30. 乳香宣经丸《三因极一病证方论》
  31. 乳岩《竹林女科证治》


温泉_《饮食须知》_中医本草_【岐黄之术】

温泉

温泉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性热。不可饮，下有硫黄作气，浴之袭人肌肤。水热者，可 猪羊毛，能熟蛋。庐山有温泉池，饱食方浴，虚人忌之。新安黄山朱砂泉，春时水即微红色，可煮茗。长安骊山 石泉，不甚作气。朱砂泉虽微红，似雄黄而不热。有砒石处汤泉，浴之有毒，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳穴水
  • 当前页：温泉
  • 下一页：海水
<<< 返回本书目录
  1. 温清饮【方剂大全】
  2. 温泉【中药大全】
  3. 温清丸【方剂大全】
  4. 温泉汤【方剂大全】
  5. 温清并进《章次公医案》中附子的应用
  6. 温热《顾松园医镜》
  7. 温脐化湿汤【方剂大全】
  8. 温热《临证指南医案》
  9. 温脾胃【方剂主治】
  10. 温热《伤寒指掌》
  11. 温脾丸主脾胃中冷及不足方《外台秘要》
  12. 温热《邵兰荪医案》
  13. 温脾通下《章次公医案》中附子的应用
  14. 温热《也是山人医案》
  15. 温脾汤主脾气不足及不调下痢方《外台秘要》
  16. 温热《叶天士医案精华》
  17. 温脾汤【方剂大全】
  18. 温热《医述》
  19. 温脾涩肠《章次公医案》中附子的应用
  20. 温热本证医案《重订广温热论》
  21. 温脾散【方剂大全】
  22. 温热病《古今医案按》
  23. 温脾暖肾《章次公医案》中附子的应用
  24. 温热病脉论《温热暑疫全书》
  25. 温脾达生汤【方剂大全】
  26. 温热部《本草易读》
  27. 温脾《汤头歌诀》
  28. 温热发斑其人反清《读医随笔》
  29. 温脾《本草害利》
  30. 温热复症疗法《重订广温热论》
  1. 温泉《饮食须知》
  2. 温清并进《章次公医案》中附子的应用
  3. 温泉《本草从新》
  4. 温气《中医词典》
  5. 温泉《本草分经》
  6. 温脐法《中医词典》
  7. 温泉《药性切用》
  8. 温脾丸主脾胃中冷及不足方四首《外台秘要》
  9. 温泉水《本草撮要》
  10. 温脾丸《儒门事亲》
  11. 温热《中医名词词典》
  12. 温脾丸《三因极一病证方论》
  13. 温热《中医词典》
  14. 温脾丸《备急千金要方》
  15. 温热《医述》
  16. 温脾通下《章次公医案》中附子的应用
  17. 温热《临证指南医案》
  18. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  19. 温热《顾松园医镜》
  20. 温脾汤《普济本事方》
  21. 温热《邵兰荪医案》
  22. 温脾汤《时方歌括》
  23. 温热《叶天士医案精华》
  24. 温脾汤《退思集类方歌注》
  25. 温热《也是山人医案》
  26. 温脾汤《退思集类方歌注》
  27. 温热《伤寒指掌》
  28. 温脾汤《三因极一病证方论》
  29. 温热本证医案《重订广温热论》
  30. 温脾汤《删补名医方论》
  31. 温热便结《症因脉治》


海水_《饮食须知》_中医本草_【岐黄之术】

海水

海水

  • 上一页
  • 目录
  • 相关
  • 下一页

性凉，秋冬味咸，春夏味淡。碧海水味咸，性微温，有小毒。夜行海中，拨之有火星者，咸水也。其色碧，故名碧海。盐胆水即盐 ，味咸苦，有大毒。

凡六畜饮一合即死，人饮亦然。今人用之点豆腐，煮四黄 物。服丹砂者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温泉
  • 当前页：海水
  • 下一页：古冢中水
<<< 返回本书目录
  1. 海石丸【方剂大全】
  2. 海松子《本草纲目》完整版
  3. 海石散【方剂大全】
  4. 海松子《证类本草》
  5. 海石二陈汤【方剂大全】
  6. 海松子《本草纲目》图文版
  7. 海石鳖【中药大全】
  8. 海松子【中药大全】
  9. 海蛇【中药大全】
  10. 海獭《本草纲目》完整版
  11. 海蛸散【方剂大全】
  12. 海铁树【中药大全】
  13. 海鳝【中药大全】
  14. 海通【中药大全】
  15. 海桑【中药大全】
  16. 海桐《本草纲目》完整版
  17. 海人草【中药大全】
  18. 海桐《本草纲目》图文版
  19. 海蚯蚓【中药大全】
  20. 海桐花【中药大全】
  21. 海青挣《松峰说疫》
  22. 海桐煎【方剂大全】
  23. 海青丸【方剂大全】
  24. 海桐木皮《本草纲目》完整版
  25. 海青膏【方剂大全】
  26. 海桐皮《本草图经》
  27. 海茄子【中药大全】
  28. 海桐皮《药笼小品》
  29. 海茜【中药大全】
  30. 海桐皮《证类本草》
  1. 海水《饮食须知》
  2. 海石《药性切用》
  3. 海水《本草从新》
  4. 海石《本草从新》
  5. 海水《本草分经》
  6. 海石《本草求真》
  7. 海水《本草撮要》
  8. 海蛇《药性切用》
  9. 海水《药性切用》
  10. 海蛇《本草撮要》
  11. 海水伤裂《急救广生集》
  12. 海蛇《本草分经》
  13. 海蛳《本草从新》
  14. 海蛇《本草从新》
  15. 海蛳《本草分经》
  16. 海上方《万氏秘传片玉心书》
  17. 海蛳《药性切用》
  18. 海泉《中医词典》
  19. 海松子《本草纲目》
  20. 海青挣《松峰说疫》
  21. 海松子《海药本草》
  22. 海螵蛸散《妇人大全良方》
  23. 海松子《本草备要》
  24. 海螵蛸、茜草解《医学衷中参西录》
  25. 海松子《冯氏锦囊秘录》
  26. 海螵蛸《本草乘雅半偈》
  27. 海松子《证类本草》
  28. 海螵蛸《药性切用》
  29. 海松子《本草从新》
  30. 海螵蛸《本草撮要》
  31. 海松子《本草撮要》


古冢中水_《饮食须知》_中医本草_【岐黄之术】

古冢中水

古冢中水

  • 上一页
  • 目录
  • 相关
  • 下一页

性寒有毒，误食杀人。粮罂中水，味辛有毒，乃古冢中食罂中水也。

洗眼见鬼，多服令人心闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海水
  • 当前页：古冢中水
  • 下一页：磨刀水
<<< 返回本书目录
  1. 古冢中水《本草纲目》完整版
  2. 古砖《本草纲目》完整版
  3. 古中医学入门的指导《圆运动的古中医学》
  4. 古砖《本草纲目》图文版
  5. 古针法歌《金针秘传》
  6. 谷《本草择要纲目》
  7. 古月粉【方剂大全】
  8. 谷《食鉴本草》
  9. 古有真人至人圣人贤人《类经》
  10. 谷《养生导引秘籍》
  11. 古羊藤【中药大全】
  12. 谷部《本草纲目》完整版
  13. 古穴法歌、论晕针吸针解救法《金针秘传》
  14. 谷部《本草便读》
  15. 古西医《对山医话》
  16. 谷部《本草纲目》
  17. 古文钱《证类本草》
  18. 谷部《本草蒙筌》
  19. 古文钱《本草易读》
  20. 谷部《本经逢原》
  21. 古文钱《本草纲目》完整版
  22. 谷部《冯氏锦囊秘录》
  23. 古瓦汤【方剂大全】
  24. 谷部《古今医统大全》
  25. 古汤液丸散同方异法说《研经言》
  26. 谷部《顾松园医镜》
  27. 古书《冷庐医话》
  28. 谷部《景岳全书》
  29. 古圣散【方剂大全】
  30. 谷部《雷公炮制药性解》
  1. 古冢中水《饮食须知》
  2. 古制三种尺《类经图翼》
  3. 古砖《本草纲目》
  4. 古针法歌《金针秘传》
  5. 古砖《证类本草》
  6. 古有真人至人圣人贤人《类经》
  7. 谷《中医词典》
  8. 古穴法歌、论晕针吸针解救法《金针秘传》
  9. 谷《食鉴本草》
  10. 古下瘀血汤《医林改错》
  11. 谷《养生导引秘籍》
  12. 古西医《对山医话》
  13. 谷《本草择要纲目》
  14. 古文钱《药性切用》
  15. 谷氨酸的代谢与功能《生物化学与分子生物学》
  16. 古文钱《本草撮要》
  17. 谷并菜类《养生导引秘籍》
  18. 古文钱《本草分经》
  19. 谷部《景岳全书》
  20. 古文钱《增广和剂局方药性总论》
  21. 谷部《古今医统大全》
  22. 古文钱《本草便读》
  23. 谷部《普济方·针灸》
  24. 古文钱《本草从新》
  25. 谷部《本草便读》
  26. 古文钱《本经逢原》
  27. 谷虫《本草求真》
  28. 古文钱《本草求真》
  29. 谷醋《药性切用》
  30. 古文钱《证类本草》
  31. 谷瘅《校注医醇剩义》


磨刀水_《饮食须知》_中医本草_【岐黄之术】

磨刀水

磨刀水

  • 上一页
  • 目录
  • 相关
  • 下一页

洗手令生癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古冢中水
  • 当前页：磨刀水
  • 下一页：地浆
<<< 返回本书目录
  1. 磨刀水《本草纲目》图文版
  2. 磨菇烧豆腐《保健药膳》
  3. 磨刀水《本草纲目》完整版
  4. 磨光散【方剂大全】
  5. 磨刀散【方剂大全】
  6. 磨积丸【方剂大全】
  7. 摩治法《石室秘录》
  8. 磨积圆【方剂大全】
  9. 摩腰膏【方剂大全】
  10. 磨盘草【中药大全】
  11. 摩挲圆【方剂大全】
  12. 磨盘草子【中药大全】
  13. 摩手熨目《养生导引秘籍》
  14. 磨盘根【中药大全】
  15. 摩勒《本草图经》
  16. 磨脾散【方剂大全】
  17. 摩根菌肺炎【疾病大全】
  18. 磨损【疾病大全】
  19. 摩法《厘正按摩要术》
  20. 磨牙【疾病症状】
  21. 摩厨子《本草纲目》完整版
  22. 磨牙【疾病大全】
  23. 摩擦性苔藓样疹【疾病大全】
  24. 磨牙后垫红肿【疾病症状】
  25. 摩擦型性变态【疾病症状】
  26. 磨翳散《医学衷中参西录》
  27. 摩擦黑变病【疾病大全】
  28. 磨翳散【方剂大全】
  29. 膜增生性肾小球肾炎【疾病大全】
  30. 磨翳水《医学衷中参西录》
  1. 磨刀水《饮食须知》
  2. 摩治法《石室秘录》
  3. 磨刀水《得配本草》
  4. 摩治《中医词典》
  5. 磨刀水《得配本草》
  6. 摩腰膏《急救广生集》
  7. 磨法《中医词典》
  8. 摩腰丹《仁术便览》
  9. 磨菰蕈《饮食须知》
  10. 摩眼《中医词典》
  11. 磨菇烧豆腐《保健药膳》
  12. 摩胁《中医词典》
  13. 磨积丸《三因极一病证方论》
  14. 摩头散《备急千金要方》
  15. 磨积丸《太平惠民和剂局方》
  16. 摩挲丸《太平惠民和剂局方》
  17. 磨茹蕈《本草从新》
  18. 摩挲（suō梭）《中医词典》
  19. 磨翳《明目至宝》
  20. 摩娑《中医词典》
  21. 磨翳散《医学衷中参西录》
  22. 摩手熨目《养生导引秘籍》
  23. 磨翳散《明目至宝》
  24. 摩脐法《中医词典》
  25. 磨翳水《医学衷中参西录》
  26. 摩目《中医词典》
  27. 磨翳丸《明目至宝》
  28. 摩面《中医词典》
  29. 磨障《明目至宝》
  30. 摩勒《本草图经》
  31. 蘑菰蕈《本草纲目》


地浆_《饮食须知》_中医本草_【岐黄之术】

地浆

地浆

  • 上一页
  • 目录
  • 相关
  • 下一页

掘地作坎，以新汲水沃搅令浊，少顷澄清。服之解中毒烦闷，及一切鱼肉果菜菌毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磨刀水
  • 当前页：地浆
  • 下一页：浆水
<<< 返回本书目录
  1. 地浆《本草纲目》图文版
  2. 地浆【中药大全】
  3. 地浆《证类本草》
  4. 地椒《本草纲目》完整版
  5. 地浆《药笼小品》
  6. 地椒【中药大全】
  7. 地浆《本草纲目》完整版
  8. 地金汤【方剂大全】
  9. 地机穴【下肢内侧穴位】
  10. 地金丸【方剂大全】
  11. 地黄紫苏煎【方剂大全】
  12. 地筋《本草纲目》完整版
  13. 地黄滋阴汤【方剂大全】
  14. 地筋【中药大全】
  15. 地黄竹茹汤【方剂大全】
  16. 地锦《本草纲目》完整版
  17. 地黄粥【方剂大全】
  18. 地锦《本草纲目》图文版
  19. 地黄粥《保健药膳》
  20. 地锦【中药大全】
  21. 地黄汁汤【方剂大全】
  22. 地锦草《本草图经》
  23. 地黄汁【方剂大全】
  24. 地锦草【中药大全】
  25. 地黄枣仁粥《保健药膳》
  26. 地锦槭【中药大全】
  27. 地黄糟裹方【方剂大全】
  28. 地锦汤【方剂大全】
  29. 地黄余粮汤【方剂大全】
  30. 地锦苋【中药大全】
  1. 地浆《饮食须知》
  2. 地浆《本草备要》
  3. 地浆《医学入门》
  4. 地浆《新修本草》
  5. 地浆《证类本草》
  6. 地浆《本草经集注》
  7. 地浆《本草从新》
  8. 地浆《药笼小品》
  9. 地浆《得配本草》
  10. 地浆《千金翼方》
  11. 地浆《名医别录》
  12. 地浆《本草纲目》
  13. 地浆《本草分经》
  14. 地甲肿与地克病的临床与诊断《临床营养学》
  15. 地浆《本草撮要》
  16. 地甲肿与地克病的历史与流行病学《临床营养学》
  17. 地浆《药性切用》
  18. 地甲肿与地克病的防治《临床营养学》
  19. 地椒《证类本草》
  20. 地甲肿与地克病的病因与发病机理《临床营养学》
  21. 地椒《本经逢原》
  22. 地纪《中医词典》
  23. 地筋《千金翼方》
  24. 地箕《中医词典》
  25. 地筋《新修本草》
  26. 地机（一名脾舍）《针灸大成》
  27. 地筋《证类本草》
  28. 地机《针灸学》
  29. 地筋《名医别录》
  30. 地机《中医词典》
  31. 地锦《本草纲目》


浆水_《饮食须知》_中医本草_【岐黄之术】

浆水

浆水

  • 上一页
  • 目录
  • 相关
  • 下一页

炊粟米热投冷水中，浸五六日成此水，浸至败者损人。同李食，令霍乱吐利。醉后饮，令失音。妊妇食之，令儿骨瘦，水浆尤不可多饮，令绝产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地浆
  • 当前页：浆水
  • 下一页：齑水
<<< 返回本书目录
  1. 浆水《本草纲目》图文版
  2. 浆水【中药大全】
  3. 浆水《证类本草》
  4. 浆水葱白粥【方剂大全】
  5. 浆水《药征续编》
  6. 浆水散【方剂大全】
  7. 浆水《本草乘雅半偈》
  8. 浆水饮【方剂大全】
  9. 浆水《本草纲目》完整版
  10. 浆水粥【方剂大全】
  11. 浆膜腔液检验及其临床意义《免疫与健康》
  12. 浆水渍方【方剂大全】
  13. 浆膜腔漏出液及渗出液《常用化验值及意义》
  14. 浆细胞白血病【疾病大全】
  15. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  16. 浆细胞病《默克家庭诊疗手册》
  17. 浆果苋（图）【中药大全】
  18. 浆细胞瘤【疾病大全】
  19. 浆疮论《小儿卫生总微论方》
  20. 浆细胞性唇炎【疾病大全】
  21. 浆包藤【中药大全】
  22. 浆液脓性分泌物【疾病症状】
  23. 豇豆叶【中药大全】
  24. 僵蚕《本草新编》
  25. 豇豆壳【中药大全】
  26. 僵蚕《本草择要纲目》
  27. 豇豆根【中药大全】
  28. 僵蚕《药笼小品》
  29. 豇豆【中药大全】
  30. 僵蚕【中药大全】
  1. 浆水《饮食须知》
  2. 浆水《本草蒙筌》
  3. 浆水《冯氏锦囊秘录》
  4. 浆水《本草衍义》
  5. 浆水《医学入门》
  6. 浆水《本草纲目》
  7. 浆水《证类本草》
  8. 浆膜腔液检验及其临床意义《免疫与健康》
  9. 浆水《药征续编》
  10. 浆膜腔漏出液及渗出液《常用化验值及意义》
  11. 浆水《本草乘雅半偈》
  12. 浆膜腔积液脱落细胞检查《临床基础检验学》
  13. 浆水散《时病论歌括新编》
  14. 浆膜腔穿刺液检查《临床基础检验学》
  15. 浆水散《医方考》
  16. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  17. 浆水散《退思集类方歌注》
  18. 浆疮论《小儿卫生总微论方》
  19. 浆细胞病《默克家庭诊疗手册》
  20. 豇豆《滇南本草》
  21. 僵《中医词典》
  22. 豇豆《药性切用》
  23. 僵蚕《药笼小品》
  24. 豇豆《本草撮要》
  25. 僵蚕《玉楸药解》
  26. 豇豆《本草分经》
  27. 僵蚕《中药炮制》
  28. 豇豆《得配本草》
  29. 僵蚕《本草备要》
  30. 豇豆《本草从新》
  31. 僵蚕《医学入门》


齑水_《饮食须知》_中医本草_【岐黄之术】

齑水

齑水

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸咸性凉。能吐痰饮宿食，妇人食多绝产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浆水
  • 当前页：齑水
  • 下一页：甑气水
<<< 返回本书目录
  1. 齑水《本草纲目》图文版
  2. 齑水驻车丸【方剂大全】
  3. 齑水《本草纲目》完整版
  4. 齑汤煎【方剂大全】
  5. 齑半散【方剂大全】
  6. 齑汁丸【方剂大全】
  7. 稽留热【疾病症状】
  8. 激发试验《免疫学和免疫学检验》
  9. 稽留流产【疾病症状】
  10. 激光安全管理《临床激光治疗学》
  11. 稽古《医述》
  12. 激光的基本原理《临床激光治疗学》
  13. 箕门痈门主论《疡医大全》
  14. 激光的原理与维修《临床激光治疗学》
  15. 箕门痈《外科启玄》
  16. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  17. 箕门穴【下肢内侧穴位】
  18. 激光疗法（Laser therapy）《理疗学》
  19. 箕HT痈《外科启玄》
  20. 激光伤害与安全防护《临床激光治疗学》
  21. 畸形性吞咽困难【疾病大全】
  22. 激光手术后并发症的防治《临床激光治疗学》
  23. 畸形性骨炎【疾病大全】
  24. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  25. 畸形发育《基因与疾病》
  26. 激光外科的基本原理《临床激光治疗学》
  27. 畸胎瘤【疾病大全】
  28. 激光外科的综合治疗原则《临床激光治疗学》
  29. 基质性角膜炎【疾病大全】
  30. 激光武器《理疗学》
  1. 齑水《饮食须知》
  2. 稽古《医述》
  3. 齑水《本草从新》
  4. 箕门痈门主论《疡医大全》
  5. 齑水《得配本草》
  6. 箕门痈《外科启玄》
  7. 齑水《药性切用》
  8. 箕门痈《中医词典》
  9. 激发试验《免疫学和免疫学检验》
  10. 箕门Jìmén《针灸学》
  11. 激光安全标准《临床激光治疗学》
  12. 箕门《中医词典》
  13. 激光安全管理《临床激光治疗学》
  14. 箕门《针灸大成》
  15. 激光安全管理措施《临床激光治疗学》
  16. 箕HT痈《外科启玄》
  17. 激光产生的原理《理疗学》
  18. 畸形中央尖《口腔科学》
  19. 激光刀使用的注意事项《临床激光治疗学》
  20. 畸形学基本概念《病理学》
  21. 激光的本质《临床激光治疗学》
  22. 畸形发育《基因与疾病》
  23. 激光的生物学作用基础《理疗学》
  24. 畸胎瘤先兆《中医疾病预测》
  25. 激光的物理特性《理疗学》
  26. 嵇胜《中医词典》
  27. 激光的原理与维修《临床激光治疗学》
  28. 嵇清《中医词典》
  29. 激光的治疗作用《理疗学》
  30. 嵇康《中医词典》
  31. 激光对机体损害防护标准《临床激光治疗学》


甑气水_《饮食须知》_中医本草_【岐黄之术】

甑气水

甑气水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸。知疮所在，能引药至患所。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齑水
  • 当前页：甑气水
  • 下一页：熟汤
<<< 返回本书目录
  1. 甑气水《本草纲目》完整版
  2. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  3. 甑带灰《证类本草》
  4. 楂《本草纲目》完整版
  5. 甑《本草纲目》完整版
  6. 楂橘丸【方剂大全】
  7. 赠医师贾某序《脉确》
  8. 楂肉《本草易读》
  9. 赠医师葛某序《脉确》
  10. 楂子《本草纲目》完整版
  11. 赠万密斋先生医书序《万氏秘传外科心法》
  12. 楂子《本草纲目》图文版
  13. 憎寒壮热【方剂主治】
  14. 樝子【中药大全】
  15. 憎寒发热【方剂主治】
  16. 札口词《洗冤集录》
  17. 憎爱-养生余录（上）《古今医统大全》
  18. 眨眼不止【疾病症状】
  19. 增殖性皮炎【疾病大全】
  20. 眨眼率减少【疾病症状】
  21. 增殖性红斑【疾病大全】
  22. 乍寒乍热《盘珠集胎产症治》
  23. 增殖性疤痕《临床激光治疗学》
  24. 乍寒乍热《沈氏女科辑要》
  25. 增殖腺肥大【疾病症状】
  26. 乍寒乍热《孙真人海上方》
  27. 增殖体肥大【疾病症状】
  28. 乍寒乍热【方剂主治】
  29. 增殖体肥大《家庭医学百科-医疗康复篇》
  30. 乍见鬼神《女科证治准绳》
  1. 甑气水《饮食须知》
  2. 甑带灰《证类本草》
  3. 甑气水《证类本草》
  4. 甑带灰《新修本草》
  5. 甑气水《本草从新》
  6. 甑带灰《千金翼方》
  7. 甑气水《本草撮要》
  8. 甑带疮候《诸病源候论》
  9. 甑气水《药性切用》
  10. 赠医师贾某序《脉确》
  11. 扎来普隆《精神药品临床应用指导原则》
  12. 赠医师葛某序《脉确》
  13. 扎西达杰《中医词典》
  14. 赠万密斋先生医书序《万氏秘传外科心法》
  15. 扎药《外科全生集》
  16. 憎寒《中医名词词典》
  17. 渣瘤《中医词典》
  18. 憎爱（养生余录 上）《古今医统大全》
  19. 楂茴茶《茶饮保健》
  20. 憎《中医词典》
  21. 楂明茶《茶饮保健》
  22. 增殖因子治疗应用《医院药学》
  23. 楂曲茶《茶饮保健》
  24. 增殖性疤痕《临床激光治疗学》
  25. 楂曲平胃法《时病论歌括新编》
  26. 增殖细胞核抗原抗体《实用免疫细胞与核酸》
  27. 楂肉《本草易读》
  28. 增殖体肥大《家庭医学百科-医疗康复篇》
  29. 楂术茶《茶饮保健》
  30. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  31. 楂桃茶《茶饮保健》


熟汤_《饮食须知》_中医本草_【岐黄之术】

熟汤

熟汤

  • 上一页
  • 目录
  • 相关
  • 下一页

煎百沸者佳。勿用滚热汤漱口，损齿。病目人勿用热汤沐浴，助热昏目。

冻僵人勿用热汤濯手足，脱指甲。勿用铜器煎汤，人误饮损声。勿饮半滚水，令人发胀，损元气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甑气水
  • 当前页：熟汤
  • 下一页：生熟汤
<<< 返回本书目录
  1. 熟寐丸【方剂大全】
  2. 熟猪肚方【方剂大全】
  3. 熟记常用保健手穴《手穴手纹诊治》
  4. 暑《本草纲目》完整版
  5. 熟干地黄圆【方剂大全】
  6. 暑《本草求真》
  7. 熟干地黄丸【方剂大全】
  8. 暑《陈氏幼科秘诀》
  9. 熟干地黄汤【方剂大全】
  10. 暑《丹溪治法心要》
  11. 熟干地黄汤【方剂大全】
  12. 暑《古今医案按》
  13. 熟干地黄散【方剂大全】
  14. 暑《洄溪医案》
  15. 熟干地黄散【方剂大全】
  16. 暑《金匮钩玄》
  17. 熟干地黄煎【方剂大全】
  18. 暑《冷庐医话》
  19. 熟附子散【方剂大全】
  20. 暑《临证指南医案》
  21. 熟附煨姜焖狗肉【方剂大全】
  22. 暑《眉寿堂方案选存》
  23. 熟地黄生地黄《轩岐救正论》
  24. 暑《仁斋直指方论（附补遗）》
  25. 熟地黄散【方剂大全】
  26. 暑《儒门事亲》
  27. 熟地黄【中药大全】
  28. 暑《邵兰荪医案》
  29. 熟地黄《药鉴》
  30. 暑《食鉴本草》
  1. 熟汤《饮食须知》
  2. 熟水草果饮《是斋百一选方》
  3. 熟枣汤《冯氏锦囊秘录》
  4. 熟记常用保健手穴《手穴手纹诊治》
  5. 暑《中医名词词典》
  6. 熟干地黄丸《太平惠民和剂局方》
  7. 暑《中医词典》
  8. 熟干地黄丸《妇人大全良方》
  9. 暑《食鉴本草》
  10. 熟干地黄汤《太平惠民和剂局方》
  11. 暑《杂病治例》
  12. 熟干地黄汤《妇人大全良方》
  13. 暑《推求师意》
  14. 熟干地黄散《太平惠民和剂局方》
  15. 暑《续名医类案》
  16. 熟干地黄散《妇人大全良方》
  17. 暑《续名医类案》
  18. 熟地黄丸《仁术便览》
  19. 暑《医述》
  20. 熟地黄汤《三因极一病证方论》
  21. 暑《临证指南医案》
  22. 熟地黄生地黄《轩岐救正论》
  23. 暑《古今医案按》
  24. 熟地黄散《妇人大全良方》
  25. 暑《本草求真》
  26. 熟地黄《珍珠囊补遗药性赋》
  27. 暑《儒门事亲》
  28. 熟地黄《药鉴》
  29. 暑《冷庐医话》
  30. 熟地黄《药性切用》
  31. 暑《丹溪治法心要》


生熟汤_《饮食须知》_中医本草_【岐黄之术】

生熟汤

生熟汤

  • 上一页
  • 目录
  • 相关
  • 下一页

冷水滚汤相和者，又谓之阴阳水。凡人大醉及食瓜果过度，以生熟汤浸身，其汤皆作酒气瓜果味。《博物志》云∶浸至腰，食瓜可五十枚。至颈，则无限也。未知确否。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟汤
  • 当前页：生熟汤
  • 下一页：诸水有毒
<<< 返回本书目录
  1. 生熟汤《本草纲目》完整版
  2. 生死辨（芝本着）《类证治裁》
  3. 生善泻心汤证《临证实验录》
  4. 生死要论《中藏经》
  5. 生善刀豆饮《保健药膳》
  6. 生四物汤【方剂大全】
  7. 生乳丸【方剂大全】
  8. 生藤【中药大全】
  9. 生乳头汗管囊腺瘤【疾病大全】
  10. 生铁《证类本草》
  11. 生气邪气皆本于阴阳《类经》
  12. 生铁落饮【方剂大全】
  13. 生气通天论篇《疡医大全》
  14. 生物导弹与肿瘤导向治疗《免疫与健康》
  15. 生气通天论篇《黄帝内经·素问》
  16. 生物反馈《胃肠动力检查手册》
  17. 生气通天论篇《冯氏锦囊秘录》
  18. 生物反馈疗法《医学心理学》
  19. 生气通天论病因章句辩《格致余论》
  20. 生物反馈治疗《胃肠动力检查手册》
  21. 生气通天论《素问悬解》
  22. 生物化学实验biochemical tests《神经精神疾病诊断学》
  23. 生气汤【方剂大全】
  24. 生物化学数据《实验动物科学》
  25. 生气的机制《人体使用手册》
  26. 生物碱《医用化学》
  27. 生漆【中药大全】
  28. 生物利用度测定法《医院药学》
  29. 生蒲黄汤【方剂大全】
  30. 生物药剂学《医院药学》
  1. 生熟汤《饮食须知》
  2. 生熟地黄饮《目经大成》
  3. 生熟汤《证类本草》
  4. 生熟地黄丸《冯氏锦囊秘录》
  5. 生熟汤《本草从新》
  6. 生熟《中医词典》
  7. 生熟汤《本草分经》
  8. 生石膏《药性切用》
  9. 生熟汤《本草撮要》
  10. 生善泻心汤证《临证实验录》
  11. 生熟汤《药性切用》
  12. 生善刀豆饮《保健药膳》
  13. 生熟饮子《妇人大全良方》
  14. 生肉膏《备急千金要方》
  15. 生死辨（芝本着）《类证治裁》
  16. 生肉膏《备急千金要方》
  17. 生死要论《中藏经》
  18. 生肉膏《备急千金要方》
  19. 生死症及脉法《医学从众录》
  20. 生肉毒《中医词典》
  21. 生胎《中医词典》
  22. 生气之源《中医词典》
  23. 生体腺瘤《实用免疫细胞与核酸》
  24. 生气邪气皆本于阴阳《类经》
  25. 生天蛇头《急救广生集》
  26. 生气通天论篇《疡医大全》
  27. 生铁《千金翼方》
  28. 生气通天论篇《冯氏锦囊秘录》
  29. 生铁《本草经集注》
  30. 生气通天论篇《黄帝内经·素问》
  31. 生铁《新修本草》


诸水有毒_《饮食须知》_中医本草_【岐黄之术】

诸水有毒

诸水有毒

  • 上一页
  • 目录
  • 相关
  • 下一页

人感天地氤氲而产育，资禀山川之气，相为流连，其美恶寿夭，亦相关涉。金石草木，尚随水土之性，况人为万物之灵乎？贪淫有泉，仙寿有井，载在往牒，必不我欺。《淮南子》云∶土地各以类生人，是故山气多男，泽气多女，水气多喑，风气多聋，林气多荫，木气多伛，下气多 ，石气多力，险气多瘿，暑气多夭，寒气多寿，谷气多痹，丘气多狂，广气多仁，陵气多贪。坚土人刚，弱土人脆，垆土人大，沙土人细，息土人美，耗土人丑，轻土多利，重土多迟。清水音小，浊水音大，湍水人轻，迟水人重，皆应其类也。又《河图括地象》云∶九州岛殊题，水泉刚弱各异，青州角征会，其气 轻，人声急，其泉酸以苦。梁州商征接，其气刚勇，人声塞，其泉苦以辛。 豫宫征会，其气平静，人声端，其泉甘以苦。雍冀商羽合，其气壮烈，人声捷，其泉甘以辛。人之形赋有浓薄，年寿有短长，由水土资养之不同，验诸南北人物之可见。水之有毒而不可犯者，亦所当知。

水中有赤脉不可断，井中沸溢不可饮，三十步内取青石一块投之，即止。古井、眢井不可入，有毒杀人，夏月阴气在下尤忌。用鸡毛试投，旋舞不下者有毒。投热醋数斗，可入。古冢亦然。古井不可塞，令人聋盲。

阴地流泉有毒，二八月行人饮之，成瘴疟，损脚力。泽中停水，五六月有鱼鳖遗精，误饮成瘕。沙河中水，欲之令人喑。两山夹水，其人多瘿。流水有声，其人多瘦。花瓶水误饮杀人，腊梅尤甚。铜器内盛水过夜，不可饮。炊汤洗面，令人无颜色，洗体令人生癣，洗足令疼痛生疮。铜器上汗误食，生要疽。冷水沐头，热泔沐头，并令头风，女人尤忌。经宿水面有五色者，有毒，勿洗手。时病后浴冷水，损心胞。

盛暑浴冷水，令伤寒病。汗后入冷水，令人骨痹。产后当风洗浴，发 病，多死。酒中饮冷水，令手战。酒后饮冷茶汤，成酒癖。饮水便睡，成水癖。夏月远行，勿以冷水洗足。冬月远行，勿以热水濯足。小儿就瓢瓶饮水，令语讷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生熟汤
  • 当前页：诸水有毒
  • 下一页：燧火
<<< 返回本书目录
  1. 诸水有毒《证类本草》
  2. 诸嗽虚汗消渴《普济本事方》
  3. 诸水有毒《本草纲目》完整版
  4. 诸笋《本草求真》
  5. 诸水《饮膳正要》
  6. 诸痰《脉症治方》
  7. 诸水《本草易读》
  8. 诸汤《太平惠民和剂局方》
  9. 诸暑《卫生易简方》
  10. 诸汤方《幼科铁镜》
  11. 诸兽伤《丹台玉案》
  12. 诸疼痛《普济方·针灸》
  13. 诸兽伤《本草纲目》完整版
  14. 诸铁《本草易读》
  15. 诸湿统论《金匮翼》
  16. 诸铁器《本草纲目》完整版
  17. 诸湿《卫生易简方》
  18. 诸铁器《本草纲目》图文版
  19. 诸失血证《证治准绳·幼科》
  20. 诸铜器《本草纲目》完整版
  21. 诸失血《轩岐救正论》
  22. 诸铜器《本草纲目》图文版
  23. 诸尸统论《圣济总录》
  24. 诸痛《临证指南医案》
  25. 诸尸《圣济总录》
  26. 诸痛《全生指迷方》
  27. 诸身热论《小儿卫生总微论方》
  28. 诸痛《校注医醇剩义》
  29. 诸蛇螫《圣济总录》
  30. 诸痛《医述》
  1. 诸水有毒《饮食须知》
  2. 诸水《本经逢原》
  3. 诸水有毒《证类本草》
  4. 诸水《冯氏锦囊秘录》
  5. 诸丝入眼《奇方类编》
  6. 诸水《本草易读》
  7. 诸死绝候《小儿卫生总微论方》
  8. 诸水《本草蒙筌》
  9. 诸四逆汤《医述》
  10. 诸暑《卫生易简方》
  11. 诸笋《本草求真》
  12. 诸兽伤《丹台玉案》
  13. 诸痰《脉症治方》
  14. 诸湿肿满《卫生宝鉴》
  15. 诸痰候《诸病源候论》
  16. 诸湿肿满《中医词典》
  17. 诸汤方《幼科铁镜》
  18. 诸湿统论《金匮翼》
  19. 诸疼痛《普济方·针灸》
  20. 诸湿《卫生易简方》
  21. 诸铁《本草易读》
  22. 诸失血证《证治准绳·幼科》
  23. 诸痛《全生指迷方》
  24. 诸失血《轩岐救正论》
  25. 诸痛《医述》
  26. 诸尸统论《圣济总录》
  27. 诸痛《张氏医通》
  28. 诸尸候《诸病源候论》
  29. 诸痛《临证指南医案》
  30. 诸尸《圣济总录》
  31. 诸痛《校注医醇剩义》


燧火_《饮食须知》_中医本草_【岐黄之术】

燧火

燧火

  • 上一页
  • 目录
  • 相关
  • 下一页

人之资于火食者，疾病寿夭系焉。四时钻燧取新火，根据岁气而无亢。

榆柳先百木而青，故春取之。杏枣之木心赤，故夏取之。柞 之木理白，故秋取之。

槐檀之木心黑，故冬取之。桑柘之木肌黄，故季夏取之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸水有毒
  • 当前页：燧火
  • 下一页：桑柴火
<<< 返回本书目录
  1. 燧火《本草纲目》完整版
  2. 穗花杉根【中药大全】
  3. 碎治法《石室秘录》
  4. 穗花杉叶【中药大全】
  5. 碎密花【中药大全】
  6. 穗花杉种子【中药大全】
  7. 碎米荠【中药大全】
  8. 穗花蛇菰【中药大全】
  9. 碎米蕨【中药大全】
  10. 繸瓣珍珠菜【中药大全】
  11. 碎米柴【中药大全】
  12. 孙安饥劳感疫食复发斑《孙文垣医案》
  13. 碎兰花根【中药大全】
  14. 孙尔嘉内人三妊而三小产《孙文垣医案》
  15. 碎金赋《疡医大全》
  16. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  17. 碎金赋《冯氏锦囊秘录》
  18. 孙华野喉颊车肿《孙文垣医案》
  19. 碎骨子【中药大全】
  20. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  21. 碎骨仔树【中药大全】
  22. 孙君孝春温误作阴虚治《孙文垣医案》
  23. 碎骨红【中药大全】
  24. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  25. 碎骨丹【方剂大全】
  26. 孙络溪谷之应《类经》
  27. 祟病《洄溪医案》
  28. 孙某偏枯症治验《一得集》
  29. 岁有胎孕不育根有神机气立《类经》
  30. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  1. 燧火《饮食须知》
  2. 碎治法《石室秘录》
  3. 燧火《本草从新》
  4. 碎米荞《中药学》
  5. 燧火《药性切用》
  6. 碎金赋《疡医大全》
  7. 孙安饥劳感疫食复发斑《孙文垣医案》
  8. 碎金赋《冯氏锦囊秘录》
  9. 孙尔嘉内人三妊而三小产《孙文垣医案》
  10. 遂阳木《名医别录》
  11. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  12. 遂阳木《证类本草》
  13. 孙华野喉颊车肿《孙文垣医案》
  14. 遂阳木《新修本草》
  15. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  16. 遂阳木《千金翼方》
  17. 孙君孝春温误作阴虚治《孙文垣医案》
  18. 遂石《名医别录》
  19. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  20. 遂石《证类本草》
  21. 孙络溪谷之应《类经》
  22. 遂石《新修本草》
  23. 孙某偏枯症治验《一得集》
  24. 祟证门主方《疡医大全》
  25. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  26. 祟病诗《医学实在易》
  27. 孙思邈·伤寒例论《增订叶评伤暑全书》
  28. 祟病《医学实在易》
  29. 孙思邈葱管治尿闭《趣味中医》
  30. 祟病《医学摘粹》
  31. 孙思邈进药表还睛丸《明目至宝》


桑柴火_《饮食须知》_中医本草_【岐黄之术】

桑柴火

桑柴火

  • 上一页
  • 目录
  • 相关
  • 下一页

宜煎一切补药，勿煮猪肉及鳅 鱼。不可炙艾，伤肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燧火
  • 当前页：桑柴火
  • 下一页：灶下灰火
<<< 返回本书目录
  1. 桑柴火《本草纲目》图文版
  2. 桑柴火烘法歌《医宗金鉴》
  3. 桑柴火《本草纲目》完整版
  4. 桑丹杞菊丸【方剂大全】
  5. 桑柴灰【中药大全】
  6. 桑丹泻白散【方剂大全】
  7. 桑柴灰《本草纲目》完整版
  8. 桑丹泻白汤【方剂大全】
  9. 桑白皮汤【方剂大全】
  10. 桑蠹虫《本草纲目》完整版
  11. 桑白皮散【方剂大全】
  12. 桑蠹虫【中药大全】
  13. 桑白皮、桑椹子《滇南本草》
  14. 桑耳《本草纲目》完整版
  15. 桑白皮（桑叶、桑椹）《本草新编》
  16. 桑耳《本草思辨录》
  17. 桑白皮【中药大全】
  18. 桑耳【中药大全】
  19. 桑白皮《药鉴》
  20. 桑耳糯米粥《保健药膳》
  21. 桑白皮《本草择要纲目》
  22. 桑防白膏汤【方剂大全】
  23. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  24. 桑根【中药大全】
  25. 桑《本草纲目》图文版
  26. 桑根白皮《本草纲目》完整版
  27. 桑《本草纲目》完整版
  28. 桑根白皮《本草乘雅半偈》
  29. 散走流注发《外科启玄》
  30. 桑根白皮《本草崇原》
  1. 桑柴火《饮食须知》
  2. 桑蚕《本草分经》
  3. 桑柴火《本草分经》
  4. 桑白皮饮《医学入门》
  5. 桑柴火《本草撮要》
  6. 桑白皮汤《明目至宝》
  7. 桑柴火《药性切用》
  8. 桑白皮汤《妇人大全良方》
  9. 桑柴火烘法《中医词典》
  10. 桑白皮散《妇人大全良方》
  11. 桑柴火烘法歌《医宗金鉴》
  12. 桑白皮等汁十味煎《医方论》
  13. 桑柴火烘法歌《外科心法要诀》
  14. 桑白皮、桑椹子《滇南本草》
  15. 桑虫《玉楸药解》
  16. 桑白皮（桑叶、桑椹）《本草新编》
  17. 桑虫《药性切用》
  18. 桑白皮《珍珠囊补遗药性赋》
  19. 桑东南根《汤液本草》
  20. 桑白皮《药鉴》
  21. 桑蠹虫《千金翼方》
  22. 桑白皮《外科全生集》
  23. 桑蠹虫《新修本草》
  24. 桑白皮《本草撮要》
  25. 桑蠹虫《证类本草》
  26. 桑白皮《本草害利》
  27. 桑蠹虫《本经逢原》
  28. 桑白皮《本草择要纲目》
  29. 桑蠹虫《名医别录》
  30. 桑白皮《增广和剂局方药性总论》
  31. 桑蛾《本草易读》


灶下灰火_《饮食须知》_中医本草_【岐黄之术】

灶下灰火

灶下灰火

  • 上一页
  • 目录
  • 相关
  • 下一页

谓之伏龙屎，不可 香祀神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑柴火
  • 当前页：灶下灰火
  • 下一页：艾火
<<< 返回本书目录
  1. 灶马《本草纲目》完整版
  2. 灶心黄土《本草乘雅半偈》
  3. 灶灰《证类本草》
  4. 灶中黄土《长沙药解》
  5. 皂柳根【中药大全】
  6. 造百药煎法《古今医统大全》
  7. 皂柳【中药大全】
  8. 造半夏曲法《古今医统大全》
  9. 皂角圆【方剂大全】
  10. 造淡豆豉法《古今医统大全》
  11. 皂角散【方剂大全】
  12. 造化之蕴水火尽之《古今医统大全》
  13. 皂角苦参丸【方剂大全】
  14. 造口旁疝【疾病大全】
  15. 皂角菌【中药大全】
  16. 造枯蒌饼法《古今医统大全》
  17. 皂角化痰丸【方剂大全】
  18. 造雷火针法《古今医统大全》
  19. 皂角膏【方剂大全】
  20. 造神曲法《古今医统大全》
  21. 皂角刺【中药大全】
  22. 造水银霜法《外台秘要》
  23. 皂角刺《药笼小品》
  24. 造乌梅法《古今医统大全》
  25. 皂角刺《本草崇原》
  26. 造血干细胞的分化《医学免疫学》
  27. 皂角《本草易读》
  28. 造血干细胞的特性《医学免疫学》
  29. 皂荚子【中药大全】
  30. 造血干细胞与淋巴细胞的发生《医学免疫学》
  1. 灶下灰火《饮食须知》
  2. 灶灰《证类本草》
  3. 灶心黄土《本草乘雅半偈》
  4. 灶灰《千金翼方》
  5. 灶心土《中药学》
  6. 皂角子《本草易读》
  7. 灶中黄土《长沙药解》
  8. 皂角油蜡烛法《是斋百一选方》
  9. 造百药煎法《古今医统大全》
  10. 皂角丸《太平惠民和剂局方》
  11. 造半夏曲法《古今医统大全》
  12. 皂角散秘方（华佗皂角散）《华佗神方》
  13. 造淡豆豉法《古今医统大全》
  14. 皂角散方《妇人大全良方》
  15. 造豆豉方《仁术便览》
  16. 皂角散《妇人大全良方》
  17. 造度量权衡法《卫生宝鉴》
  18. 皂角化痰丸《内外伤辨》
  19. 造化宇宙的构成《圆运动的古中医学》
  20. 皂角膏《儒门事亲》
  21. 造化之蕴水火尽之《古今医统大全》
  22. 皂角刺《本草崇原》
  23. 造枯蒌饼法《古今医统大全》
  24. 皂角刺《药性切用》
  25. 造雷火针法《古今医统大全》
  26. 皂角刺《医方考》
  27. 造神曲法《古今医统大全》
  28. 皂角刺《本经逢原》
  29. 造水银霜法二首《外台秘要》
  30. 皂角刺《中药炮制》
  31. 造乌梅法《古今医统大全》


艾火_《饮食须知》_中医本草_【岐黄之术】

艾火

艾火

  • 上一页
  • 目录
  • 相关
  • 下一页

宜用阳燧火珠承日取太阳真火，其次则钻槐取火为良。若急卒难备，用真麻油灯或蜡烛火，以艾茎烧点于炷，滋润炎疮，至愈不痛也。其戛金击石钻燧八木之火，皆不可用。八木者，松火难瘥，柏火伤神多汗，桑火伤肌肉，柘火伤气脉，枣火伤内吐血，橘火伤营卫经络，榆火伤骨失志，竹火伤筋损目也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灶下灰火
  • 当前页：艾火
  • 下一页：粳米
<<< 返回本书目录
  1. 艾火《本草纲目》图文版
  2. 艾煎方【方剂大全】
  3. 艾火《本草纲目》完整版
  4. 艾煎茯苓散【方剂大全】
  5. 艾馄饨【方剂大全】
  6. 艾煎膏【方剂大全】
  7. 艾灰散【方剂大全】
  8. 艾煎散【方剂大全】
  9. 艾灰饼子【方剂大全】
  10. 艾煎丸【方剂大全】
  11. 艾虎脑【中药大全】
  12. 艾煎圆【方剂大全】
  13. 艾虎（图）【中药大全】
  14. 艾姜汤【方剂大全】
  15. 艾蒿酝酒【方剂大全】
  16. 艾姜丸【方剂大全】
  17. 艾蒿酒【方剂大全】
  18. 艾胶散【方剂大全】
  19. 艾附丸【方剂大全】
  20. 艾胶汤【方剂大全】
  21. 艾附汤【方剂大全】
  22. 艾灸补泻《古今医统大全》
  23. 艾附四神丸【方剂大全】
  24. 艾灸补泻《针灸素难要旨》
  25. 艾附女珍丸【方剂大全】
  26. 艾灸法《外科十法》
  27. 艾附暖宫丸【方剂大全】
  28. 艾灸方宜《古今医统大全》
  29. 艾醋汤【方剂大全】
  30. 艾灸方宜《针灸素难要旨》
  1. 艾火《饮食须知》
  2. 艾火《本草纲目》
  3. 艾火《本草从新》
  4. 艾附暖宫丸《奇方类编》
  5. 艾火《得配本草》
  6. 艾斗《中医词典》
  7. 艾火《本草撮要》
  8. 艾葱熨法《目经大成》
  9. 艾火《药性切用》
  10. 艾陈茶《茶饮保健》
  11. 艾煎茯苓散《医方考》
  12. 艾《药征》
  13. 艾煎丸《三因极一病证方论》
  14. 艾《本草择要纲目》
  15. 艾煎丸《三因极一病证方论》
  16. 艾《得配本草》
  17. 艾煎丸《太平惠民和剂局方》
  18. 艾《本经逢原》
  19. 艾煎丸《是斋百一选方》
  20. 艾《本草纲目》
  21. 艾姜茶《茶饮保健》
  22. 癌字的真正定义《中医之钥》
  23. 艾胶茶《茶饮保健》
  24. 癌症治疗《默克家庭诊疗手册》
  25. 艾灸补泻《针灸大成》
  26. 癌症诊断《默克家庭诊疗手册》
  27. 艾灸补泻《中医词典》
  28. 癌症与免疫系统《默克家庭诊疗手册》
  29. 艾灸补泻《古今医统大全》
  30. 癌症是怎样发生的《默克家庭诊疗手册》
  31. 艾灸补泻《针灸素难要旨》


粳米_《饮食须知》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，北粳凉、南粳温。赤粳热、白粳凉、晚白粳寒。新粳热、陈粳凉。

生性寒，熟性热。新米乍食动风气，陈米下气易消，病患尤宜。同马肉食发痼疾，同苍耳食卒心痛，急烧仓米灰和蜜浆调服，不尔即死。大人小儿嗜生米者，成米瘕。

饭落水缸内，久则腐，腐则发泡浮水面，误食发恶疮。黄粱米味甘性平，其穗大毛长，不耐水旱，名曰竹根黄。其香美过于诸粱。黄者出西洛，白者出东吴，青者出襄阳。白青二粱味甘性微寒。 米味甘性温。陈廪米年久者，其性凉，炒则温。

同马肉食发痼疾。香稻米味甘性软，其气香甜。红者谓之香红莲，其熟最早。晚者谓之香稻米。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾火
  • 当前页：粳米
  • 下一页：糯米
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《饮食须知》
  2. 粳米《本草易读》
  3. 粳米《冯氏锦囊秘录》
  4. 粳米《本草蒙筌》
  5. 粳米《医学入门》
  6. 粳米《本草备要》
  7. 粳米《证类本草》
  8. 粳米《汤液本草》
  9. 粳米《本草求真》
  10. 粳米《本草衍义》
  11. 粳米《本草从新》
  12. 粳米《新修本草》
  13. 粳米《得配本草》
  14. 粳米《饮膳正要》
  15. 粳米《本草思辨录》
  16. 粳米《食物疗法》
  17. 粳米《本草经解》
  18. 粳米《长沙药解》
  19. 粳米《本草经解》
  20. 粳米《千金翼方》
  21. 粳米《增广和剂局方药性总论》
  22. 粳米《服食导饵》
  23. 粳米《名医别录》
  24. 粳《本草纲目》
  25. 粳米《本草分经》
  26. 睛珠《中医词典》
  27. 粳米《本草择要纲目》
  28. 睛中一点似银星《中医词典》
  29. 粳米《本草撮要》
  30. 睛中《中医词典》
  31. 粳米《药性切用》


糯米_《饮食须知》_中医本草_【岐黄之术】

糯米

糯米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。多食发热，壅经络之气，令身软筋缓。久食发心悸，及痈疽疮疖中痛。同酒食之，令醉难醒。糯性粘滞难化，小儿病患更宜忌之。妊妇杂肉食之，令子不利，生疮疥、寸白虫。马食之，足重。小猫犬食之，脚屈不能行。人多食，令发风动气，昏昏多睡。同鸡肉、鸡子食，生蛔虫。食鸭肉伤者，多饮热糯米泔可消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：糯米
  • 下一页：稷米
<<< 返回本书目录
  1. 糯米《药笼小品》
  2. 糯米【中药大全】
  3. 糯米《食物疗法》
  4. 糯米阿胶粥【方剂大全】
  5. 糯米《本草易读》
  6. 糯米泔【中药大全】
  7. 糯稻根须【中药大全】
  8. 糯米固肠汤【方剂大全】
  9. 糯稻根【中药大全】
  10. 糯米黄芪饮【方剂大全】
  11. 诺沃克类病毒胃肠炎【疾病大全】
  12. 糯米灵芝粥【方剂大全】
  13. 诺瓦克病毒性胃肠炎【疾病大全】
  14. 糯米内金粥【方剂大全】
  15. 诺卡菌性巩膜炎【疾病大全】
  16. 糯米藕《保健药膳》
  17. 诺卡菌病【疾病大全】
  18. 糯米山药粥【方剂大全】
  19. 诺卡放线菌病【疾病大全】
  20. 糯米藤【中药大全】
  21. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  22. 糯米条【中药大全】
  23. 诺虫咬《幼幼新书》
  24. 糯米团【中药大全】
  25. 挪挪果【中药大全】
  26. 糯米粥【方剂大全】
  27. 疟昼夜作《杂病心法要诀》
  28. 糯芋【中药大全】
  29. 疟症论治《类证治裁》
  30. 女宝调经丸【方剂大全】
  1. 糯米《饮食须知》
  2. 糯米《本草易读》
  3. 糯米《冯氏锦囊秘录》
  4. 糯米《本草备要》
  5. 糯米《医学入门》
  6. 糯米《食物疗法》
  7. 糯米《本草从新》
  8. 糯米《药笼小品》
  9. 糯米《医方考》
  10. 糯稻根（糯稻草）《中药学》
  11. 糯米《得配本草》
  12. 糯稻根《中药炮制》
  13. 糯米《本草分经》
  14. 懦懦《中医词典》
  15. 糯米《本草分经》
  16. 懦懦《中医词典》
  17. 糯米《本草撮要》
  18. 懦《中医词典》
  19. 糯米《药性切用》
  20. 懦《中医词典》
  21. 糯米（《千金·食治》《中医饮食营养学》
  22. 诺卡放线菌病《默克家庭诊疗手册》
  23. 糯米〈寒〉《食疗本草》
  24. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  25. 糯米阿胶粥《老年百病防治》
  26. 诺虫咬《幼幼新书》
  27. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》
  28. 挪手腕法《中医词典》
  29. 糯米粉粉《饮膳正要》
  30. 挪手腕法《中医词典》
  31. 糯米糕《医学入门》


稷米_《饮食须知》_中医本草_【岐黄之术】

稷米

稷米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。关西谓之縻子米，又名 米。早熟清香，一名高粱，即黍之不粘者。多食发二十六种冷气病。不可与瓠子同食，发冷病。但欲黍穣汁即瘥。又不可与附子、乌头、天雄同服，勿合马肉食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米
  • 当前页：稷米
  • 下一页：黍米
<<< 返回本书目录
  1. 稷米《证类本草》
  2. 稷米【中药大全】
  3. 稷米《滇南本草》
  4. 稷香丸【方剂大全】
  5. 稷《本草纲目》图文版
  6. 鲫鱼《本草纲目》完整版
  7. 稷《本草求真》
  8. 鲫鱼《本草易读》
  9. 稷《本草乘雅半偈》
  10. 鲫鱼《本草择要纲目》
  11. 稷《本草纲目》完整版
  12. 鲫鱼《滇南本草》
  13. 鲚鱼肉《本草纲目》完整版
  14. 鲫鱼《食物疗法》
  15. 鲚鱼【中药大全】
  16. 鲫鱼《证类本草》
  17. 鲚鱼《本草纲目》完整版
  18. 鲫鱼《本草纲目》图文版
  19. 蓟罂粟子【中药大全】
  20. 鲫鱼【中药大全】
  21. 蓟罂粟根【中药大全】
  22. 鲫鱼胆《本草纲目》完整版
  23. 蓟罂粟【中药大全】
  24. 鲫鱼胆【中药大全】
  25. 蓟叶汤【方剂大全】
  26. 鲫鱼胆草【中药大全】
  27. 蓟菀汤【方剂大全】
  28. 鲫鱼胆膏【方剂大全】
  29. 蓟根酒【方剂大全】
  30. 鲫鱼冬瓜汤【方剂大全】
  1. 稷米《饮食须知》
  2. 稷米《本草易读》
  3. 稷米《医学入门》
  4. 稷米《本草衍义》
  5. 稷米《证类本草》
  6. 稷米《新修本草》
  7. 稷米《名医别录》
  8. 稷米《饮膳正要》
  9. 稷米《药性切用》
  10. 稷米《千金翼方》
  11. 稷米《滇南本草》
  12. 稷《本草乘雅半偈》
  13. 鲫鱼《本草纲目》
  14. 稷《本草撮要》
  15. 鲫鱼《雷公炮制药性解》
  16. 稷《本草分经》
  17. 鲫鱼《千金翼方》
  18. 稷《本草从新》
  19. 鲫鱼《玉楸药解》
  20. 稷《本草求真》
  21. 鲫鱼《食物疗法》
  22. 稷《本草备要》
  23. 鲫鱼《饮膳正要》
  24. 稷《食疗本草》
  25. 鲫鱼《新修本草》
  26. 稷《本草纲目》
  27. 鲫鱼《食疗本草》
  28. 鲚鱼（《食疗本草》）《中医饮食营养学》
  29. 鲫鱼《本草衍义》
  30. 鲚鱼《本草分经》
  31. 鲫鱼《本草备要》


黍米_《饮食须知》_中医本草_【岐黄之术】

黍米

黍米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温，即稷之粘者。黍有五种，多食闭气。久食令人多热烦，发痼疾，昏五脏，令人好睡，缓筋骨，绝血脉。小儿多食令久不能行。小猫犬食之，其脚屈。合葵菜食，成痼疾。合牛肉、白酒食，生寸白虫。赤者浙人呼为红莲米，又谓之赤虾米。丹黍米，味甘性微温，多食难化。勿同蜂蜜及葵菜食。醉卧黍穣，令人生厉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稷米
  • 当前页：黍米
  • 下一页：蜀黍
<<< 返回本书目录
  1. 黍米《证类本草》
  2. 黍米【中药大全】
  3. 黍米《本草易读》
  4. 黍米(又称糯小米、黄米)《服食导饵》
  5. 黍茎【中药大全】
  6. 黍米粥【方剂大全】
  7. 黍根【中药大全】
  8. 属腺《组织学与胚胎学》
  9. 黍《本草纲目》图文版
  10. 蜀《古今医统大全》
  11. 黍《本草乘雅半偈》
  12. 蜀椒《本草纲目》完整版
  13. 黍《本草纲目》完整版
  14. 蜀椒《本草乘雅半偈》
  15. 暑中二阳《温热暑疫全书》
  16. 蜀椒《本草经解》
  17. 暑症诸病《药症忌宜》
  18. 蜀椒《本草思辨录》
  19. 暑症片【方剂大全】
  20. 蜀椒《本草图经》
  21. 暑症门《辨证录》
  22. 蜀椒《本草新编》
  23. 暑症论治《类证治裁》
  24. 蜀椒《雷公炮炙论》
  25. 暑症方《医学三字经》
  26. 蜀椒《药征续编》
  27. 暑症（附：痧症）《文堂集验方》
  28. 蜀椒《长沙药解》
  29. 暑症《证治汇补》
  30. 蜀椒《证类本草》
  1. 黍米《饮食须知》
  2. 黍米《本草易读》
  3. 黍米《医学入门》
  4. 黍米《新修本草》
  5. 黍米《证类本草》
  6. 黍米《饮膳正要》
  7. 黍米《名医别录》
  8. 黍米《千金翼方》
  9. 黍米《药性切用》
  10. 黍米《神农本草经》
  11. 黍米（又称糯小米、黄米）《服食导饵》
  12. 黍法三种尺《类经图翼》
  13. 黍米〈寒〉《食疗本草》
  14. 黍《本草乘雅半偈》
  15. 属《中医词典》
  16. 黍《本草撮要》
  17. 属阳明证十　少阳十一《伤寒悬解》
  18. 黍《本草分经》
  19. 署豫《神农本草经》
  20. 黍《本草从新》
  21. 署豫《吴普本草》
  22. 黍《吴普本草》
  23. 蜀《古今医统大全》
  24. 黍《本草纲目》
  25. 蜀格《千金翼方》
  26. 暑中二阳《温热暑疫全书》
  27. 蜀格《新修本草》
  28. 暑中《中医词典》
  29. 蜀格《证类本草》
  30. 暑症诸病《药症忌宜》
  31. 蜀格《名医别录》


蜀黍_《饮食须知》_中医本草_【岐黄之术】

蜀黍

蜀黍

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩性温。高硕如芦荻，一名芦粟。粘者与黍同功，种之可以济荒，可以养畜。梢堪作 ，茎可织箔席、编篱、供爨。其谷壳浸水色红，可以红酒。

《博物志》云∶地种蜀黍，年久多蛇。玉蜀黍即番麦，味甘性平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黍米
  • 当前页：蜀黍
  • 下一页：粟米
<<< 返回本书目录
  1. 蜀黍《本草纲目》图文版
  2. 蜀粟《本草乘雅半偈》
  3. 蜀黍《本草纲目》完整版
  4. 蜀五加【中药大全】
  5. 蜀秫《本草易读》
  6. 蜀羊泉《本草纲目》完整版
  7. 蜀漆汤【方剂大全】
  8. 蜀羊泉《证类本草》
  9. 蜀漆散【方剂大全】
  10. 蜀羊泉《本草纲目》图文版
  11. 蜀漆【中药大全】
  12. 蜀羊泉【中药大全】
  13. 蜀漆《本草纲目》图文版
  14. 鼠《本草纲目》完整版
  15. 蜀漆《证类本草》
  16. 鼠《千金翼方》
  17. 蜀漆《长沙药解》
  18. 鼠《针灸素难要旨》
  19. 蜀漆《药征续编》
  20. 鼠《本草纲目》图文版
  21. 蜀漆《雷公炮炙论》
  22. 鼠【中药大全】
  23. 蜀漆《本草新编》
  24. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  25. 蜀漆《本草图经》
  26. 鼠标蛇【中药大全】
  27. 蜀漆《本草崇原》
  28. 鼠胆《本草纲目》完整版
  29. 蜀漆《本草乘雅半偈》
  30. 鼠胆【中药大全】
  1. 蜀黍《饮食须知》
  2. 蜀黍《本草纲目》
  3. 蜀黍《本草从新》
  4. 蜀秫根《本草易读》
  5. 蜀黍《本草分经》
  6. 蜀秫《本草易读》
  7. 蜀黍《本草撮要》
  8. 蜀菽《神农本草经》
  9. 蜀黍《药性切用》
  10. 蜀漆叶《吴普本草》
  11. 蜀粟《本草乘雅半偈》
  12. 蜀漆丸《备急千金要方》
  13. 蜀仙丹《是斋百一选方》
  14. 蜀漆汤《备急千金要方》
  15. 蜀羊泉《神农本草经》
  16. 蜀漆汤《备急千金要方》
  17. 蜀羊泉《本草纲目》
  18. 蜀漆散方《医宗金鉴》
  19. 蜀羊泉《千金翼方》
  20. 蜀漆散方《伤寒杂病论》
  21. 蜀羊泉《新修本草》
  22. 蜀漆散《医方考》
  23. 蜀羊泉《医学入门》
  24. 蜀漆散《备急千金要方》
  25. 蜀羊泉《证类本草》
  26. 蜀漆散《金匮悬解》
  27. 蜀羊泉《名医别录》
  28. 蜀漆散《圆运动的古中医学》
  29. 鼠《本草纲目》
  30. 蜀漆《本草图经》
  31. 鼠《千金翼方》


粟米_《饮食须知》_中医本草_【岐黄之术】

粟米

粟米

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸性微寒，即小米也。生者难化，熟者滞气，隔宿食，生虫。胃冷者，不宜多食。粟浸水至败者，损人。与杏仁同食，令人吐泻。雁食粟，足重不能飞。

能解小麦毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀黍
  • 当前页：粟米
  • 下一页：秫米
<<< 返回本书目录
  1. 粟米《证类本草》
  2. 粟米【中药大全】
  3. 粟米《滇南本草》
  4. 粟米草【中药大全】
  5. 粟米《本草易读》
  6. 粟米泔汁【中药大全】
  7. 粟米《本草求真》
  8. 粟米粥【方剂大全】
  9. 粟米《本草纲目》完整版
  10. 粟奴《本草纲目》完整版
  11. 粟粒样丘疹【疾病症状】
  12. 粟奴【中药大全】
  13. 粟粒性结核【疾病症状】
  14. 粟糖《本草纲目》完整版
  15. 粟壳饮【方剂大全】
  16. 粟糖【中药大全】
  17. 粟壳《本草易读》
  18. 粟芽【中药大全】
  19. 粟糠【中药大全】
  20. 溯源《证治准绳·幼科》
  21. 粟泔汁《本草纲目》完整版
  22. 溯源救肾汤【方剂大全】
  23. 粟疮作痒《医宗金鉴》
  24. 酸不溜【中药大全】
  25. 粟《本草纲目》图文版
  26. 酸不溜根【中药大全】
  27. 粟《本草乘雅半偈》
  28. 酸多食之令人癃《卫生宝鉴》
  29. 粟《本草纲目》完整版
  30. 酸果藤【中药大全】
  1. 粟米《饮食须知》
  2. 粟米《本草易读》
  3. 粟米《冯氏锦囊秘录》
  4. 粟米《本草易读》
  5. 粟米《医学入门》
  6. 粟米《本草蒙筌》
  7. 粟米《证类本草》
  8. 粟米《本草衍义》
  9. 粟米《本草求真》
  10. 粟米《食疗本草》
  11. 粟米《增广和剂局方药性总论》
  12. 粟米《新修本草》
  13. 粟米《名医别录》
  14. 粟米《饮膳正要》
  15. 粟米《药性切用》
  16. 粟米《千金翼方》
  17. 粟米《滇南本草》
  18. 粟米《神农本草经》
  19. 粟米（《名医别录》）《中医饮食营养学》
  20. 粟壳《本草易读》
  21. 粟米泔《本草易读》
  22. 粟壳《玉楸药解》
  23. 粟米粥《医学入门》
  24. 粟房风《重楼玉钥》
  25. 溯源《证治准绳·幼科》
  26. 粟疮作痒《外科心法要诀》
  27. 溯源救肾汤《冯氏锦囊秘录》
  28. 粟疮作痒《医宗金鉴》
  29. 酸、甜、香、辣异常《百病自测》
  30. 粟疮《中医名词词典》
  31. 酸草《千金翼方》


秫米_《饮食须知》_中医本草_【岐黄之术】

秫米

秫米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性微寒。即粟之粘者。久食壅五脏气，动风迷闷。性粘滞，易成黄积病，小儿不宜多食。伤鹅鸭成瘕者，多饮秫米泔可消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米
  • 当前页：秫米
  • 下一页：稗子米
<<< 返回本书目录
  1. 秫米《证类本草》
  2. 秫米【中药大全】
  3. 秫米《滇南本草》
  4. 秫米粥【方剂大全】
  5. 秫《本草纲目》图文版
  6. 熟艾汤【方剂大全】
  7. 秫《本草纲目》完整版
  8. 熟艾丸【方剂大全】
  9. 蔬菜皮炎【疾病大全】
  10. 熟大黄汤【方剂大全】
  11. 蔬菜部《珍珠囊补遗药性赋》
  12. 熟地《本草新编》
  13. 蔬部《本草撮要》
  14. 熟地补阴汤【方剂大全】
  15. 输血后血小板减少性紫癜【疾病大全】
  16. 熟地膏【方剂大全】
  17. 输血的适应证、途径、速度和注意事项《外科学总论》
  18. 熟地黄《本草择要纲目》
  19. 输血的并发症及其防治《外科学总论》
  20. 熟地黄《药鉴》
  21. 输血《外科学总论》
  22. 熟地黄【中药大全】
  23. 输血《默克家庭诊疗手册》
  24. 熟地黄散【方剂大全】
  25. 输入袢综合征【疾病大全】
  26. 熟地黄生地黄《轩岐救正论》
  27. 输乳管阻塞【疾病症状】
  28. 熟附煨姜焖狗肉【方剂大全】
  29. 输尿管肿瘤【疾病大全】
  30. 熟附子散【方剂大全】
  1. 秫米《饮食须知》
  2. 秫米《本草衍义》
  3. 秫米《证类本草》
  4. 秫米《食疗本草》
  5. 秫米《得配本草》
  6. 秫米《新修本草》
  7. 秫米《中药学》
  8. 秫米《千金翼方》
  9. 秫米《名医别录》
  10. 秫《本草撮要》
  11. 秫米《药性切用》
  12. 秫《本草分经》
  13. 秫米《滇南本草》
  14. 秫《本草便读》
  15. 熟艾汤《妇人大全良方》
  16. 秫《本草从新》
  17. 熟大黄汤《三因极一病证方论》
  18. 蔬菜部《珍珠囊补遗药性赋》
  19. 熟地《冯氏锦囊秘录》
  20. 输液与输血《外科学总论》
  21. 熟地《本草新编》
  22. 输血用量及各种制剂的选择《急诊医学》
  23. 熟地《本草分经》
  24. 输血途径《急诊医学》
  25. 熟地《本草分经》
  26. 输血科《临床基础检验学》
  27. 熟地《本草分经》
  28. 输血副作用与防治要点《急诊医学》
  29. 熟地《本草撮要》
  30. 输血的原则《生理学》
  31. 熟地黄《雷公炮制药性解》


稗子米_《饮食须知》_中医本草_【岐黄之术】

稗子米

稗子米

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘苦，性微寒。能杀虫，煮汁不可沃地，蝼蚓皆死。 子米，味甘涩可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秫米
  • 当前页：稗子米
  • 下一页：HT 米
<<< 返回本书目录
  1. 稗米【中药大全】
  2. 扳机指的弹响【疾病症状】
  3. 稗米《滇南本草》
  4. 颁《经络全书》
  5. 稗根苗【中药大全】
  6. 斑白散【方剂大全】
  7. 稗《本草纲目》图文版
  8. 斑瓣虎耳草【中药大全】
  9. 稗《本草纲目》完整版
  10. 斑楮头红【中药大全】
  11. 拜堂散【方剂大全】
  12. 斑疮《续名医类案》
  13. 拜受齿药【方剂大全】
  14. 斑疮瘾疹一条《仲景伤寒补亡论》
  15. 败猪血散【方剂大全】
  16. 斑疮证治《三因极一病证方论》
  17. 败瘀止痛汤【方剂大全】
  18. 斑唇马先蒿【中药大全】
  19. 败血症肾损害【疾病大全】
  20. 斑丹火主母门《古今医统大全》
  21. 败血症和脓血症《外科学总论》
  22. 斑地锦【中药大全】
  23. 败血症的征象【疾病症状】
  24. 斑点虎耳草【中药大全】
  25. 败血症【疾病大全】
  26. 斑豆疮论《伤寒总病论》
  27. 败血症【疾病症状】
  28. 斑豆疮入眼《圣济总录》
  29. 败血症《传染病》
  30. 斑浮鸠散【方剂大全】
  1. 稗子米《饮食须知》
  2. 稗子《药性切用》
  3. 扳法《中医词典》
  4. 稗米《滇南本草》
  5. 扳机指《默克家庭诊疗手册》
  6. 稗《本草撮要》
  7. 班苗《神农本草经》
  8. 稗《本草分经》
  9. 颁《经络全书》
  10. 稗《本草从新》
  11. 颁白《中医词典》
  12. 稗《本草纲目》
  13. 斑《中医词典》
  14. 败棕灰《药性切用》
  15. 斑《冯氏锦囊秘录》
  16. 败症《中医词典》
  17. 斑《证类本草》
  18. 败薏茶《茶饮保健》
  19. 斑《友渔斋医话》
  20. 败血症和脓血症《外科学总论》
  21. 斑《友渔斋医话》
  22. 败血症《传染病》
  23. 斑疮《续名医类案》
  24. 败血性休克《默克家庭诊疗手册》
  25. 斑疮瘾疹一条《仲景伤寒补亡论》
  26. 败血上冲《医述》
  27. 斑疮证治《三因极一病证方论》
  28. 败血冲心《女科切要》
  29. 斑丹火主母门《古今医统大全》
  30. 败血冲心《中医词典》
  31. 斑点《免疫学和免疫学检验》


HT 米_《饮食须知》_中医本草_【岐黄之术】

HT 米

HT 米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。生水田中，苗子似小麦而小，四月熟。野狼尾草米，味甘性平。

生泽地，似茅作穗。蒯草米，味甘性平。苗似茅，可织席为索。东墙子米，味甘性平。蔓生如葵子，六月种，九月收。牛食之，尤肥。蓬草子米，味酸涩性平。生湖泽中。筛草子米，一名自然谷，味甘性平。七月熟，生海洲，食之如大麦。菰米，味甘性冷。九月抽茎，开花如苇芍，结实长寸许，霜后采之。米白滑腻，作饭香脆，此皆俭年之谷，食之可以济饥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稗子米
  • 当前页：HT 米
  • 下一页：米
<<< 返回本书目录
  1. HT《经络全书》
  2. HT病头《慈幼便览》
  3. Howship-Romberg征【疾病症状】
  4. HT脖子猴HT《松峰说疫》
  5. HMGCoA还原酶《动脉粥样硬化》
  6. HT疮《丹溪治法心要》
  7. HLA基因复合体《免疫学和免疫学检验》
  8. HT裂疮口《外科启玄》
  9. HLA分型技术《医学免疫学》
  10. HT逆《医学正传》
  11. HLA的医学意义《医学免疫学》
  12. HT皮疮《医门补要》
  13. HLA的临床应用《细胞和分子免疫学》
  14. HT沙《痘疹心法要诀》
  15. HIV相关呼吸道感染【疾病大全】
  16. HT症门（附?）《丹台玉案》
  17. HIV感染【疾病症状】
  18. Hughes-Stovin综合征【疾病大全】
  19. Hirschsprung病《胃肠动力检查手册》
  20. ICC的几种特殊应用《实用免疫细胞与核酸》
  21. HBV与HCV重叠感染【疾病症状】
  22. IgA肾病《赵绍琴临证验案精选》
  23. H2受体阻断药《药理学》
  24. IgA肾病【疾病大全】
  25. H1受体阻断药《药理学》
  26. IgA肾炎【疾病大全】
  27. G蛋白和磷脂酶C《细胞和分子免疫学》
  28. IgM抗体阳性【疾病症状】
  29. Graves病【疾病大全】
  30. II型肾小管性酸中毒【疾病大全】
  1. HT 米《饮食须知》
  2. HT 菜《饮食须知》
  3. HT 鱼《医学入门》
  4. HT《经络全书》
  5. HT 鱼《医学入门》
  6. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  7. HT病头《慈幼便览》
  8. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  9. HT脖子猴HT《松峰说疫》
  10. Hp与胃癌的流行病学关系《中国幽门螺杆菌研究》
  11. HT疮《丹溪治法心要》
  12. Hp消化性疾病中的致病作用《中国幽门螺杆菌研究》
  13. HT裂疮口《外科启玄》
  14. Hp是慢性胃炎的病因《中国幽门螺杆菌研究》
  15. HT逆《医学正传》
  16. Hp感染与中医证型的关系《中国幽门螺杆菌研究》
  17. HT皮疮《医门补要》
  18. Hp感染与胃癌《中国幽门螺杆菌研究》
  19. HT沙《痘疹心法要诀》
  20. Hp感染与儿童消化性溃疡《中国幽门螺杆菌研究》
  21. HT痧秘方《华佗神方》
  22. Hp感染与儿童胃炎《中国幽门螺杆菌研究》
  23. HT舌喉痈《重订囊秘喉书》
  24. Hp的生化特性及其对药物的敏感性《中国幽门螺杆菌研究》
  25. HT症《喉舌备要秘旨》
  26. Hp的检测及其生物学特性《中国幽门螺杆菌研究》
  27. HT症门（附?）《丹台玉案》
  28. HPV的基因结构《基因诊断与性传播疾病》
  29. HyperApoB的病理生理《动脉粥样硬化》
  30. Horton氏综合征《神经精神疾病诊断学》
  31. H因子《细胞和分子免疫学》


米_《饮食须知》_中医本草_【岐黄之术】

米

米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦性温，即发芽谷也，与麦芽同功。 糠，味甘性平，年荒亦可充饥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：HT 米
  • 当前页：米
  • 下一页：大麦
<<< 返回本书目录
  1. 米《证类本草》
  2. 米百合【中药大全】
  3. 米《本草乘雅半偈》
  4. 米秕《本草纲目》完整版
  5. 米《本草纲目》完整版
  6. 米部《幼幼新书》
  7. 蘼芜【中药大全】
  8. 米醋《本草纲目》完整版
  9. 蘼芜《证类本草》
  10. 米醋《本草易读》
  11. 蘼芜《本草择要纲目》
  12. 米醋《本草择要纲目》
  13. 蘼芜《本草乘雅半偈》
  14. 米醋萝卜菜【方剂大全】
  15. 蘼芜《本草纲目》完整版
  16. 米饭花【中药大全】
  17. 蘼无《本草纲目》图文版
  18. 米饭花果【中药大全】
  19. 麋脂（宫脂）《本草纲目》完整版
  20. 米谷《神农本草经》
  21. 麋脂【中药大全】
  22. 米谷《神农本草经》
  23. 麋脂《证类本草》
  24. 米谷《神农本草经》
  25. 麋肉【中药大全】
  26. 米谷不化【方剂主治】
  27. 麋肉《本草纲目》完整版
  28. 米谷部《秘传眼科龙木论》
  29. 麋茸丸【方剂大全】
  30. 米谷部《千金翼方》
  1. 米《饮食须知》
  2. 米《本草衍义》
  3. 米《古今医统大全》
  4. 米《新修本草》
  5. 米《证类本草》
  6. 米《千金翼方》
  7. 米《证类本草》
  8. 蘼芜丸《备急千金要方》
  9. 米《本草从新》
  10. 蘼芜《本草乘雅半偈》
  11. 米《增广和剂局方药性总论》
  12. 蘼芜《本草择要纲目》
  13. 米《本草分经》
  14. 蘼芜《名医别录》
  15. 米《本草分经》
  16. 蘼芜《证类本草》
  17. 米《本草撮要》
  18. 蘼芜《新修本草》
  19. 米《本草乘雅半偈》
  20. 蘼芜《本草经集注》
  21. 米部《幼幼新书》
  22. 蘼芜《千金翼方》
  23. 米醋《本草易读》
  24. 蘼芜《本草纲目》
  25. 米醋《本草求真》
  26. 蘼芜《神农本草经》
  27. 米醋《本草分经》
  28. 麋脂《名医别录》
  29. 米醋《本草择要纲目》
  30. 麋脂《证类本草》
  31. 米泔水《中医名词词典》


大麦_《饮食须知》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸性凉，为五谷之长，不动风气，可久食。暴食似脚弱，为下气也。

熟则有益，生冷损人，炒食则动脾久。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米
  • 当前页：大麦
  • 下一页：小麦
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《饮食须知》
  2. 大麦《本草易读》
  3. 大麦《冯氏锦囊秘录》
  4. 大麦《汤液本草》
  5. 大麦《证类本草》
  6. 大麦《本草衍义》
  7. 大麦《本草从新》
  8. 大麦《食疗本草》
  9. 大麦《得配本草》
  10. 大麦《吴普本草》
  11. 大麦《增广和剂局方药性总论》
  12. 大麦《新修本草》
  13. 大麦《名医别录》
  14. 大麦《饮膳正要》
  15. 大麦《本草分经》
  16. 大麦《长沙药解》
  17. 大麦《本草择要纲目》
  18. 大麦《千金翼方》
  19. 大麦《本草撮要》
  20. 大麦《本草纲目》
  21. 大麦《药性切用》
  22. 大麻子中毒的急救《现代院外急救手册》
  23. 大麦《药鉴》
  24. 大麻子仁《饮食须知》
  25. 大麦《药征续编》
  26. 大麻子《本草衍义》
  27. 大麦《本草乘雅半偈》
  28. 大麻仁丸《妇人大全良方》
  29. 大麦饭《保健药膳》
  30. 大麻仁《本草乘雅半偈》
  31. 大麦粉糊《保健药膳》


小麦_《饮食须知》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，麦性凉、面性热、麸性冷、曲性温。北麦日开花，无毒。南麦夜开花，有微毒。面性壅热，小动风气，发丹石毒。多食长宿癖，加客气。勿同粟米、枇杷食。凡食面伤，以莱菔、汉椒消之。寒食日用纸袋盛面悬风处，热性皆去，数十年久留不坏，入药尤良。新麦性热，陈麦平和。服土茯苓、威灵仙、当归者，忌湿面。麸中洗出面筋，味甘性凉，以油炒煎，则性热矣。多食难化，小儿病患勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：小麦
  • 下一页：荞麦
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《饮食须知》
  2. 小麦《本草易读》
  3. 小麦《冯氏锦囊秘录》
  4. 小麦《本草备要》
  5. 小麦《医学入门》
  6. 小麦《汤液本草》
  7. 小麦《证类本草》
  8. 小麦《本草衍义》
  9. 小麦《中医饮食营养学》
  10. 小麦《新修本草》
  11. 小麦《本草从新》
  12. 小麦《饮膳正要》
  13. 小麦《得配本草》
  14. 小麦《食物疗法》
  15. 小麦《中药学》
  16. 小麦《长沙药解》
  17. 小麦《本草经解》
  18. 小麦《药笼小品》
  19. 小麦《增广和剂局方药性总论》
  20. 小麦《千金翼方》
  21. 小麦《名医别录》
  22. 小麦《本草纲目》
  23. 小麦《本草分经》
  24. 小麦《服食导饵》
  25. 小麦《本草择要纲目》
  26. 小络篇《外经微言》
  27. 小麦《本草撮要》
  28. 小瘰《中医词典》
  29. 小麦《药性切用》
  30. 小论《中医妇科学》
  31. 小麦《药征续编》


荞麦_《饮食须知》_中医本草_【岐黄之术】

荞麦

荞麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。脾胃虚寒者食之，大脱元气，落眉发。多食难消，动风气，令人头眩。作面和猪羊肉热食，不过八九顿，即患热风。须眉脱落，还生亦希。泾以北，人多此疾。勿同雉肉、黄鱼食。与诸矾相反，近服蜡矾等丸药者忌之。误食令腹痛致死。荞麦穣作 ，辟壁虱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：荞麦
  • 下一页：苦荞麦
<<< 返回本书目录
  1. 荞麦《本草纲目》图文版
  2. 荞麦【中药大全】
  3. 荞麦《证类本草》
  4. 荞麦秸【中药大全】
  5. 荞麦《食物疗法》
  6. 荞麦七【中药大全】
  7. 荞麦《本草择要纲目》
  8. 荞麦叶【中药大全】
  9. 荞麦《本草易读》
  10. 桥脑出血【疾病症状】
  11. 荞麦《本草纲目》完整版
  12. 桥脑梗塞【疾病症状】
  13. 乔序《疡医大全》
  14. 樵阳经女工修炼《女丹合编选注》
  15. 乔木紫珠【中药大全】
  16. 巧妇鸟《本草纲目》完整版
  17. 乔木五加【中药大全】
  18. 巧用一双手《手穴手纹诊治》
  19. 乔木类《本草从新》
  20. 巧字号定风针《喉科秘诀》
  21. 乔木类《本草便读》
  22. 翘根《本草崇原》
  23. 乔木刺桐【中药大全】
  24. 翘荷汤【方剂大全】
  25. 乔木部《本经逢原》
  26. 翘摇《本草纲目》完整版
  27. 敲胆经《人体使用手册》
  28. 翘摇《本草纲目》图文版
  29. 敲胆经《人体使用手册》
  30. 鞘菝葜【中药大全】
  1. 荞麦《饮食须知》
  2. 荞麦《本草易读》
  3. 荞麦《证类本草》
  4. 荞麦《本草备要》
  5. 荞麦《本草求真》
  6. 荞麦《饮膳正要》
  7. 荞麦《本草从新》
  8. 荞麦《食物疗法》
  9. 荞麦《得配本草》
  10. 荞麦《本草纲目》
  11. 荞麦《本草分经》
  12. 乔序《疡医大全》
  13. 荞麦《本草择要纲目》
  14. 乔木类《本草从新》
  15. 荞麦《本草撮要》
  16. 乔麦《本草便读》
  17. 荞麦《药性切用》
  18. 蹻足《中医词典》
  19. 荞麦〈寒〉《食疗本草》
  20. 蹻脉《中医词典》
  21. 荞麦米《本草蒙筌》
  22. 蹻《中医词典》
  23. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  24. 缲丝汤《本草分经》
  25. 桥粒蛋白《实用免疫细胞与核酸》
  26. 跷脉分男女《类经》
  27. 樵阳经女工修炼《女丹合编选注》
  28. 悄悄紧《毓麟验方》
  29. 巧妇鸟《证类本草》
  30. 呛水《痘疹心法要诀》
  31. 巧匠取喉钩《医方考》


苦荞麦_《饮食须知》_中医本草_【岐黄之术】

苦荞麦

苦荞麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性温，有小毒。多食伤胃，发风动气，能发诸病。黄疾人尤当忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荞麦
  • 当前页：苦荞麦
  • 下一页：KT 麦
<<< 返回本书目录
  1. 苦荞麦《本草纲目》图文版
  2. 苦荞麦【中药大全】
  3. 苦荞麦《本草纲目》完整版
  4. 苦荞头【中药大全】
  5. 苦木叶【中药大全】
  6. 苦茄《本草纲目》完整版
  7. 苦木根【中药大全】
  8. 苦茄【中药大全】
  9. 苦木【中药大全】
  10. 苦茄散【方剂大全】
  11. 苦荬菜【中药大全】
  12. 苦洒汤【方剂大全】
  13. 苦马豆【中药大全】
  14. 苦散【方剂大全】
  15. 苦马菜《滇南本草》
  16. 苦生叶【中药大全】
  17. 苦芦骨【中药大全】
  18. 苦绳【中药大全】
  19. 苦龙汤【方剂大全】
  20. 苦石莲【中药大全】
  21. 苦龙胆草《滇南本草》
  22. 苦树皮【中药大全】
  23. 苦良姜【中药大全】
  24. 苦檀叶【中药大全】
  25. 苦楝子丸【方剂大全】
  26. 苦檀子【中药大全】
  27. 苦楝子汤【方剂大全】
  28. 苦糖果【中药大全】
  29. 苦楝子膏【方剂大全】
  30. 苦天茄【中药大全】
  1. 苦荞麦《饮食须知》
  2. 苦买菜《饮膳正要》
  3. 苦散《三因极一病证方论》
  4. 苦马菜《滇南本草》
  5. 苦伤气《中医词典》
  6. 苦龙胆草《滇南本草》
  7. 苦伤气《中医词典》
  8. 苦楝子《滇南本草》
  9. 苦生心《中医词典》
  10. 苦楝子《本草撮要》
  11. 苦生心《中医词典》
  12. 苦楝子《本草从新》
  13. 苦胜辛《中医词典》
  14. 苦楝子《本草易读》
  15. 苦胜辛《中医词典》
  16. 苦楝子《本草备要》
  17. 苦荼《千金翼方》
  18. 苦楝丸《三因极一病证方论》
  19. 苦温平燥《中医名词词典》
  20. 苦楝丸《冯氏锦囊秘录》
  21. 苦温平燥《中医词典》
  22. 苦楝皮（川楝子）《中药炮制》
  23. 苦温平燥《中医词典》
  24. 苦楝根皮《中药学》
  25. 苦温平燥法《时病论歌括新编》
  26. 苦口婆心语《市隐庐医学杂着》
  27. 苦温燥湿《中医词典》
  28. 苦苣《证类本草》
  29. 苦温燥湿《中医词典》
  30. 苦桔梗《本草害利》
  31. 苦杏仁中毒《家庭医学百科-自救互救篇》


KT 麦_《饮食须知》_中医本草_【岐黄之术】

KT 麦

KT 麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性微寒。暴食似脚软动冷气，久即益人。作 用，温中消食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦荞麦
  • 当前页：KT 麦
  • 下一页：雀麦
<<< 返回本书目录
  1. KT《外科正宗》
  2. KT疮《外科启玄》
  3. Korsakov综合征【疾病症状】
  4. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  5. Kimura病【疾病大全】
  6. KT气叙论《三因极一病证方论》
  7. Kartagener综合征【疾病大全】
  8. LAK细胞《免疫与健康》
  9. Kaposis肉瘤【疾病大全】
  10. LAK细胞《细胞和分子免疫学》
  11. Jessner淋巴细胞浸润【疾病大全】
  12. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  13. I型糖尿病【疾病大全】
  14. LDL-R基因突变分析《动脉粥样硬化》
  15. I型肾小管性酸中毒【疾病大全】
  16. LDL受体相关蛋白《动脉粥样硬化》
  17. II型糖尿病【疾病大全】
  18. Leber遗传性视神经病变【疾病大全】
  19. II型肾小管性酸中毒【疾病大全】
  20. LONG-QT综合症《基因与疾病》
  21. IgM抗体阳性【疾病症状】
  22. M，N胆碱受体激动药《药理学》
  23. IgA肾炎【疾病大全】
  24. Machado-Joseph病【疾病大全】
  25. IgA肾病【疾病大全】
  26. Mackler's三联症【疾病症状】
  27. IgA肾病《赵绍琴临证验案精选》
  28. Mackler's三联症【疾病症状】
  29. ICC的几种特殊应用《实用免疫细胞与核酸》
  30. Mackler's三联症【疾病症状】
  1. KT 麦《饮食须知》
  2. KT《药性切用》
  3. KT（猪孝切）菜《证类本草》
  4. KT《外科正宗》
  5. KT病候《诸病源候论》
  6. KT《医学入门》
  7. KT疮《外科启玄》
  8. KT《新修本草》
  9. KT芦叶《海药本草》
  10. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  11. KT气叙论《三因极一病证方论》
  12. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  13. KT实《名医别录》
  14. K《传染病》
  15. L《金匮悬解》
  16. K《医学遗传学基础》
  17. Ｌ《四圣心源》
  18. K《医学统计学》
  19. L《生理学》
  20. K《生理学》
  21. L《医学统计学》
  22. K《金匮悬解》
  23. L《医学遗传学基础》
  24. Jerne的免疫网络学说《细胞和分子免疫学》
  25. L《传染病》
  26. J《传染病》
  27. LAK　细胞《细胞和分子免疫学》
  28. J《生理学》
  29. LAK细胞《细胞和分子免疫学》
  30. Ｊ《四圣心源》
  31. LAK细胞《免疫与健康》


雀麦_《饮食须知》_中医本草_【岐黄之术】

雀麦

雀麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。亦可救荒，充饥滑肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：KT 麦
  • 当前页：雀麦
  • 下一页：胡麻
<<< 返回本书目录
  1. 雀麦《本草纲目》图文版
  2. 雀麦【中药大全】
  3. 雀麦《本草纲目》完整版
  4. 雀麦米【中药大全】
  5. 雀卵【中药大全】
  6. 雀盲《麻科活人全书》
  7. 雀卵《本草新编》
  8. 雀盲《张氏医通》
  9. 雀卵《本草纲目》完整版
  10. 雀盲《证治准绳·类方》
  11. 雀肝《本草纲目》完整版
  12. 雀盲散【方剂大全】
  13. 雀附丸【方剂大全】
  14. 雀梅藤【中药大全】
  15. 雀粪涂敷方【方剂大全】
  16. 雀梅藤根【中药大全】
  17. 雀儿药粥【方剂大全】
  18. 雀梅藤叶【中药大全】
  19. 雀儿药粥《保健药膳》
  20. 雀目《保幼新编》
  21. 雀儿饼《毓麟验方》
  22. 雀目《圣济总录》
  23. 雀斑丸【方剂大全】
  24. 雀目《幼幼新书》
  25. 雀斑丸《外科传薪集》
  26. 雀目【中药主治】
  27. 雀斑汤【方剂大全】
  28. 雀目【方剂主治】
  29. 雀斑门主论《疡医大全》
  30. 雀目方《外台秘要》
  1. 雀麦《饮食须知》
  2. 雀麦《本草衍义》
  3. 雀盲《证治准绳·幼科》
  4. 雀麦《新修本草》
  5. 雀盲《张氏医通》
  6. 雀麦《千金翼方》
  7. 雀盲《证治准绳·类方》
  8. 雀麦《本草纲目》
  9. 雀盲《麻科活人全书》
  10. 雀卵《名医别录》
  11. 雀盲眼《奇方类编》
  12. 雀卵《本草便读》
  13. 雀梅《千金翼方》
  14. 雀卵《本草从新》
  15. 雀梅《新修本草》
  16. 雀卵《本经逢原》
  17. 雀梅《证类本草》
  18. 雀卵《本草新编》
  19. 雀梅《名医别录》
  20. 雀卵《顾松园医镜》
  21. 雀梅叶《本草从新》
  22. 雀卵《证类本草》
  23. 雀梅叶《本草分经》
  24. 雀卵《冯氏锦囊秘录》
  25. 雀梅叶《药性切用》
  26. 雀卵《本草蒙筌》
  27. 雀秘方《华佗神方》
  28. 雀卵《本草衍义》
  29. 雀目《圣济总录》
  30. 雀卵《新修本草》
  31. 雀目《中医词典》


胡麻_《饮食须知》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。即黑脂麻。修制蒸之不熟，令人发落。泄泻者勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀麦
  • 当前页：胡麻
  • 下一页：白芝麻
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《饮食须知》
  2. 胡麻《本草易读》
  3. 胡麻《冯氏锦囊秘录》
  4. 胡麻《本草蒙筌》
  5. 胡麻《医学入门》
  6. 胡麻《本草备要》
  7. 胡麻《证类本草》
  8. 胡麻《本草衍义》
  9. 胡麻《顾松园医镜》
  10. 胡麻《食疗本草》
  11. 胡麻《本草求真》
  12. 胡麻《吴普本草》
  13. 胡麻《本经逢原》
  14. 胡麻《新修本草》
  15. 胡麻《本草从新》
  16. 胡麻《饮膳正要》
  17. 胡麻《本草思辨录》
  18. 胡麻《药笼小品》
  19. 胡麻《本草便读》
  20. 胡麻《千金翼方》
  21. 胡麻《增广和剂局方药性总论》
  22. 胡麻《本草纲目》
  23. 胡麻《名医别录》
  24. 胡麻《神农本草经》
  25. 胡麻《本草分经》
  26. 胡萝卜粥《食物疗法》
  27. 胡麻《本草分经》
  28. 胡萝卜粥《保健药膳》
  29. 胡麻《本草撮要》
  30. 胡萝卜（《日用本草》）《中医饮食营养学》
  31. 胡麻《药性切用》


白芝麻_《饮食须知》_中医本草_【岐黄之术】

白芝麻

白芝麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，生性寒、熟性热、蒸熟者性温。多食滑肠，抽人肌肉。霍乱及泄泻者，勿食，其汁停久者，饮之发霍乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：白芝麻
  • 下一页：亚麻
<<< 返回本书目录
  1. 白芝（玉芝，素芝）《本草纲目》完整版
  2. 白脂麻【中药大全】
  3. 白芝《本草乘雅半偈》
  4. 白芷《本草纲目》完整版
  5. 白柘汤【方剂大全】
  6. 白芷《本草乘雅半偈》
  7. 白旃檀《本草纲目》完整版
  8. 白芷《本草崇原》
  9. 白渣样鼻涕【疾病症状】
  10. 白芷《本草经解》
  11. 白泽丸【方剂大全】
  12. 白芷《本草图经》
  13. 白云丸【方剂大全】
  14. 白芷《本草新编》
  15. 白云散【方剂大全】
  16. 白芷《本草易读》
  17. 白云平安散【方剂大全】
  18. 白芷《本草择要纲目》
  19. 白云换肺丸【方剂大全】
  20. 白芷《滇南本草》
  21. 白云花根【中药大全】
  22. 白芷《雷公炮炙论》
  23. 白云瓜叶【中药大全】
  24. 白芷《神农本草经百种录》
  25. 白云瓜皮【中药大全】
  26. 白芷《药鉴》
  27. 白云瓜花【中药大全】
  28. 白芷《药笼小品》
  29. 白云瓜梗【中药大全】
  30. 白芷《证类本草》
  1. 白芝麻《饮食须知》
  2. 白芝麻《饮膳正要》
  3. 白芷《神农本草经》
  4. 白芝《本草乘雅半偈》
  5. 白芷《本草纲目》
  6. 白芝《证类本草》
  7. 白芷《雷公炮炙论》
  8. 白芝《新修本草》
  9. 白芷《雷公炮制药性解》
  10. 白芝《本草经集注》
  11. 白芷《千金翼方》
  12. 白芝《千金翼方》
  13. 白芷《药笼小品》
  14. 白疹瘙痒《中医词典》
  15. 白芷《玉楸药解》
  16. 白疹《中医词典》
  17. 白芷《中药炮制》
  18. 白疹《中医名词词典》
  19. 白芷《本草经集注》
  20. 白轸《中医词典》
  21. 白芷《新修本草》
  22. 白针《中医词典》
  23. 白芷《神农本草经百种录》
  24. 白障《中医词典》
  25. 白芷《吴普本草》
  26. 白粘腻苔《中医词典》
  27. 白芷《本草衍义》
  28. 白泽丸《是斋百一选方》
  29. 白芷《汤液本草》
  30. 白云瓜《滇南本草》
  31. 白芷《本草备要》


亚麻_《饮食须知》_中医本草_【岐黄之术】

亚麻

亚麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性微温，即壁虱胡麻也。其实亦可榨油点灯，但气恶不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芝麻
  • 当前页：亚麻
  • 下一页：大麻子仁
<<< 返回本书目录
  1. 亚麻《本草纲目》图文版
  2. 亚麻【中药大全】
  3. 亚麻《本草纲目》完整版
  4. 亚麻子【中药大全】
  5. 亚罗椿【中药大全】
  6. 亚婆潮【中药大全】
  7. 亚硫酸氢钠含量测定《中国生物制品规程》
  8. 亚香棒虫草【中药大全】
  9. 亚临床型克汀病【疾病大全】
  10. 亚硝酸盐中毒【疾病大全】
  11. 亚临床甲状腺功能亢进【疾病大全】
  12. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  13. 亚临床甲状腺功能减退症【疾病大全】
  14. 呀呷有声【方剂主治】
  15. 亚急性硬膜外血肿【疾病大全】
  16. 咽《经络全书》
  17. 亚急性硬化性全脑炎【疾病大全】
  18. 咽《人体解剖学》
  19. 亚急性渗液缩窄性心包炎《心脏病学》
  20. 咽、喉、气管、食管检查法《耳鼻咽喉外科学》
  21. 亚急性皮肤红斑狼疮【疾病大全】
  22. 咽嗌不利【方剂主治】
  23. 亚急性联合变性【疾病大全】
  24. 咽白喉【疾病大全】
  25. 亚急性结节性游走性脂膜炎【疾病大全】
  26. 咽扁桃体肥大《临床激光治疗学》
  27. 亚急性甲状腺炎（Subacute thyroiditis)《内分泌学》
  28. 咽扁桃体肥大【疾病大全】
  29. 亚急性甲状腺炎【疾病大全】
  30. 咽部瘢痕狭窄【疾病大全】
  1. 亚麻《饮食须知》
  2. 亚硫酸氢钠含量测定《中国生物制品规程》
  3. 亚麻《冯氏锦囊秘录》
  4. 亚临床感染《医学微生物学》
  5. 亚麻《本经逢原》
  6. 亚急性硬化性全脑炎《默克家庭诊疗手册》
  7. 亚麻《得配本草》
  8. 亚急性渗液缩窄性心包炎《心脏病学》
  9. 亚麻子《证类本草》
  10. 亚急性甲状腺炎《内分泌学》
  11. 亚系的命名法《实验动物科学》
  12. 亚急性感染性心内膜炎　《心脏病学》
  13. 亚硝基化合物《临床营养学》
  14. 亚急性感染性心内膜炎《病理学》
  15. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  16. 痖瘴《中医词典》
  17. 咽《经络全书》
  18. 哑瘴喉风《外科大成》
  19. 咽《医学影像学》
  20. 哑瘴喉风《外科心法要诀》
  21. 咽《中医名词词典》
  22. 哑瘴喉风《医宗金鉴》
  23. 咽《中医词典》
  24. 哑瘴喉风《中医词典》
  25. 咽《人体解剖学》
  26. 哑瘴《松峰说疫》
  27. 咽嗌《中医词典》
  28. 哑胎《中医词典》
  29. 咽嗌痛（咽嗌不能纳唾与食是也）《医学纲目》
  30. 哑嗽《中医词典》
  31. 咽白喉《中西医结合耳鼻喉科》


大麻子仁_《饮食须知》_中医本草_【岐黄之术】

大麻子仁

大麻子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，即火麻子也。先藏地中者，食之杀人。多食损血脉，滑精气，痿阳道。妇人多食，即发带疾。食须去壳，壳有毒，而仁无毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亚麻
  • 当前页：大麻子仁
  • 下一页：黑大豆
<<< 返回本书目录
  1. 大麻子酒【方剂大全】
  2. 大麻子散【方剂大全】
  3. 大麻子膏【方剂大全】
  4. 大麻子汤【方剂大全】
  5. 大麻子赤小豆汤【方剂大全】
  6. 大麻子涂方【方剂大全】
  7. 大麻叶佩兰【中药大全】
  8. 大马哈鱼【中药大全】
  9. 大麻药（图）【中药大全】
  10. 大马哈鱼籽【中药大全】
  11. 大麻丸【方剂大全】
  12. 大马蓼【中药大全】
  13. 大麻仁粥【方剂大全】
  14. 大马蹄蕨【中药大全】
  15. 大麻仁饮【方剂大全】
  16. 大麦《本草纲目》完整版
  17. 大麻仁丸【方剂大全】
  18. 大麦《本草乘雅半偈》
  19. 大麻仁汤【方剂大全】
  20. 大麦《本草易读》
  21. 大麻仁散【方剂大全】
  22. 大麦《本草择要纲目》
  23. 大麻仁酒【方剂大全】
  24. 大麦《药鉴》
  25. 大麻仁敷方【方剂大全】
  26. 大麦《药征续编》
  27. 大麻仁《药笼小品》
  28. 大麦《长沙药解》
  29. 大麻仁《本草易读》
  30. 大麦《证类本草》
  1. 大麻子仁《饮食须知》
  2. 大麻子《本草衍义》
  3. 大麻子中毒的急救《现代院外急救手册》
  4. 大麻仁丸《妇人大全良方》
  5. 大麦《本草纲目》
  6. 大麻仁《本草乘雅半偈》
  7. 大麦《千金翼方》
  8. 大麻仁《药性切用》
  9. 大麦《长沙药解》
  10. 大麻仁《外科全生集》
  11. 大麦《饮膳正要》
  12. 大麻仁《本草撮要》
  13. 大麦《新修本草》
  14. 大麻仁《本草崇原》
  15. 大麦《吴普本草》
  16. 大麻仁《本草思辨录》
  17. 大麦《食疗本草》
  18. 大麻仁《得配本草》
  19. 大麦《本草衍义》
  20. 大麻仁《本草从新》
  21. 大麦《汤液本草》
  22. 大麻仁《顾松园医镜》
  23. 大麦《本草易读》
  24. 大麻仁《本草易读》
  25. 大麦《饮食须知》
  26. 大麻仁《本草备要》
  27. 大麦《冯氏锦囊秘录》
  28. 大麻仁《药笼小品》
  29. 大麦《证类本草》
  30. 大麻滥用《默克家庭诊疗手册》
  31. 大麦《本草从新》


黑大豆_《饮食须知》_中医本草_【岐黄之术】

黑大豆

黑大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。煮食则凉，炒食则热，作腐则寒，作豉则冷，造酱及生黄卷则平。牛食之温，马食之凉。多食发五脏结气，令人体重。猪肉同食，令生内疾。小儿同炒豆、猪肉并食，令壅气，腹痛难止，致死十有八九。年十岁以上者，不畏也。

服蓖麻子者，忌炒黑豆，犯之，胀满致死。服浓朴者忌之，动气也。小黑豆，味甘苦性温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻子仁
  • 当前页：黑大豆
  • 下一页：黄大豆
<<< 返回本书目录
  1. 黑大豆《本草求真》
  2. 黑大豆【中药大全】
  3. 黑雌鸡肉《本草纲目》完整版
  4. 黑大豆（黑豆）《本草纲目》完整版
  5. 黑吹药【方剂大全】
  6. 黑大豆花【中药大全】
  7. 黑疮药【方剂大全】
  8. 黑大豆皮【中药大全】
  9. 黑疮药《外科传薪集》
  10. 黑大豆叶（图）【中药大全】
  11. 黑丑丸【方剂大全】
  12. 黑大艽【中药大全】
  13. 黑丑散【方剂大全】
  14. 黑丹《幼幼新书》
  15. 黑成散【方剂大全】
  16. 黑疸《扁鹊心书》
  17. 黑曾【方剂主治】
  18. 黑疸《圣济总录》
  19. 黑草【中药大全】
  20. 黑疸《幼幼新书》
  21. 黑参丸【方剂大全】
  22. 黑疸方《外台秘要》
  23. 黑参汤【方剂大全】
  24. 黑疸汤【方剂大全】
  25. 黑参（图）【中药大全】
  26. 黑地黄丸【方剂大全】
  27. 黑布药膏【方剂大全】
  28. 黑点草【中药大全】
  29. 黑布拉痒疹【疾病大全】
  30. 黑疔《医宗金鉴》
  1. 黑大豆《饮食须知》
  2. 黑大豆《本草备要》
  3. 黑大豆《顾松园医镜》
  4. 黑大豆《汤液本草》
  5. 黑大豆《本草求真》
  6. 黑雌鸡肉《本草易读》
  7. 黑大豆《本草从新》
  8. 黑雌鸡《名医别录》
  9. 黑大豆《得配本草》
  10. 黑雌鸡《增广和剂局方药性总论》
  11. 黑大豆《本草害利》
  12. 黑雌鸡《千金翼方》
  13. 黑大豆《本草撮要》
  14. 黑疮药《外科传薪集》
  15. 黑带《中医名词词典》
  16. 黑疮倒靥《中医词典》
  17. 黑带《中医词典》
  18. 黑肠《中医词典》
  19. 黑带第二《竹泉生女科集要》
  20. 黑参丸《冯氏锦囊秘录》
  21. 黑带第一《竹泉生女科集要》
  22. 黑崩《中医词典》
  23. 黑带下《傅青主女科》
  24. 黑斑《中医词典》
  25. 黑丹《幼幼新书》
  26. 黑白通《目经大成》
  27. 黑丹《证治准绳·幼科》
  28. 黑白牵牛仁《外科全生集》
  29. 黑丹候《诸病源候论》
  30. 黑白肥瘦刺《针灸素难要旨》
  31. 黑疸《圣济总录》


黄大豆_《饮食须知》_中医本草_【岐黄之术】

黄大豆

黄大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，生性温、炒性热，微毒。多食壅气，生痰动嗽，发疮疥，令人面黄体重。不可同猪肉食。小青豆、赤白豆性味相似，并不可与鱼及羊肉同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑大豆
  • 当前页：黄大豆
  • 下一页：赤豆
<<< 返回本书目录
  1. 黄大豆《本草纲目》图文版
  2. 黄大豆【中药大全】
  3. 黄大豆《本草求真》
  4. 黄丹《本草易读》
  5. 黄大豆《本草纲目》完整版
  6. 黄丹《药征续编》
  7. 黄刺皮【中药大全】
  8. 黄丹膏【方剂大全】
  9. 黄雌鸡粥【方剂大全】
  10. 黄丹软膏【方剂大全】
  11. 黄雌鸡炙方【方剂大全】
  12. 黄丹散【方剂大全】
  13. 黄雌鸡汤【方剂大全】
  14. 黄丹丸【方剂大全】
  15. 黄雌鸡索饼【方剂大全】
  16. 黄丹五倍子水【方剂大全】
  17. 黄雌鸡肉粥【方剂大全】
  18. 黄丹油膏【方剂大全】
  19. 黄雌鸡肉《本草纲目》完整版
  20. 黄瘅《校注医醇剩义》
  21. 黄雌鸡馄饨【方剂大全】
  22. 黄瘅《杂病广要》
  23. 黄雌鸡羹【方剂大全】
  24. 黄瘅《张氏医通》
  25. 黄雌鸡方【方剂大全】
  26. 黄瘅《张聿青医案》
  27. 黄雌鸡饭【方剂大全】
  28. 黄瘅（目黄）《张氏医通》
  29. 黄雌鸡馎饦【方剂大全】
  30. 黄瘅病脉证并治《金匮要略浅注》
  1. 黄大豆《饮食须知》
  2. 黄大豆《本草纲目》
  3. 黄大豆《本草求真》
  4. 黄雌鸣《医学入门》
  5. 黄大豆《本草从新》
  6. 黄雌鸡汤《妇人大全良方》
  7. 黄大豆《本草撮要》
  8. 黄雌鸡肉《本草易读》
  9. 黄大豆《药性切用》
  10. 黄雌鸡《食疗方》
  11. 黄带《中医名词词典》
  12. 黄雌鸡《名医别录》
  13. 黄带《中医词典》
  14. 黄雌鸡《饮膳正要》
  15. 黄带第二《竹泉生女科集要》
  16. 黄雌鸡《饮膳正要》
  17. 黄带第一《竹泉生女科集要》
  18. 黄雌鸡《千金翼方》
  19. 黄带下《傅青主女科》
  20. 黄虫《名医别录》
  21. 黄丹《雷公炮制药性解》
  22. 黄虫《证类本草》
  23. 黄丹《本草易读》
  24. 黄虫《新修本草》
  25. 黄丹《得配本草》
  26. 黄虫《千金翼方》
  27. 黄丹《本草便读》
  28. 黄承昊《中医词典》
  29. 黄丹《本草分经》
  30. 黄肠《中医词典》
  31. 黄丹《本草害利》


赤豆_《饮食须知》_中医本草_【岐黄之术】

赤豆

赤豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸性平。同鲤鱼 食，令肝黄，成消渴。同米煮饭及作酱，食久发口疮。驴食足轻，人食身重，以其逐精液，令肌瘦肤燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄大豆
  • 当前页：赤豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 赤地榆【中药大全】
  2. 赤豆当归散【方剂大全】
  3. 赤地榆《滇南本草》
  4. 赤豆当归汤【方剂大全】
  5. 赤地利丸【方剂大全】
  6. 赤豆方【方剂大全】
  7. 赤地利汤【方剂大全】
  8. 赤豆粳米粥《保健药膳》
  9. 赤地利散【方剂大全】
  10. 赤豆鲤鱼羹《保健药膳》
  11. 赤地利《证类本草》
  12. 赤豆鲤鱼汤【方剂大全】
  13. 赤地利《雷公炮炙论》
  14. 赤豆散【方剂大全】
  15. 赤地利《本草图经》
  16. 赤豆苡仁汤【方剂大全】
  17. 赤地利《本草纲目》完整版
  18. 赤豆薏苡仁汤【方剂大全】
  19. 赤丹方《外台秘要》
  20. 赤豆薏苡汤【方剂大全】
  21. 赤丹《幼幼新书》
  22. 赤毒论《小儿卫生总微论方》
  23. 赤丹《续名医类案》
  24. 赤多白少【方剂主治】
  25. 赤丹《续名医类案》
  26. 赤而不痛《银海精微》
  27. 赤疵《幼幼新书》
  28. 赤粉丹【方剂大全】
  29. 赤翅蜂【中药大全】
  30. 赤凤摇头《针灸神书》
  1. 赤豆《饮食须知》
  2. 赤丁《中医词典》
  3. 赤豆（《日华子本草》）《中医饮食营养学》
  4. 赤地榆《滇南本草》
  5. 赤豆当归散《伤寒括要》
  6. 赤地利《本草图经》
  7. 赤豆当归散方《伤寒杂病论》
  8. 赤地利《证类本草》
  9. 赤豆当归散方《伤寒杂病论》
  10. 赤地利《新修本草》
  11. 赤豆粳米粥《保健药膳》
  12. 赤地利《千金翼方》
  13. 赤豆鲤鱼《老年百病防治》
  14. 赤地利《雷公炮炙论》
  15. 赤豆鲤鱼羹《保健药膳》
  16. 赤淡黄筋《中医词典》
  17. 赤毒论《小儿卫生总微论方》
  18. 赤丹候《诸病源候论》
  19. 赤而不痛《银海精微》
  20. 赤丹候《诸病源候论》
  21. 赤凤摇头《中医词典》
  22. 赤丹方五首《外台秘要》
  23. 赤凤摇头《针灸神书》
  24. 赤丹《证治准绳·幼科》
  25. 赤凤摇头《幼科推拿秘书》
  26. 赤丹《续名医类案》
  27. 赤凤摇头法《推拿抉微》
  28. 赤丹《续名医类案》
  29. 赤凤摇头法《厘正按摩要术》
  30. 赤丹《幼幼新书》
  31. 赤凤摇头歌《针灸聚英》


赤小豆_《饮食须知》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性平下行。不可同鱼 食，久服则降令太过，使津血渗泄，令人肌瘦身重。凡色赤者食之，助热损人。豆粉能去衣上油迹。花名腐婢，解酒毒，食之令人多饮不醉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤豆
  • 当前页：赤小豆
  • 下一页：绿豆
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《饮食须知》
  2. 赤小豆《本草易读》
  3. 赤小豆《冯氏锦囊秘录》
  4. 赤小豆《本草蒙筌》
  5. 赤小豆《医学入门》
  6. 赤小豆《本草备要》
  7. 赤小豆《证类本草》
  8. 赤小豆《汤液本草》
  9. 赤小豆《本草求真》
  10. 赤小豆《本草衍义》
  11. 赤小豆《本草新编》
  12. 赤小豆《食疗本草》
  13. 赤小豆《本草从新》
  14. 赤小豆《吴普本草》
  15. 赤小豆《得配本草》
  16. 赤小豆《新修本草》
  17. 赤小豆《中药学》
  18. 赤小豆《饮膳正要》
  19. 赤小豆《本草崇原》
  20. 赤小豆《食物疗法》
  21. 赤小豆《本草便读》
  22. 赤小豆《长沙药解》
  23. 赤小豆《增广和剂局方药性总论》
  24. 赤小豆《药笼小品》
  25. 赤小豆《名医别录》
  26. 赤小豆《千金翼方》
  27. 赤小豆《本草分经》
  28. 赤小豆《雷公炮制药性解》
  29. 赤小豆《本草分经》
  30. 赤小豆《本草纲目》
  31. 赤小豆《本草择要纲目》


绿豆_《饮食须知》_中医本草_【岐黄之术】

绿豆

绿豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。宜连皮用，去皮则令人少壅气，盖皮寒而肉平也。反榧子害人，合鲤鱼 食久，令人肝黄，成渴病。花解酒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：绿豆
  • 下一页：扁豆
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《饮食须知》
  2. 绿豆《本草易读》
  3. 绿豆《冯氏锦囊秘录》
  4. 绿豆《本草备要》
  5. 绿豆《医学入门》
  6. 绿豆《饮膳正要》
  7. 绿豆《证类本草》
  8. 绿豆《食物疗法》
  9. 绿豆《中医饮食营养学》
  10. 绿豆《药笼小品》
  11. 绿豆《顾松园医镜》
  12. 绿豆《雷公炮制药性解》
  13. 绿豆《本草求真》
  14. 绿豆《本草纲目》
  15. 绿豆《本草从新》
  16. 绿茶煎《保健药膳》
  17. 绿豆《得配本草》
  18. 率骨《中医词典》
  19. 绿豆《本草思辨录》
  20. 率谷《针灸学》
  21. 绿豆《本草经解》
  22. 率谷《中医词典》
  23. 绿豆《增广和剂局方药性总论》
  24. 率谷《针灸大成》
  25. 绿豆《本草分经》
  26. 率的调整或标准化《流行病学》
  27. 绿豆《本草撮要》
  28. 率的标准误《预防医学》
  29. 绿豆《药性切用》
  30. 率的标准化法《预防医学》
  31. 绿豆（绿豆）〈平〉《食疗本草》


扁豆_《饮食须知》_中医本草_【岐黄之术】

扁豆

扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性微温。患冷气及寒热病者，勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆
  • 当前页：扁豆
  • 下一页：蚕豆
<<< 返回本书目录
  1. 扁豆《本草纲目》图文版
  2. 扁豆【中药大全】
  3. 扁豆《证类本草》
  4. 扁豆扁豆叶《本草思辨录》
  5. 扁豆《药笼小品》
  6. 扁豆根【中药大全】
  7. 扁豆《食物疗法》
  8. 扁豆花（图）【中药大全】
  9. 扁豆《本草经解》
  10. 扁豆散【方剂大全】
  11. 扁豆《本草乘雅半偈》
  12. 扁豆汤【方剂大全】
  13. 扁担藤【中药大全】
  14. 扁豆藤【中药大全】
  15. 扁担蒿【中药大全】
  16. 扁豆叶【中药大全】
  17. 扁担杆【中药大全】
  18. 扁豆衣【中药大全】
  19. 扁担翻《松峰说疫》
  20. 扁豆粥【方剂大全】
  21. 扁柏丸【方剂大全】
  22. 扁秆藨草【中药大全】
  23. 扁柏散【方剂大全】
  24. 扁果【中药大全】
  25. 鞭叶铁线蕨【中药大全】
  26. 扁金丹【方剂大全】
  27. 鞭叶耳蕨【中药大全】
  28. 扁蕾【中药大全】
  29. 鞭炮伤的急救《现代院外急救手册》
  30. 扁脸【疾病症状】
  1. 扁豆《饮食须知》
  2. 扁豆《本草衍义》
  3. 扁豆《医学入门》
  4. 扁豆《新修本草》
  5. 扁豆《证类本草》
  6. 扁豆《食物疗法》
  7. 扁豆《本草求真》
  8. 扁豆《玉楸药解》
  9. 扁豆《本草便读》
  10. 扁豆《药笼小品》
  11. 扁豆《本草经解》
  12. 扁豆《千金翼方》
  13. 扁豆《增广和剂局方药性总论》
  14. 扁豆《本草纲目》
  15. 扁豆《名医别录》
  16. 扁担翻《松峰说疫》
  17. 扁豆《本草分经》
  18. 鞭炮伤的急救《现代院外急救手册》
  19. 扁豆《本草分经》
  20. 鞭毛虫《人体寄生虫学》
  21. 扁豆《本草分经》
  22. 鞭虫病《默克家庭诊疗手册》
  23. 扁豆《本草乘雅半偈》
  24. 鞭背法《医宗金鉴》
  25. 扁豆（《名医别录》）《中医饮食营养学》
  26. 蝙蝠《实验动物科学》
  27. 扁豆（扁豆衣、扁豆花）《中药学》
  28. 编撰《中国医学通史》
  29. 扁豆扁豆叶《本草思辨录》
  30. 编制统计表的注意事项《医学统计学》
  31. 扁骨《中医词典》


蚕豆_《饮食须知》_中医本草_【岐黄之术】

蚕豆

蚕豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微辛，性平。多食滞气成积，发胀作痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁豆
  • 当前页：蚕豆
  • 下一页：云南豆
<<< 返回本书目录
  1. 蚕豆《本草纲目》图文版
  2. 蚕豆【中药大全】
  3. 蚕豆《食物疗法》
  4. 蚕豆病【疾病大全】
  5. 蚕豆《滇南本草》
  6. 蚕豆花【中药大全】
  7. 蚕豆《本草求真》
  8. 蚕豆花露【方剂大全】
  9. 蚕豆《本草纲目》完整版
  10. 蚕豆荚壳【中药大全】
  11. 蚕鳖散【方剂大全】
  12. 蚕豆茎【中药大全】
  13. 蚕《本草纲目》图文版
  14. 蚕豆壳【中药大全】
  15. 蚕《本草纲目》完整版
  16. 蚕豆叶【中药大全】
  17. 残株型骨折【疾病症状】
  18. 蚕蛾散【方剂大全】
  19. 残鱼《本草纲目》完整版
  20. 蚕矾散【方剂大全】
  21. 残霞膏【方剂大全】
  22. 蚕号散【方剂大全】
  23. 残胃平滑肌肉瘤【疾病大全】
  24. 蚕灰散【方剂大全】
  25. 残胃淋巴瘤【疾病大全】
  26. 蚕茧《本草纲目》完整版
  27. 残胃癌【疾病大全】
  28. 蚕茧【中药大全】
  29. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  30. 蚕茧草【中药大全】
  1. 蚕豆《饮食须知》
  2. 蚕豆《食物疗法》
  3. 蚕豆《本草求真》
  4. 蚕豆《本草纲目》
  5. 蚕豆《本草从新》
  6. 蚕草《证类本草》
  7. 蚕豆《本草分经》
  8. 蚕《本草纲目》
  9. 蚕豆《本草撮要》
  10. 残贼《中医词典》
  11. 蚕豆《药性切用》
  12. 残鱼《本草从新》
  13. 蚕豆《滇南本草》
  14. 残鱼《本经逢原》
  15. 蚕豆（《救荒本草》）《中医饮食营养学》
  16. 残鱼《饮食须知》
  17. 蚕豆花《中药学》
  18. 残霞膏《博济方》
  19. 蚕豆中毒的急救《现代院外急救手册》
  20. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  21. 蚕蛾散《救伤秘旨》
  22. 残疾人辅助器具的分类《康复医学》
  23. 蚕蛾霜《古代房中秘方》
  24. 残风《中医词典》
  25. 蚕茧《本草易读》
  26. 餐泄《中医词典》
  27. 蚕茧《本经逢原》
  28. 参子《本草纲目》
  29. 蚕茧《本草分经》
  30. 参赭镇气汤《医学衷中参西录》
  31. 蚕啮候《诸病源候论》


云南豆_《饮食须知》_中医本草_【岐黄之术】

云南豆

云南豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温，有毒。煮食味颇佳，多食令人寒热，手足心发麻，急嚼生姜解之。此从云南传种，地土不同，不识制用，食之作病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕豆
  • 当前页：云南豆
  • 下一页：豇豆
<<< 返回本书目录
  1. 云南冻青叶【中药大全】
  2. 云南风车子【中药大全】
  3. 云南地黄连【中药大全】
  4. 云南红豆蔻【中药大全】
  5. 云南丹参【中药大全】
  6. 云南红豆蔻果【中药大全】
  7. 云南柴桂【中药大全】
  8. 云南鸡矢藤【中药大全】
  9. 云木香【中药大全】
  10. 云南荚蒾根【中药大全】
  11. 云母石【中药大全】
  12. 云南金莲花【中药大全】
  13. 云母散【方剂大全】
  14. 云南莲座蕨【中药大全】
  15. 云母膏（出《博济方》）《苏沈良方》
  16. 云南美登木【中药大全】
  17. 云母膏【方剂大全】
  18. 云南蕊木【中药大全】
  19. 云母（图）【中药大全】
  20. 云南山梅花【中药大全】
  21. 云母《本草纲目》图文版
  22. 云南双盾木【中药大全】
  23. 云母《证类本草》
  24. 云南铁扁担【中药大全】
  25. 云母《长沙药解》
  26. 云南铁角蕨【中药大全】
  27. 云母《药征续编》
  28. 云南铁丝莲【中药大全】
  29. 云母《神农本草经百种录》
  30. 云南五味子根【中药大全】
  1. 云南豆《饮食须知》
  2. 云母芎散《备急千金要方》
  3. 云岐子论经络迎随补泻法《普济方·针灸》
  4. 云母丸秘方（华佗云母丸）《华佗神方》
  5. 云岐子论宣风泻白散《卫生宝鉴》
  6. 云母石《本草撮要》
  7. 云歧子九方《校注医醇剩义》
  8. 云母石《本草便读》
  9. 云实《神农本草经》
  10. 云母膏（出《博济方》）《苏沈良方》
  11. 云实《雷公炮炙论》
  12. 云母膏《外科理例》
  13. 云实《千金翼方》
  14. 云母膏《太平惠民和剂局方》
  15. 云实《本草经集注》
  16. 云母《本草图经》
  17. 云实《新修本草》
  18. 云母《本草乘雅半偈》
  19. 云实《吴普本草》
  20. 云母《药征续编》
  21. 云实《医学入门》
  22. 云母《药性切用》
  23. 云实《证类本草》
  24. 云母《本草分经》
  25. 云实《名医别录》
  26. 云母《名医别录》
  27. 云实《本草图经》
  28. 云母《增广和剂局方药性总论》
  29. 云头片《麻科活人全书》
  30. 云母《本草崇原》
  31. 云雾移睛《中医眼科学》


豇豆_《饮食须知》_中医本草_【岐黄之术】

豇豆

豇豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸性平。水种者勿食。中鼠莽毒者，煮汁饮之即解。欲试其效，先刈鼠莽苗，以汁泼之，便根烂不生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云南豆
  • 当前页：豇豆
  • 下一页：豌豆
<<< 返回本书目录
  1. 豇豆《本草纲目》图文版
  2. 豇豆【中药大全】
  3. 豇豆《滇南本草》
  4. 豇豆根【中药大全】
  5. 豇豆《本草求真》
  6. 豇豆壳【中药大全】
  7. 豇豆《本草纲目》完整版
  8. 豇豆叶【中药大全】
  9. 姜棕散【方剂大全】
  10. 浆包藤【中药大全】
  11. 姜芷散【方剂大全】
  12. 浆疮论《小儿卫生总微论方》
  13. 姜芷散《外科传薪集》
  14. 浆果苋（图）【中药大全】
  15. 姜栀六君汤【方剂大全】
  16. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  17. 姜汁饮【方剂大全】
  18. 浆膜腔漏出液及渗出液《常用化验值及意义》
  19. 姜汁雪梨百花膏【方剂大全】
  20. 浆膜腔液检验及其临床意义《免疫与健康》
  21. 姜汁丸【方剂大全】
  22. 浆水《本草纲目》完整版
  23. 姜汁汤【方剂大全】
  24. 浆水《本草乘雅半偈》
  25. 姜汁索饼【方剂大全】
  26. 浆水《药征续编》
  27. 姜汁牛奶【方剂大全】
  28. 浆水《证类本草》
  29. 姜汁六一丸【方剂大全】
  30. 浆水《本草纲目》图文版
  1. 豇豆《饮食须知》
  2. 豇豆《本草纲目》
  3. 豇豆《冯氏锦囊秘录》
  4. 姜芷散《外科传薪集》
  5. 豇豆《本草求真》
  6. 姜汁杏仁猪肺汤《食物疗法》
  7. 豇豆《本草从新》
  8. 姜汁《本草撮要》
  9. 豇豆《得配本草》
  10. 姜汁《本草从新》
  11. 豇豆《本草分经》
  12. 姜枣《古今医统大全》
  13. 豇豆《本草撮要》
  14. 姜味草《滇南本草》
  15. 豇豆《药性切用》
  16. 姜糖饮《保健药膳》
  17. 豇豆《滇南本草》
  18. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  19. 浆疮论《小儿卫生总微论方》
  20. 姜糖葱白饮《保健药膳》
  21. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  22. 姜汤《退思集类方歌注》
  23. 浆膜腔穿刺液检查《临床基础检验学》
  24. 姜苏饮《食物疗法》
  25. 浆膜腔积液脱落细胞检查《临床基础检验学》
  26. 姜苏饮《保健药膳》
  27. 浆膜腔漏出液及渗出液《常用化验值及意义》
  28. 姜丝菠菜《保健药膳》
  29. 浆膜腔液检验及其临床意义《免疫与健康》
  30. 姜石《本草图经》
  31. 浆水《本草纲目》


豌豆_《饮食须知》_中医本草_【岐黄之术】

豌豆

豌豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，多食发气病。薇，味甘性寒，即野豌豆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豇豆
  • 当前页：豌豆
  • 下一页：御米
<<< 返回本书目录
  1. 豌豆《本草纲目》图文版
  2. 豌豆【中药大全】
  3. 豌豆《本草求真》
  4. 豌豆七【中药大全】
  5. 豌豆《本草纲目》完整版
  6. 豌豆七根【中药大全】
  7. 湾《滇南本草》
  8. 豌豆粥《保健药膳》
  9. 弯腰时腰痛【疾病症状】
  10. 豌豆粥【方剂大全】
  11. 弯曲菌性肠炎【疾病大全】
  12. 丸《苏沈良方》
  13. 弯曲菌感染【疾病大全】
  14. 丸方《张聿青医案》
  15. 弯曲菌肠炎【疾病大全】
  16. 丸膏门《活幼心书》
  17. 弯曲不利【疾病症状】
  18. 丸类《胎产指南》
  19. 弯管花【中药大全】
  20. 丸类、丹类、膏类《秘传证治要诀及类方》
  21. 外周血管减少【疾病症状】
  22. 丸散方类《增订叶评伤暑全书》
  23. 外周血单个核细胞的分离《免疫学和免疫学检验》
  24. 丸散类《外科全生集》
  25. 外周围血淋巴细胞浆有空泡【疾病症状】
  26. 完胞饮【方剂大全】
  27. 外周浅表血管检查《物理诊断学》
  28. 完臂汤【方剂大全】
  29. 外周静脉充勇【疾病症状】
  30. 完璧散【方剂大全】
  1. 豌豆《饮食须知》
  2. 豌豆《饮膳正要》
  3. 豌豆《冯氏锦囊秘录》
  4. 豌豆《本草纲目》
  5. 豌豆《本草求真》
  6. 湾《滇南本草》
  7. 豌豆《本草从新》
  8. 弯针《中医词典》
  9. 豌豆《本草分经》
  10. 弯针《中医刺灸》
  11. 豌豆《本草撮要》
  12. 弯针《中医名词词典》
  13. 豌豆《药性切用》
  14. 弯腰《家庭医学百科·预防保健篇》
  15. 豌豆斑疮《奇方类编》
  16. 弯曲菌感染《默克家庭诊疗手册》
  17. 豌豆疮《中医词典》
  18. 弯弓惊《幼科推拿秘书》
  19. 豌豆疮《急救广生集》
  20. 外眦《中医词典》
  21. 豌豆粥《保健药膳》
  22. 外眦《中医名词词典》
  23. 丸《中医名词词典》
  24. 外周血培养及染色体制片技术《实用免疫细胞与核酸》
  25. 丸《中医词典》
  26. 外周血单个核细胞的分离《免疫学和免疫学检验》
  27. 丸《冯氏锦囊秘录》
  28. 外周神经系统《细胞和分子免疫学》
  29. 丸《苏沈良方》
  30. 外周浅表血管检查《物理诊断学》
  31. 丸《医方论》


御米_《饮食须知》_中医本草_【岐黄之术】

御米

御米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。多食利二便，动膀胱气。此即罂粟子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豌豆
  • 当前页：御米
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 御酱铁雀《保健药膳》
  2. 御米汤【方剂大全】
  3. 御府鹿尾《保健药膳》
  4. 御米饮子【方剂大全】
  5. 御风草《雷公炮炙论》
  6. 御女损益篇《养生导引秘籍》
  7. 御定医宗金鉴麻疹《麻疹阐注》
  8. 御苑匀气散【方剂大全】
  9. 御爱姜苏丸【方剂大全】
  10. 御制《饮膳正要》序《饮膳正要》
  11. 喻氏春温论辨《医学读书记》
  12. 鹆《本草纲目》完整版
  13. 喻氏《解后须知》《专治麻痧初编》
  14. 寓木部《本经逢原》
  15. 喻嘉言秋燥论《古今名医汇粹》
  16. 寓木类《本草便读》
  17. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  18. 裕民贝母【中药大全】
  19. 喻嘉言脉部位论《古今名医汇粹》
  20. 蓣莲饮【方剂大全】
  21. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  22. 愈病有日期论《医学源流论》
  23. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  24. 愈疮枣【方剂大全】
  25. 遇仙立效散【方剂大全】
  26. 愈带丸【方剂大全】
  27. 遇仙丹【方剂大全】
  28. 愈风饼子【方剂大全】
  29. 遇仙补寿丹【方剂大全】
  30. 愈风宁心片【方剂大全】
  1. 御米《饮食须知》
  2. 御酱铁雀《保健药膳》
  3. 御米《得配本草》
  4. 御府鹿尾《保健药膳》
  5. 御米壳《本草备要》
  6. 御风草《雷公炮炙论》
  7. 御米壳《本草求真》
  8. 御定医宗金鉴麻疹《麻疹阐注》
  9. 御米壳《本草从新》
  10. 御爱灵黍汤《是斋百一选方》
  11. 御米壳《本草撮要》
  12. 喻义《中医词典》
  13. 御米壳《药性切用》
  14. 喻言《轩岐救正论》
  15. 御米汤《太平惠民和剂局方》
  16. 喻氏春温论辨《医学读书记》
  17. 御女损益篇《养生导引秘籍》
  18. 喻氏《解后须知》《专治麻痧初编》
  19. 御神《中医词典》
  20. 喻嘉言先生肺痈肺痿论《疡科心得集》
  21. 御痛汤《冯氏锦囊秘录》
  22. 喻嘉言瘟疫论《温热暑疫全书》
  23. 御医《中医名词词典》
  24. 喻嘉言秋燥论《古今名医汇粹》
  25. 御院平胃散《冯氏锦囊秘录》
  26. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  27. 御制《饮膳正要》序《饮膳正要》
  28. 喻嘉言脉部位论《古今名医汇粹》
  29. 鹆肉《饮食须知》
  30. 喻嘉言龙雷之火论《医学从众录》
  31. 寓补于攻《中医词典》


薏苡仁_《饮食须知》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性微寒。因寒筋急，不可食用。以其性善走下也，妊妇食之堕胎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：御米
  • 当前页：薏苡仁
  • 下一页：蕨粉
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《饮食须知》
  2. 薏苡仁《本草易读》
  3. 薏苡仁《医学入门》
  4. 薏苡仁《本草蒙筌》
  5. 薏苡仁《顾松园医镜》
  6. 薏苡仁《本草备要》
  7. 薏苡仁《本草求真》
  8. 薏苡仁《汤液本草》
  9. 薏苡仁《本草新编》
  10. 薏苡仁《本草衍义》
  11. 薏苡仁《本经逢原》
  12. 薏苡仁《神农本草经百种录》
  13. 薏苡仁《本草从新》
  14. 薏苡仁《新修本草》
  15. 薏苡仁《得配本草》
  16. 薏苡仁《本草经集注》
  17. 薏苡仁《中药学》
  18. 薏苡仁《老年食养食疗》
  19. 薏苡仁《本草思辨录》
  20. 薏苡仁《中药炮制》
  21. 薏苡仁《本草崇原》
  22. 薏苡仁《千金翼方》
  23. 薏苡仁《本草便读》
  24. 薏苡仁《雷公炮制药性解》
  25. 薏苡仁《本草经解》
  26. 薏苡仁《雷公炮炙论》
  27. 薏苡仁《增广和剂局方药性总论》
  28. 薏苡仁《本草纲目》
  29. 薏苡仁《名医别录》
  30. 薏苡仁《神农本草经》
  31. 薏苡仁《本草择要纲目》


蕨粉_《饮食须知》_中医本草_【岐黄之术】

蕨粉

蕨粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒，生山中者有毒。多食令目暗鼻塞，落发弱阳。病患食之，令邪气壅经络筋骨。患冷气人食之，令腹胀。小儿食之，令脚软不能行。生食蕨粉，成蛇瘕，能消人阳事，非良物也。勿同苋菜食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：蕨粉
  • 下一页：韭菜
<<< 返回本书目录
  1. 蕨菜【中药大全】
  2. 蕨根【中药大全】
  3. 蕨菜《滇南本草》
  4. 蕨麻【中药大全】
  5. 蕨【中药大全】
  6. 蕨麻草【中药大全】
  7. 蕨《本草纲目》图文版
  8. 蕨萁【中药大全】
  9. 蕨《本草纲目》完整版
  10. 蕨叶《证类本草》
  11. 駃豉丸【方剂大全】
  12. 爵床《本草纲目》完整版
  13. 厥症门《辨证录》
  14. 爵床【中药大全】
  15. 厥症论治《类证治裁》
  16. 爵床红枣汤【方剂大全】
  17. 厥症返魂丹【方剂大全】
  18. 军持露【方剂大全】
  19. 厥症《证治汇补》
  20. 军刀综合征【疾病大全】
  21. 厥症《寿世保元》
  22. 军队医院的任务、分类与结构《基础护理学》
  23. 厥症《石室秘录》
  24. 军门丹【方剂大全】
  25. 厥症《古今医彻》
  26. 军门方【方剂大全】
  27. 厥证先兆《中医疾病预测》
  28. 军门立效散【方剂大全】
  29. 厥证门《医方考》
  30. 军门一笑膏【方剂大全】
  1. 蕨粉《饮食须知》
  2. 蕨草《本草撮要》
  3. 蕨类（羊齿植物）《临床营养学》
  4. 蕨菜《滇南本草》
  5. 蕨叶《证类本草》
  6. 蕨菜《药性切用》
  7. 橛骨《中医词典》
  8. 蕨菜《饮膳正要》
  9. 橛候《诸病源候论》
  10. 蕨〈寒〉《食疗本草》
  11. 爵床《神农本草经》
  12. 蕨《本草分经》
  13. 爵床《千金翼方》
  14. 蕨《本草从新》
  15. 爵床《新修本草》
  16. 蕨《本经逢原》
  17. 爵床《医学入门》
  18. 蕨《医学入门》
  19. 爵床《证类本草》
  20. 蕨《冯氏锦囊秘录》
  21. 爵床《本经逢原》
  22. 蕨《本草蒙筌》
  23. 爵床《中药学》
  24. 蕨《本草纲目》
  25. 爵床《名医别录》
  26. 厥症门（七则）《辨证录》
  27. 爵麻《吴普本草》
  28. 厥症论治《类证治裁》
  29. 蹶上为重《华佗神方》
  30. 厥症《古今医彻》
  31. 军队医院的任务、分类与结构《基础护理学》


韭菜_《饮食须知》_中医本草_【岐黄之术】

韭菜

韭菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微酸，性温。春食香益人，夏食臭，冬食动宿饮，五月食之昏人乏力。冬天未出土者，名韭黄。窖中培出者，名黄芽韭。食之滞气，盖含抑郁未伸之故也。经霜韭食之，令人吐。多食昏神暗目，酒后尤忌。有心腹痼冷病，食之加剧。

热病后十日食之，能发困。不可与蜂蜜及牛肉同食，成 瘕。食韭口臭，啖诸糖可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕨粉
  • 当前页：韭菜
  • 下一页：薤
<<< 返回本书目录
  1. 韭菜《食物疗法》
  2. 韭菜【中药大全】
  3. 韭菜《服食导饵》
  4. 韭菜、韭菜子《滇南本草》
  5. 韭（韭子）《本草新编》
  6. 韭菜炒羊肝【方剂大全】
  7. 韭（根叶同用）、韭子《本草思辨录》
  8. 韭菜根汁【方剂大全】
  9. 韭《本草纲目》图文版
  10. 韭菜莲【中药大全】
  11. 韭《证类本草》
  12. 韭菜丸【方剂大全】
  13. 韭《药笼小品》
  14. 韭菜汁《保健药膳》
  15. 韭《本草纲目》完整版
  16. 韭菜汁【方剂大全】
  17. 灸赘疣穴歌《医宗金鉴》
  18. 韭菜粥《保健药膳》
  19. 灸赘疣穴歌《刺灸心法要诀》
  20. 韭菜粥【方剂大全】
  21. 灸诸胀满及结气法《外台秘要》
  22. 韭菜子（图）【中药大全】
  23. 灸诸法《外台秘要》
  24. 韭附丸【方剂大全】
  25. 灸肘尖穴歌《医宗金鉴》
  26. 韭根【中药大全】
  27. 灸肘尖穴歌《刺灸心法要诀》
  28. 韭根散【方剂大全】
  29. 灸中恶穴歌《医宗金鉴》
  30. 韭根汤【方剂大全】
  1. 韭菜《饮食须知》
  2. 韭菜《食物疗法》
  3. 韭菜《医学入门》
  4. 韭菜《老年食养食疗》
  5. 韭菜《本草求真》
  6. 韭菜《服食导饵》
  7. 韭菜《得配本草》
  8. 韭白《汤液本草》
  9. 韭菜《本草便读》
  10. 韭（韭子）《本草新编》
  11. 韭菜《本草分经》
  12. 韭（根叶同用）、韭子《本草思辨录》
  13. 韭菜《本草分经》
  14. 韭《名医别录》
  15. 韭菜《本草分经》
  16. 韭《增广和剂局方药性总论》
  17. 韭菜《本草撮要》
  18. 韭《本经逢原》
  19. 韭菜《药性切用》
  20. 韭《顾松园医镜》
  21. 韭菜（《滇南本草》）《中医饮食营养学》
  22. 韭《证类本草》
  23. 韭菜、韭菜子《滇南本草》
  24. 韭《冯氏锦囊秘录》
  25. 韭菜汁《保健药膳》
  26. 韭《本草蒙筌》
  27. 韭菜粥《保健药膳》
  28. 韭《本草备要》
  29. 韭菜粥（《本草纲目》）《中医饮食营养学》
  30. 韭《本草衍义》
  31. 韭可坠金《古今医统大全》


薤_《饮食须知》_中医本草_【岐黄之术】

薤

薤

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性温滑。一名 子，其叶似细葱，中空而有棱，其根如蒜。有赤白二种，赤者味苦，白者生食辛、熟食香，发热病不宜多食。三四月勿食生者，引涕唾，不可与牛肉同食，令人作 瘕。一云与蜂蜜相反。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭菜
  • 当前页：薤
  • 下一页：葱
<<< 返回本书目录
  1. 薤《本草纲目》图文版
  2. 薤（蒜苗）《服食导饵》
  3. 薤《本草乘雅半偈》
  4. 薤白《本草纲目》完整版
  5. 谢心阳子家传《麻疹阐注》
  6. 薤白《本草崇原》
  7. 谢翁证治并答所问《程杏轩医案》
  8. 薤白《本草经解》
  9. 谢氏外科秘法《发背对口治诀论》
  10. 薤白《本草思辨录》
  11. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  12. 薤白《本草易读》
  13. 谢氏《发背对口治诀论》序《发背对口治诀论》
  14. 薤白《药笼小品》
  15. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  16. 薤白《药征》
  17. 渫牙散【方剂大全】
  18. 薤白《长沙药解》
  19. 渫洗疠疮药【方剂大全】
  20. 薤白【中药大全】
  21. 渫白圆【方剂大全】
  22. 薤白膏【方剂大全】
  23. 渫白丸【方剂大全】
  24. 薤白散【方剂大全】
  25. 泻子汤【方剂大全】
  26. 薤白汤【方剂大全】
  27. 泻证总括《医宗金鉴》
  28. 薤白粥【方剂大全】
  29. 泻证述要《儿科要略》
  30. 薤叶【中药大全】
  1. 薤《饮食须知》
  2. 薤《本草蒙筌》
  3. 薤《冯氏锦囊秘录》
  4. 薤《本草备要》
  5. 薤《医学入门》
  6. 薤《本草衍义》
  7. 薤《本草求真》
  8. 薤《食疗本草》
  9. 薤《本经逢原》
  10. 薤《新修本草》
  11. 薤《本草从新》
  12. 薤《千金翼方》
  13. 薤《得配本草》
  14. 薤《本草纲目》
  15. 薤《增广和剂局方药性总论》
  16. 谢元庆（1798-1860年）《中医词典》
  17. 薤《名医别录》
  18. 谢毓秀《中医词典》
  19. 薤《本草乘雅半偈》
  20. 谢玉琼《中医词典》
  21. 薤（蒜苗）《服食导饵》
  22. 谢以闻（1555-?年）《中医词典》
  23. 薤白《药笼小品》
  24. 谢星焕《中医词典》
  25. 薤白《长沙药解》
  26. 谢心阳子家传《麻疹阐注》
  27. 薤白《中药炮制》
  28. 谢翁证治并答所问《程杏轩医案》
  29. 薤白《汤液本草》
  30. 谢氏外科秘法《发背对口治诀论》
  31. 薤白《本草易读》


葱_《饮食须知》_中医本草_【岐黄之术】

葱

葱

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，叶温、根须平。正月食生葱，令人面上起游风。多食令人虚气上冲，损须发，五脏闭绝，昏人神。为其生发，散开骨节，出汗之故也。生葱同蜜食，作下利。烧葱同蜜食，壅气杀人。生葱合枣食，令人胪胀。合雉肉鸡肉、犬肉食，多令人病血。同鸡子食，令气短。勿同杨梅食。胡葱久食伤神，令人多忘，损目明绝血脉，发痼疾，患狐臭。 齿人食之转甚。同青鱼食，生虫蛆。四月勿食胡葱，令人气喘多惊。服地黄、何首乌、常山者，忌食葱、忌诸葱。并与蜜相反。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤
  • 当前页：葱
  • 下一页：小蒜
<<< 返回本书目录
  1. 葱《本草纲目》图文版
  2. 葱白《本草经解》
  3. 葱《食物疗法》
  4. 葱白《本草思辨录》
  5. 葱《服食导饵》
  6. 葱白《滇南本草》
  7. 葱《本草易读》
  8. 葱白《药笼小品》
  9. 葱《本草新编》
  10. 葱白《药征续编》
  11. 葱《本草纲目》完整版
  12. 葱白《长沙药解》
  13. 苁蓉粥【方剂大全】
  14. 葱白【中药大全】
  15. 苁蓉饮【方剂大全】
  16. 葱白补骨脂汤【方剂大全】
  17. 苁蓉羊肾粥【方剂大全】
  18. 葱白豉汤【方剂大全】
  19. 苁蓉羊肉粥【方剂大全】
  20. 葱白大枣汤【方剂大全】
  21. 苁蓉杏仁汤【方剂大全】
  22. 葱白当归汤【方剂大全】
  23. 苁蓉丸【方剂大全】
  24. 葱白滴鼻液【方剂大全】
  25. 苁蓉丸《洪氏集验方》
  26. 葱白定痛汤【方剂大全】
  27. 苁蓉菟丝丸【方剂大全】
  28. 葱白甘草汤【方剂大全】
  29. 苁蓉汤【方剂大全】
  30. 葱白膏【方剂大全】
  1. 葱《饮食须知》
  2. 葱《本草易读》
  3. 葱《本草新编》
  4. 葱《本草蒙筌》
  5. 葱《本经逢原》
  6. 葱《本草备要》
  7. 葱〈温〉《食疗本草》
  8. 葱《饮膳正要》
  9. 葱白《雷公炮制药性解》
  10. 葱《食物疗法》
  11. 葱白《药笼小品》
  12. 葱《本草纲目》
  13. 葱白《长沙药解》
  14. 葱《服食导饵》
  15. 葱白《汤液本草》
  16. 囱陷诗（七言）《万氏秘传片玉心书》
  17. 葱白《冯氏锦囊秘录》
  18. 囱巅诗（七言）《万氏秘传片玉心书》
  19. 葱白《医学入门》
  20. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  21. 葱白《顾松园医镜》
  22. 苁蓉丸《三因极一病证方论》
  23. 葱白《本草从新》
  24. 苁蓉丸《洪氏集验方》
  25. 葱白《中药学》
  26. 苁蓉丸《备急千金要方》
  27. 葱白《本草思辨录》
  28. 苁蓉散《备急千金要方》
  29. 葱白《本草便读》
  30. 苁蓉散《备急千金要方》
  31. 葱白《本草经解》


小蒜_《饮食须知》_中医本草_【岐黄之术】

小蒜

小蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性温，有小毒。其叶和煮食物，其根比大蒜头小而瓣少。三月勿食，伤人志性。同鱼脍鸡子食，令人夺气，阴核疼。香港脚风病患及时病后，忌食之。一云与蜜相反。生食增恚，熟时发淫，有损性灵也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱
  • 当前页：小蒜
  • 下一页：大蒜
<<< 返回本书目录
  1. 小苏苏棵花【中药大全】
  2. 小蒜【中药大全】
  3. 小松藻【中药大全】
  4. 小蓑衣藤【中药大全】
  5. 小水不利及赤《药症忌宜》
  6. 小提琴手颈部皮炎【疾病大全】
  7. 小水不利【方剂主治】
  8. 小天冬【中药大全】
  9. 小水不禁《杂病治例》
  10. 小天蓼《证类本草》
  11. 小鼠（Mouse;Musculus）《实验动物科学》
  12. 小天蒜【中药大全】
  13. 小书写症【疾病症状】
  14. 小天心《幼科推拿秘书》
  15. 小柿子叶【中药大全】
  16. 小通草（图）【中药大全】
  17. 小柿子【中药大全】
  18. 小通草叶【中药大全】
  19. 小石藓【中药大全】
  20. 小铜锤【中药大全】
  21. 小石仙桃【中药大全】
  22. 小童上达脾虚发肿《孙文垣医案》
  23. 小石韦【中药大全】
  24. 小头【疾病症状】
  25. 小石松【中药大全】
  26. 小投杯汤方论《医学读书记》
  27. 小石蝴蝶【中药大全】
  28. 小菟丝子丸【方剂大全】
  29. 小狮子【中药大全】
  30. 小菟丝子圆【方剂大全】
  1. 小蒜《饮食须知》
  2. 小水不通方《回生集》
  3. 小蒜《医学入门》
  4. 小水不利及赤《药症忌宜》
  5. 小蒜（蒜）《食疗本草》
  6. 小水不禁《杂病治例》
  7. 小梯《中医词典》
  8. 小鼠突变基因的特点《实验动物科学》
  9. 小天蓼《证类本草》
  10. 小鼠白细胞分化抗原《医学免疫学》
  11. 小天心《手穴手纹诊治》
  12. 小鼠白细胞分化抗原《细胞和分子免疫学》
  13. 小天心《中医词典》
  14. 小鼠H-2基因图《细胞和分子免疫学》
  15. 小天心《幼科推拿秘书》
  16. 小鼠H-2基因复合体《医学免疫学》
  17. 小调经散方《妇人大全良方》
  18. 小石榴煎《饮膳正要》
  19. 小铜镜鼻汤《备急千金要方》
  20. 小麝香丸《备急千金要方》
  21. 小童热疳《奇效简便良方》
  22. 小舌肿痛《中医词典》
  23. 小童上达脾虚发肿《孙文垣医案》
  24. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  25. 小投杯汤方论《医学读书记》
  26. 小舌生红泡子《奇效简便良方》
  27. 小菟丝子丸《太平惠民和剂局方》
  28. 小舌落下《奇效简便良方》
  29. 小腿骨《中医词典》
  30. 小舌落下《中医词典》
  31. 小腿骨的连接《人体解剖学》


大蒜_《饮食须知》_中医本草_【岐黄之术】

大蒜

大蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性温，有毒。生食伤肝气，损目光，面无颜色，伤肺伤脾。生蒜合青鱼 、鲫鱼食，令人腹内生疮，肠中肿。又成疝瘕，发黄疾。合蜜食杀人。多食生痰，助火昏目。四八月食之伤神，令人喘悖。多食生蒜行房，损肝失色。凡服一切补药及地黄、牡丹皮、何首乌者，忌之。能解虫毒，消肉积。同鸡肉食，令泻痢。同鸡子食，令气促。勿同犬肉食。妊妇食之，令子目疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小蒜
  • 当前页：大蒜
  • 下一页：芸苔菜
<<< 返回本书目录
  1. 大蒜《药笼小品》
  2. 大蒜【中药大全】
  3. 大蒜《食物疗法》
  4. 大蒜、青蒜《滇南本草》
  5. 大蒜《本草易读》
  6. 大蒜膏【方剂大全】
  7. 大酸枣汤【方剂大全】
  8. 大蒜糊剂【方剂大全】
  9. 大酸浆草【中药大全】
  10. 大蒜鸡子方【方剂大全】
  11. 大四神煎【方剂大全】
  12. 大蒜煎【方剂大全】
  13. 大四神丹【方剂大全】
  14. 大蒜浸液【方剂大全】
  15. 大四块瓦（图）【中药大全】
  16. 大蒜酒【方剂大全】
  17. 大四斤丸【方剂大全】
  18. 大蒜平胃散【方剂大全】
  19. 大思食丸【方剂大全】
  20. 大蒜汤【方剂大全】
  21. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  22. 大蒜丸【方剂大全】
  23. 大顺饮【方剂大全】
  24. 大蒜新汲水方【方剂大全】
  25. 大顺丸【方剂大全】
  26. 大蒜粥【方剂大全】
  27. 大顺汤【方剂大全】
  28. 大桫椤【中药大全】
  29. 大顺汤《医学衷中参西录》
  30. 大蓑衣藤根【中药大全】
  1. 大蒜《饮食须知》
  2. 大蒜《本草易读》
  3. 大蒜《医学入门》
  4. 大蒜《本草备要》
  5. 大蒜《中医饮食营养学》
  6. 大蒜《食物疗法》
  7. 大蒜《本草求真》
  8. 大蒜《老年食养食疗》
  9. 大蒜《本草从新》
  10. 大蒜《药笼小品》
  11. 大蒜《中药学》
  12. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  13. 大蒜《本草便读》
  14. 大顺汤《医学衷中参西录》
  15. 大蒜《本草分经》
  16. 大顺散《医方论》
  17. 大蒜《本草撮要》
  18. 大顺散《增订叶评伤暑全书》
  19. 大蒜《药性切用》
  20. 大顺散《仁术便览》
  21. 大蒜（葫）〈热〉《食疗本草》
  22. 大顺散《医方考》
  23. 大蒜、青蒜《滇南本草》
  24. 大顺散《目经大成》
  25. 大蒜煎《备急千金要方》
  26. 大顺散《太平惠民和剂局方》
  27. 大蒜治验《寿世保元》
  28. 大顺散《医述》
  29. 大蒜粥《食物疗法》
  30. 大顺散《冯氏锦囊秘录》
  31. 大桃花汤《备急千金要方》


芸苔菜_《饮食须知》_中医本草_【岐黄之术】

芸苔菜

芸苔菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性温，即今之油菜。多食发口齿痛，损阳道，发疮疾，生虫积。

春月食之，发膝中痼冷。有腰脚病者，食之加剧。狐臭人并服补骨脂者，忌食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜
  • 当前页：芸苔菜
  • 下一页：菘菜
<<< 返回本书目录
  1. 芸苔【中药大全】
  2. 芸苔子【中药大全】
  3. 芸苔《本草纲目》完整版
  4. 芸薹《本草纲目》图文版
  5. 匀气饮【方剂大全】
  6. 芸薹【中药大全】
  7. 匀气散【方剂大全】
  8. 芸薹子《本草易读》
  9. 云芝【中药大全】
  10. 芸薹子【中药大全】
  11. 云支花【中药大全】
  12. 芸薹子油【中药大全】
  13. 云芎《滇南本草》
  14. 芸香【中药大全】
  15. 云香草【中药大全】
  16. 芸香草《滇南本草》
  17. 云雾移睛《中医眼科学》
  18. 芸香草【中药大全】
  19. 云雾七【中药大全】
  20. 孕产痘《续名医类案》
  21. 云头片《麻科活人全书》
  22. 孕产妇腰痛【疾病症状】
  23. 云苔草【中药大全】
  24. 孕妇背痛【疾病症状】
  25. 云实蛀虫【中药大全】
  26. 孕妇病须保胎《医门补要》
  27. 云实根【中药大全】
  28. 孕妇耻骨痛【疾病症状】
  29. 云实【中药大全】
  30. 孕妇出痘《痘疹心法要诀》
  1. 芸苔菜《饮食须知》
  2. 芸苔（油菜）《食疗本草》
  3. 芸苔散《妇人大全良方》
  4. 芸苔《药性切用》
  5. 芸苔散《博济方》
  6. 芸苔《本草撮要》
  7. 芸苔散《普济本事方》
  8. 芸苔《名医别录》
  9. 芸薹《本草纲目》
  10. 芸苔《得配本草》
  11. 芸薹《本草备要》
  12. 芸苔《本草从新》
  13. 芸薹子《本草易读》
  14. 芸苔《本经逢原》
  15. 芸香《外科全生集》
  16. 芸苔《证类本草》
  17. 芸香草《滇南本草》
  18. 芸苔《医学入门》
  19. 殒《中医词典》
  20. 芸苔《本草衍义》
  21. 孕《中医词典》
  22. 芸台《新修本草》
  23. 孕悲《中医词典》
  24. 芸台《饮膳正要》
  25. 孕悲《评注产科心法》
  26. 芸台《千金翼方》
  27. 孕产痘《续名医类案》
  28. 匀气散《万氏秘传片玉心书》
  29. 孕产妇的营养和膳食《食物疗法》
  30. 匀气散《太平惠民和剂局方》
  31. 孕妇、乳母营养《临床营养学》


菘菜_《饮食须知》_中医本草_【岐黄之术】

菘菜

菘菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温，即白菜。多食发皮肤瘙痒，胃寒人食多，令恶心吐沫作泻。

夏至前食多，发风动疾。有足病者忌食。药中有甘草，忌食菘菜，令人病不除。北地无菘，彼人到南方，不胜地土之宜，遂病，忌菘菜。其性当作凉，生姜可解。服苍、白术者，忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸苔菜
  • 当前页：菘菜
  • 下一页：芥菜
<<< 返回本书目录
  1. 菘（音嵩）《证类本草》
  2. 菘菜【中药大全】
  3. 菘《本草纲目》图文版
  4. 菘菜子【中药大全】
  5. 菘《本草纲目》完整版
  6. 菘子【中药大全】
  7. 松子粥《保健药膳》
  8. 耸肩喘息【疾病症状】
  9. 松子仁鸡《保健药膳》
  10. 宋《古今医统大全》
  11. 松子仁【中药大全】
  12. 宋本草旧目录《本草纲目》完整版
  13. 松子风《喉科秘诀》
  14. 宋徽宗崇宁皇帝论《针灸神书》
  15. 松子豆腐《保健药膳》
  16. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  17. 松子《药笼小品》
  18. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  19. 松脂《证类本草》
  20. 宋元时期《中医养生学》
  21. 松脂《神农本草经百种录》
  22. 送胞汤【方剂大全】
  23. 松脂《本草图经》
  24. 送戴原礼还浦阳序《脉确》
  25. 松脂《本草崇原》
  26. 送蛋药酒方（男人服）《毓麟验方》
  27. 松脂《本草乘雅半偈》
  28. 送子丹【方剂大全】
  29. 松脂《本草纲目》完整版
  30. 搜风大九宝饮【方剂大全】
  1. 菘菜《饮食须知》
  2. 菘菜《本草衍义》
  3. 菘菜《医学入门》
  4. 菘（音嵩）《证类本草》
  5. 菘菜〈温〉《食疗本草》
  6. 菘《名医别录》
  7. 菘萝《新修本草》
  8. 菘《新修本草》
  9. 宋《古今医统大全》
  10. 菘《千金翼方》
  11. 宋代药物学发展的成就与特点《中国医学通史》
  12. 松子粥（《士材三书》）《中医饮食营养学》
  13. 宋徽宗崇宁皇帝论《针灸神书》
  14. 松子粥《保健药膳》
  15. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  16. 松子油《饮膳正要》
  17. 宋九科《中医名词词典》
  18. 松子仁鸡《保健药膳》
  19. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  20. 松子仁《药性切用》
  21. 宋元时期《中医养生学》
  22. 松子仁《外科全生集》
  23. 送戴原礼还浦阳序《脉确》
  24. 松子仁《得配本草》
  25. 送蛋药酒方（男人服）《毓麟验方》
  26. 松子仁《玉楸药解》
  27. 送服（送下）《中医名词词典》
  28. 松子喉疔《喉科指掌》
  29. 搜风顺气《汤头歌诀》
  30. 松子风《重订囊秘喉书》
  31. 搜风顺气丸《仁术便览》


芥菜_《饮食须知》_中医本草_【岐黄之术】

芥菜

芥菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性温。多食昏目，动风发气。同鲫鱼食，患水肿。同兔肉、鳖肉食，成恶疮病。有疮疡 痔疾便血者，忌之。生食发丹石药毒。细叶有毛者，害人。芥苔多食助火生痰，发疮动血。酒后食多，缓人筋骨。芥子味辛性热，多食动火昏目，泄气伤精。勿同鸡肉食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菘菜
  • 当前页：芥菜
  • 下一页：苋菜
<<< 返回本书目录
  1. 芥菜《滇南本草》
  2. 芥菜【中药大全】
  3. 芥菜《本草求真》
  4. 芥菜卤【方剂大全】
  5. 芥《本草纲目》图文版
  6. 芥草膏【方剂大全】
  7. 芥《证类本草》
  8. 芥蓝【中药大全】
  9. 芥《本草乘雅半偈》
  10. 芥饮子【方剂大全】
  11. 芥《本草纲目》完整版
  12. 芥朱丸【方剂大全】
  13. 戒止丸【方剂大全】
  14. 芥子【中药大全】
  15. 戒烟丸【方剂大全】
  16. 芥子薄【方剂大全】
  17. 戒烟丸《外科传薪集》
  18. 芥子膏【方剂大全】
  19. 戒烟良方《对山医话》
  20. 芥子酒【方剂大全】
  21. 戒烟膏【方剂大全】
  22. 芥子散【方剂大全】
  23. 戒烟方【方剂大全】
  24. 芥子涂方【方剂大全】
  25. 戒鸦片烟瘾方【方剂大全】
  26. 芥子丸【方剂大全】
  27. 戒酗酒《痰火点雪》
  28. 芥子竹沥汤【方剂大全】
  29. 戒妄下《卫生宝鉴》
  30. 疥《外科大成》
  1. 芥菜《饮食须知》
  2. 芥?《名医别录》
  3. 芥菜《本草求真》
  4. 芥《本草乘雅半偈》
  5. 芥菜《得配本草》
  6. 芥《名医别录》
  7. 芥菜《滇南本草》
  8. 芥《证类本草》
  9. 芥菜（《千金·食治》）《中医饮食营养学》
  10. 芥《证类本草》
  11. 芥心草《证类本草》
  12. 芥《本草衍义》
  13. 芥子《中药炮制》
  14. 芥《食疗本草》
  15. 吤（jiè，音介）《中医词典》
  16. 芥《吴普本草》
  17. 界面现象《医用化学》
  18. 芥《新修本草》
  19. 疥《杂病治例》
  20. 芥《新修本草》
  21. 疥《医学纲目》
  22. 芥《饮膳正要》
  23. 疥《幼幼新书》
  24. 芥《千金翼方》
  25. 疥《证治准绳·疡医》
  26. 芥《千金翼方》
  27. 疥《外科大成》
  28. 芥《本草纲目》
  29. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  30. 戒洋烟《奇效简便良方》
  31. 疥柏《新修本草》


苋菜_《饮食须知》_中医本草_【岐黄之术】

苋菜

苋菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性冷利。多食发风动气，令人烦闷，冷中损腹。凡脾胃泄泻者勿食。

同蕨粉食，生瘕。妊妇食之滑胎，临月食之易产。不可与鳖同食，生鳖瘕。取鳖肉如豆大，以苋菜封裹，置土坑内，以土盖之，一宿尽变成小鳖也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芥菜
  • 当前页：苋菜
  • 下一页：菠菜
<<< 返回本书目录
  1. 苋菜《食物疗法》
  2. 苋菜【中药大全】
  3. 苋菜《本草求真》
  4. 苋菜（白苋菜）《滇南本草》
  5. 苋【中药大全】
  6. 苋菜（红苋菜）《滇南本草》
  7. 苋《本草纲目》图文版
  8. 苋根【中药大全】
  9. 苋《本草纲目》完整版
  10. 苋实《证类本草》
  11. 藓生马先蒿【中药大全】
  12. 苋实【中药大全】
  13. 蚬肉海棠【中药大全】
  14. 苋粥【方剂大全】
  15. 蚬肉【中药大全】
  16. 现场干预试验及其效果评价《流行病学》
  17. 蚬壳【中药大全】
  18. 现代爱国卫生运动《中国医学通史》
  19. 蚬（音显）《证类本草》
  20. 现代高频电疗法的产热特征比较《理疗学》
  21. 显子草【中药大全】
  22. 现代公共卫生《中国医学通史》
  23. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  24. 现代国境卫生检疫《中国医学通史》
  25. 显微型多血管炎【疾病大全】
  26. 现代基本经验《中国医学通史》
  27. 显微外科手术的工作条件《外科学总论》
  28. 现代基础医学《中国医学通史》
  29. 显微外科的类别《外科学总论》
  30. 现代疾病防治《中国医学通史》
  1. 苋菜《饮食须知》
  2. 苋菜《食物疗法》
  3. 苋菜《本草求真》
  4. 苋（苋菜）《食疗本草》
  5. 苋菜《本草从新》
  6. 苋《饮膳正要》
  7. 苋菜《得配本草》
  8. 苋《本草纲目》
  9. 苋菜《本草分经》
  10. 蚬肉《饮食须知》
  11. 苋菜《药性切用》
  12. 蚬粉蚬肉《本草从新》
  13. 苋菜 （李当之《药录》）《中医饮食营养学》
  14. 蚬粉《本草分经》
  15. 苋菜（白苋菜）《滇南本草》
  16. 蚬（音显）《证类本草》
  17. 苋菜（红苋菜）《滇南本草》
  18. 蚬《得配本草》
  19. 苋羌茶《茶饮保健》
  20. 蚬《医学入门》
  21. 苋实《神农本草经》
  22. 险症当治《冯氏锦囊秘录》
  23. 苋实《千金翼方》
  24. 险症当治《冯氏锦囊秘录》
  25. 苋实《玉楸药解》
  26. 险症当治《冯氏锦囊秘录》
  27. 苋实《新修本草》
  28. 险症当治《冯氏锦囊秘录》
  29. 苋实《本草衍义》
  30. 险症当治《冯氏锦囊秘录》
  31. 苋实《本草蒙筌》


菠菜_《饮食须知》_中医本草_【岐黄之术】

菠菜

菠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性冷滑。多食令人脚弱，发腰痛，动冷气，先患腹冷者必破腹。不可与 鱼同食，发霍乱。北人食煤火熏炙肉面，食此则平。南人食湿热鱼米，食此则冷，令大小肠冷滑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋菜
  • 当前页：菠菜
  • 下一页：莴苣菜
<<< 返回本书目录
  1. 菠菜《药笼小品》
  2. 菠菜【中药大全】
  3. 菠菜《食物疗法》
  4. 菠菜根粥【方剂大全】
  5. 菠菜《滇南本草》
  6. 菠菜粥《保健药膳》
  7. 菠（艹禾夌）菜粥【方剂大全】
  8. 菠菜子【中药大全】
  9. 菠《本草求真》
  10. 菠萝根叶【中药大全】
  11. 菠《本草纲目》完整版
  12. 菠萝鸡片《保健药膳》
  13. 剥脱综合征【疾病大全】
  14. 菠萝皮【中药大全】
  15. 剥脱性皮炎型药疹【疾病大全】
  16. 播散性复发性漏斗部毛囊炎【疾病大全】
  17. 剥脱性皮炎【疾病症状】
  18. 播散性黄瘤伴尿崩症【疾病大全】
  19. 剥脱性皮炎【疾病症状】
  20. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  21. 剥脱性角质松解症【疾病大全】
  22. 播散性血管内凝血【疾病大全】
  23. 剥脱性骨软骨炎【疾病大全】
  24. 伯劳《本草纲目》完整版
  25. 剥脱性唇炎【疾病大全】
  26. 伯乐树【中药大全】
  27. 剥死马马骨伤人方《外台秘要》
  28. 伯颜丞相军中方【方剂大全】
  29. 剥夺性弱视 【疾病症状】
  30. 伯州散【方剂大全】
  1. 菠菜《饮食须知》
  2. 菠菜《食物疗法》
  3. 菠菜《医学入门》
  4. 菠菜《药笼小品》
  5. 菠菜《本草从新》
  6. 菠菜《本草纲目》
  7. 菠菜《得配本草》
  8. 菠（菠菜）《食疗本草》
  9. 菠菜《本草分经》
  10. 菠《本经逢原》
  11. 菠菜《药性切用》
  12. 菠《本草求真》
  13. 菠菜《滇南本草》
  14. 菠《证类本草》
  15. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  16. 剥苔《中医词典》
  17. 菠菜粥《保健药膳》
  18. 剥苔《中医名词词典》
  19. 菠菜粥《食物疗法》
  20. 剥死马马骨伤人方三首《外台秘要》
  21. 菠萝鸡片《保健药膳》
  22. 玻片PCR《实用免疫细胞与核酸》
  23. 菠萝蜜茶《茶饮保健》
  24. 玻璃体寄生虫《眼科学》
  25. 菠萝玉竹茶《茶饮保健》
  26. 玻璃体积血《眼科学》
  27. 伯氨喹《药理学》
  28. 玻璃体混浊《眼科学》
  29. 伯高《中医词典》
  30. 玻璃体混浊《老年百病防治》
  31. 伯格病《默克家庭诊疗手册》


莴苣菜_《饮食须知》_中医本草_【岐黄之术】

莴苣菜

莴苣菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦性冷，微毒。多食昏人目，痿阳道。患冷人不宜食。紫色者有毒，百虫不敢近，蛇虺触之，则目瞑不见物。人中其毒，以姜汁解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菠菜
  • 当前页：莴苣菜
  • 下一页：白苣菜
<<< 返回本书目录
  1. 莴苣【中药大全】
  2. 莴苣子【中药大全】
  3. 莴苣《本草纲目》图文版
  4. 莴苣子粥《保健药膳》
  5. 莴苣《本草求真》
  6. 莴苣子粥【方剂大全】
  7. 莴苣《本草纲目》完整版
  8. 莴笋《滇南本草》
  9. 挝脾汤【方剂大全】
  10. 窝儿七【中药大全】
  11. 蕹菜根【中药大全】
  12. 窝状角质松解症【疾病大全】
  13. 蕹菜【中药大全】
  14. 蜗螺《本草纲目》完整版
  15. 蕹菜《食物疗法》
  16. 蜗螺《本草纲目》图文版
  17. 蕹菜《本草求真》
  18. 蜗螺烂壳《本草纲目》完整版
  19. 蕹菜《本草纲目》完整版
  20. 蜗螺肉《本草纲目》完整版
  21. 瓮菜癀【中药大全】
  22. 蜗牛《本草纲目》完整版
  23. 翁仲仁痘疹论《张氏医通》
  24. 蜗牛《本草崇原》
  25. 翁姓子暑毒发颐治验《一得集》
  26. 蜗牛《本草新编》
  27. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  28. 蜗牛《本草易读》
  29. 翁波【中药大全】
  30. 蜗牛《本草择要纲目》
  1. 莴苣菜《饮食须知》
  2. 莴苣（《食疗本草》）《中医饮食营养学》
  3. 莴苣根《医学入门》
  4. 莴苣《药性切用》
  5. 莴苣子粥《保健药膳》
  6. 莴苣《本草撮要》
  7. 莴笋《滇南本草》
  8. 莴苣《本草分经》
  9. 涡轮机《口腔科学》
  10. 莴苣《本草从新》
  11. 蜗离《新修本草》
  12. 莴苣《本草求真》
  13. 蜗离《名医别录》
  14. 莴苣《本草衍义》
  15. 蜗篱《千金翼方》
  16. 莴苣《饮膳正要》
  17. 蜗篱《证类本草》
  18. 莴苣《本草纲目》
  19. 蜗螺《本草纲目》
  20. 挝脾汤《是斋百一选方》
  21. 蜗蠃《得配本草》
  22. 挝脾汤《太平惠民和剂局方》
  23. 蜗牛《本草纲目》
  24. 蕹莱《医学入门》
  25. 蜗牛《雷公炮制药性解》
  26. 蕹菜（《本草拾遗》）《中医饮食营养学》
  27. 蜗牛《千金翼方》
  28. 蕹菜《本经逢原》
  29. 蜗牛《玉楸药解》
  30. 蕹菜《本草求真》
  31. 蜗牛《本草经集注》


白苣菜_《饮食须知》_中医本草_【岐黄之术】

白苣菜

白苣菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦性寒。似莴苣，叶有白毛。同酪食，生虫 。多食令小肠痛。患冷气者勿食。产后食之，令腹冷作痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莴苣菜
  • 当前页：白苣菜
  • 下一页：苦菜
<<< 返回本书目录
  1. 白苣【中药大全】
  2. 白珏膏【方剂大全】
  3. 白苣《证类本草》
  4. 白壳疮《外科启玄》
  5. 白苣《本草求真》
  6. 白克马叶【中药大全】
  7. 白苣《本草纲目》完整版
  8. 白蔻《药鉴》
  9. 白菊花散【方剂大全】
  10. 白蔻【中药大全】
  11. 白菊花酒【方剂大全】
  12. 白蔻散【方剂大全】
  13. 白菊花根【中药大全】
  14. 白蜡膏【方剂大全】
  15. 白酒药曲【方剂大全】
  16. 白蜡花【中药大全】
  17. 白酒煎【方剂大全】
  18. 白蜡树皮【中药大全】
  19. 白酒草【中药大全】
  20. 白蜡树叶【中药大全】
  21. 白酒《长沙药解》
  22. 白辣蓼【中药大全】
  23. 白酒《药征续编》
  24. 白癞《圣济总录》
  25. 白九股牛【中药大全】
  26. 白癞方《外台秘要》
  27. 白敬宇眼药【方剂大全】
  28. 白癞方【方剂大全】
  29. 白颈蚯蚓《证类本草》
  30. 白兰花【中药大全】
  1. 白苣菜《饮食须知》
  2. 白苣〈寒〉《食疗本草》
  3. 白俱黑《古今医统大全》
  4. 白苣《本草分经》
  5. 白菌《中医词典》
  6. 白苣《本草求真》
  7. 白壳疮《中医词典》
  8. 白苣《证类本草》
  9. 白壳疮《外科启玄》
  10. 白菊清金散《目经大成》
  11. 白口疮《中医词典》
  12. 白酒《药征续编》
  13. 白叩仁《本草害利》
  14. 白酒《长沙药解》
  15. 白蔻《药鉴》
  16. 白颈蚯蚓《本草分经》
  17. 白蔻仁《本草害利》
  18. 白颈蚯蚓《名医别录》
  19. 白蔻仁《本草害利》
  20. 白颈蚯蚓《增广和剂局方药性总论》
  21. 白葵花红葵花治赤白带下考《医方考》
  22. 白颈蚯蚓《本草从新》
  23. 白蜡《千金翼方》
  24. 白颈蚯蚓《证类本草》
  25. 白蜡《玉楸药解》
  26. 白颈蚯蚓《冯氏锦囊秘录》
  27. 白蜡《本草备要》
  28. 白颈蚯蚓《本草易读》
  29. 白蜡《本草易读》
  30. 白颈蚯蚓《本草蒙筌》
  31. 白蜡《医学入门》


苦菜_《饮食须知》_中医本草_【岐黄之术】

苦菜

苦菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦性寒，即苦 。家种者，呼为苦苣。不可合蜜食，令人作内痔。脾胃虚寒者忌食。蚕妇不可食，令蛾子青烂。野苣若五六回拗后，味反甘滑，胜于家种也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白苣菜
  • 当前页：苦菜
  • 下一页：莱菔根
<<< 返回本书目录
  1. 苦菜《证类本草》
  2. 苦菜【中药大全】
  3. 苦菜《本草求真》
  4. 苦菜根【中药大全】
  5. 苦菜《本草纲目》完整版
  6. 苦菜花子【中药大全】
  7. 苦白蹄【中药大全】
  8. 苦菜土《本草纲目》图文版
  9. 苦白蜡【中药大全】
  10. 苦参《本草纲目》完整版
  11. 苦芺【中药大全】
  12. 苦参《本草乘雅半偈》
  13. 苦艾【中药大全】
  14. 苦参《本草崇原》
  15. 苦（音袄）《证类本草》
  16. 苦参《本草图经》
  17. 苦（苦板）《本草纲目》完整版
  18. 苦参《本草新编》
  19. 哭笑失常【疾病症状】
  20. 苦参《本草易读》
  21. 哭笑《续名医类案》
  22. 苦参《本草择要纲目》
  23. 哭无声候-幼幼汇集（上）《古今医统大全》
  24. 苦参《滇南本草》
  25. 哭泣晕厥【疾病症状】
  26. 苦参《雷公炮炙论》
  27. 哭泣样尖叫【疾病症状】
  28. 苦参《神农本草经百种录》
  29. 哭来笑去散【方剂大全】
  30. 苦参《药鉴》
  1. 苦菜《饮食须知》
  2. 苦菜《本草衍义》
  3. 苦菜《冯氏锦囊秘录》
  4. 苦菜《新修本草》
  5. 苦菜《医学入门》
  6. 苦菜《千金翼方》
  7. 苦菜《证类本草》
  8. 苦菜《本草纲目》
  9. 苦菜《本草求真》
  10. 苦菜《神农本草经》
  11. 苦菜《名医别录》
  12. 苦〈微寒〉《食疗本草》
  13. 苦参《神农本草经》
  14. 苦、干、眩义《思考中医》
  15. 苦参《本草纲目》
  16. 苦（音袄）《证类本草》
  17. 苦参《雷公炮炙论》
  18. 苦《名医别录》
  19. 苦参《雷公炮制药性解》
  20. 苦《证类本草》
  21. 苦参《千金翼方》
  22. 苦《医学入门》
  23. 苦参《药笼小品》
  24. 苦《食疗本草》
  25. 苦参《长沙药解》
  26. 苦《新修本草》
  27. 苦参《中药炮制》
  28. 苦《本草经集注》
  29. 苦参《本草经集注》
  30. 苦《中医词典》
  31. 苦参《新修本草》


莱菔根_《饮食须知》_中医本草_【岐黄之术】

莱菔根

莱菔根

  • 上一页
  • 目录
  • 相关
  • 下一页

辛甘，叶微苦，性温，即萝卜。能解豆腐、面毒。不可与地黄同食，令人发白。多食动气，生姜可解。服何首乌诸补药忌食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦菜
  • 当前页：莱菔根
  • 下一页：胡萝卜
<<< 返回本书目录
  1. 莱菔膏【方剂大全】
  2. 莱菔酒【方剂大全】
  3. 莱菔（音卜）根《证类本草》
  4. 莱菔木香散【方剂大全】
  5. 莱菔【中药大全】
  6. 莱菔散【方剂大全】
  7. 莱菔《本草纲目》图文版
  8. 莱菔丸【方剂大全】
  9. 莱菔《本草易读》
  10. 莱菔叶【中药大全】
  11. 莱菔《本草乘雅半偈》
  12. 莱菔饮【方剂大全】
  13. 莱菔《本草纲目》完整版
  14. 莱菔缨【中药大全】
  15. 来痛饮【方剂大全】
  16. 莱菔汁【方剂大全】
  17. 来苏饮【方剂大全】
  18. 莱菔粥《保健药膳》
  19. 来苏汤【方剂大全】
  20. 莱菔粥【方剂大全】
  21. 来苏散【方剂大全】
  22. 莱菔子《本草择要纲目》
  23. 来苏膏【方剂大全】
  24. 莱菔子《药笼小品》
  25. 来苏丹【方剂大全】
  26. 莱菔子【中药大全】
  27. 来泉散【方剂大全】
  28. 莱菔子（即萝卜子）《本草新编》
  29. 来溺《孙真人海上方》
  30. 莱菔子煎【方剂大全】
  1. 莱菔根《饮食须知》
  2. 莱菔根《本草蒙筌》
  3. 莱菔根《冯氏锦囊秘录》
  4. 莱菔根《本草衍义》
  5. 莱菔粥《保健药膳》
  6. 莱菔根《新修本草》
  7. 莱菔子《药笼小品》
  8. 莱菔根《千金翼方》
  9. 莱菔子《玉楸药解》
  10. 莱菔菜（莱菔子）《中药炮制》
  11. 莱菔子《中药炮制》
  12. 莱菔（音卜）根《证类本草》
  13. 莱菔子《本草易读》
  14. 莱菔《本草乘雅半偈》
  15. 莱菔子《顾松园医镜》
  16. 莱菔《药性切用》
  17. 莱菔子《本草求真》
  18. 莱菔《本草撮要》
  19. 莱菔子《本草从新》
  20. 莱菔《本草从新》
  21. 莱菔子《本草便读》
  22. 莱菔《医学入门》
  23. 莱菔子《本草分经》
  24. 莱菔《本草易读》
  25. 莱菔子《本草择要纲目》
  26. 莱菔《本草备要》
  27. 莱菔子《本草害利》
  28. 莱菔《雷公炮制药性解》
  29. 莱菔子《本草害利》
  30. 莱菔《本草纲目》
  31. 莱菔子《本草撮要》


胡萝卜_《饮食须知》_中医本草_【岐黄之术】

胡萝卜

胡萝卜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性微温。有益无损，宜食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔根
  • 当前页：胡萝卜
  • 下一页：芫荽
<<< 返回本书目录
  1. 胡萝卜《食物疗法》
  2. 胡萝卜【中药大全】
  3. 胡萝卜《本草求真》
  4. 胡萝卜素血症【疾病症状】
  5. 胡萝卜《本草纲目》完整版
  6. 胡萝卜叶【中药大全】
  7. 胡芦丸【方剂大全】
  8. 胡萝卜玉米渣粥【方剂大全】
  9. 胡芦巴煮散【方剂大全】
  10. 胡萝卜粥《保健药膳》
  11. 胡芦巴饮【方剂大全】
  12. 胡萝卜粥【方剂大全】
  13. 胡芦巴丸【方剂大全】
  14. 胡萝卜子【中药大全】
  15. 胡芦巴汤【方剂大全】
  16. 胡麻《本草纲目》完整版
  17. 胡芦巴散【方剂大全】
  18. 胡麻《本草思辨录》
  19. 胡芦巴【中药大全】
  20. 胡麻《本草易读》
  21. 胡芦巴《本草纲目》图文版
  22. 胡麻《滇南本草》
  23. 胡芦巴《药笼小品》
  24. 胡麻《药笼小品》
  25. 胡芦巴《本草易读》
  26. 胡麻《证类本草》
  27. 胡芦巴《本草图经》
  28. 胡麻《本草纲目》图文版
  29. 胡卢巴《本草乘雅半偈》
  30. 胡麻草【中药大全】
  1. 胡萝卜《饮食须知》
  2. 胡萝卜《饮膳正要》
  3. 胡萝卜《医学入门》
  4. 胡萝卜《食物疗法》
  5. 胡萝卜《本草求真》
  6. 胡萝卜《老年食养食疗》
  7. 胡萝卜《本草从新》
  8. 胡芦芭《药性切用》
  9. 胡萝卜《本草分经》
  10. 胡芦芭《医学入门》
  11. 胡萝卜《药性切用》
  12. 胡芦巴《本草图经》
  13. 胡萝卜（《日用本草》）《中医饮食营养学》
  14. 胡芦巴《本草撮要》
  15. 胡萝卜粥《保健药膳》
  16. 胡芦巴《增广和剂局方药性总论》
  17. 胡萝卜粥《食物疗法》
  18. 胡芦巴《本经逢原》
  19. 胡麻《神农本草经》
  20. 胡芦巴《本草求真》
  21. 胡麻《本草纲目》
  22. 胡芦巴《本草易读》
  23. 胡麻《千金翼方》
  24. 胡芦巴《玉楸药解》
  25. 胡麻《药笼小品》
  26. 胡芦巴《药笼小品》
  27. 胡麻《饮膳正要》
  28. 胡芦巴《本草纲目》
  29. 胡麻《新修本草》
  30. 胡卢巴《本草乘雅半偈》
  31. 胡麻《吴普本草》


芫荽_《饮食须知》_中医本草_【岐黄之术】

芫荽

芫荽

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性温，微毒，即胡荽。多食伤神健忘出汗，有狐臭、口气、 齿、香港脚、金疮者，并不可食。久病患食之脚软。同斜蒿食，令人汗臭难瘥，根发痼疾。

凡服一切补药及白术、牡丹皮者，忌之。勿同猪肉食。妊妇食之，令子难产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡萝卜
  • 当前页：芫荽
  • 下一页：茄子
<<< 返回本书目录
  1. 芫荽《本草易读》
  2. 芫荽【中药大全】
  3. 芫蜻《雷公炮炙论》
  4. 芫荽茎【中药大全】
  5. 芫青【中药大全】
  6. 芫荽汤【方剂大全】
  7. 芫青《本草纲目》图文版
  8. 园金柑【中药大全】
  9. 芫青《证类本草》
  10. 垣衣《本草纲目》完整版
  11. 芫青《本草纲目》完整版
  12. 垣衣《证类本草》
  13. 芫花散【方剂大全】
  14. 爰采应用诸方（十二方）《喉科指掌》
  15. 芫花根【中药大全】
  16. 袁聚东痞块危证治验《寓意草》
  17. 芫花莪术丸【方剂大全】
  18. 袁氏八门《冯氏锦囊秘录》
  19. 芫花【中药大全】
  20. 袁序《研经言》
  21. 芫花《本草纲目》图文版
  22. 原病《温疫论》
  23. 芫花《证类本草》
  24. 原病《医学真传》
  25. 芫花《长沙药解》
  26. 原病论《幼科发挥》
  27. 芫花《药征》
  28. 原病篇《经络全书》
  29. 芫花《药笼小品》
  30. 原病篇《温病条辨》
  1. 芫荽《饮食须知》
  2. 芫荽《本草易读》
  3. 芫荽《中药学》
  4. 芫荽《饮膳正要》
  5. 芫荽《本草便读》
  6. 芫蜻《雷公炮炙论》
  7. 芫荽（《食疗本草》）《中医饮食营养学》
  8. 芫青《名医别录》
  9. 芫荽酒《冯氏锦囊秘录》
  10. 芫青《本经逢原》
  11. 芫荽子《饮膳正要》
  12. 芫青《证类本草》
  13. 员利针《中医词典》
  14. 芫青《新修本草》
  15. 员利针主治法歌《医宗金鉴》
  16. 芫青《本草经集注》
  17. 员在《中医词典》
  18. 芫青《千金翼方》
  19. 员针《中医词典》
  20. 芫青《本草纲目》
  21. 员针主治法歌《医宗金鉴》
  22. 芫华《吴普本草》
  23. 员柱《中医词典》
  24. 芫华《新修本草》
  25. 垣衣《千金翼方》
  26. 芫华《神农本草经》
  27. 垣衣《本草经集注》
  28. 芫花中毒《中医词典》
  29. 垣衣《新修本草》
  30. 芫花叶苗茎《本草求真》
  31. 垣衣《证类本草》


茄子_《饮食须知》_中医本草_【岐黄之术】

茄子

茄子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡性寒，有小毒。多食动风气，发痼疾及疮疥。虚寒、脾胃弱者勿食，诸病患莫食，患冷人尤忌。秋后食茄损目，同大蒜食，发痔漏。多食腹痛下利，女人能伤子宫无孕。蔬中唯此无益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫荽
  • 当前页：茄子
  • 下一页：芋艿
<<< 返回本书目录
  1. 茄子《证类本草》
  2. 茄子【中药大全】
  3. 茄子《食物疗法》
  4. 茄子东风草《滇南本草》
  5. 茄子《本草求真》
  6. 茄子根【中药大全】
  7. 茄子《本草纲目》完整版
  8. 郄门穴【上肢内侧穴位】
  9. 茄叶一枝蒿【中药大全】
  10. 窃衣【中药大全】
  11. 茄叶【中药大全】
  12. 锲斗垣申君校正外科启玄序《外科启玄》
  13. 茄稞虫【中药大全】
  14. 钦安用药金针《医理真传》
  15. 茄花【中药大全】
  16. 侵脑疽《医宗金鉴》
  17. 茄根【中药大全】
  18. 侵蚀性骨破坏【疾病症状】
  19. 茄蒂【中药大全】
  20. 侵蚀性葡萄胎《妇产科学》
  21. 茄病《寿世保元》
  22. 侵蚀性水疱【疾病症状】
  23. 茄《本草纲目》图文版
  24. 侵袭性婴儿纤维瘤病【疾病大全】
  25. 茄《本草纲目》完整版
  26. 侵袭性指趾乳头状腺癌【疾病大全】
  27. 切诊《中医诊断学》
  28. 侵淫疮方《外台秘要》
  29. 切牙惊搐热渴《经验麻科》
  30. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  1. 茄子《饮食须知》
  2. 茄子《本草蒙筌》
  3. 茄子《冯氏锦囊秘录》
  4. 茄子《本草衍义》
  5. 茄子《证类本草》
  6. 茄子《饮膳正要》
  7. 茄子《本草求真》
  8. 茄子《食物疗法》
  9. 茄子《本草从新》
  10. 茄根《本草备要》
  11. 茄子《本草分经》
  12. 茄病《寿世保元》
  13. 茄子《本草撮要》
  14. 茄病《中医词典》
  15. 茄子《药性切用》
  16. 茄《得配本草》
  17. 茄子（《本草拾遗》）《中医饮食营养学》
  18. 茄《本经逢原》
  19. 茄子东风草《滇南本草》
  20. 茄《医学入门》
  21. 茄子疾《中医词典》
  22. 茄《本草纲目》
  23. 茄子馒头《饮膳正要》
  24. 切周岁脉《儿科萃精》
  25. 郄门《针灸大成》
  26. 切制《中药炮制》
  27. 郄门《中医词典》
  28. 切诊《中医诊断学》
  29. 郄门《针灸学》
  30. 切诊《中医妇科学》
  31. 郄穴《中医名词词典》


芋艿_《饮食须知》_中医本草_【岐黄之术】

芋艿

芋艿

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘性平滑，有小毒。生则味 有毒，不可食。性滑下利，服饵家所忌。多食困脾，动宿冷滞气，难克化。紫芋破气。野芋形叶与家芋相似，有大毒，能杀人。误食烦闷垂死者，以土浆及粪清大豆汁解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茄子
  • 当前页：芋艿
  • 下一页：山药
<<< 返回本书目录
  1. 芋梗【中药大全】
  2. 芋艿丸【方剂大全】
  3. 芋儿七【中药大全】
  4. 芋头《滇南本草》
  5. 芋（蹲鸱，土芝）《本草纲目》完整版
  6. 芋头《食物疗法》
  7. 芋【中药大全】
  8. 芋头【中药大全】
  9. 芋《本草纲目》图文版
  10. 芋头花【中药大全】
  11. 芋《证类本草》
  12. 芋头瘟《松峰说疫》
  13. 玉烛汤《医学衷中参西录》
  14. 芋叶【中药大全】
  15. 玉烛散【方剂大全】
  16. 芋子《本草求真》
  17. 玉竹猪心【方剂大全】
  18. 郁《丹溪治法心要》
  19. 玉竹猪心《保健药膳》
  20. 郁《古今医案按》
  21. 玉竹粥【方剂大全】
  22. 郁《临证指南医案》
  23. 玉竹饮子【方剂大全】
  24. 郁《也是山人医案》
  25. 玉竹钩藤汤【方剂大全】
  26. 郁《叶天士医案精华》
  27. 玉竹【中药大全】
  28. 郁《医碥》
  29. 玉芝圆【方剂大全】
  30. 郁《医碥》
  1. 芋艿《饮食须知》
  2. 芋〈平〉《食疗本草》
  3. 芋艿《得配本草》
  4. 芋《本草撮要》
  5. 芋艿《本草分经》
  6. 芋《名医别录》
  7. 芋艿《药性切用》
  8. 芋《本草从新》
  9. 芋头《食物疗法》
  10. 芋《证类本草》
  11. 芋头《滇南本草》
  12. 芋《医学入门》
  13. 芋头瘟《松峰说疫》
  14. 芋《本草衍义》
  15. 芋子《本草求真》
  16. 芋《新修本草》
  17. 聿修堂医学丛书《中医词典》
  18. 芋《饮膳正要》
  19. 郁《医述》
  20. 芋《千金翼方》
  21. 郁《张氏医通》
  22. 芋《本草纲目》
  23. 郁《证治准绳·类方》
  24. 玉箸散《儒门事亲》
  25. 郁《证治准绳·杂病》
  26. 玉柱骨折《中医词典》
  27. 郁《临证指南医案》
  28. 玉烛汤《医学衷中参西录》
  29. 郁《医碥》
  30. 玉烛散《外科理例》
  31. 郁《医碥》


山药_《饮食须知》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温平。同鲫鱼食，不益人。同面食动气。入药忌铁器。甘 味甘性平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芋艿
  • 当前页：山药
  • 下一页：茼蒿
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《饮食须知》
  2. 山药《本草易读》
  3. 山药《冯氏锦囊秘录》
  4. 山药《本草备要》
  5. 山药《顾松园医镜》
  6. 山药《汤液本草》
  7. 山药《本草求真》
  8. 山药《本草衍义》
  9. 山药《本草新编》
  10. 山药《饮膳正要》
  11. 山药《本草从新》
  12. 山药《饮膳正要》
  13. 山药《中药学》
  14. 山药《食物疗法》
  15. 山药《本草便读》
  16. 山药《老年食养食疗》
  17. 山药《本草经解》
  18. 山药《中药炮制》
  19. 山药《本草经解》
  20. 山药《减肥新法与技巧》
  21. 山药《本草分经》
  22. 山药《药笼小品》
  23. 山药《本草分经》
  24. 山药《雷公炮制药性解》
  25. 山药《本草择要纲目》
  26. 山羊血《外科全生集》
  27. 山药《本草害利》
  28. 山羊血《本草便读》
  29. 山药《本草撮要》
  30. 山羊血《得配本草》
  31. 山药《外科全生集》


茼蒿_《饮食须知》_中医本草_【岐黄之术】

茼蒿

茼蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛性平。多食动风气，熏人心，令气满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：茼蒿
  • 下一页：马齿苋
<<< 返回本书目录
  1. 茼蒿《食物疗法》
  2. 茼蒿【中药大全】
  3. 茼蒿《本草求真》
  4. 茼蒿菜《滇南本草》
  5. 茼蒿《本草纲目》完整版
  6. 桐《本草纲目》完整版
  7. 同种免疫性新生儿血小板减少性紫癜【疾病大全】
  8. 桐《本草图经》
  9. 同治法《石室秘录》
  10. 桐《本草纲目》图文版
  11. 同源与潜病《中医疾病预测》
  12. 桐根【中药大全】
  13. 同样年纪《趣味中医》
  14. 桐花《本草纲目》完整版
  15. 同性恋【疾病症状】
  16. 桐木【中药大全】
  17. 同型胱氨酸尿症【疾病大全】
  18. 桐木皮《本草纲目》完整版
  19. 同形鳞毛蕨【中药大全】
  20. 桐皮【中药大全】
  21. 同向性偏盲【疾病症状】
  22. 桐叶《本草纲目》完整版
  23. 同向偏盲【疾病症状】
  24. 桐叶《证类本草》
  25. 同位素32磷吸收试验阳性【疾病症状】
  26. 桐叶【中药大全】
  27. 同天符《脉诀汇辨》
  28. 桐叶千金藤【中药大全】
  29. 同岁会《脉诀汇辨》
  30. 桐油【中药大全】
  1. 茼蒿《饮食须知》
  2. 茼蒿《食物疗法》
  3. 茼蒿《本草求真》
  4. 同种限制因子《细胞和分子免疫学》
  5. 茼蒿《本经逢原》
  6. 同治法《石室秘录》
  7. 茼蒿菜《滇南本草》
  8. 同质与变异《预防医学》
  9. 桐《本草纲目》
  10. 同者盛之《中医词典》
  11. 桐《本草图经》
  12. 同者逆之《中医词典》
  13. 桐君《中医词典》
  14. 同源与脏象《中医疾病预测》
  15. 桐实《本经逢原》
  16. 同源与潜病预测《中医疾病预测》
  17. 桐叶《神农本草经》
  18. 同源与潜病《中医疾病预测》
  19. 桐叶《千金翼方》
  20. 同源导入近交系《实验动物科学》
  21. 桐叶《本草经集注》
  22. 同阴之脉《中医词典》
  23. 桐叶《新修本草》
  24. 同样年纪《趣味中医》
  25. 桐叶《本草衍义》
  26. 同位素原位杂交组化与免疫组化PAP法的联合程序《实用免疫细胞与核酸》
  27. 桐叶《医学入门》
  28. 同位素示踪术《组织学与胚胎学》
  29. 桐叶《证类本草》
  30. 同位素示踪方法《中国幽门螺杆菌研究》
  31. 桐叶《名医别录》


马齿苋_《饮食须知》_中医本草_【岐黄之术】

马齿苋

马齿苋

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸性寒滑。一名九头狮子草，俗名酱瓣草。一种叶大者忌食。妊妇食之，令堕胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茼蒿
  • 当前页：马齿苋
  • 下一页：葵菜
<<< 返回本书目录
  1. 马齿苋《本草纲目》图文版
  2. 马齿苋（图）【中药大全】
  3. 马齿苋《证类本草》
  4. 马齿苋粉【方剂大全】
  5. 马齿苋《食物疗法》
  6. 马齿苋敷方【方剂大全】
  7. 马齿苋《滇南本草》
  8. 马齿苋膏【方剂大全】
  9. 马齿苋《本草易读》
  10. 马齿苋羹【方剂大全】
  11. 马齿苋《本草纲目》完整版
  12. 马齿苋还黑散【方剂大全】
  13. 马齿实拌葱豉粥【方剂大全】
  14. 马齿苋解毒汤【方剂大全】
  15. 马齿散熨方【方剂大全】
  16. 马齿苋酒【方剂大全】
  17. 马齿散【方剂大全】
  18. 马齿苋绿豆汤《保健药膳》
  19. 马齿觅藕汁饮《保健药膳》
  20. 马齿苋绿豆汤【方剂大全】
  21. 马齿煎【方剂大全】
  22. 马齿苋散【方剂大全】
  23. 马齿膏【方剂大全】
  24. 马齿苋汤【方剂大全】
  25. 马齿矾丸【方剂大全】
  26. 马齿苋涂敷方【方剂大全】
  27. 马齿丹【方剂大全】
  28. 马齿苋洗方【方剂大全】
  29. 马齿草《雷公炮炙论》
  30. 马齿苋洗剂【方剂大全】
  1. 马齿苋《饮食须知》
  2. 马齿苋《本草易读》
  3. 马齿苋《医学入门》
  4. 马齿苋《本草备要》
  5. 马齿苋《证类本草》
  6. 马齿苋《本草衍义》
  7. 马齿苋《本经逢原》
  8. 马齿苋《食疗本草》
  9. 马齿苋《本草从新》
  10. 马齿苋《食物疗法》
  11. 马齿苋《得配本草》
  12. 马齿苋《本草纲目》
  13. 马齿苋《中药学》
  14. 马齿觅藕汁饮《保健药膳》
  15. 马齿苋《奇效简便良方》
  16. 马齿矾丸《备急千金要方》
  17. 马齿苋《本草便读》
  18. 马齿蛋羹《食物疗法》
  19. 马齿苋《本草分经》
  20. 马齿草《雷公炮炙论》
  21. 马齿苋《药性切用》
  22. 马齿菜粥《食疗方》
  23. 马齿苋《滇南本草》
  24. 马齿菜粥《饮膳正要》
  25. 马齿苋（《本草经集注》）《中医饮食营养学》
  26. 马齿《饮膳正要》
  27. 马齿苋茶。《茶饮保健》
  28. 马肠根《证类本草》
  29. 马齿苋方《医学入门》
  30. 马勃糖（《袖珍方》）《中医饮食营养学》
  31. 马齿苋膏《冯氏锦囊秘录》


葵菜_《饮食须知》_中医本草_【岐黄之术】

葵菜

葵菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。为百菜之长，解丹石毒。性冷滑利，胃寒泄泻者勿食。同黍米食，同鲤鱼及鱼 食，并害人。时病后食之，令目暗。勿同沙糖食。妊妇食之，令胎滑。其菜心有毒，忌食。叶尤冷利，不可多食。茎赤叶黄者勿食。生葵发宿疾，与百药相忌。蜀葵苗亦可食，但久食钝人志性。被犬啮者，食之即发，永不瘥也。

合猪肉食，令人无颜色。食蒜葵须用蒜，无蒜勿食之。葵性虽冷，若热食之，令人热闷动风气。四月勿食，发宿疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋
  • 当前页：葵菜
  • 下一页：HT 菜
<<< 返回本书目录
  1. 葵《本草纲目》图文版
  2. 葵菜羹《保健药膳》
  3. 葵《服食导饵》
  4. 葵菜羹【方剂大全】
  5. 葵《本草纲目》完整版
  6. 葵菜预解痘毒说《吴医汇讲》
  7. 揆度奇恒脉色主治《类经》
  8. 葵菜粥《保健药膳》
  9. 奎宁中毒【疾病大全】
  10. 葵菜粥【方剂大全】
  11. 奎壁角轸天地之门户说《类经图翼》
  12. 葵发散【方剂大全】
  13. 窥淫癖【疾病症状】
  14. 葵根敷方【方剂大全】
  15. 窥阴癖【疾病大全】
  16. 葵根散【方剂大全】
  17. 穬麦蘖【中药大全】
  18. 葵根汤【方剂大全】
  19. 眶周瘀斑【疾病症状】
  20. 葵根饮【方剂大全】
  21. 眶周水肿【疾病症状】
  22. 葵根饮子【方剂大全】
  23. 眶周色素沉着【疾病大全】
  24. 葵花大蓟【中药大全】
  25. 眶周青紫【疾病症状】
  26. 葵花散【方剂大全】
  27. 眶下间隙感染【疾病大全】
  28. 葵齑汁【方剂大全】
  29. 眶上神经痛【疾病大全】
  30. 葵石散【方剂大全】
  1. 葵菜《饮食须知》
  2. 葵菜《饮膳正要》
  3. 葵菜羹《保健药膳》
  4. 葵（冬葵）〈冷〉《食疗本草》
  5. 葵菜羹《饮膳正要》
  6. 葵《本草纲目》
  7. 葵菜羹《饮膳正要》
  8. 葵《服食导饵》
  9. 葵菜羹《食疗方》
  10. 揆度奇恒脉色主治《类经》
  11. 葵菜预解痘毒说《吴医汇讲》
  12. 揆度奇恒《中医名词词典》
  13. 葵菜粥《保健药膳》
  14. 揆度《中医词典》
  15. 葵根《新修本草》
  16. 揆度《中医词典》
  17. 葵根《名医别录》
  18. 揆《中医词典》
  19. 葵根汤《备急千金要方》
  20. 揆《中医词典》
  21. 葵根汤《妇人大全良方》
  22. 頄（qiú求）《中医词典》
  23. 葵松《新修本草》
  24. 頄（qiú求）《中医词典》
  25. 葵松《名医别录》
  26. 奎瑛《中医词典》
  27. 葵子《长沙药解》
  28. 奎瑛《中医词典》
  29. 葵子《医学入门》
  30. 奎宁中毒《医院药学》
  31. 葵子《得配本草》


HT 菜_《饮食须知》_中医本草_【岐黄之术】

HT 菜

HT 菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒滑。生湖泽中，叶如荇而差圆。形似马蹄。多食及熟食令拥气不下，损胃伤齿，落毛发。令人颜色恶，发痔疮。七月间有蜡虫着上，误食令霍乱。和醋食，令人骨痿。时病后勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵菜
  • 当前页：HT 菜
  • 下一页：芹菜
<<< 返回本书目录
  1. HT《经络全书》
  2. HT病头《慈幼便览》
  3. Howship-Romberg征【疾病症状】
  4. HT脖子猴HT《松峰说疫》
  5. HMGCoA还原酶《动脉粥样硬化》
  6. HT疮《丹溪治法心要》
  7. HLA基因复合体《免疫学和免疫学检验》
  8. HT裂疮口《外科启玄》
  9. HLA分型技术《医学免疫学》
  10. HT逆《医学正传》
  11. HLA的医学意义《医学免疫学》
  12. HT皮疮《医门补要》
  13. HLA的临床应用《细胞和分子免疫学》
  14. HT沙《痘疹心法要诀》
  15. HIV相关呼吸道感染【疾病大全】
  16. HT症门（附?）《丹台玉案》
  17. HIV感染【疾病症状】
  18. Hughes-Stovin综合征【疾病大全】
  19. Hirschsprung病《胃肠动力检查手册》
  20. ICC的几种特殊应用《实用免疫细胞与核酸》
  21. HBV与HCV重叠感染【疾病症状】
  22. IgA肾病《赵绍琴临证验案精选》
  23. H2受体阻断药《药理学》
  24. IgA肾病【疾病大全】
  25. H1受体阻断药《药理学》
  26. IgA肾炎【疾病大全】
  27. G蛋白和磷脂酶C《细胞和分子免疫学》
  28. IgM抗体阳性【疾病症状】
  29. Graves病【疾病大全】
  30. II型肾小管性酸中毒【疾病大全】
  1. HT 菜《饮食须知》
  2. HT《经络全书》
  3. HT 米《饮食须知》
  4. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  5. HT 鱼《医学入门》
  6. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  7. HT 鱼《医学入门》
  8. Hp与胃癌的流行病学关系《中国幽门螺杆菌研究》
  9. HT病头《慈幼便览》
  10. Hp消化性疾病中的致病作用《中国幽门螺杆菌研究》
  11. HT脖子猴HT《松峰说疫》
  12. Hp是慢性胃炎的病因《中国幽门螺杆菌研究》
  13. HT疮《丹溪治法心要》
  14. Hp感染与中医证型的关系《中国幽门螺杆菌研究》
  15. HT裂疮口《外科启玄》
  16. Hp感染与胃癌《中国幽门螺杆菌研究》
  17. HT逆《医学正传》
  18. Hp感染与儿童消化性溃疡《中国幽门螺杆菌研究》
  19. HT皮疮《医门补要》
  20. Hp感染与儿童胃炎《中国幽门螺杆菌研究》
  21. HT沙《痘疹心法要诀》
  22. Hp的生化特性及其对药物的敏感性《中国幽门螺杆菌研究》
  23. HT痧秘方《华佗神方》
  24. Hp的检测及其生物学特性《中国幽门螺杆菌研究》
  25. HT舌喉痈《重订囊秘喉书》
  26. HPV的基因结构《基因诊断与性传播疾病》
  27. HT症《喉舌备要秘旨》
  28. Horton氏综合征《神经精神疾病诊断学》
  29. HT症门（附?）《丹台玉案》
  30. Horner综合征《神经精神疾病诊断学》
  31. HyperApoB的病理生理《动脉粥样硬化》


芹菜_《饮食须知》_中医本草_【岐黄之术】

芹菜

芹菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘性平。杀丹石毒。和醋食损齿，有鳖瘕人不可食。春秋二时，宜防蛇虺遗精，误食令面手发青，胸腹胀痛，成蛟龙 。服 糖二三 ，日三度，吐出便瘥。种近水泽者良，高田生者勿用。一种赤芹有毒，忌食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：HT 菜
  • 当前页：芹菜
  • 下一页：水芹
<<< 返回本书目录
  1. 芹菜《食物疗法》
  2. 芹菜炒香菇《保健药膳》
  3. 芹菜《本草求真》
  4. 芹菜蜜汁【方剂大全】
  5. 亲阳亲阴篇《外经微言》
  6. 芹菜益母汤【方剂大全】
  7. 亲见改正脏腑图《医林改错》
  8. 芹菜粥【方剂大全】
  9. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  10. 芹花【中药大全】
  11. 侵淫疮方《外台秘要》
  12. 芩部丹【方剂大全】
  13. 侵袭性指趾乳头状腺癌【疾病大全】
  14. 芩连半夏竹茹汤【方剂大全】
  15. 侵袭性婴儿纤维瘤病【疾病大全】
  16. 芩连二母丸【方剂大全】
  17. 侵蚀性水疱【疾病症状】
  18. 芩连片【方剂大全】
  19. 侵蚀性葡萄胎《妇产科学》
  20. 芩连平胃汤【方剂大全】
  21. 侵蚀性骨破坏【疾病症状】
  22. 芩连清心汤【方剂大全】
  23. 侵脑疽《医宗金鉴》
  24. 芩连四物汤【方剂大全】
  25. 钦安用药金针《医理真传》
  26. 芩连消毒汤【方剂大全】
  27. 锲斗垣申君校正外科启玄序《外科启玄》
  28. 芩连栀子饮【方剂大全】
  29. 窃衣【中药大全】
  30. 芩术四物汤【方剂大全】
  1. 芹菜《饮食须知》
  2. 芹菜《食物疗法》
  3. 芹菜《本草求真》
  4. 芹菜《减肥新法与技巧》
  5. 芹菜炒香菇《保健药膳》
  6. 亲阳亲阴篇《外经微言》
  7. 芹菜炒香菇《减肥新法与技巧》
  8. 亲见改正脏腑图《医林改错》
  9. 芹菜粥《老年百病防治》
  10. 亲和力和内在活性《默克家庭诊疗手册》
  11. 芩冬茶《茶饮保健》
  12. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  13. 芩连二陈汤《仁术便览》
  14. 侵淫疮方七首《外台秘要》
  15. 芩连二陈汤《仁术便览》
  16. 侵袭力《医学微生物学》
  17. 芩连消毒饮《仁术便览》
  18. 侵蚀性葡萄胎《妇产科学》
  19. 芩芍茶《茶饮保健》
  20. 侵蚀性葡萄胎《病理学》
  21. 芩葶茶《茶饮保健》
  22. 侵脑疽《外科心法要诀》
  23. 芩芷茶《茶饮保健》
  24. 侵脑疽《医宗金鉴》
  25. 芩竹茶《茶饮保健》
  26. 侵脑疽《中医词典》
  27. 秦《古今医统大全》
  28. 侵风《中医词典》
  29. 秦伯未（1901-1970年）《中医词典》
  30. 钦饶诺布（1882-1965年）《中医词典》
  31. 秦昌遇《中医词典》


水芹_《饮食须知》_中医本草_【岐黄之术】

水芹

水芹

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘性平。生地上者名旱芹，其性滑利。一种黄花者有毒杀人，即毛芹也。赤芹生于水滨，状类赤芍药，其叶深绿，而背甚赤。其性温，味酸有毒。胡芹生卑湿地，三四月生苗，一本丛出如蒿，白毛蒙茸，嫩时可茹。其味甘辛性温。

蛇喜嗜芹，春夏之交，防遗精于上，误食成蛟龙瘕。和醋食，令人损齿。忌同芹菜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芹菜
  • 当前页：水芹
  • 下一页：茭白
<<< 返回本书目录
  1. 水芹《本草纲目》图文版
  2. 水芹【中药大全】
  3. 水茄冬子【中药大全】
  4. 水芹（音芹）《证类本草》
  5. 水茄冬叶【中药大全】
  6. 水芹菜《滇南本草》
  7. 水茄冬果【中药大全】
  8. 水芹菜【中药大全】
  9. 水茄冬【中药大全】
  10. 水青苔《滇南本草》
  11. 水茄【中药大全】
  12. 水曲柳【中药大全】
  13. 水窍涩痛《药症忌宜》
  14. 水泉穴【下肢内侧穴位】
  15. 水前草【中药大全】
  16. 水热穴论《素问悬解》
  17. 水气肿满【方剂主治】
  18. 水热穴论篇《冯氏锦囊秘录》
  19. 水气肿鼓胀方《外台秘要》
  20. 水热穴论篇《黄帝内经·素问》
  21. 水气-伤寒门（下）《古今医统大全》
  22. 水热穴论篇《疡医大全》
  23. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  24. 水溶性维生素《生物化学与分子生物学》
  25. 水气浮肿【中药主治】
  26. 水榕木根【中药大全】
  27. 水气方《外台秘要》
  28. 水入疮《证治准绳·疡医》
  29. 水气病脉证治《高注金匮要略》
  30. 水莎草【中药大全】
  1. 水芹《饮食须知》
  2. 水芹《饮膳正要》
  3. 水芹《冯氏锦囊秘录》
  4. 水芹《千金翼方》
  5. 水芹《医学入门》
  6. 水芹《本草纲目》
  7. 水芹《本经逢原》
  8. 水窍涩痛《药症忌宜》
  9. 水芹《本草从新》
  10. 水强泻之《痰火点雪》
  11. 水芹《得配本草》
  12. 水气肿满《中医词典》
  13. 水芹《本草分经》
  14. 水气肿臌胀秘方《华佗神方》
  15. 水芹《药性切用》
  16. 水气肿鼓胀方四首《外台秘要》
  17. 水芹（《千金翼方》）《中医饮食营养学》
  18. 水气一《金匮悬解》
  19. 水芹（音芹）《证类本草》
  20. 水气五《金匮悬解》
  21. 水芹〈寒〉《食疗本草》
  22. 水气四《金匮悬解》
  23. 水芹菜《滇南本草》
  24. 水气十一《金匮悬解》
  25. 水青苔《滇南本草》
  26. 水气十五《金匮悬解》
  27. 水泉《针灸大成》
  28. 水气十四《金匮悬解》
  29. 水泉《中医词典》
  30. 水气十三《金匮悬解》
  31. 水泉《针灸学》


茭白_《饮食须知》_中医本草_【岐黄之术】

茭白

茭白

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡，性冷滑。多食令下焦冷。同生菜蜂蜜食，发痼疾，损阳道。服巴豆人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水芹
  • 当前页：茭白
  • 下一页：刀豆子
<<< 返回本书目录
  1. 交信穴【下肢内侧穴位】
  2. 茭白【中药大全】
  3. 交替性暴食厌食【疾病症状】
  4. 茭瓜《滇南本草》
  5. 交替使用双眼【疾病症状】
  6. 茭鸡《本草纲目》完整版
  7. 交替脉【疾病症状】
  8. 茭鸡肉《本草纲目》完整版
  9. 交藤丸【方剂大全】
  10. 娇儿易死说《推拿抉微》
  11. 交泰饮【方剂大全】
  12. 娇红痘《续名医类案》
  13. 交泰丸【方剂大全】
  14. 胶艾安胎散【方剂大全】
  15. 交泰丸《脾胃论》
  16. 胶艾安胎饮【方剂大全】
  17. 交泰散【方剂大全】
  18. 胶艾绛覆汤【方剂大全】
  19. 交泰丹【方剂大全】
  20. 胶艾榴皮汤【方剂大全】
  21. 交肾汤【方剂大全】
  22. 胶艾六合汤【方剂大全】
  23. 交让木【中药大全】
  24. 胶艾漏胎方【方剂大全】
  25. 交连假瘤蕨【中药大全】
  26. 胶艾散【方剂大全】
  27. 交经辨《针经指南》
  28. 胶艾四物汤【方剂大全】
  29. 交经辨《普济方·针灸》
  30. 胶艾汤《扁鹊心书》
  1. 茭白《饮食须知》
  2. 交仪《中医词典》
  3. 茭白《本草从新》
  4. 交阳《中医词典》
  5. 茭白《本草分经》
  6. 交信《针灸学》
  7. 茭白《本草撮要》
  8. 交信《中医词典》
  9. 茭白《药性切用》
  10. 交信《针灸大成》
  11. 茭白（《本草图经》）《中医饮食营养学》
  12. 交往《医学心理学》
  13. 茭瓜《滇南本草》
  14. 交通心肾《中医词典》
  15. 浇烛法《是斋百一选方》
  16. 交藤圆《中藏经》
  17. 娇儿易死说《推拿抉微》
  18. 交藤丸秘方（华佗交藤丸）《华佗神方》
  19. 娇红痘《续名医类案》
  20. 交泰丸《脾胃论》
  21. 胶《中医名词词典》
  22. 交沙霉素《药理学》
  23. 胶《中医词典》
  24. 交乳《中医词典》
  25. 胶艾漏胎方《仁术便览》
  26. 交漆脉《中医词典》
  27. 胶艾汤《圆运动的古中医学》
  28. 交配方法《实验动物科学》
  29. 胶艾汤《金匮悬解》
  30. 交六气节令图解《类经图翼》
  31. 胶艾汤《备急千金要方》


刀豆子_《饮食须知》_中医本草_【岐黄之术】

刀豆子

刀豆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。多食令人气闭头胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茭白
  • 当前页：刀豆子
  • 下一页：芜菁
<<< 返回本书目录
  1. 刀豆散【方剂大全】
  2. 刀斧伤《孙真人海上方》
  3. 刀豆壳【中药大全】
  4. 刀灰树【中药大全】
  5. 刀豆根【中药大全】
  6. 刀箭疮《仁术便览》
  7. 刀豆（图）【中药大全】
  8. 刀口药【中药大全】
  9. 刀豆《本草纲目》图文版
  10. 刀枪伤【中药主治】
  11. 刀豆《滇南本草》
  12. 刀鞘《本草纲目》完整版
  13. 刀豆《本草纲目》完整版
  14. 刀伤【中药主治】
  15. 刀疮良方【方剂大全】
  16. 刀伤出血《孙真人海上方》
  17. 荡滞散【方剂大全】
  18. 刀伤出血【中药主治】
  19. 荡阴救命汤【方剂大全】
  20. 刀伤跌打《医学见能》
  21. 荡胸汤【方剂大全】
  22. 刀伤散【方剂大全】
  23. 荡胸汤《医学衷中参西录》
  24. 刀烟，刀油《本草纲目》完整版
  25. 荡邪散【方剂大全】
  26. 刀针砭石法《外科十法》
  27. 荡涎散【方剂大全】
  28. 导痹汤【方剂大全】
  29. 荡痰汤【方剂大全】
  30. 导赤《汤头歌诀》
  1. 刀豆子《饮食须知》
  2. 刀豆（《救荒本草》）《中医饮食营养学》
  3. 刀豆子《本草便读》
  4. 刀豆《滇南本草》
  5. 刀豆子（附药：刀豆壳）《中药学》
  6. 刀豆《药性切用》
  7. 刀斧伤《孙真人海上方》
  8. 刀豆《本草撮要》
  9. 刀斧伤《中医词典》
  10. 刀豆《本草分经》
  11. 刀圭《中医词典》
  12. 刀豆《得配本草》
  13. 刀箭疮《仁术便览》
  14. 刀豆《本草从新》
  15. 刀箭伤方《救伤秘旨》
  16. 刀豆《冯氏锦囊秘录》
  17. 刀箭药《儒门事亲》
  18. 刀豆《本草备要》
  19. 刀箭药《是斋百一选方》
  20. 刀豆《本草纲目》
  21. 刀口生肌散《救伤秘旨》
  22. 刀《中医词典》
  23. 刀镰丁《中医词典》
  24. 荡胸汤《医学衷中参西录》
  25. 刀镰疔《奇效简便良方》
  26. 荡痰汤《医学衷中参西录》
  27. 刀镰疔《外科全生集》
  28. 荡痰加甘遂汤《医学衷中参西录》
  29. 刀镰疔秘方《华佗神方》
  30. 荡疝丹《儒门事亲》
  31. 刀鞘《证类本草》


芜菁_《饮食须知》_中医本草_【岐黄之术】

芜菁

芜菁

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性温，即诸葛菜。北地尤多，春食苗，夏食心，秋食茎，冬食根。多食动风气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀豆子
  • 当前页：芜菁
  • 下一页：菜
<<< 返回本书目录
  1. 芜菁《本草纲目》图文版
  2. 芜菁【中药大全】
  3. 芜菁《本草纲目》完整版
  4. 芜菁甘蓝子【中药大全】
  5. 无子《卫生易简方》
  6. 芜菁花【中药大全】
  7. 无子《普济方·针灸》
  8. 芜菁及芦菔《证类本草》
  9. 无助感【疾病症状】
  10. 芜菁子【中药大全】
  11. 无症状性脑梗死【疾病大全】
  12. 芜荑《本草纲目》完整版
  13. 无症状性菌尿【疾病症状】
  14. 芜荑《本草乘雅半偈》
  15. 无症状型心肌缺血【疾病大全】
  16. 芜荑《本草崇原》
  17. 无症状型溃疡 【疾病症状】
  18. 芜荑《本草图经》
  19. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  20. 芜荑《本草择要纲目》
  21. 无运动或感觉障碍的运用不能【疾病症状】
  22. 芜荑《药笼小品》
  23. 无月经来潮【疾病症状】
  24. 芜荑《证类本草》
  25. 无欲-运动不能-意志缺乏综合征【疾病症状】
  26. 芜荑《本草纲目》图文版
  27. 无忧散【方剂大全】
  28. 芜荑【中药大全】
  29. 无用感【疾病症状】
  30. 芜荑酱《本草纲目》完整版
  1. 芜菁《饮食须知》
  2. 芜菁《本草纲目》
  3. 芜菁《本经逢原》
  4. 芜花《顾松园医镜》
  5. 芜菁、芦菔《本草衍义》
  6. 芜《吴普本草》
  7. 芜菁及芦菔《千金翼方》
  8. 无子候《诸病源候论》
  9. 芜菁及芦菔《新修本草》
  10. 无子《卫生易简方》
  11. 芜菁及芦菔《证类本草》
  12. 无子《普济方·针灸》
  13. 芜菁及芦菔《名医别录》
  14. 无子《新修本草》
  15. 芜夷《本草备要》
  16. 无子《中医词典》
  17. 芜荑《神农本草经》
  18. 无脂蛋白血清的制备《动脉粥样硬化》
  19. 芜荑《本草纲目》
  20. 无症状人群的监测《预防医学》
  21. 芜荑《雷公炮制药性解》
  22. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  23. 芜荑《千金翼方》
  24. 无症状的潜伏期《基因诊断与性传播疾病》
  25. 芜荑《药笼小品》
  26. 无症痕灸《中医名词词典》
  27. 芜荑《玉楸药解》
  28. 无忧散《回生集》
  29. 芜荑《本草经集注》
  30. 无忧散《儒门事亲》
  31. 芜荑《新修本草》


菜_《饮食须知》_中医本草_【岐黄之术】

菜

菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性寒滑，即红菜头。一名 菜，道家忌之。其茎烧灰淋汁洗衣，白如玉色。胃寒人食之，动气发泻。先患腹冷人食之，必破腹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜菁
  • 当前页：菜
  • 下一页：苜蓿
<<< 返回本书目录
  1. 菜《食鉴本草》
  2. 菜板【中药大全】
  3. 菜《神农本草经》
  4. 菜部《本草纲目》完整版
  5. 菜《神农本草经》
  6. 菜部《本草便读》
  7. 菜《神农本草经》
  8. 菜部《本草纲目》
  9. 菜《本草求真》
  10. 菜部《本草蒙筌》
  11. 彩云捧日《目经大成》
  12. 菜部《本经逢原》
  13. 彩斑桑勒草【中药大全】
  14. 菜部《冯氏锦囊秘录》
  15. 采摭诸书《古今医统大全》
  16. 菜部《古今医统大全》
  17. 采药时节《外台秘要》
  18. 菜部《顾松园医镜》
  19. 采药时节《千金翼方》
  20. 菜部《景岳全书》
  21. 采药分六气岁物《本草纲目》完整版
  22. 菜部《雷公炮制药性解》
  23. 采集诸家本草药品总数《本草纲目》完整版
  24. 菜部《秘传眼科龙木论》
  25. 采集先哲察生死秘法《医门补要》
  26. 菜部《普济方·针灸》
  27. 猜疑【疾病症状】
  28. 菜部《千金翼方》
  29. 擦掌丹【方剂大全】
  30. 菜部《汤液本草》
  1. 菜《饮食须知》
  2. 菜《食疗本草》
  3. 菜《古今医统大全》
  4. 菜《食疗本草》
  5. 菜《医学入门》
  6. 菜《新修本草》
  7. 菜《医学入门》
  8. 菜《食鉴本草》
  9. 菜《本草求真》
  10. 菜《千金翼方》
  11. 菜《本草从新》
  12. 踩滚木棍法《老年百病防治》
  13. 菜《本草从新》
  14. 踩法《中医词典》
  15. 菜《得配本草》
  16. 彩云捧日《目经大成》
  17. 菜《名医别录》
  18. 彩云捧日《中医词典》
  19. 菜《本草分经》
  20. 彩色免疫金银法《实用免疫细胞与核酸》
  21. 菜《本草撮要》
  22. 采摭诸书《古今医统大全》
  23. 菜《本草撮要》
  24. 采用工程技术措施，贯彻卫生标准《预防医学》
  25. 菜《药性切用》
  26. 采阴补阳 与女性的客体化《古代房中术》
  27. 菜《药性切用》
  28. 采药时节一首《外台秘要》
  29. 菜部《千金翼方》
  30. 采药时节《千金翼方》
  31. 菜部《千金翼方》


苜蓿_《饮食须知》_中医本草_【岐黄之术】

苜蓿

苜蓿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩性平。多食令冷气入筋中，即瘦人。同蜜食，令人下痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜
  • 当前页：苜蓿
  • 下一页：落癸叶
<<< 返回本书目录
  1. 苜蓿《本草纲目》图文版
  2. 苜蓿【中药大全】
  3. 苜蓿《证类本草》
  4. 苜蓿根【中药大全】
  5. 苜蓿《本草纲目》完整版
  6. 牧马豆【中药大全】
  7. 沐浴洗面-养生余录（上）《古今医统大全》
  8. 牧养类《古今医统大全》
  9. 沐浴《陈氏幼科秘诀》
  10. 墓头回【中药大全】
  11. 沐头去风方《外台秘要》
  12. 慕荷【中药大全】
  13. 目总论《证治准绳·杂病》
  14. 暮食朝吐【方剂主治】
  15. 目珠子突出《圣济总录》
  16. 拿承山《幼科推拿秘书》
  17. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  18. 拿法《小儿推拿广意》
  19. 目珠偏斜，视亦不正《证治准绳·杂病》
  20. 拿虎【中药大全】
  21. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  22. 拿蹼参穴《幼科推拿秘书》
  23. 目肿胀《证治准绳·类方》
  24. 拿委中《幼科推拿秘书》
  25. 目肿胀《张氏医通》
  26. 拿总经《幼科推拿秘书》
  27. 目肿《证治准绳·杂病》
  28. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  29. 目肿《儒门事亲》
  30. 那些人容易得艾滋病?《免疫与健康》
  1. 苜蓿《饮食须知》
  2. 苜蓿《本草衍义》
  3. 苜蓿《医学入门》
  4. 苜蓿《食疗本草》
  5. 苜蓿《证类本草》
  6. 苜蓿《新修本草》
  7. 苜蓿《名医别录》
  8. 苜蓿《千金翼方》
  9. 牧养类《古今医统大全》
  10. 苜蓿《本草纲目》
  11. 钼《临床营养学》
  12. 沐浴长春散《冯氏锦囊秘录》
  13. 募《中医词典》
  14. 沐浴洗面（养生余录 上）《古今医统大全》
  15. 募筋《中医词典》
  16. 沐浴法《万氏秘传片玉心书》
  17. 募穴《中医名词词典》
  18. 沐浴《陈氏幼科秘诀》
  19. 募穴《中医词典》
  20. 沐浴《中医词典》
  21. 募原《中医词典》
  22. 沐头汤《备急千金要方》
  23. 募原（膜原）《中医名词词典》
  24. 沐头汤《备急千金要方》
  25. 墓田回《玉楸药解》
  26. 沐头去风方五首《外台秘要》
  27. 墓头回《中药学》
  28. 目总论《证治准绳·杂病》
  29. 慕《中医词典》
  30. 目眦溃烂《中医词典》
  31. 穆世锡《中医词典》


落癸叶_《饮食须知》_中医本草_【岐黄之术】

落癸叶

落癸叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸性寒滑，即胭脂菜。脾冷人不可食，曾被犬啮者食之，终身不瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苜蓿
  • 当前页：落癸叶
  • 下一页：黎豆
<<< 返回本书目录
  1. 落弓痧《痧胀玉衡》
  2. 落红散【方剂大全】
  3. 落地小金钱【中药大全】
  4. 落花参《滇南本草》
  5. 落地生根【中药大全】
  6. 落花生【中药大全】
  7. 落地金钱【中药大全】
  8. 落花生油【中药大全】
  9. 落地荷花【中药大全】
  10. 落花生枝叶【中药大全】
  11. 骆驼脂【中药大全】
  12. 落花生粥【方剂大全】
  13. 骆驼蹄草【中药大全】
  14. 落痂后辩吉凶《景岳全书》
  15. 骆驼蹄瓣【中药大全】
  16. 落痂时备用诸药《冯氏锦囊秘录》
  17. 骆驼肉【中药大全】
  18. 落痂证治《证治准绳·幼科》
  19. 骆驼蓬子【中药大全】
  20. 落痂证治歌（凡五首，共三方）《幼幼集成》
  21. 骆驼蓬【中药大全】
  22. 落痂诸论《冯氏锦囊秘录》
  23. 骆驼毛【中药大全】
  24. 落葵《本草纲目》完整版
  25. 骆驼黄【中药大全】
  26. 落葵【中药大全】
  27. 络穴说《普济方·针灸》
  28. 落葵花【中药大全】
  29. 络穴辨《普济方·针灸》
  30. 落葵子【中药大全】
  1. 落癸叶《饮食须知》
  2. 落弓痧《痧胀玉衡》
  3. 落花参《滇南本草》
  4. 落弓痧《中医词典》
  5. 落花生《本草备要》
  6. 落得打《药性切用》
  7. 落花生《饮食须知》
  8. 落得打《本草分经》
  9. 落花生《本草从新》
  10. 落得打《本草从新》
  11. 落花生《本草分经》
  12. 落床损瘀候《诸病源候论》
  13. 落花生《本草分经》
  14. 落草《中医词典》
  15. 落花生《本草撮要》
  16. 骆驼《医学入门》
  17. 落花生《药性切用》
  18. 骆如龙《中医词典》
  19. 落花生（《滇南本草图说》）《中医饮食营养学》
  20. 骆龙吉《中医词典》
  21. 落基山斑疹热《默克家庭诊疗手册》
  22. 络诊先兆意义《中医疾病预测》
  23. 落痂后辩吉凶《景岳全书》
  24. 络俞《中医词典》
  25. 落痂时备用诸药《冯氏锦囊秘录》
  26. 络血《中医词典》
  27. 落痂余毒诀《丹台玉案》
  28. 络穴说《普济方·针灸》
  29. 落痂证治《证治准绳·幼科》
  30. 络穴辨《普济方·针灸》
  31. 落痂证治歌（凡五首，共三方）《幼幼集成》


黎豆_《饮食须知》_中医本草_【岐黄之术】

黎豆

黎豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦，性温，有小毒。其子大如刀豆子，淡紫色，有斑点如狸文。

煮去黑汁，再煮乃佳。多食令人发闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落癸叶
  • 当前页：黎豆
  • 下一页：白花菜
<<< 返回本书目录
  1. 黎豆《本草纲目》图文版
  2. 黎豆【中药大全】
  3. 黎豆《本草纲目》完整版
  4. 黎辣根【中药大全】
  5. 黎洞丸【方剂大全】
  6. 黎芦《长沙药解》
  7. 黎洞膏【方剂大全】
  8. 黎罗根【中药大全】
  9. 犁头尖【中药大全】
  10. 篱笆竹【中药大全】
  11. 犁头草【中药大全】
  12. 篱栏网【中药大全】
  13. 梨状肌综合征【疾病大全】
  14. 篱栏子【中药大全】
  15. 梨状肌症候群【疾病大全】
  16. 篱天剑【中药大全】
  17. 梨粥《保健药膳》
  18. 藜《本草纲目》完整版
  19. 梨枝【中药大全】
  20. 藜《本草纲目》图文版
  21. 梨汁饮子【方剂大全】
  22. 藜【中药大全】
  23. 梨汁煎【方剂大全】
  24. 藜茎【中药大全】
  25. 梨汁饼子【方剂大全】
  26. 藜芦《本草纲目》完整版
  27. 梨汁《药笼小品》
  28. 藜芦《本草乘雅半偈》
  29. 梨叶【中药大全】
  30. 藜芦《本草崇原》
  1. 黎豆《饮食须知》
  2. 黎洞丸《外科全生集》
  3. 黎豆《本草从新》
  4. 蜊壳片《药性切用》
  5. 黎豆《本草分经》
  6. 蜊壳《本草分经》
  7. 黎豆《本草撮要》
  8. 蜊壳《本草从新》
  9. 黎豆《药性切用》
  10. 梨子生地茶《茶饮保健》
  11. 黎勒丸《备急千金要方》
  12. 梨子《本草害利》
  13. 黎芦《长沙药解》
  14. 梨状肌损伤综合征《中医伤科按摩学》
  15. 罹患率《预防医学》
  16. 梨粥《保健药膳》
  17. 藜《本草纲目》
  18. 梨汁《药笼小品》
  19. 藜芦《神农本草经》
  20. 梨杞茶《茶饮保健》
  21. 藜芦《本草纲目》
  22. 梨里王《曹仁伯医案论》
  23. 藜芦《雷公炮炙论》
  24. 梨花妆《毓麟验方》
  25. 藜芦《千金翼方》
  26. 梨果《医学入门》
  27. 藜芦《药笼小品》
  28. 梨豆《证类本草》
  29. 藜芦《中药炮制》
  30. 梨冬茶《茶饮保健》
  31. 藜芦《本草经集注》


白花菜_《饮食须知》_中医本草_【岐黄之术】

白花菜

白花菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，性凉。一名羊角菜。多食动风气，滞脏腑，困脾发闷，不可与猪心肺同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黎豆
  • 当前页：白花菜
  • 下一页：红花菜
<<< 返回本书目录
  1. 白花菜《本草纲目》完整版
  2. 白花菜【中药大全】
  3. 白虎证-幼幼汇集（下）《古今医统大全》
  4. 白花菜根【中药大全】
  5. 白虎续命汤【方剂大全】
  6. 白花菜子【中药大全】
  7. 白虎丸【方剂大全】
  8. 白花草【中药大全】
  9. 白虎汤证《临证实验录》
  10. 白花柴【中药大全】
  11. 白虎汤证《经方实验录》
  12. 白花穿心莲【中药大全】
  13. 白虎汤圆通应用法《医法圆通》
  14. 白花丹【中药大全】
  15. 白虎汤类《退思集类方歌注》
  16. 白花灯笼【中药大全】
  17. 白虎汤方《伤寒明理论》
  18. 白花地丁《滇南本草》
  19. 白虎汤（玉函）《张氏医通》
  20. 白花丁香【中药大全】
  21. 白虎汤【方剂大全】
  22. 白花鹅掌柴【中药大全】
  23. 白虎汤《汤头歌诀》
  24. 白花防风《滇南本草》
  25. 白虎汤《伤寒寻源》
  26. 白花杆【中药大全】
  27. 白虎散【方剂大全】
  28. 白花膏【方剂大全】
  29. 白虎去石膏加首乌当归和疟饮【方剂大全】
  30. 白花鬼针草【中药大全】
  1. 白花菜《饮食须知》
  2. 白虎证一　太阳三十七《伤寒悬解》
  3. 白花地丁《滇南本草》
  4. 白虎证四　太阳四十《伤寒悬解》
  5. 白花防风《滇南本草》
  6. 白虎证似痫《幼科发挥》
  7. 白花膏《外科全生集》
  8. 白虎证似痫《中医词典》
  9. 白花蛇《本草纲目》
  10. 白虎证十九　阳明七十《伤寒悬解》
  11. 白花蛇《雷公炮制药性解》
  12. 白虎证三　太阳三十九《伤寒悬解》
  13. 白花蛇《玉楸药解》
  14. 白虎证二　太阳三十八《伤寒悬解》
  15. 白花蛇《本草衍义》
  16. 白虎证（幼幼汇集 下）《古今医统大全》
  17. 白花蛇《本草备要》
  18. 白虎证《医学摘粹》
  19. 白花蛇《本草蒙筌》
  20. 白虎证《医学摘粹》
  21. 白花蛇《本草易读》
  22. 白虎摇头《中医词典》
  23. 白花蛇《冯氏锦囊秘录》
  24. 白虎续命汤《仁术便览》
  25. 白花蛇《医学入门》
  26. 白虎汤证其一《经方实验录》
  27. 白花蛇《证类本草》
  28. 白虎汤证其三（附列门人治验）《经方实验录》
  29. 白花蛇《本草求真》
  30. 白虎汤证其二《经方实验录》
  31. 白花蛇《本草新编》


红花菜_《饮食须知》_中医本草_【岐黄之术】

红花菜

红花菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。妊妇忌食。黄花菜，味甘性凉，一名萱花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花菜
  • 当前页：红花菜
  • 下一页：黄瓜菜
<<< 返回本书目录
  1. 红花白芷防风饮【方剂大全】
  2. 红花菜【中药大全】
  3. 红花【中药大全】
  4. 红花苍柏丸【方剂大全】
  5. 红花《药笼小品》
  6. 红花刺参【中药大全】
  7. 红花《药鉴》
  8. 红花当归散【方剂大全】
  9. 红花《侣山堂类辩》
  10. 红花当归汤【方剂大全】
  11. 红花《本草易读》
  12. 红花当归丸【方剂大全】
  13. 红花《本草经解》
  14. 红花当归饮【方剂大全】
  15. 红蝴蝶疮【疾病大全】
  16. 红花点地梅【中药大全】
  17. 红蝴蝶疮《中医外科学》
  18. 红花酊【方剂大全】
  19. 红胡豆七【中药大全】
  20. 红花杜鹃【中药大全】
  21. 红厚壳【中药大全】
  22. 红花鹅掌柴【中药大全】
  23. 红黑二丸【中药大全】
  24. 红花膏【方剂大全】
  25. 红黑二散【方剂大全】
  26. 红花活血汤【方剂大全】
  27. 红蒿枝【中药大全】
  28. 红花寄生【中药大全】
  29. 红旱莲【中药大全】
  30. 红花锦鸡儿【中药大全】
  1. 红花菜《饮食须知》
  2. 红花《珍珠囊补遗药性赋》
  3. 红花草疮《中医词典》
  4. 红花《药鉴》
  5. 红花茶《茶饮保健》
  6. 红花《药性切用》
  7. 红花当归散《太平惠民和剂局方》
  8. 红花《侣山堂类辩》
  9. 红花当归散《奇方类编》
  10. 红花《外科全生集》
  11. 红花甘茶《茶饮保健》
  12. 红花《本草撮要》
  13. 红花酒《食物疗法》
  14. 红花《本草分经》
  15. 红花酒《医方考》
  16. 红花《本草经解》
  17. 红花酒（《金匮要略》）《中医饮食营养学》
  18. 红花《本草便读》
  19. 红活《疫疹一得》
  20. 红花《中药学》
  21. 红尖出血舌《中医词典》
  22. 红花《得配本草》
  23. 红尖干舌《中医词典》
  24. 红花《本草从新》
  25. 红尖紫刺舌《中医词典》
  26. 红花《本草求真》
  27. 红茧疔门主论《疡医大全》
  28. 红花《顾松园医镜》
  29. 红兰花《本草乘雅半偈》
  30. 红花《本草易读》
  31. 红蓝花《本草纲目》


黄瓜菜_《饮食须知》_中医本草_【岐黄之术】

黄瓜菜

黄瓜菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦，性凉。其色黄，其气似瓜，其菜形如薤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花菜
  • 当前页：黄瓜菜
  • 下一页：马兰
<<< 返回本书目录
  1. 黄瓜菜《本草纲目》完整版
  2. 黄瓜蒂散【方剂大全】
  3. 黄瓜【中药大全】
  4. 黄瓜根【中药大全】
  5. 黄瓜《食物疗法》
  6. 黄瓜根丸【方剂大全】
  7. 黄瓜《滇南本草》
  8. 黄瓜疽门主论《疡医大全》
  9. 黄鲴鱼【中药大全】
  10. 黄瓜蒌丸【方剂大全】
  11. 黄狗下颏方【方剂大全】
  12. 黄瓜皮【中药大全】
  13. 黄狗肉丸【方剂大全】
  14. 黄瓜仁草【中药大全】
  15. 黄汞丸【方剂大全】
  16. 黄瓜霜【中药大全】
  17. 黄公集圣丸【方剂大全】
  18. 黄瓜霜【方剂大全】
  19. 黄根【中药大全】
  20. 黄瓜藤【中药大全】
  21. 黄葛树【中药大全】
  22. 黄瓜丸【方剂大全】
  23. 黄阁化癖膏【方剂大全】
  24. 黄瓜叶【中药大全】
  25. 黄藁本【中药大全】
  26. 黄瓜痈《医宗金鉴》
  27. 黄膏【方剂大全】
  28. 黄瓜痈门主论《疡医大全》
  29. 黄膏《医学衷中参西录》
  30. 黄瓜子【中药大全】
  1. 黄瓜菜《饮食须知》
  2. 黄瓜（《本草拾遗》）《中医饮食营养学》
  3. 黄瓜菜《本草从新》
  4. 黄瓜《滇南本草》
  5. 黄瓜菜《本草撮要》
  6. 黄瓜《药性切用》
  7. 黄瓜菜《药性切用》
  8. 黄瓜《本草分经》
  9. 黄瓜疽《中医词典》
  10. 黄瓜《饮食须知》
  11. 黄瓜疽门主论《疡医大全》
  12. 黄瓜《本草易读》
  13. 黄瓜痈《中医词典》
  14. 黄瓜《饮膳正要》
  15. 黄瓜痈《医宗金鉴》
  16. 黄瓜《食物疗法》
  17. 黄瓜痈《外科心法要诀》
  18. 黄瓜《老年食养食疗》
  19. 黄瓜痈门主论《疡医大全》
  20. 黄瓜《减肥新法与技巧》
  21. 黄冠道人《中医词典》
  22. 黄鼓疔《中医词典》
  23. 黄桂枝五物汤《退思集类方歌注》
  24. 黄宫绣《中医词典》
  25. 黄汗《中医名词词典》
  26. 黄公兴《中医词典》
  27. 黄汗《圣济总录》
  28. 黄膏《医学衷中参西录》
  29. 黄汗《中医词典》
  30. 黄膏《备急千金要方》
  31. 黄汗《医学纲目》


马兰_《饮食须知》_中医本草_【岐黄之术】

马兰

马兰

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性微温。腌藏作茹甚良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瓜菜
  • 当前页：马兰
  • 下一页：草决明
<<< 返回本书目录
  1. 马兰《本草纲目》图文版
  2. 马兰（图）【中药大全】
  3. 马兰《本草纲目》完整版
  4. 马兰膏【方剂大全】
  5. 马来蒲桃【中药大全】
  6. 马兰汤【方剂大全】
  7. 马拉色菌病【疾病大全】
  8. 马蓝《本草纲目》完整版
  9. 马胫骨《本草纲目》完整版
  10. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  11. 马交儿（图）【中药大全】
  12. 马肋巴【中药大全】
  13. 马缰灰散【方剂大全】
  14. 马蓼《本草纲目》图文版
  15. 马甲子叶【中药大全】
  16. 马蓼【中药大全】
  17. 马甲子根【中药大全】
  18. 马料豆《本草经解》
  19. 马家五积丸【方剂大全】
  20. 马蔺（图）【中药大全】
  21. 马棘（图）【中药大全】
  22. 马蔺根【中药大全】
  23. 马蝗果【中药大全】
  24. 马蔺根散【方剂大全】
  25. 马护干散【方剂大全】
  26. 马蔺根汤【方剂大全】
  27. 马喉痹《圣济总录》
  28. 马蔺花【中药大全】
  29. 马汗入疮《证治准绳·疡医》
  30. 马蔺花煎丸【方剂大全】
  1. 马兰《饮食须知》
  2. 马兰《玉楸药解》
  3. 马兰《冯氏锦囊秘录》
  4. 马兰《本草纲目》
  5. 马兰《证类本草》
  6. 马癞病秘方《华佗神方》
  7. 马兰《本经逢原》
  8. 马口疔《中医词典》
  9. 马兰《本草从新》
  10. 马口《中医词典》
  11. 马兰《本草分经》
  12. 马疥秘方《华佗神方》
  13. 马兰膏治痞积《奇方类编》
  14. 马疥《中医词典》
  15. 马兰根《中药学》
  16. 马接脚《证类本草》
  17. 马兰根叶《药性切用》
  18. 马脊疮秘方《华佗神方》
  19. 马兰花《医学入门》
  20. 马急黄黑汗秘方《华佗神方》
  21. 马兰花煎丸《博济方》
  22. 马蝗积《中医词典》
  23. 马兰子《本草撮要》
  24. 马化龙（约1630-1705年）《中医词典》
  25. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  26. 马虎熊咬人《医学纲目》
  27. 马蓼《本草纲目》
  28. 马后冷秘方《华佗神方》
  29. 马料豆《本草经解》
  30. 马喉痹候《诸病源候论》
  31. 马蔺子《本草备要》


草决明_《饮食须知》_中医本草_【岐黄之术】

草决明

草决明

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性凉。春采为蔬，花子皆堪点茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兰
  • 当前页：草决明
  • 下一页：蕹菜
<<< 返回本书目录
  1. 草决明《药笼小品》
  2. 草决明合剂【方剂大全】
  3. 草决明《本草择要纲目》
  4. 草决明汤【方剂大全】
  5. 草金杉【中药大全】
  6. 草蔻《药鉴》
  7. 草金散【方剂大全】
  8. 草蔻大顺饮【方剂大全】
  9. 草金零《雷公炮炙论》
  10. 草蔻汤【方剂大全】
  11. 草节丸【方剂大全】
  12. 草蔻丸【方剂大全】
  13. 草节汤【方剂大全】
  14. 草类《本草分经》
  15. 草节散【方剂大全】
  16. 草灵宝丹【方剂大全】
  17. 草灰散【方剂大全】
  18. 草灵丹【方剂大全】
  19. 草花汤【方剂大全】
  20. 草灵散【方剂大全】
  21. 草花膏【方剂大全】
  22. 草灵仙【中药大全】
  23. 草胡椒【中药大全】
  24. 草灵芝【中药大全】
  25. 草红藤【中药大全】
  26. 草灵脂【中药大全】
  27. 草蒿《证类本草》
  28. 草龙【中药大全】
  29. 草蒿《雷公炮炙论》
  30. 草龙胆散【方剂大全】
  1. 草决明《饮食须知》
  2. 草决明《中药炮制》
  3. 草决明《医学入门》
  4. 草决明《药笼小品》
  5. 草决明《本草从新》
  6. 草金零《雷公炮炙论》
  7. 草决明《本草择要纲目》
  8. 草金丹（加味草金丹）《仁术便览》
  9. 草决明《药性切用》
  10. 草蒿《本草图经》
  11. 草蔻《药鉴》
  12. 草蒿《名医别录》
  13. 草类《本草分经》
  14. 草蒿《增广和剂局方药性总论》
  15. 草灵丹《仁术便览》
  16. 草蒿《证类本草》
  17. 草龙胆《雷公炮制药性解》
  18. 草蒿《医学入门》
  19. 草龙胆《汤液本草》
  20. 草蒿《本草蒙筌》
  21. 草龙胆《本草蒙筌》
  22. 草蒿《本草衍义》
  23. 草龙胆《医学入门》
  24. 草蒿《新修本草》
  25. 草龙胆《本经逢原》
  26. 草蒿《本草经集注》
  27. 草龙胆《珍珠囊补遗药性赋》
  28. 草蒿《千金翼方》
  29. 草龙胆散《太平惠民和剂局方》
  30. 草蒿《雷公炮炙论》
  31. 草龙胆散《太平惠民和剂局方》


蕹菜_《饮食须知》_中医本草_【岐黄之术】

蕹菜

蕹菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。难产妇人宜食。解野葛毒，取汁滴野葛苗，当时萎死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草决明
  • 当前页：蕹菜
  • 下一页：东风菜
<<< 返回本书目录
  1. 蕹菜《食物疗法》
  2. 蕹菜【中药大全】
  3. 蕹菜《本草求真》
  4. 蕹菜根【中药大全】
  5. 蕹菜《本草纲目》完整版
  6. 挝脾汤【方剂大全】
  7. 瓮菜癀【中药大全】
  8. 莴苣《本草纲目》完整版
  9. 翁仲仁痘疹论《张氏医通》
  10. 莴苣《本草求真》
  11. 翁姓子暑毒发颐治验《一得集》
  12. 莴苣《本草纲目》图文版
  13. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  14. 莴苣【中药大全】
  15. 翁波【中药大全】
  16. 莴苣子【中药大全】
  17. 问子《褚氏遗书》
  18. 莴苣子粥《保健药膳》
  19. 问症《医理真传》
  20. 莴苣子粥【方剂大全】
  21. 问症《时方妙用》
  22. 莴笋《滇南本草》
  23. 问证知标本《医学集成》
  24. 窝儿七【中药大全】
  25. 问证求病论《医原》
  26. 窝状角质松解症【疾病大全】
  27. 问证《医学摘粹》
  28. 蜗螺《本草纲目》完整版
  29. 问证《医学入门》
  30. 蜗螺《本草纲目》图文版
  1. 蕹菜《饮食须知》
  2. 蕹菜《食物疗法》
  3. 蕹菜《本草求真》
  4. 瓮头春酒《奇方类编》
  5. 蕹菜《本经逢原》
  6. 翁仲仁痘疹论《张氏医通》
  7. 蕹菜（《本草拾遗》）《中医饮食营养学》
  8. 翁仲仁《中医词典》
  9. 蕹莱《医学入门》
  10. 翁藻《中医词典》
  11. 挝脾汤《太平惠民和剂局方》
  12. 翁应祥《中医词典》
  13. 挝脾汤《是斋百一选方》
  14. 翁姓子暑毒发颐治验《一得集》
  15. 莴苣《本草纲目》
  16. 翁寿承《中医词典》
  17. 莴苣《饮膳正要》
  18. 翁晋《中医词典》
  19. 莴苣《本草衍义》
  20. 翁归茶《茶饮保健》
  21. 莴苣《本草求真》
  22. 翁艾茶《茶饮保健》
  23. 莴苣《本草从新》
  24. 璺（wèn，音问）启《中医词典》
  25. 莴苣《本草分经》
  26. 问子《褚氏遗书》
  27. 莴苣《本草撮要》
  28. 问主诉和病史《中医诊断学》
  29. 莴苣《药性切用》
  30. 问昼夜轻重《医碥》
  31. 莴苣（《食疗本草》）《中医饮食营养学》


东风菜_《饮食须知》_中医本草_【岐黄之术】

东风菜

东风菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。有冷积人勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕹菜
  • 当前页：东风菜
  • 下一页：荠菜
<<< 返回本书目录
  1. 东风菜《本草纲目》完整版
  2. 东风菜【中药大全】
  3. 东方一号膏【方剂大全】
  4. 东风菜根【中药大全】
  5. 东方乌毛蕨叶【中药大全】
  6. 东风草【中药大全】
  7. 东方实西方虚，泻南方补北方《侣山堂类辩》
  8. 东风橘【中药大全】
  9. 东方蝾螈【中药大全】
  10. 东风橘根【中药大全】
  11. 东方马型脑炎【疾病大全】
  12. 东风螺【中药大全】
  13. 东方甲乙丹【方剂大全】
  14. 东风螺壳【中药大全】
  15. 东方荚果蕨【中药大全】
  16. 东风散【方剂大全】
  17. 东方狗脊【中药大全】
  18. 东封丹【方剂大全】
  19. 东方肝胆外科医院肝移植常规《临床肝移植》
  20. 东瓜皮散【方剂大全】
  21. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  22. 东瓜汤【方剂大全】
  23. 东矾散【方剂大全】
  24. 东华解毒膏【方剂大全】
  25. 东当归【中药大全】
  26. 东华玉髓【方剂大全】
  27. 东壁土《本草纲目》图文版
  28. 东家鸡栖木《本草纲目》完整版
  29. 东壁土《证类本草》
  30. 东菊【中药大全】
  1. 东风菜《饮食须知》
  2. 东方实西方虚，泻南方补北方《侣山堂类辩》
  3. 东风菜《证类本草》
  4. 东方肝胆外科医院肝移植常规《临床肝移植》
  5. 东风散《退思集类方歌注》
  6. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  7. 东行根《千金翼方》
  8. 东丹《外科全生集》
  9. 东莨菪碱《药理学》
  10. 东壁土《药性切用》
  11. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  12. 东壁土《本草撮要》
  13. 东流水《汤液本草》
  14. 东壁土《本草分经》
  15. 东流水《本草分经》
  16. 东壁土《名医别录》
  17. 东南治法《石室秘录》
  18. 东壁土《得配本草》
  19. 东坡方《外科传薪集》
  20. 东壁土《本草从新》
  21. 东墙《证类本草》
  22. 东壁土《证类本草》
  23. 东墙子《本草分经》
  24. 东壁土《医学入门》
  25. 东墙子《本草撮要》
  26. 东壁土《本草蒙筌》
  27. 东松岗哇《中医词典》
  28. 东壁土《新修本草》
  29. 东西法门《思考中医》
  30. 东壁土《本草经集注》
  31. 东轩居士《中医词典》


荠菜_《饮食须知》_中医本草_【岐黄之术】

荠菜

荠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。取其茎作挑灯杖，可辟蚊蛾，谓之护生草。其子名 食，味甘性平，饥岁采之，水调成块，煮粥其粘滑。患气病患食之，动冷气，不与面同食，令人背闷。服丹石人不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东风菜
  • 当前页：荠菜
  • 下一页：蘩蒌
<<< 返回本书目录
  1. 荠菜《本草纲目》图文版
  2. 荠菜【中药大全】
  3. 荠菜《食物疗法》
  4. 荠菜拌豆腐《保健药膳》
  5. 荠菜《滇南本草》
  6. 荠菜炒肉丝《保健药膳》
  7. 荠（臭苏，青白苏）《本草纲目》完整版
  8. 荠菜花【中药大全】
  9. 荠《证类本草》
  10. 荠菜蜜枣藕节汤《保健药膳》
  11. 荠《证类本草》
  12. 荠菜粥《保健药膳》
  13. 荠《滇南本草》
  14. 荠菜子【中药大全】
  15. 荠《本草易读》
  16. 荠莱粥【方剂大全】
  17. 荠《本草图经》
  18. 荠苠《本草纲目》图文版
  19. 荠《本草乘雅半偈》
  20. 荠苨【中药大全】
  21. 荠《本草纲目》完整版
  22. 荠苨煎【方剂大全】
  23. 奇治法《石室秘录》
  24. 荠苨苗【中药大全】
  25. 奇治法《石室秘录》
  26. 荠苨散【方剂大全】
  27. 奇症《急救广生集》
  28. 荠苨汤【方剂大全】
  29. 奇俞类集《类经图翼》
  30. 荠苨丸【方剂大全】
  1. 荠菜《饮食须知》
  2. 荠菜《食物疗法》
  3. 荠菜《本草从新》
  4. 荠菜《本草纲目》
  5. 荠菜《本草分经》
  6. 荠?《医学入门》
  7. 荠菜《本草分经》
  8. 荠（寒）《本草分经》
  9. 荠菜《药性切用》
  10. 荠《本草图经》
  11. 荠菜《滇南本草》
  12. 荠《滇南本草》
  13. 荠菜拌豆腐《保健药膳》
  14. 荠《本草乘雅半偈》
  15. 荠菜拌豆腐《减肥新法与技巧》
  16. 荠《名医别录》
  17. 荠菜炒肉丝《保健药膳》
  18. 荠《增广和剂局方药性总论》
  19. 荠菜花《中药学》
  20. 荠《本草便读》
  21. 荠菜蜜枣藕节汤《保健药膳》
  22. 荠《得配本草》
  23. 荠菜粥《保健药膳》
  24. 荠《本草求真》
  25. 荠菜子《本草分经》
  26. 荠《证类本草》
  27. 荠苠《本草纲目》
  28. 荠《证类本草》
  29. 荠实《吴普本草》
  30. 荠《医学入门》
  31. 耆婆汤秘方（华佗耆婆汤）《华佗神方》


蘩蒌_《饮食须知》_中医本草_【岐黄之术】

蘩蒌

蘩蒌

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸性平。一名鹅肠菜。同鱼 食，发消渴病，令人健忘。性能去恶血，不可久食，恐血尽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠菜
  • 当前页：蘩蒌
  • 下一页：蕺菜
<<< 返回本书目录
  1. 蘩蒌《证类本草》
  2. 反鼻化毒散【方剂大全】
  3. 繁缕【中药大全】
  4. 反鼻丸【方剂大全】
  5. 繁缕《本草纲目》完整版
  6. 反唇疔、锁口疔《医宗金鉴》
  7. 繁柳散【方剂大全】
  8. 反分化软骨肉瘤【疾病大全】
  9. 繁柳干散【方剂大全】
  10. 反复鼻出血【疾病症状】
  11. 燔发散【方剂大全】
  12. 反复不愈的感染【疾病症状】
  13. 燔葱散【方剂大全】
  14. 反复抽搐【疾病症状】
  15. 烦躁总论《证治准绳·杂病》
  16. 反复出血【疾病症状】
  17. 烦躁门《张氏医通》
  18. 反复发烧【疾病症状】
  19. 烦躁门《卫生宝鉴》
  20. 反复发作的带状疱疹【疾病症状】
  21. 烦躁论治《类证治裁》
  22. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  23. 烦躁口渴【方剂主治】
  24. 反复发作性头痛【疾病症状】
  25. 烦躁口渴《女科指掌》
  26. 反复发作性头痛【疾病症状】
  27. 烦躁歌《伤寒百证歌》
  28. 反复发作抑郁症【疾病症状】
  29. 烦躁第九十问《婴童百问》
  30. 反复发作右肺感染【疾病症状】
  1. 蘩蒌《饮食须知》
  2. 蘩蒌《本草衍义》
  3. 蘩蒌《证类本草》
  4. 蘩蒌《食疗本草》
  5. 蘩蒌《名医别录》
  6. 蘩蒌《新修本草》
  7. 反《中医词典》
  8. 蘩蒌《千金翼方》
  9. 反唇疔《中医名词词典》
  10. 繁缕《得配本草》
  11. 反唇疔《中医词典》
  12. 繁露水《证类本草》
  13. 反唇疔《外科大成》
  14. 燔治《中医词典》
  15. 反唇疔、锁口疔《医宗金鉴》
  16. 燔针《中医词典》
  17. 反唇疔、锁口疔《外科心法要诀》
  18. 燔焫《中医词典》
  19. 反发热《中医词典》
  20. 樊琪《中医词典》
  21. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  22. 樊阿《中医词典》
  23. 反关痘《中医词典》
  24. 烦躁总论《证治准绳·杂病》
  25. 反关脉《中医名词词典》
  26. 烦躁原由症治《幼科释谜》
  27. 反关脉《中医词典》
  28. 烦躁续法《医学纲目》
  29. 反关脉《诊家正眼》
  30. 烦躁门《卫生宝鉴》
  31. 反关脉解《三指禅》


蕺菜_《饮食须知》_中医本草_【岐黄之术】

蕺菜

蕺菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性微温，有小毒。一名鱼腥草。多食令人气喘。小儿食之，三岁不行，便觉脚痛。素有香港脚人食之，一世不愈。久食发虚弱，损阳气，消精髓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘩蒌
  • 当前页：蕺菜
  • 下一页：蒲公英
<<< 返回本书目录
  1. 蕺《本草纲目》图文版
  2. 蕺叶秋海棠【中药大全】
  3. 蕺《本草纲目》完整版
  4. 瘠肥丸【方剂大全】
  5. 蒺藜子丸【方剂大全】
  6. 几个方差的齐性检验《医学统计学》
  7. 蒺藜子汤【方剂大全】
  8. 几个基本概念《预防医学》
  9. 蒺藜子散【方剂大全】
  10. 几种常见疾病的理疗举例《理疗学》
  11. 蒺藜子《证类本草》
  12. 几种常见心脏病典型体征表《物理诊断学》
  13. 蒺藜子《雷公炮炙论》
  14. 几种神经系统疾病与营养《临床营养学》
  15. 蒺藜子《本草新编》
  16. 几种先心病鉴别诊断表《放射诊断学》
  17. 蒺藜浴汤【方剂大全】
  18. 己丑岁图《圣济总录》
  19. 蒺藜丸【方剂大全】
  20. 己亥岁图《圣济总录》
  21. 蒺藜涂敷方【方剂大全】
  22. 己卯岁图《圣济总录》
  23. 蒺藜汤【方剂大全】
  24. 己戍丹【方剂大全】
  25. 蒺藜散【方剂大全】
  26. 己巳岁图《圣济总录》
  27. 蒺藜苗【中药大全】
  28. 己糖激酶缺乏症【疾病大全】
  29. 蒺藜两地汤【方剂大全】
  30. 己未岁图《圣济总录》
  1. 蕺菜《饮食须知》
  2. 蕺（音戢）《证类本草》
  3. 蕺菜（鱼腥草）〈温〉《食疗本草》
  4. 蕺《名医别录》
  5. 蕺草《本经逢原》
  6. 蕺《冯氏锦囊秘录》
  7. 瘠《中医词典》
  8. 蕺《新修本草》
  9. 藉喻义《中医词典》
  10. 蕺《千金翼方》
  11. 几个方差的齐性检验《医学统计学》
  12. 蕺《本草纲目》
  13. 几何均数《预防医学》
  14. 嫉妒不孕《中医词典》
  15. 几几《中医词典》
  16. 嫉妒不孕《傅青主女科》
  17. 几种常见心脏病典型体征表《物理诊断学》
  18. 蒺藜子汤《备急千金要方》
  19. 几种常用的烷烃混合物《医用化学》
  20. 蒺藜子《名医别录》
  21. 几种典型的出血性疾病《急诊医学》
  22. 蒺藜子《增广和剂局方药性总论》
  23. 几种简便常用的微循环障碍动物模型复制方法《实验动物科学》
  24. 蒺藜子《本草新编》
  25. 几种内脏的触诊《物理诊断学》
  26. 蒺藜子《证类本草》
  27. 几种神经系统疾病与营养《临床营养学》
  28. 蒺藜子《冯氏锦囊秘录》
  29. 几种渗出液的鉴别《临床基础检验学》
  30. 蒺藜子《本草蒙筌》
  31. 几种特殊显微镜的应用《组织学与胚胎学》


蒲公英_《饮食须知》_中医本草_【岐黄之术】

蒲公英

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。嫩苗可食，解食毒，一名黄花地丁草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕺菜
  • 当前页：蒲公英
  • 下一页：翘摇
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《饮食须知》
  2. 蒲公英《本草易读》
  3. 蒲公英《医学入门》
  4. 蒲公英《本草备要》
  5. 蒲公英《顾松园医镜》
  6. 蒲公英《药笼小品》
  7. 蒲公英《本草求真》
  8. 蒲公英《雷公炮制药性解》
  9. 蒲公英《本草新编》
  10. 蒲公英《本草纲目》
  11. 蒲公英《本经逢原》
  12. 蒲公草《本草图经》
  13. 蒲公英《本草从新》
  14. 蒲公草《证类本草》
  15. 蒲公英《得配本草》
  16. 蒲公草《冯氏锦囊秘录》
  17. 蒲公英《中药学》
  18. 蒲公草《本草蒙筌》
  19. 蒲公英《本草便读》
  20. 蒲公草《本草衍义》
  21. 蒲公英《本草分经》
  22. 蒲公草《新修本草》
  23. 蒲公英《本草分经》
  24. 蒲公草《千金翼方》
  25. 蒲公英《本草择要纲目》
  26. 蒲肝茶《茶饮保健》
  27. 蒲公英《本草撮要》
  28. 蒲辅周《中医词典》
  29. 蒲公英《外科全生集》
  30. 蒲地茶《茶饮保健》
  31. 蒲公英《药性切用》


翘摇_《饮食须知》_中医本草_【岐黄之术】

翘摇

翘摇

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性平，即野蚕豆。生食令人吐水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：翘摇
  • 下一页：鹿藿
<<< 返回本书目录
  1. 翘摇《本草纲目》图文版
  2. 鞘菝葜【中药大全】
  3. 翘摇《本草纲目》完整版
  4. 鞘膜积水《泌尿外科学》
  5. 翘荷汤【方剂大全】
  6. 鞘膜积水【疾病症状】
  7. 翘根《本草崇原》
  8. 鞘膜积液《临床激光治疗学》
  9. 巧字号定风针《喉科秘诀》
  10. 鞘膜积液【疾病大全】
  11. 巧用一双手《手穴手纹诊治》
  12. 切除术后内疝【疾病大全】
  13. 巧妇鸟《本草纲目》完整版
  14. 切口疝【疾病大全】
  15. 樵阳经女工修炼《女丹合编选注》
  16. 切脉《时方妙用》
  17. 桥脑梗塞【疾病症状】
  18. 切脉《医碥》
  19. 桥脑出血【疾病症状】
  20. 切脉《医理真传》
  21. 荞麦叶【中药大全】
  22. 切脉《医学见能》
  23. 荞麦七【中药大全】
  24. 切脉《医学摘粹》
  25. 荞麦秸【中药大全】
  26. 切脉《医宗金鉴》
  27. 荞麦【中药大全】
  28. 切脉察病歌《幼科推拿秘书》
  29. 荞麦《本草纲目》图文版
  30. 切脉金针《医法圆通》
  1. 翘摇《饮食须知》
  2. 翘摇《本草纲目》
  3. 翘摇《证类本草》
  4. 翘瞿茶《茶饮保健》
  5. 翘摇《本草从新》
  6. 翘根《名医别录》
  7. 翘摇《本草撮要》
  8. 翘根《本草崇原》
  9. 翘摇《药性切用》
  10. 翘根《证类本草》
  11. 翘摇（小巢菜）《食疗本草》
  12. 翘根《医学入门》
  13. 翘英茶《茶饮保健》
  14. 翘根《吴普本草》
  15. 鞘磷脂的代谢《生物化学与分子生物学》
  16. 翘根《新修本草》
  17. 鞘磷脂的分解《生物化学与分子生物学》
  18. 翘根《本草经集注》
  19. 鞘磷脂的合成《生物化学与分子生物学》
  20. 翘根《神农本草经》
  21. 鞘膜积水《泌尿外科学》
  22. 翘风茶《茶饮保健》
  23. 鞘膜积液《临床激光治疗学》
  24. 翘草根汤《医述》
  25. 切《中医词典》
  26. 翘柏茶《茶饮保健》
  27. 切《古今医统大全》
  28. 窍有声如儿啼《古今医统大全》
  29. 切法《中医词典》
  30. 窍阴（一名枕骨）《针灸大成》
  31. 切忌火者《幼幼集成》


鹿藿_《饮食须知》_中医本草_【岐黄之术】

鹿藿

鹿藿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，即野绿豆。生熟皆可食，其子可煮食，或磨面作饼蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翘摇
  • 当前页：鹿藿
  • 下一页：灰涤菜
<<< 返回本书目录
  1. 鹿藿《本草纲目》图文版
  2. 鹿藿【中药大全】
  3. 鹿藿《证类本草》
  4. 鹿藿根【中药大全】
  5. 鹿藿《本草纲目》完整版
  6. 鹿胶酒【方剂大全】
  7. 鹿黄丸【方剂大全】
  8. 鹿胶汤【方剂大全】
  9. 鹿骨汤【方剂大全】
  10. 鹿角《本草纲目》完整版
  11. 鹿骨【中药大全】
  12. 鹿角《本草崇原》
  13. 鹿骨《本草纲目》完整版
  14. 鹿角《本草择要纲目》
  15. 鹿羹【方剂大全】
  16. 鹿角《雷公炮炙论》
  17. 鹿肝丸【方剂大全】
  18. 鹿角《药笼小品》
  19. 鹿附汤【方剂大全】
  20. 鹿角【中药大全】
  21. 鹿粪《本草纲目》完整版
  22. 鹿角菜《本草纲目》完整版
  23. 鹿粉散【方剂大全】
  24. 鹿角菜《本草纲目》图文版
  25. 鹿耳翎根【中药大全】
  26. 鹿角菜【中药大全】
  27. 鹿耳翎【中药大全】
  28. 鹿角草【中药大全】
  29. 鹿耳韭【中药大全】
  30. 鹿角粉【方剂大全】
  1. 鹿藿《饮食须知》
  2. 鹿藿《新修本草》
  3. 鹿藿《医学入门》
  4. 鹿藿《本草经集注》
  5. 鹿藿《证类本草》
  6. 鹿藿《千金翼方》
  7. 鹿藿《名医别录》
  8. 鹿藿《本草纲目》
  9. 鹿胶《本草求真》
  10. 鹿藿《神农本草经》
  11. 鹿角《雷公炮炙论》
  12. 鹿第八 小便病（方十五首 灸法一首）##《备急千金要方》
  13. 鹿角《药笼小品》
  14. 鹿《得配本草》
  15. 鹿角《中药炮制》
  16. 鹿《食疗本草》
  17. 鹿角《饮膳正要》
  18. 鹿《本草纲目》
  19. 鹿角《本草易读》
  20. 录诸家惊风论《幼幼集成》
  21. 鹿角《医学入门》
  22. 录《千金》孙真人治霍乱吐下治中汤《医学实在易》
  23. 鹿角《本草从新》
  24. 陆子坚调摄方论《寓意草》
  25. 鹿角《本草崇原》
  26. 陆之祝《中医词典》
  27. 鹿角《本草分经》
  28. 陆渊雷《中医词典》
  29. 鹿角《本草分经》
  30. 陆英《本草图经》
  31. 鹿角《本草择要纲目》


灰涤菜_《饮食须知》_中医本草_【岐黄之术】

灰涤菜

灰涤菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。杀刺毛虫、蜘蛛咬毒。其子可磨粉炊饭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿藿
  • 当前页：灰涤菜
  • 下一页：秦荻藜
<<< 返回本书目录
  1. 灰弹散【方剂大全】
  2. 灰涤菜（金锁夭）《本草纲目》完整版
  3. 灰锤【中药大全】
  4. 灰藋【中药大全】
  5. 灰草散【方剂大全】
  6. 灰藋涂方【方剂大全】
  7. 灰菜【中药大全】
  8. 灰藋子【中药大全】
  9. 灰包熨法《阴证略例》
  10. 灰钉【中药大全】
  11. 灰包【中药大全】
  12. 灰凤梨【中药大全】
  13. 灰白色结节【疾病症状】
  14. 灰贯众【中药大全】
  15. 灰白大便【疾病症状】
  16. 灰黑起纹舌《敖氏伤寒金镜录》
  17. 灰白《证治准绳·幼科》
  18. 灰蓟【中药大全】
  19. 灰《证类本草》
  20. 灰煎【方剂大全】
  21. 幌伞枫【中药大全】
  22. 灰浆膏【方剂大全】
  23. 恍惚多忘【方剂主治】
  24. 灰韭散【方剂大全】
  25. 恍惚《证治准绳·女科》
  26. 灰矿散【方剂大全】
  27. 恍惚《血证论》
  28. 灰绿水苎麻【中药大全】
  29. 恍惚《女科证治准绳》
  30. 灰毛婆婆纳【中药大全】
  1. 灰涤菜《饮食须知》
  2. 灰仓鼠等的特点用途《实验动物科学》
  3. 灰干苔《中医词典》
  4. 灰边紫中舌《中医词典》
  5. 灰黑干刺苔《中医词典》
  6. 灰包熨法《阴证略例》
  7. 灰黑干裂纹舌《中医词典》
  8. 灰包熨法《医学纲目》
  9. 灰黑起纹舌《敖氏伤寒金镜录》
  10. 灰白痒塌《冯氏锦囊秘录》
  11. 灰滑苔《中医词典》
  12. 灰白《证治准绳·幼科》
  13. 灰黄霉素《药理学》
  14. 灰《证类本草》
  15. 灰色尖黄舌《敖氏伤寒金镜录》
  16. 晃海法《老年百病防治》
  17. 灰色舌《中医词典》
  18. 恍惚《女科证治准绳》
  19. 灰色舌总论《伤寒舌鉴》
  20. 恍惚《血证论》
  21. 灰苔《中医名词词典》
  22. 恍惚《济阴纲目》
  23. 灰苔《中医词典》
  24. 恍惚《证治准绳·女科》
  25. 灰苔黑晕舌《敖氏伤寒金镜录》
  26. 恍惚《中医词典》
  27. 灰挑银粉菜《滇南本草》
  28. 鳇鱼《医学入门》
  29. 灰陷《中医词典》
  30. 磺酰脲类《药理学》
  31. 灰陷、白陷《痘疹心法要诀》


秦荻藜_《饮食须知》_中医本草_【岐黄之术】

秦荻藜

秦荻藜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性温。于生菜中最称香美。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灰涤菜
  • 当前页：秦荻藜
  • 下一页：香 苗
<<< 返回本书目录
  1. 秦荻藜《本草纲目》完整版
  2. 秦龟《本草纲目》完整版
  3. 秦荻梨《证类本草》
  4. 秦龟《证类本草》
  5. 秦承祖灸鬼法《古今医统大全》
  6. 秦龟甲《本草纲目》完整版
  7. 秦柏熏眼方【方剂大全】
  8. 秦龟头《本草纲目》完整版
  9. 秦《古今医统大全》
  10. 秦桂丸【方剂大全】
  11. 芩心丸【方剂大全】
  12. 秦桂丸论《格致余论》
  13. 芩术四物汤【方剂大全】
  14. 秦汉时期的早期的医药交流《中国医学通史》
  15. 芩连栀子饮【方剂大全】
  16. 秦汉时期风俗习尚与医药文化《中国医学通史》
  17. 芩连消毒汤【方剂大全】
  18. 秦汉时期军事医学《中国医学通史》
  19. 芩连四物汤【方剂大全】
  20. 秦汉时期临床各科成就《中国医学通史》
  21. 芩连清心汤【方剂大全】
  22. 秦汉时期卫生保健、疾病预防与尸体保护《中国医学通史》
  23. 芩连平胃汤【方剂大全】
  24. 秦汉时期药物与方剂成就《中国医学通史》
  25. 芩连片【方剂大全】
  26. 秦汉时期医史研究和文献整理《中国医学通史》
  27. 芩连二母丸【方剂大全】
  28. 秦汉时期医事制度《中国医学通史》
  29. 芩连半夏竹茹汤【方剂大全】
  30. 秦汉时期医学《中国医学通史》
  1. 秦荻藜《饮食须知》
  2. 秦荻梨《证类本草》
  3. 秦纲《中医词典》
  4. 秦荻梨《食疗本草》
  5. 秦钩吻《吴普本草》
  6. 秦荻梨《新修本草》
  7. 秦龟《千金翼方》
  8. 秦荻梨《千金翼方》
  9. 秦龟《本草经集注》
  10. 秦大任《中医词典》
  11. 秦龟《新修本草》
  12. 秦承祖灸鬼法《针灸聚英》
  13. 秦龟《海药本草》
  14. 秦承祖灸鬼法《古今医统大全》
  15. 秦龟《本草衍义》
  16. 秦承祖《中医词典》
  17. 秦龟《证类本草》
  18. 秦昌遇《中医词典》
  19. 秦龟《名医别录》
  20. 秦伯未（1901-1970年）《中医词典》
  21. 秦桂丸《三因极一病证方论》
  22. 秦《古今医统大全》
  23. 秦桂丸《是斋百一选方》
  24. 芩竹茶《茶饮保健》
  25. 秦桂丸论《格致余论》
  26. 芩芷茶《茶饮保健》
  27. 秦国治《中医词典》
  28. 芩葶茶《茶饮保健》
  29. 秦汉时期的早期的医药交流《中国医学通史》
  30. 芩芍茶《茶饮保健》
  31. 秦汉时期风俗习尚与医药文化《中国医学通史》


香 苗_《饮食须知》_中医本草_【岐黄之术】

香 苗

香 苗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛性平。多食昏神，熏十二经脉。同猪肉热面食，多令人中满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦荻藜
  • 当前页：香 苗
  • 下一页：五茄芽
<<< 返回本书目录
  1. 香《本草择要纲目》
  2. 香阿魏【中药大全】
  3. 香《本草乘雅半偈》
  4. 香艾【中药大全】
  5. 相痈知有脓可破法《刘涓子鬼遗方》
  6. 香柏【中药大全】
  7. 相痈疽知是非可灸法《刘涓子鬼遗方》
  8. 香瓣疮门主论《疡医大全》
  9. 相五色疽死生法《千金翼方》
  10. 香瓣疮门主论《疡医大全》
  11. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  12. 香贝养荣汤【方剂大全】
  13. 相天时《针灸资生经》
  14. 香菜《食物疗法》
  15. 相天时《针灸聚英》
  16. 香草兰【中药大全】
  17. 相思子根【中药大全】
  18. 香草类《本草便读》
  19. 相思子【中药大全】
  20. 香草仔【中药大全】
  21. 相思子《本草纲目》图文版
  22. 香茶饼《毓麟验方》
  23. 相思子《本草纲目》完整版
  24. 香茶菜【中药大全】
  25. 相思藤【中药大全】
  26. 香茶菜根【中药大全】
  27. 相思《续名医类案》
  28. 香豉《药征》
  29. 相寿命《幼幼新书》
  30. 香豉《长沙药解》
  1. 香 苗《饮食须知》
  2. 香《本草乘雅半偈》
  3. 香 肉《饮食须知》
  4. 香《本草择要纲目》
  5. 香（香薷）〈温〉《食疗本草》
  6. 香《本草便读》
  7. 香（小茴香）《食疗本草》
  8. 香《本经逢原》
  9. 香瓣疮门主方《疡医大全》
  10. 相痈知有脓可破法《刘涓子鬼遗方》
  11. 香瓣疮门主方《疡医大全》
  12. 相痈疽知是非可灸法《刘涓子鬼遗方》
  13. 香瓣疮门主论《疡医大全》
  14. 相须《中医词典》
  15. 香瓣疮门主论《疡医大全》
  16. 相须《中医名词词典》
  17. 香菜《食物疗法》
  18. 相侮《中医词典》
  19. 香菜《饮膳正要》
  20. 相侮《中医名词词典》
  21. 香参散《是斋百一选方》
  22. 相五色疽死生法《千金翼方》
  23. 香参丸《奇方类编》
  24. 相乌《名医别录》
  25. 香茶《饮膳正要》
  26. 相乌《证类本草》
  27. 香茶饼《毓麟验方》
  28. 相乌《新修本草》
  29. 香橙《玉楸药解》
  30. 相乌《千金翼方》
  31. 香豉《长沙药解》


五茄芽_《饮食须知》_中医本草_【岐黄之术】

五茄芽

五茄芽

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛性温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香 苗
  • 当前页：五茄芽
  • 下一页：枸杞苗
<<< 返回本书目录
  1. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  2. 五芩散解《吴医汇讲》
  3. 五窍《叶天士医案精华》
  4. 五禽戏《中医养生学》
  5. 五气之合人万物之生化《类经》
  6. 五禽戏法《养生导引法》
  7. 五气郁发占《医学纲目》
  8. 五情缘起《四圣心源》
  9. 五气溢发消渴黄瘅《针灸甲乙经》
  10. 五人篇《形色外诊简摩》
  11. 五气图说《轩岐救正论》
  12. 五仁润肠丸【方剂大全】
  13. 五气论《小儿卫生总微论方》
  14. 五仁丸【方剂大全】
  15. 五气分主《四圣心源》
  16. 五仁粥【方剂大全】
  17. 五气动乱占《医学纲目》
  18. 五入《古今医统大全》
  19. 五气凑五脏例《珍珠囊补遗药性赋》
  20. 五软《保婴撮要》
  21. 五气朝阳草【中药大全】
  22. 五软《保幼新编》
  23. 五气《医经原旨》
  24. 五软《慈幼新书》
  25. 五奇汤【方剂大全】
  26. 五软《活幼心书》
  27. 五皮饮《汤头歌诀》
  28. 五软《医宗金鉴》
  29. 五皮散【方剂大全】
  30. 五软《证治准绳·幼科》
  1. 五茄芽《饮食须知》
  2. 五茄皮《得配本草》
  3. 五芩散解《吴医汇讲》
  4. 五茄《名医别录》
  5. 五禽戏《中医名词词典》
  6. 五窍之特点《思考中医》
  7. 五禽戏《中医养生学》
  8. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  9. 五禽戏法《养生导引法》
  10. 五窍出血《外科证治全书》
  11. 五情缘起《四圣心源》
  12. 五窍出血《中医词典》
  13. 五情缘起《医学摘粹》
  14. 五窍《叶天士医案精华》
  15. 五胠俞《中医词典》
  16. 五气之合人万物之生化《类经》
  17. 五取弹努之法讲论答问二十九法《针灸神书》
  18. 五气郁发占《医学纲目》
  19. 五取中央戊己土讲论答问二十四法《针灸神书》
  20. 五气溢发消渴黄瘅《针灸甲乙经》
  21. 五权所起《类经图翼》
  22. 五气图说《轩岐救正论》
  23. 五权正数《类经图翼》
  24. 五气论《小儿卫生总微论方》
  25. 五人篇《形色外诊简摩》
  26. 五气皆从火化《温病正宗》
  27. 五柔丸《备急千金要方》
  28. 五气分主《医学摘粹》
  29. 五入《古今医统大全》
  30. 五气分主《四圣心源》
  31. 五软《中医名词词典》


枸杞苗_《饮食须知》_中医本草_【岐黄之术】

枸杞苗

枸杞苗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦性寒。解面毒，与奶酪相反。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五茄芽
  • 当前页：枸杞苗
  • 下一页：甘菊苗
<<< 返回本书目录
  1. 枸杞苗《本草崇原》
  2. 枸杞牛肉片《保健药膳》
  3. 枸杞苗《本草纲目》完整版
  4. 枸杞散【方剂大全】
  5. 枸杞酒【方剂大全】
  6. 枸杞石决明酒【方剂大全】
  7. 枸杞浸酒【方剂大全】
  8. 枸杞汤【方剂大全】
  9. 枸杞煎丸【方剂大全】
  10. 枸杞菟丝汤【方剂大全】
  11. 枸杞煎【方剂大全】
  12. 枸杞丸【方剂大全】
  13. 枸杞滑熘里脊片《保健药膳》
  14. 枸杞羊肉粥【方剂大全】
  15. 枸杞还童丸【方剂大全】
  16. 枸杞羊肾粥《保健药膳》
  17. 枸杞羹【方剂大全】
  18. 枸杞羊肾粥【方剂大全】
  19. 枸杞根饮【方剂大全】
  20. 枸杞叶（图）【中药大全】
  21. 枸杞根汤【方剂大全】
  22. 枸杞叶羹【方剂大全】
  23. 枸杞根散【方剂大全】
  24. 枸杞叶粥【方剂大全】
  25. 枸杞根酿酒【方剂大全】
  26. 枸杞饮【方剂大全】
  27. 枸杞根方【方剂大全】
  28. 枸杞炸烹大虾《保健药膳》
  29. 枸杞根《雷公炮炙论》
  30. 枸杞汁大排《保健药膳》
  1. 枸杞苗《饮食须知》
  2. 枸杞龙眼茶《茶饮保健》
  3. 枸杞苗《本草崇原》
  4. 枸杞龙茶《茶饮保健》
  5. 枸杞牛肉片《保健药膳》
  6. 枸杞酒方《备急千金要方》
  7. 枸杞肉丝《古代房中秘方》
  8. 枸杞酒《医方考》
  9. 枸杞肉丝《老年百病防治》
  10. 枸杞酒《韩氏医通》
  11. 枸杞肉丝（民间验方）《中医饮食营养学》
  12. 枸杞酒《饮膳正要》
  13. 枸杞上虫《证类本草》
  14. 枸杞煎《备急千金要方》
  15. 枸杞芍茶《茶饮保健》
  16. 枸杞煎《备急千金要方》
  17. 枸杞生地茶《茶饮保健》
  18. 枸杞滑熘里脊片《保健药膳》
  19. 枸杞汤《备急千金要方》
  20. 枸杞根《雷公炮炙论》
  21. 枸杞汤《备急千金要方》
  22. 枸杞炖羊肉《保健药膳》
  23. 枸杞五味茶《茶饮保健》
  24. 枸杞炖牛尾《保健药膳》
  25. 枸杞羊肾粥《保健药膳》
  26. 枸杞雏鸽汤《保健药膳》
  27. 枸杞羊肾粥《老年百病防治》
  28. 枸杞菖蒲酒《备急千金要方》
  29. 枸杞羊肾粥《饮膳正要》
  30. 枸杞茶《饮膳正要》
  31. 枸杞羊肾粥《食疗方》


甘菊苗_《饮食须知》_中医本草_【岐黄之术】

甘菊苗

甘菊苗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦，性凉。生熟可食。真菊延龄。野菊食之，伤胃泻人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞苗
  • 当前页：甘菊苗
  • 下一页：绿豆芽菜
<<< 返回本书目录
  1. 甘菊荆芥汤【方剂大全】
  2. 甘菊散【方剂大全】
  3. 甘菊花饮子【方剂大全】
  4. 甘菊汤【方剂大全】
  5. 甘菊花丸【方剂大全】
  6. 甘菊丸【方剂大全】
  7. 甘菊花汤【方剂大全】
  8. 甘蓝《本草纲目》完整版
  9. 甘菊花散【方剂大全】
  10. 甘蓝《本草纲目》图文版
  11. 甘菊花露【中药大全】
  12. 甘蓝【中药大全】
  13. 甘菊花《本草择要纲目》
  14. 甘李根白皮《本草易读》
  15. 甘菊花《本草新编》
  16. 甘李根白皮《长沙药解》
  17. 甘菊花《本草经解》
  18. 甘李根散【方剂大全】
  19. 甘菊膏【方剂大全】
  20. 甘理散【方剂大全】
  21. 甘菊【中药大全】
  22. 甘醴【方剂大全】
  23. 甘菊《药笼小品》
  24. 甘连汤【方剂大全】
  25. 甘菊《药鉴》
  26. 甘露《本草纲目》完整版
  27. 甘菊《本草易读》
  28. 甘露《汤头歌诀》
  29. 甘桔元射汤【方剂大全】
  30. 甘露茶【方剂大全】
  1. 甘菊苗《饮食须知》
  2. 甘菊花《珍珠囊补遗药性赋》
  3. 甘浚之《中医词典》
  4. 甘菊花《药性切用》
  5. 甘蓝《本草纲目》
  6. 甘菊花《本草撮要》
  7. 甘蓝《证类本草》
  8. 甘菊花《本草择要纲目》
  9. 甘蓝《中医饮食营养学》
  10. 甘菊花《本草分经》
  11. 甘澜水《汤液本草》
  12. 甘菊花《本草分经》
  13. 甘澜水《本草备要》
  14. 甘菊花《本草分经》
  15. 甘澜水《得配本草》
  16. 甘菊花《本草分经》
  17. 甘澜水（劳水）《中医名词词典》
  18. 甘菊花《本草经解》
  19. 甘烂水《本草分经》
  20. 甘菊花《本草从新》
  21. 甘烂水《本草分经》
  22. 甘菊花《本草新编》
  23. 甘烂水《本草撮要》
  24. 甘菊花《顾松园医镜》
  25. 甘梨浆《医方考》
  26. 甘菊花《本草蒙筌》
  27. 甘梨浆《医方考》
  28. 甘菊花《本草备要》
  29. 甘李根白皮《长沙药解》
  30. 甘菊花《玉楸药解》
  31. 甘李根白皮《汤液本草》


绿豆芽菜_《饮食须知》_中医本草_【岐黄之术】

绿豆芽菜

绿豆芽菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性凉。但受郁抑之气所生，多食发疮动气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊苗
  • 当前页：绿豆芽菜
  • 下一页：竹
<<< 返回本书目录
  1. 绿豆芽【中药大全】
  2. 绿豆叶【中药大全】
  3. 绿豆汤【方剂大全】
  4. 绿豆衣【中药大全】
  5. 绿豆升麻【中药大全】
  6. 绿豆饮【方剂大全】
  7. 绿豆皮【中药大全】
  8. 绿豆粥【方剂大全】
  9. 绿豆花【中药大全】
  10. 绿段草【中药大全】
  11. 绿豆粉【中药大全】
  12. 绿萼梅《本草纲目》图文版
  13. 绿豆粉《本草纲目》完整版
  14. 绿萼梅【中药大全】
  15. 绿豆菜心粥【方剂大全】
  16. 绿萼水珠草【中药大全】
  17. 绿豆白菜汤【方剂大全】
  18. 绿矾《本草纲目》完整版
  19. 绿豆【中药大全】
  20. 绿矾《证类本草》
  21. 绿豆《本草纲目》图文版
  22. 绿矾《本草纲目》图文版
  23. 绿豆《证类本草》
  24. 绿矾【中药大全】
  25. 绿豆《药笼小品》
  26. 绿矾丸【方剂大全】
  27. 绿豆《食物疗法》
  28. 绿风安平汤【方剂大全】
  29. 绿豆《本草易读》
  30. 绿风不足歌《眼科心法要诀》
  1. 绿豆芽菜《饮食须知》
  2. 绿豆酒《医学入门》
  3. 绿豆粥《医学入门》
  4. 绿豆海带粥《减肥新法与技巧》
  5. 绿萼梅（白残花）《中药学》
  6. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  7. 绿矾《本草纲目》
  8. 绿豆粉《本草易读》
  9. 绿矾《玉楸药解》
  10. 绿豆（绿豆衣）《中药学》
  11. 绿矾《医学入门》
  12. 绿豆（绿豆）〈平〉《食疗本草》
  13. 绿矾《证类本草》
  14. 绿豆《药性切用》
  15. 绿矾《顾松园医镜》
  16. 绿豆《本草撮要》
  17. 绿矾《本经逢原》
  18. 绿豆《本草分经》
  19. 绿矾《本草从新》
  20. 绿豆《增广和剂局方药性总论》
  21. 绿矾《得配本草》
  22. 绿豆《本草经解》
  23. 绿矾《中药学》
  24. 绿豆《本草思辨录》
  25. 绿矾《增广和剂局方药性总论》
  26. 绿豆《得配本草》
  27. 绿矾《本草分经》
  28. 绿豆《本草从新》
  29. 绿矾《本草害利》
  30. 绿豆《本草求真》
  31. 绿矾《本草撮要》


竹_《饮食须知》_中医本草_【岐黄之术】

竹

竹

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性微寒。诸 皆发冷血及气，多食难化困脾，小儿食多成瘕。同羊肝食，令人目盲。勿同沙糖食。 ，味 难食，多食发风动气作胀。淡竹 ，多食发背闷香港脚。刺竹 有小毒，食之落人发。箭竹 ，性硬难化，小儿勿食。桃竹，味苦有小毒，南人谓之黄 ，灰汁煮之可食，不尔戟人喉。酸 出粤南，用沸汤泡去苦水，投冷井水中浸二三日取出，缕如丝绳，醋煮可食。凡煮 少入薄荷食盐，则味不 ，或以灰汤煮过，再煮乃佳。芦 忌巴豆，干 忌沙糖、 鱼、羊心肝，食 伤，用香油、生姜解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆芽菜
  • 当前页：竹
  • 下一页：荆芥
<<< 返回本书目录
  1. 竹《本草纲目》图文版
  2. 竹（鼠留）肉【中药大全】
  3. 竹《本草图经》
  4. 竹（鼠留）子牙【中药大全】
  5. 竹《本草纲目》完整版
  6. 竹（鼠留）子油【中药大全】
  7. 槠子皮叶【中药大全】
  8. 竹柏【中药大全】
  9. 槠子【中药大全】
  10. 竹柏根【中药大全】
  11. 槠子《本草纲目》完整版
  12. 竹部（二种）《得配本草》
  13. 蛛网膜粘连【疾病症状】
  14. 竹蠹虫《本草纲目》完整版
  15. 蛛网膜增厚【疾病症状】
  16. 竹蠹虫【中药大全】
  17. 蛛网膜炎（arachnoiditis）《神经病学》
  18. 竹蠹虫蛀末【中药大全】
  19. 蛛网膜炎【疾病大全】
  20. 竹蜂《本草纲目》完整版
  21. 蛛网膜下腔出血【疾病大全】
  22. 竹蜂【中药大全】
  23. 蛛网膜下腔出血《百病自测》
  24. 竹阁经验备急药方《宋本备急灸法》
  25. 蛛网膜腔内囊肿【疾病症状】
  26. 竹根《本草纲目》完整版
  27. 猪鬃刚【中药大全】
  28. 竹根七【中药大全】
  29. 猪鬃凤尾蕨【中药大全】
  30. 竹黄《本草纲目》完整版
  1. 竹《饮食须知》
  2. 竹《食疗本草》
  3. 竹《本草从新》
  4. 竹《本草纲目》
  5. 竹《本草图经》
  6. 蛛网膜炎《神经病学》
  7. 竹（蓄）《食疗本草》
  8. 蛛网膜下腔滞麻醉《外科学总论》
  9. 竹付《千金翼方》
  10. 蛛网膜下腔出血《神经病学》
  11. 竹付《新修本草》
  12. 蛛网膜下腔出血《百病自测》
  13. 竹付《证类本草》
  14. 蛛网膜下腔出血《默克家庭诊疗手册》
  15. 竹付《名医别录》
  16. 蛛尿身痒《奇效简便良方》
  17. 竹甘茶《茶饮保健》
  18. 猪脂油《本草易读》
  19. 竹阁经验备急药方《宋本备急灸法》
  20. 猪脂《药征续编》
  21. 竹根汤《备急千金要方》
  22. 猪疫秘方《华佗神方》
  23. 竹根汤《妇人大全良方》
  24. 猪易肥方《奇方类编》
  25. 竹黄《本草纲目》
  26. 猪胰汤《保健药膳》
  27. 竹黄《本经逢原》
  28. 猪胰片《医学入门》
  29. 竹黄《本草乘雅半偈》
  30. 猪胰酒《医学入门》
  31. 竹火《本草分经》


荆芥_《饮食须知》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性温。可作菜，食久动渴疾，熏人五脏神。反驴肉、无鳞鱼。勿与黄颡鱼同食，与蟹同食动风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹
  • 当前页：荆芥
  • 下一页：壶瓠
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《饮食须知》
  2. 荆芥《本草蒙筌》
  3. 荆芥《冯氏锦囊秘录》
  4. 荆芥《本草备要》
  5. 荆芥《医学入门》
  6. 荆芥《中药炮制》
  7. 荆芥《顾松园医镜》
  8. 荆芥《玉楸药解》
  9. 荆芥《本草求真》
  10. 荆芥《药笼小品》
  11. 荆芥《本草新编》
  12. 荆芥《雷公炮制药性解》
  13. 荆芥《本经逢原》
  14. 荆黄汤《仁术便览》
  15. 荆芥《本草从新》
  16. 荆桂茶《茶饮保健》
  17. 荆芥《得配本草》
  18. 荆风茶《茶饮保健》
  19. 荆芥《中药学》
  20. 荆防饮《冯氏锦囊秘录》
  21. 荆芥《本草思辨录》
  22. 荆防败毒散《外科理例》
  23. 荆芥《本草崇原》
  24. 荆大茶《茶饮保健》
  25. 荆芥《本草便读》
  26. 荆薄茶《茶饮保健》
  27. 荆芥《本草经解》
  28. 经阻腹大如鼓《女科秘要》
  29. 荆芥《增广和剂局方药性总论》
  30. 经阻腹大呕不纳谷《景景医话》
  31. 荆芥《本草分经》


壶瓠_《饮食须知》_中医本草_【岐黄之术】

壶瓠

壶瓠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平滑。多食令人吐利，发疮疥。患香港脚虚胀冷气者食之，永不除也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：壶瓠
  • 下一页：壶卢
<<< 返回本书目录
  1. 壶瓠《本草纲目》完整版
  2. 壶卢《本草纲目》完整版
  3. 壶公妙剂散【方剂大全】
  4. 壶卢《本草纲目》图文版
  5. 壶公丹【方剂大全】
  6. 壶卢【中药大全】
  7. 壶腹周围癌【疾病大全】
  8. 壶卢秧【中药大全】
  9. 胡子稀疏【疾病症状】
  10. 壶卢子【中药大全】
  11. 胡子七【中药大全】
  12. 壶隐子双鹿丸【方剂大全】
  13. 胡子发黄【疾病症状】
  14. 斛夌散【方剂大全】
  15. 胡仲贻广育神效《宁坤秘籍》
  16. 葫《本草纲目》完整版
  17. 胡枝子根【中药大全】
  18. 葫《证类本草》
  19. 胡枝子【中药大全】
  20. 葫《本草纲目》图文版
  21. 胡杨【中药大全】
  22. 葫芦《滇南本草》
  23. 胡羊《本草纲目》完整版
  24. 葫芦【中药大全】
  25. 胡燕卵黄《本草纲目》完整版
  26. 葫芦巴《本草纲目》完整版
  27. 胡燕卵【中药大全】
  28. 葫芦巴《本草择要纲目》
  29. 胡燕窠土《本草纲目》图文版
  30. 葫芦巴《证类本草》
  1. 壶瓠《饮食须知》
  2. 胡仲贻广育神效《宁坤秘籍》
  3. 壶卢《本草纲目》
  4. 胡元质《中医词典》
  5. 壶卢《饮食须知》
  6. 胡元质《中医词典》
  7. 壶卢《本草从新》
  8. 胡元庆《中医词典》
  9. 壶卢《本草撮要》
  10. 胡愔《中医词典》
  11. 壶翁与费长房《中国医学通史》
  12. 胡医《中医词典》
  13. 葫《本草纲目》
  14. 胡燕窠土《得配本草》
  15. 葫《千金翼方》
  16. 胡燕窠土《本草纲目》
  17. 葫《新修本草》
  18. 胡燕窠内土《证类本草》
  19. 葫《本草衍义》
  20. 胡序《一草亭目科全书》
  21. 葫《本草蒙筌》
  22. 胡宪丰《中医词典》
  23. 葫《冯氏锦囊秘录》
  24. 胡文涣《中医词典》
  25. 葫《证类本草》
  26. 胡颓子《本草纲目》
  27. 葫《得配本草》
  28. 胡颓叶（胡颓子、胡颓根）《中药学》
  29. 葫《名医别录》
  30. 胡桐泪《本草图经》
  31. 葫芦《饮膳正要》


壶卢_《饮食须知》_中医本草_【岐黄之术】

壶卢

壶卢

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦性寒，有毒。有甘苦二种，俗谓以鸡粪壅之，或牛马踏践，则变而为苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壶瓠
  • 当前页：壶卢
  • 下一页：冬瓜
<<< 返回本书目录
  1. 壶卢《本草纲目》图文版
  2. 壶卢【中药大全】
  3. 壶卢《本草纲目》完整版
  4. 壶卢秧【中药大全】
  5. 壶瓠《本草纲目》完整版
  6. 壶卢子【中药大全】
  7. 壶公妙剂散【方剂大全】
  8. 壶隐子双鹿丸【方剂大全】
  9. 壶公丹【方剂大全】
  10. 斛夌散【方剂大全】
  11. 壶腹周围癌【疾病大全】
  12. 葫《本草纲目》完整版
  13. 胡子稀疏【疾病症状】
  14. 葫《证类本草》
  15. 胡子七【中药大全】
  16. 葫《本草纲目》图文版
  17. 胡子发黄【疾病症状】
  18. 葫芦《滇南本草》
  19. 胡仲贻广育神效《宁坤秘籍》
  20. 葫芦【中药大全】
  21. 胡枝子根【中药大全】
  22. 葫芦巴《本草纲目》完整版
  23. 胡枝子【中药大全】
  24. 葫芦巴《本草择要纲目》
  25. 胡杨【中药大全】
  26. 葫芦巴《证类本草》
  27. 胡羊《本草纲目》完整版
  28. 葫芦巴【中药大全】
  29. 胡燕卵黄《本草纲目》完整版
  30. 葫芦巴圆【方剂大全】
  1. 壶卢《饮食须知》
  2. 壶卢《本草纲目》
  3. 壶卢《本草从新》
  4. 壶瓠《饮食须知》
  5. 壶卢《本草撮要》
  6. 胡仲贻广育神效《宁坤秘籍》
  7. 壶翁与费长房《中国医学通史》
  8. 胡元质《中医词典》
  9. 葫《本草纲目》
  10. 胡元质《中医词典》
  11. 葫《千金翼方》
  12. 胡元庆《中医词典》
  13. 葫《新修本草》
  14. 胡愔《中医词典》
  15. 葫《本草衍义》
  16. 胡医《中医词典》
  17. 葫《本草蒙筌》
  18. 胡燕窠土《得配本草》
  19. 葫《冯氏锦囊秘录》
  20. 胡燕窠土《本草纲目》
  21. 葫《证类本草》
  22. 胡燕窠内土《证类本草》
  23. 葫《得配本草》
  24. 胡序《一草亭目科全书》
  25. 葫《名医别录》
  26. 胡宪丰《中医词典》
  27. 葫芦《饮膳正要》
  28. 胡文涣《中医词典》
  29. 葫芦《医学入门》
  30. 胡颓子《本草纲目》
  31. 葫芦《本草分经》


冬瓜_《饮食须知》_中医本草_【岐黄之术】

冬瓜

冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡性寒。经霜后食良。阳脏人食之肥，阴脏人食之瘦。煮食能练五脏，为下气也。冷者食之瘦人。九月食之，令人反胃。阴虚久病及反胃者，并忌食之。白瓜子久食寒中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壶卢
  • 当前页：冬瓜
  • 下一页：南瓜
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《饮食须知》
  2. 冬瓜《本草易读》
  3. 冬瓜《本草求真》
  4. 冬瓜《本草易读》
  5. 冬瓜《本草从新》
  6. 冬瓜《本草备要》
  7. 冬瓜《得配本草》
  8. 冬瓜《饮膳正要》
  9. 冬瓜《本草分经》
  10. 冬瓜《食物疗法》
  11. 冬瓜《本草撮要》
  12. 冬瓜《老年食养食疗》
  13. 冬瓜《药性切用》
  14. 冬瓜《玉楸药解》
  15. 冬瓜（《本草经集注》）《中医饮食营养学》
  16. 冬瓜《减肥新法与技巧》
  17. 冬瓜、冬瓜皮《滇南本草》
  18. 冬瓜《本草纲目》
  19. 冬瓜〈寒〉《食疗本草》
  20. 冬春治表《证治准绳·幼科》
  21. 冬瓜串《中医词典》
  22. 冬虫夏草茶《茶饮保健》
  23. 冬瓜串门主方《疡医大全》
  24. 冬虫夏草《药性切用》
  25. 冬瓜串门主论《疡医大全》
  26. 冬虫夏草《本草分经》
  27. 冬瓜羹《医学入门》
  28. 冬虫夏草《本草分经》
  29. 冬瓜皮（冬瓜子）《中药学》
  30. 冬虫夏草《中药学》
  31. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》


南瓜_《饮食须知》_中医本草_【岐黄之术】

南瓜

南瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。多食发香港脚黄胆。同羊肉食，令人气壅。忌与猪肝、赤豆、荞麦面同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜
  • 当前页：南瓜
  • 下一页：菜瓜
<<< 返回本书目录
  1. 南瓜《本草纲目》图文版
  2. 南瓜【中药大全】
  3. 南瓜《食物疗法》
  4. 南瓜蒂【中药大全】
  5. 南瓜《滇南本草》
  6. 南瓜根【中药大全】
  7. 南瓜《本草求真》
  8. 南瓜花【中药大全】
  9. 南瓜《本草纲目》完整版
  10. 南瓜七【中药大全】
  11. 南丰李氏补泻《针灸大成》
  12. 南瓜瓤【中药大全】
  13. 南方露珠草【中药大全】
  14. 南瓜藤【中药大全】
  15. 南方六道木【中药大全】
  16. 南瓜须【中药大全】
  17. 南方荚蒾【中药大全】
  18. 南瓜叶【中药大全】
  19. 南方红豆杉【中药大全】
  20. 南瓜子【中药大全】
  21. 南都大司马发热燥渴《孙文垣医案》
  22. 南鹤虱【中药大全】
  23. 南丹参【中药大全】
  24. 南华丹【方剂大全】
  25. 南川升麻【中药大全】
  26. 南黄散【方剂大全】
  27. 南赤瓟【中药大全】
  28. 南极丸【方剂大全】
  29. 南扁豆《滇南本草》
  30. 南煎猎肝《保健药膳》
  1. 南瓜《饮食须知》
  2. 南瓜《食物疗法》
  3. 南瓜《本草求真》
  4. 南瓜《本草纲目》
  5. 南瓜《本经逢原》
  6. 南丰李氏补泻《针灸大成》
  7. 南瓜《本草从新》
  8. 南方少数民族医学的发展《中国医学通史》
  9. 南瓜《本草分经》
  10. 南恩洲石蛇《证类本草》
  11. 南瓜《本草撮要》
  12. 南都大司马发热燥渴《孙文垣医案》
  13. 南瓜《药性切用》
  14. 南扁豆《滇南本草》
  15. 南瓜《滇南本草》
  16. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  17. 南瓜（《滇南本草》）《中医饮食营养学》
  18. 南北政说《灵素节注类编》
  19. 南瓜花茶《茶饮保健》
  20. 南北政年脉不应歌《运气要诀》
  21. 南瓜子《中医饮食营养学》
  22. 南北政年脉不应歌《医宗金鉴》
  23. 南极《中医词典》
  24. 南北政脉不应《古今医统大全》
  25. 南极《中医词典》
  26. 南北政歌《类经图翼》
  27. 南煎猎肝《保健药膳》
  28. 南北政尺寸脉不应《古今医统大全》
  29. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  30. 南北政尺寸脉不应《古今医统大全》
  31. 南京政府时期的中医教育《中国医学通史》


菜瓜_《饮食须知》_中医本草_【岐黄之术】

菜瓜

菜瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡性寒。时病后不可食。同牛乳鱼 食，并成疾。生食冷中动气，食心痛脐下 结。多食令人虚弱不能行，小儿尤甚。发疮疥。空心生食，令胃脘痛。

菜瓜能暗人耳目，观驴马食之，即眼烂，可知其性矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南瓜
  • 当前页：菜瓜
  • 下一页：黄瓜
<<< 返回本书目录
  1. 菜根红糖饮《保健药膳》
  2. 菜花耳【疾病症状】
  3. 菜豆树【中药大全】
  4. 菜蓟【中药大全】
  5. 菜部（芝 类四种）《得配本草》
  6. 菜类《本草便读》
  7. 菜部（水菜类五种）《得配本草》
  8. 菜类《本草分经》
  9. 菜部（柔滑类十三种）《得配本草》
  10. 菜类《寿世传真》
  11. 菜部（荤辛类十四种）《得配本草》
  12. 菜类《吴普本草》
  13. 菜部（荤辛 柔滑 菜 水菜 芝栖）《药性切用》
  14. 菜类《饮食须知》
  15. 菜部（菜蔬类四种）《得配本草》
  16. 菜品《饮膳正要》
  17. 菜部《幼幼新书》
  18. 菜上《新修本草》
  19. 菜部《汤液本草》
  20. 菜上、中部《证类本草》
  21. 菜部《千金翼方》
  22. 菜上部《新修本草》
  23. 菜部《普济方·针灸》
  24. 菜蔬《备急千金要方》
  25. 菜部《秘传眼科龙木论》
  26. 菜蔬《千金食治》
  27. 菜部《雷公炮制药性解》
  28. 菜蔬-养生余录（下）《古今医统大全》
  29. 菜部《景岳全书》
  30. 菜头肾【中药大全】
  1. 菜瓜《饮食须知》
  2. 菜瓜《饮膳正要》
  3. 菜瓜《本草分经》
  4. 菜根红糖饮《保健药膳》
  5. 菜窖里救人《现代院外急救手册》
  6. 菜菔子《本经逢原》
  7. 菜类《寿世传真》
  8. 菜部《秘传眼科龙木论》
  9. 菜类《急救广生集》
  10. 菜部《本草便读》
  11. 菜类《本草分经》
  12. 菜部《普济方·针灸》
  13. 菜品《饮膳正要》
  14. 菜部《幼幼新书》
  15. 菜上部《备急千金要方》
  16. 菜部《古今医统大全》
  17. 菜上部《新修本草》
  18. 菜部《景岳全书》
  19. 菜上部《证类本草》
  20. 菜部《千金翼方》
  21. 菜上部《普济方·针灸》
  22. 菜部《千金翼方》
  23. 菜蔬《备急千金要方》
  24. 菜《药性切用》
  25. 菜蔬（养生余录 下）《古今医统大全》
  26. 菜《药性切用》
  27. 菜蔬第三（五十八条）《千金食治》
  28. 菜《本草撮要》
  29. 菜佣某单腹胀《程杏轩医案》
  30. 菜《本草撮要》
  31. 菜中部《备急千金要方》


黄瓜_《饮食须知》_中医本草_【岐黄之术】

黄瓜

黄瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡，性寒，有小毒。多食损阴血，发疟病，生疮疥，积瘀热，发疰气，令人虚热上逆。患香港脚虚肿及诸病时疫之后，不可食。小儿尤忌，滑中生疳虫。

勿多用醋，宜少和生姜，制其水气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜瓜
  • 当前页：黄瓜
  • 下一页：丝瓜
<<< 返回本书目录
  1. 黄瓜《食物疗法》
  2. 黄瓜【中药大全】
  3. 黄瓜《滇南本草》
  4. 黄瓜菜《本草纲目》完整版
  5. 黄鲴鱼【中药大全】
  6. 黄瓜蒂散【方剂大全】
  7. 黄狗下颏方【方剂大全】
  8. 黄瓜根【中药大全】
  9. 黄狗肉丸【方剂大全】
  10. 黄瓜根丸【方剂大全】
  11. 黄汞丸【方剂大全】
  12. 黄瓜疽门主论《疡医大全》
  13. 黄公集圣丸【方剂大全】
  14. 黄瓜蒌丸【方剂大全】
  15. 黄根【中药大全】
  16. 黄瓜皮【中药大全】
  17. 黄葛树【中药大全】
  18. 黄瓜仁草【中药大全】
  19. 黄阁化癖膏【方剂大全】
  20. 黄瓜霜【中药大全】
  21. 黄藁本【中药大全】
  22. 黄瓜霜【方剂大全】
  23. 黄膏【方剂大全】
  24. 黄瓜藤【中药大全】
  25. 黄膏《医学衷中参西录》
  26. 黄瓜丸【方剂大全】
  27. 黄杆菌肺炎【疾病大全】
  28. 黄瓜叶【中药大全】
  29. 黄甘丸【方剂大全】
  30. 黄瓜痈《医宗金鉴》
  1. 黄瓜《饮食须知》
  2. 黄瓜《本草易读》
  3. 黄瓜《本草分经》
  4. 黄瓜《饮膳正要》
  5. 黄瓜《药性切用》
  6. 黄瓜《食物疗法》
  7. 黄瓜《滇南本草》
  8. 黄瓜《老年食养食疗》
  9. 黄瓜（《本草拾遗》）《中医饮食营养学》
  10. 黄瓜《减肥新法与技巧》
  11. 黄瓜菜《饮食须知》
  12. 黄鼓疔《中医词典》
  13. 黄瓜菜《本草从新》
  14. 黄宫绣《中医词典》
  15. 黄瓜菜《本草撮要》
  16. 黄公兴《中医词典》
  17. 黄瓜菜《药性切用》
  18. 黄膏《医学衷中参西录》
  19. 黄瓜疽《中医词典》
  20. 黄膏《备急千金要方》
  21. 黄瓜疽门主论《疡医大全》
  22. 黄父一疽论《刘涓子鬼遗方》
  23. 黄瓜痈《中医词典》
  24. 黄父相痈疽论《千金翼方》
  25. 黄瓜痈《医宗金鉴》
  26. 黄符《吴普本草》
  27. 黄瓜痈《外科心法要诀》
  28. 黄茯神汤《三因极一病证方论》
  29. 黄瓜痈门主论《疡医大全》
  30. 黄茯苓汤《仙传外科集验方》
  31. 黄冠道人《中医词典》


丝瓜_《饮食须知》_中医本草_【岐黄之术】

丝瓜

丝瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性冷。多食令痿阳事，滑精气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瓜
  • 当前页：丝瓜
  • 下一页：木耳
<<< 返回本书目录
  1. 丝瓜《本草纲目》图文版
  2. 丝瓜【中药大全】
  3. 丝瓜《食物疗法》
  4. 丝瓜、丝瓜花《滇南本草》
  5. 丝瓜《本草易读》
  6. 丝瓜蒂【中药大全】
  7. 丝瓜《本草求真》
  8. 丝瓜根【中药大全】
  9. 丝瓜《本草纲目》完整版
  10. 丝瓜花【中药大全】
  11. 丝点地梅【中药大全】
  12. 丝瓜酒【方剂大全】
  13. 丝带蕨【中药大全】
  14. 丝瓜络【中药大全】
  15. 丝虫病【中药主治】
  16. 丝瓜皮【中药大全】
  17. 丝虫病【疾病大全】
  18. 丝瓜散【方剂大全】
  19. 丝虫病《传染病》
  20. 丝瓜藤【中药大全】
  21. 丝虫病《病理学》
  22. 丝瓜叶【中药大全】
  23. 丝虫《人体寄生虫学》
  24. 丝瓜粥《保健药膳》
  25. 司天掌诀歌《专治麻痧初编》
  26. 丝瓜子【中药大全】
  27. 司天在泉解《松峰说疫》
  28. 丝毛毛毡草【中药大全】
  29. 司天在泉分合篇《外经微言》
  30. 丝茅七【中药大全】
  1. 丝瓜《饮食须知》
  2. 丝瓜《本草易读》
  3. 丝瓜《医学入门》
  4. 丝瓜《本草备要》
  5. 丝瓜《本草求真》
  6. 丝瓜《食物疗法》
  7. 丝瓜《本经逢原》
  8. 丝瓜《本草纲目》
  9. 丝瓜《本草从新》
  10. 丝风内障《中医词典》
  11. 丝瓜《得配本草》
  12. 丝虫病《实用免疫细胞与核酸》
  13. 丝瓜《本草分经》
  14. 丝虫病《传染病》
  15. 丝瓜《本草撮要》
  16. 丝虫病《病理学》
  17. 丝瓜《药性切用》
  18. 丝虫《人体寄生虫学》
  19. 丝瓜（《滇南本草》）《中医饮食营养学》
  20. 司医《中医词典》
  21. 丝瓜、丝瓜花《滇南本草》
  22. 司天掌诀歌《专治麻痧初编》
  23. 丝瓜络《本草便读》
  24. 司天在泉左右间气《松峰说疫》
  25. 丝瓜饮《食物疗法》
  26. 司天在泉左右间《灵素节注类编》
  27. 丝瓜粥《保健药膳》
  28. 司天在泉图说《医学实在易》
  29. 丝裂霉素C《药理学》
  30. 司天在泉图解《类经图翼》
  31. 丝络《中医词典》


木耳_《饮食须知》_中医本草_【岐黄之术】

木耳

木耳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，有小毒。恶蛇虫从下过者，有大毒。枫木上生者，食之令人笑不止。采归色变者、夜视有光者、欲烂不生虫者、赤色及仰生者，并有毒不可食。

唯桑槐榆柳树上生者良，柘木者次之。其余树生者，动风气，发痼疾，令人肋下急损络背膊闷。不可合雉肉、野鸭、鹌鹑食，中其毒者，生捣冬瓜蔓汁并地浆可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝瓜
  • 当前页：木耳
  • 下一页：香蕈
<<< 返回本书目录
  1. 木耳《本草纲目》图文版
  2. 木耳【中药大全】
  3. 木耳《本草求真》
  4. 木耳当归汤《保健药膳》
  5. 木耳《本草纲目》完整版
  6. 木耳桂圆汤《保健药膳》
  7. 木蠹虫《本草纲目》完整版
  8. 木耳红糖饮《保健药膳》
  9. 木豆叶【中药大全】
  10. 木耳红枣酱《保健药膳》
  11. 木豆【中药大全】
  12. 木耳肉片汤《保健药膳》
  13. 木大力王【中药大全】
  14. 木耳粥《保健药膳》
  15. 木达地黄【中药大全】
  16. 木防己【中药大全】
  17. 木村网状肢端色素沉着【疾病大全】
  18. 木防己花【中药大全】
  19. 木乘土《也是山人医案》
  20. 木防己汤【方剂大全】
  21. 木乘土《临证指南医案》
  22. 木防已散【方剂大全】
  23. 木部中品《千金翼方》
  24. 木芙蓉《本草纲目》完整版
  25. 木部下品《千金翼方》
  26. 木芙蓉《本草择要纲目》
  27. 木部上品《千金翼方》
  28. 木芙蓉《药笼小品》
  29. 木部（寓木类六种）《得配本草》
  30. 木芙蓉【中药大全】
  1. 木耳《饮食须知》
  2. 木耳《饮膳正要》
  3. 木耳《本草求真》
  4. 木耳《本草纲目》
  5. 木耳《本经逢原》
  6. 木蠹《证类本草》
  7. 木耳《本草从新》
  8. 木痴成疮《奇方类编》
  9. 木耳《得配本草》
  10. 木痴成疮《急救广生集》
  11. 木耳《本草便读》
  12. 木乘土《也是山人医案》
  13. 木耳《本草分经》
  14. 木乘土《临证指南医案》
  15. 木耳《本草撮要》
  16. 木车茶《茶饮保健》
  17. 木耳《药性切用》
  18. 木部中品《千金翼方》
  19. 木耳（《神农本草经)）《中医饮食营养学》
  20. 木部下品《千金翼方》
  21. 木耳〈寒〉《食疗本草》
  22. 木部上品《千金翼方》
  23. 木耳当归汤《保健药膳》
  24. 木部《珍珠囊补遗药性赋》
  25. 木耳桂圆汤《保健药膳》
  26. 木部《秘传眼科龙木论》
  27. 木耳红糖饮《保健药膳》
  28. 木部《本草便读》
  29. 木耳红枣酱《保健药膳》
  30. 木部《普济方·针灸》
  31. 木耳灰《救伤秘旨》


香蕈_《饮食须知》_中医本草_【岐黄之术】

香蕈

香蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。感阴湿之气而成，善发冷气，多和生姜食良。生山僻处者，有毒杀人。早英蕈有毒，不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳
  • 当前页：香蕈
  • 下一页：天花蕈
<<< 返回本书目录
  1. 香蕈《本草纲目》图文版
  2. 香蕈【中药大全】
  3. 香蕈《本草求真》
  4. 香叶【中药大全】
  5. 香蕈《本草纲目》完整版
  6. 香叶根【中药大全】
  7. 香血藤【中药大全】
  8. 香叶树【中药大全】
  9. 香雪兰【中药大全】
  10. 香叶天竹葵【中药大全】
  11. 香芎汤【方剂大全】
  12. 香叶子【中药大全】
  13. 香芎散【方剂大全】
  14. 香银丸《小儿药证直诀》
  15. 香芎二陈汤【方剂大全】
  16. 香饮子【方剂大全】
  17. 香唐松草【中药大全】
  18. 香油《毓麟验方》
  19. 香苏正胃丸【方剂大全】
  20. 香油罐【中药大全】
  21. 香苏散【方剂大全】
  22. 香油蜜膏【方剂大全】
  23. 香苏平胃散【方剂大全】
  24. 香鼬【中药大全】
  25. 香苏葱豉汤【方剂大全】
  26. 香玉散《毓麟验方》
  27. 香苏草【中药大全】
  28. 香芋【中药大全】
  29. 香水月季【中药大全】
  30. 香圆子【中药大全】
  1. 香蕈《饮食须知》
  2. 香蕈《本草纲目》
  3. 香蕈《本草求真》
  4. 香芎散《博济方》
  5. 香蕈《本经逢原》
  6. 香芎散《是斋百一选方》
  7. 香蕈《本草从新》
  8. 香芎散《儒门事亲》
  9. 香蕈《得配本草》
  10. 香芎散《儒门事亲》
  11. 香蕈《本草分经》
  12. 香夏茶《茶饮保健》
  13. 香蕈《本草撮要》
  14. 香团《本草分经》
  15. 香蕈《药性切用》
  16. 香苏饮《时方歌括》
  17. 香蕈（《日用本草》）《中医饮食营养学》
  18. 香苏饮《医方论》
  19. 香衣辟汗《急救广生集》
  20. 香苏饮《仁术便览》
  21. 香银丸《小儿药证直诀》
  22. 香苏饮《时病论歌括新编》
  23. 香饮《瘴疟指南》
  24. 香苏汤《备急千金要方》
  25. 香油《本草易读》
  26. 香苏散（加味香苏散）《医学心悟》
  27. 香油《毓麟验方》
  28. 香苏散《博济方》
  29. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  30. 香苏散《医方考》
  31. 香油治验《寿世保元》


天花蕈_《饮食须知》_中医本草_【岐黄之术】

天花蕈

天花蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。五台山多蛇，蕈感其气而生，故味虽美而无益。煮时以金银器试之，不变黑者，方可食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香蕈
  • 当前页：天花蕈
  • 下一页：磨菰蕈
<<< 返回本书目录
  1. 天花蕈《本草纲目》完整版
  2. 天火丹《外科启玄》
  3. 天花散【方剂大全】
  4. 天火丹《幼幼新书》
  5. 天花菌《滇南本草》
  6. 天机潮侯《养生秘旨》
  7. 天花粉粥【方剂大全】
  8. 天忌《黄帝内经太素》
  9. 天花粉丸【方剂大全】
  10. 天浆壳【中药大全】
  11. 天花粉散【方剂大全】
  12. 天浆散【方剂大全】
  13. 天花粉解《医学衷中参西录》
  14. 天浆子丸【方剂大全】
  15. 天花粉（图）【中药大全】
  16. 天脚板【中药大全】
  17. 天花粉《药笼小品》
  18. 天脚板根【中药大全】
  19. 天花粉《药鉴》
  20. 天脚板果【中药大全】
  21. 天花粉《滇南本草》
  22. 天精地形气通于人《类经》
  23. 天花粉《本草择要纲目》
  24. 天井穴【上肢外侧穴位】
  25. 天花粉《本草易读》
  26. 天韭【中药大全】
  27. 天花粉《本草经解》
  28. 天开丹【方剂大全】
  29. 天花【疾病大全】
  30. 天葵【中药大全】
  1. 天花蕈《饮食须知》
  2. 天花菌《滇南本草》
  3. 天宦《中医词典》
  4. 天花粉粥《老年百病防治》
  5. 天会《中医词典》
  6. 天花粉解《医学衷中参西录》
  7. 天火《中医词典》
  8. 天花粉茶《茶饮保健》
  9. 天火丹《幼幼新书》
  10. 天花粉《滇南本草》
  11. 天火丹《证治准绳·幼科》
  12. 天花粉《药鉴》
  13. 天火丹《外科启玄》
  14. 天花粉《药性切用》
  15. 天火丹候《诸病源候论》
  16. 天花粉《外科全生集》
  17. 天火热疮《中医词典》
  18. 天花粉《本草撮要》
  19. 天火热疮《急救广生集》
  20. 天花粉《本草害利》
  21. 天火热疮《奇方类编》
  22. 天花粉《本草害利》
  23. 天机潮侯《养生秘旨》
  24. 天花粉《本草择要纲目》
  25. 天忌《黄帝内经太素》
  26. 天花粉《本草经解》
  27. 天浆壳（萝藦藤、萝藦种毛）《中药学》
  28. 天花粉《本草便读》
  29. 天浆子《医学入门》
  30. 天花粉《中药学》
  31. 天泾《中医词典》


磨菰蕈_《饮食须知》_中医本草_【岐黄之术】

磨菰蕈

磨菰蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。一云有毒，不可多食，动风气发病。勿同雉肉食。鸡味甘性平，出云南。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花蕈
  • 当前页：磨菰蕈
  • 下一页：土菌
<<< 返回本书目录
  1. 磨刀水《本草纲目》图文版
  2. 磨菇烧豆腐《保健药膳》
  3. 磨刀水《本草纲目》完整版
  4. 磨光散【方剂大全】
  5. 磨刀散【方剂大全】
  6. 磨积丸【方剂大全】
  7. 摩治法《石室秘录》
  8. 磨积圆【方剂大全】
  9. 摩腰膏【方剂大全】
  10. 磨盘草【中药大全】
  11. 摩挲圆【方剂大全】
  12. 磨盘草子【中药大全】
  13. 摩手熨目《养生导引秘籍》
  14. 磨盘根【中药大全】
  15. 摩勒《本草图经》
  16. 磨脾散【方剂大全】
  17. 摩根菌肺炎【疾病大全】
  18. 磨损【疾病大全】
  19. 摩法《厘正按摩要术》
  20. 磨牙【疾病症状】
  21. 摩厨子《本草纲目》完整版
  22. 磨牙【疾病大全】
  23. 摩擦性苔藓样疹【疾病大全】
  24. 磨牙后垫红肿【疾病症状】
  25. 摩擦型性变态【疾病症状】
  26. 磨翳散《医学衷中参西录》
  27. 摩擦黑变病【疾病大全】
  28. 磨翳散【方剂大全】
  29. 膜增生性肾小球肾炎【疾病大全】
  30. 磨翳水《医学衷中参西录》
  1. 磨菰蕈《饮食须知》
  2. 磨法《中医词典》
  3. 磨菇烧豆腐《保健药膳》
  4. 磨刀水《得配本草》
  5. 磨积丸《三因极一病证方论》
  6. 磨刀水《得配本草》
  7. 磨积丸《太平惠民和剂局方》
  8. 磨刀水《饮食须知》
  9. 磨茹蕈《本草从新》
  10. 摩治法《石室秘录》
  11. 磨翳《明目至宝》
  12. 摩治《中医词典》
  13. 磨翳散《医学衷中参西录》
  14. 摩腰膏《急救广生集》
  15. 磨翳散《明目至宝》
  16. 摩腰丹《仁术便览》
  17. 磨翳水《医学衷中参西录》
  18. 摩眼《中医词典》
  19. 磨翳丸《明目至宝》
  20. 摩胁《中医词典》
  21. 磨障《明目至宝》
  22. 摩头散《备急千金要方》
  23. 蘑菰蕈《本草纲目》
  24. 摩挲丸《太平惠民和剂局方》
  25. 蘑菇《食物疗法》
  26. 摩挲（suō梭）《中医词典》
  27. 蘑菇《饮膳正要》
  28. 摩娑《中医词典》
  29. 蘑菇《本草求真》
  30. 摩手熨目《养生导引秘籍》
  31. 蘑菇《本草撮要》


土菌_《饮食须知》_中医本草_【岐黄之术】

土菌

土菌

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒，有毒。槐树上生者良，野田中者，有毒杀人。多食发冷气，令人腹中微微痛，发五脏风，拥经脉，动痔漏，令人昏昏多睡，背膊四肢无力。

冬春无毒，夏秋有毒。或有蛇虫从下过也，夜中有光者、欲烂无虫者、煮之不熟者、煮讫照人无影者、上有毛下无纹者、仰卷赤色者、坟墓中生棺木上者，并有毒杀人。

勿同雉肉、鹌鹑食，中其毒者，地浆及粪汁解之。煮菌时投姜屑饭粒，若色黑者，杀人。否则无毒。或以苦茗白矾勺新水咽下解之。妊妇食之，令子风疾。广南人杀毒蛇，覆之以草，以水洒之，数日菌生，采干为末。入酒毒人，遇再饮酒，毒发立死。

又南夷以胡蔓草毒人至死，悬尸于树，汁滴地上，生菌子收之，名菌药。毒人至烈。

此皆不可不知，故并记之。苦竹菌有大毒，忌食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磨菰蕈
  • 当前页：土菌
  • 下一页：羊肚蕈
<<< 返回本书目录
  1. 土菌《本草纲目》图文版
  2. 土类《本草便读》
  3. 土菌《本草纲目》完整版
  4. 土类《本草分经》
  5. 土荆皮散【方剂大全】
  6. 土连翘【中药大全】
  7. 土荆皮（图）【中药大全】
  8. 土练子《滇南本草》
  9. 土荆芥（图）【中药大全】
  10. 土良姜【中药大全】
  11. 土槿皮【中药大全】
  12. 土龙散【方剂大全】
  13. 土金双倍汤【方剂大全】
  14. 土圞儿（图）【中药大全】
  15. 土金耳环【中药大全】
  16. 土马《本草纲目》图文版
  17. 土箭芪【中药大全】
  18. 土马骔【中药大全】
  19. 土墼《本草纲目》图文版
  20. 土马鬃《本草纲目》完整版
  21. 土墼《本草纲目》完整版
  22. 土马鬃《证类本草》
  23. 土藿香《滇南本草》
  24. 土马鬃【中药大全】
  25. 土虺《幼幼新书》
  26. 土麦冬【中药大全】
  27. 土黄芩【中药大全】
  28. 土密树【中药大全】
  29. 土黄连【中药大全】
  30. 土牡蛎【中药大全】
  1. 土菌《饮食须知》
  2. 土菌《本草纲目》
  3. 土癞《中医词典》
  4. 土墼《本草纲目》
  5. 土癞《解围元薮》
  6. 土藿香《滇南本草》
  7. 土类《本草分经》
  8. 土虺《幼幼新书》
  9. 土栗《中医词典》
  10. 土黄连《滇南本草》
  11. 土栗《外科心法要诀》
  12. 土黄《滇南本草》
  13. 土连翘《本草从新》
  14. 土黄《中医词典》
  15. 土连翘《本草分经》
  16. 土红山《证类本草》
  17. 土连翘《药性切用》
  18. 土鬼丹《证治准绳·幼科》
  19. 土练子《滇南本草》
  20. 土瓜异貌《古今医统大全》
  21. 土楝子《得配本草》
  22. 土瓜野狼毒《滇南本草》
  23. 土苓茅根茶《茶饮保健》
  24. 土瓜丸《备急千金要方》
  25. 土苓芎茶《茶饮保健》
  26. 土瓜根散方《医宗金鉴》
  27. 土轮《中医词典》
  28. 土瓜根散《金匮悬解》
  29. 土落草《证类本草》
  30. 土瓜根散《圆运动的古中医学》
  31. 土落脚趾内候《诸病源候论》


羊肚蕈_《饮食须知》_中医本草_【岐黄之术】

羊肚蕈

羊肚蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。患冷积腹痛 泄泻者，勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土菌
  • 当前页：羊肚蕈
  • 下一页：葛花菜
<<< 返回本书目录
  1. 羊肚菌【中药大全】
  2. 羊耳朵《滇南本草》
  3. 羊肚羹《保健药膳》
  4. 羊耳朵叶【中药大全】
  5. 羊肚参《滇南本草》
  6. 羊耳菊【中药大全】
  7. 羊肚菜【中药大全】
  8. 羊耳蒜【中药大全】
  9. 羊肚【中药大全】
  10. 羊肺《本草纲目》完整版
  11. 羊痘【疾病大全】
  12. 羊肺【中药大全】
  13. 羊吊钟【中药大全】
  14. 羊肺羹【方剂大全】
  15. 羊癫风《周慎斋遗书》
  16. 羊肝《本草纲目》完整版
  17. 羊胆丸【方剂大全】
  18. 羊肝【中药大全】
  19. 羊胆【中药大全】
  20. 羊肝散《小儿药证直诀》
  21. 羊胆《药征续编》
  22. 羊肝散【方剂大全】
  23. 羊胆《本草纲目》完整版
  24. 羊肝丸【方剂大全】
  25. 羊齿天冬【中药大全】
  26. 羊肝粥《保健药膳》
  27. 羊齿《本草纲目》完整版
  28. 羊肝猪胆丸《医学衷中参西录》
  29. 羊不食【中药大全】
  30. 羊羔酒【方剂大全】
  1. 羊肚蕈《饮食须知》
  2. 羊肚羹《食疗方》
  3. 羊儿风《奇效简便良方》
  4. 羊肚羹《饮膳正要》
  5. 羊耳朵《滇南本草》
  6. 羊肚羹《保健药膳》
  7. 羊肺《千金翼方》
  8. 羊肚参《滇南本草》
  9. 羊肺《名医别录》
  10. 羊癫风《周慎斋遗书》
  11. 羊肺《本草分经》
  12. 羊癫风《中医词典》
  13. 羊肺散《三因极一病证方论》
  14. 羊癫《中医词典》
  15. 羊肺汤《食物疗法》
  16. 羊胆《药征续编》
  17. 羊肝《饮膳正要》
  18. 羊齿《名医别录》
  19. 羊肝《本草分经》
  20. 羊齿《千金翼方》
  21. 羊肝《本草害利》
  22. 羊藏羹《饮膳正要》
  23. 羊肝胆《顾松园医镜》
  24. 羊不吃草《证类本草》
  25. 羊肝散《仁术便览》
  26. 羊（杨）梅〈温〉《食疗本草》
  27. 羊肝散《仁术便览》
  28. 羊《药性切用》
  29. 羊肝散《小儿药证直诀》
  30. 羊《本草撮要》
  31. 羊肝石《得配本草》


葛花菜_《饮食须知》_中医本草_【岐黄之术】

葛花菜

葛花菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘性凉。产诸名山。秋霜浮空，如芝菌涌生地上，色赤味脆，亦蕈类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肚蕈
  • 当前页：葛花菜
  • 下一页：地耳
<<< 返回本书目录
  1. 葛花菜《本草纲目》完整版
  2. 葛花黄连丸【方剂大全】
  3. 葛花半夏汤【方剂大全】
  4. 葛花解酲《汤头歌诀》
  5. 葛花【中药大全】
  6. 葛花解酲汤《脾胃论》
  7. 葛花《本草崇原》
  8. 葛花解酲汤【方剂大全】
  9. 葛谷【中药大全】
  10. 葛花解酲丸【方剂大全】
  11. 葛谷《本草崇原》
  12. 葛花解毒饮【方剂大全】
  13. 葛根猪苓汤【方剂大全】
  14. 葛花平胃散【方剂大全】
  15. 葛根粥【方剂大全】
  16. 葛花清脾汤【方剂大全】
  17. 葛根治痢散【方剂大全】
  18. 葛花散【方剂大全】
  19. 葛根汁【方剂大全】
  20. 葛花汤【方剂大全】
  21. 葛根郁金汤【方剂大全】
  22. 葛花丸【方剂大全】
  23. 葛根饮子【方剂大全】
  24. 葛黄丸【方剂大全】
  25. 葛根饮【方剂大全】
  26. 葛槿散【方剂大全】
  27. 葛根一物饮【方剂大全】
  28. 葛菌【中药大全】
  29. 葛根续命汤【方剂大全】
  30. 葛藟【中药大全】
  1. 葛花菜《饮食须知》
  2. 葛花《本草崇原》
  3. 葛花葛根《医方考》
  4. 葛洪《中医词典》
  5. 葛花解酲《汤头歌诀》
  6. 葛谷《本草崇原》
  7. 葛花解酲汤《内外伤辨》
  8. 葛根证五　阳明十七《伤寒悬解》
  9. 葛花解酲汤《医宗金鉴》
  10. 葛根证六　阳明十八《伤寒悬解》
  11. 葛花解酲汤《冯氏锦囊秘录》
  12. 葛根证《医学摘粹》
  13. 葛花解酲汤《目经大成》
  14. 葛根饮子《妇人大全良方》
  15. 葛花解酲汤《医方考》
  16. 葛根续命汤《仁术便览》
  17. 葛花解酲汤《仁术便览》
  18. 葛根丸《儒门事亲》
  19. 葛花解酲汤《脾胃论》
  20. 葛根汤证其一《经方实验录》
  21. 葛花解酲汤《医方论》
  22. 葛根汤证其四（附列再门人治验）《经方实验录》
  23. 葛花解醒汤《删补名医方论》
  24. 葛根汤证其三《经方实验录》
  25. 葛怀敏《中医词典》
  26. 葛根汤证其二《经方实验录》
  27. 葛可久《中医词典》
  28. 葛根汤证《伤寒九十论》
  29. 葛可久治劳瘵十神方《明医指掌》
  30. 葛根汤证《临证实验录》
  31. 葛林《中医词典》


地耳_《饮食须知》_中医本草_【岐黄之术】

地耳

地耳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。春夏生雨中，雨后速采，见日即不堪用，俗名地踏菰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛花菜
  • 当前页：地耳
  • 下一页：石耳
<<< 返回本书目录
  1. 地耳《本草纲目》图文版
  2. 地耳草【中药大全】
  3. 地耳《本草纲目》完整版
  4. 地耳散【方剂大全】
  5. 地丁饮【方剂大全】
  6. 地方本草《本草纲目》完整版
  7. 地丁汤【方剂大全】
  8. 地方病的流行特点《预防医学》
  9. 地丁散【方剂大全】
  10. 地方病的预防和控制《预防医学》
  11. 地丁膏【方剂大全】
  12. 地方病防制《预防医学》
  13. 地丁草《药笼小品》
  14. 地方病分类及其基本特征《预防医学》
  15. 地丁【中药大全】
  16. 地方时测算法《手掌与疾病》
  17. 地地藕《滇南本草》
  18. 地方性斑疹伤寒《传染病》
  19. 地胆丸【方剂大全】
  20. 地方性斑疹伤寒【疾病大全】
  21. 地胆散【方剂大全】
  22. 地方性氟中毒《预防医学》
  23. 地胆膏【方剂大全】
  24. 地方性甲状腺肿《自我调养巧治病》
  25. 地胆甘草散【方剂大全】
  26. 地方性甲状腺肿【疾病大全】
  27. 地胆草【中药大全】
  28. 地方性克汀病【疾病大全】
  29. 地胆【中药大全】
  30. 地枫皮【中药大全】
  1. 地耳《饮食须知》
  2. 地耳《新修本草》
  3. 地耳《证类本草》
  4. 地耳《千金翼方》
  5. 地耳《得配本草》
  6. 地耳《本草纲目》
  7. 地耳《名医别录》
  8. 地尔硫《药理学》
  9. 地耳草《中药学》
  10. 地丁草《药笼小品》
  11. 地耳草《中药学》
  12. 地丁《本经逢原》
  13. 地方病（endemic disease）分类《预防医学》
  14. 地丁《玉楸药解》
  15. 地方病病（疫）区的基本特征《预防医学》
  16. 地地藕《滇南本草》
  17. 地方病防制《预防医学》
  18. 地道不通《中医词典》
  19. 地方病学《中国医学通史》
  20. 地胆甘草散《备急千金要方》
  21. 地方的医事制度《中国医学通史》
  22. 地胆《名医别录》
  23. 地方时测算法《手掌与疾病》
  24. 地胆《本经逢原》
  25. 地方性斑疹伤寒《传染病》
  26. 地胆《证类本草》
  27. 地方性氟中毒《预防医学》
  28. 地胆《医学入门》
  29. 地方性甲状腺肿《自我调养巧治病》
  30. 地胆《吴普本草》
  31. 地防《千金翼方》


石耳_《饮食须知》_中医本草_【岐黄之术】

石耳

石耳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。味胜木耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地耳
  • 当前页：石耳
  • 下一页：鹿角菜
<<< 返回本书目录
  1. 石耳《本草纲目》图文版
  2. 石耳【中药大全】
  3. 石耳《本草纲目》完整版
  4. 石发大小便涩不通兼小便淋方《外台秘要》
  5. 石豆瓣【中药大全】
  6. 石发腹胀痞满兼心痛诸形证方《外台秘要》
  7. 石吊兰【中药大全】
  8. 石发后变霍乱及转筋方《外台秘要》
  9. 石刁柏【中药大全】
  10. 石发后变下痢及诸杂痢方《外台秘要》
  11. 石地钱【中药大全】
  12. 石发兼虚热痰干呕方《外台秘要》
  13. 石胆草【中药大全】
  14. 石发口疮连胸面及身上心痛方《外台秘要》
  15. 石胆草《滇南本草》
  16. 石发两脚卒冷两胁腋卒热并口噤方《外台秘要》
  17. 石胆《本草纲目》图文版
  18. 石发热烦及渴方《外台秘要》
  19. 石胆《证类本草》
  20. 石发热风头痛心烦寒热方《外台秘要》
  21. 石胆《本草图经》
  22. 石发热目赤方《外台秘要》
  23. 石胆《本草崇原》
  24. 石发热嗽冲头面兼口干方《外台秘要》
  25. 石胆《本草纲目》完整版
  26. 石发若热解折下石方《外台秘要》
  27. 石苁蓉【中药大全】
  28. 石发痰结大小腹留壅老小虚羸方《外台秘要》
  29. 石刺木《本草纲目》完整版
  30. 石发吐血衄血方《外台秘要》
  1. 石耳《饮食须知》
  2. 石耳《本草纲目》
  3. 石发大小便涩不通兼小便淋方一十六首《外台秘要》
  4. 石蛾《喉科指掌》
  5. 石发腹胀痞满兼心痛诸形证方七首《外台秘要》
  6. 石蛾《中医词典》
  7. 石发后变霍乱及转筋方一十六首《外台秘要》
  8. 石蛾《中医名词词典》
  9. 石发后变下痢及诸杂痢方一十二首《外台秘要》
  10. 石蠹虫《名医别录》
  11. 石发兼虚热痰干呕方五首《外台秘要》
  12. 石蠹虫《证类本草》
  13. 石发口疮连胸面及身上心痛方一十四首《外台秘要》
  14. 石蠹虫《新修本草》
  15. 石发两脚卒冷两胁腋卒热并口噤方三首《外台秘要》
  16. 石蠹虫《千金翼方》
  17. 石发热烦及渴方一十六首《外台秘要》
  18. 石都念子《证类本草》
  19. 石发热风头痛心烦寒热方三首《外台秘要》
  20. 石丁《中医词典》
  21. 石发热目赤方一十一首《外台秘要》
  22. 石胆草《滇南本草》
  23. 石发热嗽冲头面兼口干方六首《外台秘要》
  24. 石胆《本草图经》
  25. 石发若热解折下石方四首《外台秘要》
  26. 石胆《本草撮要》
  27. 石发痰结大小腹留壅老小虚羸方六首《外台秘要》
  28. 石胆《名医别录》
  29. 石发吐血衄血方七首《外台秘要》
  30. 石胆《增广和剂局方药性总论》
  31. 石防风散《备急千金要方》


鹿角菜_《饮食须知》_中医本草_【岐黄之术】

鹿角菜

鹿角菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性大寒。解面毒。丈夫不可久食，发痼疾，损腰肾经络血气，令人脚冷痹，少颜色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石耳
  • 当前页：鹿角菜
  • 下一页：龙须菜
<<< 返回本书目录
  1. 鹿角菜《本草纲目》图文版
  2. 鹿角菜【中药大全】
  3. 鹿角菜《本草纲目》完整版
  4. 鹿角草【中药大全】
  5. 鹿角【中药大全】
  6. 鹿角粉【方剂大全】
  7. 鹿角《药笼小品》
  8. 鹿角膏【方剂大全】
  9. 鹿角《雷公炮炙论》
  10. 鹿角胶《本草崇原》
  11. 鹿角《本草择要纲目》
  12. 鹿角胶《本草择要纲目》
  13. 鹿角《本草崇原》
  14. 鹿角胶《雷公炮炙论》
  15. 鹿角《本草纲目》完整版
  16. 鹿角胶《药鉴》
  17. 鹿胶汤【方剂大全】
  18. 鹿角胶【中药大全】
  19. 鹿胶酒【方剂大全】
  20. 鹿角胶方【方剂大全】
  21. 鹿藿根【中药大全】
  22. 鹿角胶煎【方剂大全】
  23. 鹿藿【中药大全】
  24. 鹿角胶散【方剂大全】
  25. 鹿藿《本草纲目》图文版
  26. 鹿角胶汤【方剂大全】
  27. 鹿藿《证类本草》
  28. 鹿角胶丸【方剂大全】
  29. 鹿藿《本草纲目》完整版
  30. 鹿角胶粥《保健药膳》
  1. 鹿角菜《饮食须知》
  2. 鹿角菜《食疗本草》
  3. 鹿角菜《医学入门》
  4. 鹿角菜《本草纲目》
  5. 鹿角菜《证类本草》
  6. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  7. 鹿角菜《得配本草》
  8. 鹿角《药性切用》
  9. 鹿角胶《雷公炮炙论》
  10. 鹿角《本草撮要》
  11. 鹿角胶《玉楸药解》
  12. 鹿角《本草害利》
  13. 鹿角胶《本草易读》
  14. 鹿角《本草择要纲目》
  15. 鹿角胶《医学入门》
  16. 鹿角《本草分经》
  17. 鹿角胶《顾松园医镜》
  18. 鹿角《本草分经》
  19. 鹿角胶《本经逢原》
  20. 鹿角《本草崇原》
  21. 鹿角胶《本草崇原》
  22. 鹿角《本草从新》
  23. 鹿角胶《本草择要纲目》
  24. 鹿角《医学入门》
  25. 鹿角胶《药鉴》
  26. 鹿角《本草易读》
  27. 鹿角胶丸《冯氏锦囊秘录》
  28. 鹿角《饮膳正要》
  29. 鹿角胶粥《保健药膳》
  30. 鹿角《中药炮制》
  31. 鹿角酒《饮膳正要》


龙须菜_《饮食须知》_中医本草_【岐黄之术】

龙须菜

龙须菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。患冷气人勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角菜
  • 当前页：龙须菜
  • 下一页：石花菜
<<< 返回本书目录
  1. 龙须菜《本草纲目》图文版
  2. 龙须菜（图）【中药大全】
  3. 龙须菜《本草纲目》完整版
  4. 龙须参（图）【中药大全】
  5. 龙星丹【方剂大全】
  6. 龙须草（图）【中药大全】
  7. 龙消散【方剂大全】
  8. 龙须莞【中药大全】
  9. 龙翔饮【方剂大全】
  10. 龙须散《洪氏集验方》
  11. 龙香犀角丸【方剂大全】
  12. 龙须散【方剂大全】
  13. 龙香丸【方剂大全】
  14. 龙须散（甘草散）【方剂大全】
  15. 龙香散【方剂大全】
  16. 龙须汤【方剂大全】
  17. 龙线虫病【疾病大全】
  18. 龙须藤（图）【中药大全】
  19. 龙涎香（图）【中药大全】
  20. 龙须瘟《松峰说疫》
  21. 龙涎汤【方剂大全】
  22. 龙须眼子菜【中药大全】
  23. 龙涎散【方剂大全】
  24. 龙旋散【方剂大全】
  25. 龙涎膏【方剂大全】
  26. 龙癣疮《外科十三方考》
  27. 龙虾（图）【中药大全】
  28. 龙血树（图）【中药大全】
  29. 龙溪散配合歌《尤氏喉症指南》
  30. 龙牙草根（图）【中药大全】
  1. 龙须菜《饮食须知》
  2. 龙须菜《本草纲目》
  3. 龙须菜《本草从新》
  4. 龙雄蛇油《古代房中秘方》
  5. 龙须菜《本草分经》
  6. 龙溪散配合歌《尤氏喉症指南》
  7. 龙须菜《本草撮要》
  8. 龙手藤《证类本草》
  9. 龙须菜《药性切用》
  10. 龙石散《太平惠民和剂局方》
  11. 龙须草《得配本草》
  12. 龙石散《三因极一病证方论》
  13. 龙须散《洪氏集验方》
  14. 龙石散《冯氏锦囊秘录》
  15. 龙须散《是斋百一选方》
  16. 龙石膏《名医别录》
  17. 龙须散（一名甘草散）《增订叶评伤暑全书》
  18. 龙石膏《证类本草》
  19. 龙须瘟《松峰说疫》
  20. 龙石膏《新修本草》
  21. 龙玄《中医词典》
  22. 龙石膏《千金翼方》
  23. 龙癣疮《外科十三方考》
  24. 龙砂汤《是斋百一选方》
  25. 龙牙草《证类本草》
  26. 龙入虎口《中医词典》
  27. 龙牙散《备急千金要方》
  28. 龙泉疽虎须毒《外科正宗》
  29. 龙烟《中医词典》
  30. 龙泉疽、虎须毒门主论《疡医大全》
  31. 龙眼《神农本草经》


石花菜_《饮食须知》_中医本草_【岐黄之术】

石花菜

石花菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性大寒滑。有寒积人食之，令腹痛。多食弱阳，发下部虚寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙须菜
  • 当前页：石花菜
  • 下一页：紫菜
<<< 返回本书目录
  1. 石花菜《本草纲目》图文版
  2. 石花菜【中药大全】
  3. 石花菜《本草纲目》完整版
  4. 石黄连【中药大全】
  5. 石花【中药大全】
  6. 石黄散【方剂大全】
  7. 石花《证类本草》
  8. 石灰《本草图经》
  9. 石蝴蝶【中药大全】
  10. 石灰《雷公炮炙论》
  11. 石斛夜光丸【方剂大全】
  12. 石灰《本草纲目》图文版
  13. 石斛山药酒【方剂大全】
  14. 石灰【中药大全】
  15. 石斛散【方剂大全】
  16. 石灰华【中药大全】
  17. 石斛明目丸【方剂大全】
  18. 石寄生【中药大全】
  19. 石斛露【中药大全】
  20. 石鲫【中药大全】
  21. 石斛酒【方剂大全】
  22. 石夹生【中药大全】
  23. 石斛浸酒【方剂大全】
  24. 石瘕《凌临灵方》
  25. 石斛【中药大全】
  26. 石瘕症《女科秘要》
  27. 石斛《本草纲目》图文版
  28. 石碱《本草纲目》完整版
  29. 石斛《证类本草》
  30. 石碱《本草纲目》图文版
  1. 石花菜《饮食须知》
  2. 石花菜《本草纲目》
  3. 石花菜《医学入门》
  4. 石花《证类本草》
  5. 石花菜《本经逢原》
  6. 石花《本草衍义》
  7. 石花菜《本草从新》
  8. 石花《新修本草》
  9. 石花菜《得配本草》
  10. 石花《千金翼方》
  11. 石花菜《本草便读》
  12. 石斛夜光丸《删补名医方论》
  13. 石花菜《本草分经》
  14. 石斛夜光丸《医宗金鉴》
  15. 石花菜《本草撮要》
  16. 石斛散《普济本事方》
  17. 石花菜《药性切用》
  18. 石斛散《备急千金要方》
  19. 石黄《证类本草》
  20. 石斛酒《备急千金要方》
  21. 石灰《神农本草经》
  22. 石斛瓜蒌茶《茶饮保健》
  23. 石灰《本草纲目》
  24. 石斛地黄煎《备急千金要方》
  25. 石灰《雷公炮炙论》
  26. 石斛茶《茶饮保健》
  27. 石灰《玉楸药解》
  28. 石斛《本草图经》
  29. 石灰《本草备要》
  30. 石斛《滇南本草》
  31. 石灰《中药学》


紫菜_《饮食须知》_中医本草_【岐黄之术】

紫菜

紫菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸性寒。多食令人发气腹痛，有冷积者食之，令吐白沫。饮热醋少许可解。其中防小螺蛳损人，须拣净用。凡海菜皆然。石HT 味甘性平，似紫菜而色青。凡海菜忌甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石花菜
  • 当前页：紫菜
  • 下一页：海带
<<< 返回本书目录
  1. 紫菜《本草纲目》图文版
  2. 紫菜【中药大全】
  3. 紫菜《食物疗法》
  4. 紫参《本草纲目》完整版
  5. 紫菜《本草纲目》完整版
  6. 紫参《本草乘雅半偈》
  7. 紫并食饮将慎法《外台秘要》
  8. 紫参《本草崇原》
  9. 紫背天葵草根【中药大全】
  10. 紫参《本草图经》
  11. 紫背天葵草【中药大全】
  12. 紫参《本草易读》
  13. 紫背天葵草《滇南本草》
  14. 紫参《滇南本草》
  15. 紫背双叶草《滇南本草》
  16. 紫参《长沙药解》
  17. 紫背绿【中药大全】
  18. 紫参《证类本草》
  19. 紫背金盘草【中药大全】
  20. 紫参《本草纲目》图文版
  21. 紫背金盘草《本草纲目》完整版
  22. 紫参【中药大全】
  23. 紫背黄芩【中药大全】
  24. 紫参散【方剂大全】
  25. 紫背草根【中药大全】
  26. 紫草《本草纲目》完整版
  27. 紫背草【中药大全】
  28. 紫草《本草乘雅半偈》
  29. 紫背草《滇南本草》
  30. 紫草《本草崇原》
  1. 紫菜《饮食须知》
  2. 紫菜《食疗本草》
  3. 紫菜《本经逢原》
  4. 紫菜《食物疗法》
  5. 紫菜《本草从新》
  6. 紫菜《本草纲目》
  7. 紫菜《得配本草》
  8. 紫并食饮将慎法三首《外台秘要》
  9. 紫菜《本草分经》
  10. 紫背天葵草《滇南本草》
  11. 紫菜《本草撮要》
  12. 紫背天葵《医学入门》
  13. 紫菜《药性切用》
  14. 紫背双叶草《滇南本草》
  15. 紫菜（《本草经集注》）《中医饮食营养学》
  16. 紫背龙牙《证类本草》
  17. 紫参《神农本草经》
  18. 紫背金盘草《证类本草》
  19. 紫参《本草纲目》
  20. 紫背浮萍《药性切用》
  21. 紫参《千金翼方》
  22. 紫背草《滇南本草》
  23. 紫参《长沙药解》
  24. 紫背《千金翼方》
  25. 紫参《本草经集注》
  26. 紫贝《本草求真》
  27. 紫参《新修本草》
  28. 紫贝《证类本草》
  29. 紫参《汤液本草》
  30. 紫贝《医学入门》
  31. 紫参《本草易读》


海带_《饮食须知》_中医本草_【岐黄之术】

海带

海带

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸性寒滑。不可与甘草同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菜
  • 当前页：海带
  • 下一页：海苔
<<< 返回本书目录
  1. 海带《食物疗法》
  2. 海带【中药大全】
  3. 海带《本草择要纲目》
  4. 海带根【中药大全】
  5. 海带《本草纲目》完整版
  6. 海带散【方剂大全】
  7. 海葱散【方剂大全】
  8. 海带丸【方剂大全】
  9. 海藏治验录《阴证略例》
  10. 海胆【中药大全】
  11. 海藏妊娠六合汤《汤头歌诀》
  12. 海胆刺伤及海胆肉芽肿【疾病大全】
  13. 海藏老人阴证例总论《阴证略例》
  14. 海岛苎麻叶【中药大全】
  15. 海藏老人内伤三阴例《阴证略例》
  16. 海底柏【中药大全】
  17. 海藏当归丸【方剂大全】
  18. 海底觅火《养生导引秘籍》
  19. 海蚕《本草纲目》完整版
  20. 海非菜籽【中药大全】
  21. 海参粥【方剂大全】
  22. 海粉【中药大全】
  23. 海参粥《保健药膳》
  24. 海风藤【中药大全】
  25. 海参粥《保健药膳》
  26. 海芙蓉【中药大全】
  27. 海参丸【方剂大全】
  28. 海浮散《外科传薪集》
  29. 海参内脏【中药大全】
  30. 海浮散【方剂大全】
  1. 海带《饮食须知》
  2. 海带《本草易读》
  3. 海带《医学入门》
  4. 海带《本草备要》
  5. 海带《证类本草》
  6. 海带《食物疗法》
  7. 海带《本草从新》
  8. 海带《老年食养食疗》
  9. 海带《得配本草》
  10. 海带《玉楸药解》
  11. 海带《本草分经》
  12. 海带《减肥新法与技巧》
  13. 海带《本草择要纲目》
  14. 海藏紫菀散《仁术便览》
  15. 海带《药性切用》
  16. 海藏治验录《阴证略例》
  17. 海带草决明汤《减肥新法与技巧》
  18. 海藏神术散《时病论歌括新编》
  19. 海带粥《食物疗法》
  20. 海藏妊娠六合汤《汤头歌诀》
  21. 海底捞明月《中医词典》
  22. 海藏老人阴证例总论《阴证略例》
  23. 海底漏《中医词典》
  24. 海藏老人内伤三阴例《阴证略例》
  25. 海底漏《奇效简便良方》
  26. 海蚕沙《证类本草》
  27. 海底觅火《养生导引秘籍》
  28. 海蚕沙《海药本草》
  29. 海底痈《中医词典》
  30. 海参粥《保健药膳》
  31. 海粉《医学入门》


海苔_《饮食须知》_中医本草_【岐黄之术】

海苔

海苔

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸性寒。多食发疮疥，令人痿黄少血色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海带
  • 当前页：海苔
  • 下一页：李子
<<< 返回本书目录
  1. 海獭《本草纲目》完整版
  2. 海铁树【中药大全】
  3. 海松子【中药大全】
  4. 海通【中药大全】
  5. 海松子《本草纲目》图文版
  6. 海桐《本草纲目》完整版
  7. 海松子《证类本草》
  8. 海桐《本草纲目》图文版
  9. 海松子《本草纲目》完整版
  10. 海桐花【中药大全】
  11. 海石丸【方剂大全】
  12. 海桐煎【方剂大全】
  13. 海石散【方剂大全】
  14. 海桐木皮《本草纲目》完整版
  15. 海石二陈汤【方剂大全】
  16. 海桐皮《本草图经》
  17. 海石鳖【中药大全】
  18. 海桐皮《药笼小品》
  19. 海蛇【中药大全】
  20. 海桐皮《证类本草》
  21. 海蛸散【方剂大全】
  22. 海桐皮【中药大全】
  23. 海鳝【中药大全】
  24. 海桐皮煎【方剂大全】
  25. 海桑【中药大全】
  26. 海桐皮煎丸【方剂大全】
  27. 海人草【中药大全】
  28. 海桐皮浸酒【方剂大全】
  29. 海蚯蚓【中药大全】
  30. 海桐皮浸酒方【方剂大全】
  1. 海苔《饮食须知》
  2. 海松子《本草撮要》
  3. 海苔《本草从新》
  4. 海松子《本草从新》
  5. 海苔《本草分经》
  6. 海松子《证类本草》
  7. 海苔《药性切用》
  8. 海松子《冯氏锦囊秘录》
  9. 海棠子《得配本草》
  10. 海松子《本草备要》
  11. 海桐《本草纲目》
  12. 海松子《海药本草》
  13. 海桐皮《药笼小品》
  14. 海松子《本草纲目》
  15. 海桐皮《中药炮制》
  16. 海蛳《药性切用》
  17. 海桐皮《海药本草》
  18. 海蛳《本草分经》
  19. 海桐皮《本草备要》
  20. 海蛳《本草从新》
  21. 海桐皮《本草蒙筌》
  22. 海水伤裂《急救广生集》
  23. 海桐皮《冯氏锦囊秘录》
  24. 海水《药性切用》
  25. 海桐皮《医学入门》
  26. 海水《本草撮要》
  27. 海桐皮《证类本草》
  28. 海水《本草分经》
  29. 海桐皮《本草求真》
  30. 海水《本草从新》
  31. 海桐皮《本经逢原》


李子_《饮食须知》_中医本草_【岐黄之术】

李子

李子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性微温。多食令人胪胀，发痰疟虚热。同蜜及雀肉、鸡肉、鸡子、鸭肉、鸭子食，损五脏。同浆水食，令霍乱。勿同麋鹿 肉食。李味苦涩者，不可食。不沉水者有毒，勿食。服术人忌之。妊妇服之，子生疮疥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海苔
  • 当前页：李子
  • 下一页：杏子
<<< 返回本书目录
  1. 李冢宰药酒【方剂大全】
  2. 李子【中药大全】
  3. 李中梓《对山医话》
  4. 李子、李子树根《滇南本草》
  5. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  6. 里白【中药大全】
  7. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  8. 里疮《外科启玄》
  9. 李叶汤【方剂大全】
  10. 里东丸【方剂大全】
  11. 李叶《本草纲目》完整版
  12. 里尔黑变病【疾病大全】
  13. 李曜西子疟症误药几危治效《仿寓意草》
  14. 里黑舌《敖氏伤寒金镜录》
  15. 李序《评注产科心法》
  16. 里急后重【疾病症状】
  17. 李序《目经大成》
  18. 里急后重【方剂主治】
  19. 李序《儿科萃精》
  20. 里结阳明《温热论》
  21. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  22. 里论《儿科醒》
  23. 李卫公序《达摩洗髓易筋经》
  24. 里气解《伤寒说意》
  25. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  26. 里圈舌《敖氏伤寒金镜录》
  27. 李思萱乃室膈气危症治验《寓意草》
  28. 里热《医宗金鉴》
  29. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  30. 里托散【方剂大全】
  1. 李子《饮食须知》
  2. 李子《饮膳正要》
  3. 李子《医学入门》
  4. 李柱国《中医词典》
  5. 李子、李子树根《滇南本草》
  6. 李仲南《中医词典》
  7. 李子建《中医词典》
  8. 李中梓《对山医话》
  9. 李子夏枯茶《茶饮保健》
  10. 李中梓《中医词典》
  11. 李子毅《中医词典》
  12. 李中立《中医词典》
  13. 李子豫《中医词典》
  14. 李中和《中医词典》
  15. 李宗源《中医词典》
  16. 李贽《中医词典》
  17. 里疮《外科启玄》
  18. 李知先《中医词典》
  19. 里寒《中医名词词典》
  20. 李枝源《中医词典》
  21. 里寒格热《中医名词词典》
  22. 李振《中医词典》
  23. 里寒格热《中医词典》
  24. 李昭明《中医词典》
  25. 里寒证《中医词典》
  26. 李长科《中医词典》
  27. 里寒证《医学摘粹》
  28. 李则星《中医词典》
  29. 里黑舌《敖氏伤寒金镜录》
  30. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  31. 里喉痈《中医词典》


杏子_《饮食须知》_中医本草_【岐黄之术】

杏子

杏子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性热，有小毒。不益人。生食多伤筋骨。多食昏神，令膈热生痰，动宿疾，发疮痈，落须眉。病目者食多，令目盲。小儿多食，成壅热，致疮疖。

产妇尤宜忌之。杏仁味甘苦，性温，有小毒。两仁者杀人。花开六出，核必双仁。

杏仁作汤，白沫不解者，食之令气壅身热。汤经宿者，动冷气，能消犬肉索粉积。

双仁者误食，或食杏仁多，致迷乱将死。急取杏根煎汤，服可解。八旦杏仁味甘性温，多食亦能动宿疾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李子
  • 当前页：杏子
  • 下一页：桃子
<<< 返回本书目录
  1. 杏枝【中药大全】
  2. 杏子【中药大全】
  3. 杏枝《本草纲目》完整版
  4. 杏子汤【方剂大全】
  5. 杏叶防风【中药大全】
  6. 性《养生导引秘籍》
  7. 杏叶防风《滇南本草》
  8. 性保健方药《古代房中秘方》
  9. 杏叶【中药大全】
  10. 性变态《医学心理学》
  11. 杏叶《本草纲目》完整版
  12. 性变态【疾病大全】
  13. 杏香兔耳风【中药大全】
  14. 性病《女科宝鉴》
  15. 杏苏饮【方剂大全】
  16. 性病神经症【疾病大全】
  17. 杏苏散【方剂大全】
  18. 性病相关性胃肠道感染【疾病大全】
  19. 杏霜汤【方剂大全】
  20. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  21. 杏霜汤《保健药膳》
  22. 性病性淋巴肉芽肿【疾病大全】
  23. 杏树皮【中药大全】
  24. 性传播疾病《病理学》
  25. 杏树根【中药大全】
  26. 性传播疾病《妇产科学》
  27. 杏实《本草纲目》完整版
  28. 性传播疾病《家庭医学百科-医疗康复篇》
  29. 杏仁粥【方剂大全】
  30. 性传播疾病《默克家庭诊疗手册》
  1. 杏子《饮食须知》
  2. 杏子《吴普本草》
  3. 杏子茶《茶饮保健》
  4. 杏叶防风《滇南本草》
  5. 杏子丹秘方（华佗杏子丹）《华佗神方》
  6. 杏叶草《证类本草》
  7. 杏子散《妇人大全良方》
  8. 杏细茶《茶饮保健》
  9. 杏子汤《圆运动的古中医学》
  10. 杏桃茶《茶饮保健》
  11. 杏子汤《三因极一病证方论》
  12. 杏酥散《普济本事方》
  13. 杏子汤《太平惠民和剂局方》
  14. 杏苏饮《冯氏锦囊秘录》
  15. 杏子汤方《医宗金鉴》
  16. 杏苏散《时病论歌括新编》
  17. 杏子汤五十二　方见《伤寒·太阳》《金匮悬解》
  18. 杏霜汤《太平惠民和剂局方》
  19. 杏子油《饮膳正要》
  20. 杏霜汤《饮膳正要》
  21. 幸帽儿《中医词典》
  22. 杏霜汤《食物疗法》
  23. 性《养生导引秘籍》
  24. 杏霜汤《保健药膳》
  25. 性保健方药《古代房中秘方》
  26. 杏实《本草衍义》
  27. 性变态《默克家庭诊疗手册》
  28. 杏仁粥《医学入门》
  29. 性变态《医学心理学》
  30. 杏仁粥《保健药膳》
  31. 性别《药理学》


桃子_《饮食须知》_中医本草_【岐黄之术】

桃子

桃子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性温，微毒。多食损脾助热，令膨胀，发疮疖。同鳖肉食，患心痛。食桃浴水，令泄泻成淋，及寒热病。能发丹石毒。生桃尤损人，食之有损无益。五果列桃为下，服术人忌之。桃仁味甘苦，性平。双仁者有毒，宜去之。桃花勿用千叶者，令人目黄鼻衄不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏子
  • 当前页：桃子
  • 下一页：栗子
<<< 返回本书目录
  1. 桃枝丸《小儿药证直诀》
  2. 桃子【中药大全】
  3. 桃枝当归膏【方剂大全】
  4. 陶瓷样胆囊【疾病大全】
  5. 桃枝【中药大全】
  6. 陶道穴【人体背部穴位】
  7. 桃叶蓼【中药大全】
  8. 陶节庵·辨张仲景《伤寒论》《增订叶评伤暑全书》
  9. 桃叶【中药大全】
  10. 陶奇感染【疾病症状】
  11. 桃叶《轩岐救正论》
  12. 陶瑟征阳性【疾病症状】
  13. 桃叶《本草纲目》完整版
  14. 陶氏辨差认十六条《伤寒括要》
  15. 桃蝎散【方剂大全】
  16. 陶氏伤寒十四法-伤寒补遗 《古今医统大全》
  17. 桃枭《本草纲目》完整版
  18. 陶文毅公治效《仿寓意草》
  19. 桃树胶【中药大全】
  20. 陶序《丁甘仁医案》
  21. 桃树根、茎、树皮【中药大全】
  22. 陶隐居《名医别录》合药分剂法则《本草纲目》完整版
  23. 桃实《本草纲目》完整版
  24. 淘气诀《养生导引秘籍》
  25. 桃仁粥【方剂大全】
  26. 讨论《丹医秘授古脉法》
  27. 桃仁汤【方剂大全】
  28. 特别容易饿【疾病症状】
  29. 桃仁四物汤【方剂大全】
  30. 特禀体质【疾病症状】
  1. 桃子《饮食须知》
  2. 桃竹笋《证类本草》
  3. 桃子（《日用本草》）《中医饮食营养学》
  4. 桃朱术《证类本草》
  5. 桃子茶《茶饮保健》
  6. 桃枝丸《小儿药证直诀》
  7. 陶承熹《中医词典》
  8. 桃叶《轩岐救正论》
  9. 陶道《针灸大成》
  10. 桃枭《千金翼方》
  11. 陶道《中医词典》
  12. 桃生蛊毒《奇效简便良方》
  13. 陶道Táodào《针灸学》
  14. 桃仁粥《食疗方》
  15. 陶弘景（456-536年）《中医词典》
  16. 桃仁粥《医学入门》
  17. 陶华《中医词典》
  18. 桃仁粥《饮膳正要》
  19. 陶节庵·辨张仲景《伤寒论》《增订叶评伤暑全书》
  20. 桃仁杏归茶《茶饮保健》
  21. 陶氏辨差认十六条《伤寒括要》
  22. 桃仁丸《医方考》
  23. 陶氏伤寒十四法（伤寒补遗）《古今医统大全》
  24. 桃仁丸《妇人大全良方》
  25. 陶文毅公治效《仿寓意草》
  26. 桃仁丸《妇人大全良方》
  27. 陶序《丁甘仁医案》
  28. 桃仁汤方《妇人大全良方》
  29. 陶隐居『名医别录』合药分剂法则《医宗金鉴》
  30. 桃仁汤《外科理例》
  31. 陶针《中医词典》


栗子_《饮食须知》_中医本草_【岐黄之术】

栗子

栗子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性温。生食则发气，蒸炒热食则壅气。风过者生熟咸宜，再经日晒作油灰气。同橄榄食，有梅花香。中扁者名栗楔，栗作粉食，胜于菱芡。但饲小儿，令齿不生。患风疾及水肿者，并不宜食。小儿不可多食，生则难化，熟则滞气，膈热生虫，往往致病。勿同牛肉食。密取一栗咬破，蘸香油和众栗炒，俱不发爆。

取苞中自裂出栗子，以润沙密藏，夏初尚如新也。如苞未树上自坠者，不能久藏，且易腐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃子
  • 当前页：栗子
  • 下一页：枣子
<<< 返回本书目录
  1. 栗叶【中药大全】
  2. 栗子【中药大全】
  3. 栗树叶洗剂【方剂大全】
  4. 栗子、栗子花《滇南本草》
  5. 栗树皮【中药大全】
  6. 栗子桂圆粥《保健药膳》
  7. 栗树皮《本草纲目》完整版
  8. 栗子烧白菜《保健药膳》
  9. 栗树根【中药大全】
  10. 栗子烧鸡块《保健药膳》
  11. 栗实《本草纲目》完整版
  12. 栗子烧鸭块《保健药膳》
  13. 栗皮丸【方剂大全】
  14. 栗子柿子饼糊【方剂大全】
  15. 栗内薄皮《本草纲目》完整版
  16. 栗子粥【方剂大全】
  17. 栗毛球【中药大全】
  18. 砺石《证类本草》
  19. 栗毛球《本草纲目》完整版
  20. 蛎菜【中药大全】
  21. 栗壳牛肝菌【中药大全】
  22. 蛎粉散【方剂大全】
  23. 栗壳【中药大全】
  24. 粒红肤白麻如肌白《麻科活人全书》
  25. 栗壳《本草纲目》完整版
  26. 粒头焦《麻科活人全书》
  27. 栗寄生【中药大全】
  28. 粒细胞减少【疾病症状】
  29. 栗灰散【方剂大全】
  30. 粒细胞减少症（Agranulocytosis）《血液病学》
  1. 栗子《饮食须知》
  2. 栗子《食疗本草》
  3. 栗子《得配本草》
  4. 栗子《老年食养食疗》
  5. 栗子《药性切用》
  6. 栗子《玉楸药解》
  7. 栗子（《千金·食治》）《中医饮食营养学》
  8. 栗（补）《本草分经》
  9. 栗子、栗子花《滇南本草》
  10. 栗《本草撮要》
  11. 栗子桂圆粥《保健药膳》
  12. 栗《本草分经》
  13. 栗子烧白菜《保健药膳》
  14. 栗《名医别录》
  15. 栗子烧鸡块《保健药膳》
  16. 栗《本草便读》
  17. 栗子烧鸭块《保健药膳》
  18. 栗《本草从新》
  19. 栗子痔《中医词典》
  20. 栗《本经逢原》
  21. 砺石《医学入门》
  22. 栗《本草求真》
  23. 砺石《证类本草》
  24. 栗《证类本草》
  25. 粒红肤白麻如肌白《麻科活人全书》
  26. 栗《医学入门》
  27. 粒头焦《麻科活人全书》
  28. 栗《冯氏锦囊秘录》
  29. 粒细胞《生理学》
  30. 栗《本草易读》
  31. 粒细胞/巨噬细胞集落刺激因子《药理学》


枣子_《饮食须知》_中医本草_【岐黄之术】

枣子

枣子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，生性热，熟性平。生食多令人热渴膨胀，动脏腑，损脾元，助湿热。患寒热胃弱羸瘦人不可食。同蜜食损五脏。熟枣多食，令人齿黄生 。同葱食，令五脏不和。同诸鱼食，令腰腹痛。勿与鳖蟹同食。久食最损脾，助湿热。患齿病疳病虫 及中满者，勿食。小儿食多生疳。枣叶微毒，服之使人瘦，久即呕吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗子
  • 当前页：枣子
  • 下一页：柿子
<<< 返回本书目录
  1. 枣叶【中药大全】
  2. 枣子绿矾丸【方剂大全】
  3. 枣叶《本草纲目》完整版
  4. 蚤《人体寄生虫学》
  5. 枣糖糕《保健药膳》
  6. 蚤（音早）休《证类本草》
  7. 枣汤【方剂大全】
  8. 蚤休《本草纲目》完整版
  9. 枣树皮【中药大全】
  10. 蚤休《本草乘雅半偈》
  11. 枣树根【中药大全】
  12. 蚤休《本草崇原》
  13. 枣肉平胃散【方剂大全】
  14. 蚤休《本草图经》
  15. 枣肉豆蔻丸【方剂大全】
  16. 蚤休《本草纲目》图文版
  17. 枣仁汤【方剂大全】
  18. 蚤休【中药大全】
  19. 枣仁《长沙药解》
  20. 澡豆【方剂大全】
  21. 枣仁《药笼小品》
  22. 澡豆方《外台秘要》
  23. 枣仁《本草择要纲目》
  24. 藻药散【方剂大全】
  25. 枣皮《本草纲目》完整版
  26. 皂刺《本草易读》
  27. 枣木心《本草纲目》完整版
  28. 皂刺大黄汤【方剂大全】
  29. 枣猫《本草纲目》完整版
  30. 皂刺散【方剂大全】
  1. 枣子《饮食须知》
  2. 枣叶《名医别录》
  3. 蚤《人体寄生虫学》
  4. 枣糖糕《保健药膳》
  5. 蚤（音早）休《证类本草》
  6. 枣汤《太平惠民和剂局方》
  7. 蚤虫入耳秘方《华佗神方》
  8. 枣肉平胃散《太平惠民和剂局方》
  9. 蚤甲《中医词典》
  10. 枣仁养荣汤方《临症验舌法》
  11. 蚤虱入耳《奇效简便良方》
  12. 枣仁汤《备急千金要方》
  13. 蚤嗽《中医词典》
  14. 枣仁散《三因极一病证方论》
  15. 蚤休《神农本草经》
  16. 枣仁灯心茶《茶饮保健》
  17. 蚤休《本草纲目》
  18. 枣仁（补）《本草分经》
  19. 蚤休《雷公炮制药性解》
  20. 枣仁《本草害利》
  21. 蚤休《千金翼方》
  22. 枣仁《本草择要纲目》
  23. 蚤休《本草经集注》
  24. 枣仁《本草分经》
  25. 蚤休《新修本草》
  26. 枣仁《本草分经》
  27. 蚤休《本草衍义》
  28. 枣仁《本草分经》
  29. 蚤休《本草蒙筌》
  30. 枣仁《长沙药解》
  31. 蚤休《冯氏锦囊秘录》


柿子_《饮食须知》_中医本草_【岐黄之术】

柿子

柿子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。多食发痰。同酒食易醉，或心痛欲死。同蟹食，令腹痛作泻，或呕吐昏闷，唯木香磨汁灌之可解。鹿心柿尤不可食，令寒中腹痛。干柿勿同鳖肉食，难消成积。凡红柿未熟者，以冷盐汤浸，可经年许。但盐藏者微有毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣子
  • 当前页：柿子
  • 下一页：梅子
<<< 返回本书目录
  1. 柿叶速溶饮【方剂大全】
  2. 柿子【中药大全】
  3. 柿叶【中药大全】
  4. 是动所生病说《研经言》
  5. 柿霜丸【方剂大全】
  6. 是否要多吃水果呢?《中医之钥》
  7. 柿霜【中药大全】
  8. 是斋百一选方跋《是斋百一选方》
  9. 柿霜《药笼小品》
  10. 是斋百一选方序《是斋百一选方》
  11. 柿钱散【方剂大全】
  12. 适当节食有益长寿《老年食养食疗》
  13. 柿漆【中药大全】
  14. 适宜于改善男子性功能的食物《老年食养食疗》
  15. 柿皮【中药大全】
  16. 适宜于老年人的功能食品《老年食养食疗》
  17. 柿木皮【中药大全】
  18. 适宜于老人体重不足的饮食《老年食养食疗》
  19. 柿寄生【中药大全】
  20. 适应行为量表《医学心理学》
  21. 柿灰散【方剂大全】
  22. 适应障碍【疾病大全】
  23. 柿花【中药大全】
  24. 适应证《临床肝移植》
  25. 柿花《滇南本草》
  26. 适应证及手术时机《临床肝移植》
  27. 柿根【中药大全】
  28. 适应症和禁忌症《理疗学》
  29. 柿蒂汤【方剂大全】
  30. 室颤【疾病症状】
  1. 柿子《饮食须知》
  2. 柿叶山楂茶《食物疗法》
  3. 柿子《药性切用》
  4. 柿霜《顾松园医镜》
  5. 柿子茶《茶饮保健》
  6. 柿霜《本草易读》
  7. 是动病《中医词典》
  8. 柿霜《玉楸药解》
  9. 是动所生病《中医词典》
  10. 柿霜《药笼小品》
  11. 是动所生病说《研经言》
  12. 柿花《滇南本草》
  13. 是否报道了全部的临床结果《预防医学》
  14. 柿干《医学入门》
  15. 是否同时考虑临床意义和统计学意义《预防医学》
  16. 柿干《本草备要》
  17. 是否要多吃水果呢?《中医之钥》
  18. 柿蒂（柿霜）《中药学》
  19. 是齐白术散《仁术便览》
  20. 柿蒂《本经逢原》
  21. 是胎非积《儒门事亲》
  22. 柿蒂《本草求真》
  23. 是斋百一选方跋《是斋百一选方》
  24. 柿饼木耳羹《食物疗法》
  25. 是斋百一选方序《是斋百一选方》
  26. 柿饼饭《保健药膳》
  27. 是斋双补丸《冯氏锦囊秘录》
  28. 柿饼《本草易读》
  29. 适当节食有益长寿《老年食养食疗》
  30. 柿〈寒〉《食疗本草》
  31. 适当进补《家庭医学百科·预防保健篇》


梅子_《饮食须知》_中医本草_【岐黄之术】

梅子

梅子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸性平。多食损齿伤筋，蚀脾胃，令人膈上痰热。服黄精人忌之。不可与猪羊肉、麋鹿 肉同食。食梅齿 者，嚼胡桃肉解之。梅子同韶粉食不酸、不软牙。乌梅性温忌猪肉。白梅与乌梅同功。暗香汤，取半开梅花，溶蜡封花口投蜜罐中，每取一二朵，同蜜一匙，点滚水服。清水揉梅叶洗蕉葛衣，经夏不脆。梅叶煎汤，洗霉衣即去，甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿子
  • 当前页：梅子
  • 下一页：梨
<<< 返回本书目录
  1. 梅枣杏仁饼《保健药膳》
  2. 梅子丸【方剂大全】
  3. 梅雨水《本草纲目》完整版
  4. 湄公血吸虫病【疾病大全】
  5. 梅叶【中药大全】
  6. 煤尘或胆固醇结晶的黏痰【疾病症状】
  7. 梅叶《本草纲目》完整版
  8. 煤气中毒【疾病大全】
  9. 梅香春意足《毓麟验方》
  10. 煤炭工尘肺【疾病大全】
  11. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  12. 酶(Enzyme)《生物化学与分子生物学》
  13. 梅苏丸【方剂大全】
  14. 酶促反应的动力学《生物化学与分子生物学》
  15. 梅氏女呕吐经闭《程杏轩医案》
  16. 酶的分类和命名《生物化学与分子生物学》
  17. 梅实《证类本草》
  18. 酶的分子组成和化学结构《生物化学与分子生物学》
  19. 梅实《本草乘雅半偈》
  20. 酶的作用机理《生物化学与分子生物学》
  21. 梅实《本草纲目》完整版
  22. 酶的作用特点《生物化学与分子生物学》
  23. 梅仁汤【方剂大全】
  24. 酶活性测定的常用技术和方法《临床生物化学》
  25. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  26. 酶活性测定条件的选择和限定《临床生物化学》
  27. 梅尼埃病【疾病大全】
  28. 酶免疫测定的应用《免疫学和免疫学检验》
  29. 梅尼埃病《中西医结合耳鼻喉科》
  30. 酶免疫技术的分类《免疫学和免疫学检验》
  1. 梅子《饮食须知》
  2. 梅枣杏仁饼《保健药膳》
  3. 梅子丸《饮膳正要》
  4. 梅雨水《本草撮要》
  5. 脢《中医词典》
  6. 梅雨水《本草分经》
  7. 媒介节肢动物传播《预防医学》
  8. 梅雨水《本草从新》
  9. 腜（mei媒）《中医词典》
  10. 梅雨水《证类本草》
  11. 煤《本草撮要》
  12. 梅雨水《饮食须知》
  13. 煤毒熏晕《奇效简便良方》
  14. 梅雨《药性切用》
  15. 煤气中毒的急救《现代院外急救手册》
  16. 梅英稀痘丹《冯氏锦囊秘录》
  17. 煤炭《本草分经》
  18. 梅衣秃《中医词典》
  19. 酶《生物化学与分子生物学》
  20. 梅香春意足《毓麟验方》
  21. 酶标抗体的纯化《实用免疫细胞与核酸》
  22. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  23. 酶促反应的动力学《生物化学与分子生物学》
  24. 梅苏丸《奇方类编》
  25. 酶蛋白合成的诱导和阻遏《生物化学与分子生物学》
  26. 梅氏女呕吐经闭《程杏轩医案》
  27. 酶的分类《生物化学与分子生物学》
  28. 梅实（乌梅）《食疗本草》
  29. 酶的分子结构和活性中心《生物化学与分子生物学》
  30. 梅实《本草乘雅半偈》
  31. 酶的分子组成《生物化学与分子生物学》


梨_《饮食须知》_中医本草_【岐黄之术】

梨

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微酸，性寒。多食令人寒中损脾，萎困金疮。乳妇产后血虚者，勿食。

生食多成冷痢。梨与萝卜相间收藏，或削梨蒂，种于萝卜上藏之，皆可经年不烂。

今北人每于树上包裹，过冬乃摘，亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅子
  • 当前页：梨
  • 下一页：木瓜
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《饮食须知》
  2. 梨《本草蒙筌》
  3. 梨《冯氏锦囊秘录》
  4. 梨《本草备要》
  5. 梨《证类本草》
  6. 梨《本草衍义》
  7. 梨《顾松园医镜》
  8. 梨《吴普本草》
  9. 梨《本草求真》
  10. 梨《新修本草》
  11. 梨《本经逢原》
  12. 梨《饮膳正要》
  13. 梨《本草从新》
  14. 梨《千金翼方》
  15. 梨《得配本草》
  16. 梨《雷公炮制药性解》
  17. 梨《本草便读》
  18. 梨《本草纲目》
  19. 梨《名医别录》
  20. 离子转移（一般在2～4小时完成）《病理生理学》
  21. 梨《本草分经》
  22. 离子选择性电极分类《临床生物化学》
  23. 梨《本草分经》
  24. 离子通道型受体及其信号转导《生物化学与分子生物学》
  25. 梨《本草分经》
  26. 离泽通气汤《仁术便览》
  27. 梨《本草分经》
  28. 离心式空气微生物采样法《预防医学》
  29. 梨《本草撮要》
  30. 离心技术的应用《临床生物化学》
  31. 梨《滇南本草》


木瓜_《饮食须知》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩，性温。忌铁器。多食损齿伤骨，以铅霜或胡粉涂之，则失酢味，且无渣。木瓜树作桶濯足，甚益人。

味酸甘，性微温。形似木瓜而有毛，其气甚香。多食发热毒，涩血脉，聚胸膈痰。同车螯食，发疝气。卧时生食，多令胃脘 塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：木瓜
  • 下一页：棠
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《饮食须知》
  2. 木瓜《本草易读》
  3. 木瓜《冯氏锦囊秘录》
  4. 木瓜《本草备要》
  5. 木瓜《医学入门》
  6. 木瓜《汤液本草》
  7. 木瓜《顾松园医镜》
  8. 木瓜《本草衍义》
  9. 木瓜《本草求真》
  10. 木瓜《吴普本草》
  11. 木瓜《本草新编》
  12. 木瓜《饮膳正要》
  13. 木瓜《本经逢原》
  14. 木瓜《中药炮制》
  15. 木瓜《本草从新》
  16. 木瓜《玉楸药解》
  17. 木瓜《得配本草》
  18. 木瓜《药笼小品》
  19. 木瓜《中药学》
  20. 木瓜《雷公炮制药性解》
  21. 木瓜《本草思辨录》
  22. 木瓜《雷公炮炙论》
  23. 木瓜《本草便读》
  24. 木瓜《本草纲目》
  25. 木瓜《本草经解》
  26. 木疳《中医词典》
  27. 木瓜《增广和剂局方药性总论》
  28. 木甘草《名医别录》
  29. 木瓜《本草分经》
  30. 木甘草《证类本草》
  31. 木瓜《本草分经》


棠_《饮食须知》_中医本草_【岐黄之术】

棠

棠

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘，性微温。生食多令人嘈烦易饥。脾胃弱者及齿龋人勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：棠
  • 下一页：柰子
<<< 返回本书目录
  1. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  2. 棠梨《本草纲目》完整版
  3. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  4. 棠梨【中药大全】
  5. 堂妹吐证《程杏轩医案》
  6. 棠梨枝叶【中药大全】
  7. 堂妹感冒暑风证治《程杏轩医案》
  8. 塘虱鱼【中药大全】
  9. 堂弟东里内子咳嗽吐红《孙文垣医案》
  10. 溏泄《秘传证治要诀及类方》
  11. 唐中书侍郎崔知悌序《苏沈良方》
  12. 溏泄《普济方·针灸》
  13. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  14. 溏泄《针灸资生经》
  15. 唐太仆令启玄子王冰序《古今医统大全》
  16. 溏泻《扁鹊心书》
  17. 唐松草【中药大全】
  18. 糖《食物疗法》
  19. 唐古特青兰苗【中药大全】
  20. 糖贝饮【方剂大全】
  21. 唐古特青兰【中药大全】
  22. 糖茶藨【中药大全】
  23. 唐古特马尿泡【中药大全】
  24. 糖醋马齿苋【方剂大全】
  25. 唐古特报春【中药大全】
  26. 糖代谢的先天性异常《临床生物化学》
  27. 唐本序《证类本草》
  28. 糖代谢紊乱《临床生物化学》
  29. 唐本退十种《普济方·针灸》
  30. 糖代谢紊乱【疾病症状】
  1. 棠《饮食须知》
  2. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  3. 棠梨《玉楸药解》
  4. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  5. 棠梨泡《外科证治全书》
  6. 堂妹吐证《程杏轩医案》
  7. 棠梨枝叶《得配本草》
  8. 堂妹感冒暑风证治《程杏轩医案》
  9. 棠球子《医学入门》
  10. 堂弟东里内子咳嗽吐红《孙文垣医案》
  11. 棠球子《证类本草》
  12. 唐宗海（1847-1897年）《中医词典》
  13. 溏《中医词典》
  14. 唐中书侍郎崔知悌序《苏沈良方》
  15. 溏泄《中医词典》
  16. 唐郑相国方《医方论》
  17. 溏泄《普济方·针灸》
  18. 唐郑相国方《冯氏锦囊秘录》
  19. 溏泄《针灸资生经》
  20. 唐郑相国方《冯氏锦囊秘录》
  21. 溏泄《秘传证治要诀及类方》
  22. 唐玉书《中医词典》
  23. 溏泄哕噫《伤寒说意》
  24. 唐与正《中医词典》
  25. 溏泻《扁鹊心书》
  26. 唐永卿《中医词典》
  27. 糖《食物疗法》
  28. 唐夷《名医别录》
  29. 糖不耐受症《默克家庭诊疗手册》
  30. 唐夷《证类本草》
  31. 糖代谢《病理学》


柰子_《饮食须知》_中医本草_【岐黄之术】

柰子

柰子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘酸涩，性寒，微毒。多食令人肺寒胪胀。凡病患食之尤甚。苹果味甘性平，一名频婆。比柰圆大，味更风美。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棠
  • 当前页：柰子
  • 下一页：林檎
<<< 返回本书目录
  1. 柰（频婆）《本草纲目》完整版
  2. 耐冬果【中药大全】
  3. 柰《证类本草》
  4. 耐热力降低【疾病症状】
  5. 奈瑟卡他球菌肺炎【疾病大全】
  6. 耐痛《针灸素难要旨》
  7. 奶椎【中药大全】
  8. 耐痛耐毒强弱不同《类经》
  9. 奶汁树【中药大全】
  10. 男病（疾病一）《妇人规》
  11. 奶油芦笋《保健药膳》
  12. 男病（疾病一）《宜麟策》
  13. 奶癣疮门主论《疡医大全》
  14. 男妇缓风香港脚门主论《疡医大全》
  15. 奶癣【疾病大全】
  16. 男妇伤寒温病舌黑异治《伤寒补例》
  17. 奶癣《外科正宗》
  18. 男化育丹【方剂大全】
  19. 奶麻子《冯氏锦囊秘录》
  20. 男假两性畸形【疾病大全】
  21. 奶麻【疾病大全】
  22. 男科外伤【疾病大全】
  23. 奶浆藤《滇南本草》
  24. 男女辨《济生集》
  25. 奶浆木【中药大全】
  26. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  27. 奶浆果【中药大全】
  28. 男女尺脉异论《三指禅》
  29. 奶浆柴胡【中药大全】
  30. 男女反脉《察病指南》
  1. 柰子《饮食须知》
  2. 柰《名医别录》
  3. 柰子《医学入门》
  4. 柰《本经逢原》
  5. 耐点烛法《奇方类编》
  6. 柰《证类本草》
  7. 耐受性《默克家庭诊疗手册》
  8. 柰《新修本草》
  9. 耐痛《针灸素难要旨》
  10. 柰《千金翼方》
  11. 耐痛耐毒强弱不同《类经》
  12. 奈子《饮膳正要》
  13. 耐药性产生机制《药理学》
  14. 奈瑟球菌感染《默克家庭诊疗手册》
  15. 萘《医用化学》
  16. 奈多罗米《药理学》
  17. 男病（疾病一）《宜麟策》
  18. 奈《食疗本草》
  19. 男病（疾病一）《妇人规》
  20. 奶疹子《中医词典》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 奶疹子《中医词典》
  23. 男妇伤寒温病舌黑异治《伤寒补例》
  24. 奶油芦笋《保健药膳》
  25. 男妇香港脚门主方《疡医大全》
  26. 奶癣疮门主论《疡医大全》
  27. 男妇阴蚀《急救广生集》
  28. 奶癣疮门主方《疡医大全》
  29. 男妇忧恚呕血《奇效简便良方》
  30. 奶癣《外科正宗》
  31. 男候四至　女候五征《古代房中术》


林檎_《饮食须知》_中医本草_【岐黄之术】

林檎

林檎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性温。俗名花红。多食令人百脉弱，发热生痰滞气，发疮疖，令人好唾。其子食之，令人心烦。林檎树生毛虫，埋蚕蛾于下，或以洗鱼水浇之，即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柰子
  • 当前页：林檎
  • 下一页：石榴
<<< 返回本书目录
  1. 林檎《本草纲目》图文版
  2. 林檎【中药大全】
  3. 林檎《证类本草》
  4. 林檎（文林郎果）《本草纲目》完整版
  5. 林可霉素及克林霉素《药理学》
  6. 林檎根【中药大全】
  7. 林鉴堂安心诗《寿世青编》
  8. 林檎散【方剂大全】
  9. 林背子【中药大全】
  10. 林枢密重广本草图经序《证类本草》
  11. 邻近器官《妇产科学》
  12. 林文忠公戒烟灵丹《外科传薪集》
  13. 鬣羚角【中药大全】
  14. 林问荆【中药大全】
  15. 鬣羚骨【中药大全】
  16. 林序《医学从众录》
  17. 裂叶翼首花【中药大全】
  18. 林序《针灸甲乙经》
  19. 裂叶崖角藤【中药大全】
  20. 林荫千里光【中药大全】
  21. 裂叶心翼果【中药大全】
  22. 林钟丸【方剂大全】
  23. 裂叶双盖蕨【中药大全】
  24. 临病患问所便论《医学源流论》
  25. 裂叶秋海棠【中药大全】
  26. 临病制方《内外伤辨》
  27. 裂叶堇菜【中药大全】
  28. 临产《达生编》
  29. 裂序楼梯草【中药大全】
  30. 临产《妇科心法要诀》
  1. 林檎《饮食须知》
  2. 林檎《饮膳正要》
  3. 林檎《医学入门》
  4. 林檎《玉楸药解》
  5. 林檎《证类本草》
  6. 林檎《本草纲目》
  7. 林檎《本经逢原》
  8. 林起龙《中医词典》
  9. 林檎〈温〉《食疗本草》
  10. 林佩琴（1772-1839年）《中医词典》
  11. 林檎散《太平惠民和剂局方》
  12. 林能千《中医词典》
  13. 林士纶《中医词典》
  14. 林吕《中医词典》
  15. 林枢密重广本草图经序《证类本草》
  16. 林灵素《中医词典》
  17. 林天佑（?-约1913年）《中医词典》
  18. 林澜（1627-1691年）《中医词典》
  19. 林文忠公戒烟灵丹《外科传薪集》
  20. 林可霉素及克林霉素《药理学》
  21. 林序《针灸甲乙经》
  22. 林鉴堂安心诗《寿世青编》
  23. 林序《医学从众录》
  24. 林凤翥《中医词典》
  25. 林彦圭《中医词典》
  26. 林枫（1708-1870年）《中医词典》
  27. 林颐寿《中医词典》
  28. 林道飞《中医词典》
  29. 林亿《中医词典》
  30. 林大夔《中医词典》
  31. 林逸《中医词典》


石榴_《饮食须知》_中医本草_【岐黄之术】

石榴

石榴

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸涩，性温。多食令人损肺，伤齿令黑，恋膈生痰。凡服食药物人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：林檎
  • 当前页：石榴
  • 下一页：橘子
<<< 返回本书目录
  1. 石硫青《本草纲目》完整版
  2. 石榴根《雷公炮炙论》
  3. 石硫磺《本草纲目》图文版
  4. 石榴根【中药大全】
  5. 石硫黄《证类本草》
  6. 石榴根皮【中药大全】
  7. 石硫黄《药笼小品》
  8. 石榴花【中药大全】
  9. 石硫黄《本草择要纲目》
  10. 石榴解《医学衷中参西录》
  11. 石硫黄《本草择要纲目》
  12. 石榴酒【方剂大全】
  13. 石硫黄《本草图经》
  14. 石榴疽《外科正宗》
  15. 石硫黄《本草崇原》
  16. 石榴疽《医宗金鉴》
  17. 石硫黄《本草乘雅半偈》
  18. 石榴疽门主论《疡医大全》
  19. 石硫黄《本草纲目》完整版
  20. 石榴壳《雷公炮炙论》
  21. 石硫赤《本草纲目》图文版
  22. 石榴皮《药笼小品》
  23. 石硫赤《本草纲目》完整版
  24. 石榴皮【中药大全】
  25. 石淋通片【方剂大全】
  26. 石榴皮散【方剂大全】
  27. 石淋方《外台秘要》
  28. 石榴皮石榴《滇南本草》
  29. 石淋【方剂主治】
  30. 石榴汤【方剂大全】
  1. 石榴《饮食须知》
  2. 石榴《饮膳正要》
  3. 石榴《医学入门》
  4. 石硫磺《冯氏锦囊秘录》
  5. 石榴〈温〉《食疗本草》
  6. 石硫磺《本草纲目》
  7. 石榴根《雷公炮炙论》
  8. 石硫黄散《备急千金要方》
  9. 石榴花茶《茶饮保健》
  10. 石硫黄《本草图经》
  11. 石榴浆《饮膳正要》
  12. 石硫黄《本草乘雅半偈》
  13. 石榴解《医学衷中参西录》
  14. 石硫黄《药性切用》
  15. 石榴疽《中医词典》
  16. 石硫黄《本草择要纲目》
  17. 石榴疽《医宗金鉴》
  18. 石硫黄《本草择要纲目》
  19. 石榴疽《外科心法要诀》
  20. 石硫黄《本草分经》
  21. 石榴疽《外科正宗》
  22. 石硫黄《本草分经》
  23. 石榴疽门主论《疡医大全》
  24. 石硫黄《名医别录》
  25. 石榴壳《雷公炮炙论》
  26. 石硫黄《增广和剂局方药性总论》
  27. 石榴皮《雷公炮制药性解》
  28. 石硫黄《本草崇原》
  29. 石榴皮《药笼小品》
  30. 石硫黄《得配本草》
  31. 石榴皮《玉楸药解》


橘子_《饮食须知》_中医本草_【岐黄之术】

橘子

橘子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性温。多食恋膈生痰，滞肺气。同螃蟹食，令患软痈。同獭肉食，令恶心。勿与槟榔同食。橘皮干者，名陈皮。味苦辛，性温。若多用久服，能损元气。橘瓤上筋最难化，小儿多食成积。松毛裹橘，留百日不干，绿豆亦可。忌近酒米，柑橙亦然。橘下埋鼠，则结实加倍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴
  • 当前页：橘子
  • 下一页：柑子
<<< 返回本书目录
  1. 橘针汤【方剂大全】
  2. 橘子酒【方剂大全】
  3. 橘柚《神农本草经百种录》
  4. 橘子皮、橘子叶《滇南本草》
  5. 橘柚《本草乘雅半偈》
  6. 橘子仁汤【方剂大全】
  7. 橘饮【方剂大全】
  8. 咀华清喉丹《医学衷中参西录》
  9. 橘叶汤【方剂大全】
  10. 咀华清喉丹【方剂大全】
  11. 橘叶散【方剂大全】
  12. 咀嚼肌肥大【疾病症状】
  13. 橘叶青盐汤【方剂大全】
  14. 咀嚼肌痉挛【疾病症状】
  15. 橘叶栝楼散【方剂大全】
  16. 咀片分根梢《本草蒙筌》
  17. 橘叶巴戟【中药大全】
  18. 咀片分根梢《冯氏锦囊秘录》
  19. 橘叶【中药大全】
  20. 咀药类《卫生宝鉴》
  21. 橘叶《本草崇原》
  22. 咀药味《医学启源》
  23. 橘叶《本草纲目》完整版
  24. 沮丧【疾病症状】
  25. 橘杏汤【方剂大全】
  26. 矩镰荚苜蓿【中药大全】
  27. 橘杏麻仁丸【方剂大全】
  28. 矩形叶鼠刺【中药大全】
  29. 橘香丸【方剂大全】
  30. 矩叶大青【中药大全】
  1. 橘子《饮食须知》
  2. 橘子《饮膳正要》
  3. 橘子《得配本草》
  4. 橘枳生姜汤《金匮悬解》
  5. 橘子酒《三因极一病证方论》
  6. 橘柚《本草乘雅半偈》
  7. 橘子皮、橘子叶《滇南本草》
  8. 橘柚《名医别录》
  9. 咀华清喉丹《医学衷中参西录》
  10. 橘柚《本草衍义》
  11. 咀嚼《生理学》
  12. 橘柚《神农本草经百种录》
  13. 咀嚼肌《人体解剖学》
  14. 橘柚《新修本草》
  15. 咀嚼肌紧张和痛《默克家庭诊疗手册》
  16. 橘柚《千金翼方》
  17. 咀片分根梢《本草蒙筌》
  18. 橘柚《神农本草经》
  19. 咀片分根梢《冯氏锦囊秘录》
  20. 橘叶《本草崇原》
  21. 咀药类《卫生宝鉴》
  22. 橘叶《本草分经》
  23. 咀药味《医学启源》
  24. 橘叶《本经逢原》
  25. 沮（jǔ举）弛《中医词典》
  26. 橘杏茶《茶饮保健》
  27. 举、按、寻《中医名词词典》
  28. 橘香散《博济方》
  29. 举、按、寻《中医词典》
  30. 橘肉《医学入门》
  31. 举按、推寻《中医名词词典》


柑子_《饮食须知》_中医本草_【岐黄之术】

柑子

柑子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。多食令脾寒成癖，及肺寒咳嗽，生痰，发阴汗，令大肠泻痢。

即用柑皮煎汤，或饮盐汤可解。多食柑皮，令肺燥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘子
  • 当前页：柑子
  • 下一页：橙子
<<< 返回本书目录
  1. 柑叶定痛散【方剂大全】
  2. 竿珠脉《丹医秘授古脉法》
  3. 柑叶【中药大全】
  4. 疳《陈氏幼科秘诀》
  5. 柑仁散【方剂大全】
  6. 疳《冷庐医话》
  7. 柑皮煮散【方剂大全】
  8. 疳《临证指南医案》
  9. 柑皮汤【方剂大全】
  10. 疳《圣济总录》
  11. 柑皮【中药大全】
  12. 疳《续名医类案》
  13. 柑核【中药大全】
  14. 疳《也是山人医案》
  15. 柑【中药大全】
  16. 疳《幼科发挥》
  17. 柑《本草纲目》图文版
  18. 疳《张氏医通》
  19. 柑《本草纲目》完整版
  20. 疳《证治准绳·幼科》
  21. 坩锅《本草纲目》完整版
  22. 疳【中药主治】
  23. 肝足厥阴之脉《经络考》
  24. 疳【方剂主治】
  25. 肝足厥阴经病证《脉经》
  26. 疳病《丹溪治法心要》
  27. 肝紫癜病【疾病大全】
  28. 疳病《金匮钩玄》
  29. 肝浊音界缩小或消失【疾病症状】
  30. 疳病《明医指掌》
  1. 柑子《饮食须知》
  2. 柑子《饮膳正要》
  3. 柑子（乳柑子）〈寒〉《食疗本草》
  4. 柑橼《本经逢原》
  5. 竿珠脉《丹医秘授古脉法》
  6. 柑陈茶《茶饮保健》
  7. 疳《圣济总录》
  8. 柑《本经逢原》
  9. 疳《中医词典》
  10. 柑《本草纲目》
  11. 疳《推求师意》
  12. 肝足厥阴之脉《经络考》
  13. 疳《医学纲目》
  14. 肝足厥阴经病证《中医词典》
  15. 疳《续名医类案》
  16. 肝足厥阴经病证《脉经》
  17. 疳《医述》
  18. 肝总动脉《人体解剖学》
  19. 疳《证治准绳·幼科》
  20. 肝主血海《中医词典》
  21. 疳《张氏医通》
  22. 肝主血海《中医名词词典》
  23. 疳《临证指南医案》
  24. 肝主疏泄《中医名词词典》
  25. 疳《临证指南医案》
  26. 肝主升发《中医词典》
  27. 疳《临证指南医案》
  28. 肝主升发《中医名词词典》
  29. 疳《冷庐医话》
  30. 肝主目《中医词典》
  31. 疳《幼科发挥》


橙子_《饮食须知》_中医本草_【岐黄之术】

橙子

橙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。多食伤肝气，发虚热。同 肉食，发头旋恶心。橙皮，味苦辛，性温。宿酒未解，食之速醒，食多反动气。勿同槟榔食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柑子
  • 当前页：橙子
  • 下一页：香橼
<<< 返回本书目录
  1. 橙叶【中药大全】
  2. 橙子【中药大全】
  3. 橙香饼儿【方剂大全】
  4. 橙子、理皮《滇南本草》
  5. 橙皮丸【方剂大全】
  6. 橙子核【中药大全】
  7. 橙皮【中药大全】
  8. 橙子煎《保健药膳》
  9. 橙黄玉凤花【中药大全】
  10. 橙子皮《证类本草》
  11. 橙耳【中药大全】
  12. 橙子皮【中药大全】
  13. 橙《本草纲目》图文版
  14. 秤锤《证类本草》
  15. 橙《本草纲目》完整版
  16. 秤锤酒【方剂大全】
  17. 澄源固本丸【方剂大全】
  18. 秤杆草【中药大全】
  19. 澄水饮【方剂大全】
  20. 秤杆升麻【中药大全】
  21. 澄泉散【方剂大全】
  22. 秤钩风【中药大全】
  23. 澄清饮【方剂大全】
  24. 秤金丹【方剂大全】
  25. 澄清散【方剂大全】
  26. 秤两《圣济总录》
  27. 澄茄子【中药大全】
  28. 秤砣梨【中药大全】
  29. 澄化汤【方剂大全】
  30. 秤砣梨根【中药大全】
  1. 橙子《饮食须知》
  2. 橙子《饮膳正要》
  3. 橙子《外科全生集》
  4. 橙香饼儿《饮膳正要》
  5. 橙子、理皮《滇南本草》
  6. 橙皮《医学入门》
  7. 橙子煎《保健药膳》
  8. 橙〈温〉《食疗本草》
  9. 橙子皮《本草衍义》
  10. 橙《本经逢原》
  11. 橙子皮《证类本草》
  12. 橙《本草纲目》
  13. 秤锤《证类本草》
  14. 憕忡《中医词典》
  15. 秤两《圣济总录》
  16. 澄源丹《三因极一病证方论》
  17. 吃错药中毒《家庭医学百科-自救互救篇》
  18. 澄一《中医词典》
  19. 吃饭直出《奇方类编》
  20. 澄化汤《医学衷中参西录》
  21. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  22. 惩忿《丹台玉案》
  23. 吃南瓜子可防前列腺病《中医饮食营养学》
  24. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  25. 吃泥《金匮钩玄》
  26. 程锺龄医门八法《医学集成》
  27. 吃泥门（一则）《辨证录》
  28. 程钟龄施计治“足痿”《趣味中医》
  29. 吃泥土《寿世保元》
  30. 程云鹏《中医词典》
  31. 吃逆《中医词典》


香橼_《饮食须知》_中医本草_【岐黄之术】

香橼

香橼

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛酸，性温。揉蒜罨其蒂上，则香更充溢。浸汁浣葛 ，胜似酸浆也。佛手柑味辛甘，性平。与香橼功用相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橙子
  • 当前页：香橼
  • 下一页：金柑
<<< 返回本书目录
  1. 香圆子【中药大全】
  2. 香橼【中药大全】
  3. 香芋【中药大全】
  4. 香橼根【中药大全】
  5. 香玉散《毓麟验方》
  6. 香橼浆《保健药膳》
  7. 香鼬【中药大全】
  8. 香橼露【中药大全】
  9. 香油蜜膏【方剂大全】
  10. 香橼叶【中药大全】
  11. 香油罐【中药大全】
  12. 香橼叶、香橼《滇南本草》
  13. 香油《毓麟验方》
  14. 香樟【中药大全】
  15. 香饮子【方剂大全】
  16. 香樟根【中药大全】
  17. 香银丸《小儿药证直诀》
  18. 香樟果【中药大全】
  19. 香叶子【中药大全】
  20. 香樟叶【中药大全】
  21. 香叶天竹葵【中药大全】
  22. 香芷汤【方剂大全】
  23. 香叶树【中药大全】
  24. 香朱散【方剂大全】
  25. 香叶根【中药大全】
  26. 香子《本草图经》
  27. 香叶【中药大全】
  28. 湘潭欧阳兆熊序《四圣心源》
  29. 香蕈【中药大全】
  30. 蘘草【中药大全】
  1. 香橼《饮食须知》
  2. 香橼《玉楸药解》
  3. 香橼《冯氏锦囊秘录》
  4. 香圆皮《本草便读》
  5. 香橼《顾松园医镜》
  6. 香圆煎《饮膳正要》
  7. 香橼《本草从新》
  8. 香圆《饮膳正要》
  9. 香橼《中药学》
  10. 香芋《本草分经》
  11. 香橼浆《保健药膳》
  12. 香芋《饮食须知》
  13. 香橼叶、香橼《滇南本草》
  14. 香玉散《毓麟验方》
  15. 香枣丸《医方考》
  16. 香油治验《寿世保元》
  17. 香子《千金翼方》
  18. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  19. 香子《本草衍义》
  20. 香油《毓麟验方》
  21. 香子《增广和剂局方药性总论》
  22. 香油《本草易读》
  23. 香子《本草图经》
  24. 香饮《瘴疟指南》
  25. 湘潭欧阳兆熊序《四圣心源》
  26. 香银丸《小儿药证直诀》
  27. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  28. 香衣辟汗《急救广生集》
  29. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  30. 香蕈（《日用本草》）《中医饮食营养学》
  31. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》


金柑_《饮食须知》_中医本草_【岐黄之术】

金柑

金柑

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性温。藏绿豆中，经时不变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香橼
  • 当前页：金柑
  • 下一页：枇杷
<<< 返回本书目录
  1. 金盖散【方剂大全】
  2. 金刚杵《滇南本草》
  3. 金凤衔珠丸【方剂大全】
  4. 金刚刺【中药大全】
  5. 金凤藤【中药大全】
  6. 金刚大【中药大全】
  7. 金凤散【方剂大全】
  8. 金刚防疫丹【方剂大全】
  9. 金凤毛【中药大全】
  10. 金刚活络丹【方剂大全】
  11. 金凤化痰膏【方剂大全】
  12. 金刚活血酒【方剂大全】
  13. 金凤膏【方剂大全】
  14. 金刚接骨丹【方剂大全】
  15. 金凤丹【方剂大全】
  16. 金刚口摆【中药大全】
  17. 金粉丸【方剂大全】
  18. 金刚散【中药大全】
  19. 金粉汤【方剂大全】
  20. 金刚散【方剂大全】
  21. 金粉散【方剂大全】
  22. 金刚石《本草纲目》完整版
  23. 金粉蕨【中药大全】
  24. 金刚石《本草纲目》图文版
  25. 金粉膏【方剂大全】
  26. 金刚藤【中药大全】
  27. 金粉地黄膏【方剂大全】
  28. 金刚藤头【中药大全】
  29. 金粉饼【方剂大全】
  30. 金刚丸【方剂大全】
  1. 金柑《饮食须知》
  2. 金粉丸《博济方》
  3. 金疳《中医名词词典》
  4. 金沸草汤《时病论歌括新编》
  5. 金疳《中医词典》
  6. 金沸草散《博济方》
  7. 金刚杵《滇南本草》
  8. 金沸草散《汤头歌诀》
  9. 金刚丸《冯氏锦囊秘录》
  10. 金沸草散《医方论》
  11. 金刚烷胺《药理学》
  12. 金沸草散《仁术便览》
  13. 金刚烷胺《药理学》
  14. 金沸草散《仁术便览》
  15. 金刚指式《气功外气疗法》
  16. 金沸草散《医方考》
  17. 金宫香口茶《茶饮保健》
  18. 金沸草散《太平惠民和剂局方》
  19. 金蚣丸《外科十三方考》
  20. 金沸草散《三因极一病证方论》
  21. 金瓜圆《博济方》
  22. 金沸草散《妇人大全良方》
  23. 金寒水冷《中医名词词典》
  24. 金德鉴《中医词典》
  25. 金寒水冷《中医词典》
  26. 金道宾后案《寓意草》
  27. 金花茶《茶饮保健》
  28. 金刀自刎《外科启玄》
  29. 金花内障《中医词典》
  30. 金刀伤大兴李振祖（西平）传《回生集》
  31. 金花散《三因极一病证方论》


枇杷_《饮食须知》_中医本草_【岐黄之术】

枇杷

枇杷

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性平。多食动脾发痰助湿。同面食及炙肉食，发黄病，壅湿热气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金柑
  • 当前页：枇杷
  • 下一页：胡桃肉
<<< 返回本书目录
  1. 枇杷《本草纲目》图文版
  2. 枇杷【中药大全】
  3. 枇杷《侣山堂类辩》
  4. 枇杷、枇杷叶《滇南本草》
  5. 枇杷《本草求真》
  6. 枇杷地榆液【方剂大全】
  7. 枇杷《本草纲目》完整版
  8. 枇杷膏【方剂大全】
  9. 皮质性遗忘症【疾病症状】
  10. 枇杷根【中药大全】
  11. 皮质下痴呆【疾病症状】
  12. 枇杷核【中药大全】
  13. 皮质酮《常用化验值及意义》
  14. 枇杷花【中药大全】
  15. 皮质素不足【疾病症状】
  16. 枇杷蜜汤【方剂大全】
  17. 皮质滤泡萎缩【疾病症状】
  18. 枇杷木白皮【中药大全】
  19. 皮质胶质增生【疾病症状】
  20. 枇杷清肺饮【方剂大全】
  21. 皮质激素依赖【疾病症状】
  22. 枇杷散【方剂大全】
  23. 皮质激素升高【疾病症状】
  24. 枇杷叶《本草乘雅半偈》
  25. 皮质功能减退【疾病症状】
  26. 枇杷叶《本草经解》
  27. 皮质醇总量《常用化验值及意义》
  28. 枇杷叶《本草思辨录》
  29. 皮质醇增多症（Hypercortisolism)《内分泌学》
  30. 枇杷叶《本草新编》
  1. 枇杷《饮食须知》
  2. 枇杷《玉楸药解》
  3. 枇杷《本草求真》
  4. 枇杷《本草纲目》
  5. 枇杷《得配本草》
  6. 皮赘《默克家庭诊疗手册》
  7. 枇杷《本草分经》
  8. 皮质酮《常用化验值及意义》
  9. 枇杷《本草撮要》
  10. 皮质肾单位和近髓肾单位《生理学》
  11. 枇杷《侣山堂类辩》
  12. 皮质类固醇过度分泌《默克家庭诊疗手册》
  13. 枇杷（《名医别录》）《中医饮食营养学》
  14. 皮质激素抑制药《药理学》
  15. 枇杷、枇杷叶《滇南本草》
  16. 皮质醇总量《常用化验值及意义》
  17. 枇杷〈温〉《食疗本草》
  18. 皮质醇增多症《泌尿外科学》
  19. 枇杷茶《茶饮保健》
  20. 皮质醇增多症《内分泌学》
  21. 枇杷川贝茶《茶饮保健》
  22. 皮质醇增多症《家庭医学百科-医疗康复篇》
  23. 枇杷叶《雷公炮炙论》
  24. 皮质《组织学与胚胎学》
  25. 枇杷叶《雷公炮制药性解》
  26. 皮脂溢出症《家庭医学百科-医疗康复篇》
  27. 枇杷叶《千金翼方》
  28. 皮脂溢出《皮肤性病学》
  29. 枇杷叶《药笼小品》
  30. 皮脂腺囊肿《默克家庭诊疗手册》
  31. 枇杷叶《中药炮制》


胡桃肉_《饮食须知》_中医本草_【岐黄之术】

胡桃肉

胡桃肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，衣涩，性温。多食生痰涎，动风气，脱眉发，令人恶心吐水。

同酒食多，令咯血动肾火。连衣食敛肺气。不可合雉肉野鸭同食。胡桃肉与铜钱共食，即成粉。食酸齿 ，细嚼桃肉即解。去衣法；凡胡桃一斤，用甘蔗节五六段和汤煮透，经一宿，次早略煮，取去壳，衣随脱。油胡桃有毒，伤人咽肺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷
  • 当前页：胡桃肉
  • 下一页：杨梅
<<< 返回本书目录
  1. 胡桃肉《药笼小品》
  2. 胡桃散【方剂大全】
  3. 胡桃肉《本草易读》
  4. 胡桃树皮《本草纲目》完整版
  5. 胡桃肉《本草新编》
  6. 胡桃树皮【中药大全】
  7. 胡桃仁【中药大全】
  8. 胡桃汤【方剂大全】
  9. 胡桃仁《本草纲目》完整版
  10. 胡桃涂方【方剂大全】
  11. 胡桃青皮【中药大全】
  12. 胡桃丸【方剂大全】
  13. 胡桃青皮《本草纲目》完整版
  14. 胡桃叶【中药大全】
  15. 胡桃壳【中药大全】
  16. 胡桃饮【方剂大全】
  17. 胡桃壳《本草纲目》完整版
  18. 胡桃油【中药大全】
  19. 胡桃酒【方剂大全】
  20. 胡桃枝【中药大全】
  21. 胡桃解《医学衷中参西录》
  22. 胡桃粥【方剂大全】
  23. 胡桃夹食管【疾病大全】
  24. 胡桐泪《本草纲目》完整版
  25. 胡桃花【中药大全】
  26. 胡桐泪《本草图经》
  27. 胡桃根【中药大全】
  28. 胡桐泪《本草易读》
  29. 胡桃膏【方剂大全】
  30. 胡桐泪《证类本草》
  1. 胡桃肉《饮食须知》
  2. 胡桃肉《本草易读》
  3. 胡桃肉《冯氏锦囊秘录》
  4. 胡桃肉《本草蒙筌》
  5. 胡桃肉《本草新编》
  6. 胡桃肉《药笼小品》
  7. 胡桃肉《药性切用》
  8. 胡桃仁（《本草纲目》）《中医饮食营养学》
  9. 胡桃肉（胡桃夹）《中药学》
  10. 胡桃酒《医学入门》
  11. 胡桃丸《三因极一病证方论》
  12. 胡桃解《医学衷中参西录》
  13. 胡桃粥《医学入门》
  14. 胡桃夹食管《胃肠动力检查手册》
  15. 胡田《中医词典》
  16. 胡桃〈平〉《食疗本草》
  17. 胡廷训《中医词典》
  18. 胡桃《本草撮要》
  19. 胡桐泪《千金翼方》
  20. 胡桃《本草分经》
  21. 胡桐泪《新修本草》
  22. 胡桃《本草分经》
  23. 胡桐泪《海药本草》
  24. 胡桃《本草分经》
  25. 胡桐泪《本草备要》
  26. 胡桃《本草便读》
  27. 胡桐泪《本草蒙筌》
  28. 胡桃《得配本草》
  29. 胡桐泪《本草易读》
  30. 胡桃《本草从新》
  31. 胡桐泪《冯氏锦囊秘录》


杨梅_《饮食须知》_中医本草_【岐黄之术】

杨梅

杨梅

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘，性温。多食发疮助热生痰，损齿伤筋。有火病者勿食，忌与生葱同食。以柿漆拌核曝之，仁自裂出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃肉
  • 当前页：杨梅
  • 下一页：樱桃
<<< 返回本书目录
  1. 杨梅《本草纲目》图文版
  2. 杨梅【中药大全】
  3. 杨梅《证类本草》
  4. 杨梅疮《保婴撮要》
  5. 杨梅《本草求真》
  6. 杨梅疮《慈幼便览》
  7. 杨梅《本草纲目》完整版
  8. 杨梅疮《古今医鉴》
  9. 杨栌耳【中药大全】
  10. 杨梅疮《急救广生集》
  11. 杨栌耳《本草纲目》完整版
  12. 杨梅疮《景岳全书》
  13. 杨栌《本草纲目》完整版
  14. 杨梅疮《立斋外科发挥》
  15. 杨柳枝及根白皮《本草崇原》
  16. 杨梅疮《仁术便览》
  17. 杨辣虫辣门主论《疡医大全》
  18. 杨梅疮《寿世保元》
  19. 杨枸花【中药大全】
  20. 杨梅疮《外科理例》
  21. 杨妃不寐方《毓麟验方》
  22. 杨梅疮《万病回春》
  23. 杨翠木【中药大全】
  24. 杨梅疮《医宗金鉴》
  25. 阳治法《石室秘录》
  26. 杨梅疮《证治准绳·疡医》
  27. 阳症似阴论《伤寒大白》
  28. 杨梅疮【方剂主治】
  29. 阳症似阴《伤寒捷诀》
  30. 杨梅疮部《外科启玄》
  1. 杨梅《饮食须知》
  2. 杨梅《饮膳正要》
  3. 杨梅《证类本草》
  4. 杨梅《玉楸药解》
  5. 杨梅《本草求真》
  6. 杨梅《本草纲目》
  7. 杨梅《本经逢原》
  8. 杨栌木《证类本草》
  9. 杨梅《本草从新》
  10. 杨栌木《新修本草》
  11. 杨梅《得配本草》
  12. 杨栌木《千金翼方》
  13. 杨梅《本草便读》
  14. 杨庐耳《证类本草》
  15. 杨梅《本草分经》
  16. 杨龙九《中医词典》
  17. 杨梅《本草撮要》
  18. 杨柳枝及根白皮《本草崇原》
  19. 杨梅《外科全生集》
  20. 杨辣虫门主方《疡医大全》
  21. 杨梅《药性切用》
  22. 杨辣虫辣门主论《疡医大全》
  23. 杨梅疮《中医名词词典》
  24. 杨康侯《中医词典》
  25. 杨梅疮《景岳全书》
  26. 杨开泰《中医词典》
  27. 杨梅疮《中医词典》
  28. 杨浚《中医词典》
  29. 杨梅疮《医宗金鉴》
  30. 杨俊《中医词典》
  31. 杨梅疮《证治准绳·幼科》


樱桃_《饮食须知》_中医本草_【岐黄之术】

樱桃

樱桃

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩，性热。多食令人呕吐，立发暗风，伤筋骨，败血气，助虚热。

小儿食之过多，无不作热。有寒热病患不可食。宿有湿热病及喘嗽者，食之加剧，且有死者。过食太多，发肺痈肺痿。其叶同老鹅煮，易软熟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅
  • 当前页：樱桃
  • 下一页：银杏
<<< 返回本书目录
  1. 樱桃《本草纲目》图文版
  2. 樱桃【中药大全】
  3. 樱桃《证类本草》
  4. 樱桃根【中药大全】
  5. 樱桃《滇南本草》
  6. 樱桃核【中药大全】
  7. 樱桃《本草纲目》完整版
  8. 樱桃红掌色【疾病症状】
  9. 樱额【中药大全】
  10. 樱桃水【中药大全】
  11. 樱草根【中药大全】
  12. 樱桃叶【中药大全】
  13. 罂子桐《本草纲目》图文版
  14. 樱桃枝【中药大全】
  15. 罂子桐《本草纲目》完整版
  16. 樱桃状血管瘤【疾病大全】
  17. 罂子粟《本草纲目》图文版
  18. 鹦《本草纲目》完整版
  19. 罂子粟《证类本草》
  20. 鹦哥花藤【中药大全】
  21. 罂子粟《本草择要纲目》
  22. 鹦鹉【中药大全】
  23. 罂子粟《本草纲目》完整版
  24. 鹦鹉热【疾病大全】
  25. 罂粟汤【方剂大全】
  26. 鹦鹉热衣原体《医学微生物学》
  27. 罂粟嫩苗【中药大全】
  28. 鹦鹉热衣原体肺炎【疾病大全】
  29. 罂粟壳解《医学衷中参西录》
  30. 膺部第二行（左右凡一十二穴）《金针秘传》
  1. 樱桃《饮食须知》
  2. 樱桃《本草衍义》
  3. 樱桃《医学入门》
  4. 樱桃《吴普本草》
  5. 樱桃《证类本草》
  6. 樱桃《新修本草》
  7. 樱桃《本经逢原》
  8. 樱桃《饮膳正要》
  9. 樱桃《名医别录》
  10. 樱桃《千金翼方》
  11. 樱桃《滇南本草》
  12. 樱桃《本草纲目》
  13. 樱桃〈热〉《食疗本草》
  14. 缨脉《中医词典》
  15. 樱桃煎《饮膳正要》
  16. 罂子桐子《证类本草》
  17. 樱桃痔《中医词典》
  18. 罂子桐《本草纲目》
  19. 樱桃痔《外科十三方考》
  20. 罂子粟《本草择要纲目》
  21. 鹦鹉热《默克家庭诊疗手册》
  22. 罂子粟《证类本草》
  23. 鹦鹉热衣原体《医学微生物学》
  24. 罂子粟《本草衍义》
  25. 膺《中医词典》
  26. 罂子粟《本草纲目》
  27. 膺（膺中、臆）《中医名词词典》
  28. 罂粟丸《明目至宝》
  29. 膺部第二行（左右凡一十二穴）《金针秘传》
  30. 罂粟汤《太平惠民和剂局方》
  31. 膺部第三行（左右凡一十二穴）《金针秘传》


银杏_《饮食须知》_中医本草_【岐黄之术】

银杏

银杏

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦涩，性温，有小毒。即白果。生食引疳，熟食多令人胪胀壅气动风。小儿食多昏霍发惊引疳。同鳗鲡食，患软风。妊妇食之滑胎。银杏能醉人，食满及千者死。三棱者有毒。临炒时，密取一枚手握，炒不发爆，生捣能浣衣帛油腻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樱桃
  • 当前页：银杏
  • 下一页：榛子
<<< 返回本书目录
  1. 银杏《本草纲目》图文版
  2. 银杏散【方剂大全】
  3. 银杏《本草纲目》完整版
  4. 银杏汤【方剂大全】
  5. 银屑病性关节炎【疾病大全】
  6. 银杏无忧散【方剂大全】
  7. 银屑病甲【疾病大全】
  8. 银杏叶【中药大全】
  9. 银屑病关节炎性巩膜炎【疾病大全】
  10. 银杏中毒【疾病大全】
  11. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  12. 银锈散【方剂大全】
  13. 银屑病关节炎【疾病大全】
  14. 银牙莲【中药大全】
  15. 银屑病1号【方剂大全】
  16. 银叶柳【中药大全】
  17. 银屑病　Psoriasis《皮肤性病学》
  18. 银叶树【中药大全】
  19. 银屑病【方剂主治】
  20. 银液丹【方剂大全】
  21. 银屑病【疾病大全】
  22. 银液丸《小儿药证直诀》
  23. 银屑病《自我调养巧治病》
  24. 银鱼【中药大全】
  25. 银屑病《自我调养巧治病》
  26. 银楂芩连汤【方剂大全】
  27. 银屑病《赵绍琴临证验案精选》
  28. 银栀汤【方剂大全】
  29. 银屑病《家庭医学百科-医疗康复篇》
  30. 银朱《本草纲目》完整版
  1. 银杏《饮食须知》
  2. 银杏《饮膳正要》
  3. 银杏《医学入门》
  4. 银杏《玉楸药解》
  5. 银杏《本经逢原》
  6. 银杏《本草纲目》
  7. 银杏《本草从新》
  8. 银星石《医学入门》
  9. 银杏《得配本草》
  10. 银星独见《中医词典》
  11. 银杏《本草便读》
  12. 银屑病性关节炎《默克家庭诊疗手册》
  13. 银杏《本草撮要》
  14. 银屑病《自我调养巧治病》
  15. 银杏中毒《中医词典》
  16. 银屑病《自我调养巧治病》
  17. 银液丹《太平惠民和剂局方》
  18. 银屑病《赵绍琴临证验案精选》
  19. 银液丸《小儿药证直诀》
  20. 银屑病《百病自测》
  21. 银针《中医词典》
  22. 银屑病《家庭医学百科-医疗康复篇》
  23. 银州柴胡《药性切用》
  24. 银屑病《默克家庭诊疗手册》
  25. 银朱《本草纲目》
  26. 银屑病《皮肤性病学》
  27. 银朱《雷公炮制药性解》
  28. 银屑《名医别录》
  29. 银朱《本草易读》
  30. 银屑《增广和剂局方药性总论》
  31. 银朱《本草求真》


榛子_《饮食须知》_中医本草_【岐黄之术】

榛子

榛子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。凡收藏榛松瓜仁类，以灯心剪碎，和入罐内，放燥处不油。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银杏
  • 当前页：榛子
  • 下一页：松子
<<< 返回本书目录
  1. 榛子《本草纲目》图文版
  2. 榛子【中药大全】
  3. 榛蘑【中药大全】
  4. 榛子花【中药大全】
  5. 榛《本草纲目》完整版
  6. 箴三首警医《古今医鉴》
  7. 砧草【中药大全】
  8. 鱵鱼【中药大全】
  9. 真珠丸【方剂大全】
  10. 诊百病死生诀《脉经》
  11. 真珠丸《小儿药证直诀》
  12. 诊百病死生诀《儒门事亲》
  13. 真珠散【方剂大全】
  14. 诊百病死生要诀《备急千金要方》
  15. 真珠（珍珠，蚌珠）《本草纲目》完整版
  16. 诊暴病歌《脉诀刊误》
  17. 真珠《本草纲目》图文版
  18. 诊暴病歌《脉诀乳海》
  19. 真珠《雷公炮炙论》
  20. 诊暴病歌《寿世保元》
  21. 真珠《本草易读》
  22. 诊暴病脉法《察病指南》
  23. 真珠《本草新编》
  24. 诊背望法提纲《望诊遵经》
  25. 真珠《本草乘雅半偈》
  26. 诊鼻法《形色外诊简摩》
  27. 真朱《药征续编》
  28. 诊鼻望法提纲《望诊遵经》
  29. 真中风症《医学从众录》
  30. 诊鼻形容条目《望诊遵经》
  1. 榛子《饮食须知》
  2. 榛子《饮膳正要》
  3. 榛子《医学入门》
  4. 榛子《本草纲目》
  5. 榛子《证类本草》
  6. 榛《本草从新》
  7. 榛子《本草分经》
  8. 甄权（541-643年）《中医词典》
  9. 榛子《药性切用》
  10. 甄立言《中医词典》
  11. 箴石《中医词典》
  12. 砧骨《中医词典》
  13. 诊《中医词典》
  14. 真珠翳《中医词典》
  15. 诊《证治准绳·幼科》
  16. 真珠丸《普济本事方》
  17. 诊《证治准绳·幼科》
  18. 真珠丸《博济方》
  19. 诊百病死生诀《脉经》
  20. 真珠丸《小儿药证直诀》
  21. 诊百病死生诀《儒门事亲》
  22. 真珠丸《三因极一病证方论》
  23. 诊百病死生要诀《备急千金要方》
  24. 真珠丸《冯氏锦囊秘录》
  25. 诊暴病歌《寿世保元》
  26. 真珠丸《备急千金要方》
  27. 诊暴病歌《脉诀乳海》
  28. 真珠汤《备急千金要方》
  29. 诊暴病歌《脉诀刊误》
  30. 真珠散《博济方》
  31. 诊暴病绝脉《医门补要》


松子_《饮食须知》_中医本草_【岐黄之术】

松子

松子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。多食生痰涎，发虚热。不可同胡羊肉食。凡松子细果将油者，摊竹纸焙之，还好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榛子
  • 当前页：松子
  • 下一页：榧子
<<< 返回本书目录
  1. 松子《药笼小品》
  2. 松子豆腐《保健药膳》
  3. 松脂《证类本草》
  4. 松子风《喉科秘诀》
  5. 松脂《神农本草经百种录》
  6. 松子仁【中药大全】
  7. 松脂《本草图经》
  8. 松子仁鸡《保健药膳》
  9. 松脂《本草崇原》
  10. 松子粥《保健药膳》
  11. 松脂《本草乘雅半偈》
  12. 菘《本草纲目》完整版
  13. 松脂《本草纲目》完整版
  14. 菘《本草纲目》图文版
  15. 松针【中药大全】
  16. 菘（音嵩）《证类本草》
  17. 松油【中药大全】
  18. 菘菜【中药大全】
  19. 松叶酒【方剂大全】
  20. 菘菜子【中药大全】
  21. 松叶防风叶【中药大全】
  22. 菘子【中药大全】
  23. 松叶防风花【中药大全】
  24. 耸肩喘息【疾病症状】
  25. 松叶【中药大全】
  26. 宋《古今医统大全》
  27. 松叶《本草纲目》完整版
  28. 宋本草旧目录《本草纲目》完整版
  29. 松杨《本草纲目》完整版
  30. 宋徽宗崇宁皇帝论《针灸神书》
  1. 松子《饮食须知》
  2. 松子《海药本草》
  3. 松子《医学入门》
  4. 松子《饮膳正要》
  5. 松子《顾松园医镜》
  6. 松子《老年食养食疗》
  7. 松子《本经逢原》
  8. 松子《药笼小品》
  9. 松子《本草分经》
  10. 松脂秘方（华佗松脂）《华佗神方》
  11. 松子《本草分经》
  12. 松脂膏《备急千金要方》
  13. 松子豆腐《保健药膳》
  14. 松脂膏《备急千金要方》
  15. 松子风《喉科秘诀》
  16. 松脂《本草图经》
  17. 松子风《重订囊秘喉书》
  18. 松脂《本草乘雅半偈》
  19. 松子喉疔《喉科指掌》
  20. 松脂《名医别录》
  21. 松子仁《玉楸药解》
  22. 松脂《增广和剂局方药性总论》
  23. 松子仁《得配本草》
  24. 松脂《本草崇原》
  25. 松子仁《外科全生集》
  26. 松脂《本草从新》
  27. 松子仁《药性切用》
  28. 松脂《本经逢原》
  29. 松子仁鸡《保健药膳》
  30. 松脂《本草求真》
  31. 松子油《饮膳正要》


榧子_《饮食须知》_中医本草_【岐黄之术】

榧子

榧子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩，性热。同鹅肉食，患断节风，又令气上壅。反绿豆，能杀人。

猪脂炒榧，黑皮自脱。同甘蔗食，其渣自软。榧煮素羹，味更甜美。多食引火入肺，大肠受伤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子
  • 当前页：榧子
  • 下一页：荔枝
<<< 返回本书目录
  1. 榧子《本草新编》
  2. 榧子【中药大全】
  3. 榧枝叶【中药大全】
  4. 榧子贯众汤【方剂大全】
  5. 榧实《本草纲目》图文版
  6. 榧子煎【方剂大全】
  7. 榧实《本草纲目》完整版
  8. 翡翠【中药大全】
  9. 榧螺【中药大全】
  10. 肺《古今医彻》
  11. 榧花【中药大全】
  12. 肺《顾松园医镜》
  13. 榧根皮【中药大全】
  14. 肺《人体解剖学》
  15. 榧（音匪）实《证类本草》
  16. 肺《证治准绳·幼科》
  17. 腓总神经损伤【疾病大全】
  18. 肺《组织学与胚胎学》
  19. 腓总神经损害【疾病大全】
  20. 肺、胸膜阿米巴病【疾病大全】
  21. 腓总神经卡压症【疾病大全】
  22. 肺癌《基因与疾病》
  23. 腓疽门主论《疡医大全》
  24. 肺癌《家庭医学百科-医疗康复篇》
  25. 腓骨近端骨折【疾病大全】
  26. 肺癌《默克家庭诊疗手册》
  27. 腓骨肌萎缩症【疾病大全】
  28. 肺癌《胸外科学》
  29. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  30. 肺癌《中医内科学》
  1. 榧子《饮食须知》
  2. 榧子《饮膳正要》
  3. 榧子《中医饮食营养学》
  4. 榧子《中药炮制》
  5. 榧子《顾松园医镜》
  6. 榧实《名医别录》
  7. 榧子《本草新编》
  8. 榧实《得配本草》
  9. 榧子《本经逢原》
  10. 榧实《本草求真》
  11. 榧子《本草从新》
  12. 榧实《医学入门》
  13. 榧子《中药学》
  14. 榧实《本草备要》
  15. 榧子《本草便读》
  16. 榧实《本草衍义》
  17. 榧子《本草分经》
  18. 榧实《新修本草》
  19. 榧子《本草撮要》
  20. 榧实《本草经集注》
  21. 榧子《药性切用》
  22. 榧实《千金翼方》
  23. 肺《经络全书》
  24. 榧实《本草纲目》
  25. 肺《中医名词词典》
  26. 榧（音匪）实《证类本草》
  27. 肺《中医词典》
  28. 榧《冯氏锦囊秘录》
  29. 肺《疡医大全》
  30. 榧《本草蒙筌》
  31. 肺《中医基础理论》


荔枝_《饮食须知》_中医本草_【岐黄之术】

荔枝

荔枝

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性热。多食发热、烦渴、口干、衄血，鲜者尤甚，令即龈肿口痛。

患火病及齿 人，尤忌之。食荔多则醉，以壳浸水饮之即解。荔枝熟时，人未采，则百虫不敢近，人才采动，鸟、乌、蝙蝠、虫类无不伤残之也。故采荔枝者，必日中众采，一日色变，二日味变，三日色味俱变。若麝香触之，花实尽落也。以针刺荔壳数孔，蜜水浸瓷碗内，隔汤蒸透，肉满甘美。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧子
  • 当前页：荔枝
  • 下一页：龙眼
<<< 返回本书目录
  1. 荔枝《本草纲目》图文版
  2. 荔枝【中药大全】
  3. 荔枝《滇南本草》
  4. 荔枝草【中药大全】
  5. 荔枝《本草乘雅半偈》
  6. 荔枝干大枣【方剂大全】
  7. 荔枝《本草纲目》完整版
  8. 荔枝膏【方剂大全】
  9. 荔香散【方剂大全】
  10. 荔枝根【中药大全】
  11. 荔奴散【方剂大全】
  12. 荔枝核《本草纲目》完整版
  13. 荔奴丹【方剂大全】
  14. 荔枝核《本草易读》
  15. 荔壳汤【方剂大全】
  16. 荔枝核《药笼小品》
  17. 荔核散【方剂大全】
  18. 荔枝核【中药大全】
  19. 戾木《本草纲目》完整版
  20. 荔枝花，荔枝皮根《本草纲目》完整版
  21. 疠症总论《解围元薮》
  22. 荔枝橘核汤【方剂大全】
  23. 疠疡类症《疠疡机要》
  24. 荔枝壳《本草纲目》完整版
  25. 疠风证《明医指掌》
  26. 荔枝壳【中药大全】
  27. 疠风门《张氏医通》
  28. 荔枝肉《保健药膳》
  29. 疠风门《医方考》
  30. 荔枝散【方剂大全】
  1. 荔枝《饮食须知》
  2. 荔枝《本草衍义》
  3. 荔枝《本草求真》
  4. 荔枝《海药本草》
  5. 荔枝《本经逢原》
  6. 荔枝《饮膳正要》
  7. 荔枝《得配本草》
  8. 荔枝《玉楸药解》
  9. 荔枝《本草乘雅半偈》
  10. 荔枝《本草纲目》
  11. 荔枝《滇南本草》
  12. 戾气《中医词典》
  13. 荔枝（《本草拾遗》）《中医饮食营养学》
  14. 戾（lì利）《中医词典》
  15. 荔枝〈微温〉《食疗本草》
  16. 戾《中医名词词典》
  17. 荔枝茶《茶饮保健》
  18. 疠症总论《解围元薮》
  19. 荔枝膏《饮膳正要》
  20. 疠痈《外科心法要诀》
  21. 荔枝核《药笼小品》
  22. 疠痈《中医名词词典》
  23. 荔枝核《中药炮制》
  24. 疠疡类症《疠疡机要》
  25. 荔枝核《本草备要》
  26. 疠疡风《中医词典》
  27. 荔枝核《本草易读》
  28. 疠气《中医基础理论》
  29. 荔枝核《顾松园医镜》
  30. 疠风自汗盗汗《中医词典》
  31. 荔枝核《本草从新》


龙眼_《饮食须知》_中医本草_【岐黄之术】

龙眼

龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。生者用沸汤瀹过，食不动脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝
  • 当前页：龙眼
  • 下一页：龙荔
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《饮食须知》
  2. 龙眼《本草衍义》
  3. 龙眼《冯氏锦囊秘录》
  4. 龙眼《吴普本草》
  5. 龙眼《医学入门》
  6. 龙眼《新修本草》
  7. 龙眼《证类本草》
  8. 龙眼《本草经集注》
  9. 龙眼《顾松园医镜》
  10. 龙眼《饮膳正要》
  11. 龙眼《本草求真》
  12. 龙眼《老年食养食疗》
  13. 龙眼《本经逢原》
  14. 龙眼《玉楸药解》
  15. 龙眼《得配本草》
  16. 龙眼《药笼小品》
  17. 龙眼《本草经解》
  18. 龙眼《千金翼方》
  19. 龙眼《名医别录》
  20. 龙眼《雷公炮制药性解》
  21. 龙眼《本草乘雅半偈》
  22. 龙眼《本草纲目》
  23. 龙眼《滇南本草》
  24. 龙眼《神农本草经》
  25. 龙眼《本草图经》
  26. 龙烟《中医词典》
  27. 龙眼百合茶《茶饮保健》
  28. 龙牙散《备急千金要方》
  29. 龙眼参茶《茶饮保健》
  30. 龙牙草《证类本草》
  31. 龙眼参茶《茶饮保健》


龙荔_《饮食须知》_中医本草_【岐黄之术】

龙荔

龙荔

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性热，有小毒。状如小荔枝，而肉味如龙眼。生食令人发痫，或见鬼物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼
  • 当前页：龙荔
  • 下一页：橄榄
<<< 返回本书目录
  1. 龙荔《本草纲目》完整版
  2. 龙脷叶（图）【中药大全】
  3. 龙利叶花（图）【中药大全】
  4. 龙连膏【方剂大全】
  5. 龙利叶（图）【中药大全】
  6. 龙莲芡实丸【方剂大全】
  7. 龙鲤宣痹丸【方剂大全】
  8. 龙鳞草《滇南本草》
  9. 龙理痰汤《医学衷中参西录》
  10. 龙鳞草（图）【中药大全】
  11. 龙雷之火辨《研经言》
  12. 龙鳞散【方剂大全】
  13. 龙老根（图）【中药大全】
  14. 龙鳞丸【方剂大全】
  15. 龙葵子（图）【中药大全】
  16. 龙马丹【方剂大全】
  17. 龙葵散【方剂大全】
  18. 龙马自来丹【方剂大全】
  19. 龙葵根散【方剂大全】
  20. 龙牡复脉汤【方剂大全】
  21. 龙葵根（图）【中药大全】
  22. 龙牡菟韭丸【方剂大全】
  23. 龙葵膏【方剂大全】
  24. 龙牡真武汤【方剂大全】
  25. 龙葵（图）【中药大全】
  26. 龙牡壮骨颗粒【方剂大全】
  27. 龙葵《本草纲目》图文版
  28. 龙木集序《秘传眼科龙木论》
  29. 龙葵《证类本草》
  30. 龙脑《本草纲目》完整版
  1. 龙荔《饮食须知》
  2. 龙理痰汤《医学衷中参西录》
  3. 龙鳞草《滇南本草》
  4. 龙雷之火辨《研经言》
  5. 龙马自来丹《医林改错》
  6. 龙葵《中药学》
  7. 龙门《中医词典》
  8. 龙葵《本经逢原》
  9. 龙木集序《秘传眼科龙木论》
  10. 龙葵《证类本草》
  11. 龙脑《海药本草》
  12. 龙葵《食疗本草》
  13. 龙脑《本草衍义》
  14. 龙葵《新修本草》
  15. 龙脑《医学入门》
  16. 龙葵《千金翼方》
  17. 龙脑安神丸《冯氏锦囊秘录》
  18. 龙葵《本草纲目》
  19. 龙脑薄荷《本草易读》
  20. 龙口含珠风《中医词典》
  21. 龙脑膏《三因极一病证方论》
  22. 龙疽《中医词典》
  23. 龙脑膏《博济方》
  24. 龙角丸《备急千金要方》
  25. 龙脑鸡苏丸《太平惠民和剂局方》
  26. 龙角《本草害利》
  27. 龙脑鸡苏丸《仁术便览》
  28. 龙角《本经逢原》
  29. 龙脑鸡苏丸《医方论》
  30. 龙角《中医词典》
  31. 龙脑散《小儿药证直诀》


橄榄_《饮食须知》_中医本草_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

味涩甘，性温。多食令气上壅，过白露摘食，不病疟。食橄榄去两头，其性热也。得盐不苦涩，同栗子食甚香。用锡盒收藏，以纸封固，置净地上，至五六月不坏。橄榄树高难采，将熟时以木钉钉之，或纳盐少许于根皮内，其实一夕自落。其枝节间有脂膏如桃胶，采取和皮叶煎汁，熬如黑饧，谓之榄糖。用粘船隙，牢如胶漆，着水益干。其木作舟楫，拨着鱼皆浮出，故橄榄能解一切鱼毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙荔
  • 当前页：橄榄
  • 下一页：梧桐子
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《饮食须知》
  2. 橄榄《本草易读》
  3. 橄榄《冯氏锦囊秘录》
  4. 橄榄《本草蒙筌》
  5. 橄榄《医学入门》
  6. 橄榄《本草备要》
  7. 橄榄《本草求真》
  8. 橄榄《本草衍义》
  9. 橄榄《本草新编》
  10. 橄榄《海药本草》
  11. 橄榄《本经逢原》
  12. 橄榄《饮膳正要》
  13. 橄榄《本草从新》
  14. 橄榄《玉楸药解》
  15. 橄榄《医方考》
  16. 橄榄《雷公炮制药性解》
  17. 橄榄《得配本草》
  18. 橄槛《本草纲目》
  19. 橄榄《本草便读》
  20. 橄核莲《中药学》
  21. 橄榄《增广和剂局方药性总论》
  22. 橄（音敢）榄（音览）《证类本草》
  23. 橄榄《本草分经》
  24. 橄（橄榄）《食疗本草》
  25. 橄榄《本草撮要》
  26. 感知综合障碍《神经精神疾病诊断学》
  27. 橄榄《外科全生集》
  28. 感知障碍《医学心理学》
  29. 橄榄《药性切用》
  30. 感症总论《医宗己任编》
  31. 橄榄《滇南本草》


梧桐子_《饮食须知》_中医本草_【岐黄之术】

梧桐子

梧桐子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。生食无益，多食生痰涎，动风气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：梧桐子
  • 下一页：槟榔
<<< 返回本书目录
  1. 梧桐濯足汤【方剂大全】
  2. 梧桐子【中药大全】
  3. 梧桐叶【中药大全】
  4. 蜈蚣《本草纲目》完整版
  5. 梧桐花【中药大全】
  6. 蜈蚣《本草崇原》
  7. 梧桐根【中药大全】
  8. 蜈蚣《本草易读》
  9. 梧桐白皮【中药大全】
  10. 蜈蚣《本草择要纲目》
  11. 梧桐【中药大全】
  12. 蜈蚣《雷公炮炙论》
  13. 梧桐《本草纲目》图文版
  14. 蜈蚣《证类本草》
  15. 梧桐《本草纲目》完整版
  16. 蜈蚣《本草纲目》图文版
  17. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  18. 蜈蚣【中药大全】
  19. 吴竺天临床经验方应用《三十年临证经验集》
  20. 蜈蚣草【中药大全】
  21. 吴茱萸粥【方剂大全】
  22. 蜈蚣草根【中药大全】
  23. 吴茱萸叶【中药大全】
  24. 蜈蚣刺【中药大全】
  25. 吴茱萸丸【方剂大全】
  26. 蜈蚣叮疮《外科启玄》
  27. 吴茱萸汤证《临证实验录》
  28. 蜈蚣饯【方剂大全】
  29. 吴茱萸汤【方剂大全】
  30. 蜈蚣矫正饮【方剂大全】
  1. 梧桐子《饮食须知》
  2. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  3. 梧叶皮《本经逢原》
  4. 梧桐泪《汤液本草》
  5. 蜈蚣《神农本草经》
  6. 梧桐《本草纲目》
  7. 蜈蚣《本草纲目》
  8. 吴竺天临床经验方应用《三十年临证经验集》
  9. 蜈蚣《雷公炮炙论》
  10. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  11. 蜈蚣《雷公炮制药性解》
  12. 吴茱萸粥《食疗方》
  13. 蜈蚣《千金翼方》
  14. 吴茱萸粥《饮膳正要》
  15. 蜈蚣《玉楸药解》
  16. 吴茱萸证十七　少阴十八《伤寒悬解》
  17. 蜈蚣《本草经集注》
  18. 吴茱萸证九　阳明六十《伤寒悬解》
  19. 蜈蚣《新修本草》
  20. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  21. 蜈蚣《本草衍义》
  22. 吴茱萸证《医学摘粹》
  23. 蜈蚣《本草备要》
  24. 吴茱萸证《医学摘粹》
  25. 蜈蚣《本草蒙筌》
  26. 吴茱萸证《医学摘粹》
  27. 蜈蚣《本草易读》
  28. 吴茱萸汤证《临证实验录》
  29. 蜈蚣《冯氏锦囊秘录》
  30. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  31. 蜈蚣《医学入门》


槟榔_《饮食须知》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛涩，性温。头圆矮平者为榔，形尖紫纹者为槟。槟力小，榔力大。

勿经火。若熟使，不如不用。鸩鸟多集槟榔树上，其外皮即大腹皮也。宜根据法洗制，方可用之。槟榔得扶留藤、瓦垄子灰同咀嚼之，吐去红水一口，则柔滑甘美。多食则发热，勿同橙橘食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梧桐子
  • 当前页：槟榔
  • 下一页：莲肉
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《饮食须知》
  2. 槟榔《本草易读》
  3. 槟榔《冯氏锦囊秘录》
  4. 槟榔《本草蒙筌》
  5. 槟榔《医学入门》
  6. 槟榔《本草备要》
  7. 槟榔《证类本草》
  8. 槟榔《汤液本草》
  9. 槟榔《中医饮食营养学》
  10. 槟榔《本草衍义》
  11. 槟榔《顾松园医镜》
  12. 槟榔《海药本草》
  13. 槟榔《本草求真》
  14. 槟榔《食疗本草》
  15. 槟榔《本草新编》
  16. 槟榔《新修本草》
  17. 槟榔《本经逢原》
  18. 槟榔《本草经集注》
  19. 槟榔《本草从新》
  20. 槟榔《中药炮制》
  21. 槟榔《得配本草》
  22. 槟榔《玉楸药解》
  23. 槟榔《中药学》
  24. 槟榔《药笼小品》
  25. 槟榔《冷庐医话》
  26. 槟榔《千金翼方》
  27. 槟榔《本草便读》
  28. 槟榔《雷公炮制药性解》
  29. 槟榔《本草经解》
  30. 槟榔《雷公炮炙论》
  31. 槟榔《增广和剂局方药性总论》


莲肉_《饮食须知》_中医本草_【岐黄之术】

莲肉

莲肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩，性平。食莲子不去心，令人作吐。多食生者，微动冷气胀人。

患霍乱及大便闭燥者，少食。荷梗塞穴，鼠自去。煎汤洗 垢自新。莲花及蕊须忌地黄、葱蒜。花畏桐油。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：莲肉
  • 下一页：藕
<<< 返回本书目录
  1. 莲肉《本草易读》
  2. 莲肉膏【方剂大全】
  3. 莲茸糖包《保健药膳》
  4. 莲肉散【方剂大全】
  5. 莲蓬散【方剂大全】
  6. 莲肉汤【方剂大全】
  7. 莲蓬草【中药大全】
  8. 莲肉丸【方剂大全】
  9. 莲藕汁【方剂大全】
  10. 莲肉粥【方剂大全】
  11. 莲藕《本草纲目》图文版
  12. 莲蕊须《本草纲目》完整版
  13. 莲藕《食物疗法》
  14. 莲蕊须《本草崇原》
  15. 莲藕《本草择要纲目》
  16. 莲砂散【方剂大全】
  17. 莲藕《本草纲目》完整版
  18. 莲椹汤【方剂大全】
  19. 莲米散【方剂大全】
  20. 莲生桂子草根【中药大全】
  21. 莲壳散【方剂大全】
  22. 莲生桂子花【中药大全】
  23. 莲花饮【方剂大全】
  24. 莲实《本草纲目》完整版
  25. 莲花舌《喉科秘诀》
  26. 莲实《本草乘雅半偈》
  27. 莲花散【方剂大全】
  28. 莲实《本草崇原》
  29. 莲花蕊散【方剂大全】
  30. 莲实《侣山堂类辩》
  1. 莲肉《饮食须知》
  2. 莲肉《本草易读》
  3. 莲肉《冯氏锦囊秘录》
  4. 莲茸糖包《保健药膳》
  5. 莲肉膏《医学入门》
  6. 莲蓬发《中医词典》
  7. 莲蕊须《本草备要》
  8. 莲藕粥《食物疗法》
  9. 莲蕊须《本经逢原》
  10. 莲藕《本草择要纲目》
  11. 莲蕊须《本草从新》
  12. 莲藕《本经逢原》
  13. 莲蕊须《本草撮要》
  14. 莲藕《本草求真》
  15. 莲蕊须《药性切用》
  16. 莲藕《食物疗法》
  17. 莲蕊须《本草崇原》
  18. 莲藕《本草纲目》
  19. 莲实《本经逢原》
  20. 莲龙茶《茶饮保健》
  21. 莲实《本草崇原》
  22. 莲壳散《儒门事亲》
  23. 莲实《侣山堂类辩》
  24. 莲壳散《儒门事亲》
  25. 莲实《本草乘雅半偈》
  26. 莲壳《本草易读》
  27. 莲香茶《茶饮保健》
  28. 莲花痔《外科十三方考》
  29. 莲须《本草易读》
  30. 莲花痔《中医词典》
  31. 莲须《顾松园医镜》


藕_《饮食须知》_中医本草_【岐黄之术】

藕

藕

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。生食过多，亦令冷中。少和盐水食，益口齿。同油炸米面果食，则无渣。忌铁器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲肉
  • 当前页：藕
  • 下一页：菱
<<< 返回本书目录
  1. 藕《药笼小品》
  2. 藕【中药大全】
  3. 藕《本草纲目》完整版
  4. 藕、鸡头实《本草思辨录》
  5. 偶治法《石室秘录》
  6. 藕粉【中药大全】
  7. 偶有自发只言片语【疾病症状】
  8. 藕粉糕《保健药膳》
  9. 偶有所遇厥疾获瘳记《儒门事亲》
  10. 藕羹【方剂大全】
  11. 偶发性妇产科紧急情况《急诊医学》
  12. 藕节《本草纲目》完整版
  13. 偶发分枝杆菌感染【疾病大全】
  14. 藕节《本草易读》
  15. 偶被物撞破外障《秘传眼科龙木论》
  16. 藕节《本草择要纲目》
  17. 呕证吐乳证第六十问《婴童百问》
  18. 藕节【中药大全】
  19. 呕证《医宗金鉴》
  20. 藕蔤【中药大全】
  21. 呕血与黑粪【疾病大全】
  22. 藕实茎《神农本草经百种录》
  23. 呕血与黑便【疾病症状】
  24. 藕实茎《证类本草》
  25. 呕血与便血《物理诊断学》
  26. 藕丝菜《本草纲目》完整版
  27. 呕血的急救《现代院外急救手册》
  28. 藕丝羹《保健药膳》
  29. 呕血、黑粪《家庭医学百科-自救互救篇》
  30. 藕汁膏【方剂大全】
  1. 藕《饮食须知》
  2. 藕《本草备要》
  3. 藕《医学入门》
  4. 藕《饮膳正要》
  5. 藕《本草从新》
  6. 藕《药笼小品》
  7. 藕《得配本草》
  8. 藕《雷公炮制药性解》
  9. 藕《本草分经》
  10. 偶治法《石室秘录》
  11. 藕（《神农本草经》）《中医饮食营养学》
  12. 偶有所遇厥疾获瘳记《儒门事亲》
  13. 藕、鸡头实《本草思辨录》
  14. 偶因他患后生翳《明目至宝》
  15. 藕〈寒〉《食疗本草》
  16. 偶经取穴《中医词典》
  17. 藕包《中医词典》
  18. 偶方《中医词典》
  19. 藕包毒《中医词典》
  20. 偶方《中医名词词典》
  21. 藕粉糕《保健药膳》
  22. 偶刺《中医词典》
  23. 藕根《本草易读》
  24. 偶刺《中医名词词典》
  25. 藕节《中药炮制》
  26. 偶被物撞破外障《秘传眼科龙木论》
  27. 藕节《本草易读》
  28. 呕汁《中医词典》
  29. 藕节《本草从新》
  30. 呕证吐乳证第六十问《婴童百问》
  31. 藕节《中药学》


菱_《饮食须知》_中医本草_【岐黄之术】

菱

菱

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。生食多伤脏腑，损阳气，痿茎，生蛲虫。水果中最不治病。熟食多令腹滞气，腹胀饮姜汁酒一二杯可解。或含吴茱萸咽津亦妙。同蜂蜜食，生蝤虫。小儿秋后食多，令脐下痛。花开背日，芡花开向日，故菱寒而芡暖。熟干性平，生则冷利。四角三角为芰，两角为菱，功用相同。勿合犬肉食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕
  • 当前页：菱
  • 下一页：芡实
<<< 返回本书目录
  1. 聆音《医述》
  2. 菱【中药大全】
  3. 陵零香油【方剂大全】
  4. 菱蒂【中药大全】
  5. 陵鲤甲汤【方剂大全】
  6. 菱粉【中药大全】
  7. 陵鲤甲散【方剂大全】
  8. 菱角《本草求真》
  9. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  10. 菱角《滇南本草》
  11. 凌阳子木香丸【方剂大全】
  12. 菱角粉粥《保健药膳》
  13. 凌霄散【方剂大全】
  14. 菱茎【中药大全】
  15. 凌霄花丸【方剂大全】
  16. 菱壳【中药大全】
  17. 凌霄花汤【方剂大全】
  18. 菱实粉粥【方剂大全】
  19. 凌霄花散【方剂大全】
  20. 菱形-现象【疾病症状】
  21. 凌霄花根丸【方剂大全】
  22. 菱叶【中药大全】
  23. 凌霄花【中药大全】
  24. 菱叶山蚂蝗【中药大全】
  25. 凌霄花《本草易读》
  26. 羚角钩藤汤【方剂大全】
  27. 凌霄【中药大全】
  28. 羚角荷翘汤【方剂大全】
  29. 凌花散【方剂大全】
  30. 羚角化斑汤【方剂大全】
  1. 菱《饮食须知》
  2. 菱《本草备要》
  3. 菱《本草分经》
  4. 聆音《医述》
  5. 菱角《老年食养食疗》
  6. 陵石《名医别录》
  7. 菱角《医学入门》
  8. 陵石《证类本草》
  9. 菱角《本草求真》
  10. 陵石《新修本草》
  11. 菱角《本草从新》
  12. 陵石《千金翼方》
  13. 菱角《本草撮要》
  14. 陵后《中医词典》
  15. 菱角《药性切用》
  16. 凌贞侯《中医词典》
  17. 菱角《滇南本草》
  18. 凌云骨伤《中医词典》
  19. 菱角粉粥《保健药膳》
  20. 凌云骨《医宗金鉴》
  21. 菱角痔《中医词典》
  22. 凌云骨《正骨心法要旨》
  23. 菱形肌损伤《中医伤科按摩学》
  24. 凌云《中医词典》
  25. 羚犀逍遥散《目经大成》
  26. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  27. 羚羊《本草纲目》
  28. 凌霄散《医方考》
  29. 羚羊《食疗本草》
  30. 凌霄花散《妇人大全良方》
  31. 羚羊角《神农本草经》


芡实_《饮食须知》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。生食过多，动风冷气。熟食过多，不益脾胃，兼难消化。小儿多食，令不长。芡实一斗，用防风四两煎汤，浸过经久不坏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菱
  • 当前页：芡实
  • 下一页：茨菇
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《饮食须知》
  2. 芡实《本草易读》
  3. 芡实《医学入门》
  4. 芡实《本草备要》
  5. 芡实《顾松园医镜》
  6. 芡实《中药炮制》
  7. 芡实《本草新编》
  8. 芡实《玉楸药解》
  9. 芡实《本经逢原》
  10. 芡实《药笼小品》
  11. 芡实《本草从新》
  12. 芡实《雷公炮制药性解》
  13. 芡实《得配本草》
  14. 芡实《本草纲目》
  15. 芡实《中药学》
  16. 欠嚏《医碥》
  17. 芡实《本草崇原》
  18. 欠嚏《证治准绳·杂病》
  19. 芡实《本草便读》
  20. 欠嚏《张氏医通》
  21. 芡实《本草经解》
  22. 欠嚏《医学纲目》
  23. 芡实《本草分经》
  24. 欠伸《医学纲目》
  25. 芡实《本草分经》
  26. 欠舌风《中医词典》
  27. 芡实《本草择要纲目》
  28. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  29. 芡实《本草撮要》
  30. 欠《针灸素难要旨》
  31. 芡实《外科全生集》


茨菇_《饮食须知》_中医本草_【岐黄之术】

茨菇

茨菇

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，性寒。多食发虚热，及肠风痔漏崩中带下，令冷气腹胀。生疮疖，发香港脚，患瘫痪风。损齿失颜色，皮肉干燥。卒食之，使人干呕。孕妇忌食，能消胎气。小儿食多令脐下痛，以生姜同煮可解毒。勿同吴茱萸食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：茨菇
  • 下一页：荸荠
<<< 返回本书目录
  1. 茈胡（柴胡)《本草纲目》图文版
  2. 茨菇草【中药大全】
  3. 茈胡《本草乘雅半偈》
  4. 茨黄连【中药大全】
  5. 茈胡《本草纲目》完整版
  6. 瓷瓯中白灰《本草纲目》完整版
  7. 茈（柴字）胡（为君）《证类本草》
  8. 瓷药散【方剂大全】
  9. 疵靥论《小儿卫生总微论方》
  10. 慈姑《本草纲目》图文版
  11. 疵疽《马培之医案》
  12. 慈姑【中药大全】
  13. 啜药散【方剂大全】
  14. 慈姑花【中药大全】
  15. 醇醨汤【方剂大全】
  16. 慈姑汤【方剂大全】
  17. 醇酒宜冷冻饮料论《格致余论》
  18. 慈姑叶【中药大全】
  19. 醇酒《药征续编》
  20. 慈菇《本草纲目》完整版
  21. 醇、酚、醚《医用化学》
  22. 慈菇《滇南本草》
  23. 醇《医用化学》
  24. 慈菇【中药大全】
  25. 鹑肉《本草纲目》完整版
  26. 慈航丹【方剂大全】
  27. 鹑《本草纲目》完整版
  28. 慈航膏【方剂大全】
  29. 淳于丸【方剂大全】
  30. 慈济丸【方剂大全】
  1. 茨菇《饮食须知》
  2. 茨菰（慈姑）《食疗本草》
  3. 瓷片入肉《奇效简便良方》
  4. 茨菰《医学入门》
  5. 瓷片入肉秘方《华佗神方》
  6. 茨（乌芋、荸荠）〈冷〉《食疗本草》
  7. 瓷针《中医词典》
  8. 茈胡（为君）#《本草经集注》
  9. 瓷中里白灰《证类本草》
  10. 茈胡（柴胡）《本草纲目》
  11. 慈宫《中医词典》
  12. 茈胡《本草乘雅半偈》
  13. 慈姑《本草纲目》
  14. 茈胡《吴普本草》
  15. 慈姑《本草分经》
  16. 茈胡《千金翼方》
  17. 慈菰《玉楸药解》
  18. 茈草《千金翼方》
  19. 慈菇《本经逢原》
  20. 茈（柴字）胡（为君）《证类本草》
  21. 慈菇《本草从新》
  22. 疵痈《中医词典》
  23. 慈菇《本草撮要》
  24. 疵靥论《小儿卫生总微论方》
  25. 慈菇《滇南本草》
  26. 疵疽《马培之医案》
  27. 慈菇（《本草纲目》）《中医饮食营养学》
  28. 疵疽《中医词典》
  29. 慈母《证类本草》
  30. 疵疮《中医词典》
  31. 慈石《神农本草经》


荸荠_《饮食须知》_中医本草_【岐黄之术】

荸荠

荸荠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒滑，即地粟。有冷气人不可食，令腹胀气满。小儿秋月食多，令脐下结痛。合铜嚼之，铜渐消也。勿同驴肉食，令筋急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茨菇
  • 当前页：荸荠
  • 下一页：甜瓜
<<< 返回本书目录
  1. 荸荠《滇南本草》
  2. 荸荠【中药大全】
  3. 逼血雷【中药大全】
  4. 荸荠柽柳汤【方剂大全】
  5. 逼瘟丹【方剂大全】
  6. 荸荠海蜇汤《保健药膳》
  7. 逼尿肌无反射【疾病症状】
  8. 荸荠酒酿【方剂大全】
  9. 逼尿肌反射亢进【疾病症状】
  10. 荸荠萝卜汁【方剂大全】
  11. 逼尿肌不稳定【疾病症状】
  12. 荸荠熟地汤【方剂大全】
  13. 逼毒散【方剂大全】
  14. 荸荠退翳散【方剂大全】
  15. 逼毒七宝散【方剂大全】
  16. 鼻《本草纲目》完整版
  17. 绷缚背疮法《疡医大全》
  18. 鼻《常见病自测》
  19. 绷缚背疮《外科正宗》
  20. 鼻《慈幼新书》
  21. 崩中下血《医学读书记》
  22. 鼻《丹溪手镜》
  23. 崩中去血方《外台秘要》
  24. 鼻《丹溪治法心要》
  25. 崩中漏下【方剂主治】
  26. 鼻《古今医案按》
  27. 崩中漏下【中药主治】
  28. 鼻《金匮翼》
  29. 崩中漏下《本草纲目》完整版
  30. 鼻《经络考》
  1. 荸荠《饮食须知》
  2. 荸荠《本草备要》
  3. 荸荠《冯氏锦囊秘录》
  4. 荸荠《玉楸药解》
  5. 荸荠《顾松园医镜》
  6. 逼牙风《中医词典》
  7. 荸荠《得配本草》
  8. 绷缚法《外科证治全书》
  9. 荸荠《中药学》
  10. 绷缚背疮法《疡医大全》
  11. 荸荠《本草便读》
  12. 绷缚背疮《外科正宗》
  13. 荸荠《本草分经》
  14. 绷补法《达生编》
  15. 荸荠《本草撮要》
  16. 崩中下血《回生集》
  17. 荸荠《滇南本草》
  18. 崩中下血《医学读书记》
  19. 荸荠（《日用本草》）《中医饮食营养学》
  20. 崩中下血《千金翼方》
  21. 荸荠茶《茶饮保健》
  22. 崩中五色俱下候《诸病源候论》
  23. 荸荠海蜇汤《保健药膳》
  24. 崩中五色俱下《中医词典》
  25. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  26. 崩中去血秘方《华佗神方》
  27. 鼻《经络全书》
  28. 崩中去血方一十三首《外台秘要》
  29. 鼻《物理诊断学》
  30. 崩中秘方《华佗神方》
  31. 鼻《默克家庭诊疗手册》


甜瓜_《饮食须知》_中医本草_【岐黄之术】

甜瓜

甜瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒滑，有小毒。多食发虚热痼疾黄胆，及阴下湿痒生疮，动宿疾癖，损阳气，下痢，令人虚羸，手足乏力， 气弱。同油饼食作泻，病后食之，成反胃。患香港脚者食之难愈。食多解药力。夏月过食，深秋泻痢最为难治。

凡瓜有两鼻两蒂者，杀人。五月瓜沉水者，食之患冷病，令终身不瘥。九月被霜者，食之冬病寒热。瓜性最寒，曝而食之尤冷。张华《博物志》云∶人以冷水渍至膝，可顿啖瓜至数十枚。渍至项，其啖转多。水皆作瓜气，未知果否。食瓜伤腹胀者，食盐花易消，或饮酒，或服麝香水可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荸荠
  • 当前页：甜瓜
  • 下一页：西瓜
<<< 返回本书目录
  1. 甜瓜《本草纲目》图文版
  2. 甜瓜【中药大全】
  3. 甜瓜《证类本草》
  4. 甜瓜蒂【中药大全】
  5. 甜瓜《滇南本草》
  6. 甜瓜根【中药大全】
  7. 甜瓜《本草求真》
  8. 甜瓜花【中药大全】
  9. 甜瓜《本草纲目》完整版
  10. 甜瓜茎【中药大全】
  11. 甜根子草【中药大全】
  12. 甜瓜皮【中药大全】
  13. 甜地丁【中药大全】
  14. 甜瓜叶【中药大全】
  15. 甜疮《儒门事亲》
  16. 甜瓜子【中药大全】
  17. 甜橙【中药大全】
  18. 甜果藤【中药大全】
  19. 甜茶藤【中药大全】
  20. 甜酒酿山药羹《保健药膳》
  21. 甜茶【中药大全】
  22. 甜石榴【中药大全】
  23. 甜草【中药大全】
  24. 甜藤《本草纲目》完整版
  25. 甜菜《滇南本草》
  26. 甜葶苈散【方剂大全】
  27. 甜菜《本草纲目》完整版
  28. 甜葶苈子《滇南本草》
  29. 菾菜根【中药大全】
  30. 甜杏仁【中药大全】
  1. 甜瓜《饮食须知》
  2. 甜瓜《本草蒙筌》
  3. 甜瓜《冯氏锦囊秘录》
  4. 甜瓜《本草衍义》
  5. 甜瓜《医学入门》
  6. 甜瓜《饮膳正要》
  7. 甜瓜《证类本草》
  8. 甜瓜《玉楸药解》
  9. 甜瓜《本草求真》
  10. 甜瓜《本草纲目》
  11. 甜瓜《得配本草》
  12. 甜疮候《诸病源候论》
  13. 甜瓜《增广和剂局方药性总论》
  14. 甜疮《儒门事亲》
  15. 甜瓜《本草撮要》
  16. 甜疮《中医词典》
  17. 甜瓜《滇南本草》
  18. 甜菜《滇南本草》
  19. 甜瓜〈寒〉《食疗本草》
  20. 恬淡虚无《中医词典》
  21. 甜瓜茶《茶饮保健》
  22. 恬（tián）惔《中医词典》
  23. 甜瓜蒂《本草备要》
  24. 田宗汉《中医词典》
  25. 甜瓜蒂《本草求真》
  26. 田中适所《先哲医话》
  27. 甜瓜蒂《本经逢原》
  28. 田中螺汁《名医别录》
  29. 甜瓜蒂《本草分经》
  30. 田中螺汁《顾松园医镜》
  31. 甜瓜蒂《药性切用》


西瓜_《饮食须知》_中医本草_【岐黄之术】

西瓜

西瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。胃弱者不可食，多食作吐利，发寒疝，成霍乱冷病。同油饼食，损脾气。食瓜后，食其子，不噫瓜气。以瓜划破曝日中，少顷食，即冷如冰。

近糯米，沾酒气即易烂，猫踏之易沙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜
  • 当前页：西瓜
  • 下一页：葡萄
<<< 返回本书目录
  1. 西瓜《本草纲目》图文版
  2. 西瓜【中药大全】
  3. 西瓜《药笼小品》
  4. 西瓜根叶【中药大全】
  5. 西瓜《滇南本草》
  6. 西瓜黑霜【中药大全】
  7. 西瓜《本草易读》
  8. 西瓜皮（图）【中药大全】
  9. 西瓜《本草纲目》完整版
  10. 西瓜霜【中药大全】
  11. 西方医学心理学的形成过程《医学心理学》
  12. 西瓜霜【方剂大全】
  13. 西方马型脑炎【疾病大全】
  14. 西瓜霜润喉片【方剂大全】
  15. 西番莲【中药大全】
  16. 西瓜子壳【中药大全】
  17. 西法化验《景景医话》
  18. 西瓜子仁【中药大全】
  19. 西藏圆柏【中药大全】
  20. 西归芹根【中药大全】
  21. 西藏野樱桃【中药大全】
  22. 西河柳《药笼小品》
  23. 西藏野花椒【中药大全】
  24. 西河柳【中药大全】
  25. 西藏羊耳兰【中药大全】
  26. 西红花【中药大全】
  27. 西藏土连翘【中药大全】
  28. 西红柿《食物疗法》
  29. 西藏桃叶珊瑚叶【中药大全】
  30. 西红柿【中药大全】
  1. 西瓜《饮食须知》
  2. 西瓜《本草易读》
  3. 西瓜《冯氏锦囊秘录》
  4. 西瓜《本草备要》
  5. 西瓜《医学入门》
  6. 西瓜《饮膳正要》
  7. 西瓜《中医饮食营养学》
  8. 西瓜《玉楸药解》
  9. 西瓜《顾松园医镜》
  10. 西瓜《药笼小品》
  11. 西瓜《本草求真》
  12. 西瓜《本草纲目》
  13. 西瓜《本经逢原》
  14. 西方子《中医词典》
  15. 西瓜《本草从新》
  16. 西方医学心理学的形成过程《医学心理学》
  17. 西瓜《得配本草》
  18. 西番莲茶《茶饮保健》
  19. 西瓜《本草便读》
  20. 西番茶《饮膳正要》
  21. 西瓜《本草分经》
  22. 西法化验《景景医话》
  23. 西瓜《本草撮要》
  24. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  25. 西瓜《药性切用》
  26. 西北治法《石室秘录》
  27. 西瓜《滇南本草》
  28. 鹜泄《中医词典》
  29. 西瓜荷斛茶《茶饮保健》
  30. 鹜溏《中医词典》
  31. 西瓜皮《中药学》


葡萄_《饮食须知》_中医本草_【岐黄之术】

葡萄

葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性微温。多食助热，令人卒烦闷昏目。甘草作钉，针葡萄立死。以麝香入树皮内，结葡萄尽作香气。其藤穿过枣树，则实味更美。葡萄架下不可饮酒，防虫屎伤人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜
  • 当前页：葡萄
  • 下一页：甘蔗
<<< 返回本书目录
  1. 葡萄《本草纲目》图文版
  2. 葡萄【中药大全】
  3. 葡萄《证类本草》
  4. 葡萄根【中药大全】
  5. 葡萄《神农本草经百种录》
  6. 葡萄姜蜜汁【方剂大全】
  7. 葡萄《滇南本草》
  8. 葡萄酒《本草纲目》完整版
  9. 葡萄《本草易读》
  10. 葡萄酒【方剂大全】
  11. 葡萄《本草纲目》完整版
  12. 葡萄膜病《默克家庭诊疗手册》
  13. 脯肽酶缺乏症【疾病大全】
  14. 葡萄膜的先天异常《西医眼科学》
  15. 脯鸡糁【方剂大全】
  16. 葡萄膜恶性黑色素瘤【疾病大全】
  17. 菩提香【中药大全】
  18. 葡萄膜炎【疾病症状】
  19. 菩提树皮【中药大全】
  20. 葡萄膜炎的并发症与治疗《西医眼科学》
  21. 菩提树花【中药大全】
  22. 葡萄膜炎的临床表现和治疗《西医眼科学》
  23. 菩萨鱼【中药大全】
  24. 葡萄膜炎总论《西医眼科学》
  25. 菩萨石《本草纲目》图文版
  26. 葡萄球菌《医学微生物学》
  27. 菩萨石《证类本草》
  28. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  29. 菩萨石《本草纲目》完整版
  30. 葡萄球菌肺炎《呼吸病学》
  1. 葡萄《饮食须知》
  2. 葡萄《本草易读》
  3. 葡萄《冯氏锦囊秘录》
  4. 葡萄《本草蒙筌》
  5. 葡萄《医学入门》
  6. 葡萄《本草衍义》
  7. 葡萄《证类本草》
  8. 葡萄《神农本草经百种录》
  9. 葡萄《本草求真》
  10. 葡萄《新修本草》
  11. 葡萄《得配本草》
  12. 葡萄《饮膳正要》
  13. 葡萄《增广和剂局方药性总论》
  14. 葡萄《老年食养食疗》
  15. 葡萄《名医别录》
  16. 葡萄《千金翼方》
  17. 葡萄《滇南本草》
  18. 葡萄《本草纲目》
  19. 葡萄（《神农本草经》）《中医饮食营养学》
  20. 葡萄《神农本草经》
  21. 葡萄参茶《茶饮保健》
  22. 葡聚糖凝胶G-50柱层析法《实用免疫细胞与核酸》
  23. 葡萄疔《中医词典》
  24. 菩萨石《证类本草》
  25. 葡萄茯苓茶《茶饮保健》
  26. 菩萨石《本草衍义》
  27. 葡萄酒《饮膳正要》
  28. 菩萨散《太平惠民和剂局方》
  29. 葡萄膜病《默克家庭诊疗手册》
  30. 菩萨草《证类本草》
  31. 葡萄膜的先天异常《眼科学》


甘蔗_《饮食须知》_中医本草_【岐黄之术】

甘蔗

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性微寒。多食发虚热，动衄血。同酒过食发痰。同榧子食则渣软，烧蔗渣烟最昏目，宜避之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄
  • 当前页：甘蔗
  • 下一页：落花生
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《饮食须知》
  2. 甘蔗《本草蒙筌》
  3. 甘蔗《顾松园医镜》
  4. 甘蔗《本草备要》
  5. 甘蔗《本经逢原》
  6. 甘蔗《本草衍义》
  7. 甘蔗《本草从新》
  8. 甘蔗《食疗本草》
  9. 甘蔗《得配本草》
  10. 甘蔗《新修本草》
  11. 甘蔗《本草便读》
  12. 甘蔗《玉楸药解》
  13. 甘蔗《增广和剂局方药性总论》
  14. 甘蔗《千金翼方》
  15. 甘蔗《名医别录》
  16. 甘蔗《本草纲目》
  17. 甘蔗《本草分经》
  18. 甘载《中医词典》
  19. 甘蔗《本草分经》
  20. 甘油一酯途径《生物化学与分子生物学》
  21. 甘蔗《本草撮要》
  22. 甘油三酯合成代谢《生物化学与分子生物学》
  23. 甘蔗《外科全生集》
  24. 甘油三酯的分解代谢《生物化学与分子生物学》
  25. 甘蔗《药性切用》
  26. 甘油三酯代谢《生物化学与分子生物学》
  27. 甘蔗《滇南本草》
  28. 甘油三酯测定《动脉粥样硬化》
  29. 甘蔗（《名医别录》）《中医饮食营养学》
  30. 甘油三酯测定《临床生物化学》
  31. 甘蔗（砂糖）《本草新编》


落花生_《饮食须知》_中医本草_【岐黄之术】

落花生

落花生

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦，性平。形如香芋。小儿多食，滞气难消。近出一种落花生，诡名长生果，味辛苦甘，性冷，形似豆荚，子如莲肉，同生黄瓜及鸭蛋食，往往杀人。多食令精寒阳痿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：落花生
  • 下一页：香芋
<<< 返回本书目录
  1. 落花参《滇南本草》
  2. 落花生【中药大全】
  3. 落红散【方剂大全】
  4. 落花生油【中药大全】
  5. 落弓痧《痧胀玉衡》
  6. 落花生枝叶【中药大全】
  7. 落地小金钱【中药大全】
  8. 落花生粥【方剂大全】
  9. 落地生根【中药大全】
  10. 落痂后辩吉凶《景岳全书》
  11. 落地金钱【中药大全】
  12. 落痂时备用诸药《冯氏锦囊秘录》
  13. 落地荷花【中药大全】
  14. 落痂证治《证治准绳·幼科》
  15. 骆驼脂【中药大全】
  16. 落痂证治歌（凡五首，共三方）《幼幼集成》
  17. 骆驼蹄草【中药大全】
  18. 落痂诸论《冯氏锦囊秘录》
  19. 骆驼蹄瓣【中药大全】
  20. 落葵《本草纲目》完整版
  21. 骆驼肉【中药大全】
  22. 落葵【中药大全】
  23. 骆驼蓬子【中药大全】
  24. 落葵花【中药大全】
  25. 骆驼蓬【中药大全】
  26. 落葵子【中药大全】
  27. 骆驼毛【中药大全】
  28. 落瘤饼【方剂大全】
  29. 骆驼黄【中药大全】
  30. 落马衣【中药大全】
  1. 落花生《饮食须知》
  2. 落花生《本草备要》
  3. 落花生《本草从新》
  4. 落花参《滇南本草》
  5. 落花生《本草分经》
  6. 落癸叶《饮食须知》
  7. 落花生《本草分经》
  8. 落弓痧《痧胀玉衡》
  9. 落花生《本草撮要》
  10. 落弓痧《中医词典》
  11. 落花生《药性切用》
  12. 落得打《药性切用》
  13. 落花生（《滇南本草图说》）《中医饮食营养学》
  14. 落得打《本草分经》
  15. 落基山斑疹热《默克家庭诊疗手册》
  16. 落得打《本草从新》
  17. 落痂后辩吉凶《景岳全书》
  18. 落床损瘀候《诸病源候论》
  19. 落痂时备用诸药《冯氏锦囊秘录》
  20. 落草《中医词典》
  21. 落痂余毒诀《丹台玉案》
  22. 骆驼《医学入门》
  23. 落痂证治《证治准绳·幼科》
  24. 骆如龙《中医词典》
  25. 落痂证治歌（凡五首，共三方）《幼幼集成》
  26. 骆龙吉《中医词典》
  27. 落痂证治歌括《冯氏锦囊秘录》
  28. 络诊先兆意义《中医疾病预测》
  29. 落痂诸论《冯氏锦囊秘录》
  30. 络俞《中医词典》
  31. 落架风《中医词典》


香芋_《饮食须知》_中医本草_【岐黄之术】

香芋

香芋

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡，性平。多食泥膈滞气。小儿及产妇尤宜少食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落花生
  • 当前页：香芋
  • 下一页：甘露子
<<< 返回本书目录
  1. 香玉散《毓麟验方》
  2. 香芋【中药大全】
  3. 香鼬【中药大全】
  4. 香圆子【中药大全】
  5. 香油蜜膏【方剂大全】
  6. 香橼【中药大全】
  7. 香油罐【中药大全】
  8. 香橼根【中药大全】
  9. 香油《毓麟验方》
  10. 香橼浆《保健药膳》
  11. 香饮子【方剂大全】
  12. 香橼露【中药大全】
  13. 香银丸《小儿药证直诀》
  14. 香橼叶【中药大全】
  15. 香叶子【中药大全】
  16. 香橼叶、香橼《滇南本草》
  17. 香叶天竹葵【中药大全】
  18. 香樟【中药大全】
  19. 香叶树【中药大全】
  20. 香樟根【中药大全】
  21. 香叶根【中药大全】
  22. 香樟果【中药大全】
  23. 香叶【中药大全】
  24. 香樟叶【中药大全】
  25. 香蕈【中药大全】
  26. 香芷汤【方剂大全】
  27. 香蕈《本草纲目》图文版
  28. 香朱散【方剂大全】
  29. 香蕈《本草求真》
  30. 香子《本草图经》
  1. 香芋《饮食须知》
  2. 香玉散《毓麟验方》
  3. 香芋《本草分经》
  4. 香油治验《寿世保元》
  5. 香圆《饮膳正要》
  6. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  7. 香圆煎《饮膳正要》
  8. 香油《毓麟验方》
  9. 香圆皮《本草便读》
  10. 香油《本草易读》
  11. 香橼《玉楸药解》
  12. 香饮《瘴疟指南》
  13. 香橼《饮食须知》
  14. 香银丸《小儿药证直诀》
  15. 香橼《冯氏锦囊秘录》
  16. 香衣辟汗《急救广生集》
  17. 香橼《顾松园医镜》
  18. 香蕈（《日用本草》）《中医饮食营养学》
  19. 香橼《本草从新》
  20. 香蕈《药性切用》
  21. 香橼《中药学》
  22. 香蕈《本草撮要》
  23. 香橼浆《保健药膳》
  24. 香蕈《本草分经》
  25. 香橼叶、香橼《滇南本草》
  26. 香蕈《得配本草》
  27. 香枣丸《医方考》
  28. 香蕈《本草从新》
  29. 香子《千金翼方》
  30. 香蕈《本经逢原》
  31. 香子《本草衍义》


甘露子_《饮食须知》_中医本草_【岐黄之术】

甘露子

甘露子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，即草石蚕。不宜生食，多食令生寸白虫。与诸鱼同食，令人吐。或以萝卜 及盐菹水收之，则不黑。亦可酱渍蜜藏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香芋
  • 当前页：甘露子
  • 下一页：桑椹子
<<< 返回本书目录
  1. 甘露圆【方剂大全】
  2. 甘露子【中药大全】
  3. 甘露饮子【方剂大全】
  4. 甘麦大枣汤《保健药膳》
  5. 甘露饮【方剂大全】
  6. 甘麦大枣汤《保健药膳》
  7. 甘露消毒丹【方剂大全】
  8. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  9. 甘露丸【方剂大全】
  10. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  11. 甘露糖苷贮积症【疾病大全】
  12. 甘麦大枣脏躁愈《三十年临证经验集》
  13. 甘露汤【方剂大全】
  14. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  15. 甘露神膏【方剂大全】
  16. 甘麦大枣粥【方剂大全】
  17. 甘露散【方剂大全】
  18. 甘麦散【方剂大全】
  19. 甘露内消丸【方剂大全】
  20. 甘麦乌贝散【方剂大全】
  21. 甘露蜜《本草纲目》完整版
  22. 甘木通【中药大全】
  23. 甘露酒【方剂大全】
  24. 甘硼水【方剂大全】
  25. 甘露解毒汤【方剂大全】
  26. 甘羌麻附饮【方剂大全】
  27. 甘露回天汤【方剂大全】
  28. 甘青青兰【中药大全】
  29. 甘露华《曹仁伯医案论》
  30. 甘青铁线莲【中药大全】
  1. 甘露子《饮食须知》
  2. 甘露子《饮膳正要》
  3. 甘麦大枣汤《圆运动的古中医学》
  4. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  5. 甘麦大枣汤《保健药膳》
  6. 甘露饮《时方歌括》
  7. 甘麦大枣汤《保健药膳》
  8. 甘露饮《医方论》
  9. 甘麦大枣汤《金匮悬解》
  10. 甘露饮《太平惠民和剂局方》
  11. 甘麦大枣汤《食物疗法》
  12. 甘露饮《重订囊秘喉书》
  13. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  14. 甘露消毒丹《医效秘传》
  15. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  16. 甘露丸（杨泽清传）《回生集》
  17. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  18. 甘露丸《太平惠民和剂局方》
  19. 甘麦大枣脏躁愈《三十年临证经验集》
  20. 甘露藤《证类本草》
  21. 甘热祛寒法《时病论歌括新编》
  22. 甘露水《证类本草》
  23. 甘湿《千金翼方》
  24. 甘露神膏《冯氏锦囊秘录》
  25. 甘湿散《妇人大全良方》
  26. 甘露蜜《证类本草》
  27. 甘石膏《博济方》
  28. 甘露华《曹仁伯医案论》
  29. 甘守津还《中医词典》
  30. 甘露醇《药理学》
  31. 甘鼠啮候《诸病源候论》


桑椹子_《饮食须知》_中医本草_【岐黄之术】

桑椹子

桑椹子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性微温。小儿多食，令心痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘露子
  • 当前页：桑椹子
  • 下一页：黄精
<<< 返回本书目录
  1. 桑椹密膏【方剂大全】
  2. 桑椹子【中药大全】
  3. 桑椹酒【中药大全】
  4. 桑霜【中药大全】
  5. 桑椹（文武实）《本草纲目》完整版
  6. 桑杏汤【方剂大全】
  7. 桑椹【中药大全】
  8. 桑芽【中药大全】
  9. 桑椹《本草崇原》
  10. 桑芽茶【中药大全】
  11. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  12. 桑叶《本草纲目》完整版
  13. 桑上寄生《本草纲目》图文版
  14. 桑叶《本草崇原》
  15. 桑上寄生《证类本草》
  16. 桑叶《本草经解》
  17. 桑上寄生《神农本草经百种录》
  18. 桑叶《本草易读》
  19. 桑上寄生《侣山堂类辩》
  20. 桑叶《药笼小品》
  21. 桑上寄生《雷公炮炙论》
  22. 桑叶【中药大全】
  23. 桑上寄生《本草崇原》
  24. 桑叶菊花饮《保健药膳》
  25. 桑上寄生《本草乘雅半偈》
  26. 桑叶露【中药大全】
  27. 桑仁粥《保健药膳》
  28. 桑叶汁【中药大全】
  29. 桑青汤【方剂大全】
  30. 桑瘿【中药大全】
  1. 桑椹子《饮食须知》
  2. 桑椹菊花茶《茶饮保健》
  3. 桑椹子《中药学》
  4. 桑椹酒《食物疗法》
  5. 桑叶《药笼小品》
  6. 桑椹枸杞茶《茶饮保健》
  7. 桑叶《中药炮制》
  8. 桑椹茶《茶饮保健》
  9. 桑叶《本草易读》
  10. 桑椹白芍茶《茶饮保健》
  11. 桑叶《中医饮食营养学》
  12. 桑椹《本草崇原》
  13. 桑叶《本经逢原》
  14. 桑椹《本草撮要》
  15. 桑叶《中药学》
  16. 桑椹《本经逢原》
  17. 桑叶《本草崇原》
  18. 桑椹《玉楸药解》
  19. 桑叶《本草便读》
  20. 桑葚《本草分经》
  21. 桑叶《本草经解》
  22. 桑蛸条《吴普本草》
  23. 桑叶《本草分经》
  24. 桑上螵蛸《医学入门》
  25. 桑叶《本草撮要》
  26. 桑上寄生《本草乘雅半偈》
  27. 桑叶薄荷饮《食物疗法》
  28. 桑上寄生《侣山堂类辩》
  29. 桑叶茶《茶饮保健》
  30. 桑上寄生《名医别录》
  31. 桑叶菊花饮《保健药膳》


黄精_《饮食须知》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦，性平。忌水萝卜。太阳之草名黄精，食之益人。太阴之草名钩吻，食之即死。勿同梅子食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑椹子
  • 当前页：黄精
  • 下一页：马槟榔
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《饮食须知》
  2. 黄精《本草易读》
  3. 黄精《冯氏锦囊秘录》
  4. 黄精《本草蒙筌》
  5. 黄精《医学入门》
  6. 黄精《本草备要》
  7. 黄精《证类本草》
  8. 黄精《食疗本草》
  9. 黄精《本草求真》
  10. 黄精《新修本草》
  11. 黄精《本经逢原》
  12. 黄精《本草经集注》
  13. 黄精《本草从新》
  14. 黄精《中医词典》
  15. 黄精《得配本草》
  16. 黄精《中药炮制》
  17. 黄精《中药学》
  18. 黄精《玉楸药解》
  19. 黄精《本草便读》
  20. 黄精《药笼小品》
  21. 黄精《增广和剂局方药性总论》
  22. 黄精《千金翼方》
  23. 黄精《名医别录》
  24. 黄精《雷公炮制药性解》
  25. 黄精《本草分经》
  26. 黄精《雷公炮炙论》
  27. 黄精《本草分经》
  28. 黄精《本草纲目》
  29. 黄精《本草分经》
  30. 黄荆根《得配本草》
  31. 黄精《本草分经》


马槟榔_《饮食须知》_中医本草_【岐黄之术】

马槟榔

马槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，性大寒。又名马金囊。产妇忌食。女人多食，令子宫冷绝孕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：马槟榔
  • 下一页：椰子浆
<<< 返回本书目录
  1. 马槟榔《本草纲目》图文版
  2. 马槟榔【中药大全】
  3. 马槟榔《滇南本草》
  4. 马剥平胃散【方剂大全】
  5. 马槟榔《本草纲目》完整版
  6. 马勃《本草纲目》完整版
  7. 马鞭石斛【中药大全】
  8. 马勃《本草乘雅半偈》
  9. 马鞭散【方剂大全】
  10. 马勃《本草易读》
  11. 马鞭酒【方剂大全】
  12. 马勃《药笼小品》
  13. 马鞭草汁【方剂大全】
  14. 马勃《本草纲目》图文版
  15. 马鞭草散【方剂大全】
  16. 马勃（图）【中药大全】
  17. 马鞭草敷方【方剂大全】
  18. 马勃散【方剂大全】
  19. 马鞭草（图）【中药大全】
  20. 马勃丸【方剂大全】
  21. 马鞭草《本草纲目》图文版
  22. 马草【中药大全】
  23. 马鞭草《证类本草》
  24. 马肠根《本草纲目》完整版
  25. 马鞭草《药鉴》
  26. 马肠薯蓣【中药大全】
  27. 马鞭草《滇南本草》
  28. 马齿【中药大全】
  29. 马鞭草《本草易读》
  30. 马齿菜方【方剂大全】
  1. 马槟榔《饮食须知》
  2. 马槟榔《本草纲目》
  3. 马槟榔《本经逢原》
  4. 马鞭草散《三因极一病证方论》
  5. 马槟榔《滇南本草》
  6. 马鞭草散《妇人大全良方》
  7. 马勃《本草纲目》
  8. 马鞭草《本草图经》
  9. 马勃《千金翼方》
  10. 马鞭草《滇南本草》
  11. 马勃《药笼小品》
  12. 马鞭草《药鉴》
  13. 马勃《本草经集注》
  14. 马鞭草《药性切用》
  15. 马勃《新修本草》
  16. 马鞭草《外科全生集》
  17. 马勃《本草衍义》
  18. 马鞭草《本草撮要》
  19. 马勃《本草备要》
  20. 马鞭草《本草分经》
  21. 马勃《本草易读》
  22. 马鞭草《名医别录》
  23. 马勃《冯氏锦囊秘录》
  24. 马鞭草《本草便读》
  25. 马勃《医学入门》
  26. 马鞭草《中药学》
  27. 马勃《证类本草》
  28. 马鞭草《本经逢原》
  29. 马勃《本经逢原》
  30. 马鞭草《证类本草》
  31. 马勃《本草从新》


椰子浆_《饮食须知》_中医本草_【岐黄之术】

椰子浆

椰子浆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。食之昏昏如醉。食其肉，则不饥。饮其浆，则增渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马槟榔
  • 当前页：椰子浆
  • 下一页：罗果
<<< 返回本书目录
  1. 椰子【中药大全】
  2. 椰子浆【中药大全】
  3. 椰子《本草纲目》图文版
  4. 椰子壳【中药大全】
  5. 椰子《本草图经》
  6. 椰子糯米蒸鸡饭【方剂大全】
  7. 椰子《本草纲目》完整版
  8. 椰子皮《证类本草》
  9. 椰根【中药大全】
  10. 椰子皮【中药大全】
  11. 耀光感【疾病症状】
  12. 椰子瓤【中药大全】
  13. 钥匙《本草纲目》完整版
  14. 椰子油【中药大全】
  15. 要知缓急《扁鹊心书》
  16. 暍《金匮悬解》
  17. 要素膳《临床营养学》
  18. 暍病《伤寒悬解》
  19. 要书说《医效秘传》
  20. 暍病根原《四圣心源》
  21. 要如何获得健康，免除疾病的伤害呢?《中医之钥》
  22. 噎《景景医话》
  23. 药中禁忌《跌损妙方》
  24. 噎《冷庐医话》
  25. 药疹【疾病大全】
  26. 噎《吴鞠通医案》
  27. 药疹【疾病症状】
  28. 噎《证治准绳·类方》
  29. 药疹《自我调养巧治病》
  30. 噎《证治准绳·杂病》
  1. 椰子浆《饮食须知》
  2. 椰子《本草图经》
  3. 椰子皮《证类本草》
  4. 椰子《医学入门》
  5. 暍《中医名词词典》
  6. 椰子《冯氏锦囊秘录》
  7. 暍（yē，音耶）《中医词典》
  8. 椰子《本草蒙筌》
  9. 暍病　三章《伤寒悬解》
  10. 椰子《本草衍义》
  11. 暍病二《伤寒悬解》
  12. 椰子《海药本草》
  13. 暍病二《金匮悬解》
  14. 椰子《本草纲目》
  15. 暍病根原《四圣心源》
  16. 掖痈《中医词典》
  17. 暍病三《伤寒悬解》
  18. 掖门《中医词典》
  19. 暍病三《金匮悬解》
  20. 掖间《中医词典》
  21. 暍病一《伤寒悬解》
  22. 掖《中医词典》
  23. 暍病一《金匮悬解》
  24. 耶律庶成（?-约1063年）《中医词典》
  25. 暍暍《中医词典》
  26. 耶律敌鲁《中医词典》
  27. 噎《景景医话》
  28. 耶律倍（899-936年）《中医词典》
  29. 噎《中医词典》
  30. 要知缓急《扁鹊心书》
  31. 噎《医学纲目》


罗果_《饮食须知》_中医本草_【岐黄之术】

罗果

罗果

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。俗名香盖，西洛甚多，多食动风疾。凡时疾后、食饱后俱不可食。同大蒜辛物食，令人患黄病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椰子浆
  • 当前页：罗果
  • 下一页：诸果有毒
<<< 返回本书目录
  1. 罗锅底【中药大全】
  2. 罗汉果【中药大全】
  3. 罗盖叶【中药大全】
  4. 罗汉果茶【方剂大全】
  5. 罗浮柿根【中药大全】
  6. 罗汉果根【中药大全】
  7. 罗浮柿【中药大全】
  8. 罗汉果叶【中药大全】
  9. 罗浮方【方剂大全】
  10. 罗汉果饮《保健药膳》
  11. 罗甸沟瓣【中药大全】
  12. 罗汉散【方剂大全】
  13. 罗布麻叶【中药大全】
  14. 罗汉松【中药大全】
  15. 罗布麻【中药大全】
  16. 罗汉松根皮【中药大全】
  17. 罗备金散【方剂大全】
  18. 罗汉松实【中药大全】
  19. 罗阿丝虫病【疾病大全】
  20. 罗汉松叶【中药大全】
  21. 啰音【疾病症状】
  22. 罗汉丸【方剂大全】
  23. 论足跟疮《外科枢要》
  24. 罗勒《本草纲目》完整版
  25. 论总《中风论》
  26. 罗勒《证类本草》
  27. 论宗气《中风论》
  28. 罗勒【中药大全】
  29. 论渍法《疡医大全》
  30. 罗勒根【中药大全】
  1. 罗果《饮食须知》
  2. 罗国纲《中医词典》
  3. 罗汉果《中医饮食营养学》
  4. 罗鬲《中医词典》
  5. 罗汉果茶《茶饮保健》
  6. 罗福至《中医词典》
  7. 罗汉果饮《保健药膳》
  8. 罗浮山人《中医词典》
  9. 罗汉利声茶《茶饮保健》
  10. 罗布麻茶《食物疗法》
  11. 罗汉爽音茶《茶饮保健》
  12. 罗拔茹《中医词典》
  13. 罗浩《中医词典》
  14. 论足跟疮《外科枢要》
  15. 罗健亨《中医词典》
  16. 论总《中风论》
  17. 罗克藻《中医词典》
  18. 论宗气《中风论》
  19. 罗勒《食疗本草》
  20. 论渍法《疡医大全》
  21. 罗勒《证类本草》
  22. 论自汗分阴阳《阴证略例》
  23. 罗炼《中医词典》
  24. 论子午流注之法《针灸大全》
  25. 罗络《中医词典》
  26. 论子午流注法（徐氏）《针灸大成》
  27. 罗美《中医词典》
  28. 论子宫之胞与溲胞不同《质疑录》
  29. 罗普宣《中医词典》
  30. 论壮数多少法《普济方·针灸》
  31. 罗谦甫药戒《医旨绪余》


诸果有毒_《饮食须知》_中医本草_【岐黄之术】

诸果有毒

诸果有毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡果未成核者，食之令人发痈疖及寒热。果落地，有恶虫缘过者，食之令人患九漏。果双仁者，有毒杀人。瓜双蒂者、沉水者，皆有毒杀人。凡果忽有异常者，根下必有毒蛇恶物，其气熏蒸所致，食之立杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罗果
  • 当前页：诸果有毒
  • 下一页：解诸果之毒
<<< 返回本书目录
  1. 诸果有毒《本草纲目》完整版
  2. 诸寒《卫生易简方》
  3. 诸骨鲠《古今医鉴》
  4. 诸寒热《张聿青医案》
  5. 诸骨哽咽部《本草易读》
  6. 诸汗《本草纲目》完整版
  7. 诸骨哽方《外台秘要》
  8. 诸汗《活幼心书》
  9. 诸骨稻谷发鲠《口齿类要》
  10. 诸汗《推拿抉微》
  11. 诸骨蹉跌《圣济总录》
  12. 诸汗《育婴家秘》
  13. 诸哽《外科理例》
  14. 诸汗部《本草易读》
  15. 诸葛解甲风【方剂大全】
  16. 诸汗论《小儿卫生总微论方》
  17. 诸葛行军散【方剂大全】
  18. 诸汗门《万氏秘传片玉心书》
  19. 诸膏《千金翼方》
  20. 诸汗门-幼幼汇集（下）《古今医统大全》
  21. 诸膏《备急千金要方》
  22. 诸汗证治《幼幼集成》
  23. 诸疳症治《幼幼集成》
  24. 诸候吉凶略《冯氏锦囊秘录》
  25. 诸疳证《医学正传》
  26. 诸黄方《外台秘要》
  27. 诸疳口疮《保婴撮要》
  28. 诸火《本草易读》
  29. 诸疳方治《小儿卫生总微论方》
  30. 诸鸡肉《本草纲目》完整版
  1. 诸果有毒《饮食须知》
  2. 诸骨鲠喉秘方《华佗神方》
  3. 诸果有毒《证类本草》
  4. 诸骨鲠《古今医鉴》
  5. 诸寒《卫生易简方》
  6. 诸骨哽咽部《本草易读》
  7. 诸寒热《张聿青医案》
  8. 诸骨哽方三十五首《外台秘要》
  9. 诸寒收引《中医词典》
  10. 诸骨稻谷发鲠《口齿类要》
  11. 诸寒之而热者取之阴《中医名词词典》
  12. 诸骨蹉跌《圣济总录》
  13. 诸汗《育婴家秘》
  14. 诸哽《外科理例》
  15. 诸汗《推拿抉微》
  16. 诸葛颍（539-615年）《中医词典》
  17. 诸汗《活幼心书》
  18. 诸葛武侯平安散《医学心悟》
  19. 诸汗《活幼心书》
  20. 诸葛行军散《奇方类编》
  21. 诸汗《幼科发挥》
  22. 诸膏《备急千金要方》
  23. 诸汗部《本草易读》
  24. 诸膏《千金翼方》
  25. 诸汗论《小儿卫生总微论方》
  26. 诸疳症治《幼幼集成》
  27. 诸汗门《万氏秘传片玉心书》
  28. 诸疳症《慈幼便览》
  29. 诸汗门（幼幼汇集 下）《古今医统大全》
  30. 诸疳证《医学正传》
  31. 诸汗证治《幼幼集成》


解诸果之毒_《饮食须知》_中医本草_【岐黄之术】

解诸果之毒

解诸果之毒

  • 上一页
  • 目录
  • 相关
  • 下一页

烧猪骨灰为末，水服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸果有毒
  • 当前页：解诸果之毒
  • 下一页：收藏
<<< 返回本书目录
  1. 解诸毒（附吞铜铁）《经验丹方汇编》
  2. 解诸肉毒《本草纲目》完整版
  3. 解诸毒《仁术便览》
  4. 解诸蛇虫毒方《外台秘要》
  5. 解仲景脉说《伤寒总病论》
  6. 解诸药草中毒方《外台秘要》
  7. 解中诸毒方《集验方》
  8. 解蛛丹【方剂大全】
  9. 解中野菌地蕈灵芝毒门主论《疡医大全》
  10. 介部《本草纲目》完整版
  11. 解中药毒门主论《疡医大全》
  12. 介部《本草纲目》
  13. 解中瘟牛肉毒门主论《疡医大全》
  14. 介部《本经逢原》
  15. 解中河豚毒门主论《疡医大全》
  16. 介部（蚌蛤类十一种）《得配本草》
  17. 解中断肠草毒门主论《疡医大全》
  18. 介部（龟 鳖 蛤蚌）《药性切用》
  19. 解中鳖毒门主论《疡医大全》
  20. 介部（龟鳖类三种）《得配本草》
  21. 解治法《石室秘录》
  22. 介入放射学《放射诊断学》
  23. 解晕汤【方剂大全】
  24. 介入放射学《医学影像学》
  25. 解晕神丹【方剂大全】
  26. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  27. 解冤神丹【方剂大全】
  28. 戒暴怒《痰火点雪》
  29. 解郁调胃汤【方剂大全】
  30. 戒断反应【疾病症状】
  1. 解诸果之毒《饮食须知》
  2. 解诸骨哽方《回生集》
  3. 解诸肉毒《饮食须知》
  4. 解诸毒通用方《古今医统大全》
  5. 解诸蛇虫毒方六首《外台秘要》
  6. 解诸毒候《诸病源候论》
  7. 解诸药草中毒方二十九首《外台秘要》
  8. 解诸毒（附吞铜铁）《经验丹方汇编》
  9. 解诸药毒候《诸病源候论》
  10. 解诸毒《仁术便览》
  11. 解诸药石毒方《古今医统大全》
  12. 解诸虫兽咬伤毒方《古今医统大全》
  13. 解诸鱼毒《饮食须知》
  14. 解仲景脉说《伤寒总病论》
  15. 介宾玉女煎《时病论歌括新编》
  16. 解中诸毒方《集验方》
  17. 介类《急救广生集》
  18. 解中蜘蛛毒门主方《疡医大全》
  19. 介入放射学《放射诊断学》
  20. 解中鱼毒《奇方类编》
  21. 介入放射学《医学影像学》
  22. 解中樱桃毒门主方《疡医大全》
  23. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  24. 解中饮食毒方《古今医统大全》
  25. 戒安逸《达生编》
  26. 解中野菌地蕈灵芝毒门主论《疡医大全》
  27. 戒暴怒《痰火点雪》
  28. 解中野菌地蕈灵芝毒门主方《疡医大全》
  29. 戒放纵《达生编》
  30. 解中药箭毒《奇方类编》
  31. 戒规·附考《女丹合编选注》


收藏_《饮食须知》_中医本草_【岐黄之术】

收藏

收藏

  • 上一页
  • 目录
  • 相关
  • 下一页

青梅、枇杷、橄榄、橙、李、菱、瓜类以腊水入些少铜青末，密封于净罐内，久留色不变。或用腊水入薄荷、明矾少许，将诸果各浸瓮内，久藏味佳，且不变色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解诸果之毒
  • 当前页：收藏
  • 下一页：盐
<<< 返回本书目录
  1. 收采按时月《冯氏锦囊秘录》
  2. 收口法《外科十法》
  3. 收采按时月《本草蒙筌》
  4. 收口生肌散【方剂大全】
  5. 匙状指（趾）【疾病症状】
  6. 收腊雪水《古今医统大全》
  7. 匙叶五加【中药大全】
  8. 收敛《本草求真》
  9. 匙叶龙胆【中药大全】
  10. 收敛【中药主治】
  11. 匙叶黄杨【中药大全】
  12. 收敛固涩【中药主治】
  13. 匙叶伽蓝菜【中药大全】
  14. 收敛固脱【中药主治】
  15. 匙叶草【中药大全】
  16. 收敛生肌【中药主治】
  17. 匙羹藤【中药大全】
  18. 收敛药《中药学》
  19. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  20. 收敛止血【中药主治】
  21. 嗜异性凝集试验（HAT）《常用化验值及意义》
  22. 收没论治《麻疹备要方论》
  23. 嗜盐【疾病症状】
  24. 收青鱼胆法《古今医统大全》
  25. 嗜血流感杆菌的皮肤感染【疾病大全】
  26. 收秋露水法《古今医统大全》
  27. 嗜心性病毒感染【疾病症状】
  28. 收涩【中药主治】
  29. 嗜卧少力【方剂主治】
  30. 收涩药《中医眼科备读》
  1. 收藏《饮食须知》
  2. 收采按时月《冯氏锦囊秘录》
  3. 收藏纸鱼 鱼《饮食须知》
  4. 收采按时月《本草蒙筌》
  5. 收产伤胎《儒门事亲》
  6. 收《医述》
  7. 收肛散《医方考》
  8. 收《中医词典》
  9. 收功诀《达摩洗髓易筋经》
  10. 噬菌体载体《生物化学与分子生物学》
  11. 收集个案史的晤谈提纲（以咨询为例）。《医学心理学》
  12. 噬菌体和病毒载体《实用免疫细胞与核酸》
  13. 收集有关各种常规记录资料《预防医学》
  14. 噬菌体λ载体的构建《实用免疫细胞与核酸》
  15. 收集资料、了解疾病的分布，形成病因假设《预防医学》
  16. 噬菌体《医学微生物学》
  17. 收拒《中医词典》
  18. 噬菌体《医学微生物学》
  19. 收口《证治准绳·疡医》
  20. 嗜欲苦药《脉诀汇辨》
  21. 收口法《外科十法》
  22. 嗜异性凝集吸收试验《常用化验值及意义》
  23. 收口法《医学心悟》
  24. 嗜异性凝集试验《常用化验值及意义》
  25. 收口生肌《急救广生集》
  26. 嗜异《中医词典》
  27. 收腊雪水《古今医统大全》
  28. 嗜盐菌食物中毒的急救《现代院外急救手册》
  29. 收敛《本草求真》
  30. 嗜血杆菌感染《默克家庭诊疗手册》
  31. 收敛神气以镇惊《丹溪手镜》


盐_《饮食须知》_中医本草_【岐黄之术】

盐

盐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸性寒。多食伤肺发咳，令失色损筋力。患水肿者、喘嗽者忌食。喜咸人必肤黑，血病无多食盐，多食则脉凝涩而变色。盐中多以矾硝灰石之类杂秽，须水澄复煎乃佳。河东天生者及晒成者，无毒。其煎炼者，不洁有毒。一种戎盐，功用相同。凡饮食过多作胀，以盐擦牙，温水漱咽二三次，即消。乌贼鱼骨能淡盐。

服甘遂药者，忌之。用盐擂椒味佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收藏
  • 当前页：盐
  • 下一页：豆油
<<< 返回本书目录
  1. 盐《本草新编》
  2. 盐胆水《本草纲目》完整版
  3. 研朱石槌《本草纲目》完整版
  4. 盐胆水《本草纲目》图文版
  5. 研药法《异授眼科》
  6. 盐胆水【中药大全】
  7. 研犀角法《古今医统大全》
  8. 盐肤木（图）【中药大全】
  9. 研究因素的收集与测量《预防医学》
  10. 盐肤木根【中药大全】
  11. 研究疾病分布常用的率《预防医学》
  12. 盐肤木根皮【中药大全】
  13. 研究方法《预防医学》
  14. 盐肤木皮【中药大全】
  15. 研究范围和发展意义《实验动物科学》
  16. 盐肤子【中药大全】
  17. 研究的对象《预防医学》
  18. 盐麸根白皮【中药大全】
  19. 炎症性腹主动脉瘤【疾病大全】
  20. 盐麸木花【中药大全】
  21. 炎症性肠道疾病及其伴发的葡萄膜炎【疾病大全】
  22. 盐麸树白皮【中药大全】
  23. 炎症相关性青光眼【疾病大全】
  24. 盐麸叶【中药大全】
  25. 炎症细胞《免疫学和免疫学检验》
  26. 盐麸子《本草纲目》完整版
  27. 炎症介质《免疫学和免疫学检验》
  28. 盐麸子《证类本草》
  29. 炎症后黑变病【疾病大全】
  30. 盐麸子《本草纲目》图文版
  1. 盐《饮食须知》
  2. 盐《食疗本草》
  3. 盐《本草求真》
  4. 盐《饮膳正要》
  5. 盐《本草新编》
  6. 盐《本草纲目》
  7. 盐《名医别录》
  8. 研子《中医词典》
  9. 盐半夏《中药炮制》
  10. 研朱石槌《证类本草》
  11. 盐肠《饮膳正要》
  12. 研钟乳秘法（华佗研钟乳）《华佗神方》
  13. 盐豉丸《冯氏锦囊秘录》
  14. 研药法《异授眼科》
  15. 盐胆水《本草纲目》
  16. 研药《证类本草》
  17. 盐胆水《证类本草》
  18. 研药《海药本草》
  19. 盐蛋积滞《奇效简便良方》
  20. 研犀角法《古今医统大全》
  21. 盐肤丁《中医词典》
  22. 研究制订预防对策和措施《预防医学》
  23. 盐麸子《本草纲目》
  24. 研究因素的收集与测量《预防医学》
  25. 盐麸子《证类本草》
  26. 研究因素《预防医学》
  27. 盐煎散《太平惠民和剂局方》
  28. 研究纤维化皮损中细胞的表型特征和（或）功能状态《实用免疫细胞与核酸》
  29. 盐煎散《太平惠民和剂局方》
  30. 研究神经递质的超威结构定位《实用免疫细胞与核酸》
  31. 盐煎散《仁术便览》


豆油_《饮食须知》_中医本草_【岐黄之术】

豆油

豆油

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性冷，微毒。多食困脾，发冷疾，滑骨髓。菜油功用相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盐
  • 当前页：豆油
  • 下一页：麻油
<<< 返回本书目录
  1. 豆叶饮【方剂大全】
  2. 豆油【中药大全】
  3. 豆叶七【中药大全】
  4. 豆油藕粉糊【方剂大全】
  5. 豆叶参【中药大全】
  6. 豆油汁【方剂大全】
  7. 豆叶《本草纲目》完整版
  8. 豆渣树【中药大全】
  9. 豆纹动脉闭塞【疾病症状】
  10. 豆真丸【方剂大全】
  11. 豆苏汤【方剂大全】
  12. 豆蒸丸【方剂大全】
  13. 豆乳散【方剂大全】
  14. 豆竹汤【方剂大全】
  15. 豆青软膏【方剂大全】
  16. 痘《景景医话》
  17. 豆青膏【方剂大全】
  18. 痘《冷庐医话》
  19. 豆皮《本草纲目》完整版
  20. 痘《临证指南医案》
  21. 豆坯散【方剂大全】
  22. 痘《续名医类案》
  23. 豆硼冰片散【方剂大全】
  24. 痘《也是山人医案》
  25. 豆牛子散【方剂大全】
  26. 痘《医学真传》
  27. 豆麦粥【方剂大全】
  28. 痘【方剂主治】
  29. 豆麦饮【方剂大全】
  30. 痘疤【疾病症状】
  1. 豆油《饮食须知》
  2. 豆油《本草易读》
  3. 痘《景景医话》
  4. 豆皮饮子《三因极一病证方论》
  5. 痘《续名医类案》
  6. 豆皮《本草便读》
  7. 痘《临证指南医案》
  8. 豆麦汤《保健药膳》
  9. 痘《临证指南医案》
  10. 豆麦粉《医学入门》
  11. 痘《冷庐医话》
  12. 豆蔻粥《保健药膳》
  13. 痘《医学真传》
  14. 豆蔻香连丸《小儿药证直诀》
  15. 痘《也是山人医案》
  16. 豆蔻香连丸《太平惠民和剂局方》
  17. 痘被经水触犯《奇效简便良方》
  18. 豆蔻丸《妇人大全良方》
  19. 痘便血或黑屎《保婴撮要》
  20. 豆蔻汤《博济方》
  21. 痘病《圆运动的古中医学》
  22. 豆蔻汤《太平惠民和剂局方》
  23. 痘病根原《四圣悬枢》
  24. 豆蔻散《博济方》
  25. 痘病解《四圣悬枢》
  26. 豆蔻散《博济方》
  27. 痘病消长《四圣悬枢》
  28. 豆蔻散《是斋百一选方》
  29. 痘不灌浆《中医词典》
  30. 豆蔻散《小儿药证直诀》
  31. 痘不快发《奇效简便良方》


麻油_《饮食须知》_中医本草_【岐黄之术】

麻油

麻油

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性冷。多食滑肠胃，发冷疾。久食损人肌肉。生性冷，熟性热，可随时熬用。凡经宿者，食之动风。若过于煎熬者，性极热，勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆油
  • 当前页：麻油
  • 下一页：黑沙糖
<<< 返回本书目录
  1. 麻油《本草纲目》完整版
  2. 麻油【中药大全】
  3. 麻叶荨麻【中药大全】
  4. 麻油膏【方剂大全】
  5. 麻叶绣球果【中药大全】
  6. 麻油酒【方剂大全】
  7. 麻叶绣球【中药大全】
  8. 麻鱼胆【中药大全】
  9. 麻叶【中药大全】
  10. 麻鱼骨【中药大全】
  11. 麻叶《本草纲目》完整版
  12. 麻鱼肉【中药大全】
  13. 麻药散【方剂大全】
  14. 麻疹《传染病》
  15. 麻药类方《医宗金鉴》
  16. 麻疹《古今医鉴》
  17. 麻药类方《外科心法要诀》
  18. 麻疹《回春录》
  19. 麻药类方《外科大成》
  20. 麻疹《家庭医学百科-医疗康复篇》
  21. 麻药【方剂大全】
  22. 麻疹《景岳全书》
  23. 麻羊藤【中药大全】
  24. 麻疹《万病回春》
  25. 麻杏陷胸汤【方剂大全】
  26. 麻疹《小儿常见病单验方》
  27. 麻杏石膏汤【方剂大全】
  28. 麻疹《医学集成》
  29. 麻杏甘石汤证《临证实验录》
  30. 麻疹《幼科释谜》
  1. 麻油《饮食须知》
  2. 麻叶灸《中医词典》
  3. 麻油擦法《冯氏锦囊秘录》
  4. 麻药类方《外科大成》
  5. 麻油截法《中医词典》
  6. 麻药类方《外科心法要诀》
  7. 麻油截法《外科证治全书》
  8. 麻药类方《医宗金鉴》
  9. 麻疹《默克家庭诊疗手册》
  10. 麻药方《急救广生集》
  11. 麻疹《医学集成》
  12. 麻药法《中医词典》
  13. 麻疹《家庭医学百科-医疗康复篇》
  14. 麻杏石甘汤《时病论歌括新编》
  15. 麻疹《景岳全书》
  16. 麻杏甘石证五　太阳六十《伤寒悬解》
  17. 麻疹《小儿常见病单验方》
  18. 麻杏甘石证三　太阳五十八《伤寒悬解》
  19. 麻疹《中医词典》
  20. 麻杏甘石汤证《临证实验录》
  21. 麻疹《证治准绳·幼科》
  22. 麻杏甘石汤证《临证实验录》
  23. 麻疹《万病回春》
  24. 麻杏甘石汤证《临证实验录》
  25. 麻疹《回春录》
  26. 麻杏甘石汤证《临证实验录》
  27. 麻疹《幼科释谜》
  28. 麻杏甘石汤合小柴胡汤证《临证实验录》
  29. 麻疹《专治麻痧初编》
  30. 麻杏甘石汤《医学读书记》
  31. 麻疹《专治麻痧初编》


黑沙糖_《饮食须知》_中医本草_【岐黄之术】

黑沙糖

黑沙糖

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。多食令人心痛，生长虫，消肌肉，损齿发疳。同鲫鱼食，生疳虫。同葵菜食，成流癖。同 食，成瘕，令身重不能行。令人每用为调和，徒取其适口，而不知阴受其害也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻油
  • 当前页：黑沙糖
  • 下一页：白沙糖
<<< 返回本书目录
  1. 黑沙蒿子【中药大全】
  2. 黑山蔗【中药大全】
  3. 黑沙蒿根【中药大全】
  4. 黑舌【疾病大全】
  5. 黑沙蒿【中药大全】
  6. 黑神丹【方剂大全】
  7. 黑色主病条目《望诊遵经》
  8. 黑神膏【方剂大全】
  9. 黑色素瘤【疾病大全】
  10. 黑神黄耆散【方剂大全】
  11. 黑色素瘤《临床激光治疗学》
  12. 黑神散《汤头歌诀》
  13. 黑色素瘤《家庭医学百科-医疗康复篇》
  14. 黑神散【方剂大全】
  15. 黑色素结石【疾病症状】
  16. 黑神散子【方剂大全】
  17. 黑色素斑-胃肠多发性息肉综合征【疾病大全】
  18. 黑神丸《苏沈良方》
  19. 黑色丘疹性皮肤病【疾病大全】
  20. 黑神丸《苏沈良方》
  21. 黑色鳞毛蕨根【中药大全】
  22. 黑神丸【方剂大全】
  23. 黑色鳞毛蕨【中药大全】
  24. 黑神圆【方剂大全】
  25. 黑色疽疮膏【方剂大全】
  26. 黑升麻【中药大全】
  27. 黑色棘皮症【疾病大全】
  28. 黑生肌散【方剂大全】
  29. 黑色鼻涕【疾病症状】
  30. 黑圣散【方剂大全】
  1. 黑沙糖《饮食须知》
  2. 黑色主病条目《望诊遵经》
  3. 黑砂瘤《中医词典》
  4. 黑色素瘤《家庭医学百科-医疗康复篇》
  5. 黑痧《中医词典》
  6. 黑色素瘤《临床激光治疗学》
  7. 黑痧《奇效简便良方》
  8. 黑散子《博济方》
  9. 黑舌《中医词典》
  10. 黑散子《三因极一病证方论》
  11. 黑神散《救伤秘旨》
  12. 黑散《备急千金要方》
  13. 黑神散《冯氏锦囊秘录》
  14. 黑散《备急千金要方》
  15. 黑神散《妇人大全良方》
  16. 黑如炱《中医名词词典》
  17. 黑神散《妇人大全良方》
  18. 黑如炲（tái，音台）《中医词典》
  19. 黑神散《三因极一病证方论》
  20. 黑仁《中医词典》
  21. 黑神散《三因极一病证方论》
  22. 黑热病《传染病》
  23. 黑神散《太平惠民和剂局方》
  24. 黑铅《本草求真》
  25. 黑神散《目经大成》
  26. 黑铅《顾松园医镜》
  27. 黑神散《医方考》
  28. 黑铅《医学入门》
  29. 黑神散《医学心悟》
  30. 黑气鼻衄《沈氏女科辑要》
  31. 黑神散《仁术便览》


白沙糖_《饮食须知》_中医本草_【岐黄之术】

白沙糖

白沙糖

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。多食助熟损齿生虫。轻白如粉者，为糖霜。坚白如冰者，为晶糖。性味相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑沙糖
  • 当前页：白沙糖
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 白沙蒿【中药大全】
  2. 白沙糖【中药大全】
  3. 白沙丹【方剂大全】
  4. 白沙蚓《滇南本草》
  5. 白沙虫药【中药大全】
  6. 白砂丹【方剂大全】
  7. 白沙草灵丹【方剂大全】
  8. 白痧散【方剂大全】
  9. 白涩症《中医眼科学》
  10. 白痧药【方剂大全】
  11. 白色主病条目《望诊遵经》
  12. 白山蓼【中药大全】
  13. 白色视野缺损【疾病症状】
  14. 白山苔【中药大全】
  15. 白色尿液【疾病症状】
  16. 白善方【方剂大全】
  17. 白色念珠菌感染【疾病症状】
  18. 白鳝泥《本草纲目》完整版
  19. 白色黏液状尿【疾病症状】
  20. 白鳝泥《本草纲目》图文版
  21. 白色恶露【疾病症状】
  22. 白芍《本草易读》
  23. 白散子【方剂大全】
  24. 白芍【中药大全】
  25. 白散【方剂大全】
  26. 白芍、赤芍《滇南本草》
  27. 白散《伤寒寻源》
  28. 白芍甘草汤【方剂大全】
  29. 白三七根【中药大全】
  30. 白芍黄芩木通汤【方剂大全】
  1. 白沙糖《饮食须知》
  2. 白沙丹《奇方类编》
  3. 白沙糖《本草从新》
  4. 白沙参《吴普本草》
  5. 白沙糖《本草撮要》
  6. 白涩症《中医眼科学》
  7. 白沙糖《药性切用》
  8. 白涩症《中医词典》
  9. 白沙蚓《滇南本草》
  10. 白色主病条目《望诊遵经》
  11. 白砂糖《顾松园医镜》
  12. 白色念珠菌《医学微生物学》
  13. 白扇根《千金翼方》
  14. 白色喉风《喉科指掌》
  15. 白扇根《新修本草》
  16. 白色喉风《中医词典》
  17. 白扇根《证类本草》
  18. 白色喉蛾《喉科指掌》
  19. 白扇根《名医别录》
  20. 白色喉蛾《中医词典》
  21. 白芍《中药炮制》
  22. 白色喉痹《喉科指掌》
  23. 白芍《本草易读》
  24. 白色喉痹《中医词典》
  25. 白芍《医学入门》
  26. 白散子《三因极一病证方论》
  27. 白芍《本草求真》
  28. 白散子《三因极一病证方论》
  29. 白芍《中药学》
  30. 白散子《三因极一病证方论》
  31. 白芍《本草分经》


蜂蜜_《饮食须知》_中医本草_【岐黄之术】

蜂蜜

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性微温。多食动脾。凡取蜜夏冬为上，秋次之，春则易发酸。川蜜温、闽广性热、西南蜜凉。色白味甜。七月勿食生蜜，令人暴下霍乱。青赤酸者，食之心烦。与李子、生葱、韭薤、莴苣、同食，令人利下。勿同黍米食。食蜜饱后，不可食 ，令人暴亡。多食发湿热病，生虫 。小儿尤宜少食。凡蜜钱诸果，用细辛置于顶，不虫蛇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白沙糖
  • 当前页：蜂蜜
  • 下一页：薄荷
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《饮食须知》
  2. 蜂蜜《本草易读》
  3. 蜂蜜《医学入门》
  4. 蜂蜜《本草备要》
  5. 蜂蜜《顾松园医镜》
  6. 蜂蜜《食物疗法》
  7. 蜂蜜《本草新编》
  8. 蜂蜜《老年食养食疗》
  9. 蜂蜜《本经逢原》
  10. 蜂蜜《药笼小品》
  11. 蜂蜜《本草从新》
  12. 蜂蜜《雷公炮制药性解》
  13. 蜂蜜《得配本草》
  14. 蜂蜜《本草纲目》
  15. 蜂蜜《中药学》
  16. 蜂秘方《华佗神方》
  17. 蜂蜜《本草思辨录》
  18. 蜂漏《中医词典》
  19. 蜂蜜《本草崇原》
  20. 蜂窠漏《中医词典》
  21. 蜂蜜《本草便读》
  22. 蜂窠疬《中医词典》
  23. 蜂蜜《本草分经》
  24. 蜂窠疮候《诸病源候论》
  25. 蜂蜜《本草择要纲目》
  26. 蜂窠《长沙药解》
  27. 蜂蜜《本草撮要》
  28. 蜂候《诸病源候论》
  29. 蜂蜜《药性切用》
  30. 蜂房风《中医词典》
  31. 蜂蜜《本草乘雅半偈》


薄荷_《饮食须知》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性凉，虚弱人久食，成消渴病。新病初愈食之，令虚汗不止。与鳖相反。猫食之醉。凡收薄荷者，须隔夜以粪水浇之，雨后乃可刈收，则性凉，不尔不凉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：薄荷
  • 下一页：荜茇
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《饮食须知》
  2. 薄荷《本草蒙筌》
  3. 薄荷《冯氏锦囊秘录》
  4. 薄荷《本草备要》
  5. 薄荷《医学入门》
  6. 薄荷《汤液本草》
  7. 薄荷《证类本草》
  8. 薄荷《本草衍义》
  9. 薄荷《中医饮食营养学》
  10. 薄荷《新修本草》
  11. 薄荷《顾松园医镜》
  12. 薄荷《玉楸药解》
  13. 薄荷《本草求真》
  14. 薄荷《药笼小品》
  15. 薄荷《本草新编》
  16. 薄荷《千金翼方》
  17. 薄荷《本经逢原》
  18. 薄荷《雷公炮制药性解》
  19. 薄荷《本草从新》
  20. 薄荷《本草纲目》
  21. 薄荷《得配本草》
  22. 薄《中医词典》
  23. 薄荷《中药学》
  24. 雹《证类本草》
  25. 薄荷《本草思辨录》
  26. 胞阻总括《妇科心法要诀》
  27. 薄荷《本草便读》
  28. 胞阻总括《医宗金鉴》
  29. 薄荷《本草经解》
  30. 胞阻证治《妇科心法要诀》
  31. 薄荷《增广和剂局方药性总论》


荜茇_《饮食须知》_中医本草_【岐黄之术】

荜茇

荜茇

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性热。能动脾肺之火。多食令人目昏，食料不宜用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：荜茇
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《饮食须知》
  2. 荜茇《本草易读》
  3. 荜茇《冯氏锦囊秘录》
  4. 荜茇《本草备要》
  5. 荜茇《医学入门》
  6. 荜茇《本草衍义》
  7. 荜茇《证类本草》
  8. 荜茇《海药本草》
  9. 荜茇《本草求真》
  10. 荜茇《雷公炮制药性解》
  11. 荜茇《本经逢原》
  12. 荜茇《雷公炮炙论》
  13. 荜茇《本草从新》
  14. 闭治法《石室秘录》
  15. 荜茇《得配本草》
  16. 闭症《古今医彻》
  17. 荜茇《增广和剂局方药性总论》
  18. 闭症《麻科活人全书》
  19. 荜茇《本草分经》
  20. 闭证先兆及其临床意义《中医疾病预测》
  21. 荜茇《本草分经》
  22. 闭证先兆《中医疾病预测》
  23. 荜茇《本草择要纲目》
  24. 闭证《中医词典》
  25. 荜茇《本草撮要》
  26. 闭息《心医集》
  27. 荜茇《药性切用》
  28. 闭暑《中医词典》
  29. 荜茇《本草乘雅半偈》
  30. 闭神庐以定火候《养生导引秘籍》
  31. 荜茇《本草图经》


草豆蔻_《饮食须知》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛涩，性温。多食能助脾热，伤肺损目。不如缩砂仁白豆蔻之性气和也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇
  • 当前页：草豆蔻
  • 下一页：红豆蔻
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《饮食须知》
  2. 草豆蔻《本草易读》
  3. 草豆蔻《冯氏锦囊秘录》
  4. 草豆蔻《本草蒙筌》
  5. 草豆蔻《医学入门》
  6. 草豆蔻《本草备要》
  7. 草豆蔻《顾松园医镜》
  8. 草豆蔻《汤液本草》
  9. 草豆蔻《本草求真》
  10. 草豆蔻《玉楸药解》
  11. 草豆蔻《本经逢原》
  12. 草豆蔻《药笼小品》
  13. 草豆蔻《本草从新》
  14. 草豆蔻《雷公炮制药性解》
  15. 草豆蔻《得配本草》
  16. 草豆蔻《雷公炮炙论》
  17. 草豆蔻《中药学》
  18. 草窗痛泻方《时病论歌括新编》
  19. 草豆蔻《本草便读》
  20. 草豉《证类本草》
  21. 草豆蔻《本草分经》
  22. 草部中品之下《千金翼方》
  23. 草豆蔻《本草分经》
  24. 草部中品之上《千金翼方》
  25. 草豆蔻《本草择要纲目》
  26. 草部中《珍珠囊补遗药性赋》
  27. 草豆蔻《本草害利》
  28. 草部下品之下《千金翼方》
  29. 草豆蔻《本草撮要》
  30. 草部下品之上《千金翼方》
  31. 草豆蔻《药性切用》


红豆蔻_《饮食须知》_中医本草_【岐黄之术】

红豆蔻

红豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性温。多食令人舌粗，不思饮食，最能动火伤目致衄。食料中不宜用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：红豆蔻
  • 下一页：食茱萸
<<< 返回本书目录
  1. 红豆蔻《证类本草》
  2. 红豆蔻【中药大全】
  3. 红豆蔻《本草择要纲目》
  4. 红豆蔻散【方剂大全】
  5. 红豆蔻《本草易读》
  6. 红豆蔻丸【方剂大全】
  7. 红豆【中药大全】
  8. 红豆七【中药大全】
  9. 红豆《滇南本草》
  10. 红豆散【方剂大全】
  11. 红定眼药【方剂大全】
  12. 红豆树【中药大全】
  13. 红钉耙藤【中药大全】
  14. 红豆丸【方剂大全】
  15. 红靛【中药大全】
  16. 红毒茴【中药大全】
  17. 红蒂蛇【中药大全】
  18. 红缎膏【方剂大全】
  19. 红地榆【中药大全】
  20. 红对节子【中药大全】
  21. 红丹参【中药大全】
  22. 红矾散【方剂大全】
  23. 红大戟【中药大全】
  24. 红矾丸【方剂大全】
  25. 红楤木【中药大全】
  26. 红粉【中药大全】
  27. 红葱【中药大全】
  28. 红粉【方剂大全】
  29. 红刺藤【中药大全】
  30. 红粉丹【方剂大全】
  1. 红豆蔻《饮食须知》
  2. 红豆蔻《本草易读》
  3. 红豆蔻《医学入门》
  4. 红豆蔻《汤液本草》
  5. 红豆蔻《证类本草》
  6. 红豆蔻《海药本草》
  7. 红豆蔻《得配本草》
  8. 红豆蔻《玉楸药解》
  9. 红豆蔻《本草分经》
  10. 红豆《滇南本草》
  11. 红豆蔻《本草择要纲目》
  12. 红点紫舌《喉科指掌》
  13. 红豆蔻（热）《本草分经》
  14. 红点紫舌《中医词典》
  15. 红豆散《冯氏锦囊秘录》
  16. 红菜头《食疗本草》
  17. 红粉妆《毓麟验方》
  18. 红鼻糟鼻《奇方类编》
  19. 红膏药（二）《外科传薪集》
  20. 红鼻《中医词典》
  21. 红膏药（一）《外科传薪集》
  22. 红斑性肢痛症《神经病学》
  23. 红汗《中医词典》
  24. 红斑狼疮先兆《中医疾病预测》
  25. 红蝴蝶疮《中医外科学》
  26. 红斑狼疮《自我调养巧治病》
  27. 红花《雷公炮制药性解》
  28. 红斑狼疮《家庭医学百科-医疗康复篇》
  29. 红花《药笼小品》
  30. 红斑狼疮《皮肤性病学》
  31. 红花《本草备要》


食茱萸_《饮食须知》_中医本草_【岐黄之术】

食茱萸

食茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性大热。多食动脾火，发浮肿虚恚，发疮痔。有目疾火证者，忌食。勿同茨菇食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红豆蔻
  • 当前页：食茱萸
  • 下一页：川椒
<<< 返回本书目录
  1. 食茱萸《证类本草》
  2. 食茱萸【中药大全】
  3. 食茱萸《本草图经》
  4. 食诸菜蕈菌中毒《圣济总录》
  5. 食茱萸《本草纲目》完整版
  6. 蚀恶肉【中药主治】
  7. 食滞【中药主治】
  8. 莳萝《本草纲目》完整版
  9. 食滞《医宗金鉴》
  10. 莳萝《本草图经》
  11. 食治诸风《圣济总录》
  12. 莳萝《证类本草》
  13. 食治腰痛《圣济总录》
  14. 莳萝苗【中药大全】
  15. 食治养老益气方《养老奉亲书》
  16. 莳萝子【中药大全】
  17. 食治虚劳《圣济总录》
  18. 鲥鱼《本草纲目》完整版
  19. 食治休息痢《圣济总录》
  20. 鲥鱼《本草求真》
  21. 食治心腹病《圣济总录》
  22. 鲥鱼《食物疗法》
  23. 食治泄痢《圣济总录》
  24. 鲥鱼《本草纲目》图文版
  25. 食治小儿诸病《圣济总录》
  26. 鲥鱼【中药大全】
  27. 食治小便数《圣济总录》
  28. 鲥鱼鳞【中药大全】
  29. 食治消渴《圣济总录》
  30. 鼫鼠《本草纲目》图文版
  1. 食茱萸《饮食须知》
  2. 食茱萸《新修本草》
  3. 食茱萸《证类本草》
  4. 食茱萸《千金翼方》
  5. 食茱萸《本经逢原》
  6. 食中《中医词典》
  7. 食茱萸《增广和剂局方药性总论》
  8. 食滞中满《中医词典》
  9. 食茱萸《本草图经》
  10. 食滞胃脘《中医名词词典》
  11. 食诸菜蕈菌中毒《圣济总录》
  12. 食滞脘痛《中医词典》
  13. 食诸菜蕈菌中毒候《诸病源候论》
  14. 食滞丹毒《中医词典》
  15. 食诸虫中毒候《诸病源候论》
  16. 食滞《幼科心法要诀》
  17. 食诸果中毒，治之方《金匮悬解》
  18. 食滞《医宗金鉴》
  19. 食诸果中毒治之方《医宗金鉴》
  20. 食治诸风《圣济总录》
  21. 食诸菌中毒，闷乱欲死，治之方《金匮悬解》
  22. 食治腰痛《圣济总录》
  23. 食诸肉中毒《中医词典》
  24. 食治养老益气方《养老奉亲书》
  25. 食诸肉中毒候《诸病源候论》
  26. 食治虚劳《圣济总录》
  27. 食诸物误落鼻内候《诸病源候论》
  28. 食治休息痢《圣济总录》
  29. 食诸鱼中毒《中医词典》
  30. 食治心腹病《圣济总录》
  31. 食诸鱼中毒候《诸病源候论》


川椒_《饮食须知》_中医本草_【岐黄之术】

川椒

川椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性热，有毒。多食令人乏气伤血脉。凡有实热喘以嗽及暴赤火眼者，勿食椒。五月食椒，损气伤心，令人多忘。闭口者杀人。中其毒者，用凉水麻仁浆解之。川椒肉浓皮皱，其子光黑，如人子瞳。他椒子虽黑而无神，土椒子则无光矣。

花椒性味相同，但力差薄耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食茱萸
  • 当前页：川椒
  • 下一页：胡椒
<<< 返回本书目录
  1. 川椒《药笼小品》
  2. 川椒白芷散【方剂大全】
  3. 川姜丸【方剂大全】
  4. 川椒茶【方剂大全】
  5. 川活散【方剂大全】
  6. 川椒红《本草易读》
  7. 川黄散【方剂大全】
  8. 川椒面拌粥【方剂大全】
  9. 川黄连丸【方剂大全】
  10. 川椒散【方剂大全】
  11. 川桂皮【中药大全】
  12. 川椒丸【方剂大全】
  13. 川桂【中药大全】
  14. 川椒乌梅汤【方剂大全】
  15. 川归汤【方剂大全】
  16. 川槿皮锭【方剂大全】
  17. 川谷根【中药大全】
  18. 川槿散【方剂大全】
  19. 川附丸【方剂大全】
  20. 川槿汤【方剂大全】
  21. 川附散【方剂大全】
  22. 川韭丸【方剂大全】
  23. 川粉散【方剂大全】
  24. 川桔散【方剂大全】
  25. 川防风【中药大全】
  26. 川苦楝散【方剂大全】
  27. 川方五子丸【方剂大全】
  28. 川梨【中药大全】
  29. 川鄂山茱萸【中药大全】
  30. 川连茯苓汤【方剂大全】
  1. 川椒《饮食须知》
  2. 川椒《本草备要》
  3. 川椒《本草求真》
  4. 川椒《汤液本草》
  5. 川椒《本草从新》
  6. 川椒《药笼小品》
  7. 川椒《本草便读》
  8. 川黄连《药性切用》
  9. 川椒《本草分经》
  10. 川黄连《得配本草》
  11. 川椒《本草分经》
  12. 川黄连《冯氏锦囊秘录》
  13. 川椒《本草分经》
  14. 川黄柏《药性切用》
  15. 川椒《药性切用》
  16. 川黄柏《本草害利》
  17. 川椒《珍珠囊补遗药性赋》
  18. 川黄柏《本草害利》
  19. 川椒饼灸《中医词典》
  20. 川黄柏《得配本草》
  21. 川椒茶《医学入门》
  22. 川桂枝《药性切用》
  23. 川椒红《本草易读》
  24. 川附子《药性切用》
  25. 川椒丸《三因极一病证方论》
  26. 川附子《外科全生集》
  27. 川槿皮《本草便读》
  28. 川断《本草便读》
  29. 川槿皮《药性切用》
  30. 川独活《药性切用》
  31. 川连茯苓汤《三因极一病证方论》


胡椒_《饮食须知》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性大热，有毒。多食损肺，令人吐血助火，昏目发疮。有实火及热病患食之，动火伤气，阴受其害。病咽喉口齿及肠红痔漏者，忌之。妊妇食之，令助胎热，子生疮疥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川椒
  • 当前页：胡椒
  • 下一页：小茴香
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《饮食须知》
  2. 胡椒《本草易读》
  3. 胡椒《冯氏锦囊秘录》
  4. 胡椒《本草蒙筌》
  5. 胡椒《医学入门》
  6. 胡椒《本草备要》
  7. 胡椒《证类本草》
  8. 胡椒《汤液本草》
  9. 胡椒《本草求真》
  10. 胡椒《本草衍义》
  11. 胡椒《本经逢原》
  12. 胡椒《海药本草》
  13. 胡椒《本草从新》
  14. 胡椒《食疗本草》
  15. 胡椒《得配本草》
  16. 胡椒《新修本草》
  17. 胡椒《中药学》
  18. 胡椒《饮膳正要》
  19. 胡椒《本草便读》
  20. 胡椒《食物疗法》
  21. 胡椒《增广和剂局方药性总论》
  22. 胡椒《药笼小品》
  23. 胡椒《本草分经》
  24. 胡椒《千金翼方》
  25. 胡椒《本草害利》
  26. 胡椒《雷公炮炙论》
  27. 胡椒《本草害利》
  28. 胡椒《本草纲目》
  29. 胡椒《本草害利》
  30. 胡黄莲《本草择要纲目》
  31. 胡椒《本草害利》


小茴香_《饮食须知》_中医本草_【岐黄之术】

小茴香

小茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性微温。力缓于大茴。有实火人宜少食之。其茎叶与子性味相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：小茴香
  • 下一页：莳萝
<<< 返回本书目录
  1. 小茴香《药笼小品》
  2. 小茴香（图）【中药大全】
  3. 小茴香《本草经解》
  4. 小茴香酒【方剂大全】
  5. 小灰包【中药大全】
  6. 小茴香丸【方剂大全】
  7. 小黄丸【方剂大全】
  8. 小茴香粥《保健药膳》
  9. 小黄丸《小儿药证直诀》
  10. 小活络丹【方剂大全】
  11. 小黄素馨【中药大全】
  12. 小活络丸【方剂大全】
  13. 小黄树【中药大全】
  14. 小火草【中药大全】
  15. 小黄鼠狼【中药大全】
  16. 小棘毛壅病【疾病大全】
  17. 小黄皮【中药大全】
  18. 小棘苔藓【疾病大全】
  19. 小黄泡【中药大全】
  20. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  21. 小黄连刺【中药大全】
  22. 小剂量外照射的生物效应《核、化学武器损伤》
  23. 小黄连阿胶圆【方剂大全】
  24. 小蓟《滇南本草》
  25. 小黄构（图）【中药大全】
  26. 小蓟（图）【中药大全】
  27. 小黄断肠草【中药大全】
  28. 小蓟根《本草图经》
  29. 小槐花（图）【中药大全】
  30. 小蓟根《本草择要纲目》
  1. 小茴香《饮食须知》
  2. 小茴香《中药炮制》
  3. 小茴香《本草从新》
  4. 小茴香《药笼小品》
  5. 小茴香《得配本草》
  6. 小茴《本草求真》
  7. 小茴香《中药学》
  8. 小黄丸《小儿药证直诀》
  9. 小茴香《本草经解》
  10. 小黄米酒《饮膳正要》
  11. 小茴香《本草分经》
  12. 小黄连阿胶丸《太平惠民和剂局方》
  13. 小茴香《本草分经》
  14. 小黄酒《三因极一病证方论》
  15. 小茴香《本草撮要》
  16. 小黄酒《备急千金要方》
  17. 小茴香《药性切用》
  18. 小黄膏《儒门事亲》
  19. 小茴香酒《医林改错》
  20. 小槐实丸《备急千金要方》
  21. 小茴香丸《三因极一病证方论》
  22. 小华《吴普本草》
  23. 小茴香粥《保健药膳》
  24. 小户嫁痛秘方《华佗神方》
  25. 小活络丹《医方论》
  26. 小户嫁痛方四首《外台秘要》
  27. 小吉《中医词典》
  28. 小户嫁痛方《妇人大全良方》
  29. 小急《中医词典》
  30. 小户嫁痛《中医词典》
  31. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》


莳萝_《饮食须知》_中医本草_【岐黄之术】

莳萝

莳萝

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性温。杀鱼肉毒。有实热者少食。其根有大毒，误食杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小茴香
  • 当前页：莳萝
  • 下一页：桂皮
<<< 返回本书目录
  1. 莳萝《证类本草》
  2. 莳萝苗【中药大全】
  3. 莳萝《本草图经》
  4. 莳萝子【中药大全】
  5. 莳萝《本草纲目》完整版
  6. 鲥鱼《本草纲目》完整版
  7. 蚀恶肉【中药主治】
  8. 鲥鱼《本草求真》
  9. 食诸菜蕈菌中毒《圣济总录》
  10. 鲥鱼《食物疗法》
  11. 食茱萸【中药大全】
  12. 鲥鱼《本草纲目》图文版
  13. 食茱萸《证类本草》
  14. 鲥鱼【中药大全】
  15. 食茱萸《本草图经》
  16. 鲥鱼鳞【中药大全】
  17. 食茱萸《本草纲目》完整版
  18. 鼫鼠《本草纲目》图文版
  19. 食滞【中药主治】
  20. 史传《中国医籍考》
  21. 食滞《医宗金鉴》
  22. 史国公浸酒方【方剂大全】
  23. 食治诸风《圣济总录》
  24. 史国公药酒【方剂大全】
  25. 食治腰痛《圣济总录》
  26. 史密斯骨折【疾病大全】
  27. 食治养老益气方《养老奉亲书》
  28. 史序《邵兰荪医案》
  29. 食治虚劳《圣济总录》
  30. 史-约综合征【疾病大全】
  1. 莳萝《饮食须知》
  2. 莳萝《海药本草》
  3. 莳萝《证类本草》
  4. 莳萝《饮膳正要》
  5. 莳萝《增广和剂局方药性总论》
  6. 莳菇《药性切用》
  7. 莳萝《本草图经》
  8. 蚀疮《中医词典》
  9. 莳萝角儿《饮膳正要》
  10. 蚀鼻方《重订囊秘喉书》
  11. 鲥鱼《本草纲目》
  12. 食粽成痞《奇效简便良方》
  13. 鲥鱼《食物疗法》
  14. 食自胸右下《医林改错》
  15. 鲥鱼《饮食须知》
  16. 食注候《诸病源候论》
  17. 鲥鱼《本草求真》
  18. 食注《中医词典》
  19. 鲥鱼《本经逢原》
  20. 食猪肉中毒候《诸病源候论》
  21. 鲥鱼《本草从新》
  22. 食猪肉中毒《中医词典》
  23. 鲥鱼《冷庐医话》
  24. 食诸鱼中毒候《诸病源候论》
  25. 鲥鱼《本草分经》
  26. 食诸鱼中毒《中医词典》
  27. 鲥鱼《本草撮要》
  28. 食诸物误落鼻内候《诸病源候论》
  29. 鲥鱼《药性切用》
  30. 食诸肉中毒候《诸病源候论》
  31. 史传《中国医籍考》


桂皮_《饮食须知》_中医本草_【岐黄之术】

桂皮

桂皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性温。有实火者少食。忌生葱、石脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莳萝
  • 当前页：桂皮
  • 下一页：茶
<<< 返回本书目录
  1. 桂皮《药鉴》
  2. 桂皮【中药大全】
  3. 桂木根【中药大全】
  4. 桂皮散【方剂大全】
  5. 桂木干【中药大全】
  6. 桂皮山楂饮《保健药膳》
  7. 桂木【中药大全】
  8. 桂皮数【方剂大全】
  9. 桂末吹鼻方【方剂大全】
  10. 桂皮紫萁【中药大全】
  11. 桂蜜汤【方剂大全】
  12. 桂朴当归散【方剂大全】
  13. 桂麻各半汤类《退思集类方歌注》
  14. 桂朴散【方剂大全】
  15. 桂龙咳喘宁胶囊【方剂大全】
  16. 桂朴汤【方剂大全】
  17. 桂苓圆【方剂大全】
  18. 桂耆汤【方剂大全】
  19. 桂苓饮子【方剂大全】
  20. 桂曲丸【方剂大全】
  21. 桂苓饮【方剂大全】
  22. 桂麝椒雄膏【方剂大全】
  23. 桂苓薏羌汤【方剂大全】
  24. 桂麝散【方剂大全】
  25. 桂苓五味甘草汤【方剂大全】
  26. 桂术二陈汤【方剂大全】
  27. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  28. 桂术加葱汤【方剂大全】
  29. 桂苓丸【方剂大全】
  30. 桂术散【方剂大全】
  1. 桂皮《饮食须知》
  2. 桂蜜汤《备急千金要方》
  3. 桂皮《增广和剂局方药性总论》
  4. 桂麻各半证一　太阳二十八《伤寒悬解》
  5. 桂皮《药鉴》
  6. 桂麻各半汤类《退思集类方歌注》
  7. 桂皮山楂饮《保健药膳》
  8. 桂苓丸消暑丸《太平惠民和剂局方》
  9. 桂芪茶《茶饮保健》
  10. 桂苓丸《太平惠民和剂局方》
  11. 桂曲丸《是斋百一选方》
  12. 桂苓丸《三因极一病证方论》
  13. 桂术汤《三因极一病证方论》
  14. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  15. 桂汤《备急千金要方》
  16. 桂苓甘术汤《医方论》
  17. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  18. 桂苓甘术汤《删补名医方论》
  19. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  20. 桂苓甘术汤《医宗金鉴》
  21. 桂香散《是斋百一选方》
  22. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  23. 桂香散《是斋百一选方》
  24. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  25. 桂香汤《是斋百一选方》
  26. 桂苓甘露饮《增订叶评伤暑全书》
  27. 桂香丸《妇人大全良方》
  28. 桂苓甘露饮《退思集类方歌注》
  29. 桂香丸《三因极一病证方论》
  30. 桂苓甘露饮《退思集类方歌注》
  31. 桂心《本草备要》


茶_《饮食须知》_中医本草_【岐黄之术】

茶

茶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦而甘，茗性大寒， 性微寒。久饮令人瘦，去人脂，令人不睡。

大渴及酒后饮茶，寒入肾经，令人腰脚膀胱冷痛，兼患水肿挛痹诸疾。尤忌将盐点茶，或同咸味食，如引贼入肾。空心切不可饮。同榧食，令人身重。饮之宜热，冷饮聚痰，宜少勿多，不饮更妙。酒后多饮浓茶，令吐。食茶叶令发黄成癖。唯蒙茶性温，六安、湘潭茶稍平。松茗伤人为最。若杂入香物，令病透骨。况真茶即少，杂茶更多，民生日用，受其害者，岂可胜言？妇妪蹈其弊者更甚。服威灵仙、土茯苓者忌之。服史君子者忌饮热茶，犯之即泻。茶子捣仁洗衣，去油腻。广南一种苦HT，性大寒，胃冷人勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂皮
  • 当前页：茶
  • 下一页：酒类
<<< 返回本书目录
  1. 茶《药笼小品》
  2. 茶【中药大全】
  3. 插田泡【中药大全】
  4. 茶柏散【方剂大全】
  5. 插耳皂荚丸【方剂大全】
  6. 茶方《苏沈良方》
  7. 叉枝藻【中药大全】
  8. 茶膏【中药大全】
  9. 叉枝鸦葱【中药大全】
  10. 茶花【中药大全】
  11. 叉手冒心证《伤寒九十论》
  12. 茶黄丸【方剂大全】
  13. 叉歧繁缕【中药大全】
  14. 茶积丸【方剂大全】
  15. 叉分蓼【中药大全】
  16. 茶煎散【方剂大全】
  17. 曾青散【方剂大全】
  18. 茶煎汤【方剂大全】
  19. 曾青【中药大全】
  20. 茶酒类《食物疗法》
  21. 曾青《本草纲目》图文版
  22. 茶蜡丸【方剂大全】
  23. 曾青《证类本草》
  24. 茶毛虫皮炎【疾病大全】
  25. 曾青《雷公炮炙论》
  26. 茶梅丸【方剂大全】
  27. 曾青《本草乘雅半偈》
  28. 茶末敷方【方剂大全】
  29. 曾青《本草纲目》完整版
  30. 茶癖《丹溪治法心要》
  1. 茶《饮食须知》
  2. 茶《本草备要》
  3. 茶《古今医统大全》
  4. 茶《药笼小品》
  5. 茶《本草从新》
  6. 茶《中医名词词典》
  7. 茶《本草分经》
  8. 插药《中医词典》
  9. 茶方《苏沈良方》
  10. 插药《中医名词词典》
  11. 茶黄《中医词典》
  12. 插花《中医词典》
  13. 茶积《中医词典》
  14. 叉手自冒心《中医词典》
  15. 茶剂《中医词典》
  16. 叉手冒心证《伤寒九十论》
  17. 茶碱《临床生物化学》
  18. 叉手冒心《医学纲目》
  19. 茶碱《药理学》
  20. 叉喉瘤《喉科指掌》
  21. 茶茗《雷公炮制药性解》
  22. 叉喉瘤《中医词典》
  23. 茶茗《本草蒙筌》
  24. 叉喉风《重楼玉钥》
  25. 茶茗《冯氏锦囊秘录》
  26. 叉喉风《中医词典》
  27. 茶茗《医学入门》
  28. 叉喉《中医词典》
  29. 茶茗《本草求真》
  30. 曾懿（1853-?年）《中医词典》
  31. 茶癖《中医词典》


酒类_《饮食须知》_中医本草_【岐黄之术】

酒类

酒类

  • 上一页
  • 目录
  • 相关
  • 下一页

甚多，其味有甘苦酸淡辛涩不一，其性皆热，有毒。多饮助火生痰，昏神软件，损筋骨，伤脾胃，耗肺气，夭人寿。饮冷酒同牛肉食，令人生虫。同乳饮，令人气结。同胡桃食，令咯血。酒醉卧黍穣，食猪肉，患大风。酒同芥食，及合辛辣等物，缓人筋骨。酒后饮茶多，伤肾聚痰，成水肿及挛痛，腰脚重坠，膀胱疝证，腹下冷痛，消渴痰饮。久饮过度，令人精薄无子。醉卧当风，成癜风瘫痪。醉后浴冷水，成痛痹。凡用酒服丹砂、雄黄等药，能引药毒入四肢，滞血，化为痈疽。

中一切砒蛊等毒，从酒得者不治。凡饮酒宜温，不宜热，宜少不宜多。饮冷酒成手战。有火证、目疾、失血、痰嗽、痔漏、疮疥者，并宜忌之。饮酒者喜咸恶甘，勿同甜物食。枳 、葛花、赤豆花、绿豆粉皆能醒酒解毒。酒浆照人无影，及祭酒自耗者，勿饮。酒酸以赤小豆一升，炒焦入罐内，可变好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶
  • 当前页：酒类
  • 下一页：烧酒
<<< 返回本书目录
  1. 酒蜡膏【方剂大全】
  2. 酒醴《备急千金要方》
  3. 酒精中毒性神经疾病【疾病大全】
  4. 酒连汤【方剂大全】
  5. 酒精中毒性偏执状态【疾病症状】
  6. 酒磨丸《苏沈良方》
  7. 酒精中毒性嫉妒妄想【疾病症状】
  8. 酒酿【中药大全】
  9. 酒精中毒性肌病【疾病大全】
  10. 酒疱鼻《医宗金鉴》
  11. 酒精中毒性幻觉症【疾病症状】
  12. 酒癖《圣济总录》
  13. 酒精中毒【疾病大全】
  14. 酒瓶花【中药大全】
  15. 酒精依赖【疾病症状】
  16. 酒人多中风说《叶选医衡》
  17. 酒精性震颤【疾病症状】
  18. 酒食不消散《儒门事亲》
  19. 酒精性心肌病【疾病大全】
  20. 酒食所伤《儒门事亲》
  21. 酒精性心肌【疾病症状】
  22. 酒食所伤【方剂主治】
  23. 酒精性胃黏膜损伤【疾病症状】
  24. 酒食醉饱死《洗冤集录》
  25. 酒精性弱视【疾病大全】
  26. 酒调散【方剂大全】
  27. 酒精性脑萎缩【疾病大全】
  28. 酒调洗肝散【方剂大全】
  29. 酒精性幻觉症【疾病症状】
  30. 酒泻丸【方剂大全】
  1. 酒类《饮食须知》
  2. 酒癞《解围元薮》
  3. 酒醴《中医词典》
  4. 酒癞《中医词典》
  5. 酒醴《备急千金要方》
  6. 酒客《中医词典》
  7. 酒痢《中医词典》
  8. 酒客《中医名词词典》
  9. 酒连丸《三因极一病证方论》
  10. 酒渴《中医词典》
  11. 酒瘤《中医词典》
  12. 酒厥《中医词典》
  13. 酒磨丸《苏沈良方》
  14. 酒精中毒的急救《现代院外急救手册》
  15. 酒酿《冯氏锦囊秘录》
  16. 酒精中毒《医学遗传学基础》
  17. 酒疱鼻《医宗金鉴》
  18. 酒精中毒《默克家庭诊疗手册》
  19. 酒癖《中医名词词典》
  20. 酒精性饮料《临床营养学》
  21. 酒癖《圣济总录》
  22. 酒精性肝病《病理学》
  23. 酒癖《中医词典》
  24. 酒精性肝病《默克家庭诊疗手册》
  25. 酒癖候《诸病源候论》
  26. 酒禁《中医词典》
  27. 酒癖宿食不消候《诸病源候论》
  28. 酒瘕候《诸病源候论》
  29. 酒气《景岳全书》
  30. 酒瘕《中医词典》
  31. 酒气《中医词典》


烧酒_《饮食须知》_中医本草_【岐黄之术】

烧酒

烧酒

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性大热，有毒。多饮败胃伤胆，溃髓弱筋，伤神损寿。有火证者忌之。同姜蒜、犬肉食，令人生痔发痼疾。妊妇饮之，令子惊痫。过饮发烧者，以新汲冷水浸之，或浸发即醒。中其毒者，服盐冷水、绿豆粉可少解。或用大黑豆一升，煮汁一二升，多饮。服之取吐便解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒类
  • 当前页：烧酒
  • 下一页：酒糟
<<< 返回本书目录
  1. 烧酒《本草纲目》图文版
  2. 烧鹿筋《保健药膳》
  3. 烧酒《本草择要纲目》
  4. 烧脾散【方剂大全】
  5. 烧酒《本草纲目》完整版
  6. 烧青丸《小儿药证直诀》
  7. 烧甲煎法《外台秘要》
  8. 烧散《伤寒寻源》
  9. 烧灰【中药主治】
  10. 烧山火歌《针灸聚英》
  11. 烧肝散《苏沈良方》
  12. 烧伤《家庭医学百科-医疗康复篇》
  13. 烧存性【中药主治】
  14. 烧伤《默克家庭诊疗手册》
  15. 上足三阴脉《脉经》
  16. 烧伤《外科学总论》
  17. 上足三阳脉《脉经》
  18. 烧伤【疾病大全】
  19. 上中下三发背门主论《疡医大全》
  20. 烧伤【中药主治】
  21. 上中下发背《医宗金鉴》
  22. 烧伤【方剂主治】
  23. 上治法《石室秘录》
  24. 烧伤败血症【疾病大全】
  25. 上肢总结《人体解剖学》
  26. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  27. 上肢周围性瘫痪【疾病症状】
  28. 烧伤创面苍白或焦黄炭化【疾病症状】
  29. 上肢无力【疾病症状】
  30. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  1. 烧酒《饮食须知》
  2. 烧酒《本草易读》
  3. 烧酒《得配本草》
  4. 烧酒《本草纲目》
  5. 烧酒《本草择要纲目》
  6. 烧甲煎法六首《外台秘要》
  7. 烧酒醉死《奇效简便良方》
  8. 烧灰《奇效简便良方》
  9. 烧裈散《圆运动的古中医学》
  10. 烧肝散《博济方》
  11. 烧裩散方《伤寒杂病论》
  12. 烧肝散《博济方》
  13. 烧裩散方《伤寒论》
  14. 烧肝散《苏沈良方》
  15. 烧鹿筋《保健药膳》
  16. 烧存性《中医词典》
  17. 烧脾散《冯氏锦囊秘录》
  18. 烧存性《中医名词词典》
  19. 烧脾散《太平惠民和剂局方》
  20. 烧冲复合伤《核、化学武器损伤》
  21. 烧脾散《仁术便览》
  22. 烧KT散《三因极一病证方论》
  23. 烧脾散《仁术便览》
  24. 烧□散方《医宗金鉴》
  25. 烧青丸《小儿药证直诀》
  26. 尚药局直长《中医词典》
  27. 烧青丸《博济方》
  28. 尚药局书吏《中医词典》
  29. 烧散《妇人大全良方》
  30. 尚药局丞《中医词典》
  31. 烧散《医方考》


酒糟_《饮食须知》_中医本草_【岐黄之术】

酒糟

酒糟

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，性温。腊月者可久留，有火热病及喘嗽者，勿食糟物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧酒
  • 当前页：酒糟
  • 下一页：醋
<<< 返回本书目录
  1. 酒糟《本草易读》
  2. 酒糟【中药大全】
  3. 酒糟《本草纲目》完整版
  4. 酒糟鼻《证治准绳·杂病》
  5. 酒饮方《外台秘要》
  6. 酒糟鼻【疾病症状】
  7. 酒依赖《老年百病防治》
  8. 酒渣鼻《家庭医学百科-医疗康复篇》
  9. 酒药花【中药大全】
  10. 酒渣鼻《临床激光治疗学》
  11. 酒泻丸【方剂大全】
  12. 酒渣鼻《中医外科学》
  13. 酒调洗肝散【方剂大全】
  14. 酒渣鼻【疾病大全】
  15. 酒调散【方剂大全】
  16. 酒渣鼻【方剂主治】
  17. 酒食醉饱死《洗冤集录》
  18. 酒渣鼻 Rosacea《皮肤性病学》
  19. 酒食所伤【方剂主治】
  20. 酒渣鼻擦剂【方剂大全】
  21. 酒食所伤《儒门事亲》
  22. 酒渣鼻样结核疹【疾病大全】
  23. 酒食不消散《儒门事亲》
  24. 酒渣粉【方剂大全】
  25. 酒人多中风说《叶选医衡》
  26. 酒皶鼻《百病自测》
  27. 酒瓶花【中药大全】
  28. 酒胀【疾病大全】
  29. 酒癖《圣济总录》
  30. 酒蒸黄连丸【方剂大全】
  1. 酒糟《饮食须知》
  2. 酒糟《本草易读》
  3. 酒糟鼻《证治准绳·杂病》
  4. 酒饮方三首《外台秘要》
  5. 酒渣鼻《皮肤性病学》
  6. 酒依赖《老年百病防治》
  7. 酒渣鼻《临床激光治疗学》
  8. 酒泄《中医词典》
  9. 酒渣鼻《默克家庭诊疗手册》
  10. 酒痰《中医词典》
  11. 酒渣鼻《家庭医学百科-医疗康复篇》
  12. 酒嗽《中医词典》
  13. 酒渣鼻《中医外科学》
  14. 酒食醉饱死《洗冤集录》
  15. 酒渣鼻秘方《华佗神方》
  16. 酒食所伤《儒门事亲》
  17. 酒皶鼻《百病自测》
  18. 酒食衄《中医词典》
  19. 酒齄鼻《中医名词词典》
  20. 酒食不消散《儒门事亲》
  21. 酒齄鼻《中医词典》
  22. 酒湿泄《中医词典》
  23. 酒胀《中医名词词典》
  24. 酒肉胀闷《奇效简便良方》
  25. 酒胀《中医词典》
  26. 酒人多中风说《叶选医衡》
  27. 酒症丸《太平惠民和剂局方》
  28. 酒气《中医词典》
  29. 酒症丸《儒门事亲》
  30. 酒气《景岳全书》
  31. 酒痔《中医词典》


醋_《饮食须知》_中医本草_【岐黄之术】

醋

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘苦性微温。解鱼肉瓜菜毒。米醋乃良。多食损筋骨，伤胃气，不宜男子，损齿灭颜，能发毒。不可同诸药食，服茯苓、丹参、葶苈药者忌之。凡风寒咳嗽及泻痢脾病者，勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒糟
  • 当前页：醋
  • 下一页：酱
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《饮食须知》
  2. 醋《本草蒙筌》
  3. 醋《冯氏锦囊秘录》
  4. 醋《本草备要》
  5. 醋《医学入门》
  6. 醋《本草衍义》
  7. 醋《证类本草》
  8. 醋《新修本草》
  9. 醋《本草新编》
  10. 醋《饮膳正要》
  11. 醋《本经逢原》
  12. 醋《食物疗法》
  13. 醋《本草从新》
  14. 醋《千金翼方》
  15. 醋《得配本草》
  16. 醋《雷公炮制药性解》
  17. 醋《本草便读》
  18. 醋《本草纲目》
  19. 醋《本草经解》
  20. 瘄门《中医词典》
  21. 醋《增广和剂局方药性总论》
  22. 瘄后便脓《中医词典》
  23. 醋《名医别录》
  24. 猝中邪魔《奇效简便良方》
  25. 醋《本草撮要》
  26. 猝中《中医词典》
  27. 醋《本草乘雅半偈》
  28. 猝魇方二十一首《外台秘要》
  29. 醋（《名医别录》）《中医饮食营养学》
  30. 猝痖《中医词典》
  31. 醋（酢酒）《食疗本草》


酱_《饮食须知》_中医本草_【岐黄之术】

酱

酱

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘，性冷。杀鱼肉菜蕈百药毒，多食助湿发疮，发小儿无辜生痰动气。妊妇合雀肉食，令儿面黑。同葵藿食，能堕胎。麦酱同鲤鱼及鱼 食，生口疮。

患肿胀五疸咳嗽者，勿食豆酱乃佳。患疮疖者食之，令瘢黑。服甘遂者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：酱
  • 下一页：饴糖
<<< 返回本书目录
  1. 酱《本草纲目》图文版
  2. 酱【中药大全】
  3. 酱《证类本草》
  4. 酱瓜《本草求真》
  5. 酱《食物疗法》
  6. 酱瓜【中药大全】
  7. 酱《雷公炮炙论》
  8. 酱蜜涂方【方剂大全】
  9. 酱《本草图经》
  10. 酱头【中药大全】
  11. 酱《本草纲目》完整版
  12. 交叉腿【疾病症状】
  13. 酱《本草纲目》完整版
  14. 交叉性异位肾伴有或不伴有融合【疾病大全】
  15. 绛珠膏【方剂大全】
  16. 交叉注视【疾病症状】
  17. 绛朱丹【方剂大全】
  18. 交肠《古今医案按》
  19. 绛玉散【方剂大全】
  20. 交肠《金匮翼》
  21. 绛雪丸【方剂大全】
  22. 交肠《秘传证治要诀及类方》
  23. 绛雪散【方剂大全】
  24. 交肠《续名医类案》
  25. 绛雪丹【方剂大全】
  26. 交肠《药症忌宜》
  27. 绛雪【方剂大全】
  28. 交肠《医碥》
  29. 绛硼膏【方剂大全】
  30. 交肠《杂病广要》
  1. 酱《饮食须知》
  2. 酱《本草蒙筌》
  3. 酱《冯氏锦囊秘录》
  4. 酱《本草衍义》
  5. 酱《医学入门》
  6. 酱《海药本草》
  7. 酱《证类本草》
  8. 酱《食疗本草》
  9. 酱《本草从新》
  10. 酱《新修本草》
  11. 酱《名医别录》
  12. 酱《新修本草》
  13. 酱《本草分经》
  14. 酱《饮膳正要》
  15. 酱《本草撮要》
  16. 酱《食物疗法》
  17. 酱《本草图经》
  18. 酱《千金翼方》
  19. 酱〈温〉《食疗本草》
  20. 酱《千金翼方》
  21. 酱瓜《本草求真》
  22. 酱《雷公炮炙论》
  23. 酱归茶《茶饮保健》
  24. 酱《本草纲目》
  25. 酱明茶《茶饮保健》
  26. 绛血丹秘方（华佗绛血丹）《华佗神方》
  27. 交《中医词典》
  28. 绛雪散《冯氏锦囊秘录》
  29. 交叉感染《预防医学》
  30. 绛雪丹（一名红灵丹）《时病论歌括新编》
  31. 交叉性感觉障碍《神经精神疾病诊断学》


饴糖_《饮食须知》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。多食生痰助火，动脾风，发湿热。患中满、吐逆、秘结、牙、赤目、疳病者，切忌食之。勿同猪心肺食，服半夏、菖蒲者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酱
  • 当前页：饴糖
  • 下一页：豆腐
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《饮食须知》
  2. 饴糖《本草蒙筌》
  3. 饴糖《冯氏锦囊秘录》
  4. 饴糖《本草衍义》
  5. 饴糖《医学入门》
  6. 饴糖《食疗本草》
  7. 饴糖《本草求真》
  8. 饴糖《新修本草》
  9. 饴糖《本草从新》
  10. 饴糖《药笼小品》
  11. 饴糖《得配本草》
  12. 饴糖《千金翼方》
  13. 饴糖《中药学》
  14. 饴糖《雷公炮制药性解》
  15. 饴糖《本草思辨录》
  16. 饴糖《本草纲目》
  17. 饴糖《本草便读》
  18. 饴萝卜汁（《本草汇言》）《中医饮食营养学》
  19. 饴糖《本草经解》
  20. 饴（音贻）糖《证类本草》
  21. 饴糖《名医别录》
  22. 饴《汤液本草》
  23. 饴糖《本草分经》
  24. 杝元《素灵微蕴》
  25. 饴糖《本草分经》
  26. 夷则《中医词典》
  27. 饴糖《本草择要纲目》
  28. 仪器室条件及仪器操作《临床生物化学》
  29. 饴糖《本草撮要》
  30. 仪器室工作制度《医院药学》
  31. 饴糖《药性切用》


豆腐_《饮食须知》_中医本草_【岐黄之术】

豆腐

豆腐

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性寒。多食动气作泻，发肾邪及疮疥头风病。夏月少食，恐人汗入内。凡伤豆腐及中毒者，食莱菔、杏仁可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：豆腐
  • 下一页：粉皮 索粉
<<< 返回本书目录
  1. 豆腐《本草纲目》图文版
  2. 豆腐【中药大全】
  3. 豆腐《本草易读》
  4. 豆腐泔水【中药大全】
  5. 豆腐《本草求真》
  6. 豆腐红糖汤《保健药膳》
  7. 豆腐《本草纲目》完整版
  8. 豆腐浆【中药大全】
  9. 豆粉丸【方剂大全】
  10. 豆腐浆粥【方剂大全】
  11. 豆粉散【方剂大全】
  12. 豆腐皮【中药大全】
  13. 豆粉膏【方剂大全】
  14. 豆腐石膏汤《保健药膳》
  15. 豆疮陈氏方论《格致余论》
  16. 豆腐渣【中药大全】
  17. 豆豉饮【方剂大全】
  18. 豆腐渣果【中药大全】
  19. 豆豉丸【方剂大全】
  20. 豆腐渣果根【中药大全】
  21. 豆豉汤【方剂大全】
  22. 豆附散【方剂大全】
  23. 豆豉散【方剂大全】
  24. 豆附丸【方剂大全】
  25. 豆豉姜【中药大全】
  26. 豆附圆【方剂大全】
  27. 豆豉膏【方剂大全】
  28. 豆甘汤【方剂大全】
  29. 豆豉法《医宗金鉴》
  30. 豆根木蓝【中药大全】
  1. 豆腐《饮食须知》
  2. 豆腐《本草易读》
  3. 豆腐《本草求真》
  4. 豆腐《本草纲目》
  5. 豆腐《本草从新》
  6. 豆丹《回生集》
  7. 豆腐《本草撮要》
  8. 豆疮传变《活幼心书》
  9. 豆腐《药性切用》
  10. 豆疮陈氏方论《格致余论》
  11. 豆腐（《本草图经》）《中医饮食营养学》
  12. 豆豉灸《中医词典》
  13. 豆腐疔《中医词典》
  14. 豆豉法《医宗金鉴》
  15. 豆腐红糖汤《保健药膳》
  16. 豆豉法《中医词典》
  17. 豆腐红糖汤《食物疗法》
  18. 豆豉饼《外科理例》
  19. 豆腐石膏汤《保健药膳》
  20. 豆豉《本草经解》
  21. 豆附丸《太平惠民和剂局方》
  22. 豆豉《本草便读》
  23. 豆鼓《中药学》
  24. 豆豉《雷公炮制药性解》
  25. 豆黄卷《长沙药解》
  26. 豆（扁豆）〈微寒〉《食疗本草》
  27. 豆黄卷《本草易读》
  28. 豆《本草撮要》
  29. 豆浆粥《减肥新法与技巧》
  30. 豆《本草择要纲目》
  31. 豆酱《本草求真》


粉皮 索粉_《饮食须知》_中医本草_【岐黄之术】

粉皮 索粉

粉皮 索粉

  • 上一页
  • 目录
  • 相关
  • 下一页

俱味甘性凉。脾胃虚弱者，多食难化，令腹痛 泄泻，食杏仁即消。

如近杏仁，即烂不成索。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆腐
  • 当前页：粉皮 索粉
  • 下一页：奶酪
<<< 返回本书目录
  1. 粉蜜膏【方剂大全】
  2. 粉散【方剂大全】
  3. 粉米汤【方剂大全】
  4. 粉色干燥药粉【方剂大全】
  5. 粉绿益母草【中药大全】
  6. 粉砂饼【方剂大全】
  7. 粉绿藤【中药大全】
  8. 粉麝散72744【方剂大全】
  9. 粉龙丸【方剂大全】
  10. 粉身方【方剂大全】
  11. 粉瘤菌【中药大全】
  12. 粉身散【方剂大全】
  13. 粉灵砂【方剂大全】
  14. 粉霜《本草纲目》完整版
  15. 粉藜【中药大全】
  16. 粉霜《本草乘雅半偈》
  17. 粉金散【方剂大全】
  18. 粉霜《本草纲目》图文版
  19. 粉胶散【方剂大全】
  20. 粉霜【中药大全】
  21. 粉姜散【方剂大全】
  22. 粉霜【方剂大全】
  23. 粉肌散【方剂大全】
  24. 粉霜半夏丸【方剂大全】
  25. 粉灰散【方剂大全】
  26. 粉霜散【方剂大全】
  27. 粉黄膏【方剂大全】
  28. 粉霜丸【方剂大全】
  29. 粉花疮裙边疮《外科启玄》
  30. 粉碎性骨折【疾病症状】
  1. 粉皮 索粉《饮食须知》
  2. 粉瘤秘方《华佗神方》
  3. 粉身散《备急千金要方》
  4. 粉瘤《奇效简便良方》
  5. 粉霜《本草纲目》
  6. 粉瘤《中医词典》
  7. 粉霜《本草乘雅半偈》
  8. 粉姜汤《是斋百一选方》
  9. 粉碎、筛析与混合《医院药学》
  10. 粉黄膏《三因极一病证方论》
  11. 粉铁法《古今医统大全》
  12. 粉花疮裙边疮《外科启玄》
  13. 粉铜法《古今医统大全》
  14. 粉花疮门主论《疡医大全》
  15. 粉锡《神农本草经》
  16. 粉花疮门主方《疡医大全》
  17. 粉锡《本草纲目》
  18. 粉花疮《中医词典》
  19. 粉锡《千金翼方》
  20. 粉红丸《小儿药证直诀》
  21. 粉锡《本草经集注》
  22. 粉葛根《药性切用》
  23. 粉锡《新修本草》
  24. 粉防已碱《药理学》
  25. 粉锡《本草衍义》
  26. 粉黛散《医方考》
  27. 粉锡《证类本草》
  28. 粉刺雀斑《医学心悟》
  29. 粉锡《增广和剂局方药性总论》
  30. 粉刺雀斑《外科十法》
  31. 粉锡《名医别录》


奶酪_《饮食须知》_中医本草_【岐黄之术】

奶酪

奶酪

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性寒。患脾痢者勿食。羊奶酪同鱼 食，成瘕。忌醋。不可合鲈鱼食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉皮 索粉
  • 当前页：奶酪
  • 下一页：酥油
<<< 返回本书目录
  1. 奶浆藤《滇南本草》
  2. 奶麻【疾病大全】
  3. 奶浆木【中药大全】
  4. 奶麻子《冯氏锦囊秘录》
  5. 奶浆果【中药大全】
  6. 奶癣《外科正宗》
  7. 奶浆柴胡【中药大全】
  8. 奶癣【疾病大全】
  9. 奶浆参【中药大全】
  10. 奶癣疮门主论《疡医大全》
  11. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  12. 奶油芦笋《保健药膳》
  13. 钠过多【疾病大全】
  14. 奶汁树【中药大全】
  15. 纳子法《手掌与疾病》
  16. 奶椎【中药大全】
  17. 纳音释义《医暇卮言》
  18. 奈瑟卡他球菌肺炎【疾病大全】
  19. 纳气丸【方剂大全】
  20. 柰《证类本草》
  21. 纳气歌《针灸聚英》
  22. 柰（频婆）《本草纲目》完整版
  23. 纳气法《厘正按摩要术》
  24. 耐冬果【中药大全】
  25. 纳甲法《手掌与疾病》
  26. 耐热力降低【疾病症状】
  27. 纳尔逊综合征【疾病大全】
  28. 耐痛《针灸素难要旨》
  29. 纳差【疾病症状】
  30. 耐痛耐毒强弱不同《类经》
  1. 奶酪《饮食须知》
  2. 奶浆藤《滇南本草》
  3. 奶麻《中医词典》
  4. 奶酣草《药性切用》
  5. 奶麻《中医词典》
  6. 奶酣草《本草分经》
  7. 奶麻子《中医词典》
  8. 奶酣草《本草从新》
  9. 奶麻子《中医词典》
  10. 奶疳《中医词典》
  11. 奶麻子《冯氏锦囊秘录》
  12. 奶疳《中医词典》
  13. 奶旁《中医词典》
  14. 乃明医、世医中之有德者。《医学入门》
  15. 奶旁《中医词典》
  16. 捺正《中医词典》
  17. 奶癖《中医词典》
  18. 捺正《中医词典》
  19. 奶癖《中医词典》
  20. 钠平衡紊乱《临床生物化学》
  21. 奶头裂《古今医统大全》
  22. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  23. 奶癣《中医名词词典》
  24. 钠代谢《默克家庭诊疗手册》
  25. 奶癣《中医词典》
  26. 钠、氯平衡《临床生物化学》
  27. 奶癣《中医词典》
  28. 钠《临床营养学》
  29. 奶癣《外科正宗》
  30. 纳子法验案举例《手掌与疾病》
  31. 奶癣疮门主方《疡医大全》


酥油_《饮食须知》_中医本草_【岐黄之术】

酥油

酥油

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性微寒。患脾气虚寒者，宜少食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奶酪
  • 当前页：酥油
  • 下一页：乳饼
<<< 返回本书目录
  1. 酥香鹌鹑《保健药膳》
  2. 酥油【中药大全】
  3. 酥蜜粥《保健药膳》
  4. 俗传儿科为纯阳辨《温病条辨》
  5. 酥蜜膏酒《汤头歌诀》
  6. 诉讼狂【疾病症状】
  7. 酥（音苏）《证类本草》
  8. 素髎穴【头部正面穴位】
  9. 酥【中药大全】
  10. 素灵微蕴序《素灵微蕴》
  11. 酥《本草纲目》图文版
  12. 素女经四季补益方《外台秘要》
  13. 酥《本草乘雅半偈》
  14. 素盛一条《医学实在易》
  15. 酥《本草纲目》完整版
  16. 素问九针论《针灸大成》
  17. 苏子竹茹汤【方剂大全】
  18. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  19. 苏子粥【方剂大全】
  20. 素问六经疟候汤液之图《此事难知》
  21. 苏子龙肝粥《保健药膳》
  22. 素问六十年运气病治之纪《轩岐救正论》
  23. 苏子降气汤【方剂大全】
  24. 素问五脏疟证汤液之图《此事难知》
  25. 苏子降气《汤头歌诀》
  26. 素问泻必用方补必用圆法《普济方·针灸》
  27. 苏子煎【方剂大全】
  28. 素问摘要《医医小草》
  29. 苏子《本草择要纲目》
  30. 素问针灸方宜始论《古今医统大全》
  1. 酥油《饮食须知》
  2. 酥油《饮膳正要》
  3. 酥油《本草便读》
  4. 酥香鹌鹑《保健药膳》
  5. 俗传儿科为纯阳辨《温病条辨》
  6. 酥签《饮膳正要》
  7. 俗言肝气病《医林改错》
  8. 酥皮奄子《饮膳正要》
  9. 素髎《针灸学》
  10. 酥蜜粥《保健药膳》
  11. 素髎（一名面正）《针灸大成》
  12. 酥蜜膏酒《汤头歌诀》
  13. 素灵微蕴序《素灵微蕴》
  14. 酥蜜膏酒《备急千金要方》
  15. 素女经《古代房中术》
  16. 酥酪醍醐《本草易读》
  17. 素女经四季补益方七首《外台秘要》
  18. 酥〈寒〉《食疗本草》
  19. 素盛服药诗《医学实在易》
  20. 酥（音苏）《证类本草》
  21. 素盛一条《医学实在易》
  22. 酥《本草乘雅半偈》
  23. 素盛诸方《医学实在易》
  24. 酥《名医别录》
  25. 素衰服药诗《医学实在易》
  26. 酥《增广和剂局方药性总论》
  27. 素衰一条《医学实在易》
  28. 酥《本经逢原》
  29. 素衰诸方《医学实在易》
  30. 苏子龙肝粥《保健药膳》
  31. 素问咳论一十一证各随脏腑汤液之图《此事难知》


乳饼_《饮食须知》_中医本草_【岐黄之术】

乳饼

乳饼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性微寒。多食动气滑肠，生痰。患泄泻者，不宜食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酥油
  • 当前页：乳饼
  • 下一页：鱼膘
<<< 返回本书目录
  1. 乳白香青【中药大全】
  2. 乳病《古今医鉴》
  3. 乳白色尿【疾病症状】
  4. 乳病《寿世保元》
  5. 乳癌《外科十三方考》
  6. 乳病《万病回春》
  7. 乳癌《人体使用手册》
  8. 乳病《续名医类案》
  9. 乳癌《女科宝鉴》
  10. 乳病论列总方《景岳全书》
  11. 乳（儿科）《冯氏锦囊秘录》
  12. 乳哺《证治准绳·幼科》
  13. 乳 痈【疾病大全】
  14. 乳哺-幼幼汇集（上）《古今医统大全》
  15. 乳《冷庐医话》
  16. 乳不浮肿《医门补要》
  17. 乳《经络全书》
  18. 乳部《本草易读》
  19. 汝兰【中药大全】
  20. 乳部证治（计五证）《外科证治全书》
  21. 蠕形住肠线虫《人体寄生虫学》
  22. 乳虫《本草纲目》完整版
  23. 蠕形螨病【疾病大全】
  24. 乳出《妇人规》
  25. 蠕形螨《人体寄生虫学》
  26. 乳出《景岳全书》
  27. 蠕动感【疾病症状】
  28. 乳疮《急救广生集》
  29. 臑俞穴【上肢外侧穴位】
  30. 乳疮《孙真人海上方》
  1. 乳饼《饮食须知》
  2. 乳瓣《中医词典》
  3. 乳饼面《饮膳正要》
  4. 乳癌《外科十三方考》
  5. 乳饼面《食疗方》
  6. 乳癌《中医词典》
  7. 乳病《续名医类案》
  8. 乳（儿科）《冯氏锦囊秘录》
  9. 乳病《寿世保元》
  10. 乳《幼科心法要诀》
  11. 乳病《古今医鉴》
  12. 乳《冷庐医话》
  13. 乳病《万病回春》
  14. 乳《竹林女科证治》
  15. 乳病论列总方《景岳全书》
  16. 乳《医述》
  17. 乳哺《中医词典》
  18. 乳《中医词典》
  19. 乳哺《医述》
  20. 乳《经络全书》
  21. 乳哺《证治准绳·幼科》
  22. 蠕形住肠线虫《人体寄生虫学》
  23. 乳哺（幼幼汇集 上）《古今医统大全》
  24. 蠕形螨《人体寄生虫学》
  25. 乳哺口诀《女丹合编选注》
  26. 蠕蠕《中医词典》
  27. 乳不浮肿《医门补要》
  28. 蠕《中医词典》
  29. 乳部《本草易读》
  30. 臑俞《针灸学》
  31. 乳部证治（计五证）《外科证治全书》


鱼膘_《饮食须知》_中医本草_【岐黄之术】

鱼膘

鱼膘

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性平。脾胃虚者，宜少食之。回鱼者性寒，不益肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳饼
  • 当前页：鱼膘
  • 下一页：鱼脍
<<< 返回本书目录
  1. 鱼败银海汤【方剂大全】
  2. 鱼鳔《本草新编》
  3. 鱼《经络全书》
  4. 鱼鳔【中药大全】
  5. 鱼《滇南本草》
  6. 鱼鳔当归汤【方剂大全】
  7. 鱼《本草求真》
  8. 鱼鳖金星【中药大全】
  9. 鱼《本草纲目》完整版
  10. 鱼部《本经逢原》
  11. 余振如兄幼子胎痫《程杏轩医案》
  12. 鱼部（有鳞 无鳞）《药性切用》
  13. 余义《医述》
  14. 鱼草【中药大全】
  15. 余邪为殃《麻科活人全书》
  16. 鱼肠草【中药大全】
  17. 余无言年谱《余无言医案》
  18. 鱼翅【中药大全】
  19. 余文台壮年咳嗽吐红《孙文垣医案》
  20. 鱼虫部《普济方·针灸》
  21. 余泰符子邪祟治效《仿寓意草》
  22. 鱼串草【中药大全】
  23. 余氏子疟后变证《程杏轩医案》
  24. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  25. 余师愚疫病篇《温热经纬》
  26. 鱼刺麦芒《儒门事亲》
  27. 余热中风等症《冯氏锦囊秘录》
  28. 鱼胆草【中药大全】
  29. 余批景岳《医学集成》
  30. 鱼胆敷眼膏【方剂大全】
  1. 鱼膘《饮食须知》
  2. 鱼〈平〉《食疗本草》
  3. 鱼鳔《本草新编》
  4. 鱼（鱼）、（鱼）《食疗本草》
  5. 鱼鳔《本草分经》
  6. 鱼（河豚）《食疗本草》
  7. 鱼鳔（炒成珠）四两《奇方类编》
  8. 鱼《滇南本草》
  9. 鱼鳔胶《中药炮制》
  10. 鱼《药性切用》
  11. 鱼鳔胶《本草易读》
  12. 鱼《药性切用》
  13. 鱼鳖蟹积《中医词典》
  14. 鱼《本草分经》
  15. 鱼草《本草从新》
  16. 鱼《本草分经》
  17. 鱼草《本草撮要》
  18. 鱼《名医别录》
  19. 鱼肠《中医词典》
  20. 鱼《本草从新》
  21. 鱼翅茶《茶饮保健》
  22. 鱼《本草从新》
  23. 鱼虫部《普济方·针灸》
  24. 鱼《本经逢原》
  25. 鱼虫下部《备急千金要方》
  26. 鱼《本经逢原》
  27. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  28. 鱼《本经逢原》
  29. 鱼刺麦芒《儒门事亲》
  30. 鱼《本草求真》
  31. 鱼胆《本草求真》


鱼脍_《饮食须知》_中医本草_【岐黄之术】

鱼脍

鱼脍

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。同奶酪食，令霍乱。勿同诸瓜食，夜食不消成积。食后饮冷水生虫，疫病后食之，损脾成内疾。食生 成瘕为怪病。过食不消者，用马鞭草汁和酒服可化。勿同猪肝食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼膘
  • 当前页：鱼脍
  • 下一页：鱼酢
<<< 返回本书目录
  1. 鱼口便毒论《外科正宗》
  2. 鱼类《本草分经》
  3. 鱼口便毒横门主论《疡医大全》
  4. 鱼类《饮食须知》
  5. 鱼口便毒【方剂主治】
  6. 鱼蓼【中药大全】
  7. 鱼口便毒《急救广生集》
  8. 鱼鳞《本草纲目》完整版
  9. 鱼口【方剂主治】
  10. 鱼鳞病《家庭医学百科-医疗康复篇》
  11. 鱼口《外科十三方考》
  12. 鱼鳞病【疾病大全】
  13. 鱼睛不夜《目经大成》
  14. 鱼鳞菜【中药大全】
  15. 鱼胶【中药大全】
  16. 鱼鳞甲【中药大全】
  17. 鱼寄生【中药大全】
  18. 鱼鳞胶《保健药膳》
  19. 鱼际穴【上肢内侧穴位】
  20. 鱼鳞汤【方剂大全】
  21. 鱼脊疮门主论《疡医大全》
  22. 鱼鳞癣样红皮【疾病症状】
  23. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  24. 鱼脑石【中药大全】
  25. 鱼脊疮《医宗金鉴》
  26. 鱼脑石散【方剂大全】
  27. 鱼虎《本草纲目》完整版
  28. 鱼品《饮膳正要》
  29. 鱼笱《本草纲目》完整版
  30. 鱼脐疮《孙真人海上方》
  1. 鱼脍《饮食须知》
  2. 鱼口症《喉舌备要秘旨》
  3. 鱼类《急救广生集》
  4. 鱼口症《中医词典》
  5. 鱼类《本草分经》
  6. 鱼口秘方《华佗神方》
  7. 鱼类《实验动物科学》
  8. 鱼口风《重楼玉钥》
  9. 鱼鳞病《家庭医学百科-医疗康复篇》
  10. 鱼口风《中医词典》
  11. 鱼鳞风《中医词典》
  12. 鱼口疮下疳疮《古今医鉴》
  13. 鱼鳞风《解围元薮》
  14. 鱼口便毒论《外科正宗》
  15. 鱼鳞风《重楼玉钥》
  16. 鱼口便毒横门主论《疡医大全》
  17. 鱼鳞胶《保健药膳》
  18. 鱼口便毒横门主方《疡医大全》
  19. 鱼鳞障证《中医词典》
  20. 鱼口便毒《奇效简便良方》
  21. 鱼鳞症《喉舌备要秘旨》
  22. 鱼口便毒《急救广生集》
  23. 鱼络《中医名词词典》
  24. 鱼口《外科十三方考》
  25. 鱼络《中医词典》
  26. 鱼口《中医词典》
  27. 鱼脑痢《中医词典》
  28. 鱼桔茶《茶饮保健》
  29. 鱼品《饮膳正要》
  30. 鱼睛不夜《目经大成》
  31. 鱼脐疮《孙真人海上方》


鱼酢_《饮食须知》_中医本草_【岐黄之术】

鱼酢

鱼酢

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性平。诸鱼皆可作酢，多食难化，发疮疥。防杂发害人。生酢损人，食之动脾胃病。同胡荽、同葵菜、同豆藿、同麦酱、同绿豆、同蒜食，并令消渴及霍乱。无鳞鱼 尤不益人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼脍
  • 当前页：鱼酢
  • 下一页：生姜
<<< 返回本书目录
  1. 鱼子石榴《目经大成》
  2. 俞府穴【胸部腹部穴位】
  3. 鱼子《本草纲目》图文版
  4. 俞山人降气汤【方剂大全】
  5. 鱼子《本草纲目》完整版
  6. 俞序《重订囊秘喉书》
  7. 鱼脂《本草纲目》完整版
  8. 俞穴《中医名词词典》
  9. 鱼油【中药大全】
  10. 娱乐卫生《家庭医学百科·预防保健篇》
  11. 鱼鹰骨【中药大全】
  12. 娱乐养生《中医养生学》
  13. 鱼腰穴【头部正面穴位】
  14. 娱乐养生的方法《中医养生学》
  15. 鱼眼草根【中药大全】
  16. 娱乐养生的意义《中医养生学》
  17. 鱼眼草【中药大全】
  18. 萸连丸【方剂大全】
  19. 鱼眼草《滇南本草》
  20. 萸连栀石丸【方剂大全】
  21. 鱼腥草【中药大全】
  22. 萸肉粥【方剂大全】
  23. 鱼腥草《滇南本草》
  24. 愉快感缺乏【疾病症状】
  25. 鱼香离笋丝《保健药膳》
  26. 瑜伽减肥《减肥新法与技巧》
  27. 鱼香根【中药大全】
  28. 榆《本草纲目》完整版
  29. 鱼香草【中药大全】
  30. 榆《本草纲目》图文版
  1. 鱼酢《饮食须知》
  2. 鱼子石榴证《中医词典》
  3. 俞宝《中医词典》
  4. 鱼子石榴《目经大成》
  5. 俞弁《中医词典》
  6. 鱼子《本草纲目》
  7. 俞承春《中医词典》
  8. 鱼脂《证类本草》
  9. 俞东皋《中医词典》
  10. 鱼楂茶《茶饮保健》
  11. 俞跗《中医词典》
  12. 鱼腰《针灸学》
  13. 俞府《针灸大成》
  14. 鱼腰《中医词典》
  15. 俞府《中医词典》
  16. 鱼眼草《滇南本草》
  17. 俞府《针灸学》
  18. 鱼腥哮《中医词典》
  19. 俞焕《中医词典》
  20. 鱼腥草茶《茶饮保健》
  21. 俞会《中医词典》
  22. 鱼腥草拌莴笋《食物疗法》
  23. 俞坚《中医词典》
  24. 鱼腥草《滇南本草》
  25. 俞理《中医词典》
  26. 鱼腥草《药性切用》
  27. 俞茂鲲《中医词典》
  28. 鱼腥草《中药学》
  29. 俞募配穴法《中医词典》
  30. 鱼翔脉《中医词典》
  31. 俞启华《中医词典》


生姜_《饮食须知》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，肉性温、皮性寒。生发散，熟温中，多食损心气，发目疾、五痔、失血。凡患疮疖人食之，长恶肉。妊妇多食生姜，助胎热，令子生疮疥，或生多指。多食辛辣，皆能损胎。夜不食姜，免耗真气。忌同猪肉、牛肉、马肉、兔肉食。秋姜宜少食，能泻气夭年。干姜久食，令人目暗。妊妇食之，令胎内消，盖其性大热而辛散也。糟老姜入蝉蜕，则无筋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼酢
  • 当前页：生姜
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《饮食须知》
  2. 生姜《本草易读》
  3. 生姜《冯氏锦囊秘录》
  4. 生姜《本草备要》
  5. 生姜《医学入门》
  6. 生姜《汤液本草》
  7. 生姜《证类本草》
  8. 生姜《本草衍义》
  9. 生姜《顾松园医镜》
  10. 生姜《饮膳正要》
  11. 生姜《本草求真》
  12. 生姜《食物疗法》
  13. 生姜《本草新编》
  14. 生姜《中药炮制》
  15. 生姜《本经逢原》
  16. 生姜《长沙药解》
  17. 生姜《本草从新》
  18. 生姜《药笼小品》
  19. 生姜《得配本草》
  20. 生姜《千金翼方》
  21. 生姜《中药学》
  22. 生姜《雷公炮制药性解》
  23. 生姜《本草思辨录》
  24. 生姜《本草纲目》
  25. 生姜《本草便读》
  26. 生肌诸方《疡科纲要》
  27. 生姜《本草经解》
  28. 生肌止痛《外科理例》
  29. 生姜《本草经解》
  30. 生肌太乙膏《奇方类编》
  31. 生姜《增广和剂局方药性总论》


鲤鱼_《饮食须知》_中医本草_【岐黄之术】

鲤鱼

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。其胁鳞一道，从头至尾，无大小皆三十六鳞。阴极则阳复，故能发风动火。同犬肉豆藿食，令消渴。同葵菜食，害人。天行病后及下痢者、有宿者，俱不可食。风病患食之，贻祸无穷。服天门冬、紫苏、龙骨、朱砂人忌食。

鲤脊上两筋及黑血有毒。溪间生者，毒在脑。山上水中生者，不可食。炙鲤勿使烟入目，大损目光，三日内必验。鲤鱼子合猪肝食，能害人。勿同鸡肉鸡子食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：鲤鱼
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《饮食须知》
  2. 鲤鱼《本草易读》
  3. 鲤鱼《医学入门》
  4. 鲤鱼《本草蒙筌》
  5. 鲤鱼《医学入门》
  6. 鲤鱼《本草备要》
  7. 鲤鱼《本草求真》
  8. 鲤鱼《本草衍义》
  9. 鲤鱼《本经逢原》
  10. 鲤鱼《食疗本草》
  11. 鲤鱼《本草从新》
  12. 鲤鱼《饮膳正要》
  13. 鲤鱼《得配本草》
  14. 鲤鱼《食物疗法》
  15. 鲤鱼《增广和剂局方药性总论》
  16. 鲤鱼《玉楸药解》
  17. 鲤鱼《本草分经》
  18. 鲤鱼《雷公炮制药性解》
  19. 鲤鱼《本草撮要》
  20. 鲤鱼《本草纲目》
  21. 鲤鱼《药性切用》
  22. 鲤鳞丸《外科传薪集》
  23. 鲤鱼《滇南本草》
  24. 鲤肠草《医学入门》
  25. 鲤鱼（《神农本草经》）《中医饮食营养学》
  26. 鲤肠《千金翼方》
  27. 鲤鱼便毒《万氏秘传外科心法》
  28. 锂盐中毒《医院药学》
  29. 鲤鱼赤豆粥《保健药膳》
  30. 理中圆方《医宗金鉴》
  31. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》


鲫鱼_《饮食须知》_中医本草_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。同蒜食，助热。同沙糖食，生疳虫。同芥菜食，发浮肿。同鸡雉鹿猴肉及猪肝食，生痈疽。服麦门冬者，食之害人。鲫鱼子忌同猪肝食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：鲫鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《饮食须知》
  2. 鲫鱼《本草易读》
  3. 鲫鱼《医学入门》
  4. 鲫鱼《本草蒙筌》
  5. 鲫鱼《证类本草》
  6. 鲫鱼《本草备要》
  7. 鲫鱼《本草求真》
  8. 鲫鱼《本草衍义》
  9. 鲫鱼《本经逢原》
  10. 鲫鱼《食疗本草》
  11. 鲫鱼《本草从新》
  12. 鲫鱼《新修本草》
  13. 鲫鱼《得配本草》
  14. 鲫鱼《饮膳正要》
  15. 鲫鱼《本草便读》
  16. 鲫鱼《食物疗法》
  17. 鲫鱼《本草分经》
  18. 鲫鱼《玉楸药解》
  19. 鲫鱼《本草择要纲目》
  20. 鲫鱼《千金翼方》
  21. 鲫鱼《本草撮要》
  22. 鲫鱼《雷公炮制药性解》
  23. 鲫鱼《药性切用》
  24. 鲫鱼《本草纲目》
  25. 鲫鱼《滇南本草》
  26. 稷米《滇南本草》
  27. 鲫鱼（《名医别录》）《中医饮食营养学》
  28. 稷米《药性切用》
  29. 鲫鱼膏《急救广生集》
  30. 稷米《名医别录》
  31. 鲫鱼羹《保健药膳》


鱼_《饮食须知》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。患疳痢者，勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：鱼
  • 下一页：鲥鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮食须知》
  2. 鱼《本草衍义》
  3. 鱼《饮食须知》
  4. 鱼《新修本草》
  5. 鱼《饮食须知》
  6. 鱼《本草经集注》
  7. 鱼《饮食须知》
  8. 鱼《中医词典》
  9. 鱼《饮食须知》
  10. 鱼《饮膳正要》
  11. 鱼《饮食须知》
  12. 鱼《饮膳正要》
  13. 鱼《饮食须知》
  14. 鱼《千金翼方》
  15. 鱼《饮食须知》
  16. 鱼《中医名词词典》
  17. 鱼《饮食须知》
  18. 鱼《经络全书》
  19. 鱼《饮食须知》
  20. 余振如兄幼子胎痫《程杏轩医案》
  21. 鱼《饮食须知》
  22. 余元度《中医词典》
  23. 鱼《医学入门》
  24. 余余粮《中药学》
  25. 鱼《医学入门》
  26. 余应奎《中医词典》
  27. 鱼《医学入门》
  28. 余义《医述》
  29. 鱼《医学入门》
  30. 余岩（1879-1954年）《中医词典》
  31. 鱼《医学入门》


鲥鱼_《饮食须知》_中医本草_【岐黄之术】

鲥鱼

鲥鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。多食发痼疾及疮疥疳疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：鲥鱼
  • 下一页：鲈鱼
<<< 返回本书目录
  1. 鲥鱼《本草纲目》图文版
  2. 鲥鱼【中药大全】
  3. 鲥鱼《食物疗法》
  4. 鲥鱼鳞【中药大全】
  5. 鲥鱼《本草求真》
  6. 鼫鼠《本草纲目》图文版
  7. 鲥鱼《本草纲目》完整版
  8. 史传《中国医籍考》
  9. 莳萝子【中药大全】
  10. 史国公浸酒方【方剂大全】
  11. 莳萝苗【中药大全】
  12. 史国公药酒【方剂大全】
  13. 莳萝《证类本草》
  14. 史密斯骨折【疾病大全】
  15. 莳萝《本草图经》
  16. 史序《邵兰荪医案》
  17. 莳萝《本草纲目》完整版
  18. 史-约综合征【疾病大全】
  19. 蚀恶肉【中药主治】
  20. 史载之论水气凌心诸脉证《读医随笔》
  21. 食诸菜蕈菌中毒《圣济总录》
  22. 矢状窦旁脑膜瘤【疾病大全】
  23. 食茱萸【中药大全】
  24. 豕《本草纲目》完整版
  25. 食茱萸《证类本草》
  26. 豕《本草纲目》图文版
  27. 食茱萸《本草图经》
  28. 使君子《本草纲目》完整版
  29. 食茱萸《本草纲目》完整版
  30. 使君子《本草乘雅半偈》
  1. 鲥鱼《饮食须知》
  2. 鲥鱼《食物疗法》
  3. 鲥鱼《本草求真》
  4. 鲥鱼《本草纲目》
  5. 鲥鱼《本经逢原》
  6. 莳萝角儿《饮膳正要》
  7. 鲥鱼《本草从新》
  8. 莳萝《本草图经》
  9. 鲥鱼《冷庐医话》
  10. 莳萝《增广和剂局方药性总论》
  11. 鲥鱼《本草分经》
  12. 莳萝《证类本草》
  13. 鲥鱼《本草撮要》
  14. 莳萝《饮食须知》
  15. 鲥鱼《药性切用》
  16. 莳萝《海药本草》
  17. 史传《中国医籍考》
  18. 莳萝《饮膳正要》
  19. 史国公浸酒方，仙酒方，五积酒《医学入门》
  20. 莳菇《药性切用》
  21. 史国公药酒方《冯氏锦囊秘录》
  22. 蚀疮《中医词典》
  23. 史国公药酒方《医方考》
  24. 蚀鼻方《重订囊秘喉书》
  25. 史国公药酒方《奇方类编》
  26. 食粽成痞《奇效简便良方》
  27. 史国公药酒方《医方论》
  28. 食自胸右下《医林改错》
  29. 史堪《中医词典》
  30. 食注候《诸病源候论》
  31. 史可苏《中医词典》


鲈鱼_《饮食须知》_中医本草_【岐黄之术】

鲈鱼

鲈鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，有小毒。多食发疮肿，成 癖。勿同奶酪食。肝不可食，剥人面皮。中鲈鱼毒者，多饮芦根汁可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲥鱼
  • 当前页：鲈鱼
  • 下一页：鳜鱼
<<< 返回本书目录
  1. 鲈鱼《本草纲目》完整版
  2. 鲈鱼【中药大全】
  3. 鲈鲤【中药大全】
  4. 鲈鱼肉《本草纲目》完整版
  5. 颅肿《儿科萃精》
  6. 卤代烃《医用化学》
  7. 颅中窝脑膜瘤【疾病大全】
  8. 卤地菊【中药大全】
  9. 颅咽管瘤【疾病大全】
  10. 卤碱《本草纲目》完整版
  11. 颅囟要略《婴童类萃》
  12. 卤碱【中药大全】
  13. 颅囟论-幼幼汇集（上）《古今医统大全》
  14. 卤石部《本经逢原》
  15. 颅狭症【疾病大全】
  16. 卤咸《证类本草》
  17. 颅熄穴【头部背面穴位】
  18. 卤咸《本草纲目》图文版
  19. 颅外头痛【疾病症状】
  20. 鲁府遇仙传种子药酒【方剂大全】
  21. 颅神经损害的定位诊断《神经病学》
  22. 鲁公酿酒【方剂大全】
  23. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  24. 鲁王酒【方剂大全】
  25. 颅神经损害【疾病症状】
  26. 鲁序《景岳全书》
  27. 颅神经麻痹【疾病症状】
  28. 橹罟子【中药大全】
  29. 颅神经疾病《默克家庭诊疗手册》
  30. 陆鹤消癜汤【方剂大全】
  1. 鲈鱼《饮食须知》
  2. 鲈鱼《本草衍义》
  3. 鲈鱼《医学入门》
  4. 鲈鱼《饮膳正要》
  5. 鲈鱼《证类本草》
  6. 颅肿《儿科萃精》
  7. 鲈鱼《本经逢原》
  8. 颅中窝《人体解剖学》
  9. 鲈鱼《本草从新》
  10. 颅胀《中医词典》
  11. 鲈鱼《本草分经》
  12. 颅囟要略《婴童类萃》
  13. 鲈鱼《本草撮要》
  14. 颅囟论（幼幼汇集 上）《古今医统大全》
  15. 鲈鱼〈平〉《食疗本草》
  16. 颅囟《中医词典》
  17. 嚧（疒斯）风《中医词典》
  18. 颅相学《医学心理学》
  19. 卤代烃《医用化学》
  20. 颅息《针灸学》
  21. 卤化喹啉类《药理学》
  22. 颅息《中医词典》
  23. 卤碱《本草纲目》
  24. 颅息《针灸大成》
  25. 卤碱《本经逢原》
  26. 颅神经损害的定位诊断《神经病学》
  27. 卤咸《千金翼方》
  28. 颅神经损害《神经精神疾病诊断学》
  29. 卤咸《本草经集注》
  30. 颅神经疾病《默克家庭诊疗手册》
  31. 卤咸《新修本草》


鳜鱼_《饮食须知》_中医本草_【岐黄之术】

鳜鱼

鳜鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。 刺凡十二，以应十二月。误梗害人，以橄榄核磨水，服之可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲈鱼
  • 当前页：鳜鱼
  • 下一页：鲢鱼
<<< 返回本书目录
  1. 鳜鱼《本草纲目》图文版
  2. 鳜鱼【中药大全】
  3. 鳜鱼《本草求真》
  4. 鳜鱼胆【中药大全】
  5. 鳜鱼《本草纲目》完整版
  6. 衮金丸【方剂大全】
  7. 鳜胆煎【方剂大全】
  8. 滚金丸【方剂大全】
  9. 鳜（居卫切）鱼《证类本草》
  10. 滚龙草【中药大全】
  11. 筀笋【中药大全】
  12. 滚山虫【中药大全】
  13. 桧鱼（鱼生）《本草纲目》完整版
  14. 滚痰丸《汤头歌诀》
  15. 桧叶【中药大全】
  16. 滚痰丸【方剂大全】
  17. 桂子【中药大全】
  18. 滚涎膏【方剂大全】
  19. 桂竹香【中药大全】
  20. 滚涎丸【方剂大全】
  21. 桂竹糖芥【中药大全】
  22. 郭白云先生论痘疹三不宜《专治麻痧初编》
  23. 桂枝栀子汤【方剂大全】
  24. 郭秉和戒烟治效《仿寓意草》
  25. 桂枝证《伤寒九十论》
  26. 郭稽中产后中风方论《妇人大全良方》
  27. 桂枝正治吐血《读医随笔》
  28. 郭松崖郡侯疟疾《程杏轩医案》
  29. 桂枝皂角汤【方剂大全】
  30. 锅巴虾仁《保健药膳》
  1. 鳜鱼《饮食须知》
  2. 鳜鱼《本草纲目》
  3. 鳜鱼《医学入门》
  4. 鳜（居卫切）鱼《证类本草》
  5. 鳜鱼《本草求真》
  6. 桂枝证五　太阳九《伤寒悬解》
  7. 鳜鱼《本经逢原》
  8. 桂枝证四　太阳八《伤寒悬解》
  9. 鳜鱼《本草从新》
  10. 桂枝证十一　太阳十五《伤寒悬解》
  11. 鳜鱼《本草分经》
  12. 桂枝证三　太阳七《伤寒悬解》
  13. 鳜鱼《本草撮要》
  14. 桂枝证七　太阳十一《伤寒悬解》
  15. 鳜鱼《药性切用》
  16. 桂枝证六　太阳十《伤寒悬解》
  17. 鳜鱼〈平〉《食疗本草》
  18. 桂枝证九　太阳十三《伤寒悬解》
  19. 衮金丸《是斋百一选方》
  20. 桂枝证二　太阳六《伤寒悬解》
  21. 滚刺筒《中医词典》
  22. 桂枝证八　太阳十二《伤寒悬解》
  23. 滚法《中医名词词典》
  24. 桂枝证《医学摘粹》
  25. 滚法《中医词典》
  26. 桂枝证《医学摘粹》
  27. 滚痰丸《目经大成》
  28. 桂枝证《医学摘粹》
  29. 滚痰丸《医方考》
  30. 桂枝证《伤寒九十论》
  31. 滚痰丸《医学心悟》


鲢鱼_《饮食须知》_中医本草_【岐黄之术】

鲢鱼

鲢鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。多食令人热中发渴，或发疮疥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳜鱼
  • 当前页：鲢鱼
  • 下一页：鲭鱼
<<< 返回本书目录
  1. 鲢鱼《本草求真》
  2. 鲢鱼【中药大全】
  3. 鲢鱼《本草纲目》完整版
  4. 鲢鱼小米粥【方剂大全】
  5. 廉序《活幼心书》
  6. 臁疮《中医外科学》
  7. 廉姜【中药大全】
  8. 臁疮【疾病大全】
  9. 廉姜《本草纲目》完整版
  10. 臁疮【中药主治】
  11. 联珠论-幼幼汇集（上）《古今医统大全》
  12. 臁疮【方剂主治】
  13. 联想障碍associative thought disorder《神经精神疾病诊断学》
  14. 臁疮拔毒方【方剂大全】
  15. 联想障碍【疾病症状】
  16. 臁疮方【方剂大全】
  17. 联合应用抗肿瘤药物的原则《药理学》
  18. 臁疮膏【方剂大全】
  19. 联合免疫缺陷病【疾病大全】
  20. 臁疮隔纸膏【方剂大全】
  21. 联合瓣膜脱垂【疾病症状】
  22. 臁疮阡张膏【方剂大全】
  23. 联合瓣膜病变【疾病大全】
  24. 臁疮收口方【方剂大全】
  25. 莲座叶通泉草【中药大全】
  26. 臁疮药方【方剂大全】
  27. 莲座蓟【中药大全】
  28. 镰刀菌病【疾病大全】
  29. 莲座革菌【中药大全】
  30. 镰萼虾脊兰【中药大全】
  1. 鲢鱼《饮食须知》
  2. 溓水《中医词典》
  3. 鲢鱼《本草求真》
  4. 廉颐《中医词典》
  5. 鲢鱼《本经逢原》
  6. 廉序《活幼心书》
  7. 鲢鱼《本草分经》
  8. 廉泉（一名舌本）《针灸大成》
  9. 鲢鱼《本草撮要》
  10. 廉泉《针灸学》
  11. 鲢鱼《药性切用》
  12. 廉泉《中医词典》
  13. 劆法《中医词典》
  14. 廉廉《中医词典》
  15. 臁疮《中医名词词典》
  16. 廉姜《证类本草》
  17. 臁疮《中医词典》
  18. 廉《中医词典》
  19. 臁疮《中医外科学》
  20. 廉《中医名词词典》
  21. 臁胫骨《中医词典》
  22. 联珠症《喉舌备要秘旨》
  23. 镰形细胞贫血《默克家庭诊疗手册》
  24. 联珠症《中医词典》
  25. 镰状细胞性贫血《基因与疾病》
  26. 联珠论（幼幼汇集 上）《古今医统大全》
  27. 敛肠丸《是斋百一选方》
  28. 联想障碍《神经精神疾病诊断学》
  29. 敛疮口方《是斋百一选方》
  30. 联想活路和联想迟缓《神经精神疾病诊断学》
  31. 敛疮内消方《普济本事方》


鲭鱼_《饮食须知》_中医本草_【岐黄之术】

鲭鱼

鲭鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味性甘平。作 与服石人相反。勿与生胡荽、麦酱、豆藿、生葵菜同食。

服术人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲢鱼
  • 当前页：鲭鱼
  • 下一页：白鱼
<<< 返回本书目录
  1. 蜻蜒兰【中药大全】
  2. 情感暴发【疾病症状】
  3. 蜻蜓兰【中药大全】
  4. 情感淡漠【疾病症状】
  5. 蜻蜓【中药大全】
  6. 情感倒错【疾病症状】
  7. 蜻蛉《本草纲目》完整版
  8. 情感高涨【疾病症状】
  9. 蜻（音青）蛉（音零）《证类本草》
  10. 情感麻痹【疾病症状】
  11. 清浊篇《经络全书》
  12. 情感失禁现象【疾病症状】
  13. 清浊不分【方剂主治】
  14. 情感退化affective degeneration《神经精神疾病诊断学》
  15. 清浊安中汤【方剂大全】
  16. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  17. 清中丸【方剂大全】
  18. 情感性交叉擦腿症【疾病大全】
  19. 清中汤【方剂大全】
  20. 情感性心境障碍【疾病大全】
  21. 清治法《石室秘录》
  22. 情感依赖【疾病症状】
  23. 清蒸鲥鱼《保健药膳》
  24. 情感诱发障碍affctive evoked disorder《神经精神疾病诊断学》
  25. 清蒸山药炉鸭《保健药膳》
  26. 情感障碍《医学心理学》
  27. 清蒸人参元鱼《保健药膳》
  28. 情感障碍【疾病大全】
  29. 清蒸人参鸡《保健药膳》
  30. 情感障碍affective disorder《神经精神疾病诊断学》
  1. 鲭鱼《饮食须知》
  2. 蜻蜒《医学入门》
  3. 情感反应性异常《医学心理学》
  4. 蜻蛉《名医别录》
  5. 情感统一性异常《医学心理学》
  6. 蜻蛉《本经逢原》
  7. 情感退化《神经精神疾病诊断学》
  8. 蜻蛉《本草衍义》
  9. 情感协调性障碍《神经精神疾病诊断学》
  10. 蜻蛉《新修本草》
  11. 情感诱发障碍《神经精神疾病诊断学》
  12. 蜻蛉《本草经集注》
  13. 情感障碍《预防医学》
  14. 蜻蛉《千金翼方》
  15. 情感障碍《医学心理学》
  16. 蜻（音青）蛉（音零）《证类本草》
  17. 情感障碍《神经精神疾病诊断学》
  18. 清浊篇《经络全书》
  19. 情气从召说《目经大成》
  20. 清浊《中医词典》
  21. 情绪对心脏的效应《医学心理学》
  22. 清中丸《仁术便览》
  23. 情绪与免疫《免疫与健康》
  24. 清中汤《是斋百一选方》
  25. 情欲《中医词典》
  26. 清中汤《医学心悟》
  27. 情志《医经原旨》
  28. 清治法《石室秘录》
  29. 情志变化《中医养生学》
  30. 清蒸鲥鱼《保健药膳》
  31. 情志九气《类经》


白鱼_《饮食须知》_中医本草_【岐黄之术】

白鱼

白鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。多食热中生痰，泥人膈，发灸疮。同枣肉食，令患腰腹痛。

经宿者勿食，令人腹冷，炙食亦少动气。患疮疖者勿食，能发脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲭鱼
  • 当前页：白鱼
  • 下一页：回鱼
<<< 返回本书目录
  1. 白鱼《证类本草》
  2. 白鱼【中药大全】
  3. 白鱼《长沙药解》
  4. 白鱼膏【方剂大全】
  5. 白鱼《药征续编》
  6. 白鱼灰散【方剂大全】
  7. 白鱼《滇南本草》
  8. 白鱼酒【方剂大全】
  9. 白鱼《本草求真》
  10. 白鱼肉《本草纲目》完整版
  11. 白鱼《本草乘雅半偈》
  12. 白鱼尾【中药大全】
  13. 白鱼《本草纲目》完整版
  14. 白鱼尾果【中药大全】
  15. 白油麻《证类本草》
  16. 白玉饼【方剂大全】
  17. 白油麻《本草纲目》完整版
  18. 白玉饼子【方剂大全】
  19. 白油膏【方剂大全】
  20. 白玉蟾擦药【方剂大全】
  21. 白颖苔草【中药大全】
  22. 白玉蟾末药【方剂大全】
  23. 白鹰粪散【方剂大全】
  24. 白玉蟾丸【方剂大全】
  25. 白英丸【方剂大全】
  26. 白玉蟾遗方【方剂大全】
  27. 白英散【方剂大全】
  28. 白玉蟾浴汤【方剂大全】
  29. 白英清喉汤【方剂大全】
  30. 白玉丹【方剂大全】
  1. 白鱼《饮食须知》
  2. 白鱼《食疗本草》
  3. 白鱼《医学入门》
  4. 白鱼《饮膳正要》
  5. 白鱼《证类本草》
  6. 白鱼《长沙药解》
  7. 白鱼《本草求真》
  8. 白油麻《证类本草》
  9. 白鱼《本经逢原》
  10. 白油麻《冯氏锦囊秘录》
  11. 白鱼《本草从新》
  12. 白油麻《本草蒙筌》
  13. 白鱼《本草撮要》
  14. 白油麻《本草衍义》
  15. 白鱼《药性切用》
  16. 白油麻《食疗本草》
  17. 白鱼《药征续编》
  18. 白硬苔舌《中医词典》
  19. 白鱼《本草乘雅半偈》
  20. 白鹰粪散《冯氏锦囊秘录》
  21. 白鱼《滇南本草》
  22. 白英《名医别录》
  23. 白玉丹《三因极一病证方论》
  24. 白英《中药学》
  25. 白玉膏《救伤秘旨》
  26. 白英《证类本草》
  27. 白玉膏《三因极一病证方论》
  28. 白英《医学入门》
  29. 白玉膏《奇方类编》
  30. 白英《新修本草》
  31. 白玉夹纸膏《外科全生集》


回鱼_《饮食须知》_中医本草_【岐黄之术】

回鱼

回鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，多食动痼疾。同野猪雉肉食，令人发癞。同鹿肉食杀人。赤目赤须者忌食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鱼
  • 当前页：回鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 回鱼《本草纲目》完整版
  2. 回元汤【方剂大全】
  3. 回音饮【方剂大全】
  4. 回元饮【方剂大全】
  5. 回阴散痉汤【方剂大全】
  6. 回蒸膏【方剂大全】
  7. 回阳煮散【方剂大全】
  8. 回正散【方剂大全】
  9. 回阳正气饮【方剂大全】
  10. 茴姜汤【方剂大全】
  11. 回阳玉龙膏【方剂大全】
  12. 茴楝五苓散【方剂大全】
  13. 回阳玉龙膏《仙传外科集验方》
  14. 茴香《本草易读》
  15. 回阳小浴法【方剂大全】
  16. 茴香《食物疗法》
  17. 回阳无价至宝丹【方剂大全】
  18. 茴香《药鉴》
  19. 回阳丸【方剂大全】
  20. 茴香【中药大全】
  21. 回阳通脉饮【方剂大全】
  22. 茴香，八角珠《本草纲目》完整版
  23. 回阳汤【方剂大全】
  24. 茴香安肾汤【方剂大全】
  25. 回阳生肌药捻【方剂大全】
  26. 茴香鳖甲丸【方剂大全】
  27. 回阳生肌散【方剂大全】
  28. 茴香槟榔散【方剂大全】
  29. 回阳生【中药大全】
  30. 茴香苍术丸【方剂大全】
  1. 回鱼《饮食须知》
  2. 回阳玉龙膏《外科理例》
  3. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  4. 回阳玉龙膏《仙传外科集验方》
  5. 茴香《本草纲目》
  6. 回阳玉龙膏《正体类要》
  7. 茴香《雷公炮制药性解》
  8. 回阳丸《奇方类编》
  9. 茴香《食物疗法》
  10. 回阳汤《是斋百一选方》
  11. 茴香《饮膳正要》
  12. 回阳升陷汤《医学衷中参西录》
  13. 茴香《汤液本草》
  14. 回阳散《外科传薪集》
  15. 茴香《本草备要》
  16. 回阳救逆《中医词典》
  17. 茴香《本草易读》
  18. 回阳救急汤《医方论》
  19. 茴香《医学入门》
  20. 回阳救急汤《退思集类方歌注》
  21. 茴香《本经逢原》
  22. 回阳救急汤《仁术便览》
  23. 茴香《得配本草》
  24. 回阳救急汤《冯氏锦囊秘录》
  25. 茴香《本草害利》
  26. 回阳救急《汤头歌诀》
  27. 茴香《本草害利》
  28. 回阳九针穴《中医词典》
  29. 茴香《本草撮要》
  30. 回阳九针歌《针灸聚英》
  31. 茴香《药鉴》


鱼_《饮食须知》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。多食助火动痰，发疮疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回鱼
  • 当前页：鱼
  • 下一页：鲨鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮食须知》
  2. 鱼《饮食须知》
  3. 鱼《饮食须知》
  4. 鱼《本草衍义》
  5. 鱼《饮食须知》
  6. 鱼《新修本草》
  7. 鱼《饮食须知》
  8. 鱼《本草经集注》
  9. 鱼《饮食须知》
  10. 鱼《中医词典》
  11. 鱼《饮食须知》
  12. 鱼《饮膳正要》
  13. 鱼《饮食须知》
  14. 鱼《饮膳正要》
  15. 鱼《饮食须知》
  16. 鱼《千金翼方》
  17. 鱼《饮食须知》
  18. 鱼《中医名词词典》
  19. 鱼《饮食须知》
  20. 鱼《经络全书》
  21. 鱼《医学入门》
  22. 余振如兄幼子胎痫《程杏轩医案》
  23. 鱼《医学入门》
  24. 余元度《中医词典》
  25. 鱼《医学入门》
  26. 余余粮《中药学》
  27. 鱼《医学入门》
  28. 余应奎《中医词典》
  29. 鱼《医学入门》
  30. 余义《医述》
  31. 鱼《证类本草》


鲨鱼_《饮食须知》_中医本草_【岐黄之术】

鲨鱼

鲨鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。多食发疮疥。此鱼大者四五寸，小时即有子。忌甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：鲨鱼
  • 下一页：鲦鱼
<<< 返回本书目录
  1. 鲨鱼《本草求真》
  2. 鲨鱼翅【中药大全】
  3. 鲨鱼《本草纲目》完整版
  4. 鲨鱼胆【中药大全】
  5. 痧重《痧胀玉衡》
  6. 鲨鱼肝【中药大全】
  7. 痧症霍乱《奇效简便良方》
  8. 鲨鱼骨【中药大全】
  9. 痧症发蒙论《痧胀玉衡》
  10. 鲨鱼皮【中药大全】
  11. 痧症、鼠疫《景景医话》
  12. 鲨鱼肉【中药大全】
  13. 痧症【中药主治】
  14. 鲨鱼胎【中药大全】
  15. 痧症《圆运动的古中医学》
  16. 鲨鱼心【中药大全】
  17. 痧症《幼科折衷》
  18. 鲨鱼油【中药大全】
  19. 痧证分类《儿科要略》
  20. 傻笑【疾病症状】
  21. 痧疹门（一）《疡医大全》
  22. 筛窦恶性肿瘤【疾病大全】
  23. 痧疹门（忌）《疡医大全》
  24. 筛窦泪囊瘘【疾病症状】
  25. 痧疹门（方语）《疡医大全》
  26. 筛检《流行病学》
  27. 痧疹门（二）《疡医大全》
  28. 筛检试验《预防医学》
  29. 痧疹瘰《临证指南医案》
  30. 晒斑《家庭医学百科-医疗康复篇》
  1. 鲨鱼《饮食须知》
  2. 痧子《中医词典》
  3. 鲨鱼《本草求真》
  4. 痧重《痧胀玉衡》
  5. 鲨鱼《本草撮要》
  6. 痧症治要宜明《痧胀玉衡》
  7. 鲨鱼翅《本草从新》
  8. 痧症类伤寒《痧胀玉衡》
  9. 鲨鱼翅《药性切用》
  10. 痧症发蒙论《痧胀玉衡》
  11. 煞鬼丸《妇人大全良方》
  12. 痧症垂危，尿屎已出《奇效简便良方》
  13. 翣（shà，音煞）舌《中医词典》
  14. 痧症、鼠疫《景景医话》
  15. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  16. 痧症《幼科折衷》
  17. 筛窦炎《中西医结合耳鼻喉科》
  18. 痧症《医宗己任编》
  19. 筛骨《中医词典》
  20. 痧证痛（附疝痛）《明医指掌》
  21. 筛骨《人体解剖学》
  22. 痧证痛《中医词典》
  23. 筛检《流行病学》
  24. 痧证分类《儿科要略》
  25. 筛检的定义《预防医学》
  26. 痧证《医学摘粹》
  27. 筛检的概念《预防医学》
  28. 痧证《医学摘粹》
  29. 筛检的目的《预防医学》
  30. 痧疹总论《专治麻痧初编》
  31. 筛检试验的评价指标《预防医学》


鲦鱼_《饮食须知》_中医本草_【岐黄之术】

鲦鱼

鲦鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。此鱼长仅数寸，形狭而扁，状如柳叶，性好群游，多食发疮疥丹毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲨鱼
  • 当前页：鲦鱼
  • 下一页：残鱼
<<< 返回本书目录
  1. 鲦鱼《本草求真》
  2. 鲦鱼【中药大全】
  3. 鲦鱼《本草纲目》完整版
  4. 跳八丈【中药大全】
  5. 调中止嗽汤【方剂大全】
  6. 跳皮树【中药大全】
  7. 调中正胃散【方剂大全】
  8. 贴地金《滇南本草》
  9. 调中愈痛汤【方剂大全】
  10. 贴法《外科精义》
  11. 调中饮【方剂大全】
  12. 贴法门《串雅内外编》
  13. 调中益胃汤【方剂大全】
  14. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  15. 调中益气汤【方剂大全】
  16. 贴骨散【中药大全】
  17. 调中益气汤《脾胃论》
  18. 贴灸疮《古今医统大全》
  19. 调中益气煎【方剂大全】
  20. 贴灸疮《针灸聚英》
  21. 调中益气丹【方剂大全】
  22. 贴灸疮法《黄帝明堂灸经》
  23. 调中养荣汤【方剂大全】
  24. 贴灸疮法《普济方·针灸》
  25. 调中消食汤【方剂大全】
  26. 贴灸疮法《宋本备急灸法》
  27. 调中五参丸【方剂大全】
  28. 贴脐散【方剂大全】
  29. 调中丸【方剂大全】
  30. 贴散膏方《外科传薪集》
  1. 鲦鱼《饮食须知》
  2. 调中益气汤《脾胃论》
  3. 鲦鱼《本草求真》
  4. 调中益气汤《仁术便览》
  5. 贴赤瞎《儒门事亲》
  6. 调中益气汤《医方考》
  7. 贴赤眼《儒门事亲》
  8. 调中益气汤《目经大成》
  9. 贴赤眼《儒门事亲》
  10. 调中益气汤《冯氏锦囊秘录》
  11. 贴疮膏药方（简而效）《急救广生集》
  12. 调中丸《普济本事方》
  13. 贴地金《滇南本草》
  14. 调中丸《小儿药证直诀》
  15. 贴法《外科精义》
  16. 调中汤方《妇人大全良方》
  17. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  18. 调中汤方《妇人大全良方》
  19. 贴骨疽《中医词典》
  20. 调中汤《万氏秘传片玉心书》
  21. 贴骨疽《外科全生集》
  22. 调中汤《增订叶评伤暑全书》
  23. 贴骨痈《医学纲目》
  24. 调中汤《仁术便览》
  25. 贴灸疮《针灸大成》
  26. 调中汤《仁术便览》
  27. 贴灸疮《古今医统大全》
  28. 调中汤《仁术便览》
  29. 贴灸疮《针灸聚英》
  30. 调中汤《仁术便览》
  31. 贴灸疮法《普济方·针灸》


残鱼_《饮食须知》_中医本草_【岐黄之术】

残鱼

残鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。鲜多食令人发疮疥及小儿赤游风。晒干者名纸鱼。又一种鱼，形似 残，但喙上多生一针，功用相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲦鱼
  • 当前页：残鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 残鱼《本草纲目》完整版
  2. 残株型骨折【疾病症状】
  3. 残霞膏【方剂大全】
  4. 蚕《本草纲目》完整版
  5. 残胃平滑肌肉瘤【疾病大全】
  6. 蚕《本草纲目》图文版
  7. 残胃淋巴瘤【疾病大全】
  8. 蚕鳖散【方剂大全】
  9. 残胃癌【疾病大全】
  10. 蚕豆《本草纲目》完整版
  11. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  12. 蚕豆《本草求真》
  13. 残槁蔃【中药大全】
  14. 蚕豆《滇南本草》
  15. 残窦综合征【疾病大全】
  16. 蚕豆《食物疗法》
  17. 餐后综合征【疾病症状】
  18. 蚕豆《本草纲目》图文版
  19. 餐后血糖过低症【疾病大全】
  20. 蚕豆【中药大全】
  21. 餐后血糖过低【疾病症状】
  22. 蚕豆病【疾病大全】
  23. 餐后血糖高【疾病症状】
  24. 蚕豆花【中药大全】
  25. 餐后发作性腹痛【疾病症状】
  26. 蚕豆花露【方剂大全】
  27. 参子《本草纲目》图文版
  28. 蚕豆荚壳【中药大全】
  29. 参竹汤【方剂大全】
  30. 蚕豆茎【中药大全】
  1. 残鱼《饮食须知》
  2. 残霞膏《博济方》
  3. 残鱼《本经逢原》
  4. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  5. 残鱼《本草从新》
  6. 残疾人辅助器具的分类《康复医学》
  7. 残贼《中医词典》
  8. 残风《中医词典》
  9. 蚕《本草纲目》
  10. 餐泄《中医词典》
  11. 蚕草《证类本草》
  12. 参子《本草纲目》
  13. 蚕豆《本草纲目》
  14. 参赭镇气汤《医学衷中参西录》
  15. 蚕豆《食物疗法》
  16. 参赭培气汤《医学衷中参西录》
  17. 蚕豆《饮食须知》
  18. 参照单位分析《医学统计学》
  19. 蚕豆《本草求真》
  20. 参枣米饭《食物疗法》
  21. 蚕豆《本草从新》
  22. 参枣米饭《保健药膳》
  23. 蚕豆《本草分经》
  24. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  25. 蚕豆《本草撮要》
  26. 参与对免疫应答的遗传控制《医学免疫学》
  27. 蚕豆《药性切用》
  28. 参与对抗原处理《医学免疫学》
  29. 蚕豆《滇南本草》
  30. 参与T细胞分化过程《医学免疫学》
  31. 蚕豆（《救荒本草》）《中医饮食营养学》


鱼_《饮食须知》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。状似鲢而色黑，其头最大，俗呼花鲢。鲢之美在腹， 之美在头。其目旁有乙骨，食鱼去乙是矣。多食动风热，发疮疥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：残鱼
  • 当前页：鱼
  • 下一页：鳟鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮食须知》
  2. 鱼《饮食须知》
  3. 鱼《饮食须知》
  4. 鱼《饮食须知》
  5. 鱼《饮食须知》
  6. 鱼《本草衍义》
  7. 鱼《饮食须知》
  8. 鱼《新修本草》
  9. 鱼《饮食须知》
  10. 鱼《本草经集注》
  11. 鱼《饮食须知》
  12. 鱼《中医词典》
  13. 鱼《饮食须知》
  14. 鱼《饮膳正要》
  15. 鱼《饮食须知》
  16. 鱼《饮膳正要》
  17. 鱼《饮食须知》
  18. 鱼《千金翼方》
  19. 鱼《医学入门》
  20. 鱼《中医名词词典》
  21. 鱼《医学入门》
  22. 鱼《经络全书》
  23. 鱼《医学入门》
  24. 余振如兄幼子胎痫《程杏轩医案》
  25. 鱼《医学入门》
  26. 余元度《中医词典》
  27. 鱼《医学入门》
  28. 余余粮《中药学》
  29. 鱼《证类本草》
  30. 余应奎《中医词典》
  31. 鱼《本草求真》


鳟鱼_《饮食须知》_中医本草_【岐黄之术】

鳟鱼

鳟鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。一名赤眼鱼。多食动风气，助湿热，发疮疖 癣疥及痼疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：鳟鱼
  • 下一页：鲩鱼
<<< 返回本书目录
  1. 鳟鱼《本草纲目》完整版
  2. 鳟鱼【中药大全】
  3. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  4. 昨叶何草《本草纲目》完整版
  5. 尊生救本篇《冯氏锦囊秘录》
  6. 昨叶何草《证类本草》
  7. 醉针茅根【中药大全】
  8. 昨叶何草《本草纲目》图文版
  9. 醉针茅【中药大全】
  10. 左、右腰腹痛【疾病症状】
  11. 醉鱼草花【中药大全】
  12. 左边白滑舌《敖氏伤寒金镜录》
  13. 醉鱼草【中药大全】
  14. 左边白苔舌《敖氏伤寒金镜录》
  15. 醉鱼草《本草纲目》完整版
  16. 左边脸颊长痘【疾病症状】
  17. 醉乡宝屑【方剂大全】
  18. 左鬓发《外科启玄》
  19. 醉仙虾《毓麟验方》
  20. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  21. 醉仙汤【方剂大全】
  22. 左赤传右《银海精微》
  23. 醉头风饼儿【方剂大全】
  24. 左慈丸【方剂大全】
  25. 醉马草【中药大全】
  26. 左搭肩发《外科启玄》
  27. 醉酒的急救《现代院外急救手册》
  28. 左大顺男右大顺女论《格致余论》
  29. 醉酒【中药主治】
  30. 左房恶性黏液瘤【疾病大全】
  1. 鳟鱼《饮食须知》
  2. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  3. 昨叶何草《本草纲目》
  4. 尊生救本篇《冯氏锦囊秘录》
  5. 昨叶何草《千金翼方》
  6. 醉乡宝屑《医学入门》
  7. 昨叶何草《新修本草》
  8. 醉仙虾《毓麟验方》
  9. 昨叶何草《证类本草》
  10. 醉仙散《博济方》
  11. 昨叶荷草散《三因极一病证方论》
  12. 醉仙散《冯氏锦囊秘录》
  13. 左、右归饮《医述》
  14. 醉仙丹秘方（华佗醉仙丹）《华佗神方》
  15. 左边白滑舌《敖氏伤寒金镜录》
  16. 醉仙丹《中藏经》
  17. 左边白苔舌《敖氏伤寒金镜录》
  18. 醉吞水蛭《古今医统大全》
  19. 左鬓发《外科启玄》
  20. 醉头风《中医词典》
  21. 左赤传右《银海精微》
  22. 醉酒的急救《现代院外急救手册》
  23. 左搭肩发《外科启玄》
  24. 醉饱后筑踏内损死《洗冤集录》
  25. 左大顺男右大顺女论《格致余论》
  26. 晬时《中医名词词典》
  27. 左肝右肺说《张聿青医案》
  28. 最效散《冯氏锦囊秘录》
  29. 左顾牡蛎《本草害利》
  30. 最适工作浓度的选择《免疫学和免疫学检验》
  31. 左归丸《何氏虚劳心传》


鲩鱼_《饮食须知》_中医本草_【岐黄之术】

鲩鱼

鲩鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温，即草鱼。多食发诸疮及湿毒流气痰核病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳟鱼
  • 当前页：鲩鱼
  • 下一页：石首鱼
<<< 返回本书目录
  1. 鲩鱼《本草求真》
  2. 鲩鱼【中药大全】
  3. 鲩鱼《本草纲目》完整版
  4. 鲩鱼胆《本草纲目》完整版
  5. 豢龙汤【方剂大全】
  6. 鲩鱼胆【中药大全】
  7. 患眼头痛《银海精微》
  8. 鲩鱼胆膏【方剂大全】
  9. 患孔毒根治法《外科证治全书》
  10. 鲩鱼肉《本草纲目》完整版
  11. 患孔毒根《外科全生集》
  12. 肓门穴【人体背部穴位】
  13. 患病儿童与家庭《默克家庭诊疗手册》
  14. 肓俞穴【胸部腹部穴位】
  15. 浣裤汁《本草新编》
  16. 慌张步态【疾病症状】
  17. 浣肌散【方剂大全】
  18. 皇草《本草纲目》完整版
  19. 涣邪汤【方剂大全】
  20. 皇帝涂容金面方【方剂大全】
  21. 唤痔散【方剂大全】
  22. 皇甫序《针灸甲乙经》
  23. 唤师法《普济方·针灸》
  24. 皇明《古今医统大全》
  25. 唤肠散【方剂大全】
  26. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  27. 换形散【方剂大全】
  28. 皇散【方剂大全】
  29. 换腿圆【方剂大全】
  30. 黄《本草乘雅半偈》
  1. 鲩鱼《饮食须知》
  2. 患者处理《预防医学》
  3. 鲩鱼《证类本草》
  4. 患眼头痛《银海精微》
  5. 鲩鱼《本草求真》
  6. 患疟后胁内结硬候《诸病源候论》
  7. 鲩鱼《本草从新》
  8. 患门《中医词典》
  9. 鲩鱼《本草撮要》
  10. 患淋《傅青主女科》
  11. 肓《中医词典》
  12. 患孔毒根治法《外科证治全书》
  13. 肓门《针灸大成》
  14. 患孔毒根《外科全生集》
  15. 肓门《中医词典》
  16. 患疮日久《外科全生集》
  17. 肓门《针灸学》
  18. 患病新生儿《默克家庭诊疗手册》
  19. 肓膜《中医名词词典》
  20. 患病概率的预测《预防医学》
  21. 肓膜《中医词典》
  22. 患病儿童与家庭《默克家庭诊疗手册》
  23. 肓募《中医词典》
  24. 患病儿童《默克家庭诊疗手册》
  25. 肓俞《针灸大成》
  26. 患斑毒病候《诸病源候论》
  27. 肓俞《中医词典》
  28. 浣裤汁《本草新编》
  29. 肓俞《针灸学》
  30. 浣裤汁《本草蒙筌》
  31. 肓之原《中医名词词典》


石首鱼_《饮食须知》_中医本草_【岐黄之术】

石首鱼

石首鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。俗名黄鱼。曝干为白鲞，食之能消瓜成水。又一种黄花鱼，形状相似，但色黑耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲩鱼
  • 当前页：石首鱼
  • 下一页：勒鱼
<<< 返回本书目录
  1. 石首鱼《本草纲目》图文版
  2. 石首鱼【中药大全】
  3. 石首鱼《证类本草》
  4. 石首鱼肉《本草纲目》完整版
  5. 石首鱼《本草易读》
  6. 石首鱼头中石《本草纲目》完整版
  7. 石首鱼《本草纲目》完整版
  8. 石首鱼鲞《本草纲目》完整版
  9. 石蛇【中药大全】
  10. 石首鱼鲞【中药大全】
  11. 石蛇《本草图经》
  12. 石刷把【中药大全】
  13. 石蛇《本草纲目》完整版
  14. 石霜【中药大全】
  15. 石上铁角蕨【中药大全】
  16. 石水《圣济总录》
  17. 石上藕【中药大全】
  18. 石水【方剂主治】
  19. 石上莲【中药大全】
  20. 石水方《外台秘要》
  21. 石上开花【中药大全】
  22. 石松《本草纲目》完整版
  23. 石上蕉【中药大全】
  24. 石松《本草纲目》图文版
  25. 石上瓜子菜【中药大全】
  26. 石松浸酒【方剂大全】
  27. 石上柏【中药大全】
  28. 石松子【中药大全】
  29. 石山先生自赞《外科理例》
  30. 石蒜《本草纲目》完整版
  1. 石首鱼《饮食须知》
  2. 石首鱼《本草易读》
  3. 石首鱼《医学入门》
  4. 石首鱼《本草备要》
  5. 石首鱼《证类本草》
  6. 石首鱼《饮膳正要》
  7. 石首鱼《本经逢原》
  8. 石首鱼《本草纲目》
  9. 石首鱼《本草从新》
  10. 石肾《名医别录》
  11. 石首鱼《本草分经》
  12. 石肾《证类本草》
  13. 石首鱼《本草撮要》
  14. 石肾《新修本草》
  15. 石首鱼《外科全生集》
  16. 石肾《千金翼方》
  17. 石首鱼《药性切用》
  18. 石蛇《本草图经》
  19. 石首鱼（黄花鱼）《食疗本草》
  20. 石蛇《本草衍义》
  21. 石首鱼鲞《得配本草》
  22. 石疝《中医词典》
  23. 石寿棠《中医词典》
  24. 石山先生自赞《外科理例》
  25. 石水《中医名词词典》
  26. 石蕊《本经逢原》
  27. 石水《圣济总录》
  28. 石蕊《证类本草》
  29. 石水《中医词典》
  30. 石濡《名医别录》
  31. 石水《金匮翼》


勒鱼_《饮食须知》_中医本草_【岐黄之术】

勒鱼

勒鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。干者谓之勒鲞。甜瓜生者，用勒鱼骨插蒂上，一夜便熟。石首鲞骨亦然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石首鱼
  • 当前页：勒鱼
  • 下一页：鲳鱼
<<< 返回本书目录
  1. 勒鱼《本草纲目》完整版
  2. 勒鱼【中药大全】
  3. 勒马听徽丝【方剂大全】
  4. 簕欓【中药大全】
  5. 勒马听徽散【方剂大全】
  6. 簕苋菜【中药大全】
  7. 勒马回【中药大全】
  8. 簕竹【中药大全】
  9. 勒缰散【方剂大全】
  10. 了道成真《女丹合编选注》
  11. 勒管草【中药大全】
  12. 了哥利【中药大全】
  13. 勒夫勒心内膜炎【疾病大全】
  14. 了哥王（图）【中药大全】
  15. 勒草，葛勒蔓《本草纲目》完整版
  16. 了哥王根【中药大全】
  17. 竻苋菜【中药大全】
  18. 了哥王子【中药大全】
  19. 竻慈姑【中药大全】
  20. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  21. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  22. 了脾丸【方剂大全】
  23. 乐脉颗粒【方剂大全】
  24. 雷凡斯坦综合征【疾病大全】
  25. 乐令汤【方剂大全】
  26. 雷弗素姆病《基因与疾病》
  27. 乐令建中汤【方剂大全】
  28. 雷公橘【中药大全】
  29. 乐令黄耆汤【方剂大全】
  30. 雷公连【中药大全】
  1. 勒鱼《饮食须知》
  2. 勒法《中医词典》
  3. 勒鱼《本经逢原》
  4. 勒草《名医别录》
  5. 勒鱼《本草从新》
  6. 勒草《证类本草》
  7. 勒鱼《本草分经》
  8. 勒草《新修本草》
  9. 勒鱼《本草撮要》
  10. 勒草《千金翼方》
  11. 勒鱼《药性切用》
  12. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  13. 了道成真《女丹合编选注》
  14. 乐氏建中汤《痰火点雪》
  15. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  16. 乐令建中汤《退思集类方歌注》
  17. 了了《中医词典》
  18. 乐令建中汤《太平惠民和剂局方》
  19. 雷大震《中医词典》
  20. 乐令建中汤《冯氏锦囊秘录》
  21. 雷丰（1833-1888年）《中医词典》
  22. 乐令建中汤《备急千金要方》
  23. 雷弗素姆病《基因与疾病》
  24. 乐令黄汤《瘴疟指南》
  25. 雷公《中医词典》
  26. 乐疽《外科心法要诀》
  27. 雷公炮制论叙《古今医统大全》
  28. 乐疽《医宗金鉴》
  29. 雷公炮炙论序《证类本草》
  30. 乐疽《中医词典》
  31. 雷火神针《中医词典》


鲳鱼_《饮食须知》_中医本草_【岐黄之术】

鲳鱼

鲳鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。和生姜粳米煮，骨皆软，其子有毒，食之令人下痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：勒鱼
  • 当前页：鲳鱼
  • 下一页：杜父鱼
<<< 返回本书目录
  1. 鲳鱼《本草纲目》完整版
  2. 鲳鱼【中药大全】
  3. 菖阳汤【方剂大全】
  4. 肠《古今医鉴》
  5. 菖蒲汁【方剂大全】
  6. 肠《类经》
  7. 菖蒲酝酒【方剂大全】
  8. 肠《普济方·针灸》
  9. 菖蒲郁金汤【方剂大全】
  10. 肠《医经原旨》
  11. 菖蒲饮子【方剂大全】
  12. 肠《针灸资生经》
  13. 菖蒲饮【方剂大全】
  14. 肠癌《基因与疾病》
  15. 菖蒲益智丸【方剂大全】
  16. 肠癌《中医之钥》
  17. 菖蒲叶【中药大全】
  18. 肠癌《自我调养巧治病》
  19. 菖蒲丸【方剂大全】
  20. 肠癌《自我调养巧治病》
  21. 菖蒲梃子【方剂大全】
  22. 肠白塞病【疾病大全】
  23. 菖蒲汤【方剂大全】
  24. 肠闭锁【疾病症状】
  25. 菖蒲散【方剂大全】
  26. 肠痹《临证指南医案》
  27. 菖蒲酒【方剂大全】
  28. 肠痹《圣济总录》
  29. 菖蒲浸酒【方剂大全】
  30. 肠痹《也是山人医案》
  1. 鲳鱼《饮食须知》
  2. 菖蒲益智丸《三因极一病证方论》
  3. 鲳鱼《本经逢原》
  4. 菖蒲益智丸《备急千金要方》
  5. 鲳鱼《本草从新》
  6. 菖蒲丸《万氏秘传片玉心书》
  7. 鲳鱼《本草分经》
  8. 菖蒲丸《三因极一病证方论》
  9. 鲳鱼《本草撮要》
  10. 菖蒲丸《妇人大全良方》
  11. 鲳鱼《药性切用》
  12. 菖蒲丸《备急千金要方》
  13. 肠《中医词典》
  14. 菖蒲汤《冯氏锦囊秘录》
  15. 肠《类经》
  16. 菖蒲散《仁术便览》
  17. 肠《普济方·针灸》
  18. 菖蒲散《外科理例》
  19. 肠《古今医鉴》
  20. 菖蒲散《妇人大全良方》
  21. 肠《医经原旨》
  22. 菖蒲散《冯氏锦囊秘录》
  23. 肠《针灸资生经》
  24. 菖蒲酒《妇人大全良方》
  25. 肠（疒^颓）《中医词典》
  26. 菖蒲酒《医学入门》
  27. 肠阿米巴病《病理学》
  28. 菖蒲膏秘方（华佗菖蒲膏）《华佗神方》
  29. 肠癌《基因与疾病》
  30. 菖蒲丹《冯氏锦囊秘录》
  31. 肠癌《家庭医学百科-医疗康复篇》


杜父鱼_《饮食须知》_中医本草_【岐黄之术】

杜父鱼

杜父鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。状似鲨而短，尾岐、头大、口阔，身黄黑有斑，脊有刺。

患疮疖者，忌食。脊有细虫如发，宜去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲳鱼
  • 当前页：杜父鱼
  • 下一页：鳢鱼
<<< 返回本书目录
  1. 杜父鱼《本草纲目》完整版
  2. 杜父鱼【中药大全】
  3. 杜波组织胞浆菌病【疾病大全】
  4. 杜根藤【中药大全】
  5. 堵喇【中药大全】
  6. 杜翰林枳实丸【方剂大全】
  7. 笃耨香《本草纲目》完整版
  8. 杜衡《本草纲目》完整版
  9. 髑骨散【方剂大全】
  10. 杜衡《本草择要纲目》
  11. 犊髓全阳膏【方剂大全】
  12. 杜衡《证类本草》
  13. 犊鼻穴【下肢外侧穴位】
  14. 杜衡《本草纲目》图文版
  15. 读仲景书书后《研经言》
  16. 杜衡【中药大全】
  17. 读小字和辨色困难【疾病症状】
  18. 杜蘅《本草图经》
  19. 读先祖保阴煎谨记《吴医汇讲》
  20. 杜蘅散【方剂大全】
  21. 读王孟英治张养之久病伏邪医案论《一得集》
  22. 杜蘅汤【方剂大全】
  23. 读书须悟对面《吴医汇讲》
  24. 杜蘅丸【方剂大全】
  25. 读书须剔错处《吴医汇讲》
  26. 杜煎鹿角胶【方剂大全】
  27. 读书须汰衍说《吴医汇讲》
  28. 杜茎山【中药大全】
  29. 读书须是笃信方能深入《读医随笔》
  30. 杜鹃《本草纲目》完整版
  1. 杜父鱼《饮食须知》
  2. 杜度《中医词典》
  3. 杜父鱼《证类本草》
  4. 杜大章《中医词典》
  5. 杜公《中医词典》
  6. 杜车茶《茶饮保健》
  7. 杜光庭《中医词典》
  8. 杜本《中医词典》
  9. 杜衡《新修本草》
  10. 犊子脐屎《证类本草》
  11. 杜衡《证类本草》
  12. 犊黄《中医词典》
  13. 杜衡《本经逢原》
  14. 犊鼻《针灸学》
  15. 杜衡《本草择要纲目》
  16. 犊鼻《针灸大成》
  17. 杜蘅《千金翼方》
  18. 渎《中医词典》
  19. 杜蘅《本草经集注》
  20. 读仲景书书后《研经言》
  21. 杜蘅《本草衍义》
  22. 读先祖保阴煎谨记《吴医汇讲》
  23. 杜蘅《名医别录》
  24. 读王孟英治张养之久病伏邪医案论《一得集》
  25. 杜蘅《本草图经》
  26. 读书须悟对面《吴医汇讲》
  27. 杜蘅汤《备急千金要方》
  28. 读书须剔错处《吴医汇讲》
  29. 杜鸿渐《中医词典》
  30. 读书须汰衍说《吴医汇讲》
  31. 杜茎山《证类本草》


鳢鱼_《饮食须知》_中医本草_【岐黄之术】

鳢鱼

鳢鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒，即黑鱼。有疮人不可食，令瘢白，食之无益，能发痼疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜父鱼
  • 当前页：鳢鱼
  • 下一页：鳗鲡鱼
<<< 返回本书目录
  1. 鳢鱼《本草纲目》图文版
  2. 鳢鱼【中药大全】
  3. 鳢鱼《本草纲目》完整版
  4. 鳢鱼肠【中药大全】
  5. 鳢肠《本草纲目》图文版
  6. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  7. 鳢肠《证类本草》
  8. 鳢鱼胆《本草纲目》完整版
  9. 鳢肠《本草图经》
  10. 鳢鱼胆【中药大全】
  11. 鳢肠《本草乘雅半偈》
  12. 鳢鱼脍【方剂大全】
  13. 鳢肠《本草纲目》完整版
  14. 鳢鱼肉《本草纲目》完整版
  15. 醴泉饮【方剂大全】
  16. 鳢鱼汤【方剂大全】
  17. 醴泉饮《医学衷中参西录》
  18. 鳢鱼血【中药大全】
  19. 醴泉《本草纲目》图文版
  20. 力争截疟成胀临危救安奇验《寓意草》
  21. 醴泉《本草纲目》完整版
  22. 历代衡量与市秤对照表《伤寒杂病论》
  23. 鲤鱼子《本草纲目》完整版
  24. 历代医学姓氏《医学入门》
  25. 鲤鱼煮豆【方剂大全】
  26. 历代诸家本草《本草纲目》完整版
  27. 鲤鱼粥【方剂大全】
  28. 历节《金匮悬解》
  29. 鲤鱼脂【中药大全】
  30. 历节《经方实验录》
  1. 鳢鱼《饮食须知》
  2. 鳢鱼《本草纲目》
  3. 鳢鱼《本经逢原》
  4. 鳢肠草《本经逢原》
  5. 鳢鱼《本草从新》
  6. 鳢肠《本草图经》
  7. 鳢鱼《药性切用》
  8. 鳢肠《本草乘雅半偈》
  9. 鳢鱼（蠡鱼）《食疗本草》
  10. 鳢肠《增广和剂局方药性总论》
  11. 鳢鱼胆《本草备要》
  12. 鳢肠《本草从新》
  13. 鳢鱼胆《本草求真》
  14. 鳢肠《证类本草》
  15. 力学的证明《圆运动的古中医学》
  16. 鳢肠《新修本草》
  17. 力争截疟成胀临危救安奇验《寓意草》
  18. 鳢肠《本草纲目》
  19. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  20. 醴泉饮《医学衷中参西录》
  21. 历代衡量与市秤对照表《伤寒杂病论》
  22. 醴泉水《本草撮要》
  23. 历代医家之释《思考中医》
  24. 醴泉《药性切用》
  25. 历代医学姓氏《医学入门》
  26. 醴泉《本草分经》
  27. 历瘠疳疟《中医词典》
  28. 醴泉《本草从新》
  29. 历节《经方实验录》
  30. 醴泉《证类本草》
  31. 历节《金匮悬解》


鳗鲡鱼_《饮食须知》_中医本草_【岐黄之术】

鳗鲡鱼

鳗鲡鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性微温，有小毒。同白果食，患软风，多食动风。妊妇食之，令胎有疾。有重三四斤者、昂头三寸游者、四目者、无腮者、背有白点者、腹有黑斑者并有毒，食之杀人。尖头剑脊黑色者，有毒，食之无味。其骨烧烟熏蚊，令化为水。熏毡及屋舍竹木，断蛀虫。置书笥衣箱，不生蠹。海鳗鲡，性味相同，暖而不补。一种肉粗无油者，有毒勿食。干者名风鳗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳢鱼
  • 当前页：鳗鲡鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 鳗鲡鱼《本草纲目》图文版
  2. 鳗鲡鱼【中药大全】
  3. 鳗鲡鱼《食物疗法》
  4. 鳗鲡鱼膏【中药大全】
  5. 鳗鲡鱼《本草求真》
  6. 鳗鲡鱼骨【中药大全】
  7. 鳗鲡鱼《本草纲目》完整版
  8. 鳗鲡鱼臛【方剂大全】
  9. 鳗鲡黑散【方剂大全】
  10. 鳗鲡鱼煎【方剂大全】
  11. 鳗鲡【中药大全】
  12. 鳗鲡鱼煎丸【方剂大全】
  13. 鳗羹饮【方剂大全】
  14. 鳗鲡鱼涂方【方剂大全】
  15. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  16. 鳗鲡鱼丸【方剂大全】
  17. 馒头蟹【中药大全】
  18. 鳗鲡鱼血【中药大全】
  19. 蛮夷酒【方剂大全】
  20. 鳗鲤丸【方剂大全】
  21. 蛮刀背【中药大全】
  22. 鳗鱼《本草新编》
  23. 脉状奇偶《古今医统大全》
  24. 鳗鱼汤【方剂大全】
  25. 脉主病《古今名医汇粹》
  26. 鳗鱼丸【方剂大全】
  27. 脉中有线有吉有凶《读医随笔》
  28. 鳗鱼与乌梢蛇《趣味中医》
  29. 脉痔《圣济总录》
  30. 满店香【方剂大全】
  1. 鳗鲡鱼《饮食须知》
  2. 鳗鲡鱼《本草蒙筌》
  3. 鳗鲡鱼《医学入门》
  4. 鳗鲡鱼《本草衍义》
  5. 鳗鲡鱼《本草求真》
  6. 鳗鲡鱼《食疗本草》
  7. 鳗鲡鱼《本经逢原》
  8. 鳗鲡鱼《新修本草》
  9. 鳗鲡鱼《名医别录》
  10. 鳗鲡鱼《本草经集注》
  11. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  12. 鳗鲡鱼《食物疗法》
  13. 鳗鱼《本草新编》
  14. 鳗鲡鱼《千金翼方》
  15. 鳗鱼与乌梢蛇《趣味中医》
  16. 鳗鲡鱼《雷公炮制药性解》
  17. 满《中医词典》
  18. 鳗鲡鱼《本草纲目》
  19. 满灌疗法《医学心理学》
  20. 鳗鲡《药性切用》
  21. 满口口疮《孙真人海上方》
  22. 鳗鲡《本草撮要》
  23. 满口烂疮《奇效简便良方》
  24. 鳗鲡《本草从新》
  25. 满口如霜《疫疹一得》
  26. 鳗鲡《医学入门》
  27. 满口牙齿出血《奇效简便良方》
  28. 鳗鲡《本草易读》
  29. 满脉《中医词典》
  30. 鳗鲡《本草备要》
  31. 满闷《女科秘旨》


鱼_《饮食须知》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性大温，即黄 。多食令人霍乱，发疮疾，动风气，损人寿。时行病后食之，复发。勿与犬肉犬血同食。妊妇食之，令子声哑。黑而大者有毒，食之杀人。蓄水缸内，夜以灯照，通身浮水面，项下有白点，此乃蛇变者，急宜弃之。以蒜瓣投缸中，则群 跳掷不已，亦物性相制也。煮 忌桑柴火。食 中毒，食蟹即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鲡鱼
  • 当前页：鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮食须知》
  2. 鱼《饮食须知》
  3. 鱼《饮食须知》
  4. 鱼《饮食须知》
  5. 鱼《饮食须知》
  6. 鱼《饮食须知》
  7. 鱼《饮食须知》
  8. 鱼《本草衍义》
  9. 鱼《饮食须知》
  10. 鱼《新修本草》
  11. 鱼《饮食须知》
  12. 鱼《本草经集注》
  13. 鱼《饮食须知》
  14. 鱼《中医词典》
  15. 鱼《饮食须知》
  16. 鱼《饮膳正要》
  17. 鱼《医学入门》
  18. 鱼《饮膳正要》
  19. 鱼《医学入门》
  20. 鱼《千金翼方》
  21. 鱼《医学入门》
  22. 鱼《中医名词词典》
  23. 鱼《医学入门》
  24. 鱼《经络全书》
  25. 鱼《医学入门》
  26. 余振如兄幼子胎痫《程杏轩医案》
  27. 鱼《证类本草》
  28. 余元度《中医词典》
  29. 鱼《本草求真》
  30. 余余粮《中药学》
  31. 鱼《本经逢原》


鱼_《饮食须知》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，即泥鳅鱼。同白犬血肉食、和灯心煮 甚妙。忌桑柴煮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮食须知》
  2. 鱼《饮食须知》
  3. 鱼《饮食须知》
  4. 鱼《饮食须知》
  5. 鱼《饮食须知》
  6. 鱼《饮食须知》
  7. 鱼《饮食须知》
  8. 鱼《饮食须知》
  9. 鱼《饮食须知》
  10. 鱼《本草衍义》
  11. 鱼《饮食须知》
  12. 鱼《新修本草》
  13. 鱼《饮食须知》
  14. 鱼《本草经集注》
  15. 鱼《医学入门》
  16. 鱼《中医词典》
  17. 鱼《医学入门》
  18. 鱼《饮膳正要》
  19. 鱼《医学入门》
  20. 鱼《饮膳正要》
  21. 鱼《医学入门》
  22. 鱼《千金翼方》
  23. 鱼《医学入门》
  24. 鱼《中医名词词典》
  25. 鱼《证类本草》
  26. 鱼《经络全书》
  27. 鱼《本草求真》
  28. 余振如兄幼子胎痫《程杏轩医案》
  29. 鱼《本经逢原》
  30. 余元度《中医词典》
  31. 鱼《本经逢原》


鱼_《饮食须知》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，有小毒，即黄鱼。俗呼着甲鱼。多食生痰助热，发风动气，发疮疥。同荞麦面食，令人失音。作 食，令人难克化。服荆芥药者，忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：鱼
  • 下一页：鲟鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮食须知》
  2. 鱼《饮食须知》
  3. 鱼《饮食须知》
  4. 鱼《饮食须知》
  5. 鱼《饮食须知》
  6. 鱼《饮食须知》
  7. 鱼《饮食须知》
  8. 鱼《饮食须知》
  9. 鱼《饮食须知》
  10. 鱼《饮食须知》
  11. 鱼《饮食须知》
  12. 鱼《本草衍义》
  13. 鱼《医学入门》
  14. 鱼《新修本草》
  15. 鱼《医学入门》
  16. 鱼《本草经集注》
  17. 鱼《医学入门》
  18. 鱼《中医词典》
  19. 鱼《医学入门》
  20. 鱼《饮膳正要》
  21. 鱼《医学入门》
  22. 鱼《饮膳正要》
  23. 鱼《证类本草》
  24. 鱼《千金翼方》
  25. 鱼《本草求真》
  26. 鱼《中医名词词典》
  27. 鱼《本经逢原》
  28. 鱼《经络全书》
  29. 鱼《本经逢原》
  30. 余振如兄幼子胎痫《程杏轩医案》
  31. 鱼《本经逢原》


鲟鱼_《饮食须知》_中医本草_【岐黄之术】

鲟鱼

鲟鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，即鲟鳇鱼。一名鲔鱼。多食动风气，发一切疮疥。久食令人心痛腰疼。同 干食，发瘫痪。小儿食之，成咳嗽及 瘕。能发诸药毒，服丹石人忌食，作 虽珍，亦不益人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：鲟鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 鲟鱼《本草纲目》完整版
  2. 鲟鱼【中药大全】
  3. 循衣摸空歌《伤寒百证歌》
  4. 迅雷所惊《幼科铁镜》
  5. 循衣摸床证《伤寒九十论》
  6. 巽顺丸【方剂大全】
  7. 循衣摸床-伤寒补遗 《古今医统大全》
  8. 蕈样真菌病【疾病大全】
  9. 循衣摸床门《张氏医通》
  10. 蕈样真菌病和Sezary综合征【疾病大全】
  11. 循衣摸床撮空《伤寒指掌》
  12. 丫痈门主论《疡医大全》
  13. 循衣摸床《证治准绳·杂病》
  14. 压力和体位性多汗【疾病症状】
  15. 循衣摸床《张氏医通》
  16. 压力性尿失禁《家庭医学百科-医疗康复篇》
  17. 循衣摸床《医宗金鉴》
  18. 压力性尿失禁【疾病大全】
  19. 循衣摸床《伤寒心法要诀》
  20. 压迫瘘口试验【疾病症状】
  21. 循衣摸床《伤寒括要》
  22. 压迫性视神经病变【疾病大全】
  23. 循衣摸床《伤寒捷诀》
  24. 压迫性疼痛【疾病症状】
  25. 循衣摸床《伤寒标本心法类萃》
  26. 压气散《苏沈良方》
  27. 循衣撮空《证治准绳·类方》
  28. 压热《千金翼方》
  29. 循衣撮空《张氏医通》
  30. 压缩型骨折【疾病症状】
  1. 鲟鱼《饮食须知》
  2. 鲟鱼《食疗本草》
  3. 鲟鱼《医学入门》
  4. 鲟黄鱼《药性切用》
  5. 鲟鱼《证类本草》
  6. 循元《中医词典》
  7. 鲟鱼《本经逢原》
  8. 循衣摸空歌《伤寒百证歌》
  9. 鲟鱼《本草从新》
  10. 循衣摸床证《伤寒九十论》
  11. 鲟鱼《本草从新》
  12. 循衣摸床续法《医学纲目》
  13. 鲟鱼《本草撮要》
  14. 循衣摸床门《张氏医通》
  15. 鲟鱼《本草撮要》
  16. 循衣摸床撮空《伤寒指掌》
  17. 鲟鱼《药性切用》
  18. 循衣摸床撮空《广瘟疫论》
  19. 汛期《中医词典》
  20. 循衣摸床（伤寒补遗）《古今医统大全》
  21. 迅雷所惊《幼科铁镜》
  22. 循衣摸床《伤寒括要》
  23. 徇（xùn迅）蒙招尤《中医词典》
  24. 循衣摸床《伤寒指掌》
  25. 徇蒙《中医词典》
  26. 循衣摸床《伤寒心法要诀》
  27. 徇蒙招尤《中医名词词典》
  28. 循衣摸床《松峰说疫》
  29. 巽（xùn，音训）《中医词典》
  30. 循衣摸床《医学摘粹》
  31. 巽风廓《中医词典》


鱼_《饮食须知》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒，有小毒。同牛肝食，患风噎涎。同野猪肉食，令吐泻。同雉肉食，生痈疖。同鹿肉食，令筋甲缩。赤目赤须无腮者，并有毒，误食杀人。反荆芥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲟鱼
  • 当前页：鱼
  • 下一页：黄颡鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮食须知》
  2. 鱼《饮食须知》
  3. 鱼《饮食须知》
  4. 鱼《饮食须知》
  5. 鱼《饮食须知》
  6. 鱼《饮食须知》
  7. 鱼《饮食须知》
  8. 鱼《饮食须知》
  9. 鱼《饮食须知》
  10. 鱼《饮食须知》
  11. 鱼《医学入门》
  12. 鱼《饮食须知》
  13. 鱼《医学入门》
  14. 鱼《本草衍义》
  15. 鱼《医学入门》
  16. 鱼《新修本草》
  17. 鱼《医学入门》
  18. 鱼《本草经集注》
  19. 鱼《医学入门》
  20. 鱼《中医词典》
  21. 鱼《证类本草》
  22. 鱼《饮膳正要》
  23. 鱼《本草求真》
  24. 鱼《饮膳正要》
  25. 鱼《本经逢原》
  26. 鱼《千金翼方》
  27. 鱼《本经逢原》
  28. 鱼《中医名词词典》
  29. 鱼《本经逢原》
  30. 鱼《经络全书》
  31. 鱼《本草从新》


黄颡鱼_《饮食须知》_中医本草_【岐黄之术】

黄颡鱼

黄颡鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，微毒。一名 。状似小 ，身青黄色，腮下有二横骨、两须、有胃，作声轧轧。其胆春夏近上，秋冬近下。多食发疮疥，不益人。反荆芥，能害人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：黄颡鱼
  • 下一页：河豚
<<< 返回本书目录
  1. 黄颡鱼《本草纲目》图文版
  2. 黄颡鱼【中药大全】
  3. 黄颡鱼《本草纲目》完整版
  4. 黄颡鱼颊骨【中药大全】
  5. 黄散子【方剂大全】
  6. 黄颡鱼涎【中药大全】
  7. 黄散【方剂大全】
  8. 黄色蛋花样稀便【疾病症状】
  9. 黄散《小儿药证直诀》
  10. 黄色发亮结痂【疾病症状】
  11. 黄散《小儿药证直诀》
  12. 黄色黑点舌《敖氏伤寒金镜录》
  13. 黄三七【中药大全】
  14. 黄色结节【疾病症状】
  15. 黄瑞木【中药大全】
  16. 黄色瘤【疾病大全】
  17. 黄蕊散【方剂大全】
  18. 黄色肉芽肿性肾盂肾炎【疾病大全】
  19. 黄入清道证《伤寒九十论》
  20. 黄色主病条目《望诊遵经》
  21. 黄蓉散【方剂大全】
  22. 黄僧散【方剂大全】
  23. 黄韧带骨化症【疾病大全】
  24. 黄山鳞毛蕨【中药大全】
  25. 黄韧带肥厚【疾病症状】
  26. 黄山鳞毛蕨根【中药大全】
  27. 黄稔根【中药大全】
  28. 黄山梅【中药大全】
  29. 黄人参汤《脾胃论》
  30. 黄山五叶参【中药大全】
  1. 黄颡鱼《饮食须知》
  2. 黄颡鱼《本草纲目》
  3. 黄颡鱼《本经逢原》
  4. 黄散《普济本事方》
  5. 黄颡鱼《本草分经》
  6. 黄散《普济本事方》
  7. 黄色黑点舌《敖氏伤寒金镜录》
  8. 黄散《博济方》
  9. 黄色主病条目《望诊遵经》
  10. 黄散《小儿药证直诀》
  11. 黄鳝《食物疗法》
  12. 黄散《小儿药证直诀》
  13. 黄芍药桂酒汤《备急千金要方》
  14. 黄散《妇人大全良方》
  15. 黄升《中医词典》
  16. 黄散《妇人大全良方》
  17. 黄蓍《千金翼方》
  18. 黄散《妇人大全良方》
  19. 黄蓍《药性切用》
  20. 黄散《妇人大全良方》
  21. 黄石茶《茶饮保健》
  22. 黄散《妇人大全良方》
  23. 黄石峰《中医词典》
  24. 黄散《冯氏锦囊秘录》
  25. 黄石华《千金翼方》
  26. 黄散《备急千金要方》
  27. 黄石华《新修本草》
  28. 黄散《备急千金要方》
  29. 黄石华《证类本草》
  30. 黄入清道证《伤寒九十论》
  31. 黄石华《名医别录》


河豚_《饮食须知》_中医本草_【岐黄之术】

河豚

河豚

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温，有毒。海中者有大毒。多食发风助湿动痰。有痼疾疮疡者，不可食。与荆芥、菊花、桔梗、甘草、附子、乌头相反。修治失法，误入烟煤或沾灰尘，食之并能杀人。三月后即肉内生斑，不可食之。妊妇食之，令子赤游风。其血有毒，脂令舌麻，子令腹胀，眼令目花。其肝及子有大毒，入口烂舌，入腹烂肠，无药可解。中其毒者，以橄榄芦根汁、粪清甘蔗汁解之，少效。或用鸭血灌下可解。

服药人不可食之。赤目者、极肥大者、腰腹有红筋者，误食杀人，诸药不能解。浓生者宜远之，勿食。又一种斑子鱼，形似小河豚，其性味有毒，与河豚相同。河豚鱼，饱后不可再食，食此不可尽饱，宜防发胀耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄颡鱼
  • 当前页：河豚
  • 下一页：鱼
<<< 返回本书目录
  1. 河豚《本草纲目》完整版
  2. 河豚【中药大全】
  3. 河套大黄【中药大全】
  4. 河豚（音屯）《证类本草》
  5. 河砂《本草纲目》完整版
  6. 河豚毒素中毒【疾病大全】
  7. 河口莲座蕨【中药大全】
  8. 河豚羹【方剂大全】
  9. 河间解利后法《医宗金鉴》
  10. 河豚目【中药大全】
  11. 河车种子丸【方剂大全】
  12. 河豚鱼肝油【中药大全】
  13. 河车种玉丸【方剂大全】
  14. 河豚鱼中毒《家庭医学百科-自救互救篇》
  15. 河车丸【方剂大全】
  16. 河豚子【中药大全】
  17. 河车散【方剂大全】
  18. 河鲀鱼【中药大全】
  19. 河车如圣丹【方剂大全】
  20. 河乌【中药大全】
  21. 河车回天丸【方剂大全】
  22. 河西米汤粥【方剂大全】
  23. 河车封髓丹【方剂大全】
  24. 盍藤子《本草纲目》图文版
  25. 河车地黄丸【方剂大全】
  26. 荷《本草纲目》完整版
  27. 河车大造育麟丸【方剂大全】
  28. 荷包草《滇南本草》
  29. 河车大造丸【方剂大全】
  30. 荷包牡丹根【中药大全】
  1. 河豚《饮食须知》
  2. 河豚《本草衍义》
  3. 河豚《医学入门》
  4. 河图与洛书《气功外气疗法》
  5. 河豚《本经逢原》
  6. 河沙《本经逢原》
  7. 河豚《本草从新》
  8. 河南道《千金翼方》
  9. 河豚《本草撮要》
  10. 河口《中医词典》
  11. 河豚（音屯）《证类本草》
  12. 河煎《名医别录》
  13. 河豚鱼《本草蒙筌》
  14. 河煎《证类本草》
  15. 河豚鱼《本草分经》
  16. 河煎《新修本草》
  17. 河豚鱼中毒《家庭医学百科-自救互救篇》
  18. 河煎《千金翼方》
  19. 河豚鱼中毒《预防医学》
  20. 河间雄黄散《医学心悟》
  21. 河豚鱼中毒的急救《现代院外急救手册》
  22. 河间解利后法《伤寒心法要诀》
  23. 河豚中毒《中医词典》
  24. 河间解利后法《医学从众录》
  25. 河西道《千金翼方》
  26. 河间解利后法《医宗金鉴》
  27. 河西肺《饮膳正要》
  28. 河间地黄饮子《冯氏锦囊秘录》
  29. 河西米《饮膳正要》
  30. 河羹《饮膳正要》
  31. 河西米汤粥《饮膳正要》


鱼_《饮食须知》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。吞啖同类，池中有此不能蓄鱼。生疮疖者，勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河豚
  • 当前页：鱼
  • 下一页：石斑鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮食须知》
  2. 鱼《饮食须知》
  3. 鱼《饮食须知》
  4. 鱼《饮食须知》
  5. 鱼《饮食须知》
  6. 鱼《饮食须知》
  7. 鱼《饮食须知》
  8. 鱼《饮食须知》
  9. 鱼《医学入门》
  10. 鱼《饮食须知》
  11. 鱼《医学入门》
  12. 鱼《饮食须知》
  13. 鱼《医学入门》
  14. 鱼《饮食须知》
  15. 鱼《医学入门》
  16. 鱼《本草衍义》
  17. 鱼《医学入门》
  18. 鱼《新修本草》
  19. 鱼《证类本草》
  20. 鱼《本草经集注》
  21. 鱼《本草求真》
  22. 鱼《中医词典》
  23. 鱼《本经逢原》
  24. 鱼《饮膳正要》
  25. 鱼《本经逢原》
  26. 鱼《饮膳正要》
  27. 鱼《本经逢原》
  28. 鱼《千金翼方》
  29. 鱼《本草从新》
  30. 鱼《中医名词词典》
  31. 鱼《本草从新》


石斑鱼_《饮食须知》_中医本草_【岐黄之术】

石斑鱼

石斑鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

生南方溪涧，长数寸，白鳞黑斑，浮游水面，闻人声则划然深入。其子及肠有毒，误食令人吐泻，饮鱼尾草汁少许，解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：石斑鱼
  • 下一页：黄 鱼
<<< 返回本书目录
  1. 石斑鱼《本草求真》
  2. 石斑鱼【中药大全】
  3. 石斑鱼《本草纲目》完整版
  4. 石笔海胆【中药大全】
  5. 石柏散【方剂大全】
  6. 石鮅鱼【中药大全】
  7. 石（劫）《本草纲目》完整版
  8. 石壁莲【中药大全】
  9. 石《证类本草》
  10. 石鳖《本草纲目》完整版
  11. 石《本草图经》
  12. 石鳖《本草纲目》图文版
  13. 十字苔草【中药大全】
  14. 石鳖【中药大全】
  15. 十字韧带损伤【疾病大全】
  16. 石布《滇南本草》
  17. 十字道上土《本草纲目》完整版
  18. 石部《本草蒙筌》
  19. 十姊妹【中药大全】
  20. 石部《本经逢原》
  21. 十种水气【方剂主治】
  22. 石部《冯氏锦囊秘录》
  23. 十枣丸【方剂大全】
  24. 石部（卤石类十五种）《得配本草》
  25. 十枣汤证（腰背痛）《临证实验录》
  26. 石部（石类二十五种）《得配本草》
  27. 十枣汤证（眩晕）《临证实验录》
  28. 石部（玉石类三种）《得配本草》
  29. 十枣汤证（脘痛）《临证实验录》
  30. 石参【中药大全】
  1. 石斑鱼《饮食须知》
  2. 石鳌《玉楸药解》
  3. 石斑鱼《本草求真》
  4. 石、特生石《本草衍义》
  5. 石斑鱼《本经逢原》
  6. 石（音必）鱼《证类本草》
  7. 石碑《新修本草》
  8. 石《本草图经》
  9. 石布《滇南本草》
  10. 石《药性切用》
  11. 石蚕《神农本草经》
  12. 石《本草撮要》
  13. 石蚕《千金翼方》
  14. 石《本草分经》
  15. 石蚕《玉楸药解》
  16. 石《名医别录》
  17. 石蚕《本草经集注》
  18. 石《增广和剂局方药性总论》
  19. 石蚕《新修本草》
  20. 石《本草从新》
  21. 石蚕《吴普本草》
  22. 石《本经逢原》
  23. 石蚕《本草衍义》
  24. 石《本经逢原》
  25. 石蚕《医学入门》
  26. 石《证类本草》
  27. 石蚕《证类本草》
  28. 石《证类本草》
  29. 石蚕《证类本草》
  30. 石《本草备要》
  31. 石蚕《名医别录》


黄 鱼_《饮食须知》_中医本草_【岐黄之术】

黄 鱼

黄 鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。此鱼阔不逾寸，长不近尺，其油点灯，令人昏目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斑鱼
  • 当前页：黄 鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄 鱼《饮食须知》
  2. 黄《本草图经》
  3. 黄（王扁）《中医词典》
  4. 黄《本草乘雅半偈》
  5. 黄?《雷公炮制药性解》
  6. 黄《药征》
  7. 黄?《名医别录》
  8. 黄《珍珠囊补遗药性赋》
  9. 黄?固真汤《万氏秘传片玉心书》
  10. 黄《药鉴》
  11. 黄跋《先哲医话》
  12. 黄《外科全生集》
  13. 黄白散《仁术便览》
  14. 黄《本草撮要》
  15. 黄白术肉桂《瘴疟指南》
  16. 黄《本草害利》
  17. 黄白术汤《仁术便览》
  18. 黄《本草择要纲目》
  19. 黄白纹《中医词典》
  20. 黄《本草分经》
  21. 黄白支《千金翼方》
  22. 黄《本草分经》
  23. 黄白支《新修本草》
  24. 黄《本草分经》
  25. 黄白支《证类本草》
  26. 黄《本草分经》
  27. 黄白支《名医别录》
  28. 黄《增广和剂局方药性总论》
  29. 黄柏《雷公炮制药性解》
  30. 黄《本草经解》
  31. 黄柏《药笼小品》


鱼_《饮食须知》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。俗名春鱼。春月闲从岩穴中随水流出，状似初化鱼苗，一斤千头。或云鲤鱼苗也。今宣城、泾县于三月三前后三四日亦出小鱼。土人炙收寄远，或即此鱼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄 鱼
  • 当前页：鱼
  • 下一页：金鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮食须知》
  2. 鱼《饮食须知》
  3. 鱼《饮食须知》
  4. 鱼《饮食须知》
  5. 鱼《饮食须知》
  6. 鱼《饮食须知》
  7. 鱼《医学入门》
  8. 鱼《饮食须知》
  9. 鱼《医学入门》
  10. 鱼《饮食须知》
  11. 鱼《医学入门》
  12. 鱼《饮食须知》
  13. 鱼《医学入门》
  14. 鱼《饮食须知》
  15. 鱼《医学入门》
  16. 鱼《饮食须知》
  17. 鱼《证类本草》
  18. 鱼《本草衍义》
  19. 鱼《本草求真》
  20. 鱼《新修本草》
  21. 鱼《本经逢原》
  22. 鱼《本草经集注》
  23. 鱼《本经逢原》
  24. 鱼《中医词典》
  25. 鱼《本经逢原》
  26. 鱼《饮膳正要》
  27. 鱼《本草从新》
  28. 鱼《饮膳正要》
  29. 鱼《本草从新》
  30. 鱼《千金翼方》
  31. 鱼《名医别录》


金鱼_《饮食须知》_中医本草_【岐黄之术】

金鱼

金鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性平。味短不宜食，止堪养玩。鱼啖橄榄渣、肥皂水、鸽粪即死。得白杨皮不生虱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：金鱼
  • 下一页：比目鱼
<<< 返回本书目录
  1. 金鱼《本草纲目》图文版
  2. 金鱼【中药大全】
  3. 金鱼《本草纲目》完整版
  4. 金鱼草【中药大全】
  5. 金余散【方剂大全】
  6. 金鱼肉《本草纲目》完整版
  7. 金樱子粥【方剂大全】
  8. 金鱼藤【中药大全】
  9. 金樱子粥《保健药膳》
  10. 金鱼眼【疾病症状】
  11. 金樱子丸【方剂大全】
  12. 金鱼藻【中药大全】
  13. 金樱子煎膏【方剂大全】
  14. 金玉保和汤【方剂大全】
  15. 金樱子煎【方剂大全】
  16. 金玉膏【方剂大全】
  17. 金樱子膏【方剂大全】
  18. 金玉连环《毓麟验方》
  19. 金樱子【中药大全】
  20. 金玉散【方剂大全】
  21. 金樱子《本草纲目》图文版
  22. 金玉丸【方剂大全】
  23. 金樱子《证类本草》
  24. 金元岩赤白痢《孙文垣医案》
  25. 金樱子《药笼小品》
  26. 金元岩令眷产后痢《孙文垣医案》
  27. 金樱子《雷公炮炙论》
  28. 金枣丹【方剂大全】
  29. 金樱子《滇南本草》
  30. 金枣儿【方剂大全】
  1. 金鱼《饮食须知》
  2. 金鱼《本草纲目》
  3. 金鱼《本草从新》
  4. 金樱子粥《保健药膳》
  5. 金鱼《本草分经》
  6. 金樱子膏《奇方类编》
  7. 金鱼《本草撮要》
  8. 金樱子膏《食物疗法》
  9. 金鱼《药性切用》
  10. 金樱子《本草图经》
  11. 金玉连环《毓麟验方》
  12. 金樱子《滇南本草》
  13. 金郁《中医词典》
  14. 金樱子《本草乘雅半偈》
  15. 金郁泄之《中医名词词典》
  16. 金樱子《药性切用》
  17. 金郁泄之《中医词典》
  18. 金樱子《本草撮要》
  19. 金郁之发《松峰说疫》
  20. 金樱子《本草择要纲目》
  21. 金元四大家《中医名词词典》
  22. 金樱子《本草分经》
  23. 金元四大家《中医词典》
  24. 金樱子《增广和剂局方药性总论》
  25. 金元岩赤白痢《孙文垣医案》
  26. 金樱子《本草经解》
  27. 金元岩令眷产后痢《孙文垣医案》
  28. 金樱子《本草便读》
  29. 金元医学争鸣创新的评价《中国医学通史》
  30. 金樱子《中药学》
  31. 金曰从革之纪《脉诀汇辨》


比目鱼_《饮食须知》_中医本草_【岐黄之术】

比目鱼

比目鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。多食动风气，有风湿病者勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金鱼
  • 当前页：比目鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 比目鱼《本草纲目》完整版
  2. 比色分析测量仪器和测量方法《医用化学》
  3. 比类仲景《伤寒论》阳虚阴盛治法并死证《医门法律》
  4. 比色分析的基本原理《医用化学》
  5. 比类《金匮》虚寒下利《医门法律》
  6. 比色分析应用示例——铁的含量测定《医用化学》
  7. 比类《金匮》胸腹寒痛《医门法律》
  8. 比圣饼子【方剂大全】
  9. 比类《金匮》胃寒《医门法律》
  10. 比圣丹【方剂大全】
  11. 比类《金匮》水寒《医门法律》
  12. 比圣散【方剂大全】
  13. 比类《脉理求真》
  14. 比圣汤【方剂大全】
  15. 比惊丸【方剂大全】
  16. 比圣丸【方剂大全】
  17. 比金圆【方剂大全】
  18. 比天保贞膏【方剂大全】
  19. 比金丸【方剂大全】
  20. 比天膏【方剂大全】
  21. 比金散【方剂大全】
  22. 吡咯烷及呱啶尿【疾病症状】
  23. 比金散《洪氏集验方》
  24. 吡唑酮类《药理学》
  25. 比金丹【方剂大全】
  26. 吡唑酮类中毒【疾病大全】
  27. 比和饮【方剂大全】
  28. 彼得异常【疾病大全】
  29. 鼻子长痘【疾病症状】
  30. 笔管榕【中药大全】
  1. 比目鱼《饮食须知》
  2. 比类仲景《伤寒论》阳虚阴盛治法并死证三十二则《医门法律》
  3. 比目鱼《医学入门》
  4. 比类《金匮》虚寒下利六则《医门法律》
  5. 比目鱼《证类本草》
  6. 比类《金匮》胸腹寒痛十七则《医门法律》
  7. 比目鱼《本经逢原》
  8. 比类《金匮》胃寒四则《医门法律》
  9. 比目鱼《本草分经》
  10. 比类《金匮》水寒五则《医门法律》
  11. 比目鱼〈平〉《食疗本草》
  12. 比类《脉理求真》
  13. 比奈量表《医学心理学》
  14. 比金丸《太平惠民和剂局方》
  15. 比色测量仪器《医用化学》
  16. 比金散《洪氏集验方》
  17. 比色法与分光亮度法《临床生物化学》
  18. 鼻准论歌《万氏秘传片玉心书》
  19. 比色分析测量仪器和测量方法《医用化学》
  20. 鼻准红赤《奇效简便良方》
  21. 比色分析的测量方法《医用化学》
  22. 鼻准红赤《中医词典》
  23. 比色分析的基本原理《医用化学》
  24. 鼻准（准头、面王）《中医名词词典》
  25. 吡喹酮《药理学》
  26. 鼻准《中医词典》
  27. 吡拉西坦《药理学》
  28. 鼻赘《中医词典》
  29. 吡罗昔康《药理学》
  30. 鼻柱内《中医词典》
  31. 吡嗪酰胺《药理学》


鱼_《饮食须知》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。尾有两歧如鞭鞘。患痈疽者勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：比目鱼
  • 当前页：鱼
  • 下一页：鲛鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮食须知》
  2. 鱼《饮食须知》
  3. 鱼《饮食须知》
  4. 鱼《饮食须知》
  5. 鱼《医学入门》
  6. 鱼《饮食须知》
  7. 鱼《医学入门》
  8. 鱼《饮食须知》
  9. 鱼《医学入门》
  10. 鱼《饮食须知》
  11. 鱼《医学入门》
  12. 鱼《饮食须知》
  13. 鱼《医学入门》
  14. 鱼《饮食须知》
  15. 鱼《证类本草》
  16. 鱼《饮食须知》
  17. 鱼《本草求真》
  18. 鱼《饮食须知》
  19. 鱼《本经逢原》
  20. 鱼《本草衍义》
  21. 鱼《本经逢原》
  22. 鱼《新修本草》
  23. 鱼《本经逢原》
  24. 鱼《本草经集注》
  25. 鱼《本草从新》
  26. 鱼《中医词典》
  27. 鱼《本草从新》
  28. 鱼《饮膳正要》
  29. 鱼《名医别录》
  30. 鱼《饮膳正要》
  31. 鱼《本草分经》


鲛鱼_《饮食须知》_中医本草_【岐黄之术】

鲛鱼

鲛鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，即沙鱼。皮可饰刀剑。大者尾长数尺，能伤人。小者子随母行，惊即从口入母腹中。虎沙能咬人形，被暗伤人以红布系腰可免。忌甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：鲛鱼
  • 下一页：乌贼鱼
<<< 返回本书目录
  1. 鲛鱼《本草求真》
  2. 鲛鱼【中药大全】
  3. 鲛鱼《本草纲目》完整版
  4. 鲛鱼翅【中药大全】
  5. 鲛鲨白【中药大全】
  6. 鲛鱼胆【中药大全】
  7. 焦栀子【中药大全】
  8. 鲛鱼皮《证类本草》
  9. 焦油性黑变病【疾病大全】
  10. 鲛鱼皮【中药大全】
  11. 焦氏头针《中医刺灸》
  12. 鲛鱼皮散【方剂大全】
  13. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  14. 蕉芋【中药大全】
  15. 焦氏喉科煎药方《焦氏喉科枕秘》
  16. 礁膜【中药大全】
  17. 焦虑致胸口痛【疾病症状】
  18. 嚼药防己散【方剂大全】
  19. 焦虑症【疾病大全】
  20. 角层下脓疱性皮肤病【疾病大全】
  21. 焦虑症《家庭医学百科-医疗康复篇》
  22. 角叉菜【中药大全】
  23. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  24. 角翅卫矛【中药大全】
  25. 焦虑性障碍《默克家庭诊疗手册》
  26. 角翅卫矛根【中药大全】
  27. 焦虑性适应障碍【疾病症状】
  28. 角翅卫矛果【中药大全】
  29. 焦虑【疾病症状】
  30. 角刺粥【方剂大全】
  1. 鲛鱼《饮食须知》
  2. 鲛鱼《本草衍义》
  3. 鲛鱼《本草求真》
  4. 焦循（1763-1820年）《中医词典》
  5. 鲛鱼《本经逢原》
  6. 焦氏头针《中医刺灸》
  7. 鲛鱼〈平〉《食疗本草》
  8. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  9. 鲛鱼皮《千金翼方》
  10. 焦氏喉科煎药方《焦氏喉科枕秘》
  11. 鲛鱼皮《新修本草》
  12. 焦满《中医词典》
  13. 鲛鱼皮《海药本草》
  14. 焦麦芽《药性切用》
  15. 鲛鱼皮《证类本草》
  16. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  17. 鲛鱼皮《名医别录》
  18. 焦虑症《家庭医学百科-医疗康复篇》
  19. 鲛鱼皮《名医别录》
  20. 焦虑与护理《医学心理学》
  21. 骹（qiāo，音敲）《中医词典》
  22. 焦虑性障碍《默克家庭诊疗手册》
  23. 膲理《中医词典》
  24. 焦虑《医学心理学》
  25. 角《中医词典》
  26. 焦虑《医学心理学》
  27. 角《名医别录》
  28. 焦渴《中医词典》
  29. 角刺《本草分经》
  30. 焦绝《中医词典》
  31. 角刺《外科全生集》


乌贼鱼_《饮食须知》_中医本草_【岐黄之术】

乌贼鱼

乌贼鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸性平。多食动风气。其墨亦可书字，但逾年则迹灭。其骨名海螵蛸，文顺者是真，横者为假。能淡盐，投骨于井，水虫皆死。乌贼遇小满，则形小也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲛鱼
  • 当前页：乌贼鱼
  • 下一页：邵阳鱼
<<< 返回本书目录
  1. 乌贼鱼《食物疗法》
  2. 乌贼鱼腹中墨【中药大全】
  3. 乌贼鱼《本草求真》
  4. 乌贼鱼骨《本草崇原》
  5. 乌贼鱼《本草纲目》完整版
  6. 乌贼鱼骨《本草经解》
  7. 乌贼骨《本草易读》
  8. 乌贼鱼骨《雷公炮炙论》
  9. 乌贼、鱼骨《本草思辨录》
  10. 乌贼鱼骨《证类本草》
  11. 乌芋《本草纲目》图文版
  12. 乌贼鱼骨丸（《内经》）《虚损启微》
  13. 乌芋《证类本草》
  14. 乌贼鱼肉【中药大全】
  15. 乌芋《本草求真》
  16. 乌毡《本草纲目》完整版
  17. 乌芋《本草纲目》完整版
  18. 乌芝麻《本草新编》
  19. 乌鱼骨散【方剂大全】
  20. 乌髭鬓【方剂主治】
  21. 乌鱼蛋【中药大全】
  22. 乌髭发《圣济总录》
  23. 乌鱼刺【中药大全】
  24. 乌髭发【方剂主治】
  25. 乌鱼《滇南本草》
  26. 污毛粗叶木【中药大全】
  27. 乌药子【中药大全】
  28. 屋漏水《本草纲目》完整版
  29. 乌药子《本草纲目》完整版
  30. 屋内下虫尘土《本草纲目》完整版
  1. 乌贼鱼《饮食须知》
  2. 乌贼鱼《本草蒙筌》
  3. 乌贼鱼《本草求真》
  4. 乌贼鱼《本草衍义》
  5. 乌贼鱼《增广和剂局方药性总论》
  6. 乌贼鱼《食疗本草》
  7. 乌贼鱼（《名医别录》）《中医饮食营养学》
  8. 乌贼鱼《食物疗法》
  9. 乌贼鱼骨《神农本草经》
  10. 乌贼鱼《本草纲目》
  11. 乌贼鱼骨《雷公炮炙论》
  12. 乌贼骨《本草分经》
  13. 乌贼鱼骨《千金翼方》
  14. 乌贼骨《本草分经》
  15. 乌贼鱼骨《本草经集注》
  16. 乌贼骨《本草便读》
  17. 乌贼鱼骨《新修本草》
  18. 乌贼骨《中药学》
  19. 乌贼鱼骨《吴普本草》
  20. 乌贼骨《本经逢原》
  21. 乌贼鱼骨《证类本草》
  22. 乌贼骨《医学入门》
  23. 乌贼鱼骨《本草崇原》
  24. 乌贼骨《本草易读》
  25. 乌贼鱼骨《本草经解》
  26. 乌贼骨《雷公炮制药性解》
  27. 乌贼鱼骨《名医别录》
  28. 乌贼、鱼骨《本草思辨录》
  29. 乌贼鱼骨丸（《内经》）《虚损启微》
  30. 乌芋《名医别录》
  31. 乌鲗鱼《玉楸药解》


邵阳鱼_《饮食须知》_中医本草_【岐黄之术】

邵阳鱼

邵阳鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性平，有小毒。状如盘及荷叶，无足无鳞，背青腹白，口在腹下，目在额上，尾长有节，螫人甚毒。吴人腊之，食之无益。其尾候人尿处订之，令阴肿痛至死，拔去乃愈。被刺毒者，以鱼扈竹及海獭皮解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼
  • 当前页：邵阳鱼
  • 下一页：竹鱼
<<< 返回本书目录
  1. 邵序《神农本草经》
  2. 绍酒甲鱼《保健药膳》
  3. 邵先生看耳筋秘法《疡医大全》
  4. 绍兴邵《曹仁伯医案论》
  5. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  6. 畲山羊奶子【中药大全】
  7. 邵老封君手足麻而无力《孙文垣医案》
  8. 舌《慈幼新书》
  9. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  10. 舌《丹溪手镜》
  11. 邵敬圃乃眷胃脘痛《孙文垣医案》
  12. 舌《痘疹心法要诀》
  13. 邵公治痘秘诀《疡医大全》
  14. 舌《古今医案按》
  15. 邵公看痘秘诀《疡医大全》
  16. 舌《急救良方》
  17. 邵公看痘分五形诀《疡医大全》
  18. 舌《金匮翼》
  19. 邵公看痘分五色歌《疡医大全》
  20. 舌《经络考》
  21. 邵公看痘分恶五形诀《疡医大全》
  22. 舌《经络全书》
  23. 邵公看痘分恶五色歌《疡医大全》
  24. 舌《冷庐医话》
  25. 邵公痘科始终要诀《疡医大全》
  26. 舌《脉因证治》
  27. 邵公定痘有可治不可治诀《疡医大全》
  28. 舌《奇症汇》
  29. 邵慈庵先生秘诀歌《疡医大全》
  30. 舌《续名医类案》
  1. 邵阳鱼《饮食须知》
  2. 邵序《神农本草经》
  3. 邵以正《中医词典》
  4. 邵先生看耳筋秘法《疡医大全》
  5. 邵英俊《中医词典》
  6. 邵同珍《中医词典》
  7. 绍酒甲鱼《保健药膳》
  8. 邵澍（?-1827年）《中医词典》
  9. 绍兴邵《曹仁伯医案论》
  10. 邵念山《中医词典》
  11. 舌《经络全书》
  12. 邵讷《中医词典》
  13. 舌《常见病自测》
  14. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  15. 舌《中医词典》
  16. 邵老封君手足麻而无力《孙文垣医案》
  17. 舌《经络考》
  18. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  19. 舌《医学纲目》
  20. 邵敬圃乃眷胃脘痛《孙文垣医案》
  21. 舌《医宗金鉴》
  22. 邵公治痘秘诀《疡医大全》
  23. 舌《续名医类案》
  24. 邵公看痘秘诀《疡医大全》
  25. 舌《医述》
  26. 邵公看痘分五形诀《疡医大全》
  27. 舌《证治准绳·幼科》
  28. 邵公看痘分五色歌《疡医大全》
  29. 舌《张氏医通》
  30. 邵公看痘分恶五形诀《疡医大全》
  31. 舌《证治准绳·类方》


竹鱼_《饮食须知》_中医本草_【岐黄之术】

竹鱼

竹鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。出广南桂林湘江，状似鲭鱼而少骨刺，色青翠可爱，鳞间有朱点。多食发疮疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邵阳鱼
  • 当前页：竹鱼
  • 下一页：鳖肉
<<< 返回本书目录
  1. 竹鱼《本草纲目》完整版
  2. 竹鱼【中药大全】
  3. 竹鼬《本草纲目》图文版
  4. 竹芋【中药大全】
  5. 竹衣麦冬汤【方剂大全】
  6. 竹帚子《滇南本草》
  7. 竹衣【中药大全】
  8. 逐风汤《医学衷中参西录》
  9. 竹叶子【中药大全】
  10. 逐风汤【方剂大全】
  11. 竹叶粥《保健药膳》
  12. 逐寒荡惊汤【方剂大全】
  13. 竹叶玉女煎【方剂大全】
  14. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  15. 竹叶心【中药大全】
  16. 逐年尻神《医经国小》
  17. 竹叶泻经汤【方剂大全】
  18. 逐年六气总论《审视瑶函》
  19. 竹叶汤【方剂大全】
  20. 逐年五运六气图《幼科折衷》
  21. 竹叶石膏汤证《临证实验录》
  22. 逐日人神(一首)《医经国小》
  23. 竹叶石膏汤【方剂大全】
  24. 逐日人神歌《针灸大全》
  25. 竹叶石膏汤《汤头歌诀》
  26. 逐日人神歌《针灸聚英》
  27. 竹叶石膏汤《伤寒寻源》
  28. 逐日人神歌诀《普济方·针灸》
  29. 竹叶芍药汤【方剂大全】
  30. 逐日人神所在《神应经》
  1. 竹鱼《饮食须知》
  2. 竹叶粥《保健药膳》
  3. 竹杖《中医词典》
  4. 竹叶饮子《备急千金要方》
  5. 竹帚子《滇南本草》
  6. 竹叶茵茶《茶饮保健》
  7. 逐《中医词典》
  8. 竹叶泻经汤《目经大成》
  9. 逐风汤《医学衷中参西录》
  10. 竹叶汤方《医宗金鉴》
  11. 逐魂鸟《得配本草》
  12. 竹叶汤方《伤寒杂病论》
  13. 逐客饮《目经大成》
  14. 竹叶汤《医方论》
  15. 逐年尻神《医经国小》
  16. 竹叶汤《仁术便览》
  17. 逐年客气歌《医述》
  18. 竹叶汤《三因极一病证方论》
  19. 逐年客运歌《古今医统大全》
  20. 竹叶汤《三因极一病证方论》
  21. 逐年客运图《医门补要》
  22. 竹叶汤《三因极一病证方论》
  23. 逐年客运主病《医门补要》
  24. 竹叶汤《妇人大全良方》
  25. 逐年六气总论《审视瑶函》
  26. 竹叶汤《妇人大全良方》
  27. 逐年平气歌《古今医统大全》
  28. 竹叶汤《妇人大全良方》
  29. 逐年五运六气图（图缺）《幼科折衷》
  30. 竹叶汤《备急千金要方》
  31. 逐年主气歌《医述》


鳖肉_《饮食须知》_中医本草_【岐黄之术】

鳖肉

鳖肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性冷。同猪兔鸭肉食损人。同芥子食，生恶疮。同苋菜食，令腹中成肉鳖，害人。不可同桃子、鸭子、鸡子食。《礼记》云∶食鳖去丑，谓颈下有软骨如龟形，食之令人患水病。有冷气 瘕人，不宜食之。凡鳖三足者、赤足者、独目者、头足不缩者、目四陷者、腹下有王字形十字文者、腹有蛇纹者、目白者、山上生者名旱鳖，并有毒，食之杀人。夏天亦有蛇化者，食须慎之。妊妇食之，令子短项。薄荷煮鳖能害人。鳖无耳，以目为听。纯雌无雄，以蛇 为匹，故烧 脂可以致鳖。遇蚊叮则死，得蚊煮则烂。熏蚊者，又用鳖甲，物相报复如此。鼍一鸣而鳖伏，性相制也。池中有鳖，鱼不能飞。其胆味辛辣，破入汤中，可代椒而辟腥。

其性畏葱及桑灰。甲无裙而头足不缩者，名曰纳鳖。有毒，食之令人昏塞。以吴蓝煎汤，服之立解。甲亦有毒。三足者名曰能鳖，有大毒，误食杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹鱼
  • 当前页：鳖肉
  • 下一页：龟肉
<<< 返回本书目录
  1. 鳖肉《本草求真》
  2. 鳖肉【中药大全】
  3. 鳖肉《本草纲目》完整版
  4. 鳖肉煎丸【方剂大全】
  5. 鳖卵【中药大全】
  6. 鳖头《本草纲目》完整版
  7. 鳖卵《本草纲目》完整版
  8. 鳖头【中药大全】
  9. 鳖瘕方《外台秘要》
  10. 鳖头散【方剂大全】
  11. 鳖甲渍酒【方剂大全】
  12. 鳖头丸【方剂大全】
  13. 鳖甲煮散【方剂大全】
  14. 鳖头血《本草纲目》完整版
  15. 鳖甲猪肚丸【方剂大全】
  16. 鳖头足丸【方剂大全】
  17. 鳖甲饮子【方剂大全】
  18. 鳖血【中药大全】
  19. 鳖甲饮子《汤头歌诀》
  20. 鳖血煎丸【方剂大全】
  21. 鳖甲饮【方剂大全】
  22. 鳖血丸【方剂大全】
  23. 鳖甲养阴煎【方剂大全】
  24. 鳖爪《本草纲目》完整版
  25. 鳖甲五味散【方剂大全】
  26. 鳖症方《外台秘要》
  27. 鳖甲乌梅丸【方剂大全】
  28. 鳖脂《本草纲目》完整版
  29. 鳖甲丸【方剂大全】
  30. 鳖脂【中药大全】
  1. 鳖肉《饮食须知》
  2. 鳖肉《饮膳正要》
  3. 鳖肉《本草求真》
  4. 鳖瘕候《诸病源候论》
  5. 鳖生腹中秘方《华佗神方》
  6. 鳖瘕方一首《外台秘要》
  7. 鳖头丸《备急千金要方》
  8. 鳖瘕《医方考》
  9. 鳖头丸《备急千金要方》
  10. 鳖瘕《古今医统大全》
  11. 鳖症《中医词典》
  12. 鳖瘕《中医词典》
  13. 鳖症方四首《外台秘要》
  14. 鳖甲饮子《汤头歌诀》
  15. 鳖症候《诸病源候论》
  16. 鳖甲饮子《冯氏锦囊秘录》
  17. 鳖症秘方《华佗神方》
  18. 鳖甲饮《医方论》
  19. 别《中医词典》
  20. 鳖甲饮《时病论歌括新编》
  21. 别《本草经集注》
  22. 鳖甲丸《普济本事方》
  23. 别《新修本草》
  24. 鳖甲丸《普济本事方》
  25. 别《证类本草》
  26. 鳖甲丸《博济方》
  27. 别?《医学入门》
  28. 鳖甲丸《妇人大全良方》
  29. 别构机制的模式《生物化学与分子生物学》
  30. 鳖甲丸《妇人大全良方》
  31. 别骨填接《中医词典》


龟肉_《饮食须知》_中医本草_【岐黄之术】

龟肉

龟肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸性温。此物神灵，不可轻杀。六甲日十二月俱不可食，损人神。同猪肉、菰米、瓜苋食，害人神。龟版当心前一处四方透明，如琥珀色者佳。头方脚短壳圆版白为阳。头尖脚长壳长版黄为阴。其息以耳，肠属于首，雌雄尾交，亦与蛇匹。龟老则神，年至八百，反大如钱。龟闻铁声则伏，蚊 则死。香油抹眼，入水不沉。老桑煮之易烂。龟尿磨瓷器，能令软。磨墨书石，能入数分。取龟尿，以猪鬃或松叶针其鼻即出。金线绿毛龟置书笥辟蠹。呷蛇龟甲肉俱毒，不可食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖肉
  • 当前页：龟肉
  • 下一页：肉
<<< 返回本书目录
  1. 龟肉《本草纲目》完整版
  2. 龟肉（图）【中药大全】
  3. 龟溺（龟尿）《本草纲目》完整版
  4. 龟肉臛【方剂大全】
  5. 龟鹿滋肾丸【方剂大全】
  6. 龟肉丸【方剂大全】
  7. 龟鹿饮【方剂大全】
  8. 龟蛇散【方剂大全】
  9. 龟鹿桂枝汤【方剂大全】
  10. 龟豕膏【方剂大全】
  11. 龟鹿固本丸【方剂大全】
  12. 龟首种子丸【方剂大全】
  13. 龟鹿二仙胶【方剂大全】
  14. 龟筒（龟皮）《本草纲目》完整版
  15. 龟鹿二仙膏【方剂大全】
  16. 龟头皮裹《医门补要》
  17. 龟鹿补肾丸【方剂大全】
  18. 龟头散【方剂大全】
  19. 龟鹿补冲汤【方剂大全】
  20. 龟头瘙痒【疾病症状】
  21. 龟龄丸【方剂大全】
  22. 龟头瘙痒【疾病症状】
  23. 龟龄集【方剂大全】
  24. 龟头丸【方剂大全】
  25. 龟蛎神膏【方剂大全】
  26. 龟头炎【疾病大全】
  27. 龟蜡丹【方剂大全】
  28. 龟头肿痛门主论《疡医大全》
  29. 龟胶（图）【中药大全】
  30. 龟胸《保幼新编》
  1. 龟肉《饮食须知》
  2. 龟肉《老年食养食疗》
  3. 龟肉（《名医别录》）《中医饮食营养学》
  4. 龟尿《本草易读》
  5. 龟蛇酒《食物疗法》
  6. 龟鹿二仙胶《时方歌括》
  7. 龟头《中医词典》
  8. 龟鹿二仙胶《医方考》
  9. 龟头皮裹《中医词典》
  10. 龟鹿二仙胶《目经大成》
  11. 龟头皮裹《医门补要》
  12. 龟鹿二仙胶《冯氏锦囊秘录》
  13. 龟头肿烂《奇效简便良方》
  14. 龟鹿二仙胶《删补名医方论》
  15. 龟头肿痛《中医词典》
  16. 龟鹿二仙胶《医宗金鉴》
  17. 龟头肿痛门主方《疡医大全》
  18. 龟鹿二仙膏《医方论》
  19. 龟头肿痛门主论《疡医大全》
  20. 龟胶《本草求真》
  21. 龟尾《中医词典》
  22. 龟甲〈温〉《食疗本草》
  23. 龟尾漏《中医词典》
  24. 龟甲（千岁灵龟）《本草新编》
  25. 龟尾漏《外科十三方考》
  26. 龟甲《本草乘雅半偈》
  27. 龟胸《中医词典》
  28. 龟甲《本草择要纲目》
  29. 龟胸《医学纲目》
  30. 龟甲《名医别录》
  31. 龟胸《医宗金鉴》


肉_《饮食须知》_中医本草_【岐黄之术】

肉

肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，微毒。裂而悬之，一夜便觉垂长至地，闻人声则收。肠属于首，以鳖为雌，其脂摩铁则明，老能变魅。非急弗食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟肉
  • 当前页：肉
  • 下一页：螃蟹
<<< 返回本书目录
  1. 肉《证治准绳·杂病》
  2. 肉半边莲【中药大全】
  3. 肉《医学纲目》
  4. 肉孢子虫病【疾病大全】
  5. 肉《伤寒括要》
  6. 肉痹【疾病大全】
  7. 肉《经络考》
  8. 肉刺《圣济总录》
  9. 揉肘《小儿推拿广意》
  10. 肉刺《医宗金鉴》
  11. 揉中脘《幼科推拿秘书》
  12. 肉刺方《外台秘要》
  13. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  14. 肉刺毛门主论《疡医大全》
  15. 揉一窝风《幼科推拿秘书》
  16. 肉刺散【方剂大全】
  17. 揉外牢《幼科推拿秘书》
  18. 肉苁蓉《本草纲目》完整版
  19. 揉天枢《幼科推拿秘书》
  20. 肉苁蓉《本草乘雅半偈》
  21. 揉太阴穴法《推拿抉微》
  22. 肉苁蓉《本草崇原》
  23. 揉太阳穴法《推拿抉微》
  24. 肉苁蓉《本草经解》
  25. 揉手背法《推拿抉微》
  26. 肉苁蓉《本草图经》
  27. 揉上天心《幼科推拿秘书》
  28. 肉苁蓉《本草新编》
  29. 揉扇门《幼科推拿秘书》
  30. 肉苁蓉《本草易读》
  1. 肉《饮食须知》
  2. 肉《经络考》
  3. 肉《饮食须知》
  4. 肉《中医词典》
  5. 肉《医学纲目》
  6. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  7. 肉《古今医统大全》
  8. 揉肘《小儿推拿广意》
  9. 肉《医述》
  10. 揉中脘《幼科推拿秘书》
  11. 肉《证治准绳·杂病》
  12. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  13. 肉《顾松园医镜》
  14. 揉一窝风《幼科推拿秘书》
  15. 肉《伤寒括要》
  16. 揉眼《中医词典》
  17. 肉（月囷）（jiǒng窘）《中医词典》
  18. 揉外牢《幼科推拿秘书》
  19. 肉痹《中医名词词典》
  20. 揉天枢《幼科推拿秘书》
  21. 肉痹《中医词典》
  22. 揉太阴穴法《推拿抉微》
  23. 肉虫病《中医词典》
  24. 揉太阳穴法《推拿抉微》
  25. 肉出如锥《古今医统大全》
  26. 揉手背法《推拿抉微》
  27. 肉刺《圣济总录》
  28. 揉手背法《中医词典》
  29. 肉刺《中医词典》
  30. 揉上天心《幼科推拿秘书》
  31. 肉刺《医宗金鉴》


螃蟹_《饮食须知》_中医本草_【岐黄之术】

螃蟹

螃蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性寒，有小毒。多食动风发霍乱，风疾人不可食。妊妇食之损胎，令子头短及横生。不可同橘枣荆芥食，同柿食令成冷积腹痛，服木香汁可解。

未经霜蟹有毒。腹中有虫如小木鳖子而白者，不可食。大能发风。有独螯、独目、四足、六足、两目相向、腹下有毛、壳中有骨、头背有黑点、足斑、目赤者，并有毒，不可食。中其毒者，服冬瓜汁、豉汁、紫苏汁、蒜汁、芦根汁皆可解之。糟蟹罐上放皂荚半锭，可久留不坏。罐底入炭一块，不沙。见灯易沙。得椒易 ，得皂荚或蒜及韶粉可免沙 。得白芷则黄不散。得葱及五味子同煮，则色不变。其黄能化漆为水，其螯烧烟，可集鼠。 蜞有毒，食多发吐痢。又有剑蟹之类，并有毒，不可食。雄者脐长，雌者脐圆，腹中之黄，随月盈亏。流水生者，色黄而腥，止水生者，色绀而馨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉
  • 当前页：螃蟹
  • 下一页：蚌肉
<<< 返回本书目录
  1. 螃蟹《本草新编》
  2. 螃蟹甲【中药大全】
  3. 螃蜞丸【方剂大全】
  4. 螃蟹脚【中药大全】
  5. 膀胱足太阳之脉《经络考》
  6. 螃蟹酒【方剂大全】
  7. 膀胱足太阳经病证《脉经》
  8. 螃蟹七【中药大全】
  9. 膀胱主病《银海指南》
  10. 螃蟹散【方剂大全】
  11. 膀胱肿瘤【疾病大全】
  12. 螃蟹饮《保健药膳》
  13. 膀胱肿瘤《泌尿外科学》
  14. 鳑魮鱼【中药大全】
  15. 膀胱肿瘤《病理学》
  16. 胖大海【中药大全】
  17. 膀胱肿瘤《百病自测》
  18. 胖大海饮《保健药膳》
  19. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  20. 胖儿草【中药大全】
  21. 膀胱与尿道结石【疾病大全】
  22. 胖根藤【中药大全】
  23. 膀胱俞穴【人体背部穴位】
  24. 胖树根【中药大全】
  25. 膀胱俞发《外科启玄》
  26. 胖血藤【中药大全】
  27. 膀胱有热【方剂主治】
  28. 脬转《女科指掌》
  29. 膀胱阴道瘘【疾病症状】
  30. 脬转不得小便《女科证治准绳》
  1. 螃蟹《饮食须知》
  2. 螃蟹《本草蒙筌》
  3. 螃蟹《冯氏锦囊秘录》
  4. 膀胱足太阳之脉《经络考》
  5. 螃蟹《本草求真》
  6. 膀胱足太阳之脉《中医词典》
  7. 螃蟹《本草新编》
  8. 膀胱足太阳经病证《中医词典》
  9. 螃蟹《得配本草》
  10. 膀胱足太阳经病证《脉经》
  11. 螃蟹饮《保健药膳》
  12. 膀胱主肾之客《针灸大成》
  13. 胖大海《中医饮食营养学》
  14. 膀胱主藏津液《中医词典》
  15. 胖大海《中药学》
  16. 膀胱主藏津液《中医名词词典》
  17. 胖大海茶《茶饮保健》
  18. 膀胱主病《银海指南》
  19. 胖大海饮《保健药膳》
  20. 膀胱诸穴歌《经络考》
  21. 胖海参《本草害利》
  22. 膀胱肿瘤《泌尿外科学》
  23. 胖舌《中医词典》
  24. 膀胱肿瘤《病理学》
  25. 脬（pāo，音抛）《中医词典》
  26. 膀胱肿瘤《百病自测》
  27. 脬（富妇转脬）《孙文垣医案》
  28. 膀胱中暍证《中医词典》
  29. 脬痹《中医词典》
  30. 膀胱蒸《中医词典》
  31. 脬破《医述》


蚌肉_《饮食须知》_中医本草_【岐黄之术】

蚌肉

蚌肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性冷。多食发风动冷气，马刀肉有毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螃蟹
  • 当前页：蚌肉
  • 下一页：蚬肉
<<< 返回本书目录
  1. 蚌肉《本草纲目》完整版
  2. 蚌肉【中药大全】
  3. 蚌泪【中药大全】
  4. 蚌霜散【方剂大全】
  5. 蚌兰叶【中药大全】
  6. 棒棒草【中药大全】
  7. 蚌兰花【中药大全】
  8. 棒棒木【中药大全】
  9. 蚌壳散【方剂大全】
  10. 棒疮疔甲膏【方剂大全】
  11. 蚌壳草根【中药大全】
  12. 棒疮膏【方剂大全】
  13. 蚌壳草【中药大全】
  14. 棒头丹【方剂大全】
  15. 蚌津散【方剂大全】
  16. 包虫病《病理学》
  17. 蚌花【中药大全】
  18. 包虫病【疾病大全】
  19. 蚌合《目经大成》
  20. 包虫病（Echnococcosis）《消化病学》
  21. 蚌蛤《侣山堂类辩》
  22. 包袱七【中药大全】
  23. 蚌粉【中药大全】
  24. 包谷火焰包【中药大全】
  25. 蚌粉《本草纲目》完整版
  26. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  27. 蚌【中药大全】
  28. 包涵体性结膜炎【疾病大全】
  29. 蚌《本草纲目》图文版
  30. 包继可先生令眷孕而发疟《孙文垣医案》
  1. 蚌肉《饮食须知》
  2. 蚌疽《中医词典》
  3. 棒击法《中医词典》
  4. 蚌合《目经大成》
  5. 傍刺《中医词典》
  6. 蚌合《中医词典》
  7. 傍针刺《中医名词词典》
  8. 蚌蛤《侣山堂类辩》
  9. 傍针刺《中医词典》
  10. 蚌蛤《增广和剂局方药性总论》
  11. 镑《中医词典》
  12. 蚌蛤《医学入门》
  13. 包虫病《病理学》
  14. 蚌粉《药性切用》
  15. 包虫病《消化病学》
  16. 蚌粉《本草撮要》
  17. 包涵体性结膜炎《默克家庭诊疗手册》
  18. 蚌粉《本草分经》
  19. 包涵体性结膜炎《眼科学》
  20. 蚌粉《本草从新》
  21. 包会《中医词典》
  22. 蚌（蚌蛤）〈大寒〉《食疗本草》
  23. 包继可先生令眷孕而发疟《孙文垣医案》
  24. 蚌《得配本草》
  25. 包煎《中医名词词典》
  26. 蚌《本经逢原》
  27. 包煎《中医词典》
  28. 蚌《证类本草》
  29. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  30. 蚌《饮膳正要》
  31. 包络《中医词典》


蚬肉_《饮食须知》_中医本草_【岐黄之术】

蚬肉

蚬肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性冷，微毒。多食发嗽及冷气消肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚌肉
  • 当前页：蚬肉
  • 下一页：蛤蜊
<<< 返回本书目录
  1. 蚬壳【中药大全】
  2. 蚬肉【中药大全】
  3. 蚬（音显）《证类本草》
  4. 蚬肉海棠【中药大全】
  5. 显子草【中药大全】
  6. 藓生马先蒿【中药大全】
  7. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  8. 苋《本草纲目》完整版
  9. 显微型多血管炎【疾病大全】
  10. 苋《本草纲目》图文版
  11. 显微外科手术的工作条件《外科学总论》
  12. 苋【中药大全】
  13. 显微外科的类别《外科学总论》
  14. 苋菜《本草求真》
  15. 显微镜下多血管炎【疾病大全】
  16. 苋菜《食物疗法》
  17. 显脉香茶菜【中药大全】
  18. 苋菜【中药大全】
  19. 显脉罗伞【中药大全】
  20. 苋菜（白苋菜）《滇南本草》
  21. 痫症者寻痰火之重轻《医学传心录》
  22. 苋菜（红苋菜）《滇南本草》
  23. 痫症章《医学妙谛》
  24. 苋根【中药大全】
  25. 痫症续论《医学从众录》
  26. 苋实《证类本草》
  27. 痫症门推法《推拿抉微》
  28. 苋实【中药大全】
  29. 痫症门《幼科切要》
  30. 苋粥【方剂大全】
  1. 蚬肉《饮食须知》
  2. 蚬粉蚬肉《本草从新》
  3. 苋《本草纲目》
  4. 蚬粉《本草分经》
  5. 苋《饮膳正要》
  6. 蚬（音显）《证类本草》
  7. 苋（苋菜）《食疗本草》
  8. 蚬《得配本草》
  9. 苋菜《食物疗法》
  10. 蚬《医学入门》
  11. 苋菜《饮食须知》
  12. 险症当治《冯氏锦囊秘录》
  13. 苋菜《本草求真》
  14. 险症当治《冯氏锦囊秘录》
  15. 苋菜《本草从新》
  16. 险症当治《冯氏锦囊秘录》
  17. 苋菜《得配本草》
  18. 险症当治《冯氏锦囊秘录》
  19. 苋菜《本草分经》
  20. 险症当治《冯氏锦囊秘录》
  21. 苋菜《药性切用》
  22. 险症当治《冯氏锦囊秘录》
  23. 苋菜 （李当之《药录》）《中医饮食营养学》
  24. 险症《冯氏锦囊秘录》
  25. 苋菜（白苋菜）《滇南本草》
  26. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  27. 苋菜（红苋菜）《滇南本草》
  28. 显性和隐生基因及基因与性状关系《实验动物科学》
  29. 苋羌茶《茶饮保健》
  30. 显微外科手术的工作条件《外科学总论》
  31. 苋实《神农本草经》


蛤蜊_《饮食须知》_中医本草_【岐黄之术】

蛤蜊

蛤蜊

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸性冷。与丹石人相反。食之令腹结痛，以枇杷核同煮脱丁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚬肉
  • 当前页：蛤蜊
  • 下一页：蛏肉
<<< 返回本书目录
  1. 蛤蜊《本草纲目》图文版
  2. 蛤蜊【中药大全】
  3. 蛤蜊《本草纲目》完整版
  4. 蛤蜊（音梨）《证类本草》
  5. 蛤壳【中药大全】
  6. 蛤蜊粉《本草纲目》完整版
  7. 蛤蚧饮子【方剂大全】
  8. 蛤蜊粉【中药大全】
  9. 蛤蚧养肺丸【方剂大全】
  10. 蛤蜊肉《本草纲目》完整版
  11. 蛤蚧丸【方剂大全】
  12. 蛤蜊肉【中药大全】
  13. 蛤蚧汤【方剂大全】
  14. 蛤蜊散【方剂大全】
  15. 蛤蚧散【方剂大全】
  16. 蛤苓丹【方剂大全】
  17. 蛤蚧救喘丹【方剂大全】
  18. 蛤蒌【中药大全】
  19. 蛤蚧固金汤【方剂大全】
  20. 蛤蟆《本草纲目》完整版
  21. 蛤蚧膏【方剂大全】
  22. 蛤蟆《本草纲目》图文版
  23. 蛤蚧定喘丸【方剂大全】
  24. 蛤蟆草【中药大全】
  25. 蛤蚧保和丸【方剂大全】
  26. 蛤蟆芸香草《滇南本草》
  27. 蛤蚧【中药大全】
  28. 蛤蚂草、车前子《滇南本草》
  29. 蛤蚧《本草纲目》图文版
  30. 蛤青散【方剂大全】
  1. 蛤蜊《饮食须知》
  2. 蛤蜊《本草蒙筌》
  3. 蛤蜊《冯氏锦囊秘录》
  4. 蛤蜊《饮膳正要》
  5. 蛤蜊《医学入门》
  6. 蛤蜊《本草纲目》
  7. 蛤蜊《本经逢原》
  8. 蛤壳《本草便读》
  9. 蛤蜊（音梨）《证类本草》
  10. 蛤蚧丸《妇人大全良方》
  11. 蛤蜊粉《本草求真》
  12. 蛤蚧散《博济方》
  13. 蛤蜊壳《得配本草》
  14. 蛤蚧散《痰火点雪》
  15. 蛤蟆《本草纲目》
  16. 蛤蚧散《三因极一病证方论》
  17. 蛤蟆《医学入门》
  18. 蛤蚧散《三因极一病证方论》
  19. 蛤蟆《本经逢原》
  20. 蛤蚧参茸酒《古代房中秘方》
  21. 蛤蟆风《解围元薮》
  22. 蛤蚧《药性切用》
  23. 蛤蟆瘟《脉因证治》
  24. 蛤蚧《本草撮要》
  25. 蛤蟆芸香草《滇南本草》
  26. 蛤蚧《本草择要纲目》
  27. 蛤蚂草、车前子《滇南本草》
  28. 蛤蚧《本草分经》
  29. 蛤士蟆《食物疗法》
  30. 蛤蚧《本草分经》
  31. 还丹《中医词典》


蛏肉_《饮食须知》_中医本草_【岐黄之术】

蛏肉

蛏肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。天行病后，不可食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蜊
  • 当前页：蛏肉
  • 下一页：蚶肉
<<< 返回本书目录
  1. 蛏肉《本草纲目》完整版
  2. 蛏肉【中药大全】
  3. 蛏壳【中药大全】
  4. 赪桐【中药大全】
  5. 蛏【中药大全】
  6. 赪桐叶【中药大全】
  7. 蛏《本草求真》
  8. 撑篙竹【中药大全】
  9. 蛏《本草纲目》完整版
  10. 成疮【方剂主治】
  11. 称星蛇【中药大全】
  12. 成而登天(上古天真)《读医随笔》
  13. 称金丹【方剂大全】
  14. 成方须损益论《时病论》
  15. 称病散【方剂大全】
  16. 成膏【方剂大全】
  17. 柽枝煎【方剂大全】
  18. 成骨不全【疾病大全】
  19. 柽叶散【方剂大全】
  20. 成炼钟乳粉【方剂大全】
  21. 柽叶煎【方剂大全】
  22. 成炼钟乳散【方剂大全】
  23. 柽叶葛根汤【方剂大全】
  24. 成年后的容貌仍似儿童【疾病症状】
  25. 柽乳【中药大全】
  26. 成人still病【疾病大全】
  27. 柽柳花【中药大全】
  28. 成人T细胞白血病【疾病大全】
  29. 柽柳【中药大全】
  30. 成人抽风的急救《现代院外急救手册》
  1. 蛏肉《饮食须知》
  2. 蛏《本草撮要》
  3. 蛏肉《药性切用》
  4. 蛏《本草分经》
  5. 撑开押手法《中医词典》
  6. 蛏《本草从新》
  7. 成安大夫《中医词典》
  8. 蛏《本经逢原》
  9. 成安郎《中医词典》
  10. 蛏《本草求真》
  11. 成对资料的比较《医学统计学》
  12. 蛏《证类本草》
  13. 成对资料的比较《医学统计学》
  14. 蛏《医学入门》
  15. 成对资料样本均数的比较《医学统计学》
  16. 蛏《食疗本草》
  17. 成而登天（上古天真）《读医随笔》
  18. 称量《医院药学》
  19. 成方《中医词典》
  20. 柽柳《本草乘雅半偈》
  21. 成方须损益论《时病论》
  22. 柽柳《本经逢原》
  23. 成分输血《临床基础检验学》
  24. 趁痛丸《普济本事方》
  25. 成骨《中医词典》
  26. 趁痛散方《妇人大全良方》
  27. 成骨作用与钙化《生物化学与分子生物学》
  28. 趁痛散《仁术便览》
  29. 成和大夫《中医词典》
  30. 趁痛散《三因极一病证方论》
  31. 成和郎《中医词典》


蚶肉_《饮食须知》_中医本草_【岐黄之术】

蚶肉

蚶肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性微温。多食令人壅气，同饭食不口干。车渠盖瓦垄之，大者作杯，注酒满过一分不溢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛏肉
  • 当前页：蚶肉
  • 下一页：淡菜
<<< 返回本书目录
  1. 蚶壳丸【方剂大全】
  2. 鼾症【疾病大全】
  3. 蚶【中药大全】
  4. 含氮有机化合物《医用化学》
  5. 亥药【方剂大全】
  6. 含膏丸【方剂大全】
  7. 亥手少阳三焦经《神应经》
  8. 含化贝母丸【方剂大全】
  9. 亥骨饮【方剂大全】
  10. 含化菖蒲煎【方剂大全】
  11. 醢螺出壳《目经大成》
  12. 含化雌黄丸【方剂大全】
  13. 海州骨碎补【中药大全】
  14. 含化丹【方剂大全】
  15. 海州常山【中药大全】
  16. 含化桂心丸【方剂大全】
  17. 海蛰荸荠汤《保健药膳》
  18. 含化金露丸【方剂大全】
  19. 海蜇煮荸荠【方剂大全】
  20. 含化龙脑丸【方剂大全】
  21. 海蜇螫伤的急救《现代院外急救手册》
  22. 含化萝卜子丸【方剂大全】
  23. 海蜇皮【中药大全】
  24. 含化马牙消丸【方剂大全】
  25. 海蜇荸荠汤【方剂大全】
  26. 含化密陀僧丸【方剂大全】
  27. 海蜇【中药大全】
  28. 含化三黄丸【方剂大全】
  29. 海蜇《食物疗法》
  30. 含化射干丸【方剂大全】
  1. 蚶肉《饮食须知》
  2. 蚶〈温〉《食疗本草》
  3. 鼾《中医词典》
  4. 蚶《证类本草》
  5. 鼾眠《中医词典》
  6. 蚶《医学入门》
  7. 鼾眠候《诸病源候论》
  8. 害肩《中医词典》
  9. 鼾声《中医名词词典》
  10. 害蜚《中医词典》
  11. 鼾嗽《中医词典》
  12. 害白眼《中医词典》
  13. 含春藤《证类本草》
  14. 亥至丑上《思考中医》
  15. 含氮激素《生理学》
  16. 亥手少阳三焦经《神应经》
  17. 含氮激素有作用机制枣第二信使学说《生理学》
  18. 亥、手少阳三焦经《针灸大成》
  19. 含氮有机化合物《医用化学》
  20. 醢螺出壳《目经大成》
  21. 含化丸《妇人大全良方》
  22. 醢螺出壳《中医词典》
  23. 含化丸《妇人大全良方》
  24. 海蛰荸荠汤《保健药膳》
  25. 含肼类的蘑菇《临床营养学》
  26. 海蛰《得配本草》
  27. 含两个手性碳原子的分子《医用化学》
  28. 海蜇螫伤的急救《现代院外急救手册》
  29. 含硫氨基酸的代谢《生物化学与分子生物学》
  30. 海蜇皮炎《急诊医学》
  31. 含腮疮《中医名词词典》


淡菜_《饮食须知》_中医本草_【岐黄之术】

淡菜

淡菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。多食令头目昏闷。得微利可已。久食脱人发。服丹石人食之，令肠结。烧食即苦，不宜人。以少米先煮熟后去毛，再入萝卜。或紫苏、或冬瓜同煮，尤佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚶肉
  • 当前页：淡菜
  • 下一页：田螺
<<< 返回本书目录
  1. 淡菜《本草纲目》图文版
  2. 淡菜【中药大全】
  3. 淡菜《证类本草》
  4. 淡菜（壳菜）《本草纲目》完整版
  5. 淡菜《药笼小品》
  6. 淡豉《本草纲目》完整版
  7. 啖鱼《本草纲目》完整版
  8. 淡豉散【方剂大全】
  9. 但欲寐《医宗金鉴》
  10. 淡豆豉《本草思辨录》
  11. 但欲寐《伤寒心法要诀》
  12. 淡豆豉《本草易读》
  13. 但欲寐《伤寒括要》
  14. 淡豆豉《本草择要纲目》
  15. 但热不寒【方剂主治】
  16. 淡豆豉《药笼小品》
  17. 但里不表《伤寒指掌》
  18. 淡豆豉【中药大全】
  19. 但表不里《伤寒指掌》
  20. 淡豆豉丸【方剂大全】
  21. 旦暮避忌-养生余录（上）《古今医统大全》
  22. 淡花当药【中药大全】
  23. 疸症《评琴书屋医略》
  24. 淡黄丸【方剂大全】
  25. 疸证总括《杂病心法要诀》
  26. 淡婆婆根汤【方剂大全】
  27. 疸证总括《医宗金鉴》
  28. 淡秋石【中药大全】
  29. 疸证门《古今医统大全》
  30. 淡渗二苓汤【方剂大全】
  1. 淡菜《饮食须知》
  2. 淡菜《老年食养食疗》
  3. 淡菜《医学入门》
  4. 淡菜《药笼小品》
  5. 淡菜《证类本草》
  6. 淡菜《本草纲目》
  7. 淡菜《本经逢原》
  8. 淡白喉痈《喉科指掌》
  9. 淡菜《本草从新》
  10. 淡白喉痈《中医词典》
  11. 淡菜《得配本草》
  12. 淡白喉《中医词典》
  13. 淡菜《本草便读》
  14. 淡《中医词典》
  15. 淡菜《本草分经》
  16. 但欲寐嗜卧《医学纲目》
  17. 淡菜《本草撮要》
  18. 但欲寐而心烦《思考中医》
  19. 淡菜《药性切用》
  20. 但欲寐《伤寒括要》
  21. 淡菜〈温〉《食疗本草》
  22. 但欲寐《伤寒指掌》
  23. 淡淡《中医词典》
  24. 但欲寐《伤寒心法要诀》
  25. 淡豆豉《药笼小品》
  26. 但欲寐《医学心悟》
  27. 淡豆豉《本草备要》
  28. 但欲寐《医学摘粹》
  29. 淡豆豉《本草易读》
  30. 但欲寐《医宗金鉴》
  31. 淡豆豉《医学入门》


田螺_《饮食须知》_中医本草_【岐黄之术】

田螺

田螺

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性大寒。其肉视月盈亏，有冷积人勿食。小者名螺蛳，性味相同。

清明后其中有虫，不可食用也。细长者名海蛳，味咸性寒，肉绿色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡菜
  • 当前页：田螺
  • 下一页：鱼
<<< 返回本书目录
  1. 田螺《本草纲目》图文版
  2. 田螺【中药大全】
  3. 田螺《滇南本草》
  4. 田螺壳《本草纲目》完整版
  5. 田螺《本草易读》
  6. 田螺壳【中药大全】
  7. 田螺《本草纲目》完整版
  8. 田螺门主论《疡医大全》
  9. 田菁【中药大全】
  10. 田螺泡《外科正宗》
  11. 田季散《苏沈良方》
  12. 田螺疱《医宗金鉴》
  13. 田基黄【中药大全】
  14. 田螺肉《本草纲目》完整版
  15. 田高粱【中药大全】
  16. 田螺厣【中药大全】
  17. 田父《本草纲目》完整版
  18. 田麻【中药大全】
  19. 田葱【中药大全】
  20. 田旋花【中药大全】
  21. 田唇乌蝇翼【中药大全】
  22. 田野卷耳【中药大全】
  23. 添精嗣续丸【方剂大全】
  24. 田展初内治效《仿寓意草》
  25. 添精补髓【方剂主治】
  26. 田中螺汁《证类本草》
  27. 添加脉要简易便知《脉理求真》
  28. 田中泥《本草纲目》完整版
  29. 添加马氏试验秘方《外科全生集》
  30. 田中泥《本草纲目》图文版
  1. 田螺《饮食须知》
  2. 田螺《本草易读》
  3. 田螺《医学入门》
  4. 田螺《本草蒙筌》
  5. 田螺《本草求真》
  6. 田螺《本草备要》
  7. 田螺《外科心法要诀》
  8. 田螺《本草纲目》
  9. 田螺《本草从新》
  10. 田阔阔《中医词典》
  11. 田螺《本草便读》
  12. 田九如《中医词典》
  13. 田螺《本草分经》
  14. 田晋蕃《中医词典》
  15. 田螺《本草撮要》
  16. 田季散《苏沈良方》
  17. 田螺《外科全生集》
  18. 田鸡《药性切用》
  19. 田螺《药性切用》
  20. 田鸡《本草撮要》
  21. 田螺《滇南本草》
  22. 田鸡《本草分经》
  23. 田螺〈大寒〉《食疗本草》
  24. 田鸡《得配本草》
  25. 田螺门主论《疡医大全》
  26. 田鸡《本草从新》
  27. 田螺泡《中医词典》
  28. 田伯良《中医词典》
  29. 田螺泡《外科正宗》
  30. 添加四言脉要《脉理求真》
  31. 田螺疱《医宗金鉴》


鱼_《饮食须知》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛咸，性平，微毒。多食令咳嗽，发疮癣。其行雌常负雄，失雌，雄即不动，取必双得。其血碧色，尾有珠如粟。烧脂可以集鼠，蚊螫即死。小者名曰鬼，食之害人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺
  • 当前页：鱼
  • 下一页：海
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《饮食须知》
  2. 鱼《饮食须知》
  3. 鱼《医学入门》
  4. 鱼《饮食须知》
  5. 鱼《医学入门》
  6. 鱼《饮食须知》
  7. 鱼《医学入门》
  8. 鱼《饮食须知》
  9. 鱼《医学入门》
  10. 鱼《饮食须知》
  11. 鱼《医学入门》
  12. 鱼《饮食须知》
  13. 鱼《证类本草》
  14. 鱼《饮食须知》
  15. 鱼《本草求真》
  16. 鱼《饮食须知》
  17. 鱼《本经逢原》
  18. 鱼《饮食须知》
  19. 鱼《本经逢原》
  20. 鱼《饮食须知》
  21. 鱼《本经逢原》
  22. 鱼《本草衍义》
  23. 鱼《本草从新》
  24. 鱼《新修本草》
  25. 鱼《本草从新》
  26. 鱼《本草经集注》
  27. 鱼《名医别录》
  28. 鱼《中医词典》
  29. 鱼《本草分经》
  30. 鱼《饮膳正要》
  31. 鱼《本草分经》


海_《饮食须知》_中医本草_【岐黄之术】

海

海

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸性温，即海蜇。无口眼腹翅，块然一物，以虾为目，虾去则住。浸以锻石矾水则色白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：海
  • 下一页：肉
<<< 返回本书目录
  1. 海《本草求真》
  2. 海艾汤【方剂大全】
  3. 孩子为什么会感冒老治不好呢?《中医之钥》
  4. 海白石【中药大全】
  5. 孩童时期《儿科要略》
  6. 海柏【中药大全】
  7. 孩儿散【方剂大全】
  8. 海雹菜【中药大全】
  9. 孩儿攻心《女科秘要》
  10. 海滨《中医养生学》
  11. 孩儿攻心《济生集》
  12. 海菜【中药大全】
  13. 孩儿茶散【方剂大全】
  14. 海菜丸【方剂大全】
  15. 孩儿茶【中药大全】
  16. 海参《食物疗法》
  17. 孩儿草【中药大全】
  18. 海参《药笼小品》
  19. 孩疮《急救广生集》
  20. 海参【中药大全】
  21. 还真散【方剂大全】
  22. 海参肠【中药大全】
  23. 还真二七丹【方剂大全】
  24. 海参内脏【中药大全】
  25. 还源汤【方剂大全】
  26. 海参丸【方剂大全】
  27. 还原再造丹【方剂大全】
  28. 海参粥《保健药膳》
  29. 还原蛋【方剂大全】
  30. 海参粥《保健药膳》
  1. 海《饮食须知》
  2. 骸厌《中医词典》
  3. 海《饮食须知》
  4. 骸关《中医词典》
  5. 海《本草求真》
  6. 骸《中医词典》
  7. 海《本草从新》
  8. 骸《中医名词词典》
  9. 海滨《中医养生学》
  10. 孩子顶心不知人事《宁坤秘籍》
  11. 海菜《饮膳正要》
  12. 孩童时期《儿科要略》
  13. 海参《药笼小品》
  14. 孩童目疾《外科全生集》
  15. 海参《老年食养食疗》
  16. 孩儿攻心《女科秘要》
  17. 海参《食物疗法》
  18. 孩儿攻心《济生集》
  19. 海参《饮食须知》
  20. 孩儿攻心《中医词典》
  21. 海参《本草从新》
  22. 孩儿茶《药性切用》
  23. 海参《得配本草》
  24. 孩儿茶《本草撮要》
  25. 海参《本草分经》
  26. 孩儿茶《本草分经》
  27. 海参《本草撮要》
  28. 孩儿茶《本草便读》
  29. 海参《药性切用》
  30. 孩儿茶《中药学》
  31. 海参粥《保健药膳》


肉_《饮食须知》_中医本草_【岐黄之术】

肉

肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性温，有小毒。多食动风助火，发疮疾。有病患及患冷积者勿食。小儿食之，令脚弱。鸡犬食之，亦令脚屈弱。生水田沟渠中者有毒，切勿以热饭盛密器内作 食，毒人至死。 无须者、腹下通黑及煮熟色变白者，并有毒，不可食。勿与鹿 肉、猪肉、鸡肉同食。妊妇食之，令子难产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海
  • 当前页：肉
  • 下一页：海
<<< 返回本书目录
  1. 肉《证治准绳·杂病》
  2. 肉半边莲【中药大全】
  3. 肉《医学纲目》
  4. 肉孢子虫病【疾病大全】
  5. 肉《伤寒括要》
  6. 肉痹【疾病大全】
  7. 肉《经络考》
  8. 肉刺《圣济总录》
  9. 揉肘《小儿推拿广意》
  10. 肉刺《医宗金鉴》
  11. 揉中脘《幼科推拿秘书》
  12. 肉刺方《外台秘要》
  13. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  14. 肉刺毛门主论《疡医大全》
  15. 揉一窝风《幼科推拿秘书》
  16. 肉刺散【方剂大全】
  17. 揉外牢《幼科推拿秘书》
  18. 肉苁蓉《本草纲目》完整版
  19. 揉天枢《幼科推拿秘书》
  20. 肉苁蓉《本草乘雅半偈》
  21. 揉太阴穴法《推拿抉微》
  22. 肉苁蓉《本草崇原》
  23. 揉太阳穴法《推拿抉微》
  24. 肉苁蓉《本草经解》
  25. 揉手背法《推拿抉微》
  26. 肉苁蓉《本草图经》
  27. 揉上天心《幼科推拿秘书》
  28. 肉苁蓉《本草新编》
  29. 揉扇门《幼科推拿秘书》
  30. 肉苁蓉《本草易读》
  1. 肉《饮食须知》
  2. 肉《饮食须知》
  3. 肉《医学纲目》
  4. 肉《经络考》
  5. 肉《古今医统大全》
  6. 肉《中医词典》
  7. 肉《医述》
  8. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  9. 肉《证治准绳·杂病》
  10. 揉肘《小儿推拿广意》
  11. 肉《顾松园医镜》
  12. 揉中脘《幼科推拿秘书》
  13. 肉《伤寒括要》
  14. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  15. 肉（月囷）（jiǒng窘）《中医词典》
  16. 揉一窝风《幼科推拿秘书》
  17. 肉痹《中医名词词典》
  18. 揉眼《中医词典》
  19. 肉痹《中医词典》
  20. 揉外牢《幼科推拿秘书》
  21. 肉虫病《中医词典》
  22. 揉天枢《幼科推拿秘书》
  23. 肉出如锥《古今医统大全》
  24. 揉太阴穴法《推拿抉微》
  25. 肉刺《圣济总录》
  26. 揉太阳穴法《推拿抉微》
  27. 肉刺《中医词典》
  28. 揉手背法《推拿抉微》
  29. 肉刺《医宗金鉴》
  30. 揉手背法《中医词典》
  31. 肉刺《证治准绳·疡医》


海_《饮食须知》_中医本草_【岐黄之术】

海

海

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性平，有小毒。同猪肉食，令人多唾。闽中有五色 ，长尺余，曝干为对 ，功用相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉
  • 当前页：海
  • 下一页：蛙
<<< 返回本书目录
  1. 海《本草求真》
  2. 海艾汤【方剂大全】
  3. 孩子为什么会感冒老治不好呢?《中医之钥》
  4. 海白石【中药大全】
  5. 孩童时期《儿科要略》
  6. 海柏【中药大全】
  7. 孩儿散【方剂大全】
  8. 海雹菜【中药大全】
  9. 孩儿攻心《女科秘要》
  10. 海滨《中医养生学》
  11. 孩儿攻心《济生集》
  12. 海菜【中药大全】
  13. 孩儿茶散【方剂大全】
  14. 海菜丸【方剂大全】
  15. 孩儿茶【中药大全】
  16. 海参《食物疗法》
  17. 孩儿草【中药大全】
  18. 海参《药笼小品》
  19. 孩疮《急救广生集》
  20. 海参【中药大全】
  21. 还真散【方剂大全】
  22. 海参肠【中药大全】
  23. 还真二七丹【方剂大全】
  24. 海参内脏【中药大全】
  25. 还源汤【方剂大全】
  26. 海参丸【方剂大全】
  27. 还原再造丹【方剂大全】
  28. 海参粥《保健药膳》
  29. 还原蛋【方剂大全】
  30. 海参粥《保健药膳》
  1. 海《饮食须知》
  2. 海《饮食须知》
  3. 海《本草求真》
  4. 骸厌《中医词典》
  5. 海《本草从新》
  6. 骸关《中医词典》
  7. 海滨《中医养生学》
  8. 骸《中医词典》
  9. 海菜《饮膳正要》
  10. 骸《中医名词词典》
  11. 海参《药笼小品》
  12. 孩子顶心不知人事《宁坤秘籍》
  13. 海参《老年食养食疗》
  14. 孩童时期《儿科要略》
  15. 海参《食物疗法》
  16. 孩童目疾《外科全生集》
  17. 海参《饮食须知》
  18. 孩儿攻心《女科秘要》
  19. 海参《本草从新》
  20. 孩儿攻心《济生集》
  21. 海参《得配本草》
  22. 孩儿攻心《中医词典》
  23. 海参《本草分经》
  24. 孩儿茶《药性切用》
  25. 海参《本草撮要》
  26. 孩儿茶《本草撮要》
  27. 海参《药性切用》
  28. 孩儿茶《本草分经》
  29. 海参粥《保健药膳》
  30. 孩儿茶《本草便读》
  31. 海参粥《保健药膳》


蛙_《饮食须知》_中医本草_【岐黄之术】

蛙

蛙

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒，即田鸡。其骨热食之，令小便淋。妊妇食之，令子声哑寿夭。

小蛙食多，令人尿闭，脐下酸痛。有至死者，擂车前水，饮可解。正月出者名黄蛤，不可食。渔人多以蟾蜍去皮伪充，有毒勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海
  • 当前页：蛙
  • 下一页：海参
<<< 返回本书目录
  1. 蛙《本草纲目》图文版
  2. 蛙粪霉病【疾病大全】
  3. 蛙《证类本草》
  4. 蛙形腹【疾病症状】
  5. 蛙《本草求真》
  6. 蛙状鼻【疾病症状】
  7. 蛙《本草纲目》完整版
  8. 娃儿藤【中药大全】
  9. 挖耳子草【中药大全】
  10. 娃娃拳【中药大全】
  11. 挖耳出血【疾病症状】
  12. 娃娃鱼【中药大全】
  13. 挖耳草根【中药大全】
  14. 瓦草《滇南本草》
  15. 挖耳草【中药大全】
  16. 瓦草【中药大全】
  17. 挖鼻孔【疾病症状】
  18. 瓦楞子（图）【中药大全】
  19. 唾液腺肿大【疾病症状】
  20. 瓦松《本草易读》
  21. 唾液涕泪信号《中医疾病预测》
  22. 瓦松《滇南本草》
  23. 唾液及汗液减少【疾病症状】
  24. 瓦松【中药大全】
  25. 唾液分泌增多【疾病症状】
  26. 瓦韦【中药大全】
  27. 唾血（呕血 吐血 余见唾）《针灸资生经》
  28. 腽肭补天丸【方剂大全】
  29. 唾血【方剂主治】
  30. 腽肭脐《本草新编》
  1. 蛙《饮食须知》
  2. 蛙《本草衍义》
  3. 蛙《证类本草》
  4. 蛙《新修本草》
  5. 蛙《本草求真》
  6. 蛙《本草经集注》
  7. 蛙《本经逢原》
  8. 蛙《千金翼方》
  9. 蛙《名医别录》
  10. 蛙《本草纲目》
  11. 蛙候《诸病源候论》
  12. 啘《中医词典》
  13. 瓦草《滇南本草》
  14. 啘《中医名词词典》
  15. 瓦楞子《中药炮制》
  16. 唾粘如胶并唾血《千金翼方》
  17. 瓦楞子《本草备要》
  18. 唾痈呪病《中医词典》
  19. 瓦楞子《顾松园医镜》
  20. 唾液腺外分泌导管上皮自身抗体的检测《实用免疫细胞与核酸》
  21. 瓦楞子《本草求真》
  22. 唾液腺的一般结构《组织学与胚胎学》
  23. 瓦楞子《本草便读》
  24. 唾液腺《人体解剖学》
  25. 瓦楞子《本草分经》
  26. 唾液涕泪信号的理论基础《中医疾病预测》
  27. 瓦楞子《本草撮要》
  28. 唾液涕泪信号《中医疾病预测》
  29. 瓦楞子《药性切用》
  30. 唾液检查《临床基础检验学》
  31. 瓦愣子（白螺丝壳）《中药学》


海参_《饮食须知》_中医本草_【岐黄之术】

海参

海参

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性寒滑。患泄泻痢下者勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛙
  • 当前页：海参
  • 下一页：燕窝
<<< 返回本书目录
  1. 海参《药笼小品》
  2. 海参【中药大全】
  3. 海参《食物疗法》
  4. 海参肠【中药大全】
  5. 海菜丸【方剂大全】
  6. 海参内脏【中药大全】
  7. 海菜【中药大全】
  8. 海参丸【方剂大全】
  9. 海滨《中医养生学》
  10. 海参粥《保健药膳》
  11. 海雹菜【中药大全】
  12. 海参粥《保健药膳》
  13. 海柏【中药大全】
  14. 海参粥【方剂大全】
  15. 海白石【中药大全】
  16. 海蚕《本草纲目》完整版
  17. 海艾汤【方剂大全】
  18. 海藏当归丸【方剂大全】
  19. 海《本草求真》
  20. 海藏老人内伤三阴例《阴证略例》
  21. 孩子为什么会感冒老治不好呢?《中医之钥》
  22. 海藏老人阴证例总论《阴证略例》
  23. 孩童时期《儿科要略》
  24. 海藏妊娠六合汤《汤头歌诀》
  25. 孩儿散【方剂大全】
  26. 海藏治验录《阴证略例》
  27. 孩儿攻心《女科秘要》
  28. 海葱散【方剂大全】
  29. 孩儿攻心《济生集》
  30. 海带《本草纲目》完整版
  1. 海参《饮食须知》
  2. 海参《食物疗法》
  3. 海参《本草从新》
  4. 海参《老年食养食疗》
  5. 海参《得配本草》
  6. 海参《药笼小品》
  7. 海参《本草分经》
  8. 海菜《饮膳正要》
  9. 海参《本草撮要》
  10. 海滨《中医养生学》
  11. 海参《药性切用》
  12. 海《本草从新》
  13. 海参粥《保健药膳》
  14. 海《本草求真》
  15. 海参粥《保健药膳》
  16. 海《饮食须知》
  17. 海蚕沙《海药本草》
  18. 海《饮食须知》
  19. 海蚕沙《证类本草》
  20. 骸厌《中医词典》
  21. 海藏老人内伤三阴例《阴证略例》
  22. 骸关《中医词典》
  23. 海藏老人阴证例总论《阴证略例》
  24. 骸《中医词典》
  25. 海藏妊娠六合汤《汤头歌诀》
  26. 骸《中医名词词典》
  27. 海藏神术散《时病论歌括新编》
  28. 孩子顶心不知人事《宁坤秘籍》
  29. 海藏治验录《阴证略例》
  30. 孩童时期《儿科要略》
  31. 海藏紫菀散《仁术便览》


燕窝_《饮食须知》_中医本草_【岐黄之术】

燕窝

燕窝

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。黄黑霉烂者有毒，勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海参
  • 当前页：燕窝
  • 下一页：牡蛎肉
<<< 返回本书目录
  1. 燕窝《医宗金鉴》
  2. 燕窝【中药大全】
  3. 燕窝《药笼小品》
  4. 燕窝疮《医宗金鉴》
  5. 燕窝《食物疗法》
  6. 燕窝疮门主论《疡医大全》
  7. 燕窝《痘疹心法要诀》
  8. 燕窝疮羊胡疮《外科启玄》
  9. 燕屎《本草纲目》完整版
  10. 燕云亭司马伏暑感证《程杏轩医案》
  11. 燕山牛良 序《普济方·针灸》
  12. 燕脂《本草纲目》完整版
  13. 燕蓐草《本草纲目》完整版
  14. 燕脂《本草择要纲目》
  15. 燕肉《本草纲目》完整版
  16. 燕脂《本草纲目》图文版
  17. 燕麦灵【中药大全】
  18. 燕子尾【中药大全】
  19. 燕麦草【中药大全】
  20. 鷃【中药大全】
  21. 燕麦《证类本草》
  22. 殃火丹《幼幼新书》
  23. 燕口疮《幼幼新书》
  24. 秧草根《滇南本草》
  25. 燕窠土【中药大全】
  26. 秧鸡《本草纲目》完整版
  27. 燕《本草纲目》完整版
  28. 秧鸡【中药大全】
  29. 焰爵床【中药大全】
  30. 秧青【中药大全】
  1. 燕窝《饮食须知》
  2. 燕窝《食物疗法》
  3. 燕窝《医宗金鉴》
  4. 燕窝《老年食养食疗》
  5. 燕窝《本草求真》
  6. 燕窝《药笼小品》
  7. 燕窝《本经逢原》
  8. 燕吻疮《中医词典》
  9. 燕窝《得配本草》
  10. 燕尾茶《饮膳正要》
  11. 燕窝《本草便读》
  12. 燕屎《名医别录》
  13. 燕窝《本草分经》
  14. 燕屎《证类本草》
  15. 燕窝《本草分经》
  16. 燕屎《冯氏锦囊秘录》
  17. 燕窝《本草害利》
  18. 燕屎《本草蒙筌》
  19. 燕窝《本草撮要》
  20. 燕屎《新修本草》
  21. 燕窝《痘疹心法要诀》
  22. 燕屎《本草经集注》
  23. 燕窝菜《药性切用》
  24. 燕屎《千金翼方》
  25. 燕窝疮《中医词典》
  26. 燕屎《神农本草经》
  27. 燕窝疮《医宗金鉴》
  28. 燕山牛良 序《普济方·针灸》
  29. 燕窝疮《外科心法要诀》
  30. 燕蓐草《证类本草》
  31. 燕窝疮《奇效简便良方》


牡蛎肉_《饮食须知》_中医本草_【岐黄之术】

牡蛎肉

牡蛎肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。俗呼鲍鱼。海牡蛎可用，丈夫服之，令人无髭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕窝
  • 当前页：牡蛎肉
  • 下一页：鼍肉
<<< 返回本书目录
  1. 牡蛎肉《本草纲目》完整版
  2. 牡蛎肉【中药大全】
  3. 牡蛎解《医学衷中参西录》
  4. 牡蛎散【方剂大全】
  5. 牡蛎黄耆桂枝汤【方剂大全】
  6. 牡蛎汤【方剂大全】
  7. 牡蛎大黄汤【方剂大全】
  8. 牡蛎丸【方剂大全】
  9. 牡蛎白术散【方剂大全】
  10. 牡蛎泽泻散【方剂大全】
  11. 牡蛎【中药大全】
  12. 牡蛎泽泻汤《伤寒寻源》
  13. 牡蛎《本草纲目》图文版
  14. 牡鼠《本草纲目》完整版
  15. 牡蛎《证类本草》
  16. 牡鼠《本草易读》
  17. 牡蛎《长沙药解》
  18. 牡鼠《证类本草》
  19. 牡蛎《药征》
  20. 牡鼠《本草纲目》图文版
  21. 牡蛎《药笼小品》
  22. 牡鼠粪【中药大全】
  23. 牡蛎《雷公炮炙论》
  24. 牡痔《圣济总录》
  25. 牡蛎《本草择要纲目》
  26. 拇、食、中三指有放射痛【疾病症状】
  27. 牡蛎《本草易读》
  28. 拇食指捏物功能障碍【疾病症状】
  29. 牡蛎《本草新编》
  30. 拇外翻【疾病症状】
  1. 牡蛎肉《饮食须知》
  2. 牡蛎解《医学衷中参西录》
  3. 牡蛎散《备急千金要方》
  4. 牡蛎粉《冯氏锦囊秘录》
  5. 牡蛎散《冯氏锦囊秘录》
  6. 牡蛎《本草乘雅半偈》
  7. 牡蛎散《妇人大全良方》
  8. 牡蛎《药征》
  9. 牡蛎散《三因极一病证方论》
  10. 牡蛎《珍珠囊补遗药性赋》
  11. 牡蛎散《三因极一病证方论》
  12. 牡蛎《外科全生集》
  13. 牡蛎散《三因极一病证方论》
  14. 牡蛎《本草撮要》
  15. 牡蛎散《太平惠民和剂局方》
  16. 牡蛎《本草择要纲目》
  17. 牡蛎散《医方论》
  18. 牡蛎《本草分经》
  19. 牡蛎散《普济本事方》
  20. 牡蛎《本草分经》
  21. 牡蛎汤《备急千金要方》
  22. 牡蛎《名医别录》
  23. 牡蛎丸《备急千金要方》
  24. 牡蛎《增广和剂局方药性总论》
  25. 牡蛎泽泻散《圆运动的古中医学》
  26. 牡蛎《本草经解》
  27. 牡蛎泽泻散《伤寒括要》
  28. 牡蛎《本草便读》
  29. 牡蛎泽泻散方《伤寒杂病论》
  30. 牡蛎《本草崇原》
  31. 牡蛎泽泻散方《医宗金鉴》


鼍肉_《饮食须知》_中医本草_【岐黄之术】

鼍肉

鼍肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温，有小毒。食之发冷气痼疾。此物有灵，不可食之。其涎最毒，身具十二生肖肉，唯蛇肉在尾，最毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎肉
  • 当前页：鼍肉
  • 下一页：鲮鲤肉
<<< 返回本书目录
  1. 鼍肉《本草纲目》完整版
  2. 鼍肉【中药大全】
  3. 鼍龙《本草纲目》完整版
  4. 鼍脂《本草纲目》完整版
  5. 鼍甲【中药大全】
  6. 拓洗《随息居重订霍乱论》
  7. 鼍甲《本草纲目》完整版
  8. 唾《普济方·针灸》
  9. 鼍肝《本草纲目》完整版
  10. 唾《针灸资生经》
  11. 橐龠丸【方剂大全】
  12. 唾脓血【方剂主治】
  13. 橐钥丸【方剂大全】
  14. 唾调散【方剂大全】
  15. 驼宗曰《本草纲目》完整版
  16. 唾血《普济方·针灸》
  17. 驼屎《本草纲目》完整版
  18. 唾血《圣济总录》
  19. 驼乳【中药大全】
  20. 唾血《寿世保元》
  21. 驼乳《本草纲目》完整版
  22. 唾血《血证论》
  23. 驼肉《本草纲目》完整版
  24. 唾血《杂病广要》
  25. 驼鸟《本草纲目》完整版
  26. 唾血【方剂主治】
  27. 驼毛《本草纲目》完整版
  28. 唾血（呕血 吐血 余见唾）《针灸资生经》
  29. 驼黄《本草纲目》完整版
  30. 唾液分泌增多【疾病症状】
  1. 鼍肉《饮食须知》
  2. 鼍龙点眼方《医方考》
  3. 妥卡尼《药理学》
  4. 鼍甲汤《备急千金要方》
  5. 妥拉唑啉《药理学》
  6. 鼍甲《本经逢原》
  7. 妥协《默克家庭诊疗手册》
  8. 鼍（鱼）《食疗本草》
  9. 拓汤《备急千金要方》
  10. 驼脂《饮膳正要》
  11. 拓洗《随息居重订霍乱论》
  12. 驼乳《饮膳正要》
  13. 唾《中医词典》
  14. 驼肉及峰脂《饮食须知》
  15. 唾《普济方·针灸》
  16. 驼肉《饮膳正要》
  17. 唾《针灸资生经》
  18. 驼鸟屎《证类本草》
  19. 唾脓血《中医词典》
  20. 驼峰鼻《中西医结合耳鼻喉科》
  21. 唾涎涕泪信号的临床意义《中医疾病预测》
  22. 驼峰《本经逢原》
  23. 唾血《圣济总录》
  24. 驼峰《饮膳正要》
  25. 唾血《中医词典》
  26. 驼《本草纲目》
  27. 唾血《医学纲目》
  28. 陀得花《证类本草》
  29. 唾血《杂病广要》
  30. 佗脊《中医词典》
  31. 唾血《寿世保元》


鲮鲤肉_《饮食须知》_中医本草_【岐黄之术】

鲮鲤肉

鲮鲤肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩，性温，有毒。即穿山甲。其肉最动风，风疾人才食数脔，其疾一发，四肢顿废。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼍肉
  • 当前页：鲮鲤肉
  • 下一页：蚺蛇肉
<<< 返回本书目录
  1. 鲮鲤肉《本草纲目》完整版
  2. 鲮鱼【中药大全】
  3. 鲮鲤甲丸【方剂大全】
  4. 魿鱼【中药大全】
  5. 鲮鲤甲贴熁膏【方剂大全】
  6. 岭南杜鹃【中药大全】
  7. 鲮鲤甲汤【方剂大全】
  8. 岭南花椒根【中药大全】
  9. 鲮鲤甲散【方剂大全】
  10. 岭南铁角蕨【中药大全】
  11. 鲮鲤甲酒【方剂大全】
  12. 岭南瘴毒《张氏医通》
  13. 鲮鲤甲骨贴熁膏【方剂大全】
  14. 岭南瘴毒门《张氏医通》
  15. 鲮鲤甲膏【方剂大全】
  16. 岭南瘴气香港脚酒汤散方《外台秘要》
  17. 鲮鲤甲方【方剂大全】
  18. 令发不生方《外台秘要》
  19. 鲮鲤甲饼子【方剂大全】
  20. 令发黑方《外台秘要》
  21. 鲮鲤甲《证类本草》
  22. 令行吴宫散【方剂大全】
  23. 鲮鲤甲《本草思辨录》
  24. 令眷妊中咳嗽《孙文垣医案》
  25. 鲮鲤甲《本草乘雅半偈》
  26. 令眷吐红发热《孙文垣医案》
  27. 鲮鲤甲《本草纲目》完整版
  28. 令面色白方《外台秘要》
  29. 鲮鲤（穿山甲）《本草纲目》完整版
  30. 令人能食【中药主治】
  1. 鲮鲤肉《饮食须知》
  2. 鲮鲤甲《本草乘雅半偈》
  3. 鲮鲤汤《备急千金要方》
  4. 鲮鲤甲《名医别录》
  5. 岭南道《千金翼方》
  6. 鲮鲤甲《增广和剂局方药性总论》
  7. 岭南脚气《中医词典》
  8. 鲮鲤甲《本草思辨录》
  9. 岭南瘴毒《张氏医通》
  10. 鲮鲤甲《本经逢原》
  11. 岭南瘴毒门《张氏医通》
  12. 鲮鲤甲《证类本草》
  13. 岭南瘴气香港脚酒汤散方一十三首《外台秘要》
  14. 鲮鲤甲《医学入门》
  15. 岭南诸病《仁斋直指方论（附补遗）》
  16. 鲮鲤甲《本草蒙筌》
  17. 领导工作与领导艺术《医院药学》
  18. 鲮鲤甲《本草衍义》
  19. 领灰《千金翼方》
  20. 鲮鲤甲《新修本草》
  21. 领灰《新修本草》
  22. 鲮鲤甲《本草经集注》
  23. 领灰《名医别录》
  24. 鲮鲤甲《千金翼方》
  25. 令发不生方三首《外台秘要》
  26. 鲮鲤《得配本草》
  27. 令发不生秘方（华佗令发不生）《华佗神方》
  28. 鲮鲤《本草从新》
  29. 令发黑方八首《外台秘要》
  30. 鲮鲤《本草纲目》
  31. 令发润泽候《诸病源候论》


蚺蛇肉_《饮食须知》_中医本草_【岐黄之术】

蚺蛇肉

蚺蛇肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温，有小毒。四月勿食。其脍着醋，能卷人筋，唯以芒草作箸乃可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲮鲤肉
  • 当前页：蚺蛇肉
  • 下一页：诸鱼有毒
<<< 返回本书目录
  1. 蚺蛇肉《本草纲目》完整版
  2. 蚺蛇肉【中药大全】
  3. 蚺蛇膏【中药大全】
  4. 蚺蛇牙《本草纲目》完整版
  5. 蚺蛇胆散【方剂大全】
  6. 蚺蛇子《本草纲目》完整版
  7. 蚺蛇胆【中药大全】
  8. 然谷穴【下肢内侧穴位】
  9. 蚺蛇《本草纲目》图文版
  10. 燃照汤【方剂大全】
  11. 蚺蛇《本草纲目》完整版
  12. 苒苒草【中药大全】
  13. 蚺（音髯）蛇胆《证类本草》
  14. 染匠之妇肠痈《孙文垣医案》
  15. 群众急救系统普及化《现代院外急救手册》
  16. 染色方法《实用免疫细胞与核酸》
  17. 群体中的遗传平衡《医学遗传学基础》
  18. 染色体畸变综合征《医学遗传学基础》
  19. 群体遗传学《医学遗传学基础》
  20. 染色体畸形【疾病症状】
  21. 群方加减法《外科启玄》
  22. 染色体异常【疾病大全】
  23. 群方备载《医学集成》
  24. 染色体异常伴发的精神障碍【疾病大全】
  25. 裙边疮《外科十三方考》
  26. 染症《万氏秘传片玉心书》
  27. 阙疑《医述》
  28. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  29. 鹊脑《本草纲目》完整版
  30. 禳疟法《外台秘要》
  1. 蚺蛇肉《饮食须知》
  2. 蚺蛇胆《药性切用》
  3. 蚺蛇瘴《古今医案按》
  4. 蚺蛇胆《本草撮要》
  5. 然谷《中医词典》
  6. 蚺蛇胆《本草分经》
  7. 然谷《针灸学》
  8. 蚺蛇胆《本草分经》
  9. 然谷（一名龙渊）《针灸大成》
  10. 蚺蛇胆《名医别录》
  11. 然谷（荥穴）《子午流注说难》
  12. 蚺蛇胆《得配本草》
  13. 然骨《中医名词词典》
  14. 蚺蛇胆《本草从新》
  15. 然骨《中医词典》
  16. 蚺蛇胆《本经逢原》
  17. 然骨之后《中医词典》
  18. 蚺蛇胆《本草备要》
  19. 然骨之前《中医词典》
  20. 蚺蛇胆《海药本草》
  21. 然琥珀散《备急千金要方》
  22. 蚺蛇胆《新修本草》
  23. 然筋《中医词典》
  24. 蚺蛇胆《本草经集注》
  25. 髯（rán，音然）《中医词典》
  26. 蚺蛇胆《千金翼方》
  27. 冉雪峰《中医词典》
  28. 蚺蛇《医方考》
  29. 染白发使黑秘方（华佗染白发使黑）《华佗神方》
  30. 蚺蛇《医学入门》
  31. 染靛《医方考》


诸鱼有毒_《饮食须知》_中医本草_【岐黄之术】

诸鱼有毒

诸鱼有毒

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼目有睫、目能开合、二目不同，逆腮、全腮、无腮、白 、脑白连珠，腹下丹字形、形状异常者，并有毒，食之杀人。凡一切无鳞鱼皆有毒，宜少食之。妊妇食之，并难产育，令子多疾也。

紫荆花入鱼羹中，食之杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚺蛇肉
  • 当前页：诸鱼有毒
  • 下一页：解诸鱼毒
<<< 返回本书目录
  1. 诸痈疽托里法《圣济总录》
  2. 诸郁《脉症治方》
  3. 诸痈《经验丹方汇编》
  4. 诸郁《药症忌宜》
  5. 诸瘿统论《圣济总录》
  6. 诸郁证《古今名医汇粹》
  7. 诸阴诸阳论《仁斋直指方论（附补遗）》
  8. 诸原所生《黄帝内经太素》
  9. 诸因《审视瑶函》
  10. 诸杂方药《儒门事亲》
  11. 诸噎方《外台秘要》
  12. 诸真人传授儿科《石室秘录》
  13. 诸药制使《神农本草经》
  14. 诸证《张氏医通》
  15. 诸药制法《古今医统大全》
  16. 诸证补遗《重楼玉钥续编》
  17. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  18. 诸证灸法要穴《类经图翼》
  19. 诸药相反例《珍珠囊补遗药性赋》
  20. 诸证药石分剂《伤寒直格》
  21. 诸药外治《目经大成》
  22. 诸证针灸经穴《古今医统大全》
  23. 诸药食毒《文堂集验方》
  24. 诸症《圣济总录》
  25. 诸药法制及药性《外科全生集》
  26. 诸症不类痧辨《痧胀玉衡》
  27. 诸药不效【方剂主治】
  28. 诸症歌诀《经验丹方汇编》
  29. 诸腰痛筋骨冷疼《卫生宝鉴》
  30. 诸症莫逃乎四因《医学传心录》
  1. 诸鱼有毒《饮食须知》
  2. 诸鱼伤人候《诸病源候论》
  3. 诸鱼有毒者《证类本草》
  4. 诸鱼《冯氏锦囊秘录》
  5. 诸郁《脉症治方》
  6. 诸痈疽托里法《圣济总录》
  7. 诸郁《药症忌宜》
  8. 诸痈《经验丹方汇编》
  9. 诸郁证《古今名医汇粹》
  10. 诸瘿统论《圣济总录》
  11. 诸原所生《黄帝内经太素》
  12. 诸饮食中毒候《诸病源候论》
  13. 诸躁狂越《中医词典》
  14. 诸饮候《诸病源候论》
  15. 诸胀腹大《中医词典》
  16. 诸饮候《巢氏病源补养宣导法》
  17. 诸胀脉证《灵素节注类编》
  18. 诸阴诸阳论《仁斋直指方论（附补遗）》
  19. 诸胀由起《灵素节注类编》
  20. 诸阴之反《中医词典》
  21. 诸真人传授儿科《石室秘录》
  22. 诸因《审视瑶函》
  23. 诸证《张氏医通》
  24. 诸噎方一十二首《外台秘要》
  25. 诸证补遗《重楼玉钥续编》
  26. 诸药制使《神农本草经》
  27. 诸证灸法要穴《类经图翼》
  28. 诸药制法《古今医统大全》
  29. 诸证药石分剂《伤寒直格》
  30. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  31. 诸证针灸经穴《古今医统大全》


解诸鱼毒_《饮食须知》_中医本草_【岐黄之术】

解诸鱼毒

解诸鱼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

黑豆汁、马鞭草汁、橘皮、大黄、芦根汁、朴硝汤饮之皆可解。凡中鳅、 、 、鳖、虾蟆毒，令脐下痛，小便秘，用豆豉一合，煎浓汁频饮之可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸鱼有毒
  • 当前页：解诸鱼毒
  • 下一页：收藏纸鱼 鱼
<<< 返回本书目录
  1. 解诸药草中毒方《外台秘要》
  2. 解蛛丹【方剂大全】
  3. 解诸蛇虫毒方《外台秘要》
  4. 介部《本草纲目》完整版
  5. 解诸肉毒《本草纲目》完整版
  6. 介部《本草纲目》
  7. 解诸毒（附吞铜铁）《经验丹方汇编》
  8. 介部《本经逢原》
  9. 解诸毒《仁术便览》
  10. 介部（蚌蛤类十一种）《得配本草》
  11. 解仲景脉说《伤寒总病论》
  12. 介部（龟 鳖 蛤蚌）《药性切用》
  13. 解中诸毒方《集验方》
  14. 介部（龟鳖类三种）《得配本草》
  15. 解中野菌地蕈灵芝毒门主论《疡医大全》
  16. 介入放射学《放射诊断学》
  17. 解中药毒门主论《疡医大全》
  18. 介入放射学《医学影像学》
  19. 解中瘟牛肉毒门主论《疡医大全》
  20. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  21. 解中河豚毒门主论《疡医大全》
  22. 戒暴怒《痰火点雪》
  23. 解中断肠草毒门主论《疡医大全》
  24. 戒断反应【疾病症状】
  25. 解中鳖毒门主论《疡医大全》
  26. 戒断性痫性发作【疾病症状】
  27. 解治法《石室秘录》
  28. 戒规·附考《女丹合编选注》
  29. 解晕汤【方剂大全】
  30. 戒规·立志入道《女丹合编选注》
  1. 解诸鱼毒《饮食须知》
  2. 解诸药石毒方《古今医统大全》
  3. 介宾玉女煎《时病论歌括新编》
  4. 解诸药毒候《诸病源候论》
  5. 介类《急救广生集》
  6. 解诸药草中毒方二十九首《外台秘要》
  7. 介入放射学《放射诊断学》
  8. 解诸蛇虫毒方六首《外台秘要》
  9. 介入放射学《医学影像学》
  10. 解诸肉毒《饮食须知》
  11. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  12. 解诸果之毒《饮食须知》
  13. 戒安逸《达生编》
  14. 解诸骨哽方《回生集》
  15. 戒暴怒《痰火点雪》
  16. 解诸毒通用方《古今医统大全》
  17. 戒放纵《达生编》
  18. 解诸毒候《诸病源候论》
  19. 戒规·附考《女丹合编选注》
  20. 解诸毒（附吞铜铁）《经验丹方汇编》
  21. 戒规·立志入道《女丹合编选注》
  22. 解诸毒《仁术便览》
  23. 戒规·入门戒规十二条《女丹合编选注》
  24. 解诸虫兽咬伤毒方《古今医统大全》
  25. 戒行吟《杂病治例》
  26. 解仲景脉说《伤寒总病论》
  27. 戒毁同道《活幼心书》
  28. 解中诸毒方《集验方》
  29. 戒忌《集验背疽方》
  30. 解中蜘蛛毒门主方《疡医大全》
  31. 戒忌保护《养老奉亲书》


收藏纸鱼 鱼_《饮食须知》_中医本草_【岐黄之术】

收藏纸鱼 鱼

收藏纸鱼 鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

以干猪草一处，不变色味。藏白鲞，以干稻柴同包。凡洗□鱼，滴生油数点，则无涎，煮时下没药少许，则不腥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解诸鱼毒
  • 当前页：收藏纸鱼 鱼
  • 下一页：鹅肉
<<< 返回本书目录
  1. 收采按时月《冯氏锦囊秘录》
  2. 收口法《外科十法》
  3. 收采按时月《本草蒙筌》
  4. 收口生肌散【方剂大全】
  5. 匙状指（趾）【疾病症状】
  6. 收腊雪水《古今医统大全》
  7. 匙叶五加【中药大全】
  8. 收敛《本草求真》
  9. 匙叶龙胆【中药大全】
  10. 收敛【中药主治】
  11. 匙叶黄杨【中药大全】
  12. 收敛固涩【中药主治】
  13. 匙叶伽蓝菜【中药大全】
  14. 收敛固脱【中药主治】
  15. 匙叶草【中药大全】
  16. 收敛生肌【中药主治】
  17. 匙羹藤【中药大全】
  18. 收敛药《中药学》
  19. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  20. 收敛止血【中药主治】
  21. 嗜异性凝集试验（HAT）《常用化验值及意义》
  22. 收没论治《麻疹备要方论》
  23. 嗜盐【疾病症状】
  24. 收青鱼胆法《古今医统大全》
  25. 嗜血流感杆菌的皮肤感染【疾病大全】
  26. 收秋露水法《古今医统大全》
  27. 嗜心性病毒感染【疾病症状】
  28. 收涩【中药主治】
  29. 嗜卧少力【方剂主治】
  30. 收涩药《中医眼科备读》
  1. 收藏纸鱼 鱼《饮食须知》
  2. 收藏《饮食须知》
  3. 收产伤胎《儒门事亲》
  4. 收采按时月《冯氏锦囊秘录》
  5. 收肛散《医方考》
  6. 收采按时月《本草蒙筌》
  7. 收功诀《达摩洗髓易筋经》
  8. 收《医述》
  9. 收集个案史的晤谈提纲（以咨询为例）。《医学心理学》
  10. 收《中医词典》
  11. 收集有关各种常规记录资料《预防医学》
  12. 噬菌体载体《生物化学与分子生物学》
  13. 收集资料、了解疾病的分布，形成病因假设《预防医学》
  14. 噬菌体和病毒载体《实用免疫细胞与核酸》
  15. 收拒《中医词典》
  16. 噬菌体λ载体的构建《实用免疫细胞与核酸》
  17. 收口《证治准绳·疡医》
  18. 噬菌体《医学微生物学》
  19. 收口法《外科十法》
  20. 噬菌体《医学微生物学》
  21. 收口法《医学心悟》
  22. 嗜欲苦药《脉诀汇辨》
  23. 收口生肌《急救广生集》
  24. 嗜异性凝集吸收试验《常用化验值及意义》
  25. 收腊雪水《古今医统大全》
  26. 嗜异性凝集试验《常用化验值及意义》
  27. 收敛《本草求真》
  28. 嗜异《中医词典》
  29. 收敛神气以镇惊《丹溪手镜》
  30. 嗜盐菌食物中毒的急救《现代院外急救手册》
  31. 收敛药《中药学》


鹅肉_《饮食须知》_中医本草_【岐黄之术】

鹅肉

鹅肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒，苍鹅性冷有毒，嫩鹅有毒。多食令人霍乱，发痼疾，生疮疥。

患肿毒者勿食。火熏者尤毒。虚火咳嗽者勿食。鹅血味咸微毒。鹅卵味甘性温，多食鹅卵，发痼疾。煮鹅下樱桃叶数片，易软。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收藏纸鱼 鱼
  • 当前页：鹅肉
  • 下一页：鸭肉
<<< 返回本书目录
  1. 鹅肉《本草纲目》完整版
  2. 鹅肉【中药大全】
  3. 鹅绒藤【中药大全】
  4. 鹅石散【方剂大全】
  5. 鹅内金【中药大全】
  6. 鹅实散【方剂大全】
  7. 鹅毛管眼药【方剂大全】
  8. 鹅屎《本草纲目》完整版
  9. 鹅毛【中药大全】
  10. 鹅首马先蒿【中药大全】
  11. 鹅毛《本草纲目》完整版
  12. 鹅腿骨（图）【中药大全】
  13. 鹅卵《本草纲目》完整版
  14. 鹅涎《本草纲目》完整版
  15. 鹅翎散【方剂大全】
  16. 鹅涎【中药大全】
  17. 鹅翎丹【方剂大全】
  18. 鹅血《本草纲目》完整版
  19. 鹅梨汁煎丸【方剂大全】
  20. 鹅血【中药大全】
  21. 鹅梨汤【方剂大全】
  22. 鹅掌风《外科启玄》
  23. 鹅梨煎丸【方剂大全】
  24. 鹅掌风《外科正宗》
  25. 鹅琅丸【方剂大全】
  26. 鹅掌风《医宗金鉴》
  27. 鹅口门推法《推拿抉微》
  28. 鹅掌风【疾病大全】
  29. 鹅口口疮《卫生易简方》
  30. 鹅掌风【中药主治】
  1. 鹅肉《饮食须知》
  2. 鹅梨煎丸《博济方》
  3. 鹅肉《药性切用》
  4. 鹅口症《喉舌备要秘旨》
  5. 鹅肉（《名医别录》）《中医饮食营养学》
  6. 鹅口门推法《推拿抉微》
  7. 鹅虱入耳《古今医统大全》
  8. 鹅口口疮《卫生易简方》
  9. 鹅鸭疫病秘方《华佗神方》
  10. 鹅口候《诸病源候论》
  11. 鹅掌风《中医名词词典》
  12. 鹅口疙《中医词典》
  13. 鹅掌风《中医词典》
  14. 鹅口疳《中医词典》
  15. 鹅掌风《医宗金鉴》
  16. 鹅口疮门主论《疡医大全》
  17. 鹅掌风《外科心法要诀》
  18. 鹅口疮门主方《疡医大全》
  19. 鹅掌风《外科正宗》
  20. 鹅口疮（又名雪口疮）《理疗学》
  21. 鹅掌风《急救广生集》
  22. 鹅口疮（雪口）《中医名词词典》
  23. 鹅掌风《奇效简便良方》
  24. 鹅口疮《中医儿科学》
  25. 鹅掌风《外科启玄》
  26. 鹅口疮《医门补要》
  27. 鹅掌风《解围元薮》
  28. 鹅口疮《外科正宗》
  29. 鹅掌风《外科全生集》
  30. 鹅口疮《外科心法要诀》
  31. 鹅掌风病《回生集》


鸭肉_《饮食须知》_中医本草_【岐黄之术】

鸭肉

鸭肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒，黑鸭有毒。滑中发冷利，患香港脚人忌食之。新鸭有毒，以其多食蚯蚓等虫也。目白者杀人。肠风下血人不可食鸭。鸭血味咸性冷，解诸药毒。

鸭卵味甘咸，性微寒。多食发冷气，令人气短背闷。妊妇多食，令子失音，且生虫。

小儿多食，令脚软。患疮毒人食之，令恶肉突出。不可合鳖肉、李子食，害人。合桑椹食，令妊妇生子不顺。过食鸭肉所伤成瘕者，以糯米泔温服一二盏，渐消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅肉
  • 当前页：鸭肉
  • 下一页：鸡肉
<<< 返回本书目录
  1. 鸭肉《本草易读》
  2. 鸭舌草【中药大全】
  3. 鸭卵【中药大全】
  4. 鸭舌头【中药大全】
  5. 鸭脚木叶【中药大全】
  6. 鸭舌鱼鳖【中药大全】
  7. 鸭脚木皮【中药大全】
  8. 鸭屎树【中药大全】
  9. 鸭脚木根【中药大全】
  10. 鸭头【中药大全】
  11. 鸭脚木【中药大全】
  12. 鸭头丸【方剂大全】
  13. 鸭脚罗伞【中药大全】
  14. 鸭涎【中药大全】
  15. 鸭脚蓼【中药大全】
  16. 鸭血【中药大全】
  17. 鸭脚黄连【中药大全】
  18. 鸭皂树根【中药大全】
  19. 鸭脚黄边【中药大全】
  20. 鸭皂树皮【中药大全】
  21. 鸭脚茶【中药大全】
  22. 鸭跖草《本草纲目》完整版
  23. 鸭脚板草【中药大全】
  24. 鸭跖草《本草纲目》图文版
  25. 鸭脚艾【中药大全】
  26. 鸭跖草【中药大全】
  27. 鸭公藤【中药大全】
  28. 鸭跖花【中药大全】
  29. 鸭公树子【中药大全】
  30. 鸭粥【方剂大全】
  1. 鸭肉《饮食须知》
  2. 鸭肉《本草易读》
  3. 鸭肉《本草求真》
  4. 鸭肉《饮膳正要》
  5. 鸭肉（《名医别录》）《中医饮食营养学》
  6. 鸭卵《本草易读》
  7. 鸭溏《中医词典》
  8. 鸭怪《中医词典》
  9. 鸭通汤《备急千金要方》
  10. 鸭胆子《中药学》
  11. 鸭跖草《本草纲目》
  12. 鸭《滇南本草》
  13. 鸭跖草《医学入门》
  14. 鸭《药性切用》
  15. 鸭跖草《证类本草》
  16. 鸭《本草分经》
  17. 鸭跖草《中药学》
  18. 鸭《本草分经》
  19. 鸭子煎《医学入门》
  20. 鸭《本草便读》
  21. 牙《中医词典》
  22. 鸭《得配本草》
  23. 牙《中医词典》
  24. 鸭《本草从新》
  25. 牙《临证指南医案》
  26. 鸭《本经逢原》
  27. 牙《周慎斋遗书》
  28. 鸭《顾松园医镜》
  29. 牙《也是山人医案》
  30. 鸭《冯氏锦囊秘录》
  31. 牙《急救良方》


鸡肉_《饮食须知》_中医本草_【岐黄之术】

鸡肉

鸡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性微温。善发风助肝火。同葫蒜芥李及兔犬肝犬肾食，并令人泻痢。同鱼汁食，成心瘕。同鲤鱼、鲫鱼、虾子食成痈疖。同獭肉食，成遁尸病。

同生葱食，成虫痔。同糯米食，生蝤虫。小儿食多，腹内生虫，五岁以下忌食。四月勿食抱鸡肉，令人作痈成漏。男女虚乏有风病患食之，无不立发。勿同野鸡、鳖肉食。黄雌鸡患骨蒸热者，勿食。鸡有五色者、元鸡白首者、六指者、四距者、鸡死足不伸者、阉鸡能啼者，并有毒，食之害人。老鸡头有毒，勿食。鸡肝味甘苦，性温，微毒。《内则》云∶食鸡去肝，为不利人。鸡卵味甘性平，微寒。多食令腹中有声，动风气。同葱蒜食，令气短。同韭食，成风痛。同鳖肉食，损人。同獭肉食，成遁尸病。同兔肉食，成泻痢。妊妇多食，令子失音。以鸡子、鲤鱼同食，令儿生疮。同糯米食，令儿生寸白虫。同鱼脍、同干姜食，令子生疳，发疮疥。小儿患痘疹者，不唯忌食，禁嗅其煎食之气。恐生翳膜也。醋能解蛋毒，过食蛋伤，紫苏子能消。人踏抱出鸡子壳，令生白癜风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭肉
  • 当前页：鸡肉
  • 下一页：野鸭
<<< 返回本书目录
  1. 鸡肉《服食导饵》
  2. 鸡肉【中药大全】
  3. 鸡肉《本草纲目》完整版
  4. 鸡肉参【中药大全】
  5. 鸡茸蛤士蟆《保健药膳》
  6. 鸡肉膏【方剂大全】
  7. 鸡人唱筹方【方剂大全】
  8. 鸡肉煎丸【方剂大全】
  9. 鸡清丸【方剂大全】
  10. 鸡肉丸【方剂大全】
  11. 鸡清散【方剂大全】
  12. 鸡桑根【中药大全】
  13. 鸡清膏【方剂大全】
  14. 鸡桑叶【中药大全】
  15. 鸡蹼【中药大全】
  16. 鸡舌丹【方剂大全】
  17. 鸡膍胵丸【方剂大全】
  18. 鸡舌散【方剂大全】
  19. 鸡膍胵汤【方剂大全】
  20. 鸡舌香《本草乘雅半偈》
  21. 鸡膍胵散【方剂大全】
  22. 鸡舌香《本草择要纲目》
  23. 鸡膍骨丸【方剂大全】
  24. 鸡舌香《证类本草》
  25. 鸡排骨草【中药大全】
  26. 鸡舌香散【方剂大全】
  27. 鸡内金丸【方剂大全】
  28. 鸡舌香汤【方剂大全】
  29. 鸡内金散【方剂大全】
  30. 鸡舌香丸【方剂大全】
  1. 鸡肉《饮食须知》
  2. 鸡肉《服食导饵》
  3. 鸡肉《饮食须知》
  4. 鸡茸蛤士蟆《保健药膳》
  5. 鸡肉《中医饮食营养学》
  6. 鸡涅《名医别录》
  7. 鸡肉《本草求真》
  8. 鸡涅《证类本草》
  9. 鸡舌隔角《中医词典》
  10. 鸡涅《新修本草》
  11. 鸡舌香《本草易读》
  12. 鸡涅《千金翼方》
  13. 鸡舌香《医学入门》
  14. 鸡内金散《三因极一病证方论》
  15. 鸡舌香《证类本草》
  16. 鸡内金解《医学衷中参西录》
  17. 鸡舌香《增广和剂局方药性总论》
  18. 鸡内金《外科全生集》
  19. 鸡舌香《本草择要纲目》
  20. 鸡内金《本草害利》
  21. 鸡舌香《本草乘雅半偈》
  22. 鸡内金《中药学》
  23. 鸡舌香散《妇人大全良方》
  24. 鸡内金《得配本草》
  25. 鸡舌香散《三因极一病证方论》
  26. 鸡内金《中医饮食营养学》
  27. 鸡舌香散《太平惠民和剂局方》
  28. 鸡内金《本草易读》
  29. 鸡舌香汤《是斋百一选方》
  30. 鸡内金《中药炮制》
  31. 鸡肾参《滇南本草》


野鸭_《饮食须知》_中医本草_【岐黄之术】

野鸭

野鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性凉。不可同胡桃、木耳、豆豉食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡肉
  • 当前页：野鸭
  • 下一页：野鸡
<<< 返回本书目录
  1. 野鸦椿子【中药大全】
  2. 野亚麻【中药大全】
  3. 野鸦椿叶【中药大全】
  4. 野烟《滇南本草》
  5. 野鸦椿皮【中药大全】
  6. 野烟【中药大全】
  7. 野鸦椿花【中药大全】
  8. 野烟叶【中药大全】
  9. 野鸦椿根【中药大全】
  10. 野杨梅《医门补要》
  11. 野鸦椿【中药大全】
  12. 野洋参【中药大全】
  13. 野香橼花【中药大全】
  14. 野洋烟根【中药大全】
  15. 野香茅【中药大全】
  16. 野罂粟【中药大全】
  17. 野苋子【中药大全】
  18. 野罂粟壳【中药大全】
  19. 野苋汤【方剂大全】
  20. 野樱花【中药大全】
  21. 野苋车前汤《保健药膳》
  22. 野樱桃【中药大全】
  23. 野苋菜【中药大全】
  24. 野樱桃根【中药大全】
  25. 野苋菜《滇南本草》
  26. 野油麻【中药大全】
  27. 野席草根【中药大全】
  28. 野芋【中药大全】
  29. 野席草【中药大全】
  30. 野芋毒《急救便方》
  1. 野鸭《饮食须知》
  2. 野鸭《饮膳正要》
  3. 野鸭《顾松园医镜》
  4. 野苋车前汤《保健药膳》
  5. 野鸭《得配本草》
  6. 野苋菜《滇南本草》
  7. 野鸭《本草分经》
  8. 野驼脂《证类本草》
  9. 野鸭（）、鸭《食疗本草》
  10. 野驼《本草衍义》
  11. 野鸭肉《本草蒙筌》
  12. 野驼《饮膳正要》
  13. 野烟《滇南本草》
  14. 野粟《滇南本草》
  15. 野杨梅《医门补要》
  16. 野生动物开发研究现状《实验动物科学》
  17. 野芋毒《急救便方》
  18. 野雀挣《松峰说疫》
  19. 野芫荽《本草易读》
  20. 野荞麦根《中药学》
  21. 野灶丹《幼幼新书》
  22. 野棉花《滇南本草》
  23. 野战麻醉原则《外科学总论》
  24. 野麦《药性切用》
  25. 野猪《本草纲目》
  26. 野麦《本草分经》
  27. 野猪《饮膳正要》
  28. 野麦《本草从新》
  29. 野猪《食疗本草》
  30. 野马肉《饮食须知》
  31. 野猪《食疗方》


野鸡_《饮食须知》_中医本草_【岐黄之术】

野鸡

野鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘，性微寒，春夏有小毒。患痢人不可食。久食令人瘦，发五痔诸疮疥。同荞麦面食，生肥虫。同菌蕈、木耳食，发五痔，立下血。同胡桃食，发头风眩晕及心痛，损多益少，不可常食。卵同葱食，生寸白虫。同家鸡食，成遁尸病。

自死爪甲不伸者，食之杀人。不可与鹿肉、猪肝、鲫鱼、 鱼、回鱼同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野鸭
  • 当前页：野鸡
  • 下一页：鹁鹆肉
<<< 返回本书目录
  1. 野藿香【中药大全】
  2. 野鸡草【中药大全】
  3. 野火绳【中药大全】
  4. 野鸡脑【中药大全】
  5. 野火球【中药大全】
  6. 野鸡肉【中药大全】
  7. 野火丹《幼幼新书》
  8. 野鸡头【中药大全】
  9. 野火丹《外科启玄》
  10. 野豇豆【中药大全】
  11. 野茴香膏【方剂大全】
  12. 野京豆【中药大全】
  13. 野黄皮【中药大全】
  14. 野酒花【中药大全】
  15. 野黄麻【中药大全】
  16. 野菊《本草纲目》完整版
  17. 野黄瓜【中药大全】
  18. 野菊《本草择要纲目》
  19. 野花生【中药大全】
  20. 野菊《本草纲目》图文版
  21. 野花椒叶【中药大全】
  22. 野菊【中药大全】
  23. 野花椒皮【中药大全】
  24. 野菊花【中药大全】
  25. 野花椒根【中药大全】
  26. 野菊煎剂【方剂大全】
  27. 野花椒【中药大全】
  28. 野决明【中药大全】
  29. 野胡萝卜根【中药大全】
  30. 野苦瓜【中药大全】
  1. 野鸡《饮食须知》
  2. 野鸡《饮膳正要》
  3. 野鸡羹《饮膳正要》
  4. 野火丹候《诸病源候论》
  5. 野鸡羹《食疗方》
  6. 野火丹《外科启玄》
  7. 野鸡痔秘方《华佗神方》
  8. 野火丹《急救广生集》
  9. 野菊《本草纲目》
  10. 野火丹《证治准绳·幼科》
  11. 野菊《本草择要纲目》
  12. 野火丹《幼幼新书》
  13. 野菊花《本草求真》
  14. 野火丹《中医词典》
  15. 野兰根《证类本草》
  16. 野合《中医词典》
  17. 野狼《医学入门》
  18. 野蒿《滇南本草》
  19. 野狼《本经逢原》
  20. 野葛中毒《中医词典》
  21. 野狼跋子《千金翼方》
  22. 野葛膏《备急千金要方》
  23. 野狼跋子《本草经集注》
  24. 野葛膏《备急千金要方》
  25. 野狼跋子《新修本草》
  26. 野葛膏《备急千金要方》
  27. 野狼跋子《证类本草》
  28. 野道候《诸病源候论》
  29. 野狼跋子《名医别录》
  30. 野菜谱《中医词典》
  31. 野狼毒《千金翼方》


鹁鹆肉_《饮食须知》_中医本草_【岐黄之术】

鹁鹆肉

鹁鹆肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性平。食多减一切药力，其血解百药蛊毒。不可与 肉同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野鸡
  • 当前页：鹁鹆肉
  • 下一页：雀肉
<<< 返回本书目录
  1. 鹁鸽挣《松峰说疫》
  2. 搏动性耳鸣【疾病症状】
  3. 鹁鸽羹【方剂大全】
  4. 搏动性头痛【疾病症状】
  5. 博物《冷庐医话》
  6. 搏动性眼球突出症【疾病大全】
  7. 博落回【中药大全】
  8. 搏坚散为病不同《类经》
  9. 博金散【方剂大全】
  10. 搏金散【方剂大全】
  11. 博济方论-妇科心镜（上）《古今医统大全》
  12. 膊臂手三部证治（计十九证）《外科证治全书》
  13. 脖子扭痛【疾病症状】
  14. 擘蓝【中药大全】
  15. 舶上硫黄丸【方剂大全】
  16. 簸箕舌《本草纲目》完整版
  17. 舶上茴香丸【方剂大全】
  18. 卜芥【中药大全】
  19. 勃起功能障碍【疾病大全】
  20. 卜子散【方剂大全】
  21. 帛《本草纲目》完整版
  22. 卟啉症《默克家庭诊疗手册》
  23. 驳诸家痨瘵治法之谬《轩岐救正论》
  24. 补:黑苔类《察舌辨症新法》
  25. 驳元阴《研经言》
  26. 补胞散【方剂大全】
  27. 驳吴喻二家说温疫之非《研经言》
  28. 补胞饮【方剂大全】
  29. 驳骨散【方剂大全】
  30. 补北健行汤【方剂大全】
  1. 鹁鹆肉《饮食须知》
  2. 鹁鸽挣《松峰说疫》
  3. 搏《中医词典》
  4. 鹁鸽羹《食疗方》
  5. 搏出量的调节《生理学》
  6. 鹁鸽羹《饮膳正要》
  7. 搏动性眼球突出症《眼科学》
  8. 鹁鸽《饮膳正要》
  9. 搏坚散为病不同《类经》
  10. 博约《医述》
  11. 搏脉《中医词典》
  12. 博落回《证类本草》
  13. 搏阳《中医词典》
  14. 博来霉素《药理学》
  15. 搏阴《中医词典》
  16. 博济方论（妇科心镜 上）《古今医统大全》
  17. 膊《中医名词词典》
  18. 脖胦《中医词典》
  19. 膊（bǎng，音榜）《中医词典》
  20. 脖项《中医词典》
  21. 膊臂手三部证治（计十九证）《外科证治全书》
  22. 勃起不全的补求姿势《玉房秘诀》
  23. 膊井《中医词典》
  24. 泊肠痔《中医词典》
  25. 跛《中医词典》
  26. 驳诸家痨瘵治法之谬《轩岐救正论》
  27. 跛《医述》
  28. 驳元阴《研经言》
  29. 擘《中医名词词典》
  30. 驳吴喻二家说温疫之非《研经言》
  31. 擘《中医词典》


雀肉_《饮食须知》_中医本草_【岐黄之术】

雀肉

雀肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。勿同猪肝及李食。妊妇食雀肉饮酒，令子多淫。多食雀脑，动胎气，令子雀目。同豆酱食，令子面 。服术人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹁鹆肉
  • 当前页：雀肉
  • 下一页：鹑肉
<<< 返回本书目录
  1. 雀肉《本草纲目》完整版
  2. 雀舌草【中药大全】
  3. 雀榕叶【中药大全】
  4. 雀舌豆【中药大全】
  5. 雀榕根【中药大全】
  6. 雀屎（雀粪）《本草纲目》完整版
  7. 雀翘【中药大全】
  8. 雀苏《雷公炮炙论》
  9. 雀脑【中药大全】
  10. 雀头血《本草纲目》完整版
  11. 雀脑《本草纲目》完整版
  12. 雀头血【中药大全】
  13. 雀目眼门主论《疡医大全》
  14. 雀瓮《本草纲目》完整版
  15. 雀目泻肝汤【方剂大全】
  16. 雀瓮《本草崇原》
  17. 雀目内障歌《医宗金鉴》
  18. 雀瓮《证类本草》
  19. 雀目内障歌《眼科心法要诀》
  20. 雀瓮【中药大全】
  21. 雀目方《外台秘要》
  22. 确定病因和疾病因果关系的标准《预防医学》
  23. 雀目【方剂主治】
  24. 确定研究目的《预防医学》
  25. 雀目【中药主治】
  26. 确定诊断标准《流行病学》
  27. 雀目《幼幼新书》
  28. 鹊《本草纲目》完整版
  29. 雀目《圣济总录》
  30. 鹊《本草纲目》图文版
  1. 雀肉《饮食须知》
  2. 雀肉《饮膳正要》
  3. 雀肉《医学入门》
  4. 雀肉《老年食养食疗》
  5. 雀舌《中医词典》
  6. 雀翘《名医别录》
  7. 雀屎丸《备急千金要方》
  8. 雀翘《证类本草》
  9. 雀苏《雷公炮炙论》
  10. 雀翘《新修本草》
  11. 雀瓮《神农本草经》
  12. 雀翘《千金翼方》
  13. 雀瓮《千金翼方》
  14. 雀目眼门主论《疡医大全》
  15. 雀瓮《本草经集注》
  16. 雀目眼门主方《疡医大全》
  17. 雀瓮《新修本草》
  18. 雀目内障歌《医宗金鉴》
  19. 雀瓮《本草衍义》
  20. 雀目内障歌《眼科心法要诀》
  21. 雀瓮《医学入门》
  22. 雀目秘方《华佗神方》
  23. 雀瓮《证类本草》
  24. 雀目候《诸病源候论》
  25. 雀瓮《本经逢原》
  26. 雀目候《诸病源候论》
  27. 雀瓮《本草崇原》
  28. 雀目疳眼《医学纲目》
  29. 雀瓮《名医别录》
  30. 雀目方四首《外台秘要》
  31. 雀眼癣候《诸病源候论》


鹑肉_《饮食须知》_中医本草_【岐黄之术】

鹑肉

鹑肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。不可同猪肝食，令人生黑子。同木耳、菌子食，令人发痔。

鹑毛有斑点，善搏斗。始由虾蟆黄鱼所化，终以卵生，四时常有。鹌肉与鹑性味相同，形亦相似，但色黑无斑。始由鼠化，终复为鼠。夏有冬无，今通呼为鹌鹑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀肉
  • 当前页：鹑肉
  • 下一页：鹧鸪肉
<<< 返回本书目录
  1. 鹑肉《本草纲目》完整版
  2. 醇《医用化学》
  3. 鹑《本草纲目》完整版
  4. 醇、酚、醚《医用化学》
  5. 淳于丸【方剂大全】
  6. 醇酒《药征续编》
  7. 唇皱褶增多畸形【疾病症状】
  8. 醇酒宜冷冻饮料论《格致余论》
  9. 唇周边长痘【疾病症状】
  10. 醇醨汤【方剂大全】
  11. 唇肿《幼幼新书》
  12. 啜药散【方剂大全】
  13. 唇肿《儿科萃精》
  14. 疵疽《马培之医案》
  15. 唇燥《麻科活人全书》
  16. 疵靥论《小儿卫生总微论方》
  17. 唇圆或椭圆形红斑【疾病症状】
  18. 茈（柴字）胡（为君）《证类本草》
  19. 唇牙部《本草易读》
  20. 茈胡《本草纲目》完整版
  21. 唇香草【中药大全】
  22. 茈胡《本草乘雅半偈》
  23. 唇外翻【疾病症状】
  24. 茈胡（柴胡)《本草纲目》图文版
  25. 唇水疱【疾病症状】
  26. 茨菇草【中药大全】
  27. 唇生核《圣济总录》
  28. 茨黄连【中药大全】
  29. 唇舌水肿及面瘫综合征【疾病大全】
  30. 瓷瓯中白灰《本草纲目》完整版
  1. 鹑肉《饮食须知》
  2. 鹑〈温〉《食疗本草》
  3. 醇、酚、醚《医用化学》
  4. 鹑《药性切用》
  5. 醇的分类《医用化学》
  6. 鹑《本经逢原》
  7. 醇的命名《医用化学》
  8. 鹑《证类本草》
  9. 醇的性质《医用化学》
  10. 鹑《本草衍义》
  11. 醇酒《医方考》
  12. 淳于意《中医词典》
  13. 醇酒《药征续编》
  14. 淳于意《中国医学通史》
  15. 醇酒宜冷冻饮料论《格致余论》
  16. 唇紫《中医名词词典》
  17. 戳法《中医词典》
  18. 唇肿唇疮《奇效简便良方》
  19. 歠（chuò，音辍）《中医词典》
  20. 唇肿《儿科萃精》
  21. 疵疮《中医词典》
  22. 唇肿《幼幼新书》
  23. 疵疽《中医词典》
  24. 唇肿《中医名词词典》
  25. 疵疽《马培之医案》
  26. 唇疹《中医名词词典》
  27. 疵靥论《小儿卫生总微论方》
  28. 唇胗（zhēn真）《中医词典》
  29. 疵痈《中医词典》
  30. 唇针《中医词典》
  31. 茈（柴字）胡（为君）《证类本草》


鹧鸪肉_《饮食须知》_中医本草_【岐黄之术】

鹧鸪肉

鹧鸪肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。不可与竹 同食，令人小腹胀。或言此鸟天地之神，每月取一只飨至尊，所以自死者，不可食。其鸟飞必南翅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹑肉
  • 当前页：鹧鸪肉
  • 下一页：雁肉
<<< 返回本书目录
  1. 鹧鸪脚【中药大全】
  2. 鹧鸪血【中药大全】
  3. 鹧鸪菜【中药大全】
  4. 鹧鸪脂【中药大全】
  5. 鹧鸪【中药大全】
  6. 蟅虫【中药大全】
  7. 鹧鸪《本草求真》
  8. 蟅虫散【方剂大全】
  9. 鹧鸪《本草纲目》完整版
  10. 着痹《凌临灵方》
  11. 蔗糖-异麦芽糖吸收不良【疾病症状】
  12. 着痹《圣济总录》
  13. 蔗浆粥【方剂大全】
  14. 着痹《证治准绳·杂病》
  15. 蔗浆《药笼小品》
  16. 着痹（即麻木）《证治准绳·类方》
  17. 蔗鸡饮【方剂大全】
  18. 着恼病《扁鹊心书》
  19. 蔗鸡【中药大全】
  20. 着色杆菌病【疾病大全】
  21. 蔗尘肺【疾病大全】
  22. 着色性干皮病【疾病大全】
  23. 浙樟【中药大全】
  24. 着色芽生菌病【疾病大全】
  25. 浙雁皮【中药大全】
  26. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  27. 浙皖粗筒苣苔【中药大全】
  28. 着色真菌病【疾病大全】
  29. 浙桐皮【中药大全】
  30. 着砂方《外台秘要》
  1. 鹧鸪肉《饮食须知》
  2. 鹧鸪鸟《新修本草》
  3. 蟅虫《神农本草经》
  4. 鹧鸪《本经逢原》
  5. 蟅虫《中药学》
  6. 鹧鸪《本草求真》
  7. 着痹《圣济总录》
  8. 鹧鸪《证类本草》
  9. 着痹《中医词典》
  10. 鹧鸪《医学入门》
  11. 着痹《中医词典》
  12. 鹧鸪《本草衍义》
  13. 着痹《凌临灵方》
  14. 鹧鸪《食疗本草》
  15. 着痹《证治准绳·杂病》
  16. 鹧鸪《千金翼方》
  17. 着痹《金匮翼》
  18. 蔗浆《药笼小品》
  19. 着痹（即麻木）《证治准绳·类方》
  20. 蔗虫《本草纲目》
  21. 着痹（即麻木不仁）《医学纲目》
  22. 浙贝母《中药炮制》
  23. 着床《生理学》
  24. 柘树《外科全生集》
  25. 着肤灸《中医词典》
  26. 柘木枝《本草新编》
  27. 着恼病《扁鹊心书》
  28. 柘木《证类本草》
  29. 着色真菌病《皮肤性病学》
  30. 柘木《本草衍义》
  31. 着砂方四首《外台秘要》


雁肉_《饮食须知》_中医本草_【岐黄之术】

雁肉

雁肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。七月勿食，伤人神。道家谓之天厌，不食为妙。久食动气。

《礼记》云∶食雁去肾，不利人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹧鸪肉
  • 当前页：雁肉
  • 下一页：鸠肉
<<< 返回本书目录
  1. 雁肉《本草纲目》完整版
  2. 雁肉【中药大全】
  3. 雁毛《本草纲目》完整版
  4. 雁屎白《本草纲目》完整版
  5. 雁来红【中药大全】
  6. 雁脂【中药大全】
  7. 雁来红《本草纲目》完整版
  8. 焰爵床【中药大全】
  9. 雁行气法《养生导引法》
  10. 燕《本草纲目》完整版
  11. 雁骨《本草纲目》完整版
  12. 燕窠土【中药大全】
  13. 雁肪【中药大全】
  14. 燕口疮《幼幼新书》
  15. 雁肪《本草纲目》完整版
  16. 燕麦《证类本草》
  17. 雁《本草求真》
  18. 燕麦草【中药大全】
  19. 雁《本草纲目》完整版
  20. 燕麦灵【中药大全】
  21. 验罪囚死《洗冤集录》
  22. 燕肉《本草纲目》完整版
  23. 验状说《洗冤集录》
  24. 燕蓐草《本草纲目》完整版
  25. 验诸痛《冯氏锦囊秘录》
  26. 燕山牛良 序《普济方·针灸》
  27. 验中蛊毒门主论《疡医大全》
  28. 燕屎《本草纲目》完整版
  29. 验饮食《冯氏锦囊秘录》
  30. 燕窝《痘疹心法要诀》
  1. 雁肉《饮食须知》
  2. 雁来风《解围元薮》
  3. 雁脂《饮膳正要》
  4. 雁来风《中医词典》
  5. 焰阳《中医词典》
  6. 雁行气法《养生导引法》
  7. 燕采《医学入门》
  8. 雁骨灰《饮膳正要》
  9. 燕齿《千金翼方》
  10. 雁膏《饮膳正要》
  11. 燕齿《新修本草》
  12. 雁肪《名医别录》
  13. 燕齿《证类本草》
  14. 雁肪《证类本草》
  15. 燕齿《名医别录》
  16. 雁肪《医学入门》
  17. 燕口《中医词典》
  18. 雁肪《冯氏锦囊秘录》
  19. 燕口疮《中医词典》
  20. 雁肪《本草蒙筌》
  21. 燕口疮《幼幼新书》
  22. 雁肪《本草衍义》
  23. 燕口风《中医词典》
  24. 雁肪《吴普本草》
  25. 燕口生疮候《诸病源候论》
  26. 雁肪《新修本草》
  27. 燕麦《证类本草》
  28. 雁肪《本草经集注》
  29. 燕肉《饮食须知》
  30. 雁肪《千金翼方》
  31. 燕蓐草《证类本草》


鸠肉_《饮食须知》_中医本草_【岐黄之术】

鸠肉

鸠肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性热。即突厥雀。形似雌雉，鼠脚无后趾，岐尾，憨急群飞，雌前雄后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雁肉
  • 当前页：鸠肉
  • 下一页：雉肉
<<< 返回本书目录
  1. 鸠《本草纲目》完整版
  2. 鸠尾穴【胸部腹部穴位】
  3. 镜子征【疾病症状】
  4. 九宝丹【方剂大全】
  5. 镜面舌【疾病症状】
  6. 九宝散【方剂大全】
  7. 镜面散【方剂大全】
  8. 九宝汤【方剂大全】
  9. 镜面草【中药大全】
  10. 九宝丸【方剂大全】
  11. 静坐功夫《痰火点雪》
  12. 九宝饮《洪氏集验方》
  13. 静治法《石室秘录》
  14. 九宝饮【方剂大全】
  15. 静止性震颤【疾病症状】
  16. 九宝饮子【方剂大全】
  17. 静止性淋巴细胞性甲状腺炎【疾病大全】
  18. 九变十二节《类经》
  19. 静止性结石【疾病症状】
  20. 九不识《冯氏锦囊秘录》
  21. 静镇汤【方剂大全】
  22. 九不识（《锦囊》）《疡医大全》
  23. 静远主人麻疹西江月（删订）《麻科活人全书》
  24. 九部傍通人神《针灸聚英》
  25. 静修庵尼湿热痢治验《一得集》
  26. 九层风【中药大全】
  27. 静心汤【方剂大全】
  28. 九翅豆蔻【中药大全】
  29. 静香楼医案三十一条《医学读书记》
  30. 九虫《备急千金要方》
  1. 鸠肉《饮食须知》
  2. 鸠肉《饮膳正要》
  3. 鸠尾《中医词典》
  4. 鸠鸟威《证类本草》
  5. 鸠尾《针灸学》
  6. 境内生产药品《中药法规》
  7. 鸠尾（一名尾翳，一名骭）《针灸大成》
  8. 境界与分区《人体解剖学》
  9. 鸠尾骨《中医词典》
  10. 境界、分部与分区《人体解剖学》
  11. 揪法《中医词典》
  12. 境界《人体解剖学》
  13. 九《类经》
  14. 静坐功夫《痰火点雪》
  15. 九《类经》
  16. 静坐功《老年百病防治》
  17. 九 救五脏中恶卒死方《辅行诀脏腑用药法要》
  18. 静治法《石室秘录》
  19. 九 中暍《医效秘传》
  20. 静志《中医词典》
  21. 九宝汤《妇人大全良方》
  22. 静躁不常《疫疹一得》
  23. 九宝饮《洪氏集验方》
  24. 静远主人麻疹西江月（删订）《麻科活人全书》
  25. 九变刺《中医词典》
  26. 静修庵尼湿热痢治验《一得集》
  27. 九变十二节《类经》
  28. 静香楼医案三十一条《医学读书记》
  29. 九不识《冯氏锦囊秘录》
  30. 静态食管测压《胃肠动力检查手册》
  31. 九不识（《锦囊》）《疡医大全》


雉肉_《饮食须知》_中医本草_【岐黄之术】

雉肉

雉肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，有小毒。多食令人瘦，发五痔。同荞麦面食，生肥虫。同豆豉食，害人。卵同葱食，生寸白虫。一名山鸡。山鸡有四种∶似雉而尾长三四尺者，为 雉。似 而尾长五六尺，能走且鸣者，为 雉，俗通呼 矣。似 而小，首有采毛，为 。似雉而腹有采色，为锦鸡，俗通呼为锦鸡矣。又有吐绶鸡，每春夏晴明，徐舒颔下锦绶，文采焕烂，敛即不见，养之并辟火灾，食之有毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸠肉
  • 当前页：雉肉
  • 下一页：鸡肉
<<< 返回本书目录
  1. 雉脑膏【方剂大全】
  2. 雉尾【中药大全】
  3. 雉脑【中药大全】
  4. 雉子筵【中药大全】
  5. 雉肝散【方剂大全】
  6. 雉子筵根【中药大全】
  7. 雉肝【中药大全】
  8. 螲蟷【中药大全】
  9. 雉【中药大全】
  10. 中、暑《地震灾后常见病多发病中医药治疗手册》
  11. 雉《本草纲目》图文版
  12. 中?-伤寒门（下）《古今医统大全》
  13. 雉《本草求真》
  14. 中白散《外科传薪集》
  15. 雉《本草纲目》完整版
  16. 中白散【方剂大全】
  17. 滞颐论《小儿卫生总微论方》
  18. 中焙舌《敖氏伤寒金镜录》
  19. 滞颐第四十二问《婴童百问》
  20. 中部《跌打损伤方》
  21. 滞颐（儿科）《冯氏锦囊秘录》
  22. 中藏经《古今医统大全》
  23. 滞颐《证治准绳·幼科》
  24. 中草药的采集与炮制《中药学》
  25. 滞颐《幼幼新书》
  26. 中草药的性能《中药学》
  27. 滞颐《幼科折衷》
  28. 中草药的应用《中药学》
  29. 滞颐《保幼新编》
  30. 中草药疗效《本草纲目》完整版
  1. 雉肉《饮食须知》
  2. 雉肉《本草蒙筌》
  3. 雉肉《医学入门》
  4. 雉肉《新修本草》
  5. 雉肉《证类本草》
  6. 雉肉《本草经集注》
  7. 雉肉《名医别录》
  8. 雉肉《千金翼方》
  9. 稚阳稚阴《中医词典》
  10. 雉鸡《本草分经》
  11. 瘈《中医词典》
  12. 雉《药性切用》
  13. 瘈脉《中医词典》
  14. 雉《本草撮要》
  15. 瘈脉（一名资脉）《针灸大成》
  16. 雉《本草从新》
  17. 瘈疭《中医词典》
  18. 雉《本经逢原》
  19. 瘈瘲《医效秘传》
  20. 雉《本草求真》
  21. 中《中医词典》
  22. 雉《证类本草》
  23. 中《医学传灯》
  24. 雉《冯氏锦囊秘录》
  25. 中《伤寒六书》
  26. 雉《本草衍义》
  27. 中《史载之方》
  28. 雉《本草纲目》
  29. 中（月吕）《中医词典》
  30. 滞针《中医词典》
  31. 中（月吕）俞《中医词典》


鸡肉_《饮食须知》_中医本草_【岐黄之术】

鸡肉

鸡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。初病后勿食。 气猛，斗期必死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雉肉
  • 当前页：鸡肉
  • 下一页：白 肉
<<< 返回本书目录
  1. 鸡肉《服食导饵》
  2. 鸡肉【中药大全】
  3. 鸡肉《本草纲目》完整版
  4. 鸡肉参【中药大全】
  5. 鸡茸蛤士蟆《保健药膳》
  6. 鸡肉膏【方剂大全】
  7. 鸡人唱筹方【方剂大全】
  8. 鸡肉煎丸【方剂大全】
  9. 鸡清丸【方剂大全】
  10. 鸡肉丸【方剂大全】
  11. 鸡清散【方剂大全】
  12. 鸡桑根【中药大全】
  13. 鸡清膏【方剂大全】
  14. 鸡桑叶【中药大全】
  15. 鸡蹼【中药大全】
  16. 鸡舌丹【方剂大全】
  17. 鸡膍胵丸【方剂大全】
  18. 鸡舌散【方剂大全】
  19. 鸡膍胵汤【方剂大全】
  20. 鸡舌香《本草乘雅半偈》
  21. 鸡膍胵散【方剂大全】
  22. 鸡舌香《本草择要纲目》
  23. 鸡膍骨丸【方剂大全】
  24. 鸡舌香《证类本草》
  25. 鸡排骨草【中药大全】
  26. 鸡舌香散【方剂大全】
  27. 鸡内金丸【方剂大全】
  28. 鸡舌香汤【方剂大全】
  29. 鸡内金散【方剂大全】
  30. 鸡舌香丸【方剂大全】
  1. 鸡肉《饮食须知》
  2. 鸡肉《饮食须知》
  3. 鸡肉《中医饮食营养学》
  4. 鸡肉《服食导饵》
  5. 鸡肉《本草求真》
  6. 鸡茸蛤士蟆《保健药膳》
  7. 鸡舌隔角《中医词典》
  8. 鸡涅《名医别录》
  9. 鸡舌香《本草易读》
  10. 鸡涅《证类本草》
  11. 鸡舌香《医学入门》
  12. 鸡涅《新修本草》
  13. 鸡舌香《证类本草》
  14. 鸡涅《千金翼方》
  15. 鸡舌香《增广和剂局方药性总论》
  16. 鸡内金散《三因极一病证方论》
  17. 鸡舌香《本草择要纲目》
  18. 鸡内金解《医学衷中参西录》
  19. 鸡舌香《本草乘雅半偈》
  20. 鸡内金《外科全生集》
  21. 鸡舌香散《妇人大全良方》
  22. 鸡内金《本草害利》
  23. 鸡舌香散《三因极一病证方论》
  24. 鸡内金《中药学》
  25. 鸡舌香散《太平惠民和剂局方》
  26. 鸡内金《得配本草》
  27. 鸡舌香汤《是斋百一选方》
  28. 鸡内金《中医饮食营养学》
  29. 鸡肾参《滇南本草》
  30. 鸡内金《本草易读》
  31. 鸡矢白、鸡子白、鸡子黄《本草思辨录》


白 肉_《饮食须知》_中医本草_【岐黄之术】

白 肉

白 肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。患疮疖者勿食。黑 气味相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡肉
  • 当前页：白 肉
  • 下一页：竹鸡肉
<<< 返回本书目录
  1. 白 （蛇风）《外科大成》
  2. 白艾蒿酿酒【方剂大全】
  3. 白《凌临灵方》
  4. 白八角莲【中药大全】
  5. 霸治法《石室秘录》
  6. 白柏丸【方剂大全】
  7. 霸王七【中药大全】
  8. 白斑散【方剂大全】
  9. 霸王根【中药大全】
  10. 白瘢风酒【方剂大全】
  11. 霸王鞭【中药大全】
  12. 白苞筋骨草【中药大全】
  13. 罢搐丸【方剂大全】
  14. 白贝【中药大全】
  15. 罢搐散【方剂大全】
  16. 白背枫【中药大全】
  17. 罢搐煎【方剂大全】
  18. 白背青荚叶【中药大全】
  19. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  20. 白背三七【中药大全】
  21. 把搐膏【方剂大全】
  22. 白背三七茎叶【中药大全】
  23. 魃病证治(魃音技)《三因极一病证方论》
  24. 白背小报春【中药大全】
  25. 魃病（儿科）《冯氏锦囊秘录》
  26. 白背杨【中药大全】
  27. 魃病《保婴撮要》
  28. 白背叶【中药大全】
  29. 跋一《活幼心书》
  30. 白背叶（峨嵋山胡椒）【中药大全】
  1. 白 肉《饮食须知》
  2. 白 （蛇风）《外科大成》
  3. 白（疒咅）《中医词典》
  4. 白《外科心法要诀》
  5. 白（一名风）《外科证治全书》
  6. 白《凌临灵方》
  7. 白[病培]（晶[病培]）《中医名词词典》
  8. 白《中医词典》
  9. 白斑《口腔科学》
  10. 霸治法《石室秘录》
  11. 白背《千金翼方》
  12. 罢极之本《中医名词词典》
  13. 白背《新修本草》
  14. 罢（pí，音皮）极之本《中医词典》
  15. 白背《证类本草》
  16. 靶细胞《医学遗传学基础》
  17. 白背《名医别录》
  18. 把紧审批关《医院药学》
  19. 白崩《中医词典》
  20. 魃病证治（魃音技）《三因极一病证方论》
  21. 白崩候《诸病源候论》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 白崩中秘方《华佗神方》
  24. 魃病《保婴撮要》
  25. 白鼻痧《中医词典》
  26. 跋一《本草便读》
  27. 白疕《医宗金鉴》
  28. 跋一《活幼心书》
  29. 白疕（bì毕）《中医词典》
  30. 跋叶氏医案《友渔斋医话》
  31. 白扁豆《雷公炮制药性解》


竹鸡肉_《饮食须知》_中医本草_【岐黄之术】

竹鸡肉

竹鸡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，即泥滑滑。谚云∶家有竹鸡啼，白蚁化为泥。亦辟壁虱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白 肉
  • 当前页：竹鸡肉
  • 下一页：英鸡肉
<<< 返回本书目录
  1. 竹鸡【中药大全】
  2. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  3. 竹鸡《本草求真》
  4. 竹节菜【中药大全】
  5. 竹黄酒【方剂大全】
  6. 竹节参【中药大全】
  7. 竹黄【中药大全】
  8. 竹节草【中药大全】
  9. 竹黄《本草纲目》图文版
  10. 竹节海棠【中药大全】
  11. 竹黄《本草乘雅半偈》
  12. 竹节脊柱【疾病症状】
  13. 竹黄《本草纲目》完整版
  14. 竹节蓼【中药大全】
  15. 竹根七【中药大全】
  16. 竹节七【中药大全】
  17. 竹根《本草纲目》完整版
  18. 竹节人参叶【中药大全】
  19. 竹阁经验备急药方《宋本备急灸法》
  20. 竹节三七【中药大全】
  21. 竹蜂【中药大全】
  22. 竹节树【中药大全】
  23. 竹蜂《本草纲目》完整版
  24. 竹节香附【中药大全】
  25. 竹蠹虫蛀末【中药大全】
  26. 竹精【中药大全】
  27. 竹蠹虫【中药大全】
  28. 竹卷心【中药大全】
  29. 竹蠹虫《本草纲目》完整版
  30. 竹菌《滇南本草》
  1. 竹鸡肉《饮食须知》
  2. 竹鸡《本草求真》
  3. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  4. 竹鸡《医学入门》
  5. 竹节参《中药炮制》
  6. 竹火《本草分经》
  7. 竹节骨《正骨心法要旨》
  8. 竹黄《本草乘雅半偈》
  9. 竹节骨《医宗金鉴》
  10. 竹黄《本经逢原》
  11. 竹节骨折伤《中医词典》
  12. 竹黄《本草纲目》
  13. 竹橘茶《茶饮保健》
  14. 竹根汤《妇人大全良方》
  15. 竹卷心《本草害利》
  16. 竹根汤《备急千金要方》
  17. 竹菌《滇南本草》
  18. 竹阁经验备急药方《宋本备急灸法》
  19. 竹沥《玉楸药解》
  20. 竹甘茶《茶饮保健》
  21. 竹沥《中药炮制》
  22. 竹付《名医别录》
  23. 竹沥《本草备要》
  24. 竹付《证类本草》
  25. 竹沥《冯氏锦囊秘录》
  26. 竹付《新修本草》
  27. 竹沥《医学入门》
  28. 竹付《千金翼方》
  29. 竹沥《顾松园医镜》
  30. 竹（蓄）《食疗本草》
  31. 竹沥《本草求真》


英鸡肉_《饮食须知》_中医本草_【岐黄之术】

英鸡肉

英鸡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。常食石英，秋月即无。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹鸡肉
  • 当前页：英鸡肉
  • 下一页：黄褐侯肉
<<< 返回本书目录
  1. 英鸡《本草纲目》完整版
  2. 英夷戒烟丸《外科传薪集》
  3. 英汉统计名词对照《医学统计学》
  4. 莺《本草纲目》完整版
  5. 印纸《本草纲目》完整版
  6. 莺【中药大全】
  7. 印堂穴【头部正面穴位】
  8. 婴、幼儿的寒气《人体使用手册》
  9. 印度菩提树皮【中药大全】
  10. 婴奥《本草纲目》图文版
  11. 瘾症《经验麻科》
  12. 婴儿《医学真传》
  13. 瘾疹紫点风《冯氏锦囊秘录》
  14. 婴儿《诊宗三昧》
  15. 瘾疹证治《三因极一病证方论》
  16. 婴儿步行晚【疾病症状】
  17. 瘾疹瘙痒《证治准绳·女科》
  18. 婴儿部《外科心法要诀》
  19. 瘾疹瘙痒《女科证治准绳》
  20. 婴儿肠痉挛【疾病大全】
  21. 瘾疹风疹《外台秘要》
  22. 婴儿成神经细胞瘤【疾病大全】
  23. 瘾疹【方剂主治】
  24. 婴儿出牙延迟【疾病症状】
  25. 瘾疹《专治麻痧初编》
  26. 婴儿疮疡《医宗金鉴》
  27. 瘾疹《中医外科学》
  28. 婴儿猝死综合征【疾病大全】
  29. 瘾疹《证治准绳·疡医》
  30. 婴儿痤疮【疾病大全】
  1. 英鸡肉《饮食须知》
  2. 英鸡《证类本草》
  3. 英文病历示例（中文稿）《物理诊断学》
  4. 英草华《名医别录》
  5. 英硝《本草衍义》
  6. 英草华《新修本草》
  7. 英雄丸《奇方类编》
  8. 英草华《千金翼方》
  9. 英夷戒烟丸《外科传薪集》
  10. 英草花《证类本草》
  11. 英制计量单位换算公制单位表《医院药学》
  12. 癊（yìn音印）黄《中医词典》
  13. 莺《本经逢原》
  14. 印纸《证类本草》
  15. 莺粟米《本草蒙筌》
  16. 印堂如镜《医法圆通》
  17. 莺粟米《冯氏锦囊秘录》
  18. 印堂疽《中医词典》
  19. 莺翁《中医词典》
  20. 印堂疔《中医词典》
  21. 婴奥《本草纲目》
  22. 印堂《中医词典》
  23. 婴儿《中医词典》
  24. 印堂《气功外气疗法》
  25. 婴儿《诊宗三昧》
  26. 瘾症《经验麻科》
  27. 婴儿《医学真传》
  28. 瘾疹紫点风《冯氏锦囊秘录》
  29. 婴儿病附《灵素节注类编》
  30. 瘾疹证治《三因极一病证方论》
  31. 婴儿不睡《中医词典》


黄褐侯肉_《饮食须知》_中医本草_【岐黄之术】

黄褐侯肉

黄褐侯肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，即青佳。多食发喉痹，用生姜可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：英鸡肉
  • 当前页：黄褐侯肉
  • 下一页：桑 肉
<<< 返回本书目录
  1. 黄褐斑【疾病大全】
  2. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  3. 黄褐斑《自我调养巧治病》
  4. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  5. 黄褐斑《家庭医学百科-医疗康复篇》
  6. 黄鹤丹【方剂大全】
  7. 黄河裸裂尻鱼【中药大全】
  8. 黄黑散【方剂大全】
  9. 黄颔蛇涎《本草纲目》完整版
  10. 黄花补血草【中药大全】
  11. 黄颔蛇头【中药大全】
  12. 黄花菜《食物疗法》
  13. 黄颔蛇头《本草纲目》完整版
  14. 黄花菜【中药大全】
  15. 黄颔蛇肉《本草纲目》完整版
  16. 黄花菜【方剂大全】
  17. 黄颔蛇骨【中药大全】
  18. 黄花菜炖猪肉【方剂大全】
  19. 黄颔蛇骨《本草纲目》完整版
  20. 黄花菜饮《保健药膳》
  21. 黄颔蛇【中药大全】
  22. 黄花菜子【中药大全】
  23. 黄颔蛇《本草纲目》完整版
  24. 黄花参【中药大全】
  25. 黄汗证治《三因极一病证方论》
  26. 黄花草《滇南本草》
  27. 黄汗吴蓝汤【方剂大全】
  28. 黄花倒水莲【中药大全】
  29. 黄汗方《外台秘要》
  30. 黄花地丁《滇南本草》
  1. 黄褐侯肉《饮食须知》
  2. 黄褐侯《证类本草》
  3. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  4. 黄褐斑《自我调养巧治病》
  5. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  6. 黄褐斑《家庭医学百科-医疗康复篇》
  7. 黄鹤丹《韩氏医通》
  8. 黄褐斑《默克家庭诊疗手册》
  9. 黄护草《千金翼方》
  10. 黄河《中医词典》
  11. 黄护草《新修本草》
  12. 黄汗证治《三因极一病证方论》
  13. 黄护草《证类本草》
  14. 黄汗身肿《症因脉治》
  15. 黄护草《名医别录》
  16. 黄汗身肿《中医词典》
  17. 黄花菜《老年食养食疗》
  18. 黄汗候《诸病源候论》
  19. 黄花菜《食物疗法》
  20. 黄汗方三首《外台秘要》
  21. 黄花菜《本草分经》
  22. 黄汗备方《医学实在易》
  23. 黄花菜马齿苋饮《食物疗法》
  24. 黄汗《医学三字经》
  25. 黄花菜饮《保健药膳》
  26. 黄汗《丹台玉案》
  27. 黄花草《滇南本草》
  28. 黄汗《医学摘粹》
  29. 黄花地丁《滇南本草》
  30. 黄汗《症因脉治》
  31. 黄花了《证类本草》


桑 肉_《饮食须知》_中医本草_【岐黄之术】

桑 肉

桑 肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温，即蜡嘴。初病后勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄褐侯肉
  • 当前页：桑 肉
  • 下一页：鹆肉
<<< 返回本书目录
  1. 桑《本草纲目》图文版
  2. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  3. 桑《本草纲目》完整版
  4. 桑白皮《本草择要纲目》
  5. 散走流注发《外科启玄》
  6. 桑白皮《药鉴》
  7. 散肿溃坚汤【方剂大全】
  8. 桑白皮【中药大全】
  9. 散肿溃坚《汤头歌诀》
  10. 桑白皮（桑叶、桑椹）《本草新编》
  11. 散滞气汤《脾胃论》
  12. 桑白皮、桑椹子《滇南本草》
  13. 散治法《石室秘录》
  14. 桑白皮散【方剂大全】
  15. 散阵《目经大成》
  16. 桑白皮汤【方剂大全】
  17. 散阵《景岳全书》
  18. 桑柴灰《本草纲目》完整版
  19. 散阵《景岳全书》
  20. 桑柴灰【中药大全】
  21. 散瘀止血【中药主治】
  22. 桑柴火《本草纲目》完整版
  23. 散瘀止痛【中药主治】
  24. 桑柴火《本草纲目》图文版
  25. 散瘀血【中药主治】
  26. 桑柴火烘法歌《医宗金鉴》
  27. 散瘀消肿【中药主治】
  28. 桑丹杞菊丸【方剂大全】
  29. 散瘀拈痛膏【方剂大全】
  30. 桑丹泻白散【方剂大全】
  1. 桑 肉《饮食须知》
  2. 桑《得配本草》
  3. 桑白皮《雷公炮制药性解》
  4. 桑《食疗本草》
  5. 桑白皮《中药炮制》
  6. 桑《本草纲目》
  7. 桑白皮《汤液本草》
  8. 散走流注发《外科启玄》
  9. 桑白皮《本草备要》
  10. 散肿溃坚丸《外科理例》
  11. 桑白皮《冯氏锦囊秘录》
  12. 散肿溃坚汤《仁术便览》
  13. 桑白皮《医学入门》
  14. 散肿溃坚《汤头歌诀》
  15. 桑白皮《本草求真》
  16. 散滞气汤《脾胃论》
  17. 桑白皮《中药学》
  18. 散治法《石室秘录》
  19. 桑白皮《本草便读》
  20. 散阵《目经大成》
  21. 桑白皮《增广和剂局方药性总论》
  22. 散阵《景岳全书》
  23. 桑白皮《本草择要纲目》
  24. 散阵《景岳全书》
  25. 桑白皮《本草害利》
  26. 散针法《中医词典》
  27. 桑白皮《本草撮要》
  28. 散者收之《中医名词词典》
  29. 桑白皮《外科全生集》
  30. 散俞《中医词典》
  31. 桑白皮《药鉴》


鹆肉_《饮食须知》_中医本草_【岐黄之术】

鹆肉

鹆肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，即八哥。天寒欲雪，即群飞如告。 鹆不逾济，地气使然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑 肉
  • 当前页：鹆肉
  • 下一页：乌鸦肉
<<< 返回本书目录
  1. 鹆《本草纲目》完整版
  2. 寓木部《本经逢原》
  3. 御制《饮膳正要》序《饮膳正要》
  4. 寓木类《本草便读》
  5. 御苑匀气散【方剂大全】
  6. 裕民贝母【中药大全】
  7. 御女损益篇《养生导引秘籍》
  8. 蓣莲饮【方剂大全】
  9. 御米饮子【方剂大全】
  10. 愈病有日期论《医学源流论》
  11. 御米汤【方剂大全】
  12. 愈疮枣【方剂大全】
  13. 御酱铁雀《保健药膳》
  14. 愈带丸【方剂大全】
  15. 御府鹿尾《保健药膳》
  16. 愈风饼子【方剂大全】
  17. 御风草《雷公炮炙论》
  18. 愈风宁心片【方剂大全】
  19. 御定医宗金鉴麻疹《麻疹阐注》
  20. 愈风散【方剂大全】
  21. 御爱姜苏丸【方剂大全】
  22. 愈风四物汤【方剂大全】
  23. 喻氏春温论辨《医学读书记》
  24. 愈风汤【方剂大全】
  25. 喻氏《解后须知》《专治麻痧初编》
  26. 愈风燥湿化痰丸【方剂大全】
  27. 喻嘉言秋燥论《古今名医汇粹》
  28. 愈痛散【方剂大全】
  29. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  30. 愈痛丸【方剂大全】
  1. 鹆肉《饮食须知》
  2. 御制《饮膳正要》序《饮膳正要》
  3. 寓补于攻《中医词典》
  4. 御院平胃散《冯氏锦囊秘录》
  5. 寓攻于补《中医词典》
  6. 御医《中医名词词典》
  7. 愈病有日期论《医学源流论》
  8. 御痛汤《冯氏锦囊秘录》
  9. 愈疮枣《外科全生集》
  10. 御神《中医词典》
  11. 愈风饼子《儒门事亲》
  12. 御女损益篇《养生导引秘籍》
  13. 愈风丹《儒门事亲》
  14. 御米汤《太平惠民和剂局方》
  15. 愈风丹《医方考》
  16. 御米壳《药性切用》
  17. 愈风秘方（华佗愈风）《华佗神方》
  18. 御米壳《本草撮要》
  19. 愈风散《妇人大全良方》
  20. 御米壳《本草从新》
  21. 愈风汤《仁术便览》
  22. 御米壳《本草求真》
  23. 愈合与营养《临床营养学》
  24. 御米壳《本草备要》
  25. 愈后诸证论《医碥》
  26. 御米《得配本草》
  27. 愈痛散《冯氏锦囊秘录》
  28. 御米《饮食须知》
  29. 毓麟酒方《奇方类编》
  30. 御酱铁雀《保健药膳》
  31. 毓清丸《奇方类编》


乌鸦肉_《饮食须知》_中医本草_【岐黄之术】

乌鸦肉

乌鸦肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩，性平。 臭不可食，肉及卵食之，令人昏志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹆肉
  • 当前页：乌鸦肉
  • 下一页：喜鹊肉
<<< 返回本书目录
  1. 乌鸦肉《本草纲目》完整版
  2. 乌鸦肉【中药大全】
  3. 乌鸦胆【中药大全】
  4. 乌鸦头【中药大全】
  5. 乌鸦翅羽【中药大全】
  6. 乌鸦挣《松峰说疫》
  7. 乌鸦【中药大全】
  8. 乌药《本草纲目》完整版
  9. 乌鸦《本草纲目》图文版
  10. 乌药《本草乘雅半偈》
  11. 乌鸦《本草纲目》完整版
  12. 乌药《本草经解》
  13. 乌须酒【方剂大全】
  14. 乌药《本草思辨录》
  15. 乌须黑发【方剂主治】
  16. 乌药《本草图经》
  17. 乌须还少丹【方剂大全】
  18. 乌药《本草新编》
  19. 乌须固本丸【方剂大全】
  20. 乌药《本草易读》
  21. 乌须发【中药主治】
  22. 乌药《本草择要纲目》
  23. 乌雄鸡粥【方剂大全】
  24. 乌药《滇南本草》
  25. 乌雄鸡肉《本草纲目》完整版
  26. 乌药《药鉴》
  27. 乌犀圆【方剂大全】
  28. 乌药《药笼小品》
  29. 乌犀丸【方剂大全】
  30. 乌药《证类本草》
  1. 乌鸦肉《饮食须知》
  2. 乌鸦鸡狗翻《急救广生集》
  3. 乌鸦挣《松峰说疫》
  4. 乌鸦《增广和剂局方药性总论》
  5. 乌药《雷公炮制药性解》
  6. 乌鸦《得配本草》
  7. 乌药《药笼小品》
  8. 乌鸦《本经逢原》
  9. 乌药《玉楸药解》
  10. 乌鸦《证类本草》
  11. 乌药《中药炮制》
  12. 乌鸦《医学入门》
  13. 乌药《本草衍义》
  14. 乌鸦《本草纲目》
  15. 乌药《汤液本草》
  16. 乌须种子丸《奇方类编》
  17. 乌药《本草备要》
  18. 乌须神方《冯氏锦囊秘录》
  19. 乌药《本草蒙筌》
  20. 乌须黑发药酒方《奇方类编》
  21. 乌药《本草易读》
  22. 乌雄鸡肉《名医别录》
  23. 乌药《冯氏锦囊秘录》
  24. 乌雄鸡肉《千金翼方》
  25. 乌药《医学入门》
  26. 乌雄鸡《增广和剂局方药性总论》
  27. 乌药《证类本草》
  28. 乌雄鸡《医学入门》
  29. 乌药《顾松园医镜》
  30. 乌雄鸡《饮膳正要》
  31. 乌药《本草求真》


喜鹊肉_《饮食须知》_中医本草_【岐黄之术】

喜鹊肉

喜鹊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性寒。妇人不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鸦肉
  • 当前页：喜鹊肉
  • 下一页：燕肉
<<< 返回本书目录
  1. 喜怒无常【方剂主治】
  2. 喜鹊肉【中药大全】
  3. 喜怒无常【疾病症状】
  4. 喜伤心恐胜喜解《吴医汇讲》
  5. 喜怒《黄帝内经太素》
  6. 喜树【中药大全】
  7. 喜怒《冯氏锦囊秘录》
  8. 喜树果【中药大全】
  9. 喜眠《丹溪手镜》
  10. 喜树皮【中药大全】
  11. 喜马拉雅紫茉莉【中药大全】
  12. 喜树叶【中药大全】
  13. 喜马拉雅米口袋【中药大全】
  14. 喜啼《幼幼新书》
  15. 喜凉怕热【疾病症状】
  16. 喜笑不休《保婴撮要》
  17. 喜乐-养生余录（上）《古今医统大全》
  18. 喜笑不休《古今医统大全》
  19. 喜讲秽语【疾病症状】
  20. 喜笑不休《医碥》
  21. 喜汗《幼幼新书》
  22. 喜笑不休《医碥》
  23. 喜汗《小儿药证直诀》
  24. 喜笑不休《张氏医通》
  25. 徙薪饮（新方）《虚损启微》
  26. 喜笑不休《张氏医通》
  27. 徙薪饮【方剂大全】
  28. 喜笑不休《证治准绳·类方》
  29. 洗痔枳壳汤【方剂大全】
  30. 喜笑不休《证治准绳·幼科》
  1. 喜鹊肉《饮食须知》
  2. 喜鹊《医学入门》
  3. 喜伤《中医词典》
  4. 喜气《中医词典》
  5. 喜伤《校注医醇剩义》
  6. 喜呕《中医词典》
  7. 喜伤心《中医词典》
  8. 喜怒《冯氏锦囊秘录》
  9. 喜伤心恐胜喜解《吴医汇讲》
  10. 喜怒《中医词典》
  11. 喜啼《幼幼新书》
  12. 喜怒《黄帝内经太素》
  13. 喜唾《疫疹一得》
  14. 喜眠《丹溪手镜》
  15. 喜忘《中医词典》
  16. 喜梦《中医词典》
  17. 喜笑不休《中医词典》
  18. 喜乐（养生余录 上）《古今医统大全》
  19. 喜笑不休《医学纲目》
  20. 喜惊《中医词典》
  21. 喜笑不休《证治准绳·幼科》
  22. 喜汗《小儿药证直诀》
  23. 喜笑不休《张氏医通》
  24. 喜汗《幼幼新书》
  25. 喜笑不休《张氏医通》
  26. 喜膈《中医词典》
  27. 喜笑不休《证治准绳·类方》
  28. 喜悲《中医词典》
  29. 喜笑不休《证治准绳·杂病》
  30. 喜按《中医词典》
  31. 喜笑不休《医碥》


燕肉_《饮食须知》_中医本草_【岐黄之术】

燕肉

燕肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸性平，有毒。不可食，损人神气。不宜杀之。嗜燕人入水，为蛟龙所吞。燕作窝，长能容二匹绢者，令人家富也。窝穴北向，尾屈色白者，是数百岁燕。《仙经》谓之肉芝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喜鹊肉
  • 当前页：燕肉
  • 下一页：刺毛莺肉
<<< 返回本书目录
  1. 燕肉《本草纲目》完整版
  2. 燕蓐草《本草纲目》完整版
  3. 燕麦灵【中药大全】
  4. 燕山牛良 序《普济方·针灸》
  5. 燕麦草【中药大全】
  6. 燕屎《本草纲目》完整版
  7. 燕麦《证类本草》
  8. 燕窝《痘疹心法要诀》
  9. 燕口疮《幼幼新书》
  10. 燕窝《食物疗法》
  11. 燕窠土【中药大全】
  12. 燕窝《药笼小品》
  13. 燕《本草纲目》完整版
  14. 燕窝《医宗金鉴》
  15. 焰爵床【中药大全】
  16. 燕窝【中药大全】
  17. 雁脂【中药大全】
  18. 燕窝疮《医宗金鉴》
  19. 雁屎白《本草纲目》完整版
  20. 燕窝疮门主论《疡医大全》
  21. 雁肉【中药大全】
  22. 燕窝疮羊胡疮《外科启玄》
  23. 雁肉《本草纲目》完整版
  24. 燕云亭司马伏暑感证《程杏轩医案》
  25. 雁毛《本草纲目》完整版
  26. 燕脂《本草纲目》完整版
  27. 雁来红【中药大全】
  28. 燕脂《本草择要纲目》
  29. 雁来红《本草纲目》完整版
  30. 燕脂《本草纲目》图文版
  1. 燕肉《饮食须知》
  2. 燕麦《证类本草》
  3. 燕蓐草《证类本草》
  4. 燕口生疮候《诸病源候论》
  5. 燕山牛良 序《普济方·针灸》
  6. 燕口风《中医词典》
  7. 燕屎《神农本草经》
  8. 燕口疮《幼幼新书》
  9. 燕屎《千金翼方》
  10. 燕口疮《中医词典》
  11. 燕屎《本草经集注》
  12. 燕口《中医词典》
  13. 燕屎《新修本草》
  14. 燕齿《名医别录》
  15. 燕屎《本草蒙筌》
  16. 燕齿《证类本草》
  17. 燕屎《冯氏锦囊秘录》
  18. 燕齿《新修本草》
  19. 燕屎《证类本草》
  20. 燕齿《千金翼方》
  21. 燕屎《名医别录》
  22. 燕采《医学入门》
  23. 燕尾茶《饮膳正要》
  24. 焰阳《中医词典》
  25. 燕吻疮《中医词典》
  26. 雁脂《饮膳正要》
  27. 燕窝《药笼小品》
  28. 雁肉《饮食须知》
  29. 燕窝《老年食养食疗》
  30. 雁来风《解围元薮》
  31. 燕窝《食物疗法》


刺毛莺肉_《饮食须知》_中医本草_【岐黄之术】

刺毛莺肉

刺毛莺肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。有疮疥者少食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕肉
  • 当前页：刺毛莺肉
  • 下一页：孔雀肉
<<< 返回本书目录
  1. 刺毛虫皮炎《家庭医学百科-医疗康复篇》
  2. 刺蝥瘟痧《痧胀玉衡》
  3. 刺脉虚实浅深《针灸素难要旨》
  4. 刺蝥瘟痧《松峰说疫》
  5. 刺脉虚实浅深《古今医统大全》
  6. 刺玫【中药大全】
  7. 刺龙牙【中药大全】
  8. 刺玫果【中药大全】
  9. 刺菱根【中药大全】
  10. 刺玫花【中药大全】
  11. 刺菱【中药大全】
  12. 刺莓果【中药大全】
  13. 刺蓼【中药大全】
  14. 刺莓果根【中药大全】
  15. 刺栗子【中药大全】
  16. 刺蜜《本草纲目》完整版
  17. 刺李【中药大全】
  18. 刺蜜【中药大全】
  19. 刺藜【中药大全】
  20. 刺藦苓草【中药大全】
  21. 刺梨子【中药大全】
  22. 刺南蛇藤【中药大全】
  23. 刺梨叶【中药大全】
  24. 刺脑包《滇南本草》
  25. 刺梨花【中药大全】
  26. 刺逆四时《古今医统大全》
  27. 刺梨根【中药大全】
  28. 刺逆四时《针灸素难要旨》
  29. 刺梨【中药大全】
  30. 刺疟《素问悬解》
  1. 刺毛莺肉《饮食须知》
  2. 刺毛虫伤《证治准绳·疡医》
  3. 刺蝥瘟痧《松峰说疫》
  4. 刺毛虫蚯蚓蝼蛄蚕咬《医学纲目》
  5. 刺蝥瘟痧《痧胀玉衡》
  6. 刺毛虫皮炎《家庭医学百科-医疗康复篇》
  7. 刺蜜《证类本草》
  8. 刺脉虚实浅深《针灸素难要旨》
  9. 刺脑包《滇南本草》
  10. 刺脉虚实浅深《古今医统大全》
  11. 刺逆四时《古今医统大全》
  12. 刺络疗法《中医词典》
  13. 刺逆四时《针灸素难要旨》
  14. 刺络拔罐法《中医词典》
  15. 刺疟《素问悬解》
  16. 刺烙《中医词典》
  17. 刺疟《素问悬解》
  18. 刺咳论《针灸大成》
  19. 刺疟节度《黄帝内经太素》
  20. 刺厥痹《类经》
  21. 刺疟论《针灸大成》
  22. 刺灸通论（刺虚实刺寒热入治寒热法）《医学纲目》
  23. 刺疟篇《黄帝内经·素问》
  24. 刺灸法《备急千金要方》
  25. 刺皮《雷公炮制药性解》
  26. 刺灸法《中医词典》
  27. 刺皮《本草便读》
  28. 刺灸癫狂《类经》
  29. 刺皮《本草分经》
  30. 刺久病《医学读书记》
  31. 刺期门《医方考》


孔雀肉_《饮食须知》_中医本草_【岐黄之术】

孔雀肉

孔雀肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸性凉，微毒。食其肉者，自后服药必不效，为其解毒也。尾有毒，不可入目，令人昏翳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺毛莺肉
  • 当前页：孔雀肉
  • 下一页：鹗
<<< 返回本书目录
  1. 孔雀草【中药大全】
  2. 孔雀尾【中药大全】
  3. 孔雀《本草纲目》完整版
  4. 孔穴相去《针灸资生经》
  5. 孔公孽【中药大全】
  6. 孔穴相去法《普济方·针灸》
  7. 孔公孽《证类本草》
  8. 孔穴主对法《备急千金要方》
  9. 孔公《本草纲目》完整版
  10. 孔志约序《新修本草》
  11. 空穴《针灸素难要旨》
  12. 孔子的学说《圆运动的古中医学》
  13. 空虚症【疾病症状】
  14. 孔子练精神聪明不忘开心方【方剂大全】
  15. 空心苋【中药大全】
  16. 孔子枕中神效方【方剂大全】
  17. 空心平补丸子【方剂大全】
  18. 孔最穴【上肢内侧穴位】
  19. 空心泡【中药大全】
  20. 恐《医碥》
  21. 空心木【中药大全】
  22. 恐《医碥》
  23. 空心柳【中药大全】
  24. 恐《医学纲目》
  25. 空心莲子草【中药大全】
  26. 恐《张氏医通》
  27. 空心花【中药大全】
  28. 恐《证治准绳·类方》
  29. 空位注射疗法《针灸学》
  30. 恐《证治准绳·杂病》
  1. 孔雀肉《饮食须知》
  2. 孔雀《医学入门》
  3. 孔雀矢《名医别录》
  4. 孔雀《本草衍义》
  5. 孔雀屎《千金翼方》
  6. 孔窍《中医词典》
  7. 孔雀屎《本草经集注》
  8. 孔窍《中医词典》
  9. 孔雀屎《新修本草》
  10. 孔公蘖《神农本草经》
  11. 孔雀屎《证类本草》
  12. 孔公孽《名医别录》
  13. 孔雀瘴《古今医案按》
  14. 孔公孽《证类本草》
  15. 孔圣枕中丹《医方论》
  16. 孔公孽《医学入门》
  17. 孔熙先（?-445）《中医词典》
  18. 孔公孽《吴普本草》
  19. 孔熙先（?-445）《中医词典》
  20. 孔公孽《新修本草》
  21. 孔穴《中医词典》
  22. 孔公孽《本草经集注》
  23. 孔穴《中医词典》
  24. 孔公孽《千金翼方》
  25. 孔穴相去《针灸资生经》
  26. 孔伯华（1884-1955年）《中医词典》
  27. 孔穴相去法《普济方·针灸》
  28. 孔伯华（1884-1955年）《中医词典》
  29. 孔穴主对《中医词典》
  30. 空穴《针灸素难要旨》
  31. 孔穴主对《中医词典》


鹗_《饮食须知》_中医本草_【岐黄之术】

鹗

鹗

  • 上一页
  • 目录
  • 相关
  • 下一页

即鱼鹰。能啖蛇。其肉腥恶，不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孔雀肉
  • 当前页：鹗
  • 下一页：鸱脑
<<< 返回本书目录
  1. 鹗《本草纲目》图文版
  2. 鹗骨【中药大全】
  3. 鹗《本草纲目》完整版
  4. 鹗龟《本草纲目》完整版
  5. 腭异常【疾病症状】
  6. 颚口线虫病【疾病大全】
  7. 腭咽闭合不全【疾病大全】
  8. 噩梦【疾病症状】
  9. 腭舌咽呼吸肌呈对称性弛缓性轻瘫【疾病症状】
  10. 鳄皮婴儿综合征【疾病大全】
  11. 腭裂【疾病大全】
  12. 鳄鱼《本草纲目》图文版
  13. 腭的发生与口腔、鼻腔的分隔《组织学与胚胎学》
  14. 恩袍散【方剂大全】
  15. 腭部有黑色焦痂【疾病症状】
  16. 儿病本气篇导言《圆运动的古中医学》
  17. 腭部可见小出血点【疾病症状】
  18. 儿茶（图）【中药大全】
  19. 腭部穿孔【疾病症状】
  20. 儿茶酚胺、多巴胺《常用化验值及意义》
  21. 遏炎散【方剂大全】
  22. 儿茶酚胺分泌过量【疾病症状】
  23. 遏水至奇汤【方剂大全】
  24. 儿茶和苦参【方剂大全】
  25. 遏火汤【方剂大全】
  26. 儿茶轻粉散【方剂大全】
  27. 遏汗丸【方剂大全】
  28. 儿茶散【方剂大全】
  29. 萼果香薷【中药大全】
  30. 儿茶五倍散【方剂大全】
  1. 鹗《饮食须知》
  2. 鹗《本草纲目》
  3. 頞《中医词典》
  4. 腭咽肌《人体解剖学》
  5. 鳄鱼《本草纲目》
  6. 腭舌肌《人体解剖学》
  7. 蒽和菲《医用化学》
  8. 腭裂《口腔科学》
  9. 儿病本气篇导言《圆运动的古中医学》
  10. 腭帆张肌《人体解剖学》
  11. 儿茶酚胺、多巴胺《常用化验值及意义》
  12. 腭帆提肌《人体解剖学》
  13. 儿茶酚胺类《生物化学与分子生物学》
  14. 腭的发生与口腔、鼻腔的分隔《组织学与胚胎学》
  15. 儿初生《卫生易简方》
  16. 腭垂肌《人体解剖学》
  17. 儿初生（初诞法，详小儿门）《妇人规》
  18. 腭《中医词典》
  19. 儿初生（初诞法详小儿门）《景岳全书》
  20. 饿马摇铃《中医词典》
  21. 儿初生将息法二首《外台秘要》
  22. 恶阻总括《妇科心法要诀》
  23. 儿疮《奇效简便良方》
  24. 恶阻总括《医宗金鉴》
  25. 儿发不生《中医词典》
  26. 恶阻证治《妇科心法要诀》
  27. 儿发不生《急救广生集》
  28. 恶阻证治《医宗金鉴》
  29. 儿发成穗《中医词典》
  30. 恶阻与胎化不成《推求师意》
  31. 儿发干枯《中医词典》


鸱脑_《饮食须知》_中医本草_【岐黄之术】

鸱脑

鸱脑

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒。同酒食，令人久醉健忘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹗
  • 当前页：鸱脑
  • 下一页：鹤肉
<<< 返回本书目录
  1. 鸱骨【中药大全】
  2. 鸱肉【中药大全】
  3. 鸱《本草纲目》完整版
  4. 鸱头【中药大全】
  5. 吃噫歌《伤寒百证歌》
  6. 鸱头酒【方剂大全】
  7. 吃噫《孙真人海上方》
  8. 鸱头丸【方剂大全】
  9. 吃药即效散【方剂大全】
  10. 鸱鸮膏【方剂大全】
  11. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  12. 鸱鸺《本草纲目》完整版
  13. 吃素好处多《老年食养食疗》
  14. 鸱鸺【中药大全】
  15. 吃素好?还是吃荤好呢?《中医之钥》
  16. 眵泪不禁《目经大成》
  17. 吃食减少【方剂主治】
  18. 眵泪净明《银海精微》
  19. 吃逆论《格致余论》
  20. 眵泪粘浓《银海精微》
  21. 吃逆《证治准绳·女科》
  22. 痴呆《扁鹊神应针灸玉龙经》
  23. 吃逆《杂病治例》
  24. 痴呆《中医内科学》
  25. 吃逆《女科证治准绳》
  26. 痴呆【疾病症状】
  27. 吃逆《金匮钩玄》
  28. 痴呆【疾病大全】
  29. 吃逆《丹溪治法心要》
  30. 痴呆dementia《神经精神疾病诊断学》
  1. 鸱脑《饮食须知》
  2. 鸱（尺脂切）头《证类本草》
  3. 鸱头《千金翼方》
  4. 鸱《本经逢原》
  5. 鸱头《新修本草》
  6. 鸱《食疗本草》
  7. 鸱头酒《备急千金要方》
  8. 吃噫歌《伤寒百证歌》
  9. 鸱头丸《备急千金要方》
  10. 吃噫《孙真人海上方》
  11. 鸱鸺《本经逢原》
  12. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  13. 眵《中医词典》
  14. 吃忒《中医词典》
  15. 眵泪《中医词典》
  16. 吃素好处多《老年食养食疗》
  17. 眵泪不禁《中医词典》
  18. 吃素好?还是吃荤好呢?《中医之钥》
  19. 眵泪不禁《目经大成》
  20. 吃逆论《格致余论》
  21. 眵泪净明《银海精微》
  22. 吃逆《女科证治准绳》
  23. 眵泪粘浓《银海精微》
  24. 吃逆《金匮钩玄》
  25. 痴呆《默克家庭诊疗手册》
  26. 吃逆《丹溪治法心要》
  27. 痴呆《中医词典》
  28. 吃逆《证治准绳·女科》
  29. 痴呆《扁鹊神应针灸玉龙经》
  30. 吃逆《杂病治例》
  31. 痴呆《中医内科学》


鹤肉_《饮食须知》_中医本草_【岐黄之术】

鹤肉

鹤肉

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒，顶血饮之立死。性喜食蛇，蛇闻声而远去，人家畜之，以辟蛇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸱脑
  • 当前页：鹤肉
  • 下一页：鹳肉
<<< 返回本书目录
  1. 鹤脑【中药大全】
  2. 鹤肉【中药大全】
  3. 鹤节《证治准绳·幼科》
  4. 鹤虱《本草纲目》完整版
  5. 鹤节《幼幼新书》
  6. 鹤虱《本草崇原》
  7. 鹤节《慈幼新书》
  8. 鹤虱《本草图经》
  9. 鹤骨【中药大全】
  10. 鹤虱《证类本草》
  11. 鹤顶兰【中药大全】
  12. 鹤虱【中药大全】
  13. 鹤顶红【方剂大全】
  14. 鹤虱槟榔汤【方剂大全】
  15. 鹤顶丹【方剂大全】
  16. 鹤虱风【中药大全】
  17. 鹤草芽【中药大全】
  18. 鹤虱散【方剂大全】
  19. 鹤《本草纲目》图文版
  20. 鹤虱丸【方剂大全】
  21. 鹤《本草纲目》完整版
  22. 鹤虱饮【方剂大全】
  23. 褐粘褶菌【中药大全】
  24. 鹤寿丹【方剂大全】
  25. 褐云玛瑙螺【中药大全】
  26. 鹤膝风《保婴撮要》
  27. 褐丸子【方剂大全】
  28. 鹤膝风《古今医案按》
  29. 褐丸【方剂大全】
  30. 鹤膝风《古今医统大全》
  1. 鹤肉《饮食须知》
  2. 鹤节候《诸病源候论》
  3. 鹤虱《千金翼方》
  4. 鹤节《慈幼新书》
  5. 鹤虱《新修本草》
  6. 鹤节《寿世保元》
  7. 鹤虱《本草备要》
  8. 鹤节《证治准绳·幼科》
  9. 鹤虱《本草蒙筌》
  10. 鹤节《医述》
  11. 鹤虱《本草易读》
  12. 鹤节《幼幼新书》
  13. 鹤虱《证类本草》
  14. 鹤节《医学纲目》
  15. 鹤虱《本草求真》
  16. 鹤节《中医词典》
  17. 鹤虱《本经逢原》
  18. 鹤顶丹《太平惠民和剂局方》
  19. 鹤虱《得配本草》
  20. 鹤顶《针灸学》
  21. 鹤虱《中药学》
  22. 鹤顶《药性切用》
  23. 鹤虱《增广和剂局方药性总论》
  24. 鹤顶《本经逢原》
  25. 鹤虱《本草分经》
  26. 鹤顶《中医词典》
  27. 鹤虱《本草图经》
  28. 鹤《本草纲目》
  29. 鹤虱《本草崇原》
  30. 褐丸子《是斋百一选方》
  31. 鹤膝（四言句）《万氏秘传片玉心书》


鹳肉_《饮食须知》_中医本草_【岐黄之术】

鹳肉

鹳肉

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒，不可食。其骨入沐汤浴头，令发尽脱，更不生也。又能杀树木。

鹳生三子，一为鹤，巽极成震，阴变阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤肉
  • 当前页：鹳肉
  • 下一页：鸳鸯肉
<<< 返回本书目录
  1. 鹳口疽门主论《疡医大全》
  2. 鹳肉【中药大全】
  3. 鹳口疽《医宗金鉴》
  4. 罐灰散【方剂大全】
  5. 鹳口疽《外科正宗》
  6. 罐子草【中药大全】
  7. 鹳骨丸【方剂大全】
  8. 罐嘴菜【中药大全】
  9. 鹳骨【中药大全】
  10. 光板猫叶草【中药大全】
  11. 鹳肝丹【方剂大全】
  12. 光背杜鹃【中药大全】
  13. 鹳《本草纲目》完整版
  14. 光慈姑【中药大全】
  15. 灌舌丹【方剂大全】
  16. 光刺兔唇花【中药大全】
  17. 灌藕方【方剂大全】
  18. 光刺长突球【中药大全】
  19. 灌脓诸论《冯氏锦囊秘录》
  20. 光动力疗法诊治癌肿《理疗学》
  21. 灌脓时备用诸药《冯氏锦囊秘录》
  22. 光动力学治疗癌症的原理《临床激光治疗学》
  23. 灌脓三朝治款《景岳全书》
  24. 光反射消失【疾病症状】
  25. 灌脓三朝顺逆险《冯氏锦囊秘录》
  26. 光肺筋草【中药大全】
  27. 灌脓三朝辩吉凶《景岳全书》
  28. 光风轮菜【中药大全】
  29. 灌脓起顶汤【方剂大全】
  30. 光杆琼【中药大全】
  1. 鹳肉《饮食须知》
  2. 鹳口疽门主论《疡医大全》
  3. 光《中医词典》
  4. 鹳口疽《外科正宗》
  5. 光剥如猪肾舌《中医词典》
  6. 鹳口疽《外科心法要诀》
  7. 光剥舌《中医名词词典》
  8. 鹳口疽《医宗金鉴》
  9. 光剥舌《中医词典》
  10. 鹳口疽《中医词典》
  11. 光剥苔《中医词典》
  12. 鹳鹤《医学入门》
  13. 光动力疗法的副作用及其防治《临床激光治疗学》
  14. 鹳骨丸《备急千金要方》
  15. 光动力疗法诊治癌肿《理疗学》
  16. 鹳骨《名医别录》
  17. 光动力学的临床应用《临床激光治疗学》
  18. 鹳骨《本经逢原》
  19. 光动力作用要素《临床激光治疗学》
  20. 鹳骨《证类本草》
  21. 光华晕大证《中医词典》
  22. 鹳骨《新修本草》
  23. 光滑度《物理诊断学》
  24. 鹳骨《本草经集注》
  25. 光疗法《康复医学》
  26. 鹳《本草衍义》
  27. 光疗法《理疗学》
  28. 灌脓诸论《冯氏锦囊秘录》
  29. 光疗基础《理疗学》
  30. 灌脓证治歌括《冯氏锦囊秘录》
  31. 光禄公痰火胁痛（有发明）《孙文垣医案》


鸳鸯肉_《饮食须知》_中医本草_【岐黄之术】

鸳鸯肉

鸳鸯肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸性平，有小毒。多食令人患大风病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹳肉
  • 当前页：鸳鸯肉
  • 下一页：鸬 肉
<<< 返回本书目录
  1. 鸳鸯肉《本草纲目》完整版
  2. 渊疽《医宗金鉴》
  3. 鸳鸯【中药大全】
  4. 渊疽门主论《疡医大全》
  5. 鸳鸯《本草纲目》完整版
  6. 元《古今医统大全》
  7. 鸢嘴【中药大全】
  8. 元宝草【中药大全】
  9. 鸢油【中药大全】
  10. 元宝槭【中药大全】
  11. 鸢尾【中药大全】
  12. 元参《本草经解》
  13. 鸢尾《证类本草》
  14. 元参《本草新编》
  15. 鸢尾《本草纲目》完整版
  16. 元参《本草易读》
  17. 鸢脑髓【中药大全】
  18. 元参《药笼小品》
  19. 鸢脑【中药大全】
  20. 元参化毒饮【方剂大全】
  21. 鸢脚爪【中药大全】
  22. 元参解毒散【方剂大全】
  23. 鸢根【中药大全】
  24. 元参解毒饮【方剂大全】
  25. 鸢胆【中药大全】
  26. 元参清肺饮【方剂大全】
  27. 鸢翅骨【中药大全】
  28. 元归散【方剂大全】
  29. 礜石【中药大全】
  30. 元亨利贞天五部位决吉凶《疡医大全》
  1. 鸳鸯肉《饮食须知》
  2. 鸳鸯《证类本草》
  3. 冤《中医词典》
  4. 鸳鸯《医学入门》
  5. 冤热《中医词典》
  6. 鸳鸯《食疗本草》
  7. 渊刺《中医名词词典》
  8. 鸳鸯《饮膳正要》
  9. 渊刺《中医词典》
  10. 鸢尾《名医别录》
  11. 渊疽《中医词典》
  12. 鸢尾《增广和剂局方药性总论》
  13. 渊疽《医宗金鉴》
  14. 鸢尾《证类本草》
  15. 渊疽《外科心法要诀》
  16. 鸢尾《医学入门》
  17. 渊疽门主方《疡医大全》
  18. 鸢尾《吴普本草》
  19. 渊疽门主论《疡医大全》
  20. 鸢尾《新修本草》
  21. 渊液《中医词典》
  22. 鸢尾《本草经集注》
  23. 渊液（一名泉液）《针灸大成》
  24. 鸢尾《千金翼方》
  25. 渊腋《中医词典》
  26. 鸢尾《神农本草经》
  27. 渊腋《针灸学》
  28. 鸢头散《备急千金要方》
  29. 元《中医词典》
  30. 礜石《神农本草经》
  31. 元《古今医统大全》


鸬 肉_《饮食须知》_中医本草_【岐黄之术】

鸬 肉

鸬 肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸咸，性冷，微毒。即水老鸦。凡鱼骨梗者，密念鸬 不已，即下。

妊妇食之，令逆生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸳鸯肉
  • 当前页：鸬 肉
  • 下一页：猫头鹰
<<< 返回本书目录
  1. 鸬《本草纲目》完整版
  2. 鸬翅羽《本草纲目》完整版
  3. 炉消散【方剂大全】
  4. 鸬鹚（鸬鹚）【中药大全】
  5. 炉灰膏【方剂大全】
  6. 鸬鹚翅羽【中药大全】
  7. 炉功眼膏【方剂大全】
  8. 鸬鹚骨【中药大全】
  9. 炉甘石洗剂【方剂大全】
  10. 鸬鹚肉【中药大全】
  11. 炉甘石散【方剂大全】
  12. 鸬鹚散【方剂大全】
  13. 炉甘石膏【方剂大全】
  14. 鸬鹚屎膏【方剂大全】
  15. 炉甘石干眼药【方剂大全】
  16. 鸬鹚涎【中药大全】
  17. 炉甘石点眼药【方剂大全】
  18. 鸬鹚涎丸【方剂大全】
  19. 炉甘石【中药大全】
  20. 鸬骨《本草纲目》完整版
  21. 炉甘石《本草纲目》图文版
  22. 鸬喙《本草纲目》完整版
  23. 炉甘石《药笼小品》
  24. 鸬肉《本草纲目》完整版
  25. 炉甘石《本草择要纲目》
  26. 鸬蜀水花《本草纲目》完整版
  27. 炉甘石《本草易读》
  28. 鸬嗉《本草纲目》完整版
  29. 炉甘石《本草纲目》完整版
  30. 鸬头《本草纲目》完整版
  1. 鸬 肉《饮食须知》
  2. 鸬《本经逢原》
  3. 鸬鹚瘟《中医词典》
  4. 鸬《医学入门》
  5. 鸬矢《名医别录》
  6. 鸬《本草衍义》
  7. 鸬屎《千金翼方》
  8. 胪胀《中医词典》
  9. 鸬屎《新修本草》
  10. 胪《中医词典》
  11. 鸬屎《证类本草》
  12. 炉甘石《药性切用》
  13. 鸬瘟《松峰说疫》
  14. 炉甘石《本草撮要》
  15. 颅《中医词典》
  16. 炉甘石《本草择要纲目》
  17. 颅鹚瘟《中医词典》
  18. 炉甘石《本草分经》
  19. 颅底骨折的急救《现代院外急救手册》
  20. 炉甘石《本草便读》
  21. 颅底内面歌诀《人体解剖学歌诀》
  22. 炉甘石《中药学》
  23. 颅顶部的解剖步骤与方法《人体解剖学》
  24. 炉甘石《得配本草》
  25. 颅顶部的血管和神经《人体解剖学》
  26. 炉甘石《本草从新》
  27. 颅骨的骨化《人体解剖学》
  28. 炉甘石《本经逢原》
  29. 颅骨的连接《人体解剖学》
  30. 炉甘石《本草求真》
  31. 颅骨歌诀《人体解剖学歌诀》


猫头鹰_《饮食须知》_中医本草_【岐黄之术】

猫头鹰

猫头鹰

  • 上一页
  • 目录
  • 相关
  • 下一页

夜勿煮炙，能引鬼魅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸬 肉
  • 当前页：猫头鹰
  • 下一页：诸鸟有毒
<<< 返回本书目录
  1. 猫头丸【方剂大全】
  2. 猫头鹰【中药大全】
  3. 猫头骨《本草纲目》完整版
  4. 猫腿姑【中药大全】
  5. 猫头【中药大全】
  6. 猫涎《本草纲目》完整版
  7. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  8. 猫须草【中药大全】
  9. 猫屎《本草纲目》完整版
  10. 猫牙《本草纲目》完整版
  11. 猫舌《本草纲目》完整版
  12. 猫眼草【中药大全】
  13. 猫肉【中药大全】
  14. 猫眼草膏【方剂大全】
  15. 猫肉《本草纲目》完整版
  16. 猫眼疮《医宗金鉴》
  17. 猫人参【中药大全】
  18. 猫眼疮《中医外科学》
  19. 猫皮毛（猫毛）《本草纲目》完整版
  20. 猫眼疮【疾病大全】
  21. 猫皮毛【中药大全】
  22. 猫眼睛【中药大全】
  23. 猫牛《本草纲目》图文版
  24. 猫咬伤《家庭医学百科-自救互救篇》
  25. 猫脑骨散【方剂大全】
  26. 猫咬伤的急救《现代院外急救手册》
  27. 猫脑《本草纲目》完整版
  28. 猫油【中药大全】
  29. 猫毛草【中药大全】
  30. 猫爪草【中药大全】
  1. 猫头鹰《饮食须知》
  2. 猫胎治噎《古今医统大全》
  3. 猫眼疮《中医词典》
  4. 猫死胎不下秘方《华佗神方》
  5. 猫眼疮《医宗金鉴》
  6. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  7. 猫眼疮《外科心法要诀》
  8. 猫屎《外科全生集》
  9. 猫眼疮《中医外科学》
  10. 猫伸展功《减肥新法与技巧》
  11. 猫眼疮（一名寒疮。）《外科证治全书》
  12. 猫癞病秘方《华佗神方》
  13. 猫眼疮秘方《华佗神方》
  14. 猫鬼野道方三首《外台秘要》
  15. 猫眼睛疮《奇方类编》
  16. 猫鬼候《诸病源候论》
  17. 猫咬《奇效简便良方》
  18. 猫儿伤《是斋百一选方》
  19. 猫咬《奇方类编》
  20. 猫被踏伤秘方《华佗神方》
  21. 猫咬门主方《疡医大全》
  22. 猫胞《药性切用》
  23. 猫咬伤《家庭医学百科-自救互救篇》
  24. 猫胞《本草撮要》
  25. 猫咬伤《外科证治全书》
  26. 猫胞《本草分经》
  27. 猫咬伤的急救《现代院外急救手册》
  28. 猫胞《本草从新》
  29. 猫一切病秘方《华佗神方》
  30. 猫《得配本草》
  31. 猫抓病《默克家庭诊疗手册》


诸鸟有毒_《饮食须知》_中医本草_【岐黄之术】

诸鸟有毒

诸鸟有毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡鸟自死自闭、自死足不伸，白鸟元首、元鸟白首、三足、六指、异形异色、四翼、肝色青者、野禽生卵有八字形者，并有毒，食之杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猫头鹰
  • 当前页：诸鸟有毒
  • 下一页：猪肉
<<< 返回本书目录
  1. 诸鸟有毒《证类本草》
  2. 诸疟《保婴撮要》
  3. 诸逆冲上《证治准绳·杂病》
  4. 诸疟《卫生易简方》
  5. 诸逆冲上《证治准绳·类方》
  6. 诸疟《药症忌宜》
  7. 诸逆冲上《医学纲目》
  8. 诸疟统论《圣济总录》
  9. 诸目疾《丹溪治法心要》
  10. 诸疟瘴疟辨《瘴疟指南》
  11. 诸木有毒《证类本草》
  12. 诸疟证《灵素节注类编》
  13. 诸脉总论《疡科纲要》
  14. 诸气《本草纲目》完整版
  15. 诸脉主病《医学入门》
  16. 诸气《博济方》
  17. 诸脉主病《医学集成》
  18. 诸气《古今医鉴》
  19. 诸脉主病《医学传心录》
  20. 诸气《急救广生集》
  21. 诸脉证诊法《类经》
  22. 诸气《急救良方》
  23. 诸脉诊病杂法《医学纲目》
  24. 诸气《脉症治方》
  25. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  26. 诸气《圣济总录》
  27. 诸脉宜忌生死《寿世保元》
  28. 诸气《寿世保元》
  29. 诸脉相类《医学入门》
  30. 诸气《万病回春》
  1. 诸鸟有毒《饮食须知》
  2. 诸逆冲上《证治准绳·杂病》
  3. 诸鸟有毒《证类本草》
  4. 诸逆冲上《证治准绳·类方》
  5. 诸疟《保婴撮要》
  6. 诸逆冲上《医学纲目》
  7. 诸疟《卫生易简方》
  8. 诸逆冲上《中医词典》
  9. 诸疟《药症忌宜》
  10. 诸内痈《医述》
  11. 诸疟统论《圣济总录》
  12. 诸内伤《丹台玉案》
  13. 诸疟瘴疟辨《瘴疟指南》
  14. 诸脑柔物《古今医统大全》
  15. 诸呕吐酸《中医词典》
  16. 诸目疾《丹溪治法心要》
  17. 诸痞候《诸病源候论》
  18. 诸木有毒《证类本草》
  19. 诸气《圣济总录》
  20. 诸米《本经逢原》
  21. 诸气《杂病治例》
  22. 诸脉总论《疡科纲要》
  23. 诸气《重订灵兰要览》
  24. 诸脉主病歌《古今医统大全》
  25. 诸气《续名医类案》
  26. 诸脉主病《医学入门》
  27. 诸气《证治准绳·杂病》
  28. 诸脉主病《医学传心录》
  29. 诸气《寿世保元》
  30. 诸脉主病《医学集成》
  31. 诸气《医学正传》


猪肉_《饮食须知》_中医本草_【岐黄之术】

猪肉

猪肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性微寒，有小毒。牡曰 ，牝曰彘，子曰豚，牡而去势曰 。生江南者，谓之江猪，唯 肉无毒。多食闭血脉，弱筋骨，虚人肌。疫病者、金疮者，尤宜忌之。久食令人少子伤精，发宿疾。豚肉久食，令人遍体筋肉碎痛乏气。江猪多食令人体重，作脯少有腥气。久食解药力，动气发疾。伤寒、疟痢、痰痼、痔漏诸疾，食之必再发，难愈。反梅子、乌梅、桔梗、黄连，犯之令人泻痢。服胡黄连食之，令人漏精。服甘草者忌之。同牛肉食，生寸白虫。同兔肉食损人。同羊肝、同鸡子、同鲫鱼及黄豆食，令人滞气。同葵菜食，令人少气。同荞麦面食，患热风，脱须、眉毛、发。同生姜食，生面斑发风。同胡荽食，烂人脐。同苍耳食，动风气。

同百花菜、同吴茱萸食，发痔 。同龟鳖肉、麋鹿驴马肉、虾子食，伤人。多食令人暴肥，盖虚风所致也。头肉有毒，多食动风发疾，猪肉毒在首，故有病者忌之。

项肉俗名槽头肉，肥脆能动风。脂膏勿令中水，腊月者历年不坏。反乌梅、梅子，忌干漆。脑味甘，性寒，有毒。《礼记》云∶食豚去脑，能损男子阳道，临房不能行事，酒后尤不可食。今人以盐酒食猪脑，是引贼入室也。血味咸性平，服地黄、补骨脂、何首乌诸补药者忌之，能损阳也。同黄豆食，滞气。心味甘咸性平，多食耗心气，不可合吴茱萸食。肝味苦性温，猪临杀惊气入心，绝气归肝，俱不可多食。服药人勿食。不可合雉肉、雀肉及同鱼脍食，生痈疽。同鲤鱼、鲫鱼食，伤神。

同鹌鹑食，生面 。肺味甘，性微寒。同白花菜食，令人气滞发霍乱。八月和饴食，至冬发疽。肾味咸性冷，即腰子。久食令人伤肾少子。虚寒者尤忌。冬月食之，损真气，发虚壅。 脂微毒，男子多食损阳。猪鼻唇多食动风气。凡花猪、病猪、白蹄猪、自死猪、煮汁黄者为黄镳猪、肉中有米星为□□，俱不可食。烧肉忌桑柴。

凡煮肉同皂荚子、桑白皮、高良姜、黄蜡不发风气。得旧篱筏易熟。煮肉封锅，入楮实子二三十粒，易烂且香。夏天用醋煮肉，可留数日。煮腊肉将熟。以红炭投锅内，则不油 气。洗猪肚用面，洗肠脏用砂糖，能去秽气。中病猪毒，烧猪屎为末，水服钱许，三次可瘥。过食猪肉伤，烧猪骨为末，水服。或服芫荽汁、生韭汁，或加草果可消。煮硬肉入山楂数颗，易烂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸鸟有毒
  • 当前页：猪肉
  • 下一页：羊肉
<<< 返回本书目录
  1. 猪肉《服食导饵》
  2. 猪肉【中药大全】
  3. 猪肉《滇南本草》
  4. 猪乳法《幼幼新书》
  5. 猪肉《本草易读》
  6. 猪舌《本草纲目》完整版
  7. 猪肉《本草纲目》完整版
  8. 猪肾【中药大全】
  9. 猪脾【中药大全】
  10. 猪肾（腰子）《本草纲目》完整版
  11. 猪脾《本草纲目》完整版
  12. 猪肾荠苨汤【方剂大全】
  13. 猪皮冻胶《保健药膳》
  14. 猪肾荠汤《汤头歌诀》
  15. 猪脬（猪胞）《本草纲目》完整版
  16. 猪肾煨附子【方剂大全】
  17. 猪脬【中药大全】
  18. 猪肾粥《保健药膳》
  19. 猪啮人方《外台秘要》
  20. 猪肾粥【方剂大全】
  21. 猪脑【中药大全】
  22. 猪屎（猪零）《本草纲目》完整版
  23. 猪脑《本草纲目》完整版
  24. 猪屎豆【中药大全】
  25. 猪母柴根【中药大全】
  26. 猪髓《本草纲目》完整版
  27. 猪毛针【中药大全】
  28. 猪髓【中药大全】
  29. 猪毛七【中药大全】
  30. 猪汤《本草纲目》完整版
  1. 猪肉《饮食须知》
  2. 猪肉《本草易读》
  3. 猪肉《医学入门》
  4. 猪肉《本草备要》
  5. 猪肉《本草求真》
  6. 猪肉《饮膳正要》
  7. 猪肉《本草分经》
  8. 猪肉《雷公炮制药性解》
  9. 猪肉《滇南本草》
  10. 猪肉《服食导饵》
  11. 猪肉绦虫感染《默克家庭诊疗手册》
  12. 猪皮冻胶《保健药膳》
  13. 猪乳法《幼幼新书》
  14. 猪脬《本草分经》
  15. 猪肾《饮膳正要》
  16. 猪啮伤秘方《华佗神方》
  17. 猪肾《本草易读》
  18. 猪啮人方二首《外台秘要》
  19. 猪肾方《备急千金要方》
  20. 猪马畜疮《医学纲目》
  21. 猪肾羹《医学入门》
  22. 猪苓证二十　少阴二十一《伤寒悬解》
  23. 猪肾酒《医学入门》
  24. 猪苓证《医学摘粹》
  25. 猪肾荠汤《汤头歌诀》
  26. 猪苓证《医学摘粹》
  27. 猪肾荠汤方《备急千金要方》
  28. 猪苓丸《普济本事方》
  29. 猪肾汤《备急千金要方》
  30. 猪苓汤证《临证实验录》
  31. 猪肾汤《医方考》


羊肉_《饮食须知》_中医本草_【岐黄之术】

羊肉

羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性热。反半夏、菖蒲。同荞麦面、豆酱食。发痼疾。同醋食，伤人心。同 酪食，害人。热病、疫证、疟疾病后食之，复发致危。妊妇食之，令子多热病。头蹄肉味甘性平。水肿人食之，百不一愈。冷病患勿多食。妊妇食羊目，令子睛白。血味咸性平。凡猪羊血食久，鼻中毛出，昼夜长五寸，渐如绳，痛不可忍，摘去复生。唯用乳石、 砂等分为丸，临卧服十丸，自落也。服丹石人忌食羊血，十年一食，前功尽亡。服地黄、何首乌诸补药者忌之。能解胡蔓草毒。脑有毒，食之发风病。和酒服迷人心，成风疾。男子食之，损精气少子。白羊黑头，食其脑，作肠痈。羊心有孔者勿食，能杀人。羊肺三月至五月其中有虫，状如马尾，长二三寸，须去之。不去食之，令人痢下。肝味苦性寒。同猪肉及梅子、小豆食，伤人心同生椒食，伤人五脏，最损小儿。同苦 食，病青盲。妊妇食之，令子多厄。羊和饭饮久食，令人多唾清水，成反胃，作噎病。凡煮羊肉用杏仁或瓦片，则易烂。同胡桃及莱菔煮，不臊。同竹 煮，助味。以铜器煮食，男子损阳，女子暴下。白羊黑头、黑羊白头、独角者，并有毒，食之生痈。中羊肉毒者，饮甘草汤解之。过食羊肉伤者，多食枣子、草果可消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肉
  • 当前页：羊肉
  • 下一页：黄牛肉
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《饮食须知》
  2. 羊肉《本草易读》
  3. 羊肉《冯氏锦囊秘录》
  4. 羊肉《本草备要》
  5. 羊肉《医学入门》
  6. 羊肉《饮膳正要》
  7. 羊肉《顾松园医镜》
  8. 羊肉《老年食养食疗》
  9. 羊肉《本草求真》
  10. 羊肉《长沙药解》
  11. 羊肉《本草思辨录》
  12. 羊肉《千金翼方》
  13. 羊肉《本草便读》
  14. 羊肉《雷公炮制药性解》
  15. 羊肉《增广和剂局方药性总论》
  16. 羊肉《服食导饵》
  17. 羊肉《名医别录》
  18. 羊皮面《饮膳正要》
  19. 羊肉《本草分经》
  20. 羊脑《饮膳正要》
  21. 羊肉《药征续编》
  22. 羊奶痔《外科十三方考》
  23. 羊肉《本草乘雅半偈》
  24. 羊奶痔《中医词典》
  25. 羊肉《滇南本草》
  26. 羊奶地丁《滇南本草》
  27. 羊肉（《本草经集注》）《中医饮食营养学》
  28. 羊蜜膏《饮膳正要》
  29. 羊肉当归汤《备急千金要方》
  30. 羊蜜膏《食物疗法》
  31. 羊肉当归汤《备急千金要方》


黄牛肉_《饮食须知》_中医本草_【岐黄之术】

黄牛肉

黄牛肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温，微毒。食之发药毒　能病患。牛夜鸣则 ，臭不可食。

牛病自死者，血脉已绝，骨髓已竭，不可食之。误食令人生疔暴亡，发痼疾、 癖、洞下、疰病。瘟牛暴死者，不可食。独肝者有大毒，令人痢血至死。北人牛瘦，多以蛇从鼻灌，故尔独肝。水牛则无之，啖蛇牛毛发白而后顺者，是也。人乳可解其毒。

自死白首者，食之杀人。疥牛食之发痒。黄牛、水牛合猪肉及黍米酒食，并生寸白虫。同韭薤食、合生姜食，损齿。勿同栗子食。黑牛白头者大毒，勿食。水牛肉味甘性平，忌同黄牛。患冷人勿食。蹄中巨筋，多食令生肉刺。牛乳味甘性微寒，生饮令人利，热饮令人口干气壅，温饮可也。不宜顿服。与酸物相反，令人腹中 结。

患冷气人勿食。同鱼食成积，同醋食生瘕。牛脂味甘温微毒，多食发痼疾疮疡。牛脑味甘性温，微毒。热病死者，勿食其脑，令生肠痈。牛肝勿同 鱼食，患风噎涎青。牛肠胃合犬肉、犬血食，病患。服仙茅者食牛肉、牛乳，令斑人鬓发。服牛膝人，亦忌食之。凡煮牛肉入杏仁芦叶，则易烂。煮病牛入黄豆，豆变黑色者，杀人。

中疔疥牛毒，用泽兰根，或甘菊根汁，或猪牙灰水服，或生菖蒲擂酒，或甘草汤解之。猪脂化汤，亦可解毒。过食牛肉所伤，以稻草和草果煎浓汤，多服可消。牛乃有功于世，仁人君子，必宜戒食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉
  • 当前页：黄牛肉
  • 下一页：狗肉
<<< 返回本书目录
  1. 黄牛肉《滇南本草》
  2. 黄牛散【方剂大全】
  3. 黄牛肉《本草纲目》完整版
  4. 黄牛丸【方剂大全】
  5. 黄牛脑子酒【方剂大全】
  6. 黄胖《杂病广要》
  7. 黄牛毛藓【中药大全】
  8. 黄胖散【方剂大全】
  9. 黄牛肝散【方剂大全】
  10. 黄胖丸【方剂大全】
  11. 黄牛胆煎【方剂大全】
  12. 黄胖药【方剂大全】
  13. 黄牛茶【中药大全】
  14. 黄袍散【方剂大全】
  15. 黄泥菜【中药大全】
  16. 黄泡果（图）【中药大全】
  17. 黄囊杓兰【中药大全】
  18. 黄泡子【中药大全】
  19. 黄木耳【中药大全】
  20. 黄蓬花【中药大全】
  21. 黄末子【方剂大全】
  22. 黄皮【中药大全】
  23. 黄末眼药【方剂大全】
  24. 黄皮根【中药大全】
  25. 黄蘑菇【中药大全】
  26. 黄皮果【中药大全】
  27. 黄膜下垂《银海精微》
  28. 黄皮果核【中药大全】
  29. 黄膜上冲歌《医宗金鉴》
  30. 黄皮散【方剂大全】
  1. 黄牛肉《饮食须知》
  2. 黄牛肉《雷公炮制药性解》
  3. 黄牛肉《顾松园医镜》
  4. 黄牛脑子酒《医学入门》
  5. 黄牛肉《滇南本草》
  6. 黄膜下垂《银海精微》
  7. 黄牛屎《本草易读》
  8. 黄膜上冲歌《医宗金鉴》
  9. 黄胖《中医词典》
  10. 黄膜上冲歌《眼科心法要诀》
  11. 黄胖《医述》
  12. 黄膜上冲《明目至宝》
  13. 黄胖《杂病广要》
  14. 黄膜上冲《中医词典》
  15. 黄胖病《奇效简便良方》
  16. 黄明胶（白胶）《食疗本草》
  17. 黄胖病方《回生集》
  18. 黄明胶《药性切用》
  19. 黄皮《本草蒙筌》
  20. 黄明胶《本草撮要》
  21. 黄芪《本草纲目》
  22. 黄明胶《本草从新》
  23. 黄芪《药笼小品》
  24. 黄明胶《本经逢原》
  25. 黄芪《长沙药解》
  26. 黄明胶《本草易读》
  27. 黄芪《中药炮制》
  28. 黄明胶《本草备要》
  29. 黄芪《中医饮食营养学》
  30. 黄明胶《本草纲目》
  31. 黄芪《本草新编》


狗肉_《饮食须知》_中医本草_【岐黄之术】

狗肉

狗肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸咸，性温。服食人忌食。九月食犬伤神。反商陆。同生葱蒜食，损人。同菱食，生癫。白犬合海 食，必得恶病。勿炙食，令消渴。妊妇食之，令子无声，且生虫。疫证及热病后食之，杀人。勿同鲤鱼， 鱼、牛肠食，令人多病。

春末夏初多 犬，宜忌食。瘦犬、有病、发狂、暴死、无故自死者，有毒杀人。悬蹄犬伤人赤股而躁者、气躁犬目赤者，并不可食。白狗血和白鸡肉、乌鸡肉、白鸡肝、白羊肉、蒲子羹等食，皆病患。白犬乳酒服，能断酒。犬肾微毒，《内则》云∶食犬去肾，不利人也。田犬长喙善猎。吠犬短喙善守。白犬虎纹、黑犬白耳，畜之家富贵。纯白者主凶，斑青者识盗而咬。凡食犬肉伤，用杏仁二三两，带皮研细，热汤二三盏拌匀，三次服。能使肉尽消。犬智甚巧，力能护家，食之无益，何必嗜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄牛肉
  • 当前页：狗肉
  • 下一页：马肉
<<< 返回本书目录
  1. 狗肉《服食导饵》
  2. 狗肉【中药大全】
  3. 狗肉《滇南本草》
  4. 狗肉粥《保健药膳》
  5. 狗皮膏【方剂大全】
  6. 狗肉粥【方剂大全】
  7. 狗皮《本草纲目》完整版
  8. 狗乳汁【中药大全】
  9. 狗泡草【中药大全】
  10. 狗舌草《本草纲目》完整版
  11. 狗脑丸【方剂大全】
  12. 狗舌草【中药大全】
  13. 狗脑【中药大全】
  14. 狗舌草根【中药大全】
  15. 狗脑《本草纲目》完整版
  16. 狗肾《本草纲目》完整版
  17. 狗母鱼【中药大全】
  18. 狗肾【中药大全】
  19. 狗米平胃丸【方剂大全】
  20. 狗屎《本草纲目》完整版
  21. 狗毛草【中药大全】
  22. 狗屎花《滇南本草》
  23. 狗毛【中药大全】
  24. 狗屎花【中药大全】
  25. 狗毛《本草纲目》完整版
  26. 狗屎花根【中药大全】
  27. 狗茎散【方剂大全】
  28. 狗蹄【中药大全】
  29. 狗筋蔓【中药大全】
  30. 狗蹄肉《本草纲目》完整版
  1. 狗肉《饮食须知》
  2. 狗肉《老年食养食疗》
  3. 狗肉《医学入门》
  4. 狗肉《雷公炮制药性解》
  5. 狗肉《本草分经》
  6. 狗肉《服食导饵》
  7. 狗肉《本草分经》
  8. 狗啮重发候《诸病源候论》
  9. 狗肉《滇南本草》
  10. 狗啮候《诸病源候论》
  11. 狗肉（《名医别录》）《中医饮食营养学》
  12. 狗脊炖狗肉《保健药膳》
  13. 狗肉积《中医词典》
  14. 狗脊《本草图经》
  15. 狗肉粥《保健药膳》
  16. 狗脊《本草乘雅半偈》
  17. 狗舌草《千金翼方》
  18. 狗脊《本草撮要》
  19. 狗舌草《新修本草》
  20. 狗脊《本草择要纲目》
  21. 狗舌草《证类本草》
  22. 狗脊《名医别录》
  23. 狗屎花《滇南本草》
  24. 狗脊《增广和剂局方药性总论》
  25. 狗头骨丸《太平惠民和剂局方》
  26. 狗脊《本草崇原》
  27. 狗尾草《本草从新》
  28. 狗脊《中药学》
  29. 狗尾草《药性切用》
  30. 狗脊《得配本草》
  31. 狗癣候《诸病源候论》


马肉_《饮食须知》_中医本草_【岐黄之术】

马肉

马肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性冷，有毒。同仓米、稷米及苍耳食，必得恶病，十有九死。

同姜食，发气嗽。同猪肉食，成霍乱。患疥疮下痢者，食必加剧。妊妇食之，令子过月难产。乳妇食之，令子疳瘦。马生角、无夜眼、白马青蹄、白马黑头者，并不可食，令人癫。马鞍下肉色黑，及马自死者、形色异常者，并有毒，食之杀人。马乳味甘性冷利，同鱼 食，作瘕。马肝及鞍下肉有大毒，食之杀人。刷牙用马尾，令齿疏损。近人多用烧灰揩拭，最腐齿龈。马脑有毒，食之令人发癫。马血有大毒，生马血入人肉中，一二日便肿起，连心即死。有人剥马伤手，血入肉一夜致死。马肉上血洗不净，食之生疔肿。马汗有大毒，患疮人触马汗、马气、马毛、马尿、马屎并令加剧。马汗入疮，毒攻心欲死者，烧粟干灰淋汁浸洗，出白沫乃毒去也。食马肉毒发而心闷者，饮清酒则解。饮浊酒则加，或饮芦根汁、或嚼杏仁、或煎甘草汤解之。中马肝毒者，猪骨灰、牡鼠屎、豆豉、狗屎灰、人头垢并水服可解。中疔疥马毒者，泽兰根汁、猪牙灰、甘菊根汁俱水服，或生菖蒲酒解之。马食杜蘅善走，食稻足重，食鼠屎腹胀，食鸡粪生骨眼。以僵蚕、乌梅拭牙，则不食，得桑叶乃解。

挂鼠野狼皮于槽，亦不食。遇死马骨，则不行。以猪槽饲马、锻石泥马槽、马汗着门并令马落驹。系猕猴于厩，辟马病。马头骨埋于午地，宜蚕。浸于上流，绝水蜞虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗肉
  • 当前页：马肉
  • 下一页：驴肉
<<< 返回本书目录
  1. 马肉《滇南本草》
  2. 马肉【中药大全】
  3. 马肉《本草纲目》完整版
  4. 马乳《本草纲目》完整版
  5. 马鹊树【中药大全】
  6. 马乳《证类本草》
  7. 马芹涂方【方剂大全】
  8. 马乳【中药大全】
  9. 马钱子散【方剂大全】
  10. 马桑【中药大全】
  11. 马钱子粉【中药大全】
  12. 马桑根【中药大全】
  13. 马钱子（图）【中药大全】
  14. 马桑果中毒【疾病大全】
  15. 马钱子《本草易读》
  16. 马桑寄生【中药大全】
  17. 马前散【方剂大全】
  18. 马桑树皮【中药大全】
  19. 马乞【方剂大全】
  20. 马桑叶【中药大全】
  21. 马鬐膏【中药大全】
  22. 马扫帚【中药大全】
  23. 马蕲《本草纲目》完整版
  24. 马肾《本草纲目》完整版
  25. 马蜞咬门主论《疡医大全》
  26. 马氏八将散《外科传薪集》
  27. 马评吴序《外科全生集》
  28. 马鼠膏【方剂大全】
  29. 马评汤序《外科全生集》
  30. 马思答吉汤【方剂大全】
  1. 马肉《饮食须知》
  2. 马肉《饮膳正要》
  3. 马肉《医学入门》
  4. 马肉《玉楸药解》
  5. 马肉《本草分经》
  6. 马芹子《证类本草》
  7. 马肉《滇南本草》
  8. 马芹子《食疗本草》
  9. 马乳《千金翼方》
  10. 马芹子《新修本草》
  11. 马乳《饮膳正要》
  12. 马芹子《千金翼方》
  13. 马乳《本草经集注》
  14. 马钱子（土木鳖）《中药学》
  15. 马乳《新修本草》
  16. 马钱子《本草易读》
  17. 马乳《证类本草》
  18. 马钱子《中药炮制》
  19. 马乳《增广和剂局方药性总论》
  20. 马千里《中医词典》
  21. 马乳《名医别录》
  22. 马乞《饮膳正要》
  23. 马伤蹄秘方《华佗神方》
  24. 马蜞咬门主论《疡医大全》
  25. 马莳《中医词典》
  26. 马评吴序《外科全生集》
  27. 马氏八将散《外科传薪集》
  28. 马评汤序《外科全生集》
  29. 马氏点《中医词典》
  30. 马屁勃《药性切用》
  31. 马思答吉《饮膳正要》


驴肉_《饮食须知》_中医本草_【岐黄之术】

驴肉

驴肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。与荆芥茶相反，同食杀人。同凫茈食，令人筋急。多食动风，脂肥尤甚。屡试屡验。凡驴无故自死者、疫死者、力乏病死者并有毒，忌食。

疥癞及破烂瘦捐者，食之生疔肿。将热驴血和麻油一盏，搅去沫，煮熟成白色，亦一异也。妊妇食之，令子难产。勿同猪肉食，伤气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马肉
  • 当前页：驴肉
  • 下一页：骡肉
<<< 返回本书目录
  1. 驴肉《本草纲目》完整版
  2. 驴肉【中药大全】
  3. 驴皮《本草纲目》完整版
  4. 驴乳《本草纲目》完整版
  5. 驴尿泥《本草纲目》完整版
  6. 驴乳【中药大全】
  7. 驴尿《本草易读》
  8. 驴肾【中药大全】
  9. 驴溺下泥《本草纲目》完整版
  10. 驴屎《本草纲目》完整版
  11. 驴溺（驴尿）《本草纲目》完整版
  12. 驴屎《证类本草》
  13. 驴溺《本草新编》
  14. 驴髓《本草纲目》完整版
  15. 驴毛【中药大全】
  16. 驴蹄【中药大全】
  17. 驴毛《本草纲目》完整版
  18. 驴蹄草【中药大全】
  19. 驴驹衣《本草纲目》完整版
  20. 驴头【中药大全】
  21. 驴骨【中药大全】
  22. 驴头骨《本草纲目》完整版
  23. 驴骨《本草纲目》完整版
  24. 驴头肉《本草纲目》完整版
  25. 驴耳垢《本草纲目》完整版
  26. 驴尾轴垢《本草纲目》完整版
  27. 驴耳风毛菊【中药大全】
  28. 驴悬蹄《本草纲目》完整版
  29. 驴耳朵草【中药大全】
  30. 驴血《本草纲目》完整版
  1. 驴肉《饮食须知》
  2. 驴肉《本草衍义》
  3. 驴肉《本草分经》
  4. 驴肉《饮膳正要》
  5. 驴肉汤《饮膳正要》
  6. 驴肉《老年食养食疗》
  7. 驴肉汤《食疗方》
  8. 驴尿一物饮《医方考》
  9. 驴屎《千金翼方》
  10. 驴尿《本草易读》
  11. 驴屎《本草蒙筌》
  12. 驴溺泥土《证类本草》
  13. 驴屎《冯氏锦囊秘录》
  14. 驴溺《本草撮要》
  15. 驴屎《证类本草》
  16. 驴溺《本草从新》
  17. 驴头羹《饮膳正要》
  18. 驴溺《本草新编》
  19. 驴头羹《食疗方》
  20. 驴溺《本草备要》
  21. 驴涎马汗疮《医学纲目》
  22. 驴马汗疮《奇效简便良方》
  23. 驴涎马汗疮《证治准绳·疡医》
  24. 驴马疔《中医词典》
  25. 驴眼《外科全生集》
  26. 驴鞭《本草新编》
  27. 驴眼疮门主方《疡医大全》
  28. 驴《本经逢原》
  29. 驴眼疮门主论《疡医大全》
  30. 驴《食疗本草》
  31. 驴嘴风《中医词典》


骡肉_《饮食须知》_中医本草_【岐黄之术】

骡肉

骡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，性温，有小毒。其性顽劣，肉不益人。多食令人健忘。妊妇食之难产。骡大于驴，而健于马，其力在腰，其后有锁骨不能开，故不孳乳。牡驴交马而生者骡也。牡马交驴而生者为 。牡驴交牛而生者，为 。牡牛交驴而生者，为HT HT 。牡牛交马而生者，为驱 。今俗通呼为骡矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴肉
  • 当前页：骡肉
  • 下一页：鹿肉
<<< 返回本书目录
  1. 骡肉《本草纲目》完整版
  2. 骡屎《本草纲目》完整版
  3. 骡宝【中药大全】
  4. 骡蹄《本草纲目》完整版
  5. 骡《本草纲目》完整版
  6. 螺灰散【方剂大全】
  7. 逻辑障碍logic disorder《神经精神疾病诊断学》
  8. 螺菌病【疾病大全】
  9. 萝皂丸【方剂大全】
  10. 螺壳膏【方剂大全】
  11. 萝苏散【方剂大全】
  12. 螺壳散【方剂大全】
  13. 萝藦子【中药大全】
  14. 螺泥膏【方剂大全】
  15. 萝藦散【方剂大全】
  16. 螺泥丸【方剂大全】
  17. 萝藦茶【方剂大全】
  18. 螺青散【方剂大全】
  19. 萝藦菜粥【方剂大全】
  20. 螺肉酒【方剂大全】
  21. 萝藦【中药大全】
  22. 螺蛳【中药大全】
  23. 萝摩子《证类本草》
  24. 螺蛳壳丸【方剂大全】
  25. 萝芒树皮【中药大全】
  26. 螺蛳泥《本草纲目》完整版
  27. 萝附煎【方剂大全】
  28. 螺蛳泥《本草纲目》图文版
  29. 萝芙木茎叶【中药大全】
  30. 螺旋体《医学微生物学》
  1. 骡肉《饮食须知》
  2. 逻辑障碍《神经精神疾病诊断学》
  3. 螺《饮膳正要》
  4. 萝摩子《证类本草》
  5. 螺《中医词典》
  6. 萝摩子《新修本草》
  7. 螺草《证类本草》
  8. 萝摩子《千金翼方》
  9. 螺疔《中医词典》
  10. 萝卜子粥《医学入门》
  11. 螺疔秘方《华佗神方》
  12. 萝卜粥《食疗方》
  13. 螺盖翳《中医词典》
  14. 萝卜粥《饮膳正要》
  15. 螺内酯《药理学》
  16. 萝卜治验《寿世保元》
  17. 螺泥丸《医方考》
  18. 萝卜缨为治痢妙药论《一得集》
  19. 螺蛳《玉楸药解》
  20. 萝卜菜《医学入门》
  21. 螺蛳《中医词典》
  22. 萝卜煲鲍鱼《食物疗法》
  23. 螺蛳《本草从新》
  24. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  25. 螺蛳《本草分经》
  26. 萝卜（莱菔）〈冷〉《食疗本草》
  27. 螺蛳《药性切用》
  28. 萝卜《本草分经》
  29. 螺形菌《医学微生物学》
  30. 萝卜《增广和剂局方药性总论》
  31. 螺旋草《本草纲目》


鹿肉_《饮食须知》_中医本草_【岐黄之术】

鹿肉

鹿肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。二月至八月不可食，发冷痛。白臆者、豹文者并不可食。

鹿肉脯炙之不动、及见水而动、或曝之不燥者并杀人。同雉肉、蒲白、 鱼、 鱼、鸡肉、生菜、鲫鱼、 食，发恶疮。《礼记》云∶食鹿去胃，鹿茸不可以鼻嗅之，中有小白虫，视之不见，入人鼻必为虫颡，药不及也。不可近丈夫阴，令痿。鹿脂亦不可近阴。久食鹿肉，服药必不得力，为其食解毒之草故也。勿同猪肉食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骡肉
  • 当前页：鹿肉
  • 下一页：麋肉
<<< 返回本书目录
  1. 鹿肉《本草纲目》完整版
  2. 鹿肉【中药大全】
  3. 鹿茸益精丸【方剂大全】
  4. 鹿肉臛【方剂大全】
  5. 鹿茸香菇菜心《保健药膳》
  6. 鹿肉汤【方剂大全】
  7. 鹿茸丸【方剂大全】
  8. 鹿肾《本草纲目》完整版
  9. 鹿茸丸《扁鹊心书》
  10. 鹿肾【中药大全】
  11. 鹿茸天麻丸【方剂大全】
  12. 鹿肾丸【方剂大全】
  13. 鹿茸汤【方剂大全】
  14. 鹿肾粥【方剂大全】
  15. 鹿茸四斤圆【方剂大全】
  16. 鹿寿草【中药大全】
  17. 鹿茸四斤丸【方剂大全】
  18. 鹿髓《本草纲目》完整版
  19. 鹿茸世宝丸【方剂大全】
  20. 鹿髓【中药大全】
  21. 鹿茸世宝丸《洪氏集验方》
  22. 鹿髓煎【方剂大全】
  23. 鹿茸石斛丸【方剂大全】
  24. 鹿髓煎丸【方剂大全】
  25. 鹿茸肾气丸【方剂大全】
  26. 鹿髓丸【方剂大全】
  27. 鹿茸散【方剂大全】
  28. 鹿胎【中药大全】
  29. 鹿茸内补丸【方剂大全】
  30. 鹿胎膏【方剂大全】
  1. 鹿肉《饮食须知》
  2. 鹿肉《饮膳正要》
  3. 鹿肉《医学入门》
  4. 鹿茸香菇菜心《保健药膳》
  5. 鹿肉《本草分经》
  6. 鹿茸丸《普济本事方》
  7. 鹿肉（《名医别录》）《中医饮食营养学》
  8. 鹿茸丸《博济方》
  9. 鹿肉汤《备急千金要方》
  10. 鹿茸丸《是斋百一选方》
  11. 鹿肉汤《备急千金要方》
  12. 鹿茸丸《扁鹊心书》
  13. 鹿肾《饮膳正要》
  14. 鹿茸丸《三因极一病证方论》
  15. 鹿肾羹《饮膳正要》
  16. 鹿茸丸《妇人大全良方》
  17. 鹿肾羹《食疗方》
  18. 鹿茸丸《冯氏锦囊秘录》
  19. 鹿髓《饮膳正要》
  20. 鹿茸丸《冯氏锦囊秘录》
  21. 鹿胎《本经逢原》
  22. 鹿茸丸《冯氏锦囊秘录》
  23. 鹿啼草《中药学》
  24. 鹿茸四斤丸《太平惠民和剂局方》
  25. 鹿蹄《饮膳正要》
  26. 鹿茸世宝丸《洪氏集验方》
  27. 鹿蹄汤《饮膳正要》
  28. 鹿茸散《妇人大全良方》
  29. 鹿蹄汤《食疗方》
  30. 鹿茸散《备急千金要方》
  31. 鹿头《饮膳正要》


麋肉_《饮食须知》_中医本草_【岐黄之术】

麋肉

麋肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。多食令人弱房，发香港脚。妊妇食之，令子目病。不可合猪肉、雉肉、 鱼、鸡肉、菰蒲食，发痼疾。同虾及生菜、梅、李食，损男子精气。麋脂不可近阴，令痿。亦不可同桃李食。淮南子云∶孕妇见麋，生子四目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿肉
  • 当前页：麋肉
  • 下一页：虎肉
<<< 返回本书目录
  1. 麋肉《本草纲目》完整版
  2. 麋肉【中药大全】
  3. 麋茸丸【方剂大全】
  4. 麋脂《证类本草》
  5. 麋茸丸《洪氏集验方》
  6. 麋脂【中药大全】
  7. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  8. 麋脂（宫脂）《本草纲目》完整版
  9. 麋茸【中药大全】
  10. 蘼无《本草纲目》图文版
  11. 麋茸《本草纲目》完整版
  12. 蘼芜《本草纲目》完整版
  13. 麋皮《本草纲目》完整版
  14. 蘼芜《本草乘雅半偈》
  15. 麋角丸【方剂大全】
  16. 蘼芜《本草择要纲目》
  17. 麋角既济丸【方剂大全】
  18. 蘼芜《证类本草》
  19. 麋角【中药大全】
  20. 蘼芜【中药大全】
  21. 麋角《雷公炮炙论》
  22. 米《本草纲目》完整版
  23. 麋角《本草纲目》完整版
  24. 米《本草乘雅半偈》
  25. 麋骨【中药大全】
  26. 米《证类本草》
  27. 麋骨《本草纲目》完整版
  28. 米百合【中药大全】
  29. 麋《本草纲目》图文版
  30. 米秕《本草纲目》完整版
  1. 麋肉《饮食须知》
  2. 麋肉《饮膳正要》
  3. 麋衔汤《三因极一病证方论》
  4. 麋茸丸《普济本事方》
  5. 麋鱼《千金翼方》
  6. 麋茸丸《冯氏锦囊秘录》
  7. 麋鱼《新修本草》
  8. 麋茸丸《洪氏集验方》
  9. 麋鱼《证类本草》
  10. 麋茸麋角《本草害利》
  11. 麋鱼《名医别录》
  12. 麋茸麋角《本草从新》
  13. 麋脂《神农本草经》
  14. 麋茸角《药性切用》
  15. 麋脂《千金翼方》
  16. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  17. 麋脂《饮膳正要》
  18. 麋茸《本草撮要》
  19. 麋脂《本草经集注》
  20. 麋茸《本经逢原》
  21. 麋脂《新修本草》
  22. 麋皮《饮膳正要》
  23. 麋脂《证类本草》
  24. 麋鹿肉《本经逢原》
  25. 麋脂《名医别录》
  26. 麋角丸方《备急千金要方》
  27. 蘼芜《神农本草经》
  28. 麋角丸《三因极一病证方论》
  29. 蘼芜《本草纲目》
  30. 麋角丸《三因极一病证方论》
  31. 蘼芜《千金翼方》


虎肉_《饮食须知》_中医本草_【岐黄之术】

虎肉

虎肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，作土气，性热。正月食虎伤神。热食虎肉，伤人齿。多有药箭伤者，食者慎之。虎鼻悬门中，次年取熬作屑，与妇食之，便生贵子。勿令人及妇知，知则不灵。虎豹皮上睡，令人神惊。其毛入疮有大毒。虎骨勿用中毒药箭者，能伤人也。虎夜视，一目放光，一目看物。声吼如雷，风从而生，百兽震恐。立秋始啸，仲冬始交，虎不再交。孕七月而生，虎生三子，一为豹。其搏物三跃不中，则 之。

食狗则醉，闻羊角烟则走，恶其臭也。虎害人兽，而 鼠能制之。智无大小也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋肉
  • 当前页：虎肉
  • 下一页：豹肉
<<< 返回本书目录
  1. 虎肉《本草纲目》完整版
  2. 虎肉【中药大全】
  3. 虎犬马伤《千金宝要》
  4. 虎肉炙方【方剂大全】
  5. 虎潜丸【方剂大全】
  6. 虎伤《石室秘录》
  7. 虎皮楠【中药大全】
  8. 虎舌丸【方剂大全】
  9. 虎皮草【中药大全】
  10. 虎肾《本草纲目》完整版
  11. 虎皮《本草纲目》完整版
  12. 虎肾【中药大全】
  13. 虎跑泉【方剂大全】
  14. 虎石头【中药大全】
  15. 虎目汤【方剂大全】
  16. 虎屎《本草纲目》完整版
  17. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  18. 虎噬疮《外科启玄》
  19. 虎口三关部位脉纹形色《医宗金鉴》
  20. 虎鼠《本草纲目》完整版
  21. 虎口三关《幼科切要》
  22. 虎头骨散【方剂大全】
  23. 虎口疽（附合谷疔）《医宗金鉴》
  24. 虎头骨汤【方剂大全】
  25. 虎口侧推到大肠经法《推拿抉微》
  26. 虎头骨丸【方剂大全】
  27. 虎口《经络全书》
  28. 虎头蕉【中药大全】
  29. 虎胫丸【方剂大全】
  30. 虎头兰【中药大全】
  1. 虎肉《饮食须知》
  2. 虎肉《饮膳正要》
  3. 虎肉《医学入门》
  4. 虎犬马伤《千金宝要》
  5. 虎伤《石室秘录》
  6. 虎潜丸（加味虎潜丸）《奇方类编》
  7. 虎伤《奇方类编》
  8. 虎潜丸《时方歌括》
  9. 虎伤秘方《华佗神方》
  10. 虎潜丸《医方论》
  11. 虎噬疮《外科启玄》
  12. 虎潜丸《医学心悟》
  13. 虎头杀鬼丸《备急千金要方》
  14. 虎潜丸《医方考》
  15. 虎戏《中医词典》
  16. 虎潜丸《医方考》
  17. 虎须草《滇南本草》
  18. 虎潜丸《冯氏锦囊秘录》
  19. 虎须疔《中医词典》
  20. 虎潜丸《删补名医方论》
  21. 虎须毒《中医词典》
  22. 虎潜丸《医宗金鉴》
  23. 虎丫毒门主方《疡医大全》
  24. 虎魄《名医别录》
  25. 虎丫毒门主论《疡医大全》
  26. 虎口纹十三形《中医词典》
  27. 虎眼睛《饮膳正要》
  28. 虎口纹《中医词典》
  29. 虎咬《证治准绳·疡医》
  30. 虎口三关脉纹图《古今医鉴》
  31. 虎咬《奇效简便良方》


豹肉_《饮食须知》_中医本草_【岐黄之术】

豹肉

豹肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性微温。正月勿食，伤神损寿。豹肉令人志性粗豪，食之便觉，少顷消化乃定，久食亦然。豹脂合生发药，朝涂暮生。广西南界有 腊虫，食死人尸，不可驱逐，以豹皮覆之，则畏而不来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎肉
  • 当前页：豹肉
  • 下一页：野猪肉
<<< 返回本书目录
  1. 豹肉《证类本草》
  2. 豹肉【中药大全】
  3. 豹肉《本草纲目》完整版
  4. 豹头骨《本草纲目》完整版
  5. 豹皮樟【中药大全】
  6. 豹纹状眼底【疾病症状】
  7. 豹皮菇【中药大全】
  8. 豹药藤【中药大全】
  9. 豹骨木瓜丸【方剂大全】
  10. 豹脂《本草纲目》完整版
  11. 豹骨【中药大全】
  12. 豹子眼睛果【中药大全】
  13. 豹鼻《本草纲目》完整版
  14. 豹子眼睛花【中药大全】
  15. 豹《本草纲目》图文版
  16. 鲍恩病【疾病大全】
  17. 豹《本草纲目》完整版
  18. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  19. 抱一《养生导引秘籍》
  20. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  21. 抱心疔《松峰说疫》
  22. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  23. 抱膝《医宗金鉴》
  24. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  25. 抱膝《痘疹心法要诀》
  26. 鲍温样丘疹病【疾病大全】
  27. 抱树莲【中药大全】
  28. 鲍序《程杏轩医案》
  29. 抱青丸【方剂大全】
  30. 鲍序《医学读书记》
  1. 豹肉《饮食须知》
  2. 豹肉《本草衍义》
  3. 豹肉《证类本草》
  4. 豹肉《新修本草》
  5. 豹肉《名医别录》
  6. 豹肉《本草经集注》
  7. 豹文刺《中医名词词典》
  8. 豹肉《饮膳正要》
  9. 豹文刺《中医词典》
  10. 豹肉《千金翼方》
  11. 鲍姑《中医词典》
  12. 豹《食疗本草》
  13. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  14. 豹《本草纲目》
  15. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  16. 抱一《养生导引秘籍》
  17. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  18. 抱阳廓《中医词典》
  19. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  20. 抱心疔《松峰说疫》
  21. 鲍相璈《中医词典》
  22. 抱膝《伤科汇纂》
  23. 鲍序《医学读书记》
  24. 抱膝《痘疹心法要诀》
  25. 鲍序《程杏轩医案》
  26. 抱膝《医宗金鉴》
  27. 鲍鱼《千金翼方》
  28. 抱膝《医宗金鉴》
  29. 鲍鱼《饮膳正要》
  30. 抱膝《中医词典》
  31. 鲍鱼《本草经集注》


野猪肉_《饮食须知》_中医本草_【岐黄之术】

野猪肉

野猪肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。多食微动风疾，不可同回鱼、 鱼食。青蹄者不可食，服巴豆药者忌之。岭南一种懒妇，似山猪而小，善害田禾。唯以机轴纺织之器，置田所，则不复近也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豹肉
  • 当前页：野猪肉
  • 下一页：豪猪肉
<<< 返回本书目录
  1. 野猪肉《本草纲目》完整版
  2. 野猪肉【中药大全】
  3. 野猪皮【中药大全】
  4. 野猪蹄【中药大全】
  5. 野猪皮《本草纲目》完整版
  6. 野猪头骨《本草纲目》完整版
  7. 野猪臛【方剂大全】
  8. 野猪头骨【中药大全】
  9. 野猪黄【中药大全】
  10. 野猪外肾《本草纲目》完整版
  11. 野猪黄《证类本草》
  12. 野猪外肾【中药大全】
  13. 野猪黄《本草纲目》完整版
  14. 野猪脂《本草纲目》完整版
  15. 野猪胆草【中药大全】
  16. 野猪脂【中药大全】
  17. 野猪胆【中药大全】
  18. 野竹兰【中药大全】
  19. 野猪胆《本草纲目》完整版
  20. 野苎麻【中药大全】
  21. 野猪齿《本草纲目》完整版
  22. 野棕【中药大全】
  23. 野猪《本草纲目》图文版
  24. 叶底红【中药大全】
  25. 野猪《本草纲目》完整版
  26. 叶底珠【中药大全】
  27. 野芝麻花【中药大全】
  28. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  29. 野芝麻根（图）【中药大全】
  30. 叶及茎中白汁《本草纲目》完整版
  1. 野猪肉《饮食须知》
  2. 野猪肉《饮膳正要》
  3. 野猪肉《医学入门》
  4. 野猪黄《证类本草》
  5. 野猪尾《证类本草》
  6. 野猪黄《本草蒙筌》
  7. 业务技术指导和培训制度《医院药学》
  8. 野猪黄《本草衍义》
  9. 叶《本经逢原》
  10. 野猪黄《新修本草》
  11. 叶《名医别录》
  12. 野猪黄《千金翼方》
  13. 叶《名医别录》
  14. 野猪《食疗方》
  15. 叶茶山《中医词典》
  16. 野猪《食疗本草》
  17. 叶传古《中医词典》
  18. 野猪《饮膳正要》
  19. 叶大廉《中医词典》
  20. 野猪《本草纲目》
  21. 叶德培《中医词典》
  22. 野战麻醉原则《外科学总论》
  23. 叶法善《中医词典》
  24. 野灶丹《幼幼新书》
  25. 叶桂《中医词典》
  26. 野芫荽《本草易读》
  27. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  28. 野芋毒《急救便方》
  29. 叶玠《中医词典》
  30. 野杨梅《医门补要》
  31. 叶劲秋《中医词典》


豪猪肉_《饮食须知》_中医本草_【岐黄之术】

豪猪肉

豪猪肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性大寒，有毒。不可多食，发风令人虚羸，助湿冷病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野猪肉
  • 当前页：豪猪肉
  • 下一页：驼肉及峰脂
<<< 返回本书目录
  1. 豪猪肉《本草纲目》完整版
  2. 豪猪肉（图）【中药大全】
  3. 豪猪千【中药大全】
  4. 好槐枝汤【方剂大全】
  5. 豪猪毛刺【中药大全】
  6. 好眠《普济方·针灸》
  7. 豪猪肚（豪猪屎）《本草纲目》完整版
  8. 好乳汤【方剂大全】
  9. 豪猪肚【中药大全】
  10. 好忘《备急千金要方》
  11. 豪猪《本草纲目》图文版
  12. 诃附丸【方剂大全】
  13. 豪猪《本草纲目》完整版
  14. 诃灰散【方剂大全】
  15. 豪艽汤【方剂大全】
  16. 诃梨勒《本草图经》
  17. 毫针进针法《中医刺灸》
  18. 诃梨勒《证类本草》
  19. 毫针刺法《中医刺灸》
  20. 诃梨勒丸《脾胃论》
  21. 毫针刺法《针灸学》
  22. 诃黎豆蔻丹【方剂大全】
  23. 毫针持针法《中医刺灸》
  24. 诃黎勒《本草乘雅半偈》
  25. 毫无情感反应【疾病症状】
  26. 诃黎勒《本草思辨录》
  27. 毫毛望法提纲《望诊遵经》
  28. 诃黎勒《雷公炮炙论》
  29. 薅田藨根【中药大全】
  30. 诃黎勒《长沙药解》
  1. 豪猪肉《饮食须知》
  2. 豪针《中医词典》
  3. 好《中医词典》
  4. 毫针主治法歌《医宗金鉴》
  5. 好井水及土石间新出泉水《证类本草》
  6. 毫针进针法《中医刺灸》
  7. 好眠《新修本草》
  8. 毫针刺法《针灸学》
  9. 好眠《普济方·针灸》
  10. 毫针刺法《中医刺灸》
  11. 好女《玉房秘诀》
  12. 毫针持针法《中医刺灸》
  13. 好忘《备急千金要方》
  14. 毫针《中医词典》
  15. 好中医的能力《中医之钥》
  16. 毫针《中医名词词典》
  17. 郝公景《中医词典》
  18. 毫微型胶襄（毫微型颗粒）《医院药学》
  19. 郝怀质《中医词典》
  20. 毫毛望法提纲《望诊遵经》
  21. 郝文法《中医词典》
  22. 毫毛《中医词典》
  23. 郝允（?-1054年）《中医词典》
  24. 毫毛《中医名词词典》
  25. 号虫《中医词典》
  26. 毫孔出血《古今医统大全》
  27. 号虫《外科证治全书》
  28. 蚝候《诸病源候论》
  29. 耗《中医词典》
  30. 蚝风《解围元薮》
  31. 皓华《中医词典》


驼肉及峰脂_《饮食须知》_中医本草_【岐黄之术】

驼肉及峰脂

驼肉及峰脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。能知泉源水脉风候，凡伏流人所不知，驼以足踏处，即得之。流沙夏多热风，行旅遇之即死。风将至，驼必聚鸣，埋口鼻于沙中，人以为验也。其卧而腹不着地，屈足露明者，名明驼，最能行远。驼粪亦直上如野狼烟。

驼黄味苦性平，微毒。似牛黄而不香，戎人以乱牛黄，而功不及之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豪猪肉
  • 当前页：驼肉及峰脂
  • 下一页：熊肉
<<< 返回本书目录
  1. 驼肉《本草纲目》完整版
  2. 驼乳《本草纲目》完整版
  3. 驼鸟《本草纲目》完整版
  4. 驼乳【中药大全】
  5. 驼毛《本草纲目》完整版
  6. 驼屎《本草纲目》完整版
  7. 驼黄《本草纲目》完整版
  8. 驼宗曰《本草纲目》完整版
  9. 驼背【疾病症状】
  10. 橐钥丸【方剂大全】
  11. 驼《本草纲目》图文版
  12. 橐龠丸【方剂大全】
  13. 驼《本草纲目》完整版
  14. 鼍肝《本草纲目》完整版
  15. 陀僧丸【方剂大全】
  16. 鼍甲《本草纲目》完整版
  17. 陀僧散【方剂大全】
  18. 鼍甲【中药大全】
  19. 陀僧膏【方剂大全】
  20. 鼍龙《本草纲目》完整版
  21. 陀罗紫菀【中药大全】
  22. 鼍肉《本草纲目》完整版
  23. 陀柏散【方剂大全】
  24. 鼍肉【中药大全】
  25. 脱症论治《类证治裁》
  26. 鼍脂《本草纲目》完整版
  27. 脱症【疾病症状】
  28. 拓洗《随息居重订霍乱论》
  29. 脱证先兆《中医疾病预测》
  30. 唾《普济方·针灸》
  1. 驼肉及峰脂《饮食须知》
  2. 驼肉《饮膳正要》
  3. 驼乳《饮膳正要》
  4. 驼鸟屎《证类本草》
  5. 驼脂《饮膳正要》
  6. 驼峰鼻《中西医结合耳鼻喉科》
  7. 鼍（鱼）《食疗本草》
  8. 驼峰《本经逢原》
  9. 鼍甲《本经逢原》
  10. 驼峰《饮膳正要》
  11. 鼍甲汤《备急千金要方》
  12. 驼《本草纲目》
  13. 鼍龙点眼方《医方考》
  14. 陀得花《证类本草》
  15. 鼍肉《饮食须知》
  16. 佗脊《中医词典》
  17. 妥卡尼《药理学》
  18. 脱症论治《类证治裁》
  19. 妥拉唑啉《药理学》
  20. 脱证先兆及其临床意义《中医疾病预测》
  21. 妥协《默克家庭诊疗手册》
  22. 脱证先兆《中医疾病预测》
  23. 拓汤《备急千金要方》
  24. 脱证《回春录》
  25. 拓洗《随息居重订霍乱论》
  26. 脱证《医学摘粹》
  27. 唾《中医词典》
  28. 脱证《医学摘粹》
  29. 唾《普济方·针灸》
  30. 脱证《医学正传》
  31. 唾《针灸资生经》


熊肉_《饮食须知》_中医本草_【岐黄之术】

熊肉

熊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。十月食之伤神。患寒热积聚痼疾者食之，令终身不除也。熊脂味甘，性微寒。寒月则有，夏月则无之。然灯烟损人眼，令失光明。熊掌难 ，得酒醋水三件同煮熟，即大如皮 ，且易软也。熊胆春近首，夏在腹，秋在左足，冬在右足。熊行山中，必有 伏之所，谓之熊馆。性恶秽物及伤残，捕者置此物于穴，则合穴自死。或为棘刺所伤，出穴爪之至骨，即毙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驼肉及峰脂
  • 当前页：熊肉
  • 下一页：山羊肉
<<< 返回本书目录
  1. 熊肉《本草纲目》完整版
  2. 熊肉【中药大全】
  3. 熊脑髓《本草纲目》完整版
  4. 熊尾草【中药大全】
  5. 熊脑【中药大全】
  6. 熊血《本草纲目》完整版
  7. 熊猫眼【疾病症状】
  8. 熊油【中药大全】
  9. 熊蕨根【中药大全】
  10. 熊掌《本草纲目》完整版
  11. 熊筋【中药大全】
  12. 熊掌《食物疗法》
  13. 熊虎伤人疮方《外台秘要》
  14. 熊掌【中药大全】
  15. 熊虎狼伤人《医宗金鉴》
  16. 熊脂《本草纲目》完整版
  17. 熊骨【中药大全】
  18. 熊脂《本草图经》
  19. 熊骨《本草纲目》完整版
  20. 熊脂《雷公炮炙论》
  21. 熊二官疫后食复《孙文垣医案》
  22. 熊脂《证类本草》
  23. 熊胆圆【方剂大全】
  24. 熊脂【中药大全】
  25. 熊胆膏【方剂大全】
  26. 熊脂膏【方剂大全】
  27. 熊胆【中药大全】
  28. 休克《病理生理学》
  29. 熊胆《本草易读》
  30. 休克《家庭医学百科-自救互救篇》
  1. 熊肉《饮食须知》
  2. 熊肉《饮膳正要》
  3. 熊肉羹《饮膳正要》
  4. 熊庆笏《中医词典》
  5. 熊肉羹《食疗方》
  6. 熊景先《中医词典》
  7. 熊汤《饮膳正要》
  8. 熊虎野狼咬伤《外科证治全书》
  9. 熊脱氧胆酸《药理学》
  10. 熊虎野狼伤人《外科心法要诀》
  11. 熊戏《中医词典》
  12. 熊虎伤人疮方七首《外台秘要》
  13. 熊彦明《中医词典》
  14. 熊虎狼伤人《医宗金鉴》
  15. 熊咬《证治准绳·疡医》
  16. 熊二官疫后食复《孙文垣医案》
  17. 熊应相《中医词典》
  18. 熊胆丸《太平惠民和剂局方》
  19. 熊应雄《中医词典》
  20. 熊胆冰黄散《重订囊秘喉书》
  21. 熊掌《食物疗法》
  22. 熊胆《药性切用》
  23. 熊掌《饮膳正要》
  24. 熊胆《本草撮要》
  25. 熊掌《医学入门》
  26. 熊胆《本草分经》
  27. 熊脂《神农本草经》
  28. 熊胆《本草分经》
  29. 熊脂《雷公炮炙论》
  30. 熊胆《本草便读》
  31. 熊脂《千金翼方》


山羊肉_《饮食须知》_中医本草_【岐黄之术】

山羊肉

山羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性热。疫病后忌食。妊娠食之，令子多病，肝尤忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊肉
  • 当前页：山羊肉
  • 下一页：羚羊肉
<<< 返回本书目录
  1. 山羊肉《本草纲目》完整版
  2. 山羊肉【中药大全】
  3. 山羊角【中药大全】
  4. 山羊血《本草新编》
  5. 山羊肝【中药大全】
  6. 山羊血【中药大全】
  7. 山羊耳【中药大全】
  8. 山羊油【中药大全】
  9. 山羊参【中药大全】
  10. 山杨柳【中药大全】
  11. 山羊《本草纲目》图文版
  12. 山杨树皮【中药大全】
  13. 山羊《本草纲目》完整版
  14. 山药《本草经解》
  15. 山岩泉水《本草纲目》图文版
  16. 山药《本草新编》
  17. 山岩泉水《本草纲目》完整版
  18. 山药《本草易读》
  19. 山辛夷【中药大全】
  20. 山药《本草择要纲目》
  21. 山蟹【中药大全】
  22. 山药《滇南本草》
  23. 山小橘（图）【中药大全】
  24. 山药《食物疗法》
  25. 山香圆【中药大全】
  26. 山药《药鉴》
  27. 山香果【中药大全】
  28. 山药《药笼小品》
  29. 山香草【中药大全】
  30. 山药（图）【中药大全】
  1. 山羊肉《饮食须知》
  2. 山羊角《中药学》
  3. 山羊屎《外科全生集》
  4. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  5. 山羊血《玉楸药解》
  6. 山羊《饮膳正要》
  7. 山羊血《本草新编》
  8. 山岩泉水《药性切用》
  9. 山羊血《本经逢原》
  10. 山岩泉水《本草撮要》
  11. 山羊血《得配本草》
  12. 山岩泉水《本草从新》
  13. 山羊血《本草便读》
  14. 山岩泉水《饮食须知》
  15. 山羊血《外科全生集》
  16. 山獭肉《饮食须知》
  17. 山药《雷公炮制药性解》
  18. 山獭茎《本经逢原》
  19. 山药《药笼小品》
  20. 山射茶《茶饮保健》
  21. 山药《减肥新法与技巧》
  22. 山区《中医养生学》
  23. 山药《中药炮制》
  24. 山蛩虫《证类本草》
  25. 山药《老年食养食疗》
  26. 山青茶《茶饮保健》
  27. 山药《食物疗法》
  28. 山漆《轩岐救正论》
  29. 山药《饮膳正要》
  30. 山葡萄《滇南本草》
  31. 山药《饮膳正要》


羚羊肉_《饮食须知》_中医本草_【岐黄之术】

羚羊肉

羚羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。其角能碎佛牙、貘骨、金刚石。烧烟走蛇虺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山羊肉
  • 当前页：羚羊肉
  • 下一页：麂肉
<<< 返回本书目录
  1. 羚羊肉《本草纲目》完整版
  2. 羚羊肉【中药大全】
  3. 羚羊清肺丸【方剂大全】
  4. 羚羊三黄汤【方剂大全】
  5. 羚羊清肺汤【方剂大全】
  6. 羚羊散【方剂大全】
  7. 羚羊羌活汤【方剂大全】
  8. 羚羊散血饮【方剂大全】
  9. 羚羊片散【方剂大全】
  10. 羚羊犀角散【方剂大全】
  11. 羚羊明目丸【方剂大全】
  12. 羚羊泻白散【方剂大全】
  13. 羚羊菊花饮【方剂大全】
  14. 羚羊饮【方剂大全】
  15. 羚羊解毒汤【方剂大全】
  16. 羚羊镇痉汤【方剂大全】
  17. 羚羊角饮子【方剂大全】
  18. 羚养角《药笼小品》
  19. 羚羊角饮【方剂大全】
  20. 绫锦养脾丸【方剂大全】
  21. 羚羊角丸【方剂大全】
  22. 零陵香《本草纲目》完整版
  23. 羚羊角汤【方剂大全】
  24. 零陵香《本草图经》
  25. 羚羊角升麻汤【方剂大全】
  26. 零陵香《证类本草》
  27. 羚羊角散【方剂大全】
  28. 零陵香【中药大全】
  29. 羚羊角散《汤头歌诀》
  30. 零陵香油【方剂大全】
  1. 羚羊肉《饮食须知》
  2. 羚羊角饮子《博济方》
  3. 羚养角《药笼小品》
  4. 羚羊角汤《普济本事方》
  5. 零级消除动力学《药理学》
  6. 羚羊角汤《博济方》
  7. 零陵香《海药本草》
  8. 羚羊角汤《备急千金要方》
  9. 零陵香《本草衍义》
  10. 羚羊角散《普济本事方》
  11. 零陵香《证类本草》
  12. 羚羊角散《汤头歌诀》
  13. 零陵香《增广和剂局方药性总论》
  14. 羚羊角散《医方论》
  15. 零陵香《本草图经》
  16. 羚羊角散《仁术便览》
  17. 零腥《血证论》
  18. 羚羊角散《医学心悟》
  19. 零羊角《名医别录》
  20. 羚羊角散《太平惠民和剂局方》
  21. 零余子《证类本草》
  22. 羚羊角散《妇人大全良方》
  23. 零余子《得配本草》
  24. 羚羊角散《备急千金要方》
  25. 鲮甲《玉楸药解》
  26. 羚羊角解《医学衷中参西录》
  27. 鲮鲤《本草纲目》
  28. 羚羊角《本草图经》
  29. 鲮鲤《本草从新》
  30. 羚羊角《本草乘雅半偈》
  31. 鲮鲤《得配本草》


麂肉_《饮食须知》_中医本草_【岐黄之术】

麂肉

麂肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。多食发痼疾。妊妇食之，令胎堕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊肉
  • 当前页：麂肉
  • 下一页：?肉
<<< 返回本书目录
  1. 麂肉《本草纲目》完整版
  2. 麂肉【中药大全】
  3. 麂皮《本草纲目》完整版
  4. 麂头骨《本草纲目》完整版
  5. 麂目《本草纲目》完整版
  6. 麂子草【中药大全】
  7. 麂（音纪）《证类本草》
  8. 计划生育《妇产科学》
  9. 麂《本草纲目》图文版
  10. 计划生育《默克家庭诊疗手册》
  11. 麂《本草纲目》完整版
  12. 计划生育研究中实验动物的选择和应用《实验动物科学》
  13. 戟叶瓦韦【中药大全】
  14. 计划性剖宫产临床路径（2009版）《病种临床路径》
  15. 戟叶石苇【中药大全】
  16. 计量数据分析《预防医学》
  17. 戟叶石韦【中药大全】
  18. 计量数据分析(一)《预防医学》
  19. 戟形石韦【中药大全】
  20. 计量资料的处理《医学统计学》
  21. 戟香散【方剂大全】
  22. 计数资料的处理《医学统计学》
  23. 脊椎椎弓峡部裂【疾病大全】
  24. 计数资料分析《预防医学》
  25. 脊椎结核后突畸形【疾病大全】
  26. 计数资料与计量资料《医学统计学》
  27. 脊椎结核寒性脓肿穿入空腔脏器【疾病大全】
  28. 计算断层摄影（CT）诊断《放射诊断学》
  29. 脊椎结核并发截瘫【疾病大全】
  30. 计算公式索引《医学统计学》
  1. 麂肉《饮食须知》
  2. 麂肉《饮膳正要》
  3. 计划免疫《预防医学》
  4. 麂目《证类本草》
  5. 计划生育《默克家庭诊疗手册》
  6. 麂（音纪）《证类本草》
  7. 计划生育《妇产科学》
  8. 麂《本草衍义》
  9. 计划生育手术中的心理问题《医学心理学》
  10. 脊椎肿瘤《中医伤科按摩学》
  11. 计量数据分析《预防医学》
  12. 脊椎预兆的临床意义《中医疾病预测》
  13. 计量数据分析（一）《预防医学》
  14. 脊椎疼痛辨病《常见病自测》
  15. 计量资料《预防医学》
  16. 脊椎结核《骨科学》
  17. 计量资料的处理《医学统计学》
  18. 脊椎法《中医词典》
  19. 计数资料《预防医学》
  20. 脊椎《中医词典》
  21. 计数资料的处理《医学统计学》
  22. 脊椎《放射诊断学》
  23. 计数资料分析《预防医学》
  24. 脊柱旋转复位法《中医词典》
  25. 计数资料与计量资料《医学统计学》
  26. 脊柱形态歌诀《人体解剖学歌诀》
  27. 计算（以SO[XB]2[/XB]采样为例）《预防医学》
  28. 脊柱弯曲度辨病《常见病自测》
  29. 计算断层摄影（CT）诊断《放射诊断学》
  30. 脊柱外伤《急诊医学》
  31. 计算公式索引《医学统计学》


?肉_《饮食须知》_中医本草_【岐黄之术】

?肉

?肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。十二月至七月食之动气，多食发消渴及痼疾，瘦恶者勿食。

同鸽食成瘕，同梅李、生菜、虾食，并能病患。凡人心胆粗豪者，以其心肝食之，即减，胆小者食之，愈怯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麂肉
  • 当前页：?肉
  • 下一页：香 肉
<<< 返回本书目录
  1. ?气《圣济总录》
  2. ?溏《圣济总录》
  3. ?皮《证类本草》
  4. ?胀《圣济总录》
  5. ?疟《圣济总录》
  6. ?证门《古今医统大全》
  7. ?耳《圣济总录》
  8. ?症《幼科铁镜》
  9. ?疮《圣济总录》
  10. [檵木]继木（图）【中药大全】
  11. ?疮《圣济总录》
  12. “5P”征【疾病症状】
  13. ?疮《景岳全书》
  14. “E”字征【疾病症状】
  15. ?病证-幼幼汇集（下）《古今医统大全》
  16. “O”形腿【疾病症状】
  17. ?病《张氏医通》
  18. “X”型腿【疾病症状】
  19. ?病《仁术便览》
  20. “淡漠型”甲亢【疾病症状】
  21. ?鼻《圣济总录》
  22. “冻僵”现象【疾病症状】
  23. ???《伤寒六书》
  24. “多音律”心音【疾病症状】
  25. ???《济阴纲目》
  26. “红光满面”【疾病症状】
  27. ???《本草新编》
  28. “蝴蝶状”阴影【疾病症状】
  29. ??《幼科折衷》
  30. “鸡盲”或“雀盲”【疾病症状】
  1. ?肉《饮食须知》
  2. ?气《圣济总录》
  3. ?肉《饮食须知》
  4. ?荠《名医别录》
  5. ?茹《医学入门》
  6. ?皮《证类本草》
  7. ?腮《万氏秘传外科心法》
  8. ?皮《医学入门》
  9. ?砂《医学入门》
  10. ?疟《圣济总录》
  11. ?石《名医别录》
  12. ?脑发《万氏秘传外科心法》
  13. ?实《医学入门》
  14. ?门《丹台玉案》
  15. ?溏《圣济总录》
  16. ?华《名医别录》
  17. ?桐皮（而郢切）《证类本草》
  18. ?根《名医别录》
  19. ?痛《医效秘传》
  20. ?耳脓耳《医述》
  21. ?芎《名医别录》
  22. ?耳《圣济总录》
  23. ?蓄《医学入门》
  24. ?疮《景岳全书》
  25. ?血《本草求真》
  26. ?疮《圣济总录》
  27. ?羊角《医学入门》
  28. ?疮《圣济总录》
  29. ?鱼《证类本草》
  30. ?虫《本草求真》
  31. ?鱼《证类本草》


香 肉_《饮食须知》_中医本草_【岐黄之术】

香 肉

香 肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。蛮人食之，不畏蛇毒。脐名麝香。忌大蒜。麝不可近鼻，有白虫入脑，患癞。久带其香透关，令人成异疾。能堕胎，消瓜果食积，辟蛇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?肉
  • 当前页：香 肉
  • 下一页：猪獾肉
<<< 返回本书目录
  1. 香《本草择要纲目》
  2. 香阿魏【中药大全】
  3. 香《本草乘雅半偈》
  4. 香艾【中药大全】
  5. 相痈知有脓可破法《刘涓子鬼遗方》
  6. 香柏【中药大全】
  7. 相痈疽知是非可灸法《刘涓子鬼遗方》
  8. 香瓣疮门主论《疡医大全》
  9. 相五色疽死生法《千金翼方》
  10. 香瓣疮门主论《疡医大全》
  11. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  12. 香贝养荣汤【方剂大全】
  13. 相天时《针灸资生经》
  14. 香菜《食物疗法》
  15. 相天时《针灸聚英》
  16. 香草兰【中药大全】
  17. 相思子根【中药大全】
  18. 香草类《本草便读》
  19. 相思子【中药大全】
  20. 香草仔【中药大全】
  21. 相思子《本草纲目》图文版
  22. 香茶饼《毓麟验方》
  23. 相思子《本草纲目》完整版
  24. 香茶菜【中药大全】
  25. 相思藤【中药大全】
  26. 香茶菜根【中药大全】
  27. 相思《续名医类案》
  28. 香豉《药征》
  29. 相寿命《幼幼新书》
  30. 香豉《长沙药解》
  1. 香 肉《饮食须知》
  2. 香 苗《饮食须知》
  3. 香（香薷）〈温〉《食疗本草》
  4. 香《本草乘雅半偈》
  5. 香（小茴香）《食疗本草》
  6. 香《本草择要纲目》
  7. 香瓣疮门主方《疡医大全》
  8. 香《本草便读》
  9. 香瓣疮门主方《疡医大全》
  10. 香《本经逢原》
  11. 香瓣疮门主论《疡医大全》
  12. 相痈知有脓可破法《刘涓子鬼遗方》
  13. 香瓣疮门主论《疡医大全》
  14. 相痈疽知是非可灸法《刘涓子鬼遗方》
  15. 香菜《食物疗法》
  16. 相须《中医词典》
  17. 香菜《饮膳正要》
  18. 相须《中医名词词典》
  19. 香参散《是斋百一选方》
  20. 相侮《中医词典》
  21. 香参丸《奇方类编》
  22. 相侮《中医名词词典》
  23. 香茶《饮膳正要》
  24. 相五色疽死生法《千金翼方》
  25. 香茶饼《毓麟验方》
  26. 相乌《名医别录》
  27. 香橙《玉楸药解》
  28. 相乌《证类本草》
  29. 香豉《长沙药解》
  30. 相乌《新修本草》
  31. 香豉《汤液本草》


猪獾肉_《饮食须知》_中医本草_【岐黄之术】

猪獾肉

猪獾肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性平。其耳聋，见人乃走，能孔地食虫蚁瓜果。其肉带土气。

狗獾性味与 相同， 即猪獾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香 肉
  • 当前页：猪獾肉
  • 下一页：兔肉
<<< 返回本书目录
  1. 猪骨【中药大全】
  2. 猪脊羹【方剂大全】
  3. 猪骨《本草纲目》完整版
  4. 猪脊髓煲莲藕【方剂大全】
  5. 猪膏莓（音每）《证类本草》
  6. 猪巨吻棘头虫《人体寄生虫学》
  7. 猪膏发煎【方剂大全】
  8. 猪窠草《本草纲目》完整版
  9. 猪膏《长沙药解》
  10. 猪窠中草《本草纲目》完整版
  11. 猪膏《药征续编》
  12. 猪獠参【中药大全】
  13. 猪肝散【方剂大全】
  14. 猪蓼子草【中药大全】
  15. 猪肝【中药大全】
  16. 猪苓《本草纲目》完整版
  17. 猪肝《本草纲目》完整版
  18. 猪苓《本草乘雅半偈》
  19. 猪肤汤《伤寒寻源》
  20. 猪苓《本草崇原》
  21. 猪肤【中药大全】
  22. 猪苓《本草经解》
  23. 猪肤《长沙药解》
  24. 猪苓《本草思辨录》
  25. 猪肤《药征续编》
  26. 猪苓《本草图经》
  27. 猪肤《本草思辨录》
  28. 猪苓《本草新编》
  29. 猪肤《本草纲目》完整版
  30. 猪苓《本草择要纲目》
  1. 猪獾肉《饮食须知》
  2. 猪獾《药性切用》
  3. 猪黄《中医词典》
  4. 猪獾《本草撮要》
  5. 猪灰疮候《诸病源候论》
  6. 猪獾《本草分经》
  7. 猪脊髓《顾松园医镜》
  8. 猪獾《本草从新》
  9. 猪脊髓《本草便读》
  10. 猪骨煎《是斋百一选方》
  11. 猪脊髓《本草分经》
  12. 猪骨鲠《奇方类编》
  13. 猪脊汤《三因极一病证方论》
  14. 猪膏汤《三因极一病证方论》
  15. 猪甲散《冯氏锦囊秘录》
  16. 猪膏莓（音每）《证类本草》
  17. 猪椒根《本经逢原》
  18. 猪膏莓《新修本草》
  19. 猪巨吻棘头虫《人体寄生虫学》
  20. 猪膏莓《千金翼方》
  21. 猪苓《神农本草经》
  22. 猪膏酒方《备急千金要方》
  23. 猪苓《本草纲目》
  24. 猪膏酒《医方论》
  25. 猪苓《雷公炮炙论》
  26. 猪膏酒《医方考》
  27. 猪苓《雷公炮制药性解》
  28. 猪膏煎《备急千金要方》
  29. 猪苓《千金翼方》
  30. 猪膏髮煎《金匮悬解》
  31. 猪苓《药笼小品》


兔肉_《饮食须知》_中医本草_【岐黄之术】

兔肉

兔肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，性寒。同白鸡肉及肝心食，令人面黄。同獭肉食，成遁尸病。

与姜橘同食，令人心痛霍乱。忌同鹿肉、鳖肉、芥菜及子末食。十一月至七月食之，伤神气。兔死而眼合者杀人。食兔髌，多令人面生髌骨。《内则》云∶食兔去尻，不利人也。妊妇不可食，令子缺唇，主逆生。兔尻有孔，子从口出，故妊妇忌之，非独为缺唇也。久食绝人血脉，损元气阳事，令人痿黄。兔肝亦勿与鸡芥、胡桃、柑橘同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪獾肉
  • 当前页：兔肉
  • 下一页：山獭肉
<<< 返回本书目录
  1. 兔肉《本草纲目》完整版
  2. 兔肉【中药大全】
  3. 兔热病【疾病大全】
  4. 兔屎《本草纲目》完整版
  5. 兔热病《传染病》
  6. 兔屎《本草择要纲目》
  7. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  8. 兔头（兔头骨）《本草纲目》完整版
  9. 兔皮毛【中药大全】
  10. 兔头骨《证类本草》
  11. 兔脑【中药大全】
  12. 兔头骨【中药大全】
  13. 兔脑《本草纲目》完整版
  14. 兔血《本草纲目》完整版
  15. 兔毛蒿【中药大全】
  16. 兔血【中药大全】
  17. 兔骨饮【方剂大全】
  18. 兔子毛【中药大全】
  19. 兔骨【中药大全】
  20. 菟葵《本草纲目》完整版
  21. 兔骨《本草纲目》完整版
  22. 菟葵《证类本草》
  23. 兔肝丸【方剂大全】
  24. 菟葵【中药大全】
  25. 兔肝【中药大全】
  26. 菟丝【中药大全】
  27. 兔肝《本草纲目》完整版
  28. 菟丝草【中药大全】
  29. 兔耳子草【中药大全】
  30. 菟丝地黄汤【方剂大全】
  1. 兔肉《饮食须知》
  2. 兔肉《饮膳正要》
  3. 兔肉《医学入门》
  4. 兔肉《减肥新法与技巧》
  5. 兔肉《本草求真》
  6. 兔热病《传染病》
  7. 兔矢《本草备要》
  8. 兔热病《默克家庭诊疗手册》
  9. 兔矢汤《冯氏锦囊秘录》
  10. 兔缺候《诸病源候论》
  11. 兔矢汤《医方论》
  12. 兔缺《中医词典》
  13. 兔屎《本草求真》
  14. 兔啮疮候《诸病源候论》
  15. 兔屎《本草从新》
  16. 兔啮《中医词典》
  17. 兔屎《本草分经》
  18. 兔脑丸《奇方类编》
  19. 兔屎《本草择要纲目》
  20. 兔毛入眼《奇方类编》
  21. 兔屎《本草撮要》
  22. 兔骹（qiāo敲）《中医词典》
  23. 兔屎《药性切用》
  24. 兔毫败笔《得配本草》
  25. 兔丝子《玉楸药解》
  26. 兔肝草《证类本草》
  27. 兔头骨《千金翼方》
  28. 兔肝《本草分经》
  29. 兔头骨《本草经集注》
  30. 兔肝《饮膳正要》
  31. 兔头骨《新修本草》


山獭肉_《饮食须知》_中医本草_【岐黄之术】

山獭肉

山獭肉

  • 上一页
  • 目录
  • 相关
  • 下一页

不宜食。其阴茎为补助要药，骨解药毒，研少许敷之立消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔肉
  • 当前页：山獭肉
  • 下一页：水獭肉
<<< 返回本书目录
  1. 山獭骨《本草纲目》完整版
  2. 山獭阴茎《本草纲目》完整版
  3. 山獭《本草纲目》完整版
  4. 山桃树皮【中药大全】
  5. 山蒜【中药大全】
  6. 山藤藤果【中药大全】
  7. 山蒜《本草纲目》完整版
  8. 山藤藤秧【中药大全】
  9. 山苏子根【中药大全】
  10. 山甜茶【中药大全】
  11. 山苏木【中药大全】
  12. 山铁树【中药大全】
  13. 山水芹菜【中药大全】
  14. 山铁树叶【中药大全】
  15. 山石榴【中药大全】
  16. 山桐子【中药大全】
  17. 山檨叶泡花树【中药大全】
  18. 山土瓜【中药大全】
  19. 山珊瑚【中药大全】
  20. 山陀螺【中药大全】
  21. 山砂姜【中药大全】
  22. 山莴苣【中药大全】
  23. 山肉桂【中药大全】
  24. 山莴笋【中药大全】
  25. 山稔叶【中药大全】
  26. 山乌龟【中药大全】
  27. 山稔根【中药大全】
  28. 山乌桕【中药大全】
  29. 山棯子【中药大全】
  30. 山乌桕根【中药大全】
  1. 山獭肉《饮食须知》
  2. 山獭茎《本经逢原》
  3. 山岩泉水《饮食须知》
  4. 山射茶《茶饮保健》
  5. 山岩泉水《本草从新》
  6. 山区《中医养生学》
  7. 山岩泉水《本草撮要》
  8. 山蛩虫《证类本草》
  9. 山岩泉水《药性切用》
  10. 山青茶《茶饮保健》
  11. 山羊《饮膳正要》
  12. 山漆《轩岐救正论》
  13. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  14. 山葡萄《滇南本草》
  15. 山羊角《中药学》
  16. 山皮条《滇南本草》
  17. 山羊肉《饮食须知》
  18. 山螃蟹《滇南本草》
  19. 山羊屎《外科全生集》
  20. 山南西道《千金翼方》
  21. 山羊血《玉楸药解》
  22. 山南东道《千金翼方》
  23. 山羊血《本草新编》
  24. 山柰根《本草择要纲目》
  25. 山羊血《本经逢原》
  26. 山柰《本草便读》
  27. 山羊血《得配本草》
  28. 山柰《得配本草》
  29. 山羊血《本草便读》
  30. 山柰《本经逢原》
  31. 山羊血《外科全生集》


水獭肉_《饮食须知》_中医本草_【岐黄之术】

水獭肉

水獭肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，性寒。多食消男子阳气。勿同橙橘、鸡肉、鸡子、兔肉食。

其肝有毒。诸畜肝皆有定数，唯獭肝一月一叶，十二月十二叶，其间又有退叶。或云獭无雌，以 为匹，故猿鸣而獭候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山獭肉
  • 当前页：水獭肉
  • 下一页：象肉
<<< 返回本书目录
  1. 水獭肉《本草纲目》完整版
  2. 水獭肾《本草纲目》完整版
  3. 水獭皮毛《本草纲目》完整版
  4. 水獭屎《本草纲目》完整版
  5. 水獭骨《本草纲目》完整版
  6. 水獭髓《本草纲目》完整版
  7. 水獭肝【中药大全】
  8. 水獭足《本草纲目》完整版
  9. 水獭肝《本草纲目》完整版
  10. 水田七（图）【中药大全】
  11. 水獭胆《本草纲目》完整版
  12. 水田七叶【中药大全】
  13. 水獭【中药大全】
  14. 水田碎米荠【中药大全】
  15. 水獭《本草纲目》图文版
  16. 水停腹胀《四圣悬枢》
  17. 水獭《本草纲目》完整版
  18. 水通身肿方《外台秘要》
  19. 水塔花叶【中药大全】
  20. 水桐木【中药大全】
  21. 水蓑衣【中药大全】
  22. 水痛症【疾病大全】
  23. 水苏根【中药大全】
  24. 水团花【中药大全】
  25. 水苏【中药大全】
  26. 水团花根【中药大全】
  27. 水苏《本草纲目》图文版
  28. 水翁根【中药大全】
  29. 水苏《证类本草》
  30. 水翁花【中药大全】
  1. 水獭肉《饮食须知》
  2. 水獭肝《得配本草》
  3. 水调膏《是斋百一选方》
  4. 水獭肝《本经逢原》
  5. 水调膏《是斋百一选方》
  6. 水獭《本草纲目》
  7. 水调膏《是斋百一选方》
  8. 水苏《本草乘雅半偈》
  9. 水停腹胀《四圣悬枢》
  10. 水苏《本草择要纲目》
  11. 水通身肿方一十一首《外台秘要》
  12. 水苏《名医别录》
  13. 水通身肿候《诸病源候论》
  14. 水苏《本经逢原》
  15. 水通身肿秘方《华佗神方》
  16. 水苏《证类本草》
  17. 水突《中医词典》
  18. 水苏《医学入门》
  19. 水突（一名水门）《针灸大成》
  20. 水苏《本草衍义》
  21. 水突Shǔitū《针灸学》
  22. 水苏《新修本草》
  23. 水土不服《中医名词词典》
  24. 水苏《千金翼方》
  25. 水土不服《中医词典》
  26. 水苏《本草纲目》
  27. 水土合德“水土合德，世界大成矣。”《思考中医》
  28. 水苏《神农本草经》
  29. 水土流失站在中医的立场看环境。《思考中医》
  30. 水石草部《景岳全书》
  31. 水卫生标准《预防医学》


象肉_《饮食须知》_中医本草_【岐黄之术】

象肉

象肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡，性平。多食令人体重。象具百兽肉，唯鼻是其本肉。象胆干了，上有竹文斑光腻。春在前左腿，夏在前右腿，秋在后左腿，冬在后右腿。牙近鼠类，鼠皮则裂。世人知然犀可见水怪，而不知沉象可驱水怪。夏月合药，宜置象牙于傍。

合丹灶以象牙夹灶，得雷声乃能发光。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水獭肉
  • 当前页：象肉
  • 下一页：豺肉
<<< 返回本书目录
  1. 象肉《本草纲目》完整版
  2. 象肉【中药大全】
  3. 象皮木【中药大全】
  4. 象头花【中药大全】
  5. 象皮膏【方剂大全】
  6. 象限性偏盲【疾病症状】
  7. 象皮【中药大全】
  8. 象限性缺损【疾病症状】
  9. 象皮《本草新编》
  10. 象牙《本草纲目》完整版
  11. 象皮《本草纲目》完整版
  12. 象牙《本草图经》
  13. 象睛《本草纲目》完整版
  14. 象牙《本草易读》
  15. 象骨【中药大全】
  16. 象牙《本草择要纲目》
  17. 象骨《本草纲目》完整版
  18. 象牙《证类本草》
  19. 象胆【中药大全】
  20. 象牙【中药大全】
  21. 象胆《雷公炮炙论》
  22. 象牙参【中药大全】
  23. 象胆《本草纲目》完整版
  24. 象牙草【中药大全】
  25. 象《本草纲目》图文版
  26. 橡斗膏【方剂大全】
  27. 象《本草纲目》完整版
  28. 橡胶制品所致的皮肤病【疾病大全】
  29. 项痈【疾病大全】
  30. 橡木皮【中药大全】
  1. 象肉《饮食须知》
  2. 象肉《饮膳正要》
  3. 象肉《医学入门》
  4. 象皮散《外科全生集》
  5. 象数层面《思考中医》
  6. 象皮（象牙屑）《中药学》
  7. 象牙《饮膳正要》
  8. 象皮《药性切用》
  9. 象牙《海药本草》
  10. 象皮《外科全生集》
  11. 象牙《本草衍义》
  12. 象皮《本草撮要》
  13. 象牙《本草蒙筌》
  14. 象皮《本草分经》
  15. 象牙《本草易读》
  16. 象皮《本草便读》
  17. 象牙《冯氏锦囊秘录》
  18. 象皮《本草从新》
  19. 象牙《证类本草》
  20. 象皮《本经逢原》
  21. 象牙《本草求真》
  22. 象皮《本草新编》
  23. 象牙《本草分经》
  24. 象皮《本草易读》
  25. 象牙《本草分经》
  26. 象皮《本草备要》
  27. 象牙《本草择要纲目》
  28. 象皮《中药炮制》
  29. 象牙《本草害利》
  30. 象皮《玉楸药解》
  31. 象牙《本草图经》


豺肉_《饮食须知》_中医本草_【岐黄之术】

豺肉

豺肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸性热，有毒。食之损人精神，消人脂肉，令人瘦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象肉
  • 当前页：豺肉
  • 下一页：野狼肉
<<< 返回本书目录
  1. 豺肉《本草纲目》完整版
  2. 豺肉【中药大全】
  3. 豺皮樟根【中药大全】
  4. 虿螫方《外台秘要》
  5. 豺皮樟【中药大全】
  6. 瘥后二十症《疫疹一得》
  7. 豺皮【中药大全】
  8. 瘥后发豌豆疮《伤寒括要》
  9. 豺皮《证类本草》
  10. 瘥后发肿《伤寒括要》
  11. 豺皮《本草纲目》完整版
  12. 瘥后昏沉《伤寒括要》
  13. 豺（豺狗）《本草纲目》完整版
  14. 瘥后昏沉《伤寒六书》
  15. 豺《本草纲目》图文版
  16. 瘥后昏沉《伤寒六书》
  17. 柴芎汤【方剂大全】
  18. 瘥后昏沉-伤寒补遗 《古今医统大全》
  19. 柴香散【方剂大全】
  20. 瘥后劳复《卫生宝鉴》
  21. 柴陷汤【方剂大全】
  22. 瘥后喜唾《伤寒括要》
  23. 柴术六君汤【方剂大全】
  24. 瘥后诸病述古《伤寒指掌》
  25. 柴术参苓汤【方剂大全】
  26. 瘥后诸病新法《伤寒指掌》
  27. 柴芍饮【方剂大全】
  28. 觇神气《厘正按摩要术》
  29. 柴芍六君子汤【方剂大全】
  30. 掺疮口药【方剂大全】
  1. 豺肉《饮食须知》
  2. 豺皮《证类本草》
  3. 虿螫方二首《外台秘要》
  4. 豺皮《新修本草》
  5. 虿螫候《诸病源候论》
  6. 豺皮《千金翼方》
  7. 虿螫要诀《华佗神方》
  8. 豺〈寒〉《食疗本草》
  9. 瘥复《医述》
  10. 豺《医学入门》
  11. 瘥后发豌豆疮《伤寒括要》
  12. 柴允煌《中医词典》
  13. 瘥后发肿《伤寒括要》
  14. 柴源《中医词典》
  15. 瘥后昏沉《伤寒六书》
  16. 柴郁茶《茶饮保健》
  17. 瘥后昏沉《伤寒六书》
  18. 柴叶《医方考》
  19. 瘥后昏沉《伤寒括要》
  20. 柴玄茶《茶饮保健》
  21. 瘥后昏沉（伤寒补遗）《古今医统大全》
  22. 柴细茶《茶饮保健》
  23. 瘥后劳复《卫生宝鉴》
  24. 柴芍茶《茶饮保健》
  25. 瘥后喜唾《伤寒括要》
  26. 柴芩茶《茶饮保健》
  27. 瘥后诸病七条《伤寒贯珠集》
  28. 柴前梅连散《痰火点雪》
  29. 瘥后诸病述古《伤寒指掌》
  30. 柴前梅连散《医方考》
  31. 瘥后诸病新法《伤寒指掌》


野狼肉_《饮食须知》_中医本草_【岐黄之术】

野狼肉

野狼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸性热。《内则》云∶食野狼去肠，不利人也。其粪烧烟直上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豺肉
  • 当前页：野狼肉
  • 下一页：狐肉
<<< 返回本书目录
  1. 野狼肉《本草纲目》完整版
  2. 野狼屎《本草纲目》完整版
  3. 野狼掐翻《松峰说疫》
  4. 野狼屎中骨《本草纲目》完整版
  5. 野狼皮《本草纲目》完整版
  6. 野狼尾《本草纲目》完整版
  7. 野狼筋《本草纲目》完整版
  8. 野狼尾草《本草纲目》完整版
  9. 野狼喉靥《本草纲目》完整版
  10. 野狼牙《本草纲目》完整版
  11. 野狼膏《本草纲目》完整版
  12. 野狼牙《本草乘雅半偈》
  13. 野狼毒根《本草崇原》
  14. 野狼牙《药征续编》
  15. 野狼毒膏《外科传薪集》
  16. 野狼牙根《本草崇原》
  17. 野狼毒《证类本草》
  18. 野梨枝叶【中药大全】
  19. 野狼毒《本草图经》
  20. 野荔枝【中药大全】
  21. 野狼毒《本草乘雅半偈》
  22. 野荔枝果【中药大全】
  23. 野狼毒《本草纲目》完整版
  24. 野料豆【中药大全】
  25. 野狼把草《本草纲目》完整版
  26. 野菱【中药大全】
  27. 野狼《本草纲目》完整版
  28. 野菱根【中药大全】
  29. 野辣子【中药大全】
  30. 野绿麻【中药大全】
  1. 野狼肉《饮食须知》
  2. 野狼肉《饮膳正要》
  3. 野狼尾《饮膳正要》
  4. 野狼掐翻《松峰说疫》
  5. 野狼尾草《证类本草》
  6. 野狼皮《饮膳正要》
  7. 野狼牙《饮膳正要》
  8. 野狼杷草《证类本草》
  9. 野狼牙《吴普本草》
  10. 野狼筋《证类本草》
  11. 野狼牙《本经逢原》
  12. 野狼喉嗉皮《饮膳正要》
  13. 野狼牙《药征续编》
  14. 野狼毒丸《博济方》
  15. 野狼牙《本草乘雅半偈》
  16. 野狼毒丸《备急千金要方》
  17. 野狼牙根《本草崇原》
  18. 野狼毒散《备急千金要方》
  19. 野狼牙汤《妇人大全良方》
  20. 野狼毒根《本草崇原》
  21. 野狼牙汤《三因极一病证方论》
  22. 野狼毒膏《外科传薪集》
  23. 野狸《饮膳正要》
  24. 野狼毒《本草图经》
  25. 野驴《饮膳正要》
  26. 野狼毒《本草乘雅半偈》
  27. 野马肉《饮膳正要》
  28. 野狼毒《名医别录》
  29. 野马肉《饮食须知》
  30. 野狼毒《增广和剂局方药性总论》
  31. 野麦《本草从新》


狐肉_《饮食须知》_中医本草_【岐黄之术】

狐肉

狐肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温，有小毒。《礼记》云∶食狐去首，为害人也。人卒暴亡，即取雄狐胆，温水研灌，入喉即活。移时者无及矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼肉
  • 当前页：狐肉
  • 下一页：狸肉
<<< 返回本书目录
  1. 狐肉《本草纲目》完整版
  2. 狐肉【中药大全】
  3. 狐皮《本草纲目》完整版
  4. 狐肉羹【方剂大全】
  5. 狐尿刺方《外台秘要》
  6. 狐肉汤【方剂大全】
  7. 狐尿刺《医宗金鉴》
  8. 狐疝《金匮悬解》
  9. 狐尿刺《圣济总录》
  10. 狐疝治验《一得集》
  11. 狐目《本草纲目》完整版
  12. 狐四足【中药大全】
  13. 狐狸挣《松峰说疫》
  14. 狐四足（狐足）《本草纲目》完整版
  15. 狐狸尾【中药大全】
  16. 狐头《本草纲目》完整版
  17. 狐惑证治《三因极一病证方论》
  18. 狐头【中药大全】
  19. 狐惑证歌《伤寒百证歌》
  20. 狐头散【方剂大全】
  21. 狐惑证《伤寒总病论》
  22. 狐尾《本草纲目》完整版
  23. 狐惑证《伤寒九十论》
  24. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  25. 狐惑汤【方剂大全】
  26. 狐仙封脏丸【方剂大全】
  27. 狐惑-伤寒门（下）《古今医统大全》
  28. 狐心【中药大全】
  29. 狐惑疮门主论《疡医大全》
  30. 狐牙散【方剂大全】
  1. 狐肉《饮食须知》
  2. 狐肉《饮膳正要》
  3. 狐肉《医学入门》
  4. 狐气疝《中医词典》
  5. 狐肉羹《饮膳正要》
  6. 狐凭病秘方《华佗神方》
  7. 狐肉羹《食疗方》
  8. 狐尿刺候《诸病源候论》
  9. 狐肉汤《饮膳正要》
  10. 狐尿刺方二首《外台秘要》
  11. 狐肉汤《食疗方》
  12. 狐尿刺《外科心法要诀》
  13. 狐疝《中医名词词典》
  14. 狐尿刺《医宗金鉴》
  15. 狐疝《中医词典》
  16. 狐尿刺《中医词典》
  17. 狐疝《医学纲目》
  18. 狐尿刺《圣济总录》
  19. 狐疝风《中医词典》
  20. 狐狸挣《松峰说疫》
  21. 狐疝秘方《华佗神方》
  22. 狐瘕《中医词典》
  23. 狐疝治验《一得集》
  24. 狐惑证治《三因极一病证方论》
  25. 狐阴茎《千金翼方》
  26. 狐惑证歌《伤寒百证歌》
  27. 狐阴茎《本草经集注》
  28. 狐惑证《伤寒总病论》
  29. 狐阴茎《新修本草》
  30. 狐惑证《伤寒九十论》
  31. 狐阴茎《本草蒙筌》


狸肉_《饮食须知》_中医本草_【岐黄之术】

狸肉

狸肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。正月勿食，伤神。反藜芦、细辛。食狸去正脊，不利于人。

狸类甚多，性味相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐肉
  • 当前页：狸肉
  • 下一页：家猫肉
<<< 返回本书目录
  1. 狸肉《本草纲目》完整版
  2. 狸肉【中药大全】
  3. 狸鸠丸【方剂大全】
  4. 狸屎《本草纲目》完整版
  5. 狸鸠丸《苏沈良方》
  6. 狸头散【方剂大全】
  7. 狸骨知母散【方剂大全】
  8. 狸尾草【中药大全】
  9. 狸骨丸【方剂大全】
  10. 狸阴茎《本草纲目》完整版
  11. 狸骨散【方剂大全】
  12. 离鬲草《本草纲目》完整版
  13. 狸骨【中药大全】
  14. 离根香【中药大全】
  15. 狸骨《证类本草》
  16. 离宫锭子【方剂大全】
  17. 狸骨《本草纲目》完整版
  18. 离骨丹【方剂大全】
  19. 狸膏《本草纲目》完整版
  20. 离骨散【方剂大全】
  21. 狸肝《本草纲目》完整版
  22. 离卦《医理真传》
  23. 狸豆根汤【方剂大全】
  24. 离卦用九·坎卦用六《养生导引秘籍》
  25. 狸《本草纲目》图文版
  26. 离合真邪论《素问悬解》
  27. 狸《本草纲目》完整版
  28. 离合真邪论篇《冯氏锦囊秘录》
  29. 冷瘴《瘴疟指南》
  30. 离合真邪论篇《黄帝内经·素问》
  1. 狸肉《饮食须知》
  2. 狸鸠丸《苏沈良方》
  3. 狸肉《医学入门》
  4. 狸骨知母散《备急千金要方》
  5. 离别焦虑症《默克家庭诊疗手册》
  6. 狸骨《名医别录》
  7. 离鬲草《证类本草》
  8. 狸骨《证类本草》
  9. 离骨丹取牙《奇效简便良方》
  10. 狸骨《本草衍义》
  11. 离卦《医理真传》
  12. 狸骨《新修本草》
  13. 离卦用九·坎卦用六《养生导引秘籍》
  14. 狸骨《本草经集注》
  15. 离合真邪论《素问悬解》
  16. 狸骨《千金翼方》
  17. 离合真邪论篇《黄帝内经·素问》
  18. 狸《本经逢原》
  19. 离合真邪论篇《冯氏锦囊秘录》
  20. 狸《食疗本草》
  21. 离合真邪论篇《疡医大全》
  22. 冷注候《诸病源候论》
  23. 离合真邪说《普济方·针灸》
  24. 冷注候《巢氏病源补养宣导法》
  25. 离合真邪说《卫生宝鉴》
  26. 冷针《中医词典》
  27. 离魂门（三则）《辨证录》
  28. 冷瘴《瘴疟指南》
  29. 离魂异疾《奇方类编》
  30. 冷瘴《中医词典》
  31. 离魂症《中医词典》


家猫肉_《饮食须知》_中医本草_【岐黄之术】

家猫肉

家猫肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，性温。肉味不佳，亦不入食品。畜之者以虎形利齿，尾长腰短，目如金银，上 多棱者为良。其睛可定时辰，子午卯酉如一线，寅申巳亥如满月，辰戌丑未如枣核也。其鼻端常冷，唯夏至一日则暖。性畏寒，不畏暑，能画地卜食，随月旬上下啮鼠，其孕两月而生。猫有病，以乌药水灌之，可愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狸肉
  • 当前页：家猫肉
  • 下一页：貉肉
<<< 返回本书目录
  1. 家麻树【中药大全】
  2. 家秘保和散【方剂大全】
  3. 家莲散【方剂大全】
  4. 家秘补肝汤【方剂大全】
  5. 家菊散【方剂大全】
  6. 家秘补阳丸【方剂大全】
  7. 家韭子丸（《三因》）《虚损启微》
  8. 家秘补阴丸【方剂大全】
  9. 家韭子丸【方剂大全】
  10. 家秘冲和汤【方剂大全】
  11. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  12. 家秘川连枳壳汤【方剂大全】
  13. 家火丹《幼幼新书》
  14. 家秘胆星汤【方剂大全】
  15. 家方紫金沙散【方剂大全】
  16. 家秘胆星丸【方剂大全】
  17. 家方黄膏【方剂大全】
  18. 家秘独圣散【方剂大全】
  19. 家独行菜【中药大全】
  20. 家秘甘露饮【方剂大全】
  21. 家传茱萸内消丸【方剂大全】
  22. 家秘肝肾丸【方剂大全】
  23. 家传治痢保和丸【方剂大全】
  24. 家秘归经汤【方剂大全】
  25. 家传枳术越鞠丸【方剂大全】
  26. 家秘桂枝汤【方剂大全】
  27. 家传正气散【方剂大全】
  28. 家秘和中汤【方剂大全】
  29. 家传异功丸【方剂大全】
  30. 家秘黄芩汤【方剂大全】
  1. 家猫肉《饮食须知》
  2. 家韭子丸（《三因》）《虚损启微》
  3. 家秘内科经验速效方《外科全生集》
  4. 家韭子丸《三因极一病证方论》
  5. 家若谷兄乃郎胁痛《程杏轩医案》
  6. 家韭子丸《冯氏锦囊秘录》
  7. 家生兄怔忡治法《程杏轩医案》
  8. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  9. 家属性地中海热《基因与疾病》
  10. 家火丹候《诸病源候论》
  11. 家庭《医学心理学》
  12. 家火丹《证治准绳·幼科》
  13. 家庭接生及紧急情况处置《妇产科学》
  14. 家火丹《幼幼新书》
  15. 家庭疗法《医学心理学》
  16. 家火丹《中医词典》
  17. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  18. 家传西圣膏方《外科大成》
  19. 家庭医案章《韩氏医通》
  20. 家传单方《冷庐医话》
  21. 家庭育儿方式与儿童心理卫生《医学心理学》
  22. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  23. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  24. 家宝丹《外科传薪集》
  25. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  26. 痂癞《中医词典》
  27. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  28. 痂《中医词典》
  29. 家用膏丹丸散方《疡科心得集》
  30. 枷上铁及钉《证类本草》
  31. 家族史《默克家庭诊疗手册》


貉肉_《饮食须知》_中医本草_【岐黄之术】

貉肉

貉肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温。貉逾汶即死，土气使然也。其耳亦聋，与獾 性味相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：家猫肉
  • 当前页：貉肉
  • 下一页：野马肉
<<< 返回本书目录
  1. 貉肉《本草纲目》完整版
  2. 貉肉【中药大全】
  3. 貉《本草纲目》图文版
  4. 墨《本草纲目》完整版
  5. 貉《本草纲目》完整版
  6. 墨《证类本草》
  7. 茉莉叶【中药大全】
  8. 墨《本草纲目》图文版
  9. 茉莉花糖水《保健药膳》
  10. 墨【中药大全】
  11. 茉莉花露【中药大全】
  12. 墨地【中药大全】
  13. 茉莉花【中药大全】
  14. 墨旱莲【中药大全】
  15. 茉莉根【中药大全】
  16. 墨七【中药大全】
  17. 茉莉【中药大全】
  18. 墨石子《雷公炮炙论》
  19. 茉莉《本草纲目》完整版
  20. 墨汁鬼伞【中药大全】
  21. 末治法《石室秘录》
  22. 默运胎息《女丹合编选注》
  23. 末指短小向内弯曲或只有两指节【疾病症状】
  24. 貘《本草纲目》完整版
  25. 末梢神经炎（peripheral polyneuritis）《神经病学》
  26. 貘膏《本草纲目》完整版
  27. 末梢神经炎【疾病大全】
  28. 貘尿《本草纲目》完整版
  29. 末梢神经炎【疾病症状】
  30. 貘皮《本草纲目》完整版
  1. 貉肉《饮食须知》
  2. 莫仲仁《中医词典》
  3. 墨《本草纲目》
  4. 莫氏立克次体《医学微生物学》
  5. 墨《本草衍义》
  6. 莫士英《中医词典》
  7. 墨《本草备要》
  8. 莫枚士《中医词典》
  9. 墨《本草蒙筌》
  10. 莫满《中医词典》
  11. 墨《冯氏锦囊秘录》
  12. 莫君锡《中医词典》
  13. 墨《证类本草》
  14. 莫伯虚《中医词典》
  15. 墨《本草从新》
  16. 莫《中医词典》
  17. 墨《得配本草》
  18. 沫痰《中医词典》
  19. 墨《本草便读》
  20. 沫《中医词典》
  21. 墨《增广和剂局方药性总论》
  22. 茉莉花糖水《保健药膳》
  23. 墨《本草分经》
  24. 茉莉花木香茶《茶饮保健》
  25. 墨《本草撮要》
  26. 茉莉花《药性切用》
  27. 墨迹技术《医学心理学》
  28. 茉莉花《本草从新》
  29. 墨奴散《备急千金要方》
  30. 茉莉花《本经逢原》
  31. 墨石子《雷公炮炙论》


野马肉_《饮食须知》_中医本草_【岐黄之术】

野马肉

野马肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平，有小毒。食之无益。如家马肉，但落地不沾沙耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：貉肉
  • 当前页：野马肉
  • 下一页：犀肉
<<< 返回本书目录
  1. 野马肉《本草纲目》完整版
  2. 野马肉【中药大全】
  3. 野马《本草纲目》图文版
  4. 野马蹄草【中药大全】
  5. 野马《本草纲目》完整版
  6. 野马阴茎《本草纲目》完整版
  7. 野绿麻根【中药大全】
  8. 野马追【中药大全】
  9. 野绿麻【中药大全】
  10. 野麦子【中药大全】
  11. 野菱根【中药大全】
  12. 野毛金莲【中药大全】
  13. 野菱【中药大全】
  14. 野棉花《滇南本草》
  15. 野料豆【中药大全】
  16. 野棉花【中药大全】
  17. 野荔枝果【中药大全】
  18. 野棉花根【中药大全】
  19. 野荔枝【中药大全】
  20. 野蘑菇【中药大全】
  21. 野梨枝叶【中药大全】
  22. 野茉莉【中药大全】
  23. 野狼牙根《本草崇原》
  24. 野牡丹【中药大全】
  25. 野狼牙《药征续编》
  26. 野牡丹根【中药大全】
  27. 野狼牙《本草乘雅半偈》
  28. 野牡丹子【中药大全】
  29. 野狼牙《本草纲目》完整版
  30. 野木耳菜【中药大全】
  1. 野马肉《饮食须知》
  2. 野马肉《饮膳正要》
  3. 野麦《本草从新》
  4. 野驴《饮膳正要》
  5. 野麦《本草分经》
  6. 野狸《饮膳正要》
  7. 野麦《药性切用》
  8. 野狼牙汤《三因极一病证方论》
  9. 野棉花《滇南本草》
  10. 野狼牙汤《妇人大全良方》
  11. 野荞麦根《中药学》
  12. 野狼牙根《本草崇原》
  13. 野雀挣《松峰说疫》
  14. 野狼牙《本草乘雅半偈》
  15. 野生动物开发研究现状《实验动物科学》
  16. 野狼牙《药征续编》
  17. 野粟《滇南本草》
  18. 野狼牙《本经逢原》
  19. 野驼《饮膳正要》
  20. 野狼牙《吴普本草》
  21. 野驼《本草衍义》
  22. 野狼牙《饮膳正要》
  23. 野驼脂《证类本草》
  24. 野狼尾草《证类本草》
  25. 野苋菜《滇南本草》
  26. 野狼尾《饮膳正要》
  27. 野苋车前汤《保健药膳》
  28. 野狼肉《饮食须知》
  29. 野鸭《饮膳正要》
  30. 野狼肉《饮膳正要》
  31. 野鸭《饮食须知》


犀肉_《饮食须知》_中医本草_【岐黄之术】

犀肉

犀肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸咸，性寒。妊妇勿服。能消胎气。凡蛊毒之乡，饮食中以角搅之，有毒则生白沫，以之煮毒药，则无毒也。忌盐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野马肉
  • 当前页：犀肉
  • 下一页：老鼠肉
<<< 返回本书目录
  1. 犀牛散【方剂大全】
  2. 犀肉【中药大全】
  3. 犀牛皮【中药大全】
  4. 犀蜈汤【方剂大全】
  5. 犀羚二仙汤【方剂大全】
  6. 锡《本草纲目》完整版
  7. 犀连承气汤【方剂大全】
  8. 锡《本草纲目》图文版
  9. 犀角紫河车丸【方剂大全】
  10. 锡【中药大全】
  11. 犀角圆【方剂大全】
  12. 锡尘肺【疾病大全】
  13. 犀角饮子【方剂大全】
  14. 锡克试验毒素使用说明书《中国生物制品规程》
  15. 犀角玄参汤【方剂大全】
  16. 锡克试验毒素制造及检定规程《中国生物制品规程》
  17. 犀角消毒饮【方剂大全】
  18. 锡矿【中药大全】
  19. 犀角消毒散【方剂大全】
  20. 锡兰肉桂【中药大全】
  21. 犀角丸【方剂大全】
  22. 锡类散【方剂大全】
  23. 犀角丸《小儿药证直诀》
  24. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  25. 犀角汤【方剂大全】
  26. 锡吝脂《本草纲目》完整版
  27. 犀角搜风丸【方剂大全】
  28. 锡吝脂《本草纲目》图文版
  29. 犀角升麻丸【方剂大全】
  30. 锡生藤【中药大全】
  1. 犀肉《饮食须知》
  2. 犀牛肉《饮膳正要》
  3. 锡《本草纲目》
  4. 犀牛角《得配本草》
  5. 锡《本经逢原》
  6. 犀洛《名医别录》
  7. 锡饼《中医词典》
  8. 犀洛《证类本草》
  9. 锡克试验毒素使用说明书《中国生物制品规程》
  10. 犀洛《新修本草》
  11. 锡克试验毒素制造及检定规程《中国生物制品规程》
  12. 犀洛《千金翼方》
  13. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  14. 犀角饮子《备急千金要方》
  15. 锡磷脂丸《是斋百一选方》
  16. 犀角饮《冯氏锦囊秘录》
  17. 锡饧不辨《趣味中医》
  18. 犀角旋复花汤方《备急千金要方》
  19. 锡铜镜鼻《千金翼方》
  20. 犀角玄参汤《伤寒括要》
  21. 锡铜镜鼻《本草经集注》
  22. 犀角消毒饮《增订叶评伤暑全书》
  23. 锡铜镜鼻《新修本草》
  24. 犀角丸《小儿药证直诀》
  25. 锡铜镜鼻《证类本草》
  26. 犀角丸《太平惠民和剂局方》
  27. 溪（xī，音夕，又读qī，音七）《中医词典》
  28. 犀角丸《备急千金要方》
  29. 溪病《中医词典》
  30. 犀角丸《备急千金要方》
  31. 溪毒《中医词典》


老鼠肉_《饮食须知》_中医本草_【岐黄之术】

老鼠肉

老鼠肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性热。误食鼠骨，能令人瘦。鼠涎有毒，若饮食收藏不密，涎坠其中，食之令人生鼠 ，或发黄如金。鼠粪有小毒，食中误食，令人目黄成疸。被鼠食残之物，人忌食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀肉
  • 当前页：老鼠肉
  • 下一页：土拨鼠肉
<<< 返回本书目录
  1. 老鼠簕【中药大全】
  2. 老鼠挣《松峰说疫》
  3. 老鼠竻【中药大全】
  4. 老痰不变脉论《三指禅》
  5. 老鼠脚迹【中药大全】
  6. 老痰丸【方剂大全】
  7. 老鼠瓜【中药大全】
  8. 老头草【中药大全】
  9. 老鼠耳【中药大全】
  10. 老翁神杖散【方剂大全】
  11. 老鼠刺【中药大全】
  12. 老蜗生【中药大全】
  13. 老鼠吹箫【中药大全】
  14. 老熊花【中药大全】
  15. 老视眼《老年百病防治》
  16. 老鸦胆根【中药大全】
  17. 老视【疾病大全】
  18. 老鸦胆叶【中药大全】
  19. 老蛇头【中药大全】
  20. 老鸦糊【中药大全】
  21. 老少异治《温疫论》
  22. 老鸦花藤【中药大全】
  23. 老少望法相参《望诊遵经》
  24. 老鸦柿【中药大全】
  25. 老少脉异《诊家正眼》
  26. 老鸦嘴【中药大全】
  27. 老弱兼痧《痧胀玉衡》
  28. 老鸭果【方剂大全】
  29. 老人性格孤僻【疾病症状】
  30. 老治法《石室秘录》
  1. 老鼠肉《饮食须知》
  2. 老鼠刺《本草分经》
  3. 老鼠胎《中医词典》
  4. 老鼠刺《本草分经》
  5. 老鼠挣《松峰说疫》
  6. 老视眼《老年百病防治》
  7. 老孙太保增损柴胡汤《妇人大全良方》
  8. 老视《眼科学》
  9. 老痰《傅青主男科》
  10. 老少异治《温疫论》
  11. 老痰《中医词典》
  12. 老少望法相参《望诊遵经》
  13. 老痰（附郁痰）《明医指掌》
  14. 老少脉异《诊家正眼》
  15. 老痰不变脉论《三指禅》
  16. 老商《中医词典》
  17. 老鸦眼睛草《证类本草》
  18. 老弱兼痧《痧胀玉衡》
  19. 老咽痛《中医词典》
  20. 老肉板睛《中医词典》
  21. 老翳《中医词典》
  22. 老人腰痛《中医词典》
  23. 老幼脾泻，日久不愈《奇效简便良方》
  24. 老人眼昏《中医词典》
  25. 老则长虑《中医词典》
  26. 老人虚秘秘方《华佗神方》
  27. 老治法《石室秘录》
  28. 老人香港脚秘方《华佗神方》
  29. 老壮少小脂膏肉瘦之别《类经》
  30. 老人洗澡时晕倒的急救《现代院外急救手册》
  31. 老子按摩法《备急千金要方》


土拨鼠肉_《饮食须知》_中医本草_【岐黄之术】

土拨鼠肉

土拨鼠肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。虽肥而煮之无油味。多食难克化，微动风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老鼠肉
  • 当前页：土拨鼠肉
  • 下一页：貂鼠肉
<<< 返回本书目录
  1. 土拨鼠《本草纲目》图文版
  2. 土部《本草纲目》完整版
  3. 土拨鼠《本草纲目》完整版
  4. 土部《本草便读》
  5. 土鳖酒【方剂大全】
  6. 土部《本草纲目》
  7. 土鳖虫（图）【中药大全】
  8. 土部《本经逢原》
  9. 土萆薢汤【方剂大全】
  10. 土部《药性切用》
  11. 土贝母（图）【中药大全】
  12. 土部（九种）《得配本草》
  13. 土半夏【中药大全】
  14. 土参《滇南本草》
  15. 土百部【中药大全】
  16. 土草果【中药大全】
  17. 土白蔹【中药大全】
  18. 土茶【中药大全】
  19. 土白芨【中药大全】
  20. 土常山【中药大全】
  21. 土八角【中药大全】
  22. 土沉香（图）【中药大全】
  23. 土阿魏【中药大全】
  24. 土大黄（图）【中药大全】
  25. 屠学恒乃眷产后作泻《孙文垣医案》
  26. 土大黄膏【方剂大全】
  27. 屠苏酒【方剂大全】
  28. 土大黄叶【中药大全】
  29. 屠苏草《本草乘雅半偈》
  30. 土大香【中药大全】
  1. 土拨鼠肉《饮食须知》
  2. 土拨鼠《证类本草》
  3. 土不制水《中医名词词典》
  4. 土鳖虫《中药炮制》
  5. 土不制水《中医词典》
  6. 土鳖虫《雷公炮制药性解》
  7. 土部《本草便读》
  8. 土贝母《得配本草》
  9. 土参《本草分经》
  10. 土豹脑子《饮膳正要》
  11. 土参《滇南本草》
  12. 土《中医词典》
  13. 土齿《千金翼方》
  14. 屠用仪《中医词典》
  15. 土齿《新修本草》
  16. 屠学恒乃眷产后作泻《孙文垣医案》
  17. 土齿《证类本草》
  18. 屠苏酒《目经大成》
  19. 土齿《名医别录》
  20. 屠苏酒《三因极一病证方论》
  21. 土虫《证类本草》
  22. 屠苏酒《备急千金要方》
  23. 土地《证类本草》
  24. 屠苏草《本草乘雅半偈》
  25. 土豆粥《食物疗法》
  26. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  27. 土方《中医词典》
  28. 屠氏疏村《论白》《专治麻痧初编》
  29. 土风疮《中医词典》
  30. 屠鹏《中医词典》
  31. 土风疮候《诸病源候论》


貂鼠肉_《饮食须知》_中医本草_【岐黄之术】

貂鼠肉

貂鼠肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。其毛皮寒月服之，得风更暖，着水不濡，得雪即消，拂面如焰。尘沙迷目，拭眯即出。近火则毛易脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土拨鼠肉
  • 当前页：貂鼠肉
  • 下一页：黄鼠肉
<<< 返回本书目录
  1. 貂鼠《本草纲目》图文版
  2. 貂尾【中药大全】
  3. 貂鼠《本草纲目》完整版
  4. 雕《本草纲目》完整版
  5. 癜疯《外科大成》
  6. 雕骨【中药大全】
  7. 癜风证《古今医统大全》
  8. 雕胡饮【方剂大全】
  9. 癜风（诸风附）《周慎斋遗书》
  10. 雕头【中药大全】
  11. 癜风《万病回春》
  12. 雕爪【中药大全】
  13. 癜风《寿世保元》
  14. 吊《本草纲目》图文版
  15. 癜风《古今医鉴》
  16. 吊（吉吊）《本草纲目》完整版
  17. 簟《本草纲目》完整版
  18. 吊白叶【中药大全】
  19. 靛青饮【方剂大全】
  20. 吊肠丸【方剂大全】
  21. 靛花丸【方剂大全】
  22. 吊灯花【中药大全】
  23. 殿胞煎【方剂大全】
  24. 吊灯花叶【中药大全】
  25. 奠土汤【方剂大全】
  26. 吊灯笼【中药大全】
  27. 奠安汤【方剂大全】
  28. 吊吊果【中药大全】
  29. 淀粉样蛋白沉积【疾病症状】
  30. 吊干麻【中药大全】
  1. 貂鼠肉《饮食须知》
  2. 貂《实验动物科学》
  3. 雕《本经逢原》
  4. 凋谢的生物学特征《细胞和分子免疫学》
  5. 雕鸟鹤候《诸病源候论》
  6. 癜疯《外科大成》
  7. 吊《本草纲目》
  8. 癜风证《古今医统大全》
  9. 吊脚痧《中医词典》
  10. 癜风（诸风附）《周慎斋遗书》
  11. 吊脚痧《奇效简便良方》
  12. 癜风《万病回春》
  13. 吊起外肾《幼幼新书》
  14. 癜风《古今医鉴》
  15. 吊下巴《中医词典》
  16. 癜风《寿世保元》
  17. 吊阴《中医词典》
  18. 癜风《中医词典》
  19. 钓肠丸《太平惠民和剂局方》
  20. 淀粉样变性《默克家庭诊疗手册》
  21. 钓肠丸《是斋百一选方》
  22. 淀粉酶（AMY）及其同工酶《临床生物化学》
  23. 钓藤《新修本草》
  24. 垫法《中医词典》
  25. 钓藤《证类本草》
  26. 甸气《中医词典》
  27. 钓藤《本草图经》
  28. 电阻抗法血细胞分析仪测试原理《临床基础检验学》
  29. 钓藤膏《太平惠民和剂局方》
  30. 电子显微镜术《组织学与胚胎学》
  31. 钓藤钩《本草备要》


黄鼠肉_《饮食须知》_中医本草_【岐黄之术】

黄鼠肉

黄鼠肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。昔为上供，今不甚重之。多食能发疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：貂鼠肉
  • 当前页：黄鼠肉
  • 下一页：黄鼠野狼肉
<<< 返回本书目录
  1. 黄鼠肉《本草纲目》完整版
  2. 黄鼠肉【中药大全】
  3. 黄鼠狼【中药大全】
  4. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  5. 黄鼠膏【方剂大全】
  6. 黄水藨叶【中药大全】
  7. 黄鼠《本草纲目》图文版
  8. 黄水疮《外科启玄》
  9. 黄鼠《本草纲目》完整版
  10. 黄水疮《外科正宗》
  11. 黄蜀葵子【中药大全】
  12. 黄水疮《小儿常见病单验方》
  13. 黄蜀葵叶【中药大全】
  14. 黄水疮《医宗金鉴》
  15. 黄蜀葵散【方剂大全】
  16. 黄水疮《幼科铁镜》
  17. 黄蜀葵茎【中药大全】
  18. 黄水疮《中医外科学》
  19. 黄蜀葵花【中药大全】
  20. 黄水疮【疾病大全】
  21. 黄蜀葵花《证类本草》
  22. 黄水疮【中药主治】
  23. 黄蜀葵根【中药大全】
  24. 黄水疮【方剂主治】
  25. 黄蜀葵【中药大全】
  26. 黄水疮门主论《疡医大全》
  27. 黄蜀葵《本草纲目》完整版
  28. 黄水疮门主论《疡医大全》
  29. 黄瘦【方剂主治】
  30. 黄水疮散【方剂大全】
  1. 黄鼠肉《饮食须知》
  2. 黄鼠《饮膳正要》
  3. 黄鼠野狼肉《饮食须知》
  4. 黄蜀葵花《证类本草》
  5. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  6. 黄蜀葵花《医学入门》
  7. 黄水《中医词典》
  8. 黄蜀葵花《本草衍义》
  9. 黄水疮《小儿常见病单验方》
  10. 黄秫《名医别录》
  11. 黄水疮《傅青主男科》
  12. 黄秫《证类本草》
  13. 黄水疮《中医词典》
  14. 黄秫《新修本草》
  15. 黄水疮《医宗金鉴》
  16. 黄秫《千金翼方》
  17. 黄水疮《外科心法要诀》
  18. 黄瘦《保幼新编》
  19. 黄水疮《外科正宗》
  20. 黄世德《中医词典》
  21. 黄水疮《奇效简便良方》
  22. 黄氏妇受身足月发痫《孙文垣医案》
  23. 黄水疮《奇效简便良方》
  24. 黄石脂《名医别录》
  25. 黄水疮《外科启玄》
  26. 黄石脂《增广和剂局方药性总论》
  27. 黄水疮《中医外科学》
  28. 黄石脂《证类本草》
  29. 黄水疮《幼科铁镜》
  30. 黄石脂《新修本草》
  31. 黄水疮门主方《疡医大全》


黄鼠野狼肉_《饮食须知》_中医本草_【岐黄之术】

黄鼠野狼肉

黄鼠野狼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘 臭，性温，有小毒。不堪食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鼠肉
  • 当前页：黄鼠野狼肉
  • 下一页：?肉
<<< 返回本书目录
  1. 黄鼠肉【中药大全】
  2. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  3. 黄鼠肉《本草纲目》完整版
  4. 黄水藨叶【中药大全】
  5. 黄鼠狼【中药大全】
  6. 黄水疮《外科启玄》
  7. 黄鼠膏【方剂大全】
  8. 黄水疮《外科正宗》
  9. 黄鼠《本草纲目》图文版
  10. 黄水疮《小儿常见病单验方》
  11. 黄鼠《本草纲目》完整版
  12. 黄水疮《医宗金鉴》
  13. 黄蜀葵子【中药大全】
  14. 黄水疮《幼科铁镜》
  15. 黄蜀葵叶【中药大全】
  16. 黄水疮《中医外科学》
  17. 黄蜀葵散【方剂大全】
  18. 黄水疮【疾病大全】
  19. 黄蜀葵茎【中药大全】
  20. 黄水疮【中药主治】
  21. 黄蜀葵花【中药大全】
  22. 黄水疮【方剂主治】
  23. 黄蜀葵花《证类本草》
  24. 黄水疮门主论《疡医大全》
  25. 黄蜀葵根【中药大全】
  26. 黄水疮门主论《疡医大全》
  27. 黄蜀葵【中药大全】
  28. 黄水疮散【方剂大全】
  29. 黄蜀葵《本草纲目》完整版
  30. 黄水茄【中药大全】
  1. 黄鼠野狼肉《饮食须知》
  2. 黄鼠肉《饮食须知》
  3. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  4. 黄鼠《饮膳正要》
  5. 黄水《中医词典》
  6. 黄蜀葵花《证类本草》
  7. 黄水疮《小儿常见病单验方》
  8. 黄蜀葵花《医学入门》
  9. 黄水疮《傅青主男科》
  10. 黄蜀葵花《本草衍义》
  11. 黄水疮《中医词典》
  12. 黄秫《名医别录》
  13. 黄水疮《医宗金鉴》
  14. 黄秫《证类本草》
  15. 黄水疮《外科心法要诀》
  16. 黄秫《新修本草》
  17. 黄水疮《外科正宗》
  18. 黄秫《千金翼方》
  19. 黄水疮《奇效简便良方》
  20. 黄瘦《保幼新编》
  21. 黄水疮《奇效简便良方》
  22. 黄世德《中医词典》
  23. 黄水疮《外科启玄》
  24. 黄氏妇受身足月发痫《孙文垣医案》
  25. 黄水疮《中医外科学》
  26. 黄石脂《名医别录》
  27. 黄水疮《幼科铁镜》
  28. 黄石脂《增广和剂局方药性总论》
  29. 黄水疮门主方《疡医大全》
  30. 黄石脂《证类本草》
  31. 黄水疮门主方《疡医大全》


?肉_《饮食须知》_中医本草_【岐黄之术】

?肉

?肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性平。误食其骨，令人瘦劣。诸节渐小。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鼠野狼肉
  • 当前页：?肉
  • 下一页：诸肉有毒
<<< 返回本书目录
  1. ?气《圣济总录》
  2. ?溏《圣济总录》
  3. ?皮《证类本草》
  4. ?胀《圣济总录》
  5. ?疟《圣济总录》
  6. ?证门《古今医统大全》
  7. ?耳《圣济总录》
  8. ?症《幼科铁镜》
  9. ?疮《圣济总录》
  10. [檵木]继木（图）【中药大全】
  11. ?疮《圣济总录》
  12. “5P”征【疾病症状】
  13. ?疮《景岳全书》
  14. “E”字征【疾病症状】
  15. ?病证-幼幼汇集（下）《古今医统大全》
  16. “O”形腿【疾病症状】
  17. ?病《张氏医通》
  18. “X”型腿【疾病症状】
  19. ?病《仁术便览》
  20. “淡漠型”甲亢【疾病症状】
  21. ?鼻《圣济总录》
  22. “冻僵”现象【疾病症状】
  23. ???《伤寒六书》
  24. “多音律”心音【疾病症状】
  25. ???《济阴纲目》
  26. “红光满面”【疾病症状】
  27. ???《本草新编》
  28. “蝴蝶状”阴影【疾病症状】
  29. ??《幼科折衷》
  30. “鸡盲”或“雀盲”【疾病症状】
  1. ?肉《饮食须知》
  2. ?肉《饮食须知》
  3. ?茹《医学入门》
  4. ?气《圣济总录》
  5. ?腮《万氏秘传外科心法》
  6. ?荠《名医别录》
  7. ?砂《医学入门》
  8. ?皮《证类本草》
  9. ?石《名医别录》
  10. ?皮《医学入门》
  11. ?实《医学入门》
  12. ?疟《圣济总录》
  13. ?溏《圣济总录》
  14. ?脑发《万氏秘传外科心法》
  15. ?桐皮（而郢切）《证类本草》
  16. ?门《丹台玉案》
  17. ?痛《医效秘传》
  18. ?华《名医别录》
  19. ?芎《名医别录》
  20. ?根《名医别录》
  21. ?蓄《医学入门》
  22. ?耳脓耳《医述》
  23. ?血《本草求真》
  24. ?耳《圣济总录》
  25. ?羊角《医学入门》
  26. ?疮《景岳全书》
  27. ?鱼《证类本草》
  28. ?疮《圣济总录》
  29. ?鱼《证类本草》
  30. ?疮《圣济总录》
  31. ?鱼《证类本草》


诸肉有毒_《饮食须知》_中医本草_【岐黄之术】

诸肉有毒

诸肉有毒

  • 上一页
  • 目录
  • 相关
  • 下一页

六畜自死首北向、诸畜带龙形、六畜自死口不闭、六畜疫病疔疥死、兽歧尾、诸兽赤足、诸畜肉中有米星、兽并头、禽兽肝青、诸兽中毒及药箭死、脯沾屋漏、米瓮中肉脯、六畜肉热血不断、祭肉自动、诸肉经宿未煮、六畜五脏着草自动、脯 不燥、生肉不敛水、六畜肉得咸酢不变色、肉煮熟不敛水、肉煮不熟、六畜肉堕地不沾尘、肉落水浮、肉汁器盛闭气，奶酪煎脍、六畜肉与犬不食者，以上并不可食，杀人。轻则病患，生痈肿疔毒。诸脑损阳滑精。经夏臭脯痿人阴，成水病。诸脂然灯损目。食本生命肉，令人神魂不安。春不食肝，夏不食心，秋不食肺，冬不食肾，四季不食脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?肉
  • 当前页：诸肉有毒
  • 下一页：解诸肉毒
<<< 返回本书目录
  1. 诸肉有毒《证类本草》
  2. 诸散《备急千金要方》
  3. 诸肉有毒《本草纲目》完整版
  4. 诸散《千金翼方》
  5. 诸热总括《医宗金鉴》
  6. 诸色痢第七十问《婴童百问》
  7. 诸热症第五十问《婴童百问》
  8. 诸疝《医学纲目》
  9. 诸热门推法《推拿抉微》
  10. 诸疝统论《圣济总录》
  11. 诸热门《幼科推拿秘书》
  12. 诸疝证治《三因极一病证方论》
  13. 诸热门《小儿推拿广意》
  14. 诸疝治法《杂病心法要诀》
  15. 诸热门《小儿推拿广意》
  16. 诸伤折淋熨贴并膏药《圣济总录》
  17. 诸热候-幼幼汇集（上）《古今医统大全》
  18. 诸蛇《本草纲目》完整版
  19. 诸热病死生刺法《类经》
  20. 诸蛇螫《圣济总录》
  21. 诸热辩证《景岳全书》
  22. 诸身热论《小儿卫生总微论方》
  23. 诸热《续名医类案》
  24. 诸尸《圣济总录》
  25. 诸热《万病回春》
  26. 诸尸统论《圣济总录》
  27. 诸热《古今医鉴》
  28. 诸失血《轩岐救正论》
  29. 诸气总括《杂病心法要诀》
  30. 诸失血证《证治准绳·幼科》
  1. 诸肉有毒《饮食须知》
  2. 诸热总括《幼科心法要诀》
  3. 诸肉有毒《证类本草》
  4. 诸热总括《医宗金鉴》
  5. 诸散《千金翼方》
  6. 诸热之而寒者取之阳《中医名词词典》
  7. 诸散《备急千金要方》
  8. 诸热症第五十问《婴童百问》
  9. 诸色恶虫咬伤门主方《疡医大全》
  10. 诸热门推法《推拿抉微》
  11. 诸色痢第七十问《婴童百问》
  12. 诸热门《幼科推拿秘书》
  13. 诸色泽候《小儿卫生总微论方》
  14. 诸热门《小儿推拿广意》
  15. 诸疝《医学纲目》
  16. 诸热门《小儿推拿广意》
  17. 诸疝《活幼心书》
  18. 诸热瞀瘛《中医词典》
  19. 诸疝初起秘方《华佗神方》
  20. 诸热候（幼幼汇集 上）《古今医统大全》
  21. 诸疝候《诸病源候论》
  22. 诸热病死生刺法《类经》
  23. 诸疝统论《圣济总录》
  24. 诸热辩证《景岳全书》
  25. 诸疝证治《三因极一病证方论》
  26. 诸热《幼科发挥》
  27. 诸疝治法《医宗金鉴》
  28. 诸热《活幼心书》
  29. 诸疝治法《杂病心法要诀》
  30. 诸热《万病回春》
  31. 诸伤《中医词典》


解诸肉毒_《饮食须知》_中医本草_【岐黄之术】

解诸肉毒

解诸肉毒

  • 上一页
  • 目录
  • 相关
  • 下一页

伏龙肝末、本畜干屎末、黄柏末、赤小豆烧末、东壁土末、头垢一钱起死人，白扁豆末并水服。饮人乳汁，豆豉汁服之，亦能解之。药箭毒，以大豆煎汁或盐汤。食肉不消，还饮本汁，或食本兽脑即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸肉有毒
  • 当前页：解诸肉毒
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 解诸肉毒《本草纲目》完整版
  2. 解诸蛇虫毒方《外台秘要》
  3. 解诸毒（附吞铜铁）《经验丹方汇编》
  4. 解诸药草中毒方《外台秘要》
  5. 解诸毒《仁术便览》
  6. 解蛛丹【方剂大全】
  7. 解仲景脉说《伤寒总病论》
  8. 介部《本草纲目》完整版
  9. 解中诸毒方《集验方》
  10. 介部《本草纲目》
  11. 解中野菌地蕈灵芝毒门主论《疡医大全》
  12. 介部《本经逢原》
  13. 解中药毒门主论《疡医大全》
  14. 介部（蚌蛤类十一种）《得配本草》
  15. 解中瘟牛肉毒门主论《疡医大全》
  16. 介部（龟 鳖 蛤蚌）《药性切用》
  17. 解中河豚毒门主论《疡医大全》
  18. 介部（龟鳖类三种）《得配本草》
  19. 解中断肠草毒门主论《疡医大全》
  20. 介入放射学《放射诊断学》
  21. 解中鳖毒门主论《疡医大全》
  22. 介入放射学《医学影像学》
  23. 解治法《石室秘录》
  24. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  25. 解晕汤【方剂大全】
  26. 戒暴怒《痰火点雪》
  27. 解晕神丹【方剂大全】
  28. 戒断反应【疾病症状】
  29. 解冤神丹【方剂大全】
  30. 戒断性痫性发作【疾病症状】
  1. 解诸肉毒《饮食须知》
  2. 解诸果之毒《饮食须知》
  3. 解诸蛇虫毒方六首《外台秘要》
  4. 解诸骨哽方《回生集》
  5. 解诸药草中毒方二十九首《外台秘要》
  6. 解诸毒通用方《古今医统大全》
  7. 解诸药毒候《诸病源候论》
  8. 解诸毒候《诸病源候论》
  9. 解诸药石毒方《古今医统大全》
  10. 解诸毒（附吞铜铁）《经验丹方汇编》
  11. 解诸鱼毒《饮食须知》
  12. 解诸毒《仁术便览》
  13. 介宾玉女煎《时病论歌括新编》
  14. 解诸虫兽咬伤毒方《古今医统大全》
  15. 介类《急救广生集》
  16. 解仲景脉说《伤寒总病论》
  17. 介入放射学《放射诊断学》
  18. 解中诸毒方《集验方》
  19. 介入放射学《医学影像学》
  20. 解中蜘蛛毒门主方《疡医大全》
  21. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  22. 解中鱼毒《奇方类编》
  23. 戒安逸《达生编》
  24. 解中樱桃毒门主方《疡医大全》
  25. 戒暴怒《痰火点雪》
  26. 解中饮食毒方《古今医统大全》
  27. 戒放纵《达生编》
  28. 解中野菌地蕈灵芝毒门主论《疡医大全》
  29. 戒规·附考《女丹合编选注》
  30. 解中野菌地蕈灵芝毒门主方《疡医大全》
  31. 戒规·立志入道《女丹合编选注》


《饮食须知》

  • 作者：贾铭 朝代：元代 年份：公元1271年—1368年
  • 序
  • 卷一
    • 水火
      • 天雨水
      • 立春节雨水
      • 梅雨水
      • 液雨水
      • 腊雪水
      • 冰
      • 露水
      • 半天河水
      • 屋漏水
      • 冬霜
      • 冰雹水
      • 方诸水
      • 千里水
      • 井水
      • 节气水
      • 山岩泉水
      • 乳穴水
      • 温泉
      • 海水
      • 古冢中水
      • 磨刀水
      • 地浆
      • 浆水
      • 齑水
      • 甑气水
      • 熟汤
      • 生熟汤
      • 诸水有毒
      • 燧火
      • 桑柴火
      • 灶下灰火
      • 艾火
  • 卷二
    • 谷类
      • 粳米
      • 糯米
      • 稷米
      • 黍米
      • 蜀黍
      • 粟米
      • 秫米
      • 稗子米
      • HT 米
      • 米
      • 大麦
      • 小麦
      • 荞麦
      • 苦荞麦
      • KT 麦
      • 雀麦
      • 胡麻
      • 白芝麻
      • 亚麻
      • 大麻子仁
      • 黑大豆
      • 黄大豆
      • 赤豆
      • 赤小豆
      • 绿豆
      • 扁豆
      • 蚕豆
      • 云南豆
      • 豇豆
      • 豌豆
      • 御米
      • 薏苡仁
      • 蕨粉
  • 卷三
    • 菜类
      • 韭菜
      • 薤
      • 葱
      • 小蒜
      • 大蒜
      • 芸苔菜
      • 菘菜
      • 芥菜
      • 苋菜
      • 菠菜
      • 莴苣菜
      • 白苣菜
      • 苦菜
      • 莱菔根
      • 胡萝卜
      • 芫荽
      • 茄子
      • 芋艿
      • 山药
      • 茼蒿
      • 马齿苋
      • 葵菜
      • HT 菜
      • 芹菜
      • 水芹
      • 茭白
      • 刀豆子
      • 芜菁
      • 菜
      • 苜蓿
      • 落癸叶
      • 黎豆
      • 白花菜
      • 红花菜
      • 黄瓜菜
      • 马兰
      • 草决明
      • 蕹菜
      • 东风菜
      • 荠菜
      • 蘩蒌
      • 蕺菜
      • 蒲公英
      • 翘摇
      • 鹿藿
      • 灰涤菜
      • 秦荻藜
      • 香 苗
      • 五茄芽
      • 枸杞苗
      • 甘菊苗
      • 绿豆芽菜
      • 竹
      • 荆芥
      • 壶瓠
      • 壶卢
      • 冬瓜
      • 南瓜
      • 菜瓜
      • 黄瓜
      • 丝瓜
      • 木耳
      • 香蕈
      • 天花蕈
      • 磨菰蕈
      • 土菌
      • 羊肚蕈
      • 葛花菜
      • 地耳
      • 石耳
      • 鹿角菜
      • 龙须菜
      • 石花菜
      • 紫菜
      • 海带
      • 海苔
  • 卷四
    • 果类
      • 李子
      • 杏子
      • 桃子
      • 栗子
      • 枣子
      • 柿子
      • 梅子
      • 梨
      • 木瓜
      • 棠
      • 柰子
      • 林檎
      • 石榴
      • 橘子
      • 柑子
      • 橙子
      • 香橼
      • 金柑
      • 枇杷
      • 胡桃肉
      • 杨梅
      • 樱桃
      • 银杏
      • 榛子
      • 松子
      • 榧子
      • 荔枝
      • 龙眼
      • 龙荔
      • 橄榄
      • 梧桐子
      • 槟榔
      • 莲肉
      • 藕
      • 菱
      • 芡实
      • 茨菇
      • 荸荠
      • 甜瓜
      • 西瓜
      • 葡萄
      • 甘蔗
      • 落花生
      • 香芋
      • 甘露子
      • 桑椹子
      • 黄精
      • 马槟榔
      • 椰子浆
      • 罗果
      • 诸果有毒
      • 解诸果之毒
      • 收藏
  • 卷五
    • 味类
      • 盐
      • 豆油
      • 麻油
      • 黑沙糖
      • 白沙糖
      • 蜂蜜
      • 薄荷
      • 荜茇
      • 草豆蔻
      • 红豆蔻
      • 食茱萸
      • 川椒
      • 胡椒
      • 小茴香
      • 莳萝
      • 桂皮
      • 茶
      • 酒类
      • 烧酒
      • 酒糟
      • 醋
      • 酱
      • 饴糖
      • 豆腐
      • 粉皮 索粉
      • 奶酪
      • 酥油
      • 乳饼
      • 鱼膘
      • 鱼脍
      • 鱼酢
      • 生姜
  • 卷六
    • 鱼类
      • 鲤鱼
      • 鲫鱼
      • 鱼
      • 鲥鱼
      • 鲈鱼
      • 鳜鱼
      • 鲢鱼
      • 鲭鱼
      • 白鱼
      • 回鱼
      • 鱼
      • 鲨鱼
      • 鲦鱼
      • 残鱼
      • 鱼
      • 鳟鱼
      • 鲩鱼
      • 石首鱼
      • 勒鱼
      • 鲳鱼
      • 杜父鱼
      • 鳢鱼
      • 鳗鲡鱼
      • 鱼
      • 鱼
      • 鱼
      • 鲟鱼
      • 鱼
      • 黄颡鱼
      • 河豚
      • 鱼
      • 石斑鱼
      • 黄 鱼
      • 鱼
      • 金鱼
      • 比目鱼
      • 鱼
      • 鲛鱼
      • 乌贼鱼
      • 邵阳鱼
      • 竹鱼
      • 鳖肉
      • 龟肉
      • 肉
      • 螃蟹
      • 蚌肉
      • 蚬肉
      • 蛤蜊
      • 蛏肉
      • 蚶肉
      • 淡菜
      • 田螺
      • 鱼
      • 海
      • 肉
      • 海
      • 蛙
      • 海参
      • 燕窝
      • 牡蛎肉
      • 鼍肉
      • 鲮鲤肉
      • 蚺蛇肉
      • 诸鱼有毒
      • 解诸鱼毒
      • 收藏纸鱼 鱼
  • 卷七
    • 禽类
      • 鹅肉
      • 鸭肉
      • 鸡肉
      • 野鸭
      • 野鸡
      • 鹁鹆肉
      • 雀肉
      • 鹑肉
      • 鹧鸪肉
      • 雁肉
      • 鸠肉
      • 雉肉
      • 鸡肉
      • 白 肉
      • 竹鸡肉
      • 英鸡肉
      • 黄褐侯肉
      • 桑 肉
      • 鹆肉
      • 乌鸦肉
      • 喜鹊肉
      • 燕肉
      • 刺毛莺肉
      • 孔雀肉
      • 鹗
      • 鸱脑
      • 鹤肉
      • 鹳肉
      • 鸳鸯肉
      • 鸬 肉
      • 猫头鹰
      • 诸鸟有毒
  • 卷八
    • 兽类
      • 猪肉
      • 羊肉
      • 黄牛肉
      • 狗肉
      • 马肉
      • 驴肉
      • 骡肉
      • 鹿肉
      • 麋肉
      • 虎肉
      • 豹肉
      • 野猪肉
      • 豪猪肉
      • 驼肉及峰脂
      • 熊肉
      • 山羊肉
      • 羚羊肉
      • 麂肉
      • ?肉
      • 香 肉
      • 猪獾肉
      • 兔肉
      • 山獭肉
      • 水獭肉
      • 象肉
      • 豺肉
      • 野狼肉
      • 狐肉
      • 狸肉
      • 家猫肉
      • 貉肉
      • 野马肉
      • 犀肉
      • 老鼠肉
      • 土拨鼠肉
      • 貂鼠肉
      • 黄鼠肉
      • 黄鼠野狼肉
      • ?肉
      • 诸肉有毒
      • 解诸肉毒
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行