序_《删补名医方论》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《删补名医方论》
序
在线购买《删补名医方论》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

古医方得人乃传，非人勿言。故扁鹊。仓公皆称禁方，不轻授人，诚重之也。后汉张机着《伤寒杂病论》，始立众方，公之天下。故建安以前，苦于无方；元丰而后，虽有《局方》，漫无指归，不可为法。今博集《金匾》、《千金》、《外台》诸书及王好古、李杲、刘完素、朱震亨、张从政、薛己诸方之佳者，采录成编。然方论始于成无己，近代则有吴琨、李中梓、柯琴、汪昂诸家，于医方虽各有发明，但其问或有择焉未精、语焉未详者。复推其立方之意，综其简要，删繁补缺，归于明显，名之曰∶医方论">删补名医方论，以昭示来兹云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：独参汤
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《删补名医方论》
  2. 序《寿世传真》
  3. 序《格致余论》
  4. 序《伤寒医诀串解》
  5. 序《疠疡机要》
  6. 序《伤寒医诀串解》
  7. 序《冯氏锦囊秘录》
  8. 序《宁坤秘籍》
  9. 序《续名医类案》
  10. 序《饮食须知》
  11. 序《医学正传》
  12. 序《疫疹一得》
  13. 序《古今医鉴》
  14. 序《疫疹一得》
  15. 序《济阴纲目》
  16. 序《疫疹一得》
  17. 序《保婴撮要》
  18. 序《疫疹一得》
  19. 序《诸病源候论》
  20. 序《青囊秘诀》
  21. 序《三因极一病证方论》
  22. 序《丛桂草堂医案》
  23. 序《古今名医汇粹》
  24. 序《焦氏喉科枕秘》
  25. 序《明医指掌》
  26. 序《仙传外科集验方》
  27. 序《目经大成》
  28. 序《内外伤辨》
  29. 序《外科大成》
  30. 序《幼科切要》
  31. 序《医方考》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


独参汤_《删补名医方论》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《删补名医方论》
独参汤
在线购买《删补名医方论》正版书籍

独参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治元气大虚，昏厥，脉微欲绝，及妇人崩产，脱血，血晕。

人参（分两随人、随证）

须上拣者，浓煎顿服，待元气渐回，随证加减。

【集注】柯琴曰∶一人而系一世之安危者，必重其权而专任之；一物而系一人之死生者，当大其服而独用之。故先哲于气几息、血将脱之证，独用人参二两，浓煎顿服，能挽回性命于瞬息之间，非他物所可代也。世之用者，恐或补住邪气，姑少少以试之，或加消耗之味以监制之，其权不重、力不专，人何赖以得生乎？如古方霹雳散、大补丸，皆用一物之长而取效最捷，于独参汤何疑耶！

【按】若病兼别因，则又当随机应变，于独参汤中或加熟附补阳而回厥逆；或加生地凉阴而止吐衄；或加黄 固表之汗；或加当归救血之脱；或加姜汁以除呕吐；或加童便以止阴烦；或加茯苓令水化津生，治消渴 泄泻；或加黄连折火逆冲上，治 口毒痢。是乃相得相须以有成，亦何害其为独哉？如薛己治中风，加人参两许于三生饮中，以驾驭其邪，此真善用独参者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：独参汤
  • 下一页：参附汤
<<< 返回本书目录
  1. 独步散【方剂大全】
  2. 独参汤【方剂大全】
  3. 独白散【方剂大全】
  4. 独参汤（葛氏）《虚损启微》
  5. 毒肿瘰方《外台秘要》
  6. 独参丸【方剂大全】
  7. 毒肿《幼幼新书》
  8. 独蟾丸【方剂大全】
  9. 毒肿《圣济总录》
  10. 独凡丸【方剂大全】
  11. 毒鱼藤【中药大全】
  12. 独附方【方剂大全】
  13. 毒鱼刺伤【疾病大全】
  14. 独附煎【方剂大全】
  15. 毒油神育【方剂大全】
  16. 独附散【方剂大全】
  17. 毒壅《续名医类案》
  18. 独骨疮《外科启玄》
  19. 毒瘾【疾病大全】
  20. 独骨疮门主论《疡医大全》
  21. 毒药伤胎《女科秘旨》
  22. 独归酒【方剂大全】
  23. 毒药伤胎《济生集》
  24. 独桂汤【方剂大全】
  25. 毒药疗病则度《古今医统大全》
  26. 独寒《秘传证治要诀及类方》
  27. 毒药不可入口腹《医门补要》
  28. 独行根《证类本草》
  29. 毒蕈中毒【疾病大全】
  30. 独行千里【中药大全】
  1. 独参汤《删补名医方论》
  2. 独参汤《医宗金鉴》
  3. 独参汤《冯氏锦囊秘录》
  4. 独参汤《救伤秘旨》
  5. 独参汤《目经大成》
  6. 独参汤《正体类要》
  7. 独参汤《医方考》
  8. 独参散《冯氏锦囊秘录》
  9. 独参汤《医方考》
  10. 独参茶《茶饮保健》
  11. 独参汤《医方考》
  12. 毒作用表现《预防医学》
  13. 独参汤《医方考》
  14. 毒作用表现《预防医学》
  15. 独参汤《外科理例》
  16. 毒注候《诸病源候论》
  17. 独参汤《时方歌括》
  18. 毒注《中医词典》
  19. 独参汤（葛氏）《虚损启微》
  20. 毒肿入腹候《诸病源候论》
  21. 独地茶《茶饮保健》
  22. 毒肿瘰方四首《外台秘要》
  23. 独风茶《茶饮保健》
  24. 毒肿候《诸病源候论》
  25. 独骨疮《中医词典》
  26. 毒肿候《诸病源候论》
  27. 独骨疮《外科启玄》
  28. 毒肿《幼幼新书》
  29. 独骨疮门主方《疡医大全》
  30. 毒肿《圣济总录》
  31. 独骨疮门主论《疡医大全》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


参附汤_《删补名医方论》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《删补名医方论》
参附汤
在线购买《删补名医方论》正版书籍

参附汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴阳气血暴脱等证。

人参 附子（制）

水煎服。

【注】先身而生，谓之先天；后身而生，谓之后天。先天之气在肾，是父母之所赋；后天之气在脾，是水谷之所化。先天之气为气之体，体主静，故子在胞中，赖母息以养生气，则神藏而机静；后天之气为气之用，用主动，故育形之后，资水谷以奉生身，则神发而运动。天人合德，二气互用，故后天之气得先天之气，则生生而不息；先天之气得后天之气，始化化而不穷也。若夫起居不慎则伤肾，肾伤则先天气虚矣。饮食不节则伤脾，脾伤则后天气虚矣。补后天之气无如人参，补先天之气无如附子，此参附汤之所由立也。二脏虚之微甚，参附量为君主。二药相须，用之得当，则能瞬息化气于乌有之乡，顷刻生阳于命门之内，方之最神捷者也。若表虚自汗，以附子易黄 ，名人参黄 汤，补气兼止汗。失血阴亡，以附子易生地，名人参生地黄汤，固气兼救阴。寒湿厥汗，以人参易白术，名术附汤，除湿兼温里，阳虚厥汗，以人参易黄 ，名 附汤，补阳兼固表。

此皆参附汤之转换变化法也，医者扩而充之，不能尽述其妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独参汤
  • 当前页：参附汤
  • 下一页：生脉饮
<<< 返回本书目录
  1. 参附渗湿汤【方剂大全】
  2. 参附汤【方剂大全】
  3. 参附散【方剂大全】
  4. 参附汤证《临证实验录》
  5. 参附三白汤【方剂大全】
  6. 参附天麻丸【方剂大全】
  7. 参附耆蛎汤【方剂大全】
  8. 参附五味汤【方剂大全】
  9. 参附龙牡汤【方剂大全】
  10. 参附养荣汤【方剂大全】
  11. 参附龙牡救逆汤【方剂大全】
  12. 参附益母汤【方剂大全】
  13. 参附理中丸【方剂大全】
  14. 参附再造汤【方剂大全】
  15. 参附救生汤【方剂大全】
  16. 参附正气散【方剂大全】
  17. 参附接命膏【方剂大全】
  18. 参甘归芍瓜蒌汤【方剂大全】
  19. 参附回阳汤【方剂大全】
  20. 参甘归芍麦冬瓜蒌汤【方剂大全】
  21. 参附回生汤【方剂大全】
  22. 参甘桂附红蓝汤【方剂大全】
  23. 参附茯苓汤【方剂大全】
  24. 参甘姜芩半夏汤【方剂大全】
  25. 参附大正气散【方剂大全】
  26. 参甘苓夏汤【方剂大全】
  27. 参茯五味芍药汤【方剂大全】
  28. 参膏汤【方剂大全】
  29. 参茯膏【方剂大全】
  30. 参归保母汤【方剂大全】
  1. 参附汤《删补名医方论》
  2. 参附汤《医宗金鉴》
  3. 参附汤《冯氏锦囊秘录》
  4. 参附汤《正体类要》
  5. 参附汤《冯氏锦囊秘录》
  6. 参风茶《茶饮保健》
  7. 参附汤《冯氏锦囊秘录》
  8. 参发颐《中医词典》
  9. 参附汤（加味参附汤）《妇人大全良方》
  10. 参地茶《茶饮保健》
  11. 参附汤证《临证实验录》
  12. 参侧茶《茶饮保健》
  13. 参附养荣汤去茯苓加炮姜方《临症验舌法》
  14. 参柏茶《茶饮保健》
  15. 参甘茶《茶饮保健》
  16. 参八珍汤方《临症验舌法》
  17. 参归腰子《医学入门》
  18. 参（sān三）伍不调《中医词典》
  19. 参归益元汤《奇方类编》
  20. 蔡中林内人阳明少阳合病《孙文垣医案》
  21. 参桂茶《茶饮保健》
  22. 蔡正言《中医词典》
  23. 参桂汤《三因极一病证方论》
  24. 蔡兆芝《中医词典》
  25. 参桂汤方《备急千金要方》
  26. 蔡元定《中医词典》
  27. 参果根《千金翼方》
  28. 蔡英《中医词典》
  29. 参果根《新修本草》
  30. 蔡璇《中医词典》
  31. 参果根《证类本草》


生脉饮_《删补名医方论》_中医方言_【岐黄之术】

生脉饮

生脉饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治热伤元气，气短倦怠，口渴出汗。

人参 麦门冬 五味子

水煎服

【注】经云∶大气积于胸中，则肺主之。夫暑热伤肺，肺伤则气亦伤矣。故气短、倦怠而喘咳也。肺主皮毛，肺伤则失其卫护，故汗出也。热伤元气，气伤则不能生津，故口渴也。是方君人参以补气，即所以补肺。臣麦冬以清气，即所以清肺。佐五味以敛气，即所以敛肺。吴琨云∶一补、一清、一敛，养气之道备矣。名曰生脉，以脉得气则充，失气则弱。李杲谓∶夏月服生脉饮，加黄 、甘草，名生脉保元汤，令人气力涌出；更加当归、白芍，名人参饮子，治气虚喘咳，吐血衄血，亦虚火可补之例也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参附汤
  • 当前页：生脉饮
  • 下一页：保元汤
<<< 返回本书目录
  1. 生脉散（《医录》）《虚损启微》
  2. 生脉饮【方剂大全】
  3. 生脉散【方剂大全】
  4. 生眉毛方《外台秘要》
  5. 生脉散《张氏医通》
  6. 生命《中医养生学》
  7. 生脉散《汤头歌诀》
  8. 生命体征改变【疾病症状】
  9. 生脉活血汤【方剂大全】
  10. 生命宇宙篇导言《圆运动的古中医学》
  11. 生绿豆【方剂大全】
  12. 生脓性肉芽肿【疾病大全】
  13. 生螺鲠喉《景景医话》
  14. 生蒲黄【方剂大全】
  15. 生芦根粥【方剂大全】
  16. 生蒲黄汤【方剂大全】
  17. 生芦根粥《保健药膳》
  18. 生漆【中药大全】
  19. 生芦根饮【方剂大全】
  20. 生气的机制《人体使用手册》
  21. 生料五积散【方剂大全】
  22. 生气汤【方剂大全】
  23. 生料鸡苏散【方剂大全】
  24. 生气通天论《素问悬解》
  25. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  26. 生气通天论病因章句辩《格致余论》
  27. 生理学数据《实验动物科学》
  28. 生气通天论篇《冯氏锦囊秘录》
  29. 生理学合参《止园医话》
  30. 生气通天论篇《黄帝内经·素问》
  1. 生脉饮《删补名医方论》
  2. 生脉饮《医宗金鉴》
  3. 生眉毛方二首《外台秘要》
  4. 生脉散加香薷方《医方考》
  5. 生门出黄臭水甚痛《奇方类编》
  6. 生脉散（《医录》）《虚损启微》
  7. 生米仁《本草害利》
  8. 生脉散《时方歌括》
  9. 生命《中医养生学》
  10. 生脉散《汤头歌诀》
  11. 生命宇宙篇导言《圆运动的古中医学》
  12. 生脉散《医方论》
  13. 生牡蛎《药性切用》
  14. 生脉散《增订叶评伤暑全书》
  15. 生牛膝酒《备急千金要方》
  16. 生脉散《奇方类编》
  17. 生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》
  18. 生脉散《退思集类方歌注》
  19. 生漆误入目《奇效简便良方》
  20. 生脉散《仁术便览》
  21. 生气《中医名词词典》
  22. 生脉散《医学心悟》
  23. 生气汤《太平惠民和剂局方》
  24. 生脉散《医方考》
  25. 生气通天论《素问悬解》
  26. 生脉散《目经大成》
  27. 生气通天论《素问悬解》
  28. 生脉散《张氏医通》
  29. 生气通天论病因章句辩《格致余论》
  30. 生脉散《医述》
  31. 生气通天论篇《黄帝内经·素问》


保元汤_《删补名医方论》_中医方言_【岐黄之术】

保元汤

保元汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治男妇气虚之总方也。婴儿惊怯，痘家虚者，最宜。

黄 （三钱） 人参（二钱） 甘草（一钱） 肉桂（春夏二三分，秋冬六七分）

上四味，水煎服。

【集注】柯琴曰∶昔东垣以此三味能泻火、补金、培土，为除烦热之圣药，镇小儿之惊，效如桴鼓。魏桂岩得之，以治痘家阳虚顶陷，血虚浆清，皮薄发痒，难灌难敛者，始终用之。以为血脱须补气，阳生则阴长，有起死回生之功，故名之为保元也。又少佐肉桂，分四时之气而增损之，谓桂能治血以推展其毒，扶阳益气以充达周身，血内位，引之出表，则气从内托；血外散，引之归根，则气从外护。参、 非桂引导，不能独树其功。桂不得甘草和平气血，亦不能绪其条理，要非寡闻浅见者能窥其万一也。四君中不用白术，避其燥；不用茯苓，恐其渗也。用桂而不用四物者，以芎之辛散，归之湿润，芍之酸寒，地黄之泥滞故耳。如宜升则加升、柴，宜燥加苓、术，宜润加当归，宜利气加陈皮，宜收加芍，宜散加芎。又表实去 ，里实去参，中满忌甘，内热除桂，斯又当理会矣。

【按】元气者，太虚之气也。人得之则藏乎肾，为先天之气，即所谓生气之原，肾间动气者是也。生化于脾，为后天之气，即所谓水谷入胃，其精气行于脉中之营气，其悍气行于脉外之卫气者是也。若夫合先后而言，即大气之积于胸中，司呼吸、通内外，周流一身，顷刻无间之宗气者是也。总之，诸气随所在而得名，实一元气也。保元者，保守此元气之谓。是方用黄 保在外一切之气，甘草保在中一切之气，人参保上、中、下、内、外一切之气，诸气治而元气足矣。然此汤补后天水谷之气则有余，生先天命门之气则不足，加肉桂以鼓肾间动气，斯为备耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生脉饮
  • 当前页：保元汤
  • 下一页：四君子汤
<<< 返回本书目录
  1. 保元汤《张氏医通》
  2. 保元汤【方剂大全】
  3. 保元锁真至宝锭丹《毓麟验方》
  4. 保元托脓散【方剂大全】
  5. 保元生脉固本汤【方剂大全】
  6. 保元丸【方剂大全】
  7. 保元人乳汤【方剂大全】
  8. 保元益寿丹【方剂大全】
  9. 保元清降汤【方剂大全】
  10. 保孕安胎丸【方剂大全】
  11. 保元清降汤《医学衷中参西录》
  12. 保孕丹【方剂大全】
  13. 保元快斑汤【方剂大全】
  14. 保孕六说（胎教四）《宜麟策》
  15. 保元回浆散【方剂大全】
  16. 保孕丸【方剂大全】
  17. 保元槐角丸【方剂大全】
  18. 保长寿命椒丹【方剂大全】
  19. 保元化滞汤【方剂大全】
  20. 保真膏【方剂大全】
  21. 保元化毒汤【方剂大全】
  22. 保真广嗣丹【方剂大全】
  23. 保元寒降汤【方剂大全】
  24. 保真广嗣丸【方剂大全】
  25. 保元寒降汤《医学衷中参西录》
  26. 保真护命丹【方剂大全】
  27. 保元固气汤【方剂大全】
  28. 保真散【方剂大全】
  29. 保元固本膏【方剂大全】
  30. 保真神应丸【方剂大全】
  1. 保元汤《删补名医方论》
  2. 保元汤《医宗金鉴》
  3. 保元汤《冯氏锦囊秘录》
  4. 保元锁真至宝锭丹《毓麟验方》
  5. 保元汤《张氏医通》
  6. 保元清降汤《医学衷中参西录》
  7. 保元汤《仁术便览》
  8. 保元化滞汤《医林改错》
  9. 保元汤《周慎斋遗书》
  10. 保元寒降汤《医学衷中参西录》
  11. 保元汤《时方歌括》
  12. 保元丹《重楼玉钥》
  13. 保元汤（加味保元汤）《外科全生集》
  14. 保元茶《茶饮保健》
  15. 保孕六说（胎教四）《宜麟策》
  16. 保元茶《茶饮保健》
  17. 保真汤《太平惠民和剂局方》
  18. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  19. 保真汤《是斋百一选方》
  20. 保婴丸《目经大成》
  21. 鸨肉《饮膳正要》
  22. 保婴神术（按摩经）《针灸大成》
  23. 葆光道人《中医词典》
  24. 保婴赋《幼科推拿秘书》
  25. 葆光道人眼科龙木集《秘传眼科龙木论》
  26. 保阴煎（新方）《虚损启微》
  27. 葆真为种子首务（培原三）《宜麟策》
  28. 保阴煎《何氏虚劳心传》
  29. 报刺《中医名词词典》
  30. 保宜大夫《中医词典》
  31. 报刺《中医词典》


四君子汤_《删补名医方论》_中医方言_【岐黄之术】

四君子汤

四君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治面色痿白，言语轻微，四肢无力，脉来虚弱者。若内伤虚热，或饮食难化作酸，须加炮姜。

人参 白术 茯苓 甘草（各二钱）

加姜、枣、水煎服。加木香、藿香、葛根，为七味白术散。加陈皮，为五味异功散。

加陈皮、半夏，为六君子汤。加蕾香、砂仁，为香砂六君子汤。

【集注】张璐曰∶气虚者，补之以甘，参、术、苓、草，甘温益胃，有健运之功，具冲和之德，故为君子。盖人之一生，以胃气为本，胃气旺则五脏受荫，胃气伤则百病丛生。

故凡病久虚不愈，诸药不效者，惟有益胃、补肾两途。故用四君子，随证加减，无论寒热补泻，先培中土，使药气四达，则周身之机运流通，水谷之精微敷布，何患其药之不效哉！是知四君子为司命之本也。

吴琨曰∶夫面色痿白，则望之而知其气虚矣。言语轻微，则闻之而知其气虚矣。四肢无力，则问之而知其气虚矣。脉来虚弱，则切之而知其气虚矣，如是则宜补气。是方也，四药皆甘温，甘得中之味，温得中之气，犹之不偏不倚之人，故名君子。本方加木香、藿香、葛根名七味白术散，治小儿脾虚肌热，泄泻作渴。以木藿之芳香、佐四君入脾，其功更捷；以葛根甘寒，直走阳明，解肌热而除渴也。

【按】本方加陈皮，名五味异功散，治气虚而兼气滞者；再加半夏，名六君子汤，治气虚而兼痰饮者；再加砂仁、藿香，名香砂六君子汤，治气虚而兼呕吐者。此皆补中有消导之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保元汤
  • 当前页：四君子汤
  • 下一页：香砂六君子汤
<<< 返回本书目录
  1. 四君子汤《汤头歌诀》
  2. 四君子汤【方剂大全】
  3. 四君汤加减歌《医学传心录》
  4. 四君子汤（附）《增订十药神书》
  5. 四金瞿麦汤【方剂大全】
  6. 四君子汤（局方）《张氏医通》
  7. 四金化瘀排石汤【方剂大全】
  8. 四君子汤合桃仁承气汤证《临证实验录》
  9. 四斤圆【方剂大全】
  10. 四君子汤加味【方剂大全】
  11. 四斤丸【方剂大全】
  12. 四君子丸《洪氏集验方》
  13. 四斤丸《洪氏集验方》
  14. 四君子丸【方剂大全】
  15. 四脚蛇【中药大全】
  16. 四块瓦【中药大全】
  17. 四角蒲桃【中药大全】
  18. 四棱杆【中药大全】
  19. 四家异同《校注医醇剩义》
  20. 四棱筋骨草【中药大全】
  21. 四加减正气散【方剂大全】
  22. 四棱通【中药大全】
  23. 四季针灸坐向歌《重楼玉钥》
  24. 四楞蒿【中药大全】
  25. 四季针灸坐向歌《医宗金鉴》
  26. 四楞筋骨草【中药大全】
  27. 四季针灸坐向歌《刺灸心法要诀》
  28. 四楞通【中药大全】
  29. 四季疫证治《三因极一病证方论》
  30. 四里麻【中药大全】
  1. 四君子汤《删补名医方论》
  2. 四君子汤《医宗金鉴》
  3. 四君子汤《冯氏锦囊秘录》
  4. 四君子汤《救伤秘旨》
  5. 四君子汤《冯氏锦囊秘录》
  6. 四君子汤《正体类要》
  7. 四君子汤《医述》
  8. 四君子茶《茶饮保健》
  9. 四君子汤《太平惠民和剂局方》
  10. 四君汤加减歌《医学传心录》
  11. 四君子汤《目经大成》
  12. 四九五旬经证《竹林女科证治》
  13. 四君子汤《医方考》
  14. 四精膏《女科切要》
  15. 四君子汤《医方考》
  16. 四进针歌《重楼玉钥》
  17. 四君子汤《医方考》
  18. 四斤丸（加味四斤丸）《外科理例》
  19. 四君子汤《医方考》
  20. 四斤丸（加味四斤丸）《三因极一病证方论》
  21. 四君子汤《外科理例》
  22. 四斤丸（加味四斤丸）《冯氏锦囊秘录》
  23. 四君子汤《仁术便览》
  24. 四斤丸《太平惠民和剂局方》
  25. 四君子汤《仁术便览》
  26. 四斤丸《洪氏集验方》
  27. 四君子汤《周慎斋遗书》
  28. 四斤丸《正体类要》
  29. 四君子汤《万氏秘传片玉心书》
  30. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  31. 四君子汤《医方论》


香砂六君子汤_《删补名医方论》_中医方言_【岐黄之术】

香砂六君子汤

香砂六君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治气虚痰饮，呕吐痞闷，脾胃不和，变生诸证者。

人参（一钱） 白术（二钱） 茯苓（二钱） 甘草（七分） 陈皮（八分） 半夏（一钱） 砂仁（八分） 木香（七分）

上生姜二钱，水煎服。

【集注】柯琴曰∶经曰∶壮者气行则愈，怯者着而为病。盖人在气交之中，因气而生，而生气总以胃气为本，若脾胃一有不和，则气便着滞，或痞闷哕呕，或生痰留饮，因而不思饮食，肌肉消瘦，诸证蜂起，而形消气息矣。四君子气分之总方也，人参致冲和之气，白术培中宫，茯苓清治节，甘草调五脏，胃气既治，病安从来。然拨乱反正，又不能无为而治，必举大行气之品以辅之，则补者不至泥而不行。故加陈皮以利肺金之逆气，半夏以疏脾上之湿气，而痰饮可除也；加木香以行三焦之滞气，缩砂以通脾肾之元气，而郁可开也。君得四辅，则功力倍宣，四辅奉君，则元气大振，相得而益彰矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君子汤
  • 当前页：香砂六君子汤
  • 下一页：当归补血汤
<<< 返回本书目录
  1. 香砂六君丸【方剂大全】
  2. 香砂六君子汤【方剂大全】
  3. 香砂理中汤【方剂大全】
  4. 香砂六君子丸【方剂大全】
  5. 香砂宽中汤【方剂大全】
  6. 香砂藕粉糊【方剂大全】
  7. 香乳散【方剂大全】
  8. 香砂平胃散【方剂大全】
  9. 香薷圆【方剂大全】
  10. 香砂糖【方剂大全】
  11. 香薷饮【方剂大全】
  12. 香砂养胃丸【方剂大全】
  13. 香薷饮《保健药膳》
  14. 香砂枳术丸【方剂大全】
  15. 香薷丸【方剂大全】
  16. 香石藤【中药大全】
  17. 香薷汤【方剂大全】
  18. 香石藤果【中药大全】
  19. 香薷缩脾饮【方剂大全】
  20. 香石藤叶【中药大全】
  21. 香薷散【方剂大全】
  22. 香术丸【方剂大全】
  23. 香薷剉散【方剂大全】
  24. 香水塔花【中药大全】
  25. 香薷（音柔）《证类本草》
  26. 香水月季【中药大全】
  27. 香薷【中药大全】
  28. 香苏草【中药大全】
  29. 香薷《本草纲目》图文版
  30. 香苏葱豉汤【方剂大全】
  1. 香砂六君子汤《删补名医方论》
  2. 香砂六君子汤《医宗金鉴》
  3. 香砂六君子汤《外科理例》
  4. 香砂和中汤《仁术便览》
  5. 香砂六君子汤《时方歌括》
  6. 香薷竹茶《茶饮保健》
  7. 香砂六君子汤论《时方歌括》
  8. 香薷止痢茶《茶饮保健》
  9. 香鼠散《中藏经》
  10. 香薷运水茶《茶饮保健》
  11. 香苏茶《茶饮保健》
  12. 香薷饮《时方歌括》
  13. 香苏散《太平惠民和剂局方》
  14. 香薷饮《瘴疟指南》
  15. 香苏散《目经大成》
  16. 香薷饮《增订叶评伤暑全书》
  17. 香苏散《医方考》
  18. 香薷饮《仁术便览》
  19. 香苏散《博济方》
  20. 香薷饮《仁术便览》
  21. 香苏散（加味香苏散）《医学心悟》
  22. 香薷饮《医宗金鉴》
  23. 香苏汤《备急千金要方》
  24. 香薷饮《时病论歌括新编》
  25. 香苏饮《时病论歌括新编》
  26. 香薷饮《食物疗法》
  27. 香苏饮《仁术便览》
  28. 香薷饮《保健药膳》
  29. 香苏饮《医方论》
  30. 香薷丸《太平惠民和剂局方》
  31. 香苏饮《时方歌括》


当归补血汤_《删补名医方论》_中医方言_【岐黄之术】

当归补血汤

当归补血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治男妇血虚似白虎证，肌热面赤，烦渴引饮，脉来洪大而虚，重按则微。

当归（二钱） 黄 （一两）

水煎服。

【集注】吴琨曰∶血实则身凉，血虚则身热，或以饥困劳役虚其阴血，则阳独治，故诸证生焉。此证纯象白虎，但脉大而虚，非大而实为辨耳。《内经》所谓脉虚、血虚是也。

五味之中，惟甘能补，当归味甘而浓，味浓则补血；黄 味甘而薄，味薄则补气，今黄多数倍，而云补血者，以有形之血不能自生，生于无形之气故也。经言∶阳生阴长，是之谓耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香砂六君子汤
  • 当前页：当归补血汤
  • 下一页：佛手散
<<< 返回本书目录
  1. 当归补血散【方剂大全】
  2. 当归补血汤【方剂大全】
  3. 当归补血加葱白汤【方剂大全】
  4. 当归补血汤加防风连翘方【方剂大全】
  5. 当归饼【方剂大全】
  6. 当归补中汤【方剂大全】
  7. 当归贝母苦参丸【方剂大全】
  8. 当归柴胡汤《扁鹊心书》
  9. 当归保命承气汤【方剂大全】
  10. 当归柴胡汤【方剂大全】
  11. 当归百解散【方剂大全】
  12. 当归承气汤【方剂大全】
  13. 当归百合汤【方剂大全】
  14. 当归赤芍汤【方剂大全】
  15. 当归白术汤【方剂大全】
  16. 当归川芎《轩岐救正论》
  17. 当归阿胶汤【方剂大全】
  18. 当归川芎散【方剂大全】
  19. 当归阿胶散【方剂大全】
  20. 当归川芎汤【方剂大全】
  21. 当归【方剂大全】
  22. 当归葱白汤【方剂大全】
  23. 当归【中药大全】
  24. 当归大黄汤【方剂大全】
  25. 当归《本草纲目》图文版
  26. 当归大黄丸【方剂大全】
  27. 当归《证类本草》
  28. 当归导气汤【方剂大全】
  29. 当归《长沙药解》
  30. 当归导滞散【方剂大全】
  1. 当归补血汤《删补名医方论》
  2. 当归补血汤《医宗金鉴》
  3. 当归补血汤《冯氏锦囊秘录》
  4. 当归补血汤《内外伤辨》
  5. 当归补血汤《医方考》
  6. 当归补血汤《正体类要》
  7. 当归补血汤《医学心悟》
  8. 当归补血汤《三十年临证经验集》
  9. 当归补血汤《外科理例》
  10. 当归补血汤《邹孟城三十年临证经验集》
  11. 当归补血汤《医方论》
  12. 当归贝母苦参丸方《医宗金鉴》
  13. 当归补血汤《时方歌括》
  14. 当归贝母苦参丸方《伤寒杂病论》
  15. 当归补血汤加葱白方《医方考》
  16. 当归贝母苦参丸《金匮悬解》
  17. 当归补血汤加防风连翘方《医方考》
  18. 当归贝母苦参丸《圆运动的古中医学》
  19. 当归茶《茶饮保健》
  20. 当归柏仁茶《茶饮保健》
  21. 当归柴胡汤《扁鹊心书》
  22. 当归百解散《万氏秘传片玉心书》
  23. 当归承气汤《仁术便览》
  24. 当归白术汤《三因极一病证方论》
  25. 当归赤小豆散《三因极一病证方论》
  26. 当归白术汤《妇人大全良方》
  27. 当归川楝茶《茶饮保健》
  28. 当归（补）《本草分经》
  29. 当归川芎《轩岐救正论》
  30. 当归（补）《本草分经》
  31. 当归川芎散《儒门事亲》


佛手散_《删补名医方论》_中医方言_【岐黄之术】

佛手散

佛手散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妊娠胎动下血，或因伤动，子死腹中，下血疼痛，口噤欲死。服此探之，不损则痛止，已损则立下。及横生倒生，交骨不开，产后血晕昏乱，崩中金疮，去血过多等证。

当归（二两或三两） 川芎（一两）

上锉粗末合均，每服五钱，水一盏，酒半盏，煎八分，热服。未效再服。

加败龟版一具，梳发一团，名开骨散。

【注】命名不曰归芎，而曰佛手者，谓此方治妇人胎前、产后诸疾，如佛手之神妙也。

当归，川芎为血分之主药，性温而味甘辛，以温能和血，甘能补血，辛能散血也。古人俱必以当归君川芎，或一倍或再倍者，盖以川芎辛窜，捷于升散，过则伤气，故寇宗 曰∶不可单服、久服，亦此义也。然施之于气郁血凝，无不奏效，故用以佐当归而收血病之功，使瘀去新生，血各有所归也。血既有所归，则血安其部，而诸血病愈矣。至妊娠胎动，胎伤下血，非血壅胎伤，即血乱妄下。服此以探之，血乱胎未动者，血顺则痛止，血壅胎未损者，血行痛止，则胎因之而安也；已动已损者，血得顺行，则胎亦因之而顺下也。

横生倒生，因用力太早，或误服催生之药，致气逆血乱，亦用此以调之。产后崩中金疮，亡血昏冒，亦用此以补之。子死腹中，腹痛欲死，亦用此以逐之。以上诸病，皆血病而气不虚者也。若夫气虚难产，产后血脱，唇面黄白，少气烦乱，动则昏冒，若误与此，反致立败，则必倍加人参，速固无形之气，以救有形之血也。至于交骨难开，加龟版、梳发，下输阴道；寒加姜、桂，热加黄 ，汗加桂枝，搐加荆穗，又当以意消息、加减可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归补血汤
  • 当前页：佛手散
  • 下一页：四物汤
<<< 返回本书目录
  1. 佛手祛毒膏【方剂大全】
  2. 佛手散【方剂大全】
  3. 佛手露【中药大全】
  4. 佛手汤【方剂大全】
  5. 佛手花【中药大全】
  6. 佛手丸【方剂大全】
  7. 佛手膏【方剂大全】
  8. 佛指甲【中药大全】
  9. 佛手柑粥【方剂大全】
  10. 佛座须丸【方剂大全】
  11. 佛手柑粥《保健药膳》
  12. 夫妇配合《普济方·针灸》
  13. 佛手柑饮【方剂大全】
  14. 夫妇配合《针经指南》
  15. 佛手柑饮《保健药膳》
  16. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  17. 佛手柑根【中药大全】
  18. 肤青《证类本草》
  19. 佛手柑【中药大全】
  20. 肤色赤红【疾病症状】
  21. 佛手柑《滇南本草》
  22. 趺蹶《金匮悬解》
  23. 佛手【中药大全】
  24. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  25. 佛桑散【方剂大全】
  26. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  27. 佛茄花散【方剂大全】
  28. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  29. 佛葵【中药大全】
  30. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  1. 佛手散《删补名医方论》
  2. 佛手散《医宗金鉴》
  3. 佛手散《妇人大全良方》
  4. 佛手酒《食物疗法》
  5. 佛手散《医学心悟》
  6. 佛手膏《三因极一病证方论》
  7. 佛手散《仁术便览》
  8. 佛手柑粥《保健药膳》
  9. 佛手散《明目至宝》
  10. 佛手柑饮《保健药膳》
  11. 佛手散《回生集》
  12. 佛手柑《滇南本草》
  13. 佛手散《是斋百一选方》
  14. 佛手柑《药性切用》
  15. 否（pǐ匹）《中医词典》
  16. 佛手柑《本草撮要》
  17. 否格《中医词典》
  18. 佛手柑《本草害利》
  19. 否隔《中医词典》
  20. 佛手柑《本草分经》
  21. 否极泰来《思考中医》
  22. 佛手柑《本草分经》
  23. 否认《医学心理学》
  24. 佛手茶《茶饮保健》
  25. 夫妇配合《普济方·针灸》
  26. 佛手（佛手花）《中药学》
  27. 夫妇配合《针经指南》
  28. 佛甲草《得配本草》
  29. 夫妻在性反应上的差异《玉房秘诀》
  30. 佛甲草《证类本草》
  31. 夫衣带《证类本草》


四物汤_《删补名医方论》_中医方言_【岐黄之术】

四物汤

四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切血虚、血热、血燥诸证。

当归 熟地（各三钱） 川芎（一钱五分） 白芍（酒炒，二钱）

上四味，水煎服。

【集注】张璐曰∶四物为阴血受病之专剂，非调补真阴之的方。方书咸谓四物补阴，遂以治阴虚发热，火炎失血等证，蒙害至今。又专事女科者，咸以此汤随证漫加风、食、痰、气等药，纷然杂出；其最可恨者，不辨热之虚实，率加知母。黄柏，令人久服，而庸工利其有劫病之能，咸乐用之。殊不知四君子气药，治上下失血过多，一切血药置而不用，独推独参汤，童便以固其脱者，以有形之血，不能速生，无形之气，所当急固也。昔人有言，见血休治血，必先调其气。又云∶四物汤不得补气药，不能成阳生阴长之功。诚哉言也！然此汤伤寒火邪解后，余热留于血分，至夜微热不除，或合柴胡，或加桂枝，靡不应手辄效，不可没其功也。

柯琴曰∶经云∶心生血，肝藏血。故凡生血者，则究之于心；调血者，当求之于肝也。是方乃肝经调血之专剂，非心经生血之主方也。当归甘温和血，川芎辛温活血，芍药酸寒敛血，地黄甘平补血。四物具生长收藏之用，故能使营气安行经隧也。若血虚加参，血结加桃仁、红花，血闭加大黄、芒硝，血寒加桂、附，血热加芩、连；欲行血去芍，欲止血去芎，随所利而行之，则又不必拘拘于四矣。若妇人数脱其血，故用以调经种子。如遇血崩、血晕等证，四物不能骤补，而反助其滑脱，则又当补气生血，助阳生阴长之理。盖此方能补有形之血于平时，不能生无形之血于仓卒，能调阴中之血，而不能培真阴之本，为血分立法，不专为女科套剂也。王好古治妇女，不论内伤，外感、胎前、产后，随证加二味于四物中，名曰六合，未免任意牵强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛手散
  • 当前页：四物汤
  • 下一页：圣愈汤
<<< 返回本书目录
  1. 四物苦楝汤【方剂大全】
  2. 四物汤【方剂大全】
  3. 四物坎离丸【方剂大全】
  4. 四物汤（局方）《张氏医通》
  5. 四物桔梗汤【方剂大全】
  6. 四物汤不宜产后论《胎产心法》
  7. 四物加人参汤【方剂大全】
  8. 四物汤二至丸加减方【方剂大全】
  9. 四物济阴汤【方剂大全】
  10. 四物汤加减歌《医学传心录》
  11. 四物化郁汤【方剂大全】
  12. 四物五子丸【方剂大全】
  13. 四物合剂【方剂大全】
  14. 四物五子丸加减【方剂大全】
  15. 四物附子汤【方剂大全】
  16. 四物逍遥汤【方剂大全】
  17. 四物二连汤【方剂大全】
  18. 四物消风饮【方剂大全】
  19. 四物补肝散【方剂大全】
  20. 四物玄胡汤【方剂大全】
  21. 四物安神汤【方剂大全】
  22. 四言举要《濒湖脉学》
  23. 四物《汤头歌诀》
  24. 四叶参【中药大全】
  25. 四乌鲗骨一芦茹丸【方剂大全】
  26. 四叶草【中药大全】
  27. 四乌汤【方剂大全】
  28. 四叶萝芙木【中药大全】
  29. 四味枳实散【方剂大全】
  30. 四叶葎【中药大全】
  1. 四物汤《删补名医方论》
  2. 四物汤《医宗金鉴》
  3. 四物汤《冯氏锦囊秘录》
  4. 四物汤《救伤秘旨》
  5. 四物汤《冯氏锦囊秘录》
  6. 四物汤《重订囊秘喉书》
  7. 四物汤《医述》
  8. 四物汤《正体类要》
  9. 四物汤《三因极一病证方论》
  10. 四物龙胆汤《仁术便览》
  11. 四物汤《太平惠民和剂局方》
  12. 四物粱米汤《医方考》
  13. 四物汤《儒门事亲》
  14. 四物粱米汤《备急千金要方》
  15. 四物汤《目经大成》
  16. 四物款冬丸《备急千金要方》
  17. 四物汤《医方考》
  18. 四物快斑汤《冯氏锦囊秘录》
  19. 四物汤《医方考》
  20. 四物甘草汤《备急千金要方》
  21. 四物汤《医学心悟》
  22. 四物附子汤《备急千金要方》
  23. 四物汤《外科理例》
  24. 四物《汤头歌诀》
  25. 四物汤《仁术便览》
  26. 四五岁不语《急救广生集》
  27. 四物汤《仁术便览》
  28. 四五岁不能语候《诸病源候论》
  29. 四物汤《仁术便览》
  30. 四乌 骨一 茹丸《医述》
  31. 四物汤《周慎斋遗书》


圣愈汤_《删补名医方论》_中医方言_【岐黄之术】

圣愈汤

圣愈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切失血过多，阴亏气弱，烦热作渴，睡卧不宁等证。

四物汤加人参、黄 （一方去芍药）。

上水煎服。

【集注】柯琴曰∶经云∶阴在内，阳之守也；阳在外，阴之使也。故阳中无阴，谓之孤阳；阴中无阳，谓之死阴。朱震亨曰∶四物皆阴，行天地闭塞之令，非长养万物者也。

故四物加知柏，久服便能绝孕，谓嫌于无阳耳。此方取参、 配四物，以治阴虚血脱等证。盖阴阳互为其根，阴虚则阳无所附，所以烦热燥渴；气血相为表里，血脱则气无所归，所以睡卧不宁。然阴虚元骤补之法，计在培阴以藏阳，血脱有生血之机，必先补气，此阳生阴长，血随气行之理也。故曰∶阴虚则无气，无气则死矣。此方得仲景白虎加人参之义而扩充者乎。前辈治阴虚，用八珍、十全，卒不获效者，因甘草之甘，不达下焦，白术之燥，不利肾阴，茯苓渗泄，碍乎生升，肉桂辛热，动其虚火。此六味皆醇浓和平而滋润，服之则气血疏通，内外调和，合于圣度矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤
  • 当前页：圣愈汤
  • 下一页：地骨皮饮
<<< 返回本书目录
  1. 圣胎内结《养生导引秘籍》
  2. 圣愈汤【方剂大全】
  3. 圣术丸【方剂大全】
  4. 圣愈汤证《临证实验录》
  5. 圣术煎【方剂大全】
  6. 圣治丸方论《对山医话》
  7. 圣散子启《苏沈良方》
  8. 圣字号通利散《喉科秘诀》
  9. 圣散子方《苏沈良方》
  10. 胜冰丹【方剂大全】
  11. 圣散子【方剂大全】
  12. 胜冰散《洪氏集验方》
  13. 圣人不治已病治未病解《景景医话》
  14. 胜负扶抑脉《古今医统大全》
  15. 圣罗勒【中药大全】
  16. 胜负扶抑脉《轩岐救正论》
  17. 圣路易斯型脑炎【疾病大全】
  18. 胜复早晏脉应《类经》
  19. 圣柳散《洪氏集验方》
  20. 胜寒延嗣丹【方剂大全】
  21. 圣灵丹【方剂大全】
  22. 胜红蓟【中药大全】
  23. 圣力散【方剂大全】
  24. 胜红丸【方剂大全】
  25. 圣金丸【方剂大全】
  26. 胜金丹【方剂大全】
  27. 圣金散《外科传薪集》
  28. 胜金理中丸【方剂大全】
  29. 圣济经《古今医统大全》
  30. 胜金散《外科传薪集》
  1. 圣愈汤《删补名医方论》
  2. 圣愈汤《医宗金鉴》
  3. 圣愈汤《医述》
  4. 圣愈汤《正体类要》
  5. 圣愈汤《外科理例》
  6. 圣汤《备急千金要方》
  7. 圣愈汤《时方歌括》
  8. 圣胎内结《养生导引秘籍》
  9. 圣愈汤证《临证实验录》
  10. 圣神散《救伤秘旨》
  11. 圣愈正容汤方《邹孟城三十年临证经验集》
  12. 圣僧散《是斋百一选方》
  13. 圣治丸方论《对山医话》
  14. 圣散子启《苏沈良方》
  15. 圣字号通利散《喉科秘诀》
  16. 圣散子方《苏沈良方》
  17. 胜《中医词典》
  18. 圣散子方《增订叶评伤暑全书》
  19. 胜冰丹《太平惠民和剂局方》
  20. 圣散子方《三因极一病证方论》
  21. 胜冰散《洪氏集验方》
  22. 圣散子《太平惠民和剂局方》
  23. 胜风汤《目经大成》
  24. 圣人不治已病治未病解《景景医话》
  25. 胜负传变《灵素节注类编》
  26. 圣柳散《洪氏集验方》
  27. 胜负扶抑脉《古今医统大全》
  28. 圣灵丹《外科全生集》
  29. 胜负扶抑脉《轩岐救正论》
  30. 圣灵丹《儒门事亲》
  31. 胜复《中医名词词典》


地骨皮饮_《删补名医方论》_中医方言_【岐黄之术】

地骨皮饮

地骨皮饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚火旺，骨蒸发热，日静夜剧者；妇人热入血室，胎前发热者。

四物汤加地骨皮、牡丹皮（各三钱）。

水煎服。

【集注】柯琴曰∶阴虚者阳往乘之，发热也。当分三阴而治之。阳邪乘入太阴脾部，当补中益气以升举之，清阳复位而火自熄也。若乘入少阴肾部，当六味地黄丸以对待之，壮水之主而火自平也。乘入厥阴肝部，当地骨皮饮以凉补之，血有所藏而火自安也。四物汤为肝家滋阴调血之剂，加地骨皮清志中之火以安肾，补其母也；加牡丹皮清神中之火以凉心，泻其子也。二皮凉而不润，但清肝火不伤脾胃，与四物加知柏之湿润而苦寒者不同也。故逍遥散治肝火之郁于本脏者也，木郁达之，顺其性也；地骨皮饮，治阳邪之乘于肝脏者也，客者除之，勿纵寇以遗患也。二方皆肝家得力之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣愈汤
  • 当前页：地骨皮饮
  • 下一页：犀角地黄汤
<<< 返回本书目录
  1. 地骨皮丸【方剂大全】
  2. 地骨皮饮【方剂大全】
  3. 地骨皮汤【方剂大全】
  4. 地骨皮饮证《临证实验录》
  5. 地骨皮散【方剂大全】
  6. 地骨皮饮子【方剂大全】
  7. 地骨皮散《小儿药证直诀》
  8. 地骨皮粥【方剂大全】
  9. 地骨皮散《小儿药证直诀》
  10. 地骨散【方剂大全】
  11. 地骨皮露【方剂大全】
  12. 地牯牛【中药大全】
  13. 地骨皮【中药大全】
  14. 地瓜【中药大全】
  15. 地骨皮《药笼小品》
  16. 地瓜葛根煎【方剂大全】
  17. 地骨皮《药鉴》
  18. 地瓜根【中药大全】
  19. 地骨皮《滇南本草》
  20. 地瓜果【中药大全】
  21. 地骨皮《本草择要纲目》
  22. 地瓜藤【中药大全】
  23. 地骨皮《本草易读》
  24. 地瓜子【中药大全】
  25. 地骨皮《本草崇原》
  26. 地贵草【中药大全】
  27. 地骨酒【方剂大全】
  28. 地贵草根【中药大全】
  29. 地骨膏【方剂大全】
  30. 地核桃【中药大全】
  1. 地骨皮饮《删补名医方论》
  2. 地骨皮饮《医宗金鉴》
  3. 地骨皮饮《医述》
  4. 地骨皮散《博济方》
  5. 地骨皮饮证《临证实验录》
  6. 地骨皮散《时方歌括》
  7. 地合《中医词典》
  8. 地骨皮散《小儿药证直诀》
  9. 地户《中医词典》
  10. 地骨皮散《小儿药证直诀》
  11. 地化《中医词典》
  12. 地骨皮散《万氏秘传片玉心书》
  13. 地黄《本草纲目》
  14. 地骨皮散《外科理例》
  15. 地黄《药笼小品》
  16. 地骨皮散《妇人大全良方》
  17. 地黄《长沙药解》
  18. 地骨皮散《重订囊秘喉书》
  19. 地黄《本草衍义》
  20. 地骨皮《本草崇原》
  21. 地黄《中医饮食营养学》
  22. 地骨皮《滇南本草》
  23. 地黄《本草便读》
  24. 地骨皮《珍珠囊补遗药性赋》
  25. 地黄《本草经解》
  26. 地骨皮《药鉴》
  27. 地黄《外科全生集》
  28. 地骨皮《药性切用》
  29. 地黄《药征》
  30. 地骨皮《本草撮要》
  31. 地黄《本草图经》


犀角地黄汤_《删补名医方论》_中医方言_【岐黄之术】

犀角地黄汤

犀角地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治热伤吐衄、便血，妇人血崩、赤淋。

生犀角 生地黄 白芍 牡丹皮上四味，先用三物水煎，去滓，入生犀汁，热服。

【注】吐血之因有三∶曰劳伤，曰努伤，曰热伤。劳伤以理损为主，努伤以去瘀为主，热伤以清热为主。热伤阳络则吐衄，热伤阴络则下血。是汤治热伤也，故用犀角清心去火之本，生地凉血以生新血，白芍敛血止血妄行，丹皮破血以逐其瘀。此方虽曰清火，而实滋阴；虽曰止血，而实去瘀。瘀去新生，阴滋火熄，可为探本穷源之法也。若心火独盛，则加黄芩、黄连以泻热，血瘀胸痛，则加大黄、桃仁以逐瘀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮饮
  • 当前页：犀角地黄汤
  • 下一页：四生丸
<<< 返回本书目录
  1. 犀角地黄《汤头歌诀》
  2. 犀角地黄汤【方剂大全】
  3. 犀角大青汤【方剂大全】
  4. 犀角地黄汤合白虎汤加减【方剂大全】
  5. 犀角【中药大全】
  6. 犀角地黄汤合泻心汤加减【方剂大全】
  7. 犀角《证类本草》
  8. 犀角地黄汤加味【方剂大全】
  9. 犀角《药笼小品》
  10. 犀角解毒汤【方剂大全】
  11. 犀角《药鉴》
  12. 犀角解毒饮【方剂大全】
  13. 犀角《神农本草经百种录》
  14. 犀角桔梗汤【方剂大全】
  15. 犀角《雷公炮炙论》
  16. 犀角人参散【方剂大全】
  17. 犀角《本草择要纲目》
  18. 犀角散【方剂大全】
  19. 犀角《本草易读》
  20. 犀角升麻汤【方剂大全】
  21. 犀角《本草新编》
  22. 犀角升麻丸【方剂大全】
  23. 犀角《本草图经》
  24. 犀角搜风丸【方剂大全】
  25. 犀角《本草思辨录》
  26. 犀角汤【方剂大全】
  27. 犀角《本草经解》
  28. 犀角丸《小儿药证直诀》
  29. 犀角《本草崇原》
  30. 犀角丸【方剂大全】
  1. 犀角地黄汤《删补名医方论》
  2. 犀角地黄汤《医宗金鉴》
  3. 犀角地黄汤《冯氏锦囊秘录》
  4. 犀角地黄汤《重订囊秘喉书》
  5. 犀角地黄汤《冯氏锦囊秘录》
  6. 犀角地黄汤《正体类要》
  7. 犀角地黄汤《医述》
  8. 犀角地黄汤《备急千金要方》
  9. 犀角地黄汤《妇人大全良方》
  10. 犀角地黄汤《时病论歌括新编》
  11. 犀角地黄汤《三因极一病证方论》
  12. 犀角地黄《汤头歌诀》
  13. 犀角地黄汤《三因极一病证方论》
  14. 犀角大青汤《医学心悟》
  15. 犀角地黄汤《目经大成》
  16. 犀角《本草图经》
  17. 犀角地黄汤《医方考》
  18. 犀角《本草乘雅半偈》
  19. 犀角地黄汤《医方考》
  20. 犀角《药鉴》
  21. 犀角地黄汤《医方考》
  22. 犀角《药性切用》
  23. 犀角地黄汤《医学心悟》
  24. 犀角《本草撮要》
  25. 犀角地黄汤《仁术便览》
  26. 犀角《本草害利》
  27. 犀角地黄汤《仁术便览》
  28. 犀角《本草害利》
  29. 犀角地黄汤《奇方类编》
  30. 犀角《本草择要纲目》
  31. 犀角地黄汤《医方论》


四生丸_《删补名医方论》_中医方言_【岐黄之术】

四生丸

四生丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳盛阴虚，血热妄行，或吐或衄者。

生地黄 生柏叶 生荷叶 生艾叶（各等分）

上四味，捣烂为丸，如鸡子大，每服一丸，滚汤化服。

【集注】柯琴曰∶阴虚而阳无所附，则火炎上焦；阳盛则阳络伤，故血上溢于口鼻也。

凡草木之性，生者凉，而熟之则温；熟者补，而生者泻。四味皆清寒之品，尽取其生者，而捣烂为丸，所以全其水气，不经火煮，更远于火令矣。生地多膏，清心肾而通血脉之源。

柏叶西指，清肺金而调营卫之气。艾叶芳香，入脾胃而擅去瘀生新之权。荷叶法震，入肝家而和藏血摄血之用。五志之火既清，五脏之阴安堵，则阴平阳秘，而血归经矣。是方也，可暂用以遏妄行之热血，如多用则反伤营。盖血得寒，则瘀血不散，而新血不生也。

设但知清火凉血，而不用归脾、养荣等剂以善其后，鲜有不绵连岁月而毙者。非立法之不善，妄用者之过耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角地黄汤
  • 当前页：四生丸
  • 下一页：当归六黄汤
<<< 返回本书目录
  1. 四生丸《汤头歌诀》
  2. 四生丸【方剂大全】
  3. 四生散【方剂大全】
  4. 四生丸证《临证实验录》
  5. 四生散《苏沈良方》
  6. 四生丸证《临证实验录》
  7. 四神丸【方剂大全】
  8. 四生圆【方剂大全】
  9. 四神散【方剂大全】
  10. 四圣散【方剂大全】
  11. 四神丹【方剂大全】
  12. 四圣丸《何氏虚劳心传》
  13. 四神丹《扁鹊心书》
  14. 四盛关格之刺《类经》
  15. 四神聪穴【头部背面穴位】
  16. 四失《类经》
  17. 四神《汤头歌诀》
  18. 四十八难《难经悬解》
  19. 四少诀《养生秘旨》
  20. 四十二难《难经悬解》
  21. 四仁粥【方剂大全】
  22. 四十九脉图解《小儿推拿广意》
  23. 四仁通便饮《保健药膳》
  24. 四十九难《难经悬解》
  25. 四气调神论《素问悬解》
  26. 四十六难《难经悬解》
  27. 四气调神大论篇《疡医大全》
  28. 四十难《难经悬解》
  29. 四气调神大论篇《黄帝内经·素问》
  30. 四十难义疏《研经言》
  1. 四生丸《删补名医方论》
  2. 四生丸《医宗金鉴》
  3. 四生丸《妇人大全良方》
  4. 四生散《苏沈良方》
  5. 四生丸《妇人大全良方》
  6. 四生散《太平惠民和剂局方》
  7. 四生丸《太平惠民和剂局方》
  8. 四生散《三因极一病证方论》
  9. 四生丸《儒门事亲》
  10. 四生散《正体类要》
  11. 四生丸《医方考》
  12. 四生茶《茶饮保健》
  13. 四生丸《外科理例》
  14. 四神治痢丸《奇方类编》
  15. 四生丸《仁术便览》
  16. 四神消积丸《奇方类编》
  17. 四生丸《汤头歌诀》
  18. 四神丸（加味四神丸）《医学衷中参西录》
  19. 四生丸《时方歌括》
  20. 四神丸《时方歌括》
  21. 四生丸《是斋百一选方》
  22. 四神丸《瘴疟指南》
  23. 四生丸证《临证实验录》
  24. 四神丸《医方论》
  25. 四生丸证《临证实验录》
  26. 四神丸《目经大成》
  27. 四生饮《目经大成》
  28. 四神丸《医述》
  29. 四圣膏《冯氏锦囊秘录》
  30. 四神丸《冯氏锦囊秘录》
  31. 四圣散《仙传外科集验方》


当归六黄汤_《删补名医方论》_中医方言_【岐黄之术】

当归六黄汤

当归六黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚有火，令人盗汗者。

当归 生地 熟地 黄 黄芩 黄连 黄柏上水煎服。

【注】寤而汗出曰自汗，寐而汗出曰盗汗。阴盛则阳虚不能外固，故自汗。阳盛则阴虚不能中守，故盗汗。若阴阳平和之人，卫气昼则行阳而寐，夜则行阴而寐，阴阳既济，病安从来？惟阴虚有火之人，寐则卫气行阴，阴虚不能济阳，阳火因盛而争于阴，故阴液失守外走而汗出，寤则卫气复行出于表，阴得以静，故汗止矣。用当归以养液，二地以滋阴，令阴液得其养也。用黄芩泻上焦火，黄连泻中焦火，黄柏泻下焦火，令三火得其平也，又于诸寒药中加黄 ，庸者不知，以为赘品，且谓阳盛者不宜，抑知其妙义正在于斯耶！盖阳争于阴，汗出营虚，则卫亦随之而虚。故倍加黄 者，一以完已虚之表，一以固未定之阴。经曰∶阴平阳秘，精神乃治。此之谓欤！

【集注】吴琨曰∶杂证盗汗，与伤寒盗汗不同。伤寒是半表半里之邪未尽，杂证则阴虚有火而已。彼以和表为主，此以救阴为急。故以补阴之品，佐泻火之药，明者辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四生丸
  • 当前页：当归六黄汤
  • 下一页：黄建中汤
<<< 返回本书目录
  1. 当归六黄《汤头歌诀》
  2. 当归六黄汤【方剂大全】
  3. 当归流气饮【方剂大全】
  4. 当归六黄汤合消瘰丸加减【方剂大全】
  5. 当归流浸膏【方剂大全】
  6. 当归龙胆散【方剂大全】
  7. 当归凉血汤【方剂大全】
  8. 当归龙胆汤【方剂大全】
  9. 当归连翘饮【方剂大全】
  10. 当归龙骨丸【方剂大全】
  11. 当归连翘汤【方剂大全】
  12. 当归龙荟《汤头歌诀》
  13. 当归连翘散【方剂大全】
  14. 当归龙荟丸【方剂大全】
  15. 当归立效散【方剂大全】
  16. 当归鹿茸散【方剂大全】
  17. 当归腊茶散【方剂大全】
  18. 当归没药丸【方剂大全】
  19. 当归酒【方剂大全】
  20. 当归摩膏【方剂大全】
  21. 当归荆芥散【方剂大全】
  22. 当归木香散【方剂大全】
  23. 当归解毒汤【方剂大全】
  24. 当归木香汤【方剂大全】
  25. 当归解《医学衷中参西录》
  26. 当归木香丸【方剂大全】
  27. 当归胶艾汤【方剂大全】
  28. 当归内补丸【方剂大全】
  29. 当归建中汤证《经方实验录》
  30. 当归拈痛《汤头歌诀》
  1. 当归六黄汤《删补名医方论》
  2. 当归六黄汤《医宗金鉴》
  3. 当归六黄汤《冯氏锦囊秘录》
  4. 当归六黄《汤头歌诀》
  5. 当归六黄汤《目经大成》
  6. 当归连翘汤《冯氏锦囊秘录》
  7. 当归六黄汤《医方考》
  8. 当归解《医学衷中参西录》
  9. 当归六黄汤《医学心悟》
  10. 当归建中汤证《经方实验录》
  11. 当归六黄汤《仁术便览》
  12. 当归建中汤去胶饴方《临症验舌法》
  13. 当归六黄汤《医方论》
  14. 当归建中汤《退思集类方歌注》
  15. 当归六黄汤《时方歌括》
  16. 当归建中汤《太平惠民和剂局方》
  17. 当归龙荟《汤头歌诀》
  18. 当归建中汤《三因极一病证方论》
  19. 当归龙荟丸《医宗金鉴》
  20. 当归煎丸。《医方论》
  21. 当归龙荟丸《删补名医方论》
  22. 当归煎丸《博济方》
  23. 当归龙荟丸《冯氏锦囊秘录》
  24. 当归煎丸《妇人大全良方》
  25. 当归龙荟丸《目经大成》
  26. 当归活血散《仁术便览》
  27. 当归龙荟丸《医方考》
  28. 当归活血散《儒门事亲》
  29. 当归龙荟丸《医方考》
  30. 当归活血散《冯氏锦囊秘录》
  31. 当归龙荟丸《外科理例》


黄建中汤_《删补名医方论》_中医方言_【岐黄之术】

黄建中汤

黄建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳里急，悸、衄、腹中痛，夜梦失精，四肢酸痛，手足烦热，咽干口燥，诸不足诸证。

黄 胶饴 白芍 甘草 桂枝 生姜 大枣上七味，水煎服。

【集注】喻昌曰∶虚劳而至于亡血、失精，津液枯槁，难为力矣！《内经》于针砭所莫治者，调以甘药，《金匮》遵之而立黄 建中汤，急建其中气，俾饮食增而津液旺，以至充血生精，而复其真阴之不足。但用稼穑作甘之本味，而酸辛咸苦在所不用，盖舍此别无良法也。然用法贵立于元过之地，不独呕家不可用建中之甘，即微觉气滞，更当虑甘药大过，令人中满也。至大建中则大建其中之阳，小建中则小小创建之义，理中则燮理之义，治中则分治之义，补中、温中，何莫非先中州之义。缘伤寒外邪逼入于内，法难尽用，仲景但于方首以“小”之一字，微示其意，至《金匮》始尽建中之义。后人引伸触类，制乐令建中汤、十四味建中汤，曲畅建中之旨。学者心手之间，所当会其大义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归六黄汤
  • 当前页：黄建中汤
  • 下一页：双和饮
<<< 返回本书目录
  1. 黄茧膏【方剂大全】
  2. 黄脚鸡【中药大全】
  3. 黄甲丸【方剂大全】
  4. 黄接骨丹【中药大全】
  5. 黄鸡粥【方剂大全】
  6. 黄解《医学衷中参西录》
  7. 黄鸡炙【方剂大全】
  8. 黄金碧玉膏【方剂大全】
  9. 黄鸡煎丸【方剂大全】
  10. 黄金饼【方剂大全】
  11. 黄鸡馄饨【方剂大全】
  12. 黄金丹【方剂大全】
  13. 黄鸡羹【方剂大全】
  14. 黄金顶【方剂大全】
  15. 黄鸡馎饦【方剂大全】
  16. 黄金凤【中药大全】
  17. 黄鸡（月霍）【方剂大全】
  18. 黄金膏【方剂大全】
  19. 黄昏汤【方剂大全】
  20. 黄金化毒汤【方剂大全】
  21. 黄昏不见《银海精微》
  22. 黄金菊根【中药大全】
  23. 黄环丸【方剂大全】
  24. 黄金露【方剂大全】
  25. 黄环《证类本草》
  26. 黄金散【方剂大全】
  27. 黄环《本草纲目》完整版
  28. 黄金霜【方剂大全】
  29. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  30. 黄金霜合剂【方剂大全】
  1. 黄建中汤《删补名医方论》
  2. 黄建中汤《备急千金要方》
  3. 黄建中汤《冯氏锦囊秘录》
  4. 黄瘕《中医词典》
  5. 黄建中汤《医方考》
  6. 黄家《中医词典》
  7. 黄建中汤《外科理例》
  8. 黄家《中医名词词典》
  9. 黄建中汤《仁术便览》
  10. 黄济之《中医词典》
  11. 黄建中汤《退思集类方歌注》
  12. 黄吉甫《中医词典》
  13. 黄建中汤《瘴疟指南》
  14. 黄昏汤《备急千金要方》
  15. 黄建中汤《是斋百一选方》
  16. 黄昏嗽《中医词典》
  17. 黄建中汤《伤寒括要》
  18. 黄昏不见《银海精微》
  19. 黄焦舌《喉科指掌》
  20. 黄昏不见《中医词典》
  21. 黄解《医学衷中参西录》
  22. 黄昏《中医词典》
  23. 黄筋《中医词典》
  24. 黄环《名医别录》
  25. 黄荆根《得配本草》
  26. 黄环《证类本草》
  27. 黄精《本草纲目》
  28. 黄环《医学入门》
  29. 黄精《雷公炮炙论》
  30. 黄环《新修本草》
  31. 黄精《雷公炮制药性解》


双和饮_《删补名医方论》_中医方言_【岐黄之术】

双和饮

双和饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治大病之后，虚劳气乏。补血益气，不热不冷，温而调之。

白芍（二钱） 黄 （炙，一钱半） 甘草（炙，七分）中桂（七分） 当归（一钱） 熟地黄（一钱） 川芎（七分）

生姜三片，大枣二枚，水二盏，煎一盏，温服。

【注】此汤乃李杲以黄 建中汤减饴糖合四物之方也。黄 建中，治虚劳不足，是从脾胃中化生血气。此则直补阴血，兼之温养阳气，所以减饴糖之甘，加纯阴之品，名曰双和也。地骨皮饮，其意在凉血热，故佐二皮以清之。圣愈汤，其意在救血脱，故佐参、以补之。双和饮，其意在温养血气，故佐 、桂、炙草以温之。经曰∶形不足者，温之以气。是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄建中汤
  • 当前页：双和饮
  • 下一页：人参养荣汤
<<< 返回本书目录
  1. 双和汤【方剂大全】
  2. 双颌前突【疾病大全】
  3. 双和散【方剂大全】
  4. 双花堇菜【中药大全】
  5. 双果草《滇南本草》
  6. 双花鞘花【中药大全】
  7. 双胍类口服降糖药《减肥新法与技巧》
  8. 双黄连颗粒【方剂大全】
  9. 双股箭【中药大全】
  10. 双黄连口服液【方剂大全】
  11. 双凤展翅法《厘正按摩要术》
  12. 双黄连栓（小儿消炎栓）【方剂大全】
  13. 双分支阻滞【疾病大全】
  14. 双颊凹陷呈猴腮状【疾病症状】
  15. 双肺水泡音【疾病症状】
  16. 双剪菜【中药大全】
  17. 双肺的吸气爆裂音【疾病症状】
  18. 双解贵金丸【方剂大全】
  19. 双飞蝴蝶【中药大全】
  20. 双解散【方剂大全】
  21. 双耳汤《保健药膳》
  22. 双解通圣散【方剂大全】
  23. 双耳廓缺损【疾病症状】
  24. 双解消毒散【方剂大全】
  25. 双耳廓发育不全【疾病症状】
  26. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  27. 双蛾《孙真人海上方》
  28. 双翎草【中药大全】
  29. 双鹅风《喉科秘诀》
  30. 双眉间长痘【疾病症状】
  1. 双和饮《删补名医方论》
  2. 双和饮《医宗金鉴》
  3. 双荷散《冯氏锦囊秘录》
  4. 双和汤《太平惠民和剂局方》
  5. 双喉闭《中医词典》
  6. 双和散《普济本事方》
  7. 双喉痹《中医词典》
  8. 双和散《仁术便览》
  9. 双喉痹《喉科指掌》
  10. 双和散《内外伤辨》
  11. 双喉痈《中医词典》
  12. 双果草《滇南本草》
  13. 双花饮《食物疗法》
  14. 双胍类《药理学》
  15. 双活鹅《中医词典》
  16. 双凤展翅法《厘正按摩要术》
  17. 双甲搜邪法《时病论歌括新编》
  18. 双凤展翅《中医词典》
  19. 双剑散《明目至宝》
  20. 双耳汤（民间验方）《中医饮食营养学》
  21. 双解散《儒门事亲》
  22. 双耳汤《保健药膳》
  23. 双解散《目经大成》
  24. 双蛾风《中医词典》
  25. 双解散《外科理例》
  26. 双蛾《中医词典》
  27. 双解散《仁术便览》
  28. 双蛾《孙真人海上方》
  29. 双解散完素解和初法《医学从众录》
  30. 双鹅症《喉舌备要秘旨》
  31. 双解散完素解利初法《伤寒心法要诀》


人参养荣汤_《删补名医方论》_中医方言_【岐黄之术】

人参养荣汤

人参养荣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肺俱虚，发热恶寒，肢体瘦倦，食少作泻等证。若气血虚而变见诸证，弗论其病其脉，但用此汤，诸证悉退。

人参 白术 茯苓 甘草 黄 陈皮 当归 熟地 白芍 桂心 远志 五味子

上十二味，加姜三片，枣二枚，水煎服。

【集注】柯琴曰∶古人治气虚以四君子，治血虚以四物，气血俱虚者以八珍，更加黄、肉桂，名十全大补，宜乎万举万当也。而用之有不获效者，盖补气而不用行气之品，则气虚之甚者，几无气以运动。补血而仍用行血之物，则血虚之甚者，更无血以流行。故加陈皮以行气，而补气者悉得效其用。去川芎行血之味，而补血者因以奏其功。此善治者，只一加一减，便能转旋造化之机也。然气可召而至，血易亏而难成，苟不有以求其血脉之主而养之，则营气终归不足。故倍人参为君，而佐以远志之苦，先入心以安神定志，使甘温之品，始得化而为血，以奉生身。又心苦缓，必得五味子之酸，以收敛神明，使营行脉中而流于四脏，名之曰养荣，不必仍十全之名，而收效有如此者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双和饮
  • 当前页：人参养荣汤
  • 下一页：归脾汤
<<< 返回本书目录
  1. 人参养荣《汤头歌诀》
  2. 人参养荣汤【方剂大全】
  3. 人参养肺圆【方剂大全】
  4. 人参养荣汤（《局方》）《虚损启微》
  5. 人参养肺丸【方剂大全】
  6. 人参养荣丸【方剂大全】
  7. 人参须【中药大全】
  8. 人参养胃汤【方剂大全】
  9. 人参芎归汤【方剂大全】
  10. 人参养血丸【方剂大全】
  11. 人参泻心散【方剂大全】
  12. 人参养血圆【方剂大全】
  13. 人参泻肺汤【方剂大全】
  14. 人参叶（图）【中药大全】
  15. 人参消风散【方剂大全】
  16. 人参益气汤【方剂大全】
  17. 人参五味子汤【方剂大全】
  18. 人参益胃汤【方剂大全】
  19. 人参五味散【方剂大全】
  20. 人参饮【方剂大全】
  21. 人参乌梅汤【方剂大全】
  22. 人参饮子【方剂大全】
  23. 人参温中丸【方剂大全】
  24. 人参圆【方剂大全】
  25. 人参丸【方剂大全】
  26. 人参再造丸【方剂大全】
  27. 人参娃儿藤【中药大全】
  28. 人参正误《轩岐救正论》
  29. 人参条【中药大全】
  30. 人参粥【方剂大全】
  1. 人参养荣汤《删补名医方论》
  2. 人参养荣汤《医宗金鉴》
  3. 人参养荣汤《冯氏锦囊秘录》
  4. 人参养荣《汤头歌诀》
  5. 人参养荣汤《太平惠民和剂局方》
  6. 人参养肺丸《太平惠民和剂局方》
  7. 人参养荣汤《目经大成》
  8. 人参养肺汤《外科理例》
  9. 人参养荣汤《医方考》
  10. 人参养肺汤《冯氏锦囊秘录》
  11. 人参养荣汤《外科理例》
  12. 人参续气汤《备急千金要方》
  13. 人参养荣汤《时方歌括》
  14. 人参形状考《医学衷中参西录》
  15. 人参养荣汤（《局方》）《虚损启微》
  16. 人参泻肺汤《删补名医方论》
  17. 人参养胃汤《冯氏锦囊秘录》
  18. 人参泻肺汤《医宗金鉴》
  19. 人参养胃汤《太平惠民和剂局方》
  20. 人参五味子汤《外科理例》
  21. 人参养胃汤《医方考》
  22. 人参五味子散《仁术便览》
  23. 人参养胃汤《仁术便览》
  24. 人参丸《普济本事方》
  25. 人参养胃汤《仁术便览》
  26. 人参丸《太平惠民和剂局方》
  27. 人参养血丸《三因极一病证方论》
  28. 人参丸《备急千金要方》
  29. 人参养血丸《太平惠民和剂局方》
  30. 人参丸《备急千金要方》
  31. 人参养营汤《医述》


归脾汤_《删补名医方论》_中医方言_【岐黄之术】

归脾汤

归脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治思虑伤脾，或健忘怔忡，惊悸盗汗，寤而不寐，或心脾作痛，嗜卧少食，及妇女月经不调。

人参 龙眼肉 黄 甘草 白术 茯苓 木香 当归 酸枣仁 远志姜三片，水煎服。

【集注】罗谦甫曰∶方中龙眼、枣仁、当归，所以补心也；参、 、术、苓、草，所以补脾也。薛己加入远志，又以肾药之通乎心者补之，是两经兼肾合治矣。而特名归脾何也？夫心藏神，其用为思；脾藏智，其出为意，见神智思意火土合德者也。心以经营之久而伤，脾以意虑之郁而伤，则母病必传之子，子又能令母虚，所必然也。其病则健忘怔忡，怵惕不安之征见于心也；饮食倦怠不能运输，手足无力，耳目昏 既之证见于脾也。故脾阳苟不运，心肾必不交，彼黄婆者，若不为之媒合，则已不能摄肾气归心，而心阴何所赖以养？此取坎填离者，所以必归之脾也。其药一滋心阴，一养脾阳，取乎健者，以壮子益母。然恐脾郁之久，思意不通，故少取木香之辛且散者，以畅气醒脾，使能速通脾气，以上行心阴。脾之所归，正在斯耳。

张璐曰∶补中益气与归脾同出保元，并加归、术，而有升举胃气，滋补脾阴之不同。

此方滋养心脾，鼓动少火，妙佐以木香少许，调顺诸气，畅和心脾。世医不谙此理，反以木香性燥不用，服之多致痞闷减食者，以其补药多滞，不能输化故耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参养荣汤
  • 当前页：归脾汤
  • 下一页：妙香散
<<< 返回本书目录
  1. 归脾汤《汤头歌诀》
  2. 归脾汤【方剂大全】
  3. 归脾汤《何氏虚劳心传》
  4. 归脾汤（《济生》）《虚损启微》
  5. 归牛散【方剂大全】
  6. 归脾汤方论《医学读书记》
  7. 归沫汤【方剂大全】
  8. 归脾汤加减【方剂大全】
  9. 归命丸【方剂大全】
  10. 归脾丸【方剂大全】
  11. 归命散【方剂大全】
  12. 归脾养荣汤【方剂大全】
  13. 归命膏【方剂大全】
  14. 归漆丸【方剂大全】
  15. 归命丹【方剂大全】
  16. 归耆汤【方剂大全】
  17. 归麦榆草汤【方剂大全】
  18. 归耆饮【方剂大全】
  19. 归龙酒【方剂大全】
  20. 归耆止血汤【方剂大全】
  21. 归苓散【方剂大全】
  22. 归气定喘汤【方剂大全】
  23. 归灵汤【方剂大全】
  24. 归气救产汤【方剂大全】
  25. 归凉接命散【方剂大全】
  26. 归气汤【方剂大全】
  27. 归连丸【方剂大全】
  28. 归气饮【方剂大全】
  29. 归连汤【方剂大全】
  30. 归芩参附汤【方剂大全】
  1. 归脾汤《删补名医方论》
  2. 归脾汤《医宗金鉴》
  3. 归脾汤《冯氏锦囊秘录》
  4. 归脾汤《正体类要》
  5. 归脾汤《医述》
  6. 归纳与推演的结合《思考中医》
  7. 归脾汤《目经大成》
  8. 归命膏《是斋百一选方》
  9. 归脾汤《医方考》
  10. 归六一汤《目经大成》
  11. 归脾汤《医方考》
  12. 归来《针灸学》
  13. 归脾汤《医学心悟》
  14. 归来《中医词典》
  15. 归脾汤《外科理例》
  16. 归来《气功外气疗法》
  17. 归脾汤《仁术便览》
  18. 归来《针灸大成》
  19. 归脾汤《仁术便览》
  20. 归空十法《古今医鉴》
  21. 归脾汤《仁术便览》
  22. 归经《中药学》
  23. 归脾汤《周慎斋遗书》
  24. 归经《中药基本理论知识》
  25. 归脾汤《奇方类编》
  26. 归经《中医词典》
  27. 归脾汤《医方论》
  28. 归经《中医名词词典》
  29. 归脾汤《汤头歌诀》
  30. 归姜汤《医学心悟》
  31. 归脾汤《时方歌括》


妙香散_《删补名医方论》_中医方言_【岐黄之术】

妙香散

妙香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治梦遗失精，惊悸郁结。

山药（二两） 人参 黄 远志（制） 茯苓 茯神（一两） 桔梗（三钱） 甘草 辰砂（另研，一钱） 麝香（一钱） 木香（二钱五分）

为末，每服二钱，酒下。

【集注】汪昂曰∶心，君火也。君火一动，相火随之。相火寄于肝胆，肾之阴虚则精不藏，肝之阳强则气不固，故精脱而成梦矣。山药益阴，兼能涩精，故以为君。人参、黄用以固气，远志、二茯用以宁神。神宁气固，则精自守其位矣。丹砂镇心安魂，二香开郁通窍，桔梗载诸心药久留膈上，甘草调和诸药，交和于中。是方不以泻火固涩立法，但安神固气，使精与神气相根据，而梦少精秘矣。

【按】朱震亨云∶主秘藏者肾也，司疏泄者肝也。二脏有相火，而其系上属于心。心，君火也。为物所感则易于动，心动则相火翕然随之，虽不交会，精亦暗流而渗漏矣。所以圣人只是教人收心养性，其旨深矣。震亨此论至当，其平生精力在补阴以制相火，深得《内经》天以阳生阴长，地以阳杀阴藏之旨。近世医者惟知阳生，不知阴亦能生；惟知阴杀，不知阳亦能杀。经虽每每指出阳脱、阴脱，阳绝、阴绝皆令人死，奈志迷偏见者不回也。即此一证，老年之人，心有所动，而相火衰不能翕然随之，虽有所梦而无所遗，由此可知震亨用黄柏一味，少佐冰片，名清心丸，独泻相火，而治中年相火盛，梦遗心悸者，屡用屡效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤
  • 当前页：妙香散
  • 下一页：天王补心丹
<<< 返回本书目录
  1. 妙香《汤头歌诀》
  2. 妙香散【方剂大全】
  3. 妙贴止疼散【方剂大全】
  4. 妙香汤【方剂大全】
  5. 妙济丸【方剂大全】
  6. 妙香丸《苏沈良方》
  7. 妙功丸【方剂大全】
  8. 妙香圆【方剂大全】
  9. 描述性研究《流行病学》
  10. 妙应丹【方剂大全】
  11. 描述疾病分布常用的率和比《流行病学》
  12. 妙应散【方剂大全】
  13. 面肿（余见水肿）《针灸资生经》
  14. 妙应丸《洪氏集验方》
  15. 面肿《普济方·针灸》
  16. 妙应丸【方剂大全】
  17. 面长耳大【疾病症状】
  18. 灭瘢《普济方·针灸》
  19. 面渣方《外台秘要》
  20. 灭瘢丹【方剂大全】
  21. 面游风毒门主论《疡医大全》
  22. 灭瘢痕《圣济总录》
  23. 面游风【疾病大全】
  24. 灭瘢痕《幼幼新书》
  25. 面游风《中医外科学》
  26. 灭瘢痕方《外台秘要》
  27. 面游风《医宗金鉴》
  28. 灭虫灵中毒【疾病大全】
  29. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  30. 灭菌法《医院药学》
  1. 妙香散《删补名医方论》
  2. 妙香散《医宗金鉴》
  3. 妙香散《太平惠民和剂局方》
  4. 妙香《汤头歌诀》
  5. 妙香散《目经大成》
  6. 妙龄感风寒致成鼻渊《孙文垣医案》
  7. 妙香散《医方考》
  8. 妙功丸《儒门事亲》
  9. 妙香散《医方论》
  10. 妙功十一丸《儒门事亲》
  11. 妙香散《是斋百一选方》
  12. 妙方《急救广生集》
  13. 妙香散《普济本事方》
  14. 眇视《中医词典》
  15. 妙香丸《太平惠民和剂局方》
  16. 眇目《中医词典》
  17. 妙香丸《苏沈良方》
  18. 描述性研究《预防医学》
  19. 妙应丹《三因极一病证方论》
  20. 描述性研究《流行病学》
  21. 妙应丹《三因极一病证方论》
  22. 描述疾病分布常用的率和比《流行病学》
  23. 妙应丹《三因极一病证方论》
  24. 描绘回归直线《预防医学》
  25. 妙应丹《太平惠民和剂局方》
  26. 苗窍《中医名词词典》
  27. 妙应丸《洪氏集验方》
  28. 苗根《名医别录》
  29. 妙用膏《是斋百一选方》
  30. 苗根《证类本草》
  31. 灭白蛉《家庭医学百科·预防保健篇》


天王补心丹_《删补名医方论》_中医方言_【岐黄之术】

天王补心丹

天王补心丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治心血不足，神志不宁，津液枯竭，健忘怔忡，大便不利，口舌生疮等证。

人参 酸枣仁 当归 生地黄 麦冬 天冬 柏子仁 远志 五味子 丹参 元参白茯苓 桔梗

上为末，炼蜜丸如椒目大，白汤下。

【集注】柯琴曰∶心者主火，而所以主之者神也，火盛则神困。心藏神，补神者必补其心；补心者必清其火，而神始安。补心丹故用生地黄为君，取其下足少阴以滋水，主水盛可以伏火，此非补心之阳，乃补心之神耳。凡果核之有仁，犹心之有神也，清气无如柏子仁，补血无如酸枣仁，以其神存耳。参、苓之甘，以补心气；五味之酸，以收心气；二冬之寒，以清气分之火，心气和而神自归矣。当归之甘，以补心血；丹参之寒，以生心血；

元参之咸，以清血中之火，血足而神自藏矣。更加桔梗为舟楫，远志为向导，和诸药，入心而安神明。以此养生，则百体从令，何有健忘怔忡、津液干涸、舌上生疮、大便不利之虞哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妙香散
  • 当前页：天王补心丹
  • 下一页：酸枣仁汤
<<< 返回本书目录
  1. 天王补心丹《虚损启微》
  2. 天王补心丹【方剂大全】
  3. 天王补心丹《何氏虚劳心传》
  4. 天王补心丸【方剂大全】
  5. 天突穴【胸部腹部穴位】
  6. 天王七【中药大全】
  7. 天天茄《滇南本草》
  8. 天王七果实【中药大全】
  9. 天天果酒【方剂大全】
  10. 天王七叶【中药大全】
  11. 天台乌药丸【方剂大全】
  12. 天文草【中药大全】
  13. 天台乌药散【方剂大全】
  14. 天乌散【方剂大全】
  15. 天台散【方剂大全】
  16. 天溪穴【胸部腹部穴位】
  17. 天水蚁草【中药大全】
  18. 天下第一金疮药【方剂大全】
  19. 天水丸【方剂大全】
  20. 天下至道谈《马王堆简帛》
  21. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  22. 天仙果【中药大全】
  23. 天水类 地水类《本草从新》
  24. 天仙藤《本草纲目》完整版
  25. 天水涤肠汤【方剂大全】
  26. 天仙藤（图）【中药大全】
  27. 天水涤肠汤《医学衷中参西录》
  28. 天仙藤散【方剂大全】
  29. 天鼠屎《本草崇原》
  30. 天仙饮【方剂大全】
  1. 天王补心丹《删补名医方论》
  2. 天王补心丹《医宗金鉴》
  3. 天王补心丹《冯氏锦囊秘录》
  4. 天王补心丹《虚损启微》
  5. 天王补心丹《冯氏锦囊秘录》
  6. 天突（一名天瞿）《针灸大成》
  7. 天王补心丹《医方考》
  8. 天突《针灸学》
  9. 天王补心丹《仁术便览》
  10. 天突《中医词典》
  11. 天王补心丹《奇方类编》
  12. 天突《气功外气疗法》
  13. 天王补心丹《医方论》
  14. 天庭《中医词典》
  15. 天王补心丹《时方歌括》
  16. 天庭《气功外气疗法》
  17. 天王补心丹《何氏虚劳心传》
  18. 天听《中医词典》
  19. 天温《中医词典》
  20. 天天茄《滇南本草》
  21. 天五会《中医词典》
  22. 天台乌药散《医方论》
  23. 天溪《针灸大成》
  24. 天丝入眼《奇方类编》
  25. 天溪《中医词典》
  26. 天丝入咽喉成疮《奇效简便良方》
  27. 天溪《针灸学》
  28. 天丝入目《外科全生集》
  29. 天下第一金疮药《医学心悟》
  30. 天丝入目《奇效简便良方》
  31. 天下受拜平胃散《冯氏锦囊秘录》


酸枣仁汤_《删补名医方论》_中医方言_【岐黄之术】

酸枣仁汤

酸枣仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳，虚烦不得眠。

酸枣仁（二升） 甘草（一两） 知母（二两） 白茯苓（二两） 川芎（二两）

上五味，以水八升，煮枣仁得六升，内药煮取三升，分温三服。

【集注】罗谦甫曰∶经云，肝藏魂，人卧则血归于肝。又曰∶肝者，罢极之本。又曰∶阳气者，烦劳则张。罢极必伤肝，烦劳则精绝。肝伤精绝，则虚劳虚烦不得卧明矣。枣仁酸平，应少阳木化而治肝，极者宜收宜补，用酸枣仁至二升，以生心血、养肝血，所谓以酸收之，以酸补之是也。顾肝郁欲散，散以川芎之辛散，使辅枣仁通肝调荣，又所谓以辛补之也。肝急欲缓，缓以甘草之甘缓，使防川芎疏泄过急，此所谓以土葆之也。然终恐劳极则火发，伤阴阳旺，阳分不行于阴，而仍不得眠，故佐知母崇阴水以制火，茯苓利阳水以平阴，将水壮而魂自宁，火清而神且静矣。此治虚劳肝极之神方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天王补心丹
  • 当前页：酸枣仁汤
  • 下一页：朱砂安神丸
<<< 返回本书目录
  1. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  2. 酸枣仁汤【方剂大全】
  3. 酸枣仁【中药大全】
  4. 酸枣仁汤证《临证实验录》
  5. 酸枣仁《药征》
  6. 酸枣仁汤证推论的意义《圆运动的古中医学》
  7. 酸枣仁《药鉴》
  8. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  9. 酸枣仁《雷公炮炙论》
  10. 酸枣仁丸【方剂大全】
  11. 酸枣仁《本草易读》
  12. 酸枣仁粥【方剂大全】
  13. 酸枣仁《本草新编》
  14. 酸枣肉【中药大全】
  15. 酸枣仁《本草思辨录》
  16. 酸枣树皮【中药大全】
  17. 酸枣仁《本草经解》
  18. 酸枣汤【方剂大全】
  19. 酸枣仁《本草崇原》
  20. 酸枣丸【方剂大全】
  21. 酸枣仁《本草乘雅半偈》
  22. 酸中毒《病理生理学》
  23. 酸枣根皮【中药大全】
  24. 酸灼伤《家庭医学百科-自救互救篇》
  25. 酸枣根【中药大全】
  26. 蒜《本草纲目》完整版
  27. 酸枣《本草纲目》图文版
  28. 蒜《本草新编》
  29. 酸枣《证类本草》
  30. 蒜《证类本草》
  1. 酸枣仁汤《删补名医方论》
  2. 酸枣仁汤《医宗金鉴》
  3. 酸枣仁汤《三因极一病证方论》
  4. 酸枣仁汤《圆运动的古中医学》
  5. 酸枣仁汤《医学心悟》
  6. 酸枣仁散《妇人大全良方》
  7. 酸枣仁汤方《伤寒杂病论》
  8. 酸枣仁散《妇人大全良方》
  9. 酸枣仁汤证《临证实验录》
  10. 酸枣仁茶《茶饮保健》
  11. 酸枣仁汤证推论的意义《圆运动的古中医学》
  12. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  13. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  14. 酸枣仁《本草乘雅半偈》
  15. 酸枣石茶《茶饮保健》
  16. 酸枣仁《药征》
  17. 酸枣汤《金匮悬解》
  18. 酸枣仁《药鉴》
  19. 酸枣汤《备急千金要方》
  20. 酸枣仁《药性切用》
  21. 酸枣汤方《医宗金鉴》
  22. 酸枣仁《本草撮要》
  23. 酸枣丸《备急千金要方》
  24. 酸枣仁《本草害利》
  25. 酸枣粥《饮膳正要》
  26. 酸枣仁《本草经解》
  27. 酸枣粥《食疗方》
  28. 酸枣仁《本草便读》
  29. 酸枣竹茶《茶饮保健》
  30. 酸枣仁《本草崇原》
  31. 酸赭《千金翼方》


朱砂安神丸_《删补名医方论》_中医方言_【岐黄之术】

朱砂安神丸

朱砂安神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心神昏乱，惊悸怔忡，寤寐不安。

朱砂（另研） 黄连（各半两） 当归（二钱） 生地黄（三钱） 甘草（三钱）

上为细末，酒泡蒸饼，丸如麻子大，朱砂为衣。每服三十九，卧时津液下。

【集注】叶仲坚曰∶经云∶神气舍心，精神毕具。又曰∶心者生之本，神之舍也。且心为君主之官，主不明，则精气乱；神太劳，则魂魄散，所以寤寐不安，淫邪发梦。轻则惊悸怔忡，重则痴妄癫狂也。朱砂具光明之体，色赤通心，重能镇怯，寒能胜热，甘以生津，抑阴火之浮游，以养上焦之元气，为安神之第一品。心若热，配黄连之苦寒，泻心热也，更佐甘草之甘以泻之。心主血，用当归之甘温，归心血也，更佐地黄之寒以补之。心血足则肝得所藏，而魂自安，心热解则肺得其职，而魄自宁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁汤
  • 当前页：朱砂安神丸
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 朱砂【中药大全】
  2. 朱砂安神丸【方剂大全】
  3. 朱砂《长沙药解》
  4. 朱砂草【中药大全】
  5. 朱砂《药笼小品》
  6. 朱砂丹【方剂大全】
  7. 朱砂《雷公炮炙论》
  8. 朱砂膏《苏沈良方》
  9. 朱砂《本草择要纲目》
  10. 朱砂膏【方剂大全】
  11. 朱僧热翳方【方剂大全】
  12. 朱砂根《本草纲目》完整版
  13. 朱雀丸【方剂大全】
  14. 朱砂根【中药大全】
  15. 朱雀丹【方剂大全】
  16. 朱砂根叶【中药大全】
  17. 朱蜜法《幼幼新书》
  18. 朱砂红丸子【方剂大全】
  19. 朱蜜法《医宗金鉴》
  20. 朱砂黄连丸【方剂大全】
  21. 朱兰【中药大全】
  22. 朱砂煎【方剂大全】
  23. 朱蕉花【中药大全】
  24. 朱砂解《医学衷中参西录》
  25. 朱蕉【中药大全】
  26. 朱砂菌【中药大全】
  27. 朱家角邵《曹仁伯医案论》
  28. 朱砂莲【中药大全】
  29. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  30. 朱砂凉膈丸【方剂大全】
  1. 朱砂安神丸《删补名医方论》
  2. 朱砂安神丸《医宗金鉴》
  3. 朱砂安神丸《医方考》
  4. 朱砂安神丸《内外伤辨》
  5. 朱砂安神丸《医学心悟》
  6. 朱砂《药性切用》
  7. 朱砂安神丸《仁术便览》
  8. 朱砂《外科全生集》
  9. 朱砂安神丸《时方歌括》
  10. 朱砂《本草择要纲目》
  11. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  12. 朱砂《本草分经》
  13. 朱砂膏《明目至宝》
  14. 朱砂《本草分经》
  15. 朱砂膏《苏沈良方》
  16. 朱砂《本草便读》
  17. 朱砂滚涎散《儒门事亲》
  18. 朱砂《中药学》
  19. 朱砂解《医学衷中参西录》
  20. 朱砂《本草从新》
  21. 朱砂凉膈丸《内外伤辨》
  22. 朱砂《顾松园医镜》
  23. 朱砂散《冯氏锦囊秘录》
  24. 朱砂《汤液本草》
  25. 朱砂丸《太平惠民和剂局方》
  26. 朱砂《中药炮制》
  27. 朱砂丸《扁鹊心书》
  28. 朱砂《长沙药解》
  29. 朱少鸿（1873-1945年）《中医词典》
  30. 朱砂《药笼小品》
  31. 朱氏《痘疹传心录》《专治麻痧初编》


补中益气汤_《删补名医方论》_中医方言_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚内热，头痛 口渴，表热自汗，不任风寒，脉洪大，心烦不安，四肢困倦，懒于言语，无气以动，动则气高而喘。

黄 人参 云术 炙甘草 陈皮 当归 升麻 柴胡

上八味，加生姜三片，大枣二枚，水煎，温服。

【集注】柯琴曰∶仲景有建中、理中二法。风木内干中气，用甘草、饴、枣，培土以御木；姜、桂、芍药，平木而驱风，故名曰建中。寒水内凝于中气，用参、术、甘草，补土以制水，佐干姜而生土以御寒，故名曰理中。至若劳倦形衰，气少阴虚而生内热者，表证颇同外感，惟李杲知其为劳倦伤脾，谷气不胜阳气，下陷阴中而发热，制补中益气之法，谓风寒外伤其形，为有余；脾胃内伤其气，为不足。遵《内经》“劳者温之，损者益之”之义，大忌苦寒之药，选用甘温之品升其阳，以达阳春升生之令。凡脾胃一虚，肺气先绝，故用黄 护皮毛而闭腠理，不令自汗。元气不足，懒言、气喘，人参以补之。炙甘草之甘，以泻心火而除烦，补脾胃而生气。此三味，除烦热之圣药也，佐白术以健脾，当归以和血。气乱于胸，清浊相干，用陈皮以理之，且以散诸甘药之滞。胃中清气下陷，用升麻、柴胡气之轻而味之薄者，引胃气以上腾，复其本位，便能升浮，以行生长之令矣。

补中之剂，得发表之品而中自安；益气之剂，赖清气之品而气益培，此用药有相须之妙。是方也，用以补脾，使地道卑而上行，亦可以补心、肺，损其肺者，益其气，损其心者，调其营卫也。亦可以补肝木，郁则达之也。惟不宜于肾，阴虚于下者不宜升，阳虚于下者更不宜升也。凡李杲治脾胃方，俱是益气，去当归、白术，加苍术、木香便是调中，加麦冬、五味辈，便是清暑。此正是医不执方，亦是医必有方。

赵献可曰∶后天脾土，非得先天之气不行，此气因劳而下陷于太阴，清气不升，浊气不降，故用升、柴以佐参、 ，是方所以补益后天中之先天也。凡脾胃不足，喜甘而恶苦，喜补而恶攻，喜温而恶寒，喜通而恶滞，喜升而恶降，喜燥而恶湿，此方得之矣。

陆丽京曰∶此为清阳下陷者言之，非为下虚而清阳不升者言之也。倘人之两尺虚微者，或者肾中水竭，或者命门火衰，若再一升提，则如大木将摇而拨其本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂安神丸
  • 当前页：补中益气汤
  • 下一页：升阳益胃汤
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《删补名医方论》
  2. 补中益气汤《医宗金鉴》
  3. 补中益气汤《冯氏锦囊秘录》
  4. 补中益气汤《救伤秘旨》
  5. 补中益气汤《医述》
  6. 补中益气汤《内外伤辨》
  7. 补中益气汤《目经大成》
  8. 补中益气汤《正体类要》
  9. 补中益气汤《医方考》
  10. 补中益气汤《时病论歌括新编》
  11. 补中益气汤《医方考》
  12. 补中益气合参附汤方《临症验舌法》
  13. 补中益气汤《医方考》
  14. 补中益气《汤头歌诀》
  15. 补中益气汤《医方考》
  16. 补中亦能散表《景岳全书》
  17. 补中益气汤《医学心悟》
  18. 补中收脱法《时病论歌括新编》
  19. 补中益气汤《外科理例》
  20. 补中散表法《医述》
  21. 补中益气汤《仁术便览》
  22. 补中去积《女科证治准绳》
  23. 补中益气汤《仁术便览》
  24. 补中虎潜丸《仁术便览》
  25. 补中益气汤《周慎斋遗书》
  26. 补中盖气汤《冯氏锦囊秘录》
  27. 补中益气汤《增订叶评伤暑全书》
  28. 补中《麻科活人全书》
  29. 补中益气汤《万氏秘传片玉心书》
  30. 补阵《目经大成》
  31. 补中益气汤《脾胃论》


升阳益胃汤_《删补名医方论》_中医方言_【岐黄之术】

升阳益胃汤

升阳益胃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚，怠惰嗜卧，四肢不收。时值秋燥令行，湿热方退，体重节痛，口干舌燥，饮食无味，大便不调，小便频数，食不消，兼见肺病，洒淅恶寒，惨惨不乐，面色不和。

羌活 独活 防风 柴胡 人参 白术 茯苓 甘草 黄 白芍 半夏 黄连 泽泻 陈皮

水煎服。

【集注】吴琨曰∶脾土虚弱不能制湿，故体重节痛；不能运化精微，故口干无味；中气既弱，传化失宜，故大便不调，小便频数也。洒淅恶寒，肺弱表虚也。面色不乐，阳气不伸也。是方半夏、白术能燥湿，茯苓、泽泻渗之，二活，防风、柴胡能升举清阳之气，黄连疗湿热，陈皮平胃气，参、 、甘草以益胃，白芍酸收用以和营，而协羌活、柴胡辛散之性，盖古人用辛散必用酸收，所以防其竣厉，犹兵家之节制也。

【按】人参属补，不知君于枳、朴中，即为补中泻也。羌、防辈为散，不知佐于参、中，即为补中升也。近世之医，一见羌、防辈，即曰∶发散不可轻用。亦不审佐于何药之中，皆因读书未明，不知造化别有妙理耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：升阳益胃汤
  • 下一页：升阳散火汤
<<< 返回本书目录
  1. 升阳益胃汤《脾胃论》
  2. 升阳益胃汤【方剂大全】
  3. 升阳益胃《汤头歌诀》
  4. 升阳燥湿汤【方剂大全】
  5. 升阳抑火汤【方剂大全】
  6. 升药《瘴疟指南》
  7. 升阳调经汤加减【方剂大全】
  8. 升药【中药大全】
  9. 升阳汤《脾胃论》
  10. 升药底【中药大全】
  11. 升阳顺气汤【方剂大全】
  12. 升药加减《经验麻科》
  13. 升阳胜湿汤【方剂大全】
  14. 升药良方《经验麻科》
  15. 升阳散火汤【方剂大全】
  16. 升药所忌《医门补要》
  17. 升阳散火汤《脾胃论》
  18. 升治法《石室秘录》
  19. 升阳散火辩《景岳全书》
  20. 升主动脉根部环状缩窄【疾病症状】
  21. 升阳散火《汤头歌诀》
  22. 升主动脉瘤【疾病大全】
  23. 升阳去热和血汤【方剂大全】
  24. 生白痂切护勿触论《外科精要》
  25. 升阳起石法《古今医统大全》
  26. 生斑舌《敖氏伤寒金镜录》
  27. 升阳举经汤【方剂大全】
  28. 生产性粉尘和硅肺《预防医学》
  29. 升阳除温防风汤【方剂大全】
  30. 生产择地土《冯氏锦囊秘录》
  1. 升阳益胃汤《删补名医方论》
  2. 升阳益胃汤《医宗金鉴》
  3. 升阳益胃汤《医述》
  4. 升阳益胃汤《内外伤辨》
  5. 升阳益胃汤《目经大成》
  6. 升阳益胃《汤头歌诀》
  7. 升阳益胃汤《医方考》
  8. 升阳益胃《中医词典》
  9. 升阳益胃汤《医方考》
  10. 升阳抑火汤《仁术便览》
  11. 升阳益胃汤《仁术便览》
  12. 升阳调经丸《仁术便览》
  13. 升阳益胃汤《仁术便览》
  14. 升阳汤《脾胃论》
  15. 升阳益胃汤《脾胃论》
  16. 升阳顺气汤《仁术便览》
  17. 升阳益胃汤《医方论》
  18. 升阳顺气汤《仁术便览》
  19. 升阳燥湿汤《仁术便览》
  20. 升阳顺气汤《医方考》
  21. 升药《瘴疟指南》
  22. 升阳顺气汤《医方考》
  23. 升药加减《经验麻科》
  24. 升阳顺气汤《医方考》
  25. 升药良方《经验麻科》
  26. 升阳顺气汤《内外伤辨》
  27. 升药所忌《医门补要》
  28. 升阳散火汤《医方论》
  29. 升阴法《针灸神书》
  30. 升阳散火汤《脾胃论》
  31. 升元口诀《女丹合编选注》


升阳散火汤_《删补名医方论》_中医方言_【岐黄之术】

升阳散火汤

升阳散火汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾阴血虚，胃阳气弱，春寒不去，及过食冷物，抑遏少阳清气，郁于脾土之中，四肢发困热、肌热，筋骨间热、表热如火燎于肌肤，扪之烙手，并宜服之。

升麻 葛根 独活 羌活 白芍 人参（以上各五钱） 甘草（炙，三钱） 柴胡（三钱）防风（二钱） 甘草（生，二钱）

上 咀，如麻豆大。每服秤五钱，水二盏，煎一盏，去滓，大温服，无时，忌寒凉之物。

【集注】吴琨曰∶经云∶少火生气。大非此火不能生物，人非此火不能有生，扬之则光，遏之则灭。今为春寒不去，遏郁阳气，饮食冷物，填塞至阴，以致升生之气几于息矣。

故用升麻、柴胡、羌活、独活、葛根，皆辛温风药，以鼓动少阳生气。清阳既出上窍，则浊阴自归下窍，而食物传化，自无抑遏之患。芍药 味酸，能泻土中之木。人参味甘，能补中州之气。生甘草能泻郁火于脾，从而炙之，则健脾胃而和中矣。李杲圣于脾胃者，其治之也，必主于升阳。俗医知降而不知升，是扑其少火也，安望其卫生耶！若气不虚，本方除人参、独活加葱白，名火郁汤，治同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳益胃汤
  • 当前页：升阳散火汤
  • 下一页：补脾胃泻阴火升阳汤
<<< 返回本书目录
  1. 升阳散火汤《脾胃论》
  2. 升阳散火汤【方剂大全】
  3. 升阳散火辩《景岳全书》
  4. 升阳胜湿汤【方剂大全】
  5. 升阳散火《汤头歌诀》
  6. 升阳顺气汤【方剂大全】
  7. 升阳去热和血汤【方剂大全】
  8. 升阳汤《脾胃论》
  9. 升阳起石法《古今医统大全》
  10. 升阳调经汤加减【方剂大全】
  11. 升阳举经汤【方剂大全】
  12. 升阳抑火汤【方剂大全】
  13. 升阳除温防风汤【方剂大全】
  14. 升阳益胃《汤头歌诀》
  15. 升阳除湿汤【方剂大全】
  16. 升阳益胃汤《脾胃论》
  17. 升阳除湿汤《脾胃论》
  18. 升阳益胃汤【方剂大全】
  19. 升阳除湿防风汤《脾胃论》
  20. 升阳燥湿汤【方剂大全】
  21. 升阳补胃汤【方剂大全】
  22. 升药《瘴疟指南》
  23. 升阳补气汤【方剂大全】
  24. 升药【中药大全】
  25. 升陷汤【方剂大全】
  26. 升药底【中药大全】
  27. 升陷汤《医学衷中参西录》
  28. 升药加减《经验麻科》
  29. 升陷塞流汤【方剂大全】
  30. 升药良方《经验麻科》
  1. 升阳散火汤《删补名医方论》
  2. 升阳散火汤《医宗金鉴》
  3. 升阳散火汤《目经大成》
  4. 升阳散火汤《内外伤辨》
  5. 升阳散火汤《医方考》
  6. 升阳散火辩《景岳全书》
  7. 升阳散火汤《仁术便览》
  8. 升阳散火《汤头歌诀》
  9. 升阳散火汤《脾胃论》
  10. 升阳去湿和血汤《仁术便览》
  11. 升阳散火汤《医方论》
  12. 升阳清胃汤《冯氏锦囊秘录》
  13. 升阳顺气汤《内外伤辨》
  14. 升阳起石法《古今医统大全》
  15. 升阳顺气汤《医方考》
  16. 升阳举经汤《医方论》
  17. 升阳顺气汤《医方考》
  18. 升阳举经汤《医方考》
  19. 升阳顺气汤《医方考》
  20. 升阳法《针灸神书》
  21. 升阳顺气汤《仁术便览》
  22. 升阳除湿汤《脾胃论》
  23. 升阳顺气汤《仁术便览》
  24. 升阳除湿汤《仁术便览》
  25. 升阳汤《脾胃论》
  26. 升阳除湿汤《仁术便览》
  27. 升阳调经丸《仁术便览》
  28. 升阳除湿汤《仁术便览》
  29. 升阳抑火汤《仁术便览》
  30. 升阳除湿汤《医方考》
  31. 升阳益胃《中医词典》


补脾胃泻阴火升阳汤_《删补名医方论》_中医方言_【岐黄之术】

补脾胃泻阴火升阳汤

补脾胃泻阴火升阳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治饮食伤胃，劳倦伤脾，脾胃一虚，阳气下陷，阴火乘之，时值夏令，当从此治。

黄 苍术（泔浸，炒） 甘草（炙） 羌活（一两）升麻（八钱） 柴胡（两半） 黄连（酒炒，五钱） 黄芩（炒） 人参（七钱） 石膏（少许，长夏微用，过时去之）

每服五钱，姜、枣煎服。

【集注】汪昂曰∶李杲云∶脾胃一伤，阳气日损，脾胃之清气下陷，浊阴之火得以上乘，是有秋冬而无春夏也。惟以气味薄之风药，升发阳气，佐以苦寒之品，泻阴中火，则阴不病阳气伸矣。是方参、 、术、草，以补脾胃也。佐羌活、升、柴，以助阳升；佐石膏、芩、连，以泻阴火。假令不能食而瘦，乃本病也。右关脉缓弱，乃本脉也。或本脉兼见弦脉，本证兼见四肢满、闭、淋、溲便难、转筋一二证，此肝之脾胃病也，当加风药以泻肝木。脉兼见洪大，证兼见肌热、烦热、面赤一二证，此心之脾胃病也，当加泻心火之药。脉兼见浮涩，证兼见短气、气上喘咳、痰盛、皮涩一二证，此肺之脾胃病也，当加泻肺及补气之药。脉兼见沉细，证兼见善欠、善恐一二证，此肾之脾胃病也，当加泻肾水及泻阴火之药。所以言此者，欲人知百病皆从脾胃而生，处方者当从此法加时令药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳散火汤
  • 当前页：补脾胃泻阴火升阳汤
  • 下一页：清暑益气汤
<<< 返回本书目录
  1. 补脾胃泻阴火升阳汤《脾胃论》
  2. 补脾胃泻阴火升阳汤【方剂大全】
  3. 补脾胃汤【方剂大全】
  4. 补脾养血汤【方剂大全】
  5. 补脾胃【方剂主治】
  6. 补脾益气汤【方剂大全】
  7. 补脾胃【中药主治】
  8. 补脾益肾汤【方剂大全】
  9. 补脾丸【方剂大全】
  10. 补脾益真汤【方剂大全】
  11. 补脾土法《厘正按摩要术》
  12. 补脾饮【方剂大全】
  13. 补脾汤【方剂大全】
  14. 补脾止带汤【方剂大全】
  15. 补脾渗湿汤【方剂大全】
  16. 补脾助元散【方剂大全】
  17. 补脾神曲丸【方剂大全】
  18. 补偏愈风汤【方剂大全】
  19. 补脾散【方剂大全】
  20. 补气《养生导引秘籍》
  21. 补脾肉豆蔻丸【方剂大全】
  22. 补气【中药主治】
  23. 补脾人参散【方剂大全】
  24. 补气【方剂主治】
  25. 补脾清痢饮【方剂大全】
  26. 补气安胎饮【方剂大全】
  27. 补脾解毒饮【方剂大全】
  28. 补气补血汤【方剂大全】
  29. 补脾藿香散【方剂大全】
  30. 补气固经丸【方剂大全】
  1. 补脾胃泻阴火升阳汤《删补名医方论》
  2. 补脾胃泻阴火升阳汤《医宗金鉴》
  3. 补脾胃泻阴火升阳汤《脾胃论》
  4. 补脾丸《是斋百一选方》
  5. 补脾胃泻阴火升阳汤《医方论》
  6. 补脾土法《厘正按摩要术》
  7. 补脾药《明目至宝》
  8. 补脾汤《三因极一病证方论》
  9. 补脾益肺（培土生金）《中医名词词典》
  10. 补脾升阳《女科证治准绳》
  11. 补脾益气《中医词典》
  12. 补脾摄血《中医词典》
  13. 补脾脏劳极魂停散《针灸神书》
  14. 补脾散《三因极一病证方论》
  15. 补气《傅青主男科》
  16. 补脾快斑汤《冯氏锦囊秘录》
  17. 补气《中医词典》
  18. 补脾丹《瘴疟指南》
  19. 补气《养生导引秘籍》
  20. 补脾《千金翼方》
  21. 补气固表《中医词典》
  22. 补脬饮《冯氏锦囊秘录》
  23. 补气类《医学摘粹》
  24. 补脬汤《三因极一病证方论》
  25. 补气升阳法《时病论歌括新编》
  26. 补脬丹《外科传薪集》
  27. 补气汤《冯氏锦囊秘录》
  28. 补内《养生导引秘籍》
  29. 补气汤《仁术便览》
  30. 补脑散《医方考》
  31. 补气汤《仁术便览》


清暑益气汤_《删补名医方论》_中医方言_【岐黄之术】

清暑益气汤

清暑益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

长夏湿热蒸炎，四肢困倦，精神减少，身热气高，烦心便黄，渴而自汗，脉虚者，此方主之。

人参 黄 甘草 白术 神曲 五味子 青皮 升麻 干葛 麦冬 黄柏 泽泻广橘皮 苍术（钱半） 当归姜三片，枣二枚，去核，水煎服。

【集注】吴琨曰∶暑令行于夏至，长夏则兼湿令矣。此方兼而治之。炎暑则表气易泄，兼湿则中气不固。黄 所以实表，白术、神曲、甘草所以调中，酷暑横流，肺金受病，人参、五味、麦冬，所以补肺、敛肺、清肺，经所谓扶其所不胜也，火盛则水衰，故以黄柏、泽泻，滋其化源。津液亡则口渴，故以当归、干葛，生其胃液。清气不升，升麻可升；浊气不降，二皮可理。苍术之用，为兼长夏之湿也。

程应旄曰∶人知清暑，我兼益气，以暑伤气也。益气不独金能敌火，凡气之上腾而为津、为液者，回下即为肾中之水。水气足，火淫自却也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补脾胃泻阴火升阳汤
  • 当前页：清暑益气汤
  • 下一页：清燥汤
<<< 返回本书目录
  1. 清暑益气汤《脾胃论》
  2. 清暑益气汤【方剂大全】
  3. 清暑益气《汤头歌诀》
  4. 清暑益气汤清燥汤合论《医学读书记》
  5. 清暑十全汤【方剂大全】
  6. 清暑饮【方剂大全】
  7. 清暑热【中药主治】
  8. 清暑之剂《医方论》
  9. 清暑痢疾丸【方剂大全】
  10. 清痰利水汤【方剂大全】
  11. 清暑【中药主治】
  12. 清痰祛眩汤【方剂大全】
  13. 清湿热【中药主治】
  14. 清痰丸【方剂大全】
  15. 清肾汤【方剂大全】
  16. 清汤鸽蛋《保健药膳》
  17. 清肾汤《医学衷中参西录》
  18. 清汤蛤士蟆《保健药膳》
  19. 清神益气汤《脾胃论》
  20. 清汤银耳《保健药膳》
  21. 清神养营汤【方剂大全】
  22. 清汤元鱼《保健药膳》
  23. 清神散【方剂大全】
  24. 清天河《幼科推拿秘书》
  25. 清神解语汤【方剂大全】
  26. 清天河水法《推拿抉微》
  27. 清上饮【方剂大全】
  28. 清头目【中药主治】
  29. 清上泻火汤【方剂大全】
  30. 清头目【方剂主治】
  1. 清暑益气汤《删补名医方论》
  2. 清暑益气汤《医宗金鉴》
  3. 清暑益气汤《冯氏锦囊秘录》
  4. 清暑益气汤《内外伤辨》
  5. 清暑益气汤《目经大成》
  6. 清暑益气汤《时病论歌括新编》
  7. 清暑益气汤《医方考》
  8. 清暑益气《汤头歌诀》
  9. 清暑益气汤《医方考》
  10. 清暑益气《中医词典》
  11. 清暑益气汤《医学心悟》
  12. 清暑汤《外科全生集》
  13. 清暑益气汤《仁术便览》
  14. 清暑利湿《中医词典》
  15. 清暑益气汤《脾胃论》
  16. 清暑利湿《中医名词词典》
  17. 清暑益气汤《医方论》
  18. 清暑开痰法《时病论歌括新编》
  19. 清暑益气汤《时方歌括》
  20. 清湿汤《仁术便览》
  21. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  22. 清湿《中医词典》
  23. 清暑益气汤清燥汤合论《医学读书记》
  24. 清肾汤《医学衷中参西录》
  25. 清水《中医词典》
  26. 清神益气汤《脾胃论》
  27. 清水莲子饮《仁术便览》
  28. 清神散《仁术便览》
  29. 清肃肺气《中医词典》
  30. 清神散《仁术便览》
  31. 清痰降火汤《仁术便览》


清燥汤_《删补名医方论》_中医方言_【岐黄之术】

清燥汤

清燥汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治痿厥之病，腰以下痿软不能动，行走不正，两足欹侧。

黄连 黄柏（酒炒） 柴胡（以上各一分） 麦冬 当归身 生地 猪苓 炙甘草 神曲（以上各二分） 人参 白茯苓 升麻（以上各三分） 橘皮白术 泽泻（以上各五分） 苍术（一钱） 黄 （一钱五分） 五味子（九枚）

上 咀，如麻豆大，水二盏半，煎一盏，去滓，空心温服。

【注】清暑益气汤与此方均治湿暑之剂。清暑益气汤，治暑盛于湿，暑伤气，所以四肢困倦，精神减少，烦渴身热，自汗脉虚，故以补气为主，清暑为兼，少佐去湿之品，从令气也。此方治湿盛于暑，湿伤形，所以李杲曰∶六、七月之间，湿令大行，子能令母实，湿助热旺而刑燥金，绝其寒水生化之源，源绝则肾亏，痿厥之病作矣。故以清暑变为清燥，佐泻热利湿之药，从邪气也。是方即清暑益气汤去葛根者，以无暑外侵之肌热也。

加二苓者，专去湿也。加黄连、生地，专泻热也。二苓佐二术，利水燥湿之力倍。连、地佐黄柏，救金生水之功多。中气益，则阴火熄而肺清矣。湿热除，则燥金肃而水生矣。肺清水生，则湿热痿厥之病，未有不愈者也。但此方药味，性偏渗泻，若施之于冬春，水竭髓枯骨痿，或非湿热为病者，反劫津液，其病愈甚，则为谬治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清暑益气汤
  • 当前页：清燥汤
  • 下一页：白术附子汤
<<< 返回本书目录
  1. 清燥汤《脾胃论》
  2. 清燥汤【方剂大全】
  3. 清燥救肺汤【方剂大全】
  4. 清瘴汤【方剂大全】
  5. 清燥《汤头歌诀》
  6. 清疹汤《医学衷中参西录》
  7. 清晕化痰汤【方剂大全】
  8. 清震汤《汤头歌诀》
  9. 清郁散【方剂大全】
  10. 清震汤【方剂大全】
  11. 清郁二陈汤【方剂大全】
  12. 清镇汤【方剂大全】
  13. 清营拓脉饮【方剂大全】
  14. 清蒸茶鲫鱼【方剂大全】
  15. 清营退肿膏【方剂大全】
  16. 清蒸虫草白花鸽《保健药膳》
  17. 清营汤【方剂大全】
  18. 清蒸蛤士蟆《保健药膳》
  19. 清营解瘀汤【方剂大全】
  20. 清蒸鲤鱼《保健药膳》
  21. 清营解毒汤【方剂大全】
  22. 清蒸人参鸡《保健药膳》
  23. 清音丸【方剂大全】
  24. 清蒸人参元鱼《保健药膳》
  25. 清音散【方剂大全】
  26. 清蒸山药炉鸭《保健药膳》
  27. 清胰丸【方剂大全】
  28. 清蒸鲥鱼《保健药膳》
  29. 清腰汤【方剂大全】
  30. 清治法《石室秘录》
  1. 清燥汤《删补名医方论》
  2. 清燥汤《医宗金鉴》
  3. 清燥汤《目经大成》
  4. 清燥汤《正体类要》
  5. 清燥汤《外科理例》
  6. 清燥湿热之剂《金匮翼》
  7. 清燥汤《仁术便览》
  8. 清燥救肺汤《时方歌括》
  9. 清燥汤《脾胃论》
  10. 清燥救肺汤《医述》
  11. 清燥汤《医方论》
  12. 清燥救肺汤《删补名医方论》
  13. 清者为营《中医词典》
  14. 清燥救肺汤《医宗金鉴》
  15. 清者温之《中医词典》
  16. 清燥救肺汤《时病论歌括新编》
  17. 清疹汤《医学衷中参西录》
  18. 清燥救肺《中医词典》
  19. 清震茶《茶饮保健》
  20. 清燥《汤头歌诀》
  21. 清震汤《冯氏锦囊秘录》
  22. 清燥《中医词典》
  23. 清震汤《外科理例》
  24. 清韵汤《是斋百一选方》
  25. 清震汤《医方论》
  26. 清远香《太平惠民和剂局方》
  27. 清震汤《汤头歌诀》
  28. 清源汤《三因极一病证方论》
  29. 清震汤（加味清震汤）《医学心悟》
  30. 清营透疹《中医词典》
  31. 清镇《证治准绳·幼科》


白术附子汤_《删补名医方论》_中医方言_【岐黄之术】

白术附子汤

白术附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒中腹胀满，作涎作清涕；或多尿足下痛，不能任身履地，骨乏无力，喜睡，两丸多冷，时作阴阴而痛，或妄见鬼状，梦亡人，腰背、肿眼、腰脊皆痛。

白术 附子（炮，去皮脐） 苍术 陈皮 浓朴（姜制） 半夏（汤洗） 茯苓 猪苓（去皮，半两） 泽泻 肉桂（四钱）

上锉如麻豆大，每服半两，水三盏，姜三片，同煎至一盏，去滓，食前温服。量虚实加减多少。

【注】李果云∶脾胃之证，有热中，有寒中。热中者，是火乘土位之病，则当上举清阳，下消阴火，故用补中益气，泻阴火升阳等汤。寒中者，水反侮土之病，则当下伐水邪，中燥脾湿，故用二苓、术、泽、苍、陈、朴、复，更用桂、附，壮阳胜寒，流通血脉，寒中之病自可愈也。

【按】李杲制此方，施之于脾胃寒湿内盛，胀满多尿，涎涕外盛，足软，腰脊丸痛，而气不虚者宜矣。若其人中气已虚，内外寒湿又盛，水来侮土者，总不若理中汤加附子、苍术，茯苓为愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清燥汤
  • 当前页：白术附子汤
  • 下一页：葛花解醒汤
<<< 返回本书目录
  1. 白术茯苓丸【方剂大全】
  2. 白术附子汤【方剂大全】
  3. 白术茯苓汤【方剂大全】
  4. 白术甘草散【方剂大全】
  5. 白术茯苓散【方剂大全】
  6. 白术膏【方剂大全】
  7. 白术茯苓干姜汤【方剂大全】
  8. 白术桂枝汤【方剂大全】
  9. 白术防风汤【方剂大全】
  10. 白术和中汤【方剂大全】
  11. 白术丁香散【方剂大全】
  12. 白术厚朴汤【方剂大全】
  13. 白术当归汤【方剂大全】
  14. 白术胡椒丸【方剂大全】
  15. 白术当归煎丸【方剂大全】
  16. 白术黄耆散【方剂大全】
  17. 白术除眩汤【方剂大全】
  18. 白术黄耆汤【方剂大全】
  19. 白术除湿汤【方剂大全】
  20. 白术黄芩汤【方剂大全】
  21. 白术陈皮汤【方剂大全】
  22. 白术藿香汤【方剂大全】
  23. 白术沉香散【方剂大全】
  24. 白术加减汤【方剂大全】
  25. 白术半夏丸【方剂大全】
  26. 白术煎丸【方剂大全】
  27. 白术半夏汤【方剂大全】
  28. 白术健脾饮【方剂大全】
  29. 白术八味散【方剂大全】
  30. 白术姜黄汤【方剂大全】
  1. 白术附子汤《删补名医方论》
  2. 白术附子汤《医宗金鉴》
  3. 白术附子汤《医方论》
  4. 白术茯苓汤《医方考》
  5. 白术附子汤方《伤寒杂病论》
  6. 白术茯苓厚朴汤方《伤寒杂病论》
  7. 白术附子汤方《医宗金鉴》
  8. 白术茯苓干姜汤《三因极一病证方论》
  9. 白术膏《冯氏锦囊秘录》
  10. 白术茯苓半夏枳实汤方《伤寒杂病论》
  11. 白术膏《冯氏锦囊秘录》
  12. 白术防风汤《正体类要》
  13. 白术膏《得配本草》
  14. 白术地黄茶《茶饮保健》
  15. 白术和胃丸《内外伤辨》
  16. 白术除湿汤《医方论》
  17. 白术和胃丸《仁术便览》
  18. 白术沉香散《是斋百一选方》
  19. 白术姜茶《茶饮保健》
  20. 白术车前茶《茶饮保健》
  21. 白术解《医学衷中参西录》
  22. 白术茶《茶饮保健》
  23. 白术酒《备急千金要方》
  24. 白术安胃散《脾胃论》
  25. 白术酒《妇人大全良方》
  26. 白术安胎茶《茶饮保健》
  27. 白术酒《三因极一病证方论》
  28. 白术、于术《外科全生集》
  29. 白术老姜茶《茶饮保健》
  30. 白术《珍珠囊补遗药性赋》
  31. 白术麻黄茶《茶饮保健》


葛花解醒汤_《删补名医方论》_中医方言_【岐黄之术】

葛花解醒汤

葛花解醒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治酒客病。

莲花青皮（去穣，三分） 木香（五分） 橘皮（去白白） 茯苓 人参 猪苓（以上各钱五分）神曲（炒） 泽泻 干姜 白术（以上各二钱） 白豆蔻仁 葛花 砂仁（以上各五钱）

上为细末，和均，每服三钱，白汤调下。

但得微汗，酒病去矣。不可恃此过饮，频服取汗，损人天年。

【注】酒为水谷精液所化，体湿性热，少饮则能调和气血，流畅阴阳，内助中气，捍御外邪。若过饮无度，轻则伤人脾胃，重则损人神气。所以酒困之人，昏晕烦乱，干呕恶心，饮食即吐，百体酸软，身热头疼，嘈杂吞酸，胸隔痞塞，口燥舌干，手足颤摇，心神恍惚，不思饮食，小便混浊，大便溏泻，此皆湿热伤形与气也。

【按】李杲曰∶酒病者，往往以大热、大寒下之者，是无形元气受病，反下有形阴血，乖误甚矣。大热则伤阴，大寒则伤胃，元气消亡，七神无根据，折人寿命，不然则虚损之病成矣。故制此方，君葛花，佐以辛香之品；用神曲，佐以快气之品；用苓泽，佐以甘温之品。服后取汗，是谓外解肌肉，内清阳明令上下、内外，分消其患，使胃中秽为芳变浊为清化，泰然和矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术附子汤
  • 当前页：葛花解醒汤
  • 下一页：平胃散
<<< 返回本书目录
  1. 葛花解毒饮【方剂大全】
  2. 葛花平胃散【方剂大全】
  3. 葛花解酲丸【方剂大全】
  4. 葛花清脾汤【方剂大全】
  5. 葛花解酲汤【方剂大全】
  6. 葛花散【方剂大全】
  7. 葛花解酲汤《脾胃论》
  8. 葛花汤【方剂大全】
  9. 葛花解酲《汤头歌诀》
  10. 葛花丸【方剂大全】
  11. 葛花黄连丸【方剂大全】
  12. 葛黄丸【方剂大全】
  13. 葛花菜《本草纲目》完整版
  14. 葛槿散【方剂大全】
  15. 葛花半夏汤【方剂大全】
  16. 葛菌【中药大全】
  17. 葛花【中药大全】
  18. 葛藟【中药大全】
  19. 葛花《本草崇原》
  20. 葛藟根【中药大全】
  21. 葛谷【中药大全】
  22. 葛藟果实【中药大全】
  23. 葛谷《本草崇原》
  24. 葛藟叶【中药大全】
  25. 葛根猪苓汤【方剂大全】
  26. 葛藟汁【中药大全】
  27. 葛根粥【方剂大全】
  28. 葛连丸【方剂大全】
  29. 葛根治痢散【方剂大全】
  30. 葛蔓《本草崇原》
  1. 葛花解醒汤《删补名医方论》
  2. 葛花解酲汤《医方论》
  3. 葛怀敏《中医词典》
  4. 葛花解酲汤《脾胃论》
  5. 葛可久《中医词典》
  6. 葛花解酲汤《仁术便览》
  7. 葛可久治劳瘵十神方《明医指掌》
  8. 葛花解酲汤《医方考》
  9. 葛林《中医词典》
  10. 葛花解酲汤《目经大成》
  11. 葛龙茶《茶饮保健》
  12. 葛花解酲汤《冯氏锦囊秘录》
  13. 葛蔓《本草崇原》
  14. 葛花解酲汤《医宗金鉴》
  15. 葛芪茶《茶饮保健》
  16. 葛花解酲汤《内外伤辨》
  17. 葛上亭长《本草纲目》
  18. 葛花解酲《汤头歌诀》
  19. 葛上亭长《千金翼方》
  20. 葛花葛根《医方考》
  21. 葛上亭长《本草经集注》
  22. 葛花菜《饮食须知》
  23. 葛上亭长《新修本草》
  24. 葛花《本草崇原》
  25. 葛上亭长《证类本草》
  26. 葛洪《中医词典》
  27. 葛上亭长《本经逢原》
  28. 葛谷《本草崇原》
  29. 葛上亭长《名医别录》
  30. 葛根证五　阳明十七《伤寒悬解》
  31. 葛升茶《茶饮保健》


平胃散_《删补名医方论》_中医方言_【岐黄之术】

平胃散

平胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治湿淫于内，脾胃不能克制，有积饮、痞膈、中满者。

苍术（米泔浸七日，五斤） 陈皮（去白） 浓朴（姜汁炒，各三斤） 甘草（炙，三十两）

上为末，每服二钱，姜汤下，日三服。或水煎，每服五钱。

【集注】柯琴曰∶《内经》以土运太过曰敦阜，其病腹满；不及曰卑监，其病留满痞塞。张仲景制三承气汤，调胃土之敦阜。李杲制平胃散，平胃上之卑监。培其卑者，而使之平，非削平之谓。犹温胆汤用凉剂，温缓而使之和，非用温之谓，后之注《本草》者曰∶敦阜之土，宜苍术以平之；卑监之土，宜白术以培之。若以湿土为敦阜，将以燥土为卑监耶？不审敦阜属燥，卑监属湿之义，因不知平胃之理矣。二术苦甘，皆燥湿健脾之用，脾燥则不滞，所以能健运而得其平。第二术白者柔而缓，苍者猛而悍，此取其长于发汗，迅于除湿，故以苍术为君耳。不得以白补、赤泻之说，为二术拘也。浓朴色赤苦温，能助少火以生气，故以为佐。湿因于气之不行，气行则愈，故更以陈皮佐之。甘先入脾，脾得补而健运，故以炙甘草为使。名曰平胃，实调脾承气之剂，与张洁古取《金匮》之枳术汤以为丸，枳实之峻重于浓朴，且无甘草以和之，虽倍白术，而消伐过于此方，昧者以术为补而久服之，不思枳实峻削而不宜多服也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛花解醒汤
  • 当前页：平胃散
  • 下一页：枳术丸
<<< 返回本书目录
  1. 平胃散《汤头歌诀》
  2. 平胃散【方剂大全】
  3. 平胃敛阴汤【方剂大全】
  4. 平胃散（局方）《张氏医通》
  5. 平胃地榆汤【方剂大全】
  6. 平胃散方（附）《增订十药神书》
  7. 平胃《瘴疟指南》
  8. 平胃散加减歌《医学传心录》
  9. 平望陆《曹仁伯医案论》
  10. 平胃蒜肚丸【方剂大全】
  11. 平水气黄汗气分脉证《脉经》
  12. 平胃汤《扁鹊心书》
  13. 平湿脉证《脉经》
  14. 平卧呼吸困难【疾病症状】
  15. 平散《本草求真》
  16. 平卧则安，起则眩晕《名师垂教》
  17. 平三关阴阳二十四气脉《脉经》
  18. 平五脏积聚脉证《脉经》
  19. 平三关病候并治宜《脉经》
  20. 平消渴小便利淋脉证《脉经》
  21. 平妊娠胎动血分水分吐下腹痛证《脉经》
  22. 平小儿杂病证《脉经》
  23. 平妊娠分别男女将产诸证《脉经》
  24. 平泻《本草求真》
  25. 平人止脉《古今医统大全》
  26. 平性《珍珠囊补遗药性赋》
  27. 平人迎神门气口前后脉《脉经》
  28. 平胸痹心痛短气贲豚脉证《脉经》
  29. 平人舌胎《圆运动的古中医学》
  30. 平虚实《脉经》
  1. 平胃散《删补名医方论》
  2. 平胃散《医宗金鉴》
  3. 平胃散《医述》
  4. 平胃散《时病论歌括新编》
  5. 平胃散《三因极一病证方论》
  6. 平胃茶《茶饮保健》
  7. 平胃散《太平惠民和剂局方》
  8. 平胃《瘴疟指南》
  9. 平胃散《儒门事亲》
  10. 平望陆《曹仁伯医案论》
  11. 平胃散《目经大成》
  12. 平推法《中医词典》
  13. 平胃散《医方考》
  14. 平素脉体《医述》
  15. 平胃散《仁术便览》
  16. 平水气黄汗气分脉证《脉经》
  17. 平胃散《仁术便览》
  18. 平时念头《达摩洗髓易筋经》
  19. 平胃散《万氏秘传片玉心书》
  20. 平湿脉证《脉经》
  21. 平胃散《医方论》
  22. 平肾脉《中医词典》
  23. 平胃散《汤头歌诀》
  24. 平散《本草求真》
  25. 平胃散《瘴疟指南》
  26. 平三关阴阳二十四气脉《脉经》
  27. 平胃散《时方歌括》
  28. 平三关病候并治宜《脉经》
  29. 平胃散《博济方》
  30. 平妊娠胎动血分水分吐下腹痛证《脉经》
  31. 平胃散（加减平胃散）《脾胃论》


枳术丸_《删补名医方论》_中医方言_【岐黄之术】

枳术丸

枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃虚湿热，饮食壅滞，心下痞闷。

白术（土蒸，二两） 枳实（麸炒，一两）

上为细末，荷叶煨陈米饭为丸，如椒目大，白汤下。

【集注】李杲曰∶白术苦甘温，其苦味除胃中之湿热，其甘温补脾家之元气。多于枳实一倍。枳实味苦温，泄心下痞闷，消胃中所伤。此药下胃所伤不能即去，须一二时许，食乃消化。先补虚，而后化所伤，则不峻厉矣。荷叶状如仰盂，于卦为震，正少阳甲胆之气，饮食入胃，营气上行，即此气也，取之以生胃气。更以煨饭和药，与术协力，滋养谷气而补脾胃，其利大矣。若用峻厉之药下之，传变诸证，不可胜数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃散
  • 当前页：枳术丸
  • 下一页：资生丸
<<< 返回本书目录
  1. 枳术丸《脾胃论》
  2. 枳术丸【方剂大全】
  3. 枳术汤论《侣山堂类辩》
  4. 枳术丸论《明医杂着》
  5. 枳术汤【方剂大全】
  6. 枳缩二陈汤【方剂大全】
  7. 枳术化痰丸【方剂大全】
  8. 枳香散【方剂大全】
  9. 枳术二陈汤【方剂大全】
  10. 枳杏丸【方剂大全】
  11. 枳实栀子汤【方剂大全】
  12. 枳芎散【方剂大全】
  13. 枳实栀子豉汤【方剂大全】
  14. 趾《经络全书》
  15. 枳实栀子豉汤《医学读书记》
  16. 趾(指)环状缩窄带【疾病症状】
  17. 枳实栀子豉汤《伤寒寻源》
  18. 趾垂症【疾病症状】
  19. 枳实薤白桂枝汤证《临证实验录》
  20. 趾垂症【疾病症状】
  21. 枳实薤白桂枝汤【方剂大全】
  22. 趾垂症【疾病症状】
  23. 枳实消痞《汤头歌诀》
  24. 趾端干枯发黑【疾病症状】
  25. 枳实丸【方剂大全】
  26. 趾短小【疾病症状】
  27. 枳实汤【方剂大全】
  28. 趾间神经痛【疾病大全】
  29. 枳实芍药散【方剂大全】
  30. 趾蹼间隙麻木【疾病症状】
  1. 枳术丸《删补名医方论》
  2. 枳术丸《医宗金鉴》
  3. 枳术丸《冯氏锦囊秘录》
  4. 枳术汤论《侣山堂类辩》
  5. 枳术丸《医述》
  6. 枳术汤（加味枳术汤）《仁术便览》
  7. 枳术丸《儒门事亲》
  8. 枳术汤（加味枳术汤）《医学心悟》
  9. 枳术丸《医方考》
  10. 枳术汤《三因极一病证方论》
  11. 枳术丸《医学心悟》
  12. 枳术汤《三因极一病证方论》
  13. 枳术丸《仁术便览》
  14. 枳术汤《妇人大全良方》
  15. 枳术丸《脾胃论》
  16. 枳术汤《金匮悬解》
  17. 枳术丸《医方论》
  18. 枳术汤《圆运动的古中医学》
  19. 枳术丸论《明医杂着》
  20. 枳实枳壳《外科全生集》
  21. 枳术丸烧饭法《韩氏医通》
  22. 枳实枳壳《本草从新》
  23. 枳香茶《茶饮保健》
  24. 枳实栀子汤《仁术便览》
  25. 枳子《本草备要》
  26. 枳实栀子汤《备急千金要方》
  27. 枳子《本草从新》
  28. 枳实栀子鼓汤方《医宗金鉴》
  29. 枳子《得配本草》
  30. 枳实栀子豆豉大黄汤《医方考》
  31. 枳子《本草便读》


资生丸_《删补名医方论》_中医方言_【岐黄之术】

资生丸

资生丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人妊娠三月，脾虚呕吐，或胎滑不固。兼丈夫调中养胃，饥能使饱，饱能使饥，神妙难述。

人参（三两） 茯苓（二两） 云术（二两） 山药（二两） 薏苡仁（两半）莲肉（二两） 芡实（两半） 甘草（一两） 陈皮（二两） 麦 （二两） 神曲（二两） 白豆蔻（八钱） 桔梗（一两） 藿香（一两） 川黄连（四钱）砂仁（两半） 白扁豆（两半） 山楂（两半）

上十八味，为细末，炼蜜丸，弹子大，每服二丸，米饮下。

【集注】罗谦甫曰∶此方始于缪仲醇，以治妊娠脾虚及胎滑。盖胎资始于足少阴，资生于足阳明。故阳明为胎生之本，一有不足，则元气不足以养胎，又不足以自养，故当三月正阳明养胎之候，而见呕逆。又其甚者，或三月、或五月而堕，此皆阳明气虚不能固耳。

古方安胎，类用芎、归，不知此正不免于滑。是方以参、术、茯、草、莲、芡、山药、扁豆、薏苡之甘平，以补脾元；陈皮、曲、柏、砂、藿、桔之香辛，以调胃气，其有湿热，以黄连清之、燥之。既无参苓白术散之补滞，又无香砂枳术丸之燥消，能补能运，臻于至和。

于以固胎，永无滑堕。丈夫服之，调中养胃。名之资生，信不虚矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳术丸
  • 当前页：资生丸
  • 下一页：六味地黄丸
<<< 返回本书目录
  1. 资生丸《何氏虚劳心传》
  2. 资生丸【方剂大全】
  3. 资生通脉汤【方剂大全】
  4. 资寿解语汤【方剂大全】
  5. 资生通脉汤《医学衷中参西录》
  6. 滋补【中药主治】
  7. 资生汤【方剂大全】
  8. 滋补肝肾【方剂主治】
  9. 资生汤《医学衷中参西录》
  10. 滋补肝肾汤【方剂大全】
  11. 资生经序《普济方·针灸》
  12. 滋补强壮【中药主治】
  13. 资料收集《预防医学》
  14. 滋补强壮【方剂主治】
  15. 资料的综合分析《医学统计学》
  16. 滋肠五仁丸【方剂大全】
  17. 资料处理及分析《预防医学》
  18. 滋唇饮【方剂大全】
  19. 资成汤【方剂大全】
  20. 滋膵饮《医学衷中参西录》
  21. 姿态性腰腿痛【疾病大全】
  22. 滋膵饮【方剂大全】
  23. 咨询的种类和目的《医学遗传学基础》
  24. 滋降火论《医贯》
  25. 咨询的对象《妇产科学》
  26. 滋筋养血汤【方剂大全】
  27. 咨询步骤《妇产科学》
  28. 滋培汤《医学衷中参西录》
  29. 孜然【中药大全】
  30. 滋培汤【方剂大全】
  1. 资生丸《删补名医方论》
  2. 资生丸《医宗金鉴》
  3. 资生丸《奇方类编》
  4. 资生通脉汤《医学衷中参西录》
  5. 资生丸《何氏虚劳心传》
  6. 资生汤《医学衷中参西录》
  7. 资寿解语汤《时方歌括》
  8. 资生肾气丸《删补名医方论》
  9. 资寿小金丹《是斋百一选方》
  10. 资生肾气丸《医宗金鉴》
  11. 资液救焚汤《退思集类方歌注》
  12. 资生廓《中医词典》
  13. 嗞煎《中医词典》
  14. 资生经序《普济方·针灸》
  15. 滋补《中医词典》
  16. 资脉《中医词典》
  17. 滋补肾阴《中医词典》
  18. 资料整理分析《预防医学》
  19. 滋补育阴《中医词典》
  20. 资料整理《预防医学》
  21. 滋膵饮《老年百病防治》
  22. 资料性质与图形选择《医学统计学》
  23. 滋降火论《医贯》
  24. 资料统计方法和曲线描绘分析《预防医学》
  25. 滋培汤《医学衷中参西录》
  26. 资料搜集《预防医学》
  27. 滋乳汤《医学衷中参西录》
  28. 资料收集《预防医学》
  29. 滋肾百补丸《冯氏锦囊秘录》
  30. 资料分析《预防医学》
  31. 滋肾明目丸《眼科秘诀》


六味地黄丸_《删补名医方论》_中医方言_【岐黄之术】

六味地黄丸

六味地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾精不足，虚火炎上，腰膝痿软，骨热酸痛，足跟痛，小便淋秘或不禁，遗精梦泄，水泛为痰，自汗、盗汗，亡血消渴，头目眩运，耳聋齿摇，尺脉虚大者。

熟地黄（八两） 山茱萸（四两） 白茯苓（三两）干山药（四两） 牡丹皮（三两） 泽泻（三两）

上为末，炼蜜丸，如桐子大，空心淡盐汤下。

【集注】柯琴曰∶肾虚不能藏精，坎宫之火无所附而妄行，下无以奉肝木升生之令，上绝其肺金生化之源。地黄禀甘寒之性，制熟则味浓，是精不足者补之以味也，用以大滋肾阴，填精补髓，壮水之主。以泽泻为使，世或恶其泻肾而去之，不知一阴一阳者，天地之道；一开一阖者，动静之机。精者属癸，阴水也，静而不走，为肾之体；尿者属壬，阳水也，动而不居，为肾之用。是以肾主五液，若阴水不守，则真水不足，阳水不流，则邪水泛行。故君地黄以密封蛰之本，即佐泽泻以疏水道之滞也。然肾虚不补其母，不导其上源，亦无以固封蛰之用。山药凉补，以培癸水之上源，茯苓淡渗，以导壬水之上源。加以茱萸之酸温，借以收少阳之火，以滋厥阴之液。丹皮辛寒，以清少阴之火，还以奉少阳之气也，滋化源，奉生气，天癸居其所矣。壮水制火，特其一端耳。

【按】五行皆一，惟火有二，君火、相火也。君火为心经之火，君主一身之火也。相火为肾中之火，宣布一身之火也。使君火无相火，则不能宣布诸火，以奉生身之本，相火无君火，则不能君主诸火，以制其妄行之灾，故李杲立“内伤劳倦，火乘土位”之论，以心火有余，用升阳气、泻阴火朱砂安神等药，而未及心火之不足者，以前人已有归脾、养心等方也。震亨立阳常有余，阴常不足之论，以肾火有余，用补阴、补天等药，而未及肾火之不足者，以前人己有肾气、桂附地黄汤丸也，根据本方加附子、肉桂，名桂附地黄丸，治两尺脉弱，相火不足，虚羸少气，王冰所谓“益火之原，以消阴翳”者是也。加黄柏、知母，名知柏地黄丸，治两尺脉旺，阴虚火动，午热骨痿，王冰所谓“壮水之主，以制阳光”者是也。经云∶阴平阳秘，精神乃治。若阴阳偏胜，则疾病丛生。夫肾取象乎坎，阳藏于阴之藏也。不独阴盛阳衰，阳畏其阴而不敢附，即阴衰阳盛，阴难藏阳亦无可根据，虽同为火不归原，而其为病则异也。故于肾药中加桂、附，壮阳胜阴，使阳无所畏，而自归原矣。加知柏补阴秘阳，使阳有所贮，而自归藏矣。世人但知以桂、附引火归原，不知以知、柏平阴秘阳，举世皆蒙其误，故震汉特立补阴之论，以辟以火济火之非。而未达其旨者，从而诽之，良可叹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：资生丸
  • 当前页：六味地黄丸
  • 下一页：八味地黄丸
<<< 返回本书目录
  1. 六味地黄丸《虚损启微》
  2. 六味地黄丸【方剂大全】
  3. 六味地黄丸《何氏虚劳心传》
  4. 六味地黄丸方解《吴医汇讲》
  5. 六味地黄汤加味【方剂大全】
  6. 六味地黄丸加黄柏知母方【方剂大全】
  7. 六味地黄汤加减【方剂大全】
  8. 六味地黄丸证《临证实验录》
  9. 六味地黄汤【方剂大全】
  10. 六味肥儿丸【方剂大全】
  11. 六味地黄颗粒【方剂大全】
  12. 六味桂枝汤【方剂大全】
  13. 六味沉香饮【方剂大全】
  14. 六味合四神丸【方剂大全】
  15. 六味车螯散【方剂大全】
  16. 六味合五子丸【方剂大全】
  17. 六味参附汤【方剂大全】
  18. 六味回阳煎【方剂大全】
  19. 六味补肾丸【方剂大全】
  20. 六味回阳饮【方剂大全】
  21. 六味拨云散【方剂大全】
  22. 六味回阳饮（新方）《虚损启微》
  23. 六味安消散【方剂大全】
  24. 六味活血散【方剂大全】
  25. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  26. 六味加肉桂汤【方剂大全】
  27. 六微旨大论篇《黄帝内经·素问》
  28. 六味解毒汤【方剂大全】
  29. 六微旨大论《素问悬解》
  30. 六味脍【方剂大全】
  1. 六味地黄丸《删补名医方论》
  2. 六味地黄丸《医宗金鉴》
  3. 六味地黄丸《冯氏锦囊秘录》
  4. 六味地黄丸《虚损启微》
  5. 六味地黄丸《医方考》
  6. 六味地黄丸《正体类要》
  7. 六味地黄丸《医方考》
  8. 六味地黄汤《外科全生集》
  9. 六味地黄丸《医方考》
  10. 六味地黄汤《医学心悟》
  11. 六味地黄丸《医方考》
  12. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  13. 六味地黄丸《外科理例》
  14. 六微旨大论篇《黄帝内经·素问》
  15. 六味地黄丸《仁术便览》
  16. 六微旨大论《素问悬解》
  17. 六味地黄丸《仁术便览》
  18. 六微旨大论《素问悬解》
  19. 六味地黄丸《仁术便览》
  20. 六天气《证类本草》
  21. 六味地黄丸《仁术便览》
  22. 六十一难《难经悬解》
  23. 六味地黄丸《明目至宝》
  24. 六十一难《难经》
  25. 六味地黄丸《医方论》
  26. 六十五难《难经悬解》
  27. 六味地黄丸《时方歌括》
  28. 六十五难《难经》
  29. 六味地黄丸《何氏虚劳心传》
  30. 六十四难《难经悬解》
  31. 六味地黄丸方解《吴医汇讲》


八味地黄丸_《删补名医方论》_中医方言_【岐黄之术】

八味地黄丸

八味地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治命门火衰，不能生土，以致脾胃虚寒，饮食少思，大便不实，或下元衰惫，脐腹疼痛，夜多漩尿等证。

熟地黄（九蒸为度，捣膏，八两） 干山药（四两）山萸肉（四两） 白茯苓 丹皮 泽泻（各三两） 肉桂 附子（各一两）

上八味为末，炼蜜丸如桐子大，酒下十五丸，日再服。

【集注】赵献可曰∶君子观象于坎，而知肾中具水火之用。今人入房而阳易举者，阴虚火动也；阳事先痿者，命门火衰也。真水竭则隆冬不寒，真火熄则盛夏不热。是方也，熟地、山药、泽泻、丹皮、茯苓、山萸皆濡润之品，所以能壮水之主；肉桂、附子辛润之物，能于水中补火，所以能益火之原。水火得其养，则肾气复矣。

喻昌曰∶《金匮》用八味丸，治香港脚上入少腹不仁者。香港脚即阴气，少腹不仁即攻心之渐，故用之以驱逐阴邪也。其虚劳 腰痛，少腹拘急，小便不利，则因过劳其肾，阴气逆于少腹，阻遏膀胱之气化，小便不能通利，故用之温养下焦，以收肾气也。其短气有微饮者，饮，亦阴类，阴其胸中之阳，自致短气，故用之引饮下出，以安胸中也。消渴病，饮水一斗，小便亦一斗，此肾气不能摄水，小便恣出，源泉有立竭之势，故急用以逆折其水也。夫肾水下趋之消证，肾气不上升之渴证，非用是以蛰护封藏，蒸动水气，舍此曷从治哉！后人谓八味丸为治消渴之圣药，得其旨矣。

柯琴曰∶命门之火，乃水中之阳。夫水体本静，而川流不息者，气之动、火之用也，非指有形者言也，然火少则生气，火壮则食气，故火不可亢，亦不可衰。所云火生土者，即肾家之少火游行其问，以息相吹耳。若命门火衰，少火几于熄矣。欲暖脾胃之阳，必先温命门之火，此肾气丸纳桂、附于滋阴剂中十倍之一，意不在补火，而在微微生火，即生肾气也。故不曰温肾，而名肾气，斯知肾以气为主，肾得气而土自生也。且形不足者，温之以气，则脾胃因虚寒而致病者固痊，即虚火不归其原者，亦纳之而归封蛰之本矣。崔氏加减八味丸，以五味之酸收，易附子之辛热，肾虚而不寒者宜之也。《千金方》于八味外，更加元参之咸寒，以助熟地而滋肾；加芍药之酸寒，助丹皮以滋肝。总之为桂附加锁钥耳。以之壮水则有余，以之益火恐不足也。《济生方》加牛膝、车前以治水肿，倍茯苓以辅地黄、山药、茱萸，与泽、丹、车、牛等列，随证加减，允为得法。益阴肾气丸于六味外加当归、五味、柴胡，以治目暗不见，化裁愈妙矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味地黄丸
  • 当前页：八味地黄丸
  • 下一页：资生肾气丸
<<< 返回本书目录
  1. 八味地黄汤【方剂大全】
  2. 八味地黄丸【方剂大全】
  3. 八味地黄加铁落汤【方剂大全】
  4. 八味地黄丸方解《吴医汇讲》
  5. 八味荡滞饮【方剂大全】
  6. 八味茯苓补心汤【方剂大全】
  7. 八味胆草汤【方剂大全】
  8. 八味膏【方剂大全】
  9. 八味丹【方剂大全】
  10. 八味固囟膏【方剂大全】
  11. 八味带下方【方剂大全】
  12. 八味桂心丸【方剂大全】
  13. 八味沉香散【方剂大全】
  14. 八味还睛散【方剂大全】
  15. 八味补骨脂丸【方剂大全】
  16. 八味厚朴丸【方剂大全】
  17. 八威灵散【方剂大全】
  18. 八味黄耆散【方剂大全】
  19. 八岁汤【方剂大全】
  20. 八味回阳饮【方剂大全】
  21. 八室丹【方剂大全】
  22. 八味茴香丸【方剂大全】
  23. 八石散【方剂大全】
  24. 八味加味汤【方剂大全】
  25. 八十一难《难经悬解》
  26. 八味降压汤【方剂大全】
  27. 八十难《难经悬解》
  28. 八味口疳药歌《尤氏喉症指南》
  29. 八圣散【方剂大全】
  30. 八味款冬花散【方剂大全】
  1. 八味地黄丸《删补名医方论》
  2. 八味地黄丸《医宗金鉴》
  3. 八味地黄丸《冯氏锦囊秘录》
  4. 八味地黄汤（加减八味地黄汤）《冯氏锦囊秘录》
  5. 八味地黄丸方《临症验舌法》
  6. 八味薄荷散《重订囊秘喉书》
  7. 八味地黄丸方解《吴医汇讲》
  8. 八石《中医词典》
  9. 八味黄散方《备急千金要方》
  10. 八十一难《难经悬解》
  11. 八味口疳药歌《尤氏喉症指南》
  12. 八十一难《难经》
  13. 八味理中丸《是斋百一选方》
  14. 八十难《难经悬解》
  15. 八味散方《备急千金要方》
  16. 八十难《难经》
  17. 八味肾气丸《备急千金要方》
  18. 八圣丹《奇方类编》
  19. 八味肾气丸《目经大成》
  20. 八神汤《是斋百一选方》
  21. 八味肾气丸方《医宗金鉴》
  22. 八少八多诀《中医词典》
  23. 八味生姜煎《备急千金要方》
  24. 八取捻之法讲论答问三十二法《针灸神书》
  25. 八味顺气散《医方考》
  26. 八片锦《中医词典》
  27. 八味顺气散《医方考》
  28. 八片锦《中医名词词典》
  29. 八味顺气散《仁术便览》
  30. 八痞候《诸病源候论》
  31. 八味丸《医述》


资生肾气丸_《删补名医方论》_中医方言_【岐黄之术】

资生肾气丸

资生肾气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚脾弱，腰重脚肿，小便不利，腹胀喘急。痰盛，已成鼓证，其效如神。

熟地黄（四两） 白茯苓（三两） 牡丹皮（一两）泽泻（一两） 干山药（一两） 车前子（一两） 山茱萸（一两） 牛膝（一两） 肉桂（一两） 附子（五钱）

上十味，蜜和丸，每服八十九，空心米饮下。

【集注】李中梓曰∶经云∶诸湿肿满，皆属于脾。又云∶其本在肾，其末在肺，皆聚水也。又曰∶肾者主水，胃之关也，关门不利，故聚水而从其类也。肿胀之病，诸经虽有，无不由于脾、肺、肾者，盖脾主营运，肺主气化，肾主五液。凡五气所化之液，悉属于肾；五液所行之气，悉属于肺；转输二脏，以制水生金者，悉属于脾。故肿胀不外此三经也。然其治法，有内、外、上、下、虚、实，不可不辨也。在外则肿，越婢汤、小青龙汤证也。在内则胀，十枣丸、神 丸证也。在上则喘，葶苈大枣汤、防己椒目葶苈大黄丸证也。在下则小便闭，沉香琥珀丸、疏凿饮子证也。此皆治实之法，若夫虚者，实脾饮此方证也。

张介宾曰∶地黄、山药、丹皮，以养阴中之真水。山萸、桂、附，以化阴中之真气。

茯苓、泽泻、车前、牛膝，以利阴中之滞。能使气化于精，即所以治肺也；补火生土，即所以治脾也；壮水利窍，即所以治肾也。补而不滞，利而不伐，治虚水方，更无有出其右者。然当因此扩充，随证加减。若其人因大病之后，脾气大虚而病水胀者，服此虽无所碍，终不见效，每熟计之，脾气大伤，诚非肾药之所能治。专用理中汤一两，加茯苓一两。命火衰者，加附子；两足冷者，加肉桂；腹胀甚者，加浓朴。三大剂而足胫渐消，十余剂而腹胀退。凡治中年之后脾肾虚寒者，悉用此法。盖气虚者，不可复行气，肾虚者，不可专利水。温补即所以化气，塞因塞用之妙，顾在用之者何如耳。古法治肿，不用补剂，而用去水等药，微则分利，甚则推逐。如五苓散、五淋散、五皮散、导水茯苓汤之类，皆所以利水也，如舟车神 丸、浚川散、禹攻散、十枣汤之类，皆所以逐水也。但察其果系实邪，则此等治法，仍不可废也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八味地黄丸
  • 当前页：资生肾气丸
  • 下一页：大补阴丸
<<< 返回本书目录
  1. 资生经序《普济方·针灸》
  2. 资生汤《医学衷中参西录》
  3. 资料收集《预防医学》
  4. 资生汤【方剂大全】
  5. 资料的综合分析《医学统计学》
  6. 资生通脉汤《医学衷中参西录》
  7. 资料处理及分析《预防医学》
  8. 资生通脉汤【方剂大全】
  9. 资成汤【方剂大全】
  10. 资生丸《何氏虚劳心传》
  11. 姿态性腰腿痛【疾病大全】
  12. 资生丸【方剂大全】
  13. 咨询的种类和目的《医学遗传学基础》
  14. 资寿解语汤【方剂大全】
  15. 咨询的对象《妇产科学》
  16. 滋补【中药主治】
  17. 咨询步骤《妇产科学》
  18. 滋补肝肾【方剂主治】
  19. 孜然【中药大全】
  20. 滋补肝肾汤【方剂大全】
  21. 啄木鸟【中药大全】
  22. 滋补强壮【中药主治】
  23. 啄木鸟《本草纲目》完整版
  24. 滋补强壮【方剂主治】
  25. 浊症、淋症章《医学妙谛》
  26. 滋肠五仁丸【方剂大全】
  27. 浊症《寿世保元》
  28. 滋唇饮【方剂大全】
  29. 浊症《灸法秘传》
  30. 滋膵饮《医学衷中参西录》
  1. 资生肾气丸《删补名医方论》
  2. 资生肾气丸《医宗金鉴》
  3. 资生汤《医学衷中参西录》
  4. 资生廓《中医词典》
  5. 资生通脉汤《医学衷中参西录》
  6. 资生经序《普济方·针灸》
  7. 资生丸《医宗金鉴》
  8. 资脉《中医词典》
  9. 资生丸《删补名医方论》
  10. 资料整理分析《预防医学》
  11. 资生丸《奇方类编》
  12. 资料整理《预防医学》
  13. 资生丸《何氏虚劳心传》
  14. 资料性质与图形选择《医学统计学》
  15. 资寿解语汤《时方歌括》
  16. 资料统计方法和曲线描绘分析《预防医学》
  17. 资寿小金丹《是斋百一选方》
  18. 资料搜集《预防医学》
  19. 资液救焚汤《退思集类方歌注》
  20. 资料收集《预防医学》
  21. 嗞煎《中医词典》
  22. 资料分析《预防医学》
  23. 滋补《中医词典》
  24. 资料的综合分析《医学统计学》
  25. 滋补肾阴《中医词典》
  26. 资料的来源与收集《预防医学》
  27. 滋补育阴《中医词典》
  28. 资料处理及分析《预防医学》
  29. 滋膵饮《老年百病防治》
  30. 姿势性腰痛《中医伤科按摩学》
  31. 滋降火论《医贯》


大补阴丸_《删补名医方论》_中医方言_【岐黄之术】

大补阴丸

大补阴丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴亏火旺，肺痿咳血，骨蒸盗汗，虚劳之证。

黄柏（盐酒炒） 知母（盐水炒，各四两） 熟地（酒蒸） 败龟版（酥炙，各六两）

猪脊髓和炼蜜为小丸，日干。每服三钱，淡盐汤下。

【注】朱震亨云∶阴常不足，阳常有余，宜常养其阴，阴与阳齐，则水能制火，斯无病矣。今时之人，过欲者多，精血既亏，相火必旺，真阴愈竭，孤阳妄行，而劳瘵、潮热、盗汗、骨蒸、咳嗽、咯血、吐血等证悉作。所以世人火旺致此病者，十居八九，火衰成此疾者，百无二三。震亨发明先圣千载未发之旨，其功伟哉！是方能骤补真阴，承制相火，较之六味功效尤捷。盖因此时以六味补水，水不能遽生；以生脉保金，金不免犹燥，惟急以黄柏之苦以坚肾，则能制龙家之火；继以知母之清以凉肺，则能全破伤之金。若罔顾其本，即使病去犹恐复来，故又以熟地、龟版大补其阴，是谓培其本、清其源矣。虽有是证，若食少便清，则为胃虚，不可轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：资生肾气丸
  • 当前页：大补阴丸
  • 下一页：封髓丹
<<< 返回本书目录
  1. 大补阴汤【方剂大全】
  2. 大补阴丸【方剂大全】
  3. 大补阴膏【方剂大全】
  4. 大补阴阳汤【方剂大全】
  5. 大补益散【方剂大全】
  6. 大补营卫汤【方剂大全】
  7. 大补益母丸【方剂大全】
  8. 大补元煎【方剂大全】
  9. 大补益摩膏【方剂大全】
  10. 大补元煎（新方）《虚损启微》
  11. 大补益当归丸【方剂大全】
  12. 大补元汤【方剂大全】
  13. 大补养命汤【方剂大全】
  14. 大补元丸【方剂大全】
  15. 大补养《千金翼方》
  16. 大补真阴汤【方剂大全】
  17. 大补延龄膏【方剂大全】
  18. 大补真元汤【方剂大全】
  19. 大补血丸【方剂大全】
  20. 大补枳术丸【方剂大全】
  21. 大补心汤【方剂大全】
  22. 大补中当归酒【方剂大全】
  23. 大补心丹【方剂大全】
  24. 大补中当归汤【方剂大全】
  25. 大补丸【方剂大全】
  26. 大苍散【方剂大全】
  27. 大补丸《张氏医通》
  28. 大草蔻【中药大全】
  29. 大补调经汤【方剂大全】
  30. 大草乌【中药大全】
  1. 大补阴丸《删补名医方论》
  2. 大补阴丸《医宗金鉴》
  3. 大补阴丸《冯氏锦囊秘录》
  4. 大补养《千金翼方》
  5. 大补阴丸《医方论》
  6. 大补心汤《备急千金要方》
  7. 大补阴丸《时方歌括》
  8. 大补心丹《三因极一病证方论》
  9. 大补元煎（新方）《虚损启微》
  10. 大补丸煎《目经大成》
  11. 大补中当归汤《备急千金要方》
  12. 大补丸《医方考》
  13. 大仓鼠的特点和用途《实验动物科学》
  14. 大补丸《医方考》
  15. 大柴胡鳖甲散《博济方》
  16. 大补丸《医方考》
  17. 大柴胡加葳蕤知母汤《备急千金要方》
  18. 大补丸《医方考》
  19. 大柴胡汤《圆运动的古中医学》
  20. 大补丸《医方考》
  21. 大柴胡汤《圆运动的古中医学》
  22. 大补丸《医方考》
  23. 大柴胡汤《圆运动的古中医学》
  24. 大补丸《三因极一病证方论》
  25. 大柴胡汤《圆运动的古中医学》
  26. 大补丸《张氏医通》
  27. 大柴胡汤《金匮悬解》
  28. 大补汤《万氏秘传片玉心书》
  29. 大柴胡汤《医宗金鉴》
  30. 大补汤《万氏秘传片玉心书》
  31. 大柴胡汤《删补名医方论》


封髓丹_《删补名医方论》_中医方言_【岐黄之术】

封髓丹

封髓丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治梦遗、失精及与鬼交。

黄柏 砂仁 甘草

上蜜为丸，每服三钱。

【集注】赵羽皇曰∶经云∶肾者主水，受五脏 六腑之精而藏之。又曰∶肾者，主蛰，封藏之本，精之处也。盖肾为坚脏，多虚少实，因肝木为子，偏喜疏泄母气，厥阴之火一动，精即随之外溢。况肝又藏魂，神魂不摄，宜其夜卧鬼交精泄之证作矣。封髓丹为固精之要药，方用黄柏为君，以其味性苦寒，又能坚肾。肾职得坚，则阴水不虞其泛溢；寒能清肃，则龙火不至于奋扬。水火交摄，精有不安其位者乎？佐以甘草，以甘能缓急，泻诸火与肝火之内扰，且能使水土合为一家，以妙封藏之固。若缩砂者，以其味辛性温，善能入肾，肾之所恶在燥，而润之者惟辛，缩砂通三焦达津液，能内五脏 六腑之精而归于肾，肾家之气内，肾中之髓自藏矣。此有取于封髓之意也。

汪昂曰∶此方加天冬、地黄、人参，名三才封髓丹。用天冬补肺以生水，地黄补肾以益精，用人参补脾，从饮食中化生水精也。以药有天、地、人之名，而补亦在上、下、中之分，使天地位育参赞居中，故曰三才也。喻昌曰∶加黄柏以入肾滋阴，砂仁以入脾行滞，甘草以少变天冬、黄柏之苦，俾合人参创建中气，以伸参两之权，殊非好为增益成方之比也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大补阴丸
  • 当前页：封髓丹
  • 下一页：虎潜丸
<<< 返回本书目录
  1. 封塞《冯氏锦囊秘录》
  2. 封髓丹【方剂大全】
  3. 封脐雄鼠粪散【方剂大全】
  4. 封囟《洪氏集验方》
  5. 封脐丸【方剂大全】
  6. 封囟散【方剂大全】
  7. 封脐散【方剂大全】
  8. 疯斑《经验丹方汇编》
  9. 封脐固阳膏【方剂大全】
  10. 疯狗咬伤【中药主治】
  11. 封脐膏【方剂大全】
  12. 疯门总论《疯门全书》
  13. 封脐膏《毓麟验方》
  14. 疯门总药《疯门全书》
  15. 封脐丹【方剂大全】
  16. 疯牛病是由朊病毒引起的《免疫与健康》
  17. 封脐艾【方剂大全】
  18. 疯气膏药【方剂大全】
  19. 封口药【方剂大全】
  20. 疯气药酒【方剂大全】
  21. 封口金疮药【方剂大全】
  22. 疯犬毒述《医门补要》
  23. 封裹虎骨膏【方剂大全】
  24. 疯犬伤《外科正宗》
  25. 封闭群动物的特点及应用《实验动物科学》
  26. 疯犬咬《外科十法》
  27. 封《本草纲目》完整版
  28. 疯犬咬《医门补要》
  29. 枫叶风《喉科秘诀》
  30. 疯犬咬伤《医宗金鉴》
  1. 封髓丹《删补名医方论》
  2. 封髓丹《医宗金鉴》
  3. 封髓丹《时方歌括》
  4. 封石《名医别录》
  5. 封囟《洪氏集验方》
  6. 封石《证类本草》
  7. 封眼法《中医词典》
  8. 封石《新修本草》
  9. 封眼药法《奇方类编》
  10. 封石《千金翼方》
  11. 封腰《中医词典》
  12. 封塞《冯氏锦囊秘录》
  13. 砜类《药理学》
  14. 封脐膏《毓麟验方》
  15. 疯斑《经验丹方汇编》
  16. 封脐艾《中医词典》
  17. 疯狗伤人《奇方类编》
  18. 封炉《中医词典》
  19. 疯狗咬伤《傅青主男科》
  20. 封君达《中医词典》
  21. 疯狗咬伤《奇效简便良方》
  22. 封金匮《中医词典》
  23. 疯狗咬仙方《奇效简便良方》
  24. 封睑六神饼《目经大成》
  25. 疯门总论《疯门全书》
  26. 封华《名医别录》
  27. 疯门总药《疯门全书》
  28. 封华《新修本草》
  29. 疯牛病是由朊病毒引起的《免疫与健康》
  30. 封华《千金翼方》
  31. 疯犬毒述《医门补要》


虎潜丸_《删补名医方论》_中医方言_【岐黄之术】

虎潜丸

虎潜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾阴不足，筋骨痿软，不能步履。

龟版 黄柏（各四两） 知母 熟地（各二两）

牛膝（三两五钱） 芍药（一两五钱） 锁阳（一两） 虎骨（一两） 当归（一两） 陈皮（七钱五分）

上为末，煮羯羊肉，捣为丸，桐子大，淡盐汤下。

【集注】王又原曰∶肾为作强之官，有精血以为之强也。若肾虚精枯，而血必随之，精血交败，湿热风毒遂乘而袭焉。此不能步履、腰酸筋缩之证作矣。且肾兼水火，火胜烁阴，湿热相搏，筋骨不用宜也。方用黄柏清阴中之火，燥骨间之湿，且苦能坚肾，为治痿要药，故以为君。虎骨去风毒。健筋骨为臣。因高源之水不下，母虚而子亦虚，肝藏之血不归，子病而母愈病，故用知母清肺原，归芍养肝血，使归于肾。龟禀天地之阴独浓，茹而不吐，使之坐镇北方。更以熟地、牛膝、锁阳、羊肉群队补水之品，使精血交补。若陈皮者，疏血行气。兹又有气化血行之妙，其为筋骨壮盛，有力如虎也必矣。《道经》云∶虎向水中生，以斯为潜之义焉夫！是以名之曰∶虎潜丸叶仲坚曰∶痿原虽分五脏，然其本在肾，其标在肺。《内经》云∶五脏因肺热叶焦，发为痿 。又曰∶阳气内伐，水不胜火，则骨痿髓虚，故足不任身。骨痿者生于大热也，若视为虚寒而投以桂、附，多致不救。是方以虎名者，虎于兽中禀金气之至刚，风生一啸，特为肺金取象焉。其潜之云者，金从水养，母隐子胎，故生金者必丽水，意在纳气归肾也。

龟应北方之象，禀阴最浓，首常向腹，善通任脉，能大补真阴，深得夫潜之意者。黄柏味浓，为阴中之阴，专补肾膀之阴不足，能使足膝中气力涌出，故痿家必用二者为君，一以固本，一以治标，恐奇之不去，则偶之也。

熟地填少阴之精，用以佐龟版、知母清太阴之气；用以佐黄柏、牛膝入肝舒筋。归、芍佐之，肝血有归；陈皮疏之，气血以流，骨正筋柔矣。又虑热则生风，逗留关节，用虎骨所以驱之；纯阴无阳不能发生，佐锁阳以温之。羊肉为丸，补之以味。淡盐汤下，急于入肾。斯皆潜之为义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：封髓丹
  • 当前页：虎潜丸
  • 下一页：滋肾丸
<<< 返回本书目录
  1. 虎皮楠【中药大全】
  2. 虎潜丸【方剂大全】
  3. 虎皮草【中药大全】
  4. 虎犬马伤《千金宝要》
  5. 虎皮《本草纲目》完整版
  6. 虎肉《本草纲目》完整版
  7. 虎跑泉【方剂大全】
  8. 虎肉【中药大全】
  9. 虎目汤【方剂大全】
  10. 虎肉炙方【方剂大全】
  11. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  12. 虎伤《石室秘录》
  13. 虎口三关部位脉纹形色《医宗金鉴》
  14. 虎舌丸【方剂大全】
  15. 虎口三关《幼科切要》
  16. 虎肾《本草纲目》完整版
  17. 虎口疽（附合谷疔）《医宗金鉴》
  18. 虎肾【中药大全】
  19. 虎口侧推到大肠经法《推拿抉微》
  20. 虎石头【中药大全】
  21. 虎口《经络全书》
  22. 虎屎《本草纲目》完整版
  23. 虎胫丸【方剂大全】
  24. 虎噬疮《外科启玄》
  25. 虎胫酒【方剂大全】
  26. 虎鼠《本草纲目》完整版
  27. 虎胫骨丸【方剂大全】
  28. 虎头骨散【方剂大全】
  29. 虎胫骨汤【方剂大全】
  30. 虎头骨汤【方剂大全】
  1. 虎潜丸《删补名医方论》
  2. 虎潜丸《医宗金鉴》
  3. 虎潜丸《冯氏锦囊秘录》
  4. 虎魄《名医别录》
  5. 虎潜丸《医方考》
  6. 虎口纹十三形《中医词典》
  7. 虎潜丸《医方考》
  8. 虎口纹《中医词典》
  9. 虎潜丸《医学心悟》
  10. 虎口三关脉纹图《古今医鉴》
  11. 虎潜丸《医方论》
  12. 虎口三关脉纹图《寿世保元》
  13. 虎潜丸《时方歌括》
  14. 虎口三关脉纹《中医词典》
  15. 虎潜丸（加味虎潜丸）《奇方类编》
  16. 虎口三关脉诀（幼幼汇集 上）《古今医统大全》
  17. 虎犬马伤《千金宝要》
  18. 虎口三关部位脉纹形色《幼科心法要诀》
  19. 虎肉《饮膳正要》
  20. 虎口三关部位脉纹形色《医宗金鉴》
  21. 虎肉《饮食须知》
  22. 虎口三关《幼科切要》
  23. 虎肉《医学入门》
  24. 虎口三关《中医词典》
  25. 虎伤《石室秘录》
  26. 虎口脉色《中医词典》
  27. 虎伤《奇方类编》
  28. 虎口疽（附合谷疔）《医宗金鉴》
  29. 虎伤秘方《华佗神方》
  30. 虎口疽（附∶合谷疔）《外科心法要诀》
  31. 虎噬疮《外科启玄》


滋肾丸_《删补名医方论》_中医方言_【岐黄之术】

滋肾丸

滋肾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名通关丸） 治热在下焦，小便癃闭，而口不渴者。

黄柏（酒炒，二两） 知母（酒浸，炒，二两） 肉桂（一钱）

上为细末，熟水丸，桐子大，每服五十丸，空心下。

【集注】李杲曰∶小便者，足太阳膀胱所主，生于肺金。肺中伏热，水不能生，是绝小便之源也；渴而小便不通者，肺气不得降是也。故用清燥金之正化气薄淡渗之药，泻火而清肺，滋水之化源也。若热在下焦而不渴，是绝其流而尿不泄也。须用气味俱浓，阴中之阴药治之。《素问》云∶无阳则阴无以生，无阴则阳无以化。又云∶膀肮者，州都之官，津液藏焉，气化则能出矣。无液癃秘，是无阴则阳元以化也。须用知、柏大苦寒之剂，桂一钱为引，服之须臾，前阴若刀刺火烧，尿如涌泉而愈。此证一在上焦气分而渴，一在下焦血分而不渴。两者之殊，至易辨耳。

柯琴曰∶水为肾之体，火为肾之用。人知肾中有水，始能制火，不知肾中有火，始能致水耳。盖天一生水，一者，阳气也，即火也，气为水母，阳为阴根，必火有所归，斯水有所主。故反佐以桂之甘温，引知、柏入肾而奏其效。此相须之殷，亦相制之理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎潜丸
  • 当前页：滋肾丸
  • 下一页：琼玉青
<<< 返回本书目录
  1. 滋肾通耳汤【方剂大全】
  2. 滋肾丸【方剂大全】
  3. 滋肾水【方剂主治】
  4. 滋生青阳汤【方剂大全】
  5. 滋肾生肝饮【方剂大全】
  6. 滋水《本草求真》
  7. 滋肾散【方剂大全】
  8. 滋水清肝饮【方剂大全】
  9. 滋肾柔肝汤【方剂大全】
  10. 滋心阴口服液【方剂大全】
  11. 滋肾蓉精丸【方剂大全】
  12. 滋血润喉汤【方剂大全】
  13. 滋肾凉血汤【方剂大全】
  14. 滋血汤【方剂大全】
  15. 滋肾固冲汤【方剂大全】
  16. 滋养层细胞肿瘤《病理学》
  17. 滋肾百补丸【方剂大全】
  18. 滋养细胞肿瘤【疾病大全】
  19. 滋肾【中药主治】
  20. 滋阴【中药主治】
  21. 滋乳汤【方剂大全】
  22. 滋阴八物汤【方剂大全】
  23. 滋乳汤《医学衷中参西录》
  24. 滋阴百补丸【方剂大全】
  25. 滋荣养气扶正汤【方剂大全】
  26. 滋阴补肾【中药主治】
  27. 滋荣活络汤【方剂大全】
  28. 滋阴补肾【方剂主治】
  29. 滋培汤【方剂大全】
  30. 滋阴补髓汤【方剂大全】
  1. 滋肾丸《删补名医方论》
  2. 滋肾丸《医宗金鉴》
  3. 滋肾丸《冯氏锦囊秘录》
  4. 滋肾丸《正体类要》
  5. 滋肾丸《冯氏锦囊秘录》
  6. 滋肾舒筋健步丸《冯氏锦囊秘录》
  7. 滋肾丸《医述》
  8. 滋肾舒筋健步丸《冯氏锦囊秘录》
  9. 滋肾丸《医方考》
  10. 滋肾明目丸《眼科秘诀》
  11. 滋肾丸《医学心悟》
  12. 滋肾百补丸《冯氏锦囊秘录》
  13. 滋肾丸《医学心悟》
  14. 滋乳汤《医学衷中参西录》
  15. 滋肾丸《外科理例》
  16. 滋培汤《医学衷中参西录》
  17. 滋肾丸《时方歌括》
  18. 滋降火论《医贯》
  19. 滋肾丸（又名通关丸）《医方论》
  20. 滋膵饮《老年百病防治》
  21. 滋水《本草求真》
  22. 滋补育阴《中医词典》
  23. 滋水涵木《中医词典》
  24. 滋补肾阴《中医词典》
  25. 滋水开阴汤《重订囊秘喉书》
  26. 滋补《中医词典》
  27. 滋水清肝饮去柴胡加生地木通方《临症验舌法》
  28. 嗞煎《中医词典》
  29. 滋水生肝饮方《临症验舌法》
  30. 资液救焚汤《退思集类方歌注》
  31. 滋血润肠汤《冯氏锦囊秘录》


琼玉青_《删补名医方论》_中医方言_【岐黄之术】

琼玉青

琼玉青

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳干咳。

生地黄（四斤） 白茯苓（十三两） 白蜜（二斤） 人参（六两）

上以地黄汁同蜜熬沸，用绢滤过，将参、茯为细末，入前汁和匀，以瓷瓶用绵纸十数层，加箬叶封瓶口，入砂锅内，以长流水没瓶颈，桑柴火煮，三昼夜取出，换纸扎口，以蜡封固，悬井中，一日取起，仍煮半日，汤调服。

【集注】李中梓曰∶干咳者，有声无痰，火来乘金，金极而鸣也。此本元之病，非渐渍难以成功；若误用苦寒，只伤脾土，金反无母。故丹溪以地黄为君，令水盛则火自息。

又损其肺者益其气，故用人参以鼓生发之元。虚则补其母，故用茯苓以培万物之本。白蜜为百花之精，味甘归脾，性润悦肺，且缓燥急之火。四者皆温良和浓之品，诚堪宝重。郭机曰∶起吾沉瘵，珍赛琼瑶。故有琼玉之名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋肾丸
  • 当前页：琼玉青
  • 下一页：龟鹿二仙胶
<<< 返回本书目录
  1. 琼玉膏【方剂大全】
  2. 琼越线蕨【中药大全】
  3. 琼玉膏《洪氏集验方》
  4. 琼枝【中药大全】
  5. 琼玉膏《保健药膳》
  6. 琼脂膏【方剂大全】
  7. 琼液散【方剂大全】
  8. 琼珠膏【方剂大全】
  9. 琼液膏【方剂大全】
  10. 琼珠散【方剂大全】
  11. 琼瑶真人治病手法歌《针灸神书》
  12. 丘脑出血【疾病症状】
  13. 琼瑶真人治病手法歌《针灸神书》
  14. 丘脑下部损害【疾病症状】
  15. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  16. 丘脑下部损伤【疾病大全】
  17. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  18. 丘太守令侄筋痿（有发明）《孙文垣医案》
  19. 琼瑶真人三百六十号总括《针灸神书》
  20. 丘墟穴【下肢外侧穴位】
  21. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  22. 丘真人呼吸歌《陆地仙经》
  23. 琼瑶真人汗吐下三法《针灸神书》
  24. 丘疹【疾病症状】
  25. 琼瑶真人避瘟毒传染法《针灸神书》
  26. 丘疹坏死性结核疹【疾病大全】
  27. 琼瑶神针书定生死之法千金不传《针灸神书》
  28. 丘疹性痤疮【疾病症状】
  29. 琼瑶男女针法答问《针灸神书》
  30. 丘疹性血管增生【疾病大全】
  1. 琼玉青《删补名医方论》
  2. 琼玉膏《时方歌括》
  3. 琼脂聚糖小珠《医院药学》
  4. 琼玉膏《医方论》
  5. 丘xx《中医词典》
  6. 琼玉膏《医方考》
  7. 丘处机《中医词典》
  8. 琼玉膏《目经大成》
  9. 丘古则《中医词典》
  10. 琼玉膏《冯氏锦囊秘录》
  11. 丘珏《中医词典》
  12. 琼玉膏《医宗金鉴》
  13. 丘浚《中医词典》
  14. 琼玉膏《洪氏集验方》
  15. 丘脑《生理学》
  16. 琼玉膏《时病论歌括新编》
  17. 丘太守令侄筋痿（有发明）《孙文垣医案》
  18. 琼玉膏《保健药膳》
  19. 丘希彭《中医词典》
  20. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  21. 丘墟《针灸大成》
  22. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  23. 丘墟《中医词典》
  24. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  25. 丘墟《针灸学》
  26. 琼瑶真人三百六十号总括《针灸神书》
  27. 丘墟（原穴）《子午流注说难》
  28. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  29. 丘哲《中医词典》
  30. 琼瑶真人避瘟毒传染法《针灸神书》
  31. 丘真人呼吸歌《陆地仙经》


龟鹿二仙胶_《删补名医方论》_中医方言_【岐黄之术】

龟鹿二仙胶

龟鹿二仙胶

  • 上一页
  • 目录
  • 相关
  • 下一页

大补精髓，益气养神。

鹿角（血者，十斤） 龟版（自败者，五斤） 枸杞子（甘州者，三十两） 人参（十五两）

上用铅坛，如法熬胶，初服酒化一钱五分，渐加至三钱，空心下。

【集注】李中梓曰∶人有三奇，精、气、神，生生之本也。精伤无以生气，气伤无以生神。精不足者，补之以味，鹿得天地之阳气最全，善通督脉，足于精者，故能多淫而寿；龟得天地之阴气最具，善通任脉，足于气者，故能伏息而寿。二物气血之属，味最纯浓，又得造化之无微，异类有情，竹破竹补之法也。人参益气，枸杞生精，佐龟、鹿补阴补阳，无偏胜之忧；入气入血，有和平之美。由是精生而气旺，气旺而神昌，庶几龟、鹿之年矣。故曰二仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼玉青
  • 当前页：龟鹿二仙胶
  • 下一页：四神丸
<<< 返回本书目录
  1. 龟鹿二仙膏【方剂大全】
  2. 龟鹿二仙胶【方剂大全】
  3. 龟鹿补肾丸【方剂大全】
  4. 龟鹿固本丸【方剂大全】
  5. 龟鹿补冲汤【方剂大全】
  6. 龟鹿桂枝汤【方剂大全】
  7. 龟龄丸【方剂大全】
  8. 龟鹿饮【方剂大全】
  9. 龟龄集【方剂大全】
  10. 龟鹿滋肾丸【方剂大全】
  11. 龟蛎神膏【方剂大全】
  12. 龟溺（龟尿）《本草纲目》完整版
  13. 龟蜡丹【方剂大全】
  14. 龟肉《本草纲目》完整版
  15. 龟胶（图）【中药大全】
  16. 龟肉（图）【中药大全】
  17. 龟甲汤【方剂大全】
  18. 龟肉臛【方剂大全】
  19. 龟甲散【方剂大全】
  20. 龟肉丸【方剂大全】
  21. 龟甲胶（图）【中药大全】
  22. 龟蛇散【方剂大全】
  23. 龟甲（图）【中药大全】
  24. 龟豕膏【方剂大全】
  25. 龟甲（千岁灵龟）《本草新编》
  26. 龟首种子丸【方剂大全】
  27. 龟甲《证类本草》
  28. 龟筒（龟皮）《本草纲目》完整版
  29. 龟甲《本草择要纲目》
  30. 龟头皮裹《医门补要》
  1. 龟鹿二仙胶《删补名医方论》
  2. 龟鹿二仙胶《医宗金鉴》
  3. 龟鹿二仙胶《冯氏锦囊秘录》
  4. 龟鹿二仙膏《医方论》
  5. 龟鹿二仙胶《目经大成》
  6. 龟胶《本草求真》
  7. 龟鹿二仙胶《医方考》
  8. 龟甲〈温〉《食疗本草》
  9. 龟鹿二仙胶《时方歌括》
  10. 龟甲（千岁灵龟）《本草新编》
  11. 龟尿《本草易读》
  12. 龟甲《本草乘雅半偈》
  13. 龟肉《老年食养食疗》
  14. 龟甲《本草择要纲目》
  15. 龟肉《饮食须知》
  16. 龟甲《名医别录》
  17. 龟肉（《名医别录》）《中医饮食营养学》
  18. 龟甲《本草经解》
  19. 龟蛇酒《食物疗法》
  20. 龟甲《本草崇原》
  21. 龟头《中医词典》
  22. 龟甲《本草思辨录》
  23. 龟头皮裹《中医词典》
  24. 龟甲《得配本草》
  25. 龟头皮裹《医门补要》
  26. 龟甲《顾松园医镜》
  27. 龟头肿烂《奇效简便良方》
  28. 龟甲《证类本草》
  29. 龟头肿痛《中医词典》
  30. 龟甲《医学入门》
  31. 龟头肿痛门主方《疡医大全》


四神丸_《删补名医方论》_中医方言_【岐黄之术】

四神丸

四神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肾双虚，子后作泻，不思食，不化食。

肉果（二两） 补骨脂（炒，四两） 五味子（二两） 吴茱萸（炮，二两）

上为末，红枣四十九枚，生姜四两、切，水煮，枣熟去姜，取枣肉捣，和药丸，桐子大。空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟鹿二仙胶
  • 当前页：四神丸
  • 下一页：二神丸
<<< 返回本书目录
  1. 四神散【方剂大全】
  2. 四神丸【方剂大全】
  3. 四神丹【方剂大全】
  4. 四生散《苏沈良方》
  5. 四神丹《扁鹊心书》
  6. 四生散【方剂大全】
  7. 四神聪穴【头部背面穴位】
  8. 四生丸《汤头歌诀》
  9. 四神《汤头歌诀》
  10. 四生丸【方剂大全】
  11. 四少诀《养生秘旨》
  12. 四生丸证《临证实验录》
  13. 四仁粥【方剂大全】
  14. 四生丸证《临证实验录》
  15. 四仁通便饮《保健药膳》
  16. 四生圆【方剂大全】
  17. 四气调神论《素问悬解》
  18. 四圣散【方剂大全】
  19. 四气调神大论篇《疡医大全》
  20. 四圣丸《何氏虚劳心传》
  21. 四气调神大论篇《黄帝内经·素问》
  22. 四盛关格之刺《类经》
  23. 四气调神大论篇《冯氏锦囊秘录》
  24. 四失《类经》
  25. 四气调神《类经》
  26. 四十八难《难经悬解》
  27. 四气所伤论《医经溯洄集》
  28. 四十二难《难经悬解》
  29. 四气所伤论《古今医统大全》
  30. 四十九脉图解《小儿推拿广意》
  1. 四神丸《删补名医方论》
  2. 四神丸《医宗金鉴》
  3. 四神丸《冯氏锦囊秘录》
  4. 四神丸《时病论歌括新编》
  5. 四神丸《医述》
  6. 四神散《是斋百一选方》
  7. 四神丸《目经大成》
  8. 四神散《仁术便览》
  9. 四神丸《医方论》
  10. 四神散《太平惠民和剂局方》
  11. 四神丸《瘴疟指南》
  12. 四神散《三因极一病证方论》
  13. 四神丸《时方歌括》
  14. 四神散《妇人大全良方》
  15. 四神丸（加味四神丸）《医学衷中参西录》
  16. 四神散《冯氏锦囊秘录》
  17. 四神消积丸《奇方类编》
  18. 四神丹《扁鹊心书》
  19. 四神治痢丸《奇方类编》
  20. 四神丹《太平惠民和剂局方》
  21. 四生茶《茶饮保健》
  22. 四神聪《针灸学》
  23. 四生散《正体类要》
  24. 四神《汤头歌诀》
  25. 四生散《三因极一病证方论》
  26. 四少诀《养生秘旨》
  27. 四生散《太平惠民和剂局方》
  28. 四色粥《老年百病防治》
  29. 四生散《苏沈良方》
  30. 四鳃鱼《药性切用》
  31. 四生丸《医宗金鉴》


二神丸_《删补名医方论》_中医方言_【岐黄之术】

二神丸

二神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

去茱萸、五味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四神丸
  • 当前页：二神丸
  • 下一页：五味子散
<<< 返回本书目录
  1. 二神散【方剂大全】
  2. 二神丸【方剂大全】
  3. 二神交济丹【方剂大全】
  4. 二生丹【方剂大全】
  5. 二神膏【方剂大全】
  6. 二生膏【方剂大全】
  7. 二砂丸【方剂大全】
  8. 二生散【方剂大全】
  9. 二砂散【方剂大全】
  10. 二生汤【方剂大全】
  11. 二色丸【方剂大全】
  12. 二生丸【方剂大全】
  13. 二色漆牙药【方剂大全】
  14. 二圣不老丹【方剂大全】
  15. 二色内风消【中药大全】
  16. 二圣大宝琥珀散【方剂大全】
  17. 二色补血草【中药大全】
  18. 二圣丹【方剂大全】
  19. 二乳饮【方剂大全】
  20. 二圣膏【方剂大全】
  21. 二茸丸【方剂大全】
  22. 二圣解毒丸【方剂大全】
  23. 二认症定穴《针灸易学》
  24. 二圣救苦丸【方剂大全】
  25. 二仁丸【方剂大全】
  26. 二圣散《扁鹊心书》
  27. 二仁通幽汤【方剂大全】
  28. 二圣散【方剂大全】
  29. 二仁通幽汤《保健药膳》
  30. 二圣汤【方剂大全】
  1. 二神丸《删补名医方论》
  2. 二神丸《医宗金鉴》
  3. 二神丸《冯氏锦囊秘录》
  4. 二神茶《茶饮保健》
  5. 二神丸《医方考》
  6. 二扇门《中医词典》
  7. 二神丸《外科理例》
  8. 二扇门《手穴手纹诊治》
  9. 二神丸《普济本事方》
  10. 二认症定穴《针灸易学》
  11. 二生散《普济本事方》
  12. 二仁丸《妇人大全良方》
  13. 二圣救苦丹《医宗金鉴》
  14. 二仁通幽汤《保健药膳》
  15. 二圣救苦丹《删补名医方论》
  16. 二人上马《幼科推拿秘书》
  17. 二圣救苦丹《奇方类编》
  18. 二人上马《中医词典》
  19. 二圣散《眼科秘诀》
  20. 二人上马《手穴手纹诊治》
  21. 二圣散《冯氏锦囊秘录》
  22. 二取气下之法讲论答问二十六法《针灸神书》
  23. 二圣散《儒门事亲》
  24. 二取南方丙丁火讲论答问二十一法《针灸神书》
  25. 二圣散《扁鹊心书》
  26. 二曲丸《是斋百一选方》
  27. 二圣丸《小儿药证直诀》
  28. 二氢埃托啡《药理学》
  29. 二十八会《中医词典》
  30. 二蹻《中医词典》
  31. 二十八脉《中医名词词典》


五味子散_《删补名医方论》_中医方言_【岐黄之术】

五味子散

五味子散

  • 上一页
  • 目录
  • 相关
  • 下一页

去肉果、补骨脂。

【集注】柯琴曰∶泻利为腹疾，而腹为三阴之都会，一脏不调，便能泻利。故三阴下利，仲景各为立方以主之∶太阴有理中、四逆，厥阴有乌梅、白头翁，少阴有桃花、真武、猪苓、猪肤、四逆汤散、白通、通脉等剂，可谓曲尽病情，诸法备矣。然只为一脏立法，若三藏相关，久留不痊，如子后作泻一证，犹未之及也。夫鸡鸣至平旦，天之阴，阴中之阳也。因阳气当至而不至，虚邪得以留而不去，故作泻于黎明。其由有四∶一为脾虚不能制水，一为肾虚不能行水，故二神丸君补骨脂之辛燥，补肾以行水，佐肉果之辛温，补脾以制水，丸以姜、枣，又辛甘发生诸阳也；一为命门火衰不能生土，一为少阳气虚无以发陈，故五味子散君五味子之酸温，以收坎宫耗散之火，使少火生气以培土也，佐吴茱萸之辛温，以顺肝木欲散之势，为水气开滋生之路，以奉春生也。此四者，病因虽异，而见证则同，皆水亢为害。二神丸是承制之剂，五味子散是化生之剂也。二方理不同而用则同，故可互用以助效，亦可合用以建功。合为四神丸是制生之剂也，制则生化，久泄自瘳矣。称曰四神，比理中、八味二丸较速欤！

【按】命门无火，不能为中宫腐熟水谷之用，肾气不固，谁复司其闭藏之职。故木气才萌，不疏泄而亦疏泄矣。虽是木邪干土，亦实肾之侮脾也。此际当脾肾双补，固涩平肝。

故以补骨脂温肾，肉果补脾，五味子收涩，吴茱萸泻肝。肾暖而气蒸，肝平而脾旺，关门闭而水谷腐矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二神丸
  • 当前页：五味子散
  • 下一页：续命汤
<<< 返回本书目录
  1. 五味子解《医学衷中参西录》
  2. 五味子散【方剂大全】
  3. 五味子炖蛋《保健药膳》
  4. 五味子汤《保健药膳》
  5. 五味子（图）【中药大全】
  6. 五味子汤【方剂大全】
  7. 五味子《本草纲目》图文版
  8. 五味子丸【方剂大全】
  9. 五味子《证类本草》
  10. 五味子治咳宜忌谈《三十年临证经验集》
  11. 五味子《长沙药解》
  12. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  13. 五味子《药征》
  14. 五物番薷汤【方剂大全】
  15. 五味子《药笼小品》
  16. 五物煎【方剂大全】
  17. 五味子《药鉴》
  18. 五物煎（新方）《虚损启微》
  19. 五味子《神农本草经百种录》
  20. 五物人参饮【方剂大全】
  21. 五味子《雷公炮炙论》
  22. 五物汤【方剂大全】
  23. 五味子《本草择要纲目》
  24. 五物香薷汤【方剂大全】
  25. 五味子《本草易读》
  26. 五仙丹【方剂大全】
  27. 五味子《本草新编》
  28. 五仙散【方剂大全】
  29. 五味子《本草图经》
  30. 五仙助肾丹【方剂大全】
  1. 五味子散《删补名医方论》
  2. 五味子切散《是斋百一选方》
  3. 五味子散《医方考》
  4. 五味子解《医学衷中参西录》
  5. 五味子散《普济本事方》
  6. 五味子膏《食物疗法》
  7. 五味子善敛瞳孔散大《三十年临证经验集》
  8. 五味子炖蛋《保健药膳》
  9. 五味子舍儿别《饮膳正要》
  10. 五味子茶《茶饮保健》
  11. 五味子汤《保健药膳》
  12. 五味子《本草图经》
  13. 五味子汤《饮膳正要》
  14. 五味子《本草乘雅半偈》
  15. 五味子汤《备急千金要方》
  16. 五味子《药征》
  17. 五味子汤《备急千金要方》
  18. 五味子《珍珠囊补遗药性赋》
  19. 五味子汤《备急千金要方》
  20. 五味子《药鉴》
  21. 五味子汤《三因极一病证方论》
  22. 五味子《外科全生集》
  23. 五味子汤《三因极一病证方论》
  24. 五味子《本草撮要》
  25. 五味子汤《医方考》
  26. 五味子《本草害利》
  27. 五味子汤《是斋百一选方》
  28. 五味子《本草择要纲目》
  29. 五味子丸《是斋百一选方》
  30. 五味子《本草分经》
  31. 五味子丸《普济本事方》


续命汤_《删补名医方论》_中医方言_【岐黄之术】

续命汤

续命汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风痱，身体不能自收，口不能言，冒昧不知痛处，或拘急不得转侧。

麻黄 桂枝 石膏 干姜 杏仁（四十枚） 川芎 当归 人参 甘草（各三两）

上九味，以水一斗，煮取四升，温服一升，当小汗。薄覆脊，凭几坐，汗出自愈。不汗更服。无所禁，勿当风。并治脉伏不得卧，咳逆上气，面目浮肿。

【集注】赵良曰∶痱病者，营卫气血，不养于内外，故身体不用，机关不利，精神不治。然是证有虚、有实。虚者自饮食房劳七情感之，如《内经》所谓内夺而厥，则为喑痱之类是也。实者自风寒暑湿感之。虚者不可以实治，治之则愈散其气血。今此方明言中风痱，是属营卫之实邪也，故用续命。续命乃麻黄汤之变者，加干姜以开血受寒邪，石膏以解肌受风邪，当归和血，人参益气，川芎行血散风也。其并治咳逆上气，面浮者，亦以为风寒所致也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子散
  • 当前页：续命汤
  • 下一页：三生饮
<<< 返回本书目录
  1. 续命风引汤【方剂大全】
  2. 续命汤【方剂大全】
  3. 续论《时方妙用》
  4. 续命汤（金匮名古今录验续命汤）《张氏医通》
  5. 续论《时方妙用》
  6. 续伤寒通论《医学纲目》
  7. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  8. 续嗣降生丹【方剂大全】
  9. 续筋接骨酒【方剂大全】
  10. 续随子《本草纲目》完整版
  11. 续筋接骨【中药主治】
  12. 续随子《本草乘雅半偈》
  13. 续筋骨【中药主治】
  14. 续随子《本草图经》
  15. 续记《女科要旨》
  16. 续随子《本草易读》
  17. 续骨丸（出《灵苑》）《苏沈良方》
  18. 续随子《证类本草》
  19. 续膈噎论《古今医彻》
  20. 续随子《本草纲目》图文版
  21. 续方《三消论》
  22. 续随子茎中白汁【中药大全】
  23. 续方《白喉全生集》
  24. 续随子叶【中药大全】
  25. 续断饮【方剂大全】
  26. 续序《痧胀玉衡》
  27. 续断丸【方剂大全】
  28. 续养生论《苏沈良方》
  29. 续断、鼓槌草《滇南本草》
  30. 续印《产科心法》之缘起《评注产科心法》
  1. 续命汤《删补名医方论》
  2. 续命汤《医宗金鉴》
  3. 续命汤《妇人大全良方》
  4. 续命汤《备急千金要方》
  5. 续命汤（防风丸）《是斋百一选方》
  6. 续命风引汤《备急千金要方》
  7. 续命汤（金匮名古今录验续命汤）《张氏医通》
  8. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  9. 续命汤加紫苏陈皮方《医方考》
  10. 续命虫《外科证治全书》
  11. 续命煮散《备急千金要方》
  12. 续命虫《中医词典》
  13. 续命煮散《妇人大全良方》
  14. 续论《时方妙用》
  15. 续伤寒通论《医学纲目》
  16. 续论《时方妙用》
  17. 续随子《本草纲目》
  18. 续论《医学实在易》
  19. 续随子《本草备要》
  20. 续论《医学实在易》
  21. 续随子《本草蒙筌》
  22. 续论《医学实在易》
  23. 续随子《本草易读》
  24. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  25. 续随子《冯氏锦囊秘录》
  26. 续记《女科要旨》
  27. 续随子《医学入门》
  28. 续记《金匮要略浅注》
  29. 续随子《证类本草》
  30. 续骨丸（出《灵苑》）《苏沈良方》
  31. 续随子《本草求真》


三生饮_《删补名医方论》_中医方言_【岐黄之术】

三生饮

三生饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒中，昏不知人，口眼歪斜，半身不遂，并痰厥、气厥。

南星（生用，一两） 川乌（去皮，生用，五钱） 附子（去皮，生用，五钱） 木香（二钱）

上每服五钱，姜水煎；加人参一两。

【集注】柯琴曰∶风为阳邪，风中无寒，不甚伤人，惟风中挟寒，害始剧矣。寒轻而在表者，宜发汗以逐邪；寒重而入里者，非温中补虚终不可救。此取三物之大辛、大热者，且不炮不制，更佐以木香，乘其至刚、至锐之气而用之，非专以治风，兼以治寒也。然邪之所凑，其气必虚，但知勇于攻邪，若正气虚而不支，能无倒戈之患乎？必用人参两许以驾驭其邪，此薛己真知确见，立于不败之地而收万全之效者也。若在庸手，必谓补住邪气而不敢用，此谨熟阴阳，毋与众谋，岐伯所以叮咛致告耳。观其每服五钱，必四服而邪始出。今之畏事者，用乌、附分数，必制熟而后敢用，更以芩连监制之，乌能挽回如是之危证哉？古今人不相及，信然。本方去乌、附即星香散，治痰厥、气厥足矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续命汤
  • 当前页：三生饮
  • 下一页：稀涎千缗汤
<<< 返回本书目录
  1. 三生饮《汤头歌诀》
  2. 三生饮【方剂大全】
  3. 三生丸【方剂大全】
  4. 三生止痛汤【方剂大全】
  5. 三生萝卜【方剂大全】
  6. 三圣散【方剂大全】
  7. 三升米【中药大全】
  8. 三圣丸《小儿药证直诀》
  9. 三肾丸【方剂大全】
  10. 三圣丸【方剂大全】
  11. 三神圆【方剂大全】
  12. 三十八难《难经悬解》
  13. 三神丸【方剂大全】
  14. 三十二难《难经悬解》
  15. 三色堇【中药大全】
  16. 三十九难《难经悬解》
  17. 三蕊草【中药大全】
  18. 三十六大穴图说《救伤秘旨》
  19. 三肉臛【方剂大全】
  20. 三十六荡【中药大全】
  21. 三仁粥【方剂大全】
  22. 三十六疯六经分属《解围元薮》
  23. 三仁丸【方剂大全】
  24. 三十六黄《圣济总录》
  25. 三仁汤【方剂大全】
  26. 三十六难《难经悬解》
  27. 三仁承气汤【方剂大全】
  28. 三十难《难经悬解》
  29. 三人篇《形色外诊简摩》
  30. 三十七难《难经悬解》
  1. 三生饮《删补名医方论》
  2. 三生饮《医宗金鉴》
  3. 三生饮《冯氏锦囊秘录》
  4. 三生引《时方歌括》
  5. 三生饮《妇人大全良方》
  6. 三生益元散《退思集类方歌注》
  7. 三生饮《太平惠民和剂局方》
  8. 三生益元散《医方考》
  9. 三生饮《医学心悟》
  10. 三生丸《普济本事方》
  11. 三生饮《医方论》
  12. 三生丸《儒门事亲》
  13. 三生饮《汤头歌诀》
  14. 三生散《中藏经》
  15. 三生饮《瘴疟指南》
  16. 三神丸《太平惠民和剂局方》
  17. 三圣膏《冯氏锦囊秘录》
  18. 三神膏《奇方类编》
  19. 三圣散《儒门事亲》
  20. 三神丹法《是斋百一选方》
  21. 三圣散《儒门事亲》
  22. 三蛇酒《食物疗法》
  23. 三圣散《仁术便览》
  24. 三商《中医词典》
  25. 三圣散《退思集类方歌注》
  26. 三色糯米饭《减肥新法与技巧》
  27. 三圣散《是斋百一选方》
  28. 三色膏《是斋百一选方》
  29. 三圣散《是斋百一选方》
  30. 三日疟秘方《华佗神方》
  31. 三圣丸《三因极一病证方论》


稀涎千缗汤_《删补名医方论》_中医方言_【岐黄之术】

稀涎千缗汤

稀涎千缗汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风痰不下，喉中声如牵锯，或中湿肿满。

半夏（大者，十四枚） 猪牙皂角（炙，一挺） 甘草（一钱） 白矾（二钱）

上四味为末，用生姜自然汁少许，冲温水一盏，调末一钱，灌之，得吐痰涎，即醒。

【集注】柯琴曰∶攻邪有汗、吐、下三法，仲景于吐剂立栀子鼓、瓜蒂二方，所以导热邪之上出，逐寒邪而外散也。其有不因外感，因醇酒浓味渐积，凝结变为顽痰，一旦乘虚上塞咽喉，气不得通，忽然昏仆，目反直视，喉中声如牵锯，此为痰厥。先辈所云∶怪证多属于痰者，此也。非用峻药以攻之，顽痰不能遽退，故用生姜、半夏之辛以散之，甘草之甘以涌之，白矾之涩以敛之，牙皂之勇以开之。此斩关夺门之势，惟禀气素实而暂虚者可用，壅塞稍疏，续进他药，不可多用以伤元气。如平素虚弱者，又当攻补兼施，六君子汤中加牙皂、白矾末以吐之，则庶几矣。若误作中风治之，去生便远。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三生饮
  • 当前页：稀涎千缗汤
  • 下一页：秦艽升麻汤
<<< 返回本书目录
  1. 稀涎《汤头歌诀》
  2. 稀涎千缗汤【方剂大全】
  3. 稀释旧结核菌素使用说明书《中国生物制品规程》
  4. 稀涎散【方剂大全】
  5. 稀花蓼【中药大全】
  6. 翕翕发热【方剂主治】
  7. 稀痘仙方《达生编》
  8. 犀《本草纲目》完整版
  9. 稀痘神《汤头歌诀》
  10. 犀《本草纲目》图文版
  11. 稀痘法《保幼新编》
  12. 犀豉饮【方剂大全】
  13. 稀便【疾病症状】
  14. 犀地清络饮【方剂大全】
  15. 惜三宝《急救广生集》
  16. 犀地玄参汤【方剂大全】
  17. 淅二泔（米沈）《本草纲目》完整版
  18. 犀黄丸【方剂大全】
  19. 烯烃《医用化学》
  20. 犀角《本草纲目》完整版
  21. 悉生动物《实验动物科学》
  22. 犀角《本草乘雅半偈》
  23. 硒缺乏【疾病症状】
  24. 犀角《本草崇原》
  25. 硒及其化合物引起的皮肤病【疾病大全】
  26. 犀角《本草经解》
  27. 菥子《本草图经》
  28. 犀角《本草思辨录》
  29. 菥蓂子【中药大全】
  30. 犀角《本草图经》
  1. 稀涎千缗汤《删补名医方论》
  2. 稀涎千缗汤《医宗金鉴》
  3. 稀涎散《冯氏锦囊秘录》
  4. 稀涎《汤头歌诀》
  5. 稀涎散《冯氏锦囊秘录》
  6. 稀释旧结核菌素使用说明书《中国生物制品规程》
  7. 稀涎散《儒门事亲》
  8. 稀屎痨《奇效简便良方》
  9. 稀涎散《医方考》
  10. 稀痘仙方《达生编》
  11. 稀涎散《医方考》
  12. 稀痘乌鱼汤《冯氏锦囊秘录》
  13. 稀涎散《仁术便览》
  14. 稀痘鼠肉方《冯氏锦囊秘录》
  15. 稀涎散《退思集类方歌注》
  16. 稀痘神方《回生集》
  17. 稀涎散《医方论》
  18. 稀痘神方《冯氏锦囊秘录》
  19. 稀涎汤《时方歌括》
  20. 稀痘神《汤头歌诀》
  21. 翕翕发热《中医词典》
  22. 稀痘龙风膏《冯氏锦囊秘录》
  23. 犀《本草纲目》
  24. 稀痘简便方《奇效简便良方》
  25. 犀黄散《外科全生集》
  26. 稀痘鲫鱼方《冯氏锦囊秘录》
  27. 犀黄丸《外科全生集》
  28. 稀痘鸡蛋方《冯氏锦囊秘录》
  29. 犀黄丸《重楼玉钥》
  30. 稀痘蛤蟆方《冯氏锦囊秘录》
  31. 犀灰散《博济方》


秦艽升麻汤_《删补名医方论》_中医方言_【岐黄之术】

秦艽升麻汤

秦艽升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风寒客胃，口眼 斜，恶见风寒，四肢拘急，脉浮而紧。

升麻 葛根 秦艽 白芷 防风 桂枝 甘草 人参 芍药 葱白

上十味，水煎服。

【集注】李中梓曰∶至哉坤元！为五脏之主。木胜风淫，则仓廪之官受制，脾主四肢，故痿痹也。口为土之外候，眼为木之为外候，故俱病也。升麻、白芷皆阳明本药，故用为直入之兵。桂枝、芍药和其营卫，防风、秦艽驱散风邪，葱根佐风药发汗，则无微不达，又借人参、甘草补而和之，则大气周流，而邪气有不散者乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稀涎千缗汤
  • 当前页：秦艽升麻汤
  • 下一页：防风黄汤
<<< 返回本书目录
  1. 秦艽散【方剂大全】
  2. 秦艽升麻汤【方剂大全】
  3. 秦艽散《小儿药证直诀》
  4. 秦艽汤【方剂大全】
  5. 秦艽羌活汤【方剂大全】
  6. 秦艽丸【方剂大全】
  7. 秦艽牵正汤【方剂大全】
  8. 秦艽饮子【方剂大全】
  9. 秦艽寄生汤【方剂大全】
  10. 秦艽竹沥汤【方剂大全】
  11. 秦艽扶羸汤【方剂大全】
  12. 秦椒《本草纲目》完整版
  13. 秦艽扶羸汤《汤头歌诀》
  14. 秦椒《本草乘雅半偈》
  15. 秦艽防风汤【方剂大全】
  16. 秦椒《本草图经》
  17. 秦艽地黄汤【方剂大全】
  18. 秦椒《本草择要纲目》
  19. 秦艽当归汤【方剂大全】
  20. 秦椒《证类本草》
  21. 秦艽苍术汤【方剂大全】
  22. 秦椒《本草纲目》图文版
  23. 秦艽鳖甲散【方剂大全】
  24. 秦岭冷杉【中药大全】
  25. 秦艽鳖甲散《虚损启微》
  26. 秦岭耧斗菜【中药大全】
  27. 秦艽鳖甲《汤头歌诀》
  28. 秦皮《本草纲目》完整版
  29. 秦艽白术丸【方剂大全】
  30. 秦皮《本草乘雅半偈》
  1. 秦艽升麻汤《删补名医方论》
  2. 秦艽升麻汤《医宗金鉴》
  3. 秦艽天麻汤《医学心悟》
  4. 秦艽散《博济方》
  5. 秦胶《千金翼方》
  6. 秦艽散《小儿药证直诀》
  7. 秦椒《本草纲目》
  8. 秦艽散《妇人大全良方》
  9. 秦椒《千金翼方》
  10. 秦艽散《妇人大全良方》
  11. 秦椒《本草经集注》
  12. 秦艽散《备急千金要方》
  13. 秦椒《新修本草》
  14. 秦艽散《备急千金要方》
  15. 秦椒《本草衍义》
  16. 秦艽酒《备急千金要方》
  17. 秦椒《证类本草》
  18. 秦艽扶羸汤《汤头歌诀》
  19. 秦椒《本经逢原》
  20. 秦艽扶羸汤《医方论》
  21. 秦椒《本草从新》
  22. 秦艽扶羸汤《痰火点雪》
  23. 秦椒《增广和剂局方药性总论》
  24. 秦艽防风汤《外科理例》
  25. 秦椒《名医别录》
  26. 秦艽苍术汤《外科理例》
  27. 秦椒《本草择要纲目》
  28. 秦艽鳖甲散《医方论》
  29. 秦椒《本草乘雅半偈》
  30. 秦艽鳖甲散《医方考》
  31. 秦椒《本草图经》


防风黄汤_《删补名医方论》_中医方言_【岐黄之术】

防风黄汤

防风黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风不能言，脉迟而弱者。

防风 黄 （等分）

水煎服。

【集注】柯琴曰∶夫风者，百病之长也。邪风之至，急如风雨，善治者治皮毛，故用防风以驱逐表邪。邪之所凑，其气必虚，故用黄 以鼓舞正气。黄 得防风，其功愈大者，一攻一补，相须相得之义也。唐柳太后中风不言，许荫宗造防风黄 汤数十斤，置床下蒸之，身在气中居，次日便能语，是以外气通内气，令气行而愈也。经曰∶五气入鼻，藏于心肺，上使耳目修明，声音能彰。制此方者，其知此义矣。夫熏蒸之力，尚能去病，况服之乎！今人治风，惟以发散为足法，而禁用参、 ，岂知目盲不能视，口噤不能言，皆元气不足使然耳。谁知补气可以御风，正胜而邪却之理耶！神而明之，存乎其人。信哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽升麻汤
  • 当前页：防风黄汤
  • 下一页：玉屏风散
<<< 返回本书目录
  1. 防风黄芩丸【方剂大全】
  2. 防风加葛根汤【方剂大全】
  3. 防风黄芩二物汤【方剂大全】
  4. 防风解毒汤【方剂大全】
  5. 防风黄耆汤【方剂大全】
  6. 防风解温汤【方剂大全】
  7. 防风黄连汤【方剂大全】
  8. 防风荆芥甘草汤【方剂大全】
  9. 防风花【中药大全】
  10. 防风荆芥散【方剂大全】
  11. 防风归芎汤【方剂大全】
  12. 防风酒【方剂大全】
  13. 防风钩藤钩丸【方剂大全】
  14. 防风桔梗汤【方剂大全】
  15. 防风根汤【方剂大全】
  16. 防风立效散【方剂大全】
  17. 防风葛根汤【方剂大全】
  18. 防风麻黄汤【方剂大全】
  19. 防风葛根石膏汤【方剂大全】
  20. 防风蔓荆丸【方剂大全】
  21. 防风藁本汤【方剂大全】
  22. 防风蔓荆子丸【方剂大全】
  23. 防风膏【方剂大全】
  24. 防风木通汤【方剂大全】
  25. 防风干葛汤【方剂大全】
  26. 防风牛蒡汤【方剂大全】
  27. 防风复元散【方剂大全】
  28. 防风平胃散【方剂大全】
  29. 防风茯苓汤【方剂大全】
  30. 防风羌活散【方剂大全】
  1. 防风黄汤《删补名医方论》
  2. 防风黄芩丸《医学心悟》
  3. 防风解毒汤《冯氏锦囊秘录》
  4. 防风黄耆汤《医宗金鉴》
  5. 防风酒《备急千金要方》
  6. 防风黄芪汤《时病论歌括新编》
  7. 防风如神散《妇人大全良方》
  8. 防风黄 汤《医述》
  9. 防风散《备急千金要方》
  10. 防风黄《本草衍义》
  11. 防风散《备急千金要方》
  12. 防风葛根汤《妇人大全良方》
  13. 防风散《妇人大全良方》
  14. 防风当归饮子《儒门事亲》
  15. 防风散《妇人大全良方》
  16. 防风当归饮子《冯氏锦囊秘录》
  17. 防风散《三因极一病证方论》
  18. 防风补煎方《备急千金要方》
  19. 防风散《医学心悟》
  20. 防风败毒散《万氏秘传片玉心书》
  21. 防风散《明目至宝》
  22. 防风（散）《本草分经》
  23. 防风散《明目至宝》
  24. 防风《本草图经》
  25. 防风散《明目至宝》
  26. 防风《本草乘雅半偈》
  27. 防风散结汤《目经大成》
  28. 防风《珍珠囊补遗药性赋》
  29. 防风散治风毒眼，暴赤眼。《博济方》
  30. 防风《药鉴》
  31. 防风升麻汤《万氏秘传片玉心书》


玉屏风散_《删补名医方论》_中医方言_【岐黄之术】

玉屏风散

玉屏风散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风邪久留而不散者，自汗不止者亦宜。

防风 黄 白术（等分）

上为细末，酒调服。

【集注】柯琴曰∶邪之所凑，其气必虚，故治风者，不患无以驱之，而患无以御之；不畏风之不去，而畏风之复来。何则？发散太过，元府不闭故也。昧者不知托里固表之法，遍试风药以驱之，去者自去，来者自来，邪气留连，终无解期矣。防风遍行周身，称治风之仙药，上清头面七窍，内除骨节疼痹，外解四肢挛急，为风药中之润剂，治风独取此味，任重功专矣，然卫气者，所以温分肉而充皮肤，肥腠理而司开阖，惟黄 能补三焦而实卫，为元府御风之关健，且元汗能发，有汗能止，功同桂枝，故又能除头目风热，大风癫疾，肠风下血，妇人子脏风，是补剂中之风药也。所以防风得黄 ，其功愈大耳。白术健脾胃，温分肉，培土即以宁风也。夫以防风之善驱风，得黄 以固表，则外有所卫；

得白术以固里，则内有所据。风邪去而不复来。此欲散风邪者，当根据如屏，珍如玉也。其自汗不止者，亦以微邪在表，皮毛肌肉之不固耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风黄汤
  • 当前页：玉屏风散
  • 下一页：黄五物汤
<<< 返回本书目录
  1. 玉屏风口服液【方剂大全】
  2. 玉屏风散【方剂大全】
  3. 玉屏苍耳汤【方剂大全】
  4. 玉屏风散方义解《研经言》
  5. 玉盘散【方剂大全】
  6. 玉屏桂枝汤【方剂大全】
  7. 玉女煎证《临证实验录》
  8. 玉泉《证类本草》
  9. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  10. 玉泉散【方剂大全】
  11. 玉女煎【方剂大全】
  12. 玉泉丸【方剂大全】
  13. 玉米轴【中药大全】
  14. 玉仁膏《外科传薪集》
  15. 玉米油【中药大全】
  16. 玉容肥皂【方剂大全】
  17. 玉米须饮《保健药膳》
  18. 玉容肥皂丸《毓麟验方》
  19. 玉米须炖猪肉【方剂大全】
  20. 玉容散《毓麟验方》
  21. 玉米须【中药大全】
  22. 玉容散【方剂大全】
  23. 玉米花【中药大全】
  24. 玉乳丹【方剂大全】
  25. 玉米黑霉【中药大全】
  26. 玉山芎穷【中药大全】
  27. 玉米黑粉【中药大全】
  28. 玉珊瑚根【中药大全】
  29. 玉米粉粥【方剂大全】
  30. 玉石《神农本草经》
  1. 玉屏风散《删补名医方论》
  2. 玉屏风散《医宗金鉴》
  3. 玉屏风散《冯氏锦囊秘录》
  4. 玉屏风茶《茶饮保健》
  5. 玉屏风散《目经大成》
  6. 玉盘散《是斋百一选方》
  7. 玉屏风散《医方考》
  8. 玉女英《是斋百一选方》
  9. 玉屏风散《医方考》
  10. 玉女煎证《临证实验录》
  11. 玉屏风散《仁术便览》
  12. 玉女煎《退思集类方歌注》
  13. 玉屏风散《医方论》
  14. 玉磨茶《饮膳正要》
  15. 玉屏风散《时方歌括》
  16. 玉明《千金翼方》
  17. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  18. 玉米须饮《食物疗法》
  19. 玉屏风散方义解《研经言》
  20. 玉米须饮《保健药膳》
  21. 玉泉《神农本草经》
  22. 玉米须龟《老年百病防治》
  23. 玉泉《千金翼方》
  24. 玉米须《中药学》
  25. 玉泉《中医词典》
  26. 玉米须《中医饮食营养学》
  27. 玉泉《本草经集注》
  28. 玉米《食物疗法》
  29. 玉泉《新修本草》
  30. 玉米《老年食养食疗》
  31. 玉泉《吴普本草》


黄五物汤_《删补名医方论》_中医方言_【岐黄之术】

黄五物汤

黄五物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风靡身无痛，半身不遂，手足无力，不能动履者。久久服之，自见其功。

黄 （蜜炙，六钱） 白芍药（酒炒，三钱） 桂枝（嫩枝连皮，三钱） 生姜（外皮，三钱） 大枣（去核，四枚）

水煎服。

【注】经曰∶虚邪偏客于身半，其入深者，内居营卫，营卫衰则真气去，邪气独留，发为偏枯；其邪气浅者，脉偏痛。此谓虚邪贼风之中人也。营卫虚则其人深，久留发为偏枯、半身不遂也。营卫实则其人浅，即作经脉偏痛、风痹病也。八风、五痹之病，营卫实者，则以续命汤、换骨丹发其营卫之邪。风靡。偏枯之病，是营卫虚，则当以此汤补其营卫之虚也。故君黄 以补卫，臣桂、芍以补营，佐姜、枣补而兼通，以和营卫也。此方乃小建中汤之变制，加黄 减甘草、饴糖者，是其意在补外，而不在补中也。若左半身不遂，则加当归以补血；右半身不遂，则倍黄 以补气；手软倍桂枝；足软加牛膝；筋软加木瓜；骨软加虎骨；元气虚加人参；阳气虚加附子；在临证者消息之。久久服之，无不应也。如外风邪盛，则又当从事乎羌活愈风汤，补而散之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉屏风散
  • 当前页：黄五物汤
  • 下一页：羌活愈风汤
<<< 返回本书目录
  1. 黄乌丸【方剂大全】
  2. 黄细辛【中药大全】
  3. 黄菀【中药大全】
  4. 黄仙饼子【方剂大全】
  5. 黄丸子【方剂大全】
  6. 黄相似《小儿药证直诀》
  7. 黄瓦韦【中药大全】
  8. 黄香饼【方剂大全】
  9. 黄土丸【方剂大全】
  10. 黄香膏【方剂大全】
  11. 黄土汤【方剂大全】
  12. 黄香薷【中药大全】
  13. 黄土散【方剂大全】
  14. 黄香散【方剂大全】
  15. 黄土稻花汤【方剂大全】
  16. 黄香油【方剂大全】
  17. 黄土【中药大全】
  18. 黄消汤【方剂大全】
  19. 黄土《本草纲目》图文版
  20. 黄心果【中药大全】
  21. 黄土《药征续编》
  22. 黄心舌《敖氏伤寒金镜录》
  23. 黄土《本草择要纲目》
  24. 黄雄漆丸【方剂大全】
  25. 黄土《本草纲目》完整版
  26. 黄序《救伤秘旨》
  27. 黄筒花【中药大全】
  28. 黄序《外科全生集》
  29. 黄庭丹【方剂大全】
  30. 黄雪【方剂大全】
  1. 黄五物汤《删补名医方论》
  2. 黄五辰《中医词典》
  3. 黄五物汤《三因极一病证方论》
  4. 黄维《中医词典》
  5. 黄五物汤（加味黄五物汤）《医学衷中参西录》
  6. 黄丸《普济本事方》
  7. 黄武《中医词典》
  8. 黄丸《普济本事方》
  9. 黄相似《小儿药证直诀》
  10. 黄丸《普济本事方》
  11. 黄屑《证类本草》
  12. 黄丸《太平惠民和剂局方》
  13. 黄心舌《敖氏伤寒金镜录》
  14. 黄丸《妇人大全良方》
  15. 黄心翳《中医词典》
  16. 黄丸《妇人大全良方》
  17. 黄序《中医词典》
  18. 黄土汤方《医宗金鉴》
  19. 黄序《救伤秘旨》
  20. 黄土汤方《伤寒杂病论》
  21. 黄序《外科全生集》
  22. 黄土汤《备急千金要方》
  23. 黄续法《医学纲目》
  24. 黄土汤《金匮悬解》
  25. 黄宣《中医词典》
  26. 黄土汤《圆运动的古中医学》
  27. 黄芽《中医词典》
  28. 黄土散《奇方类编》
  29. 黄芽白菜《滇南本草》
  30. 黄土散《三因极一病证方论》
  31. 黄岩《中医词典》


羌活愈风汤_《删补名医方论》_中医方言_【岐黄之术】

羌活愈风汤

羌活愈风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治年近四旬，营卫不足，肝肾虚弱，风中经络。精神恍惚，语言不清，半身不遂，手足麻木，筋骨无力；或手足枯瘦浮肿，或手足筋挛不收。一切风病稍愈之后，调理俱宜此方。及初觉大指次指麻木不用，手足少力，或肌肉微掣，口眼跳动，若不预防调治，三年之内，风病必生，亦宜服之。

羌活 甘草（炙） 防风 黄 蔓荆子 地骨皮 川芎 细辛 枳壳 人参 麻黄 知母 甘菊花 薄荷 枸杞 当归 独活 白芷 杜仲 秦艽 柴胡 半夏（制） 浓朴（姜制） 熟地黄 防己（以上各二两） 芍药 黄芩 白茯苓（各三两） 石膏 生地 苍术（各四两） 官桂（一两） 前胡（二两）

上每服一两，水二盏，煎一盏，去滓，空心温服。如遇天阴，加生姜三片，临卧再煎，滓俱要，食远空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄五物汤
  • 当前页：羌活愈风汤
  • 下一页：清热化痰汤
<<< 返回本书目录
  1. 羌活鱼【中药大全】
  2. 羌活愈风汤【方剂大全】
  3. 羌活饮子【方剂大全】
  4. 羌乌散【方剂大全】
  5. 羌活芎藁汤【方剂大全】
  6. 枪刀菜根【中药大全】
  7. 羌活退翳丸【方剂大全】
  8. 枪刀药【中药大全】
  9. 羌活桃仁汤【方剂大全】
  10. 枪花药【中药大全】
  11. 羌活汤【方剂大全】
  12. 枪乌贼【中药大全】
  13. 羌活胜湿汤【方剂大全】
  14. 腔隙性脑梗死【疾病大全】
  15. 羌活胜湿汤《脾胃论》
  16. 蜣螂《本草纲目》完整版
  17. 羌活胜湿《汤头歌诀》
  18. 蜣螂《本草乘雅半偈》
  19. 羌活胜风汤加减【方剂大全】
  20. 蜣螂《本草崇原》
  21. 羌活胜风汤【方剂大全】
  22. 蜣螂《长沙药解》
  23. 羌活升麻汤【方剂大全】
  24. 蜣螂《证类本草》
  25. 羌活神术散【方剂大全】
  26. 蜣螂《本草纲目》图文版
  27. 羌活散【方剂大全】
  28. 蜣螂【中药大全】
  29. 羌活散《苏沈良方》
  30. 蜣螂蛀《医宗金鉴》
  1. 羌活愈风汤《删补名医方论》
  2. 羌活愈风汤《医宗金鉴》
  3. 羌活愈风汤《仁术便览》
  4. 羌活饮（加味羌活饮）《三因极一病证方论》
  5. 羌活煮散《博济方》
  6. 羌活续断汤《仁术便览》
  7. 羌荆风茶《茶饮保健》
  8. 羌活续断汤《仁术便览》
  9. 羌英茶《茶饮保健》
  10. 羌活香薷茶《茶饮保健》
  11. 枪形《中医词典》
  12. 羌活汤《仁术便览》
  13. 腔子、脂膜《医述》
  14. 羌活汤《冯氏锦囊秘录》
  15. 蜣螂《神农本草经》
  16. 羌活汤《正体类要》
  17. 蜣螂《本草纲目》
  18. 羌活汤《备急千金要方》
  19. 蜣螂《雷公炮制药性解》
  20. 羌活石膏茶《茶饮保健》
  21. 蜣螂《千金翼方》
  22. 羌活胜湿汤《医方论》
  23. 蜣螂《长沙药解》
  24. 羌活胜湿汤《脾胃论》
  25. 蜣螂《本草经集注》
  26. 羌活胜湿汤《仁术便览》
  27. 蜣螂《新修本草》
  28. 羌活胜湿汤《外科理例》
  29. 蜣螂《本草衍义》
  30. 羌活胜湿汤《医方考》
  31. 蜣螂《汤液本草》


清热化痰汤_《删补名医方论》_中医方言_【岐黄之术】

清热化痰汤

清热化痰汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风痰热，神气不清，舌强难言。

人参 白术 茯苓 甘草（炙） 橘红 半夏 麦冬 石菖蒲 枳实 木香 竹茹 黄芩 黄连 南星

水煎，加竹沥。姜汁服。

【注】中风有内生、外中二因。内生则因胃浊生痰，志极动火；外中则因形气不固，感召风邪。所以内生者，病必痰迷不语，火发神昏。外中者，病必筋骨不用，口眼歪斜。单发者易治，同发者难愈。然此病之来，必有先兆。如大指次指麻木不仁或手足无力，或肌肉微掣，此营卫受邪，外中之先兆也。如上盛下虚，头眩脚软，神短忽忽，言语失常，此痰火将发，内生之先兆也。医方中预防外中、内生之剂甚多，皆不若羌活愈风，清热化痰二方均以补正为主，除邪次之。故羌活愈风，以十全大补汤为君剂；清热化痰，以六君子汤为君剂也。羌活愈风汤，用人参、苓、草以补气，归、地、芍药以补血，黄 、桂枝以扶卫，麻黄、芎 以调营。湿盛则筋骨痿软，故佐苍、半，防己以除之。风盛则筋骨拘劲，故佐枸、杜、地黄以滋之。病久气必滞，故佐枳壳、浓朴以行之。风多从燥化，故佐知、膏、黄芩以清之。更佐诸羌、独辈发散之品，以驱六经之风，是风非汗不除也。

久病风邪之人，若一旬无汗，须加麻黄微汗以和其表。若数日大便不利，更加大黄微利以和其里。春倍柴胡、半夏，夏倍知、膏、黄芩，季夏倍防己、术、苓，秋倍浓朴加桂、藿，冬倍归、桂加附子，此皆通塞从时，活变法也。一气一候亦然，假如今日风气大来，是风淫也，则倍防风；热气大来，是火淫也，则借黄芩；湿气大来，是湿淫也，则倍苍术；清气大来，是燥淫也，则倍桂枝皮；寒气大来，是寒淫也，则加炮附子。此又随气候加药法也。清热化痰汤，用参、苓、术、草以补气，木香、枳实以利气，橘、半、南星以化痰，黄芩、黄连以泻热，菖蒲通心，麦、竹清心，姜汁、竹沥通神明去胃浊，则内生诸病自渐愈矣。气实减人参、白术者，恐助热也。气虚减木香 枳实者，恐伤气也。痰热甚盛，大便秘实者，此方攻病力缓，又当与礞石滚痰丸相兼服之，大便利，止再服，恐过则伤正也。

若利后数日，仍秘实者，仍服之，是又恐痰热盛而助邪也。其变通加减施治，总在临证者消息之，难以尽述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活愈风汤
  • 当前页：清热化痰汤
  • 下一页：防风通圣散
<<< 返回本书目录
  1. 清热化痰【方剂主治】
  2. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  3. 清热化痰【中药主治】
  4. 清热降火【中药主治】
  5. 清热化湿【方剂主治】
  6. 清热解毒【中药主治】
  7. 清热化湿【中药主治】
  8. 清热解毒【方剂主治】
  9. 清热化脓汤【方剂大全】
  10. 清热解毒合剂【方剂大全】
  11. 清热和胃丸【方剂大全】
  12. 清热解毒口服液【方剂大全】
  13. 清热固表汤【方剂大全】
  14. 清热解毒利湿汤【方剂大全】
  15. 清热甘露饮【方剂大全】
  16. 清热解毒汤【方剂大全】
  17. 清热毒【中药主治】
  18. 清热解毒消炎【方剂大全】
  19. 清热代茶饮【方剂大全】
  20. 清热解毒消肿汤【方剂大全】
  21. 清热除湿汤【方剂大全】
  22. 清热解暑【中药主治】
  23. 清热除湿祛风膏【方剂大全】
  24. 清热解郁汤【方剂大全】
  25. 清热除湿【中药主治】
  26. 清热利尿【中药主治】
  27. 清热除烦【方剂主治】
  28. 清热利湿【中药主治】
  29. 清热除烦【中药主治】
  30. 清热利湿【方剂主治】
  1. 清热化痰汤《删补名医方论》
  2. 清热化痰汤《医宗金鉴》
  3. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  4. 清热化湿《中医词典》
  5. 清热解表《中医词典》
  6. 清热法《中医内科学》
  7. 清热解毒《中医名词词典》
  8. 清热法《中医词典》
  9. 清热解毒《中医词典》
  10. 清热保津法《时病论歌括新编》
  11. 清热解毒法《时病论歌括新编》
  12. 清热《证治准绳·疡医》
  13. 清热解毒药《中药学》
  14. 清气为荣《此事难知》
  15. 清热解暑《中医名词词典》
  16. 清气散《普济本事方》
  17. 清热解暑《中医词典》
  18. 清气散《仁术便览》
  19. 清热开窍《中医词典》
  20. 清气凉营《中医词典》
  21. 清热利湿《中医名词词典》
  22. 清气化痰丸《医方论》
  23. 清热利湿《中医词典》
  24. 清气化痰丸《奇方类编》
  25. 清热凉血药《中药学》
  26. 清气化痰丸《仁术便览》
  27. 清热透斑法《时病论歌括新编》
  28. 清气化痰丸《医方考》
  29. 清热泻火药《中药学》
  30. 清气化痰丸《目经大成》
  31. 清热药《中药学》


防风通圣散_《删补名医方论》_中医方言_【岐黄之术】

防风通圣散

防风通圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

风热壅盛，表里三焦皆实者，此方主之。

防风 川芎 当归 芍药 大黄 薄荷 麻黄 连翘 芒硝（各半两） 石膏 黄芩 桔梗（各一两） 滑石（三两） 甘草（三两） 荆芥 白术 栀子（各二钱半） 生姜（三片）

每服三钱。

【集注】吴琨曰∶防风、麻黄 解表药也，风热之在皮肤者，得之由汗而泄。荆芥、薄荷清上药也，风热之在颠顶者，得之由鼻而泄。大黄、芒硝通利药也，风热之在肠胃者，得之由后而泄。滑石、栀子水道药也，风热之在决渎者，得之由尿而泄。风淫于肺，肺胃受邪，石膏、桔梗清肺胃也。而连翘、黄芩，又所以祛诸经之游火。风之为患，肝木主之，川芎、归、芍，和肝血也。而甘草、白术，所以和胃气而健脾。刘守真长于治火，此方之旨详且悉哉！亦治失下发斑，三焦火实。全方除硝、黄名双解散，解表有防风、麻黄、薄荷、荆芥、川芎，解里有石膏、滑石、黄芩、栀子、连翘，复有当归、芍药以和血，桔梗、白术、甘草以调气，营卫皆和，表里俱畅，故曰双解。本方名曰通圣，极言其用之妙耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清热化痰汤
  • 当前页：防风通圣散
  • 下一页：九味羌活汤
<<< 返回本书目录
  1. 防风通圣三黄丸【方剂大全】
  2. 防风通圣散【方剂大全】
  3. 防风通圣《汤头歌诀》
  4. 防风通圣散加蝎尾方【方剂大全】
  5. 防风通气汤【方剂大全】
  6. 防风通圣丸【方剂大全】
  7. 防风天麻丸【方剂大全】
  8. 防风丸【方剂大全】
  9. 防风天麻散【方剂大全】
  10. 防风温胆汤【方剂大全】
  11. 防风天麻膏【方剂大全】
  12. 防风消毒散【方剂大全】
  13. 防风汤【方剂大全】
  14. 防风消毒饮【方剂大全】
  15. 防风松肌败毒汤【方剂大全】
  16. 防风泻白散【方剂大全】
  17. 防风四物汤【方剂大全】
  18. 防风泻肝散【方剂大全】
  19. 防风四苓散【方剂大全】
  20. 防风芎归汤【方剂大全】
  21. 防风石膏汤【方剂大全】
  22. 防风雄黄丸【方剂大全】
  23. 防风胜湿汤【方剂大全】
  24. 防风羊角汤【方剂大全】
  25. 防风胜金汤【方剂大全】
  26. 防风叶【中药大全】
  27. 防风升麻汤【方剂大全】
  28. 防风一字散【方剂大全】
  29. 防风神术汤【方剂大全】
  30. 防风饮【方剂大全】
  1. 防风通圣散《删补名医方论》
  2. 防风通圣散《医宗金鉴》
  3. 防风通圣散《冯氏锦囊秘录》
  4. 防风通圣散《时病论歌括新编》
  5. 防风通圣散《医述》
  6. 防风通圣《汤头歌诀》
  7. 防风通圣散《儒门事亲》
  8. 防风通气汤《外科理例》
  9. 防风通圣散《儒门事亲》
  10. 防风天麻散《儒门事亲》
  11. 防风通圣散《医方考》
  12. 防风汤《普济本事方》
  13. 防风通圣散《医方考》
  14. 防风汤《普济本事方》
  15. 防风通圣散《医方考》
  16. 防风汤《儒门事亲》
  17. 防风通圣散《医方考》
  18. 防风汤《太平惠民和剂局方》
  19. 防风通圣散《外科理例》
  20. 防风汤《三因极一病证方论》
  21. 防风通圣散《仁术便览》
  22. 防风汤《妇人大全良方》
  23. 防风通圣散《退思集类方歌注》
  24. 防风汤《妇人大全良方》
  25. 防风通圣散《万氏秘传片玉心书》
  26. 防风汤《妇人大全良方》
  27. 防风通圣散《医方论》
  28. 防风汤《正体类要》
  29. 防风通圣散《时方歌括》
  30. 防风汤《备急千金要方》
  31. 防风丸《备急千金要方》


九味羌活汤_《删补名医方论》_中医方言_【岐黄之术】

九味羌活汤

九味羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名冲和汤） 四时发散之通剂。

羌活 防风 川芎 白芷 细辛 苍术 黄芩 甘草 生地

加生姜三片，葱白三茎，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风通圣散
  • 当前页：九味羌活汤
  • 下一页：活人败毒散
<<< 返回本书目录
  1. 九味羌活颗粒【方剂大全】
  2. 九味羌活汤【方剂大全】
  3. 九味羌活《汤头歌诀》
  4. 九味羌活丸【方剂大全】
  5. 九味前胡汤【方剂大全】
  6. 九味清心丸【方剂大全】
  7. 九味平胸丸【方剂大全】
  8. 九味石灰华散【方剂大全】
  9. 九味蟠葱散【方剂大全】
  10. 九味顺气散【方剂大全】
  11. 九味木香丸【方剂大全】
  12. 九味四物汤【方剂大全】
  13. 九味芦荟丸【方剂大全】
  14. 九味汤【方剂大全】
  15. 九味龙荟丸【方剂大全】
  16. 九味丸【方剂大全】
  17. 九味龙胆泻肝汤【方剂大全】
  18. 九味犀角汤【方剂大全】
  19. 九味流气饮【方剂大全】
  20. 九味香附丸【方剂大全】
  21. 九味理中汤【方剂大全】
  22. 九味养脾汤【方剂大全】
  23. 九味宽中散【方剂大全】
  24. 九味一枝蒿【中药大全】
  25. 九味解毒汤【方剂大全】
  26. 九味异功煎【方剂大全】
  27. 九味解毒散【方剂大全】
  28. 九味萸连丸【方剂大全】
  29. 九味黄连丸【方剂大全】
  30. 九味资生丸【方剂大全】
  1. 九味羌活汤《删补名医方论》
  2. 九味羌活汤《医宗金鉴》
  3. 九味羌活汤《冯氏锦囊秘录》
  4. 九味羌活汤《时病论歌括新编》
  5. 九味羌活汤《目经大成》
  6. 九味羌活《汤头歌诀》
  7. 九味羌活汤《医方考》
  8. 九味芦荟丸《医学心悟》
  9. 九味羌活汤《医方考》
  10. 九味芦荟丸《目经大成》
  11. 九味羌活汤《仁术便览》
  12. 九痛叙论《三因极一病证方论》
  13. 九味羌活汤《退思集类方歌注》
  14. 九痛丸方《伤寒杂病论》
  15. 九味羌活汤《增订叶评伤暑全书》
  16. 九痛丸《太平惠民和剂局方》
  17. 九味羌活汤《医方论》
  18. 九痛丸《三因极一病证方论》
  19. 九味羌活汤《时方歌括》
  20. 九痛丸《备急千金要方》
  21. 九味羌活汤《伤寒括要》
  22. 九痛丸《金匮悬解》
  23. 九物牛黄丸《备急千金要方》
  24. 九痛《中医词典》
  25. 九仙散《儒门事亲》
  26. 九天神霄玉诀戊日禁忌《急救广生集》
  27. 九仙丸《目经大成》
  28. 九死《中医词典》
  29. 九香虫《本草纲目》
  30. 九熟草《名医别录》
  31. 九香虫《本草新编》


活人败毒散_《删补名医方论》_中医方言_【岐黄之术】

活人败毒散

活人败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒温疫，风湿风眩，拘蜷风痰，头痛目眩，四肢痛，憎寒壮热，项强睛疼。老人小儿皆可服。

羌活 独活 前胡 柴胡 川芎 枳壳 白茯苓 桔梗 人参（各一两） 甘草（五钱）

上为细末，每服二钱，水一盏，入生姜三片，煎七分，温服，或沸汤点服。

烦热口干，加黄芩。

【集注】赵羽皇曰∶东南地土卑湿，凡患感冒，辄以伤寒二字混称。不知伤者，正气伤于中，寒者，寒气客于外，未有外感而内不伤者也。仲景医门之圣，立法高出千古，其言冬时严寒，万类深藏，君子固密，不伤于寒。触冒之者，乃名伤寒，以失于固密而然。可见人之伤寒，悉由元气不固，肤腠之不密也。昔人常言伤寒为汗病，则汗法其首重矣。

然汗之发也，其出自阳，其源自阴，故阳气虚，则营卫不和而汗不能作；阴气弱，则津液枯涸而汗不能滋。但攻其外，罔顾其内可乎？表汗无如败毒散、羌活汤。其药如二活、二胡、芎、苍、辛、芷群队辛温，非不发散，若无人参、生地之大力者居乎其中，则形气素虚者，必至亡阳；血虚挟热者，必至亡阴，而成痼疾矣。是败毒散之人参，与冲和汤之生地，人谓其补益之法，我知其托里之法。盖补中兼发，邪气不致于流连；发中带补，真元不致于耗散，施之于东南地卑气暖之乡，最为相宜，此古人制方之义。然形气俱实，或内热炽盛，则更当以河间法为是也。

胡天锡曰∶非其时而有其气，惟气血两虚之人受之。寒客营而风客卫，不可用峻剂，故稍从其轻者，此羌活汤、败毒散所由立也。九味汤主寒邪伤营，故于发表中加芎、地，引而入血，即借以调荣。用葱姜为引，使通体汗出，庶三阳血分之邪，直达而无所滞矣。败毒散主风邪伤卫，故于发表中加参、苓、枳、桔，引而达卫，固托以宣通。用生姜为使，使留连肺部，则上焦气分之邪不能干矣。是方亦可用黄芩者，以诸药气味辛温，恐其僭亢，一以润之，一以清之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九味羌活汤
  • 当前页：活人败毒散
  • 下一页：柴葛解肌汤
<<< 返回本书目录
  1. 活蚯蚓【方剂大全】
  2. 活人阴脉例《阴证略例》
  3. 活脾散【方剂大全】
  4. 活神丹【方剂大全】
  5. 活脓散【方剂大全】
  6. 活肾丸【方剂大全】
  7. 活母丹【方剂大全】
  8. 活圣散【方剂大全】
  9. 活命饮【方剂大全】
  10. 活水无忧散【方剂大全】
  11. 活命仙丹【方剂大全】
  12. 活水止虱丹【方剂大全】
  13. 活命汤【方剂大全】
  14. 活胎和气饮【方剂大全】
  15. 活命神方【方剂大全】
  16. 活痰丸【方剂大全】
  17. 活命神丹【方剂大全】
  18. 活体部分供肝获取法《临床肝移植》
  19. 活命散【方剂大全】
  20. 活调敷散【方剂大全】
  21. 活命金丹【方剂大全】
  22. 活胃散【方剂大全】
  23. 活命丹【方剂大全】
  24. 活心丹【方剂大全】
  25. 活络止痛【中药主治】
  26. 活心丸【方剂大全】
  27. 活络镇风丹【方剂大全】
  28. 活血【中药主治】
  29. 活络油膏【方剂大全】
  30. 活血【方剂主治】
  1. 活人败毒散《删补名医方论》
  2. 活人败毒散《医宗金鉴》
  3. 活人五味子汤《冯氏锦囊秘录》
  4. 活命金丹《仁术便览》
  5. 活人苡仁酒《冯氏锦囊秘录》
  6. 活络效灵丹《医学衷中参西录》
  7. 活人阴脉例《阴证略例》
  8. 活络通经丸《三因极一病证方论》
  9. 活师《证类本草》
  10. 活络祛寒汤《医学衷中参西录》
  11. 活体部分供肝获取法《临床肝移植》
  12. 活络丹《外科传薪集》
  13. 活血《明目至宝》
  14. 活络丹《医方考》
  15. 活血丹《冯氏锦囊秘录》
  16. 活络丹《太平惠民和剂局方》
  17. 活血化痰汤《仁术便览》
  18. 活络丹《冯氏锦囊秘录》
  19. 活血祛风法《时病论歌括新编》
  20. 活检组织印片诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  21. 活血祛瘀药《中药学》
  22. 活肩操《老年百病防治》
  23. 活血祛瘀药《中医眼科学》
  24. 活化部分凝血活酶时间测定《临床基础检验学》
  25. 活血祛瘀药应用注意事项《中药学》
  26. 活动颈部《家庭医学百科·预防保健篇》
  27. 活血祛瘀与调经《名师垂教》
  28. 活动过度《默克家庭诊疗手册》
  29. 活血润燥生津汤《医方论》
  30. 活磁石《药性切用》
  31. 活血润燥生津饮《汤头歌诀》


柴葛解肌汤_《删补名医方论》_中医方言_【岐黄之术】

柴葛解肌汤

柴葛解肌汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治三阳合病，头痛 发热，心烦不眠，嗑干耳聋，恶寒无汗，三阳证同见者。

石膏 柴胡 羌活 白芷 黄芩 芍药 桔梗 甘草 葛根

加姜枣，水煎服。

【注】陶华制此以代葛根汤。不知葛根汤，只是太阳、阳明药，而此方君柴胡，则是又治少阳也；用之于太阳、阳明合病，不合也。若用之以治三阳合病，表里邪轻者，无不效也。仲景于三阳合病，用白虎汤主之者，因热甚也，曰汗之则谵语遗尿，下之则额汗厥逆，正示人惟宜以和解立法，不可轻于汗下也。此方得之葛根、白芷，解阳明正病之邪，羌活解太阳不尽之邪，柴胡解少阳初入之邪。

佐膏、芩治诸经热，而专意在清阳明，佐芍药敛诸散药而不令过汗，桔梗载诸药上行三阳，甘草和诸药通调表里。施于病在三阳，以意增减，未有不愈者也。若渴引饮者，倍石膏加栝蒌根，以清热而生津也。若恶寒甚无汗，减石膏、黄芩加麻黄，春夏重加之，以发太阳之寒。若有汗者，加桂枝以解太阳之风，无不可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：活人败毒散
  • 当前页：柴葛解肌汤
  • 下一页：升麻葛根汤
<<< 返回本书目录
  1. 柴葛煎【方剂大全】
  2. 柴葛解肌汤【方剂大全】
  3. 柴葛桂枝汤【方剂大全】
  4. 柴葛解肌汤（程氏）【方剂大全】
  5. 柴葛各半汤【方剂大全】
  6. 柴葛解肌汤加减【方剂大全】
  7. 柴葛二妙汤【方剂大全】
  8. 柴葛蓝草汤【方剂大全】
  9. 柴葛二陈汤【方剂大全】
  10. 柴葛平胃散【方剂大全】
  11. 柴葛败毒散【方剂大全】
  12. 柴葛芩连汤【方剂大全】
  13. 柴葛安胎饮【方剂大全】
  14. 柴葛五苓散【方剂大全】
  15. 柴附汤【方剂大全】
  16. 柴梗半夏汤【方剂大全】
  17. 柴防煎【方剂大全】
  18. 柴梗汤【方剂大全】
  19. 柴防二陈汤【方剂大全】
  20. 柴归饮【方剂大全】
  21. 柴独苍术汤【方剂大全】
  22. 柴桂【中药大全】
  23. 柴陈五苓散【方剂大全】
  24. 柴桂地黄汤【方剂大全】
  25. 柴陈汤【方剂大全】
  26. 柴桂汤【方剂大全】
  27. 柴陈四妙汤【方剂大全】
  28. 柴蒿鳖甲汤【方剂大全】
  29. 柴陈拈涌汤【方剂大全】
  30. 柴厚朴【中药大全】
  1. 柴葛解肌汤《删补名医方论》
  2. 柴葛解肌汤《医宗金鉴》
  3. 柴葛解肌汤《目经大成》
  4. 柴葛解肌汤《时病论歌括新编》
  5. 柴葛解肌汤《医学心悟》
  6. 柴甘茶《茶饮保健》
  7. 柴葛解肌汤《退思集类方歌注》
  8. 柴风茶《茶饮保健》
  9. 柴葛解肌汤《万氏秘传片玉心书》
  10. 柴陈煎（新方）《虚损启微》
  11. 柴葛解肌汤《医方论》
  12. 柴车茶《茶饮保健》
  13. 柴蒿茶《茶饮保健》
  14. 钗子股《证类本草》
  15. 柴胡《神农本草经》
  16. 钗子股《海药本草》
  17. 柴胡《雷公炮炙论》
  18. 钗斛《得配本草》
  19. 柴胡《雷公炮制药性解》
  20. 姹女《中医词典》
  21. 柴胡《药笼小品》
  22. 差夏《中医词典》
  23. 柴胡《长沙药解》
  24. 差经《中医词典》
  25. 柴胡《中药炮制》
  26. 差候《诸病源候论》
  27. 柴胡《新修本草》
  28. 差后食复《伤寒恒论》
  29. 柴胡《神农本草经百种录》
  30. 差后劳复一《伤寒悬解》
  31. 柴胡《本草衍义》


升麻葛根汤_《删补名医方论》_中医方言_【岐黄之术】

升麻葛根汤

升麻葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明表热下利，兼治痘疹初发。

升麻 葛根 芍药 甘草（炙）

上四味，水煎服。

【集注】柯琴曰∶此为阳明初病，解表和里之剂，可用以散表热，亦可用以治里虚，一方而两擅其长也。夫身热汗自出，不恶寒反恶热。是阳明之本证。仲景未尝立治表之方，见阳明初起，汗出多而恶寒者，便用桂枝汤；及无汗而恶寒者，则用葛根汤。证同太阳而称阳明者，是阳明之表病自太阳传来，故治仍同太阳也。此方治阳明自病，不用麻桂者，恐汗太过而亡津液，反致胃燥也。用升麻、葛根发胃脘之阳，以散肌肉之表热；芍药、甘草泻脾经之火，以解胃府之里热。有汗则发，无汗则止，功同桂枝，而已远干姜、桂，且不须啜稀粥以助阳也。胃实为阳明之里证，仲景用承气三方。然阳明初病，往往有移热于脾而下利者，《内经》所谓暴注下迫，皆属于热也。下利，正是胃热之兆，故太阳阳明合病，必自下利，仲景用葛根汤以发两阳之表热，即所以治里热也。此方即仿其义，去姜、桂之辛热，以升麻代麻黄，便是阳明表剂，而非太阳表剂矣。葛根禀性甘凉，可以散表实，协升麻以上升，则使清阳达上而浊阴下降。可知芍药收敛脾阴，甘草缓急和里，则下利自止。可知治里仍用表药者，以表实下利、而非里实故也。痘疹自里达表，出于少阴而发于太阳，初起则内外皆热，故亦宜于凉散耳。若无汗加麻黄，有汗加桂枝，渴热加石膏，咽痛加桔梗，头痛合芎芷散，头面肿合消毒饮，有少阳证加柴，芩，火盛加芩、连，凡邪在三阳，以此出入，无不利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴葛解肌汤
  • 当前页：升麻葛根汤
  • 下一页：参苏饮
<<< 返回本书目录
  1. 升麻葛根汤《医宗金鉴》
  2. 升麻葛根汤【方剂大全】
  3. 升麻葛根汤《汤头歌诀》
  4. 升麻和气饮【方剂大全】
  5. 升麻膏【方剂大全】
  6. 升麻黄连汤【方剂大全】
  7. 升麻干葛汤【方剂大全】
  8. 升麻黄芪汤【方剂大全】
  9. 升麻柴胡汤【方剂大全】
  10. 升麻黄耆汤【方剂大全】
  11. 升麻草【中药大全】
  12. 升麻黄芩汤【方剂大全】
  13. 升麻补胃汤【方剂大全】
  14. 升麻黄汤《医学衷中参西录》
  15. 升麻鳖甲汤【方剂大全】
  16. 升麻解毒汤【方剂大全】
  17. 升麻【中药大全】
  18. 升麻酒【方剂大全】
  19. 升麻《本草纲目》图文版
  20. 升麻六物汤【方剂大全】
  21. 升麻《证类本草》
  22. 升麻清胃散【方剂大全】
  23. 升麻《长沙药解》
  24. 升麻散【方剂大全】
  25. 升麻《药笼小品》
  26. 升麻顺气汤【方剂大全】
  27. 升麻《药鉴》
  28. 升麻溻汤【方剂大全】
  29. 升麻《雷公炮炙论》
  30. 升麻溻肿汤【方剂大全】
  1. 升麻葛根汤《删补名医方论》
  2. 升麻葛根汤《医宗金鉴》
  3. 升麻葛根汤《冯氏锦囊秘录》
  4. 升麻葛根汤《医宗金鉴》
  5. 升麻葛根汤《冯氏锦囊秘录》
  6. 升麻葛根茶《茶饮保健》
  7. 升麻葛根汤《冯氏锦囊秘录》
  8. 升麻膏方《备急千金要方》
  9. 升麻葛根汤《太平惠民和剂局方》
  10. 升麻地黄散《是斋百一选方》
  11. 升麻葛根汤《目经大成》
  12. 升麻柴胡汤《三因极一病证方论》
  13. 升麻葛根汤《医方考》
  14. 升麻茶《茶饮保健》
  15. 升麻葛根汤《医方考》
  16. 升麻鳖甲汤方《伤寒杂病论》
  17. 升麻葛根汤《医方考》
  18. 升麻鳖甲汤（如治阴毒去雄黄蜀椒）《伤寒括要》
  19. 升麻葛根汤《仁术便览》
  20. 升麻鳖甲汤（《金匮》）《增订叶评伤暑全书》
  21. 升麻葛根汤《仁术便览》
  22. 升麻鳖甲汤《金匮悬解》
  23. 升麻葛根汤《退思集类方歌注》
  24. 升麻鳖甲汤《圆运动的古中医学》
  25. 升麻葛根汤《增订叶评伤暑全书》
  26. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》
  27. 升麻葛根汤《医方论》
  28. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  29. 升麻葛根汤《汤头歌诀》
  30. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  31. 升麻葛根汤《时方歌括》


参苏饮_《删补名医方论》_中医方言_【岐黄之术】

参苏饮

参苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治感冒风寒，头痛 发热，憎寒咳嗽，涕唾稠粘，胸膈满闷，脉弱无汗。

人参（八分） 苏叶（八分） 干葛（八分） 前胡（八分） 陈皮（八分） 枳壳（八分）茯苓（八分） 半夏（八分） 桔梗（五分） 木香（五分） 甘草（五分） 生姜（五片） 大枣（一枚）

上水煎，热服取汗。

【注】风寒感冒太阳则传经，以太阳主表，故用麻、桂二方，发营卫之汗也。若感太阴则不传经，以太阴主肺，故用此汤外散皮毛，内宣肺气也。盖邪之所凑，其气必虚，故君人参以补之。皮毛者，肺之合也，肺受风寒，皮毛先病，故有头痛无汗，发热憎寒之表，以苏叶、葛根、前胡为臣以散之。肺一受邪，胸中化浊，故用枳、桔、二陈以清之，则咳嗽、涕唾稠粘、胸膈满闷之证除矣。加木香以宣诸里气，加姜、枣以调诸表气，斯则表里之气和，和则解也。以本方去人参加川芎，以前胡易柴胡，名芎苏饮。治气实有火者，头痛甚亦加之。喘嗽者，加杏仁以降气，桑皮以泻肺。合四物名茯苓补心汤，治气血两虚，及新产之后虚损吐血，感冒伤风咳嗽，最相宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻葛根汤
  • 当前页：参苏饮
  • 下一页：藿香正气散
<<< 返回本书目录
  1. 参苏饮《汤头歌诀》
  2. 参苏饮【方剂大全】
  3. 参苏芎归汤【方剂大全】
  4. 参苏饮子【方剂大全】
  5. 参苏温肺饮【方剂大全】
  6. 参粟汤【方剂大全】
  7. 参苏温肺汤【方剂大全】
  8. 参条【中药大全】
  9. 参苏丸【方剂大全】
  10. 参乌汤【方剂大全】
  11. 参苏顺产汤【方剂大全】
  12. 参五秦艽汤【方剂大全】
  13. 参苏内托散【方剂大全】
  14. 参香八珍膏【方剂大全】
  15. 参苏理肺丸【方剂大全】
  16. 参香散【方剂大全】
  17. 参苏理肺糖浆【方剂大全】
  18. 参香胜金散【方剂大全】
  19. 参苏半夏汤【方剂大全】
  20. 参香汤【方剂大全】
  21. 参术壮气汤【方剂大全】
  22. 参香丸【方剂大全】
  23. 参术遇仙丹【方剂大全】
  24. 参香温肺汤【方剂大全】
  25. 参术饮【方剂大全】
  26. 参香饮【方剂大全】
  27. 参术养胎饮【方剂大全】
  28. 参香枳术丸【方剂大全】
  29. 参术芎归汤【方剂大全】
  30. 参蝎膏【方剂大全】
  1. 参苏饮《删补名医方论》
  2. 参苏饮《医宗金鉴》
  3. 参苏饮《冯氏锦囊秘录》
  4. 参苏饮《时病论歌括新编》
  5. 参苏饮《冯氏锦囊秘录》
  6. 参苏茶《茶饮保健》
  7. 参苏饮《冯氏锦囊秘录》
  8. 参数估计的意义《医学统计学》
  9. 参苏饮《妇人大全良方》
  10. 参术饮《医方论》
  11. 参苏饮《妇人大全良方》
  12. 参术调中汤《仁术便览》
  13. 参苏饮《三因极一病证方论》
  14. 参术调中汤《内外伤辨》
  15. 参苏饮《太平惠民和剂局方》
  16. 参术散《冯氏锦囊秘录》
  17. 参苏饮《目经大成》
  18. 参升茶《茶饮保健》
  19. 参苏饮《医方考》
  20. 参砂丸《冯氏锦囊秘录》
  21. 参苏饮《外科理例》
  22. 参三七《药性切用》
  23. 参苏饮《仁术便览》
  24. 参三七《本草便读》
  25. 参苏饮《仁术便览》
  26. 参三七《中药学》
  27. 参苏饮《仁术便览》
  28. 参乳丸《医方论》
  29. 参苏饮《仁术便览》
  30. 参乳丸《冯氏锦囊秘录》
  31. 参苏饮《仁术便览》


藿香正气散_《删补名医方论》_中医方言_【岐黄之术】

藿香正气散

藿香正气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治外受四时不正之气，内停饮食，头痛寒热，或霍乱吐泄，或作疟疾。

藿香 桔梗 紫苏 白芷 浓朴 大腹皮 半夏 茯苓 陈皮 甘草

上十味，加姜枣，水煎，热服。

【集注】吴琨曰∶四时不正之气，由鼻而入，不在表而在里，故不用大汗以解表，但用芬香利气之品以正里。苏、芷、陈、腹、朴、梗，皆气胜者也，故能正不正之气；茯、半、甘草则甘平之品，所以培养中气者也。若病在太阳，与此汤全无干涉，伤寒脉沉发热，与元气本虚之人，并夹阴发热者宜戒。又金不换正气散，即平胃散加半夏、藿香，凡受山岚瘴气及出远方不服水土、吐泻下利者主之。盖平胃散，可以平湿土而消瘴，半夏之燥以醒脾，藿香之芬以开胃，名曰正气，谓能正不正之气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苏饮
  • 当前页：藿香正气散
  • 下一页：神术汤
<<< 返回本书目录
  1. 藿香正气口服液【方剂大全】
  2. 藿香正气散【方剂大全】
  3. 藿香正气《汤头歌诀》
  4. 藿香正气散证《临证实验录》
  5. 藿香玉液散【方剂大全】
  6. 藿香正气水【方剂大全】
  7. 藿香饮子【方剂大全】
  8. 藿香正气汤【方剂大全】
  9. 藿香饮【方剂大全】
  10. 藿香粥《保健药膳》
  11. 藿香叶《本草择要纲目》
  12. 藿香煮散【方剂大全】
  13. 藿香养胃汤【方剂大全】
  14. 藿香左金汤【方剂大全】
  15. 藿香乌药散【方剂大全】
  16. 藿香左金丸【方剂大全】
  17. 藿香温胃散【方剂大全】
  18. 藿叶羹【方剂大全】
  19. 藿香丸【方剂大全】
  20. 藿叶散【方剂大全】
  21. 藿香托里散【方剂大全】
  22. 击扑损伤《医宗金鉴》
  23. 藿香汤【方剂大全】
  24. 击探天鼓《养生导引秘籍》
  25. 藿香散【方剂大全】
  26. 饥《医经原旨》
  27. 藿香散《小儿药证直诀》
  28. 饥不欲食《伤寒心法要诀》
  29. 藿香人参汤【方剂大全】
  30. 饥不欲食《医宗金鉴》
  1. 藿香正气散《删补名医方论》
  2. 藿香正气散《医宗金鉴》
  3. 藿香正气散《冯氏锦囊秘录》
  4. 藿香正气散《时病论歌括新编》
  5. 藿香正气散《太平惠民和剂局方》
  6. 藿香正气《汤头歌诀》
  7. 藿香正气散《目经大成》
  8. 藿香叶《是斋百一选方》
  9. 藿香正气散《医方考》
  10. 藿香叶《珍珠囊补遗药性赋》
  11. 藿香正气散《医方考》
  12. 藿香叶《本草择要纲目》
  13. 藿香正气散《医学心悟》
  14. 藿香养胃汤《仁术便览》
  15. 藿香正气散《仁术便览》
  16. 藿香养胃汤《三因极一病证方论》
  17. 藿香正气散《奇方类编》
  18. 藿香丸《博济方》
  19. 藿香正气散《增订叶评伤暑全书》
  20. 藿香汤《三因极一病证方论》
  21. 藿香正气散《医方论》
  22. 藿香汤《备急千金要方》
  23. 藿香正气散《瘴疟指南》
  24. 藿香石膏茶《茶饮保健》
  25. 藿香正气散《时方歌括》
  26. 藿香散《博济方》
  27. 藿香正气散《伤寒括要》
  28. 藿香散《小儿药证直诀》
  29. 藿香正气散证《临证实验录》
  30. 藿香散《明目至宝》
  31. 藿香粥《保健药膳》


神术汤_《删补名医方论》_中医方言_【岐黄之术】

神术汤

神术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主治三时外感寒邪、内伤生冷而发热及脾泻肠风。

白术（三钱） 防风（二钱） 甘草（一钱）

上三味，无汗用苍术加葱白、生姜，有汗用白术、生姜。

【集注】柯琴曰∶此王好古得意之方，仿仲景麻、桂二方之义，而制为轻剂也。然此是太阴之剂，可以理脾胃之风湿，而不可治太阳之风寒，亦不可以治阳明之表证与少阳之半表里也。《内经》所谓春伤于风，邪气留连而洞泄，至夏而飧泄、肠 者宜之。若冬伤于寒，至春而温病者，又非所宜也。今人不知仲景立方之旨，只恐麻黄、桂枝之伤人也，得此平和之剂恃为稳当。不知营卫不和，非调和脾胃者所可代。胃家之实者，非补虚之品所能投。肝胆之相火往来，少阴之水火相射者，不得以燥剂该摄也。失明药之理，始得方之用，能知方，始可用方而不执方。若病在太阳，先发阳明之汗，是引贼破家，张洁古岂独为葛根道哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香正气散
  • 当前页：神术汤
  • 下一页：麻黄加术汤
<<< 返回本书目录
  1. 神术散【方剂大全】
  2. 神术汤【方剂大全】
  3. 神术散《汤头歌诀》
  4. 神术汤六气加减例《阴证略例》
  5. 神授痈疽灵方《洪氏集验方》
  6. 神水《本草纲目》完整版
  7. 神授卫生汤【方剂大全】
  8. 神水《本草纲目》图文版
  9. 神授外治法《慈幼便览》
  10. 神水变色《目经大成》
  11. 神授散【方剂大全】
  12. 神水丹【方剂大全】
  13. 神授散《洪氏集验方》
  14. 神水将枯《张氏医通》
  15. 神授高青丸【方剂大全】
  16. 神水将枯《证治准绳·类方》
  17. 神失守位邪鬼外干之义《类经》
  18. 神水治验《肯堂医论》
  19. 神圣香茸散《苏沈良方》
  20. 神水滋养法《养生秘旨》
  21. 神圣香姜散【方剂大全】
  22. 神思昏愦【方剂主治】
  23. 神圣丸【方剂大全】
  24. 神祟疼痛歌《眼科心法要诀》
  25. 神圣散【方剂大全】
  26. 神祟疼痛外障《秘传眼科龙木论》
  27. 神圣膏【方剂大全】
  28. 神梭散【方剂大全】
  29. 神圣复气汤《脾胃论》
  30. 神堂穴【人体背部穴位】
  1. 神术汤《删补名医方论》
  2. 神术散《是斋百一选方》
  3. 神术汤六气加减例《阴证略例》
  4. 神术散《汤头歌诀》
  5. 神术煮散《是斋百一选方》
  6. 神术散《医方论》
  7. 神朮散《太平惠民和剂局方》
  8. 神术散《退思集类方歌注》
  9. 神衰先兆《中医疾病预测》
  10. 神术散《退思集类方歌注》
  11. 神水《中医词典》
  12. 神术散《仁术便览》
  13. 神水《本草从新》
  14. 神术散《医学心悟》
  15. 神水《本草分经》
  16. 神术散《妇人大全良方》
  17. 神水《本草撮要》
  18. 神授折伤方《是斋百一选方》
  19. 神水《药性切用》
  20. 神授痈疽灵方《洪氏集验方》
  21. 神水变色《目经大成》
  22. 神授香苏散《增订叶评伤暑全书》
  23. 神水将枯《中医词典》
  24. 神授卫生汤《目经大成》
  25. 神水将枯《张氏医通》
  26. 神授丸《是斋百一选方》
  27. 神水将枯《证治准绳·类方》
  28. 神授外治法《慈幼便览》
  29. 神水治验《肯堂医论》
  30. 神授汤《妇人大全良方》
  31. 神水滋养法《养生秘旨》


麻黄加术汤_《删补名医方论》_中医方言_【岐黄之术】

麻黄加术汤

麻黄加术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治湿家身烦疼。

麻黄（三两） 桂枝（二两） 甘草（炙，二两） 杏仁（七十个） 白术（炒，四两）

上五味，以水九升，煮麻黄，减二升，去沫，内诸药，煮取二升半，去滓，温服八合，覆取微似汗。

【集注】程知曰∶此汤为湿家表散法也。身疼为湿，身烦为热。加白术于麻黄汤中，一以助其去湿，一以恐其过散，此治湿之正法也。发散方中加白术，又为张洁古、王好古二人开法门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神术汤
  • 当前页：麻黄加术汤
  • 下一页：桂枝附子汤
<<< 返回本书目录
  1. 麻黄加生地黄汤【方剂大全】
  2. 麻黄加术汤【方剂大全】
  3. 麻黄加葛根汤【方剂大全】
  4. 麻黄加知母汤《医学衷中参西录》
  5. 麻黄加独活防风汤【方剂大全】
  6. 麻黄加知母汤【方剂大全】
  7. 麻黄黄芩汤【方剂大全】
  8. 麻黄煎【方剂大全】
  9. 麻黄厚朴汤【方剂大全】
  10. 麻黄煎丸【方剂大全】
  11. 麻黄桂枝汤【方剂大全】
  12. 麻黄碱中毒【疾病大全】
  13. 麻黄桂枝升麻汤【方剂大全】
  14. 麻黄解《医学衷中参西录》
  15. 麻黄桂枝各半汤【方剂大全】
  16. 麻黄解表汤【方剂大全】
  17. 麻黄桂枝辩《景岳全书》
  18. 麻黄解毒汤【方剂大全】
  19. 麻黄桂心汤【方剂大全】
  20. 麻黄解肌汤【方剂大全】
  21. 麻黄钩藤散【方剂大全】
  22. 麻黄酒【方剂大全】
  23. 麻黄根汤【方剂大全】
  24. 麻黄救急汤【方剂大全】
  25. 麻黄根散【方剂大全】
  26. 麻黄连翘小豆汤合胡煎方【方剂大全】
  27. 麻黄根粉【方剂大全】
  28. 麻黄连轺赤小豆汤《伤寒寻源》
  29. 麻黄根【中药大全】
  30. 麻黄连轺赤小豆汤【方剂大全】
  1. 麻黄加术汤《删补名医方论》
  2. 麻黄加术汤《医宗金鉴》
  3. 麻黄加术汤《退思集类方歌注》
  4. 麻黄加术汤《金匮悬解》
  5. 麻黄加术汤方《伤寒杂病论》
  6. 麻黄加术汤《圆运动的古中医学》
  7. 麻黄加术汤方《伤寒杂病论》
  8. 麻黄桂枝汤《三因极一病证方论》
  9. 麻黄加术汤方《医宗金鉴》
  10. 麻黄桂枝汤《冯氏锦囊秘录》
  11. 麻黄加知母汤《医学衷中参西录》
  12. 麻黄桂枝各半汤《三因极一病证方论》
  13. 麻黄煎《备急千金要方》
  14. 麻黄桂枝辩《景岳全书》
  15. 麻黄碱《药理学》
  16. 麻黄根散《妇人大全良方》
  17. 麻黄碱《药理学》
  18. 麻黄根粉《备急千金要方》
  19. 麻黄解《医学衷中参西录》
  20. 麻黄根茶《食物疗法》
  21. 麻黄解表茶《茶饮保健》
  22. 麻黄根《中药学》
  23. 麻黄连翘赤小豆汤《圆运动的古中医学》
  24. 麻黄根《本草易读》
  25. 麻黄连翘赤小豆汤《备急千金要方》
  26. 麻黄根《中药炮制》
  27. 麻黄连翘赤小豆汤《退思集类方歌注》
  28. 麻黄葛根汤《医方考》
  29. 麻黄连翘赤小豆证《医学摘粹》
  30. 麻黄甘草汤《三因极一病证方论》
  31. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》


桂枝附子汤_《删补名医方论》_中医方言_【岐黄之术】

桂枝附子汤

桂枝附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主冶伤寒八九日，风湿相搏，身体烦疼，不能转侧，不呕不渴，脉浮虚而涩者。

桂枝（四两） 附子（炮，三枚） 甘（一两） 生姜（三两） 大枣（十二枚）

上五味，以水六升，煮取二升，去滓，分温三服。

【集注】程知曰∶湿与风相搏，流入关节，身疼极重，而无头痛、呕、渴等证，脉浮虚者风也，涩者寒湿也。风在表者，散以桂、甘之辛甘。湿在经者，逐以附子之辛热。姜、枣辛甘，行营卫通津液以和表。盖阳虚则湿不行，温经助阳散湿，多藉附子之大力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄加术汤
  • 当前页：桂枝附子汤
  • 下一页：栝蒌桂枝汤
<<< 返回本书目录
  1. 桂枝附子汤《伤寒寻源》
  2. 桂枝附子汤【方剂大全】
  3. 桂枝附子去桂加白术汤《伤寒寻源》
  4. 桂枝附子汤去桂加白术汤【方剂大全】
  5. 桂枝茯苓丸证《临证实验录》
  6. 桂枝附子汤去桂加术解《研经言》
  7. 桂枝茯苓丸【方剂大全】
  8. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  9. 桂枝茯苓汤【方剂大全】
  10. 桂枝甘草龙骨牡蛎汤【方剂大全】
  11. 桂枝茯苓人参汤【方剂大全】
  12. 桂枝甘草汤《伤寒寻源》
  13. 桂枝茯苓当归汤【方剂大全】
  14. 桂枝甘草汤【方剂大全】
  15. 桂枝防风汤【方剂大全】
  16. 桂枝甘草汤证《临证实验录》
  17. 桂枝二越婢一汤证《临证实验录》
  18. 桂枝葛根汤【方剂大全】
  19. 桂枝二越婢一汤【方剂大全】
  20. 桂枝瓜蒌首乌汤【方剂大全】
  21. 桂枝二越婢一汤《伤寒寻源》
  22. 桂枝归苓汤【方剂大全】
  23. 桂枝二麻黄一汤证《经方实验录》
  24. 桂枝合白虎汤【方剂大全】
  25. 桂枝二麻黄一汤【方剂大全】
  26. 桂枝合补血汤【方剂大全】
  27. 桂枝二麻黄一汤《伤寒寻源》
  28. 桂枝和营汤【方剂大全】
  29. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  30. 桂枝红花汤【方剂大全】
  1. 桂枝附子汤《删补名医方论》
  2. 桂枝附子汤《医宗金鉴》
  3. 桂枝附子汤《三因极一病证方论》
  4. 桂枝附子汤《圆运动的古中医学》
  5. 桂枝附子汤《医学心悟》
  6. 桂枝附子汤《圆运动的古中医学》
  7. 桂枝附子汤《伤寒寻源》
  8. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  9. 桂枝附子汤《退思集类方歌注》
  10. 桂枝附子去桂加白术汤《伤寒括要》
  11. 桂枝附子汤《伤寒括要》
  12. 桂枝附子去桂加白术汤《伤寒寻源》
  13. 桂枝附子汤方《伤寒杂病论》
  14. 桂枝附子去桂加白术汤《圆运动的古中医学》
  15. 桂枝附子汤方《医宗金鉴》
  16. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  17. 桂枝附子汤方《伤寒论》
  18. 桂枝茯苓丸证《临证实验录》
  19. 桂枝附子汤去桂加术解《研经言》
  20. 桂枝茯苓丸方《医宗金鉴》
  21. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  22. 桂枝茯苓丸方《伤寒杂病论》
  23. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  24. 桂枝茯苓丸《三因极一病证方论》
  25. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  26. 桂枝茯苓丸《金匮悬解》
  27. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  28. 桂枝茯苓丸《圆运动的古中医学》
  29. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  30. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  31. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》


栝蒌桂枝汤_《删补名医方论》_中医方言_【岐黄之术】

栝蒌桂枝汤

栝蒌桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳证备，身体强KT KT 然，脉反沉迟，此为痉，此汤主之。

栝蒌根（二两） 桂枝（三两） 芍药（三两） 甘草（二两） 生姜（三两） 大枣（十二枚）

上六味，以水九升，煮取三升，分温三服，取微汁，汗不出，食顷须啜热粥发之。

【集注】喻昌曰∶伤寒方中，治项背KT KT ，用桂枝加葛根汤矣。彼之汗出恶风，其邪在表，而此之太阳证，罔不具备，其邪之亦在于表可知也。但以脉之沉迟，知其在表之邪为津液内竭所召，不当从风寒之表法起见，故不用葛根之发表解肌，改用栝蒌根之味苦入阴，擅生津液之长者为君，加之桂枝和营卫、养筋脉而治其痉，乃变表法为和法也。然既君以栝蒌根当增之，桂枝为臣当减之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝附子汤
  • 当前页：栝蒌桂枝汤
  • 下一页：水解散
<<< 返回本书目录
  1. 栝蒌根实《本草乘雅半偈》
  2. 栝蒌解《医学衷中参西录》
  3. 栝蒌根、栝蒌实《本草思辨录》
  4. 栝蒌散《仙传外科集验方》
  5. 栝蒌根《长沙药解》
  6. 栝蒌散【方剂大全】
  7. 栝蒌根《雷公炮炙论》
  8. 栝蒌实《药征》
  9. 栝蒌《证类本草》
  10. 栝蒌实《长沙药解》
  11. 栝蒌《雷公炮炙论》
  12. 栝蒌实（附天花粉）《本草新编》
  13. 栝蒌《本草择要纲目》
  14. 栝蒌汤《小儿药证直诀》
  15. 栝蒌《本草图经》
  16. 栝蒌薤白汤类《退思集类方歌注》
  17. 栝蒌《本草纲目》完整版
  18. 栝蒌子《本草易读》
  19. 栝连丸【方剂大全】
  20. 栝楼《侣山堂类辩》
  21. 括约肌功能障碍【疾病症状】
  22. 栝楼《本草纲目》图文版
  23. 括痰丸【方剂大全】
  24. 栝楼【中药大全】
  25. 括金板【中药大全】
  26. 栝楼方【方剂大全】
  27. 扩张型心肌病【疾病大全】
  28. 栝楼粉【方剂大全】
  29. 扩张孔【疾病大全】
  30. 栝楼粉粥【方剂大全】
  1. 栝蒌桂枝汤《删补名医方论》
  2. 栝蒌桂枝汤《医宗金鉴》
  3. 栝蒌桂枝汤《三因极一病证方论》
  4. 栝蒌桂枝汤《圆运动的古中医学》
  5. 栝蒌桂枝汤《退思集类方歌注》
  6. 栝蒌根汤方《备急千金要方》
  7. 栝蒌桂枝汤方《医宗金鉴》
  8. 栝蒌根汤《妇人大全良方》
  9. 栝蒌解《医学衷中参西录》
  10. 栝蒌根汤《备急千金要方》
  11. 栝蒌牡蛎散《圆运动的古中医学》
  12. 栝蒌根实《本草乘雅半偈》
  13. 栝蒌牡蛎散《金匮悬解》
  14. 栝蒌根、栝蒌实《本草思辨录》
  15. 栝蒌牡蛎散《退思集类方歌注》
  16. 栝蒌根《名医别录》
  17. 栝蒌牡蛎散《伤寒括要》
  18. 栝蒌根《增广和剂局方药性总论》
  19. 栝蒌牡蛎散方《医宗金鉴》
  20. 栝蒌根《本经逢原》
  21. 栝蒌瞿麦丸《圆运动的古中医学》
  22. 栝蒌根《医学入门》
  23. 栝蒌瞿麦丸《金匮悬解》
  24. 栝蒌根《汤液本草》
  25. 栝蒌瞿麦丸方《医宗金鉴》
  26. 栝蒌根《新修本草》
  27. 栝蒌仁《冯氏锦囊秘录》
  28. 栝蒌根《本草经集注》
  29. 栝蒌仁《本草求真》
  30. 栝蒌根《长沙药解》
  31. 栝蒌仁《本草从新》


水解散_《删补名医方论》_中医方言_【岐黄之术】

水解散

水解散

  • 上一页
  • 目录
  • 相关
  • 下一页

治天行时气初起，头痛，壮热等疫。

大黄（四两） 白芍（二两） 黄芩 甘草（炙） 桂心 麻黄（各三两）

上为粗末，每撮一两，水煎服。汗下不再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌桂枝汤
  • 当前页：水解散
  • 下一页：二圣救苦丹
<<< 返回本书目录
  1. 水解《儒门事亲》
  2. 水解散【方剂大全】
  3. 水接骨丹【中药大全】
  4. 水疥【疾病大全】
  5. 水浆不消发饮《针灸甲乙经》
  6. 水金凤《滇南本草》
  7. 水将军【中药大全】
  8. 水金凤【中药大全】
  9. 水煎外洗【中药主治】
  10. 水金凤茎叶【中药大全】
  11. 水煎服【中药主治】
  12. 水锦树【中药大全】
  13. 水煎【中药主治】
  14. 水浸鳖甲汤【方剂大全】
  15. 水瘕方《外台秘要》
  16. 水浸丹【方剂大全】
  17. 水棘针【中药大全】
  18. 水晶花【中药大全】
  19. 水激丹《外科启玄》
  20. 水晶兰（图）【中药大全】
  21. 水鸡油【中药大全】
  22. 水晶桃《保健药膳》
  23. 水藿香【中药大全】
  24. 水晶桃《医学衷中参西录》
  25. 水火土部《本草撮要》
  26. 水晶丸【方剂大全】
  27. 水火烫伤【中药主治】
  28. 水晶鱼【中药大全】
  29. 水火烫伤《中医外科学》
  30. 水精《本草纲目》完整版
  1. 水解散《删补名医方论》
  2. 水解散《医宗金鉴》
  3. 水解散《医方论》
  4. 水解散《备急千金要方》
  5. 水疥《中医词典》
  6. 水解反应《生物化学与分子生物学》
  7. 水金丹《是斋百一选方》
  8. 水解《儒门事亲》
  9. 水金凤《滇南本草》
  10. 水结胸《中医词典》
  11. 水金散《外科全生集》
  12. 水结膀胱《傅青主男科》
  13. 水浸丹《三因极一病证方论》
  14. 水浆不消发饮《针灸甲乙经》
  15. 水浸丹《太平惠民和剂局方》
  16. 水鉴方《冯氏锦囊秘录》
  17. 水靳《神农本草经》
  18. 水瘕候《诸病源候论》
  19. 水禁《中医词典》
  20. 水瘕方一首《外台秘要》
  21. 水晶疯《中医词典》
  22. 水瘕《中医词典》
  23. 水晶膏《是斋百一选方》
  24. 水激丹《外科启玄》
  25. 水晶角儿《饮膳正要》
  26. 水激丹《中医词典》
  27. 水晶桃《保健药膳》
  28. 水积《中医词典》
  29. 水晶桃《医学衷中参西录》
  30. 水火之脏《中医词典》
  31. 水晶障证《中医词典》


二圣救苦丹_《删补名医方论》_中医方言_【岐黄之术】

二圣救苦丹

二圣救苦丹

  • 上一页
  • 目录
  • 相关
  • 下一页

川大黄（生，一斤） 皂角（猪牙者，去皮弦，微炒，四两）

上为末，和匀，水泛为丸，每服三钱，无根水下。弱者减服。

【注】天行时气，即四时不正之气，感而为病者，初不名疫也。因病气互相传染，老幼相似，沿门阖境而共病之，故曰∶天行时气也。然此疫气从鼻而入，一受其邪，脏腑皆病，若不急逐病出，则多速死。急逐之法，非汗即下，故古人治疫之方，以下为主，以汗次之，是为病寻出路也。此二方，一以治冬疫，一以治春疫。冬疫多寒，春疫多热。多寒者宜水解散，方中用麻、桂、芍，草发营卫之汗，大黄，黄芩泻疫毒之邪。多热者宜救苦丹，方中用皂角开窍而发表，大黄泻火而攻里，使毒亦从汗下而出也，二方审而用之，治疫之大法可类推矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水解散
  • 当前页：二圣救苦丹
  • 下一页：天水散
<<< 返回本书目录
  1. 二圣解毒丸【方剂大全】
  2. 二圣救苦丸【方剂大全】
  3. 二圣膏【方剂大全】
  4. 二圣散《扁鹊心书》
  5. 二圣丹【方剂大全】
  6. 二圣散【方剂大全】
  7. 二圣大宝琥珀散【方剂大全】
  8. 二圣汤【方剂大全】
  9. 二圣不老丹【方剂大全】
  10. 二圣丸《小儿药证直诀》
  11. 二生丸【方剂大全】
  12. 二圣丸【方剂大全】
  13. 二生汤【方剂大全】
  14. 二圣饮【方剂大全】
  15. 二生散【方剂大全】
  16. 二胜散【方剂大全】
  17. 二生膏【方剂大全】
  18. 二胜丸【方剂大全】
  19. 二生丹【方剂大全】
  20. 二十八难《难经悬解》
  21. 二神丸【方剂大全】
  22. 二十八宿过宫歌《类经图翼》
  23. 二神散【方剂大全】
  24. 二十八宿说《类经图翼》
  25. 二神交济丹【方剂大全】
  26. 二十二难《难经悬解》
  27. 二神膏【方剂大全】
  28. 二十二味虎睛丸【方剂大全】
  29. 二砂丸【方剂大全】
  30. 二十九《医旨绪余》
  1. 二圣救苦丹《删补名医方论》
  2. 二圣救苦丹《医宗金鉴》
  3. 二圣救苦丹《奇方类编》
  4. 二生散《普济本事方》
  5. 二圣散《眼科秘诀》
  6. 二神丸《普济本事方》
  7. 二圣散《冯氏锦囊秘录》
  8. 二神丸《外科理例》
  9. 二圣散《儒门事亲》
  10. 二神丸《医方考》
  11. 二圣散《扁鹊心书》
  12. 二神丸《冯氏锦囊秘录》
  13. 二圣丸《小儿药证直诀》
  14. 二神丸《删补名医方论》
  15. 二十八会《中医词典》
  16. 二神丸《医宗金鉴》
  17. 二十八脉《中医名词词典》
  18. 二神茶《茶饮保健》
  19. 二十八脉《中医词典》
  20. 二扇门《中医词典》
  21. 二十八难《难经》
  22. 二扇门《手穴手纹诊治》
  23. 二十八难《难经悬解》
  24. 二认症定穴《针灸易学》
  25. 二十八宿过宫歌《类经图翼》
  26. 二仁丸《妇人大全良方》
  27. 二十八宿说《类经图翼》
  28. 二仁通幽汤《保健药膳》
  29. 二十二难《难经》
  30. 二人上马《幼科推拿秘书》
  31. 二十二难《难经悬解》


天水散_《删补名医方论》_中医方言_【岐黄之术】

天水散

天水散

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名益无散一名六一散） 治夏时中暑，热伤元气，内外俱热，无气以动，烦渴欲饮，肠胃枯涸者。又能催生下乳，积聚水蓄，里急后重，暴注下迫者宜之。

桂府滑石（水飞，六两） 甘草（一两） 辰砂（三钱）

上为细末，新汲水一碗，调服三钱。

【集注】柯琴曰∶元气虚而不支者死，邪气盛而无制者亦死。今热伤元气，无气以动，斯时用参、 以补气，则邪愈甚；用芩、连以清热，则气更伤。惟善攻热者，不使败人元气；善补虚者，不使助人邪气，必得气味纯粹之品以主之。滑石禀土中冲和之气，行西方清肃之令，秉秋金坚重之形，寒能胜热，甘不伤脾，含天乙之精而具流走之性，异于石膏之凝滞，能上清水原，下通水道，荡涤六腑之邪热从小便而泄。炙甘草禀草中冲和之性，调和内外，止渴生津；用以为佐，保元气而泻虚火，则五脏自和矣。然心为五赃主，暑热扰中，神明不安，必得朱砂以镇之，则神气可以虚遽复；凉水以滋之，则邪热可以急除，此清心之阳热可通行也。至于热利初起，里急后重者宜之，以滑可去着也。催生下乳，积聚蓄水等证，同乎此义，故兼治之。是方也，益气而不助邪，逐邪而不伤气，不负益元之名，宜与白虎、生脉三方鼎足也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二圣救苦丹
  • 当前页：天水散
  • 下一页：香蒂饮
<<< 返回本书目录
  1. 天水类 地水类《本草从新》
  2. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  3. 天水涤肠汤【方剂大全】
  4. 天水丸【方剂大全】
  5. 天水涤肠汤《医学衷中参西录》
  6. 天水蚁草【中药大全】
  7. 天鼠屎《本草崇原》
  8. 天台散【方剂大全】
  9. 天枢穴【胸部腹部穴位】
  10. 天台乌药散【方剂大全】
  11. 天枢上下胜复有常《类经》
  12. 天台乌药丸【方剂大全】
  13. 天食人以五气地食人以五味《类经》
  14. 天天果酒【方剂大全】
  15. 天时顺逆险《医宗金鉴》
  16. 天天茄《滇南本草》
  17. 天时顺逆险《痘疹心法要诀》
  18. 天突穴【胸部腹部穴位】
  19. 天时类《古今医统大全》
  20. 天王补心丹《何氏虚劳心传》
  21. 天时地化五病二火歌《运气要诀》
  22. 天王补心丹《虚损启微》
  23. 天时地化五病二火歌《医宗金鉴》
  24. 天王补心丹【方剂大全】
  25. 天时避忌-养生余录（上）《古今医统大全》
  26. 天王补心丸【方剂大全】
  27. 天时《增订叶评伤暑全书》
  28. 天王七【中药大全】
  29. 天时《幼科种痘心法要旨》
  30. 天王七果实【中药大全】
  1. 天水散《删补名医方论》
  2. 天水散《医宗金鉴》
  3. 天水散（加味天水散）《医学衷中参西录》
  4. 天水类 地水类《本草从新》
  5. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  6. 天水涤肠汤《医学衷中参西录》
  7. 天丝打眼《中医词典》
  8. 天鼠屎《名医别录》
  9. 天丝入目《奇效简便良方》
  10. 天鼠屎《本草崇原》
  11. 天丝入目《外科全生集》
  12. 天鼠屎《证类本草》
  13. 天丝入咽喉成疮《奇效简便良方》
  14. 天鼠屎《新修本草》
  15. 天丝入眼《奇方类编》
  16. 天鼠屎《本草经集注》
  17. 天台乌药散《医方论》
  18. 天鼠屎《千金翼方》
  19. 天天茄《滇南本草》
  20. 天鼠屎《神农本草经》
  21. 天听《中医词典》
  22. 天鼠肉《得配本草》
  23. 天庭《气功外气疗法》
  24. 天鼠粪《得配本草》
  25. 天庭《中医词典》
  26. 天枢上下胜复有常《类经》
  27. 天突《气功外气疗法》
  28. 天枢（一名长溪，一名谷门）《针灸大成》
  29. 天突《中医词典》
  30. 天枢《针灸学》
  31. 天突《针灸学》


香蒂饮_《删补名医方论》_中医方言_【岐黄之术】

香蒂饮

香蒂饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治暑热乘凉饮冷、阳气为阴邪所遏、头痛 发热、恶寒烦躁、口渴腹满、吐泻者。

香薷 浓朴（姜汁炒） 白扁豆（炒）

水煎浸，冷服。

【集注】叶仲坚曰∶饮与汤稍有别，服有定数者名汤，时时不拘者名饮。饮因渴而设，用之于温暑则最宜者也。然胃恶燥，脾恶湿，多饮伤脾，反致下利。治之之法，心下有水气者发汗，腹中有水气者利小便。然与其有水患而治之，曷若先选其能汗、能利者用之。

香薷芳香辛温，能发越阳气，有彻上彻下之功，故治暑者君之，以解表利小便。佐浓朴以除湿，扁豆以和中，合而用之为饮。饮入于胃，热去而湿不留，内外之暑悉除矣，若心烦口渴者，去扁豆加黄连，名黄连 香薷饮。加茯苓、甘草，名五物。加木瓜、参、 、橘、术，名十味。随证加减，尽香薷之用也。然劳倦内伤，必用清暑益气，内热大渴，必用人参白虎，若用香薷，是重虚其表而反济其内热矣。香薷乃夏月解表之药，如冬月之麻黄，气虚者尤不可服。今人不知暑伤元气，概用以代茶，是开门揖盗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天水散
  • 当前页：香蒂饮
  • 下一页：黄连解毒汤
<<< 返回本书目录
  1. 香地膏【方剂大全】
  2. 香豆蔻【中药大全】
  3. 香醋饮【方剂大全】
  4. 香豆散【方剂大全】
  5. 香椿子【中药大全】
  6. 香榧草【中药大全】
  7. 香椿【中药大全】
  8. 香附《本草经解》
  9. 香虫《本草纲目》完整版
  10. 香附《本草新编》
  11. 香豉汤【方剂大全】
  12. 香附《本草易读》
  13. 香豉《长沙药解》
  14. 香附《滇南本草》
  15. 香豉《药征》
  16. 香附《轩岐救正论》
  17. 香茶菜根【中药大全】
  18. 香附《药鉴》
  19. 香茶菜【中药大全】
  20. 香附《药笼小品》
  21. 香茶饼《毓麟验方》
  22. 香附【中药大全】
  23. 香草仔【中药大全】
  24. 香附饼【方剂大全】
  25. 香草类《本草便读》
  26. 香附丹【方剂大全】
  27. 香草兰【中药大全】
  28. 香附等耗气种子方不可服辨《胎产指南》
  29. 香菜《食物疗法》
  30. 香附散【方剂大全】
  1. 香蒂饮《删补名医方论》
  2. 香椿叶（《本草纲目》）《中医饮食营养学》
  3. 香豆素类《药理学》
  4. 香豉汤《备急千金要方》
  5. 香顿·斯杰巴尔《中医词典》
  6. 香豉汤《备急千金要方》
  7. 香顿·秀保投吉赤俄《中医词典》
  8. 香豉《药征》
  9. 香粉膏《冯氏锦囊秘录》
  10. 香豉《汤液本草》
  11. 香附《雷公炮制药性解》
  12. 香豉《长沙药解》
  13. 香附《药笼小品》
  14. 香橙《玉楸药解》
  15. 香附《玉楸药解》
  16. 香茶饼《毓麟验方》
  17. 香附《中药炮制》
  18. 香茶《饮膳正要》
  19. 香附《本草备要》
  20. 香参丸《奇方类编》
  21. 香附《本草易读》
  22. 香参散《是斋百一选方》
  23. 香附《医学入门》
  24. 香菜《饮膳正要》
  25. 香附《顾松园医镜》
  26. 香菜《食物疗法》
  27. 香附《本草新编》
  28. 香瓣疮门主论《疡医大全》
  29. 香附《本经逢原》
  30. 香瓣疮门主论《疡医大全》
  31. 香附《本草从新》


黄连解毒汤_《删补名医方论》_中医方言_【岐黄之术】

黄连解毒汤

黄连解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切阳热火盛，面赤口干，狂燥心烦，错语不眠，大热干呕，吐血衄皿，及下后而便不实，热仍不已者。

黄连 栀子（各等分） 黄柏 黄芩

水煎服。

【集注】汪昂曰∶寒极曰阴毒，热极曰阳毒。是方名曰黄连解毒，是君以黄连直解心经火毒也。黄芩泻肺经火毒，黄泻肾经火毒，栀子通泻三焦火毒，使诸火毒从膀肌出。若大便实者加大黄，名栀子金花汤，利大便，是使火毒从大、小二便而出也。盖阳盛则阴衰，火盛则水衰，故用大苦大寒之药，抑阳而扶阴，泻其亢甚之火，而救其欲绝之水也。然非实热不可轻投。

【按】黄连解毒汤、白虎汤、三黄石膏汤、大青龙汤，皆治表里俱热证。然大青龙汤治表实壮热，里热之浅在肌；三黄石膏汤治表实壮热，里热之深在胃。故一以石膏佐麻、桂，一以石膏佐麻、豉，均发太阳之表，解阳明之里也。大青龙汤，则更以杏、草、姜、枣、佐麻黄，其意专发热郁之在肌也。三黄石膏汤，则更以芩、连，栀、柏佐石膏，其意专泻热深之在胃也。白虎汤治表热在肌，里热在胃，所以不用麻、桂以发太阳，专主石膏而清阳明也，解毒汤治表热在三阳，里热在三焦，所以亦不以麻、桂发太阳表，亦不以石膏清阳明里，而专以三黄泻上下内外之实火也。此皆太阳之邪，侵及阳明，而未入腑成实者也。若已入腑成实，则又当从事乎三承气汤，以下其热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香蒂饮
  • 当前页：黄连解毒汤
  • 下一页：三黄汤
<<< 返回本书目录
  1. 黄连解毒汤《汤头歌诀》
  2. 黄连解毒汤【方剂大全】
  3. 黄连解毒散【方剂大全】
  4. 黄连解毒丸【方剂大全】
  5. 黄连解毒凉膈散【方剂大全】
  6. 黄连进退汤【方剂大全】
  7. 黄连解毒加味汤【方剂大全】
  8. 黄连酒【方剂大全】
  9. 黄连解毒合犀角地黄汤【方剂大全】
  10. 黄连救苦汤【方剂大全】
  11. 黄连解毒合天水散【方剂大全】
  12. 黄连橘皮汤【方剂大全】
  13. 黄连解毒合甘桔汤【方剂大全】
  14. 黄连苦参汤【方剂大全】
  15. 黄连解《医学衷中参西录》
  16. 黄连利气丸【方剂大全】
  17. 黄连降火汤【方剂大全】
  18. 黄连凉膈甘桔解毒汤【方剂大全】
  19. 黄连煎【方剂大全】
  20. 黄连六一汤【方剂大全】
  21. 黄连积壳汤【方剂大全】
  22. 黄连龙骨汤【方剂大全】
  23. 黄连黄芩汤【方剂大全】
  24. 黄连炉甘石散【方剂大全】
  25. 黄连黄耆丸【方剂大全】
  26. 黄连马通汤【方剂大全】
  27. 黄连黄柏知母丸【方剂大全】
  28. 黄连麦冬汤【方剂大全】
  29. 黄连化痰丸【方剂大全】
  30. 黄连磨积丸【方剂大全】
  1. 黄连解毒汤《删补名医方论》
  2. 黄连解毒汤《医宗金鉴》
  3. 黄连解毒汤《冯氏锦囊秘录》
  4. 黄连解毒汤《重订囊秘喉书》
  5. 黄连解毒汤《儒门事亲》
  6. 黄连解《医学衷中参西录》
  7. 黄连解毒汤《目经大成》
  8. 黄连煎《备急千金要方》
  9. 黄连解毒汤《医方考》
  10. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  11. 黄连解毒汤《外科理例》
  12. 黄连黄芩泻心汤方《伤寒杂病论》
  13. 黄连解毒汤《仁术便览》
  14. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  15. 黄连解毒汤《仁术便览》
  16. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  17. 黄连解毒汤《增订叶评伤暑全书》
  18. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  19. 黄连解毒汤《万氏秘传片玉心书》
  20. 黄连胡粉散《外科理例》
  21. 黄连解毒汤《医方论》
  22. 黄连胡粉散《备急千金要方》
  23. 黄连解毒汤《汤头歌诀》
  24. 黄连贯众散《儒门事亲》
  25. 黄连解毒汤《重楼玉钥》
  26. 黄连膏《外科传薪集》
  27. 黄连解毒汤《伤寒括要》
  28. 黄连膏《明目至宝》
  29. 黄连酒《医学入门》
  30. 黄连茯苓汤方《伤寒杂病论》
  31. 黄连橘皮汤《增订叶评伤暑全书》


三黄汤_《删补名医方论》_中医方言_【岐黄之术】

三黄汤

三黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治三焦实热，一切有余火证，大便秘结者。

黄芩 大黄（各等分） 黄连

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连解毒汤
  • 当前页：三黄汤
  • 下一页：二黄汤
<<< 返回本书目录
  1. 三黄四物汤【方剂大全】
  2. 三黄汤【方剂大全】
  3. 三黄熟艾汤【方剂大全】
  4. 三黄丸《脾胃论》
  5. 三黄石膏《汤头歌诀》
  6. 三黄丸《外科传薪集》
  7. 三黄散【方剂大全】
  8. 三黄丸《外科传薪集》
  9. 三黄散《小儿药证直诀》
  10. 三黄丸《小儿药证直诀》
  11. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  12. 三黄丸【方剂大全】
  13. 三黄片【方剂大全】
  14. 三黄洗剂【方剂大全】
  15. 三黄排石汤加减【方剂大全】
  16. 三黄圆【方剂大全】
  17. 三黄凉膈散【方剂大全】
  18. 三黄栀子豉汤【方剂大全】
  19. 三黄二香散【方剂大全】
  20. 三黄止血汤【方剂大全】
  21. 三黄丹《外科传薪集》
  22. 三黄枳朴丸【方剂大全】
  23. 三黄丹《扁鹊心书》
  24. 三黄枳术丸【方剂大全】
  25. 三黄补血汤【方剂大全】
  26. 三灰散【方剂大全】
  27. 三黄宝蜡丸【方剂大全】
  28. 三加（图）【中药大全】
  29. 三皇药王考《吴医汇讲》
  30. 三加花【中药大全】
  1. 三黄汤《删补名医方论》
  2. 三黄汤《医宗金鉴》
  3. 三黄汤《冯氏锦囊秘录》
  4. 三黄汤《备急千金要方》
  5. 三黄汤《三因极一病证方论》
  6. 三黄汤《备急千金要方》
  7. 三黄汤《三因极一病证方论》
  8. 三黄熟艾汤《妇人大全良方》
  9. 三黄丸《冯氏锦囊秘录》
  10. 三黄石青汤《删补名医方论》
  11. 三黄丸《三因极一病证方论》
  12. 三黄石膏汤《医方论》
  13. 三黄丸《太平惠民和剂局方》
  14. 三黄石膏汤《增订叶评伤暑全书》
  15. 三黄丸《儒门事亲》
  16. 三黄石膏汤《医方考》
  17. 三黄丸《儒门事亲》
  18. 三黄石膏汤《医宗金鉴》
  19. 三黄丸《医方考》
  20. 三黄石膏汤《时病论歌括新编》
  21. 三黄丸《仁术便览》
  22. 三黄石膏《汤头歌诀》
  23. 三黄丸《仁术便览》
  24. 三黄散《普济本事方》
  25. 三黄丸《仁术便览》
  26. 三黄散《小儿药证直诀》
  27. 三黄丸《奇方类编》
  28. 三黄散《冯氏锦囊秘录》
  29. 三黄丸《万氏秘传片玉心书》
  30. 三黄散《救伤秘旨》
  31. 三黄丸《外科全生集》


二黄汤_《删补名医方论》_中医方言_【岐黄之术】

二黄汤

二黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治上焦火旺，头面大肿，目赤肿痛，心胸。咽喉。口舌、耳鼻热盛及生疮毒者。

黄芩 黄连 甘草（各等分）

水煎，食后服。

【按】三黄汤用黄芩泻上焦火，黄连泻中焦火，大黄泻下焦火，三焦实火大便实者，诚为允当。若大便不实者，黄连解毒汤证也。以大黄易黄柏者，因其下焦热结未实也。加栀子者，使其热不从大便出而从小便出也。上、中二焦实火，用凉膈散。若夫上焦实火，则以此汤之大黄易甘草，名二黄汤，使芩、连之性，缓缓而下，留连膈上。张洁古以凉膈散减硝、黄加桔梗，亦此义也。虽同一泻火之剂，而其中上下、缓急、轻重之不同，此皆加减转换法也，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄汤
  • 当前页：二黄汤
  • 下一页：三黄石青汤
<<< 返回本书目录
  1. 二黄散【方剂大全】
  2. 二黄汤【方剂大全】
  3. 二黄三白丸【方剂大全】
  4. 二黄丸【方剂大全】
  5. 二黄三白汤【方剂大全】
  6. 二灰散【方剂大全】
  7. 二黄枯痔钉【方剂大全】
  8. 二茴散【方剂大全】
  9. 二黄解毒汤【方剂大全】
  10. 二活散【方剂大全】
  11. 二黄膏【方剂大全】
  12. 二火类《儒门事亲》
  13. 二黄矾香散【方剂大全】
  14. 二加减正气散【方剂大全】
  15. 二黄丹【方剂大全】
  16. 二加龙骨汤【方剂大全】
  17. 二槐丹【方剂大全】
  18. 二加龙牡汤【方剂大全】
  19. 二花散【方剂大全】
  20. 二加生化汤【方剂大全】
  21. 二护《理虚元鉴》
  22. 二甲复脉汤【方剂大全】
  23. 二虎丸【方剂大全】
  24. 二尖瓣、主动脉瓣和三尖瓣的合并疾患【疾病大全】
  25. 二虎丹【方剂大全】
  26. 二尖瓣闭锁不全【疾病大全】
  27. 二槲散【方剂大全】
  28. 二尖瓣关闭不全《心脏病学》
  29. 二胡散【方剂大全】
  30. 二尖瓣关闭不全【疾病大全】
  1. 二黄汤《删补名医方论》
  2. 二黄汤《医宗金鉴》
  3. 二黄汤《医方考》
  4. 二黄散《明目至宝》
  5. 二黄汤《增订叶评伤暑全书》
  6. 二画　三画《伤寒说意》
  7. 二灰散《三因极一病证方论》
  8. 二画　三画《伤寒悬解》
  9. 二活同祛法《时病论歌括新编》
  10. 二画《金匮悬解》
  11. 二火《中医词典》
  12. 二划《四圣悬枢》
  13. 二火类《儒门事亲》
  14. 二划《四圣心源》
  15. 二加龙骨汤《时方歌括》
  16. 二护《理虚元鉴》
  17. 二甲弗林《药理学》
  18. 二合《中医词典》
  19. 二尖瓣瓣膜病《放射诊断学》
  20. 二骨茶《茶饮保健》
  21. 二尖瓣关闭不全《病理学》
  22. 二根茶《茶饮保健》
  23. 二尖瓣关闭不全《心脏病学》
  24. 二歌《寿世保元》
  25. 二尖瓣环钙化《心脏病学》
  26. 二干《中医词典》
  27. 二尖瓣回流《默克家庭诊疗手册》
  28. 二防茶《茶饮保健》
  29. 二尖瓣脱垂《默克家庭诊疗手册》
  30. 二豆散《冯氏锦囊秘录》
  31. 二尖瓣脱垂综合征《心脏病学》


三黄石青汤_《删补名医方论》_中医方言_【岐黄之术】

三黄石青汤

三黄石青汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒阳证，表里大热而不得汗，或已经汗、下，过经不解，六脉洪数，面赤鼻干，舌燥大渴，烦躁不眠，谵语鼻衄，发黄、发疹、发斑。以上诸证，凡表实无汗，而未入里成实者，均宜主之。

石膏（两半） 黄芩 黄连 黄柏 麻黄（以上各七钱） 淡豆豉（二合） 栀子（三十个）

每服一两，加葱三根，水煎，热服。气实者倍服。

【注】仲景于表里大热，立两解之法。如大青龙汤治表里大热，表实无汗，故发汗，汗出而两得解也；白虎汤治表里大热，因表有汗，不主麻、桂，因里未实，不主硝黄，惟以膏、知、甘草，外解阳明之肌热，内清阳明之腑热，表里清而两得解也。若夫表实无汗，热郁营卫，里未成实，热盛三焦，表里大热之证。若以大青龙汤两解之，则功不及于三焦。若以白虎汤两解之，则效不及于营卫。故陶华制此汤，以三黄泻三焦之火盛，佐栀子屈曲下行，使其在里诸热从下而出。以麻黄开营卫之热郁，佐豉葱直走皮毛，使其在表之邪从外而散。石膏倍用重任之者，以石膏外合麻、豉、取法乎青龙，是知解诸表之热，不能外乎青龙也。内合三黄，取法乎白虎，是知解诸里之热，不能外乎白虎也。且麻、豉得石膏、三黄，大发表热，而不动里热；三黄得石膏、麻、豉，大清内热，而不碍外邪。是此方擅表里俱热之长，亦得仲景之心法者也。若表有微汗，麻黄减半，桂枝倍加，以防外疏；里有微溏，则减去石膏，倍加葛根，以避中虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二黄汤
  • 当前页：三黄石青汤
  • 下一页：凉膈散
<<< 返回本书目录
  1. 三黄石膏《汤头歌诀》
  2. 三黄熟艾汤【方剂大全】
  3. 三黄散【方剂大全】
  4. 三黄四物汤【方剂大全】
  5. 三黄散《小儿药证直诀》
  6. 三黄汤【方剂大全】
  7. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  8. 三黄丸《脾胃论》
  9. 三黄片【方剂大全】
  10. 三黄丸《外科传薪集》
  11. 三黄排石汤加减【方剂大全】
  12. 三黄丸《外科传薪集》
  13. 三黄凉膈散【方剂大全】
  14. 三黄丸《小儿药证直诀》
  15. 三黄二香散【方剂大全】
  16. 三黄丸【方剂大全】
  17. 三黄丹《外科传薪集》
  18. 三黄洗剂【方剂大全】
  19. 三黄丹《扁鹊心书》
  20. 三黄圆【方剂大全】
  21. 三黄补血汤【方剂大全】
  22. 三黄栀子豉汤【方剂大全】
  23. 三黄宝蜡丸【方剂大全】
  24. 三黄止血汤【方剂大全】
  25. 三皇药王考《吴医汇讲》
  26. 三黄枳朴丸【方剂大全】
  27. 三皇圣纪《饮膳正要》
  28. 三黄枳术丸【方剂大全】
  29. 三环类抗忧郁药中毒【疾病大全】
  30. 三灰散【方剂大全】
  1. 三黄石青汤《删补名医方论》
  2. 三黄石膏汤《医方论》
  3. 三黄熟艾汤《妇人大全良方》
  4. 三黄石膏汤《增订叶评伤暑全书》
  5. 三黄汤《备急千金要方》
  6. 三黄石膏汤《医方考》
  7. 三黄汤《备急千金要方》
  8. 三黄石膏汤《医宗金鉴》
  9. 三黄汤《医宗金鉴》
  10. 三黄石膏汤《时病论歌括新编》
  11. 三黄汤《删补名医方论》
  12. 三黄石膏《汤头歌诀》
  13. 三黄汤《冯氏锦囊秘录》
  14. 三黄散《普济本事方》
  15. 三黄汤《三因极一病证方论》
  16. 三黄散《小儿药证直诀》
  17. 三黄汤《三因极一病证方论》
  18. 三黄散《冯氏锦囊秘录》
  19. 三黄丸《冯氏锦囊秘录》
  20. 三黄散《救伤秘旨》
  21. 三黄丸《三因极一病证方论》
  22. 三黄散《重订囊秘喉书》
  23. 三黄丸《太平惠民和剂局方》
  24. 三黄散《备急千金要方》
  25. 三黄丸《儒门事亲》
  26. 三黄祛热煎《目经大成》
  27. 三黄丸《儒门事亲》
  28. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  29. 三黄丸《医方考》
  30. 三黄解毒汤《万氏秘传片玉心书》
  31. 三黄丸《仁术便览》


凉膈散_《删补名医方论》_中医方言_【岐黄之术】

凉膈散

凉膈散

  • 上一页
  • 目录
  • 相关
  • 下一页

治心火上盛，中焦燥实，烦躁口渴，目赤头眩，口疮唇裂，吐血衄血，大小便秘，诸风螈 ，胃热发斑发狂，及小儿惊急，痘疮黑陷。

连翘（四两） 大黄（酒浸） 黄芩（酒炒） 薄荷（一两） 甘草（二两） 栀子（炒） 芒硝上为末，每服三钱，加竹叶，生蜜煎。

【集注】汪昂曰∶此上、中二焦，泻实火药也。热淫于内，治以咸寒，佐以苦甘。故以连翘、黄芩、竹叶、薄荷散火于上，而以大黄、芒硝之猛利，荡热于中，使上升下行，而膈自清矣。用甘草、生蜜者，病在膈，甘以缓之也。古方用凉膈散居多。本方加菖蒲、远志，名转舌膏，治心经蕴热。加青黛、蓝根，名活命金丹，治肝经风热。张洁古减去硝、黄，加桔梗为之舟楫，浮而上行，治上焦诸热，便不实者宜之，不可以此方过泻而轻訾之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄石青汤
  • 当前页：凉膈散
  • 下一页：竹叶黄汤
<<< 返回本书目录
  1. 凉膈清脾饮【方剂大全】
  2. 凉膈散【方剂大全】
  3. 凉膈连翘散【方剂大全】
  4. 凉膈散（局方）《张氏医通》
  5. 凉膈加羚羊汤【方剂大全】
  6. 凉膈天门冬汤【方剂大全】
  7. 凉膈攻毒散【方剂大全】
  8. 凉膈丸【方剂大全】
  9. 凉膈甘露丸【方剂大全】
  10. 凉膈消毒饮【方剂大全】
  11. 凉膈白虎汤【方剂大全】
  12. 凉膈增液汤【方剂大全】
  13. 凉膈《汤头歌诀》
  14. 凉喉茶【中药大全】
  15. 凉肝丸【方剂大全】
  16. 凉肌粉【方剂大全】
  17. 凉肝散【方剂大全】
  18. 凉肌散【方剂大全】
  19. 凉肝明目散【方剂大全】
  20. 凉肌丸【方剂大全】
  21. 凉肝导赤汤【方剂大全】
  22. 凉结攻毒饮【方剂大全】
  23. 凉肝八宝丹【方剂大全】
  24. 凉结节【疾病症状】
  25. 凉肝《本草害利》
  26. 凉解汤《医学衷中参西录》
  27. 凉风化痰丸【方剂大全】
  28. 凉解汤【方剂大全】
  29. 凉粉藤【中药大全】
  30. 凉金丸【方剂大全】
  1. 凉膈散《删补名医方论》
  2. 凉膈散《医宗金鉴》
  3. 凉膈散《三因极一病证方论》
  4. 凉膈散《重订囊秘喉书》
  5. 凉膈散《太平惠民和剂局方》
  6. 凉膈散《时病论歌括新编》
  7. 凉膈散《儒门事亲》
  8. 凉膈《汤头歌诀》
  9. 凉膈散《目经大成》
  10. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》
  11. 凉膈散《医方考》
  12. 凉疳丸《明目至宝》
  13. 凉膈散《仁术便览》
  14. 凉肝散《明目至宝》
  15. 凉膈散《仁术便览》
  16. 凉肝散《明目至宝》
  17. 凉膈散《仁术便览》
  18. 凉肝散《明目至宝》
  19. 凉膈散《退思集类方歌注》
  20. 凉肝明目散《冯氏锦囊秘录》
  21. 凉膈散《万氏秘传片玉心书》
  22. 凉粉索粉积滞《奇效简便良方》
  23. 凉膈散《明目至宝》
  24. 凉肺汤《重订囊秘喉书》
  25. 凉膈散《医方论》
  26. 凉而行之《中医词典》
  27. 凉膈散《时方歌括》
  28. 凉胆丸《明目至宝》
  29. 凉膈散（加味凉膈散）《仁术便览》
  30. 凉拌蜇头《保健药膳》
  31. 凉膈散（局方）《张氏医通》


竹叶黄汤_《删补名医方论》_中医方言_【岐黄之术】

竹叶黄汤

竹叶黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治消渴，气血虚，胃火盛而作渴。

淡竹叶 生地黄（各二钱） 黄 麦冬 当归 川芎 黄芩 甘草 芍药 人参 半夏石膏（各一钱）

上水煎服。

【集注】柯琴曰∶气血皆虚，胃火独盛，善治者补泻兼施；寒之而不至损阳，温之而至助火，扶正而邪却矣。四君子气药也，加黄 而去苓、术者，恐火就燥也。四物汤血药也，倍地黄而用生者，正取其寒也。人参、黄 、甘草，治烦热之圣药，是补中有泻矣。

且地黄之甘寒，泻心肾之火，竹叶助芍药清肝胆之火，石膏佐芍药清脾胃之火，麦冬同黄芩清肺肠之火，则胃火不得独盛，而气血之得补可知。惟半夏一味温中辛散，用之大寒剂中，欲其通阴阳之路也。岐伯治阴虚而目不瞑者，饮以半夏汤，覆杯则卧，今人以为燥而渴者禁用，是不明阴阳之理耳。

【按】是方即竹叶石膏汤加生地、当归、白芍、川芎、黄 、黄芩也。彼则治伤寒解后烦渴少气，气逆欲吐。此则治消渴，气血虚、胃火盛。因其气虚，故加黄 佐人参、甘草以补气；因其血虚，故加归、芎、芍、地以补血；因其胃火盛，故加黄芩佐石膏以清胃火。其烦渴则一，故余药皆同也。于此二方推之，用半夏之意，自可知矣，故脾者为胃行其津液也。脾湿胃燥，津液不行，得火则化痰，得寒则成饮。胃火清，脾湿燥，其痰饮自除矣。半夏消痰破饮，使未化痰之津液回清，而已成痰之浊液自化，非他药所可比伦也，故二方于胃火盛燥渴中同用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉膈散
  • 当前页：竹叶黄汤
  • 下一页：清胃散
<<< 返回本书目录
  1. 竹叶黄芩汤【方剂大全】
  2. 竹叶吉祥草【中药大全】
  3. 竹叶黄耆汤【方剂大全】
  4. 竹叶椒【中药大全】
  5. 竹叶归耆汤【方剂大全】
  6. 竹叶椒根【中药大全】
  7. 竹叶膏【方剂大全】
  8. 竹叶椒叶【中药大全】
  9. 竹叶防风【中药大全】
  10. 竹叶蕉【中药大全】
  11. 竹叶防风《滇南本草》
  12. 竹叶酒《保健药膳》
  13. 竹叶参【中药大全】
  14. 竹叶兰【中药大全】
  15. 竹叶菜【中药大全】
  16. 竹叶莲【中药大全】
  17. 竹叶艾【中药大全】
  18. 竹叶柳蒡汤【方剂大全】
  19. 竹叶【中药大全】
  20. 竹叶马豆【中药大全】
  21. 竹叶《证类本草》
  22. 竹叶榕【中药大全】
  23. 竹叶《长沙药解》
  24. 竹叶芍药汤【方剂大全】
  25. 竹叶《药征续编》
  26. 竹叶石膏汤《伤寒寻源》
  27. 竹叶《药笼小品》
  28. 竹叶石膏汤《汤头歌诀》
  29. 竹叶《本草经解》
  30. 竹叶石膏汤【方剂大全】
  1. 竹叶黄汤《删补名医方论》
  2. 竹叶黄汤《正体类要》
  3. 竹叶黄汤《冯氏锦囊秘录》
  4. 竹叶黄芩汤《备急千金要方》
  5. 竹叶黄汤《外科理例》
  6. 竹叶黄耆汤《医宗金鉴》
  7. 竹叶酒《保健药膳》
  8. 竹叶葛风茶《茶饮保健》
  9. 竹叶卡喉《奇效简便良方》
  10. 竹叶甘茶《茶饮保健》
  11. 竹叶苓石茶《茶饮保健》
  12. 竹叶防风汤《妇人大全良方》
  13. 竹叶芹竹叶《本草经集注》
  14. 竹叶防风《滇南本草》
  15. 竹叶散《明目至宝》
  16. 竹叶车前茶《茶饮保健》
  17. 竹叶石参茶《茶饮保健》
  18. 竹叶茶《茶饮保健》
  19. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  20. 竹叶菜粥《食物疗法》
  21. 竹叶石膏汤《圆运动的古中医学》
  22. 竹叶薄荷茶《茶饮保健》
  23. 竹叶石膏汤《时病论歌括新编》
  24. 竹叶《本草乘雅半偈》
  25. 竹叶石膏汤《正体类要》
  26. 竹叶《药征续编》
  27. 竹叶石膏汤《冯氏锦囊秘录》
  28. 竹叶《珍珠囊补遗药性赋》
  29. 竹叶石膏汤《太平惠民和剂局方》
  30. 竹叶《本草撮要》
  31. 竹叶石膏汤《目经大成》


清胃散_《删补名医方论》_中医方言_【岐黄之术】

清胃散

清胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃经湿热，齿龈肿痛，或牵引头脑，或面发热。

升麻 甘草 生地黄 川黄连 牡丹皮 当归

水煎服。

【集注】罗谦甫曰∶阳明胃多气多血，又两阳合明为热盛，是以邪入而为病常实。若大渴、舌苔、烦躁，此伤气分，热聚胃府，燥其津液，白虎汤主之。若醇饮肥浓炙爆过用，以致湿热壅于胃府，逆于经络，而为是病，此伤血分，治宜清胃。方中以生地益阴凉血为君，佐之以丹皮，去蒸而疏其滞。以黄连 清热燥湿为臣，佐之以当归，入血而循其经。仍用升麻之辛凉，为本经捷使引诸药直达血所，则咽喉不清，齿龈肿痛等证，廓然俱清矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶黄汤
  • 当前页：清胃散
  • 下一页：导赤散
<<< 返回本书目录
  1. 清胃散《汤头歌诀》
  2. 清胃散【方剂大全】
  3. 清胃散《脾胃论》
  4. 清胃汤【方剂大全】
  5. 清胃解毒汤【方剂大全】
  6. 清胃饮【方剂大全】
  7. 清胃健中汤【方剂大全】
  8. 清瘟败毒饮【方剂大全】
  9. 清胃黄连丸（水丸）【方剂大全】
  10. 清瘟解毒丸【方剂大全】
  11. 清胃黄连丸（大蜜丸）【方剂大全】
  12. 清涎散《外科传薪集》
  13. 清胃败毒散【方剂大全】
  14. 清涎散【方剂大全】
  15. 清唾汤【方剂大全】
  16. 清香桂【中药大全】
  17. 清头目【方剂主治】
  18. 清香散【方剂大全】
  19. 清头目【中药主治】
  20. 清心【中药主治】
  21. 清天河水法《推拿抉微》
  22. 清心安神【中药主治】
  23. 清天河《幼科推拿秘书》
  24. 清心除烦【中药主治】
  25. 清汤元鱼《保健药膳》
  26. 清心丹【方剂大全】
  27. 清汤银耳《保健药膳》
  28. 清心导痰丸【方剂大全】
  29. 清汤蛤士蟆《保健药膳》
  30. 清心涤痰汤【方剂大全】
  1. 清胃散《删补名医方论》
  2. 清胃散《医宗金鉴》
  3. 清胃散《冯氏锦囊秘录》
  4. 清胃散《重订囊秘喉书》
  5. 清胃散《目经大成》
  6. 清胃散《正体类要》
  7. 清胃散《医学心悟》
  8. 清胃降逆《中医词典》
  9. 清胃散《外科理例》
  10. 清胃化湿茶《茶饮保健》
  11. 清胃散《仁术便览》
  12. 清天河水法《推拿抉微》
  13. 清胃散《脾胃论》
  14. 清天河水《中医词典》
  15. 清胃散《医方论》
  16. 清天河《幼科推拿秘书》
  17. 清胃散《汤头歌诀》
  18. 清涕《中医词典》
  19. 清瘟败毒饮《增订叶评伤暑全书》
  20. 清汤元鱼《保健药膳》
  21. 清洗口腔和含嗽药物《口腔科学》
  22. 清汤银耳《保健药膳》
  23. 清涎散《外科传薪集》
  24. 清汤蛤士蟆《保健药膳》
  25. 清邪《中医名词词典》
  26. 清汤鸽蛋《保健药膳》
  27. 清邪《中医词典》
  28. 清痰降火汤《仁术便览》
  29. 清泄少阳《中医名词词典》
  30. 清肃肺气《中医词典》
  31. 清泄少阳《中医词典》


导赤散_《删补名医方论》_中医方言_【岐黄之术】

导赤散

导赤散

  • 上一页
  • 目录
  • 相关
  • 下一页

治心热，口糜舌疮，小便黄赤，茎中作痛，热淋不利。

生地 木通 甘草梢上三味，水煎服。

【注】赤色属心，导赤者，导心经之热从小肠而出，以心与小肠为表里也。然所见口糜舌疮、小便黄赤、茎中作痛、热淋不利等证，皆心热移于小肠之证。故不用黄连直泻其心，而用生地滋肾凉心，木通通利小肠，佐以甘草梢，取易泻最下之热，茎中之痛可除，心经之热可导也。此则水虚火不实者宜之，以利水而不伤阴，泻火而不伐胃也。若心经实热，须加黄连、竹叶，甚者更加大黄、亦釜底抽薪之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清胃散
  • 当前页：导赤散
  • 下一页：五淋散
<<< 返回本书目录
  1. 导赤散《小儿药证直诀》
  2. 导赤散【方剂大全】
  3. 导赤清心汤【方剂大全】
  4. 导赤汤【方剂大全】
  5. 导赤片【方剂大全】
  6. 导赤通气散【方剂大全】
  7. 导赤解毒汤【方剂大全】
  8. 导赤丸【方剂大全】
  9. 导赤化毒汤【方剂大全】
  10. 导赤五苓散【方剂大全】
  11. 导赤各半汤【方剂大全】
  12. 导赤饮【方剂大全】
  13. 导赤甘露【方剂大全】
  14. 导赤圆【方剂大全】
  15. 导赤地榆汤【方剂大全】
  16. 导大便秘结法《疡医大全》
  17. 导赤丹【方剂大全】
  18. 导毒丹【方剂大全】
  19. 导赤承气汤【方剂大全】
  20. 导膈饮【方剂大全】
  21. 导赤《汤头歌诀》
  22. 导管《胃肠动力检查手册》
  23. 导痹汤【方剂大全】
  24. 导黄汤【方剂大全】
  25. 刀针砭石法《外科十法》
  26. 导火汤【方剂大全】
  27. 刀烟，刀油《本草纲目》完整版
  28. 导经散【方剂大全】
  29. 刀伤散【方剂大全】
  30. 导经散子【方剂大全】
  1. 导赤散《删补名医方论》
  2. 导赤散《医宗金鉴》
  3. 导赤散《医述》
  4. 导赤散《重订囊秘喉书》
  5. 导赤散《太平惠民和剂局方》
  6. 导赤清心《中医词典》
  7. 导赤散《目经大成》
  8. 导赤各半汤《医方论》
  9. 导赤散《医方考》
  10. 导赤各半汤《目经大成》
  11. 导赤散《医学心悟》
  12. 导赤茶《茶饮保健》
  13. 导赤散《万氏秘传片玉心书》
  14. 导赤《汤头歌诀》
  15. 导赤散《医方论》
  16. 导《中医词典》
  17. 导赤散《小儿药证直诀》
  18. 刀针砭石法《医学心悟》
  19. 导赤散《时方歌括》
  20. 刀针砭石法《外科十法》
  21. 导赤丸《太平惠民和剂局方》
  22. 刀晕《中医名词词典》
  23. 导赤饮《冯氏锦囊秘录》
  24. 刀癣候《诸病源候论》
  25. 导大便秘结法《疡医大全》
  26. 刀癣《中医词典》
  27. 导法《中医词典》
  28. 刀伤磕损血不止《外科理例》
  29. 导法《医方考》
  30. 刀伤急治法《回生集》
  31. 导法（导便）《中医名词词典》


五淋散_《删补名医方论》_中医方言_【岐黄之术】

五淋散

五淋散

  • 上一页
  • 目录
  • 相关
  • 下一页

治膀胱结热，水道不通，淋涩热痛，或尿如豆汁，或成砂石，或如膏脓，或小便血。

赤苓（一钱五分） 赤芍（一钱） 栀仁（一钱） 当归 甘草（各钱二分）

上五味，加灯心，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导赤散
  • 当前页：五淋散
  • 下一页：八正散
<<< 返回本书目录
  1. 五淋论(附遗尿)《小儿卫生总微论方》
  2. 五淋散【方剂大全】
  3. 五淋论（附便浊）《婴童类萃》
  4. 五灵散【方剂大全】
  5. 五淋癃闭赤白浊遗精方《医学三字经》
  6. 五灵脂《本草纲目》完整版
  7. 五淋癃闭赤白浊遗精《医学三字经》
  8. 五灵脂《本草乘雅半偈》
  9. 五淋癃闭《时方妙用》
  10. 五灵脂《本草经解》
  11. 五淋方《外台秘要》
  12. 五灵脂《本草新编》
  13. 五淋第七十六问《婴童百问》
  14. 五灵脂《本草易读》
  15. 五淋【方剂主治】
  16. 五灵脂《本草择要纲目》
  17. 五淋【中药主治】
  18. 五灵脂《药笼小品》
  19. 五淋《幼科折衷》
  20. 五灵脂《证类本草》
  21. 五淋《药症忌宜》
  22. 五灵脂【中药大全】
  23. 五淋《活幼心书》
  24. 五灵脂汤【方剂大全】
  25. 五淋《古今医案按》
  26. 五灵脂丸【方剂大全】
  27. 五裂槭【中药大全】
  28. 五灵至圣散【方剂大全】
  29. 五敛子《本草纲目》完整版
  30. 五苓平胃汤【方剂大全】
  1. 五淋散《删补名医方论》
  2. 五淋散《医宗金鉴》
  3. 五淋散《冯氏锦囊秘录》
  4. 五淋论（附遗尿）《小儿卫生总微论方》
  5. 五淋散《太平惠民和剂局方》
  6. 五淋论（附便浊）《婴童类萃》
  7. 五淋散《太平惠民和剂局方》
  8. 五淋癃闭赤白浊遗精方《医学三字经》
  9. 五淋散《时方歌括》
  10. 五淋癃闭赤白浊遗精《医学三字经》
  11. 五淋通治《奇效简便良方》
  12. 五淋癃闭《时方妙用》
  13. 五淋统治《奇效简便良方》
  14. 五淋癃闭《医学实在易》
  15. 五淋痛甚久不愈《奇效简便良方》
  16. 五淋癃闭《医学摘粹》
  17. 五灵丸《普济本事方》
  18. 五淋方三首《外台秘要》
  19. 五灵脂《雷公炮制药性解》
  20. 五淋第七十六问《婴童百问》
  21. 五灵脂《药笼小品》
  22. 五淋《药症忌宜》
  23. 五灵脂《玉楸药解》
  24. 五淋《幼科折衷》
  25. 五灵脂《中药炮制》
  26. 五淋《活幼心书》
  27. 五灵脂《本草衍义》
  28. 五淋《活幼心书》
  29. 五灵脂《汤液本草》
  30. 五淋《古今医案按》
  31. 五灵脂《本草备要》


八正散_《删补名医方论》_中医方言_【岐黄之术】

八正散

八正散

  • 上一页
  • 目录
  • 相关
  • 下一页

瞿麦 栀子 扁蓄 大黄 木通 滑石 车前子 甘草（各一钱）

加灯心一钱，煎服（朱震亨方∶加木香一钱〕。

【注】通调水道，下输膀胱，三焦之职也。受藏津液，气化能出，膀胱之职也。若水道不输，则内蓄喘胀，外泛肤肿，三焦之病也。若受藏不化，则诸淋涩痛，癃闭不通，膀胱之病也。经曰∶阴无阳元以生，阳无阴无以化。故阴阳偏盛，皆不生化也。阳盛阴虚，而膀胱之气不化为病者，通关丸证也。阴盛阳虚，而膀胱之气不化为病者，肾气丸证也。此关乎气化阴阳之为病也。经曰∶下虚则遗尿。又曰∶膀胱不约为遗尿。经曰∶胞移热于膀胱则癃。又曰∶膀胱不利为癃。故虚而寒者，藏而不能约；实而热者，约而不能出也。膀胱气虚，无气以固，则藏而不约不禁，遗失之病生，补中固真汤证也。膀胱气热，壅结不行，则约而不出，淋涩癃闭之病生，八正五淋散证也。此不全关乎气化，而又关乎虚寒、实热之为病也。八正、五淋皆治淋涩癃闭之药，而不无轻重之别。轻者，有热未结，虽见淋涩尿赤、豆汁，砂石、膏血、癃闭之证，但其痛则轻，其病不急，宜用五淋散单清水道故以栀、苓清热而输水，归、芍益阴而化阳，复佐以甘草调其阴阳，而用梢者，意在前阴也。重者，热已结实，不但痛甚势急，而且大便亦不通矣，宜用八正散兼泻二阴，故于群走前阴药中，加大黄直攻后窍也，丹溪方加木香者，其意亦以气化者欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五淋散
  • 当前页：八正散
  • 下一页：逍遥散
<<< 返回本书目录
  1. 八正合四物汤【方剂大全】
  2. 八正散【方剂大全】
  3. 八正合剂【方剂大全】
  4. 八正散加木香汤【方剂大全】
  5. 八正风候《黄帝内经太素》
  6. 八正神明论《素问悬解》
  7. 八正八虚八风大论《针灸甲乙经》
  8. 八正神明论篇《冯氏锦囊秘录》
  9. 八正《汤头歌诀》
  10. 八正神明论篇《黄帝内经·素问》
  11. 八真丹【方剂大全】
  12. 八正神明论篇《疡医大全》
  13. 八珍饮【方剂大全】
  14. 八正神明泻方补圆《类经》
  15. 八珍益母丸【方剂大全】
  16. 八正顺气散【方剂大全】
  17. 八珍益母十全丸【方剂大全】
  18. 八制保瞳丸【方剂大全】
  19. 八珍养血丸【方剂大全】
  20. 八制茯苓丸【方剂大全】
  21. 八珍养胎饮【方剂大全】
  22. 八种低中频电流的作用比较《理疗学》
  23. 八珍丸【方剂大全】
  24. 八柱汤【方剂大全】
  25. 八珍汤/八珍散【方剂大全】
  26. 八子丸【方剂大全】
  27. 八珍汤（《局方》）《虚损启微》
  28. 八字脚步态【疾病症状】
  29. 八珍汤【方剂大全】
  30. 巴巴花【中药大全】
  1. 八正散《删补名医方论》
  2. 八正散《医宗金鉴》
  3. 八正散《冯氏锦囊秘录》
  4. 八正风候《黄帝内经太素》
  5. 八正散《太平惠民和剂局方》
  6. 八正茶《茶饮保健》
  7. 八正散《儒门事亲》
  8. 八正八虚八风大论《针灸甲乙经》
  9. 八正散《目经大成》
  10. 八正《汤头歌诀》
  11. 八正散《外科理例》
  12. 八正《中医词典》
  13. 八正散《仁术便览》
  14. 八蒸十变《中医词典》
  15. 八正散《仁术便览》
  16. 八阵《中医词典》
  17. 八正散《仁术便览》
  18. 八珍丸《奇方类编》
  19. 八正散《万氏秘传片玉心书》
  20. 八珍汤（加味八珍汤）《医学心悟》
  21. 八正散《医方论》
  22. 八珍汤（《局方》）《虚损启微》
  23. 八正散加木香汤《医方考》
  24. 八珍汤《时方歌括》
  25. 八正神明论《素问悬解》
  26. 八珍汤《仁术便览》
  27. 八正神明论篇《黄帝内经·素问》
  28. 八珍汤《外科理例》
  29. 八正神明论篇《冯氏锦囊秘录》
  30. 八珍汤《医方考》
  31. 八正神明论篇《疡医大全》


逍遥散_《删补名医方论》_中医方言_【岐黄之术】

逍遥散

逍遥散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝家血虚火旺，头痛目眩烦赤，口苦倦怠烦渴，抑郁不乐，两胁作痛，寒热，小腹重坠，妇人经水不调，脉弦大而虚。

芍药（酒炒） 当归 白术（炒） 茯苓 甘草（炙） 柴胡（各二钱）

引用煨姜三片，薄菏少许，煎服。

加味逍遥散，即此方加丹皮、山栀（炒）各五分。

【集注】赵羽皇曰∶五脏苦欲补泻，云肝苦急，急食甘以缓之。盖肝性急善怒，其气上行则顺，下行则郁，郁则火动而诸病生矣。

故发于上，则头眩、耳鸣而或为目赤。发于中，则胸满、胁痛而或作吞酸。发于下，则少腹疼疝而或溲尿不利。发于外，则寒热往来，似疟非疟。凡此诸证，何莫非肝郁之象乎？而肝木之所以郁，其说有二∶一为土虚不能升木也，一为血少不能养肝也。盖肝为木气，全赖土以滋培，水以灌溉。若中土虚，则木不升而郁。阴血少，则肝不滋而枯。方用白术、茯苓者，助土德以升木也。当归、芍药者，益荣血以养肝也。薄荷解热，甘草和中。独柴胡一味，一以为厥阴之报使，一以升发诸阳。经云∶木郁则达之。遂其曲直之性，故名曰逍遥。若内热、外热盛者，加丹皮解肌热，炒栀清内热，此加味逍遥散之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八正散
  • 当前页：逍遥散
  • 下一页：龙胆泻肝汤
<<< 返回本书目录
  1. 逍遥散《汤头歌诀》
  2. 逍遥散【方剂大全】
  3. 逍遥散《何氏虚劳心传》
  4. 逍遥散证《临证实验录》
  5. 逍遥蒌贝散【方剂大全】
  6. 逍遥调经汤【方剂大全】
  7. 枭毒《续名医类案》
  8. 逍遥丸（大蜜丸）【方剂大全】
  9. 枭鸱《本草纲目》完整版
  10. 逍遥丸（水丸）【方剂大全】
  11. 肖鸢尾根【中药大全】
  12. 逍遥五黄汤【方剂大全】
  13. 肖菝葜【中药大全】
  14. 逍遥饮【方剂大全】
  15. 橡实散【方剂大全】
  16. 逍遥饮（新方）《虚损启微》
  17. 橡实壳【中药大全】
  18. 鸮【中药大全】
  19. 橡实【中药大全】
  20. 消《洄溪医案》
  21. 橡实《本草纲目》图文版
  22. 消《冷庐医话》
  23. 橡实《证类本草》
  24. 消《续名医类案》
  25. 橡实《雷公炮炙论》
  26. 消斑散【方剂大全】
  27. 橡实《本草图经》
  28. 消斑汤【方剂大全】
  29. 橡实《本草纲目》完整版
  30. 消补兼施汤【方剂大全】
  1. 逍遥散《删补名医方论》
  2. 逍遥散《医宗金鉴》
  3. 逍遥散《冯氏锦囊秘录》
  4. 逍遥散《救伤秘旨》
  5. 逍遥散《医述》
  6. 枭毒《续名医类案》
  7. 逍遥散《妇人大全良方》
  8. 橡子《玉楸药解》
  9. 逍遥散《太平惠民和剂局方》
  10. 橡实《本草图经》
  11. 逍遥散《目经大成》
  12. 橡实《本经逢原》
  13. 逍遥散《外科理例》
  14. 橡实《证类本草》
  15. 逍遥散《仁术便览》
  16. 橡实《本草衍义》
  17. 逍遥散《医方论》
  18. 橡实《食疗本草》
  19. 逍遥散《汤头歌诀》
  20. 橡实《新修本草》
  21. 逍遥散《重楼玉钥》
  22. 橡实《千金翼方》
  23. 逍遥散《时方歌括》
  24. 橡实《雷公炮炙论》
  25. 逍遥散《何氏虚劳心传》
  26. 橡实《本草纲目》
  27. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  28. 橡胶膏剂《医院药学》
  29. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  30. 象牙散《冯氏锦囊秘录》
  31. 逍遥散（加味逍遥散）《医方考》


龙胆泻肝汤_《删补名医方论》_中医方言_【岐黄之术】

龙胆泻肝汤

龙胆泻肝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胁痛口苦，耳聋耳肿，筋痿阴湿，热痒阴肿，白浊溲血。

龙胆草（酒炒） 黄芩（炒） 栀子（酒炒） 泽泻 木通 车前子 当归（酒洗） 柴胡 甘草 生地（酒炒）

水煎服。

【注】胁痛口苦，耳聋耳肿，乃胆经之为病也，筋痿阴湿，热痒阴肿，白浊溲血，乃肝经之为病也。故用龙胆草泻肝胆之火，以柴胡为肝使，以甘草缓肝急，佐以芩、栀、通、泽、车前辈大利前阴，使诸湿热有所从出也。然皆泻肝之品，若使病尽去，恐肝亦伤矣，故又加当归、生地补血以养肝。盖肝为藏血之脏，补血即所以补肝也。而妙在泻肝之剂，反作补肝之药，寓有战胜抚绥之义矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逍遥散
  • 当前页：龙胆泻肝汤
  • 下一页：左金丸
<<< 返回本书目录
  1. 龙胆泻肝《汤头歌诀》
  2. 龙胆泻肝汤【方剂大全】
  3. 龙胆泻毒汤【方剂大全】
  4. 龙胆泻肝汤合四逆散方【方剂大全】
  5. 龙胆丸【方剂大全】
  6. 龙胆泻肝汤加减【方剂大全】
  7. 龙胆丸《苏沈良方》
  8. 龙胆泻肝汤加减方【方剂大全】
  9. 龙胆汤【方剂大全】
  10. 龙胆泻肝丸【方剂大全】
  11. 龙胆四物汤【方剂大全】
  12. 龙胆泻火汤【方剂大全】
  13. 龙胆水【方剂大全】
  14. 龙胆饮【方剂大全】
  15. 龙胆散【方剂大全】
  16. 龙胆饮子【方剂大全】
  17. 龙胆清肝饮【方剂大全】
  18. 龙胆圆【方剂大全】
  19. 龙胆清肝散【方剂大全】
  20. 龙胆煮散【方剂大全】
  21. 龙胆芦荟丸【方剂大全】
  22. 龙粉散【方剂大全】
  23. 龙胆羚羊角汤【方剂大全】
  24. 龙粉丸《小儿药证直诀》
  25. 龙胆苦参丸【方剂大全】
  26. 龙凤膏【方剂大全】
  27. 龙胆煎【方剂大全】
  28. 龙凤丸【方剂大全】
  29. 龙胆膏【方剂大全】
  30. 龙肤散【方剂大全】
  1. 龙胆泻肝汤《删补名医方论》
  2. 龙胆泻肝汤《医宗金鉴》
  3. 龙胆泻肝汤《目经大成》
  4. 龙胆泻肝《汤头歌诀》
  5. 龙胆泻肝汤《医方考》
  6. 龙胆丸《苏沈良方》
  7. 龙胆泻肝汤《医方考》
  8. 龙胆丸《外科理例》
  9. 龙胆泻肝汤《医学心悟》
  10. 龙胆丸《太平惠民和剂局方》
  11. 龙胆泻肝汤《外科理例》
  12. 龙胆丸《三因极一病证方论》
  13. 龙胆泻肝汤《外科全生集》
  14. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  15. 龙胆泻肝汤《医方论》
  16. 龙胆汤《三因极一病证方论》
  17. 龙胆泻肝汤《时方歌括》
  18. 龙胆汤《冯氏锦囊秘录》
  19. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  20. 龙胆汤《备急千金要方》
  21. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  22. 龙胆草散《冯氏锦囊秘录》
  23. 龙胆饮《冯氏锦囊秘录》
  24. 龙胆草解《医学衷中参西录》
  25. 龙粉丸《小儿药证直诀》
  26. 龙胆草《滇南本草》
  27. 龙宫液《中医词典》
  28. 龙胆草《药鉴》
  29. 龙骨《神农本草经》
  30. 龙胆草《药性切用》
  31. 龙骨《雷公炮炙论》


左金丸_《删补名医方论》_中医方言_【岐黄之术】

左金丸

左金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝脏火实，左胁作痛。

黄连（炒，六两） 吴茱萸（汤泡，一两）

上为末，作丸。

【集注】胡天锡曰∶此泻肝火之正剂。肝之治有数种∶水衰而木无以生，地黄丸，乙癸同源是也；土衰而木无以植，参苓甘草剂，缓肝培土是也；本经血虚有火，用逍遥散清火；血虚无水，用四物汤养阴。至于补火之法，亦下同乎肾；而泻火之治，则上类乎心。

左金丸独用黄连为君，从实则泻子之法，以直折其上炎之势；吴茱萸从类相求，引热下行，并以辛燥开其肝郁，惩其捍格，故以为佐。然必本气实而土不虚者，庶可相宜。左金者，木从左而制从金也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆泻肝汤
  • 当前页：左金丸
  • 下一页：泻青丸
<<< 返回本书目录
  1. 左金汤【方剂大全】
  2. 左金丸【方剂大全】
  3. 左金《汤头歌诀》
  4. 左经丸《苏沈良方》
  5. 左肩花症《外科十三方考》
  6. 左经圆【方剂大全】
  7. 左后分支传导阻滞【疾病大全】
  8. 左前分支传导阻滞【疾病大全】
  9. 左黑果【中药大全】
  10. 左上腹可触及囊性肿物【疾病症状】
  11. 左归饮（新方）《虚损启微》
  12. 左上腹囊性包块有压痛【疾病症状】
  13. 左归饮【方剂大全】
  14. 左上腹痛【疾病症状】
  15. 左归饮《何氏虚劳心传》
  16. 左上腹肿块伴有呕血、黑便 【疾病症状】
  17. 左归丸（新方）《虚损启微》
  18. 左肾水衰阴虚发热症《轩岐救正论》
  19. 左归丸【方剂大全】
  20. 左手不及脉诀《丹台玉案》
  21. 左归丸《何氏虚劳心传》
  22. 左手尺部肾脉歌《脉诀刊误》
  23. 左肝右肺说《张聿青医案》
  24. 左手尺部肾脉歌《脉诀乳海》
  25. 左腹屈曲【疾病症状】
  26. 左手寸口心脉歌《脉诀刊误》
  27. 左房恶性黏液瘤【疾病大全】
  28. 左手寸口心脉歌《脉诀乳海》
  29. 左大顺男右大顺女论《格致余论》
  30. 左手关部肝脉歌《脉诀刊误》
  1. 左金丸《删补名医方论》
  2. 左金丸《医宗金鉴》
  3. 左金丸《冯氏锦囊秘录》
  4. 左金加陈米汤《退思集类方歌注》
  5. 左金丸《目经大成》
  6. 左金《汤头歌诀》
  7. 左金丸《医方考》
  8. 左结肠动脉《人体解剖学》
  9. 左金丸《医方考》
  10. 左见龙《中医词典》
  11. 左金丸《退思集类方歌注》
  12. 左肩花症《外科十三方考》
  13. 左金丸《医方论》
  14. 左间气《中医词典》
  15. 左金丸《时方歌括》
  16. 左归饮去茯苓加花粉归地方《临症验舌法》
  17. 左经丸《太平惠民和剂局方》
  18. 左归饮（新方）《虚损启微》
  19. 左经丸《太平惠民和剂局方》
  20. 左归饮《何氏虚劳心传》
  21. 左经丸《苏沈良方》
  22. 左归丸方《眼科秘诀》
  23. 左龙丸《正体类要》
  24. 左归丸（新方）《虚损启微》
  25. 左偏枯《中医词典》
  26. 左归丸《何氏虚劳心传》
  27. 左雀舌《中医词典》
  28. 左顾牡蛎《本草害利》
  29. 左雀舌《喉科指掌》
  30. 左肝右肺说《张聿青医案》
  31. 左肾水衰阴虚发热症《轩岐救正论》


泻青丸_《删补名医方论》_中医方言_【岐黄之术】

泻青丸

泻青丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝火风热，不能安卧，多惊多怒，目赤肿痛，及小儿急惊抽搐。

龙胆草 山栀 大黄（酒蒸） 川芎 当归 羌活 防风等分，蜜丸，竹叶汤下。

【注】龙胆草直入肝经，以泻其火，佐栀子、大黄，使其所泻之火，从大、小二便而出，是治火之标也。肝主风，风能生火，治肝不治风，非其治也。故用羌活、防风散肝之风，即所以散肝之火，是治火之本也。肝之情欲散，故用川芎之辛以散之。肝之质喜滋，故用当归之濡以润之。是于泻肝之中，寓有养肝之意。泻肝者，泻肝之病也；养肝者，悦肝之神也。盖肝木主春，乃阳升发动之始，万物生化之源，不可伤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左金丸
  • 当前页：泻青丸
  • 下一页：当归龙荟丸
<<< 返回本书目录
  1. 泻青丸《小儿药证直诀》
  2. 泻青丸【方剂大全】
  3. 泻青丸《汤头歌诀》
  4. 泻清《麻科活人全书》
  5. 泻脾丸主脾气不调及腹满方《外台秘要》
  6. 泻热《本草求真》
  7. 泻脾除热饮【方剂大全】
  8. 泻热【中药主治】
  9. 泻脾《本草害利》
  10. 泻热半夏千里流水汤【方剂大全】
  11. 泻膀胱《本草害利》
  12. 泻热门《卫生宝鉴》
  13. 泻脑汤【方剂大全】
  14. 泻热栀子煎【方剂大全】
  15. 泻南方补北方论《医经溯洄集》
  16. 泻热栀子散【方剂大全】
  17. 泻南方补北方论《古今医统大全》
  18. 泻荣汤【方剂大全】
  19. 泻命门大法《养生秘旨》
  20. 泻三焦《本草害利》
  21. 泻痢兼证《证治准绳·幼科》
  22. 泻肾《本草害利》
  23. 泻痢兼目疾论《银海指南》
  24. 泻肾大黄汤【方剂大全】
  25. 泻痢腹痛【中药主治】
  26. 泻肾汤【方剂大全】
  27. 泻痢不同《医学读书记》
  28. 泻湿《本草求真》
  29. 泻痢【方剂主治】
  30. 泻水《本草求真》
  1. 泻青丸《删补名医方论》
  2. 泻青丸《医宗金鉴》
  3. 泻青丸《目经大成》
  4. 泻青散《明目至宝》
  5. 泻青丸《医方考》
  6. 泻青《中医词典》
  7. 泻青丸《仁术便览》
  8. 泻脾药《明目至宝》
  9. 泻青丸《万氏秘传片玉心书》
  10. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  11. 泻青丸《医方论》
  12. 泻脬汤《三因极一病证方论》
  13. 泻青丸《汤头歌诀》
  14. 泻南方补北方论《医经溯洄集》
  15. 泻青丸《小儿药证直诀》
  16. 泻南方补北方论《古今医统大全》
  17. 泻清《麻科活人全书》
  18. 泻南补北《中医词典》
  19. 泻热《本草求真》
  20. 泻命门大法《养生秘旨》
  21. 泻热汤《备急千金要方》
  22. 泻论《小儿卫生总微论方》
  23. 泻热汤《外科全生集》
  24. 泻痢水泄《医学启源》
  25. 泻痧《中医词典》
  26. 泻痢兼目疾论《银海指南》
  27. 泻肾汤《备急千金要方》
  28. 泻痢不同《医学读书记》
  29. 泻肾药《明目至宝》
  30. 泻痢《盘珠集胎产症治》
  31. 泻甚《傅青主男科》


当归龙荟丸_《删补名医方论》_中医方言_【岐黄之术】

当归龙荟丸

当归龙荟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝经实火，头运目眩，耳聋耳鸣，惊悸搐溺，躁扰狂越，大便秘结，小便涩滞，或胸胁作痛，阴囊肿胀，凡属肝经实火，皆宜服之。

当归（一两） 黄连（一两） 黄芩（一两） 龙胆草（一两） 栀子仁（一两） 大黄（五钱） 芦荟（五钱） 青黛（五钱） 木香（二钱五分） 黄柏（一两） 麝香（另研，五钱）

上为末，炒神曲，糊丸。每服二十丸，姜汤下。

【集注】汪昂曰∶肝木为生火之本，肝火盛则诸经之火相因而起，为病不止一端矣。故以当归、芦荟、龙胆草、青黛直入本经气血两途，先平其甚者，而诸经之火，无不渐平矣，佐以黄芩泻肺火，黄连泻心火，黄柏泻肾火，大黄泻肠胃火，栀子泻三焦火，备举大苦大寒而直折之，使上、中、下三焦之火，悉从大、小二便利出。少加木香、麝香者，取其调气开窍灵通周至也。然非实火不可轻投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻青丸
  • 当前页：当归龙荟丸
  • 下一页：越婢加半夏汤
<<< 返回本书目录
  1. 当归龙荟《汤头歌诀》
  2. 当归龙荟丸【方剂大全】
  3. 当归龙骨丸【方剂大全】
  4. 当归鹿茸散【方剂大全】
  5. 当归龙胆汤【方剂大全】
  6. 当归没药丸【方剂大全】
  7. 当归龙胆散【方剂大全】
  8. 当归摩膏【方剂大全】
  9. 当归六黄汤合消瘰丸加减【方剂大全】
  10. 当归木香散【方剂大全】
  11. 当归六黄汤【方剂大全】
  12. 当归木香汤【方剂大全】
  13. 当归六黄《汤头歌诀》
  14. 当归木香丸【方剂大全】
  15. 当归流气饮【方剂大全】
  16. 当归内补丸【方剂大全】
  17. 当归流浸膏【方剂大全】
  18. 当归拈痛《汤头歌诀》
  19. 当归凉血汤【方剂大全】
  20. 当归拈痛合苏子降气汤【方剂大全】
  21. 当归连翘饮【方剂大全】
  22. 当归拈痛散【方剂大全】
  23. 当归连翘汤【方剂大全】
  24. 当归拈痛汤【方剂大全】
  25. 当归连翘散【方剂大全】
  26. 当归拈痛汤加减【方剂大全】
  27. 当归立效散【方剂大全】
  28. 当归蒲梗汤【方剂大全】
  29. 当归腊茶散【方剂大全】
  30. 当归蒲延散【方剂大全】
  1. 当归龙荟丸《删补名医方论》
  2. 当归龙荟丸《医宗金鉴》
  3. 当归龙荟丸《冯氏锦囊秘录》
  4. 当归龙荟《汤头歌诀》
  5. 当归龙荟丸《目经大成》
  6. 当归六黄汤《时方歌括》
  7. 当归龙荟丸《医方考》
  8. 当归六黄汤《医方论》
  9. 当归龙荟丸《医方考》
  10. 当归六黄汤《仁术便览》
  11. 当归龙荟丸《外科理例》
  12. 当归六黄汤《医学心悟》
  13. 当归龙荟丸《仁术便览》
  14. 当归六黄汤《医方考》
  15. 当归龙荟丸《医方论》
  16. 当归六黄汤《目经大成》
  17. 当归芦荟丸《时方歌括》
  18. 当归六黄汤《冯氏锦囊秘录》
  19. 当归没药丸《妇人大全良方》
  20. 当归六黄汤《删补名医方论》
  21. 当归拈痛《汤头歌诀》
  22. 当归六黄汤《医宗金鉴》
  23. 当归拈痛方《医方论》
  24. 当归六黄《汤头歌诀》
  25. 当归拈痛汤《冯氏锦囊秘录》
  26. 当归连翘汤《冯氏锦囊秘录》
  27. 当归拈痛汤《医方考》
  28. 当归解《医学衷中参西录》
  29. 当归拈痛汤《外科理例》
  30. 当归建中汤证《经方实验录》
  31. 当归浓朴汤《冯氏锦囊秘录》


越婢加半夏汤_《删补名医方论》_中医方言_【岐黄之术】

越婢加半夏汤

越婢加半夏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳而上气；此为肺胀，其人喘，目如脱状，脉浮大者。

麻黄（六两） 石膏（半斤） 生姜（三两） 甘草（二两） 半夏（半升） 大枣（十五枚）

上六味，以水六升，先煮麻黄，去沫，内药，取三升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归龙荟丸
  • 当前页：越婢加半夏汤
  • 下一页：小青龙加石青汤
<<< 返回本书目录
  1. 悦颜色【方剂主治】
  2. 越婢加半夏汤【方剂大全】
  3. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  4. 越婢加术汤【方剂大全】
  5. 岳桦【中药大全】
  6. 越婢汤【方剂大全】
  7. 刖足伤寒《洄溪医案》
  8. 越砥《本草纲目》完整版
  9. 月状骨骨软骨病【疾病大全】
  10. 越瓜《本草纲目》完整版
  11. 月真【方剂主治】
  12. 越瓜《本草求真》
  13. 月元干支推算法《手掌与疾病》
  14. 越瓜《证类本草》
  15. 月游胎杀《妇人大全良方》
  16. 越瓜【中药大全】
  17. 月宜篇《养生导引秘籍》
  18. 越鞠保和丸【方剂大全】
  19. 月信信号《中医疾病预测》
  20. 越鞠二陈丸【方剂大全】
  21. 月信不调《孙真人海上方》
  22. 越鞠丸《汤头歌诀》
  23. 月信不调《丹台玉案》
  24. 越鞠丸【方剂大全】
  25. 月下参《滇南本草》
  26. 越橘【中药大全】
  27. 月水根据时来不快利《女科百问》
  28. 越橘果【中药大全】
  29. 月水不通论《胎产心法》
  30. 越橘叶【中药大全】
  1. 越婢加半夏汤《删补名医方论》
  2. 越婢加半夏汤《医宗金鉴》
  3. 越婢加半夏汤《冯氏锦囊秘录》
  4. 越婢加半夏汤《金匮悬解》
  5. 越婢加半夏汤（加味越婢加半夏汤）《医学衷中参西录》
  6. 越婢加半夏汤《圆运动的古中医学》
  7. 越婢加半夏汤方《伤寒杂病论》
  8. 越《周慎斋遗书》
  9. 越婢加半夏汤方《医宗金鉴》
  10. 悦泽面容《女科切要》
  11. 越婢加术汤《圆运动的古中医学》
  12. 悦人面《千金翼方》
  13. 越婢加术汤《金匮悬解》
  14. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  15. 越婢加术汤方《伤寒杂病论》
  16. 岳美中（1900-1982年）《中医词典》
  17. 越婢加术汤方《医宗金鉴》
  18. 岳坤宗（1797-1874年）《中医词典》
  19. 越婢加术汤方《医宗金鉴》
  20. 岳含珍《中医词典》
  21. 越婢汤《圆运动的古中医学》
  22. 岳甫嘉《中医词典》
  23. 越婢汤《金匮悬解》
  24. 岳昌源《中医词典》
  25. 越婢汤《备急千金要方》
  26. 月运《中医词典》
  27. 越婢汤《备急千金要方》
  28. 月月红《本草分经》
  29. 越婢汤《医宗金鉴》
  30. 月元干支推算法《手掌与疾病》
  31. 越婢汤《删补名医方论》


小青龙加石青汤_《删补名医方论》_中医方言_【岐黄之术】

小青龙加石青汤

小青龙加石青汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺胀，咳而上气，烦躁而喘，脉浮者，心下有水气。

麻黄（三两） 桂枝（三两） 细辛（三两） 芍药（三两） 半夏（半升） 石膏（三两） 干姜（三两） 五味子（半升） 甘草（三两）

上九味，以水一斗，煮麻黄，去沫，内诸药，取三升。强人服一升，羸者减之，日三服。小儿服四合。

【集注】喻昌曰∶前一方，麻黄汤中以桂、杏易石膏，以脉大有热而加姜、枣，则发散之力微而且缓也。后一方，小青龙汤中加入石膏，以证兼烦躁，虽宜汗散寒饮，犹防助热伤津也。越婢方中有石膏、半夏二物，协力建功。石膏清热，藉辛热亦能豁痰，半夏豁痰，借辛凉亦能清热。前麦冬汤方中下气止逆，全藉半夏入生津药中。此二方又藉半夏入清温剂中，仲景加减成方，无非化裁后学矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越婢加半夏汤
  • 当前页：小青龙加石青汤
  • 下一页：清燥救肺汤
<<< 返回本书目录
  1. 小青龙加石膏汤【方剂大全】
  2. 小青龙颗粒【方剂大全】
  3. 小青龙合剂【方剂大全】
  4. 小青龙汤《伤寒寻源》
  5. 小青【中药大全】
  6. 小青龙汤《汤头歌诀》
  7. 小青《本草纲目》图文版
  8. 小青龙汤【方剂大全】
  9. 小青《本草纲目》完整版
  10. 小青龙汤方《伤寒明理论》
  11. 小茄【中药大全】
  12. 小青龙汤解《研经言》
  13. 小茜草【中药大全】
  14. 小青龙汤证《临证实验录》
  15. 小千金【中药大全】
  16. 小青龙汤证《临证实验录》
  17. 小气道功能检查《物理诊断学》
  18. 小青龙汤证《临证实验录》
  19. 小漆树【中药大全】
  20. 小青龙汤证（附列门人治验）《经方实验录》
  21. 小七香圆【方剂大全】
  22. 小青藤【中药大全】
  23. 小七香丸【方剂大全】
  24. 小青藤香【中药大全】
  25. 小朴松实【中药大全】
  26. 小青丸《小儿药证直诀》
  27. 小婆婆纳【中药大全】
  28. 小青杨【中药大全】
  29. 小皮莲《滇南本草》
  30. 小清凉散【方剂大全】
  1. 小青龙加石青汤《删补名医方论》
  2. 小青龙加石膏汤方《医宗金鉴》
  3. 小青龙汤《圆运动的古中医学》
  4. 小青龙加石膏汤方《伤寒杂病论》
  5. 小青龙汤《圆运动的古中医学》
  6. 小青龙加石膏汤《退思集类方歌注》
  7. 小青龙汤《圆运动的古中医学》
  8. 小青龙加石膏汤《医宗金鉴》
  9. 小青龙汤《圆运动的古中医学》
  10. 小青龙加石膏汤《金匮悬解》
  11. 小青龙汤《备急千金要方》
  12. 小青龙加石膏汤《圆运动的古中医学》
  13. 小青龙汤《备急千金要方》
  14. 小青《得配本草》
  15. 小青龙汤《备急千金要方》
  16. 小青《证类本草》
  17. 小青龙汤《备急千金要方》
  18. 小青《本草纲目》
  19. 小青龙汤《医宗金鉴》
  20. 小气道功能检查《物理诊断学》
  21. 小青龙汤《删补名医方论》
  22. 小七香丸《太平惠民和剂局方》
  23. 小青龙汤《冯氏锦囊秘录》
  24. 小皮莲《滇南本草》
  25. 小青龙汤《医述》
  26. 小膀骨《中医词典》
  27. 小青龙汤《三因极一病证方论》
  28. 小牛角散《备急千金要方》
  29. 小青龙汤《三因极一病证方论》
  30. 小蘖《本草纲目》
  31. 小青龙汤《太平惠民和剂局方》


清燥救肺汤_《删补名医方论》_中医方言_【岐黄之术】

清燥救肺汤

清燥救肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸气 郁，诸痿喘呕。

桑叶（经霜者，三钱） 石膏（炒，二钱五分） 甘草（一钱） 胡麻仁（炒、研，一钱）真阿胶（八分） 人参（七分） 麦冬（一钱二分） 杏仁（去皮尖、炒黄，七分） 枇杷叶（去毛，蜜炙，一片）

上九味，以水一碗，煎六分，频频二三次，滚热服。

痰多加贝母、栝蒌。血枯加生地。热甚加犀角、羚羊角，或加牛黄。

【集注】喻昌曰∶按诸气 郁之属于肺者，属于肺之燥也，而古今治气郁之方，用辛香行气，绝无一方治肺之燥者。诸痿喘呕之属于上者，亦属于肺之燥也。而古今治法，以痿、呕属阳明，以喘属肺，是则呕与痿属之中、下，而惟喘属上矣，所以亦无一方及于肺之燥也。即喘之属于肺者，非表即下，非行气即泄气，间有一二用润剂者，又不得其肯綮。今拟此方名清燥救肺，大约以胃为主，胃土为肺金之母也。其天冬。知母能清金滋水，以苦寒而不用，至如苦寒降火之药，尤在所忌。盖肺金自至于燥，所存阴气不过一线耳。倘更以苦寒下其气，伤其胃，其人尚有生理乎？诚仿此增减以救肺燥变生诸证，庶克有济。

柯琴曰∶古方用香燥之品以治气郁，不获奏效者，以火就燥也。惟缪仲醇知之，故用甘凉滋润之品，以清金保肺立法。喻昌宗其旨，集诸润剂，而制清燥救肺汤，用意深，取药当，无遗蕴矣。

【按】经云∶损其肺者益其气。肺主诸气故也。然火与元气不两立，故用人参、甘草甘温而补气，气壮火自消，是用少火生气之法也。若夫火燥 郁于肺，非佐甘寒多液之品，不足以滋肺燥，而肺气反为壮火所食，益助其燥矣。故佐以石膏、麦冬、桑叶、阿胶、胡麻仁辈，使清肃令行，而壮火亦从气化也。经曰∶肺苦气上逆，急食苦以降之。故又佐以杏仁、枇杷叶之苦以降气。气降火亦降，而制节有权；气行则不郁，诸痿喘呕自除矣。要知诸 郁，则肺气必大虚，若泥于肺热伤肺之说而不用人参，郁必不开而火愈炽，皮聚毛落，喘咳不休而死矣。此名之救肺，凉而能补之谓也。若谓实火可泻，而久服芩、连，苦从火化，亡可立待耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙加石青汤
  • 当前页：清燥救肺汤
  • 下一页：麦门冬汤
<<< 返回本书目录
  1. 清燥《汤头歌诀》
  2. 清燥救肺汤【方剂大全】
  3. 清晕化痰汤【方剂大全】
  4. 清燥汤《脾胃论》
  5. 清郁散【方剂大全】
  6. 清燥汤【方剂大全】
  7. 清郁二陈汤【方剂大全】
  8. 清瘴汤【方剂大全】
  9. 清营拓脉饮【方剂大全】
  10. 清疹汤《医学衷中参西录》
  11. 清营退肿膏【方剂大全】
  12. 清震汤《汤头歌诀》
  13. 清营汤【方剂大全】
  14. 清震汤【方剂大全】
  15. 清营解瘀汤【方剂大全】
  16. 清镇汤【方剂大全】
  17. 清营解毒汤【方剂大全】
  18. 清蒸茶鲫鱼【方剂大全】
  19. 清音丸【方剂大全】
  20. 清蒸虫草白花鸽《保健药膳》
  21. 清音散【方剂大全】
  22. 清蒸蛤士蟆《保健药膳》
  23. 清胰丸【方剂大全】
  24. 清蒸鲤鱼《保健药膳》
  25. 清腰汤【方剂大全】
  26. 清蒸人参鸡《保健药膳》
  27. 清痒汤【方剂大全】
  28. 清蒸人参元鱼《保健药膳》
  29. 清阳汤【方剂大全】
  30. 清蒸山药炉鸭《保健药膳》
  1. 清燥救肺汤《删补名医方论》
  2. 清燥救肺汤《医宗金鉴》
  3. 清燥救肺汤《医述》
  4. 清燥救肺汤《时病论歌括新编》
  5. 清燥救肺汤《时方歌括》
  6. 清燥救肺《中医词典》
  7. 清燥湿热之剂《金匮翼》
  8. 清燥《汤头歌诀》
  9. 清燥汤《正体类要》
  10. 清燥《中医词典》
  11. 清燥汤《医宗金鉴》
  12. 清韵汤《是斋百一选方》
  13. 清燥汤《删补名医方论》
  14. 清远香《太平惠民和剂局方》
  15. 清燥汤《目经大成》
  16. 清源汤《三因极一病证方论》
  17. 清燥汤《外科理例》
  18. 清营透疹《中医词典》
  19. 清燥汤《仁术便览》
  20. 清营透疹《中医名词词典》
  21. 清燥汤《脾胃论》
  22. 清营汤《时病论歌括新编》
  23. 清燥汤《医方论》
  24. 清营（清营泄热）《中医名词词典》
  25. 清者为营《中医词典》
  26. 清营《中医词典》
  27. 清者温之《中医词典》
  28. 清饮《中医词典》
  29. 清疹汤《医学衷中参西录》
  30. 清液《中医词典》
  31. 清震茶《茶饮保健》


麦门冬汤_《删补名医方论》_中医方言_【岐黄之术】

麦门冬汤

麦门冬汤

  • 上一页
  • 目录
  • 相关
  • 下一页

火逆上气，咽喉不利，止逆下气者主之。

麦门冬（七升） 半夏（一升） 人参（三两） 甘草（二两） 粳米（三合） 大枣（十二枚）

上六味，以水一斗二升，煮取六升，温服一升；日三服，夜一服。

【集注】喻昌曰∶此方治胃中津液干枯，虚火上炎，治本之良法也。夫用降火之药而火反升，用寒凉之药而热转炽者，徒知与火热相争，弗知补正气以生津液，不惟无益而反害之矣。凡肺病有胃气则生，无胃气则死。胃气者，肺之母气也。《本草》有知母之名，谓肺藉其清凉，知清凉为肺之母也。又有贝母之名，谓肺藉其豁痰，豁痰为肺之母也。然屡施于火逆上气，咽喉不利之证，而屡不应者，名不称矣。孰知仲景妙法，于麦冬、人参、甘草、大枣、粳米大补中气以生津液队中，又增入半夏辛温之味，以开胃行津而润肺，岂特用其利咽下气哉！顾其利咽下气，非半夏之功，实善用半夏之功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清燥救肺汤
  • 当前页：麦门冬汤
  • 下一页：人参清肺汤
<<< 返回本书目录
  1. 麦门冬散【方剂大全】
  2. 麦门冬汤【方剂大全】
  3. 麦门冬人参汤【方剂大全】
  4. 麦门冬汤证治本位的意义《圆运动的古中医学》
  5. 麦门冬解《医学衷中参西录》
  6. 麦门冬汤证治推论的意义《圆运动的古中医学》
  7. 麦门冬煎【方剂大全】
  8. 麦门冬丸【方剂大全】
  9. 麦门冬膏【方剂大全】
  10. 麦门冬五膈下气丸【方剂大全】
  11. 麦门冬（为君）《证类本草》
  12. 麦门冬饮【方剂大全】
  13. 麦门冬【中药大全】
  14. 麦门冬饮子【方剂大全】
  15. 麦门冬《本草纲目》图文版
  16. 麦门冬汁【方剂大全】
  17. 麦门冬《神农本草经百种录》
  18. 麦门冬粥《保健药膳》
  19. 麦门冬《侣山堂类辩》
  20. 麦门冬粥【方剂大全】
  21. 麦门冬《本草择要纲目》
  22. 麦苗《本草纲目》完整版
  23. 麦门冬《本草新编》
  24. 麦苗善治黄胆《医学衷中参西录》
  25. 麦门冬《本草图经》
  26. 麦奴【中药大全】
  27. 麦门冬《本草思辨录》
  28. 麦撇花藤【中药大全】
  29. 麦门冬《本草经解》
  30. 麦瓶草【中药大全】
  1. 麦门冬汤《删补名医方论》
  2. 麦门冬汤《医宗金鉴》
  3. 麦门冬汤《冯氏锦囊秘录》
  4. 麦门冬汤《备急千金要方》
  5. 麦门冬汤《医述》
  6. 麦门冬汤《备急千金要方》
  7. 麦门冬汤《妇人大全良方》
  8. 麦门冬汤《备急千金要方》
  9. 麦门冬汤《三因极一病证方论》
  10. 麦门冬汤《备急千金要方》
  11. 麦门冬汤《三因极一病证方论》
  12. 麦门冬汤《金匮悬解》
  13. 麦门冬汤《三因极一病证方论》
  14. 麦门冬汤《圆运动的古中医学》
  15. 麦门冬汤《医方论》
  16. 麦门冬散《普济本事方》
  17. 麦门冬汤《医方论》
  18. 麦门冬散《博济方》
  19. 麦门冬汤《瘴疟指南》
  20. 麦门冬散《太平惠民和剂局方》
  21. 麦门冬汤（《金匮》）《增订叶评伤暑全书》
  22. 麦门冬散《妇人大全良方》
  23. 麦门冬汤（加味麦门冬汤）《医学衷中参西录》
  24. 麦门冬散《妇人大全良方》
  25. 麦门冬汤方《伤寒杂病论》
  26. 麦门冬散《冯氏锦囊秘录》
  27. 麦门冬汤方《医宗金鉴》
  28. 麦门冬散《仙传外科集验方》
  29. 麦门冬汤证治本位的意义《圆运动的古中医学》
  30. 麦门冬散《备急千金要方》
  31. 麦门冬汤证治推论的意义《圆运动的古中医学》


人参清肺汤_《删补名医方论》_中医方言_【岐黄之术】

人参清肺汤

人参清肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺胃虚寒，咳嗽喘急，坐卧不安。并治久年劳嗽，吐血腥臭。

人参 阿胶 骨皮 知 母 乌梅 粟壳 炙草 杏 仁 桑皮（各等分）

加枣子，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬汤
  • 当前页：人参清肺汤
  • 下一页：人参定喘汤
<<< 返回本书目录
  1. 人参清肺散【方剂大全】
  2. 人参清肺汤【方剂大全】
  3. 人参轻骨散【方剂大全】
  4. 人参清肌散【方剂大全】
  5. 人参羌活汤【方剂大全】
  6. 人参清神汤【方剂大全】
  7. 人参羌活散【方剂大全】
  8. 人参清汤鹿尾《保健药膳》
  9. 人参平肺散【方剂大全】
  10. 人参润肺丸【方剂大全】
  11. 人参宁神汤【方剂大全】
  12. 人参润肺圆【方剂大全】
  13. 人参木香散【方剂大全】
  14. 人参三白汤【方剂大全】
  15. 人参门冬汤【方剂大全】
  16. 人参散《小儿药证直诀》
  17. 人参麦冬汤【方剂大全】
  18. 人参散【方剂大全】
  19. 人参麦冬散【方剂大全】
  20. 人参芍药汤《脾胃论》
  21. 人参论《医学源流论》
  22. 人参芍药汤【方剂大全】
  23. 人参芦【中药大全】
  24. 人参生犀散《小儿药证直诀》
  25. 人参利膈丸【方剂大全】
  26. 人参石膏汤【方剂大全】
  27. 人参理肺散【方剂大全】
  28. 人参实卫汤【方剂大全】
  29. 人参款花散【方剂大全】
  30. 人参术附汤【方剂大全】
  1. 人参清肺汤《删补名医方论》
  2. 人参清肺汤《医宗金鉴》
  3. 人参清肺汤《太平惠民和剂局方》
  4. 人参清肺散《仁术便览》
  5. 人参清肺汤、人参定喘汤、人参泻肺汤《医述》
  6. 人参清肺散《仁术便览》
  7. 人参清膈散《仁术便览》
  8. 人参轻骨散《太平惠民和剂局方》
  9. 人参清肌散《医方论》
  10. 人参羌活散《太平惠民和剂局方》
  11. 人参清神汤《冯氏锦囊秘录》
  12. 人参前胡汤《冯氏锦囊秘录》
  13. 人参清汤鹿尾《保健药膳》
  14. 人参七味丸《妇人大全良方》
  15. 人参清镇丸《内外伤辨》
  16. 人参平肺饮《正体类要》
  17. 人参润肺丸《太平惠民和剂局方》
  18. 人参平肺散《外科理例》
  19. 人参三白汤《医学心悟》
  20. 人参浓朴汤《三因极一病证方论》
  21. 人参三白汤《伤寒括要》
  22. 人参宁肺汤《冯氏锦囊秘录》
  23. 人参散《备急千金要方》
  24. 人参木香散《太平惠民和剂局方》
  25. 人参散《妇人大全良方》
  26. 人参麦门冬散《仁术便览》
  27. 人参散《妇人大全良方》
  28. 人参麦冬散《万氏秘传片玉心书》
  29. 人参散《妇人大全良方》
  30. 人参论《医学源流论》
  31. 人参散《妇人大全良方》


人参定喘汤_《删补名医方论》_中医方言_【岐黄之术】

人参定喘汤

人参定喘汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 麻黄 阿胶 五味 粟壳 甘草 半夏曲（各一钱） 桑皮（二钱）

生姜三片，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参清肺汤
  • 当前页：人参定喘汤
  • 下一页：人参泻肺汤
<<< 返回本书目录
  1. 人参丁香散【方剂大全】
  2. 人参定喘汤【方剂大全】
  3. 人参当归汤【方剂大全】
  4. 人参豆蔻散【方剂大全】
  5. 人参当归散【方剂大全】
  6. 人参茯苓酒【方剂大全】
  7. 人参大温中丸《洪氏集验方》
  8. 人参茯苓生姜粥《保健药膳》
  9. 人参车前汤【方剂大全】
  10. 人参茯苓丸【方剂大全】
  11. 人参补阳汤【方剂大全】
  12. 人参茯苓粥【方剂大全】
  13. 人参补肺饮【方剂大全】
  14. 人参复脉汤【方剂大全】
  15. 人参鳖甲圆【方剂大全】
  16. 人参固本酒【方剂大全】
  17. 人参保肺汤【方剂大全】
  18. 人参固本丸【方剂大全】
  19. 人参半夏圆【方剂大全】
  20. 人参固本丸（《千金》）《虚损启微》
  21. 人参半夏汤【方剂大全】
  22. 人参固肌汤【方剂大全】
  23. 人参败毒散【方剂大全】
  24. 人参果《医学心悟》
  25. 人参败毒《汤头歌诀》
  26. 人参果【中药大全】
  27. 人参白术汤【方剂大全】
  28. 人参蛤蚧散【方剂大全】
  29. 人参（图）【中药大全】
  30. 人参蛤蚧丸【方剂大全】
  1. 人参定喘汤《删补名医方论》
  2. 人参定喘汤《医宗金鉴》
  3. 人参定喘汤《太平惠民和剂局方》
  4. 人参丁香散《太平惠民和剂局方》
  5. 人参定志茶《茶饮保健》
  6. 人参地黄丸《冯氏锦囊秘录》
  7. 人参豆蔻散《妇人大全良方》
  8. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  9. 人参茯苓生姜粥《保健药膳》
  10. 人参当归汤《三因极一病证方论》
  11. 人参茯苓粥《重楼玉钥》
  12. 人参当归汤《妇人大全良方》
  13. 人参附子汤方《伤寒杂病论》
  14. 人参当归汤《备急千金要方》
  15. 人参复脉汤《目经大成》
  16. 人参当归散《万氏秘传片玉心书》
  17. 人参甘草汤《三因极一病证方论》
  18. 人参当归散《仁术便览》
  19. 人参干姜汤方《伤寒杂病论》
  20. 人参当归散《太平惠民和剂局方》
  21. 人参膏《医学心悟》
  22. 人参当归散《妇人大全良方》
  23. 人参枸杞酒《食物疗法》
  24. 人参大温中丸《洪氏集验方》
  25. 人参固本膏《冯氏锦囊秘录》
  26. 人参樗皮散《医方论》
  27. 人参固本丸《目经大成》
  28. 人参樗皮散《医方考》
  29. 人参固本丸《医方考》
  30. 人参樗皮散《时病论歌括新编》
  31. 人参固本丸《医方考》


人参泻肺汤_《删补名医方论》_中医方言_【岐黄之术】

人参泻肺汤

人参泻肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺经积热上喘，胸隔胀满痰多，大便涩。

人参 黄芩 栀子 枳壳 薄荷 甘草 连翘 杏仁 桑皮 大 黄 桔梗

水煎服。

【集注】王又原曰∶经云∶邪之所凑，其气必虚。又肺为娇脏，其不堪破耗也明矣。自肺热伤肺之说行，曰保肺补肺，众共哗之。曰清肺泻肺，药与和之。岂知古人清肺、泻肺等汤，而必皆以人参立名，夫亦可晓然于肺气之不可耗，而人参之在所必用也。肺体清而法天，下济而司降令，一切混浊不得上干者，皆胸中之气健营运而不息也。若肺气少弛，则降下失令，混浊之气遂逆上行，此为咳嗽为喘急，肺叶胀举，胸膈紧痛，移热大肠，大便艰涩，种种显有余之象，实种种为不足之征。故不问内伤外感，为热为寒，要以人参保定肺气为主。或佐骨皮、知母、阿胶滋之，乌梅、五味、罂粟壳敛之，半夏曲、生姜降之，杏仁，桑皮、枳壳、桔梗利之，栀子、黄芩、连翘凉之，麻黄、薄荷发之，大黄下之，总恃人参之大力，握枢而运，已入之邪易出，而将来之邪无从入也。肺邪得诸药以俱出，而肺气不随诸药以俱出也。然则人参亦何尝伤肺，乃畏而不敢用耶？又谓风寒咳嗽，忌用五味子；嗽用粟壳，止嗽如神，切肺如刀。然此无本之言，不知始自何出，皆因不读《本草》，不知药之性味功能，以讹传讹也。近世之医，亦不能辨，惟识者察之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参定喘汤
  • 当前页：人参泻肺汤
  • 下一页：泻白散
<<< 返回本书目录
  1. 人参消风散【方剂大全】
  2. 人参泻肺汤【方剂大全】
  3. 人参五味子汤【方剂大全】
  4. 人参泻心散【方剂大全】
  5. 人参五味散【方剂大全】
  6. 人参芎归汤【方剂大全】
  7. 人参乌梅汤【方剂大全】
  8. 人参须【中药大全】
  9. 人参温中丸【方剂大全】
  10. 人参养肺丸【方剂大全】
  11. 人参丸【方剂大全】
  12. 人参养肺圆【方剂大全】
  13. 人参娃儿藤【中药大全】
  14. 人参养荣《汤头歌诀》
  15. 人参条【中药大全】
  16. 人参养荣汤【方剂大全】
  17. 人参汤【方剂大全】
  18. 人参养荣汤（《局方》）《虚损启微》
  19. 人参汤《保健药膳》
  20. 人参养荣丸【方剂大全】
  21. 人参胎产金丹《外科传薪集》
  22. 人参养胃汤【方剂大全】
  23. 人参顺气散【方剂大全】
  24. 人参养血丸【方剂大全】
  25. 人参术附汤【方剂大全】
  26. 人参养血圆【方剂大全】
  27. 人参实卫汤【方剂大全】
  28. 人参叶（图）【中药大全】
  29. 人参石膏汤【方剂大全】
  30. 人参益气汤【方剂大全】
  1. 人参泻肺汤《删补名医方论》
  2. 人参泻肺汤《医宗金鉴》
  3. 人参形状考《医学衷中参西录》
  4. 人参五味子汤《外科理例》
  5. 人参续气汤《备急千金要方》
  6. 人参五味子散《仁术便览》
  7. 人参养肺汤《冯氏锦囊秘录》
  8. 人参丸《普济本事方》
  9. 人参养肺汤《外科理例》
  10. 人参丸《太平惠民和剂局方》
  11. 人参养肺丸《太平惠民和剂局方》
  12. 人参丸《备急千金要方》
  13. 人参养荣《汤头歌诀》
  14. 人参丸《备急千金要方》
  15. 人参养荣汤《医宗金鉴》
  16. 人参调中汤《儒门事亲》
  17. 人参养荣汤《删补名医方论》
  18. 人参汤即理中汤《圆运动的古中医学》
  19. 人参养荣汤《冯氏锦囊秘录》
  20. 人参汤方《医宗金鉴》
  21. 人参养荣汤《太平惠民和剂局方》
  22. 人参汤方《备急千金要方》
  23. 人参养荣汤《目经大成》
  24. 人参汤《三因极一病证方论》
  25. 人参养荣汤《医方考》
  26. 人参汤《妇人大全良方》
  27. 人参养荣汤《外科理例》
  28. 人参汤《备急千金要方》
  29. 人参养荣汤《时方歌括》
  30. 人参汤《备急千金要方》
  31. 人参养荣汤（《局方》）《虚损启微》


泻白散_《删补名医方论》_中医方言_【岐黄之术】

泻白散

泻白散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺气郁热，咳嗽而喘，面肿身热。

桑白皮 地骨皮 甘草

水煎服。

【集注】季楚重曰∶经云∶肺苦气上逆。上逆则上焦郁热，气郁生涎，火郁生热，因而制节不行，壅甚为喘满肿嗽。白者肺之色，泻白泻肺气之有余也。君以桑白皮，质液而味辛，液以润燥，辛以泻肺。臣以地骨皮，质轻而性寒，轻以去实，寒以胜热。甘草生用泻火，佐桑皮、地骨皮泻诸肺实，使金清气肃而喘嗽可平，较之黄芩、知母苦寒伤胃者远矣。夫火热伤气，救肺之治有三∶实热伤肺，用白虎汤以治其标；虚火刑金，用生脉散以治其本；若夫正气不伤，郁火又甚，则泻白散之清肺调中，标本兼治，又补二方之不及也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参泻肺汤
  • 当前页：泻白散
  • 下一页：阿胶散
<<< 返回本书目录
  1. 泻白散《小儿药证直诀》
  2. 泻白散【方剂大全】
  3. 泻白化血汤【方剂大全】
  4. 泻白散不可妄用论《温病条辨》
  5. 泻白《汤头歌诀》
  6. 泻部《本草易读》
  7. 泻（附肠鸣）《医述》
  8. 泻大肠《本草害利》
  9. 泻《重订灵兰要览》
  10. 泻胆《本草害利》
  11. 泻《止园医话》
  12. 泻胆汤【方剂大全】
  13. 泻《证治准绳·幼科》
  14. 泻导汤【方剂大全】
  15. 泻《冷庐医话》
  16. 泻而腹痛胀满《麻科活人全书》
  17. 泄治法《石室秘录》
  18. 泻方《盘珠集胎产症治》
  19. 泄殖腔外翻【疾病大全】
  20. 泻肺《本草害利》
  21. 泄症脉论《三指禅》
  22. 泻肺汤【方剂大全】
  23. 泄泻注下【方剂主治】
  24. 泻肺通窍汤【方剂大全】
  25. 泄泻诸症统论《金匮翼》
  26. 泻肺饮【方剂大全】
  27. 泄泻滞下总治《证治准绳·类方》
  28. 泻肝《本草害利》
  29. 泄泻滞下总论《证治准绳·杂病》
  30. 泻肝安神汤【方剂大全】
  1. 泻白散《删补名医方论》
  2. 泻白散《医宗金鉴》
  3. 泻白散《冯氏锦囊秘录》
  4. 泻白散《重订囊秘喉书》
  5. 泻白散《医述》
  6. 泻白散《时病论歌括新编》
  7. 泻白散《目经大成》
  8. 泻白《汤头歌诀》
  9. 泻白散《医方考》
  10. 泻白《中医词典》
  11. 泻白散《外科理例》
  12. 泻（附肠鸣）《医述》
  13. 泻白散《明目至宝》
  14. 泻《冷庐医话》
  15. 泻白散《医方论》
  16. 泻《周慎斋遗书》
  17. 泻白散《小儿药证直诀》
  18. 泻《证治准绳·幼科》
  19. 泻白散《时方歌括》
  20. 泻《医述》
  21. 泻白散不可妄用论《温病条辨》
  22. 泻《重订灵兰要览》
  23. 泻白散方《临症验舌法》
  24. 泻《中医词典》
  25. 泻白汤《三因极一病证方论》
  26. 泻《傅青主女科》
  27. 泻必用方《中医词典》
  28. 泻《止园医话》
  29. 泻部《本草易读》
  30. 泄注候《诸病源候论》
  31. 泻胆汤《三因极一病证方论》


阿胶散_《删补名医方论》_中医方言_【岐黄之术】

阿胶散

阿胶散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺虚有火，嗽无津液，咳而硬气者。

真阿胶（一两） 牛蒡子（炒，二钱半） 马兜铃（炒，五钱） 杏仁（七钱） 炙甘草（五钱） 糯米）一合）

每服两许，水煎服。

【集注】程应旄曰∶痰带红线，嗽有血点，日渐成痿，缘肺处脏之最高，叶间布有细窍，气从此出入，呼吸成液，灌溉周身，所谓水出高源也，一受火炎，吸时徒引火升，呼时并无液出，久则肺窍俱闭，喉间或痒或疮，六叶遂日焦枯矣。今用阿胶为君者，消窍瘀也。

用杏仁，大力子，宣窍道也。马兜铃者，清窍热也。糯米以补脾，母气到则肺自轻清无碍矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻白散
  • 当前页：阿胶散
  • 下一页：二陈汤
<<< 返回本书目录
  1. 阿胶散《小儿药证直诀》
  2. 阿胶散【方剂大全】
  3. 阿胶散《扁鹊心书》
  4. 阿胶散子【方剂大全】
  5. 阿胶棋子【方剂大全】
  6. 阿胶芍药汤【方剂大全】
  7. 阿胶梅连丸【方剂大全】
  8. 阿胶神曲煎【方剂大全】
  9. 阿胶麻仁汤【方剂大全】
  10. 阿胶四苓散【方剂大全】
  11. 阿胶酒【方剂大全】
  12. 阿胶四物汤【方剂大全】
  13. 阿胶煎丸【方剂大全】
  14. 阿胶汤【方剂大全】
  15. 阿胶煎【方剂大全】
  16. 阿胶丸《扁鹊心书》
  17. 阿胶济阴汤【方剂大全】
  18. 阿胶丸【方剂大全】
  19. 阿胶鸡子黄汤【方剂大全】
  20. 阿胶五苓散【方剂大全】
  21. 阿胶鸡蛋汤【方剂大全】
  22. 阿胶养血汤【方剂大全】
  23. 阿胶黄芩汤【方剂大全】
  24. 阿胶饮【方剂大全】
  25. 阿胶黄连饮【方剂大全】
  26. 阿胶饮子【方剂大全】
  27. 阿胶黄连汤【方剂大全】
  28. 阿胶圆【方剂大全】
  29. 阿胶膏【方剂大全】
  30. 阿胶枳壳丸【方剂大全】
  1. 阿胶散《删补名医方论》
  2. 阿胶散《医宗金鉴》
  3. 阿胶散《三因极一病证方论》
  4. 阿胶《本草图经》
  5. 阿胶散《医方考》
  6. 阿胶《本草乘雅半偈》
  7. 阿胶散《医学心悟》
  8. 阿胶《药征续编》
  9. 阿胶散《扁鹊心书》
  10. 阿胶《珍珠囊补遗药性赋》
  11. 阿胶散《万氏秘传片玉心书》
  12. 阿胶《药鉴》
  13. 阿胶散《小儿药证直诀》
  14. 阿胶《药性切用》
  15. 阿胶散《博济方》
  16. 阿胶《本草撮要》
  17. 阿胶散《博济方》
  18. 阿胶《本草害利》
  19. 阿胶汤《备急千金要方》
  20. 阿胶《本草择要纲目》
  21. 阿胶汤《妇人大全良方》
  22. 阿胶《本草分经》
  23. 阿胶丸《备急千金要方》
  24. 阿胶《本草分经》
  25. 阿胶丸《妇人大全良方》
  26. 阿胶《本草分经》
  27. 阿胶丸《扁鹊心书》
  28. 阿胶《名医别录》
  29. 阿胶丸《博济方》
  30. 阿胶《增广和剂局方药性总论》
  31. 阿胶饮《三因极一病证方论》


二陈汤_《删补名医方论》_中医方言_【岐黄之术】

二陈汤

二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肥盛之人，湿痰为患，喘嗽胀满。

半夏（制，三钱） 茯苓（三钱） 陈皮（去白，二钱） 甘草（一钱）

上四味，加姜三片，水煎服。

【集注】李中梓曰∶肥人多湿，湿挟热而生痰，火载气而逆上，半夏之辛，利二便而去湿。陈皮之辛，通三焦而理气。茯苓佐半夏，共成燥湿之功。甘草佐陈皮，同致调和之力。成无己曰∶半夏行水气而润肾燥。经曰∶辛以润之是也。行水则土自燥，非半夏之性燥也。或曰∶有痰而渴，宜去半夏代以贝母。吴琨曰∶渴而喜饮，小便利者易之。不能饮水，小便不利，虽渴宜半夏也，此湿为本，热为标，所谓湿极而兼胜已之化，非真象也。又东南之人，湿热生痰，故朱震亨主之加枳实、砂仁，名枳实二陈汤，其性较急也，先哲云∶二陈为治痰之妙剂，其于上下、左右无所不宜，然只能治实痰之标，不能治虚痰之本。虚痰之本在脾胃，治者详之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶散
  • 当前页：二陈汤
  • 下一页：温胆汤
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《删补名医方论》
  2. 二陈汤《医宗金鉴》
  3. 二陈汤《冯氏锦囊秘录》
  4. 二陈汤《时病论歌括新编》
  5. 二陈汤《医述》
  6. 二陈加山栀黄连生姜汤《医方考》
  7. 二陈汤《太平惠民和剂局方》
  8. 二陈加黄连栀子汤《医方考》
  9. 二陈汤《目经大成》
  10. 二陈法（加味二陈法）《时病论歌括新编》
  11. 二陈汤《医方考》
  12. 二陈法（加味二陈法）《时病论歌括新编》
  13. 二陈汤《医方考》
  14. 二朝《医述》
  15. 二陈汤《医方考》
  16. 二柴胡饮（新方）《虚损启微》
  17. 二陈汤《医学心悟》
  18. 二柴胡饮《退思集类方歌注》
  19. 二陈汤《医学心悟》
  20. 二草散《明目至宝》
  21. 二陈汤《外科理例》
  22. 二辨色《广瘟疫论》
  23. 二陈汤《仁术便览》
  24. 二便证治《幼幼集成》
  25. 二陈汤《万氏秘传片玉心书》
  26. 二便下血《儿科要略》
  27. 二陈汤《外科全生集》
  28. 二便色白《保婴撮要》
  29. 二陈汤《医方论》
  30. 二便色白《张氏医通》
  31. 二陈汤《汤头歌诀》


温胆汤_《删补名医方论》_中医方言_【岐黄之术】

温胆汤

温胆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治热呕吐苦，虚烦，惊悸不眠，痰气上逆。

竹茹 枳实 半夏 甘草 陈皮 茯苓 生姜上七味，水煎服。

【集注】罗谦甫曰∶胆为中正之官，清静之府，喜宁谧，恶烦扰，喜柔和，恶壅郁。盖东方木德，少阳温和之气也。若病后，或久病而宿有痰饮未消，胸膈之余热未尽，必致伤少阳之和气，以故虚烦惊悸者，中正之官，以 蒸而不宁也。热呕吐苦者，清静之府，以郁炙而不谧也。痰气上逆者，木家挟热而上升也。方以二陈治一切痰饮，加竹茹以清热，加生姜以止呕，加枳实以破逆，相济相须，虽不治胆而胆自和，盖所谓胆之痰热去故也。命名温者，乃谓温和之温，非谓温凉之温也。若谓胆家真畏寒而怯而温之，不但方中无温胆之品，且更有凉胃之药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤
  • 当前页：温胆汤
  • 下一页：小半夏汤
<<< 返回本书目录
  1. 温大青【中药大全】
  2. 温胆汤【方剂大全】
  3. 温大肠《本草害利》
  4. 温胆汤加减【方剂大全】
  5. 温冲汤【方剂大全】
  6. 温毒《吴鞠通医案》
  7. 温冲汤《医学衷中参西录》
  8. 温毒-伤寒门（下）《古今医统大全》
  9. 温肠丸【方剂大全】
  10. 温毒条辨四条《六因条辨》
  11. 温补汤【方剂大全】
  12. 温毒中《伤寒六书》
  13. 温补肾阳【方剂主治】
  14. 温毒中《伤寒六书》
  15. 温补肾阳《章次公医案》中附子的应用
  16. 温肺《本草害利》
  17. 温补脾阳《章次公医案》中附子的应用
  18. 温肺桂枝汤【方剂大全】
  19. 温补脾肾【方剂主治】
  20. 温肺汤【方剂大全】
  21. 温补按则《景岳全书》
  22. 温肺止流丹【方剂大全】
  23. 温病总论《温病指南》
  24. 温肺止流丹加减【方剂大全】
  25. 温病诸候（凡三十四论）《诸病源候论》
  26. 温粉【方剂大全】
  27. 温病诸候《巢氏病源补养宣导法》
  28. 温风散【方剂大全】
  29. 温病治法要略《温病指南》
  30. 温肝《本草害利》
  1. 温胆汤《删补名医方论》
  2. 温胆汤《医宗金鉴》
  3. 温胆汤《医述》
  4. 温胆汤《备急千金要方》
  5. 温胆汤《三因极一病证方论》
  6. 温胆安神《中医词典》
  7. 温胆汤《三因极一病证方论》
  8. 温冲汤《医学衷中参西录》
  9. 温胆汤《三因极一病证方论》
  10. 温补肾阳《中医词典》
  11. 温胆汤《医方考》
  12. 温补肾阳《章次公医案》中附子的应用
  13. 温胆汤《医方论》
  14. 温补脾阳《章次公医案》中附子的应用
  15. 温胆汤《时方歌括》
  16. 温补脾肾《中医词典》
  17. 温胆汤（加味温胆汤）《冯氏锦囊秘录》
  18. 温补命门（补火生土）《中医名词词典》
  19. 温胆汤（加味温胆汤）《仁术便览》
  20. 温补命门《中医词典》
  21. 温毒《时病论歌括新编》
  22. 温补按则《景岳全书》
  23. 温毒《中医名词词典》
  24. 温补《女科证治准绳》
  25. 温毒《时病论歌括新编》
  26. 温补《松峰说疫》
  27. 温毒《中医词典》
  28. 温补《中医词典》
  29. 温毒《吴鞠通医案》
  30. 温病总论《温病指南》
  31. 温毒《时病论》


小半夏汤_《删补名医方论》_中医方言_【岐黄之术】

小半夏汤

小半夏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

呕家本渴，渴为欲解，今反不渴，心下有支饮故也。

半夏（一升） 生姜（半斤）

以水七升，煮取一升半，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温胆汤
  • 当前页：小半夏汤
  • 下一页：小半夏加茯苓汤
<<< 返回本书目录
  1. 小半夏散【方剂大全】
  2. 小半夏汤【方剂大全】
  3. 小半夏加茯苓汤【方剂大全】
  4. 小保和丸【方剂大全】
  5. 小半夏加茯苓汤《汤头歌诀》
  6. 小报春【中药大全】
  7. 小败火草【中药大全】
  8. 小报春花【中药大全】
  9. 小柏《证类本草》
  10. 小抱龙圆【方剂大全】
  11. 小柏《本草纲目》完整版
  12. 小被单草【中药大全】
  13. 小百部【中药大全】
  14. 小萹蓄【中药大全】
  15. 小白鱼【中药大全】
  16. 小扁草【中药大全】
  17. 小白薇圆【方剂大全】
  18. 小扁豆【中药大全】
  19. 小白薇【中药大全】
  20. 小扁豆根【中药大全】
  21. 小白棉【中药大全】
  22. 小便《本草经解》
  23. 小白绵参【中药大全】
  24. 小便《景岳全书》
  25. 小白蜡条【中药大全】
  26. 小便《全生指迷方》
  27. 小白菊《滇南本草》
  28. 小便《温疫论》
  29. 小白花苏【中药大全】
  30. 小便《医述》
  1. 小半夏汤《删补名医方论》
  2. 小半夏汤《医宗金鉴》
  3. 小半夏汤《三因极一病证方论》
  4. 小半夏汤《备急千金要方》
  5. 小半夏汤《三因极一病证方论》
  6. 小半夏汤《备急千金要方》
  7. 小半夏汤方《伤寒杂病论》
  8. 小半夏汤《金匮悬解》
  9. 小半夏汤方《伤寒杂病论》
  10. 小半夏汤《圆运动的古中医学》
  11. 小半夏汤方《伤寒杂病论》
  12. 小半夏汤《圆运动的古中医学》
  13. 小半夏汤方《伤寒杂病论》
  14. 小半夏汤《圆运动的古中医学》
  15. 小半夏汤方《医宗金鉴》
  16. 小半夏加茯苓汤方《伤寒杂病论》
  17. 小半夏汤方《医宗金鉴》
  18. 小半夏加茯苓汤《汤头歌诀》
  19. 小半夏汤方《医宗金鉴》
  20. 小半夏加茯苓汤《医方论》
  21. 小抱龙丸《太平惠民和剂局方》
  22. 小半夏加茯苓汤《医学心悟》
  23. 小痹《中医词典》
  24. 小半夏加茯苓汤《删补名医方论》
  25. 小便《景岳全书》
  26. 小半夏加茯苓汤《医宗金鉴》
  27. 小便《中医词典》
  28. 小半夏加茯苓汤《备急千金要方》
  29. 小便《全生指迷方》
  30. 小半夏加茯苓汤《备急千金要方》
  31. 小便《医述》


小半夏加茯苓汤_《删补名医方论》_中医方言_【岐黄之术】

小半夏加茯苓汤

小半夏加茯苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒呕吐，心下痞，膈间有水，眩悸者。

半夏（一升） 生姜（半斤） 茯苓（三两）

煎服如前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小半夏汤
  • 当前页：小半夏加茯苓汤
  • 下一页：《外台》茯苓饮
<<< 返回本书目录
  1. 小半夏加茯苓汤《汤头歌诀》
  2. 小半夏加茯苓汤【方剂大全】
  3. 小败火草【中药大全】
  4. 小半夏散【方剂大全】
  5. 小柏《证类本草》
  6. 小半夏汤【方剂大全】
  7. 小柏《本草纲目》完整版
  8. 小保和丸【方剂大全】
  9. 小百部【中药大全】
  10. 小报春【中药大全】
  11. 小白鱼【中药大全】
  12. 小报春花【中药大全】
  13. 小白薇圆【方剂大全】
  14. 小抱龙圆【方剂大全】
  15. 小白薇【中药大全】
  16. 小被单草【中药大全】
  17. 小白棉【中药大全】
  18. 小萹蓄【中药大全】
  19. 小白绵参【中药大全】
  20. 小扁草【中药大全】
  21. 小白蜡条【中药大全】
  22. 小扁豆【中药大全】
  23. 小白菊《滇南本草》
  24. 小扁豆根【中药大全】
  25. 小白花苏【中药大全】
  26. 小便《本草经解》
  27. 小白蒿【中药大全】
  28. 小便《景岳全书》
  29. 小白撑（图）【中药大全】
  30. 小便《全生指迷方》
  1. 小半夏加茯苓汤《删补名医方论》
  2. 小半夏加茯苓汤《医宗金鉴》
  3. 小半夏加茯苓汤《医学心悟》
  4. 小半夏加茯苓汤《备急千金要方》
  5. 小半夏加茯苓汤《医方论》
  6. 小半夏加茯苓汤《备急千金要方》
  7. 小半夏加茯苓汤《汤头歌诀》
  8. 小半夏加茯苓汤《金匮悬解》
  9. 小半夏加茯苓汤方《伤寒杂病论》
  10. 小半夏茯苓汤方《医宗金鉴》
  11. 小半夏汤《圆运动的古中医学》
  12. 小柏《证类本草》
  13. 小半夏汤《圆运动的古中医学》
  14. 小柏《新修本草》
  15. 小半夏汤《圆运动的古中医学》
  16. 小柏《千金翼方》
  17. 小半夏汤《金匮悬解》
  18. 小白薇丸《太平惠民和剂局方》
  19. 小半夏汤《备急千金要方》
  20. 小白菊《滇南本草》
  21. 小半夏汤《备急千金要方》
  22. 小八风散《备急千金要方》
  23. 小半夏汤《医宗金鉴》
  24. 小安肾丸《太平惠民和剂局方》
  25. 小半夏汤《删补名医方论》
  26. 小阿魏丸《仁术便览》
  27. 小半夏汤《三因极一病证方论》
  28. 小《中医词典》
  29. 小半夏汤《三因极一病证方论》
  30. 痟中《中医词典》
  31. 小半夏汤方《伤寒杂病论》


《外台》茯苓饮_《删补名医方论》_中医方言_【岐黄之术】

《外台》茯苓饮

《外台》茯苓饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治心胸中有痰饮宿水，自吐出水，复心胸间虚气满不能食，消痰气令能食。

茯苓（三两） 人参（三两） 白术（三两） 枳实（二两） 橘皮（二两半） 生姜（四两）上六味，水六升，煮取一升八合，分三服。如人行八九里，再进之。

【集注】赵良曰∶呕为痰饮动中，涌而出之。呕尽本当渴，渴则可征支饮之全去。今反不渴，是其饮尚留，去之未尽也。用半夏之辛温，生姜之辛散，散其欲出之饮，则所留之邪自尽矣。半夏、生姜皆味辛，可治膈上痰，心下坚，呕逆目眩。然悸必心受水凌，故加茯苓以去水，伐肾邪安心神也。后方加人参、枳实、橘皮，此由上、中二焦气弱，水饮入胃，脾不能输归于肺，肺不能通调水道，以致停积为痰、为宿水。吐之则下气因而上逆，虚与气结，满不能食，当补益中气。以人参、白术为君，茯苓逐宿水，枳实破诸气为臣。开脾胃，宣扬上焦，发散凝滞，则陈皮、生姜为使也。其积饮既去，而虚气塞满其中，不能进食，此证最多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小半夏加茯苓汤
  • 当前页：《外台》茯苓饮
  • 下一页：礞石滚痰丸
<<< 返回本书目录
  1. 《土部·本草纲目》《本草纲目》图文版
  2. 《外台秘要》序《外台秘要》
  3. 《汤液本草》序一《汤液本草》
  4. 《外台秘要方》序《外台秘要》
  5. 《汤液本草》序二《汤液本草》
  6. 《卫生易简方》后题辞《卫生易简方》
  7. 《汤液本草》后序《汤液本草》
  8. 《卫生易简方》后序《卫生易简方》
  9. 《太素脉》论《医学源流论》
  10. 《卫生易简方》序《卫生易简方》
  11. 《素问·针解》篇《金针秘传》
  12. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  13. 《素问·平人气象》阙文辨《研经言》
  14. 《洗冤录》验胎法《医旨绪余》
  15. 《素问·离合真邪论》篇《金针秘传》
  16. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  17. 《素问·刺志论》篇《金针秘传》
  18. 《先友记》《续名医类案》
  19. 《素问·刺要论》篇《金针秘传》
  20. 《校正内经太素杨注》后序《黄帝内经太素》
  21. 《素问·刺齐论》篇《金针秘传》
  22. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  23. 《素问·刺禁论》篇《金针秘传》
  24. 《续编》序《药征续编》
  25. 《素问》良用要论《外科精要》
  26. 《续名医类案》书后《续名医类案》
  27. 《素问》传写之误《医学读书记》
  28. 《续重楼玉钥》自叙《重楼玉钥续编》
  29. 《水部·本草纲目》《本草纲目》图文版
  30. 《药对》岁物药品《本草纲目》完整版
  1. 《外台》茯苓饮《删补名医方论》
  2. 《外台》方《妇人大全良方》
  3. 《外台》黄芩汤《金匮悬解》
  4. 《外台》柴胡去半夏加栝蒌根汤三　方见《伤寒·少阳》《金匮悬解》
  5. 《外台》桔梗白散十　方见《伤寒·太阳》《金匮悬解》
  6. 《外台》柴胡桂枝汤《金匮悬解》
  7. 《外台》羊肉汤《妇人大全良方》
  8. 《外台》柴胡桂姜汤四　方见《伤寒·少阳》《金匮悬解》
  9. 《外台秘要》《中医词典》
  10. 《外科证治全书》《中医词典》
  11. 《外台秘要》《中医词典》
  12. 《外科证治全书》《中医词典》
  13. 《外台秘要》序《外台秘要》
  14. 《外科证治全生集》《中医词典》
  15. 《外台秘要方》序《外台秘要》
  16. 《外科证治全生集》《中医词典》
  17. 《外证医案汇编》《中医词典》
  18. 《外科正宗》《中医词典》
  19. 《外证医案汇编》《中医词典》
  20. 《外科正宗》《中医词典》
  21. 《外治寿世方初编》《中医词典》
  22. 《外科真诠》《中医词典》
  23. 《外治寿世方初编》《中医词典》
  24. 《外科真诠》《中医词典》
  25. 《万病回春》《中医词典》
  26. 《外科选要》《中医词典》
  27. 《万病回春》《中医词典》
  28. 《外科选要》《中医词典》
  29. 《万氏积善堂集验方》《中医词典》
  30. 《外科心法》《中医词典》
  31. 《万氏积善堂集验方》《中医词典》


礞石滚痰丸_《删补名医方论》_中医方言_【岐黄之术】

礞石滚痰丸

礞石滚痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治实热老痰之峻剂，虚寒者不宜用。

黄芩（八两） 大黄（酒蒸，八两） 沉香（忌火，五钱） 礞石（焰消 过，埋地内七日用，一两）

上四味为细末，水丸，川椒大，量人大小用之。用温水一口，送过咽即仰卧，令药徐徐而下，半日不可饮食，勿起身行动言语，待药气自胃口渐下二肠，然后动作饮食。服后喉间稠粘壅滞不快，此药力相攻，故痰气泛上也。少顷药力至，而渐逐恶物人腹下肠，效如附应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《外台》茯苓饮
  • 当前页：礞石滚痰丸
  • 下一页：指迷茯苓丸
<<< 返回本书目录
  1. 礞石【中药大全】
  2. 礞石滚痰丸【方剂大全】
  3. 礞石《本草纲目》图文版
  4. 礞石滚痰丸证《临证实验录》
  5. 礞石《证类本草》
  6. 礞石滚痰丸证《临证实验录》
  7. 礞石《本草择要纲目》
  8. 礞石化痰丸【方剂大全】
  9. 礞石《本草易读》
  10. 锰中毒【疾病大全】
  11. 礞石《本草乘雅半偈》
  12. 蜢臂兰【中药大全】
  13. 礞石《本草纲目》完整版
  14. 蠓《人体寄生虫学》
  15. 蒙自水芹【中药大全】
  16. 孟氏跋《湖岳村叟医案》
  17. 蒙自木蓝【中药大全】
  18. 孟氏骨折【疾病大全】
  19. 蒙自虎耳草【中药大全】
  20. 孟太奇氏骨折《百病自测》
  21. 蒙自赤杨【中药大全】
  22. 梦《医经原旨》
  23. 蒙自草胡椒【中药大全】
  24. 梦行症【疾病症状】
  25. 蒙莸【中药大全】
  26. 梦花【中药大全】
  27. 蒙头《医宗金鉴》
  28. 梦花根【中药大全】
  29. 蒙头《痘疹心法要诀》
  30. 梦话【疾病症状】
  1. 礞石滚痰丸《删补名医方论》
  2. 礞石滚痰丸《医宗金鉴》
  3. 礞石滚痰丸《医方论》
  4. 礞石《本草乘雅半偈》
  5. 礞石滚痰丸《时方歌括》
  6. 礞石《本草择要纲目》
  7. 礞石滚痰丸证《临证实验录》
  8. 礞石《本草分经》
  9. 礞石滚痰丸证《临证实验录》
  10. 礞石《增广和剂局方药性总论》
  11. 礞石丸《妇人大全良方》
  12. 礞石《中药学》
  13. 猛爆性肝炎是如何发生的呢?《中医之钥》
  14. 礞石《得配本草》
  15. 猛疽《中医词典》
  16. 礞石《本经逢原》
  17. 锰《临床营养学》
  18. 礞石《本草求真》
  19. 锰《生物化学与分子生物学》
  20. 礞石《证类本草》
  21. 蠓《人体寄生虫学》
  22. 礞石《本草易读》
  23. 孟笨《中医词典》
  24. 礞石《本草备要》
  25. 孟昶（919-965年）《中医词典》
  26. 礞石《中药炮制》
  27. 孟承意《中医词典》
  28. 礞石《本草纲目》
  29. 孟春痹《中医词典》
  30. 朦昧《中医词典》
  31. 孟冬痹《中医词典》


指迷茯苓丸_《删补名医方论》_中医方言_【岐黄之术】

指迷茯苓丸

指迷茯苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治中焦停痰伏饮。

半夏（制，二两） 茯苓（一两） 枳壳（五钱） 风化硝（二钱半）

上四味，姜汁糊为丸。

【注】经曰∶饮入于胃，游溢精气，上输于脾。游者，营运也；溢者，渗溢也；输者，输布也；精气者，水化之精气也。言入于胃营运水化之精气，渗溢于肠胃之外，而上输布于脾也。又曰∶脾气散精，上归于肺。言水之清者上升，犹天之雨露也。又曰∶通调水道，下输膀胱。言水之浊者下降，犹地之江河也。此皆言水自浊化清，由腑输脏；自清分浊，由脏输腑，水之营运循环也。又曰∶水精四布，五经并行。言水发源于脾，周布四脏，并行五经也。此皆言水内养脏腑，外滋百骸，水之变化精微也。如是者，何痰之有？若饮食失度不和于中，水精不渗溢于外，直下走大、小肠而为泄泻矣。若三焦失运，气不蒸化，水之清者不升，水之浊者不降，精化为水，则内停作胀，外泛作肿，上攻喘呼，下蓄淋 矣。若上焦气不清肃，不能输布，留于胸中，水之精者悉变为浊，阳盛煎灼成痰，阴盛凝蓄为饮也。故治痰者，以清火为主，实者利之，虚者化之。治饮者，以燥湿为主，实者逐之，虚者温之。所以古人治饮有温补之法，而治痰则无之也。王隐君制礞石滚痰丸，治老痰一方，用黄芩清胸中无形诸热，大黄泻肠胃有质实火，此治痰必须清火也。以礞石之燥悍，此治痰必须除湿也。以沉香之速降，此治痰必须利气也。二黄得礞石、沉香，则能迅扫直攻老痰巢穴，浊腻之垢而不少留，滚痰之所由名也。若阳气不盛，痰饮兼作，又非此方所宜，当以指迷茯苓丸合而治之，用半夏燥湿，茯苓渗湿，风硝软坚，枳壳利气。

别于二陈之甘缓，远于大黄、礞石之峻悍，殆攻中之平剂欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：礞石滚痰丸
  • 当前页：指迷茯苓丸
  • 下一页：金匮枳术汤
<<< 返回本书目录
  1. 指节增粗【疾病症状】
  2. 指明火穴《幼幼集成》
  3. 指节图《灸法秘传》
  4. 指南《医医小草》
  5. 指节垫【疾病大全】
  6. 指南赋《冯氏锦囊秘录》
  7. 指节垫【疾病症状】
  8. 指南赋《小儿推拿广意》
  9. 指间关节不能屈曲【疾病症状】
  10. 指天椒【中药大全】
  11. 指尖发红压痛及甲分离【疾病症状】
  12. 指天蕉【中药大全】
  13. 指尖边缘指甲有凹陷【疾病症状】
  14. 指纹《推拿抉微》
  15. 指甲中央部分隆起【疾病症状】
  16. 指纹辨色歌《推拿抉微》
  17. 指甲诊病《百病自测》
  18. 指纹切要《推拿抉微》
  19. 指甲有黄色细点【疾病症状】
  20. 指纹切要《幼科概论》
  21. 指甲有红色或黑色斑点【疾病症状】
  22. 指纹析义《幼幼集成》
  23. 指甲营养障碍【疾病症状】
  24. 指纹晰义《幼科概论》
  25. 指甲易碎【疾病症状】
  26. 指纹皱瘪【疾病症状】
  27. 指甲异常【疾病症状】
  28. 指纹总歌《婴童类萃》
  29. 指甲细长【疾病症状】
  30. 指下形状《备急千金要方》
  1. 指迷茯苓丸《删补名医方论》
  2. 指迷茯苓丸《医宗金鉴》
  3. 指迷茯苓丸《医方考》
  4. 指络先兆《中医疾病预测》
  5. 指迷茯苓丸《时方歌括》
  6. 指留《中医词典》
  7. 指迷七气汤《仁术便览》
  8. 指节图《灸法秘传》
  9. 指明火穴《幼幼集成》
  10. 指节生疮《奇效简便良方》
  11. 指目《中医名词词典》
  12. 指节断落《古今医统大全》
  13. 指目《中医词典》
  14. 指节《中医词典》
  15. 指南《医医小草》
  16. 指间关节脱位《中医伤科按摩学》
  17. 指南赋《冯氏锦囊秘录》
  18. 指间关节扭挫伤《手穴手纹诊治》
  19. 指南赋《小儿推拿广意》
  20. 指甲诊断的应用《百病自测》
  21. 指捻《中医词典》
  22. 指甲诊病方法《百病自测》
  23. 指掐商阳治急惊《三十年临证经验集》
  24. 指甲诊病的组织形态《百病自测》
  25. 指切押手法《中医词典》
  26. 指甲诊病《百病自测》
  27. 指三关《中医词典》
  28. 指甲癣《手穴手纹诊治》
  29. 指神经损伤《骨科学》
  30. 指甲脱落秘方《华佗神方》
  31. 指示剂的变色范围和变色点《医用化学》


金匮枳术汤_《删补名医方论》_中医方言_【岐黄之术】

金匮枳术汤

金匮枳术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治心下硬如大盘，边旋如杯，水饮所作。

枳实（七枚） 白术（二两）

上二味，以水五升，煮取三升，分温三服，腹中软即散。

【注】心下，胃之上脘也。上脘结硬如盘，边旋如杯，谓时大时小，水气所作，非有形食滞也。用枳实以破结气，白术以除水湿，温服三服，则腹软结开而硬消矣。李杲法仲景以此方倍白术，是以补为主也，此方君枳实，是以泻为主也。然一缓一急，一补一泻，其用不同，只此多寡转换之间耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指迷茯苓丸
  • 当前页：金匮枳术汤
  • 下一页：桂苓甘术汤
<<< 返回本书目录
  1. 金匮枳术汤《张氏医通》
  2. 金兰【中药大全】
  3. 金匮真言论篇《疡医大全》
  4. 金老梅根【中药大全】
  5. 金匮真言论篇《黄帝内经·素问》
  6. 金老梅花【中药大全】
  7. 金匮真言论篇《冯氏锦囊秘录》
  8. 金老梅叶【中药大全】
  9. 金匮真言论《素问悬解》
  10. 金老梅枝【中药大全】
  11. 金匮玉函要略综概《金匮玉函要略辑义》
  12. 金类 玉类 石类 卤石类《本草从新》
  13. 金匮玉函要略方论序《金匮玉函要略辑义》
  14. 金鲤汤【方剂大全】
  15. 金匮银屑镇心丸【方剂大全】
  16. 金粒丹【方剂大全】
  17. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  18. 金连丸【方剂大全】
  19. 金匮要略方论原序《金匮悬解》
  20. 金连饮【方剂大全】
  21. 金匮要略方论序《金匮要略方论》
  22. 金莲花【中药大全】
  23. 金匮要略存疑《医宗金鉴》
  24. 金莲酒【方剂大全】
  25. 金匮丸【方剂大全】
  26. 金莲散【方剂大全】
  27. 金匮肾气丸论《侣山堂类辩》
  28. 金莲丸【方剂大全】
  29. 金匮解（方附本条）《胎产心法》
  30. 金莲稳步膏【方剂大全】
  1. 金匮枳术汤《删补名医方论》
  2. 金匮枳术汤《医宗金鉴》
  3. 金匮枳术汤《张氏医通》
  4. 金匮真言论篇《疡医大全》
  5. 金癞《中医词典》
  6. 金匮真言论篇《冯氏锦囊秘录》
  7. 金癞《解围元薮》
  8. 金匮真言论篇《黄帝内经·素问》
  9. 金劳黄《中医词典》
  10. 金匮真言论《素问悬解》
  11. 金类《活幼心书》
  12. 金匮真言论《素问悬解》
  13. 金类 玉类 石类 卤石类《本草从新》
  14. 金匮玉函要略综概《金匮玉函要略辑义》
  15. 金棱藤《证类本草》
  16. 金匮玉函要略方论序《金匮玉函要略辑义》
  17. 金理《中医词典》
  18. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  19. 金莲稳步膏《仁术便览》
  20. 金匮要略方论原序《金匮悬解》
  21. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  22. 金匮要略方论序《金匮要略方论》
  23. 金铃散《明目至宝》
  24. 金匮肾着汤《时病论歌括新编》
  25. 金铃丸《普济本事方》
  26. 金匮肾气丸论《侣山堂类辩》
  27. 金铃泻肝汤《医学衷中参西录》
  28. 金匮肾气丸方《临症验舌法》
  29. 金铃子《雷公炮制药性解》
  30. 金匮肾气丸《瘴疟指南》
  31. 金铃子《药笼小品》


桂苓甘术汤_《删补名医方论》_中医方言_【岐黄之术】

桂苓甘术汤

桂苓甘术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治心下有痰饮，胸胁支满目眩。又曰∶短气有微饮，当从小便去之，桂苓甘术汤主之；肾气丸亦主之。

茯苓（四两） 桂枝（三两） 白术（三两） 甘草（三两）

上四味，以水六升，煮取三升，分温三服，小便则利。

【集注】赵良曰∶《灵枢》谓心胞络之脉动则病胸胁支满者，谓痰饮积于心胞，其病则必若是也。目眩者，痰饮阻其胸中之阳，不能布精于上也。茯苓淡渗，遂饮出下窍，因利而去，故用以为君。桂枝通阳输水走皮毛，从汗而解，故以为臣。白术燥湿，佐茯苓消痰以除支满。甘草补中，佐桂枝建土以制水邪也。夫短气有微饮，此水饮停蓄，呼吸不利而然也。《金匮》并出二方，妙义益彰。呼气之短，用苓桂术甘汤之轻清以通其阳，阳化气则小便能出矣。吸气之短，用肾气丸之重降以通其阴，肾气通则关门自利矣。

【按】风水，阳水也；石水，阴水也。阳水多实，阴水多虚。阳水在上，故多喘，阴水在下，故多满。所以治阳水用散用攻，治阴水用温用补。然阴中必有阳，此方治阴水在阳而上者也，肾气丸治阴水之在阴而下者也。于此推之，阳中亦必有阴，故有小青龙汤、五苓散之治法也。今举世不分阴阳虚实，皆以金匮肾气汤治之，服之不效，终不改辙，每至吐血而死，良可叹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金匮枳术汤
  • 当前页：桂苓甘术汤
  • 下一页：疏凿饮子
<<< 返回本书目录
  1. 桂苓甘露饮【方剂大全】
  2. 桂苓甘味合附子都气丸【方剂大全】
  3. 桂苓甘露汤【方剂大全】
  4. 桂苓理中汤【方剂大全】
  5. 桂苓甘露散【方剂大全】
  6. 桂苓木通散【方剂大全】
  7. 桂苓甘草汤【方剂大全】
  8. 桂苓散【方剂大全】
  9. 桂苓白术丸【方剂大全】
  10. 桂苓神术汤【方剂大全】
  11. 桂苓白术散【方剂大全】
  12. 桂苓术附汤【方剂大全】
  13. 桂灵散【方剂大全】
  14. 桂苓汤【方剂大全】
  15. 桂林左德序《伤寒杂病论》
  16. 桂苓丸【方剂大全】
  17. 桂林西瓜霜【方剂大全】
  18. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  19. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  20. 桂苓五味甘草汤【方剂大全】
  21. 桂连丸【方剂大全】
  22. 桂苓薏羌汤【方剂大全】
  23. 桂荔汤【方剂大全】
  24. 桂苓饮【方剂大全】
  25. 桂蜡丸【方剂大全】
  26. 桂苓饮子【方剂大全】
  27. 桂椒丸【方剂大全】
  28. 桂苓圆【方剂大全】
  29. 桂椒锭【方剂大全】
  30. 桂龙咳喘宁胶囊【方剂大全】
  1. 桂苓甘术汤《删补名医方论》
  2. 桂苓甘术汤《医宗金鉴》
  3. 桂苓甘术汤《医方论》
  4. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  5. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  6. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  7. 桂苓丸《三因极一病证方论》
  8. 桂苓甘露饮《增订叶评伤暑全书》
  9. 桂苓丸《太平惠民和剂局方》
  10. 桂苓甘露饮《退思集类方歌注》
  11. 桂苓丸消暑丸《太平惠民和剂局方》
  12. 桂苓甘露饮《退思集类方歌注》
  13. 桂麻各半汤类《退思集类方歌注》
  14. 桂苓甘露饮《医方考》
  15. 桂麻各半证一　太阳二十八《伤寒悬解》
  16. 桂苓甘露饮《目经大成》
  17. 桂蜜汤《备急千金要方》
  18. 桂苓甘露饮《时病论歌括新编》
  19. 桂皮《饮食须知》
  20. 桂苓甘露饮《时病论歌括新编》
  21. 桂皮《增广和剂局方药性总论》
  22. 桂苓甘露散《儒门事亲》
  23. 桂皮《药鉴》
  24. 桂苓白术丸《儒门事亲》
  25. 桂皮山楂饮《保健药膳》
  26. 桂苓白术散《仁术便览》
  27. 桂芪茶《茶饮保健》
  28. 桂苓白术散《儒门事亲》
  29. 桂曲丸《是斋百一选方》
  30. 桂林左德序《伤寒杂病论》
  31. 桂术汤《三因极一病证方论》


疏凿饮子_《删补名医方论》_中医方言_【岐黄之术】

疏凿饮子

疏凿饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

治遍身水肿，喘呼口渴，大小便秘。

羌活 秦艽 槟榔 大腹皮 商陆 茯苓皮 椒目 木通 泽泻 赤小豆（等分）

加姜皮，水煎服。

【注】经曰∶三焦者，决渎之官，水道出焉。若水饮阻于内，风寒束于外，则三焦之气化不行，上焦之如雾，中焦之如沤，同为下焦之如渎也。以致水气外泛，皮肤作肿，内停腹里作胀，上攻喘咳呕逆，下蓄小便不利，种种诸证，而治法总不外乎表里也。小青龙汤、真武汤、越婢汤、五苓散、疏凿饮子五方，皆治有水气兼表里证之药也。小青龙汤治表里寒实，中有水气。真武汤治里有虚寒，中兼水气。二证俱内不作胀，外不作肿，故一以麻、桂辈散寒以行水；一以姜、附辈温寒以制水也。越婢汤治表里实热，中有水气，五苓散治表里虚热，中有水气。故一以麻黄、石膏，散肤之水，清肌之热，以消肿也；一以桂、苓、术、泽，解肌表热，利所停水，以止吐也。疏凿饮子治表里俱实，不偏寒热而水湿过盛，遍身水肿喘胀便秘者。故以商陆为君，专行诸水。佐羌活、秦艽、腹皮、苓皮、姜皮，行在表之水，从皮肤而散；佐槟榔、赤豆、椒目、泽泻、木通，行在里之水，从二便而出。上下、内外，分消其势，亦犹神禹疏凿江河之意也。至于越婢汤加半夏者，因喘气上逆，用之降逆也，加附子者，因汗出恶风，散表固阳也。小青龙汤加石膏者，因喘而烦躁，用之兼清胃热也。五苓散以术、桂易滑石、阿胶，名猪苓汤，专清阴兼治水也。

真武汤，去生姜加人参，名附子汤，专温阳不治水也。由此可知仲景用方，于群温剂中，加以大寒之品；大寒剂中，加以辛热之品。去桂枝加滑石，则不走外；去生姜加人参，则不治水。其转换变化，神妙如此，拘拘之士，不足语也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂苓甘术汤
  • 当前页：疏凿饮子
  • 下一页：葶苈大枣泻肺汤
<<< 返回本书目录
  1. 疏凿《汤头歌诀》
  2. 疏凿饮子【方剂大全】
  3. 疏叶香根芹【中药大全】
  4. 输精管变粗【疾病症状】
  5. 疏叶当归【中药大全】
  6. 输精管堵塞【疾病症状】
  7. 疏五过论篇《疡医大全》
  8. 输精管堵塞【疾病大全】
  9. 疏五过论篇《黄帝内经·素问》
  10. 输精管缺如【疾病大全】
  11. 疏五过论篇《冯氏锦囊秘录》
  12. 输精管疼痛【疾病症状】
  13. 疏五过论《素问悬解》
  14. 输卵管《组织学与胚胎学》
  15. 疏土汤【方剂大全】
  16. 输卵管癌三联症【疾病大全】
  17. 疏通饮【方剂大全】
  18. 输卵管闭塞症《临证实验录》
  19. 疏松卷柏【中药大全】
  20. 输卵管疾病《病理学》
  21. 疏松结缔组织《组织学与胚胎学》
  22. 输卵管结核【疾病大全】
  23. 疏散风热【中药主治】
  24. 输卵管结扎术《妇产科学》
  25. 疏清剂《中医眼科备读》
  26. 输卵管绝育术《中医妇科学》
  27. 疏气黄耆丸【方剂大全】
  28. 输卵管卵巢切除术《妇产科学》
  29. 疏气定痛汤【方剂大全】
  30. 输卵管切除术《妇产科学》
  1. 疏凿饮子《删补名医方论》
  2. 疏凿饮子《医宗金鉴》
  3. 疏凿饮子《冯氏锦囊秘录》
  4. 疏凿饮导《目经大成》
  5. 疏凿饮子《医方考》
  6. 疏凿《汤头歌诀》
  7. 疏凿饮子《医方论》
  8. 疏郁理气（宽胸、宽中、解郁、开郁）《中医名词词典》
  9. 输《中医词典》
  10. 疏郁理气《中医词典》
  11. 输刺《中医名词词典》
  12. 疏五过论篇《疡医大全》
  13. 输刺《中医词典》
  14. 疏五过论篇《冯氏锦囊秘录》
  15. 输精管《组织学与胚胎学》
  16. 疏五过论篇《黄帝内经·素问》
  17. 输卵管《人体解剖学》
  18. 疏五过论《素问悬解》
  19. 输卵管《组织学与胚胎学》
  20. 疏五过论《素问悬解》
  21. 输卵管《妇产科学》
  22. 疏松结缔组织《组织学与胚胎学》
  23. 输卵管癌《默克家庭诊疗手册》
  24. 疏密《证治准绳·幼科》
  25. 输卵管闭塞症《临证实验录》
  26. 疏密《冯氏锦囊秘录》
  27. 输卵管不通不孕《古代房中秘方》
  28. 疏理流通渠道《医院药学》
  29. 输卵管的原因《默克家庭诊疗手册》
  30. 疏理《中医词典》
  31. 输卵管积水《中医词典》


葶苈大枣泻肺汤_《删补名医方论》_中医方言_【岐黄之术】

葶苈大枣泻肺汤

葶苈大枣泻肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痈喘不得卧及水饮攻肺喘急者。

葶苈（苦，一两） 大枣（十枚）

以水五盅，先煮枣三盅，去枣内葶苈，煮取一盅半，顿服，弱者减服。戒盐酱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疏凿饮子
  • 当前页：葶苈大枣泻肺汤
  • 下一页：苏葶定喘丸
<<< 返回本书目录
  1. 葶苈大枣汤【方剂大全】
  2. 葶苈大枣泻肺汤【方剂大全】
  3. 葶苈大丸【方剂大全】
  4. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  5. 葶苈【中药大全】
  6. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  7. 葶苈《本草纲目》图文版
  8. 葶苈方【方剂大全】
  9. 葶苈《证类本草》
  10. 葶苈茯苓丸【方剂大全】
  11. 葶苈《长沙药解》
  12. 葶苈膏【方剂大全】
  13. 葶苈《药征》
  14. 葶苈煎【方剂大全】
  15. 葶苈《神农本草经百种录》
  16. 葶苈苦参散【方剂大全】
  17. 葶苈《本草易读》
  18. 葶苈苦酒汤【方剂大全】
  19. 葶苈《本草图经》
  20. 葶苈木香散【方剂大全】
  21. 葶苈《本草思辨录》
  22. 葶苈木香丸【方剂大全】
  23. 葶苈《本草乘雅半偈》
  24. 葶苈清肺汤【方剂大全】
  25. 葶苈《本草纲目》完整版
  26. 葶苈清肺饮【方剂大全】
  27. 葶归丸【方剂大全】
  28. 葶苈散【方剂大全】
  29. 停止排气【疾病症状】
  30. 葶苈桑白皮散【方剂大全】
  1. 葶苈大枣泻肺汤《删补名医方论》
  2. 葶苈大枣泻肺汤《医宗金鉴》
  3. 葶苈大枣泻肺汤《三因极一病证方论》
  4. 葶苈大枣泻肺汤《金匮悬解》
  5. 葶苈大枣泻肺汤《外科理例》
  6. 葶苈大枣泻肺汤《圆运动的古中医学》
  7. 葶苈大枣泻肺汤方《伤寒杂病论》
  8. 葶苈大枣泻肺汤《圆运动的古中医学》
  9. 葶苈大枣泻肺汤方《医宗金鉴》
  10. 葶苈大枣茶《茶饮保健》
  11. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  12. 葶苈大丸《三因极一病证方论》
  13. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  14. 葶苈饼灸《中医词典》
  15. 葶苈防己茶《茶饮保健》
  16. 葶苈（攻）《本草分经》
  17. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  18. 葶苈《本草图经》
  19. 葶苈木香散《冯氏锦囊秘录》
  20. 葶苈《本草乘雅半偈》
  21. 葶苈木香散《儒门事亲》
  22. 葶苈《药征》
  23. 葶苈木香散《仁术便览》
  24. 葶苈《珍珠囊补遗药性赋》
  25. 葶苈木香散《仁术便览》
  26. 葶苈《本草撮要》
  27. 葶苈散《外科理例》
  28. 葶苈《本草害利》
  29. 葶苈丸《万氏秘传片玉心书》
  30. 葶苈《本草害利》
  31. 葶苈丸《小儿药证直诀》


苏葶定喘丸_《删补名医方论》_中医方言_【岐黄之术】

苏葶定喘丸

苏葶定喘丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治饮停上焦，攻肺喘满不得卧，面身水肿，小便不利者。

苦葶苈子（研泥） 南苏子（研泥）

各等分，合均，用枣肉为小丸，阴干，瓷罐盛之，恐渗去油性，减去药力。每服三钱，于夜三更时白汤下，以利四五次为度，利多则减服之，利少则加服之。次日身软，则隔一日、或隔二日服之。形气弱者，先减半服之，俟可渐加。戒盐酱，服之即奏奇功，如不严戒一切咸物，即对证用药，万元一生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈大枣泻肺汤
  • 当前页：苏葶定喘丸
  • 下一页：舟车神丸
<<< 返回本书目录
  1. 苏铁叶【中药大全】
  2. 苏葶定喘丸【方剂大全】
  3. 苏铁蕨【中药大全】
  4. 苏头【中药大全】
  5. 苏铁花【中药大全】
  6. 苏土藁本【中药大全】
  7. 苏铁果【中药大全】
  8. 苏望台患疟（有发明）《孙文垣医案》
  9. 苏铁根【中药大全】
  10. 苏心汤【方剂大全】
  11. 苏铁【中药大全】
  12. 苏叶《长沙药解》
  13. 苏沈内翰良方序一《苏沈良方》
  14. 苏叶黄连汤【方剂大全】
  15. 苏沈内翰良方序《苏沈良方》
  16. 苏枝《本草崇原》
  17. 苏羌达表汤【方剂大全】
  18. 苏子《本草崇原》
  19. 苏气汤【方剂大全】
  20. 苏子《本草择要纲目》
  21. 苏脾散【方剂大全】
  22. 苏子煎【方剂大全】
  23. 苏木蓝【中药大全】
  24. 苏子降气《汤头歌诀》
  25. 苏木行瘀酒【方剂大全】
  26. 苏子降气汤【方剂大全】
  27. 苏木【中药大全】
  28. 苏子龙肝粥《保健药膳》
  29. 苏木《药笼小品》
  30. 苏子粥【方剂大全】
  1. 苏葶定喘丸《删补名医方论》
  2. 苏葶定喘丸《医宗金鉴》
  3. 苏望台患疟（有发明）《孙文垣医案》
  4. 苏汤煎《是斋百一选方》
  5. 苏叶《长沙药解》
  6. 苏沈内翰良方序一《苏沈良方》
  7. 苏叶《本草分经》
  8. 苏沈内翰良方序《苏沈良方》
  9. 苏枝《本草崇原》
  10. 苏羌饮《时病论歌括新编》
  11. 苏子《本草易读》
  12. 苏前汤《外科全生集》
  13. 苏子《本经逢原》
  14. 苏木汤《妇人大全良方》
  15. 苏子《中药学》
  16. 苏木《珍珠囊补遗药性赋》
  17. 苏子《本草择要纲目》
  18. 苏木《药鉴》
  19. 苏子《本草崇原》
  20. 苏木《药性切用》
  21. 苏子煎《备急千金要方》
  22. 苏木《本草撮要》
  23. 苏子降气《汤头歌诀》
  24. 苏木《本草择要纲目》
  25. 苏子降气汤《太平惠民和剂局方》
  26. 苏木《本草分经》
  27. 苏子降气汤《仁术便览》
  28. 苏木《本草便读》
  29. 苏子降气汤《仁术便览》
  30. 苏木《中药学》
  31. 苏子降气汤《仁术便览》


舟车神丸_《删补名医方论》_中医方言_【岐黄之术】

舟车神丸

舟车神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名净府丸） 治水肿水胀，形气俱实。

黑牵牛（炒，四两） 大黄（酒浸，二两） 甘遂（面裹煨，一两） 大戟（面裹煨，一两） 芫花（醋炒，一两） 青皮（炒，一两） 橘红（一两） 木香（五钱） 槟榔（五钱） 轻粉（一钱）

上为末，水丸，每服五分，五更白滚水下，大便利三次为度。若一二次不通利，次日仍服。或六分七分，渐加至一钱，若服后大便利四五次，或形气不支，则减其服，三分二分俱可，或隔一、二、三日服一次，以愈为度。甚者忌盐酱百日。

【注】草苈大枣汤、苏葶定喘丸、舟车神 丸，三方皆治肿胀之剂。然葶苈大枣汤，治水停胸中，肺满喘急不得卧，皮肤浮肿，中满不急者，故独用葶苈之苦，先泻肺中之水气，佐大枣恐苦甚伤胃也。苏葶定喘丸，即前方加苏子以降气，气降则水降，气降则输水之上源，水降则开水之下流也。舟车神 丸，治水停诸里，上攻喘咳难卧，下蓄小便不利，外薄作肿，中停胀急者，故备举甘遂、大戟，芫花、牵牛、大黄，直攻水之巢穴，使从大、小二便而出，佐青皮、陈皮、木香以行气，使气行则水行，肿胀两消，其尤峻厉之处，又在少加轻粉，使诸攻水行气之药，迅烈莫当，无微不入，无穷不达。用之若当，功效神奇，百发百中。然非形实或邪盛者，不可轻试，苟徒利其有劫病之能，消而旋肿，用者慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏葶定喘丸
  • 当前页：舟车神丸
  • 下一页：实脾饮
<<< 返回本书目录
  1. 舟车《汤头歌诀》
  2. 舟车丸【方剂大全】
  3. 重重龈（胎症）《冯氏锦囊秘录》
  4. 舟骨骨折【疾病大全】
  5. 重重龈《幼科铁镜》
  6. 周痹《黄帝内经·灵枢》
  7. 重治法《石室秘录》
  8. 周痹《洄溪医案》
  9. 重症院内获得性肺炎【疾病大全】
  10. 周痹《灵枢悬解》
  11. 重症联合免疫缺陷【疾病大全】
  12. 周痹《内经评文》
  13. 重症肌无力样综合征【疾病大全】
  14. 周痹《圣济总录》
  15. 重症肌无力危象【疾病大全】
  16. 周痹《杂病心法要诀》
  17. 重症肌无力（myasthenia gravis）《神经病学》
  18. 周痹《针灸素难要旨》
  19. 重症肌无力【疾病大全】
  20. 周痹众痹之刺《类经》
  21. 重症肌无力【疾病症状】
  22. 周边葡萄膜炎【疾病大全】
  23. 重症肌无力《家庭医学百科-医疗康复篇》
  24. 周采石湿热生痰痞闷《孙文垣医案》
  25. 重症肌无力《百病自测》
  26. 周刍玉白浊《孙文垣医案》
  27. 重症肌无合并重感冒《赵绍琴临证验案精选》
  28. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  29. 重证眩晕呕吐浮肿《名师垂教》
  30. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  1. 舟车神丸《删补名医方论》
  2. 舟车《汤头歌诀》
  3. 舟车神佑丸《医宗金鉴》
  4. 重组免疫结合试验《免疫学和免疫学检验》
  5. 舟车神佑丸《冯氏锦囊秘录》
  6. 重组近交系《实验动物科学》
  7. 舟车丸《目经大成》
  8. 重重龈（胎症）《冯氏锦囊秘录》
  9. 舟车丸《医方考》
  10. 重重龈《幼科铁镜》
  11. 舟车丸《医方论》
  12. 重治法《石室秘录》
  13. 舟楫之剂《中医词典》
  14. 重症慢阻肺病人需要氧疗《家庭医学百科-医疗康复篇》
  15. 州都之官《中医词典》
  16. 重症肌无力先兆《中医疾病预测》
  17. 周本一《中医词典》
  18. 重症肌无力《神经病学》
  19. 周痹《黄帝内经·灵枢》
  20. 重症肌无力《百病自测》
  21. 周痹《圣济总录》
  22. 重症肌无力《家庭医学百科-医疗康复篇》
  23. 周痹《灵枢悬解》
  24. 重症肌无力《默克家庭诊疗手册》
  25. 周痹《中医词典》
  26. 重症肌无力《默克家庭诊疗手册》
  27. 周痹《医宗金鉴》
  28. 重症肌无力《急诊医学》
  29. 周痹《内经评文》
  30. 重症肌无力《临床营养学》
  31. 周痹《针灸素难要旨》


实脾饮_《删补名医方论》_中医方言_【岐黄之术】

实脾饮

实脾饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治身重懒食，肢体浮肿，口中不渴，二便不实。

白术（土炒） 茯苓 甘草（炙） 浓朴（姜炒） 大腹子 草果仁 木香 木瓜 附子 干姜加姜枣煎服。气虚者加人参。

【注】脾胃虚，则土不能制水，水妄行肌表，故身重浮肿。用白术、甘草、生姜、大枣，以实脾胃之虚也。脾胃寒，则中寒不能化水，水停肠胃，故懒食不渴，二便不实。用姜、附、草果，以温脾胃之寒。更佐大腹、茯苓、浓朴、木香、木瓜者，以导水利气。盖气者水之母也，土得水之防也，气行则水行，土实则水治，故名曰实脾也。然此方导水利气之力有余，阴水寒胜而气不虚者，固所宜也，若气少声微，则必以理中汤加附子，数倍茯苓以君之，温补元气以行水，为万当也。

【按】苓桂术甘汤、实脾饮、肾气丸，皆治阳虚水气之证。苓桂术甘汤，治上焦阳虚不能输布，水留于上，心下逆满，气上冲胸故用苓、桂、术、甘之品，扶阳通气输水道也。实脾饮，治中焦阳虚不能蒸化，水渍于中，外泛作肿，二便通利，故用姜、附、苓、术之剂，培土温中，胜寒湿也。肾气丸，治下焦阳虚，不能行水，小便不利，肢体浮肿。

喘急腹胀，故用桂、附、地、苓之辈，温而补之，以行水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舟车神丸
  • 当前页：实脾饮
  • 下一页：清脾饮
<<< 返回本书目录
  1. 实脾散【方剂大全】
  2. 实热《医宗金鉴》
  3. 实脾《汤头歌诀》
  4. 实热《幼科推拿秘书》
  5. 实脉指法主病《脉诀乳海》
  6. 实热《幼幼新书》
  7. 实脉（阳）《诊家正眼》
  8. 实热内伏《景景医话》
  9. 实脉（阳）《脉诀汇辨》
  10. 实热泄泻治法《三因极一病证方论》
  11. 实脉【疾病症状】
  12. 实施心理治疗者应具备的条件《医学心理学》
  13. 实脉《脉理求真》
  14. 实体肿瘤的肾损害【疾病大全】
  15. 实论《儿科醒》
  16. 实体肿瘤的肾脏损害【疾病大全】
  17. 实火【疾病症状】
  18. 实吐《儿科萃精》
  19. 实葫芦根【中药大全】
  20. 实吐《医宗金鉴》
  21. 实葫芦【中药大全】
  22. 实习十二　相对数和标准化《预防医学》
  23. 实洪实散虚洪虚散四脉辨《读医随笔》
  24. 实习十六　疾病爆发调查《预防医学》
  25. 实（阳）《濒湖脉学》
  26. 实习十七　吸烟与肺癌《预防医学》
  27. 实《食鉴本草》
  28. 实习十三　x[SB]2[/SB]检验《预防医学》
  29. 实《脉确》
  30. 实习十四　非参数统计《预防医学》
  1. 实脾饮《删补名医方论》
  2. 实脾饮《医宗金鉴》
  3. 实脾饮《医方论》
  4. 实脾饮《医宗金鉴》
  5. 实痞《中医词典》
  6. 实脾散《普济本事方》
  7. 实热《中医名词词典》
  8. 实脾散《瘴疟指南》
  9. 实热《中医词典》
  10. 实脾散《仁术便览》
  11. 实热《医宗金鉴》
  12. 实脾《汤头歌诀》
  13. 实热《幼幼新书》
  14. 实呕《中医词典》
  15. 实热《证治准绳·幼科》
  16. 实女无窍门主方《疡医大全》
  17. 实热《证治准绳·幼科》
  18. 实女《中医词典》
  19. 实热《明医指掌》
  20. 实疟《明医指掌》
  21. 实热《幼科心法要诀》
  22. 实捻十六法《针灸神书》
  23. 实热《幼科推拿秘书》
  24. 实秘《中医词典》
  25. 实热结胸《中医词典》
  26. 实脉指法主病《脉诀乳海》
  27. 实热内伏《景景医话》
  28. 实脉体状《医学集成》
  29. 实热衄血《中医词典》
  30. 实脉（阳）《诊家正眼》
  31. 实热泄泻治法《三因极一病证方论》


清脾饮_《删补名医方论》_中医方言_【岐黄之术】

清脾饮

清脾饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治痰积成疟，无表里证者。

青皮 浓朴 草果 半夏 柴胡 白术 甘草 茯苓 黄芩

水煎服。

【注】疟为少阳病兼太阳表者，麻桂各半汤汗之；兼阳明里者，大柴胡汤下之；若不兼表里，或已汗、下而仍作者，当从少阳和解法也。是方以小柴胡、四君二汤合剂，清少阳而顾及于脾，故名曰清脾也。减人参者，以气不虚也，加草果、浓朴气味俱浓之品，取以输胃之积。加青皮、佐茯苓、半夏，用以破痰之原。先哲云∶无痰不成疟，无积不成疟，此汤是也。若夫气虚者仍加人参，气实者更加槟榔，热多者加石膏，汗多者加桂枝，自当临病斟酌也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实脾饮
  • 当前页：清脾饮
  • 下一页：芍药汤
<<< 返回本书目录
  1. 清脾饮《汤头歌诀》
  2. 清平丸【方剂大全】
  3. 清脾养胃汤【方剂大全】
  4. 清气化痰《汤头歌诀》
  5. 清脾汤【方剂大全】
  6. 清气化痰丸【方剂大全】
  7. 清脾散【方剂大全】
  8. 清气散【方剂大全】
  9. 清脾甘露饮【方剂大全】
  10. 清气丸【方剂大全】
  11. 清衄汤【方剂大全】
  12. 清气为荣《此事难知》
  13. 清宁丸【方剂大全】
  14. 清气养荣汤【方剂大全】
  15. 清宁散【方剂大全】
  16. 清热【中药主治】
  17. 清宁膏【方剂大全】
  18. 清热【方剂主治】
  19. 清脑降压汤【方剂大全】
  20. 清热除烦【中药主治】
  21. 清脑降压片【方剂大全】
  22. 清热除烦【方剂主治】
  23. 清脑黄连膏《医学衷中参西录》
  24. 清热除湿【中药主治】
  25. 清脑羹《保健药膳》
  26. 清热除湿祛风膏【方剂大全】
  27. 清明菜【中药大全】
  28. 清热除湿汤【方剂大全】
  29. 清络饮加杏仁薏仁滑石汤【方剂大全】
  30. 清热代茶饮【方剂大全】
  1. 清脾饮《删补名医方论》
  2. 清脾饮《医宗金鉴》
  3. 清脾饮《冯氏锦囊秘录》
  4. 清脾饮《医宗金鉴》
  5. 清脾饮《冯氏锦囊秘录》
  6. 清脾饮《医宗金鉴》
  7. 清脾饮《医方考》
  8. 清脾汤《三因极一病证方论》
  9. 清脾饮《仁术便览》
  10. 清脾汤《三因极一病证方论》
  11. 清脾饮《退思集类方歌注》
  12. 清脾汤《三因极一病证方论》
  13. 清脾饮《医方论》
  14. 清脓血《中医词典》
  15. 清脾饮《汤头歌诀》
  16. 清宁膏（加味清宁膏）《何氏虚劳心传》
  17. 清平丸《目经大成》
  18. 清宁膏《冯氏锦囊秘录》
  19. 清魄散《三因极一病证方论》
  20. 清脑黄连膏《医学衷中参西录》
  21. 清气《中医名词词典》
  22. 清脑羹《食物疗法》
  23. 清气《中医名词词典》
  24. 清脑羹《保健药膳》
  25. 清气《中医词典》
  26. 清末时期的医学教育《中国医学通史》
  27. 清气分热《中医词典》
  28. 清明《中医词典》
  29. 清气化痰《汤头歌诀》
  30. 清谧《中医词典》
  31. 清气化痰丸《目经大成》


芍药汤_《删补名医方论》_中医方言_【岐黄之术】

芍药汤

芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治滞下赤白，便脓血，后重窘痛。

芍药（二两） 当归（五钱） 黄连（五钱） 黄芩（五钱） 槟榔（三钱） 木香（三钱） 甘草（三钱）

每服半两，水煎服。痢不减，加大黄。

【注】滞下起于夏秋，非外因湿暑，即内因生冷，湿蒸热郁酿成。初起腑病，久则传脏，腑病易治，脏病难治。腑者何？病在大肠则从金化，故其色白；病在小肠则从火化，故其色赤。所以赤痢多噤口，以小肠近胃，秽气易于上攻，而为呕逆不食也。脏者何？传心则热不休，下利血水；传肾则利不止，如屋漏水；传脾则水浆不入，吵逆不食。此汤治初病在腑之方也，用当归、白芍以调血，木得、槟榔以调气，血和则脓血可除，气调则后重自止，芩、连燥湿而清热，甘草调中而和药。若窘迫痛甚，或服后痢不减者加大黄，通因通用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清脾饮
  • 当前页：芍药汤
  • 下一页：温脾汤
<<< 返回本书目录
  1. 芍药清肝散【方剂大全】
  2. 芍药汤【方剂大全】
  3. 芍药解《医学衷中参西录》
  4. 芍药饮【方剂大全】
  5. 芍药黄芩汤【方剂大全】
  6. 芍药栀豉汤【方剂大全】
  7. 芍药黄耆汤【方剂大全】
  8. 芍药枳术丸【方剂大全】
  9. 芍药黄芪酒【方剂大全】
  10. 杓《本草纲目》完整版
  11. 芍药黄连汤【方剂大全】
  12. 杓儿菜【中药大全】
  13. 芍药花【中药大全】
  14. 杓上砂《本草纲目》完整版
  15. 芍药甘草汤证其一《临证实验录》
  16. 杓上砂《本草纲目》图文版
  17. 芍药甘草汤证其二《临证实验录》
  18. 韶子《本草纲目》完整版
  19. 芍药甘草汤证《临证实验录》
  20. 韶子【中药大全】
  21. 芍药甘草汤证《临证实验录》
  22. 少冲穴【上肢内侧穴位】
  23. 芍药甘草汤证《临证实验录》
  24. 少儿保健《中医养生学》
  25. 芍药甘草汤证《经方实验录》
  26. 少儿脊柱侧凸【疾病症状】
  27. 芍药甘草汤【方剂大全】
  28. 少府穴【上肢内侧穴位】
  29. 芍药甘草汤《伤寒寻源》
  30. 少腹《经络全书》
  1. 芍药汤《删补名医方论》
  2. 芍药汤《医宗金鉴》
  3. 芍药汤《冯氏锦囊秘录》
  4. 芍药汤《备急千金要方》
  5. 芍药汤《妇人大全良方》
  6. 芍药汤《备急千金要方》
  7. 芍药汤《妇人大全良方》
  8. 芍药汤《备急千金要方》
  9. 芍药汤《妇人大全良方》
  10. 芍药汤《时病论歌括新编》
  11. 芍药汤《外科理例》
  12. 芍药四物解肌汤《备急千金要方》
  13. 芍药汤《仁术便览》
  14. 芍药散《博济方》
  15. 芍药汤《退思集类方歌注》
  16. 芍药清肝散《目经大成》
  17. 芍药汤《万氏秘传片玉心书》
  18. 芍药解《医学衷中参西录》
  19. 芍药汤《医方论》
  20. 芍药黄汤《备急千金要方》
  21. 芍药汤《时方歌括》
  22. 芍药黄连汤《仁术便览》
  23. 芍药汤加芒硝方《医方考》
  24. 芍药黄连汤《冯氏锦囊秘录》
  25. 芍药知母汤《妇人大全良方》
  26. 芍药花茶《茶饮保健》
  27. 芍药知母汤《三因极一病证方论》
  28. 芍药甘草汤证其一《临证实验录》
  29. 芍药炙草汤《圆运动的古中医学》
  30. 芍药甘草汤证其一《经方实验录》
  31. 杓《证类本草》


温脾汤_《删补名医方论》_中医方言_【岐黄之术】

温脾汤

温脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主治锢冷在肠胃间，泄泻 腹痛，宜先取去，然后调治，不可谓虚以养病也。

浓朴（二两） 干姜（二两） 甘草（二两） 桂心（二两） 附子（二两） 大黄（四钱）

上 咀，取一两，水二盅，煎六分，顿服。

【集注】喻昌曰∶许叔微制此方，深合仲景以温药下之之法，其大黄止用四钱，更为有见。夫锢冷在肠胃而泄泻矣，即温药中宁敢用大黄之猛重困之乎？减五之一，乃知许叔微之得于仲景深也。仲景云∶病患旧微溏者，栀子汤不可与服。又云∶太阴病，脉弱便利，设当行大黄、芍药者，宜减之，以其人胃气弱易动故也，即是观之，肠胃锢冷之泄泻，而可恣用大黄耶？不用则温药恐不能制，而洞下之势或至转增。裁酌用之，真足法矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药汤
  • 当前页：温脾汤
  • 下一页：大黄附子汤
<<< 返回本书目录
  1. 温脾涩肠《章次公医案》中附子的应用
  2. 温脾汤【方剂大全】
  3. 温脾散【方剂大全】
  4. 温脾汤主脾气不足及不调下痢方《外台秘要》
  5. 温脾暖肾《章次公医案》中附子的应用
  6. 温脾通下《章次公医案》中附子的应用
  7. 温脾达生汤【方剂大全】
  8. 温脾丸主脾胃中冷及不足方《外台秘要》
  9. 温脾《汤头歌诀》
  10. 温脾胃【方剂主治】
  11. 温脾《本草害利》
  12. 温脐化湿汤【方剂大全】
  13. 温膀胱《本草害利》
  14. 温清并进《章次公医案》中附子的应用
  15. 温疟有三说《研经言》
  16. 温清丸【方剂大全】
  17. 温疟说《研经言》
  18. 温清饮【方剂大全】
  19. 温疟-伤寒门（下）《古今医统大全》
  20. 温泉【中药大全】
  21. 温疟方《外台秘要》
  22. 温泉汤【方剂大全】
  23. 温疟辨《研经言》
  24. 温热《顾松园医镜》
  25. 温疟【方剂主治】
  26. 温热《临证指南医案》
  27. 温疟【中药主治】
  28. 温热《伤寒指掌》
  29. 温疟《温疫论》
  30. 温热《邵兰荪医案》
  1. 温脾汤《删补名医方论》
  2. 温脾汤《医宗金鉴》
  3. 温脾汤《三因极一病证方论》
  4. 温脾汤《备急千金要方》
  5. 温脾汤《退思集类方歌注》
  6. 温脾汤《备急千金要方》
  7. 温脾汤《退思集类方歌注》
  8. 温脾汤《备急千金要方》
  9. 温脾汤《时方歌括》
  10. 温脾汤《备急千金要方》
  11. 温脾汤《普济本事方》
  12. 温脾涩肠《章次公医案》中附子的应用
  13. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  14. 温脾散《普济本事方》
  15. 温脾通下《章次公医案》中附子的应用
  16. 温脾散《儒门事亲》
  17. 温脾丸《备急千金要方》
  18. 温脾散《太平惠民和剂局方》
  19. 温脾丸《三因极一病证方论》
  20. 温脾暖肾《章次公医案》中附子的应用
  21. 温脾丸《儒门事亲》
  22. 温脾丹《是斋百一选方》
  23. 温脾丸主脾胃中冷及不足方四首《外台秘要》
  24. 温脾丹《万氏秘传片玉心书》
  25. 温脐法《中医词典》
  26. 温脾丹《万氏秘传片玉心书》
  27. 温气《中医词典》
  28. 温脾丹《万氏秘传片玉心书》
  29. 温清并进《章次公医案》中附子的应用
  30. 温脾丹《万氏秘传片玉心书》
  31. 温泉《饮食须知》


大黄附子汤_《删补名医方论》_中医方言_【岐黄之术】

大黄附子汤

大黄附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主治胁下偏痛发热，其脉紧弦，此寒也，以温药下之。

大黄（二两） 附子（炮，二枚） 细辛（二两）

上三味，以水五升，煮取二升，分温三服。若强人取二升半，分三服，服后如人行四、五里，再进。

【集注】喻昌曰∶仲景治伤寒热邪痞聚心下，而挟阳虚阴盛之证，用附子泻心汤之法矣。其杂证胁下偏痛发热为阳，其脉弦紧为阴；是则知阳中阴邪上逆也，复立此温药下之一法。然仲景谆谆传心，后世领略者鲜。《金匮》又别出一条云∶其脉数而紧，乃弦状如弓弦，按之不移，数脉弦者，当下其寒；脉紧而迟者，必心下坚；脉大而紧者，阳中有阴，可下之。读者罔识其旨，讵知皆以温药下之之法耶！其曰当下其寒，谓阳中有阴实之邪可下，其金针不跃跃乎？

张璐曰∶三承气汤，为寒下之柔剂；白散、备急丸，为热下之刚剂；附子泻心汤、大黄 附子汤，为寒热互结，刚柔并济之和剂。近世但知寒下一途，绝不知有温下一法。盖暴感之热结可以寒下，久积之寒结亦可寒下乎？是以备急等法所由设也。然此仅可治寒实之结，设其人禀质素虚，虽有实邪固结，敢用刚猛峻剂攻击之乎？故仲景又立附子泻心汤，用芩、连佐大黄以法膈上之热痞，即兼附子之温以散之；大黄 附子汤用细辛佐附子，以攻胁下寒结，即兼大黄之寒以导之。寒热合用，温攻并施，此圣法昭然，不可思议者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温脾汤
  • 当前页：大黄附子汤
  • 下一页：越鞠汤丸
<<< 返回本书目录
  1. 大黄茯苓丸【方剂大全】
  2. 大黄附子汤【方剂大全】
  3. 大黄敷方【方剂大全】
  4. 大黄附子汤证《临证实验录》
  5. 大黄蜂子【中药大全】
  6. 大黄附子汤证《临证实验录》
  7. 大黄蜂《本草纲目》完整版
  8. 大黄附子丸【方剂大全】
  9. 大黄粉蜜糊【方剂大全】
  10. 大黄甘草汤【方剂大全】
  11. 大黄酊【方剂大全】
  12. 大黄甘草丸【方剂大全】
  13. 大黄当归散【方剂大全】
  14. 大黄甘草饮【方剂大全】
  15. 大黄醋煎丸【方剂大全】
  16. 大黄甘草饮子【方剂大全】
  17. 大黄除热汤【方剂大全】
  18. 大黄甘遂汤【方剂大全】
  19. 大黄虫丸《何氏虚劳心传》
  20. 大黄干漆汤【方剂大全】
  21. 大黄豉汤【方剂大全】
  22. 大黄膏【方剂大全】
  23. 大黄车前子汤【方剂大全】
  24. 大黄膏方《宁坤秘籍》
  25. 大黄草【中药大全】
  26. 大黄膏丸【方剂大全】
  27. 大黄槟榔丸【方剂大全】
  28. 大黄膏子【方剂大全】
  29. 大黄白芷【方剂大全】
  30. 大黄寒水散【方剂大全】
  1. 大黄附子汤《删补名医方论》
  2. 大黄附子汤《医宗金鉴》
  3. 大黄附子汤《退思集类方歌注》
  4. 大黄附子汤《备急千金要方》
  5. 大黄附子汤方《医宗金鉴》
  6. 大黄附子汤《金匮悬解》
  7. 大黄附子汤证《临证实验录》
  8. 大黄附子汤《圆运动的古中医学》
  9. 大黄附子汤证《临证实验录》
  10. 大黄蜂子《千金翼方》
  11. 大黄附子细辛汤方《伤寒杂病论》
  12. 大黄虫丸《何氏虚劳心传》
  13. 大黄甘草汤《金匮悬解》
  14. 大黄虫丸《退思集类方歌注》
  15. 大黄甘草汤《备急千金要方》
  16. 大黄虫丸《医方考》
  17. 大黄甘草汤《退思集类方歌注》
  18. 大黄虫丸《医方考》
  19. 大黄甘草汤方《医宗金鉴》
  20. 大黄虫丸《删补名医方论》
  21. 大黄甘草饮子《医方考》
  22. 大黄茶《茶饮保健》
  23. 大黄甘遂阿胶汤方《伤寒杂病论》
  24. 大黄□虫圆方《医宗金鉴》
  25. 大黄甘遂汤《圆运动的古中医学》
  26. 大黄??虫丸《医宗金鉴》
  27. 大黄甘遂汤《金匮悬解》
  28. 大黄（庶/虫）虫丸《金匮悬解》
  29. 大黄甘遂汤《妇人大全良方》
  30. 大黄（将军）《证类本草》
  31. 大黄甘遂汤《三因极一病证方论》


越鞠汤丸_《删补名医方论》_中医方言_【岐黄之术】

越鞠汤丸

越鞠汤丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切湿痰食火，气血诸郁。

香附 苍术 抚芎 神曲 山栀仁

水煎服，或作丸。

【注】夫人以气为本，气和则上下不失其度，营运不停其机，病从何生？若饮食不节，寒温不适，喜怒无常，忧思元度，使冲和之气升降失常，以致胃郁不思饮食，脾郁不消水谷，气郁胸腹胀满，血郁胸膈刺痛，湿郁痰饮，火郁为热，及呕吐恶心，吞酸吐酸，嘈杂嗳气，百病丛生。故用香附以开气郁，苍术以除湿郁，抚芎以行血郁，山栀以清火郁，神曲以消食郁。此朱震亨因五郁之法，而变通者也。五药相须，共收五郁之效。然当问何郁病甚，盒饭以何药为主？至若气虚加人参，气痛加木香，郁甚加郁金，懒食加谷 ，胀加浓朴，痞加枳实，呕痰加姜、夏，火盛加萸、连，则又存乎临证者之详审也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄附子汤
  • 当前页：越鞠汤丸
  • 下一页：四磨饮
<<< 返回本书目录
  1. 越鞠二陈丸【方剂大全】
  2. 越鞠丸《汤头歌诀》
  3. 越鞠保和丸【方剂大全】
  4. 越鞠丸【方剂大全】
  5. 越瓜【中药大全】
  6. 越橘【中药大全】
  7. 越瓜《证类本草》
  8. 越橘果【中药大全】
  9. 越瓜《本草求真》
  10. 越橘叶【中药大全】
  11. 越瓜《本草纲目》完整版
  12. 越南悬钩子【中药大全】
  13. 越砥《本草纲目》完整版
  14. 越南樟皮【中药大全】
  15. 越婢汤【方剂大全】
  16. 越王鸟《本草纲目》完整版
  17. 越婢加术汤【方剂大全】
  18. 越王余《本草纲目》完整版
  19. 越婢加半夏汤【方剂大全】
  20. 越王余筭【中药大全】
  21. 悦颜色【方剂主治】
  22. 越王余算【中药大全】
  23. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  24. 越西川木香【中药大全】
  25. 岳桦【中药大全】
  26. 越西木香【中药大全】
  27. 刖足伤寒《洄溪医案》
  28. 粤瓦韦【中药大全】
  29. 月状骨骨软骨病【疾病大全】
  30. 粤万年青【中药大全】
  1. 越鞠汤丸《删补名医方论》
  2. 越鞠汤丸《医宗金鉴》
  3. 越鞠丸《医述》
  4. 越经传《中医词典》
  5. 越鞠丸《目经大成》
  6. 越瓜〈寒〉《食疗本草》
  7. 越鞠丸《医方考》
  8. 越瓜《药性切用》
  9. 越鞠丸《仁术便览》
  10. 越瓜《本草撮要》
  11. 越鞠丸《医方论》
  12. 越瓜《得配本草》
  13. 越鞠丸《汤头歌诀》
  14. 越瓜《本草从新》
  15. 越鞠丸《时方歌括》
  16. 越瓜《本经逢原》
  17. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  18. 越瓜《本草求真》
  19. 越林《中医词典》
  20. 越瓜《证类本草》
  21. 越脾加半夏汤《退思集类方歌注》
  22. 越瓜《冯氏锦囊秘录》
  23. 越脾加术汤《退思集类方歌注》
  24. 越砥石《千金翼方》
  25. 越脾汤《退思集类方歌注》
  26. 越砥（音旨）《证类本草》
  27. 越桃散《退思集类方歌注》
  28. 越砥《名医别录》
  29. 越王余《海药本草》
  30. 越砥《新修本草》
  31. 越王余算《证类本草》


四磨饮_《删补名医方论》_中医方言_【岐黄之术】

四磨饮

四磨饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治七情感伤，上气喘急，胸膈不快，妨闷不食。

人参 槟榔 沉香 天台乌药

上四味，各浓磨水取七分，煎三五沸，放温，空心服。

【集注】王又原曰∶经云∶圣人啬气如持至宝，庸人役物而反伤太和，此七情随所感皆能为病。然壮者气行而愈，弱者气着为病。愚者不察，一遇上气喘急，满闷不食，谓是实者宜泻，辄投破耗等药，得药非不暂快，初投之而应，投之久而不应矣。夫呼出为阳，吸入为阴，肺阳清肃，则气下行；肾阴宁谧，则气归摄，不复散而上逆矣。若正气既衰，即欲削坚破滞，则邪气难伏，法当用人参先补正气，沉香纳之于肾，而后以槟榔、乌药从而导之，所谓实必顾虚，泻必先补也。四品气味俱浓，磨则取其气味俱足，煎则取其气味纯和，气味齐到，效如桴鼓矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越鞠汤丸
  • 当前页：四磨饮
  • 下一页：备急丸
<<< 返回本书目录
  1. 四磨汤【方剂大全】
  2. 四难《理虚元鉴》
  3. 四磨《汤头歌诀》
  4. 四难《难经悬解》
  5. 四明医案《医宗己任编》
  6. 四逆《伤寒六书》
  7. 四明心法（中）《医宗己任编》
  8. 四逆《伤寒六书》
  9. 四明心法（下）《医宗己任编》
  10. 四逆《伤寒明理论》
  11. 四明心法（上）《医宗己任编》
  12. 四逆（厥附四十九）《丹溪手镜》
  13. 四明高氏补泻《针灸大成》
  14. 四逆加人参汤《伤寒寻源》
  15. 四妙勇安汤加味【方剂大全】
  16. 四逆加人参汤【方剂大全】
  17. 四妙勇安汤【方剂大全】
  18. 四逆加人参汤证《临证实验录》
  19. 四妙丸【方剂大全】
  20. 四逆散《伤寒寻源》
  21. 四妙汤【方剂大全】
  22. 四逆散《汤头歌诀》
  23. 四妙散【方剂大全】
  24. 四逆散【方剂大全】
  25. 四满穴【胸部腹部穴位】
  26. 四逆散证《临证实验录》
  27. 四脉主病主证《推拿抉微》
  28. 四逆散证《临证实验录》
  29. 四氯化碳中毒【疾病大全】
  30. 四逆散证《临证实验录》
  1. 四磨饮《删补名医方论》
  2. 四磨饮《医宗金鉴》
  3. 四难《难经》
  4. 四磨汤《时方歌括》
  5. 四难《难经悬解》
  6. 四磨汤《医方论》
  7. 四难《理虚元鉴》
  8. 四磨汤《仁术便览》
  9. 四逆《伤寒六书》
  10. 四磨《汤头歌诀》
  11. 四逆《伤寒六书》
  12. 四明医案《医宗己任编》
  13. 四逆《伤寒明理论》
  14. 四明高氏补泻《针灸易学》
  15. 四逆（厥附四十九）《丹溪手镜》
  16. 四明高氏补泻《针灸大成》
  17. 四逆附厥《医效秘传》
  18. 四妙膏《外科全生集》
  19. 四逆桂枝证《医学摘粹》
  20. 四满丸《妇人大全良方》
  21. 四逆桂枝证《医学摘粹》
  22. 四满（一名髓府）《针灸大成》
  23. 四逆桂枝证四　太阴五《伤寒悬解》
  24. 四满《针灸学》
  25. 四逆加人参汤《圆运动的古中医学》
  26. 四脉主病主证《推拿抉微》
  27. 四逆加人参汤《伤寒寻源》
  28. 四脉主病《幼幼集成》
  29. 四逆加人参汤《退思集类方歌注》
  30. 四论昼夜《石室秘录》
  31. 四逆加人参汤《伤寒括要》


备急丸_《删补名医方论》_中医方言_【岐黄之术】

备急丸

备急丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒气冷食稽留胃中，心腹满痛，大便不通者。

大黄（二两） 干姜（二两） 巴豆（去皮，研如脂，一两）

先捣大黄、干姜为末，内巴豆合捣千杵，和蜜丸，如豆大，藏密器中，勿泄气，候用。

每服三四丸，暖水或酒下。

《金匮》主中恶心腹胀满，卒痛如锥刺，气急口噤如卒死者，捧头起，灌令下咽，须臾当差，不差更与三丸，当腹中鸣，即吐利便差。若口噤者，须化开，从鼻孔用苇管吹入，自下于咽。

【集注】柯琴曰∶大便不通，当分阳结阴结。阳结有承气、更衣之剂，阴结又制备急、白散之方。《金匮》用此治中恶，当知寒邪卒中者宜之。若用于温暑热邪，速其死矣。是方允为阴结者立，干姜散中焦寒邪，巴豆逐肠胃冷积，大黄通地道，又能解巴豆毒，是有制之师也。然白散治寒结在胸，故用桔梗佐巴豆，用吐下两解法。此则治寒结肠胃，故用大黄佐姜、巴，以直攻其寒。世徒知有温补之法，而不知有温下之法，所以但讲寒虚，不议及寒实也。

【按】世人之情，惟知畏贫，不知畏祸，因其贫遗其祸。病患之情亦多如是，惟知畏虚，不知畏病，因其虚忘其病。殊不知虚犹贫也，病犹祸也。虚而有病，犹夫贫者有祸也，去其祸而但贫，犹可安也。实而有病，犹夫富者有祸也，不去其祸，而其富未可保也。

最可笑者，近世之医临诊病家，外饬小心，中存不决。且诿言虚不可攻，纵使病去，正气难复。病患畏惧，自然乐从，受病浅者幸而自愈，设不愈者，另延医至。讵病者先意难入，攻病之药尚未入口，众议咻咻，致明通之士，拂袖而去，坐而待毙，终不悟为庸工之所误也。医者久擅其术，初心原为自全，恬不知耻，久之亦竞以为养病为能，攻病为拙，而举世之病者，皆昧昧于治病也。尝考孙思邈以仲景麻黄、桂、杏、甘草之还魂汤，治卒中昏冒，口噤握固；李杲以仲景巴豆、大黄、干姜之备急丸，治卒中暴死，腹痛满闭，下咽立效。岂二人不知虚实耶？盖上工之医，未诊病时，并不先存意见，亦不生心自全，有是病但用是药耳。柯琴曰∶备急丸治寒结肠胃，白散治寒结在胸。于此又可知还魂汤治寒结在胸之表，以散无形之邪气也；白散治寒结在胸之里，以攻有形之痰饮也；备急丸治寒结在肠胃，以攻不化之糟粕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四磨饮
  • 当前页：备急丸
  • 下一页：磁朱丸
<<< 返回本书目录
  1. 备急丸《脾胃论》
  2. 备急丸【方剂大全】
  3. 备急涂顶膏【方剂大全】
  4. 备急丸（金匮）《张氏医通》
  5. 备急散【方剂大全】
  6. 备急丸类《退思集类方歌注》
  7. 备急如圣散【方剂大全】
  8. 备急五嗽圆【方剂大全】
  9. 备急救生丸【方剂大全】
  10. 备急压气散【方剂大全】
  11. 备急灸法《宋本备急灸法》
  12. 备急羊蹄根涂方【方剂大全】
  13. 备急经健脾丸【方剂大全】
  14. 备急一元散【方剂大全】
  15. 备急红丸子【方剂大全】
  16. 备急圆【方剂大全】
  17. 备急膏【方剂大全】
  18. 备急治白丹【方剂大全】
  19. 备急丹【方剂大全】
  20. 备金散【方剂大全】
  21. 备急沉香散【方剂大全】
  22. 备用成方（计八方）《时病论歌括新编》
  23. 备急朝真丹【方剂大全】
  24. 备用成方（计二十三方）《时病论歌括新编》
  25. 备急《千金翼方》
  26. 备用成方（计七方）《时病论歌括新编》
  27. 备化汤【方剂大全】
  28. 备用成方（计十八方）《时病论歌括新编》
  29. 贝子散【方剂大全】
  30. 备用成方（计十二方）《时病论歌括新编》
  1. 备急丸《删补名医方论》
  2. 备急丸《医宗金鉴》
  3. 备急丸《医述》
  4. 备急丸《备急千金要方》
  5. 备急丸《太平惠民和剂局方》
  6. 备急灸法《宋本备急灸法》
  7. 备急丸《儒门事亲》
  8. 备急丹《博济方》
  9. 备急丸《医方考》
  10. 备急丹《妇人大全良方》
  11. 备急丸《仁术便览》
  12. 备急大黄丸《内外伤辨》
  13. 备急丸《仁术便览》
  14. 备急《千金翼方》
  15. 备急丸《脾胃论》
  16. 备化汤《三因极一病证方论》
  17. 备急丸《时方歌括》
  18. 备化《中医词典》
  19. 备急丸（金匮）《张氏医通》
  20. 备方《医学从众录》
  21. 备急丸类《退思集类方歌注》
  22. 备方《医学从众录》
  23. 备急五嗽丸《太平惠民和剂局方》
  24. 贝子《名医别录》
  25. 备用成方《时病论》
  26. 贝子《增广和剂局方药性总论》
  27. 备用成方《时病论》
  28. 贝子《得配本草》
  29. 备用成方《时病论》
  30. 贝子《本经逢原》
  31. 备用成方《时病论》


磁朱丸_《删补名医方论》_中医方言_【岐黄之术】

磁朱丸

磁朱丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治神水宽大渐散，昏如雾露中行，渐睹空中有黑花，睹物成二体，及内障，神水淡绿色、淡白色。又治耳鸣及聋。

磁石（二两） 辰砂（一两） 神曲（生，三两）

更以一两水和作饼，煮浮，入前药，炼蜜为丸。每服十丸，加至三十丸，空心米汤下。

【集注】王又原曰∶五脏 六腑之精，皆上注于目，则目之能视者气也，目之所以能视者精也。肾为藏精，故神水发于肾。心为离照，故神光发于心。光发阳而外映，有阴精以为守，则不散而常明。水发阴而凝静，有阳气以为布，则洞悉而不穷。惟心肾有亏，致神水干涸，神光短少，昏 内障诸证所由作也。磁石直入肾经，收散失之神，性能引铁，吸肺金之气归藏肾水。朱砂体阳而性阴，能纳浮游之火而安神明。水能鉴，火能烛，水火相济，而光华不四射欤！然目受脏腑之精，精神于谷，神曲能消化五谷，则精易成矣。盖神水散大，缓则不收，赖镇坠之品，疾收而吸引之，故为救急之剂也。其治耳鸣、耳聋等证，亦以镇坠之功能治虚阳之奔耳。

柯琴曰∶此丸治癫痈之圣剂。盖狂痴是心、肾、脾三脏之病，心藏神，脾藏意与智，肾藏精与志。心者神明之主也，主不明则十二官危，使道闭塞而不通，形乃大伤，即此谓也。然主何以不明也？心法离而属火，真水藏其中，若天一之真水不足，地二之虚火妄行，所谓天气者蔽塞，地气者冒明，日月明，邪害空窍，故目多妄见而作此奇疾也。

作金石之重剂以镇之，狂必不止。朱砂禀南方之赤色，入通于心，能降无根之火而安神明。磁石禀北方之黑色，入通于肾，吸肺金之气以生精，坠炎上之火以定志。二石体重而主降，性寒而凉阴，志同道合，奏功可立俟矣。神曲推陈至新，上交心神，下达肾志、以生意智。且食入于阴，长气于阳，夺其食则已，此《内经》治狂法也。食消则意智明而精神治，是用神曲之旨乎？炼蜜和丸，又甘以缓之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备急丸
  • 当前页：磁朱丸
  • 下一页：石斛夜光丸
<<< 返回本书目录
  1. 磁石治周痹解《研经言》
  2. 雌二醇总量（TE2）《常用化验值及意义》
  3. 磁石圆【方剂大全】
  4. 雌黄《本草纲目》完整版
  5. 磁石饮【方剂大全】
  6. 雌黄《本草乘雅半偈》
  7. 磁石引【方剂大全】
  8. 雌黄《本草崇原》
  9. 磁石羊肾粥【方剂大全】
  10. 雌黄《本草图经》
  11. 磁石羊肾丸【方剂大全】
  12. 雌黄《雷公炮炙论》
  13. 磁石丸【方剂大全】
  14. 雌黄《证类本草》
  15. 磁石汤【方剂大全】
  16. 雌黄《本草纲目》图文版
  17. 磁石肾羹【方剂大全】
  18. 雌黄【中药大全】
  19. 磁石散【方剂大全】
  20. 雌黄丹【方剂大全】
  21. 磁石荠苨丸【方剂大全】
  22. 雌黄膏【方剂大全】
  23. 磁石木香丸【方剂大全】
  24. 雌黄散【方剂大全】
  25. 磁石六味丸【方剂大全】
  26. 雌黄芍药丸【方剂大全】
  27. 磁石酒【方剂大全】
  28. 雌黄涂方【方剂大全】
  29. 磁石浸酒【方剂大全】
  30. 雌黄丸【方剂大全】
  1. 磁朱丸《删补名医方论》
  2. 磁朱丸《医宗金鉴》
  3. 磁朱丸（加味磁朱丸）《医学衷中参西录》
  4. 磁石治周痹解《研经言》
  5. 雌丁《中医词典》
  6. 磁石丸《博济方》
  7. 雌疔疮候《诸病源候论》
  8. 磁石丸《博济方》
  9. 雌二醇总量《常用化验值及意义》
  10. 磁石丸《明目至宝》
  11. 雌黄《神农本草经》
  12. 磁石丸《明目至宝》
  13. 雌黄《本草纲目》
  14. 磁石丸《太平惠民和剂局方》
  15. 雌黄《雷公炮炙论》
  16. 磁石丸《三因极一病证方论》
  17. 雌黄《千金翼方》
  18. 磁石酒《备急千金要方》
  19. 雌黄《中医词典》
  20. 磁石《本草图经》
  21. 雌黄《本草经集注》
  22. 磁石《本草乘雅半偈》
  23. 雌黄《新修本草》
  24. 磁石《本草撮要》
  25. 雌黄《本草衍义》
  26. 磁石《本草分经》
  27. 雌黄《本草蒙筌》
  28. 磁石《本草分经》
  29. 雌黄《本草易读》
  30. 磁石《名医别录》
  31. 雌黄《医学入门》


石斛夜光丸_《删补名医方论》_中医方言_【岐黄之术】

石斛夜光丸

石斛夜光丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治神水宽大渐散，昏如雾露，空中有黑花，及睹物成二，神水淡绿、淡白色者。

天门冬（二两） 菟丝子（七钱） 人参（二两） 茯苓（二两） 甘菊花（七钱）干山药（七钱） 麦冬（一两） 熟地（一两） 肉苁蓉（五钱） 青葙子（五钱） 生地（一两） 枸杞（七钱） 羚羊角（镑，五钱） 草决明（八钱）石斛（七钱） 杏仁（七钱） 蒺藜（五钱） 川芎（五钱）甘草（炙，五钱） 黄连（五钱） 防风（五钱） 枳壳（五钱）乌犀（镑，五钱） 牛膝（七钱五分）

上为细末，炼蜜丸，桐子大，每服三五十丸，温酒盐汤下。

【集注】罗谦甫曰∶此方为阳衰阴弱，不能升精于目而设，故目科与《千金》磁朱丸并重，治证亦同。然磁朱为镇坠药，此为羡补药。《针经》曰∶五脏 六腑精气，皆上于目而为之精。故夫目之精明者，阴阳合传而为精明者也。若肾肝虚，则阴弱不能敛精以升养神水于内。脾肺虚，则阳衰不能摄阴而浮散神光于外。以致神水宽大，睹物成二。此其治法，其营在肝，其主在肾，其合在脾，能合肾脾之阴而使肝达之，则必能归精于两眸，而继明如昼夜矣。是方先补肾肝，以二冬、二地、菟丝、枸杞、五味、牛膝、苁蓉群队滋阴之品，以之强阴填精，敛气安神养血，此壮水之主，亦所以生水也。复以人参、炙草、茯苓、山药培补中宫，使调合阴阳也。佐之以蒺藜、甘菊、川芎、枳壳、防风行肝达气，青葙、决明子解结散滞，黄连、乌犀、羚角清火泻热。然必取石斛之妙合脾肾者清而行之，要使升精归明之用，脏腑合德专精致一耳。其以为丸者，补上治下，利以缓，利以久，不利以速也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁朱丸
  • 当前页：石斛夜光丸
  • 下一页：洗刀散
<<< 返回本书目录
  1. 石斛山药酒【方剂大全】
  2. 石斛夜光丸【方剂大全】
  3. 石斛散【方剂大全】
  4. 石蝴蝶【中药大全】
  5. 石斛明目丸【方剂大全】
  6. 石花《证类本草》
  7. 石斛露【中药大全】
  8. 石花【中药大全】
  9. 石斛酒【方剂大全】
  10. 石花菜《本草纲目》完整版
  11. 石斛浸酒【方剂大全】
  12. 石花菜《本草纲目》图文版
  13. 石斛【中药大全】
  14. 石花菜【中药大全】
  15. 石斛《本草纲目》图文版
  16. 石黄连【中药大全】
  17. 石斛《证类本草》
  18. 石黄散【方剂大全】
  19. 石斛《药笼小品》
  20. 石灰《本草图经》
  21. 石斛《神农本草经百种录》
  22. 石灰《雷公炮炙论》
  23. 石斛《雷公炮炙论》
  24. 石灰《本草纲目》图文版
  25. 石斛《滇南本草》
  26. 石灰【中药大全】
  27. 石斛《本草择要纲目》
  28. 石灰华【中药大全】
  29. 石斛《本草易读》
  30. 石寄生【中药大全】
  1. 石斛夜光丸《删补名医方论》
  2. 石斛夜光丸《医宗金鉴》
  3. 石花《千金翼方》
  4. 石斛散《普济本事方》
  5. 石花《新修本草》
  6. 石斛散《备急千金要方》
  7. 石花《本草衍义》
  8. 石斛酒《备急千金要方》
  9. 石花《证类本草》
  10. 石斛瓜蒌茶《茶饮保健》
  11. 石花菜《本草纲目》
  12. 石斛地黄煎《备急千金要方》
  13. 石花菜《饮食须知》
  14. 石斛茶《茶饮保健》
  15. 石花菜《医学入门》
  16. 石斛《本草图经》
  17. 石花菜《本经逢原》
  18. 石斛《滇南本草》
  19. 石花菜《本草从新》
  20. 石斛《本草乘雅半偈》
  21. 石花菜《得配本草》
  22. 石斛《本草撮要》
  23. 石花菜《本草便读》
  24. 石斛《本草害利》
  25. 石花菜《本草分经》
  26. 石斛《本草择要纲目》
  27. 石花菜《本草撮要》
  28. 石斛《本草分经》
  29. 石花菜《药性切用》
  30. 石斛《名医别录》
  31. 石黄《证类本草》


洗刀散_《删补名医方论》_中医方言_【岐黄之术】

洗刀散

洗刀散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风热上攻，火眼赤痛，骤生云翳，外障遮睛。

防风（一钱） 石膏（一钱） 滑石（一钱） 归尾（一钱） 赤芍（八分）羌活（八分） 荆芥（五分） 黄芩（五分） 连翘（五分） 川芎（五分） 桔梗（五分） 麻黄（五分）白术（五分） 大黄（五分） 芒硝（五分） 独活（五分）元参（五分） 木贼（五分） 菊花（五分） 白蒺藜（五分）蝉蜕（五分） 草决明（五分） 薄荷（四分） 栀子（四分） 蔓荆子（四分） 细辛（三分） 甘草（三分）

加清茶叶五分，水煎服。

【注】目之病内障者，昏暗不明而不肿痛，得之于内，七情动中，劳伤心肾也。外障者，赤肿而痛，睛不昏暗，得之于六淫所袭，热蕴经络也。故内障多虚，外障多实。子和曰∶眼无火不病，非止内障，正指外障而立言也。外障赤肿而痛者，或散外邪，或泻内热，或并解之，可立愈也。其有风火上攻，留而不散，凝结云翳，掩其光明者，又非或散、或下所能即愈也。洗刀散方既可以攻风热，又可以去云翳，是一方而兼擅其长也。方中用防风通圣散全剂，是主以去风热也。倍归尾、赤芍，是治风先治血，血行风自灭也。加羌、独活，蔓荆子，倍防风，是祛风而专在太阳表也。太阳之里少阴也，故又加细辛直走少阴，加元参下安肾火，是治表而顾及其里也。其加木贼、蝉蜕、草决明、白蒺藜、菊花者，是佐诸祛风清热之群药，以消风热骤壅之云翳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛夜光丸
  • 当前页：洗刀散
  • 下一页：失笑散
<<< 返回本书目录
  1. 隰草类《本草从新》
  2. 洗涤类方《外科大成》
  3. 隰草类《本草便读》
  4. 洗涤类方《外科心法要诀》
  5. 隰草部《景岳全书》
  6. 洗涤类方《医宗金鉴》
  7. 隰草部《本经逢原》
  8. 洗涤诸方《疡科纲要》
  9. 席弘赋（针灸大全）《针灸大成》
  10. 洗儿汤《本草纲目》完整版
  11. 席弘赋《针灸聚英》
  12. 洗儿汤《本草纲目》图文版
  13. 席弘赋《针灸大全》
  14. 洗发菊花散【方剂大全】
  15. 席弘赋《类经图翼》
  16. 洗法门《串雅内外编》
  17. 席弘赋《古今医统大全》
  18. 洗肝散《扁鹊心书》
  19. 席疮门主论《疡医大全》
  20. 洗肝散【方剂大全】
  21. 席草【中药大全】
  22. 洗灸疮《古今医统大全》
  23. 习医规格《医学入门》
  24. 洗灸疮《针灸聚英》
  25. 习惯性下巴脱臼【疾病症状】
  26. 洗面香皂丸【方剂大全】
  27. 习惯性脱臼【疾病症状】
  28. 洗面药方《外台秘要》
  29. 习惯性尿裤【疾病症状】
  30. 洗面玉容方【方剂大全】
  1. 洗刀散《删补名医方论》
  2. 洗刀散《医宗金鉴》
  3. 洗涤法《外科证治全书》
  4. 洗《中医词典》
  5. 洗涤类方《医宗金鉴》
  6. 洗《中医名词词典》
  7. 洗涤类方《外科心法要诀》
  8. 隰草类《本草从新》
  9. 洗涤类方《外科大成》
  10. 隰草部《景岳全书》
  11. 洗涤诸方《疡科纲要》
  12. 袭虚《中医词典》
  13. 洗儿法《达生编》
  14. 席延赏《中医词典》
  15. 洗儿法《寿世保元》
  16. 席弘赋（针灸大全）《针灸大成》
  17. 洗法《三因极一病证方论》
  18. 席弘赋《针灸聚英》
  19. 洗肺《明目至宝》
  20. 席弘赋《针灸大全》
  21. 洗肺散《仁术便览》
  22. 席弘赋《类经图翼》
  23. 洗风赤烂眩眼《是斋百一选方》
  24. 席弘赋《古今医统大全》
  25. 洗风烂眼神效方《回生集》
  26. 席疮门主论《疡医大全》
  27. 洗肝散《冯氏锦囊秘录》
  28. 席疮门主方《疡医大全》
  29. 洗肝散《三因极一病证方论》
  30. 席疮《中医词典》
  31. 洗肝散《太平惠民和剂局方》


失笑散_《删补名医方论》_中医方言_【岐黄之术】

失笑散

失笑散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后心腹绞痛欲死，或血迷心窍，不省人事。

五灵脂 蒲黄（等分）

每服三钱，酒煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗刀散
  • 当前页：失笑散
  • 下一页：独圣散
<<< 返回本书目录
  1. 失水多于失钠且血清钠浓度高【疾病症状】
  2. 失笑散【方剂大全】
  3. 失水【疾病症状】
  4. 失笑丸【方剂大全】
  5. 失水《家庭医学百科-医疗康复篇》
  6. 失血《扁鹊心书》
  7. 失守失强者死《类经》
  8. 失血《冯氏锦囊秘录》
  9. 失守《医经原旨》
  10. 失血《冯氏锦囊秘录》
  11. 失声（儿科）《冯氏锦囊秘录》
  12. 失血《古今医鉴》
  13. 失荣症《外科正宗》
  14. 失血《活幼心书》
  15. 失荣证门主论《疡医大全》
  16. 失血《经验麻科》
  17. 失荣证《医宗金鉴》
  18. 失血《景岳全书》
  19. 失荣《中医外科学》
  20. 失血《万病回春》
  21. 失荣《马培之医案》
  22. 失血《虚损启微》
  23. 失认症agnosia《神经精神疾病诊断学》
  24. 失血《续名医类案》
  25. 失认症【疾病大全】
  26. 失血《医学见能》
  27. 失钠性昏迷【疾病症状】
  28. 失血《张氏医通》
  29. 失明方《外台秘要》
  30. 失血《证治准绳·幼科》
  1. 失笑散《删补名医方论》
  2. 失笑散《医宗金鉴》
  3. 失笑散《冯氏锦囊秘录》
  4. 失笑《儒门事亲》
  5. 失笑散《妇人大全良方》
  6. 失溲《中医词典》
  7. 失笑散《三因极一病证方论》
  8. 失溲《中医名词词典》
  9. 失笑散《三因极一病证方论》
  10. 失水《家庭医学百科-医疗康复篇》
  11. 失笑散《太平惠民和剂局方》
  12. 失水《默克家庭诊疗手册》
  13. 失笑散《儒门事亲》
  14. 失守失强者死《类经》
  15. 失笑散《外科理例》
  16. 失守《医经原旨》
  17. 失笑散《仁术便览》
  18. 失声（儿科）《冯氏锦囊秘录》
  19. 失笑散《医方论》
  20. 失声《中医词典》
  21. 失笑散《时方歌括》
  22. 失神《中医词典》
  23. 失笑丸《医学心悟》
  24. 失神《常见病自测》
  25. 失心癫狂《回生集》
  26. 失神《中医名词词典》
  27. 失心风《中医词典》
  28. 失荣症《外科正宗》
  29. 失信《中医词典》
  30. 失荣证门主论《疡医大全》
  31. 失血《默克家庭诊疗手册》


独圣散_《删补名医方论》_中医方言_【岐黄之术】

独圣散

独圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

南山楂肉（炒，一两）

水煎，用童便沙糖和服。

【集注】吴于宣曰∶经云∶心主血，脾统血，肝藏血。故产后瘀血停滞，三经皆受其病，以致心腹瘀痛，恶寒发热，神迷眩运，胞膈满闷。凡兹者，由寒凝不消散，气滞不流行，恶露停留，小腹结痛，迷闷欲绝，非纯用甘温破血行血之剂，不能攻逐荡平也。是方用灵脂之甘温走肝，生用则行血；蒲黄辛平入肝，生用则破血。佐酒煎以行其力，庶可直抉厥阴之滞，而有推陈致新之功。甘不伤脾，辛能散瘀，不觉诸证悉除，直可以一笑而置之矣。至独圣散用山楂一味浓煎，与沙糖童便同服者何也？山楂不惟消食健脾，功能破瘀止儿枕痛；更益以沙糖之甘，逐恶而不伤脾，童便之咸，人胞而不凉下。相得相须，功力甚伟，名之曰独圣，诚不虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失笑散
  • 当前页：独圣散
  • 下一页：大黄虫丸
<<< 返回本书目录
  1. 独圣青金丸【方剂大全】
  2. 独圣散【方剂大全】
  3. 独圣黑龙丸【方剂大全】
  4. 独圣汤【方剂大全】
  5. 独圣还睛丸【方剂大全】
  6. 独圣丸【方剂大全】
  7. 独圣膏【方剂大全】
  8. 独胜丹【方剂大全】
  9. 独圣丹【方剂大全】
  10. 独胜膏【方剂大全】
  11. 独圣饼子【方剂大全】
  12. 独胜散【方剂大全】
  13. 独神饮【方剂大全】
  14. 独胜汤【方剂大全】
  15. 独神丸【方剂大全】
  16. 独胜丸【方剂大全】
  17. 独神汤【方剂大全】
  18. 独蒜涂脐方【方剂大全】
  19. 独神散【方剂大全】
  20. 独蒜丸【方剂大全】
  21. 独神丹【方剂大全】
  22. 独特型和抗独特型《细胞和分子免疫学》
  23. 独乳延生丸【方剂大全】
  24. 独头蒜涂方【方剂大全】
  25. 独热《秘传证治要诀及类方》
  26. 独味白头翁汤【方剂大全】
  27. 独妙散【方剂大全】
  28. 独味蜂王浆【方剂大全】
  29. 独妙丹【方剂大全】
  30. 独乌膏【方剂大全】
  1. 独圣散《删补名医方论》
  2. 独圣散《医宗金鉴》
  3. 独圣散《妇人大全良方》
  4. 独肾《中医词典》
  5. 独圣散《儒门事亲》
  6. 独神丸《是斋百一选方》
  7. 独圣散《医方论》
  8. 独热《秘传证治要诀及类方》
  9. 独圣散《时方歌括》
  10. 独羌二活《外科全生集》
  11. 独圣散（又名夺命干）《冯氏锦囊秘录》
  12. 独芪茶《茶饮保健》
  13. 独圣汤《妇人大全良方》
  14. 独灵宝丹《急救广生集》
  15. 独圣汤《三因极一病证方论》
  16. 独脚仙《证类本草》
  17. 独圣丸《医学心悟》
  18. 独脚蜂《证类本草》
  19. 独胜丹《重楼玉钥》
  20. 独活紫汤《备急千金要方》
  21. 独胜散《冯氏锦囊秘录》
  22. 独活煮散《备急千金要方》
  23. 独蒜炖鸭《食物疗法》
  24. 独活饮子《小儿药证直诀》
  25. 独特的分类《细胞和分子免疫学》
  26. 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。《博济方》
  27. 独特型的分布《细胞和分子免疫学》
  28. 独活汤《普济本事方》
  29. 独特型发现《细胞和分子免疫学》
  30. 独活汤《汤头歌诀》
  31. 独特型-抗独特型网络缺陷学说《实用免疫细胞与核酸》


大黄虫丸_《删补名医方论》_中医方言_【岐黄之术】

大黄虫丸

大黄虫丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治五劳七伤，内有干血，肌肤甲错，两目黯黑。

大黄（酒蒸，十两） 桃仁（去皮尖，炒，四两） 杏仁（去皮尖，炒，四两） 黄芩（炒，二两）甘草（三两） 芍药（炒，四两） 地黄（十两） 干漆（炒，一两） 虻虫（去翅足，炒，一两五钱）水蛭（炙黄，百枚） 蛴螬（炒，一两五钱） 虫（去头足，炒，一两）上十二味为末，蜜丸如小豆大。酒服五丸，日三服。

【集注】李中梓曰∶劳伤之证，肌肤甲错，两目黯黑，此内有瘀血者也。瘀之日久，则必发热，热涸其液，则血干于经隧之间，愈干愈热，愈热愈干，而新血皆损。人之充养百骸，光华润泽者，止藉此血，血伤则无以沃其肤，故甲错也。目得血而能视，血枯则无以荣，其目故黯黑也。仲景洞见此证，补之不可，凉之无益，而立此方。经曰∶血主濡之，故以地黄为君。坚者削之，故以大黄为臣。统血者脾也，脾欲缓急，食甘以缓之。

又酸苦涌泄为阴，故以甘、芍、桃仁为佐。咸走血，苦胜血，故以干漆之苦，四虫之咸为使。夫浊阴不降，则清阳不升，瘀血不去，则新血不生。今人遇一劳证，便用滋阴之药，服而不效，坐以待毙，术岂止此耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独圣散
  • 当前页：大黄虫丸
  • 下一页：仙方活命饮
<<< 返回本书目录
  1. 大黄虫丸《何氏虚劳心传》
  2. 大黄除热汤【方剂大全】
  3. 大黄豉汤【方剂大全】
  4. 大黄醋煎丸【方剂大全】
  5. 大黄车前子汤【方剂大全】
  6. 大黄当归散【方剂大全】
  7. 大黄草【中药大全】
  8. 大黄酊【方剂大全】
  9. 大黄槟榔丸【方剂大全】
  10. 大黄粉蜜糊【方剂大全】
  11. 大黄白芷【方剂大全】
  12. 大黄蜂《本草纲目》完整版
  13. 大黄（图）【中药大全】
  14. 大黄蜂子【中药大全】
  15. 大黄(庶虫)虫丸【方剂大全】
  16. 大黄敷方【方剂大全】
  17. 大黄（将军）《证类本草》
  18. 大黄茯苓丸【方剂大全】
  19. 大黄《本草纲目》图文版
  20. 大黄附子汤【方剂大全】
  21. 大黄《长沙药解》
  22. 大黄附子汤证《临证实验录》
  23. 大黄《药征》
  24. 大黄附子汤证《临证实验录》
  25. 大黄《药笼小品》
  26. 大黄附子丸【方剂大全】
  27. 大黄《药鉴》
  28. 大黄甘草汤【方剂大全】
  29. 大黄《轩岐救正论》
  30. 大黄甘草丸【方剂大全】
  1. 大黄虫丸《删补名医方论》
  2. 大黄茶《茶饮保健》
  3. 大黄虫丸《医方考》
  4. 大黄□虫圆方《医宗金鉴》
  5. 大黄虫丸《医方考》
  6. 大黄??虫丸《医宗金鉴》
  7. 大黄虫丸《退思集类方歌注》
  8. 大黄（庶/虫）虫丸《金匮悬解》
  9. 大黄虫丸《何氏虚劳心传》
  10. 大黄（将军）《证类本草》
  11. 大黄蜂子《千金翼方》
  12. 大黄（将军）《千金翼方》
  13. 大黄附子汤《圆运动的古中医学》
  14. 大黄（攻）《本草分经》
  15. 大黄附子汤《金匮悬解》
  16. 大黄（攻）《本草分经》
  17. 大黄附子汤《备急千金要方》
  18. 大黄（攻）《本草分经》
  19. 大黄附子汤《医宗金鉴》
  20. 大黄 虫丸《医述》
  21. 大黄附子汤《删补名医方论》
  22. 大黄《本草图经》
  23. 大黄附子汤《退思集类方歌注》
  24. 大黄《本草乘雅半偈》
  25. 大黄附子汤方《医宗金鉴》
  26. 大黄《药征》
  27. 大黄附子汤证《临证实验录》
  28. 大黄《珍珠囊补遗药性赋》
  29. 大黄附子汤证《临证实验录》
  30. 大黄《药鉴》
  31. 大黄附子细辛汤方《伤寒杂病论》


仙方活命饮_《删补名医方论》_中医方言_【岐黄之术】

仙方活命饮

仙方活命饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶薛己治疡通方） 治一切疮疡，未成脓者内消，已成脓者即溃，又止痛、消毒之圣药也。

穿山甲 白芷 防风 皂角制 乳香 没药 当归尾 赤芍 花粉 贝母 陈皮 金银花 甘草上十三味。用酒一碗。煎数沸服。

【集注】罗谦甫曰∶此疡门开手攻毒之第一方也。经云∶营气不从，逆于肉理。故痈疽之发，未有不从营气之郁滞，因而血结痰滞蕴崇热毒为患。治之之法，妙在通经之结，行血之滞，佐之以豁痰理气解毒。是方穿山甲以攻坚，皂刺以达毒所，白芷、防风、陈皮通经理气而疏其滞，乳香定痛和血，没药破血散结，赤芍、归尾以驱血热而行之，以破其结。佐以贝母、金银花、甘草，一以豁痰解郁，一以散毒和血，其为溃坚止痛宜矣。

然是方为营卫尚强，中气不亏者设。若脾胃素弱，营卫不调，则有托里消毒散之法，必须斟酌而用。此薛己所论千古不易之治也。因附治疡用方之法于后，使学人服膺云。

薛己曰∶治疡之法，若肿高 痛者，先用仙方活命饮解之，后用托里败毒散。漫肿微痛者，用托里散，如不应，加姜、桂。若脓出而反痛，气血虚也，八珍散。不作脓不腐溃，阳气虚也，四君加归、 、肉桂。不生肌、不收敛，脾气虚也，四君加芍药、木香。恶寒僧寒，阳气虚也，十全大补加姜、桂。晡热内热，阴血虚也，四物加参、 。欲呕作呕，胃气虚也，六君加炮姜。自汗、盗汗，五脏虚也，六味九料加五味子。食少体倦，脾气虚也，补中益气加茯苓、半夏。喘促咳嗽，脾肺虚也，前汤加麦冬、五味。欲呕少食，脾胃虚也，人参理中汤。腹痛 泄泻，脾胃虚寒也，附子理中汤，热渴淋秘，肾虚阴火也，加减八味丸。大凡怯弱之人，不必分其肿溃，惟当先补胃气。盖疮疡之作，缘阴阳亏损，其脓既泄，气血愈虚，岂有不宜补者哉！或疑参、 满中，间有用者，又加发散败毒，所补不偿所损。又或以有疾不服补剂，因而致误者多矣。可胜惜哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄虫丸
  • 当前页：仙方活命饮
  • 下一页：托里消毒散
<<< 返回本书目录
  1. 仙耳强身晶《保健药膳》
  2. 仙方活命饮古今不同论《外科选要》
  3. 仙顶梨【中药大全】
  4. 仙方活命饮今古不同论《外科正宗》
  5. 仙传珊瑚紫金膏【方剂大全】
  6. 仙鹤草【中药大全】
  7. 仙传化瘙锭【方剂大全】
  8. 仙鹤草根芽【中药大全】
  9. 仙半夏【中药大全】
  10. 仙鹤叶散剂【方剂大全】
  11. 仙百草【中药大全】
  12. 仙环小皮伞【中药大全】
  13. 夏至草【中药大全】
  14. 仙灵酒【方剂大全】
  15. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  16. 仙灵脾酒《保健药膳》
  17. 夏月忌枳说《吴医汇讲》
  18. 仙灵脾酒【方剂大全】
  19. 夏月伏阴在内论《格致余论》
  20. 仙灵脾散【方剂大全】
  21. 夏月伏阴续论《景岳全书》
  22. 仙露汤《医学衷中参西录》
  23. 夏月伏阴辨《医碥》
  24. 仙露汤【方剂大全】
  25. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  26. 仙茅《本草纲目》完整版
  27. 夏伊-德雷格综合征【疾病大全】
  28. 仙茅《本草乘雅半偈》
  29. 夏序《丁甘仁医案》
  30. 仙茅《本草图经》
  1. 仙方活命饮《删补名医方论》
  2. 仙方活命饮《医宗金鉴》
  3. 仙方活命饮《冯氏锦囊秘录》
  4. 仙方化痰丹《仙传外科集验方》
  5. 仙方活命饮《目经大成》
  6. 仙耳强身晶《保健药膳》
  7. 仙方活命饮古今不同论《外科选要》
  8. 仙传杖丹《急救广生集》
  9. 仙方活命饮今古不同论《外科正宗》
  10. 仙传救急惊方《奇方类编》
  11. 仙鹤草《中药学》
  12. 仙传急惊风方（中风亦可服）《急救广生集》
  13. 仙酒方（窦朝议经进）《三因极一病证方论》
  14. 仙传膏《奇方类编》
  15. 仙灵酒《奇方类编》
  16. 仙传膏《救伤秘旨》
  17. 仙灵脾《玉楸药解》
  18. 夏子益《中医词典》
  19. 仙灵脾酒《保健药膳》
  20. 夏子俊《中医词典》
  21. 仙灵散《三因极一病证方论》
  22. 夏至《中医词典》
  23. 仙露汤《医学衷中参西录》
  24. 夏泽沛《中医词典》
  25. 仙茅《本草纲目》
  26. 夏云集《中医词典》
  27. 仙茅《雷公炮炙论》
  28. 夏云（1825-1904年）《中医词典》
  29. 仙茅《雷公炮制药性解》
  30. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  31. 仙茅《药笼小品》


托里消毒散_《删补名医方论》_中医方言_【岐黄之术】

托里消毒散

托里消毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 白术 茯苓 当归 川芎 白芍 金银花 白芷 甘草 连翘

水煎服。

【注】参、 、术、苓、草以益气分，归、芎、芍以滋血分，银花、白芷、连翘以解毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙方活命饮
  • 当前页：托里消毒散
  • 下一页：桂枝汤
<<< 返回本书目录
  1. 托里温中汤【方剂大全】
  2. 托里消毒散【方剂大全】
  3. 托里温中《汤头歌诀》
  4. 托里消毒散加减法《外科选要》
  5. 托里温经汤【方剂大全】
  6. 托里益气汤【方剂大全】
  7. 托里透脓汤【方剂大全】
  8. 托里越鞠汤【方剂大全】
  9. 托里十补《汤头歌诀》
  10. 托盘【中药大全】
  11. 托里散【方剂大全】
  12. 托腮《痘疹心法要诀》
  13. 托里排脓汤【方剂大全】
  14. 托腮《医宗金鉴》
  15. 托里快斑汤【方剂大全】
  16. 托腮痈门主论《疡医大全》
  17. 托里举斑汤【方剂大全】
  18. 托踏应无病法《痰火点雪》
  19. 托里金银地丁散【方剂大全】
  20. 托胎丸【方剂大全】
  21. 托里解毒汤【方剂大全】
  22. 托腰散【中药大全】
  23. 托里黄耆汤【方剂大全】
  24. 脱《临证指南医案》
  25. 托里法《外科精义》
  26. 脱《也是山人医案》
  27. 托里定痛散【方剂大全】
  28. 脱《张氏医通》
  29. 托里定痛《汤头歌诀》
  30. 脱发《家庭医学百科-医疗康复篇》
  1. 托里消毒散《删补名医方论》
  2. 托里消毒散《医宗金鉴》
  3. 托里消毒散《外科理例》
  4. 托里温中汤《外科理例》
  5. 托里消毒散《伤寒括要》
  6. 托里温中《汤头歌诀》
  7. 托里消毒散加减法《外科选要》
  8. 托里温经汤《外科理例》
  9. 托里消毒饮《目经大成》
  10. 托里十补《汤头歌诀》
  11. 托里养荣汤《外科理例》
  12. 托里散《仁术便览》
  13. 托盘疔《中医名词词典》
  14. 托里散《外科理例》
  15. 托盘疔《中医词典》
  16. 托里散《三因极一病证方论》
  17. 托腮《医宗金鉴》
  18. 托里散《救伤秘旨》
  19. 托腮《痘疹心法要诀》
  20. 托里散《正体类要》
  21. 托腮痈《中医词典》
  22. 托里荣卫汤《外科理例》
  23. 托腮痈《重订囊秘喉书》
  24. 托里内补散《冯氏锦囊秘录》
  25. 托腮痈门主论《疡医大全》
  26. 托里法《外科精义》
  27. 托踏《中医词典》
  28. 托里定痛《汤头歌诀》
  29. 托踏应无病法《痰火点雪》
  30. 托里当归汤《外科理例》
  31. 托天《中医词典》


桂枝汤_《删补名医方论》_中医方言_【岐黄之术】

桂枝汤

桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风寒在表，脉浮弱，自汗出，头痛 发热，恶风恶寒，鼻鸣干呕等证，及杂证自汗、盗汗、虚损、虚疟亦可用。若脉浮紧，汗不出者，酒客病风寒而汗出者，禁用。

桂枝（三两） 芍药（三两） 生姜（三两） 甘草（炙，二两） 大枣（十二枚）

上五味，以水七升，煮取三升，服一升，覆令微汗，不可令如水流漓，病必不除。若服一升，汗出病痊，不必尽剂。服已，更啜稀粥一盏，以助药力。

【注】凡风寒在表，脉浮弱自汗出者，皆属表虚，宜桂枝汤主之。名曰桂枝汤者，君以桂枝也。桂枝辛温，辛能散邪，温从阳而扶卫。芍药酸寒，酸能敛汗，寒走阴而益营。

桂枝君芍药，是于发散中寓敛汗之意；芍药臣桂枝，是于固表中有微汗之道焉。生姜之辛，佐桂枝以解肌表；大枣之甘，佐芍药以和营里。甘草甘平，有安内攘外之能，用以调和中气，即以调和表里，且以调和诸药矣。以桂、芍之相须，姜、枣之相得，借甘草之调和阳表阴里，气卫血营，并行而不悖，是刚柔相济以为和也，而精义在服后须臾啜热稀粥以助药力，盖谷气内充，不但易为酿汗，更使已人之邪不能少留，将来之邪不得复入也。又妙在温服令一时许， 微似有汗，是授人以微汗之法。不可令如水流漓，病必不除，禁人以不可过汗之意也。此方为仲景群方之冠，乃解肌、发汗、调和营卫之第一方也。凡中风、伤寒，脉浮弱汗自出而表不解者，皆得而主之。其他但见一、二证即是，不必悉具。故麻、葛、青龙发汗诸剂，咸用之也。若汗不出麻黄证也，脉浮紧者麻黄脉也，固不可与桂枝汤，然初起无汗，当用麻黄发汗，如汗解后复烦，脉浮数者，与下后脉仍浮、气上冲者，及下后下利止而身痛不休者，皆用此以解外。何也？盖此时表虽不解，腠理已疏，邪不在皮毛而在肌肉，且经汗下，津液已伤，故脉证虽同麻黄，而主治当属桂枝矣。粗工妄谓桂枝汤专治中风，不治伤寒，使人疑而不用；又谓专发肌表不治他病。不知此汤倍芍药、生姜加人参，名桂枝新加汤，用以治营表虚寒，肢体疼痛；倍芍药加饴糖，名小建中汤，用以治里虚心悸，腹中急痛；再加黄 ，名黄 建中汤，用以治虚损虚热，自汗盗汗。因知仲景之方，可通治百病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里消毒散
  • 当前页：桂枝汤
  • 下一页：麻黄汤
<<< 返回本书目录
  1. 桂枝汤《医学读书记》
  2. 桂枝汤【方剂大全】
  3. 桂枝汤《汤头歌诀》
  4. 桂枝汤（玉函）《张氏医通》
  5. 桂枝汤《伤寒寻源》
  6. 桂枝汤方《伤寒明理论》
  7. 桂枝四物汤【方剂大全】
  8. 桂枝汤类《退思集类方歌注》
  9. 桂枝四七汤【方剂大全】
  10. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  11. 桂枝石膏汤【方剂大全】
  12. 桂枝汤圆通应用法《医法圆通》
  13. 桂枝生姜枳实汤【方剂大全】
  14. 桂枝汤证《经方实验录》
  15. 桂枝生化汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝芍药知母汤【方剂大全】
  18. 桂枝汤证《临证实验录》
  19. 桂枝芍药汤【方剂大全】
  20. 桂枝汤证《临证实验录》
  21. 桂枝芍药黄土汤【方剂大全】
  22. 桂枝汤证《临证实验录》
  23. 桂枝散【方剂大全】
  24. 桂枝汤证治本位的意义《圆运动的古中医学》
  25. 桂枝如圣饮【方剂大全】
  26. 桂枝桃仁汤【方剂大全】
  27. 桂枝人参汤【方剂大全】
  28. 桂枝调血饮【方剂大全】
  29. 桂枝人参汤《伤寒寻源》
  30. 桂枝丸【方剂大全】
  1. 桂枝汤《删补名医方论》
  2. 桂枝汤《医宗金鉴》
  3. 桂枝汤《冯氏锦囊秘录》
  4. 桂枝汤《医学读书记》
  5. 桂枝汤《医述》
  6. 桂枝汤《备急千金要方》
  7. 桂枝汤《妇人大全良方》
  8. 桂枝汤《备急千金要方》
  9. 桂枝汤《三因极一病证方论》
  10. 桂枝汤《备急千金要方》
  11. 桂枝汤《太平惠民和剂局方》
  12. 桂枝汤《备急千金要方》
  13. 桂枝汤《儒门事亲》
  14. 桂枝汤《时病论歌括新编》
  15. 桂枝汤《目经大成》
  16. 桂枝汤《圆运动的古中医学》
  17. 桂枝汤《医方考》
  18. 桂枝汤《圆运动的古中医学》
  19. 桂枝汤《仁术便览》
  20. 桂枝汤《圆运动的古中医学》
  21. 桂枝汤《伤寒寻源》
  22. 桂枝汤《圆运动的古中医学》
  23. 桂枝汤《退思集类方歌注》
  24. 桂枝汤《圆运动的古中医学》
  25. 桂枝汤《万氏秘传片玉心书》
  26. 桂枝汤《圆运动的古中医学》
  27. 桂枝汤《时方妙用》
  28. 桂枝生姜枳实汤方《医宗金鉴》
  29. 桂枝汤《医方论》
  30. 桂枝生姜枳实汤方《伤寒杂病论》
  31. 桂枝汤《汤头歌诀》


麻黄汤_《删补名医方论》_中医方言_【岐黄之术】

麻黄汤

麻黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳风寒在表，头项强痛发热，身疼，腰痛，骨节痛，恶风寒无汗，胸满面喘，其脉浮紧或浮数者，用此发汗，虽有是证，若脉浮而弱，汗自出，或尺中脉微与迟者，俱不可用。风、寒、湿成痹，肺经壅塞，昏乱不语，冷风哮吼最宜。

麻黄（去节，三两） 桂枝（二两） 甘草（炙，一两） 杏仁（去皮尖，六十枚）

上四味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取二升半，去滓，温服八合。温覆取微汗，不须啜粥。一服汗出，停后服。汗出多者，温粉扑之。

【注】凡风寒在表，脉浮紧数无汗者，皆表实也，宜麻黄汤主之。名曰麻黄汤者，君以麻黄也。麻黄性温，味辛而苦，其用在迅升，桂枝性温，味辛而甘，其能在固表。证属有余，故主以麻黄必胜之算也。监以桂枝制节之妙也。杏仁之苦温佐麻黄逐邪而降逆；

甘草之甘平，佐桂枝和内而拒外。饮入于胃，行气于元府，输精于皮毛，斯毛脉合精，溱溱汗出，在表之邪必尽去而不留，痛止喘平，寒热顿解。不须啜粥而藉汗于谷也。其不用姜、枣者，以生姜之性横散于肌，碍麻黄之迅升，大枣之性泥滞于膈，碍杏仁之速降，此欲急于直达，稍缓则不迅，横散则不升矣。然则为纯阳之剂，过于发散，如单刀直入之将，用之若当，一战成功，不当则不戢而召祸。故可一而不可再，如汗后不解，盒饭以桂枝代之。此方为仲景开表逐邪发汗第一峻药也。庸工不知其制在温覆取汗，若不温覆取汗，则不峻也。世谓麻黄专能发表，不治他病。不知此汤合桂枝汤，名麻桂各半汤，用以和太阳留连未尽之寒热。去杏仁加石膏合桂枝汤，名桂枝二越婢一汤，用以解太阳热多寒少之寒热。若阳盛于内而无汗者，又有麻黄杏仁甘草石膏汤，以散太阴肺之邪。若阴盛于内而无汗者，又有麻黄 附子 细辛 甘草汤，以温散少阴肾家之寒。《金匮要略》以此方去桂枝，《千金方》以此方桂枝易桂，皆名还魂汤，用以治邪在太阴，卒中暴厥，口噤气绝，下咽奏效，而皆不温覆取汗。是知麻黄汤之峻与不峻，而温覆与不温覆。此仲景用方之心法，岂常人所能得而窥耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤
  • 当前页：麻黄汤
  • 下一页：大青龙汤
<<< 返回本书目录
  1. 麻黄汤《医学读书记》
  2. 麻黄汤【方剂大全】
  3. 麻黄汤《小儿药证直诀》
  4. 麻黄汤（玉函）《张氏医通》
  5. 麻黄汤《汤头歌诀》
  6. 麻黄汤方《伤寒明理论》
  7. 麻黄汤《伤寒寻源》
  8. 麻黄汤类《退思集类方歌注》
  9. 麻黄四物汤【方剂大全】
  10. 麻黄汤五苓散圆通就用法《医法圆通》
  11. 麻黄拭体汤【方剂大全】
  12. 麻黄汤证《经方实验录》
  13. 麻黄石膏汤【方剂大全】
  14. 麻黄汤证《临证实验录》
  15. 麻黄十味丸【方剂大全】
  16. 麻黄汤证《临证实验录》
  17. 麻黄十神汤【方剂大全】
  18. 麻黄汤证《伤寒九十论》
  19. 麻黄生姜汤【方剂大全】
  20. 麻黄汤证治本位的意义《圆运动的古中医学》
  21. 麻黄升麻汤【方剂大全】
  22. 麻黄调心泄热汤【方剂大全】
  23. 麻黄升麻汤《伤寒寻源》
  24. 麻黄透肌汤【方剂大全】
  25. 麻黄蛇床子粉【方剂大全】
  26. 麻黄丸《苏沈良方》
  27. 麻黄散【方剂大全】
  28. 麻黄丸【方剂大全】
  29. 麻黄如圣饮【方剂大全】
  30. 麻黄温痹汤【方剂大全】
  1. 麻黄汤《删补名医方论》
  2. 麻黄汤《医宗金鉴》
  3. 麻黄汤《冯氏锦囊秘录》
  4. 麻黄汤《医学读书记》
  5. 麻黄汤《医述》
  6. 麻黄汤《备急千金要方》
  7. 麻黄汤《三因极一病证方论》
  8. 麻黄汤《备急千金要方》
  9. 麻黄汤《太平惠民和剂局方》
  10. 麻黄汤《备急千金要方》
  11. 麻黄汤《儒门事亲》
  12. 麻黄汤《备急千金要方》
  13. 麻黄汤《儒门事亲》
  14. 麻黄汤《备急千金要方》
  15. 麻黄汤《目经大成》
  16. 麻黄汤《备急千金要方》
  17. 麻黄汤《医方考》
  18. 麻黄汤《备急千金要方》
  19. 麻黄汤《医方考》
  20. 麻黄汤《备急千金要方》
  21. 麻黄汤《仁术便览》
  22. 麻黄汤《时病论歌括新编》
  23. 麻黄汤《伤寒寻源》
  24. 麻黄汤《圆运动的古中医学》
  25. 麻黄汤《退思集类方歌注》
  26. 麻黄汤《圆运动的古中医学》
  27. 麻黄汤《时方妙用》
  28. 麻黄汤《圆运动的古中医学》
  29. 麻黄汤《医方论》
  30. 麻黄石膏汤《备急千金要方》
  31. 麻黄汤《汤头歌诀》


大青龙汤_《删补名医方论》_中医方言_【岐黄之术】

大青龙汤

大青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳风寒两伤，营卫同病。伤寒之脉而见中风之证，中风之脉而见伤寒之证，二证俱不出汗而烦躁者，用此两解发汗。虽有是证，若脉微弱，自汗出者，不可服之，服必亡阳。

麻黄（去节，六两） 桂枝（二两） 杏仁（去皮尖，四十个） 甘草（炙，二两） 生姜（切，三两） 大枣（擘，十二枚） 石膏（碎，绵囊，如鸡子大）

上七味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升，取微汗。汗出多者，温粉扑之。一服汗者，停后服。汗多亡阳，遂虚，恶风烦躁不得眠也。

【注】何以知风寒两伤、营卫同病、以伤寒之脉而见中风之证，中风之脉而见伤寒之证也。名大青龙汤者，取龙兴云雨之义也。治风不外乎桂枝，治寒不外乎麻黄，合桂枝 麻黄二汤以成剂，故为兼风寒中伤者主之也。二证俱无汗，故减芍药、不欲其收也。二证俱烦躁，故加石膏以解其热也。设无烦躁，则又当从事于麻黄 桂枝各半汤也。仲景于表剂中加大寒辛甘之品，则知麻黄证之发热，热全在表；大青龙证之烦躁，兼肌里矣。初病太阳即用石膏者，以其辛能解肌热，寒能清胃火，甘能生津液，是预保阳存津液之先着也。粗工疑而畏之，当用不用，必致热结阳明，斑黄狂冒，纷然变出矣。观此则可知石膏乃中风伤寒之要药，得麻、桂而有青龙之名，得知草而有白虎之号也。服后取微汗，汗出多者，温粉扑之。一服得汗，停其后服，盖戒人即当汗之证，亦不可过汗也。所以仲景桂枝汤中不用麻黄者，是欲其不大发汗也；麻黄汤中用桂枝者，恐其过汗无制也。若不慎守其法，汗多亡阳，变生诸逆，表遂空虚而不任风，阴盛格阳而更烦躁不得眠也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤
  • 当前页：大青龙汤
  • 下一页：小青龙汤
<<< 返回本书目录
  1. 大青龙汤《汤头歌诀》
  2. 大青龙汤【方剂大全】
  3. 大青龙汤《伤寒寻源》
  4. 大青龙汤方《伤寒明理论》
  5. 大青龙加味汤【方剂大全】
  6. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  7. 大青龙加黄芩汤【方剂大全】
  8. 大青龙汤证《临证实验录》
  9. 大青煎【方剂大全】
  10. 大青龙汤证《临证实验录》
  11. 大青根【方剂大全】
  12. 大青龙汤证《伤寒九十论》
  13. 大青根【中药大全】
  14. 大青木（图）【中药大全】
  15. 大青膏【方剂大全】
  16. 大青散【方剂大全】
  17. 大青膏《小儿药证直诀》
  18. 大青升麻汤【方剂大全】
  19. 大青膏《扁鹊心书》
  20. 大青汤【方剂大全】
  21. 大青丹【方剂大全】
  22. 大青丸【方剂大全】
  23. 大青草【中药大全】
  24. 大青消毒汤【方剂大全】
  25. 大青【中药大全】
  26. 大青盐【中药大全】
  27. 大青《本草纲目》图文版
  28. 大青叶（图）【中药大全】
  29. 大青《证类本草》
  30. 大青饮【方剂大全】
  1. 大青龙汤《删补名医方论》
  2. 大青龙汤《医宗金鉴》
  3. 大青龙汤《冯氏锦囊秘录》
  4. 大青龙汤《备急千金要方》
  5. 大青龙汤《医述》
  6. 大青龙汤《圆运动的古中医学》
  7. 大青龙汤《三因极一病证方论》
  8. 大青龙汤《圆运动的古中医学》
  9. 大青龙汤《三因极一病证方论》
  10. 大青龙加黄芩汤《医方考》
  11. 大青龙汤《目经大成》
  12. 大青龙加附子汤方《伤寒杂病论》
  13. 大青龙汤《医方考》
  14. 大青菌茶《茶饮保健》
  15. 大青龙汤《伤寒寻源》
  16. 大青膏《小儿药证直诀》
  17. 大青龙汤《退思集类方歌注》
  18. 大青膏《扁鹊心书》
  19. 大青龙汤《时方妙用》
  20. 大青甘茶《茶饮保健》
  21. 大青龙汤《医方论》
  22. 大青芙蓉茶《茶饮保健》
  23. 大青龙汤《汤头歌诀》
  24. 大青地茶《茶饮保健》
  25. 大青龙汤方《伤寒杂病论》
  26. 大青草河茶《茶饮保健》
  27. 大青龙汤方《伤寒杂病论》
  28. 大青《本草图经》
  29. 大青龙汤方《医宗金鉴》
  30. 大青《本草乘雅半偈》
  31. 大青龙汤方《医宗金鉴》


小青龙汤_《删补名医方论》_中医方言_【岐黄之术】

小青龙汤

小青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒表不解，心下有水气，干呕发热而咳。或渴、或利、或噎，或小便不利，少腹满，或喘者。及杂病肤胀、水肿证，用此发汗而利水。

麻黄（去节，三两） 芍药（三两） 五味子（半升） 甘草（炙，三两） 干姜（二两） 半夏（洗，半升） 桂枝（三两） 细辛（三两）上八味，以水一斗，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升。

若渴者，去半夏加括姜根三两，若噎者，去麻黄加附子（炮）一枚。若小便不利少腹满者，去麻黄加茯苓四两。若喘者，去麻黄加杏仁（去皮尖）半升。若微利者，去麻黄加荛花如鸡子（熬令赤色）。

【按】“加荛花如鸡子，熬令赤色”，此必传写之讹。盖《本草》芜花即芫花类也，用之攻水，其力甚峻，五分可令人卞行数十次，岂有治停饮之微利，而用鸡子大之荛花者乎？当改加茯苓四两。

【注】太阳停饮有二∶一中风，表虚有汗，五苓散证也；一伤寒，表实无汗，小青龙汤证也。表实无汗，故合麻桂二方以解外。去大枣者，以其性泥也。去杏仁者，以其无喘也，有喘者加之。去生姜者，以有干姜也，若呕者仍用。佐干姜、细辛，极温极散，使寒与水俱从汗而解。佐半夏逐痰饮，以清不尽之饮。佐五味收肺气，以敛耗伤之气，若渴者，去半夏加花粉，避燥以生津也。若微利与噎，小便不利，少腹满，俱去麻黄，远表以就里也。加附子以去噎散寒，则噎可止。加茯苓以利水，则微利少腹满可除矣。此方与越婢汤同治水饮溢于表，而为肤胀、水肿，宜发汗外解者，元不随手而消。越婢治有热者，故方中君以石膏以散阳水也。小青龙治有寒者，故方中佐以姜、桂以消阴水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤
  • 当前页：小青龙汤
  • 下一页：葛根汤
<<< 返回本书目录
  1. 小青龙汤《汤头歌诀》
  2. 小青龙汤【方剂大全】
  3. 小青龙汤《伤寒寻源》
  4. 小青龙汤方《伤寒明理论》
  5. 小青龙颗粒【方剂大全】
  6. 小青龙汤解《研经言》
  7. 小青龙加石膏汤【方剂大全】
  8. 小青龙汤证《临证实验录》
  9. 小青龙合剂【方剂大全】
  10. 小青龙汤证《临证实验录》
  11. 小青【中药大全】
  12. 小青龙汤证《临证实验录》
  13. 小青《本草纲目》图文版
  14. 小青龙汤证（附列门人治验）《经方实验录》
  15. 小青《本草纲目》完整版
  16. 小青藤【中药大全】
  17. 小茄【中药大全】
  18. 小青藤香【中药大全】
  19. 小茜草【中药大全】
  20. 小青丸《小儿药证直诀》
  21. 小千金【中药大全】
  22. 小青杨【中药大全】
  23. 小气道功能检查《物理诊断学》
  24. 小清凉散【方剂大全】
  25. 小漆树【中药大全】
  26. 小球藻【中药大全】
  27. 小七香圆【方剂大全】
  28. 小人参【中药大全】
  29. 小七香丸【方剂大全】
  30. 小三棵针【中药大全】
  1. 小青龙汤《删补名医方论》
  2. 小青龙汤《医宗金鉴》
  3. 小青龙汤《冯氏锦囊秘录》
  4. 小青龙汤《备急千金要方》
  5. 小青龙汤《医述》
  6. 小青龙汤《备急千金要方》
  7. 小青龙汤《三因极一病证方论》
  8. 小青龙汤《备急千金要方》
  9. 小青龙汤《三因极一病证方论》
  10. 小青龙汤《备急千金要方》
  11. 小青龙汤《太平惠民和剂局方》
  12. 小青龙汤《圆运动的古中医学》
  13. 小青龙汤《目经大成》
  14. 小青龙汤《圆运动的古中医学》
  15. 小青龙汤《医方考》
  16. 小青龙汤《圆运动的古中医学》
  17. 小青龙汤《医学心悟》
  18. 小青龙汤《圆运动的古中医学》
  19. 小青龙汤《伤寒寻源》
  20. 小青龙加石青汤《删补名医方论》
  21. 小青龙汤《退思集类方歌注》
  22. 小青龙加石膏汤方《医宗金鉴》
  23. 小青龙汤《时方妙用》
  24. 小青龙加石膏汤方《伤寒杂病论》
  25. 小青龙汤《医方论》
  26. 小青龙加石膏汤《退思集类方歌注》
  27. 小青龙汤《汤头歌诀》
  28. 小青龙加石膏汤《医宗金鉴》
  29. 小青龙汤方《伤寒杂病论》
  30. 小青龙加石膏汤《金匮悬解》
  31. 小青龙汤方《伤寒杂病论》


葛根汤_《删补名医方论》_中医方言_【岐黄之术】

葛根汤

葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳、阳明两经合病，头项强痛，背亦牵强，脉浮元汗恶风者，及表不解，下利而呕者，并宜服此发汗。

葛根（四两） 麻黄（去节，三两） 桂枝（二两） 芍药（二两） 甘草（炙，二两） 生姜（切，二两）大枣（擘，十二枚）

上七味，以水一斗，先煮麻黄、葛根，减二升，去沫，内诸药，煮取三升，温服一升。

覆取微似汗，不须啜粥。余如桂枝法将息及禁忌。

【注】是方也，即桂枝汤加麻黄、葛根。麻黄佐桂枝发太阳营卫之汗，葛根君桂枝解阳明肌表之邪。不曰桂枝汤加麻黄、葛根，而以葛根命名者，其意重在阳明，以呕利属阳明多也。二阳表急，非温服覆而取汗，其表未易解也。或呕或利，里已失和，虽啜粥而胃亦不能输精于皮毛，故不须啜粥也。柯琴曰∶此证身不疼、腰不疼、骨节不疼、不恶寒，是骨不受寒矣。头项强痛，下连于背，牵动不宁，是筋伤于风矣。不喘不烦躁，不干呕，是里不病，元汗恶风，病只在表。若表病而兼下利，则是表实里虚矣。比麻黄、青龙二证较轻，然项强连背拘强，更甚于项强无汗，不失为表。但脉浮不紧，故不从乎麻黄，而于桂枝方加麻黄倍葛根以去实，小变麻桂之法也。盖葛根为阳明主药，凡太阳有阳明者，则佐入太阳药中；凡少阳有阳明者，则佐入少阳药中，无不可也。李杲定为阳明经药。张洁古云∶未入阳明者、不可便服。岂二人未读仲景书乎？要知葛根、桂枝，俱是解肌和里之药，故有汗、无汗，下利、不下利，俱可用，与麻黄之专于发表者不同也。

《金匮》治太阳病无汗，小便反少，气上冲胸，口噤不得语，欲作刚痉。

【集注】喻昌曰∶伤寒项背KT KT ，无汗恶风者，用葛根汤。此证亦用之者，以其邪在太阳、阳明两经之界。两经之热并于胸中，必伤肺金清肃之气，故水道不行，小便少，津液不布而无汗。阳明之筋内结胃口，外行胸中，过人迎环口，热并阳明，斯筋脉牵引，口噤不得语。然刚痉无汗，必从汗解，况湿邪内郁，必以汗出如故而止。故用此汤合解两经之湿热，与风寒之表，法无害其同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤
  • 当前页：葛根汤
  • 下一页：桂枝麻黄各半汤
<<< 返回本书目录
  1. 葛根汤《仙传外科集验方》
  2. 葛根汤【方剂大全】
  3. 葛根汤《汤头歌诀》
  4. 葛根汤类《退思集类方歌注》
  5. 葛根汤《伤寒寻源》
  6. 葛根汤圆通应用法《医法圆通》
  7. 葛根四物汤【方剂大全】
  8. 葛根汤证《经方实验录》
  9. 葛根疏邪汤【方剂大全】
  10. 葛根汤证《临证实验录》
  11. 葛根首乌汤【方剂大全】
  12. 葛根汤证《伤寒九十论》
  13. 葛根石膏汤【方剂大全】
  14. 葛根透毒汤【方剂大全】
  15. 葛根升麻加芍药汤【方剂大全】
  16. 葛根丸【方剂大全】
  17. 葛根芍药汤【方剂大全】
  18. 葛根续命汤【方剂大全】
  19. 葛根散【方剂大全】
  20. 葛根一物饮【方剂大全】
  21. 葛根人参汤【方剂大全】
  22. 葛根饮【方剂大全】
  23. 葛根清胃汤【方剂大全】
  24. 葛根饮子【方剂大全】
  25. 葛根芩连微丸【方剂大全】
  26. 葛根郁金汤【方剂大全】
  27. 葛根芩连片【方剂大全】
  28. 葛根汁【方剂大全】
  29. 葛根牛蒡子汤【方剂大全】
  30. 葛根治痢散【方剂大全】
  1. 葛根汤《删补名医方论》
  2. 葛根汤《医宗金鉴》
  3. 葛根汤《冯氏锦囊秘录》
  4. 葛根汤《仙传外科集验方》
  5. 葛根汤《冯氏锦囊秘录》
  6. 葛根汤《备急千金要方》
  7. 葛根汤《医述》
  8. 葛根汤《备急千金要方》
  9. 葛根汤《妇人大全良方》
  10. 葛根汤《时病论歌括新编》
  11. 葛根汤《妇人大全良方》
  12. 葛根汤《圆运动的古中医学》
  13. 葛根汤《三因极一病证方论》
  14. 葛根汤《圆运动的古中医学》
  15. 葛根汤《医方考》
  16. 葛根散《儒门事亲》
  17. 葛根汤《医学心悟》
  18. 葛根散《太平惠民和剂局方》
  19. 葛根汤《伤寒寻源》
  20. 葛根散《妇人大全良方》
  21. 葛根汤《退思集类方歌注》
  22. 葛根牛蒡子汤《外科理例》
  23. 葛根汤《医方论》
  24. 葛根麦门冬散《仁术便览》
  25. 葛根汤《汤头歌诀》
  26. 葛根麻黄汤《三因极一病证方论》
  27. 葛根汤《伤寒括要》
  28. 葛根龙胆汤《备急千金要方》
  29. 葛根汤《普济本事方》
  30. 葛根连芩证十一　太阳八十一《伤寒悬解》
  31. 葛根汤（加味葛根汤）《冯氏锦囊秘录》


桂枝麻黄各半汤_《删补名医方论》_中医方言_【岐黄之术】

桂枝麻黄各半汤

桂枝麻黄各半汤

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，得之八九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二三度发，脉微缓者，为欲愈也。脉微而恶寒者，此阴阳俱虚，不可更发汗更下更吐也。面色反有热色者，未欲解也，以其不能得小汗出，身必痒，宜桂枝 麻黄各半汤。

桂枝（一两六铢） 芍药（一两） 麻黄（去节，一两） 生姜（一两） 甘草（炙，一两） 大枣（擘，四枚）杏仁（去皮尖，二十四个）

上七味，以水五升，先煮麻黄一二沸，去上沫，内诸药，煮取一升八合，去滓，温服六．

【注】太阳病，得之八九日，有如疟状之寒热。热多寒少者，其人不呕，小便清白，此里和不受邪，虽为欲自愈；然必审其如疟状寒热，一日二、三度，轻轻而发，诊其脉微而且缓，则知邪衰正复，表里将和，始为欲愈也。若脉微不缓，正未复也，更恶寒者，邪未衰也，虽不能自愈，但已为前之汗、吐、下虚其表里，故不可更发汗、更吐、更下也。脉微恶寒，表里俱虚，面色当白，今色反赤，是犹有表邪怫郁，不能得小汗出宣发阳气，故面赤身痒，未欲解也，宜桂枝 麻黄各半汤，小小汗之以和营卫，自可愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤
  • 当前页：桂枝麻黄各半汤
  • 下一页：桂枝二麻黄一汤
<<< 返回本书目录
  1. 桂枝麻黄各半汤《伤寒寻源》
  2. 桂枝麻黄各半汤【方剂大全】
  3. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  4. 桂枝麻黄各半汤其二《临证实验录》
  5. 桂枝苓泽汤【方剂大全】
  6. 桂枝麻黄各半汤证《经方实验录》
  7. 桂枝栝楼根汤【方剂大全】
  8. 桂枝麻黄各半汤证《临证实验录》
  9. 桂枝栝楼干葛汤【方剂大全】
  10. 桂枝麻黄各半汤证其一《临证实验录》
  11. 桂枝橘皮汤【方剂大全】
  12. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  13. 桂枝酒【方剂大全】
  14. 桂枝麻黄散【方剂大全】
  15. 桂枝解肌汤【方剂大全】
  16. 桂枝麻黄汤【方剂大全】
  17. 桂枝解毒汤【方剂大全】
  18. 桂枝羌活汤【方剂大全】
  19. 桂枝解《医学衷中参西录》
  20. 桂枝去桂加茯苓白术汤《伤寒寻源》
  21. 桂枝姜砂汤【方剂大全】
  22. 桂枝去桂加茯苓白术汤【方剂大全】
  23. 桂枝姜苓汤【方剂大全】
  24. 桂枝去芍药加茯苓白术汤【方剂大全】
  25. 桂枝姜苓牡蛎汤【方剂大全】
  26. 桂枝去芍药加附子汤《伤寒寻源》
  27. 桂枝姜苓阿胶汤【方剂大全】
  28. 桂枝去芍药加附子汤【方剂大全】
  29. 桂枝姜附汤【方剂大全】
  30. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  1. 桂枝麻黄各半汤《删补名医方论》
  2. 桂枝麻黄各半汤《医宗金鉴》
  3. 桂枝麻黄各半汤《冯氏锦囊秘录》
  4. 桂枝麻黄各半汤《圆运动的古中医学》
  5. 桂枝麻黄各半汤《伤寒寻源》
  6. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  7. 桂枝麻黄各半汤《退思集类方歌注》
  8. 桂枝龙骨牡蛎汤《金匮悬解》
  9. 桂枝麻黄各半汤《伤寒括要》
  10. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  11. 桂枝麻黄各半汤方《伤寒杂病论》
  12. 桂枝栝蒌根汤《三因极一病证方论》
  13. 桂枝麻黄各半汤方《伤寒杂病论》
  14. 桂枝救逆汤方《医宗金鉴》
  15. 桂枝麻黄各半汤方《医宗金鉴》
  16. 桂枝酒《备急千金要方》
  17. 桂枝麻黄各半汤方《伤寒论》
  18. 桂枝解毒汤《冯氏锦囊秘录》
  19. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  20. 桂枝解表茶《茶饮保健》
  21. 桂枝麻黄各半汤其二《临证实验录》
  22. 桂枝解《医学衷中参西录》
  23. 桂枝麻黄各半汤证《经方实验录》
  24. 桂枝加芍药汤证《临证实验录》
  25. 桂枝麻黄各半汤证《临证实验录》
  26. 桂枝加芍药汤方《伤寒论》
  27. 桂枝麻黄各半汤证其一《临证实验录》
  28. 桂枝加芍药汤方《删补名医方论》
  29. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  30. 桂枝加芍药汤方《医宗金鉴》
  31. 桂枝麻黄各半证《医学摘粹》


桂枝二麻黄一汤_《删补名医方论》_中医方言_【岐黄之术】

桂枝二麻黄一汤

桂枝二麻黄一汤

  • 上一页
  • 目录
  • 相关
  • 下一页

服桂枝汤，大汗出，脉洪大者，与桂枝汤如前法。若形如疟，日再发者，汗出必解，宜桂枝二麻黄一汤。

桂枝（一两十六铢） 芍药（一两六铢） 麻黄（去节，十六铢） 甘草（一两二铢）杏仁（去皮尖，十六个） 生姜（一两六铢） 大枣（擘，五枚）

上七味，以水五升，先煮麻黄一二沸，去上沫，内诸药，煮取二升，去滓，温服一升，日再服。

【注】服桂枝汤大汗出，脉洪大不解，若烦渴者，则表邪已入阳明，白虎汤证也。今脉虽洪大而不烦渴，则为表邪无在太阳，故与桂枝汤如前法也。若脉不洪大，壮热亦减，惟寒热如疟，日再发者，虽属轻邪，然终为微寒所持，非汗出必不解也，宜桂枝二麻黄一汤，小发营卫之汗。不用麻黄 桂枝各半汤者，盖因已大汗出，不欲其发营卫汗，欲其和营卫汗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝麻黄各半汤
  • 当前页：桂枝二麻黄一汤
  • 下一页：桂枝二越婢一汤
<<< 返回本书目录
  1. 桂枝二麻黄一汤《伤寒寻源》
  2. 桂枝二麻黄一汤【方剂大全】
  3. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  4. 桂枝二麻黄一汤证《经方实验录》
  5. 桂枝地黄汤【方剂大全】
  6. 桂枝二越婢一汤《伤寒寻源》
  7. 桂枝地黄阿胶汤【方剂大全】
  8. 桂枝二越婢一汤【方剂大全】
  9. 桂枝当归桃仁汤【方剂大全】
  10. 桂枝二越婢一汤证《临证实验录》
  11. 桂枝丹皮紫苏汤【方剂大全】
  12. 桂枝防风汤【方剂大全】
  13. 桂枝丹皮首乌汤【方剂大全】
  14. 桂枝茯苓当归汤【方剂大全】
  15. 桂枝丹皮地黄汤【方剂大全】
  16. 桂枝茯苓人参汤【方剂大全】
  17. 桂枝大黄汤【方剂大全】
  18. 桂枝茯苓汤【方剂大全】
  19. 桂枝苁蓉汤【方剂大全】
  20. 桂枝茯苓丸【方剂大全】
  21. 桂枝菖蒲汤【方剂大全】
  22. 桂枝茯苓丸证《临证实验录》
  23. 桂枝柴胡汤【方剂大全】
  24. 桂枝附子去桂加白术汤《伤寒寻源》
  25. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  26. 桂枝附子汤《伤寒寻源》
  27. 桂枝参耆煎【方剂大全】
  28. 桂枝附子汤【方剂大全】
  29. 桂枝参苓汤【方剂大全】
  30. 桂枝附子汤去桂加白术汤【方剂大全】
  1. 桂枝二麻黄一汤《删补名医方论》
  2. 桂枝二麻黄一汤《圆运动的古中医学》
  3. 桂枝二麻黄一汤《伤寒寻源》
  4. 桂枝当归汤方《伤寒杂病论》
  5. 桂枝二麻黄一汤《退思集类方歌注》
  6. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  7. 桂枝二麻黄一汤《时方妙用》
  8. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  9. 桂枝二麻黄一汤《伤寒括要》
  10. 桂枝大黄证八　太阴九《伤寒悬解》
  11. 桂枝二麻黄一汤方《伤寒杂病论》
  12. 桂枝茶《茶饮保健》
  13. 桂枝二麻黄一汤方《医宗金鉴》
  14. 桂枝《药征》
  15. 桂枝二麻黄一汤方《伤寒论》
  16. 桂枝《本草撮要》
  17. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  18. 桂枝《本草害利》
  19. 桂枝二麻黄一汤证其一《经方实验录》
  20. 桂枝《本草择要纲目》
  21. 桂枝二麻黄一证《医学摘粹》
  22. 桂枝《本草分经》
  23. 桂枝二麻一汤《医宗金鉴》
  24. 桂枝《本草分经》
  25. 桂枝二越婢一汤《圆运动的古中医学》
  26. 桂枝《本草经解》
  27. 桂枝二越婢一汤《医宗金鉴》
  28. 桂枝《本草便读》
  29. 桂枝二越婢一汤《删补名医方论》
  30. 桂枝《本草思辨录》
  31. 桂枝二越婢一汤《伤寒寻源》


桂枝二越婢一汤_《删补名医方论》_中医方言_【岐黄之术】

桂枝二越婢一汤

桂枝二越婢一汤

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，发热恶寒，热多寒少。脉微弱者，此无阳也，不可更汗。宜桂枝二越婢一汤。

桂枝（一两六铢） 芍药（一两） 甘草（炙，一两三铢） 石膏（二十四铢）麻黄（十六铢） 大枣（擘，五枚） 生姜（切，一两六铢）

上七味，以水五升，煮麻黄一二沸，去上沫，内诸药，煮取二升，去滓，温服一升，日再服。本方当裁为越婢汤、桂枝汤，各饮一升，今合为一方，桂枝二越婢一汤。

【注】桂枝二越婢一汤，即大青龙以杏仁易芍药也，名虽越婢辅桂枝，实则大青龙之变制也。去杏仁恶其从阳而辛散，用芍药以其走阴而酸收。以此易彼，裁而用之，则主治不同也。以桂枝二主之，则不发汗，可知越婢一者，乃麻黄石膏二物，不过取其辛凉之性，佐桂枝二，中和表而清热，则是寓微汗于不发之中，亦可识也。非若大青龙以石膏佐麻黄而为发汗驱热之重剂也。桂枝二麻黄一汤，治若形如疟，日再发者，汗出必解，而无热多寒少，故不用石膏之凉也。桂枝 麻黄各半汤，治如疟状，热多寒少，而不用石膏更倍麻黄者，以其面有怫郁热色，身有皮肤作痒，是知热不向里而向表，令得小汗以顺其势，故亦不用石膏之凉里也。桂枝二越婢一汤，治发热恶寒，热多寒少，而用石膏者，以其表邪寒少，肌里热多，故用石膏之凉，佐麻桂以和营卫，非发营卫也。今人一见麻桂，不问轻重，亦不问温覆不温覆，取汗不取汗，总不敢用。皆因未究仲景之旨，麻桂只是营卫之药。若重剂温覆取汗，则为发营卫之药；轻剂不温覆取汗，则为和营卫之药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二麻黄一汤
  • 当前页：桂枝二越婢一汤
  • 下一页：越婢汤
<<< 返回本书目录
  1. 桂枝二越婢一汤《伤寒寻源》
  2. 桂枝二越婢一汤【方剂大全】
  3. 桂枝二麻黄一汤证《经方实验录》
  4. 桂枝二越婢一汤证《临证实验录》
  5. 桂枝二麻黄一汤【方剂大全】
  6. 桂枝防风汤【方剂大全】
  7. 桂枝二麻黄一汤《伤寒寻源》
  8. 桂枝茯苓当归汤【方剂大全】
  9. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  10. 桂枝茯苓人参汤【方剂大全】
  11. 桂枝地黄汤【方剂大全】
  12. 桂枝茯苓汤【方剂大全】
  13. 桂枝地黄阿胶汤【方剂大全】
  14. 桂枝茯苓丸【方剂大全】
  15. 桂枝当归桃仁汤【方剂大全】
  16. 桂枝茯苓丸证《临证实验录》
  17. 桂枝丹皮紫苏汤【方剂大全】
  18. 桂枝附子去桂加白术汤《伤寒寻源》
  19. 桂枝丹皮首乌汤【方剂大全】
  20. 桂枝附子汤《伤寒寻源》
  21. 桂枝丹皮地黄汤【方剂大全】
  22. 桂枝附子汤【方剂大全】
  23. 桂枝大黄汤【方剂大全】
  24. 桂枝附子汤去桂加白术汤【方剂大全】
  25. 桂枝苁蓉汤【方剂大全】
  26. 桂枝附子汤去桂加术解《研经言》
  27. 桂枝菖蒲汤【方剂大全】
  28. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  29. 桂枝柴胡汤【方剂大全】
  30. 桂枝甘草龙骨牡蛎汤【方剂大全】
  1. 桂枝二越婢一汤《删补名医方论》
  2. 桂枝二越婢一汤《医宗金鉴》
  3. 桂枝二越婢一汤《伤寒寻源》
  4. 桂枝二越婢一汤《圆运动的古中医学》
  5. 桂枝二越婢一汤《伤寒括要》
  6. 桂枝二麻一汤《医宗金鉴》
  7. 桂枝二越婢一汤方《伤寒杂病论》
  8. 桂枝二麻黄一证《医学摘粹》
  9. 桂枝二越婢一汤方《医宗金鉴》
  10. 桂枝二麻黄一汤证其一《经方实验录》
  11. 桂枝二越婢一汤方《伤寒论》
  12. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  13. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  14. 桂枝二麻黄一汤方《伤寒论》
  15. 桂枝二越婢一汤证《临证实验录》
  16. 桂枝二麻黄一汤方《医宗金鉴》
  17. 桂枝二越婢一证《医学摘粹》
  18. 桂枝二麻黄一汤方《伤寒杂病论》
  19. 桂枝二越脾一汤《退思集类方歌注》
  20. 桂枝二麻黄一汤《伤寒括要》
  21. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  22. 桂枝二麻黄一汤《时方妙用》
  23. 桂枝茯苓丸《圆运动的古中医学》
  24. 桂枝二麻黄一汤《退思集类方歌注》
  25. 桂枝茯苓丸《金匮悬解》
  26. 桂枝二麻黄一汤《伤寒寻源》
  27. 桂枝茯苓丸《三因极一病证方论》
  28. 桂枝二麻黄一汤《删补名医方论》
  29. 桂枝茯苓丸方《伤寒杂病论》
  30. 桂枝二麻黄一汤《圆运动的古中医学》
  31. 桂枝茯苓丸方《医宗金鉴》


越婢汤_《删补名医方论》_中医方言_【岐黄之术】

越婢汤

越婢汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风水恶风，一身悉肿，脉浮不渴，续自汗出，无大热者。又治里水，一身面目黄肿，其脉沉小便不利，故令病水。假令小便自利，此亡津液，故令渴也。越婢加术汤主之。

麻黄（六两） 石膏（半斤） 生姜（切，三两） 大枣（擘，十五枚） 甘草（一两）

恶风加附子（炮）一枚。

上五味，以水六升，煮麻黄，去沫，内诸药，煮取三升，分三服。

【集注】喻昌曰∶越婢汤者，示微发表于不发之方也，大率取其通调营卫。麻黄、石膏二物，一甘热，一甘寒，合而用之。脾偏于阴则和以甘热，胃偏于阳则和以甘寒。乃至风热之阳，水寒之阴，凡不和于中土者，悉得用之何也？中土不和，则水谷不化其精悍之气，以实营卫。营卫虚，则或寒、或热之气，皆得壅塞其隧道，而不通于表里。所以在表之风水用之，而在里之水兼渴，而小便自利者，咸必用之，无非欲其不害中土耳。不害中土，自足消患于方萌矣。

赵良曰∶五脏各一其阴阳，独脾胃居中而两属之。故土不独成四气，土亦从四维而后成，不惟火生而已。于是四方有水寒之阴，即应于脾，风热之阳，即应于胃，饮食五味之寒热，凡入于脾胃者亦然。一有相干，则脾气不和，胃气不清，而水谷不化其精微，以行营卫，以实阴阳也。甘者，土之本味，所以脾气不和，和以甘热，胃气不清，清以甘寒。麻黄之甘热，走手足大阴经，连于皮肤，行气于三阴，以祛阴寒之邪；石膏之甘寒，走手足阳明经，达于肌肉，行气于三阳，以祛风热之邪。既用其味甘以入土，用其寒热以和阴阳，用其性善走以发越脾气，更以甘草和中缓急，二药相协而成功。大枣之甘，补脾中之血；生姜之辛，益胃中之气。恶风者阳虚，故加附子以益阳。风水者，则加术以散皮肤间风水，气发谷精以宣营卫，与麻黄、石膏伪使，引其入土也。越婢之名，不亦宜乎！

【按】喻昌所论明析，赵良之说，能细剖其理，开悟后学，故两录之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二越婢一汤
  • 当前页：越婢汤
  • 下一页：麻黄杏仁甘草石膏汤
<<< 返回本书目录
  1. 越婢加术汤【方剂大全】
  2. 越婢汤【方剂大全】
  3. 越婢加半夏汤【方剂大全】
  4. 越砥《本草纲目》完整版
  5. 悦颜色【方剂主治】
  6. 越瓜《本草纲目》完整版
  7. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  8. 越瓜《本草求真》
  9. 岳桦【中药大全】
  10. 越瓜《证类本草》
  11. 刖足伤寒《洄溪医案》
  12. 越瓜【中药大全】
  13. 月状骨骨软骨病【疾病大全】
  14. 越鞠保和丸【方剂大全】
  15. 月真【方剂主治】
  16. 越鞠二陈丸【方剂大全】
  17. 月元干支推算法《手掌与疾病》
  18. 越鞠丸《汤头歌诀》
  19. 月游胎杀《妇人大全良方》
  20. 越鞠丸【方剂大全】
  21. 月宜篇《养生导引秘籍》
  22. 越橘【中药大全】
  23. 月信信号《中医疾病预测》
  24. 越橘果【中药大全】
  25. 月信不调《孙真人海上方》
  26. 越橘叶【中药大全】
  27. 月信不调《丹台玉案》
  28. 越南悬钩子【中药大全】
  29. 月下参《滇南本草》
  30. 越南樟皮【中药大全】
  1. 越婢汤《删补名医方论》
  2. 越婢汤《医宗金鉴》
  3. 越婢汤《医方考》
  4. 越婢汤《备急千金要方》
  5. 越婢汤《医方论》
  6. 越婢汤《备急千金要方》
  7. 越婢汤方《伤寒杂病论》
  8. 越婢汤《金匮悬解》
  9. 越婢汤方《医宗金鉴》
  10. 越婢汤《圆运动的古中医学》
  11. 越砥《新修本草》
  12. 越婢加术汤方《医宗金鉴》
  13. 越砥《名医别录》
  14. 越婢加术汤方《医宗金鉴》
  15. 越砥（音旨）《证类本草》
  16. 越婢加术汤方《伤寒杂病论》
  17. 越砥石《千金翼方》
  18. 越婢加术汤《金匮悬解》
  19. 越瓜《冯氏锦囊秘录》
  20. 越婢加术汤《圆运动的古中医学》
  21. 越瓜《证类本草》
  22. 越婢加半夏汤方《医宗金鉴》
  23. 越瓜《本草求真》
  24. 越婢加半夏汤方《伤寒杂病论》
  25. 越瓜《本经逢原》
  26. 越婢加半夏汤（加味越婢加半夏汤）《医学衷中参西录》
  27. 越瓜《本草从新》
  28. 越婢加半夏汤《冯氏锦囊秘录》
  29. 越瓜《得配本草》
  30. 越婢加半夏汤《删补名医方论》
  31. 越瓜《本草撮要》


麻黄杏仁甘草石膏汤_《删补名医方论》_中医方言_【岐黄之术】

麻黄杏仁甘草石膏汤

麻黄杏仁甘草石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治温热内发，表里俱热，头痛身疼，不恶寒反恶热，元汗而喘，大烦大渴，脉阴阳俱浮者，用此发汗而清火。若脉浮弱沉紧，沉细恶寒，自汗出而不渴者，禁用。

麻黄（去节，四两） 杏仁（去皮尖，五十枚） 甘草（炙，二两） 石膏（碎，绵裹，半斤）

上四味，以水七升，先煮麻黄，减二升，去上沫，内诸药，煮取二升，去滓，温服一升。

【集注】柯琴曰∶石膏为清火之重剂，青龙、白虎皆赖以建功，然用之不当，适足以召祸。故青龙以元汗烦躁，得姜、桂以宣卫外之阳也；白虎以有汗烦渴，须粳米以存胃中之液也。此但热无寒，故不用姜、桂，喘不在胃而在肺，故不须粳米。其意重在存阴，不必虑其亡阳也，故于麻黄汤去桂枝之监制，取麻黄之专开，杏仁之降，甘草之和，倍石膏之大寒，除内外之实热，斯溱溱汗出，而内外之烦热与喘悉除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越婢汤
  • 当前页：麻黄杏仁甘草石膏汤
  • 下一页：麻黄附子细辛汤
<<< 返回本书目录
  1. 麻黄杏仁甘草石膏汤《伤寒寻源》
  2. 麻黄杏仁甘草石膏汤【方剂大全】
  3. 麻黄泻白散【方剂大全】
  4. 麻黄杏仁甘草石膏汤证《经方实验录》
  5. 麻黄蝎梢散【方剂大全】
  6. 麻黄杏仁汤【方剂大全】
  7. 麻黄细辛丸【方剂大全】
  8. 麻黄杏仁薏苡甘草汤【方剂大全】
  9. 麻黄细辛附子汤证《临证实验录》
  10. 麻黄杏仁饮【方剂大全】
  11. 麻黄细辛附子汤【方剂大全】
  12. 麻黄杏子汤【方剂大全】
  13. 麻黄五痫汤【方剂大全】
  14. 麻黄续命汤【方剂大全】
  15. 麻黄五味子汤【方剂大全】
  16. 麻黄宣肺散【方剂大全】
  17. 麻黄五味汤【方剂大全】
  18. 麻黄一剂饮【方剂大全】
  19. 麻黄吴萸酒【方剂大全】
  20. 麻黄茵陈醇酒汤【方剂大全】
  21. 麻黄温痹汤【方剂大全】
  22. 麻黄引气汤【方剂大全】
  23. 麻黄丸【方剂大全】
  24. 麻黄饮【方剂大全】
  25. 麻黄丸《苏沈良方》
  26. 麻黄饮子【方剂大全】
  27. 麻黄透肌汤【方剂大全】
  28. 麻黄浴汤【方剂大全】
  29. 麻黄调心泄热汤【方剂大全】
  30. 麻黄蒸梨【方剂大全】
  1. 麻黄杏仁甘草石膏汤《删补名医方论》
  2. 麻黄杏仁甘草石膏汤《医宗金鉴》
  3. 麻黄杏仁甘草石膏汤《伤寒寻源》
  4. 麻黄细辛附子汤证《临证实验录》
  5. 麻黄杏仁甘草石膏汤《退思集类方歌注》
  6. 麻黄丸《苏沈良方》
  7. 麻黄杏仁甘草石膏汤《伤寒括要》
  8. 麻黄调心泄热汤《备急千金要方》
  9. 麻黄杏仁甘草石膏汤方《伤寒杂病论》
  10. 麻黄汤证治本位的意义《圆运动的古中医学》
  11. 麻黄杏仁甘草石膏汤方《医宗金鉴》
  12. 麻黄汤证其一《经方实验录》
  13. 麻黄杏仁甘草石膏汤方《伤寒论》
  14. 麻黄汤证其四《经方实验录》
  15. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  16. 麻黄汤证其三《经方实验录》
  17. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  18. 麻黄汤证其二《经方实验录》
  19. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  20. 麻黄汤证《伤寒九十论》
  21. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  22. 麻黄汤证《临证实验录》
  23. 麻黄杏仁甘草石膏证《医学摘粹》
  24. 麻黄汤证《临证实验录》
  25. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  26. 麻黄汤洗《妇人大全良方》
  27. 麻黄杏仁薏苡甘草汤《金匮悬解》
  28. 麻黄汤五苓散圆通就用法《医法圆通》
  29. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  30. 麻黄汤脉证七条《伤寒贯珠集》
  31. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》


麻黄附子细辛汤_《删补名医方论》_中医方言_【岐黄之术】

麻黄附子细辛汤

麻黄附子细辛汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴病始得之，反发热脉沉，二三日无里证者。

麻黄（一两） 附子（炮，一枚） 细辛（二两）

热微者，以甘草易细辛微发汗。

上三味，以水一斗，先煮麻黄，减二升，去沫，内药，煮取三升，去滓，温服一升，日三服。

【集注】柯琴曰∶少阴主里，应无表证；病发于阴，应有表寒。今少阴始受寒邪而反发热，是有少阴之里，而兼有太阳之表也。太阳之表脉应不沉，今脉沉者，是有太阳之证，而见少阴之脉也。故身虽热而脉则沉也。所以太阳病而脉反沉，便用四逆以急救其里；此少阴病而表反热，便于表剂中加附子以预固其里。夫发热无汗，太阳之表不得不开，沉为在里，少阴之枢又不得不固。设用麻黄开腠理，细辛散浮热，而无附子以固元阳，则少阴之津液越出，太阳之微阳外亡，去生便远。惟附子与麻黄并用，则寒邪虽散，而阳不亡；此里病及表，脉沉而当发汗者，与病在表脉浮而发汗者径庭也。若表微热，则受寒亦轻，故以甘草易细辛而微发其汗，甘以缓之，与辛以散之者，又少间矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄杏仁甘草石膏汤
  • 当前页：麻黄附子细辛汤
  • 下一页：桂枝加附子汤
<<< 返回本书目录
  1. 麻黄附子细辛汤《汤头歌诀》
  2. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  3. 麻黄附子细辛汤《伤寒寻源》
  4. 麻黄复煎散【方剂大全】
  5. 麻黄附子汤【方剂大全】
  6. 麻黄甘草汤【方剂大全】
  7. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  8. 麻黄膏【方剂大全】
  9. 麻黄附子甘草汤证《临证实验录》
  10. 麻黄葛根汤【方剂大全】
  11. 麻黄附子甘草汤【方剂大全】
  12. 麻黄根【中药大全】
  13. 麻黄附子甘草汤《伤寒寻源》
  14. 麻黄根粉【方剂大全】
  15. 麻黄防风汤【方剂大全】
  16. 麻黄根散【方剂大全】
  17. 麻黄方【方剂大全】
  18. 麻黄根汤【方剂大全】
  19. 麻黄发表汤【方剂大全】
  20. 麻黄钩藤散【方剂大全】
  21. 麻黄二桂枝一小青龙一汤【方剂大全】
  22. 麻黄桂心汤【方剂大全】
  23. 麻黄二陈汤【方剂大全】
  24. 麻黄桂枝辩《景岳全书》
  25. 麻黄夺命汤【方剂大全】
  26. 麻黄桂枝各半汤【方剂大全】
  27. 麻黄独活汤【方剂大全】
  28. 麻黄桂枝升麻汤【方剂大全】
  29. 麻黄豆蔻丸【方剂大全】
  30. 麻黄桂枝汤【方剂大全】
  1. 麻黄附子细辛汤《删补名医方论》
  2. 麻黄附子细辛汤《医宗金鉴》
  3. 麻黄附子细辛汤《冯氏锦囊秘录》
  4. 麻黄附子细辛汤《圆运动的古中医学》
  5. 麻黄附子细辛汤《医方考》
  6. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  7. 麻黄附子细辛汤《医学心悟》
  8. 麻黄附子汤方《医宗金鉴》
  9. 麻黄附子细辛汤《伤寒寻源》
  10. 麻黄附子汤《退思集类方歌注》
  11. 麻黄附子细辛汤《退思集类方歌注》
  12. 麻黄附子汤《圆运动的古中医学》
  13. 麻黄附子细辛汤《时方妙用》
  14. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  15. 麻黄附子细辛汤《医方论》
  16. 麻黄附子甘草汤证《临证实验录》
  17. 麻黄附子细辛汤《汤头歌诀》
  18. 麻黄附子甘草汤方《伤寒论》
  19. 麻黄附子细辛汤《伤寒括要》
  20. 麻黄附子甘草汤方《医宗金鉴》
  21. 麻黄附子细辛汤方《伤寒杂病论》
  22. 麻黄附子甘草汤方《伤寒杂病论》
  23. 麻黄附子细辛汤方《医宗金鉴》
  24. 麻黄附子甘草汤方《伤寒杂病论》
  25. 麻黄附子细辛汤方《伤寒论》
  26. 麻黄附子甘草汤《伤寒括要》
  27. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  28. 麻黄附子甘草汤《时方妙用》
  29. 麻黄附子炙草汤《圆运动的古中医学》
  30. 麻黄附子甘草汤《伤寒寻源》
  31. 麻黄甘草汤《圆运动的古中医学》


桂枝加附子汤_《删补名医方论》_中医方言_【岐黄之术】

桂枝加附子汤

桂枝加附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病发汗，遂漏不止，其人恶风，小便难，四肢微急，难以屈伸者，此方主之。

桂枝汤加附子一枚，（炮去皮，破八片。）

煎服法同，不须啜粥。

【集注】柯琴曰∶发汗太过，阳无所止息，而汗出不止矣。汗多亡阳，元府不闭，风乘虚入，故复恶风；津液外泄，不能润下，故小便难。四肢者，诸阳之本；阳气者，柔则养筋，开阖不得，风寒从之，故筋急而屈伸不利也。是方以附于加入桂枝汤中，大补表阳也；表阳密，则漏汗自止，恶风自罢矣。汗止津回，则小便自利四肢自柔矣。汗漏不止，与大汗出同，而从化变病则异。服桂枝、麻黄后，大汗出而大烦渴，是阳陷于里，急当救阴，故用白虎加人参汤。服桂枝、麻黄汤，大汗出遂漏不止，是阳亡于外，急当救阳，故用桂枝加附子汤。要知发汗之剂，用桂枝不当，则阳陷于里者多；用麻黄不当，则阳亡于外者多。因桂枝汤有芍药而无麻黄，故虽汗大出，而元府尚能自闭，多不致亡阳于外耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子细辛汤
  • 当前页：桂枝加附子汤
  • 下一页：芍药甘草附子汤
<<< 返回本书目录
  1. 桂枝加附子汤《伤寒寻源》
  2. 桂枝加附子汤【方剂大全】
  3. 桂枝加附子红花汤【方剂大全】
  4. 桂枝加附子汤证《临证实验录》
  5. 桂枝加附桂汤【方剂大全】
  6. 桂枝加附子汤证《伤寒九十论》
  7. 桂枝加当归汤【方剂大全】
  8. 桂枝加干姜汤【方剂大全】
  9. 桂枝加当归芍药汤【方剂大全】
  10. 桂枝加葛根瓜蒌汤【方剂大全】
  11. 桂枝加当归茯苓汤【方剂大全】
  12. 桂枝加葛根汤《伤寒寻源》
  13. 桂枝加大黄汤证其一《临证实验录》
  14. 桂枝加葛根汤【方剂大全】
  15. 桂枝加大黄汤证其二《临证实验录》
  16. 桂枝加葛根汤证《临证实验录》
  17. 桂枝加大黄汤证《临证实验录》
  18. 桂枝加葛根汤证《伤寒九十论》
  19. 桂枝加大黄汤证《经方实验录》
  20. 桂枝加葛根汤证其二《临证实验录》
  21. 桂枝加大黄汤【方剂大全】
  22. 桂枝加葛根汤证其三《临证实验录》
  23. 桂枝加大黄汤《伤寒寻源》
  24. 桂枝加葛根汤证其一《临证实验录》
  25. 桂枝加大黄汤《伤寒括要》
  26. 桂枝加归芍汤【方剂大全】
  27. 桂枝加川芎防风汤【方剂大全】
  28. 桂枝加桂汤《伤寒寻源》
  29. 桂枝加参汤【方剂大全】
  30. 桂枝加桂汤【方剂大全】
  1. 桂枝加附子汤《删补名医方论》
  2. 桂枝加附子汤《医宗金鉴》
  3. 桂枝加附子汤《医方考》
  4. 桂枝加附子汤《备急千金要方》
  5. 桂枝加附子汤《伤寒寻源》
  6. 桂枝加附子汤《圆运动的古中医学》
  7. 桂枝加附子汤《退思集类方歌注》
  8. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  9. 桂枝加附子汤《伤寒括要》
  10. 桂枝加大黄汤证其一《临证实验录》
  11. 桂枝加附子汤方《伤寒杂病论》
  12. 桂枝加大黄汤证其二《临证实验录》
  13. 桂枝加附子汤方《医宗金鉴》
  14. 桂枝加大黄汤证《临证实验录》
  15. 桂枝加附子汤方《伤寒论》
  16. 桂枝加大黄汤证《经方实验录》
  17. 桂枝加附子汤证《临证实验录》
  18. 桂枝加大黄汤方《伤寒论》
  19. 桂枝加附子汤证《伤寒九十论》
  20. 桂枝加大黄汤方《删补名医方论》
  21. 桂枝加附子证《医学摘粹》
  22. 桂枝加大黄汤方《医宗金鉴》
  23. 桂枝加葛根汤《圆运动的古中医学》
  24. 桂枝加大黄汤方《伤寒杂病论》
  25. 桂枝加葛根汤《妇人大全良方》
  26. 桂枝加大黄汤《伤寒括要》
  27. 桂枝加葛根汤《伤寒寻源》
  28. 桂枝加大黄汤《医方论》
  29. 桂枝加葛根汤《退思集类方歌注》
  30. 桂枝加大黄汤《时方妙用》
  31. 桂枝加葛根汤《时方妙用》


芍药甘草附子汤_《删补名医方论》_中医方言_【岐黄之术】

芍药甘草附子汤

芍药甘草附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

发汗病解，反恶寒者，虚故也，此方主之。

芍药（三两） 甘草（炙，二两） 附子（炮去皮，破八片，一枚）

上三味，以水五升，煮取一升五合，去滓，分温服。

【集注】柯琴曰∶发汗病解而反恶寒，比未汗时更甚，其阳虚可知矣。夫太阳、少阴为表里，太阳之病，本由少阴之虚，不能藏精而为阳之守也。今恶寒反见于发汗病解后，是寒邪已从汗解，太阳阳虚不能卫外而为阴之使也，则阳亡之兆已见于此。若无以桂枝汤攻表，非以扶阳反以亡阳也。故以芍药收少阴之精气，甘草缓阴邪之上行，附子补坎宫之少火，但使肾中元阳得位，在表之虚阳恶寒自解耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加附子汤
  • 当前页：芍药甘草附子汤
  • 下一页：桂枝甘草汤
<<< 返回本书目录
  1. 芍药甘草附子汤《伤寒寻源》
  2. 芍药甘草附子汤【方剂大全】
  3. 芍药地黄汤【方剂大全】
  4. 芍药甘草附子汤证《临证实验录》
  5. 芍药补气汤【方剂大全】
  6. 芍药甘草附子汤证《临证实验录》
  7. 芍药檗皮丸【方剂大全】
  8. 芍药甘草汤《伤寒寻源》
  9. 芍药柏皮丸【方剂大全】
  10. 芍药甘草汤【方剂大全】
  11. 芍药（白赤）《本草择要纲目》
  12. 芍药甘草汤证《经方实验录》
  13. 芍药《本草纲目》图文版
  14. 芍药甘草汤证《临证实验录》
  15. 芍药《证类本草》
  16. 芍药甘草汤证《临证实验录》
  17. 芍药《长沙药解》
  18. 芍药甘草汤证《临证实验录》
  19. 芍药《药征》
  20. 芍药甘草汤证其二《临证实验录》
  21. 芍药《药笼小品》
  22. 芍药甘草汤证其一《临证实验录》
  23. 芍药《药鉴》
  24. 芍药花【中药大全】
  25. 芍药《神农本草经百种录》
  26. 芍药黄连汤【方剂大全】
  27. 芍药《侣山堂类辩》
  28. 芍药黄芪酒【方剂大全】
  29. 芍药《雷公炮炙论》
  30. 芍药黄耆汤【方剂大全】
  1. 芍药甘草附子汤《删补名医方论》
  2. 芍药甘草附子汤《医宗金鉴》
  3. 芍药甘草附子汤《伤寒寻源》
  4. 芍药甘草附子汤《圆运动的古中医学》
  5. 芍药甘草附子汤《退思集类方歌注》
  6. 芍药附子甘草汤《伤寒括要》
  7. 芍药甘草附子汤方《伤寒杂病论》
  8. 芍药大黄证九　太阴十《伤寒悬解》
  9. 芍药甘草附子汤方《医宗金鉴》
  10. 芍药柏皮丸《儒门事亲》
  11. 芍药甘草附子汤方《伤寒论》
  12. 芍药（白赤）《本草择要纲目》
  13. 芍药甘草附子汤证《临证实验录》
  14. 芍药《本草图经》
  15. 芍药甘草附子汤证《临证实验录》
  16. 芍药《本草乘雅半偈》
  17. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  18. 芍药《药征》
  19. 芍药甘草汤《医学心悟》
  20. 芍药《药鉴》
  21. 芍药甘草汤《伤寒寻源》
  22. 芍药《侣山堂类辩》
  23. 芍药甘草汤《退思集类方歌注》
  24. 芍药《本草撮要》
  25. 芍药甘草汤《医方论》
  26. 芍药《名医别录》
  27. 芍药甘草汤《伤寒括要》
  28. 芍药《增广和剂局方药性总论》
  29. 芍药甘草汤方《伤寒杂病论》
  30. 芍药《本草经解》
  31. 芍药甘草汤方《医宗金鉴》


桂枝甘草汤_《删补名医方论》_中医方言_【岐黄之术】

桂枝甘草汤

桂枝甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治发汗过多，其人叉手自冒心，心下悸，欲得按者。

桂枝（四两） 甘草（炙，二两）

上二味，水三升，煮取一升，顿服。

【集注】柯琴曰∶汗出多，则心液虚，中气馁，故悸。叉手自冒，则外有所卫，得按则内有所根据，如此不堪之状，望之而知其虚矣。桂枝本营分药，得麻黄，则令营气外发而为汗，从辛也；得芍药，则收敛营气而止汗，从酸也；得甘草，则补中气而养血，从甘也。故此方以桂枝为君，独任甘草为佐，以补阳气生心液。甘温相得，斯气血和而悸自平。不须附子者，以汗虽多而未至于阳亡。不须芍药者，以汗已止而嫌其阴敛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草附子汤
  • 当前页：桂枝甘草汤
  • 下一页：桂枝加芍药加大黄汤
<<< 返回本书目录
  1. 桂枝甘草汤《伤寒寻源》
  2. 桂枝甘草汤【方剂大全】
  3. 桂枝甘草龙骨牡蛎汤【方剂大全】
  4. 桂枝甘草汤证《临证实验录》
  5. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  6. 桂枝葛根汤【方剂大全】
  7. 桂枝附子汤去桂加术解《研经言》
  8. 桂枝瓜蒌首乌汤【方剂大全】
  9. 桂枝附子汤去桂加白术汤【方剂大全】
  10. 桂枝归苓汤【方剂大全】
  11. 桂枝附子汤【方剂大全】
  12. 桂枝合白虎汤【方剂大全】
  13. 桂枝附子汤《伤寒寻源》
  14. 桂枝合补血汤【方剂大全】
  15. 桂枝附子去桂加白术汤《伤寒寻源》
  16. 桂枝和营汤【方剂大全】
  17. 桂枝茯苓丸证《临证实验录》
  18. 桂枝红花汤【方剂大全】
  19. 桂枝茯苓丸【方剂大全】
  20. 桂枝黄耆白薇款冬花散【方剂大全】
  21. 桂枝茯苓汤【方剂大全】
  22. 桂枝黄耆鳖甲汤【方剂大全】
  23. 桂枝茯苓人参汤【方剂大全】
  24. 桂枝黄耆汤【方剂大全】
  25. 桂枝茯苓当归汤【方剂大全】
  26. 桂枝黄芩汤【方剂大全】
  27. 桂枝防风汤【方剂大全】
  28. 桂枝黄土汤【方剂大全】
  29. 桂枝二越婢一汤证《临证实验录》
  30. 桂枝藿香汤【方剂大全】
  1. 桂枝甘草汤《删补名医方论》
  2. 桂枝甘草汤《医宗金鉴》
  3. 桂枝甘草汤《医学心悟》
  4. 桂枝甘草汤《圆运动的古中医学》
  5. 桂枝甘草汤《伤寒寻源》
  6. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  7. 桂枝甘草汤《伤寒括要》
  8. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  9. 桂枝甘草汤方《伤寒杂病论》
  10. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  11. 桂枝甘草汤方《医宗金鉴》
  12. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  13. 桂枝甘草汤方《伤寒论》
  14. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  15. 桂枝甘草汤证《临证实验录》
  16. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  17. 桂枝甘草证六　太阳九十七《伤寒悬解》
  18. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  19. 桂枝葛根汤葛根《伤寒括要》
  20. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  21. 桂枝葛根证四　阳明十六《伤寒悬解》
  22. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  23. 桂枝红花汤《妇人大全良方》
  24. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  25. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  26. 桂枝附子汤去桂加术解《研经言》
  27. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  28. 桂枝附子汤方《伤寒论》
  29. 桂枝黄鳖甲汤《退思集类方歌注》
  30. 桂枝附子汤方《医宗金鉴》
  31. 桂枝黄芩汤《三因极一病证方论》


桂枝加芍药加大黄汤_《删补名医方论》_中医方言_【岐黄之术】

桂枝加芍药加大黄汤

桂枝加芍药加大黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

本太阳病，医反下之，因而腹满时痛者，属太阴也，桂枝加芍药汤主之。大实痛者，桂枝加大黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草汤
  • 当前页：桂枝加芍药加大黄汤
  • 下一页：桂枝加芍药汤方
<<< 返回本书目录
  1. 桂枝加芍药防风防己汤【方剂大全】
  2. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  3. 桂枝加人参附子汤【方剂大全】
  4. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  5. 桂枝加耆术汤【方剂大全】
  6. 桂枝加芍药生姜人参新加汤解《研经言》
  7. 桂枝加浓朴杏子汤证《伤寒九十论》
  8. 桂枝加芍药汤《伤寒寻源》
  9. 桂枝加浓朴杏仁汤《伤寒寻源》
  10. 桂枝加芍药汤【方剂大全】
  11. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  12. 桂枝加芍药汤证《临证实验录》
  13. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  14. 桂枝加味汤【方剂大全】
  15. 桂枝加龙骨牡蛎汤证《临证实验录》
  16. 桂枝加知母石膏升麻汤【方剂大全】
  17. 桂枝加龙骨牡蛎汤证《经方实验录》
  18. 桂枝姜附阿胶汤【方剂大全】
  19. 桂枝加龙骨牡蛎汤【方剂大全】
  20. 桂枝姜附汤【方剂大全】
  21. 桂枝加黄耆知母石膏汤【方剂大全】
  22. 桂枝姜苓阿胶汤【方剂大全】
  23. 桂枝加黄耆汤【方剂大全】
  24. 桂枝姜苓牡蛎汤【方剂大全】
  25. 桂枝加厚朴杏子汤证《临证实验录》
  26. 桂枝姜苓汤【方剂大全】
  27. 桂枝加厚朴杏子汤【方剂大全】
  28. 桂枝姜砂汤【方剂大全】
  29. 桂枝加桂汤证《临证实验录》
  30. 桂枝解《医学衷中参西录》
  1. 桂枝加芍药加大黄汤《删补名医方论》
  2. 桂枝加芍药加大黄汤《医宗金鉴》
  3. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  4. 桂枝加浓朴杏子汤证《伤寒九十论》
  5. 桂枝加芍药生姜人参新加汤《伤寒括要》
  6. 桂枝加浓朴杏仁汤《伤寒括要》
  7. 桂枝加芍药生姜人参新加汤方《伤寒论》
  8. 桂枝加浓朴杏仁汤《退思集类方歌注》
  9. 桂枝加芍药生姜人参新加汤解《研经言》
  10. 桂枝加浓朴杏仁汤《伤寒寻源》
  11. 桂枝加芍药汤《圆运动的古中医学》
  12. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  13. 桂枝加芍药汤《医宗金鉴》
  14. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  15. 桂枝加芍药汤《医方考》
  16. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  17. 桂枝加芍药汤《伤寒寻源》
  18. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  19. 桂枝加芍药汤《退思集类方歌注》
  20. 桂枝加龙骨牡蛎汤证《临证实验录》
  21. 桂枝加芍药汤《时方妙用》
  22. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  23. 桂枝加芍药汤《伤寒括要》
  24. 桂枝加黄五两汤《三因极一病证方论》
  25. 桂枝加芍药汤方《伤寒杂病论》
  26. 桂枝加黄汤《退思集类方歌注》
  27. 桂枝加芍药汤方《医宗金鉴》
  28. 桂枝加黄汤《医方考》
  29. 桂枝加芍药汤方《删补名医方论》
  30. 桂枝加黄耆汤方《医宗金鉴》
  31. 桂枝加芍药汤方《伤寒论》


桂枝加芍药汤方_《删补名医方论》_中医方言_【岐黄之术】

桂枝加芍药汤方

桂枝加芍药汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于桂枝汤方内，更加芍药三两，随前共六两，余根据桂枝汤法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加芍药加大黄汤
  • 当前页：桂枝加芍药汤方
  • 下一页：桂枝加大黄汤方
<<< 返回本书目录
  1. 桂枝加芍药汤【方剂大全】
  2. 桂枝加芍药汤证《临证实验录》
  3. 桂枝加芍药汤《伤寒寻源》
  4. 桂枝加味汤【方剂大全】
  5. 桂枝加芍药生姜人参新加汤解《研经言》
  6. 桂枝加知母石膏升麻汤【方剂大全】
  7. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  8. 桂枝姜附阿胶汤【方剂大全】
  9. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  10. 桂枝姜附汤【方剂大全】
  11. 桂枝加芍药防风防己汤【方剂大全】
  12. 桂枝姜苓阿胶汤【方剂大全】
  13. 桂枝加人参附子汤【方剂大全】
  14. 桂枝姜苓牡蛎汤【方剂大全】
  15. 桂枝加耆术汤【方剂大全】
  16. 桂枝姜苓汤【方剂大全】
  17. 桂枝加浓朴杏子汤证《伤寒九十论》
  18. 桂枝姜砂汤【方剂大全】
  19. 桂枝加浓朴杏仁汤《伤寒寻源》
  20. 桂枝解《医学衷中参西录》
  21. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  22. 桂枝解毒汤【方剂大全】
  23. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  24. 桂枝解肌汤【方剂大全】
  25. 桂枝加龙骨牡蛎汤证《临证实验录》
  26. 桂枝酒【方剂大全】
  27. 桂枝加龙骨牡蛎汤证《经方实验录》
  28. 桂枝橘皮汤【方剂大全】
  29. 桂枝加龙骨牡蛎汤【方剂大全】
  30. 桂枝栝楼干葛汤【方剂大全】
  1. 桂枝加芍药汤方《删补名医方论》
  2. 桂枝加芍药汤方《医宗金鉴》
  3. 桂枝加芍药汤方《伤寒论》
  4. 桂枝加芍药汤方《伤寒杂病论》
  5. 桂枝加芍药汤证《临证实验录》
  6. 桂枝加芍药汤《伤寒括要》
  7. 桂枝解《医学衷中参西录》
  8. 桂枝加芍药汤《时方妙用》
  9. 桂枝解表茶《茶饮保健》
  10. 桂枝加芍药汤《退思集类方歌注》
  11. 桂枝解毒汤《冯氏锦囊秘录》
  12. 桂枝加芍药汤《伤寒寻源》
  13. 桂枝酒《备急千金要方》
  14. 桂枝加芍药汤《医方考》
  15. 桂枝救逆汤方《医宗金鉴》
  16. 桂枝加芍药汤《医宗金鉴》
  17. 桂枝栝蒌根汤《三因极一病证方论》
  18. 桂枝加芍药汤《圆运动的古中医学》
  19. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  20. 桂枝加芍药生姜人参新加汤解《研经言》
  21. 桂枝龙骨牡蛎汤《金匮悬解》
  22. 桂枝加芍药生姜人参新加汤方《伤寒论》
  23. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  24. 桂枝加芍药生姜人参新加汤《伤寒括要》
  25. 桂枝麻黄各半汤《圆运动的古中医学》
  26. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  27. 桂枝麻黄各半汤《医宗金鉴》
  28. 桂枝加芍药加大黄汤《删补名医方论》
  29. 桂枝麻黄各半汤《删补名医方论》
  30. 桂枝加芍药加大黄汤《医宗金鉴》
  31. 桂枝麻黄各半汤《冯氏锦囊秘录》


桂枝加大黄汤方_《删补名医方论》_中医方言_【岐黄之术】

桂枝加大黄汤方

桂枝加大黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

即桂枝加芍药汤方内，更加大黄一两。

【集注】柯琴曰∶腹满为大阴、阳明俱有之证，然位同而职异。太阴主出，太阴病则腐秽之出不利，故满而时痛；阳明主内，阳明病则腐秽燥而不行，故大实而痛。大实痛是阳明病，不是太阴病。仲景因表证未解，阳邪已陷入于太阴，故倍芍药以益脾调中，而除腹满时痛，此用阴和阳法也。若表邪未解，而阳邪陷入于阳明，则加大黄以润胃通结，而除其大实痛，此双解表里法也。凡妄下必伤胃气，胃气虚则阳邪袭阴，故转属太阴；胃液涸则两阳相搏，故转属阳明。属大阴则腹满时痛而下实，阴道虚也；属阳明则腹满大实而痛，阳道实也。满而时痛，是下利之兆，大实而痛，是燥屎之征。故倍加芍药，小变建中之剂，少加大黄，微示调胃之方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加芍药汤方
  • 当前页：桂枝加大黄汤方
  • 下一页：小建中汤
<<< 返回本书目录
  1. 桂枝加大黄汤【方剂大全】
  2. 桂枝加大黄汤证《经方实验录》
  3. 桂枝加大黄汤《伤寒寻源》
  4. 桂枝加大黄汤证《临证实验录》
  5. 桂枝加大黄汤《伤寒括要》
  6. 桂枝加大黄汤证其二《临证实验录》
  7. 桂枝加川芎防风汤【方剂大全】
  8. 桂枝加大黄汤证其一《临证实验录》
  9. 桂枝加参汤【方剂大全】
  10. 桂枝加当归茯苓汤【方剂大全】
  11. 桂枝藿香汤【方剂大全】
  12. 桂枝加当归芍药汤【方剂大全】
  13. 桂枝黄土汤【方剂大全】
  14. 桂枝加当归汤【方剂大全】
  15. 桂枝黄芩汤【方剂大全】
  16. 桂枝加附桂汤【方剂大全】
  17. 桂枝黄耆汤【方剂大全】
  18. 桂枝加附子红花汤【方剂大全】
  19. 桂枝黄耆鳖甲汤【方剂大全】
  20. 桂枝加附子汤《伤寒寻源》
  21. 桂枝黄耆白薇款冬花散【方剂大全】
  22. 桂枝加附子汤【方剂大全】
  23. 桂枝红花汤【方剂大全】
  24. 桂枝加附子汤证《临证实验录》
  25. 桂枝和营汤【方剂大全】
  26. 桂枝加附子汤证《伤寒九十论》
  27. 桂枝合补血汤【方剂大全】
  28. 桂枝加干姜汤【方剂大全】
  29. 桂枝合白虎汤【方剂大全】
  30. 桂枝加葛根瓜蒌汤【方剂大全】
  1. 桂枝加大黄汤方《删补名医方论》
  2. 桂枝加大黄汤方《医宗金鉴》
  3. 桂枝加大黄汤方《伤寒论》
  4. 桂枝加大黄汤方《伤寒杂病论》
  5. 桂枝加大黄汤证《经方实验录》
  6. 桂枝加大黄汤《伤寒括要》
  7. 桂枝加大黄汤证《临证实验录》
  8. 桂枝加大黄汤《医方论》
  9. 桂枝加大黄汤证其二《临证实验录》
  10. 桂枝加大黄汤《时方妙用》
  11. 桂枝加大黄汤证其一《临证实验录》
  12. 桂枝加大黄汤《退思集类方歌注》
  13. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  14. 桂枝加大黄汤《伤寒寻源》
  15. 桂枝加附子汤《圆运动的古中医学》
  16. 桂枝加大黄汤《医方考》
  17. 桂枝加附子汤《备急千金要方》
  18. 桂枝加大黄汤《医方考》
  19. 桂枝加附子汤《医宗金鉴》
  20. 桂枝加大黄汤《医宗金鉴》
  21. 桂枝加附子汤《删补名医方论》
  22. 桂枝加大黄汤《圆运动的古中医学》
  23. 桂枝加附子汤《医方考》
  24. 桂枝黄汤《备急千金要方》
  25. 桂枝加附子汤《伤寒寻源》
  26. 桂枝黄芩汤《三因极一病证方论》
  27. 桂枝加附子汤《退思集类方歌注》
  28. 桂枝黄鳖甲汤《退思集类方歌注》
  29. 桂枝加附子汤《伤寒括要》
  30. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  31. 桂枝加附子汤方《伤寒杂病论》


小建中汤_《删补名医方论》_中医方言_【岐黄之术】

小建中汤

小建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒表未解，或心悸而烦，或腹中急痛，而脉阳涩阴弦者。

桂枝（三两） 芍药（六两） 生姜（切，三两） 甘草（二两） 胶饴（一斤） 大枣（擘，十二枚）

上六味，以水七升，煮取三升，去滓，内胶饴，更上火消解，日三服，呕家不可用建中汤，以甜故也。

【注】是方也，即桂枝汤倍芍药加胶饴。名曰小建中，谓小小创建中气，以中虽已虚，表尚未和，不敢大补也。故以桂葶汤仍和营卫，倍芍药加胶饴调建中州，而不啜稀粥温服令汗，盖其意重在中虚，而不在伤寒之表也。中虚创建，营卫自和，津液可生，汗出乃解，烦悸可除矣。伤寒浮得脉涩，营卫不足也，沉得脉弦，木入土中也。营卫不足则表虚，木入士中则里急，表虚里急，故亦以此汤主治也。呕家不可用，谓凡病呕者不可用，恐甜助呕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加大黄汤方
  • 当前页：小建中汤
  • 下一页：炙甘草汤
<<< 返回本书目录
  1. 小建中汤《汤头歌诀》
  2. 小建中汤【方剂大全】
  3. 小建中汤《苏沈良方》
  4. 小建中汤证《经方实验录》
  5. 小建中汤《伤寒寻源》
  6. 小建中汤证治本位的意义《圆运动的古中医学》
  7. 小建中合剂【方剂大全】
  8. 小建中汤证治推论的意义《圆运动的古中医学》
  9. 小蓟饮子藕《汤头歌诀》
  10. 小箭草【中药大全】
  11. 小蓟饮子【方剂大全】
  12. 小降气汤【方剂大全】
  13. 小蓟根《本草择要纲目》
  14. 小接骨丹【中药大全】
  15. 小蓟根《本草图经》
  16. 小接筋草【中药大全】
  17. 小蓟（图）【中药大全】
  18. 小结《生物化学与分子生物学》
  19. 小蓟《滇南本草》
  20. 小结《生物化学与分子生物学》
  21. 小剂量外照射的生物效应《核、化学武器损伤》
  22. 小结《生物化学与分子生物学》
  23. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  24. 小结《生物化学与分子生物学》
  25. 小棘苔藓【疾病大全】
  26. 小金丹【方剂大全】
  27. 小棘毛壅病【疾病大全】
  28. 小金发藓【中药大全】
  29. 小火草【中药大全】
  30. 小金狗【中药大全】
  1. 小建中汤《删补名医方论》
  2. 小建中汤《医宗金鉴》
  3. 小建中汤《目经大成》
  4. 小建中汤《备急千金要方》
  5. 小建中汤《医方考》
  6. 小建中汤《备急千金要方》
  7. 小建中汤《仁术便览》
  8. 小建中汤《圆运动的古中医学》
  9. 小建中汤《伤寒寻源》
  10. 小建中汤《圆运动的古中医学》
  11. 小建中汤《退思集类方歌注》
  12. 小建中汤《圆运动的古中医学》
  13. 小建中汤《时方妙用》
  14. 小建中汤《圆运动的古中医学》
  15. 小建中汤《苏沈良方》
  16. 小建中汤《圆运动的古中医学》
  17. 小建中汤《医方论》
  18. 小甲香《海药本草》
  19. 小建中汤《汤头歌诀》
  20. 小夹板《中医名词词典》
  21. 小建中汤《伤寒括要》
  22. 小蓟饮子藕《汤头歌诀》
  23. 小建中汤（加味小建中汤）《三因极一病证方论》
  24. 小蓟饮子《医方论》
  25. 小建中汤方《伤寒杂病论》
  26. 小蓟饮子《医方考》
  27. 小建中汤方《伤寒杂病论》
  28. 小蓟饮子《冯氏锦囊秘录》
  29. 小建中汤方《伤寒杂病论》
  30. 小蓟散《重订囊秘喉书》
  31. 小建中汤方《伤寒杂病论》


炙甘草汤_《删补名医方论》_中医方言_【岐黄之术】

炙甘草汤

炙甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒脉结代，心动悸者。又治肺痿，咳吐多，心中温温液液者。

甘草（炙，四两） 生姜（切，三两） 桂枝（三两） 麦门冬（半升） 麻子仁（半升）大枣（擘，十二枚） 人参（一两） 阿胶（二两） 生地黄（一斤）

上九味，以清酒七升，水八升，先煮八味，取三升，去滓，内胶，烊消尽，服一升，日三服。

【集注】柯琴曰∶仲景于脉弱阴弱者，用芍药以益阴，阳虚者，用桂枝以通阳，甚则加人参以生脉，未有用地黄、麦冬者。岂以伤寒之法义重扶阳乎？抑阴无骤补之法欤？此以心虚脉结代，用生地黄为君，麦冬为臣，峻补真阴，开后学滋阴之路也。地黄、麦冬，味虽甘而气则寒，非发陈、蕃莠之品，必得人参、桂枝以通阳脉，生姜、大枣以和卫营，阿胶补血，酸枣安神，甘草之缓，不使速下，清酒之猛，捷于上行，内外调和，悸可宁而脉可复矣。酒七升水八升，只取三升者，久煎之则气不峻，此虚家用酒之法。且知地黄、麦冬得酒最良。此证当用酸枣仁，肺痿用麻子仁可也。如无真阿胶，以龟版胶代之。

桂枝 人参、葛根 黄芩 黄连二汤合论∶太阳外证未解，而数下之，遂协热而利，利下不止，表里不解，脉微弱，心不痞硬者，桂枝 人参汤主之。桂枝证，医反下之，利遂不止，其脉促喘而汗出者，葛根 黄连 黄芩汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤
  • 当前页：炙甘草汤
  • 下一页：枝枝人参汤
<<< 返回本书目录
  1. 炙甘草汤《汤头歌诀》
  2. 炙甘草汤【方剂大全】
  3. 炙甘草汤《伤寒寻源》
  4. 炙甘草汤类《退思集类方歌注》
  5. 炙甘草【中药大全】
  6. 炙甘草汤证《经方实验录》
  7. 炙粉草膏【方剂大全】
  8. 炙甘草汤证《临证实验录》
  9. 质正《冷庐医话》
  10. 炙甘草汤证治本位的意义《圆运动的古中医学》
  11. 质疑篇《张聿青医案》
  12. 炙甘草汤证治推论的意义《圆运动的古中医学》
  13. 质量保证与质量控制的定义与概念《临床基础检验学》
  14. 炙肝散【方剂大全】
  15. 质汗《本草纲目》完整版
  16. 炙骨蒸法图《外台秘要》
  17. 质反应单向配对序结贯试验边界系数表《预防医学》
  18. 炙黑豆《保健药膳》
  19. 制钟乳粉法《古今医统大全》
  20. 炙红芪【中药大全】
  21. 制针法歌《医宗金鉴》
  22. 炙黄芪【中药大全】
  23. 制针法歌《刺灸心法要诀》
  24. 炙香港脚穴名《外台秘要》
  25. 制针法《重楼玉钥》
  26. 炙皂散【方剂大全】
  27. 制造资水火《冯氏锦囊秘录》
  28. 治（恶核）恶肉恶脉诸方《小品方》
  29. 制造资水火《本草蒙筌》
  30. 治KT病似疽诸方《小品方》
  1. 炙甘草汤《删补名医方论》
  2. 炙甘草汤《医宗金鉴》
  3. 炙甘草汤《医方考》
  4. 炙甘草汤《圆运动的古中医学》
  5. 炙甘草汤《伤寒寻源》
  6. 炙甘草（补）《本草分经》
  7. 炙甘草汤《时方妙用》
  8. 炙甘草《本草害利》
  9. 炙甘草汤《医方论》
  10. 炙齿证穴道《医学集成》
  11. 炙甘草汤《汤头歌诀》
  12. 炙煿（bó搏）《中医词典》
  13. 炙甘草汤《伤寒括要》
  14. 炙煿《中医名词词典》
  15. 炙甘草汤方《伤寒杂病论》
  16. 炙便血穴道《医学集成》
  17. 炙甘草汤方《伤寒杂病论》
  18. 炙《中医词典》
  19. 炙甘草汤方《医宗金鉴》
  20. 炙《中医名词词典》
  21. 炙甘草汤方《伤寒论》
  22. 质子泵阻断药的安全性和有效性《医院药学》
  23. 炙甘草汤类《退思集类方歌注》
  24. 质正《冷庐医话》
  25. 炙甘草汤诗《医学实在易》
  26. 质疑篇《张聿青医案》
  27. 炙甘草汤证《临证实验录》
  28. 质量保证与质量控制的定义与概念《临床基础检验学》
  29. 炙甘草汤证其二《经方实验录》
  30. 质粒载体《生物化学与分子生物学》
  31. 炙甘草汤证其三《经方实验录》


枝枝人参汤_《删补名医方论》_中医方言_【岐黄之术】

枝枝人参汤

枝枝人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（四两） 甘草（四两） 人参（三两） 白术（三两） 干姜（三两）

水九升，先煮四味，取五升，内桂更煮三升，日再服，夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草汤
  • 当前页：枝枝人参汤
  • 下一页：葛根黄芩黄连汤
<<< 返回本书目录
  1. 枝儿条【中药大全】
  2. 知柏地黄汤【方剂大全】
  3. 芝麻粥【方剂大全】
  4. 知柏地黄汤证《临证实验录》
  5. 芝麻壳【中药大全】
  6. 知柏地黄丸【方剂大全】
  7. 芝麻菜【中药大全】
  8. 知柏地黄丸加减【方剂大全】
  9. 芝麻菜《滇南本草》
  10. 知柏四物汤【方剂大全】
  11. 芝麻白糖糊【方剂大全】
  12. 知柏天地煎【方剂大全】
  13. 芝麻(又名胡麻、脂麻)《服食导饵》
  14. 知病必先知症论《医学源流论》
  15. 芝麻《食物疗法》
  16. 知方地《黄帝内经太素》
  17. 芝《本草纲目》图文版
  18. 知防《理虚元鉴》
  19. 芝《本草纲目》完整版
  20. 知非子序《医林改错》
  21. 支柱蓼【中药大全】
  22. 知风草【中药大全】
  23. 支正穴【上肢外侧穴位】
  24. 知古今《黄帝内经太素》
  25. 支原体尿路感染【疾病大全】
  26. 知官能《黄帝内经太素》
  27. 支原体感染【疾病大全】
  28. 知觉消失【疾病症状】
  29. 支原体肺炎【疾病大全】
  30. 知觉障碍disorders of perception《神经精神疾病诊断学》
  1. 枝枝人参汤《删补名医方论》
  2. 芝麻粥《食物疗法》
  3. 枝子《本草经集注》
  4. 芝麻菜《滇南本草》
  5. 知柏八味丸《医方论》
  6. 芝麻（又名胡麻、脂麻）《服食导饵》
  7. 知柏茶《茶饮保健》
  8. 芝麻《得配本草》
  9. 知柏地黄汤证《临证实验录》
  10. 芝麻《食物疗法》
  11. 知病必先知症论《医学源流论》
  12. 芝麻《老年食养食疗》
  13. 知聪《中医词典》
  14. 芝麻《玉楸药解》
  15. 知方地《黄帝内经太素》
  16. 芝麻《雷公炮制药性解》
  17. 知防《理虚元鉴》
  18. 芝《本草纲目》
  19. 知非子序《医林改错》
  20. 汁沫《中医词典》
  21. 知古今《黄帝内经太素》
  22. 汁《中医词典》
  23. 知官能《黄帝内经太素》
  24. 卮子《神农本草经》
  25. 知觉障碍《神经精神疾病诊断学》
  26. 支正《针灸学》
  27. 知节《理虚元鉴》
  28. 支正《子午流注说难》
  29. 知母《神农本草经》
  30. 支正《中医词典》
  31. 知母《本草纲目》


葛根黄芩黄连汤_《删补名医方论》_中医方言_【岐黄之术】

葛根黄芩黄连汤

葛根黄芩黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根（半斤） 黄连（三两） 黄芩（三两） 甘草（炙，二两）

水八升，先煮葛根，减二升；内诸药，煮二升，分温再服。

【集注】柯琴曰∶外热不除，是表不解，下利不止，是里不解，病因则同。一以微弱之脉而心下痞硬，是脉不足而证有余；一以脉促而喘，反汗自出，是脉有余而证不足，表里虚实，当从脉而辨证矣。弱脉见于数下后，则痞硬为虚。故用理中之辛甘温补，止利消痞硬，又加桂枝以解表。先煮四味后内桂枝，和中之力饶，而解肌之气锐，是于两解中寓权宜法也。桂枝证脉本缓，误下后而反促，阳气重，可知邪束于表，阳扰于内。故喘而汗出，利遂不止者，是暴注下迫，属于热也。故君气清质轻之葛根，以解肌而止利；佐苦寒清肃之芩连，以止汗而除喘；又加甘草以和中。先煮葛根后内诸药，解肌之力缓，而清中之气锐，又与补中逐邪者殊法矣。又曰∶上条脉证是阳虚，虽协热于外，而里则虚寒；下条脉证是阳盛，虽下利不止，而表里俱实。同一协热利，同是表里不解，而寒热虚实攻补不同。前方理中加桂枝，而冠桂枝于人参之上；后方泻心加葛根，而冠葛根于芩连之首。

不名理中泻心者，总为表未解故耳。补中亦能解表，凉中亦能散表，补中亦能散痞，凉中亦能止利。仲景制两解方，神化如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枝枝人参汤
  • 当前页：葛根黄芩黄连汤
  • 下一页：白虎汤
<<< 返回本书目录
  1. 葛根黄芩黄连汤《汤头歌诀》
  2. 葛根黄芩黄连汤【方剂大全】
  3. 葛根黄连黄芩汤证《经方实验录》
  4. 葛根黄芩黄连汤证《临证实验录》
  5. 葛根黄连黄芩汤《伤寒寻源》
  6. 葛根黄芩黄连汤证《临证实验录》
  7. 葛根化毒汤【方剂大全】
  8. 葛根黄芩黄连汤证其二《临证实验录》
  9. 葛根桂枝汤【方剂大全】
  10. 葛根黄芩黄连汤证其一《临证实验录》
  11. 葛根桂枝人参汤【方剂大全】
  12. 葛根黄芩汤【方剂大全】
  13. 葛根葛花《滇南本草》
  14. 葛根加半夏汤《伤寒寻源》
  15. 葛根粉粥【方剂大全】
  16. 葛根加半夏汤【方剂大全】
  17. 葛根粉粥《保健药膳》
  18. 葛根加牛子汤【方剂大全】
  19. 葛根淡豉汤【方剂大全】
  20. 葛根煎【方剂大全】
  21. 葛根葱白汤【方剂大全】
  22. 葛根姜豉汤【方剂大全】
  23. 葛根葱白石膏汤【方剂大全】
  24. 葛根解表汤【方剂大全】
  25. 葛根柴胡汤【方剂大全】
  26. 葛根解酲汤【方剂大全】
  27. 葛根白术散【方剂大全】
  28. 葛根解毒汤【方剂大全】
  29. 葛根白虎汤【方剂大全】
  30. 葛根解肌汤【方剂大全】
  1. 葛根黄芩黄连汤《删补名医方论》
  2. 葛根黄芩黄连汤《医宗金鉴》
  3. 葛根黄芩黄连汤《医方考》
  4. 葛根黄连汤《备急千金要方》
  5. 葛根黄芩黄连汤《退思集类方歌注》
  6. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  7. 葛根黄芩黄连汤《汤头歌诀》
  8. 葛根黄连黄芩汤证其三《经方实验录》
  9. 葛根黄芩黄连汤《伤寒括要》
  10. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  11. 葛根黄芩黄连汤方《医宗金鉴》
  12. 葛根黄连黄芩汤《医方论》
  13. 葛根黄芩黄连汤方《伤寒论》
  14. 葛根黄连黄芩汤《伤寒寻源》
  15. 葛根黄芩黄连汤证《临证实验录》
  16. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  17. 葛根黄芩黄连汤证《临证实验录》
  18. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  19. 葛根黄芩黄连汤证其二《临证实验录》
  20. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  21. 葛根黄芩黄连汤证其一《临证实验录》
  22. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  23. 葛根黄芩黄连证《医学摘粹》
  24. 葛根葛花《滇南本草》
  25. 葛根加半夏汤《圆运动的古中医学》
  26. 葛根粉粥《食物疗法》
  27. 葛根加半夏汤《伤寒寻源》
  28. 葛根粉粥《保健药膳》
  29. 葛根加半夏汤《退思集类方歌注》
  30. 葛根茶《茶饮保健》
  31. 葛根加半夏汤《伤寒括要》


白虎汤_《删补名医方论》_中医方言_【岐黄之术】

白虎汤

白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明证，汗出渴欲饮水，脉洪大浮滑，不恶寒反恶热。

石膏（碎，绵裹，一斤） 知母（六两） 甘草（二两） 粳米（六合）

上四味，以水一斗，煮米熟汤成，去滓，温服一升，日三服。

【集注】柯琴曰∶阳明邪从热化，故不恶寒而恶热；热蒸外越，故热汗自出；热烁胃中，故渴欲饮水∶邪盛而实，故脉滑，然犹在经，故兼浮也。盖阳明属胃，外主肌肉，虽有大热而未成实，终非苦寒之味所能治也。石膏辛寒，辛能解肌热，寒能胜胃火，寒性沉降，辛能走外，两擅内外之能，故以为君。知母苦润，苦以泻火，润以滋燥，故以为臣。用甘草、粳米调和于中宫，且能土中泻火，作甘稼穑，寒剂得之缓其寒，苦药得之平其苦，使沉降之性，皆得留连于味也。得二味为佐，庶大寒之品无伤损脾胃之虑也。煮汤入胃，输脾归肺，水精四布，大烦大渴可除矣。白虎为西方金神，取以名汤，秋金得令而炎暑自解矣。更加人参以补中益气而生津，协和甘草、粳米之补，承制石膏，知母之寒，泻火而土不伤，乃操万全之术者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根黄芩黄连汤
  • 当前页：白虎汤
  • 下一页：白虎加人参汤
<<< 返回本书目录
  1. 白虎汤《汤头歌诀》
  2. 白虎汤【方剂大全】
  3. 白虎汤《伤寒寻源》
  4. 白虎汤（玉函）《张氏医通》
  5. 白虎散【方剂大全】
  6. 白虎汤方《伤寒明理论》
  7. 白虎去石膏加首乌当归和疟饮【方剂大全】
  8. 白虎汤类《退思集类方歌注》
  9. 白虎青龙汤【方剂大全】
  10. 白虎汤圆通应用法《医法圆通》
  11. 白虎青龙各半汤【方剂大全】
  12. 白虎汤证《经方实验录》
  13. 白虎快斑汤【方剂大全】
  14. 白虎汤证《临证实验录》
  15. 白虎解毒养阴汤【方剂大全】
  16. 白虎丸【方剂大全】
  17. 白虎解毒汤【方剂大全】
  18. 白虎续命汤【方剂大全】
  19. 白虎加栀子汤【方剂大全】
  20. 白虎证-幼幼汇集（下）《古今医统大全》
  21. 白虎加元麦紫苏汤【方剂大全】
  22. 白花菜《本草纲目》完整版
  23. 白虎加元麦汤【方剂大全】
  24. 白花菜【中药大全】
  25. 白虎加元麦青萍汤【方剂大全】
  26. 白花菜根【中药大全】
  27. 白虎加犀角升麻汤【方剂大全】
  28. 白花菜子【中药大全】
  29. 白虎加味汤【方剂大全】
  30. 白花草【中药大全】
  1. 白虎汤《删补名医方论》
  2. 白虎汤《医宗金鉴》
  3. 白虎汤《冯氏锦囊秘录》
  4. 白虎汤《备急千金要方》
  5. 白虎汤《医述》
  6. 白虎汤《圆运动的古中医学》
  7. 白虎汤《三因极一病证方论》
  8. 白虎历节风《中医词典》
  9. 白虎汤《太平惠民和剂局方》
  10. 白虎加人参证《医学摘粹》
  11. 白虎汤《儒门事亲》
  12. 白虎加人参证《医学摘粹》
  13. 白虎汤《医方考》
  14. 白虎加人参以山药代粳米汤《医学衷中参西录》
  15. 白虎汤《仁术便览》
  16. 白虎加人参汤证三条《伤寒贯珠集》
  17. 白虎汤《仁术便览》
  18. 白虎加人参汤证《伤寒九十论》
  19. 白虎汤《伤寒寻源》
  20. 白虎加人参汤证《临证实验录》
  21. 白虎汤《退思集类方歌注》
  22. 白虎加人参汤证《临证实验录》
  23. 白虎汤《时方妙用》
  24. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  25. 白虎汤《时方妙用》
  26. 白虎加人参汤方《伤寒论》
  27. 白虎汤《医方论》
  28. 白虎加人参汤方《医宗金鉴》
  29. 白虎汤《汤头歌诀》
  30. 白虎加人参汤方《医宗金鉴》
  31. 白虎汤《伤寒括要》


白虎加人参汤_《删补名医方论》_中医方言_【岐黄之术】

白虎加人参汤

白虎加人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳中热，汗出恶寒，身热而渴者， 是也。

石膏（一斤） 知母（六两） 甘草（二两） 粳米（六合） 人参（三两）

上五味，以水如前煮服法。

【集注】赵良曰∶汗出恶寒，身热而不渴者，中风也。汗出恶寒，身热而渴者，中也。其证相似，独以渴不渴为辨。然伤寒、中风，皆有背微恶寒与时时恶风而渴者，亦以白虎人参汤治之。盖为火烁肺金，肺主气者也。肺伤则卫气虚，卫虚则表不足，由是汗出身热恶寒。《内经》曰∶斛移热于肺，传为膈消。膈消则渴，皆相火伤肺所致，可知其要在救肺也。石膏能治三焦火热，功多于清肺，退肺中之火，故用为君。知母亦就肺中泻心火，滋水之源，人参生津益所伤之气而为臣。粳米、甘草补土以资金为佐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤
  • 当前页：白虎加人参汤
  • 下一页：猪苓汤
<<< 返回本书目录
  1. 白虎加人参汤《伤寒寻源》
  2. 白虎加人参汤【方剂大全】
  3. 白虎加青萍地黄汤【方剂大全】
  4. 白虎加人参汤证《临证实验录》
  5. 白虎加桂枝汤证《经方实验录》
  6. 白虎加人参汤证《临证实验录》
  7. 白虎加桂枝汤【方剂大全】
  8. 白虎加人参汤证《伤寒九十论》
  9. 白虎加葛根方【方剂大全】
  10. 白虎加人参以山药代粳米汤《医学衷中参西录》
  11. 白虎加苍术汤【方剂大全】
  12. 白虎加人参以山药代粳米汤【方剂大全】
  13. 白虎加参汤【方剂大全】
  14. 白虎加人参竹叶汤【方剂大全】
  15. 白虎加白芷汤【方剂大全】
  16. 白虎加味汤【方剂大全】
  17. 白虎化斑汤【方剂大全】
  18. 白虎加犀角升麻汤【方剂大全】
  19. 白虎合六一散【方剂大全】
  20. 白虎加元麦青萍汤【方剂大全】
  21. 白虎合解毒汤【方剂大全】
  22. 白虎加元麦汤【方剂大全】
  23. 白虎桂枝柴胡汤【方剂大全】
  24. 白虎加元麦紫苏汤【方剂大全】
  25. 白虎骨酒【方剂大全】
  26. 白虎加栀子汤【方剂大全】
  27. 白虎葛根汤【方剂大全】
  28. 白虎解毒汤【方剂大全】
  29. 白虎膏【方剂大全】
  30. 白虎解毒养阴汤【方剂大全】
  1. 白虎加人参汤《删补名医方论》
  2. 白虎加人参汤《医宗金鉴》
  3. 白虎加人参汤《伤寒寻源》
  4. 白虎加人参汤《圆运动的古中医学》
  5. 白虎加人参汤《退思集类方歌注》
  6. 白虎加人参汤《圆运动的古中医学》
  7. 白虎加人参汤《伤寒括要》
  8. 白虎加人参汤《圆运动的古中医学》
  9. 白虎加人参汤方《伤寒杂病论》
  10. 白虎加人参汤《圆运动的古中医学》
  11. 白虎加人参汤方《伤寒杂病论》
  12. 白虎加黄连阿胶汤方《伤寒杂病论》
  13. 白虎加人参汤方《伤寒杂病论》
  14. 白虎加桂枝汤证《经方实验录》
  15. 白虎加人参汤方《伤寒杂病论》
  16. 白虎加桂枝汤方《医宗金鉴》
  17. 白虎加人参汤方《医宗金鉴》
  18. 白虎加桂枝汤方《伤寒杂病论》
  19. 白虎加人参汤方《医宗金鉴》
  20. 白虎加桂枝汤《退思集类方歌注》
  21. 白虎加人参汤方《医宗金鉴》
  22. 白虎加桂枝汤《金匮悬解》
  23. 白虎加人参汤方《医宗金鉴》
  24. 白虎加桂枝汤《圆运动的古中医学》
  25. 白虎加人参汤方《医宗金鉴》
  26. 白虎加桂枝人参汤方《伤寒杂病论》
  27. 白虎加人参汤方《伤寒论》
  28. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  29. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  30. 白虎加桂汤《三因极一病证方论》
  31. 白虎加人参汤证《临证实验录》


猪苓汤_《删补名医方论》_中医方言_【岐黄之术】

猪苓汤

猪苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明病，脉浮发热，渴欲饮水；少阴病下利六七日，咳而呕渴，心烦不得眠者。

猪苓（去皮） 茯苓 阿胶 滑石 泽泻（各一两）

上五味，以水四升，先煮四味，取二升，去滓；内下阿胶，烊消，温服七合，日三服。

【集注】赵羽皇曰∶仲景制猪苓一汤，以行阳明、少阴二经水热。然其旨全在益阴，不专利水。盖伤寒表虚最忌亡阳，而里热又患亡阴。亡阴者，亡肾中之阴与胃家之津液也。

故阴虚之人，不但大便不可轻动，即小水亦忌下通。盖阴虚过于渗利，则津液反致耗竭。

方中阿胶质膏养阴而滋燥，滑石性滑去热而利水，佐以二苓之渗泻，既疏浊热而不留其瘀壅，亦润真阴而不苦其枯燥，是利水而不伤阴之善剂也。故太阳利水用五苓者，以太阳职司寒水，故加桂以温之，是暖肾以行水也。阳明、少阴之用猪苓，以二经两关津液，特用阿胶、滑石以润之，是滋养无形以行有形也。利水虽同，寒温迥别，惟明者知之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加人参汤
  • 当前页：猪苓汤
  • 下一页：五苓散
<<< 返回本书目录
  1. 猪苓汤《伤寒寻源》
  2. 猪苓汤【方剂大全】
  3. 猪苓散【方剂大全】
  4. 猪苓汤证《临证实验录》
  5. 猪苓【中药大全】
  6. 猪笼草【中药大全】
  7. 猪苓《本草纲目》图文版
  8. 猪毛《本草纲目》完整版
  9. 猪苓《证类本草》
  10. 猪毛【中药大全】
  11. 猪苓《长沙药解》
  12. 猪毛菜【中药大全】
  13. 猪苓《药征》
  14. 猪毛参【中药大全】
  15. 猪苓《药笼小品》
  16. 猪毛草【中药大全】
  17. 猪苓《药鉴》
  18. 猪毛蕨【中药大全】
  19. 猪苓《雷公炮炙论》
  20. 猪毛七【中药大全】
  21. 猪苓《本草择要纲目》
  22. 猪毛针【中药大全】
  23. 猪苓《本草新编》
  24. 猪母柴根【中药大全】
  25. 猪苓《本草图经》
  26. 猪脑《本草纲目》完整版
  27. 猪苓《本草思辨录》
  28. 猪脑【中药大全】
  29. 猪苓《本草经解》
  30. 猪啮人方《外台秘要》
  1. 猪苓汤《删补名医方论》
  2. 猪苓汤《医宗金鉴》
  3. 猪苓汤《医述》
  4. 猪苓汤《圆运动的古中医学》
  5. 猪苓汤《妇人大全良方》
  6. 猪苓汤《圆运动的古中医学》
  7. 猪苓汤《医方考》
  8. 猪苓散方《医宗金鉴》
  9. 猪苓汤《伤寒寻源》
  10. 猪苓散《三因极一病证方论》
  11. 猪苓汤《退思集类方歌注》
  12. 猪苓散《妇人大全良方》
  13. 猪苓汤《时方妙用》
  14. 猪苓散《备急千金要方》
  15. 猪苓汤《医方论》
  16. 猪苓散《备急千金要方》
  17. 猪苓汤《伤寒括要》
  18. 猪苓散《金匮悬解》
  19. 猪苓汤方《伤寒杂病论》
  20. 猪苓加人参汤方《伤寒杂病论》
  21. 猪苓汤方《伤寒杂病论》
  22. 猪苓加黄连牡丹汤方《伤寒杂病论》
  23. 猪苓汤方《医宗金鉴》
  24. 猪苓《本草图经》
  25. 猪苓汤方《医宗金鉴》
  26. 猪苓《本草乘雅半偈》
  27. 猪苓汤方《伤寒论》
  28. 猪苓《药征》
  29. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  30. 猪苓《珍珠囊补遗药性赋》
  31. 猪苓汤证《临证实验录》


五苓散_《删补名医方论》_中医方言_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶茵陈五苓散） 治脉浮小便不利，热微消渴者。发汗已，脉浮数烦渴者。中风 发热，六七日不解，而烦，有表里证，渴欲饮水，水入则吐者。

茯苓（十八铢） 猪苓（十八铢） 白术（十八株） 泽泻（一两） 桂（半两）

上五味为散，以白饮和服方寸匕，日三服，多服暖水，汗出愈。

【注】是方也，乃太阳邪热入腑，水气不化，膀胱表里药也。一治水逆，水入则吐；一治消渴，水入则消。夫膀胱者，津液之府，气化则能出矣。邪热入之，若水盛则水壅不化而水蓄于上，膀胱之气化不行，致小便不利也。若热盛则水为热耗，而水消于上，膀胱之津液告竭，致小便不利也。水入吐者，是水盛于热也；水入消者，是热盛于水也。二证皆小便不利，故均得而主之。然小便利者不可用，恐重伤津液也。由此可知五苓散非治水热之专剂，乃治水热小便不利之主方也。君泽泻之咸寒，咸走水府，寒胜热邪。佐二苓之淡渗，通调水道，下输膀胱，并泻水热也。用白术之燥湿，健脾助土，为之堤防以制水也。用桂之辛温，宣通阳气，蒸化三焦以行水也。泽泻得二苓下降，利水之功倍，小便利而水不蓄矣。白术须桂上升，通阳之效捷，气腾津化渴自止也。若发热表不解，以桂易桂枝，服后多服暖水，令汗出愈。是此方不止治停水小便不利之里，而犹解停水发热之表也。加人参名春泽汤，其意专在助气化以生津。加茵陈名茵陈五苓散，治湿热发黄，表里不实，小便不利者，无不克也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓汤
  • 当前页：五苓散
  • 下一页：桂枝汤去芍药加茯苓白术汤
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《删补名医方论》
  2. 五苓散《内外伤辨》
  3. 五苓散《冯氏锦囊秘录》
  4. 五苓散《备急千金要方》
  5. 五苓散《冯氏锦囊秘录》
  6. 五苓散《备急千金要方》
  7. 五苓散《冯氏锦囊秘录》
  8. 五苓散《备急千金要方》
  9. 五苓散《冯氏锦囊秘录》
  10. 五苓散《圆运动的古中医学》
  11. 五苓散《医述》
  12. 五苓散《圆运动的古中医学》
  13. 五苓散《三因极一病证方论》
  14. 五苓散《圆运动的古中医学》
  15. 五苓散《三因极一病证方论》
  16. 五苓散《圆运动的古中医学》
  17. 五苓散《三因极一病证方论》
  18. 五苓散《圆运动的古中医学》
  19. 五苓散《太平惠民和剂局方》
  20. 五苓茶《茶饮保健》
  21. 五苓散《儒门事亲》
  22. 五灵脂丸《妇人大全良方》
  23. 五苓散《目经大成》
  24. 五灵脂《本草乘雅半偈》
  25. 五苓散《医方考》
  26. 五灵脂《药性切用》
  27. 五苓散《医方考》
  28. 五灵脂《外科全生集》
  29. 五苓散《医方考》
  30. 五灵脂《本草撮要》
  31. 五苓散《医学心悟》


桂枝汤去芍药加茯苓白术汤_《删补名医方论》_中医方言_【岐黄之术】

桂枝汤去芍药加茯苓白术汤

桂枝汤去芍药加茯苓白术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治服桂枝汤或下之，无头项强痛，翕翕发热，无汗，心下满微痛，小便不利者，桂枝去芍药加茯苓 白术汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：桂枝汤去芍药加茯苓白术汤
  • 下一页：桂枝去芍药加茯苓白术汤方
<<< 返回本书目录
  1. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  2. 桂枝汤圆通应用法《医法圆通》
  3. 桂枝汤类《退思集类方歌注》
  4. 桂枝汤证《经方实验录》
  5. 桂枝汤方《伤寒明理论》
  6. 桂枝汤证《临证实验录》
  7. 桂枝汤（玉函）《张氏医通》
  8. 桂枝汤证《临证实验录》
  9. 桂枝汤【方剂大全】
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤《医学读书记》
  12. 桂枝汤证《临证实验录》
  13. 桂枝汤《汤头歌诀》
  14. 桂枝汤证治本位的意义《圆运动的古中医学》
  15. 桂枝汤《伤寒寻源》
  16. 桂枝桃仁汤【方剂大全】
  17. 桂枝四物汤【方剂大全】
  18. 桂枝调血饮【方剂大全】
  19. 桂枝四七汤【方剂大全】
  20. 桂枝丸【方剂大全】
  21. 桂枝石膏汤【方剂大全】
  22. 桂枝乌苓汤【方剂大全】
  23. 桂枝生姜枳实汤【方剂大全】
  24. 桂枝新加汤《伤寒寻源》
  25. 桂枝生化汤【方剂大全】
  26. 桂枝新加汤证《临证实验录》
  27. 桂枝芍药知母汤【方剂大全】
  28. 桂枝新加汤证（大使失禁）《临证实验录》
  29. 桂枝芍药汤【方剂大全】
  30. 桂枝新加汤证（带下）《临证实验录》
  1. 桂枝汤去芍药加茯苓白术汤《删补名医方论》
  2. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》
  3. 桂枝汤圆通应用法《医法圆通》
  4. 桂枝汤脉证七条《伤寒贯珠集》
  5. 桂枝汤证《临证实验录》
  6. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  7. 桂枝汤证《临证实验录》
  8. 桂枝汤禁三条《伤寒贯珠集》
  9. 桂枝汤证《临证实验录》
  10. 桂枝汤桂枝《伤寒括要》
  11. 桂枝汤证《临证实验录》
  12. 桂枝汤方《伤寒论》
  13. 桂枝汤证其二《经方实验录》
  14. 桂枝汤方《伤寒明理论》
  15. 桂枝汤证其六（附列门人治验）《经方实验录》
  16. 桂枝汤方《医学心悟》
  17. 桂枝汤证其三《经方实验录》
  18. 桂枝汤方《医宗金鉴》
  19. 桂枝汤证其四（附列门人治验）《经方实验录》
  20. 桂枝汤方《医宗金鉴》
  21. 桂枝汤证其五（附列门人治验）《经方实验录》
  22. 桂枝汤方《医宗金鉴》
  23. 桂枝汤证其一《经方实验录》
  24. 桂枝汤方《伤寒杂病论》
  25. 桂枝汤证治本位的意义《圆运动的古中医学》
  26. 桂枝汤方《伤寒杂病论》
  27. 桂枝丸《博济方》
  28. 桂枝汤方《伤寒杂病论》
  29. 桂枝新加汤《伤寒寻源》
  30. 桂枝汤方《伤寒杂病论》
  31. 桂枝新加汤方《医宗金鉴》


桂枝去芍药加茯苓白术汤方_《删补名医方论》_中医方言_【岐黄之术】

桂枝去芍药加茯苓白术汤方

桂枝去芍药加茯苓白术汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

于桂枝汤方内，去芍药加茯苓、白术各三两，余根据桂枝汤法煎服。小便利则愈。

【注】服桂枝汤已汗也，或下之已下也，今无有头项强痛，翕翕发热无汗之表；心下满微痛，小便不利停饮之里；无汗表不解，心下有水气，当用小青龙汗之。今无汗表不解，有水气，心下满微痛，小便不利，而不用小青龙者，以其已经汗下，表里俱虚也。故仍用桂枝汤以解表，去芍药之酸收，避无汗心下之满；加茯苓之燥渗，因水停小便不利也。

余根据桂枝汤法煎服，谓根据桂枝汤法取汗也。小便利则愈，谓饮病输水道则愈也。此方即桂苓甘术汤而有生姜、大枣。其意专在解肌，利水次之，故用生姜、大枣佐桂枝，以通津液取汗也。桂苓甘术汤不用生姜、大枣而加茯苓，其意专在利水，扶阳次之，故倍加茯苓君桂枝，于利水中扶阳也。故方后不曰根据服桂枝汤方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤去芍药加茯苓白术汤
  • 当前页：桂枝去芍药加茯苓白术汤方
  • 下一页：十枣汤
<<< 返回本书目录
  1. 桂枝去芍药加茯苓白术汤【方剂大全】
  2. 桂枝去芍药加附子汤《伤寒寻源》
  3. 桂枝去桂加茯苓白术汤【方剂大全】
  4. 桂枝去芍药加附子汤【方剂大全】
  5. 桂枝去桂加茯苓白术汤《伤寒寻源》
  6. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  7. 桂枝羌活汤【方剂大全】
  8. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  9. 桂枝麻黄汤【方剂大全】
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  11. 桂枝麻黄散【方剂大全】
  12. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  13. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  14. 桂枝去芍药加皂荚汤【方剂大全】
  15. 桂枝麻黄各半汤证其一《临证实验录》
  16. 桂枝去芍药汤《伤寒寻源》
  17. 桂枝麻黄各半汤证《临证实验录》
  18. 桂枝去芍药汤【方剂大全】
  19. 桂枝麻黄各半汤证《经方实验录》
  20. 桂枝人参黄耆汤【方剂大全】
  21. 桂枝麻黄各半汤其二《临证实验录》
  22. 桂枝人参汤《伤寒寻源》
  23. 桂枝麻黄各半汤【方剂大全】
  24. 桂枝人参汤【方剂大全】
  25. 桂枝麻黄各半汤《伤寒寻源》
  26. 桂枝如圣饮【方剂大全】
  27. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  28. 桂枝散【方剂大全】
  29. 桂枝苓泽汤【方剂大全】
  30. 桂枝芍药黄土汤【方剂大全】
  1. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  2. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  3. 桂枝去芍药加附子汤《伤寒寻源》
  4. 桂枝去桂加苓术汤《退思集类方歌注》
  5. 桂枝去芍药加附子汤《退思集类方歌注》
  6. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  7. 桂枝去芍药加附子汤方《医宗金鉴》
  8. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  9. 桂枝去芍药加附子汤方《伤寒论》
  10. 桂枝去桂加茯苓白术证《医学摘粹》
  11. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  12. 桂枝去桂加茯苓白术汤方《伤寒论》
  13. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  14. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  15. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  16. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  17. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  18. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  19. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  20. 桂枝去桂加茯苓白术汤《伤寒括要》
  21. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  22. 桂枝去桂加茯苓白术汤《伤寒寻源》
  23. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  24. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  25. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  26. 桂枝羌活汤《医方论》
  27. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  28. 桂枝麻黄汤《冯氏锦囊秘录》
  29. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  30. 桂枝麻黄汤《备急千金要方》
  31. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》


十枣汤_《删补名医方论》_中医方言_【岐黄之术】

十枣汤

十枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳中风表解， 汗出而不恶寒，里有水气，小便不利，呕逆短气，心下至胁痞满硬痛者。此治水之急方也。

大枣（擘，十枚） 甘遂 大戟 芫花（熬，各等分）

上三味，各别捣为散，以水一升半，先煮大枣肥者十枚，取八合，去滓，内药末，强人一钱，羸人服半钱，平旦温服。若下少病不除者，明日再服，加半钱。得快下后，糜粥自养。

【集注】柯琴曰∶仲景治水之方，种种不同，此其最峻者也。凡水气为患，或喘或咳，或悸或噎，或吐或利，病在一处而止。此则水邪留结于中，心腹胁下痞满硬痛，三焦升降之气阻隔难通。此时表邪已罢，非汗散之法所宜，里饮实盛，又非淡渗之品所能胜，非选逐水至峻之品以折之，则中气不支，束手待毙矣。甘遂、芫花、大戟三味，皆辛苦气寒而禀性最毒，并举而用之，气味相济相须，故可夹攻水邪之巢穴，决其渎而大下之，一举而患可平也。然邪之所凑，其气必虚；以毒药香邪，必伤及脾胃，使元冲和甘缓之品为主宰，则邪气尽而大命亦随之矣。然此药最毒，参术所不能君，甘草又与之相反，故选十枣之大而肥者以君之，一以顾其脾胃，一以缓其峻毒。得快利后，糜粥自养，一以使谷气内充，一以使邪不复作。此仲景用毒攻病之法，尽美又尽善也。昧者惑于甘能中满之说，而不敢用，岂知承制之理乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加茯苓白术汤方
  • 当前页：十枣汤
  • 下一页：大承气汤
<<< 返回本书目录
  1. 十枣汤《伤寒寻源》
  2. 十枣汤【方剂大全】
  3. 十一味能消丸【方剂大全】
  4. 十枣汤（玉函）《张氏医通》
  5. 十一难《难经悬解》
  6. 十枣汤类《退思集类方歌注》
  7. 十要《寿世传真》
  8. 十枣汤证（脉管炎）《临证实验录》
  9. 十药总论《增订十药神书》
  10. 十枣汤证（牛皮癣）《临证实验录》
  11. 十香止痛丸【方剂大全】
  12. 十枣汤证（脘痛）《临证实验录》
  13. 十香丸【方剂大全】
  14. 十枣汤证（眩晕）《临证实验录》
  15. 十香返生丸【方剂大全】
  16. 十枣汤证（腰背痛）《临证实验录》
  17. 十香返魂丹【方剂大全】
  18. 十枣丸【方剂大全】
  19. 十五味沉香丸【方剂大全】
  20. 十种水气【方剂主治】
  21. 十五难《难经悬解》
  22. 十姊妹【中药大全】
  23. 十五脉络歌《针灸大全》
  24. 十字道上土《本草纲目》完整版
  25. 十五络穴歌《针灸聚英》
  26. 十字韧带损伤【疾病大全】
  27. 十五络脉一首(出针经)《医经国小》
  28. 十字苔草【中药大全】
  29. 十五络脉穴辨（医统）《针灸大成》
  30. 石《本草图经》
  1. 十枣汤《删补名医方论》
  2. 十枣汤《医宗金鉴》
  3. 十枣汤《医述》
  4. 十枣汤《备急千金要方》
  5. 十枣汤《三因极一病证方论》
  6. 十枣汤《备急千金要方》
  7. 十枣汤《儒门事亲》
  8. 十枣汤《圆运动的古中医学》
  9. 十枣汤《目经大成》
  10. 十枣汤《圆运动的古中医学》
  11. 十枣汤《医方考》
  12. 十月养胎始于足厥阴肝木《女科经纶》
  13. 十枣汤《医学心悟》
  14. 十月养胎《竹林女科证治》
  15. 十枣汤《伤寒寻源》
  16. 十月未足欲产过期不产《医学纲目》
  17. 十枣汤《退思集类方歌注》
  18. 十月胎证《竹林女科证治》
  19. 十枣汤《时方妙用》
  20. 十月胎形《竹林女科证治》
  21. 十枣汤《医方论》
  22. 十月胎形《女科旨要》
  23. 十枣汤《伤寒括要》
  24. 十月胎形《中医词典》
  25. 十枣汤（玉函）《张氏医通》
  26. 十月《急救广生集》
  27. 十枣汤方《伤寒杂病论》
  28. 十一月《急救广生集》
  29. 十枣汤方《伤寒杂病论》
  30. 十一摇针歌《重楼玉钥》
  31. 十枣汤方《医宗金鉴》


大承气汤_《删补名医方论》_中医方言_【岐黄之术】

大承气汤

大承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明病，潮热，手足 然汗出，谚语汗出多，胃燥独语，如见鬼状，喘冒不能卧，腹满痛，脉滑实。又目中不了了，睛不和。又少阴病初得之，口燥咽干者。自利清水，色纯青，心下痛，口燥舌干者。六七日，腹胀不大便者。

大黄（酒洗，四两） 浓朴（半斤） 枳实（炙，五枚） 芒硝（三合）

上四味，以水一斗，先煮二物，取五升，内大黄，煮取二升，去滓；内芒硝，再上火微煮一二沸，分温再服。得下即停后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣汤
  • 当前页：大承气汤
  • 下一页：小承气汤
<<< 返回本书目录
  1. 大承气汤《汤头歌诀》
  2. 大承气汤【方剂大全】
  3. 大承气汤《伤寒寻源》
  4. 大承气汤方《伤寒明理论》
  5. 大承气加味汤【方剂大全】
  6. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  7. 大承气加生地苁蓉汤【方剂大全】
  8. 大承气汤圆通就用法《医法圆通》
  9. 大承气加芍药地黄汤【方剂大全】
  10. 大承气汤证《经方实验录》
  11. 大承气加麦冬玄参汤【方剂大全】
  12. 大承气汤证其二《临证实验录》
  13. 大成汤【方剂大全】
  14. 大承气汤证其一《临证实验录》
  15. 大成散【方剂大全】
  16. 大承气汤证治本位的意义《圆运动的古中医学》
  17. 大沉香尊重丸【方剂大全】
  18. 大豉汤【方剂大全】
  19. 大沉香圆【方剂大全】
  20. 大赤脉传睛《银海精微》
  21. 大沉香煨姜丸【方剂大全】
  22. 大虫魄五味散【方剂大全】
  23. 大沉香丸【方剂大全】
  24. 大臭黄荆【中药大全】
  25. 大沉香降气汤【方剂大全】
  26. 大畜方【方剂大全】
  27. 大辰砂丸【方剂大全】
  28. 大川乌丸【方剂大全】
  29. 大车螯散【方剂大全】
  30. 大川芎丸【方剂大全】
  1. 大承气汤《删补名医方论》
  2. 大承气汤《医宗金鉴》
  3. 大承气汤《冯氏锦囊秘录》
  4. 大承气汤《医宗金鉴》
  5. 大承气汤《三因极一病证方论》
  6. 大承气汤《圆运动的古中医学》
  7. 大承气汤《儒门事亲》
  8. 大承气汤《圆运动的古中医学》
  9. 大承气汤《目经大成》
  10. 大承气汤《圆运动的古中医学》
  11. 大承气汤《医方考》
  12. 大承气汤《圆运动的古中医学》
  13. 大承气汤《医方考》
  14. 大承气汤《圆运动的古中医学》
  15. 大承气汤《仁术便览》
  16. 大承气汤《圆运动的古中医学》
  17. 大承气汤《伤寒寻源》
  18. 大承气汤《圆运动的古中医学》
  19. 大承气汤《退思集类方歌注》
  20. 大承气汤《圆运动的古中医学》
  21. 大承气汤《万氏秘传片玉心书》
  22. 大承气汤《圆运动的古中医学》
  23. 大承气汤《时方妙用》
  24. 大承气汤《圆运动的古中医学》
  25. 大承气汤《时方妙用》
  26. 大沉香丸《太平惠民和剂局方》
  27. 大承气汤《医方论》
  28. 大肠主肺之客《针灸大成》
  29. 大承气汤《汤头歌诀》
  30. 大肠主传导《中医词典》
  31. 大承气汤《伤寒括要》


小承气汤_《删补名医方论》_中医方言_【岐黄之术】

小承气汤

小承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（四两） 浓朴（炙，去皮，二两） 枳实（三枚）

上三味，以水四升，煮取一升二合，去滓，分温三服。初服汤当大便，不尔再服，以利为度。得便即止服。

【集注】柯琴曰∶诸病皆因于气，秽物之不去，由于气之不顺也。故攻积之剂，必用气分之药，因以承气名汤。方分大、小者，有二义焉∶浓朴倍大黄，是气药为君，名大承气；大黄倍浓朴，是气药为臣，名小承气。味多性猛，制大其服，欲令大泄下也，因名曰大，味寡性缓，制小其服，欲微和胃气也，因名曰小。且煎法更有妙义，大承气用水一斗，煮积朴，取五升，去滓，内大黄，再煮取二升，内芒硝，何哉？盖生者气锐而先行，熟者气纯而和缓，仲景欲使芒硝先化燥屎，大黄继通地道，而后积、朴除其痞满。若小承气以三味同煎，不分次第，同一大黄，而煎法不同，此可见仲景微和之意也。

喻昌曰∶《金匮》治痉为病，胸满口噤，卧不着席，脚挛急必龄齿，可与大承气汤，乃死中求生之法也。《灵枢》谓热而痉者死，腰折、螈 、齿龄也。兹所云卧不着席，即腰折之变文。脚挛急，即螈 之变文。且断齿加以胸满口禁，上、中、下三焦热邪充斥，死不旋踵矣。在伤寒证腹满可下，胸满则不可下，然投是汤者，须知所谓胸满，谓其邪尚在表，故不可下。此证入里之热，极深极重，匪可比伦，况阳热深极，阴血立至消亡，即小小下之，尚不足以胜其阳救其阴。故取此汤以承领其一线之阴气，阴气不尽为阳热所劫，因而得生者多矣。“可与”二字甚活，临证酌而用之，初非定法也。既有下之重伤其阴之大戒，复有下之急救其阴之活法，学人欲为深造，端在此矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤
  • 当前页：小承气汤
  • 下一页：谓胃承气汤
<<< 返回本书目录
  1. 小承气汤《汤头歌诀》
  2. 小承气汤【方剂大全】
  3. 小承气汤《伤寒寻源》
  4. 小承气汤（方见前）《圆运动的古中医学》
  5. 小朝天罐【中药大全】
  6. 小承气汤（玉函）《张氏医通》
  7. 小巢菜【中药大全】
  8. 小承气汤证《经方实验录》
  9. 小肠主病《银海指南》
  10. 小承气汤证《临证实验录》
  11. 小肠重复畸形【疾病大全】
  12. 小承气汤证其二《临证实验录》
  13. 小肠肿瘤【疾病大全】
  14. 小承气汤证其一《临证实验录》
  15. 小肠脂肪瘤【疾病大全】
  16. 小齿锥花【中药大全】
  17. 小肠原发性恶性淋巴瘤【疾病大全】
  18. 小赤麻【中药大全】
  19. 小肠俞穴【人体背部穴位】
  20. 小赤麻根【中药大全】
  21. 小肠有寒《圣济总录》
  22. 小赤脉传睛《银海精微》
  23. 小肠痈门主论《疡医大全》
  24. 小虫进耳的急救《现代院外急救手册》
  25. 小肠痈门《辨证录》
  26. 小垂头菊【中药大全】
  27. 小肠痈论《青囊秘诀》
  28. 小寸金黄【中药大全】
  29. 小肠痈、大肠痈《外科大成》
  30. 小大黄【中药大全】
  1. 小承气汤《删补名医方论》
  2. 小承气汤《医宗金鉴》
  3. 小承气汤《冯氏锦囊秘录》
  4. 小承气汤《圆运动的古中医学》
  5. 小承气汤《三因极一病证方论》
  6. 小承气汤《圆运动的古中医学》
  7. 小承气汤《三因极一病证方论》
  8. 小承气汤《圆运动的古中医学》
  9. 小承气汤《儒门事亲》
  10. 小承气汤《圆运动的古中医学》
  11. 小承气汤《目经大成》
  12. 小承气汤《圆运动的古中医学》
  13. 小承气汤《医方考》
  14. 小肠组成《胃肠动力检查手册》
  15. 小承气汤《医学心悟》
  16. 小肠主真心客《针灸大成》
  17. 小承气汤《仁术便览》
  18. 小肠主受盛《中医词典》
  19. 小承气汤《伤寒寻源》
  20. 小肠主受盛《中医名词词典》
  21. 小承气汤《退思集类方歌注》
  22. 小肠主病《银海指南》
  23. 小承气汤《时方妙用》
  24. 小肠诸穴歌《经络考》
  25. 小承气汤《医方论》
  26. 小肠蒸《中医词典》
  27. 小承气汤《汤头歌诀》
  28. 小肠胀《中医词典》
  29. 小承气汤《伤寒括要》
  30. 小肠燥《校注医醇剩义》
  31. 小承气汤（《温疫论》）《增订叶评伤暑全书》


谓胃承气汤_《删补名医方论》_中医方言_【岐黄之术】

谓胃承气汤

谓胃承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治表解有汗，里热不除，胃因不和，而不作解者。

大黄（酒洗，四两） 甘草（炙，二两） 芒硝（半斤）

上三味，以水三升，先煮二味，取一升，去滓，内芒硝，微煮令沸，少少温服之。

【注】三承气汤之立名，而曰大者，制大其服，欲急下其邪也；小者，制小其服，欲缓下其邪也。曰调胃者，则有调和承顺胃气之义，非若大、小专攻下也。经曰∶热淫于内，治以咸寒；火淫于内，治以苦寒。君大黄之苦寒，臣芒硝之咸寒，二味并举，攻热泻火之力备矣。更佐甘草之缓，调停于大黄、芒硝之间，又少少温服之，使其力不峻，则不能速下而和也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤
  • 当前页：谓胃承气汤
  • 下一页：更衣丸
<<< 返回本书目录
  1. 胃足阳明之脉《经络考》
  2. 喂食困难【疾病症状】
  3. 胃足阳明经病证《脉经》
  4. 猬《本草纲目》图文版
  5. 胃灼热【疾病症状】
  6. 猬胆【中药大全】
  7. 胃潴留【疾病大全】
  8. 猬菊【中药大全】
  9. 胃重复畸形【疾病症状】
  10. 猬脑【中药大全】
  11. 胃脂肪瘤【疾病大全】
  12. 猬皮香虫汤加减【方剂大全】
  13. 胃之经足阳明湿戊土《儒门事亲》
  14. 猬肉【中药大全】
  15. 胃真菌病【疾病大全】
  16. 猬心肝【中药大全】
  17. 胃粘膜增粗【疾病症状】
  18. 猬脂【中药大全】
  19. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  20. 魏《古今医统大全》
  21. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  22. 魏桂岩逆顺险三法论《张氏医通》
  23. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  24. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  25. 胃粘膜脱落【疾病症状】
  26. 魏香散【方剂大全】
  27. 胃粘膜脱垂症【疾病大全】
  28. 魏小隐夫人半产治验《一得集》
  29. 胃粘膜脱垂【疾病症状】
  30. 魏序《得配本草》
  1. 谓胃承气汤《删补名医方论》
  2. 胃左动脉《人体解剖学》
  3. 喂马添膘法《奇方类编》
  4. 胃足阳明之脉《经络考》
  5. 喂奶《家庭医学百科·预防保健篇》
  6. 胃足阳明之脉《中医词典》
  7. 喂养《默克家庭诊疗手册》
  8. 胃足阳明经病证《中医词典》
  9. 喂养方法《中医儿科学》
  10. 胃足阳明经病证《脉经》
  11. 喂养和大便问题《默克家庭诊疗手册》
  12. 胃主受纳《中医词典》
  13. 猬《本草纲目》
  14. 胃主受纳《中医名词词典》
  15. 猬皮《神农本草经》
  16. 胃主脾客《针灸大成》
  17. 魏《古今医统大全》
  18. 胃主降浊《中医词典》
  19. 魏伯阳《中医词典》
  20. 胃主降浊《中医名词词典》
  21. 魏桂岩逆顺险三法论《张氏医通》
  22. 胃主腐熟《中医词典》
  23. 魏了翁（1178-1237年）《中医词典》
  24. 胃主腐熟《中医名词词典》
  25. 魏荔彤《中医词典》
  26. 胃中燥矢《中医名词词典》
  27. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  28. 胃中有蛇秘方《华佗神方》
  29. 魏小隐夫人半产治验《一得集》
  30. 胃中有热候《诸病源候论》
  31. 魏序《目经大成》


更衣丸_《删补名医方论》_中医方言_【岐黄之术】

更衣丸

更衣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治津液不足，肠胃干燥，大便不通。

朱砂（研如飞面，五钱） 芦荟（研细，生用，七钱）

滴好酒少许，和丸。每服一钱二分，好酒下。

【集注】柯琴曰∶胃为后天之本，不及固病，太过亦病。然太过复有阳盛阴虚之别焉。

两阳合明而胃家实，仲景制三承气汤以下之；三阳燥结而津液亡，前贤又制更衣丸以润之。

古人入厕必更衣，故以此命名也。朱砂以汞为体，性寒重坠下达；芦荟以液为质，味苦膏润下滋。兼以大寒大苦之性味，能润燥结，从上导下而胃关开矣。合以为丸，两者相须，得效最宏，奏功甚捷，诚匪夷所思矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谓胃承气汤
  • 当前页：更衣丸
  • 下一页：麻仁丸
<<< 返回本书目录
  1. 更衣大黄丸【方剂大全】
  2. 更衣丸【方剂大全】
  3. 更苏膏【方剂大全】
  4. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  5. 更生丸【方剂大全】
  6. 工布乌头【中药大全】
  7. 更生十七物紫参丸【方剂大全】
  8. 工具避孕法《妇产科学》
  9. 更生散【方剂大全】
  10. 工具酶《生物化学与分子生物学》
  11. 更年期综合征【疾病大全】
  12. 工具酶《实用免疫细胞与核酸》
  13. 更年期综合征《自我调养巧治病》
  14. 工业毒物中毒性周围神经病【疾病大全】
  15. 更年期综合征《自我调养巧治病》
  16. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  17. 更年期综合征《赵绍琴临证验案精选》
  18. 工业中毒所致的精神障碍【疾病大全】
  19. 更年期综合征《老年百病防治》
  20. 工作单位《医学心理学》
  21. 更年期综合征《家庭医学百科-医疗康复篇》
  22. 工作倦怠【疾病症状】
  23. 更年期综合征《妇产科学》
  24. 弓动脉的演变《组织学与胚胎学》
  25. 更年期综合征《常见中老年疾病防治》
  26. 弓果藤【中药大全】
  27. 更年期综合征《百病自测》
  28. 弓弩弦《本草纲目》完整版
  29. 更年期抑郁症《家庭医学百科-医疗康复篇》
  30. 弓弩弦《证类本草》
  1. 更衣丸《删补名医方论》
  2. 更衣丸《医宗金鉴》
  3. 更衣丸《医述》
  4. 更衣《中医名词词典》
  5. 更衣丸《时方歌括》
  6. 更苏膏《中藏经》
  7. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  8. 更年期综合征《妇产科学》
  9. 工《中医词典》
  10. 更年期综合征《中医词典》
  11. 工具避孕法《妇产科学》
  12. 更年期综合征《自我调养巧治病》
  13. 工具酶《生物化学与分子生物学》
  14. 更年期综合征《自我调养巧治病》
  15. 工具酶《实用免疫细胞与核酸》
  16. 更年期综合征《老年百病防治》
  17. 工伤《预防医学》
  18. 更年期综合征《赵绍琴临证验案精选》
  19. 工尾势《中医词典》
  20. 更年期综合征《百病自测》
  21. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  22. 更年期综合征《家庭医学百科-医疗康复篇》
  23. 工作单位《医学心理学》
  24. 更年期综合征《家庭医学百科·预防保健篇》
  25. 工作细胞的跨膜电位及其形成机制《生理学》
  26. 更年期综合征《常见中老年疾病防治》
  27. 工作有关疾病《预防医学》
  28. 更年期抑郁症《家庭医学百科-医疗康复篇》
  29. 弓动脉的演变《组织学与胚胎学》
  30. 更年期心理卫生《医学心理学》
  31. 弓反里形《中医词典》


麻仁丸_《删补名医方论》_中医方言_【岐黄之术】

麻仁丸

麻仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名脾约丸） 治肠胃燥热，大便秘结，小便数多。

麻子（二升） 芍药（半斤） 枳实（半斤） 大黄（去皮，一斤） 浓朴（去皮，一斤）杏仁（去皮煎熬，碾脂，一升）

上六味为末，炼蜜为丸，桐子大，饮服十丸，日三服；渐加，以利为度。

【集注】成无己曰∶约者，约结之约，又约束也。经曰∶饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。今胃强脾弱，约束津液，不得四布，但输膀胱，小便数而大便硬，故曰脾约。麻仁甘平而润，杏仁甘温而润。经曰∶脾欲缓，急食甘以缓之。本草曰∶润可去燥。是以麻仁为君，杏仁为臣。

枳实破结，浓朴泻满，故以为佐。芍药调中，大黄通下，故以为使。

朱震亨曰∶既云脾约，血枯火燔津竭，理宜滋阴降火，津液自生，何秘之有？此方惟热甚而禀实者可用，热微而虚者，愈致燥涸之苦矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：更衣丸
  • 当前页：麻仁丸
  • 下一页：桃仁承气汤
<<< 返回本书目录
  1. 麻仁丸《伤寒寻源》
  2. 麻仁丸【方剂大全】
  3. 麻仁汤【方剂大全】
  4. 麻仁饮【方剂大全】
  5. 麻仁四物汤【方剂大全】
  6. 麻仁圆【方剂大全】
  7. 麻仁散【方剂大全】
  8. 麻色分治《麻科活人全书》
  9. 麻仁润肠丸【方剂大全】
  10. 麻石加味汤【方剂大全】
  11. 麻仁润肠汤【方剂大全】
  12. 麻石抒阳汤【方剂大全】
  13. 麻仁龙胆丸【方剂大全】
  14. 麻糖风【中药大全】
  15. 麻仁酒【方剂大全】
  16. 麻丸子【方剂大全】
  17. 麻仁煎【方剂大全】
  18. 麻乌四物合剂【方剂大全】
  19. 麻仁膏【方剂大全】
  20. 麻鞋《本草纲目》完整版
  21. 麻仁大黄丸【方剂大全】
  22. 麻鞋底《本草易读》
  23. 麻仁《长沙药解》
  24. 麻杏二三汤【方剂大全】
  25. 麻仁《本草择要纲目》
  26. 麻杏甘石汤《医学读书记》
  27. 麻仁《本草纲目》完整版
  28. 麻杏甘石汤【方剂大全】
  29. 麻雀粥【方剂大全】
  30. 麻杏甘石汤合小柴胡汤证《临证实验录》
  1. 麻仁丸《删补名医方论》
  2. 麻仁丸《医宗金鉴》
  3. 麻仁丸《三因极一病证方论》
  4. 麻仁丸《圆运动的古中医学》
  5. 麻仁丸《太平惠民和剂局方》
  6. 麻仁汤《医学入门》
  7. 麻仁丸《儒门事亲》
  8. 麻仁苏子粥《医方论》
  9. 麻仁丸《伤寒寻源》
  10. 麻仁苏子粥《冯氏锦囊秘录》
  11. 麻仁丸《退思集类方歌注》
  12. 麻仁苏子粥《食物疗法》
  13. 麻仁丸《时方妙用》
  14. 麻仁散《三因极一病证方论》
  15. 麻仁丸《博济方》
  16. 麻仁栗子糕《食物疗法》
  17. 麻仁丸《伤寒括要》
  18. 麻仁煎《医方考》
  19. 麻仁丸二　方见《伤寒》《金匮悬解》
  20. 麻仁白蜜煎方《伤寒杂病论》
  21. 麻仁丸方《医宗金鉴》
  22. 麻仁《本草择要纲目》
  23. 麻仁丸方《妇人大全良方》
  24. 麻仁《本草分经》
  25. 麻仁丸证八　阳明二十七《伤寒悬解》
  26. 麻仁《本草分经》
  27. 麻仁证《医学摘粹》
  28. 麻仁《本草便读》
  29. 麻色分治《麻科活人全书》
  30. 麻仁《汤液本草》
  31. 麻舌《中医词典》


桃仁承气汤_《删补名医方论》_中医方言_【岐黄之术】

桃仁承气汤

桃仁承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治血结胸中，手不可近，或中焦蓄血，寒热胸满，漱水不欲咽，善忘，昏迷如狂者。此方治败血留经，通月事。

桃仁（去皮尖，五十个） 桂枝（三两） 大黄（四两） 芒硝（二两） 甘草（二两）

上五味，以水七升，煮取二升半，去滓；内芒硝，更上火微沸；下火先食，温服五合；

日三服，当微利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁丸
  • 当前页：桃仁承气汤
  • 下一页：抵当汤并丸
<<< 返回本书目录
  1. 桃仁承气《汤头歌诀》
  2. 桃仁承气汤【方剂大全】
  3. 桃仁（桃核仁）《本草纲目》完整版
  4. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  5. 桃仁【中药大全】
  6. 桃仁承气汤证《临证实验录》
  7. 桃仁《长沙药解》
  8. 桃仁承气汤证《临证实验录》
  9. 桃仁《药征续编》
  10. 桃仁承气汤证《临证实验录》
  11. 桃仁《药笼小品》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《药鉴》
  14. 桃仁当归汤【方剂大全】
  15. 桃仁《雷公炮炙论》
  16. 桃仁杜仲汤【方剂大全】
  17. 桃仁《本草择要纲目》
  18. 桃仁桂心汤【方剂大全】
  19. 桃仁《本草易读》
  20. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  21. 桃仁《本草思辨录》
  22. 桃仁散【方剂大全】
  23. 桃仁《本草经解》
  24. 桃仁芍药汤【方剂大全】
  25. 桃仁《本草崇原》
  26. 桃仁四物汤【方剂大全】
  27. 桃奴散【方剂大全】
  28. 桃仁汤【方剂大全】
  29. 桃奴【中药大全】
  30. 桃仁粥【方剂大全】
  1. 桃仁承气汤《删补名医方论》
  2. 桃仁承气汤《医宗金鉴》
  3. 桃仁承气汤《冯氏锦囊秘录》
  4. 桃仁承气汤《正体类要》
  5. 桃仁承气汤《儒门事亲》
  6. 桃仁承气对子《冯氏锦囊秘录》
  7. 桃仁承气汤《医方考》
  8. 桃仁承气《汤头歌诀》
  9. 桃仁承气汤《医方考》
  10. 桃仁茶《茶饮保健》
  11. 桃仁承气汤《外科理例》
  12. 桃仁（瘪桃干）《中药学》
  13. 桃仁承气汤《仁术便览》
  14. 桃仁《药征续编》
  15. 桃仁承气汤《退思集类方歌注》
  16. 桃仁《珍珠囊补遗药性赋》
  17. 桃仁承气汤《时方妙用》
  18. 桃仁《药鉴》
  19. 桃仁承气汤《医方论》
  20. 桃仁《药性切用》
  21. 桃仁承气汤、抵当汤《医述》
  22. 桃仁《本草撮要》
  23. 桃仁承气汤方《伤寒杂病论》
  24. 桃仁《本草择要纲目》
  25. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  26. 桃仁《本草分经》
  27. 桃仁承气汤证《临证实验录》
  28. 桃仁《本草分经》
  29. 桃仁承气汤证《临证实验录》
  30. 桃仁《本草分经》
  31. 桃仁承气汤证《临证实验录》


抵当汤并丸_《删补名医方论》_中医方言_【岐黄之术】

抵当汤并丸

抵当汤并丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒蓄血，并治 瘕，追虫攻毒甚佳。

水蛭（熬，三十个） 虻虫（熬，去头足，三十个） 大黄（三两） 桃仁（去皮尖，三十个）

上四味为散，以水五升，煮三升，去滓，温服一升。不下再服，利为度。

水蛭（熬，二十个） 虻虫（熬，去翅，二十五个） 桃仁（去皮尖，二十个） 大黄（三两）

上四味杵，分为四丸，以水一升，煮一九，取七合服。 时当下血，若不下更服。

【集注】柯琴曰∶膀胱为水府，血本无所容蓄者也。少腹者，膀胱之室也，热结硬满，当小便不利，而反利者，是病不在膀胱内而在少腹内也。可知其随经之营血，因瘀热而结于少腹之里，而非膀胱之里也。故小便虽利，而硬满急结，蓄血仍瘀于少腹也。热淫于内，神魂不安，故发狂。血瘀不行，则营不运，故脉微而沉，营不运，则气不宣，故沉而结也。营气不周于身，则身黄。消谷善饥者，胃火炽盛也。大便反易者，血之濡也，色黑者，蓄血渗入也。善忘者，血不荣、智不明也。此皆瘀血之征兆，非至峻之剂，不足以抵其巢穴而当此重任，故立抵当汤。蛭，虫之善饮血者，而利于水。虻，虫之善吮血者、而猛于陆。并取水陆之善取血者以攻之，同气相求，更佐桃仁之苦甘，推陈致新，大黄之苦寒，荡涤邪热，故名抵当也。若热虽盛而未狂，少腹满而未硬，宜小其制，为丸以缓治之。若外证已解，少腹急结，其人如狂，是转属阳明，用调胃承气加桃仁、桂枝之行血者于其中，以微利之，胃和则愈矣。此桃仁承气为治之缓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁承气汤
  • 当前页：抵当汤并丸
  • 下一页：栀子豉汤
<<< 返回本书目录
  1. 抵当汤（玉函）《张氏医通》
  2. 抵当汤方《伤寒明理论》
  3. 抵当汤【方剂大全】
  4. 抵当汤证《经方实验录》
  5. 抵当汤《伤寒寻源》
  6. 抵当丸《伤寒寻源》
  7. 鸐雉【中药大全】
  8. 抵当丸【方剂大全】
  9. 涤滞消瘀汤【方剂大全】
  10. 抵当丸证《经方实验录》
  11. 涤痔散【方剂大全】
  12. 抵当乌头桂枝汤【方剂大全】
  13. 涤瘀汤【方剂大全】
  14. 抵金丹【方剂大全】
  15. 涤饮丸【方剂大全】
  16. 抵金膏【方剂大全】
  17. 涤饮通络治胁痛《名师垂教》
  18. 抵金散【方剂大全】
  19. 涤邪汤【方剂大全】
  20. 抵抗力与变异《医学微生物学》
  21. 涤邪救苦汤【方剂大全】
  22. 抵圣碧霞丹【方剂大全】
  23. 涤痿兴阳汤《毓麟验方》
  24. 抵圣大道丸【方剂大全】
  25. 涤痰丸【方剂大全】
  26. 抵圣丹【方剂大全】
  27. 涤痰汤【方剂大全】
  28. 抵圣膏【方剂大全】
  29. 涤痰汤《汤头歌诀》
  30. 抵圣散【方剂大全】
  1. 抵当汤并丸《删补名医方论》
  2. 抵当汤并丸《医宗金鉴》
  3. 抵当汤方《伤寒杂病论》
  4. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  5. 抵当汤方《伤寒杂病论》
  6. 抵当汤（玉函）《张氏医通》
  7. 抵当汤方《伤寒杂病论》
  8. 抵当汤《伤寒括要》
  9. 抵当汤方《医宗金鉴》
  10. 抵当汤《医方论》
  11. 抵当汤方《医宗金鉴》
  12. 抵当汤《时方妙用》
  13. 抵当汤方《伤寒明理论》
  14. 抵当汤《伤寒寻源》
  15. 抵当汤方《伤寒论》
  16. 抵当汤《医学心悟》
  17. 抵当汤及丸《退思集类方歌注》
  18. 抵当汤《目经大成》
  19. 抵当汤丸《医方考》
  20. 抵当汤《儒门事亲》
  21. 抵当汤证《医学摘粹》
  22. 抵当汤《三因极一病证方论》
  23. 抵当汤证其二《经方实验录》
  24. 抵当汤《冯氏锦囊秘录》
  25. 抵当汤证其三《经方实验录》
  26. 抵当汤《备急千金要方》
  27. 抵当汤证其一《经方实验录》
  28. 抵当汤《备急千金要方》
  29. 抵当丸《圆运动的古中医学》
  30. 抵当汤《圆运动的古中医学》
  31. 抵当丸《备急千金要方》


栀子豉汤_《删补名医方论》_中医方言_【岐黄之术】

栀子豉汤

栀子豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶加减诸汤） 治阳明病，脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒、反恶热，身重烦躁，心中愦愦，怵惕懊，目疼鼻干，不得卧。

栀子（擘，十四枚） 香豉（绵裹，四合）

上二味，以水四升，先煮栀子，得二升半；内豉，煮取一升半，去滓，分二服。温进一服，得吐止后服。

若少气者，加甘草二两。若呕者，加生姜三两。若下后心烦腹满、起卧不安者，去香豉加浓朴四两、枳实四枚。若医以丸药下之，身热不去，心中结痛，去香豉加干姜二两。若身热发黄者，去香豉加甘草一两、黄柏二两。

【集注】柯琴曰∶太阳以心腹为里，阳明以心腹为表。盖阳明之里是胃实，不特发热恶热、目痛鼻干、汗出身重谓之表。一切虚烦虚热，咽燥口苦舌苔，腹满烦躁不得卧，消渴而小便不利，凡在胃之外者，悉是阳明之表也。仲景制汗剂，是开太阳表邪之出路，制吐剂是引阳明表邪之出路。所以太阳之表宜汗不宜吐，阳明之表当吐不当汗。太阳当汗而反吐之，便见自汗出不恶寒，饥不能食，朝食暮吐，欲食冷食，不欲近衣等证，此太阳转属阳明之表法，当栀子豉汤吐之。阳明当吐而不吐，反行汗下，温针等法，以致心中愦愦，怵惕懊 ，烦躁舌苔等证，然仍在阳明之表，仍当栀子豉汤主之。栀子苦能涌泄，寒能胜热，其形象心，又赤色通心，故主治心中上、下一切证。豆形象肾，又黑色入肾，制而为豉，轻浮上行，能使心腹之浊邪上出于口，一吐而心腹得舒，表里之烦热悉解矣。

所以然者，急除胃外之热，不致胃家之实，即此栀豉汤为阳明解表之圣剂矣。热伤气者少气，加甘草以益气。虚热相抟者多呕，加生姜以散邪。若下后而心腹满，起卧不安，是热已入胃，便不当吐，故去香豉。屎未燥硬，不宜复下，故只用栀子以除烦，佐枳朴以泄满，此两解心腹之妙，又小承气之轻剂也。若以丸药下之，身热不去，知表未解也，心中结痛，知寒留于中也。表热里寒，故任栀子之苦以除热，倍干姜之辛以逐寒，而表热自解，里寒自除。然非吐不能达表，故用此以探吐之。此又寒热并用，为和中解表之剂矣。

内外热炽，肌肉发黄，必须苦甘之剂以调之，柏皮、甘草色黄而润，助栀子以除内烦而解外热。形色之病，无假形色以通之。此皆用栀豉加减以御阳明表证之变幻也。夫栀子之性，能屈曲下行，不是上涌之剂，惟豉之腐气上蒸心肺，能令人吐耳。观瓜蒂散必用豉汁和服，是吐在豉而不在栀也。栀子 干姜汤去豉用姜，是取其横开。栀子浓朴汤，以积朴易豉，是取其下泄。似皆不欲上越之义，虽苦亦能作涌，然非探吐不能吐也。病患旧微溏者不可与，则栀子之性自明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤并丸
  • 当前页：栀子豉汤
  • 下一页：瓜蒂散
<<< 返回本书目录
  1. 栀子豉汤《伤寒寻源》
  2. 栀子豉汤【方剂大全】
  3. 栀子柏皮汤【方剂大全】
  4. 栀子豉汤（玉函）《张氏医通》
  5. 栀子柏皮汤《伤寒寻源》
  6. 栀子豉汤方《伤寒明理论》
  7. 栀子【中药大全】
  8. 栀子豉汤证其二《临证实验录》
  9. 栀子《本草纲目》图文版
  10. 栀子豉汤证其一《临证实验录》
  11. 栀子《证类本草》
  12. 栀子大黄汤【方剂大全】
  13. 栀子《长沙药解》
  14. 栀子大青汤【方剂大全】
  15. 栀子《药征》
  16. 栀子豆豉汤【方剂大全】
  17. 栀子《药鉴》
  18. 栀子二陈汤【方剂大全】
  19. 栀子《神农本草经百种录》
  20. 栀子甘草豉汤《伤寒寻源》
  21. 栀子《侣山堂类辩》
  22. 栀子甘草豉汤【方剂大全】
  23. 栀子《雷公炮炙论》
  24. 栀子干姜汤《伤寒寻源》
  25. 栀子《本草择要纲目》
  26. 栀子干姜汤【方剂大全】
  27. 栀子《本草图经》
  28. 栀子膏【方剂大全】
  29. 栀子《本草思辨录》
  30. 栀子根【中药大全】
  1. 栀子豉汤《删补名医方论》
  2. 栀子豉汤《医宗金鉴》
  3. 栀子豉汤《冯氏锦囊秘录》
  4. 栀子豉汤《备急千金要方》
  5. 栀子豉汤《目经大成》
  6. 栀子豉汤《圆运动的古中医学》
  7. 栀子豉汤《医方考》
  8. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  9. 栀子豉汤《医学心悟》
  10. 栀子柏皮证十三　太阴十四《伤寒悬解》
  11. 栀子豉汤《伤寒寻源》
  12. 栀子柏皮汤方《医宗金鉴》
  13. 栀子豉汤《退思集类方歌注》
  14. 栀子柏皮汤方《伤寒杂病论》
  15. 栀子豉汤《时方妙用》
  16. 栀子柏皮汤《伤寒括要》
  17. 栀子豉汤《医方论》
  18. 栀子柏皮汤《退思集类方歌注》
  19. 栀子豉汤《伤寒括要》
  20. 栀子柏皮汤《伤寒寻源》
  21. 栀子豉汤（玉函）《张氏医通》
  22. 栀子柏皮汤《医学心悟》
  23. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  24. 栀子柏皮汤《医方考》
  25. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  26. 栀子柏皮汤《删补名医方论》
  27. 栀子豉汤方《伤寒杂病论》
  28. 栀子柏皮汤《医宗金鉴》
  29. 栀子豉汤方《伤寒杂病论》
  30. 栀子柏皮汤《圆运动的古中医学》
  31. 栀子豉汤方《伤寒杂病论》


瓜蒂散_《删补名医方论》_中医方言_【岐黄之术】

瓜蒂散

瓜蒂散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸中痞硬痰饮，一切实邪，及气冲咽不得息者，用此吐之。

瓜蒂（熬黄，一分） 赤小豆（一分）

上二味，各别捣筛，为散已，合治之。取一钱匕，以香豉一合，热汤七合，煮作稀糜，去滓，取汁和散，温，顿服之。不吐者，少少加服，得快吐乃止。

【注】胸中者，清阳之府，诸邪入胸，皆阻阳气不得宣达，以致胸满痞硬，热气上冲，燥渴心烦，温温欲吐，脉数促者，热郁结也。胸满痞硬，气上冲咽喉不得息，手足寒冷，欲吐不能吐，脉迟紧者，寒郁结也。凡胸中寒热与气与饮郁结为病，谅非汗下之法所能治，必得酸苦涌泻之品，因而越之，上焦得通，阳气得复，痞硬可消，胸中可和也。瓜蒂极苦，赤豆味酸，相须相益，能除胸胃中实邪，为吐剂中第一品也。而佐香豉粥汁合服者，藉谷气以保胃气也。服之不吐，少少加服，得快吐而即止者，恐伤胃中元气也。此方奏功之捷，胜于汗下。所以三法鼎立，今人不知岐伯、仲景之精义，置之不用，可胜惜哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤
  • 当前页：瓜蒂散
  • 下一页：小陷胸汤
<<< 返回本书目录
  1. 瓜蒂散《汤头歌诀》
  2. 瓜蒂散【方剂大全】
  3. 瓜蒂散《伤寒寻源》
  4. 瓜蒂散方《伤寒明理论》
  5. 瓜蒂三味散【方剂大全】
  6. 瓜蒂散类《退思集类方歌注》
  7. 瓜蒂二陈汤【方剂大全】
  8. 瓜蒂散证（头痛）《临证实验录》
  9. 瓜蒂吹鼻散【方剂大全】
  10. 瓜蒂散证（痫病）《临证实验录》
  11. 瓜蒂【中药大全】
  12. 瓜蒂散证其二《临证实验录》
  13. 瓜蒂《证类本草》
  14. 瓜蒂散证其三《临证实验录》
  15. 瓜蒂《长沙药解》
  16. 瓜蒂散证其一《临证实验录》
  17. 瓜蒂《药征》
  18. 瓜蒂神妙散【方剂大全】
  19. 瓜蒂《药笼小品》
  20. 瓜蒂汤【方剂大全】
  21. 瓜蒂《雷公炮炙论》
  22. 瓜蒂丸【方剂大全】
  23. 瓜蒂《本草易读》
  24. 瓜蒂牙消散【方剂大全】
  25. 瓜蒂《本草新编》
  26. 瓜丁散【方剂大全】
  27. 瓜蒂《本草崇原》
  28. 瓜矾散【方剂大全】
  29. 瓜蒂《本草乘雅半偈》
  30. 瓜馥木【中药大全】
  1. 瓜蒂散《删补名医方论》
  2. 瓜蒂散《医宗金鉴》
  3. 瓜蒂散《妇人大全良方》
  4. 瓜蒂散《内外伤辨》
  5. 瓜蒂散《儒门事亲》
  6. 瓜蒂散《备急千金要方》
  7. 瓜蒂散《医方考》
  8. 瓜蒂散《圆运动的古中医学》
  9. 瓜蒂散《医方考》
  10. 瓜蒂散《圆运动的古中医学》
  11. 瓜蒂散《医方考》
  12. 瓜蒂散《圆运动的古中医学》
  13. 瓜蒂散《医学心悟》
  14. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  15. 瓜蒂散《仁术便览》
  16. 瓜蒂漏《中医词典》
  17. 瓜蒂散《伤寒寻源》
  18. 瓜蒂《本草乘雅半偈》
  19. 瓜蒂散《医方论》
  20. 瓜蒂《药征》
  21. 瓜蒂散《汤头歌诀》
  22. 瓜蒂《本草撮要》
  23. 瓜蒂散《是斋百一选方》
  24. 瓜蒂《名医别录》
  25. 瓜蒂散《伤寒括要》
  26. 瓜蒂《增广和剂局方药性总论》
  27. 瓜蒂散、栀豉汤《医述》
  28. 瓜蒂《本草便读》
  29. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  30. 瓜蒂《本草崇原》
  31. 瓜蒂散搐鼻法《医方考》


小陷胸汤_《删补名医方论》_中医方言_【岐黄之术】

小陷胸汤

小陷胸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治心下痞，按之则痛，脉浮滑者。

黄连（一两） 半夏（半升） 栝蒌实（大者，一个）

上三味，以水六升，先煮栝蒌实，取三升，去滓，内诸药，煮取二升，分温三服。

【集注】程知曰∶此热结未深者，在心下，不似大结胸之高在心上。按之痛，比手不可近为轻。脉之浮滑又缓于沉紧，但痰饮素盛，挟热邪而内结，所以脉见浮滑也。以半夏之辛散之，黄连之苦泻之，栝蒌之苦润涤之，皆所以除热散结于胸中也。先煮栝蒌，分温三服，皆以缓治上之法。

程应旄曰∶黄连涤热，半夏导饮，栝蒌润燥，合之以开结气，亦名曰陷胸者，攻虽不峻，而一皆直泻，其胸里之实邪，亦从此夺矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散
  • 当前页：小陷胸汤
  • 下一页：大陷胸汤丸
<<< 返回本书目录
  1. 小陷胸加枳实汤【方剂大全】
  2. 小陷胸汤【方剂大全】
  3. 小仙草《滇南本草》
  4. 小陷胸汤证《临证实验录》
  5. 小犀角圆【方剂大全】
  6. 小陷胸汤证《临证实验录》
  7. 小舞蹈病【疾病大全】
  8. 小陷胸丸《伤寒寻源》
  9. 小舞蹈病《家庭医学百科-医疗康复篇》
  10. 小香连丸《小儿药证直诀》
  11. 小五彩苏【中药大全】
  12. 小心宠物带来的危害《免疫与健康》
  13. 小无心菜【中药大全】
  14. 小心真主篇《外经微言》
  15. 小乌泡根【中药大全】
  16. 小惺惺丸《小儿药证直诀》
  17. 小乌泡【中药大全】
  18. 小序《时病论》
  19. 小乌沉汤【方剂大全】
  20. 小叙《旧德堂医案》
  21. 小温中丸【方剂大全】
  22. 小续命汤《汤头歌诀》
  23. 小胃综合征【疾病症状】
  24. 小续命汤【方剂大全】
  25. 小胃丹【方剂大全】
  26. 小悬钩子【中药大全】
  27. 小网膜囊疝【疾病大全】
  28. 小旋花【中药大全】
  29. 小万年草【中药大全】
  30. 小旋鸡尾【中药大全】
  1. 小陷胸汤《删补名医方论》
  2. 小陷胸汤《医宗金鉴》
  3. 小陷胸汤《冯氏锦囊秘录》
  4. 小陷胸汤《圆运动的古中医学》
  5. 小陷胸汤《三因极一病证方论》
  6. 小陷胸茶《茶饮保健》
  7. 小陷胸汤《儒门事亲》
  8. 小仙草《滇南本草》
  9. 小陷胸汤《医方考》
  10. 小虾蟆毒《奇方类编》
  11. 小陷胸汤《医学心悟》
  12. 小溪《中医词典》
  13. 小陷胸汤《退思集类方歌注》
  14. 小犀角丸《太平惠民和剂局方》
  15. 小陷胸汤《时方妙用》
  16. 小舞蹈病《家庭医学百科-医疗康复篇》
  17. 小陷胸汤《医方论》
  18. 小五石泽兰丸《备急千金要方》
  19. 小陷胸汤《伤寒括要》
  20. 小乌沉汤《外科理例》
  21. 小陷胸汤方《伤寒杂病论》
  22. 小乌沉汤《太平惠民和剂局方》
  23. 小陷胸汤方《医宗金鉴》
  24. 小温中丸《冯氏锦囊秘录》
  25. 小陷胸汤方《伤寒论》
  26. 小温中丸《冯氏锦囊秘录》
  27. 小陷胸汤证《临证实验录》
  28. 小胃丹《仁术便览》
  29. 小陷胸汤证《临证实验录》
  30. 小胃丹《医方考》
  31. 小陷胸丸《伤寒寻源》


大陷胸汤丸_《删补名医方论》_中医方言_【岐黄之术】

大陷胸汤丸

大陷胸汤丸

  • 上一页
  • 目录
  • 相关
  • 下一页

主治伤寒发热，不发汗而反下之，表热乘虚入于胸中，与不得为汗之水气结而不散，令心下至少腹硬满而痛不可近，其人身无大热，但头汗出，或潮热燥渴，脉沉紧者。如水肿、肠 ，初起形气俱实者，亦可用。

大黄（六两） 芒硝 苦葶苈子 杏仁（去皮，各半升） 甘遂（为末，一钱）

上五味，以水先煮大黄、杏、苈，去滓，内芒硝，煮一二沸，内甘遂末，温服，得快利止后服。如未剧者，加白蜜二合，作丸如弹子大，水煮一丸，服过宿乃下，如不下更服。

【集注】柯琴曰∶胸中者，宗气之所出，故名气海。气为阳，故属太阳之部。气为水母，气清则水精四布，气热则水浊而壅结矣。水结于胸，则津液不下，无以润肠胃，故大便必燥，不下输膀胱，故水道不通。大黄、芒硝善涤肠胃之热实，此病在胸中而亦用以为君者，热淫于内，当治以苦寒，且以润阳明之燥，是实则泻子之法，补膀胱之寒，亦制之以其所畏也。任甘遂之苦辛，所以直攻其水结。然水结因于气结，必佐杏仁之苦温，以开其水中之气，气行而水自利矣。水结又因于气热，必佐葶苈之大寒，以清其气分之热，源清而流自洁矣。若胸中水结而未及中焦者，当小其制，而复以白蜜之甘以缓之，使留恋于胸中，过宿乃下，但解胸心之结滞，而保肠胃之无伤，是又以香剂为和剂也。是方为利水攻积之剂，故治水肿、痢疾之初起者甚捷，然必视其人壮实，可以一战成功，如平昔素虚弱与病久而不任攻伐者，当念虚虚之戒矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小陷胸汤
  • 当前页：大陷胸汤丸
  • 下一页：三物白散方
<<< 返回本书目录
  1. 大陷胸汤方《伤寒明理论》
  2. 大陷胸汤证《经方实验录》
  3. 大陷胸汤【方剂大全】
  4. 大陷胸汤证《临证实验录》
  5. 大陷胸汤《伤寒寻源》
  6. 大陷胸丸《伤寒寻源》
  7. 大仙饮【方剂大全】
  8. 大陷胸丸【方剂大全】
  9. 大下汤【方剂大全】
  10. 大香附子【中药大全】
  11. 大细辛【中药大全】
  12. 大香甲散【方剂大全】
  13. 大犀角汤【方剂大全】
  14. 大香连丸【方剂大全】
  15. 大戊已丸【方剂大全】
  16. 大香连圆【方剂大全】
  17. 大五爪金龙【中药大全】
  18. 大消风散【方剂大全】
  19. 大五饮丸【方剂大全】
  20. 大消痞丸【方剂大全】
  21. 大五香汤【方剂大全】
  22. 大小便白《明医杂着》
  23. 大五味子丸【方剂大全】
  24. 大小便闭《景岳全书》
  25. 大五石泽兰丸【方剂大全】
  26. 大小便闭《万病回春》
  27. 大五柔丸【方剂大全】
  28. 大小便闭《证治准绳·幼科》
  29. 大五明狼毒丸【方剂大全】
  30. 大小便病《普济方·针灸》
  1. 大陷胸汤丸《删补名医方论》
  2. 大陷胸汤丸《医宗金鉴》
  3. 大陷胸汤证《临证实验录》
  4. 大陷胸汤方《伤寒论》
  5. 大陷胸汤证其二《经方实验录》
  6. 大陷胸汤方《伤寒明理论》
  7. 大陷胸汤证其一《经方实验录》
  8. 大陷胸汤方《医宗金鉴》
  9. 大陷胸丸《圆运动的古中医学》
  10. 大陷胸汤方《伤寒杂病论》
  11. 大陷胸丸《备急千金要方》
  12. 大陷胸汤《伤寒括要》
  13. 大陷胸丸《三因极一病证方论》
  14. 大陷胸汤《医方论》
  15. 大陷胸丸《医方考》
  16. 大陷胸汤《时方妙用》
  17. 大陷胸丸《伤寒寻源》
  18. 大陷胸汤《退思集类方歌注》
  19. 大陷胸丸《退思集类方歌注》
  20. 大陷胸汤《伤寒寻源》
  21. 大陷胸丸《时方妙用》
  22. 大陷胸汤《医学心悟》
  23. 大陷胸丸《医方论》
  24. 大陷胸汤《医方考》
  25. 大陷胸丸《伤寒括要》
  26. 大陷胸汤《儒门事亲》
  27. 大陷胸丸方《伤寒杂病论》
  28. 大陷胸汤《三因极一病证方论》
  29. 大陷胸丸方《医宗金鉴》
  30. 大陷胸汤《冯氏锦囊秘录》
  31. 大陷胸丸方《伤寒论》


三物白散方_《删补名医方论》_中医方言_【岐黄之术】

三物白散方

三物白散方

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒，寒实结胸无热证者，及胸膈寒实痰水内结等证。

桔梗（三分） 贝母（三分） 巴豆（去皮，熬黑，研如泥，一分）

上杵二味为末，内巴豆于臼中杵之，以白饮合服。强人一钱，羸者减之。病在膈上必吐，在膈下必利，不利进热粥一杯，利过不止，进冷粥一杯。

【注】是方治寒实痰水结胸，极峻之药也。君以巴豆极辛极烈，攻寒逐水，斩关夺门，所到之处无不破也。佐以贝母开胸之结，使以桔梗为之舟楫，载巴豆搜逐胸邪。膈上者必吐，膈下者必利，使其邪悉尽无余矣。然惟知任毒以攻邪，不量强羸，鲜能善其后也，故羸者减之，不利进热粥，利过进冷粥，盖巴豆性热，得热则行，得冷则止。不用水而用粥者，藉谷气以保胃也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸汤丸
  • 当前页：三物白散方
  • 下一页：大黄黄连泻心汤
<<< 返回本书目录
  1. 三五七散【方剂大全】
  2. 三物备急丸【方剂大全】
  3. 三五七散《扁鹊心书》
  4. 三物黄芩汤【方剂大全】
  5. 三蜈散【方剂大全】
  6. 三物香薷《汤头歌诀》
  7. 三乌茵陈汤加味【方剂大全】
  8. 三物茵陈蒿汤【方剂大全】
  9. 三味吐散【方剂大全】
  10. 三物浴汤【方剂大全】
  11. 三味蒺藜散【方剂大全】
  12. 三仙菜《滇南本草》
  13. 三味地黄酒【方剂大全】
  14. 三仙丹【方剂大全】
  15. 三味安肾丸【方剂大全】
  16. 三仙酒【方剂大全】
  17. 三脘痞气丸【方剂大全】
  18. 三仙散【方剂大全】
  19. 三头灯心草【中药大全】
  20. 三仙丸【方剂大全】
  21. 三筒管【中药大全】
  22. 三鲜饮《医学衷中参西录》
  23. 三条筋【中药大全】
  24. 三痫丸【方剂大全】
  25. 三滕酒【方剂大全】
  26. 三香散【方剂大全】
  27. 三台红花【中药大全】
  28. 三香汤【方剂大全】
  29. 三世扁鹊《扁鹊心书》
  30. 三香丸【方剂大全】
  1. 三物白散方《删补名医方论》
  2. 三物白散方《医宗金鉴》
  3. 三物备惫丸方《金匮悬解》
  4. 三物白散《时方妙用》
  5. 三物备急丸《医方论》
  6. 三物白散《退思集类方歌注》
  7. 三物备急丸方《医宗金鉴》
  8. 三物白散《医方考》
  9. 三物黄连粉散《备急千金要方》
  10. 三物白散《医宗金鉴》
  11. 三物黄芩汤《妇人大全良方》
  12. 三五七散（加减三五七散）《太平惠民和剂局方》
  13. 三物黄芩汤方《备急千金要方》
  14. 三五七散（加减三五七散）《太平惠民和剂局方》
  15. 三物香薷《汤头歌诀》
  16. 三五七散《扁鹊心书》
  17. 三物小陷胸汤《圆运动的古中医学》
  18. 三五七散《医方考》
  19. 三物猪苓散《三因极一病证方论》
  20. 三五七散《三因极一病证方论》
  21. 三下锅《饮膳正要》
  22. 三温针歌《重楼玉钥》
  23. 三仙菜《滇南本草》
  24. 三脘散《妇人大全良方》
  25. 三仙丹《太平惠民和剂局方》
  26. 三丸《普济本事方》
  27. 三仙丹《医方论》
  28. 三调的运用《气功外气疗法》
  29. 三仙丸《是斋百一选方》
  30. 三体综合征《医学遗传学基础》
  31. 三仙延寿酒《奇方类编》


大黄黄连泻心汤_《删补名医方论》_中医方言_【岐黄之术】

大黄黄连泻心汤

大黄黄连泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒表解，心下痞，按之不软，其脉关上浮者。

大黄（二两） 黄连（一两）

上二味，以麻沸汤二升渍之，须臾绞去滓，分温再服。

【注】痞硬虚邪而用大黄、黄连，能不起后人之疑耶？仲景使人疑处，正是妙处。盖因后人未尝细玩，不得其法，皆煎而服之，大悖其旨矣。观乎用气薄之麻沸汤渍大黄、黄连，须臾去滓，仅得其无形之气，不重其有形之味，是取其气味俱薄，不大泻下。虽曰攻痞，而攻之之妙义无穷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三物白散方
  • 当前页：大黄黄连泻心汤
  • 下一页：附子泻心汤
<<< 返回本书目录
  1. 大黄黄连泻心汤《伤寒寻源》
  2. 大黄黄连泻心汤【方剂大全】
  3. 大黄黄连汤【方剂大全】
  4. 大黄黄连泻心汤证《临证实验录》
  5. 大黄化毒汤【方剂大全】
  6. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  7. 大黄花【中药大全】
  8. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  9. 大黄厚朴汤【方剂大全】
  10. 大黄活命丹【方剂大全】
  11. 大黄和车前子【方剂大全】
  12. 大黄煎【方剂大全】
  13. 大黄寒水散【方剂大全】
  14. 大黄煎丸【方剂大全】
  15. 大黄膏子【方剂大全】
  16. 大黄揭毒散【方剂大全】
  17. 大黄膏丸【方剂大全】
  18. 大黄解《医学衷中参西录》
  19. 大黄膏方《宁坤秘籍》
  20. 大黄茎【中药大全】
  21. 大黄膏【方剂大全】
  22. 大黄桔梗散【方剂大全】
  23. 大黄干漆汤【方剂大全】
  24. 大黄桔梗汤【方剂大全】
  25. 大黄甘遂汤【方剂大全】
  26. 大黄苦酒【方剂大全】
  27. 大黄甘草饮子【方剂大全】
  28. 大黄连刺【中药大全】
  29. 大黄甘草饮【方剂大全】
  30. 大黄连翘汤【方剂大全】
  1. 大黄黄连泻心汤《删补名医方论》
  2. 大黄黄连泻心汤《医宗金鉴》
  3. 大黄黄连泻心汤《伤寒寻源》
  4. 大黄黄连泻心汤《备急千金要方》
  5. 大黄黄连泻心汤《退思集类方歌注》
  6. 大黄黄连泻心汤《金匮悬解》
  7. 大黄黄连泻心汤《伤寒括要》
  8. 大黄黄连泻心汤《圆运动的古中医学》
  9. 大黄黄连泻心汤方《医宗金鉴》
  10. 大黄黄连泻心汤《圆运动的古中医学》
  11. 大黄黄连泻心汤方《伤寒论》
  12. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  13. 大黄黄连泻心汤证《临证实验录》
  14. 大黄黄柏栀子芒硝汤《备急千金要方》
  15. 大黄黄连泻心汤证二　太阳百二十四《伤寒悬解》
  16. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  17. 大黄黄芩地黄牡丹汤方《伤寒杂病论》
  18. 大黄厚朴甘草汤方《伤寒杂病论》
  19. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  20. 大黄膏方《宁坤秘籍》
  21. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  22. 大黄干漆汤《备急千金要方》
  23. 大黄黄芩汤《备急千金要方》
  24. 大黄甘遂汤方《医宗金鉴》
  25. 大黄将军《本草经集注》
  26. 大黄甘遂汤《三因极一病证方论》
  27. 大黄解《医学衷中参西录》
  28. 大黄甘遂汤《妇人大全良方》
  29. 大黄酒《备急千金要方》
  30. 大黄甘遂汤《金匮悬解》
  31. 大黄龙丸《三因极一病证方论》


附子泻心汤_《删补名医方论》_中医方言_【岐黄之术】

附子泻心汤

附子泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒表解，心下痞，恶寒汗出者。

大黄（二两） 黄连（一两） 黄芩（一两） 附子（炮去皮，别煮汁，一枚）

上四味，切三味，以麻沸汤二升渍之，须臾绞去滓，内附子汁，分温再服。

【注】心下硬痛，结胸也；硬而不痛，心下痞也。恶寒而复汗出，非表不解，乃表阳虚也。故以大黄、黄连、黄芩泻痞之热，附子温表之阳，合内外而治之。其妙在以麻沸汤渍三黄，须臾绞去滓，内别煮附子汁，义在泻痞之意轻，扶阳之意重也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄黄连泻心汤
  • 当前页：附子泻心汤
  • 下一页：甘草泻心汤
<<< 返回本书目录
  1. 附子泻心汤《伤寒寻源》
  2. 附子泻心汤【方剂大全】
  3. 附子泻心《汤头歌诀》
  4. 附子续命汤【方剂大全】
  5. 附子细辛汤【方剂大全】
  6. 附子养气汤【方剂大全】
  7. 附子五味散【方剂大全】
  8. 附子饮【方剂大全】
  9. 附子五苓散【方剂大全】
  10. 附子饮子【方剂大全】
  11. 附子乌鸡丸【方剂大全】
  12. 附子振阳汤【方剂大全】
  13. 附子温中丸【方剂大全】
  14. 附子蒸剂【方剂大全】
  15. 附子温中汤【方剂大全】
  16. 附子枳实丸【方剂大全】
  17. 附子温经汤【方剂大全】
  18. 附子粥【方剂大全】
  19. 附子丸【方剂大全】
  20. 附子猪肚丸【方剂大全】
  21. 附子涂脚方【方剂大全】
  22. 附子猪苓汤【方剂大全】
  23. 附子涂敷方【方剂大全】
  24. 附子煮散【方剂大全】
  25. 附子天门冬散【方剂大全】
  26. 附纂神应经用针咒法《重楼玉钥》
  27. 附子汤证治本位的意义《圆运动的古中医学》
  28. 赴筵散【方剂大全】
  29. 附子汤证《临证实验录》
  30. 赴筵微【方剂大全】
  1. 附子泻心汤《删补名医方论》
  2. 附子泻心汤《医宗金鉴》
  3. 附子泻心汤《医方考》
  4. 附子泻心汤《圆运动的古中医学》
  5. 附子泻心汤《伤寒寻源》
  6. 附子泻心《汤头歌诀》
  7. 附子泻心汤《退思集类方歌注》
  8. 附子细辛汤《三因极一病证方论》
  9. 附子泻心汤《医方论》
  10. 附子细辛黄连黄芩汤方《伤寒杂病论》
  11. 附子泻心汤《伤寒括要》
  12. 附子汤证治本位的意义《圆运动的古中医学》
  13. 附子泻心汤方《伤寒杂病论》
  14. 附子汤证《临证实验录》
  15. 附子泻心汤方《医宗金鉴》
  16. 附子汤诗《医学实在易》
  17. 附子泻心汤方《伤寒论》
  18. 附子汤方《伤寒论》
  19. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  20. 附子汤方《医宗金鉴》
  21. 附子续命汤《仁术便览》
  22. 附子汤方《伤寒杂病论》
  23. 附子养荣汤方《临症验舌法》
  24. 附子汤方《伤寒杂病论》
  25. 附子养荣汤方《临症验舌法》
  26. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  27. 附子证《医学摘粹》
  28. 附子汤《伤寒括要》
  29. 附子证《医学摘粹》
  30. 附子汤《时方妙用》
  31. 附子证六　少阴七《伤寒悬解》


甘草泻心汤_《删补名医方论》_中医方言_【岐黄之术】

甘草泻心汤

甘草泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒中风，医反下之，其人下利，日数十行，谷不化，腹中雷鸣，心下痞硬而满，干呕心烦不得安。医见心下痞，谓病不尽，复下之，其痞益甚，此非结热，但以胃中虚客气上逆，故使硬也。

甘草（四两） 黄芩（三两） 黄连（一两） 干姜（三两） 半夏（洗，半升） 大枣（擘，十二枚）

上六味，以水一斗，煮取六升，去滓再煎，取三升，温服一升，日三服。

【注】毋论伤寒、中风，表未解，总不可下，医反下之，因而成痞。其人下利日数十行，水谷不化，腹中雷鸣者，误下胃中空虚也。心下痞硬而满，干呕心烦不得安者，乘虚客邪上逆也。医见心下痞硬，谓下之不尽，又复下之，其痞益甚。但此非结热之痞，亦非寒结之痞，乃乘胃空虚，客气上逆，阳陷阴凝之痞也。方以甘草命名者，取和缓之意。

用甘草、大枣之甘温，补中缓急，治痞之益甚。半夏之辛，破客逆之上从。芩、连泻阳陷之痞热，干姜散阴凝之痞寒。缓急破逆，泻痞寒热，备乎其治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子泻心汤
  • 当前页：甘草泻心汤
  • 下一页：生姜泻心汤
<<< 返回本书目录
  1. 甘草泻心汤《伤寒寻源》
  2. 甘草泻心汤【方剂大全】
  3. 甘草小麦大枣汤【方剂大全】
  4. 甘草泻心汤加减方【方剂大全】
  5. 甘草丸【方剂大全】
  6. 甘草茵陈汤【方剂大全】
  7. 甘草涂敷方【方剂大全】
  8. 甘草饮【方剂大全】
  9. 甘草头【中药大全】
  10. 甘草饮子【方剂大全】
  11. 甘草汤【方剂大全】
  12. 甘草营实汤【方剂大全】
  13. 甘草汤《伤寒寻源》
  14. 甘草油【方剂大全】
  15. 甘草水【方剂大全】
  16. 甘草泽泻汤【方剂大全】
  17. 甘草鼠粘汤【方剂大全】
  18. 甘草知母鳖甲丸【方剂大全】
  19. 甘草石膏汤【方剂大全】
  20. 甘草茱萸丸【方剂大全】
  21. 甘草芍药汤【方剂大全】
  22. 甘葱煎【方剂大全】
  23. 甘草梢黑豆汤【方剂大全】
  24. 甘胆汤【方剂大全】
  25. 甘草梢【中药大全】
  26. 甘胆丸【方剂大全】
  27. 甘草散【方剂大全】
  28. 甘豆散【方剂大全】
  29. 甘草三豆饮【方剂大全】
  30. 甘豆汤【方剂大全】
  1. 甘草泻心汤《删补名医方论》
  2. 甘草泻心汤《医宗金鉴》
  3. 甘草泻心汤《伤寒寻源》
  4. 甘草泻心汤《备急千金要方》
  5. 甘草泻心汤《退思集类方歌注》
  6. 甘草泻心汤《备急千金要方》
  7. 甘草泻心汤《伤寒括要》
  8. 甘草泻心汤《圆运动的古中医学》
  9. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  10. 甘草泻心汤《圆运动的古中医学》
  11. 甘草泻心汤方《伤寒杂病论》
  12. 甘草小麦大枣汤方《医宗金鉴》
  13. 甘草泻心汤方《伤寒杂病论》
  14. 甘草小麦大枣汤方《伤寒杂病论》
  15. 甘草泻心汤方《伤寒杂病论》
  16. 甘草丸《备急千金要方》
  17. 甘草泻心汤方《医宗金鉴》
  18. 甘草汤方《伤寒论》
  19. 甘草泻心汤方《医宗金鉴》
  20. 甘草汤方《医宗金鉴》
  21. 甘草泻心汤方《伤寒论》
  22. 甘草汤方《备急千金要方》
  23. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  24. 甘草汤方《伤寒杂病论》
  25. 甘草泻心证《医学摘粹》
  26. 甘草汤《伤寒括要》
  27. 甘草与鲫鱼犯《友渔斋医话》
  28. 甘草汤《时方妙用》
  29. 甘豆汤《冯氏锦囊秘录》
  30. 甘草汤《伤寒寻源》
  31. 甘豆汤《医学入门》


生姜泻心汤_《删补名医方论》_中医方言_【岐黄之术】

生姜泻心汤

生姜泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒汗出解后，胃中不和，心下痞硬，干噫食臭，胁下有水气，腹中雷鸣下利者。

甘草（炙，二两） 人参（三两） 干姜（一两） 半夏（洗，半升） 黄芩（三两） 黄连（一两）生姜（切，四两） 大枣（擘，十二枚）

上八味，以水一斗，煮取六升，去滓再煎，取三升，温服一升，日三服。

【注】伤寒汗出之后，余邪转属阳明，心下痞满硬痛不大便者，此其人胃素燥热，因而成实，攻之可也。今其人平素胃虚，兼胁下有水气，即不误下，余热乘虚入里，结成痞硬不痛，胃虚不能消化水谷，则干噫食臭也。胃中寒热不和，则腹中雷鸣下利也。名生姜泻心汤者，其义重在散水气之痞也。生姜、半夏散胁下之水气，人参、大枣补中州之土虚，干姜、甘草以温里寒，黄芩、黄连以泻痞热。备乎虚水寒热之治，胃中不和下利之痞，未有不愈者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草泻心汤
  • 当前页：生姜泻心汤
  • 下一页：半夏泻心汤
<<< 返回本书目录
  1. 生姜泻心汤《伤寒寻源》
  2. 生姜泻心汤【方剂大全】
  3. 生姜五味子汤【方剂大全】
  4. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  5. 生姜乌梅饮【方剂大全】
  6. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  7. 生姜煨姜炮姜姜皮《轩岐救正论》
  8. 生姜汁【中药大全】
  9. 生姜汤【方剂大全】
  10. 生姜粥《保健药膳》
  11. 生姜生大黄【方剂大全】
  12. 生金凉血饮【方剂大全】
  13. 生姜皮【中药大全】
  14. 生津【中药主治】
  15. 生姜蜜【方剂大全】
  16. 生津代茶饮《保健药膳》
  17. 生姜解《医学衷中参西录》
  18. 生津甘露汤【方剂大全】
  19. 生姜和中汤《脾胃论》
  20. 生津和胃饮《保健药膳》
  21. 生姜大蒜炖红糖【方剂大全】
  22. 生津健脾二至丸【方剂大全】
  23. 生姜半夏汤【方剂大全】
  24. 生津养血汤【方剂大全】
  25. 生姜半夏汤《扁鹊心书》
  26. 生津液【中药主治】
  27. 生姜（图）【中药大全】
  28. 生津液【方剂主治】
  29. 生姜《本草纲目》图文版
  30. 生津止渴【中药主治】
  1. 生姜泻心汤《删补名医方论》
  2. 生姜泻心汤《医宗金鉴》
  3. 生姜泻心汤《医方考》
  4. 生姜泻心汤《备急千金要方》
  5. 生姜泻心汤《伤寒寻源》
  6. 生姜泻心汤《圆运动的古中医学》
  7. 生姜泻心汤《退思集类方歌注》
  8. 生姜泄肠汤《备急千金要方》
  9. 生姜泻心汤《伤寒括要》
  10. 生姜煨姜炮姜姜皮《轩岐救正论》
  11. 生姜泻心汤方《伤寒杂病论》
  12. 生姜汤《是斋百一选方》
  13. 生姜泻心汤方《医宗金鉴》
  14. 生姜汤《太平惠民和剂局方》
  15. 生姜泻心汤方《伤寒论》
  16. 生姜汤《备急千金要方》
  17. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  18. 生姜汤《备急千金要方》
  19. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  20. 生姜生附汤《三因极一病证方论》
  21. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  22. 生姜橘皮汤《妇人大全良方》
  23. 生姜泻心证《医学摘粹》
  24. 生姜解《医学衷中参西录》
  25. 生姜治验《寿世保元》
  26. 生姜和中汤《脾胃论》
  27. 生姜粥《保健药膳》
  28. 生姜甘草汤《备急千金要方》
  29. 生金牛黄汤《备急千金要方》
  30. 生姜半夏汤方《医宗金鉴》
  31. 生金中毒《中医词典》


半夏泻心汤_《删补名医方论》_中医方言_【岐黄之术】

半夏泻心汤

半夏泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒五六日，呕而发热，柴胡证具，而以他药下之，但满不痛，心下痞者。

半夏（洗，半升） 黄芩（三两） 干姜（三两） 人参（三两） 黄连（一两） 甘草（炙，三两）大枣（擘，十二枚）

上七味，以水一斗，煮取六升，去滓再煎，取三升，温服一升，日三服。

【集注】王又原曰∶伤寒五六日，柴胡证具，而以他药下之成痞。即用小柴胡汤，以干姜易生姜，以黄连易柴胡。彼以和表里，此以彻上下。而必推半夏为君者，痞从呕得来，半夏之辛以破结而止呕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜泻心汤
  • 当前页：半夏泻心汤
  • 下一页：旋复代赭石汤
<<< 返回本书目录
  1. 半夏泻心肠《伤寒寻源》
  2. 半夏泻心汤【方剂大全】
  3. 半夏泻心《汤头歌诀》
  4. 半夏泻心汤（玉函）《张氏医通》
  5. 半夏五香丸【方剂大全】
  6. 半夏泻心汤方《伤寒明理论》
  7. 半夏温肺汤【方剂大全】
  8. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  9. 半夏丸【方剂大全】
  10. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  11. 半夏天麻白术汤《汤头歌诀》
  12. 半夏泻心汤证《临证实验录》
  13. 半夏汤散【方剂大全】
  14. 半夏泻心汤证《临证实验录》
  15. 半夏汤【方剂大全】
  16. 半夏泻心汤证《临证实验录》
  17. 半夏汤《苏沈良方》
  18. 半夏泻心汤证《临证实验录》
  19. 半夏苏子汤【方剂大全】
  20. 半夏杏仁汤【方剂大全】
  21. 半夏十味汤【方剂大全】
  22. 半夏饮【方剂大全】
  23. 半夏生姜汤【方剂大全】
  24. 半夏饮子【方剂大全】
  25. 半夏生姜大黄汤【方剂大全】
  26. 半夏圆【方剂大全】
  27. 半夏神曲汤【方剂大全】
  28. 半夏熨方【方剂大全】
  29. 半夏散（并汤）《伤寒寻源》
  30. 半夏正气丹【方剂大全】
  1. 半夏泻心汤《删补名医方论》
  2. 半夏泻心汤《医宗金鉴》
  3. 半夏泻心汤《冯氏锦囊秘录》
  4. 半夏泻心汤《圆运动的古中医学》
  5. 半夏泻心汤《三因极一病证方论》
  6. 半夏泻心汤《圆运动的古中医学》
  7. 半夏泻心汤《医学心悟》
  8. 半夏泻心汤《圆运动的古中医学》
  9. 半夏泻心汤《退思集类方歌注》
  10. 半夏泻心肠《伤寒寻源》
  11. 半夏泻心汤《时方妙用》
  12. 半夏泻心《汤头歌诀》
  13. 半夏泻心汤《医方论》
  14. 半夏丸《太平惠民和剂局方》
  15. 半夏泻心汤《伤寒括要》
  16. 半夏丸《备急千金要方》
  17. 半夏泻心汤（即甘草泻心汤）《医方考》
  18. 半夏天麻白术汤《汤头歌诀》
  19. 半夏泻心汤（玉函）《张氏医通》
  20. 半夏天麻白术汤《医方论》
  21. 半夏泻心汤方《伤寒杂病论》
  22. 半夏汤《苏沈良方》
  23. 半夏泻心汤方《医宗金鉴》
  24. 半夏汤《医方考》
  25. 半夏泻心汤方《医宗金鉴》
  26. 半夏汤《儒门事亲》
  27. 半夏泻心汤方《伤寒明理论》
  28. 半夏汤《三因极一病证方论》
  29. 半夏泻心汤方《伤寒论》
  30. 半夏汤《三因极一病证方论》
  31. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》


旋复代赭石汤_《删补名医方论》_中医方言_【岐黄之术】

旋复代赭石汤

旋复代赭石汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治汗、吐、下解之后，心下痞硬，噫气不除。

旋复花（三两） 人参（二两） 代赭石（一两） 半夏（洗，半升） 生姜（切，五两）甘草（炙，三两） 大枣（擘，十二枚）

上七味，以水一斗，煮取六升，去滓再煎，取三升，温服一升，日三服。

【集注】罗谦甫曰∶汗、吐、下解后，邪虽去而胃气已亏矣。胃气既亏，三焦因之失职，清无所归而不升，浊无所纳而不降，是以邪气留滞，伏饮为逆，故心下痞硬，噫气不除。方中以人参、甘草养正补虚，姜、枣和脾养胃，所以安定中州者至矣。更以代赭石之重，使之敛浮镇逆，旋复花之辛，用以宣气涤饮，佐人参以归气于下，佐半夏以蠲饮于上。浊降痞硬可消，清升噫气自除，观仲景治少阴水气上凌，用真武汤镇之；治下焦滑脱不守，用赤石脂 禹余粮固之。此胃虚气失升降，复用此法理之，则胸中转否为泰，其为归元固下之法，各极其妙如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏泻心汤
  • 当前页：旋复代赭石汤
  • 下一页：麻黄连轺赤小豆汤
<<< 返回本书目录
  1. 旋复代赭石汤《伤寒寻源》
  2. 旋复代赭汤【方剂大全】
  3. 旋耳疮《医宗金鉴》
  4. 旋复花《本草纲目》完整版
  5. 旋柄茄【中药大全】
  6. 旋复花《本草乘雅半偈》
  7. 悬钟穴【下肢外侧穴位】
  8. 旋复花《本草崇原》
  9. 悬雍垂松弛细长【疾病症状】
  10. 旋复花《本草图经》
  11. 悬雍垂过长症【疾病大全】
  12. 旋复花《本草新编》
  13. 悬雍垂过长《临床激光治疗学》
  14. 旋复花《本草择要纲目》
  15. 悬痈肿方《外台秘要》
  16. 旋复花《雷公炮炙论》
  17. 悬痈肿《圣济总录》
  18. 旋复花《神农本草经百种录》
  19. 悬痈-外科理例（上）《古今医统大全》
  20. 旋复花《证类本草》
  21. 悬痈门主论《疡医大全》
  22. 旋复花《本草纲目》图文版
  23. 悬痈门《丹台玉案》
  24. 旋复花【中药大全】
  25. 悬痈论《外科正宗》
  26. 旋复花根【中药大全】
  27. 悬痈（一）《外科十法》
  28. 旋复花散【方剂大全】
  29. 悬痈（二）《外科十法》
  30. 旋复花汤【方剂大全】
  1. 旋复代赭石汤《删补名医方论》
  2. 旋复葱茶《茶饮保健》
  3. 旋复代赭石汤《医述》
  4. 旋耳疮《外科心法要诀》
  5. 旋复代赭石汤《医方考》
  6. 旋耳疮《医宗金鉴》
  7. 旋复代赭石汤《伤寒寻源》
  8. 旋耳疮《中医词典》
  9. 旋复代赭石汤方《伤寒论》
  10. 旋（补）《本草分经》
  11. 旋复代赭石证《医学摘粹》
  12. 悬钟（一名绝骨）《针灸大成》
  13. 旋复代赭汤《退思集类方歌注》
  14. 悬钟《针灸学》
  15. 旋复代赭汤《伤寒括要》
  16. 悬钟《中医词典》
  17. 旋复花《神农本草经》
  18. 悬雍肿《中医词典》
  19. 旋复花《雷公炮炙论》
  20. 悬雍垂过长《临床激光治疗学》
  21. 旋复花《雷公炮制药性解》
  22. 悬雍垂《中医词典》
  23. 旋复花《千金翼方》
  24. 悬雍垂《中医名词词典》
  25. 旋复花《本草经集注》
  26. 悬雍《中医词典》
  27. 旋复花《新修本草》
  28. 悬痈肿候《诸病源候论》
  29. 旋复花《神农本草经百种录》
  30. 悬痈肿方三首《外台秘要》
  31. 旋复花《汤液本草》


麻黄连轺赤小豆汤_《删补名医方论》_中医方言_【岐黄之术】

麻黄连轺赤小豆汤

麻黄连轺赤小豆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒表不解，瘀热在里发黄者。

麻黄（二两） 赤小豆（一升） 杏仁（去皮尖，四十枚） 生姜（切，一两） 大枣（擘，十二枚）甘草（炙，一两） 生梓白皮（一升） 连轺（二两）

以上八味，以潦水一斗，先煮麻黄，再沸，去上沫，内诸药，煮取三升，分温三服，半日则尽。

【注】湿热发黄无表里证，热盛者清之，小便不利者利之，里实者下之，表实者汗之，皆无非为病求去路也。用麻黄汤以开其表，使黄从外而散。去桂枝者避其湿热也，佐姜枣者和其营卫也，加连轺、梓皮以泻其热，赤小豆以利其湿，同成表实发黄之效也。连轺即连翘根，无梓皮以茵陈代之，成无己曰∶煎以潦水者，取其味薄不助湿热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复代赭石汤
  • 当前页：麻黄连轺赤小豆汤
  • 下一页：栀子柏皮汤
<<< 返回本书目录
  1. 麻黄连轺赤小豆汤《伤寒寻源》
  2. 麻黄连轺赤小豆汤【方剂大全】
  3. 麻黄连翘小豆汤合胡煎方【方剂大全】
  4. 麻黄连轺赤小豆汤证《临证实验录》
  5. 麻黄救急汤【方剂大全】
  6. 麻黄连轺赤小豆汤证《临证实验录》
  7. 麻黄酒【方剂大全】
  8. 麻黄六合汤【方剂大全】
  9. 麻黄解肌汤【方剂大全】
  10. 麻黄牵牛汤【方剂大全】
  11. 麻黄解毒汤【方剂大全】
  12. 麻黄羌活加半夏汤【方剂大全】
  13. 麻黄解表汤【方剂大全】
  14. 麻黄羌活散【方剂大全】
  15. 麻黄解《医学衷中参西录》
  16. 麻黄羌活汤【方剂大全】
  17. 麻黄碱中毒【疾病大全】
  18. 麻黄人参芍药汤《脾胃论》
  19. 麻黄煎丸【方剂大全】
  20. 麻黄人参芍药汤《汤头歌诀》
  21. 麻黄煎【方剂大全】
  22. 麻黄人参芍药汤【方剂大全】
  23. 麻黄加知母汤【方剂大全】
  24. 麻黄如圣饮【方剂大全】
  25. 麻黄加知母汤《医学衷中参西录》
  26. 麻黄散【方剂大全】
  27. 麻黄加术汤【方剂大全】
  28. 麻黄蛇床子粉【方剂大全】
  29. 麻黄加生地黄汤【方剂大全】
  30. 麻黄升麻汤《伤寒寻源》
  1. 麻黄连轺赤小豆汤《删补名医方论》
  2. 麻黄连轺赤小豆汤《医宗金鉴》
  3. 麻黄连轺赤小豆汤《伤寒寻源》
  4. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  5. 麻黄连轺赤小豆汤《伤寒括要》
  6. 麻黄连翘赤小豆证《医学摘粹》
  7. 麻黄连轺赤小豆汤方《医宗金鉴》
  8. 麻黄连翘赤小豆汤《退思集类方歌注》
  9. 麻黄连轺赤小豆汤方《伤寒论》
  10. 麻黄连翘赤小豆汤《备急千金要方》
  11. 麻黄连轺赤小豆汤证《临证实验录》
  12. 麻黄连翘赤小豆汤《圆运动的古中医学》
  13. 麻黄连轺赤小豆汤证《临证实验录》
  14. 麻黄解表茶《茶饮保健》
  15. 麻黄连轺赤子豆汤方《伤寒杂病论》
  16. 麻黄解《医学衷中参西录》
  17. 麻黄羌活汤《医方考》
  18. 麻黄碱《药理学》
  19. 麻黄人参芍药汤《退思集类方歌注》
  20. 麻黄碱《药理学》
  21. 麻黄人参芍药汤《脾胃论》
  22. 麻黄煎《备急千金要方》
  23. 麻黄人参芍药汤《医方论》
  24. 麻黄加知母汤《医学衷中参西录》
  25. 麻黄人参芍药汤《汤头歌诀》
  26. 麻黄加术汤方《医宗金鉴》
  27. 麻黄散《备急千金要方》
  28. 麻黄加术汤方《伤寒杂病论》
  29. 麻黄散《妇人大全良方》
  30. 麻黄加术汤方《伤寒杂病论》
  31. 麻黄散《妇人大全良方》


栀子柏皮汤_《删补名医方论》_中医方言_【岐黄之术】

栀子柏皮汤

栀子柏皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒身黄发热，无表里证者。

栀子（擘，十五枚） 甘草（一两） 黄柏（一两）

上三味，以水四升，煮取一升半，去滓，分温再服。

【注】伤寒身黄发热者，若有无汗之表，以麻黄连轺赤小豆汤汗之；若有成实之里，以茵陈蒿汤下之。今外无可汗表证，内无可下里证，惟有黄热，宜以栀子柏皮汤清之可也。

此方之甘草当是茵陈，传写之误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄连轺赤小豆汤
  • 当前页：栀子柏皮汤
  • 下一页：茵陈蒿汤
<<< 返回本书目录
  1. 栀子柏皮汤《伤寒寻源》
  2. 栀子柏皮汤【方剂大全】
  3. 栀子【中药大全】
  4. 栀子豉汤《伤寒寻源》
  5. 栀子《本草纲目》图文版
  6. 栀子豉汤【方剂大全】
  7. 栀子《证类本草》
  8. 栀子豉汤（玉函）《张氏医通》
  9. 栀子《长沙药解》
  10. 栀子豉汤方《伤寒明理论》
  11. 栀子《药征》
  12. 栀子豉汤证其二《临证实验录》
  13. 栀子《药鉴》
  14. 栀子豉汤证其一《临证实验录》
  15. 栀子《神农本草经百种录》
  16. 栀子大黄汤【方剂大全】
  17. 栀子《侣山堂类辩》
  18. 栀子大青汤【方剂大全】
  19. 栀子《雷公炮炙论》
  20. 栀子豆豉汤【方剂大全】
  21. 栀子《本草择要纲目》
  22. 栀子二陈汤【方剂大全】
  23. 栀子《本草图经》
  24. 栀子甘草豉汤《伤寒寻源》
  25. 栀子《本草思辨录》
  26. 栀子甘草豉汤【方剂大全】
  27. 栀子《本草崇原》
  28. 栀子干姜汤《伤寒寻源》
  29. 栀子《本草乘雅半偈》
  30. 栀子干姜汤【方剂大全】
  1. 栀子柏皮汤《删补名医方论》
  2. 栀子柏皮汤《医宗金鉴》
  3. 栀子柏皮汤《医方考》
  4. 栀子柏皮汤《圆运动的古中医学》
  5. 栀子柏皮汤《医学心悟》
  6. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  7. 栀子柏皮汤《伤寒寻源》
  8. 栀子《本草图经》
  9. 栀子柏皮汤《退思集类方歌注》
  10. 栀子《本草乘雅半偈》
  11. 栀子柏皮汤《伤寒括要》
  12. 栀子《药征》
  13. 栀子柏皮汤方《伤寒杂病论》
  14. 栀子《珍珠囊补遗药性赋》
  15. 栀子柏皮汤方《医宗金鉴》
  16. 栀子《药鉴》
  17. 栀子柏皮证十三　太阴十四《伤寒悬解》
  18. 栀子《侣山堂类辩》
  19. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  20. 栀子《本草害利》
  21. 栀子豉汤《圆运动的古中医学》
  22. 栀子《本草择要纲目》
  23. 栀子豉汤《备急千金要方》
  24. 栀子《本草分经》
  25. 栀子豉汤《医宗金鉴》
  26. 栀子《本草分经》
  27. 栀子豉汤《删补名医方论》
  28. 栀子《本草分经》
  29. 栀子豉汤《冯氏锦囊秘录》
  30. 栀子《本草分经》
  31. 栀子豉汤《目经大成》


茵陈蒿汤_《删补名医方论》_中医方言_【岐黄之术】

茵陈蒿汤

茵陈蒿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病发热，但头汗出，身无汗，小便不利，渴饮水浆，此为瘀热在里，身必发黄，腹微满者，本方主之。

茵陈蒿（六两） 栀子（擘，十四枚） 大黄（二两）

上三味，以水二斗，先煮茵陈，减六升，内二味，煮取三升，去滓，分温三服。小便当利，如皂角汁状，色正赤，一宿腹减，黄从小便去也。

【集注】柯琴曰∶太阳、阳明俱有发黄证，但头汗出而身无汗，则热不外越。小便不利，则热不下泄，故瘀热在里。然里有不同，肌肉是太阳之里，当汗而发之，故用麻黄连翘赤小豆汤为凉散法。心胸是太阳阳明之里，当寒以胜之，用栀子柏皮汤，乃清火法。肠胃是阳明之里，当泻之于内，故立本方，是逐秽法。茵陈禀北方之气，经冬不调，傲霜凌雪，偏受大寒之气，故能除热邪留结，率栀子以通水源，大黄以调胃实，令一身内外瘀热，悉从小便而出，腹满自减，肠胃无伤，乃合引而竭之之法，此阳明利水之圣剂也。又曰∶仲景治阳明渴饮有四法∶本太阳转属者，五苓散微发汗以散水气∶大烦燥渴小便自利者，白虎加参清火而生津；脉浮发热小便不利者，猪苓汤滋阴而利水；小便不利腹满者，茵陈蒿汤以泄满，令黄从小便出，病情治法，胸有成竹矣。每思仲景利小便必用气化之品，通大便必用承气之品。故小便不利者，必加茯苓，甚者兼用猪苓，因二苓为气化之品，而小便由于气化也。兹小便不利，不用二苓者何？本论云∶阳明病，汗出多而渴者，不可与猪苓汤，以汗多胃中燥，猪苓汤复利小便故也。斯知阳明病汗出多而渴者，不可用，则汗不出而渴者，津液先虚，更不可用明矣。此以推陈致新之茵陈，佐以屈曲下行之栀子，不用枳、朴以承气，与芒硝之峻利，则大黄但可以润胃燥，而大便之不遽行可知。故必一宿而腹始减，黄从小便去而不由大肠去，仲景立法神奇，匪夷所思耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子柏皮汤
  • 当前页：茵陈蒿汤
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 茵陈蒿汤《汤头歌诀》
  2. 茵陈蒿汤【方剂大全】
  3. 茵陈蒿汤《伤寒寻源》
  4. 茵陈蒿汤方《伤寒明理论》
  5. 茵陈蒿大黄汤【方剂大全】
  6. 茵陈蒿汤证《临证实验录》
  7. 茵陈蒿【中药大全】
  8. 茵陈解《医学衷中参西录》
  9. 茵陈蒿《本草纲目》图文版
  10. 茵陈酒《保健药膳》
  11. 茵陈蒿《证类本草》
  12. 茵陈散【方剂大全】
  13. 茵陈蒿《药征》
  14. 茵陈术附汤【方剂大全】
  15. 茵陈蒿《雷公炮炙论》
  16. 茵陈四苓汤【方剂大全】
  17. 茵陈蒿《本草择要纲目》
  18. 茵陈四逆汤【方剂大全】
  19. 茵陈蒿《本草图经》
  20. 茵陈汤【方剂大全】
  21. 茵陈蒿《本草崇原》
  22. 茵陈丸《汤头歌诀》
  23. 茵陈蒿《本草乘雅半偈》
  24. 茵陈五苓散【方剂大全】
  25. 茵陈蒿《本草纲目》完整版
  26. 茵陈粥【方剂大全】
  27. 茵陈公英汤【方剂大全】
  28. 茵芋《本草纲目》完整版
  29. 茵陈公英汤《保健药膳》
  30. 茵芋《本草图经》
  1. 茵陈蒿汤《删补名医方论》
  2. 茵陈蒿汤《医宗金鉴》
  3. 茵陈蒿汤《医方考》
  4. 茵陈蒿汤《圆运动的古中医学》
  5. 茵陈蒿汤《医学心悟》
  6. 茵陈蒿汤《圆运动的古中医学》
  7. 茵陈蒿汤《伤寒寻源》
  8. 茵陈蒿汤《圆运动的古中医学》
  9. 茵陈蒿汤《医方论》
  10. 茵陈蒿（铃茵陈）《中药学》
  11. 茵陈蒿汤《汤头歌诀》
  12. 茵陈蒿《本草图经》
  13. 茵陈蒿汤《伤寒括要》
  14. 茵陈蒿《本草乘雅半偈》
  15. 茵陈蒿汤方《伤寒杂病论》
  16. 茵陈蒿《药征》
  17. 茵陈蒿汤方《医宗金鉴》
  18. 茵陈蒿《药性切用》
  19. 茵陈蒿汤方《医宗金鉴》
  20. 茵陈蒿《本草择要纲目》
  21. 茵陈蒿汤方《伤寒明理论》
  22. 茵陈蒿《名医别录》
  23. 茵陈蒿汤方《伤寒论》
  24. 茵陈蒿《增广和剂局方药性总论》
  25. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  26. 茵陈蒿《本草崇原》
  27. 茵陈蒿汤证《临证实验录》
  28. 茵陈蒿《得配本草》
  29. 茵陈蒿证《医学摘粹》
  30. 茵陈蒿《本经逢原》
  31. 茵陈蒿证《医学摘粹》


小柴胡汤_《删补名医方论》_中医方言_【岐黄之术】

小柴胡汤

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒五六日，寒热往来，胸胁苦满，嘿嘿不欲饮食，心烦喜呕，口苦耳聋，脉弦数者，此是少阳经半表半里之证，宜此汤以和解之。

柴胡（半斤 黄芩（三两） 人参（三两） 半夏（半升） 甘草（炙，三两） 生姜（切，三两）大枣（擘，十二枚）

上七味，以水一斗二升，煮取六升，去滓再煎，取三升，温服一升，日三服。

若胸中烦而不呕，去半夏、人参，加栝蒌实。若渴者，去半夏加人参、栝蒌根。若腹中痛，去黄芩加芍药。若胁下痞硬，去大枣加牡蛎。若心下悸、小便不利者，去黄芩加茯苓。若不渴外有微热者，去人参加桂枝，温覆取微似汗愈。若咳者，去人参、大枣、生姜，加五味子、干姜。

【集注】程应旄曰∶方以小柴胡名者，取配乎少阳之义也。至于制方之旨及加减法，则所云上焦得通，津液得下，胃气因和尽之矣。何则？少阳脉循胁肋，在腹阳背阴两岐间，在表之邪欲入里，为里气所拒，故寒往而热来。表里相拒而留于岐分，故胸胁苦满。神识以拒而昏困，故嘿嘿。木受邪则妨土，故不欲食。胆为阳木而居清道，为邪所郁，火无从泄，逼炎心分，故心烦。清气郁而浊，则成痰滞，故喜呕。呕则木火两舒，故喜之也。此则少阳定有之证，其余或之云者，以少阳在人身为游部，凡表里经络之罅，皆能随其虚而见之，不定之邪也。据证俱是太阳经中所有者，特以五六日上见，故属之少阳，半表半里兼而有之，方是小柴胡证。方中以柴胡疏木，使半表之邪得从外宣，黄芩清火，使半里之邪得从内彻。半夏豁痰饮，降里气之逆。人参补久虚，助生发之气。甘草佐柴、芩调和内外。姜、枣佐参、夏通达营卫，相须相济，使邪无内向而外解也。至若烦而不呕者，火成燥实而逼胸，故去人参、半夏加栝蒌实也。渴者，燥已耗液而逼肺，故去半夏加栝蒌根也。腹中痛，木气散入土中，胃阳受困，故去黄芩以安土，加白芍以戢木也。胁下痞硬者，邪既留则木气实，故去大枣之甘而泥，加牡蛎之咸而软也。心下悸、小便不利者，水邪侵乎心矣，故去黄芩之苦而伐，加茯苓之淡而渗也。不渴身有微热者，半表之寒尚滞于肌，故去人参加桂枝以解之也。咳者，半表之寒凑入于肺，故去参、枣加五味子，易生姜为干姜以温之，虽肺寒不减黄芩，恐干姜助热也。总之，邪在少阳，是表寒里热，两郁不得升之，故小柴胡之治，所谓升降浮沉则顺之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿汤
  • 当前页：小柴胡汤
  • 下一页：大柴胡汤
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《删补名医方论》
  2. 小柴胡汤《医宗金鉴》
  3. 小柴胡汤《冯氏锦囊秘录》
  4. 小柴胡汤《医宗金鉴》
  5. 小柴胡汤《冯氏锦囊秘录》
  6. 小柴胡汤《正体类要》
  7. 小柴胡汤《妇人大全良方》
  8. 小柴胡汤《备急千金要方》
  9. 小柴胡汤《三因极一病证方论》
  10. 小柴胡汤《时病论歌括新编》
  11. 小柴胡汤《太平惠民和剂局方》
  12. 小柴胡汤《时病论歌括新编》
  13. 小柴胡汤《儒门事亲》
  14. 小柴胡汤《圆运动的古中医学》
  15. 小柴胡汤《目经大成》
  16. 小柴胡汤《圆运动的古中医学》
  17. 小柴胡汤《医方考》
  18. 小柴胡汤《圆运动的古中医学》
  19. 小柴胡汤《医方考》
  20. 小柴胡汤《圆运动的古中医学》
  21. 小柴胡汤《医方考》
  22. 小柴胡汤《圆运动的古中医学》
  23. 小柴胡汤《医学心悟》
  24. 小柴胡汤《圆运动的古中医学》
  25. 小柴胡汤《外科理例》
  26. 小柴胡汤《圆运动的古中医学》
  27. 小柴胡汤《仁术便览》
  28. 小柴胡汤《圆运动的古中医学》
  29. 小柴胡汤《伤寒寻源》
  30. 小柴胡汤《圆运动的古中医学》
  31. 小柴胡汤《退思集类方歌注》


大柴胡汤_《删补名医方论》_中医方言_【岐黄之术】

大柴胡汤

大柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治热结在内，心下急呕不止，郁郁微烦，柴胡证仍在者，与大柴胡汤下之。

柴胡（半斤） 黄芩（三两） 半夏（半升） 芍药（三两） 枳实（四枚） 大黄（二两）生姜（五两） 大枣（擘，十二枚）

上八味，以水一斗二升，煮取六升，去滓再煎，温服一升，日三服。

【注】柴胡证在，又复有里，故立少阳两解法也。以小柴胡汤加枳实、芍药者，仍解其外以和其内也。去参、草者，以里不虚。少加大黄，以泻结热。倍生姜者，因呕不止也。

斯方也，柴胡得生姜之倍，解半表之功捷，枳、芍得大黄之少，攻半里之效徐，虽云下之，亦下中之和剂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：大柴胡汤
  • 下一页：柴胡桂枝汤
<<< 返回本书目录
  1. 大柴胡汤《汤头歌诀》
  2. 大柴胡汤【方剂大全】
  3. 大柴胡汤《伤寒寻源》
  4. 大柴胡汤方《伤寒明理论》
  5. 大柴胡散【方剂大全】
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡加玄参地黄汤【方剂大全】
  8. 大柴胡汤证《临证实验录》
  9. 大柴胡加萎蕤知母汤【方剂大全】
  10. 大柴胡汤证《临证实验录》
  11. 大柴胡鳖甲散【方剂大全】
  12. 大柴胡汤证《伤寒九十论》
  13. 大茶药根【中药大全】
  14. 大柴胡汤证治本位的意义《圆运动的古中医学》
  15. 大茶根【中药大全】
  16. 大产《儒门事亲》
  17. 大草乌头丸【方剂大全】
  18. 大产论《古今医彻》
  19. 大草乌【中药大全】
  20. 大菖蒲散【方剂大全】
  21. 大草蔻【中药大全】
  22. 大肠《顾松园医镜》
  23. 大苍散【方剂大全】
  24. 大肠《组织学与胚胎学》
  25. 大补中当归汤【方剂大全】
  26. 大肠埃希杆菌肺炎【疾病大全】
  27. 大补中当归酒【方剂大全】
  28. 大肠埃希杆菌性胃肠炎【疾病大全】
  29. 大补枳术丸【方剂大全】
  30. 大肠癌《常见中老年疾病防治》
  1. 大柴胡汤《删补名医方论》
  2. 大柴胡汤《医宗金鉴》
  3. 大柴胡汤《冯氏锦囊秘录》
  4. 大柴胡汤《金匮悬解》
  5. 大柴胡汤《三因极一病证方论》
  6. 大柴胡汤《圆运动的古中医学》
  7. 大柴胡汤《太平惠民和剂局方》
  8. 大柴胡汤《圆运动的古中医学》
  9. 大柴胡汤《儒门事亲》
  10. 大柴胡汤《圆运动的古中医学》
  11. 大柴胡汤《目经大成》
  12. 大柴胡汤《圆运动的古中医学》
  13. 大柴胡汤《医方考》
  14. 大柴胡加葳蕤知母汤《备急千金要方》
  15. 大柴胡汤《医学心悟》
  16. 大柴胡鳖甲散《博济方》
  17. 大柴胡汤《仁术便览》
  18. 大仓鼠的特点和用途《实验动物科学》
  19. 大柴胡汤《伤寒寻源》
  20. 大补中当归汤《备急千金要方》
  21. 大柴胡汤《退思集类方歌注》
  22. 大补元煎（新方）《虚损启微》
  23. 大柴胡汤《时方妙用》
  24. 大补阴丸《时方歌括》
  25. 大柴胡汤《医方论》
  26. 大补阴丸《医方论》
  27. 大柴胡汤《汤头歌诀》
  28. 大补阴丸《冯氏锦囊秘录》
  29. 大柴胡汤《伤寒括要》
  30. 大补阴丸《删补名医方论》
  31. 大柴胡汤方《伤寒杂病论》


柴胡桂枝汤_《删补名医方论》_中医方言_【岐黄之术】

柴胡桂枝汤

柴胡桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒六七日，发热微恶寒，肢节烦疼微呕，心下支结，此太阳少阳并病也，柴胡 桂枝汤主之。

柴胡（四两） 桂枝（一两半） 人参（一两半） 甘草（一两） 半夏（洗，二合半） 黄芩（一两半）芍药（一两半） 大枣（擘，六枚） 生姜（切，一两半）

上九味，以水七升，煮取三升，去滓，分温服。

【集注】柯琴曰∶仲景书中最重柴、桂二方。以桂枝解太阳肌表，又可以调诸经之肌表；小柴胡解少阳半表，亦可以和三阳之半表。故于六经病外，独有桂枝证、柴胡证之称，见二方之任重不拘于经也。如阳浮阴弱条是仲景自为桂枝证之注释；血弱气虚条亦仲景自为柴胡证之注释。桂枝有坏病，柴胡亦有坏病，桂枝有疑似证，柴胡亦有疑似证。

病如桂枝证而实非，若脚挛急与胸中痞硬者是已。病如柴胡证而实非，本渴而饮水呕食谷呕，与但欲呕胸中痛微溏者是已。此条为伤寒六七日，正寒热当退之时，反见发热恶寒诸表证，更见心下支结诸里证，表里不解，法当表里双解之。然恶寒微，发热亦微，可知肢节烦疼，则一身骨节不疼；可知微呕，心下亦微结，故谓之支结。表证虽不去而已轻，里证虽已见而未甚。故取桂枝之半，以散太阳未尽之邪；取柴胡之半，以解少阳微结之证。口不渴、身有微热者，法当去人参；以六七日来，邪虽未解，而正已虚，故仍用之。

外证虽在，而病机已见于里，故方以柴胡冠桂枝之上，为双解两阳之轻剂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤
  • 当前页：柴胡桂枝汤
  • 下一页：黄芩汤
<<< 返回本书目录
  1. 柴胡桂枝干善汤证《临证实验录》
  2. 柴胡桂枝汤【方剂大全】
  3. 柴胡桂枝干姜汤证《临证实验录》
  4. 柴胡桂枝汤证（咳嗽）《临证实验录》
  5. 柴胡桂枝干姜汤【方剂大全】
  6. 柴胡桂枝汤证（脘痛）《临证实验录》
  7. 柴胡桂枝干姜汤《伤寒寻源》
  8. 柴胡桂枝汤证（阳痿）《临证实验录》
  9. 柴胡桂枝鳖甲汤【方剂大全】
  10. 柴胡和胎饮【方剂大全】
  11. 柴胡桂姜汤【方剂大全】
  12. 柴胡后生汤【方剂大全】
  13. 柴胡桂姜半夏汤【方剂大全】
  14. 柴胡厚朴汤【方剂大全】
  15. 柴胡归芎汤【方剂大全】
  16. 柴胡化滞汤【方剂大全】
  17. 柴胡归芍汤【方剂大全】
  18. 柴胡黄连膏【方剂大全】
  19. 柴胡瓜蒌干姜汤【方剂大全】
  20. 柴胡黄芩汤【方剂大全】
  21. 柴胡葛根汤【方剂大全】
  22. 柴胡加豉汤【方剂大全】
  23. 柴胡膏【方剂大全】
  24. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  25. 柴胡复生汤【方剂大全】
  26. 柴胡加大黄汤【方剂大全】
  27. 柴胡茯苓汤【方剂大全】
  28. 柴胡加桂汤【方剂大全】
  29. 柴胡防归汤【方剂大全】
  30. 柴胡加桂枝汤《伤寒寻源》
  1. 柴胡桂枝汤《删补名医方论》
  2. 柴胡桂枝汤《医宗金鉴》
  3. 柴胡桂枝汤《冯氏锦囊秘录》
  4. 柴胡桂枝汤《圆运动的古中医学》
  5. 柴胡桂枝汤《医述》
  6. 柴胡桂枝干善汤证《临证实验录》
  7. 柴胡桂枝汤《退思集类方歌注》
  8. 柴胡桂枝干姜证《医学摘粹》
  9. 柴胡桂枝汤方《伤寒杂病论》
  10. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  11. 柴胡桂枝汤方《医宗金鉴》
  12. 柴胡桂枝干姜汤证《临证实验录》
  13. 柴胡桂枝汤方《伤寒论》
  14. 柴胡桂枝干姜汤方《伤寒论》
  15. 柴胡桂枝汤证《临证实验录》
  16. 柴胡桂枝干姜汤方《医宗金鉴》
  17. 柴胡桂枝汤证《临证实验录》
  18. 柴胡桂枝干姜汤方《伤寒杂病论》
  19. 柴胡桂枝汤证《临证实验录》
  20. 柴胡桂枝干姜汤《伤寒括要》
  21. 柴胡桂枝汤证一条《伤寒贯珠集》
  22. 柴胡桂枝干姜汤《退思集类方歌注》
  23. 柴胡桂枝证《医学摘粹》
  24. 柴胡桂枝干姜汤《伤寒寻源》
  25. 柴胡桂枝证六　少阳七《伤寒悬解》
  26. 柴胡桂枝干姜汤《圆运动的古中医学》
  27. 柴胡胡连茶《茶饮保健》
  28. 柴胡桂姜汤方《伤寒杂病论》
  29. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  30. 柴胡挂枝汤方《伤寒杂病论》
  31. 柴胡加桂汤《三因极一病证方论》


黄芩汤_《删补名医方论》_中医方言_【岐黄之术】

黄芩汤

黄芩汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳、少阳合病，自下利者。若呕者，加半夏、生姜。

黄芩 甘草 芍药（各三两） 大枣（擘，十二枚）

上四味，以水一斗，煮取三升；去滓，温服一升，日再服，夜一服。

呕者，加半夏半升，生姜三两。

【集注】程应旄曰∶此之合病者，头痛，胸满口苦，咽干，目眩，或往来寒热，或脉大而弦，半表之邪、不待太阳传递而即合。少阳里气失守，所以下利，阳热渐盛，所以上呕。故用黄芩汤清热益阴，半里清而半表自解矣。

柯琴曰∶太阳、少阳合病，是热邪已入少阳之里。胆火下攻于脾，故自下利，上逆于胃，故兼呕也。与黄芩汤，酸苦相济，调中以存阴也。热不在半表，故不用柴胡，今热已入半里，故黄芩主之。虽非胃实，亦非胃虚，故不须人参以补中。兼呕者，故仍加半夏、生姜，以降逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂枝汤
  • 当前页：黄芩汤
  • 下一页：黄连汤
<<< 返回本书目录
  1. 黄芩汤《汤头歌诀》
  2. 黄芩汤【方剂大全】
  3. 黄芩汤《伤寒寻源》
  4. 黄芩汤类《退思集类方歌注》
  5. 黄芩四物汤【方剂大全】
  6. 黄芩汤证《临证实验录》
  7. 黄芩石膏汤【方剂大全】
  8. 黄芩调元汤【方剂大全】
  9. 黄芩升麻汤【方剂大全】
  10. 黄芩丸【方剂大全】
  11. 黄芩射干汤【方剂大全】
  12. 黄芩五味散【方剂大全】
  13. 黄芩芍药汤【方剂大全】
  14. 黄芩五物散【方剂大全】
  15. 黄芩芍药散【方剂大全】
  16. 黄芩泻白散【方剂大全】
  17. 黄芩散【方剂大全】
  18. 黄芩泻肺汤【方剂大全】
  19. 黄芩人参汤【方剂大全】
  20. 黄芩羊角汤【方剂大全】
  21. 黄芩清热汤【方剂大全】
  22. 黄芩饮【方剂大全】
  23. 黄芩清肺饮【方剂大全】
  24. 黄芩饮子【方剂大全】
  25. 黄芩清肺汤【方剂大全】
  26. 黄芩知母汤【方剂大全】
  27. 黄芩羌活汤【方剂大全】
  28. 黄芩栀子汤【方剂大全】
  29. 黄芩牡丹汤【方剂大全】
  30. 黄芩茱萸丸【方剂大全】
  1. 黄芩汤《删补名医方论》
  2. 黄芩汤《医宗金鉴》
  3. 黄芩汤《冯氏锦囊秘录》
  4. 黄芩汤《圆运动的古中医学》
  5. 黄芩汤《妇人大全良方》
  6. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  7. 黄芩汤《医方考》
  8. 黄芩芍药汤《退思集类方歌注》
  9. 黄芩汤《伤寒寻源》
  10. 黄芩芍药汤《医方考》
  11. 黄芩汤《退思集类方歌注》
  12. 黄芩芍药汤《妇人大全良方》
  13. 黄芩汤《时方妙用》
  14. 黄芩散《明目至宝》
  15. 黄芩汤《医方论》
  16. 黄芩散《妇人大全良方》
  17. 黄芩汤《汤头歌诀》
  18. 黄芩散《备急千金要方》
  19. 黄芩汤《伤寒括要》
  20. 黄芩清畅茶《茶饮保健》
  21. 黄芩汤方《伤寒杂病论》
  22. 黄芩牡丹汤《备急千金要方》
  23. 黄芩汤方《医宗金鉴》
  24. 黄芩牡丹皮栝蒌半夏枳实汤方《伤寒杂病论》
  25. 黄芩汤方《伤寒论》
  26. 黄芩解《医学衷中参西录》
  27. 黄芩汤洗《妇人大全良方》
  28. 黄芩加半夏生姜汤方《伤寒论》
  29. 黄芩汤证《临证实验录》
  30. 黄芩加半夏生姜汤方《医宗金鉴》
  31. 黄鳅痈《中医词典》


黄连汤_《删补名医方论》_中医方言_【岐黄之术】

黄连汤

黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒胸中有热，胃中有邪气，腹中痛欲呕吐者。

黄连（三两） 干姜（三两） 甘草（三两） 人参（二两） 桂枝（三两） 半夏（半升） 大枣（十二枚）

上七味，以水一斗，煮取六升；去滓，温服一升，日三服，夜二服。

【集注】程应旄曰∶热在胸中，有烦躁郁闷之证可知。胃中反有邪气，以寒邪被格在下故也。此证寒热俱有，较之大青龙之寒热，已向近里一层，故其证不见之表里际，而只见之上下际。腹中痛者，阴邪在胃而寒乃独治于下也。欲呕吐者，阳邪在胸、而热乃独治于上也。此为上下相格治法，亦寒热并施，而辛寒易以苦寒，辛热加以苦热，更以人参、半夏以补宣中气，升降阴阳。自此条而互及泻心诸汤，皆其法也。

成无己曰∶湿家下后，舌上如苔者，以丹田有热，胸中有寒，是邪气入里而为下热上寒也。此伤寒传里而为下寒上热也。

喻昌曰∶阴阳悖逆，皆当和解法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩汤
  • 当前页：黄连汤
  • 下一页：黄连阿胶汤
<<< 返回本书目录
  1. 黄连汤《汤头歌诀》
  2. 黄连汤【方剂大全】
  3. 黄连汤《伤寒寻源》
  4. 黄连汤证《临证实验录》
  5. 黄连太一丸【方剂大全】
  6. 黄连汤证《临证实验录》
  7. 黄连四物汤【方剂大全】
  8. 黄连天花粉丸【方剂大全】
  9. 黄连熟艾汤【方剂大全】
  10. 黄连通圣散【方剂大全】
  11. 黄连石膏汤【方剂大全】
  12. 黄连丸【方剂大全】
  13. 黄连升麻散【方剂大全】
  14. 黄连胃风汤【方剂大全】
  15. 黄连神膏【方剂大全】
  16. 黄连胃苓汤【方剂大全】
  17. 黄连芍药汤【方剂大全】
  18. 黄连温胆汤【方剂大全】
  19. 黄连芍药方【方剂大全】
  20. 黄连乌梅丸【方剂大全】
  21. 黄连上清丸【方剂大全】
  22. 黄连芜荑丸【方剂大全】
  23. 黄连上清膏【方剂大全】
  24. 黄连五苓散【方剂大全】
  25. 黄连散【方剂大全】
  26. 黄连西瓜霜眼药水【方剂大全】
  27. 黄连人参膏【方剂大全】
  28. 黄连犀角散【方剂大全】
  29. 黄连曲散【方剂大全】
  30. 黄连犀角汤【方剂大全】
  1. 黄连汤《删补名医方论》
  2. 黄连汤《医宗金鉴》
  3. 黄连汤《妇人大全良方》
  4. 黄连汤《备急千金要方》
  5. 黄连汤《目经大成》
  6. 黄连汤《圆运动的古中医学》
  7. 黄连汤《医方考》
  8. 黄连石膏半夏甘草汤方《伤寒杂病论》
  9. 黄连汤《仁术便览》
  10. 黄连散《仁术便览》
  11. 黄连汤《伤寒寻源》
  12. 黄连散《儒门事亲》
  13. 黄连汤《退思集类方歌注》
  14. 黄连散《儒门事亲》
  15. 黄连汤《增订叶评伤暑全书》
  16. 黄连散《冯氏锦囊秘录》
  17. 黄连汤《时方妙用》
  18. 黄连清心汤《儒门事亲》
  19. 黄连汤《医方论》
  20. 黄连清化丸《冯氏锦囊秘录》
  21. 黄连汤《汤头歌诀》
  22. 黄连清膈丸《内外伤辨》
  23. 黄连汤《伤寒括要》
  24. 黄连木通丸《儒门事亲》
  25. 黄连汤方《伤寒杂病论》
  26. 黄连磨积丸《仁术便览》
  27. 黄连汤方《医宗金鉴》
  28. 黄连龙骨汤《增订叶评伤暑全书》
  29. 黄连汤方《伤寒论》
  30. 黄连橘皮汤《增订叶评伤暑全书》
  31. 黄连汤证《临证实验录》


黄连阿胶汤_《删补名医方论》_中医方言_【岐黄之术】

黄连阿胶汤

黄连阿胶汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴病，得之二三日以上，心中烦不得卧。

黄连（四两） 黄芩（一两） 芍药（二两） 鸡子黄（二枚） 阿胶（三两）

上五味，以水五升，先煮三物，取二升，去滓，内胶烊尽，小冷，内鸡子黄，搅令相得，温服七合，日三服。

【集注】柯琴曰∶此少阴病之泻心汤也。凡泻心必藉连、芩，而导引有阴阳之别。病在三阳，胃中不和，而心下痞硬者，虚则加参。甘补之，实则加大黄下之。病在少阴，而心中烦不得卧者，既不得用参、甘以助阳，亦不得用大黄以伤胃矣。用芩、连以直折心火，用阿胶以补肾阴，鸡子黄佐芩、连于泻心中补心血，芍药佐阿胶于补阴中敛阴气，斯则心肾交合，水升火降。是以扶阴泻阳之方，变而为滋阴和阳之剂也。是则少阴之火，各归其部，心中之烦不得卧可除矣。经曰∶阴平阳秘，精神乃治。斯方之谓欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连汤
  • 当前页：黄连阿胶汤
  • 下一页：理中汤丸
<<< 返回本书目录
  1. 黄连阿胶汤《伤寒寻源》
  2. 黄连阿胶汤【方剂大全】
  3. 黄连阿胶二味丸【方剂大全】
  4. 黄连阿胶汤类《退思集类方歌注》
  5. 黄连【方剂大全】
  6. 黄连阿胶汤证其一《临证实验录》
  7. 黄连【中药大全】
  8. 黄连阿胶丸【方剂大全】
  9. 黄连《本草纲目》图文版
  10. 黄连阿胶圆【方剂大全】
  11. 黄连《证类本草》
  12. 黄连阿胶栀子汤【方剂大全】
  13. 黄连《长沙药解》
  14. 黄连安蛔汤【方剂大全】
  15. 黄连《药征》
  16. 黄连安神丸【方剂大全】
  17. 黄连《药笼小品》
  18. 黄连八味散【方剂大全】
  19. 黄连《药鉴》
  20. 黄连白芍【方剂大全】
  21. 黄连《轩岐救正论》
  22. 黄连白芍汤【方剂大全】
  23. 黄连《神农本草经百种录》
  24. 黄连白术汤【方剂大全】
  25. 黄连《雷公炮炙论》
  26. 黄连白术饮【方剂大全】
  27. 黄连《本草择要纲目》
  28. 黄连白头翁汤【方剂大全】
  29. 黄连《本草易读》
  30. 黄连柏叶汤【方剂大全】
  1. 黄连阿胶汤《删补名医方论》
  2. 黄连阿胶汤《医宗金鉴》
  3. 黄连阿胶汤《医述》
  4. 黄连阿胶汤《圆运动的古中医学》
  5. 黄连阿胶汤《医方考》
  6. 黄连阿胶散《妇人大全良方》
  7. 黄连阿胶汤《伤寒寻源》
  8. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  9. 黄连阿胶汤《退思集类方歌注》
  10. 黄连阿胶鸡子黄汤《时方妙用》
  11. 黄连阿胶汤《退思集类方歌注》
  12. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  13. 黄连阿胶汤《增订叶评伤暑全书》
  14. 黄连（寒）《本草分经》
  15. 黄连阿胶汤方《伤寒杂病论》
  16. 黄连（寒）《本草分经》
  17. 黄连阿胶汤方《伤寒杂病论》
  18. 黄连《本草图经》
  19. 黄连阿胶汤方《医宗金鉴》
  20. 黄连《本草乘雅半偈》
  21. 黄连阿胶汤方《伤寒论》
  22. 黄连《药征》
  23. 黄连阿胶汤证其一《临证实验录》
  24. 黄连《珍珠囊补遗药性赋》
  25. 黄连阿胶丸《太平惠民和剂局方》
  26. 黄连《药鉴》
  27. 黄连阿胶丸《医方论》
  28. 黄连《外科全生集》
  29. 黄连半夏石膏甘草汤方《伤寒杂病论》
  30. 黄连《本草撮要》
  31. 黄连补汤《备急千金要方》


理中汤丸_《删补名医方论》_中医方言_【岐黄之术】

理中汤丸

理中汤丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治中气不运，腹中不实，口失滋味，病久不食，脏腑不调，与伤寒直中太阴，自利不渴，寒多而呕等证。

人参（三两） 白术（三两） 甘草（三两） 干姜（三两）

上四味，捣筛为末，蜜丸如鸡子黄大，以沸汤数合和一丸，研碎，温服之。日三四枚，夜二枚；腹中未热，益至三四丸。然不及汤，汤法以四物根据两数切，用水八升，煮取三升，去滓，温服一升，日三服。

若脐上筑者，肾气动也，去术加桂四两。多吐者，去术加生姜三两。下多者，还用术。

悸者，加茯苓二两。渴欲得水者，加术，足前成四两半。腹中痛者，加人参，足前成四两半。寒者，加干姜，足前成四两半。腹满者，去术加附子一枚。服汤后如食顷，饮热粥一升许，微自温勿发衣被。

【集注】程应旄曰∶阳之动始于温，温气得而谷精运，谷气升而中气赡，故名曰理中，实以燮理之功，予中焦之阳也。若胃阳虚，则中气失宰，膻中无发宣之用，六腑无洒陈之功，犹如釜薪失焰，故下致清谷，上失滋味，五脏凌夺，诸证所由来也。参、术、炙草，所以守中州，干姜辛以温中，必假之以焰釜薪而腾阳气，是以谷入于阴，长气于阳，上输华盖，下摄州都，五脏 六腑，皆以受气，此理中之旨也。若水寒互胜，即当脾肾双温，加以附子，则命门益土母温矣。白术补脾，得人参则壅气，故脐下动气；吐多腹满者，去术也。加桂以伐肾邪，加生姜以止呕也。加附子以消阴也。下多者湿胜也，还用术燥湿也。渴欲饮水饮渴也，加术使饮化津生也。心下悸停水也，加茯苓导水也。腹中痛倍人参，虚痛也。寒者加干姜，寒甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连阿胶汤
  • 当前页：理中汤丸
  • 下一页：干姜附子汤
<<< 返回本书目录
  1. 理中汤类《退思集类方歌注》
  2. 理中汤圆通应用法《医法圆通》
  3. 理中汤加丁香柿蒂散【方剂大全】
  4. 理中汤证《临证实验录》
  5. 理中汤（仲景）《虚损启微》
  6. 理中汤证治推论的意义《圆运动的古中医学》
  7. 理中汤（玉函金匮名人参汤）《张氏医通》
  8. 理中丸【方剂大全】
  9. 理中汤【方剂大全】
  10. 理中丸（并汤）《伤寒寻源》
  11. 理中汤《汤头歌诀》
  12. 理中丸方《伤寒明理论》
  13. 理中四逆方义解《研经言》
  14. 理中丸证治本位的意义《圆运动的古中医学》
  15. 理中生化汤【方剂大全】
  16. 理中温胃汤【方剂大全】
  17. 理中散【方剂大全】
  18. 理中吴茱萸汤【方剂大全】
  19. 理中人参散【方剂大全】
  20. 理中圆【方剂大全】
  21. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  22. 锂肾病【疾病大全】
  23. 理中快斑汤【方剂大全】
  24. 鲤鳞丸《外科传薪集》
  25. 理中降痰汤【方剂大全】
  26. 鲤鳞丸【方剂大全】
  27. 理中加茵陈汤【方剂大全】
  28. 鲤鱼《本草纲目》完整版
  29. 理中加石膏汤【方剂大全】
  30. 鲤鱼《本草易读》
  1. 理中汤丸《删补名医方论》
  2. 理中汤丸《医宗金鉴》
  3. 理中汤圆通应用法《医法圆通》
  4. 理中汤方《伤寒杂病论》
  5. 理中汤证《临证实验录》
  6. 理中汤方《伤寒杂病论》
  7. 理中汤证治推论的意义《圆运动的古中医学》
  8. 理中汤方《伤寒杂病论》
  9. 理中丸《圆运动的古中医学》
  10. 理中汤方《伤寒杂病论》
  11. 理中丸《太平惠民和剂局方》
  12. 理中汤、四逆汤《医述》
  13. 理中丸《儒门事亲》
  14. 理中汤（仲景）《虚损启微》
  15. 理中丸《医方考》
  16. 理中汤（玉函金匮名人参汤）《张氏医通》
  17. 理中丸《万氏秘传片玉心书》
  18. 理中汤（加味理中汤）《仁术便览》
  19. 理中丸《博济方》
  20. 理中汤（加味理中汤）《仁术便览》
  21. 理中丸（并汤）《伤寒寻源》
  22. 理中汤（加味理中汤）《仁术便览》
  23. 理中丸（加减理中丸）《妇人大全良方》
  24. 理中汤（加味理中汤）《外科理例》
  25. 理中丸（加味理中丸）《三因极一病证方论》
  26. 理中汤（加味理中汤）《冯氏锦囊秘录》
  27. 理中丸方《伤寒杂病论》
  28. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  29. 理中丸方《伤寒明理论》
  30. 理中汤《伤寒括要》
  31. 理中丸方《伤寒论》


干姜附子汤_《删补名医方论》_中医方言_【岐黄之术】

干姜附子汤

干姜附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

下后复发汗，昼日烦躁不得眠，夜而安静，不呕不渴，无表证，脉沉微，身无大热者，干姜 附子汤主之。

干姜（一两） 附子（去皮，生用，破八片，一枚）

上二味，以水三升，煮取一升，去滓，顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤丸
  • 当前页：干姜附子汤
  • 下一页：茯苓四逆汤
<<< 返回本书目录
  1. 干姜附子汤《伤寒寻源》
  2. 干姜附子汤【方剂大全】
  3. 干姜地黄散【方剂大全】
  4. 干姜甘草汤【方剂大全】
  5. 干姜车前子饮《保健药膳》
  6. 干姜黄连黄芩人参汤《伤寒寻源》
  7. 干姜柴胡汤【方剂大全】
  8. 干姜黄连丸【方剂大全】
  9. 干姜饼【方剂大全】
  10. 干姜黄芩黄连人参汤【方剂大全】
  11. 干姜白术散【方剂大全】
  12. 干姜黄芩黄连人参汤证其二《临证实验录》
  13. 干姜（图）【中药大全】
  14. 干姜黄芩黄连人参汤证其一《临证实验录》
  15. 干姜（炮姜）《本草新编》
  16. 干姜建脾散【方剂大全】
  17. 干姜《本草纲目》图文版
  18. 干姜解《医学衷中参西录》
  19. 干姜《证类本草》
  20. 干姜酒【方剂大全】
  21. 干姜《长沙药解》
  22. 干姜人参半夏丸【方剂大全】
  23. 干姜《药征》
  24. 干姜人参半夏丸证《临证实验录》
  25. 干姜《药笼小品》
  26. 干姜人参汤【方剂大全】
  27. 干姜《药鉴》
  28. 干姜人参丸【方剂大全】
  29. 干姜《神农本草经百种录》
  30. 干姜散【方剂大全】
  1. 干姜附子汤《删补名医方论》
  2. 干姜附子汤《医宗金鉴》
  3. 干姜附子汤《三因极一病证方论》
  4. 干姜附子汤《备急千金要方》
  5. 干姜附子汤《伤寒寻源》
  6. 干姜附子汤《圆运动的古中医学》
  7. 干姜附子汤《退思集类方歌注》
  8. 干姜大黄茶《茶饮保健》
  9. 干姜附子汤《瘴疟指南》
  10. 干姜车前子饮《保健药膳》
  11. 干姜附子汤《伤寒括要》
  12. 干姜柴胡汤《妇人大全良方》
  13. 干姜附子汤方《伤寒杂病论》
  14. 干姜茶《茶饮保健》
  15. 干姜附子汤方《医宗金鉴》
  16. 干姜、黑姜《本草备要》
  17. 干姜附子汤方《伤寒论》
  18. 干姜（炮姜）《本草新编》
  19. 干姜附子证十六　太阳一百七《伤寒悬解》
  20. 干姜《本草乘雅半偈》
  21. 干姜甘草汤《圆运动的古中医学》
  22. 干姜《药征》
  23. 干姜甘草汤《妇人大全良方》
  24. 干姜《珍珠囊补遗药性赋》
  25. 干姜红糖茶《茶饮保健》
  26. 干姜《药鉴》
  27. 干姜黄连黄芩人参汤《圆运动的古中医学》
  28. 干姜《药性切用》
  29. 干姜黄连黄芩人参汤《医述》
  30. 干姜《本草撮要》
  31. 干姜黄连黄芩人参汤《医方考》


茯苓四逆汤_《删补名医方论》_中医方言_【岐黄之术】

茯苓四逆汤

茯苓四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒厥而心下悸，发汗，若下之，病仍不解，烦躁者，茯苓四逆汤主之。

茯苓（六两） 人参（一两） 甘草（炙，一两） 干姜（一两） 附子（生用，破八片，一枚）

上五味，以水五升，煮取三升，去滓，温服七合，日三服。

【注】凡太阳病治不如法，汗后复下，或下后复汗，误而又误，变成坏病。若其人阳盛而从热化，则转属三阳，阳衰而从寒化，则系在三阴。此二汤所治之烦躁，皆坏病也。烦躁虽六经俱有，而多见于太阳、少阴者，太阳为真阴之标，少阴为真阳之本也。未经汗下而烦躁，多属阳，其脉实大，其证渴热，是烦为阳盛，躁为阴虚。已经汗下而烦躁，多属阴，其脉沉微，其证汗厥，是烦为阳虚，躁为阴极也。夫先下后汗，于法为逆，外无大热，内不渴呕，似乎阴阳自和，而实妄汗亡阳，所以虚阳扰乱于阳分，故昼日烦躁不得眠，盛阴偏安于阴分，故夜而安静。脉沉微，是真阳将脱而烦躁也。用干姜、附子壮阳以配阴。姜、附者，阳中阳也，生用则力更锐，不加甘草则势更猛，是方比四逆为峻，救其相离，故当急也。先汗后下，于法虽顺，若病不解，厥悸仍然，骤增昼夜烦躁，似乎阴盛格阳，而实肾上凌心，皆因水不安其位，挟阴邪而上乘，是阳虚有水气之烦躁也。用茯苓君四逆，抑阴以伐水。人参佐四逆，生气而益阳。参、苓君子也，兼调以甘草，比四逆为缓，阴阳不急，故当缓也。一去甘草，一加参、苓，而缓急自别，仲景用方之妙如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜附子汤
  • 当前页：茯苓四逆汤
  • 下一页：附子汤
<<< 返回本书目录
  1. 茯苓四逆汤《伤寒寻源》
  2. 茯苓四逆汤【方剂大全】
  3. 茯苓四逆加石脂汤【方剂大全】
  4. 茯苓苏【方剂大全】
  5. 茯苓四逆加半夏汤【方剂大全】
  6. 茯苓苏子丸【方剂大全】
  7. 茯苓术散【方剂大全】
  8. 茯苓酥【方剂大全】
  9. 茯苓石脂汤【方剂大全】
  10. 茯苓汤【方剂大全】
  11. 茯苓石膏汤【方剂大全】
  12. 茯苓天麻汤【方剂大全】
  13. 茯苓生化汤【方剂大全】
  14. 茯苓调血汤【方剂大全】
  15. 茯苓升麻汤【方剂大全】
  16. 茯苓调中散【方剂大全】
  17. 茯苓渗湿汤【方剂大全】
  18. 茯苓菟丝丸【方剂大全】
  19. 茯苓散【方剂大全】
  20. 茯苓丸【方剂大全】
  21. 茯苓戎盐汤【方剂大全】
  22. 茯苓五皮散【方剂大全】
  23. 茯苓人参散【方剂大全】
  24. 茯苓五味丸【方剂大全】
  25. 茯苓前胡汤【方剂大全】
  26. 茯苓陷胸汤【方剂大全】
  27. 茯苓皮汤【方剂大全】
  28. 茯苓消气丸【方剂大全】
  29. 茯苓皮【中药大全】
  30. 茯苓小泽泻汤【方剂大全】
  1. 茯苓四逆汤《删补名医方论》
  2. 茯苓四逆汤《医宗金鉴》
  3. 茯苓四逆汤《伤寒寻源》
  4. 茯苓四逆汤《圆运动的古中医学》
  5. 茯苓四逆汤《退思集类方歌注》
  6. 茯苓升麻汤《医学心悟》
  7. 茯苓四逆汤《伤寒括要》
  8. 茯苓渗湿汤《万氏秘传片玉心书》
  9. 茯苓四逆汤、干姜附子汤《医述》
  10. 茯苓渗湿汤《冯氏锦囊秘录》
  11. 茯苓四逆汤方《伤寒杂病论》
  12. 茯苓神《本草害利》
  13. 茯苓四逆汤方《医宗金鉴》
  14. 茯苓山药茶《茶饮保健》
  15. 茯苓四逆汤方《伤寒论》
  16. 茯苓散《普济本事方》
  17. 茯苓四逆证十五　太阳一百六《伤寒悬解》
  18. 茯苓散《明目至宝》
  19. 茯苓苏子丸《三因极一病证方论》
  20. 茯苓散《妇人大全良方》
  21. 茯苓酥方《备急千金要方》
  22. 茯苓散《妇人大全良方》
  23. 茯苓酥秘方（华佗茯苓酥）《华佗神方》
  24. 茯苓戎盐汤方《医宗金鉴》
  25. 茯苓汤《备急千金要方》
  26. 茯苓戎盐汤《金匮悬解》
  27. 茯苓汤《备急千金要方》
  28. 茯苓戎盐汤《圆运动的古中医学》
  29. 茯苓汤《备急千金要方》
  30. 茯苓皮《本草崇原》
  31. 茯苓汤《备急千金要方》


附子汤_《删补名医方论》_中医方言_【岐黄之术】

附子汤

附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴病，身痛手足寒，骨节痛，口中和，背恶寒，脉沉者。

附子（生用，去皮，破八片，二枚） 茯苓（三两） 人参（二两） 白术（四两） 芍药（三两）

上五味，以水八升，煮取三升，去滓，温服一升，日三服。

【注】少阴为寒水之脏，故伤寒之重者多入少阴，所以少阴一经最多死证。方中君附子二枚者，取其力之锐，且以重其任也。生用者，一以壮少火之阳，一以散中外之寒，则恶寒自止，身痛自除，手足自温矣；所以固生气之原，令五脏 六腑有本，十二经脉有根，脉自不沉，骨节可和矣。更佐白术以培土，芍药以平木，茯苓以伐水。水伐火自旺，旺则阴翳消，木平土益安，安则水有制，制则生化。此万全之术，其畏而不敢用，束手待毙者，曷可胜计耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓四逆汤
  • 当前页：附子汤
  • 下一页：四逆汤
<<< 返回本书目录
  1. 附子松脂膏【方剂大全】
  2. 附子汤【方剂大全】
  3. 附子四逆汤【方剂大全】
  4. 附子汤证《临证实验录》
  5. 附子升降汤【方剂大全】
  6. 附子汤证治本位的意义《圆运动的古中医学》
  7. 附子神曲丸【方剂大全】
  8. 附子天门冬散【方剂大全】
  9. 附子山茱萸汤【方剂大全】
  10. 附子涂敷方【方剂大全】
  11. 附子散【方剂大全】
  12. 附子涂脚方【方剂大全】
  13. 附子塞虫孔丸【方剂大全】
  14. 附子丸【方剂大全】
  15. 附子肉桂《轩岐救正论》
  16. 附子温经汤【方剂大全】
  17. 附子人参山萸肉方【方剂大全】
  18. 附子温中汤【方剂大全】
  19. 附子羌活散【方剂大全】
  20. 附子温中丸【方剂大全】
  21. 附子木香丸【方剂大全】
  22. 附子乌鸡丸【方剂大全】
  23. 附子木瓜丸【方剂大全】
  24. 附子五苓散【方剂大全】
  25. 附子木瓜煎丸【方剂大全】
  26. 附子五味散【方剂大全】
  27. 附子摩头散【方剂大全】
  28. 附子细辛汤【方剂大全】
  29. 附子面【方剂大全】
  30. 附子泻心《汤头歌诀》
  1. 附子汤《删补名医方论》
  2. 附子汤《医宗金鉴》
  3. 附子汤《医述》
  4. 附子汤《备急千金要方》
  5. 附子汤《三因极一病证方论》
  6. 附子汤《备急千金要方》
  7. 附子汤《三因极一病证方论》
  8. 附子汤《圆运动的古中医学》
  9. 附子汤《三因极一病证方论》
  10. 附子汤《圆运动的古中医学》
  11. 附子汤《医方考》
  12. 附子山茱萸汤《三因极一病证方论》
  13. 附子汤《退思集类方歌注》
  14. 附子散《普济本事方》
  15. 附子汤《时方妙用》
  16. 附子散《医方考》
  17. 附子汤《伤寒括要》
  18. 附子散《太平惠民和剂局方》
  19. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  20. 附子散《三因极一病证方论》
  21. 附子汤方《伤寒杂病论》
  22. 附子散《妇人大全良方》
  23. 附子汤方《伤寒杂病论》
  24. 附子散《备急千金要方》
  25. 附子汤方《医宗金鉴》
  26. 附子肉桂《轩岐救正论》
  27. 附子汤方《伤寒论》
  28. 附子摩头散《三因极一病证方论》
  29. 附子汤诗《医学实在易》
  30. 附子麻黄汤《三因极一病证方论》
  31. 附子汤证《临证实验录》


四逆汤_《删补名医方论》_中医方言_【岐黄之术】

四逆汤

四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脉沉厥逆等证。

甘草（炙，二两） 干姜（一两半） 附子（生用，去皮，破八片，一枚）

上三味，以水三升，煮取一升二合，去滓，分温再服。

强人可大附子一枚，干姜三两。

【注】方名四逆者，主治少阴中外皆寒，四肢厥逆也。君以炙草之甘温，温养阳气。臣以姜、附之辛温，助阳胜寒。甘草得姜、附，鼓肾阳温中寒，有水中暖土之功；姜附得甘草，通关节走四肢，有逐阴回阳之力。肾阳鼓寒，阴消则阳气外达而脉升手足温矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子汤
  • 当前页：四逆汤
  • 下一页：通脉四逆汤
<<< 返回本书目录
  1. 四逆汤《汤头歌诀》
  2. 四逆汤【方剂大全】
  3. 四逆汤《伤寒寻源》
  4. 四逆汤（玉函）《张氏医通》
  5. 四逆散证其一《临证实验录》
  6. 四逆汤方《伤寒明理论》
  7. 四逆散证其二《临证实验录》
  8. 四逆汤类《退思集类方歌注》
  9. 四逆散证《临证实验录》
  10. 四逆汤证《临证实验录》
  11. 四逆散证《临证实验录》
  12. 四逆汤证《临证实验录》
  13. 四逆散证《临证实验录》
  14. 四逆汤证《临证实验录》
  15. 四逆散【方剂大全】
  16. 四逆汤证《临证实验录》
  17. 四逆散《汤头歌诀》
  18. 四逆汤证治本位的意义《圆运动的古中医学》
  19. 四逆散《伤寒寻源》
  20. 四逆证《伤寒总病论》
  21. 四逆加人参汤证《临证实验录》
  22. 四念癀【中药大全】
  23. 四逆加人参汤【方剂大全】
  24. 四皮饮【方剂大全】
  25. 四逆加人参汤《伤寒寻源》
  26. 四七汤《汤头歌诀》
  27. 四逆（厥附四十九）《丹溪手镜》
  28. 四七汤【方剂大全】
  29. 四逆《伤寒明理论》
  30. 四七调气汤【方剂大全】
  1. 四逆汤《删补名医方论》
  2. 四逆汤《医宗金鉴》
  3. 四逆汤《冯氏锦囊秘录》
  4. 四逆汤《备急千金要方》
  5. 四逆汤《冯氏锦囊秘录》
  6. 四逆汤《时病论歌括新编》
  7. 四逆汤《冯氏锦囊秘录》
  8. 四逆汤《圆运动的古中医学》
  9. 四逆汤《三因极一病证方论》
  10. 四逆汤《圆运动的古中医学》
  11. 四逆汤《三因极一病证方论》
  12. 四逆汤《圆运动的古中医学》
  13. 四逆汤《三因极一病证方论》
  14. 四逆汤《圆运动的古中医学》
  15. 四逆汤《太平惠民和剂局方》
  16. 四逆汤《圆运动的古中医学》
  17. 四逆汤《儒门事亲》
  18. 四逆汤《圆运动的古中医学》
  19. 四逆汤《目经大成》
  20. 四逆汤《圆运动的古中医学》
  21. 四逆汤《医方考》
  22. 四逆汤《圆运动的古中医学》
  23. 四逆汤《医学心悟》
  24. 四逆散证其一《临证实验录》
  25. 四逆汤《伤寒寻源》
  26. 四逆散证其二《临证实验录》
  27. 四逆汤《退思集类方歌注》
  28. 四逆散证二十一　少阴二十二《伤寒悬解》
  29. 四逆汤《时方妙用》
  30. 四逆散证《医学摘粹》
  31. 四逆汤《时方妙用》


通脉四逆汤_《删补名医方论》_中医方言_【岐黄之术】

通脉四逆汤

通脉四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面赤色，或腹痛，或干呕，或咽痛，或利止脉不出者。厥阴下利清谷，里寒外热，汗出而厥者主之。

干姜（三两，强人可四两） 甘草（炙，二两） 附子（生用，去皮，大者一枚）

上三味，以水三升，煮取一升二合，去滓，分温再服，其脉即出者愈。

面色赤者，加葱九茎。腹中痛者，去葱加芍药二两。呕者，加生姜二两。咽痛，去芍药，加桔梗一两。利止脉不出者，加人参二两。

【注】论中扶阳抑阴之剂，中寒阳微不能外达，主以四逆。中外俱寒，阳气虚甚，主以附子。阴盛于下，格阳于上，主以白通。阴盛于内，格阳于外，主以通脉。是则可知四逆营运阳气者也，附子温补阳气者也，白通宣通上下之阳气者也，通脉通达内外之阳气者也。今脉微欲绝，里寒外热，是肾中阴盛，格阳于外，故主之也。倍干姜加甘草佐附子，易名通脉四逆汤者，以其能大壮元阳，主持中外，共招外热反之于内。盖此时生气已离，亡在俄顷，若以柔缓之甘草为君，岂能疾呼外阳耶？故易以干姜。然必加甘草与干姜等分者，恐涣漫之余，姜、附之猛不能安养元气，所谓有制之师也。若面赤者，加葱以通格上之阳。腹痛者，加芍药以和在里之阴。呕逆者，加生姜以止呕。咽痛者，加桔梗以利咽。利止脉不出气少者，俱倍人参，以生元气而复脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤
  • 当前页：通脉四逆汤
  • 下一页：白通汤
<<< 返回本书目录
  1. 通脉四逆汤《伤寒寻源》
  2. 通脉四逆汤【方剂大全】
  3. 通脉四逆加猪胆汁汤《伤寒寻源》
  4. 通脉汤【方剂大全】
  5. 通脉宁心汤【方剂大全】
  6. 通明论《明目至宝》
  7. 通脉法《厘正按摩要术》
  8. 通鸣散【方剂大全】
  9. 通脉丹【中药大全】
  10. 通脬汤【方剂大全】
  11. 通络止痛【方剂主治】
  12. 通皮饮【方剂大全】
  13. 通络止痛【中药主治】
  14. 通脾泻胃汤【方剂大全】
  15. 通络利温汤【方剂大全】
  16. 通评虚实论《素问悬解》
  17. 通络【中药主治】
  18. 通评虚实论篇《冯氏锦囊秘录》
  19. 通论《温病正宗》
  20. 通评虚实论篇《黄帝内经·素问》
  21. 通苓散【方剂大全】
  22. 通评虚实论篇《疡医大全》
  23. 通灵散【方剂大全】
  24. 通气防风汤《脾胃论》
  25. 通灵黄金膏【方剂大全】
  26. 通气防风汤【方剂大全】
  27. 通淋化浊汤【方剂大全】
  28. 通气功能检查《物理诊断学》
  29. 通淋方【方剂大全】
  30. 通气散【方剂大全】
  1. 通脉四逆汤《删补名医方论》
  2. 通脉四逆汤《医宗金鉴》
  3. 通脉四逆汤《冯氏锦囊秘录》
  4. 通脉四逆汤《备急千金要方》
  5. 通脉四逆汤《伤寒寻源》
  6. 通脉四逆汤《圆运动的古中医学》
  7. 通脉四逆汤《退思集类方歌注》
  8. 通脉四逆汤《圆运动的古中医学》
  9. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  10. 通脉四逆汤《圆运动的古中医学》
  11. 通脉四逆汤方《伤寒杂病论》
  12. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  13. 通脉四逆汤方《伤寒杂病论》
  14. 通脉四逆加猪胆汁汤《伤寒括要》
  15. 通脉四逆汤方《伤寒杂病论》
  16. 通脉四逆加猪胆汁汤《退思集类方歌注》
  17. 通脉四逆汤方《医宗金鉴》
  18. 通脉四逆加猪胆汁汤《伤寒寻源》
  19. 通脉四逆汤方《医宗金鉴》
  20. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  21. 通脉四逆汤方《伤寒论》
  22. 通脉散（治乳少或无乳）《回生集》
  23. 通脉四逆证《医学摘粹》
  24. 通脉法《厘正按摩要术》
  25. 通脉四逆证《医学摘粹》
  26. 通脉法《中医词典》
  27. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  28. 通脉《中医词典》
  29. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  30. 通论《温病正宗》
  31. 通门《中医词典》


白通汤_《删补名医方论》_中医方言_【岐黄之术】

白通汤

白通汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴病，下利脉微者，与白通汤。利不止，厥逆元脉，干呕烦者，白通加猪胆汁汤主之。服汤脉暴出者死，脉微续者生。

葱白（四茎） 干姜（一两） 附子（生用，去皮，破八片，一枚）

上三味，以水三升，煮取一升，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆汤
  • 当前页：白通汤
  • 下一页：白通加猪胆汁汤
<<< 返回本书目录
  1. 白通汤《伤寒寻源》
  2. 白通汤【方剂大全】
  3. 白通四逆《医学读书记》
  4. 白痛《审视瑶函》
  5. 白通加猪胆汁汤【方剂大全】
  6. 白头粉刺【疾病症状】
  7. 白通加猪胆汁汤《伤寒寻源》
  8. 白头蚯蚓《本草新编》
  9. 白通加《汤头歌诀》
  10. 白头翁《本草纲目》完整版
  11. 白填鸭散【方剂大全】
  12. 白头翁《本草乘雅半偈》
  13. 白天嗜睡夜间失眠【疾病症状】
  14. 白头翁《本草图经》
  15. 白天的睡眠《人体使用手册》
  16. 白头翁《本草新编》
  17. 白天不自觉地将牙咬紧【疾病症状】
  18. 白头翁《本草易读》
  19. 白提毒散【方剂大全】
  20. 白头翁《本草择要纲目》
  21. 白藤【中药大全】
  22. 白头翁《药笼小品》
  23. 白糖饮【方剂大全】
  24. 白头翁《药征》
  25. 白糖米醋蛋【方剂大全】
  26. 白头翁《长沙药解》
  27. 白汤【方剂大全】
  28. 白头翁《证类本草》
  29. 白炭【中药大全】
  30. 白头翁《本草纲目》图文版
  1. 白通汤《删补名医方论》
  2. 白通汤《医宗金鉴》
  3. 白通汤《冯氏锦囊秘录》
  4. 白通汤《圆运动的古中医学》
  5. 白通汤《冯氏锦囊秘录》
  6. 白通四逆《医学读书记》
  7. 白通汤《目经大成》
  8. 白通加猪胆汁证《医学摘粹》
  9. 白通汤《医方考》
  10. 白通加猪胆汁汤方《医宗金鉴》
  11. 白通汤《伤寒寻源》
  12. 白通加猪胆汁汤方《伤寒杂病论》
  13. 白通汤《退思集类方歌注》
  14. 白通加猪胆汁汤《伤寒寻源》
  15. 白通汤《时方妙用》
  16. 白通加猪胆汁汤《医学心悟》
  17. 白通汤《伤寒括要》
  18. 白通加猪胆汁汤《删补名医方论》
  19. 白通汤方《伤寒杂病论》
  20. 白通加猪胆汁汤《医宗金鉴》
  21. 白通汤方《医宗金鉴》
  22. 白通加猪胆汁汤《圆运动的古中医学》
  23. 白通汤证二十三　少阴二十四《伤寒悬解》
  24. 白通加猪胆汁方《伤寒论》
  25. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  26. 白通加人尿猪胆汁汤《医方论》
  27. 白痛《中医词典》
  28. 白通加人尿猪胆汁汤《退思集类方歌注》
  29. 白痛《审视瑶函》
  30. 白通加人尿猪胆汁汤《医方考》
  31. 白头疮《中医词典》


白通加猪胆汁汤_《删补名医方论》_中医方言_【岐黄之术】

白通加猪胆汁汤

白通加猪胆汁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白（四茎） 干姜（一两） 附子（生用，去皮，破八片，一枚） 人尿（五合） 猪胆汁（一合）

以上三味，以水三升，煮取一升，去滓，内猪胆汁、人尿，和令相得，分温再服。若无胆汁亦可。

【注】是方也，即四逆汤减甘草加葱白也，而名之曰白通者，以葱白能通阳气也。减甘草者，因其缓也；加尿胆者，从其类也。下咽之后，冷体既消，热性便发，情且不违而致大益，则二气之拒格可调，上下之阴阳可通矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通汤
  • 当前页：白通加猪胆汁汤
  • 下一页：真武汤
<<< 返回本书目录
  1. 白通加猪胆汁汤《伤寒寻源》
  2. 白通加猪胆汁汤【方剂大全】
  3. 白通加《汤头歌诀》
  4. 白通四逆《医学读书记》
  5. 白填鸭散【方剂大全】
  6. 白通汤《伤寒寻源》
  7. 白天嗜睡夜间失眠【疾病症状】
  8. 白通汤【方剂大全】
  9. 白天的睡眠《人体使用手册》
  10. 白痛《审视瑶函》
  11. 白天不自觉地将牙咬紧【疾病症状】
  12. 白头粉刺【疾病症状】
  13. 白提毒散【方剂大全】
  14. 白头蚯蚓《本草新编》
  15. 白藤【中药大全】
  16. 白头翁《本草纲目》完整版
  17. 白糖饮【方剂大全】
  18. 白头翁《本草乘雅半偈》
  19. 白糖米醋蛋【方剂大全】
  20. 白头翁《本草图经》
  21. 白汤【方剂大全】
  22. 白头翁《本草新编》
  23. 白炭【中药大全】
  24. 白头翁《本草易读》
  25. 白炭《本草纲目》完整版
  26. 白头翁《本草择要纲目》
  27. 白檀香《本草易读》
  28. 白头翁《药笼小品》
  29. 白檀根【中药大全】
  30. 白头翁《药征》
  1. 白通加猪胆汁汤《删补名医方论》
  2. 白通加猪胆汁汤《医宗金鉴》
  3. 白通加猪胆汁汤《医学心悟》
  4. 白通加猪胆汁汤《圆运动的古中医学》
  5. 白通加猪胆汁汤《伤寒寻源》
  6. 白通加猪胆汁方《伤寒论》
  7. 白通加猪胆汁汤方《伤寒杂病论》
  8. 白通加人尿猪胆汁汤《医方论》
  9. 白通加猪胆汁汤方《医宗金鉴》
  10. 白通加人尿猪胆汁汤《退思集类方歌注》
  11. 白通加猪胆汁证《医学摘粹》
  12. 白通加人尿猪胆汁汤《医方考》
  13. 白通四逆《医学读书记》
  14. 白通加人尿猪胆汁汤《医方考》
  15. 白通汤《圆运动的古中医学》
  16. 白通加《汤头歌诀》
  17. 白通汤《医宗金鉴》
  18. 白通草《药性切用》
  19. 白通汤《删补名医方论》
  20. 白田螺散《重订囊秘喉书》
  21. 白通汤《冯氏锦囊秘录》
  22. 白糖《本草分经》
  23. 白通汤《冯氏锦囊秘录》
  24. 白糖《本草分经》
  25. 白通汤《目经大成》
  26. 白糖《本草分经》
  27. 白通汤《医方考》
  28. 白檀香《药性切用》
  29. 白通汤《伤寒寻源》
  30. 白檀香《本草分经》
  31. 白通汤《退思集类方歌注》


真武汤_《删补名医方论》_中医方言_【岐黄之术】

真武汤

真武汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴水气为患，腹痛下利，四肢沉重疼痛，小便不利，其人或咳或呕，或小便利而下利者，用此加减。

白术（二两） 茯苓（二两） 白芍（二两） 大附子（炮，一枚） 生姜（切，三两）

上五味，以水八升，煮取三升，去滓，温服七合，日三服。

若咳者，加五味子半升，细辛、干姜各一两。若小便利者，去茯苓。若下利，去芍药加干姜二两。若呕，去附子加生姜，足成半斤。

【注】小青龙汤治表不解有水气，中外皆寒实之病也。真武汤治表已解有水气，中外皆寒虚之病也。真武者，北方司水之神也，以之名汤者，借以镇水之义也。夫人一身制水者脾也，主水者肾也，肾为胃关，聚水而从其类，倘肾中无阳，则脾之枢机虽运，而肾之关门不开，水即欲行，以无主制，故泛溢妄行而有是证也。用附子之辛热，壮肾之元阳，则水有所主矣。白术之苦燥创建中土，则水有所制矣。生姜之辛散，佐附子以补阳，于主水中寓散水之意。茯苓之淡渗，佐白术以健土，于制水中寓利水之道焉。而尤妙在芍药之酸收，仲景之旨微矣。盖人之身阳根于阴，若徒以辛热补阳，不少佐以酸收之品，恐真阳飞越矣。用芍药者，是亟收阳气归根于阴也。于此推之，则可知误服青龙致发汗亡阳者，所以于补阳药中之必需芍药也。然下利减芍药者，以其阳不外散也；加干姜者，以其温中胜寒也。水寒伤肺则咳，加细辛、干姜者，散水寒也；加五味子者，收肺气也。小便利者，去茯苓，以其虽寒而水不能停也。呕者，去附子倍生姜，以其病非下焦，水停于胃也。所以不须温肾以行水，只当温胃以散水，且生姜功能止呕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通加猪胆汁汤
  • 当前页：真武汤
  • 下一页：当归四逆汤
<<< 返回本书目录
  1. 真武汤《汤头歌诀》
  2. 真武汤【方剂大全】
  3. 真武汤《伤寒寻源》
  4. 真武汤方《伤寒明理论》
  5. 真水火《养生导引秘籍》
  6. 真武汤证《临证实验录》
  7. 真人活命《汤头歌诀》
  8. 真武汤证《临证实验录》
  9. 真人保命丹《毓麟验方》
  10. 真武汤证《临证实验录》
  11. 真铅汞《养生导引秘籍》
  12. 真武汤证《临证实验录》
  13. 真气探癥瘕法《丹医秘授古脉法》
  14. 真西山卫生歌《寿世青编》
  15. 真皮与表皮交界《实用免疫细胞与核酸》
  16. 真藓【中药大全】
  17. 真皮损害【疾病症状】
  18. 真邪补泻《黄帝内经太素》
  19. 真皮侵袭性生长【疾病症状】
  20. 真心痛《一得集》
  21. 真皮浅层可有水肿【疾病症状】
  22. 真性红细胞增多症《老年百病防治》
  23. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  24. 真性红细胞增多症【疾病大全】
  25. 真皮《组织学与胚胎学》
  26. 真性菌尿【疾病症状】
  27. 真龙约言《医理真传》
  28. 真性小眼球【疾病大全】
  29. 真龙虎《养生导引秘籍》
  30. 真言补泻手法《普济方·针灸》
  1. 真武汤《删补名医方论》
  2. 真武汤《医宗金鉴》
  3. 真武汤《冯氏锦囊秘录》
  4. 真武汤《时病论歌括新编》
  5. 真武汤《医述》
  6. 真武汤《圆运动的古中医学》
  7. 真武汤《目经大成》
  8. 真武汤《圆运动的古中医学》
  9. 真武汤《医方考》
  10. 真头痛《中医词典》
  11. 真武汤《医学心悟》
  12. 真头痛《中医名词词典》
  13. 真武汤《伤寒寻源》
  14. 真水火《养生导引秘籍》
  15. 真武汤《退思集类方歌注》
  16. 真水《中医词典》
  17. 真武汤《时方妙用》
  18. 真数《中医词典》
  19. 真武汤《医方论》
  20. 真实假虚证《中医词典》
  21. 真武汤《汤头歌诀》
  22. 真实假虚《中医名词词典》
  23. 真武汤《瘴疟指南》
  24. 真肾脉《中医词典》
  25. 真武汤《伤寒括要》
  26. 真色《中医词典》
  27. 真武汤方《伤寒杂病论》
  28. 真人养脏汤《是斋百一选方》
  29. 真武汤方《伤寒杂病论》
  30. 真人养脏汤《时方歌括》
  31. 真武汤方《医宗金鉴》


当归四逆汤_《删补名医方论》_中医方言_【岐黄之术】

当归四逆汤

当归四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

手足厥冷，脉细欲绝者，主之。若其人内有久寒，加吴茱萸、生姜。

当归（三两） 桂枝（三两） 芍药（三两） 细辛（二两） 通草（二两） 甘草（炙，二两）大枣（擘，二十五枚）

上七味，以水八升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤
  • 当前页：当归四逆汤
  • 下一页：当归四逆加吴茱萸生姜汤
<<< 返回本书目录
  1. 当归四逆加吴茱萸生姜汤【方剂大全】
  2. 当归四逆汤【方剂大全】
  3. 当归四逆《汤头歌诀》
  4. 当归四逆汤症解《研经言》
  5. 当归十味丸【方剂大全】
  6. 当归四圣散【方剂大全】
  7. 当归失笑散【方剂大全】
  8. 当归汤《小儿药证直诀》
  9. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  10. 当归汤【方剂大全】
  11. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  12. 当归桃仁承气汤【方剂大全】
  13. 当归生姜羊肉汤【方剂大全】
  14. 当归桃仁汤【方剂大全】
  15. 当归生姜羊肉汤《汤头歌诀》
  16. 当归藤【中药大全】
  17. 当归芍药饮【方剂大全】
  18. 当归调血汤【方剂大全】
  19. 当归芍药汤【方剂大全】
  20. 当归调中汤【方剂大全】
  21. 当归芍药汤《扁鹊心书》
  22. 当归贴【方剂大全】
  23. 当归芍药散证《临证实验录》
  24. 当归丸【方剂大全】
  25. 当归芍药散【方剂大全】
  26. 当归温疝汤【方剂大全】
  27. 当归芍药和疟汤【方剂大全】
  28. 当归洗汤【方剂大全】
  29. 当归散【方剂大全】
  30. 当归消毒散【方剂大全】
  1. 当归四逆汤《删补名医方论》
  2. 当归四逆汤《医宗金鉴》
  3. 当归四逆汤《冯氏锦囊秘录》
  4. 当归四逆汤《圆运动的古中医学》
  5. 当归四逆汤《冯氏锦囊秘录》
  6. 当归四逆汤《圆运动的古中医学》
  7. 当归四逆汤《医方考》
  8. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  9. 当归四逆汤《退思集类方歌注》
  10. 当归四逆加吴茱萸生姜汤《伤寒括要》
  11. 当归四逆汤《时方妙用》
  12. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  13. 当归四逆汤《医方论》
  14. 当归四逆加吴茱萸生姜汤《医方考》
  15. 当归四逆汤《伤寒括要》
  16. 当归四逆加吴茱萸生姜汤《删补名医方论》
  17. 当归四逆汤方《伤寒杂病论》
  18. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  19. 当归四逆汤方《医宗金鉴》
  20. 当归四逆加吴茱萸生姜汤《备急千金要方》
  21. 当归四逆汤方《伤寒论》
  22. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  23. 当归四逆汤症解《研经言》
  24. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  25. 当归四逆证《医学摘粹》
  26. 当归四逆加人参附子汤方《伤寒杂病论》
  27. 当归四逆证二十　厥阴二十一《伤寒悬解》
  28. 当归四逆《汤头歌诀》
  29. 当归四逆证十四　厥阴十五《伤寒悬解》
  30. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  31. 当归汤《备急千金要方》


当归四逆加吴茱萸生姜汤_《删补名医方论》_中医方言_【岐黄之术】

当归四逆加吴茱萸生姜汤

当归四逆加吴茱萸生姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

于前汤内加吴茱萸半斤，生姜三两。

上九味，以水六升，清酒六升和煮，取五升，去滓，分温五服。

【注】凡厥阴病则脉微而厥，以厥阴为三阴之尽，阴尽阳生，若受其邪，则阴阳之气不相顺接，故脉微而厥也，然厥阴之脏，相火游行其间，经虽受寒，而脏不即寒，故先厥者后必发热。所以伤寒初起，见其手足厥冷，脉细欲绝者，不得遽认为虚寒而用姜、附也。此方取桂枝汤，君以当归者，厥阴主肝为血室也。佐细辛味极辛，能达三阴，外温经而内温脏。通草其性极通，善开关节，内通窍而外通营。倍加大枣，即建中加饴用甘之法。减去生姜，恐辛过甚而迅散也。肝之志苦急，肝之神欲散，甘辛并举，则志遂而神悦，未有厥阴神志遂悦，而脉微不出，手足不温者也。不须参、苓之补，不用姜、附之峻，此厥阴厥逆与太少不同治也。若其人内有久寒，非辛温之品所能兼治，则加吴茱萸、生姜之辛热，更用酒煎，佐细辛直通厥阴之脏，迅散内外之寒，是又救厥阴内外两伤于寒之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆汤
  • 当前页：当归四逆加吴茱萸生姜汤
  • 下一页：吴茱萸汤
<<< 返回本书目录
  1. 当归四逆《汤头歌诀》
  2. 当归四逆加吴茱萸生姜汤【方剂大全】
  3. 当归十味丸【方剂大全】
  4. 当归四逆汤【方剂大全】
  5. 当归失笑散【方剂大全】
  6. 当归四逆汤症解《研经言》
  7. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  8. 当归四圣散【方剂大全】
  9. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  10. 当归汤《小儿药证直诀》
  11. 当归生姜羊肉汤【方剂大全】
  12. 当归汤【方剂大全】
  13. 当归生姜羊肉汤《汤头歌诀》
  14. 当归桃仁承气汤【方剂大全】
  15. 当归芍药饮【方剂大全】
  16. 当归桃仁汤【方剂大全】
  17. 当归芍药汤【方剂大全】
  18. 当归藤【中药大全】
  19. 当归芍药汤《扁鹊心书》
  20. 当归调血汤【方剂大全】
  21. 当归芍药散证《临证实验录》
  22. 当归调中汤【方剂大全】
  23. 当归芍药散【方剂大全】
  24. 当归贴【方剂大全】
  25. 当归芍药和疟汤【方剂大全】
  26. 当归丸【方剂大全】
  27. 当归散【方剂大全】
  28. 当归温疝汤【方剂大全】
  29. 当归散《小儿药证直诀》
  30. 当归洗汤【方剂大全】
  1. 当归四逆加吴茱萸生姜汤《删补名医方论》
  2. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  3. 当归四逆加吴茱萸生姜汤《医方考》
  4. 当归四逆加吴茱萸生姜汤《备急千金要方》
  5. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  6. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  7. 当归四逆加吴茱萸生姜汤《伤寒括要》
  8. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  9. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  10. 当归四逆加人参附子汤方《伤寒杂病论》
  11. 当归四逆汤《圆运动的古中医学》
  12. 当归四逆《汤头歌诀》
  13. 当归四逆汤《圆运动的古中医学》
  14. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  15. 当归四逆汤《医宗金鉴》
  16. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  17. 当归四逆汤《删补名医方论》
  18. 当归生姜羊肉汤方《医宗金鉴》
  19. 当归四逆汤《冯氏锦囊秘录》
  20. 当归生姜羊肉汤方《医宗金鉴》
  21. 当归四逆汤《冯氏锦囊秘录》
  22. 当归生姜羊肉汤方《伤寒杂病论》
  23. 当归四逆汤《医方考》
  24. 当归生姜羊肉汤方《伤寒杂病论》
  25. 当归四逆汤《退思集类方歌注》
  26. 当归生姜羊肉汤《汤头歌诀》
  27. 当归四逆汤《时方妙用》
  28. 当归生姜羊肉汤《退思集类方歌注》
  29. 当归四逆汤《医方论》
  30. 当归生姜羊肉汤《食物疗法》
  31. 当归四逆汤《伤寒括要》


吴茱萸汤_《删补名医方论》_中医方言_【岐黄之术】

吴茱萸汤

吴茱萸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治厥阴病干呕吐涎沫、头痛者，少阴证吐利手足厥冷、烦躁欲死者，阳明食谷欲呕者。

吴茱萸（一升） 人参（三两） 生姜（六两） 大枣（擘，十二枚）

上四味，以水七升，煮取二升，温服七合，日三服。

【集注】罗谦甫曰∶仲景救阳诸法，于少阴四逆汤必用姜附；通脉四逆汤倍加干姜，其附子生用；附子汤又加生附至二枚。所以然者，或壮微阳使之外达，或招飞阳使之内返，此皆少阴真阳失所，故以回阳为亟也。至其治厥阴，则易以吴茱萸，而并去前汤诸药，独用人参、姜、枣者，盖人身厥阴肝木虽为两阴交尽，而一阳之真气实起其中，此之生气一虚，则三阴浊气直逼中上，不惟本经诸证悉具，将阳明之健运失职，以至少阴之真阳浮露而吐利，厥逆烦躁欲死，食谷欲呕，种种丛生矣。吴茱萸得东方震气，辛苦大热，能达木郁，直入厥阴，降其盛阴之浊气，使阴翳全消，用以为君。人参秉冲和之气，甘温大补，能接天真，挽回性命，升其垂绝之生气，令阳光普照，用以为臣。佐姜、枣和胃而行四末。斯则震坤合德，木土不害，一阳之妙用成，而三焦之间无非生生之气矣。诸证有不退者乎？盖仲景之法，于少阴则重固元阳，于厥阴则重护生气。学人当深思而得之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆加吴茱萸生姜汤
  • 当前页：吴茱萸汤
  • 下一页：乌梅丸
<<< 返回本书目录
  1. 吴茱萸汤《汤头歌诀》
  2. 吴茱萸汤【方剂大全】
  3. 吴茱萸汤《伤寒寻源》
  4. 吴茱萸汤证《临证实验录》
  5. 吴茱萸生姜粥《保健药膳》
  6. 吴茱萸丸【方剂大全】
  7. 吴茱萸散【方剂大全】
  8. 吴茱萸叶【中药大全】
  9. 吴茱萸根【中药大全】
  10. 吴茱萸粥【方剂大全】
  11. 吴茱萸【中药大全】
  12. 吴竺天临床经验方应用《三十年临证经验集》
  13. 吴茱萸《本草纲目》图文版
  14. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  15. 吴茱萸《证类本草》
  16. 梧桐《本草纲目》完整版
  17. 吴茱萸《长沙药解》
  18. 梧桐《本草纲目》图文版
  19. 吴茱萸《药征》
  20. 梧桐【中药大全】
  21. 吴茱萸《药笼小品》
  22. 梧桐白皮【中药大全】
  23. 吴茱萸《药鉴》
  24. 梧桐根【中药大全】
  25. 吴茱萸《神农本草经百种录》
  26. 梧桐花【中药大全】
  27. 吴茱萸《本草择要纲目》
  28. 梧桐叶【中药大全】
  29. 吴茱萸《本草易读》
  30. 梧桐濯足汤【方剂大全】
  1. 吴茱萸汤《删补名医方论》
  2. 吴茱萸汤《医宗金鉴》
  3. 吴茱萸汤《太平惠民和剂局方》
  4. 吴茱萸汤《备急千金要方》
  5. 吴茱萸汤《目经大成》
  6. 吴茱萸汤《备急千金要方》
  7. 吴茱萸汤《医方考》
  8. 吴茱萸汤《备急千金要方》
  9. 吴茱萸汤《伤寒寻源》
  10. 吴茱萸汤《备急千金要方》
  11. 吴茱萸汤《退思集类方歌注》
  12. 吴茱萸汤《圆运动的古中医学》
  13. 吴茱萸汤《退思集类方歌注》
  14. 吴茱萸汤《圆运动的古中医学》
  15. 吴茱萸汤《时方妙用》
  16. 吴茱萸汤《圆运动的古中医学》
  17. 吴茱萸汤《医方论》
  18. 吴茱萸生姜粥《保健药膳》
  19. 吴茱萸汤《汤头歌诀》
  20. 吴茱萸加附子汤《医方考》
  21. 吴茱萸汤《伤寒括要》
  22. 吴茱萸〈温〉《食疗本草》
  23. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  24. 吴茱萸《本草图经》
  25. 吴茱萸汤方《伤寒杂病论》
  26. 吴茱萸《本草乘雅半偈》
  27. 吴茱萸汤方《伤寒杂病论》
  28. 吴茱萸《药征》
  29. 吴茱萸汤方《伤寒杂病论》
  30. 吴茱萸《珍珠囊补遗药性赋》
  31. 吴茱萸汤方《伤寒杂病论》


乌梅丸_《删补名医方论》_中医方言_【岐黄之术】

乌梅丸

乌梅丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治厥阴病消渴，气上撞心，心中疼热，饥而不欲食，食即吐蛔。又主久痢。

乌梅（三百个） 细辛（六两） 干姜（十两） 黄连（一斤） 当归（四两） 附子（六两）蜀椒（去汗，四两） 桂枝（六两） 人参（六两） 黄柏（六两）

上十味，异捣筛，合治之。以苦酒浸乌梅一宿，去核蒸之五升米下，饭熟捣成泥，和药令相得，内臼中，与蜜杵二千下，九如梧桐子大。先食饮服十丸，日三，稍加至二十丸，禁生冷滑物臭食等。

【集注】柯琴曰∶六阴惟厥阴为难治。其本阴，其标热，其体木，其用火，必伏其所主而先其所因，或收、或散、或逆、或从，随所利而行之，调其中气使之和平，是治厥阴法也。厥阴当两阴交尽，又名阴之绝阳，宜无热矣。第其具合晦朔之理，阴之初尽即阳之初生，所以厥阴病热，是少阳使然也。火王则水亏，故消渴气上撞心，心中疼热；气有余便是火也。木胜则克土，故饥不欲食。虫为风化，饥则胃中空虚，蛔闻食臭出，故吐蛔也。仲景立方，皆以甘辛苦味为君，不用酸收之品，而此用之者，以厥阴主肝木耳。

《洪范》曰∶木曰曲直作酸。《内经》曰∶木生酸，酸入肝。君乌梅之大酸，是伏其所主也。配黄连泻心而除疼，佐黄柏滋肾以除渴，先其所因也。连、柏治厥阴阳邪则有余，不足以治阴邪也。椒、附、辛、姜大辛之品并举，不但治厥阴阴邪，且肝欲散，以辛散之也。又加桂枝、当归，是肝藏血，求其所属也。寒热杂用，则气味不和，佐以人参，调其中气。以苦酒浸乌梅，同气相求，蒸之米下，资其谷气。加蜜为丸，少与而渐加之，缓则治其本也。蛔，昆虫也，生冷之物与湿热之气相成，故药亦寒热互用，且胸中烦而吐蛔，则连、柏是寒因热用也。蛔得酸则静，得辛则伏，得苦则下，信为治虫佳剂。久痢则虚，调其寒热，酸以收之，下痢自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤
  • 当前页：乌梅丸
  • 下一页：赤石脂禹余粮汤
<<< 返回本书目录
  1. 乌梅丸《汤头歌诀》
  2. 乌梅丸【方剂大全】
  3. 乌梅丸《伤寒寻源》
  4. 乌梅丸圆通应用法《医法圆通》
  5. 乌梅汤证治本位的意义《圆运动的古中医学》
  6. 乌梅圆【方剂大全】
  7. 乌梅汤【方剂大全】
  8. 乌梅粥《保健药膳》
  9. 乌梅散【方剂大全】
  10. 乌梅粥【方剂大全】
  11. 乌梅木瓜汤【方剂大全】
  12. 乌木《本草纲目》完整版
  13. 乌梅红糖水【方剂大全】
  14. 乌木《本草纲目》完整版
  15. 乌梅承气汤【方剂大全】
  16. 乌木《本草纲目》图文版
  17. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  18. 乌木根白皮《本草纲目》完整版
  19. 乌梅【中药大全】
  20. 乌木屑【中药大全】
  21. 乌梅《长沙药解》
  22. 乌木叶《本草纲目》完整版
  23. 乌梅《药征续编》
  24. 乌木油《本草纲目》完整版
  25. 乌梅《药笼小品》
  26. 乌尼参【中药大全】
  27. 乌梅《药鉴》
  28. 乌奴龙胆【中药大全】
  29. 乌梅《本草择要纲目》
  30. 乌泡刺【中药大全】
  1. 乌梅丸《删补名医方论》
  2. 乌梅丸《医宗金鉴》
  3. 乌梅丸《三因极一病证方论》
  4. 乌梅丸《备急千金要方》
  5. 乌梅丸《太平惠民和剂局方》
  6. 乌梅丸《备急千金要方》
  7. 乌梅丸《医方考》
  8. 乌梅丸《备急千金要方》
  9. 乌梅丸《伤寒寻源》
  10. 乌梅丸《备急千金要方》
  11. 乌梅丸《时方妙用》
  12. 乌梅丸《圆运动的古中医学》
  13. 乌梅丸《医方论》
  14. 乌梅丸《圆运动的古中医学》
  15. 乌梅丸《汤头歌诀》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  18. 乌梅散《太平惠民和剂局方》
  19. 乌梅丸方《伤寒杂病论》
  20. 乌梅肉《药性切用》
  21. 乌梅丸方《伤寒杂病论》
  22. 乌梅木瓜汤《三因极一病证方论》
  23. 乌梅丸方《医宗金鉴》
  24. 乌梅甘茶《茶饮保健》
  25. 乌梅丸方《伤寒论》
  26. 乌梅擦牙关方《医方论》
  27. 乌梅丸解《思考中医》
  28. 乌梅擦牙关方《医方考》
  29. 乌梅丸圆通应用法《医法圆通》
  30. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  31. 乌梅圆方《医宗金鉴》


赤石脂禹余粮汤_《删补名医方论》_中医方言_【岐黄之术】

赤石脂禹余粮汤

赤石脂禹余粮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治久利不止，大肠虚脱，服理中丸而利益甚者。

赤石脂（捣碎，一斤） 禹余粮（捣碎，一斤）

上二味，以水六升，煮取二升，去滓，分温三服。

【集注】柯琴曰∶甘、姜、参、术可以补中宫元气之虚，而不足以固下焦脂膏之脱。此利在下焦，故不得以理中之剂收功矣。然大肠之不固，无责在胃，关门之不闭，无责在脾，二石皆土之精气所结，实胃而涩肠，急以治下焦之标者，实以培中宫之本也。要知此证土虚而火不虚，故不宜于姜、附。若湿甚而虚不甚，复利不止者，故又当利小便也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅丸
  • 当前页：赤石脂禹余粮汤
  • 下一页：白头翁汤
<<< 返回本书目录
  1. 赤石脂禹余粮汤《伤寒寻源》
  2. 赤石脂禹余粮汤【方剂大全】
  3. 赤石脂丸【方剂大全】
  4. 赤术丸【方剂大全】
  5. 赤石脂汤【方剂大全】
  6. 赤霜散【方剂大全】
  7. 赤石脂散【方剂大全】
  8. 赤水玄珠【方剂大全】
  9. 赤石脂面【方剂大全】
  10. 赤丝虬脉【疾病大全】
  11. 赤石脂馎饦【方剂大全】
  12. 赤苏汤【方剂大全】
  13. 赤石脂【中药大全】
  14. 赤汤【方剂大全】
  15. 赤石脂《证类本草》
  16. 赤霆救疫夺命丹【方剂大全】
  17. 赤石脂《长沙药解》
  18. 赤铜《本草纲目》完整版
  19. 赤石脂《药征续编》
  20. 赤铜屑《本草纲目》完整版
  21. 赤石脂《药笼小品》
  22. 赤铜屑《证类本草》
  23. 赤石脂《本草择要纲目》
  24. 赤铜屑【中药大全】
  25. 赤石脂《本草易读》
  26. 赤头《雷公炮炙论》
  27. 赤石脂《本草新编》
  28. 赤头散【方剂大全】
  29. 赤石脂《本草图经》
  30. 赤秃《圣济总录》
  1. 赤石脂禹余粮汤《删补名医方论》
  2. 赤石脂禹余粮汤《医宗金鉴》
  3. 赤石脂禹余粮汤《医方考》
  4. 赤石脂禹余粮汤《备急千金要方》
  5. 赤石脂禹余粮汤《伤寒寻源》
  6. 赤石脂禹余粮汤《圆运动的古中医学》
  7. 赤石脂禹余粮汤《医方论》
  8. 赤石脂丸《备急千金要方》
  9. 赤石脂禹余粮汤《伤寒括要》
  10. 赤石脂丸《备急千金要方》
  11. 赤石脂禹余粮汤方《伤寒杂病论》
  12. 赤石脂丸《备急千金要方》
  13. 赤石脂禹余粮汤方《医宗金鉴》
  14. 赤石脂汤《备急千金要方》
  15. 赤石脂禹余粮汤方《伤寒论》
  16. 赤石脂散《太平惠民和剂局方》
  17. 赤石脂禹余粮汤证七　太阳百二十九《伤寒悬解》
  18. 赤石脂散《太平惠民和剂局方》
  19. 赤石脂圆方《医宗金鉴》
  20. 赤石脂散《妇人大全良方》
  21. 赤术丸《三因极一病证方论》
  22. 赤石脂《本草图经》
  23. 赤霜散《外科全生集》
  24. 赤石脂《药征续编》
  25. 赤霜散《重楼玉钥》
  26. 赤石脂《珍珠囊补遗药性赋》
  27. 赤水《中医词典》
  28. 赤石脂《药性切用》
  29. 赤丝乱脉证《中医词典》
  30. 赤石脂《本草撮要》
  31. 赤丝虬脉《中医名词词典》


白头翁汤_《删补名医方论》_中医方言_【岐黄之术】

白头翁汤

白头翁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治厥阴热利，下重，脉沉弦，渴欲饮水者。

白头翁（三两） 黄连（三两） 黄柏（三两） 秦皮（三两）

上四味，以水七升，煮取三升，去滓，温服一升。不愈更服一升。

【注】三阴俱有下利证，自利不渴者，属太阴也；自利而渴者，属少阴也。惟厥阴下利属于寒者，厥而不渴，下利清谷；属于热者，消渴下重，下利脓血。此热利下重，乃火郁湿蒸，秽气奔迫广肠魄门，重滞而难出。《内经》云暴注下迫者是矣。君以白头翁寒而苦辛，臣以秦皮寒而苦涩。寒能胜热，苦能燥湿，辛以散火之郁，涩以收下重之利也。佐黄连清上焦之火，则渴可止。使黄柏泻下焦之热，则利自除也。治厥阴热利有二，初利用此方，以苦燥之，以辛散之，以涩固之，是谓以寒治热之法；久利则用乌梅丸之酸以收火，佐以苦寒，杂以温补，是谓逆之从之，随所利而行之，调其气使之平也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂禹余粮汤
  • 当前页：白头翁汤
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 白头翁汤《伤寒寻源》
  2. 白头翁汤【方剂大全】
  3. 白头翁散【方剂大全】
  4. 白头翁汤证《经方实验录》
  5. 白头翁酒【方剂大全】
  6. 白头翁汤证治本位的意义《圆运动的古中医学》
  7. 白头翁茎叶【中药大全】
  8. 白头翁汤证治推论得意义《圆运动的古中医学》
  9. 白头翁解毒汤《保健药膳》
  10. 白头翁丸【方剂大全】
  11. 白头翁煎【方剂大全】
  12. 白透骨消【中药大全】
  13. 白头翁加甘草阿胶汤【方剂大全】
  14. 白秃《圣济总录》
  15. 白头翁加甘草阿胶苓桂汤【方剂大全】
  16. 白秃【中药主治】
  17. 白头翁花【中药大全】
  18. 白秃疮《儒门事亲》
  19. 白头翁根敷方【方剂大全】
  20. 白秃疮《外科十法》
  21. 白头翁根《本草崇原》
  22. 白秃疮《外科正宗》
  23. 白头翁【中药大全】
  24. 白秃疮《幼幼新书》
  25. 白头翁《本草纲目》图文版
  26. 白秃疮【疾病大全】
  27. 白头翁《证类本草》
  28. 白秃疮门主论《疡医大全》
  29. 白头翁《长沙药解》
  30. 白秃方《外台秘要》
  1. 白头翁汤《删补名医方论》
  2. 白头翁汤《医宗金鉴》
  3. 白头翁汤《妇人大全良方》
  4. 白头翁汤《备急千金要方》
  5. 白头翁汤《妇人大全良方》
  6. 白头翁汤《备急千金要方》
  7. 白头翁汤《三因极一病证方论》
  8. 白头翁汤《圆运动的古中医学》
  9. 白头翁汤《三因极一病证方论》
  10. 白头翁汤《圆运动的古中医学》
  11. 白头翁汤《医方考》
  12. 白头翁解毒汤《保健药膳》
  13. 白头翁汤《伤寒寻源》
  14. 白头翁加甘草阿胶汤方《医宗金鉴》
  15. 白头翁汤《时方妙用》
  16. 白头翁加甘草阿胶汤方《伤寒杂病论》
  17. 白头翁汤《医方论》
  18. 白头翁加甘草阿胶汤《金匮悬解》
  19. 白头翁汤《伤寒括要》
  20. 白头翁加阿胶甘草汤方《伤寒杂病论》
  21. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  22. 白头翁加阿胶甘草汤《圆运动的古中医学》
  23. 白头翁汤方《伤寒杂病论》
  24. 白头翁根《本草崇原》
  25. 白头翁汤方《医宗金鉴》
  26. 白头翁茶《茶饮保健》
  27. 白头翁汤方《医宗金鉴》
  28. 白头翁《本草图经》
  29. 白头翁汤方《伤寒论》
  30. 白头翁《本草乘雅半偈》
  31. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》


《删补名医方论》

  • 作者：吴谦 朝代：清 年份：公元1644-1911年
  • 序
  • 正文
    • 卷（一）
      • 独参汤
      • 参附汤
      • 生脉饮
      • 保元汤
      • 四君子汤
      • 香砂六君子汤
      • 当归补血汤
      • 佛手散
      • 四物汤
      • 圣愈汤
      • 地骨皮饮
      • 犀角地黄汤
      • 四生丸
      • 当归六黄汤
      • 黄建中汤
      • 双和饮
      • 人参养荣汤
      • 归脾汤
      • 妙香散
      • 天王补心丹
      • 酸枣仁汤
      • 朱砂安神丸
    • 卷（二）
      • 补中益气汤
      • 升阳益胃汤
      • 升阳散火汤
      • 补脾胃泻阴火升阳汤
      • 清暑益气汤
      • 清燥汤
      • 白术附子汤
      • 葛花解醒汤
      • 平胃散
      • 枳术丸
      • 资生丸
      • 六味地黄丸
      • 八味地黄丸
      • 资生肾气丸
      • 大补阴丸
      • 封髓丹
      • 虎潜丸
      • 滋肾丸
      • 琼玉青
      • 龟鹿二仙胶
      • 四神丸
      • 二神丸
      • 五味子散
    • 卷（三）
      • 续命汤
      • 三生饮
      • 稀涎千缗汤
      • 秦艽升麻汤
      • 防风黄汤
      • 玉屏风散
      • 黄五物汤
      • 羌活愈风汤
      • 清热化痰汤
      • 防风通圣散
      • 九味羌活汤
      • 活人败毒散
      • 柴葛解肌汤
      • 升麻葛根汤
      • 参苏饮
      • 藿香正气散
      • 神术汤
      • 麻黄加术汤
      • 桂枝附子汤
      • 栝蒌桂枝汤
      • 水解散
      • 二圣救苦丹
      • 天水散
      • 香蒂饮
    • 卷（四）
      • 黄连解毒汤
      • 三黄汤
      • 二黄汤
      • 三黄石青汤
      • 凉膈散
      • 竹叶黄汤
      • 清胃散
      • 导赤散
      • 五淋散
      • 八正散
      • 逍遥散
      • 龙胆泻肝汤
      • 左金丸
      • 泻青丸
      • 当归龙荟丸
      • 越婢加半夏汤
      • 小青龙加石青汤
      • 清燥救肺汤
      • 麦门冬汤
      • 人参清肺汤
      • 人参定喘汤
      • 人参泻肺汤
      • 泻白散
      • 阿胶散
      • 二陈汤
      • 温胆汤
      • 小半夏汤
      • 小半夏加茯苓汤
      • 《外台》茯苓饮
    • 卷（五）
      • 礞石滚痰丸
      • 指迷茯苓丸
      • 金匮枳术汤
      • 桂苓甘术汤
      • 疏凿饮子
      • 葶苈大枣泻肺汤
      • 苏葶定喘丸
      • 舟车神丸
      • 实脾饮
      • 清脾饮
      • 芍药汤
      • 温脾汤
      • 大黄附子汤
      • 越鞠汤丸
      • 四磨饮
      • 备急丸
      • 磁朱丸
      • 石斛夜光丸
      • 洗刀散
      • 失笑散
      • 独圣散
      • 大黄虫丸
      • 仙方活命饮
      • 托里消毒散
    • 卷（六）
      • 桂枝汤
      • 麻黄汤
      • 大青龙汤
      • 小青龙汤
      • 葛根汤
      • 桂枝麻黄各半汤
      • 桂枝二麻黄一汤
      • 桂枝二越婢一汤
      • 越婢汤
      • 麻黄杏仁甘草石膏汤
      • 麻黄附子细辛汤
      • 桂枝加附子汤
      • 芍药甘草附子汤
      • 桂枝甘草汤
      • 桂枝加芍药加大黄汤
      • 桂枝加芍药汤方
      • 桂枝加大黄汤方
      • 小建中汤
      • 炙甘草汤
      • 枝枝人参汤
      • 葛根黄芩黄连汤
      • 白虎汤
      • 白虎加人参汤
      • 猪苓汤
      • 五苓散
      • 桂枝汤去芍药加茯苓白术汤
      • 桂枝去芍药加茯苓白术汤方
      • 十枣汤
    • 卷（七）
      • 大承气汤
      • 小承气汤
      • 谓胃承气汤
      • 更衣丸
      • 麻仁丸
      • 桃仁承气汤
      • 抵当汤并丸
      • 栀子豉汤
      • 瓜蒂散
      • 小陷胸汤
      • 大陷胸汤丸
      • 三物白散方
      • 大黄黄连泻心汤
      • 附子泻心汤
      • 甘草泻心汤
      • 生姜泻心汤
      • 半夏泻心汤
      • 旋复代赭石汤
      • 麻黄连轺赤小豆汤
      • 栀子柏皮汤
      • 茵陈蒿汤
    • 卷（八）
      • 小柴胡汤
      • 大柴胡汤
      • 柴胡桂枝汤
      • 黄芩汤
      • 黄连汤
      • 黄连阿胶汤
      • 理中汤丸
      • 干姜附子汤
      • 茯苓四逆汤
      • 附子汤
      • 四逆汤
      • 通脉四逆汤
      • 白通汤
      • 白通加猪胆汁汤
      • 真武汤
      • 当归四逆汤
      • 当归四逆加吴茱萸生姜汤
      • 吴茱萸汤
      • 乌梅丸
      • 赤石脂禹余粮汤
      • 白头翁汤
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行