总则_《中药法规》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《中药法规》
第一章　总则
在线购买《中药法规》正版书籍

第一章　总则

  • 上一页
  • 目录
  • 相关
  • 下一页

第一条　为保证药品的安全、有效和质量可控，规范药品注册行为，根据《中华人民共和国药品管理法》（以下简称《药品管理法》）、《中华人民共和国行政许可法》（以下简称《行政许可法》）、《中华人民共和国药品管理法实施条例》（以下简称《药品管理法实施条例》），制定本办法。

第二条　在中华人民共和国境内申请药物临床试验、药品生产和药品进口，以及进行药品审批、注册检验和监督管理，适用本办法。

第三条　药品注册，是指国家食品药品监督管理局根据药品注册申请人的申请，依照法定程序，对拟上市销售药品的安全性、有效性、质量可控性等进行审查，并决定是否同意其申请的审批过程。

第四条　国家鼓励研究创制新药，对创制的新药、治疗疑难危重疾病的新药实行特殊审批。

第五条　国家食品药品监督管理局主管全国药品注册工作，负责对药物临床试验、药品生产和进口进行审批。

第六条　药品注册工作应当遵循公开、公平、公正的原则。

国家食品药品监督管理局对药品注册实行主审集体负责制、相关人员公示制和回避制、责任追究制，受理、检验、审评、审批、送达等环节接受社会监督。

第七条　在药品注册过程中，药品监督管理部门认为涉及公共利益的重大许可事项，应当向社会公告，并举行听证。

行政许可直接涉及申请人与他人之间重大利益关系的，药品监督管理部门在作出行政许可决定前，应当告知申请人、利害关系人享有要求听证、陈述和申辩的权利。

第八条　药品监督管理部门应当向申请人提供可查询的药品注册受理、检查、检验、审评、审批的进度和结论等信息。

药品监督管理部门应当在行政机关网站或者注册申请受理场所公开下列信息：

（一）药品注册申请事项、程序、收费标准和依据、时限，需要提交的全部材料目录和申请书示范文本；

（二）药品注册受理、检查、检验、审评、审批各环节人员名单和相关信息；

（三）已批准的药品目录等综合信息。

第九条　药品监督管理部门、相关单位以及参与药品注册工作的人员，对申请人提交的技术秘密和实验数据负有保密的义务。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一章　总则
  • 下一页：第二章　基本要求
<<< 返回本书目录
  1. 总则《中药法规》
  2. 总状绿绒蒿【中药大全】
  3. 总则《中华人民共和国药品管理法》
  4. 总状土木香【中药大全】
  5. 总则《中华人民共和国药品管理法》释义
  6. 纵隔《人体解剖学》
  7. 总则《实验动物科学》
  8. 纵隔病变《放射诊断学》
  9. 总义《随息居重订霍乱论》
  10. 纵隔病变【疾病症状】
  11. 总义《本草求真》
  12. 纵隔非霍奇金恶性淋巴肿瘤【疾病大全】
  13. 总序绿绒蒿【中药大全】
  14. 纵隔非霍奇金淋巴瘤【疾病大全】
  15. 总提纲《伤寒悬解》
  16. 纵隔副神经节起源的肿瘤【疾病大全】
  17. 总述《寿世传真》
  18. 纵隔霍奇金淋巴瘤【疾病大全】
  19. 总评《重庆堂随笔》
  20. 纵隔积气【疾病症状】
  21. 总论治法（二十二共十九条）《景岳全书》
  22. 纵隔畸胎瘤【疾病大全】
  23. 总论治法《景岳全书》
  24. 纵隔间叶源性肿瘤及其他肿瘤【疾病大全】
  25. 总论养生篇-养生余录（上）《古今医统大全》
  26. 纵隔淋巴结增生【疾病症状】
  27. 总论温热死脉死证《温热暑疫全书》
  28. 纵隔囊肿【疾病症状】
  29. 总论吐泻《景岳全书》
  30. 纵隔囊肿【疾病大全】
  1. 总则《中药法规》
  2. 总义《随息居重订霍乱论》
  3. 总则《中华人民共和国药品管理法》
  4. 总体与样本《预防医学》
  5. 总则《中华人民共和国药品管理法》释义
  6. 总体率的可信区间《预防医学》
  7. 总则《实验动物科学》
  8. 总体率的估计《医学统计学》
  9. 总则《传染病》
  10. 总体均数可信区间（confidence interval）的估计《预防医学》
  11. 纵《中医词典》
  12. 总体均数的估计《医学统计学》
  13. 纵隔《放射诊断学》
  14. 总提纲　共三章《伤寒悬解》
  15. 纵隔的分区《人体解剖学》
  16. 总述《寿世传真》
  17. 纵隔的概念和境界《人体解剖学》
  18. 总收法《幼科推拿秘书》
  19. 纵隔的解剖步骤与方法《人体解剖学》
  20. 总收法《中医词典》
  21. 纵隔后淋巴结《人体解剖学》
  22. 总评《重庆堂随笔》
  23. 纵隔前淋巴结《人体解剖学》
  24. 总论治法（二十二共十九条）《景岳全书》
  25. 纵隔增宽和移位《放射诊断学》
  26. 总论治法《专治麻痧初编》
  27. 纵隔肿瘤《放射诊断学》
  28. 总论治法《景岳全书》
  29. 纵隔肿瘤《家庭医学百科-医疗康复篇》
  30. 总论养生篇（养生余录 上）《古今医统大全》
  31. 纵隔肿瘤《自我调养巧治病》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


基本要求_《中药法规》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《中药法规》
第二章　基本要求
在线购买《中药法规》正版书籍

第二章　基本要求

  • 上一页
  • 目录
  • 相关
  • 下一页

第十条　药品注册申请人（以下简称申请人），是指提出药品注册申请并承担相应法律责任的机构。

境内申请人应当是在中国境内合法登记并能独立承担民事责任的机构，境外申请人应当是境外合法制药厂商。境外申请人办理进口药品注册，应当由其驻中国境内的办事机构或者由其委托的中国境内代理机构办理。

办理药品注册申请事务的人员应当具有相应的专业知识，熟悉药品注册的法律、法规及技术要求。

第十一条　药品注册申请包括新药申请、仿制药申请、进口药品申请及其补充申请和再注册申请。

境内申请人申请药品注册按照新药申请、仿制药申请的程序和要求办理，境外申请人申请进口药品注册按照进口药品申请的程序和要求办理。

第十二条　新药申请，是指未曾在中国境内上市销售的药品的注册申请。

对已上市药品改变剂型、改变给药途径、增加新适应症的药品注册按照新药申请的程序申报。

仿制药申请，是指生产国家食品药品监督管理局已批准上市的已有国家标准的药品的注册申请；但是生物制品按照新药申请的程序申报。

进口药品申请，是指境外生产的药品在中国境内上市销售的注册申请。

补充申请，是指新药申请、仿制药申请或者进口药品申请经批准后，改变、增加或者取消原批准事项或者内容的注册申请。

再注册申请，是指药品批准证明文件有效期满后申请人拟继续生产或者进口该药品的注册申请。

第十三条　申请人应当提供充分可靠的研究数据，证明药品的安全性、有效性和质量可控性，并对全部资料的真实性负责。

第十四条　药品注册所报送的资料引用文献应当注明著作名称、刊物名称及卷、期、页等；未公开发表的文献资料应当提供资料所有者许可使用的证明文件。外文资料应当按照要求提供中文译本。

第十五条　国家食品药品监督管理局应当执行国家制定的药品行业发展规划和产业政策，可以组织对药品的上市价值进行评估。

第十六条　药品注册过程中，药品监督管理部门应当对非临床研究、临床试验进行现场核查、有因核查，以及批准上市前的生产现场检查，以确认申报资料的真实性、准确性和完整性。

第十七条　两个以上单位共同作为申请人的，应当向其中药品生产企业所在地省、自治区、直辖市药品监督管理部门提出申请；申请人均为药品生产企业的，应当向申请生产制剂的药品生产企业所在地省、自治区、直辖市药品监督管理部门提出申请；申请人均不是药品生产企业的，应当向样品试制现场所在地省、自治区、直辖市药品监督管理部门提出申请。

第十八条　申请人应当对其申请注册的药物或者使用的处方、工艺、用途等，提供申请人或者他人在中国的专利及其权属状态的说明；他人在中国存在专利的，申请人应当提交对他人的专利不构成侵权的声明。对申请人提交的说明或者声明，药品监督管理部门应当在行政机关网站予以公示。

药品注册过程中发生专利权纠纷的，按照有关专利的法律法规解决。

第十九条　对他人已获得中国专利权的药品，申请人可以在该药品专利期届满前2年内提出注册申请。国家食品药品监督管理局按照本办法予以审查，符合规定的，在专利期满后核发药品批准文号、《进口药品注册证》或者《医药产品注册证》。

第二十条　按照《药品管理法实施条例》第三十五条的规定，对获得生产或者销售含有新型化学成份药品许可的生产者或者销售者提交的自行取得且未披露的试验数据和其他数据，国家食品药品监督管理局自批准该许可之日起6年内，对未经已获得许可的申请人同意，使用其未披露数据的申请不予批准；但是申请人提交自行取得数据的除外。

第二十一条　为申请药品注册而进行的药物临床前研究，包括药物的合成工艺、提取方法、理化性质及纯度、剂型选择、处方筛选、制备工艺、检验方法、质量指标、稳定性、药理、毒理、动物药代动力学研究等。中药制剂还包括原药材的来源、加工及炮制等的研究；生物制品还包括菌毒种、细胞株、生物组织等起始原材料的来源、质量标准、保存条件、生物学特征、遗传稳定性及免疫学的研究等。

第二十二条　药物临床前研究应当执行有关管理规定，其中安全性评价研究必须执行《药物非临床研究质量管理规范》。

第二十三条　药物研究机构应当具有与试验研究项目相适应的人员、场地、设备、仪器和管理制度，并保证所有试验数据和资料的真实性；所用实验动物、试剂和原材料应当符合国家有关规定和要求。

第二十四条　申请人委托其他机构进行药物研究或者进行单项试验、检测、样品的试制等的，应当与被委托方签订合同，并在申请注册时予以说明。申请人对申报资料中的药物研究数据的真实性负责。

第二十五条　单独申请注册药物制剂的，研究用原料药必须具有药品批准文号、《进口药品注册证》或者《医药产品注册证》，且必须通过合法的途径获得。研究用原料药不具有药品批准文号、《进口药品注册证》或者《医药产品注册证》的，必须经国家食品药品监督管理局批准。

第二十六条　药品注册申报资料中有境外药物研究机构提供的药物试验研究资料的，必须附有境外药物研究机构出具的其所提供资料的项目、页码的情况说明和证明该机构已在境外合法登记的经公证的证明文件。国家食品药品监督管理局根据审查需要组织进行现场核查。

第二十七条　药品监督管理部门可以要求申请人或者承担试验的药物研究机构按照其申报资料的项目、方法和数据进行重复试验，也可以委托药品检验所或者其他药物研究机构进行重复试验或方法学验证。

第二十八条　药物研究参照国家食品药品监督管理局发布的有关技术指导原则进行，申请人采用其他评价方法和技术的，应当提交证明其科学性的资料。

第二十九条　申请人获得药品批准文号后，应当按照国家食品药品监督管理局批准的生产工艺生产。

药品监督管理部门根据批准的生产工艺和质量标准对申请人的生产情况进行监督检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　总则
  • 当前页：第二章　基本要求
  • 下一页：第三章　药物的临床试验
<<< 返回本书目录
  1. 基本要求《中药法规》
  2. 基本原理及仪器简介《物理诊断学》
  3. 基本外科病历《病历书写规范》
  4. 基础护理学的概念、任务与内容《基础护理学》
  5. 基本概念和内容《预防医学》
  6. 基底核钙化症【疾病大全】
  7. 基本概念《临床肝移植》
  8. 基底节出血【疾病症状】
  9. 基本病机《中医基础理论》
  10. 基底节血肿【疾病大全】
  11. 基本病变X线表现《放射诊断学》
  12. 基底细胞癌《家庭医学百科-医疗康复篇》
  13. 基本病变X线表现《放射诊断学》
  14. 基底细胞癌【疾病大全】
  15. 姬蕨【中药大全】
  16. 基底细胞瘤【疾病大全】
  17. 屐屉鼻绳《本草纲目》完整版
  18. 基底细胞腺瘤【疾病大全】
  19. 积滞总括《医宗金鉴》
  20. 基因表达调控的现象和概念《生物化学与分子生物学》
  21. 积滞门-幼幼汇集（中）《古今医统大全》
  22. 基因的复制与表达《医学遗传学基础》
  23. 积滞门《幼科心法要诀》
  24. 基因的概念《医学遗传学基础》
  25. 积滞门《幼科推拿秘书》
  26. 基因的转称与重组《医学微生物学》
  27. 积滞解《儿科萃精》
  28. 基因定位《医学遗传学基础》
  29. 积滞第四十九问《婴童百问》
  30. 基因定位的方法《医学遗传学基础》
  1. 基本要求《中药法规》
  2. 基本外科病历《病历书写规范》
  3. 基本原理《免疫学和免疫学检验》
  4. 基本条件《思考中医》
  5. 基本原理《免疫学和免疫学检验》
  6. 基本特征《传染病》
  7. 基本原理《实用免疫细胞与核酸》
  8. 基本结构《医学微生物学》
  9. 基本原理《实用免疫细胞与核酸》
  10. 基本国策、方针、法规和标准《预防医学》
  11. 基本原理《实用免疫细胞与核酸》
  12. 基本概念《临床肝移植》
  13. 基本原理《实用免疫细胞与核酸》
  14. 基本概念《传染病》
  15. 基本原理的分类《临床生物化学》
  16. 基本肺容积和肺容量《生理学》
  17. 基本姿势《玉房秘诀》
  18. 基本肺容积《生理学》
  19. 基本组织《实用免疫细胞与核酸》
  20. 基本的病理改变《急诊医学》
  21. 基础代谢《生理学》
  22. 基本病机《中医基础理论》
  23. 基础护理学的概念、任务与内容《基础护理学》
  24. 基本病变X线表现《医学影像学》
  25. 基础理论和临床研究与发展《中国医学通史》
  26. 基本病变《病理学》
  27. 基础生命抢救手法《急诊医学》
  28. 屐鼻绳灰《新修本草》
  29. 基础生命支持《外科学总论》
  30. 屐鼻绳灰《千金翼方》
  31. 基底膜带《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


药物的临床试验_《中药法规》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《中药法规》
第三章　药物的临床试验
在线购买《中药法规》正版书籍

第三章　药物的临床试验

  • 上一页
  • 目录
  • 相关
  • 下一页

第三十条　药物的临床试验（包括生物等效性试验），必须经过国家食品药品监督管理局批准，且必须执行《药物临床试验质量管理规范》。

药品监督管理部门应当对批准的临床试验进行监督检查。

第三十一条　申请新药注册，应当进行临床试验。仿制药申请和补充申请，根据本办法附件规定进行临床试验。

临床试验分为I、II、III、IV期。

I期临床试验：初步的临床药理学及人体安全性评价试验。观察人体对于新药的耐受程度和药代动力学，为制定给药方案提供依据。

II期临床试验：治疗作用初步评价阶段。其目的是初步评价药物对目标适应症患者的治疗作用和安全性，也包括为III期临床试验研究设计和给药剂量方案的确定提供依据。此阶段的研究设计可以根据具体的研究目的，采用多种形式，包括随机盲法对照临床试验。

III期临床试验：治疗作用确证阶段。其目的是进一步验证药物对目标适应症患者的治疗作用和安全性，评价利益与风险关系，最终为药物注册申请的审查提供充分的依据。试验一般应为具有足够样本量的随机盲法对照试验。

IV期临床试验：新药上市后应用研究阶段。其目的是考察在广泛使用条件下的药物的疗效和不良反应，评价在普通或者特殊人群中使用的利益与风险关系以及改进给药剂量等。

生物等效性试验，是指用生物利用度研究的方法，以药代动力学参数为指标，比较同一种药物的相同或者不同剂型的制剂，在相同的试验条件下，其活性成份吸收程度和速度有无统计学差异的人体试验。

第三十二条　药物临床试验的受试例数应当符合临床试验的目的和相关统计学的要求，并且不得少于本办法附件规定的最低临床试验病例数。罕见病、特殊病种等情况，要求减少临床试验病例数或者免做临床试验的，应当在申请临床试验时提出，并经国家食品药品监督管理局审查批准。

第三十三条　在菌毒种选种阶段制备的疫苗或者其他特殊药物，确无合适的动物模型且实验室无法评价其疗效的，在保证受试者安全的前提下，可以向国家食品药品监督管理局申请进行临床试验。

第三十四条　药物临床试验批准后，申请人应当从具有药物临床试验资格的机构中选择承担药物临床试验的机构。

第三十五条　临床试验用药物应当在符合《药品生产质量管理规范》的车间制备。制备过程应当严格执行《药品生产质量管理规范》的要求。

申请人对临床试验用药物的质量负责。

第三十六条　申请人可以按照其拟定的临床试验用样品标准自行检验临床试验用药物，也可以委托本办法确定的药品检验所进行检验；疫苗类制品、血液制品、国家食品药品监督管理局规定的其他生物制品，应当由国家食品药品监督管理局指定的药品检验所进行检验。

临床试验用药物检验合格后方可用于临床试验。

药品监督管理部门可以对临床试验用药物抽查检验。

第三十七条　申请人在药物临床试验实施前，应当将已确定的临床试验方案和临床试验负责单位的主要研究者姓名、参加研究单位及其研究者名单、伦理委员会审核同意书、知情同意书样本等报送国家食品药品监督管理局备案，并抄送临床试验单位所在地和受理该申请的省、自治区、直辖市药品监督管理部门。

第三十八条　申请人发现药物临床试验机构违反有关规定或者未按照临床试验方案执行的，应当督促其改正；情节严重的，可以要求暂停或者终止临床试验，并将情况报告国家食品药品监督管理局和有关省、自治区、直辖市药品监督管理部门。

第三十九条　申请人完成临床试验后，应当向国家食品药品监督管理局提交临床试验总结报告、统计分析报告以及数据库。

第四十条　药物临床试验应当在批准后3年内实施。逾期未实施的，原批准证明文件自行废止；仍需进行临床试验的，应当重新申请。

第四十一条　临床试验过程中发生严重不良事件的，研究者应当在24小时内报告有关省、自治区、直辖市药品监督管理部门和国家食品药品监督管理局，通知申请人，并及时向伦理委员会报告。

第四十二条　临床试验有下列情形之一的，国家食品药品监督管理局可以责令申请人修改试验方案、暂停或者终止临床试验：

（一）伦理委员会未履行职责的；

（二）不能有效保证受试者安全的；

（三）未按照规定时限报告严重不良事件的；

（四）有证据证明临床试验用药物无效的；

（五）临床试验用药物出现质量问题的；

（六）临床试验中弄虚作假的；

（七）其他违反《药物临床试验质量管理规范》的情形。

第四十三条　临床试验中出现大范围、非预期的不良反应或者严重不良事件，或者有证据证明临床试验用药物存在严重质量问题时，国家食品药品监督管理局或者省、自治区、直辖市药品监督管理部门可以采取紧急控制措施，责令暂停或者终止临床试验，申请人和临床试验单位必须立即停止临床试验。

第四十四条　境外申请人在中国进行国际多中心药物临床试验的，应当按照本办法向国家食品药品监督管理局提出申请，并按下列要求办理：

（一）临床试验用药物应当是已在境外注册的药品或者已进入II期或者III期临床试验的药物；国家食品药品监督管理局不受理境外申请人提出的尚未在境外注册的预防用疫苗类药物的国际多中心药物临床试验申请；

（二）国家食品药品监督管理局在批准进行国际多中心药物临床试验的同时，可以要求申请人在中国首先进行I期临床试验；

（三）在中国进行国际多中心药物临床试验时，在任何国家发现与该药物有关的严重不良反应和非预期不良反应，申请人应当按照有关规定及时报告国家食品药品监督管理局；

（四）临床试验结束后，申请人应当将完整的临床试验报告报送国家食品药品监督管理局；

（五）国际多中心药物临床试验取得的数据用于在中国进行药品注册申请的，应当符合本办法有关临床试验的规定并提交国际多中心临床试验的全部研究资料。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　基本要求
  • 当前页：第三章　药物的临床试验
  • 下一页：第四章　新药申请的申报与审批
<<< 返回本书目录
  1. 药物的临床试验《中药法规》
  2. 药物的生理心理效应《医学心理学》
  3. 药物的基本作用《药理学》
  4. 药物的贮存《中药炮制》
  5. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  6. 药物动力学《默克家庭诊疗手册》
  7. 药物的不良反应《默克家庭诊疗手册》
  8. 药物动力学《医院药学》
  9. 药物导致的肺部疾病【疾病大全】
  10. 药物反应的遗传基础《医学遗传学基础》
  11. 药物代谢动力学《药理学》
  12. 药物反应性甲病【疾病大全】
  13. 药物不良反应与相互作用《医院药学》
  14. 药物方面的因素《药理学》
  15. 药物不良反应的判定及报告《流行病学》
  16. 药物概述《默克家庭诊疗手册》
  17. 药物避孕《妇产科学》
  18. 药物过敏【疾病大全】
  19. 药味专精《卫生宝鉴》
  20. 药物过敏反应【疾病症状】
  21. 药王茶【中药大全】
  22. 药物过敏试验法《基础护理学》
  23. 药筒拔法歌《医宗金鉴》
  24. 药物和化妆品引起的皮炎《免疫与健康》
  25. 药所出州土《外台秘要》
  26. 药物或化学物质所致的色素沉着【疾病大全】
  27. 药丝线《外科传薪集》
  28. 药物剂量与效应关系《药理学》
  29. 药鼠李实【中药大全】
  30. 药物经济学与社会药学的研究《医院药学》
  1. 药物的临床试验《中药法规》
  2. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  3. 药物的设计与开发《默克家庭诊疗手册》
  4. 药物的副作用《默克家庭诊疗手册》
  5. 药物的肾排泄《医院药学》
  6. 药物的分布《医院药学》
  7. 药物的生理心理效应《医学心理学》
  8. 药物的反应《默克家庭诊疗手册》
  9. 药物的生物转化《临床生物化学》
  10. 药物的代谢《医院药学》
  11. 药物的吸收《医院药学》
  12. 药物的不良反应《默克家庭诊疗手册》
  13. 药物的相互作用《默克家庭诊疗手册》
  14. 药物的不良反应《默克家庭诊疗手册》
  15. 药物的相互作用《默克家庭诊疗手册》
  16. 药物代谢动力学《药理学》
  17. 药物的贮存《中药炮制》
  18. 药物不良反应的判定及报告《流行病学》
  19. 药物的作用《默克家庭诊疗手册》
  20. 药物不良反应的类型《预防医学》
  21. 药物动力学《默克家庭诊疗手册》
  22. 药物避孕《妇产科学》
  23. 药物动力学在抗生素临床用药中的指导作用《医院药学》
  24. 药物艾卷《中医名词词典》
  25. 药物发泡灸《中医词典》
  26. 药物《中医词典》
  27. 药物分布《默克家庭诊疗手册》
  28. 药味专精《卫生宝鉴》
  29. 药物概述《默克家庭诊疗手册》
  30. 药味专精《汤液本草》
  31. 药物过量《默克家庭诊疗手册》


新药申请的申报与审批_《中药法规》_中医杂集_【岐黄之术】

第四章　新药申请的申报与审批
在线购买《中药法规》正版书籍

第四章　新药申请的申报与审批

  • 上一页
  • 目录
  • 相关
  • 下一页

第四十五条　国家食品药品监督管理局对下列申请可以实行特殊审批：

（一）未在国内上市销售的从植物、动物、矿物等物质中提取的有效成份及其制剂，新发现的药材及其制剂；

（二）未在国内外获准上市的化学原料药及其制剂、生物制品；

（三）治疗艾滋病、恶性肿瘤、罕见病等疾病且具有明显临床治疗优势的新药；

（四）治疗尚无有效治疗手段的疾病的新药。

符合前款规定的药品，申请人在药品注册过程中可以提出特殊审批的申请，由国家食品药品监督管理局药品审评中心组织专家会议讨论确定是否实行特殊审批。

特殊审批的具体办法另行制定。

第四十六条　多个单位联合研制的新药，应当由其中的一个单位申请注册，其他单位不得重复申请；需要联合申请的，应当共同署名作为该新药的申请人。新药申请获得批准后每个品种，包括同一品种的不同规格，只能由一个单位生产。

第四十七条　对已上市药品改变剂型但不改变给药途径的注册申请，应当采用新技术以提高药品的质量和安全性，且与原剂型比较有明显的临床应用优势。

改变剂型但不改变给药途径，以及增加新适应症的注册申请，应当由具备生产条件的企业提出；靶向制剂、缓释、控释制剂等特殊剂型除外。

第四十八条　在新药审批期间，新药的注册分类和技术要求不因相同活性成份的制剂在国外获准上市而发生变化。

在新药审批期间，其注册分类和技术要求不因国内药品生产企业申报的相同活性成份的制剂在我国获准上市而发生变化。

第四十九条　药品注册申报资料应当一次性提交，药品注册申请受理后不得自行补充新的技术资料；进入特殊审批程序的注册申请或者涉及药品安全性的新发现，以及按要求补充资料的除外。申请人认为必须补充新的技术资料的，应当撤回其药品注册申请。申请人重新申报的，应当符合本办法有关规定且尚无同品种进入新药监测期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　药物的临床试验
  • 当前页：第四章　新药申请的申报与审批
  • 下一页：第一节　新药临床试验
<<< 返回本书目录
  1. 新药申请的申报与审批《中药法规》
  2. 新药审批办法《医院药学》
  3. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  4. 新药物的开发《医院药学》
  5. 新药的审批、生产和技术转让《医院药学》
  6. 新药引进程序管理《医院药学》
  7. 新药的临床试验研究《医院药学》
  8. 新月状溶骨性缺损【疾病症状】
  9. 新型隐球菌性脑膜炎【疾病大全】
  10. 新针手穴《手穴手纹诊治》
  11. 新型药物载体制剂及前体药物制剂《医院药学》
  12. 新制橘皮竹茹汤【方剂大全】
  13. 新香草【中药大全】
  14. 新制消结汤【方剂大全】
  15. 新添本草衍义序《证类本草》
  16. 新制阴阳攻积丸【方剂大全】
  17. 新塔花【中药大全】
  18. 薪加香薷饮【方剂大全】
  19. 新生饮【方剂大全】
  20. 馨气证《古今医统大全》
  21. 新生血管性青光眼【疾病大全】
  22. 囟《慈幼新书》
  23. 新生儿紫癜【疾病大全】
  24. 囟《经络全书》
  25. 新生儿中性粒细胞增多【疾病症状】
  26. 囟不合《幼幼新书》
  27. 新生儿中毒性红斑【疾病大全】
  28. 囟风伤寒《幼幼新书》
  29. 新生儿窒息 【疾病症状】
  30. 囟门闭合晚【疾病症状】
  1. 新药申请的申报与审批《中药法规》
  2. 新药申请《医院药学》
  3. 新药审批办法《医院药学》
  4. 新药申报资料项目《医院药学》
  5. 新药生产《中药法规》
  6. 新药申报所需资料的有磁要求《医院药学》
  7. 新药引进程序管理《医院药学》
  8. 新药品的命名《医院药学》
  9. 新月体性《实用免疫细胞与核酸》
  10. 新药临床试验《中药法规》
  11. 新着八脉四言诗《医学实在易》
  12. 新药开发与研究《药理学》
  13. 新着脉法心要《脉理求真》
  14. 新药开发的技术要点《医院药学》
  15. 新针手穴《手穴手纹诊治》
  16. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  17. 新雉木《千金翼方》
  18. 新药监测期《中药法规》
  19. 新雉木《新修本草》
  20. 新药的审批程序和权限《医院药学》
  21. 新雉木《证类本草》
  22. 新药的临床试验研究《医院药学》
  23. 新雉木《名医别录》
  24. 新药的开发《医院药学》
  25. 囟《经络全书》
  26. 新药的概念与分类《医院药学》
  27. 囟《慈幼新书》
  28. 新药的保护及技术转让《医院药学》
  29. 囟（xìn信）《中医词典》
  30. 新药安全性试验《默克家庭诊疗手册》
  31. 囟（囟门）《中医名词词典》


新药临床试验_《中药法规》_中医杂集_【岐黄之术】

第一节　新药临床试验
在线购买《中药法规》正版书籍

第一节　新药临床试验

  • 上一页
  • 目录
  • 相关
  • 下一页

第五十条　申请人完成临床前研究后，应当填写《药品注册申请表》，向所在地省、自治区、直辖市药品监督管理部门如实报送有关资料。

第五十一条　省、自治区、直辖市药品监督管理部门应当对申报资料进行形式审查，符合要求的，出具药品注册申请受理通知书；不符合要求的，出具药品注册申请不予受理通知书，并说明理由。

第五十二条　省、自治区、直辖市药品监督管理部门应当自受理申请之日起5日内组织对药物研制情况及原始资料进行现场核查，对申报资料进行初步审查，提出审查意见。申请注册的药品属于生物制品的，还需抽取3个生产批号的检验用样品，并向药品检验所发出注册检验通知。

第五十三条　省、自治区、直辖市药品监督管理部门应当在规定的时限内将审查意见、核查报告以及申报资料送交国家食品药品监督管理局药品审评中心，并通知申请人。

第五十四条　接到注册检验通知的药品检验所应当按申请人申报的药品标准对样品进行检验，对申报的药品标准进行复核，并在规定的时间内将药品注册检验报告送交国家食品药品监督管理局药品审评中心，并抄送申请人。

第五十五条　国家食品药品监督管理局药品审评中心收到申报资料后，应在规定的时间内组织药学、医学及其他技术人员对申报资料进行技术审评，必要时可以要求申请人补充资料，并说明理由。完成技术审评后，提出技术审评意见，连同有关资料报送国家食品药品监督管理局。

国家食品药品监督管理局依据技术审评意见作出审批决定。符合规定的，发给《药物临床试验批件》；不符合规定的，发给《审批意见通知件》，并说明理由。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　新药申请的申报与审批
  • 当前页：第一节　新药临床试验
  • 下一页：第二节　新药生产
<<< 返回本书目录
  1. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  2. 新药申请的申报与审批《中药法规》
  3. 新药的审批、生产和技术转让《医院药学》
  4. 新药审批办法《医院药学》
  5. 新药的临床试验研究《医院药学》
  6. 新药物的开发《医院药学》
  7. 新型隐球菌性脑膜炎【疾病大全】
  8. 新药引进程序管理《医院药学》
  9. 新型药物载体制剂及前体药物制剂《医院药学》
  10. 新月状溶骨性缺损【疾病症状】
  11. 新香草【中药大全】
  12. 新针手穴《手穴手纹诊治》
  13. 新添本草衍义序《证类本草》
  14. 新制橘皮竹茹汤【方剂大全】
  15. 新塔花【中药大全】
  16. 新制消结汤【方剂大全】
  17. 新生饮【方剂大全】
  18. 新制阴阳攻积丸【方剂大全】
  19. 新生血管性青光眼【疾病大全】
  20. 薪加香薷饮【方剂大全】
  21. 新生儿紫癜【疾病大全】
  22. 馨气证《古今医统大全》
  23. 新生儿中性粒细胞增多【疾病症状】
  24. 囟《慈幼新书》
  25. 新生儿中毒性红斑【疾病大全】
  26. 囟《经络全书》
  27. 新生儿窒息 【疾病症状】
  28. 囟不合《幼幼新书》
  29. 新生儿窒息【疾病大全】
  30. 囟风伤寒《幼幼新书》
  1. 新药临床试验《中药法规》
  2. 新药开发与研究《药理学》
  3. 新药品的命名《医院药学》
  4. 新药开发的技术要点《医院药学》
  5. 新药申报所需资料的有磁要求《医院药学》
  6. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  7. 新药申报资料项目《医院药学》
  8. 新药监测期《中药法规》
  9. 新药申请《医院药学》
  10. 新药的审批程序和权限《医院药学》
  11. 新药申请的申报与审批《中药法规》
  12. 新药的临床试验研究《医院药学》
  13. 新药审批办法《医院药学》
  14. 新药的开发《医院药学》
  15. 新药生产《中药法规》
  16. 新药的概念与分类《医院药学》
  17. 新药引进程序管理《医院药学》
  18. 新药的保护及技术转让《医院药学》
  19. 新月体性《实用免疫细胞与核酸》
  20. 新药安全性试验《默克家庭诊疗手册》
  21. 新着八脉四言诗《医学实在易》
  22. 新阳溪《手穴手纹诊治》
  23. 新着脉法心要《脉理求真》
  24. 新型隐球菌《医学微生物学》
  25. 新针手穴《手穴手纹诊治》
  26. 新添本草衍义序《证类本草》
  27. 新雉木《千金翼方》
  28. 新痰《中医词典》
  29. 新雉木《新修本草》
  30. 新斯的明中毒《医院药学》
  31. 新雉木《证类本草》


新药生产_《中药法规》_中医杂集_【岐黄之术】

第二节　新药生产
在线购买《中药法规》正版书籍

第二节　新药生产

  • 上一页
  • 目录
  • 相关
  • 下一页

第五十六条　申请人完成药物临床试验后，应当填写《药品注册申请表》，向所在地省、自治区、直辖市药品监督管理部门报送申请生产的申报资料，并同时向中国药品生物制品检定所报送制备标准品的原材料及有关标准物质的研究资料。

第五十七条　省、自治区、直辖市药品监督管理部门应当对申报资料进行形式审查，符合要求的，出具药品注册申请受理通知书；不符合要求的，出具药品注册申请不予受理通知书，并说明理由。

第五十八条　省、自治区、直辖市药品监督管理部门应当自受理申请之日起5日内组织对临床试验情况及有关原始资料进行现场核查，对申报资料进行初步审查，提出审查意见。除生物制品外的其他药品，还需抽取3批样品，向药品检验所发出标准复核的通知。

省、自治区、直辖市药品监督管理部门应当在规定的时限内将审查意见、核查报告及申报资料送交国家食品药品监督管理局药品审评中心，并通知申请人。

第五十九条　药品检验所应对申报的药品标准进行复核，并在规定的时间内将复核意见送交国家食品药品监督管理局药品审评中心，同时抄送通知其复核的省、自治区、直辖市药品监督管理部门和申请人。

第六十条　国家食品药品监督管理局药品审评中心收到申报资料后，应当在规定的时间内组织药学、医学及其他技术人员对申报资料进行审评，必要时可以要求申请人补充资料，并说明理由。

经审评符合规定的，国家食品药品监督管理局药品审评中心通知申请人申请生产现场检查，并告知国家食品药品监督管理局药品认证管理中心；经审评不符合规定的，国家食品药品监督管理局药品审评中心将审评意见和有关资料报送国家食品药品监督管理局，国家食品药品监督管理局依据技术审评意见，作出不予批准的决定，发给《审批意见通知件》，并说明理由。

第六十一条　申请人应当自收到生产现场检查通知之日起6个月内向国家食品药品监督管理局药品认证管理中心提出现场检查的申请。

第六十二条　国家食品药品监督管理局药品认证管理中心在收到生产现场检查的申请后，应当在30日内组织对样品批量生产过程等进行现场检查，确认核定的生产工艺的可行性，同时抽取1批样品（生物制品抽取3批样品），送进行该药品标准复核的药品检验所检验，并在完成现场检查后10日内将生产现场检查报告送交国家食品药品监督管理局药品审评中心。

第六十三条　样品应当在取得《药品生产质量管理规范》认证证书的车间生产；新开办药品生产企业、药品生产企业新建药品生产车间或者新增生产剂型的，其样品生产过程应当符合《药品生产质量管理规范》的要求。

第六十四条　药品检验所应当依据核定的药品标准对抽取的样品进行检验，并在规定的时间内将药品注册检验报告送交国家食品药品监督管理局药品审评中心，同时抄送相关省、自治区、直辖市药品监督管理部门和申请人。

第六十五条　国家食品药品监督管理局药品审评中心依据技术审评意见、样品生产现场检查报告和样品检验结果，形成综合意见，连同有关资料报送国家食品药品监督管理局。国家食品药品监督管理局依据综合意见，作出审批决定。符合规定的，发给新药证书，申请人已持有《药品生产许可证》并具备生产条件的，同时发给药品批准文号；不符合规定的，发给《审批意见通知件》，并说明理由。

改变剂型但不改变给药途径，以及增加新适应症的注册申请获得批准后不发给新药证书；靶向制剂、缓释、控释制剂等特殊剂型除外。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　新药临床试验
  • 当前页：第二节　新药生产
  • 下一页：第三节　新药监测期
<<< 返回本书目录
  1. 新药审批办法《医院药学》
  2. 新药物的开发《医院药学》
  3. 新药申请的申报与审批《中药法规》
  4. 新药引进程序管理《医院药学》
  5. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  6. 新月状溶骨性缺损【疾病症状】
  7. 新药的审批、生产和技术转让《医院药学》
  8. 新针手穴《手穴手纹诊治》
  9. 新药的临床试验研究《医院药学》
  10. 新制橘皮竹茹汤【方剂大全】
  11. 新型隐球菌性脑膜炎【疾病大全】
  12. 新制消结汤【方剂大全】
  13. 新型药物载体制剂及前体药物制剂《医院药学》
  14. 新制阴阳攻积丸【方剂大全】
  15. 新香草【中药大全】
  16. 薪加香薷饮【方剂大全】
  17. 新添本草衍义序《证类本草》
  18. 馨气证《古今医统大全》
  19. 新塔花【中药大全】
  20. 囟《慈幼新书》
  21. 新生饮【方剂大全】
  22. 囟《经络全书》
  23. 新生血管性青光眼【疾病大全】
  24. 囟不合《幼幼新书》
  25. 新生儿紫癜【疾病大全】
  26. 囟风伤寒《幼幼新书》
  27. 新生儿中性粒细胞增多【疾病症状】
  28. 囟门闭合晚【疾病症状】
  29. 新生儿中毒性红斑【疾病大全】
  30. 囟门骨伤《伤科补要》
  1. 新药生产《中药法规》
  2. 新药审批办法《医院药学》
  3. 新药引进程序管理《医院药学》
  4. 新药申请的申报与审批《中药法规》
  5. 新月体性《实用免疫细胞与核酸》
  6. 新药申请《医院药学》
  7. 新着八脉四言诗《医学实在易》
  8. 新药申报资料项目《医院药学》
  9. 新着脉法心要《脉理求真》
  10. 新药申报所需资料的有磁要求《医院药学》
  11. 新针手穴《手穴手纹诊治》
  12. 新药品的命名《医院药学》
  13. 新雉木《千金翼方》
  14. 新药临床试验《中药法规》
  15. 新雉木《新修本草》
  16. 新药开发与研究《药理学》
  17. 新雉木《证类本草》
  18. 新药开发的技术要点《医院药学》
  19. 新雉木《名医别录》
  20. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  21. 囟《经络全书》
  22. 新药监测期《中药法规》
  23. 囟《慈幼新书》
  24. 新药的审批程序和权限《医院药学》
  25. 囟（xìn信）《中医词典》
  26. 新药的临床试验研究《医院药学》
  27. 囟（囟门）《中医名词词典》
  28. 新药的开发《医院药学》
  29. 囟不合《幼幼新书》
  30. 新药的概念与分类《医院药学》
  31. 囟顶《中医词典》


新药监测期_《中药法规》_中医杂集_【岐黄之术】

第三节　新药监测期
在线购买《中药法规》正版书籍

第三节　新药监测期

  • 上一页
  • 目录
  • 相关
  • 下一页

第六十六条　国家食品药品监督管理局根据保护公众健康的要求，可以对批准生产的新药品种设立监测期。监测期自新药批准生产之日起计算，最长不得超过5年。

监测期内的新药，国家食品药品监督管理局不批准其他企业生产、改变剂型和进口。

第六十七条　药品生产企业应当考察处于监测期内的新药的生产工艺、质量、稳定性、疗效及不良反应等情况，并每年向所在地省、自治区、直辖市药品监督管理部门报告。药品生产企业未履行监测期责任的，省、自治区、直辖市药品监督管理部门应当责令其改正。

第六十八条　药品生产、经营、使用及检验、监督单位发现新药存在严重质量问题、严重或者非预期的不良反应时，应当及时向省、自治区、直辖市药品监督管理部门报告。省、自治区、直辖市药品监督管理部门收到报告后应当立即组织调查，并报告国家食品药品监督管理局。

第六十九条　药品生产企业对设立监测期的新药从获准生产之日起2年内未组织生产的，国家食品药品监督管理局可以批准其他药品生产企业提出的生产该新药的申请，并重新对该新药进行监测。

第七十条　新药进入监测期之日起，国家食品药品监督管理局已经批准其他申请人进行药物临床试验的，可以按照药品注册申报与审批程序继续办理该申请，符合规定的，国家食品药品监督管理局批准该新药的生产或者进口，并对境内药品生产企业生产的该新药一并进行监测。

第七十一条　新药进入监测期之日起，不再受理其他申请人的同品种注册申请。已经受理但尚未批准进行药物临床试验的其他申请人同品种申请予以退回；新药监测期满后，申请人可以提出仿制药申请或者进口药品申请。

第七十二条　进口药品注册申请首先获得批准后，已经批准境内申请人进行临床试验的，可以按照药品注册申报与审批程序继续办理其申请，符合规定的，国家食品药品监督管理局批准其进行生产；申请人也可以撤回该项申请，重新提出仿制药申请。对已经受理但尚未批准进行药物临床试验的其他同品种申请予以退回，申请人可以提出仿制药申请。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　新药生产
  • 当前页：第三节　新药监测期
  • 下一页：第五章　仿制药的申报与审批
<<< 返回本书目录
  1. 新药的审批、生产和技术转让《医院药学》
  2. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  3. 新药的临床试验研究《医院药学》
  4. 新药申请的申报与审批《中药法规》
  5. 新型隐球菌性脑膜炎【疾病大全】
  6. 新药审批办法《医院药学》
  7. 新型药物载体制剂及前体药物制剂《医院药学》
  8. 新药物的开发《医院药学》
  9. 新香草【中药大全】
  10. 新药引进程序管理《医院药学》
  11. 新添本草衍义序《证类本草》
  12. 新月状溶骨性缺损【疾病症状】
  13. 新塔花【中药大全】
  14. 新针手穴《手穴手纹诊治》
  15. 新生饮【方剂大全】
  16. 新制橘皮竹茹汤【方剂大全】
  17. 新生血管性青光眼【疾病大全】
  18. 新制消结汤【方剂大全】
  19. 新生儿紫癜【疾病大全】
  20. 新制阴阳攻积丸【方剂大全】
  21. 新生儿中性粒细胞增多【疾病症状】
  22. 薪加香薷饮【方剂大全】
  23. 新生儿中毒性红斑【疾病大全】
  24. 馨气证《古今医统大全》
  25. 新生儿窒息 【疾病症状】
  26. 囟《慈幼新书》
  27. 新生儿窒息【疾病大全】
  28. 囟《经络全书》
  29. 新生儿窒息《妇产科学》
  30. 囟不合《幼幼新书》
  1. 新药监测期《中药法规》
  2. 新药的审批程序和权限《医院药学》
  3. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  4. 新药的临床试验研究《医院药学》
  5. 新药开发的技术要点《医院药学》
  6. 新药的开发《医院药学》
  7. 新药开发与研究《药理学》
  8. 新药的概念与分类《医院药学》
  9. 新药临床试验《中药法规》
  10. 新药的保护及技术转让《医院药学》
  11. 新药品的命名《医院药学》
  12. 新药安全性试验《默克家庭诊疗手册》
  13. 新药申报所需资料的有磁要求《医院药学》
  14. 新阳溪《手穴手纹诊治》
  15. 新药申报资料项目《医院药学》
  16. 新型隐球菌《医学微生物学》
  17. 新药申请《医院药学》
  18. 新添本草衍义序《证类本草》
  19. 新药申请的申报与审批《中药法规》
  20. 新痰《中医词典》
  21. 新药审批办法《医院药学》
  22. 新斯的明中毒《医院药学》
  23. 新药生产《中药法规》
  24. 新斯的明《药理学》
  25. 新药引进程序管理《医院药学》
  26. 新生浴儿《中医词典》
  27. 新月体性《实用免疫细胞与核酸》
  28. 新生小儿脐中屎《证类本草》
  29. 新着八脉四言诗《医学实在易》
  30. 新生儿窒息《妇产科学》
  31. 新着脉法心要《脉理求真》


仿制药的申报与审批_《中药法规》_中医杂集_【岐黄之术】

第五章　仿制药的申报与审批
在线购买《中药法规》正版书籍

第五章　仿制药的申报与审批

  • 上一页
  • 目录
  • 相关
  • 下一页

第七十三条　仿制药申请人应当是药品生产企业，其申请的药品应当与《药品生产许可证》载明的生产范围一致。

第七十四条　仿制药应当与被仿制药具有同样的活性成份、给药途径、剂型、规格和相同的治疗作用。已有多家企业生产的品种，应当参照有关技术指导原则选择被仿制药进行对照研究。

第七十五条　申请仿制药注册，应当填写《药品注册申请表》，向所在地省、自治区、直辖市药品监督管理部门报送有关资料和生产现场检查申请。

第七十六条　省、自治区、直辖市药品监督管理部门对申报资料进行形式审查，符合要求的，出具药品注册申请受理通知书；不符合要求的，出具药品注册申请不予受理通知书，并说明理由。

已申请中药品种保护的，自中药品种保护申请受理之日起至作出行政决定期间，暂停受理同品种的仿制药申请。

第七十七条　省、自治区、直辖市药品监督管理部门应当自受理申请之日起5日内组织对研制情况和原始资料进行现场核查，并应当根据申请人提供的生产工艺和质量标准组织进行生产现场检查，现场抽取连续生产的3批样品，送药品检验所检验。

样品的生产应当符合本办法第六十三条的规定。

第七十八条　省、自治区、直辖市药品监督管理部门应当在规定的时限内对申报资料进行审查，提出审查意见。符合规定的，将审查意见、核查报告、生产现场检查报告及申报资料送交国家食品药品监督管理局药品审评中心，同时通知申请人；不符合规定的，发给《审批意见通知件》，并说明理由，同时通知药品检验所停止该药品的注册检验。

第七十九条　药品检验所应当对抽取的样品进行检验，并在规定的时间内将药品注册检验报告送交国家食品药品监督管理局药品审评中心，同时抄送通知其检验的省、自治区、直辖市药品监督管理部门和申请人。

第八十条　国家食品药品监督管理局药品审评中心应当在规定的时间内组织药学、医学及其他技术人员对审查意见和申报资料进行审核，必要时可以要求申请人补充资料，并说明理由。

第八十一条　国家食品药品监督管理局药品审评中心依据技术审评意见、样品生产现场检查报告和样品检验结果，形成综合意见，连同相关资料报送国家食品药品监督管理局，国家食品药品监督管理局依据综合意见，做出审批决定。符合规定的，发给药品批准文号或者《药物临床试验批件》；不符合规定的，发给《审批意见通知件》，并说明理由。

第八十二条　申请人完成临床试验后，应当向国家食品药品监督管理局药品审评中心报送临床试验资料。国家食品药品监督管理局依据技术意见，发给药品批准文号或者《审批意见通知件》。

第八十三条　已确认存在安全性问题的上市药品，国家食品药品监督管理局可以决定暂停受理和审批其仿制药申请。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　新药监测期
  • 当前页：第五章　仿制药的申报与审批
  • 下一页：第一节　进口药品的注册
<<< 返回本书目录
  1. 仿制药的申报与审批《中药法规》
  2. 纺车弦《本草纲目》完整版
  3. 仿西洋眼药《外科传薪集》
  4. 放拐丸【方剂大全】
  5. 鲂鱼【中药大全】
  6. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  7. 鲂鱼《本草纲目》完整版
  8. 放屁过臭【疾病症状】
  9. 房中游神方位（忌安床、换帐）《胎产心法》
  10. 放屁频频【疾病症状】
  11. 房中补益论《格致余论》
  12. 放痧《松峰说疫》
  13. 房性早搏【疾病症状】
  14. 放痧辨《痧胀玉衡》
  15. 房性逸搏心律加速【疾病症状】
  16. 放痧法《松峰说疫》
  17. 房性逸搏和房性逸搏心律【疾病大全】
  18. 放射病【疾病大全】
  19. 房性心动过速伴房室传导阻滞【疾病大全】
  20. 放射反应与放射损伤《放射诊断学》
  21. 房性期前收缩【疾病大全】
  22. 放射防护标准《核、化学武器损伤》
  23. 房室折返性心动过速【疾病大全】
  24. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  25. 房室结折返性心动过速【疾病大全】
  26. 放射免疫分析《免疫学和免疫学检验》
  27. 房室交接区逸搏和逸搏心律【疾病大全】
  28. 放射免疫分析《免疫学和免疫学检验》
  29. 房室交接区性期前收缩【疾病大全】
  30. 放射免疫分析法的建立《实用免疫细胞与核酸》
  1. 仿制药的申报与审批《中药法规》
  2. 仿西洋眼药《外科传薪集》
  3. 访问者偏倚《预防医学》
  4. 鲂鱼《本草撮要》
  5. 访雨路老师《思考中医》
  6. 鲂鱼《本草从新》
  7. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  8. 鲂鱼《证类本草》
  9. 放点《中医词典》
  10. 鲂鱼《医学入门》
  11. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  12. 鲂鱼《食疗本草》
  13. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  14. 鲂鱼《饮膳正要》
  15. 放痧辨《痧胀玉衡》
  16. 房中原则《玉房秘诀》
  17. 放痧不出治法《痧胀玉衡》
  18. 房中游神方位（忌安床、换帐）《胎产心法》
  19. 放痧法《松峰说疫》
  20. 房中术《中医词典》
  21. 放痧十则《松峰说疫》
  22. 房中的重要过程《素女经》
  23. 放痧数次不愈《痧胀玉衡》
  24. 房中补益论《格致余论》
  25. 放痧须放尽《痧胀玉衡》
  26. 房中补益《备急千金要方》
  27. 放痧有十《痧胀玉衡》
  28. 房中《中医词典》
  29. 放射反应和放射损伤的治疗《放射诊断学》
  30. 房性早搏《默克家庭诊疗手册》
  31. 放射反应与放射损伤《放射诊断学》


进口药品的注册_《中药法规》_中医杂集_【岐黄之术】

第一节　进口药品的注册
在线购买《中药法规》正版书籍

第一节　进口药品的注册

  • 上一页
  • 目录
  • 相关
  • 下一页

第八十四条　申请进口的药品，应当获得境外制药厂商所在生产国家或者地区的上市许可；未在生产国家或者地区获得上市许可，但经国家食品药品监督管理局确认该药品安全、有效而且临床需要的，可以批准进口。

申请进口的药品，其生产应当符合所在国家或者地区药品生产质量管理规范及中国《药品生产质量管理规范》的要求。

第八十五条　申请进口药品注册，应当填写《药品注册申请表》，报送有关资料和样品，提供相关证明文件，向国家食品药品监督管理局提出申请。

第八十六条　国家食品药品监督管理局对申报资料进行形式审查，符合要求的，出具药品注册申请受理通知书，并通知中国药品生物制品检定所组织对3个生产批号的样品进行注册检验；不符合要求的，出具药品注册申请不予受理通知书，并说明理由。

国家食品药品监督管理局可以组织对其研制和生产情况进行现场检查，并抽取样品。

第八十七条　中国药品生物制品检定所收到资料和样品后，应当在5日内组织进行注册检验。

第八十八条　承担进口药品注册检验的药品检验所在收到资料、样品和有关标准物质后，应当在60日内完成注册检验并将药品注册检验报告报送中国药品生物制品检定所。

特殊药品和疫苗类制品的样品检验和药品标准复核应当在90日内完成。

第八十九条　中国药品生物制品检定所接到药品注册检验报告和已经复核的进口药品标准后，应当在20日内组织专家进行技术审查，必要时可以根据审查意见进行再复核。

第九十条　中国药品生物制品检定所完成进口药品注册检验后，应当将复核的药品标准、药品注册检验报告和复核意见送交国家食品药品监督管理局药品审评中心，并抄送申请人。

第九十一条　国家食品药品监督管理局药品审评中心应当在规定的时间内组织药学、医学及其他技术人员对申报资料进行审评，必要时可以要求申请人补充资料，并说明理由。

第九十二条　国家食品药品监督管理局药品审评中心依据技术审评意见和样品检验结果等，形成综合意见，连同相关资料报送国家食品药品监督管理局，国家食品药品监督管理局依据综合意见，做出审批决定。符合规定的，发给《药物临床试验批件》；不符合规定的，发给《审批意见通知件》，并说明理由。

第九十三条　临床试验获得批准后，申请人应当按照本办法第三章及有关要求进行试验。

临床试验结束后，申请人应当填写《药品注册申请表》，按照规定报送临床试验资料及其他变更和补充的资料，并详细说明依据和理由，提供相关证明文件。

第九十四条　国家食品药品监督管理局药品审评中心应当在规定的时间内组织药学、医学及其他技术人员对报送的临床试验等资料进行全面审评，必要时可以要求申请人补充资料，并说明理由。

国家食品药品监督管理局依据综合意见，做出审批决定。符合规定的，发给《进口药品注册证》。中国香港、澳门和台湾地区的制药厂商申请注册的药品，参照进口药品注册申请的程序办理，符合要求的，发给《医药产品注册证》；不符合要求的，发给《审批意见通知件》，并说明理由。

第九十五条　申请进口药品制剂，必须提供直接接触药品的包装材料和容器合法来源的证明文件、用于生产该制剂的原料药和辅料合法来源的证明文件。原料药和辅料尚未取得国家食品药品监督管理局批准的，应当报送有关生产工艺、质量指标和检验方法等规范的研究资料。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　仿制药的申报与审批
  • 当前页：第一节　进口药品的注册
  • 下一页：第二节　进口药品分包装的注册
<<< 返回本书目录
  1. 进口药品的申报与审批《中药法规》
  2. 进美饮食【方剂主治】
  3. 进行性脂肪营养不良【疾病大全】
  4. 进乳食【方剂主治】
  5. 进行性肢端黑变病【疾病大全】
  6. 进食【方剂主治】
  7. 进行性延髓麻痹【疾病大全】
  8. 进食保健《中医养生学》
  9. 进行性消瘦【疾病症状】
  10. 进食丹【方剂大全】
  11. 进行性色素性紫癜性皮病【疾病大全】
  12. 进食过硬的食物口腔损伤【疾病症状】
  13. 进行性肉芽性溃疡坏死【疾病症状】
  14. 进食后出现弥漫性腹部绞痛【疾病症状】
  15. 进行性面偏侧萎缩症【疾病大全】
  16. 进食煎【方剂大全】
  17. 进行性颈部肿块【疾病症状】
  18. 进食困难【疾病症状】
  19. 进行性脊髓性肌萎缩症【疾病大全】
  20. 进食流泪【疾病症状】
  21. 进行性肌营养不良症【疾病大全】
  22. 进食呕吐【疾病症状】
  23. 进行性肌营养不良【疾病症状】
  24. 进食平胃丸【方剂大全】
  25. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  26. 进食散《苏沈良方》
  27. 进行性肌萎缩【疾病症状】
  28. 进食散【方剂大全】
  29. 进行性肌麻痹【疾病症状】
  30. 进食四物汤【方剂大全】
  1. 进口药品的注册《中药法规》
  2. 进口药品《中药法规》
  3. 进口药品分包装的注册《中药法规》
  4. 进口化学药品申报资料和要求《中药法规》
  5. 进气、留气与抽添法《中医刺灸》
  6. 进火妙诀《竹林女科证治》
  7. 进气法《中医词典》
  8. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  9. 进食保健《中医养生学》
  10. 进行性核上性麻痹《默克家庭诊疗手册》
  11. 进食丹《瘴疟指南》
  12. 进行性风疹全脑炎《默克家庭诊疗手册》
  13. 进食散《妇人大全良方》
  14. 进行性多灶性脑白质病《默克家庭诊疗手册》
  15. 进食散《太平惠民和剂局方》
  16. 进行微循环动物实验的几个原则《实验动物科学》
  17. 进食散《苏沈良方》
  18. 进法《中医词典》
  19. 进食丸《太平惠民和剂局方》
  20. 进步《陆地仙经》
  21. 进食丸《儒门事亲》
  22. 进步《陆地仙经》
  23. 进食障碍《默克家庭诊疗手册》
  24. 进补有哪些种类?《中医饮食营养学》
  25. 进食障碍《神经精神疾病诊断学》
  26. 进表《太平惠民和剂局方》
  27. 进退黄连汤《退思集类方歌注》
  28. 进《卫生易简方》表稿《卫生易简方》
  29. 进退黄连汤方论《医门法律》
  30. 尽牙《中医词典》
  31. 进一步生命抢救《急诊医学》


进口药品分包装的注册_《中药法规》_中医杂集_【岐黄之术】

第二节　进口药品分包装的注册
在线购买《中药法规》正版书籍

第二节　进口药品分包装的注册

  • 上一页
  • 目录
  • 相关
  • 下一页

第九十六条　进口药品分包装，是指药品已在境外完成最终制剂生产过程，在境内由大包装规格改为小包装规格，或者对已完成内包装的药品进行外包装、放置说明书、粘贴标签等。

第九十七条　申请进口药品分包装，应当符合下列要求：

（一）该药品已经取得《进口药品注册证》或者《医药产品注册证》；

（二）该药品应当是中国境内尚未生产的品种，或者虽有生产但是不能满足临床需要的品种；

（三）同一制药厂商的同一品种应当由一个药品生产企业分包装，分包装的期限不得超过《进口药品注册证》或者《医药产品注册证》的有效期；

（四）除片剂、胶囊外，分包装的其他剂型应当已在境外完成内包装；

（五）接受分包装的药品生产企业，应当持有《药品生产许可证》。进口裸片、胶囊申请在国内分包装的，接受分包装的药品生产企业还应当持有与分包装的剂型相一致的《药品生产质量管理规范》认证证书；

（六）申请进口药品分包装，应当在该药品《进口药品注册证》或者《医药产品注册证》的有效期届满1年前提出。

第九十八条　境外制药厂商应当与境内药品生产企业签订进口药品分包装合同，并填写《药品补充申请表》。

第九十九条　申请进口药品分包装的，应当由接受分包装的药品生产企业向所在地省、自治区、直辖市药品监督管理部门提出申请，提交由委托方填写的《药品补充申请表》，报送有关资料和样品。省、自治区、直辖市药品监督管理部门对申报资料进行形式审查后，符合要求的，出具药品注册申请受理通知书；不符合要求的，出具药品注册申请不予受理通知书，并说明理由。

省、自治区、直辖市药品监督管理部门提出审核意见后，将申报资料和审核意见报送国家食品药品监督管理局审批，同时通知申请人。

第一百条　国家食品药品监督管理局对报送的资料进行审查，符合规定的，发给《药品补充申请批件》和药品批准文号；不符合规定的，发给《审批意见通知件》，并说明理由。

第一百零一条　进口分包装的药品应当执行进口药品注册标准。

第一百零二条　进口分包装药品的说明书和标签必须与进口药品的说明书和标签一致，并且应当标注分包装药品的批准文号和分包装药品生产企业的名称。

第一百零三条　境外大包装制剂的进口检验按照国家食品药品监督管理局的有关规定执行。包装后产品的检验与进口检验执行同一药品标准。

第一百零四条　提供药品的境外制药厂商应当对分包装后药品的质量负责。分包装后的药品出现质量问题的，国家食品药品监督管理局可以撤销分包装药品的批准文号，必要时可以依照《药品管理法》第四十二条的规定，撤销该药品的《进口药品注册证》或者《医药产品注册证》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　进口药品的注册
  • 当前页：第二节　进口药品分包装的注册
  • 下一页：第七章　非处方药的申报
<<< 返回本书目录
  1. 进口药品的申报与审批《中药法规》
  2. 进美饮食【方剂主治】
  3. 进行性脂肪营养不良【疾病大全】
  4. 进乳食【方剂主治】
  5. 进行性肢端黑变病【疾病大全】
  6. 进食【方剂主治】
  7. 进行性延髓麻痹【疾病大全】
  8. 进食保健《中医养生学》
  9. 进行性消瘦【疾病症状】
  10. 进食丹【方剂大全】
  11. 进行性色素性紫癜性皮病【疾病大全】
  12. 进食过硬的食物口腔损伤【疾病症状】
  13. 进行性肉芽性溃疡坏死【疾病症状】
  14. 进食后出现弥漫性腹部绞痛【疾病症状】
  15. 进行性面偏侧萎缩症【疾病大全】
  16. 进食煎【方剂大全】
  17. 进行性颈部肿块【疾病症状】
  18. 进食困难【疾病症状】
  19. 进行性脊髓性肌萎缩症【疾病大全】
  20. 进食流泪【疾病症状】
  21. 进行性肌营养不良症【疾病大全】
  22. 进食呕吐【疾病症状】
  23. 进行性肌营养不良【疾病症状】
  24. 进食平胃丸【方剂大全】
  25. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  26. 进食散《苏沈良方》
  27. 进行性肌萎缩【疾病症状】
  28. 进食散【方剂大全】
  29. 进行性肌麻痹【疾病症状】
  30. 进食四物汤【方剂大全】
  1. 进口药品分包装的注册《中药法规》
  2. 进口药品的注册《中药法规》
  3. 进气、留气与抽添法《中医刺灸》
  4. 进口药品《中药法规》
  5. 进气法《中医词典》
  6. 进口化学药品申报资料和要求《中药法规》
  7. 进食保健《中医养生学》
  8. 进火妙诀《竹林女科证治》
  9. 进食丹《瘴疟指南》
  10. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  11. 进食散《妇人大全良方》
  12. 进行性核上性麻痹《默克家庭诊疗手册》
  13. 进食散《太平惠民和剂局方》
  14. 进行性风疹全脑炎《默克家庭诊疗手册》
  15. 进食散《苏沈良方》
  16. 进行性多灶性脑白质病《默克家庭诊疗手册》
  17. 进食丸《太平惠民和剂局方》
  18. 进行微循环动物实验的几个原则《实验动物科学》
  19. 进食丸《儒门事亲》
  20. 进法《中医词典》
  21. 进食障碍《默克家庭诊疗手册》
  22. 进步《陆地仙经》
  23. 进食障碍《神经精神疾病诊断学》
  24. 进步《陆地仙经》
  25. 进退黄连汤《退思集类方歌注》
  26. 进补有哪些种类?《中医饮食营养学》
  27. 进退黄连汤方论《医门法律》
  28. 进表《太平惠民和剂局方》
  29. 进一步生命抢救《急诊医学》
  30. 进《卫生易简方》表稿《卫生易简方》
  31. 进一步生命支持《外科学总论》


非处方药的申报_《中药法规》_中医杂集_【岐黄之术】

第七章　非处方药的申报
在线购买《中药法规》正版书籍

第七章　非处方药的申报

  • 上一页
  • 目录
  • 相关
  • 下一页

第一百零五条　申请仿制的药品属于按非处方药管理的，申请人应当在《药品注册申请表》的“附加申请事项”中标注非处方药项。

第一百零六条　申请仿制的药品属于同时按处方药和非处方药管理的，申请人可以选择按照处方药或者非处方药的要求提出申请。

第一百零七条　属于以下情况的，申请人可以在《药品注册申请表》的“附加申请事项”中标注非处方药项，符合非处方药有关规定的，按照非处方药审批和管理；不符合非处方药有关规定的，按照处方药审批和管理。

（一）经国家食品药品监督管理局确定的非处方药改变剂型，但不改变适应症或者功能主治、给药剂量以及给药途径的药品；

（二）使用国家食品药品监督管理局确定的非处方药活性成份组成的新的复方制剂。

第一百零八条　非处方药的注册申请，其药品说明书和包装标签应当符合非处方药的有关规定。

第一百零九条　进口的药品属于非处方药的，适用进口药品的申报和审批程序，其技术要求与境内生产的非处方药相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　进口药品分包装的注册
  • 当前页：第七章　非处方药的申报
  • 下一页：第八章　补充申请的申报与审批
<<< 返回本书目录
  1. 非处方药的申报《中药法规》
  2. 非处方药物《默克家庭诊疗手册》
  3. 非哺乳期乳晕部瘘管【疾病大全】
  4. 非典【疾病大全】
  5. 非玻璃体的病变眼前飞蚊【疾病症状】
  6. 非典型β-内酰胺类抗生素《药理学》
  7. 非闭塞性肠系膜血管缺血【疾病大全】
  8. 非典型分枝杆菌性巩膜炎【疾病大全】
  9. 非凹陷黏液水肿【疾病症状】
  10. 非典型麻疹综合征【疾病大全】
  11. 非ST段抬高心肌梗死【疾病大全】
  12. 非典型纤维黄色瘤【疾病大全】
  13. 非IgA系膜增生性肾炎【疾病大全】
  14. 非冻结性冷伤【疾病大全】
  15. 非01霍乱弧菌肠炎【疾病大全】
  16. 非对称性关节痛【疾病症状】
  17. 飞灶丹《外科启玄》
  18. 非对称性紧张性颈反射【疾病症状】
  19. 飞扬穴【下肢外侧穴位】
  20. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  21. 飞扬喉【疾病大全】
  22. 非风《景岳全书》
  23. 飞扬草（图）【中药大全】
  24. 非风湿性二尖瓣返流疾病《心脏病学》
  25. 飞燕草【中药大全】
  26. 非风汤【方剂大全】
  27. 飞雪汤【方剂大全】
  28. 非风证《古今名医汇粹》
  29. 飞仙藤《滇南本草》
  30. 非疳散【方剂大全】
  1. 非处方药的申报《中药法规》
  2. 非除极化型肌松药《药理学》
  3. 非处方药物《默克家庭诊疗手册》
  4. 非标记抗体酶法《实用免疫细胞与核酸》
  5. 非搐《中医词典》
  6. 飞灶丹《外科启玄》
  7. 非典型β-内酰胺类抗生素《药理学》
  8. 飞灶丹《中医词典》
  9. 非典型分枝杆菌《医学微生物学》
  10. 飞蝇散乱《中医词典》
  11. 非典型麻疹《传染病》
  12. 飞疡《中医词典》
  13. 非典型性肺炎《默克家庭诊疗手册》
  14. 飞飏《中医词典》
  15. 非典型痣《默克家庭诊疗手册》
  16. 飞阳之脉《中医词典》
  17. 非冻结性损伤《外科学总论》
  18. 飞阳《中医词典》
  19. 非毒性甲状腺肿《病理学》
  20. 飞扬喉《喉科指掌》
  21. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  22. 飞扬喉《中医词典》
  23. 非放射性探针的显示体系《实用免疫细胞与核酸》
  24. 飞扬（一名厥阳）《针灸大成》
  25. 非风《景岳全书》
  26. 飞扬《针灸学》
  27. 非风《中医词典》
  28. 飞扬《子午流注说难》
  29. 非风湿性二尖瓣返流疾病《心脏病学》
  30. 飞扬《中医词典》
  31. 非风证《古今名医汇粹》


补充申请的申报与审批_《中药法规》_中医杂集_【岐黄之术】

第八章　补充申请的申报与审批
在线购买《中药法规》正版书籍

第八章　补充申请的申报与审批

  • 上一页
  • 目录
  • 相关
  • 下一页

第一百一十条　变更研制新药、生产药品和进口药品已获批准证明文件及其附件中载明事项的，应当提出补充申请。

申请人应当参照相关技术指导原则，评估其变更对药品安全性、有效性和质量可控性的影响，并进行相应的技术研究工作。

第一百一十一条　申请人应当填写《药品补充申请表》，向所在地省、自治区、直辖市药品监督管理部门报送有关资料和说明。省、自治区、直辖市药品监督管理部门对申报资料进行形式审查，符合要求的，出具药品注册申请受理通知书；不符合要求的，出具药品注册申请不予受理通知书，并说明理由。

第一百一十二条　进口药品的补充申请，申请人应当向国家食品药品监督管理局报送有关资料和说明，提交生产国家或者地区药品管理机构批准变更的文件。国家食品药品监督管理局对申报资料进行形式审查，符合要求的，出具药品注册申请受理通知书；不符合要求的，出具药品注册申请不予受理通知书，并说明理由。

第一百一十三条　修改药品注册标准、变更药品处方中已有药用要求的辅料、改变影响药品质量的生产工艺等的补充申请，由省、自治区、直辖市药品监督管理部门提出审核意见后，报送国家食品药品监督管理局审批，同时通知申请人。

修改药品注册标准的补充申请，必要时由药品检验所进行标准复核。

第一百一十四条　改变国内药品生产企业名称、改变国内生产药品的有效期、国内药品生产企业内部改变药品生产场地等的补充申请，由省、自治区、直辖市药品监督管理部门受理并审批，符合规定的，发给《药品补充申请批件》，并报送国家食品药品监督管理局备案；不符合规定的，发给《审批意见通知件》，并说明理由。

第一百一十五条　按规定变更药品包装标签、根据国家食品药品监督管理局的要求修改说明书等的补充申请，报省、自治区、直辖市药品监督管理部门备案。

第一百一十六条　进口药品的补充申请，由国家食品药品监督管理局审批。其中改变进口药品制剂所用原料药的产地、变更进口药品外观但不改变药品标准、根据国家药品标准或国家食品药品监督管理局的要求修改进口药说明书、补充完善进口药说明书的安全性内容、按规定变更进口药品包装标签、改变注册代理机构的补充申请，由国家食品药品监督管理局备案。

第一百一十七条　对药品生产技术转让、变更处方和生产工艺可能影响产品质量等的补充申请，省、自治区、直辖市药品监督管理部门应当根据其《药品注册批件》附件或者核定的生产工艺，组织进行生产现场检查，药品检验所应当对抽取的3批样品进行检验。

第一百一十八条　国家食品药品监督管理局对药品补充申请进行审查，必要时可以要求申请人补充资料，并说明理由。符合规定的，发给《药品补充申请批件》；不符合规定的，发给《审批意见通知件》，并说明理由。

第一百一十九条　补充申请获得批准后，换发药品批准证明文件的，原药品批准证明文件由国家食品药品监督管理局予以注销；增发药品批准证明文件的，原批准证明文件继续有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　非处方药的申报
  • 当前页：第八章　补充申请的申报与审批
  • 下一页：第九章　药品再注册
<<< 返回本书目录
  1. 补充申请的申报与审批《中药法规》
  2. 补胆《本草害利》
  3. 补不足【方剂主治】
  4. 补胆防风汤【方剂大全】
  5. 补不足【中药主治】
  6. 补胆散【方剂大全】
  7. 补编·卷下《塘医话》
  8. 补胆汤【方剂大全】
  9. 补编·卷上《塘医话》
  10. 补胆丸【方剂大全】
  11. 补编《对山医话》
  12. 补断舌法《喉舌备要秘旨》
  13. 补必兼温《章次公医案》中附子的应用
  14. 补法《广瘟疫论》
  15. 补北健行汤【方剂大全】
  16. 补方《金匮玉函经二注》
  17. 补胞饮【方剂大全】
  18. 补方《盘珠集胎产症治》
  19. 补胞散【方剂大全】
  20. 补方丸【方剂大全】
  21. 补:黑苔类《察舌辨症新法》
  22. 补肺《本草害利》
  23. 卟啉症《默克家庭诊疗手册》
  24. 补肺【中药主治】
  25. 卜子散【方剂大全】
  26. 补肺阿胶《汤头歌诀》
  27. 卜芥【中药大全】
  28. 补肺阿胶散【方剂大全】
  29. 簸箕舌《本草纲目》完整版
  30. 补肺白石英散【方剂大全】
  1. 补充申请的申报与审批《中药法规》
  2. 补编·卷下《塘医话》
  3. 补唇方法《救伤秘旨》
  4. 补编·卷上《塘医话》
  5. 补胆防风汤《普济本事方》
  6. 补编《对山医话》
  7. 补断舌法《喉舌备要秘旨》
  8. 补必兼温《章次公医案》中附子的应用
  9. 补蛾痧《中医词典》
  10. 补拜法《医方考》
  11. 补法《中医词典》
  12. 补:黑苔类《察舌辨症新法》
  13. 补法《广瘟疫论》
  14. 补《周慎斋遗书》
  15. 补方《金匮玉函经二注》
  16. 补《中医词典》
  17. 补方《盘珠集胎产症治》
  18. 卟啉症《默克家庭诊疗手册》
  19. 补肺阿胶《汤头歌诀》
  20. 晡《中医词典》
  21. 补肺阿胶散《冯氏锦囊秘录》
  22. 卜筮所涉及的诊疗知识《中国医学通史》
  23. 补肺汤《备急千金要方》
  24. 擘蟹毒《中医词典》
  25. 补肺汤《冯氏锦囊秘录》
  26. 擘《中医词典》
  27. 补肺汤《妇人大全良方》
  28. 擘《中医名词词典》
  29. 补肺汤《妇人大全良方》
  30. 跛《医述》
  31. 补肺汤《三因极一病证方论》


药品再注册_《中药法规》_中医杂集_【岐黄之术】

第九章　药品再注册
在线购买《中药法规》正版书籍

第九章　药品再注册

  • 上一页
  • 目录
  • 相关
  • 下一页

第一百二十条　国家食品药品监督管理局核发的药品批准文号、《进口药品注册证》或者《医药产品注册证》的有效期为5年。有效期届满，需要继续生产或者进口的，申请人应当在有效期届满前6个月申请再注册。

第一百二十一条　在药品批准文号、《进口药品注册证》或者《医药产品注册证》有效期内，申请人应当对药品的安全性、有效性和质量控制情况，如监测期内的相关研究结果、不良反应的监测、生产控制和产品质量的均一性等进行系统评价。

第一百二十二条　药品再注册申请由药品批准文号的持有者向省、自治区、直辖市药品监督管理部门提出，按照规定填写《药品再注册申请表》，并提供有关申报资料。

进口药品的再注册申请由申请人向国家食品药品监督管理局提出。

第一百二十三条　省、自治区、直辖市药品监督管理部门对申报资料进行审查，符合要求的，出具药品再注册申请受理通知书；不符合要求的，出具药品再注册申请不予受理通知书，并说明理由。

第一百二十四条　省、自治区、直辖市药品监督管理部门应当自受理申请之日起6个月内对药品再注册申请进行审查，符合规定的，予以再注册；不符合规定的，报国家食品药品监督管理局。

第一百二十五条　进口药品的再注册申请由国家食品药品监督管理局受理，并在6个月内完成审查，符合规定的，予以再注册；不符合规定的，发出不予再注册的通知，并说明理由。

第一百二十六条　有下列情形之一的药品不予再注册：

（一）有效期届满前未提出再注册申请的；

（二）未达到国家食品药品监督管理局批准上市时提出的有关要求的；

（三）未按照要求完成IV期临床试验的；

（四）未按照规定进行药品不良反应监测的；

（五）经国家食品药品监督管理局再评价属于疗效不确、不良反应大或者其他原因危害人体健康的；

（六）按照《药品管理法》的规定应当撤销药品批准证明文件的；

（七）不具备《药品管理法》规定的生产条件的；

（八）未按规定履行监测期责任的；

（九）其他不符合有关规定的情形。

第一百二十七条　国家食品药品监督管理局收到省、自治区、直辖市药品监督管理部门意见后，经审查不符合药品再注册规定的，发出不予再注册的通知，并说明理由。

对不予再注册的品种，除因法定事由被撤销药品批准证明文件的外，在有效期届满时，注销其药品批准文号、《进口药品注册证》或者《医药产品注册证》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　补充申请的申报与审批
  • 当前页：第九章　药品再注册
  • 下一页：第十章　药品注册检验
<<< 返回本书目录
  1. 药品再注册《中药法规》
  2. 药品再注册申报资料项目《中药法规》
  3. 药品异名便考《古今医统大全》
  4. 药品制度法《寿世青编》
  5. 药品卫生检验方法通则《医院药学》
  6. 药品注册标准和说明书《中药法规》
  7. 药品卫生标准补充规定和说明《医院药学》
  8. 药品注册检验《中药法规》
  9. 药品卫生标准《医院药学》
  10. 药芹菜根【中药大全】
  11. 药品生产质量管理规范《医院药学》
  12. 药膳《老年百病防治》
  13. 药品生产企业管理《中华人民共和国药品管理法》
  14. 药石性同用异论《医学源流论》
  15. 药品生产企业管理《中华人民共和国药品管理法》释义
  16. 药实根《证类本草》
  17. 药品门《串雅内外编》
  18. 药食（论方）《宜麟策》
  19. 药品类-通用诸方 《古今医统大全》
  20. 药食（药食一）《妇人规》
  21. 药品经营企业管理《中华人民共和国药品管理法》
  22. 药食过敏二例《三十年临证经验集》
  23. 药品经营企业管理《中华人民共和国药品管理法》释义
  24. 药食过敏二例《邹孟城三十年临证经验集》
  25. 药品监督《中华人民共和国药品管理法》
  26. 药鼠李实【中药大全】
  27. 药品监督《中华人民共和国药品管理法》释义
  28. 药丝线《外科传薪集》
  29. 药品价格和广告的管理《中华人民共和国药品管理法》
  30. 药所出州土《外台秘要》
  1. 药品再注册《中药法规》
  2. 药品异名便考《古今医统大全》
  3. 药品再注册申报资料项目《中药法规》
  4. 药品卫生检验方法通则《医院药学》
  5. 药品制度法《寿世青编》
  6. 药品卫生标准补充规定和说明《医院药学》
  7. 药品质量监督《医院药学》
  8. 药品卫生标准《医院药学》
  9. 药品质量检验科（室）职责与人员设置《医院药学》
  10. 药品卫生标准《医院药学》
  11. 药品质量信息反馈制度《医院药学》
  12. 药品生产质量管理规范《医院药学》
  13. 药品注册标准《中药法规》
  14. 药品生产企业管理《中华人民共和国药品管理法》释义
  15. 药品注册检验《中药法规》
  16. 药品生产企业管理《中华人民共和国药品管理法》
  17. 药棋子《普济本事方》
  18. 药品生产管理规范《医院药学》
  19. 药气《中医词典》
  20. 药品名称、说明书和标签《中药法规》
  21. 药蛆方《正体类要》
  22. 药品类（通用诸方）《古今医统大全》
  23. 药膳《老年百病防治》
  24. 药品科（药库）职责与人员设置《医院药学》
  25. 药伤胃呕《正体类要》
  26. 药品经营企业管理《中华人民共和国药品管理法》释义
  27. 药师《医院药学》
  28. 药品经营企业管理《中华人民共和国药品管理法》
  29. 药石性同用异论《医学源流论》
  30. 药品检验室工作制度《医院药学》
  31. 药实根《神农本草经》


药品注册检验_《中药法规》_中医杂集_【岐黄之术】

第十章　药品注册检验
在线购买《中药法规》正版书籍

第十章　药品注册检验

  • 上一页
  • 目录
  • 相关
  • 下一页

第一百二十八条　药品注册检验，包括样品检验和药品标准复核。

样品检验，是指药品检验所按照申请人申报或者国家食品药品监督管理局核定的药品标准对样品进行的检验。

药品标准复核，是指药品检验所对申报的药品标准中检验方法的可行性、科学性、设定的项目和指标能否控制药品质量等进行的实验室检验和审核工作。

第一百二十九条　药品注册检验由中国药品生物制品检定所或者省、自治区、直辖市药品检验所承担。进口药品的注册检验由中国药品生物制品检定所组织实施。

第一百三十条　下列药品的注册检验由中国药品生物制品检定所或者国家食品药品监督管理局指定的药品检验所承担：

（一）本办法第四十五条（一）、（二）规定的药品；

（二）生物制品、放射性药品；

（三）国家食品药品监督管理局规定的其他药品。

第一百三十一条　获准进入特殊审批程序的药品，药品检验所应当优先安排样品检验和药品标准复核。

第一百三十二条　从事药品注册检验的药品检验所，应当按照药品检验所实验室质量管理规范和国家计量认证的要求，配备与药品注册检验任务相适应的人员和设备，符合药品注册检验的质量保证体系和技术要求。

第一百三十三条　申请人应当提供药品注册检验所需要的有关资料、报送样品或者配合抽取检验用样品、提供检验用标准物质。报送或者抽取的样品量应当为检验用量的3倍；生物制品的注册检验还应当提供相应批次的制造检定记录。

第一百三十四条　药品检验所进行新药标准复核时，除进行样品检验外，还应当根据药物的研究数据、国内外同类产品的药品标准和国家有关要求，对药物的药品标准、检验项目等提出复核意见。

第一百三十五条　要求申请人重新制订药品标准的，申请人不得委托提出原复核意见的药品检验所进行该项药品标准的研究工作；该药品检验所不得接受此项委托。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章　药品再注册
  • 当前页：第十章　药品注册检验
  • 下一页：第一节　药品注册标准
<<< 返回本书目录
  1. 药品注册检验《中药法规》
  2. 药芹菜根【中药大全】
  3. 药品注册标准和说明书《中药法规》
  4. 药膳《老年百病防治》
  5. 药品制度法《寿世青编》
  6. 药石性同用异论《医学源流论》
  7. 药品再注册申报资料项目《中药法规》
  8. 药实根《证类本草》
  9. 药品再注册《中药法规》
  10. 药食（论方）《宜麟策》
  11. 药品异名便考《古今医统大全》
  12. 药食（药食一）《妇人规》
  13. 药品卫生检验方法通则《医院药学》
  14. 药食过敏二例《三十年临证经验集》
  15. 药品卫生标准补充规定和说明《医院药学》
  16. 药食过敏二例《邹孟城三十年临证经验集》
  17. 药品卫生标准《医院药学》
  18. 药鼠李实【中药大全】
  19. 药品生产质量管理规范《医院药学》
  20. 药丝线《外科传薪集》
  21. 药品生产企业管理《中华人民共和国药品管理法》
  22. 药所出州土《外台秘要》
  23. 药品生产企业管理《中华人民共和国药品管理法》释义
  24. 药筒拔法歌《医宗金鉴》
  25. 药品门《串雅内外编》
  26. 药王茶【中药大全】
  27. 药品类-通用诸方 《古今医统大全》
  28. 药味专精《卫生宝鉴》
  29. 药品经营企业管理《中华人民共和国药品管理法》
  30. 药物避孕《妇产科学》
  1. 药品注册检验《中药法规》
  2. 药品注册标准《中药法规》
  3. 药棋子《普济本事方》
  4. 药品质量信息反馈制度《医院药学》
  5. 药气《中医词典》
  6. 药品质量检验科（室）职责与人员设置《医院药学》
  7. 药蛆方《正体类要》
  8. 药品质量监督《医院药学》
  9. 药膳《老年百病防治》
  10. 药品制度法《寿世青编》
  11. 药伤胃呕《正体类要》
  12. 药品再注册申报资料项目《中药法规》
  13. 药师《医院药学》
  14. 药品再注册《中药法规》
  15. 药石性同用异论《医学源流论》
  16. 药品异名便考《古今医统大全》
  17. 药实根《神农本草经》
  18. 药品卫生检验方法通则《医院药学》
  19. 药实根《千金翼方》
  20. 药品卫生标准补充规定和说明《医院药学》
  21. 药实根《本草经集注》
  22. 药品卫生标准《医院药学》
  23. 药实根《新修本草》
  24. 药品卫生标准《医院药学》
  25. 药实根《医学入门》
  26. 药品生产质量管理规范《医院药学》
  27. 药实根《证类本草》
  28. 药品生产企业管理《中华人民共和国药品管理法》释义
  29. 药实根《名医别录》
  30. 药品生产企业管理《中华人民共和国药品管理法》
  31. 药食（论方）《宜麟策》


药品注册标准_《中药法规》_中医杂集_【岐黄之术】

第一节　药品注册标准
在线购买《中药法规》正版书籍

第一节　药品注册标准

  • 上一页
  • 目录
  • 相关
  • 下一页

第一百三十六条　国家药品标准，是指国家食品药品监督管理局颁布的《中华人民共和国药典》、药品注册标准和其他药品标准，其内容包括质量指标、检验方法以及生产工艺等技术要求。

药品注册标准，是指国家食品药品监督管理局批准给申请人特定药品的标准，生产该药品的药品生产企业必须执行该注册标准。

药品注册标准不得低于中国药典的规定。

第一百三十七条　药品注册标准的项目及其检验方法的设定，应当符合中国药典的基本要求、国家食品药品监督管理局发布的技术指导原则及国家药品标准编写原则。

第一百三十八条　申请人应当选取有代表性的样品进行标准的研究工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十章　药品注册检验
  • 当前页：第一节　药品注册标准
  • 下一页：第二节　药品标准物质
<<< 返回本书目录
  1. 药品制度法《寿世青编》
  2. 药品注册标准和说明书《中药法规》
  3. 药品再注册申报资料项目《中药法规》
  4. 药品注册检验《中药法规》
  5. 药品再注册《中药法规》
  6. 药芹菜根【中药大全】
  7. 药品异名便考《古今医统大全》
  8. 药膳《老年百病防治》
  9. 药品卫生检验方法通则《医院药学》
  10. 药石性同用异论《医学源流论》
  11. 药品卫生标准补充规定和说明《医院药学》
  12. 药实根《证类本草》
  13. 药品卫生标准《医院药学》
  14. 药食（论方）《宜麟策》
  15. 药品生产质量管理规范《医院药学》
  16. 药食（药食一）《妇人规》
  17. 药品生产企业管理《中华人民共和国药品管理法》
  18. 药食过敏二例《三十年临证经验集》
  19. 药品生产企业管理《中华人民共和国药品管理法》释义
  20. 药食过敏二例《邹孟城三十年临证经验集》
  21. 药品门《串雅内外编》
  22. 药鼠李实【中药大全】
  23. 药品类-通用诸方 《古今医统大全》
  24. 药丝线《外科传薪集》
  25. 药品经营企业管理《中华人民共和国药品管理法》
  26. 药所出州土《外台秘要》
  27. 药品经营企业管理《中华人民共和国药品管理法》释义
  28. 药筒拔法歌《医宗金鉴》
  29. 药品监督《中华人民共和国药品管理法》
  30. 药王茶【中药大全】
  1. 药品注册标准《中药法规》
  2. 药品质量信息反馈制度《医院药学》
  3. 药品注册检验《中药法规》
  4. 药品质量检验科（室）职责与人员设置《医院药学》
  5. 药棋子《普济本事方》
  6. 药品质量监督《医院药学》
  7. 药气《中医词典》
  8. 药品制度法《寿世青编》
  9. 药蛆方《正体类要》
  10. 药品再注册申报资料项目《中药法规》
  11. 药膳《老年百病防治》
  12. 药品再注册《中药法规》
  13. 药伤胃呕《正体类要》
  14. 药品异名便考《古今医统大全》
  15. 药师《医院药学》
  16. 药品卫生检验方法通则《医院药学》
  17. 药石性同用异论《医学源流论》
  18. 药品卫生标准补充规定和说明《医院药学》
  19. 药实根《神农本草经》
  20. 药品卫生标准《医院药学》
  21. 药实根《千金翼方》
  22. 药品卫生标准《医院药学》
  23. 药实根《本草经集注》
  24. 药品生产质量管理规范《医院药学》
  25. 药实根《新修本草》
  26. 药品生产企业管理《中华人民共和国药品管理法》释义
  27. 药实根《医学入门》
  28. 药品生产企业管理《中华人民共和国药品管理法》
  29. 药实根《证类本草》
  30. 药品生产管理规范《医院药学》
  31. 药实根《名医别录》


药品标准物质_《中药法规》_中医杂集_【岐黄之术】

第二节　药品标准物质
在线购买《中药法规》正版书籍

第二节　药品标准物质

  • 上一页
  • 目录
  • 相关
  • 下一页

第一百三十九条　药品标准物质，是指供药品标准中物理和化学测试及生物方法试验用，具有确定特性量值，用于校准设备、评价测量方法或者给供试药品赋值的物质，包括标准品、对照品、对照药材、参考品。

第一百四十条　中国药品生物制品检定所负责标定国家药品标准物质。

中国药品生物制品检定所可以组织有关的省、自治区、直辖市药品检验所、药品研究机构或者药品生产企业协作标定国家药品标准物质。

第一百四十一条　中国药品生物制品检定所负责对标定的标准物质从原材料选择、制备方法、标定方法、标定结果、定值准确性、量值溯源、稳定性及分装与包装条件等资料进行全面技术审核，并作出可否作为国家药品标准物质的结论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　药品注册标准
  • 当前页：第二节　药品标准物质
  • 下一页：第三节　药品名称、说明书和标签
<<< 返回本书目录
  1. 药品包装的管理《中华人民共和国药品管理法》
  2. 药品补充申请注册事项及申报资料要求《中药法规》
  3. 药品包装的管理《中华人民共和国药品管理法》释义
  4. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  5. 药品《圣济总录》
  6. 药品的淘汰《医院药学》
  7. 药品《冷庐医话》
  8. 药品管理《中华人民共和国药品管理法》释义
  9. 药名外文索引《药理学》
  10. 药品管理《中华人民共和国药品管理法》
  11. 药名同异《本草纲目》完整版
  12. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  13. 药名《千金翼方》
  14. 药品价格和广告的管理《中华人民共和国药品管理法》
  15. 药略《医述》
  16. 药品监督《中华人民共和国药品管理法》释义
  17. 药绿柴【中药大全】
  18. 药品监督《中华人民共和国药品管理法》
  19. 药论《寿世保元》
  20. 药品经营企业管理《中华人民共和国药品管理法》释义
  21. 药论《冯氏锦囊秘录》
  22. 药品经营企业管理《中华人民共和国药品管理法》
  23. 药笼短剧一卷《友渔斋医话》
  24. 药品类-通用诸方 《古今医统大全》
  25. 药疗中病人不依从因素与对策《医院药学》
  26. 药品门《串雅内外编》
  27. 药例《重订囊秘喉书》
  28. 药品生产企业管理《中华人民共和国药品管理法》释义
  29. 药理学研究中实验动物的选择与应用《实验动物科学》
  30. 药品生产企业管理《中华人民共和国药品管理法》
  1. 药品标准物质《中药法规》
  2. 药品保管原则《医院药学》
  3. 药品补充申请注册事项及申报资料要求《中药法规》
  4. 药品包装的管理《中华人民共和国药品管理法》释义
  5. 药品不良反应、毒副作用信息的收集《医院药学》
  6. 药品包装的管理《中华人民共和国药品管理法》
  7. 药品不良反应的监督《医院药学》
  8. 药品《预防医学》
  9. 药品的安全与有效性监督《医院药学》
  10. 药品《冷庐医话》
  11. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  12. 药品《圣济总录》
  13. 药品的淘汰《医院药学》
  14. 药捻灸《中医词典》
  15. 药品的一般保管方法《医院药学》
  16. 药拈子熏《中医词典》
  17. 药品的一般鉴别试验《医院药学》
  18. 药名外文索引《药理学》
  19. 药品分装《医院药学》
  20. 药名《千金翼方》
  21. 药品管理《中华人民共和国药品管理法》
  22. 药略《医述》
  23. 药品管理《中华人民共和国药品管理法》释义
  24. 药论《医宗己任编》
  25. 药品管理应遵循的原则《医院药学》
  26. 药论《寿世保元》
  27. 药品价格和广告的管理《中华人民共和国药品管理法》
  28. 药论《冯氏锦囊秘录》
  29. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  30. 药笼短剧一卷《友渔斋医话》
  31. 药品监督《中华人民共和国药品管理法》


药品名称、说明书和标签_《中药法规》_中医杂集_【岐黄之术】

第三节　药品名称、说明书和标签
在线购买《中药法规》正版书籍

第三节　药品名称、说明书和标签

  • 上一页
  • 目录
  • 相关
  • 下一页

第一百四十二条　申请注册药品的名称、说明书和标签应当符合国家食品药品监督管理局的规定。

第一百四十三条　药品说明书和标签由申请人提出，国家食品药品监督管理局药品审评中心根据申报资料对其中除企业信息外的内容进行审核，在批准药品生产时由国家食品药品监督管理局予以核准。

申请人应当对药品说明书和标签的科学性、规范性与准确性负责。

第一百四十四条　申请人应当跟踪药品上市后的安全性和有效性情况，及时提出修改药品说明书的补充申请。

第一百四十五条　申请人应当按照国家食品药品监督管理局规定的格式和要求、根据核准的内容印制说明书和标签。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　药品标准物质
  • 当前页：第三节　药品名称、说明书和标签
  • 下一页：第十二章　时限
<<< 返回本书目录
  1. 药品门《串雅内外编》
  2. 药品生产企业管理《中华人民共和国药品管理法》释义
  3. 药品类-通用诸方 《古今医统大全》
  4. 药品生产企业管理《中华人民共和国药品管理法》
  5. 药品经营企业管理《中华人民共和国药品管理法》
  6. 药品生产质量管理规范《医院药学》
  7. 药品经营企业管理《中华人民共和国药品管理法》释义
  8. 药品卫生标准《医院药学》
  9. 药品监督《中华人民共和国药品管理法》
  10. 药品卫生标准补充规定和说明《医院药学》
  11. 药品监督《中华人民共和国药品管理法》释义
  12. 药品卫生检验方法通则《医院药学》
  13. 药品价格和广告的管理《中华人民共和国药品管理法》
  14. 药品异名便考《古今医统大全》
  15. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  16. 药品再注册《中药法规》
  17. 药品管理《中华人民共和国药品管理法》
  18. 药品再注册申报资料项目《中药法规》
  19. 药品管理《中华人民共和国药品管理法》释义
  20. 药品制度法《寿世青编》
  21. 药品的淘汰《医院药学》
  22. 药品注册标准和说明书《中药法规》
  23. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  24. 药品注册检验《中药法规》
  25. 药品补充申请注册事项及申报资料要求《中药法规》
  26. 药芹菜根【中药大全】
  27. 药品包装的管理《中华人民共和国药品管理法》
  28. 药膳《老年百病防治》
  29. 药品包装的管理《中华人民共和国药品管理法》释义
  30. 药石性同用异论《医学源流论》
  1. 药品名称、说明书和标签《中药法规》
  2. 药品类（通用诸方）《古今医统大全》
  3. 药品生产管理规范《医院药学》
  4. 药品科（药库）职责与人员设置《医院药学》
  5. 药品生产企业管理《中华人民共和国药品管理法》
  6. 药品经营企业管理《中华人民共和国药品管理法》释义
  7. 药品生产企业管理《中华人民共和国药品管理法》释义
  8. 药品经营企业管理《中华人民共和国药品管理法》
  9. 药品生产质量管理规范《医院药学》
  10. 药品检验室工作制度《医院药学》
  11. 药品卫生标准《医院药学》
  12. 药品检验步骤《医院药学》
  13. 药品卫生标准《医院药学》
  14. 药品监督《中华人民共和国药品管理法》释义
  15. 药品卫生标准补充规定和说明《医院药学》
  16. 药品监督《中华人民共和国药品管理法》
  17. 药品卫生检验方法通则《医院药学》
  18. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  19. 药品异名便考《古今医统大全》
  20. 药品价格和广告的管理《中华人民共和国药品管理法》
  21. 药品再注册《中药法规》
  22. 药品管理应遵循的原则《医院药学》
  23. 药品再注册申报资料项目《中药法规》
  24. 药品管理《中华人民共和国药品管理法》释义
  25. 药品制度法《寿世青编》
  26. 药品管理《中华人民共和国药品管理法》
  27. 药品质量监督《医院药学》
  28. 药品分装《医院药学》
  29. 药品质量检验科（室）职责与人员设置《医院药学》
  30. 药品的一般鉴别试验《医院药学》
  31. 药品质量信息反馈制度《医院药学》


时限_《中药法规》_中医杂集_【岐黄之术】

第十二章　时限
在线购买《中药法规》正版书籍

第十二章　时限

  • 上一页
  • 目录
  • 相关
  • 下一页

第一百四十六条　药品监督管理部门应当遵守《药品管理法》、《行政许可法》及《药品管理法实施条例》规定的药品注册时限要求。本办法所称药品注册时限，是药品注册的受理、审查、审批等工作的最长时间，根据法律法规的规定中止审批或者申请人补充资料等所用时间不计算在内。

药品注册检验、审评工作时间应当按照本办法的规定执行。有特殊原因需要延长时间的，应当说明理由，报国家食品药品监督管理局批准并告知申请人。

第一百四十七条　药品监督管理部门收到申请后进行形式审查，并根据下列情况分别作出处理：

（一）申请事项依法不需要取得行政许可的，应当即时告知申请人不受理；

（二）申请事项依法不属于本部门职权范围的，应当即时作出不予受理的决定，并告知申请人向有关行政机关申请；

（三）申报资料存在可以当场更正的错误的，应当允许申请人当场更正；

（四）申报资料不齐全或者不符合法定形式的，应当当场或者在5日内一次告知申请人需要补正的全部内容，逾期不告知的，自收到申报资料之日起即为受理；

（五）申请事项属于本部门职权范围，申报资料齐全、符合法定形式，或者申请人按照要求提交全部补正资料的，应当受理药品注册申请。

药品监督管理部门受理或者不予受理药品注册申请，应当出具加盖药品注册专用印章和注明日期的书面凭证。

第一百四十八条　省、自治区、直辖市药品监督管理部门应当在受理申请后30日内完成对研制情况及原始资料的核查、对申报资料的审查、抽取样品、通知药品检验所进行注册检验、将审查意见和核查报告连同申请人的申报资料一并报送国家食品药品监督管理局等工作，同时将审查意见通知申请人。

第一百四十九条　药品注册检验的时间按照以下规定执行：

（一）样品检验：30日；同时进行样品检验和标准复核：60日；

（二）特殊药品和疫苗类制品的样品检验：60日；同时进行样品检验和标准复核：90日。

按照本办法第三十六条的规定由药品检验所进行临床试验用样品检验的，应当按照前款样品检验的时间完成。

第一百五十条　技术审评工作时间按照下列规定执行：

（一）新药临床试验：90日；获准进入特殊审批程序的品种：80日；

（二）新药生产：150日；获准进入特殊审批程序的品种：120日；

（三）对已上市药品改变剂型和仿制药的申请：160日；

（四）需要进行技术审评的补充申请：40日。

进口药品注册申请的技术审评时间参照前款执行。

第一百五十一条　在技术审评过程中需要申请人补充资料的，应当一次性发出补充资料通知，申请人对补充资料通知内容提出异议的，可以当面听取申请人的陈述意见。申请人应当在4个月内按照通知要求一次性完成补充资料，进入特殊审批程序的，按照特殊审批程序的要求办理。

收到补充资料后，技术审评时间应当不超过原规定时间的1/3；进入特殊审批程序的，不得超过原规定时间的1/4。

药品注册过程中申请人自行提出撤回申请的，其审批程序自行终止。

第一百五十二条　国家食品药品监督管理局应当在20日内作出审批决定；20日内不能作出决定的，经主管局领导批准，可以延长10日，并应当将延长时限的理由告知申请人。

第一百五十三条　国家食品药品监督管理局应当自作出药品注册审批决定之日起10日内颁发、送达有关行政许可证件。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　药品名称、说明书和标签
  • 当前页：第十二章　时限
  • 下一页：第十三章　复审
<<< 返回本书目录
  1. 时限《中药法规》
  2. 时邪四季辨《医门补要》
  3. 时日配合穴法图《扁鹊神应针灸玉龙经》
  4. 时医三错《扁鹊心书》
  5. 时气温病皆能损胎《女科百问》
  6. 时疫《时方妙用》
  7. 时气后患目《圣济总录》
  8. 时疫（见朱丹溪）《增订叶评伤暑全书》
  9. 时气传染《卫生宝鉴》
  10. 时疫捷法（先看两肩有红点）《医门补要》
  11. 时气病诸候（凡四十三论）《诸病源候论》
  12. 时疫解《儿科萃精》
  13. 时气（天时一）《宜麟策》
  14. 时疫疟疾《扁鹊神应针灸玉龙经》
  15. 时气（天时一）《妇人规》
  16. 时证《洄溪医案》
  17. 时气【方剂主治】
  18. 时症《急救广生集》
  19. 时气《幼幼新书》
  20. 时作寒热【方剂主治】
  21. 时气《普济方·针灸》
  22. 时作时止【方剂主治】
  23. 时呕逆【方剂主治】
  24. 识别修制药物法度《妇人大全良方》
  25. 时令《医经原旨》
  26. 识病辨症详明金玉赋《审视瑶函》
  27. 时痢《医宗金鉴》
  28. 识道《养生导引秘籍》
  29. 时痢《儿科萃精》
  30. 识法《养生导引秘籍》
  1. 时限《中药法规》
  2. 时贤《中医词典》
  3. 时邪《中医名词词典》
  4. 时释《思考中医》
  5. 时邪《中医词典》
  6. 时痧《重订广温热论》
  7. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  8. 时日配合穴法图《扁鹊神应针灸玉龙经》
  9. 时邪四季辨《医门补要》
  10. 时气欲死《奇效简便良方》
  11. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  12. 时气阴阳毒候《诸病源候论》
  13. 时医即庸医《轩岐救正论》
  14. 时气阴茎肿候《诸病源候论》
  15. 时医三错《扁鹊心书》
  16. 时气一日候《诸病源候论》
  17. 时疫《中医词典》
  18. 时气小便不通候《诸病源候论》
  19. 时疫《时方妙用》
  20. 时气五日候《诸病源候论》
  21. 时疫（见朱丹溪）《增订叶评伤暑全书》
  22. 时气温疫外伤风寒《卫生宝鉴》
  23. 时疫传染《奇效简便良方》
  24. 时气温病皆能损胎《女科百问》
  25. 时疫发斑《中医词典》
  26. 时气吐血候《诸病源候论》
  27. 时疫捷法（先看两肩有红点）《医门补要》
  28. 时气嗽候《诸病源候论》
  29. 时疫解《儿科萃精》
  30. 时气四日候《诸病源候论》
  31. 时疫疟疾《扁鹊神应针灸玉龙经》


复审_《中药法规》_中医杂集_【岐黄之术】

第十三章　复审
在线购买《中药法规》正版书籍

第十三章　复审

  • 上一页
  • 目录
  • 相关
  • 下一页

第一百五十四条　有下列情形之一的，国家食品药品监督管理局不予批准：

（一）不同申请人提交的研究资料、数据相同或者雷同，且无正当理由的；

（二）在注册过程中发现申报资料不真实，申请人不能证明其申报资料真实的；

（三）研究项目设计和实施不能支持对其申请药品的安全性、有效性、质量可控性进行评价的；

（四）申报资料显示其申请药品安全性、有效性、质量可控性等存在较大缺陷的；

（五）未能在规定的时限内补充资料的；

（六）原料药来源不符合规定的；

（七）生产现场检查或者样品检验结果不符合规定的；

（八）法律法规规定的不应当批准的其他情形。

第一百五十五条　药品监督管理部门依法作出不予受理或者不予批准的书面决定，应当说明理由，并告知申请人享有依法提请行政复议或者提起行政诉讼的权利。

第一百五十六条　申请人对国家食品药品监督管理局作出的不予批准决定有异议的，可以在收到不予批准的通知之日起60日内填写《药品注册复审申请表》，向国家食品药品监督管理局提出复审申请并说明复审理由。

复审的内容仅限于原申请事项及原申报资料。

第一百五十七条　国家食品药品监督管理局接到复审申请后，应当在50日内作出复审决定，并通知申请人。维持原决定的，国家食品药品监督管理局不再受理再次的复审申请。

第一百五十八条　复审需要进行技术审查的，国家食品药品监督管理局应当组织有关专业技术人员按照原申请时限进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二章　时限
  • 当前页：第十三章　复审
  • 下一页：第十四章　法律责任
<<< 返回本书目录
  1. 复审《中药法规》
  2. 复肾散【方剂大全】
  3. 复热《麻科活人全书》
  4. 复生草【中药大全】
  5. 复燃丹【方剂大全】
  6. 复生散【方剂大全】
  7. 复全膏【方剂大全】
  8. 复生汤【方剂大全】
  9. 复气应时占《医学纲目》
  10. 复生丸【方剂大全】
  11. 复盆子《本草纲目》完整版
  12. 复生饮【方剂大全】
  13. 复目汤【方剂大全】
  14. 复视【疾病症状】
  15. 复明丸【方剂大全】
  16. 复寿延春丹【方剂大全】
  17. 复明散【方剂大全】
  18. 复苏《病理生理学》
  19. 复明膏【方剂大全】
  20. 复苏散【方剂大全】
  21. 复明地黄汤加减方【方剂大全】
  22. 复苏汤【方剂大全】
  23. 复脉汤【方剂大全】
  24. 复听【疾病症状】
  25. 复论阳明本证用药法《医学心悟》
  26. 复阳丹【方剂大全】
  27. 复溜穴【下肢内侧穴位】
  28. 复叶耳蕨【中药大全】
  29. 复老还童丸【方剂大全】
  30. 复叶披麻草根【中药大全】
  1. 复审《中药法规》
  2. 复热《麻科活人全书》
  3. 复视《百病自测》
  4. 复气应时占《医学纲目》
  5. 复苏《病理生理学》
  6. 复气《中医词典》
  7. 复苏的结局和停止抢救《外科学总论》
  8. 复盆子《本草备要》
  9. 复苏的条件《病理生理学》
  10. 复明膏《儒门事亲》
  11. 复苏的原则及方法《病理生理学》
  12. 复脉汤《医述》
  13. 复苏失败的原因《急诊医学》
  14. 复论阳明本证用药法《医学心悟》
  15. 复苏时的监护治疗《急诊医学》
  16. 复论五善七恶救援法《医学心悟》
  17. 复苏时的药物《急诊医学》
  18. 复溜（一名昌阳，一名伏白）《针灸大成》
  19. 复苏术引起的并发症《急诊医学》
  20. 复溜（经穴）《子午流注说难》
  21. 复苏术中几种新观点《急诊医学》
  22. 复溜《针灸学》
  23. 复苏有效指标《急诊医学》
  24. 复溜《中医词典》
  25. 复位手法《中医词典》
  26. 复煎散《仙传外科集验方》
  27. 复习思考题《生物化学与分子生物学》
  28. 复合性高脂蛋白血症《动脉粥样硬化》
  29. 复习思考题《生物化学与分子生物学》
  30. 复合手法《中医词典》
  31. 复习思考题《生物化学与分子生物学》


法律责任_《中药法规》_中医杂集_【岐黄之术】

第十四章　法律责任
在线购买《中药法规》正版书籍

第十四章　法律责任

  • 上一页
  • 目录
  • 相关
  • 下一页

第一百五十九条　有《行政许可法》第六十九条规定情形的，国家食品药品监督管理局根据利害关系人的请求或者依据职权，可以撤销有关的药品批准证明文件。

第一百六十条　药品监督管理部门及其工作人员违反本法的规定，有下列情形之一的，由其上级行政机关或者监察机关责令改正；情节严重的，对直接负责的主管人员和其他直接责任人员依法给予行政处分：

（一）对符合法定条件的药品注册申请不予受理的；

（二）不在受理场所公示依法应当公示的材料的；

（三）在受理、审评、审批过程中，未向申请人、利害关系人履行法定告知义务的；

（四）申请人提交的申报资料不齐全、不符合法定形式，不一次告知申请人必须补正的全部内容的；

（五）未依法说明不受理或者不批准药品注册申请理由的；

（六）依法应当举行听证而不举行听证的。

第一百六十一条　药品监督管理部门及其工作人员在药品注册过程中索取或者收受他人财物或者谋取其他利益，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。

第一百六十二条　药品监督管理部门在药品注册过程中有下列情形之一的，由其上级行政机关或者监察机关责令改正，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任：

（一）对不符合法定条件的申请作出准予注册决定或者超越法定职权作出准予注册决定的；

（二）对符合法定条件的申请作出不予注册决定或者不在法定期限内作出准予注册决定的；

（三）违反本办法第九条的规定未履行保密义务的。

第一百六十三条　药品检验所在承担药品审批所需要的检验工作时，出具虚假检验报告的，依照《药品管理法》第八十七条的规定处罚。

第一百六十四条　药品监督管理部门擅自收费或者不按照法定项目和标准收费的，由其上级行政机关或者监察机关责令退还非法收取的费用；对直接负责的主管人员和其他直接责任人员依法给予行政处分。

第一百六十五条　在药品注册中未按照规定实施《药物非临床研究质量管理规范》或者《药物临床试验质量管理规范》的，依照《药品管理法》第七十九条的规定处罚。

第一百六十六条　申请人在申报临床试验时，报送虚假药品注册申报资料和样品的，药品监督管理部门不予受理或者对该申报药品的临床试验不予批准，对申请人给予警告，1年内不受理该申请人提出的该药物临床试验申请；已批准进行临床试验的，撤销批准该药物临床试验的批件，并处1万元以上3万元以下罚款，3年内不受理该申请人提出的该药物临床试验申请。

药品监督管理部门对报送虚假资料和样品的申请人建立不良行为记录，并予以公布。

第一百六十七条　申请药品生产或者进口时，申请人报送虚假药品注册申报资料和样品的，国家食品药品监督管理局对该申请不予受理或者不予批准，对申请人给予警告，1年内不受理其申请；已批准生产或者进口的，撤销药品批准证明文件，5年内不受理其申请，并处1万元以上3万元以下罚款。

第一百六十八条　根据本办法第二十七条的规定，需要进行药物重复试验，申请人拒绝的，国家食品药品监督管理局对其予以警告并责令改正，申请人拒不改正的，不予批准其申请。

第一百六十九条　具有下列情形之一的，由国家食品药品监督管理局注销药品批准文号，并予以公布：

（一）批准证明文件的有效期未满，申请人自行提出注销药品批准文号的；

（二）按照本办法第一百二十六条的规定不予再注册的；

（三）《药品生产许可证》被依法吊销或者缴销的；

（四）按照《药品管理法》第四十二条和《药品管理法实施条例》第四十一条的规定，对不良反应大或者其他原因危害人体健康的药品，撤销批准证明文件的；

（五）依法作出撤销药品批准证明文件的行政处罚决定的；

（六）其他依法应当撤销或者撤回药品批准证明文件的情形。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三章　复审
  • 当前页：第十四章　法律责任
  • 下一页：第十五章　附则
<<< 返回本书目录
  1. 法律责任《中药法规》
  2. 法象余品《医学启源》
  3. 法律责任《中华人民共和国药品管理法》
  4. 法阴阳《类经》
  5. 法律责任《中华人民共和国药品管理法》释义
  6. 法枣汤【方剂大全】
  7. 法罗海【中药大全】
  8. 法蒸蓖麻膏【方剂大全】
  9. 法罗海《滇南本草》
  10. 法纸散【方剂大全】
  11. 法炼石灰散【方剂大全】
  12. 法制白半夏【方剂大全】
  13. 法炼灵乌散【方剂大全】
  14. 法制白虎汤【方剂大全】
  15. 法炼灵砂丹【方剂大全】
  16. 法制半夏《外科传薪集》
  17. 法炼红花散【方剂大全】
  18. 法制半夏【方剂大全】
  19. 法乐四联症【疾病大全】
  20. 法制贝母【方剂大全】
  21. 法乐氏四联症（Tetralogy　of　Fallot）《心脏病学》
  22. 法制槟榔【方剂大全】
  23. 法醋《药征续编》
  24. 法制槟榔片【方剂大全】
  25. 法布里病【疾病大全】
  26. 法制陈皮【方剂大全】
  27. 法半夏【中药大全】
  28. 法制蛋【方剂大全】
  29. 法《养生导引秘籍》
  30. 法制冬青叶【方剂大全】
  1. 法律责任《中药法规》
  2. 法律监督《医院药学》
  3. 法律责任《中华人民共和国药品管理法》
  4. 法罗海《滇南本草》
  5. 法律责任《中华人民共和国药品管理法》释义
  6. 法乐氏四联症歌诀《人体解剖学歌诀》
  7. 法律责任《传染病》
  8. 法乐氏四联症《心脏病学》
  9. 法时《中医词典》
  10. 法乐氏四联症《放射诊断学》
  11. 法象余品《医学启源》
  12. 法醋《药征续编》
  13. 法医《中国医学通史》
  14. 法（加减法）《三因极一病证方论》
  15. 法医《中医名词词典》
  16. 法《厘正按摩要术》
  17. 法医科《中国医学通史》
  18. 法《厘正按摩要术》
  19. 法医学《中国医学通史》
  20. 法《养生导引秘籍》
  21. 法医学《中国医学通史》
  22. 伐身《中医词典》
  23. 法医学《中国医学通史》
  24. 伐毛《随息居重订霍乱论》
  25. 法医学《中国医学通史》
  26. 伐肝（抑肝）《中医名词词典》
  27. 法医学《中国医学通史》
  28. 伐肝《中医词典》
  29. 法医学《中国医学通史》
  30. 伐《中医词典》
  31. 法医学的证明《圆运动的古中医学》


附则_《中药法规》_中医杂集_【岐黄之术】

第十五章　附则
在线购买《中药法规》正版书籍

第十五章　附则

  • 上一页
  • 目录
  • 相关
  • 下一页

第一百七十条　中药和天然药物、化学药品、生物制品、补充申请、再注册的申报资料和要求分别见本办法附件1、附件2、附件3、附件4、附件5，监测期的规定见附件6。

第一百七十一条　药品批准文号的格式为：国药准字H（Z、S、J）＋4位年号＋4位顺序号，其中H代表化学药品，Z代表中药，S代表生物制品，J代表进口药品分包装。

《进口药品注册证》证号的格式为：H（Z、S）＋4位年号＋4位顺序号；《医药产品注册证》证号的格式为：H（Z、S）C＋4位年号＋4位顺序号，其中H代表化学药品，Z代表中药，S代表生物制品。对于境内分包装用大包装规格的注册证，其证号在原注册证号前加字母B。

新药证书号的格式为：国药证字H（Z、S）＋4位年号＋4位顺序号，其中H代表化学药品，Z代表中药，S代表生物制品。

第一百七十二条　本办法规定由省、自治区、直辖市药品监督管理部门承担的受理、补充申请的审批、再注册的审批，均属国家食品药品监督管理局委托事项。国家食品药品监督管理局还可以委托省、自治区、直辖市药品监督管理部门承担药品注册事项的其他技术审评或者审批工作。

第一百七十三条　国家食品药品监督管理局对批准上市的药品实行编码管理。药品编码管理的规定另行制定。

第一百七十四条　麻醉药品、精神药品、医疗用毒性药品、放射性药品的注册申请，除按照本办法的规定办理外，还应当符合国家的其他有关规定。

第一百七十五条　实施批准文号管理的中药材、中药饮片以及进口中药材的注册管理规定，由国家食品药品监督管理局另行制定。

第一百七十六条　药品技术转让和委托生产的办法另行制定。

第一百七十七条　本办法自2007年10月1日起施行。国家食品药品监督管理局于2005年2月28日公布的《药品注册管理办法》（国家食品药品监督管理局令第17号）同时废止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四章　法律责任
  • 当前页：第十五章　附则
  • 下一页：中药、天然药物注册分类及申报资料要求
<<< 返回本书目录
  1. 附则《中药法规》
  2. 附着散【方剂大全】
  3. 附则《中华人民共和国药品管理法》
  4. 附证《麻科活人全书》
  5. 附则《实验动物科学》
  6. 附栀煎【方剂大全】
  7. 附余《本草经解》
  8. 附志《喉科秘诀》
  9. 附余《本草分经》
  10. 附注《人体使用手册》
  11. 附言《药征续编》
  12. 附子《本草纲目》完整版
  13. 附雄散【方剂大全】
  14. 附子《本草乘雅半偈》
  15. 附芎散【方剂大全】
  16. 附子《本草崇原》
  17. 附香丸【方剂大全】
  18. 附子《本草经解》
  19. 附香散【方剂大全】
  20. 附子《本草新编》
  21. 附术汤【方剂大全】
  22. 附子《本草易读》
  23. 附术散【方剂大全】
  24. 附子《本草择要纲目》
  25. 附片蒸羊肉《保健药膳》
  26. 附子《雷公炮炙论》
  27. 附牛丸【方剂大全】
  28. 附子《侣山堂类辩》
  29. 附论《内经博议》
  30. 附子《神农本草经百种录》
  1. 附则《中药法规》
  2. 附余《本草分经》
  3. 附则《中华人民共和国药品管理法》
  4. 附余《本草经解》
  5. 附则《实验动物科学》
  6. 附余《食疗本草》
  7. 附则《传染病》
  8. 附用诸方《医学从众录》
  9. 附箴三首警医一首《古今医鉴》
  10. 附引三条《医学实在易》
  11. 附证《麻科活人全书》
  12. 附阳《针灸大成》
  13. 附志《喉科秘诀》
  14. 附言十七则《药征续编》
  15. 附子《神农本草经》
  16. 附汤《时方歌括》
  17. 附子《本草纲目》
  18. 附汤《时方歌括》
  19. 附子《雷公炮炙论》
  20. 附汤《冯氏锦囊秘录》
  21. 附子《千金翼方》
  22. 附汤《冯氏锦囊秘录》
  23. 附子《药笼小品》
  24. 附术散《妇人大全良方》
  25. 附子《长沙药解》
  26. 附属腺和女阴《人体解剖学》
  27. 附子《中药炮制》
  28. 附属腺《组织学与胚胎学》
  29. 附子《本草经集注》
  30. 附属腺《人体解剖学》
  31. 附子《新修本草》


中药、天然药物注册分类及申报资料要求_《中药法规》_中医杂集_【岐黄之术】

中药、天然药物注册分类及申报资料要求
在线购买《中药法规》正版书籍

中药、天然药物注册分类及申报资料要求

  • 上一页
  • 目录
  • 相关
  • 下一页

中药、天然药物注册分类及申报资料要求

本附件中的中药是指在我国传统医药理论指导下使用的药用物质及其制剂。

本附件中的天然药物是指在现代医药理论指导下使用的天然药用物质及其制剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五章　附则
  • 当前页：中药、天然药物注册分类及申报资料要求
  • 下一页：一、注册分类及说明
<<< 返回本书目录
  1. 中药、天然药物注册分类及申报资料要求《中药法规》
  2. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  3. 中妖门《辨证录》
  4. 中药保健药品的管理规定《医院药学》
  5. 中阳虚冷证《临证实验录》
  6. 中药的采集《中药基本理论知识》
  7. 中央晕轮状脉络膜萎缩【疾病大全】
  8. 中药的采收《本草纲目》完整版
  9. 中亚天仙子【中药大全】
  10. 中药的产地《本草纲目》完整版
  11. 中虚湿热证《临证实验录》
  12. 中药的产地《中药基本理论知识》
  13. 中性粒细胞增高【疾病症状】
  14. 中药的成分《本草纲目》完整版
  15. 中性粒细胞增多症【疾病大全】
  16. 中药的毒性《本草纲目》完整版
  17. 中性粒细胞减少症【疾病大全】
  18. 中药的发展《本草纲目》完整版
  19. 中性粒细胞功能的检测《免疫学和免疫学检验》
  20. 中药的分类《中药基本理论知识》
  21. 中性白(粒)细胞减少症【疾病大全】
  22. 中药的服用法《中药基本理论知识》
  23. 中兴论（又十九）《景岳全书》
  24. 中药的归经《本草纲目》完整版
  25. 中星岁差考《类经图翼》
  26. 中药的含义《中药基本理论知识》
  27. 中心性渗出性脉络膜视网膜炎【疾病大全】
  28. 中药的剂量《本草纲目》完整版
  29. 中心性渗出性脉络膜视网膜病变【疾病大全】
  30. 中药的剂型《本草纲目》完整版
  1. 中药、天然药物注册分类及申报资料要求《中药法规》
  2. 中妖门（六则）《辨证录》
  3. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  4. 中阳虚冷证《临证实验录》
  5. 中药保健药品的管理规定《医院药学》
  6. 中阳不振《中医词典》
  7. 中药避孕《中医词典》
  8. 中阳不振《中医名词词典》
  9. 中药材品种的本草考证《中国医学通史》
  10. 中阳《中医词典》
  11. 中药的保管方法《医院药学》
  12. 中央前回的感觉投射《生理学》
  13. 中药的采集《中药基本理论知识》
  14. 中央的医药机构《中国医学通史》
  15. 中药的产地《中药基本理论知识》
  16. 中盐卤毒《外科证治全书》
  17. 中药的分类《中药基本理论知识》
  18. 中烟毒《外科证治全书》
  19. 中药的服用法《中药基本理论知识》
  20. 中鸭肉毒《奇方类编》
  21. 中药的含义《中药基本理论知识》
  22. 中鸭毒《外科证治全书》
  23. 中药的煎服《趣味中医》
  24. 中血堂《医宗金鉴》
  25. 中药的煎制《趣味中医》
  26. 中血堂《正骨心法要旨》
  27. 中药的临床药学《医院药学》
  28. 中血堂《中医词典》
  29. 中药的命名《中药基本理论知识》
  30. 中血脉《中医词典》
  31. 中药的配伍《中药基本理论知识》


注册分类及说明_《中药法规》_中医杂集_【岐黄之术】

一、注册分类及说明
在线购买《中药法规》正版书籍

一、注册分类及说明

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）注册分类

1。未在国内上市销售的从植物、动物、矿物等物质中提取的有效成份及其制剂。

2。新发现的药材及其制剂。

3。新的中药材代用品。

4。药材新的药用部位及其制剂。

5。未在国内上市销售的从植物、动物、矿物等物质中提取的有效部位及其制剂。

6。未在国内上市销售的中药、天然药物复方制剂。

7。改变国内已上市销售中药、天然药物给药途径的制剂。

8。改变国内已上市销售中药、天然药物剂型的制剂。

9。仿制药。

（二）说明

注册分类1～6的品种为新药，注册分类7、8按新药申请程序申报。

1。“未在国内上市销售的从植物、动物、矿物等物质中提取的有效成份及其制剂”是指国家药品标准中未收载的从植物、动物、矿物等物质中提取得到的天然的单一成份及其制剂，其单一成份的含量应当占总提取物的90%以上。

2。“新发现的药材及其制剂”是指未被国家药品标准或省、自治区、直辖市地方药材规范（统称“法定标准”）收载的药材及其制剂。

3。“新的中药材代用品”是指替代国家药品标准中药成方制剂处方中的毒性药材或处于濒危状态药材的未被法定标准收载的药用物质。

4。“药材新的药用部位及其制剂”是指具有法定标准药材的原动、植物新的药用部位及其制剂。

5。“未在国内上市销售的从植物、动物、矿物等物质中提取的有效部位及其制剂”是指国家药品标准中未收载的从单一植物、动物、矿物等物质中提取的一类或数类成份组成的有效部位及其制剂，其有效部位含量应占提取物的50％以上。

6。“未在国内上市销售的中药、天然药物复方制剂”包括：

6。1中药复方制剂；

6。2天然药物复方制剂；

6。3中药、天然药物和化学药品组成的复方制剂。

中药复方制剂应在传统医药理论指导下组方。主要包括：来源于古代经典名方的中药复方制剂、主治为证候的中药复方制剂、主治为病证结合的中药复方制剂等。

天然药物复方制剂应在现代医药理论指导下组方，其适应症用现代医学术语表述。

中药、天然药物和化学药品组成的复方制剂包括中药和化学药品，天然药物和化学药品，以及中药、天然药物和化学药品三者组成的复方制剂。

7。“改变国内已上市销售中药、天然药物给药途径的制剂”是指不同给药途径或吸收部位之间相互改变的制剂。

8。“改变国内已上市销售中药、天然药物剂型的制剂”是指在给药途径不变的情况下改变剂型的制剂。

9。“仿制药”是指注册申请我国已批准上市销售的中药或天然药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中药、天然药物注册分类及申报资料要求
  • 当前页：一、注册分类及说明
  • 下一页：二、申报资料项目及说明
<<< 返回本书目录
  1. 注病诸候（凡三十四论）《诸病源候论》
  2. 注冬《读医随笔》
  3. 注病诸候《巢氏病源补养宣导法》
  4. 注解标幽赋《金针秘传》
  5. 注辨《医述》
  6. 注射法《基础护理学》
  7. 杼疽门主论《疡医大全》
  8. 注射剂澄明度检查法《医院药学》
  9. 杼疽《外科启玄》
  10. 注射前准备《基础护理学》
  11. 住院病历质量评定标准（总分100分）《病历书写规范》
  12. 注射原则《基础护理学》
  13. 住院病历《病历书写规范》
  14. 注射针眼和手术切口出血【疾病症状】
  15. 住痛一黑散《仙传外科集验方》
  16. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  17. 住世之法《扁鹊心书》
  18. 注孙真人眼科秘诀后《眼科秘诀》
  19. 助梓缙绅诸公氏号《古今医统大全》
  20. 注痰块《医门补要》
  21. 助音汤【方剂大全】
  22. 注夏《保婴撮要》
  23. 助阳止痒汤【方剂大全】
  24. 注夏《丹溪治法心要》
  25. 助阳类《中医饮食营养学》
  26. 注夏《金匮钩玄》
  27. 助阳剂《中医眼科备读》
  28. 注夏《推求师意》
  29. 助阳和血补气汤【方剂大全】
  30. 注夏《证治准绳·幼科》
  1. 注册分类及说明《中药法规》
  2. 注册分类《中药法规》
  3. 注册事项《中药法规》
  4. 注辨《医述》
  5. 注册事项说明及有关要求《中药法规》
  6. 注《中医词典》
  7. 注车注船《中医词典》
  8. 杼疽门主论《疡医大全》
  9. 注冬《读医随笔》
  10. 杼疽候《诸病源候论》
  11. 注候《诸病源候论》
  12. 杼疽（参耳后）《证治准绳·疡医》
  13. 注解标幽赋《金针秘传》
  14. 杼疽《外科启玄》
  15. 注射法《基础护理学》
  16. 杼疽《中医词典》
  17. 注射技术《现代院外急救手册》
  18. 杼骨《中医词典》
  19. 注射剂《医院药学》
  20. 住院病历质量评定标准（总分100分）《病历书写规范》
  21. 注射剂澄明度检查法《医院药学》
  22. 住院《家庭医学百科-家庭护理篇》
  23. 注射前准备《基础护理学》
  24. 住痛一黑散《仙传外科集验方》
  25. 注射用长效避孕药《妇产科学》
  26. 住痛散《救伤秘旨》
  27. 注射原则《基础护理学》
  28. 住世之法《扁鹊心书》
  29. 注市《中医词典》
  30. 住泪散《明目至宝》
  31. 注孙真人眼科秘诀后《眼科秘诀》


申报资料项目及说明_《中药法规》_中医杂集_【岐黄之术】

二、申报资料项目及说明
在线购买《中药法规》正版书籍

二、申报资料项目及说明

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）申报资料项目

综述资料：

1。药品名称。

2。证明性文件。

3。立题目的与依据。

4。对主要研究结果的总结及评价。

5。药品说明书样稿、起草说明及最新参考文献。

6。包装、标签设计样稿。

药学研究资料：

7。药学研究资料综述。

8。药材来源及鉴定依据。

9。药材生态环境、生长特征、形态描述、栽培或培植（培育）技术、产地加工和炮制方法等。

10。药材标准草案及起草说明，并提供药品标准物质及有关资料。

11。提供植物、矿物标本，植物标本应当包括花、果实、种子等。

12。生产工艺的研究资料、工艺验证资料及文献资料，辅料来源及质量标准。

13。化学成份研究的试验资料及文献资料。

14。质量研究工作的试验资料及文献资料。

15。药品标准草案及起草说明，并提供药品标准物质及有关资料。

16。样品检验报告书。

17。药物稳定性研究的试验资料及文献资料。

18。直接接触药品的包装材料和容器的选择依据及质量标准。

药理毒理研究资料：

19。药理毒理研究资料综述。

20。主要药效学试验资料及文献资料。

21。一般药理研究的试验资料及文献资料。

22。急性毒性试验资料及文献资料。

23。长期毒性试验资料及文献资料。

24。过敏性（局部、全身和光敏毒性）、溶血性和局部（血管、皮肤、粘膜、肌肉等）刺激性、依赖性等主要与局部、全身给药相关的特殊安全性试验资料和文献资料。

25。遗传毒性试验资料及文献资料。

26。生殖毒性试验资料及文献资料。

27。致癌试验资料及文献资料。

28。动物药代动力学试验资料及文献资料。

临床试验资料：

29。临床试验资料综述。

30。临床试验计划与方案。

31。临床研究者手册。

32。知情同意书样稿、伦理委员会批准件。

33。临床试验报告。

（二）说明

1。申报资料项目说明

综述资料：

（1）资料项目1药品名称包括：

①中文名；

②汉语拼音名；

③命名依据。

（2）资料项目2证明性文件包括：

①申请人合法登记证明文件、《药品生产许可证》、《药品生产质量管理规范》认证证书复印件，申请新药生产时应当提供样品制备车间的《药品生产质量管理规范》认证证书复印件；

②申请的药物或者使用的处方、工艺、用途等在中国的专利及其权属状态的说明，以及对他人的专利不构成侵权的声明；

③麻醉药品、精神药品、医用毒性药品研制立项批复文件复印件；

④申请新药生产时应当提供《药物临床试验批件》复印件；

⑤直接接触药品的包装材料（或容器）的《药品包装材料和容器注册证》或《进口包装材料和容器注册证》复印件；

⑥其他证明文件。

如为进口申请，还应提供：

①生产国家或者地区药品管理机构出具的允许药品上市销售及该药品生产企业符合药品生产质量管理规范的证明文件、公证文书；出口国物种主管当局同意出口的证明；

②由境外制药厂商常驻中国代表机构办理注册事务的，应当提供《外国企业常驻中国代表机构登记证》复印件；

境外制药厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书以及中国代理机构的《营业执照》复印件；

③安全性试验资料应当提供相应的药物非临床研究质量管理规范证明文件；临床试验用样品应当提供相应的药品生产质量管理规范证明文件。

（3）资料项目3立题目的与依据：中药材、天然药物应当提供有关古、现代文献资料综述。中药、天然药物制剂应当提供处方来源和选题依据，国内外研究现状或生产、使用情况的综述，以及对该品种创新性、可行性、剂型的合理性和临床使用的必要性等的分析，包括和已有国家标准的同类品种的比较。中药还应提供有关传统医药的理论依据及古籍文献资料综述等。

（4）资料项目4对研究结果的总结及评价：包括申请人对主要研究结果进行的总结，以及从安全性、有效性、质量可控性等方面对所申报品种进行的综合评价。

（5）资料项目5药品说明书样稿、起草说明及最新参考文献：包括按有关规定起草的药品说明书样稿、说明书各项内容的起草说明、有关安全性和有效性等方面的最新文献。

药学研究资料：

（6）资料项目16样品检验报告书：是指对申报样品的自检报告。临床试验前报送资料时提供至少1批样品的自检报告，完成临床试验后报送资料时提供连续3批样品的自检报告。

药理毒理研究资料：

（7）资料项目24过敏性（局部、全身和光敏毒性）、溶血性和局部（血管、皮肤、粘膜、肌肉等）刺激性、依赖性等主要与局部、全身给药相关的特殊安全性试验资料和文献资料：根据药物给药途径及制剂特点提供相应的制剂安全性试验资料。具有依赖性倾向的新药，应提供药物依赖性试验资料。

（8）资料项目25遗传毒性试验资料及文献资料：如果处方中含有无法定标准的药材，或来源于无法定标准药材的有效部位，以及用于育龄人群并可能对生殖系统产生影响的新药（如避孕药、性激素、治疗性功能障碍药、促精子生成药、保胎药或有细胞毒作用等的新药），应报送遗传毒性试验资料。

（9）资料项目26生殖毒性试验资料及文献资料：用于育龄人群并可能对生殖系统产生影响的新药（如避孕药、性激素、治疗性功能障碍药、促精子生成药、保胎药以及遗传毒性试验阳性或有细胞毒作用等的新药），应根据具体情况提供相应的生殖毒性研究资料。

（10）资料项目27致癌试验资料及文献资料：新药在长期毒性试验中发现有细胞毒作用或者对某些脏器组织生长有异常促进作用的以及致突变试验结果为阳性的，必须提供致癌试验资料及文献资料。

2。申报资料的具体要求

（1）申请新药临床试验，一般应报送资料项目1～4、7～31。

（2）完成临床试验后申请新药生产，一般应报送资料项目1～33以及其他变更和补充的资料，并详细说明变更的理由和依据。

（3）申请仿制药（中药、天然药物注射剂等需进行临床试验的除外），一般应报送资料项目2～8、12、15～18。

（4）进口申请提供的生产国家或者地区政府证明文件及全部技术资料应当是中文本并附原文；其中质量标准的中文本必须按中国国家药品标准规定的格式整理报送。

（5）由于中药、天然药物的多样性和复杂性，在申报时，应当结合具体品种的特点进行必要的相应研究。如果减免试验，应当充分说明理由。

（6）中药、天然药物注射剂的技术要求另行制定。

（7）对于“注册分类1”的未在国内上市销售的从植物、动物、矿物等中提取的有效成份及其制剂，当有效成份或其代谢产物与已知致癌物质有关或相似，或预期连续用药6个月以上，或治疗慢性反复发作性疾病而需经常间歇使用时，必须提供致癌性试验资料。

申请“未在国内上市销售的从植物、动物、矿物等中提取的有效成份及其制剂”，如有由同类成份组成的已在国内上市销售的从单一植物、动物、矿物等物质中提取的有效部位及其制剂，则应当与该有效部位进行药效学及其他方面的比较，以证明其优势和特点。

（8）对于“注册分类3”的新的中药材代用品，除按“注册分类2”的要求提供临床前的相应申报资料外，还应当提供与被替代药材进行药效学对比的试验资料，并应提供进行人体耐受性试验以及通过相关制剂进行临床等效性研究的试验资料，如果代用品为单一成份，尚应当提供药代动力学试验资料及文献资料。

新的中药材代用品获得批准后，申请使用该代用品的制剂应当按补充申请办理，但应严格限定在被批准的可替代的功能范围内。

（9）对于“注册分类5”未在国内上市销售的从单一植物、动物、矿物等中提取的有效部位及其制剂，除按要求提供申报资料外，尚需提供以下资料：

①申报资料项目第12项中需提供有效部位筛选的研究资料或文献资料；申报资料项目第13项中需提供有效部位主要化学成份研究资料及文献资料；

②由数类成份组成的有效部位，应当测定每类成份的含量，并对每类成份中的代表成份进行含量测定且规定下限（对有毒性的成份还应该增加上限控制）；

③申请由同类成份组成的未在国内上市销售的从单一植物、动物、矿物等物质中提取的有效部位及其制剂，如其中含有已上市销售的从植物、动物、矿物等中提取的有效成份，则应当与该有效成份进行药效学及其他方面的比较，以证明其优势和特点。

（10）对于“注册分类6”未在国内上市销售的中药、天然药物复方制剂按照不同类别的要求应提供资料为：

①中药复方制剂，根据处方来源和组成、功能主治、制备工艺等可减免部分试验资料，具体要求另行规定；

②天然药物复方制剂应当提供多组份药效、毒理相互影响的试验资料及文献资料；

③处方中如果含有无法定标准的药用物质，还应当参照相应注册分类中的要求提供相关的申报资料；

④中药、天然药物和化学药品组成的复方制剂中的药用物质必需具有法定标准，申报临床时应当提供中药、天然药物和化学药品间药效、毒理相互影响（增效、减毒或互补作用）的比较性研究试验资料及文献资料，以及中药、天然药物对化学药品生物利用度影响的试验资料；申报生产时应当通过临床试验证明其组方的必要性，并提供中药、天然药物对化学药品人体生物利用度影响的试验资料。处方中含有的化学药品（单方或复方）必须被国家药品标准收载。

（11）对于“注册分类8”改变国内已上市销售中药、天然药物剂型的制剂，应当说明新制剂的优势和特点。新制剂的功能主治或适应症原则上应与原制剂相同，其中无法通过药效或临床试验证实的，应当提供相应的资料。

（12）对于“注册分类9”仿制药应与被仿制品种一致，必要时还应当提高质量标准。

（13）关于临床试验

①临床试验的病例数应当符合统计学要求和最低病例数要求；

②临床试验的最低病例数（试验组）要求：Ⅰ期为20～30例，Ⅱ期为100例，Ⅲ期为300例，Ⅳ期为2000例；

③属注册分类1、2、4、5、6的新药，以及7类和工艺路线、溶媒等有明显改变的改剂型品种，应当进行Ⅳ期临床试验；

④生物利用度试验一般为18～24例；

⑤避孕药Ⅰ期临床试验应当按照本办法的规定进行，Ⅱ期临床试验应当完成至少100对6个月经周期的随机对照试验，Ⅲ期临床试验应当完成至少1000例12个月经周期的开放试验，Ⅳ期临床试验应当充分考虑该类药品的可变因素，完成足够样本量的研究工作；

⑥新的中药材代用品的功能替代，应当从国家药品标准中选取能够充分反映被代用药材功效特征的中药制剂作为对照药进行比较研究，每个功能或主治病证需经过2种以上中药制剂进行验证，每种制剂临床验证的病例数不少于100对；

⑦改剂型品种应根据工艺变化的情况和药品的特点，免除或进行不少于100对的临床试验；

⑧仿制药视情况需要，进行不少于100对的临床试验；

⑨进口中药、天然药物制剂按注册分类中的相应要求提供申报资料，并应提供在国内进行的人体药代动力学研究资料和临床试验资料，病例数不少于100对；多个主治病证或适应症的，每个主要适应症的病例数不少于60对。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、注册分类及说明
  • 当前页：二、申报资料项目及说明
  • 下一页：三、申报资料项目表及说明
<<< 返回本书目录
  1. 麝香丸【方剂大全】
  2. 申论泻痢十方《胎产秘书》
  3. 麝香丸《小儿药证直诀》
  4. 申脉穴【下肢外侧穴位】
  5. 麝香天麻圆【方剂大全】
  6. 申明《内经》法律《医门法律》
  7. 麝香散【方剂大全】
  8. 申明三年中气候相乖化疫之说《吴医汇讲》
  9. 麝香散《外科传薪集》
  10. 申明外疡实从内出论《疡科心得集》
  11. 麝香散《苏沈良方》
  12. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  13. 麝香祛痛搽剂【方剂大全】
  14. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  15. 麝香轻粉散《仙传外科集验方》
  16. 申足太阳膀胱经《神应经》
  17. 麝香鹿茸圆【方剂大全】
  18. 伸臂握手疼痛【疾病症状】
  19. 麝香壳【中药大全】
  20. 伸筋草【中药大全】
  21. 麝香回阳膏【方剂大全】
  22. 伸筋藤【中药大全】
  23. 麝香大戟圆【方剂大全】
  24. 伸舌偏斜【疾病症状】
  25. 麝香草【中药大全】
  26. 伸舌样痴呆【疾病症状】
  27. 麝香保心丸【方剂大全】
  28. 伸膝障碍【疾病症状】
  29. 麝香【中药大全】
  30. 伸指肌腱损伤【疾病大全】
  1. 申报资料项目及说明《中药法规》
  2. 申报资料项目及其说明《中药法规》
  3. 申报资料项目说明《中药法规》
  4. 申报资料项目表及说明《中药法规》
  5. 申拱辰《中医词典》
  6. 申报资料项目表及说明《中药法规》
  7. 申光逊《中医词典》
  8. 申报资料项目表《中药法规》
  9. 申论泻痢十方《胎产秘书》
  10. 申报资料项目《中药法规》
  11. 申脉《中医词典》
  12. 申、足太阳膀胱经《针灸大成》
  13. 申脉《针灸学》
  14. 申《中医词典》
  15. 申脉（即阳蹻）《针灸大成》
  16. 麝香圆《中藏经》
  17. 申明《内经》法律《医门法律》
  18. 麝香玉线子《儒门事亲》
  19. 申明三年中气候相乖化疫之说《吴医汇讲》
  20. 麝香杏仁散《冯氏锦囊秘录》
  21. 申明外疡实从内出论《疡科心得集》
  22. 麝香丸《普济本事方》
  23. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  24. 麝香丸《博济方》
  25. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  26. 麝香丸《小儿药证直诀》
  27. 申缱绻《中医词典》
  28. 麝香丸《妇人大全良方》
  29. 申至戌上《思考中医》
  30. 麝香丸《妇人大全良方》
  31. 申足太阳膀胱经《神应经》


申报资料项目表及说明_《中药法规》_中医杂集_【岐黄之术】

三、申报资料项目表及说明
在线购买《中药法规》正版书籍

三、申报资料项目表及说明

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）中药、天然药物申报资料项目表

资料分类 | 资料项目 | 注册分类及资料项目要求
 |  | 1 | 2 | 3 | 4 | 5 | 6 |  |  | 7 | 8 | 9
 |  |  |  |  |  |  | 6。1 | 6。2 | 6。3
综述资料 | 1 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | －
 | 2 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋
 | 3 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋
 | 4 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋
 | 5 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋
 | 6 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋
药学资料 | 7 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋
 | 8 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋
 | 9 | － | ＋ | ＋ | － | ▲ | ▲ | ▲ | ▲ | － | － | －
 | 10 | － | ＋ | ＋ | ＋ | ▲ | ▲ | ▲ | ▲ | － | － | －
 | 11 | － | ＋ | ＋ | － | ▲ | ▲ | ▲ | ▲ | － | － | －
 | 12 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋
 | 13 | ＋ | ＋ | ± | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | －
资料分类 | 资料项目 | 注册分类及资料项目要求
 |  | 1 | 2 | 3 | 4 | 5 | 6 |  |  | 7 | 8 | 9
 |  |  |  |  |  |  | 6。1 | 6。2 | 6。3
药学资料 | 14 | ＋ | ＋ | ± | ＋ | ＋ | ＋ | ± | ± | ± | ± | －
 | 15 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋
 | 16 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋
 | 17 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋
 | 18 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋
药理毒理资料 | 19 | ＋ | ＋ | * | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ± | －
 | 20 | ＋ | ＋ | * | ＋ | ＋ | ± | ＋ | ＋ | ＋ | ± | －
 | 21 | ＋ | ＋ | * | ＋ | ＋ | ± | ＋ | ＋ | － | － | －
 | 22 | ＋ | ＋ | * | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ± | －
 | 23 | ＋ | ＋ | ± | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ± | －
 | 24 | * | * | * | * | * | * | * | * | * | * | *
 | 25 | ＋ | ＋ | ▲ | ＋ | * | * | * | * | * | － | －
 | 26 | ＋ | ＋ | * | * | * | * | * | * | * | － | －
 | 27 | * | * | * | * | * | * | * | * | * | － | －
 | 28 | ＋ | － | * | － | － | － | － | － | － | － | －
临床资料 | 29 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | －
 | 30 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | * | －
 | 31 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | * | －
 | 32 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | * | －
 | 33 | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | ＋ | * | －

（二）说明

1。“＋”指必须报送的资料；

2。“－”指可以免报的资料；

3。“±”指可以用文献综述代替试验研究或按规定可减免试验研究的资料；

4。“▲”具有法定标准的中药材、天然药物可以不提供，否则必须提供资料；

5。“* ”按照申报资料项目说明和申报资料具体要求。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、申报资料项目及说明
  • 当前页：三、申报资料项目表及说明
  • 下一页：化学药品注册分类及申报资料要求
<<< 返回本书目录
  1. 麝香丸【方剂大全】
  2. 申论泻痢十方《胎产秘书》
  3. 麝香丸《小儿药证直诀》
  4. 申脉穴【下肢外侧穴位】
  5. 麝香天麻圆【方剂大全】
  6. 申明《内经》法律《医门法律》
  7. 麝香散【方剂大全】
  8. 申明三年中气候相乖化疫之说《吴医汇讲》
  9. 麝香散《外科传薪集》
  10. 申明外疡实从内出论《疡科心得集》
  11. 麝香散《苏沈良方》
  12. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  13. 麝香祛痛搽剂【方剂大全】
  14. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  15. 麝香轻粉散《仙传外科集验方》
  16. 申足太阳膀胱经《神应经》
  17. 麝香鹿茸圆【方剂大全】
  18. 伸臂握手疼痛【疾病症状】
  19. 麝香壳【中药大全】
  20. 伸筋草【中药大全】
  21. 麝香回阳膏【方剂大全】
  22. 伸筋藤【中药大全】
  23. 麝香大戟圆【方剂大全】
  24. 伸舌偏斜【疾病症状】
  25. 麝香草【中药大全】
  26. 伸舌样痴呆【疾病症状】
  27. 麝香保心丸【方剂大全】
  28. 伸膝障碍【疾病症状】
  29. 麝香【中药大全】
  30. 伸指肌腱损伤【疾病大全】
  1. 申报资料项目表及说明《中药法规》
  2. 申报资料项目表《中药法规》
  3. 申报资料项目表及说明《中药法规》
  4. 申报资料项目《中药法规》
  5. 申报资料项目及其说明《中药法规》
  6. 申、足太阳膀胱经《针灸大成》
  7. 申报资料项目及说明《中药法规》
  8. 申《中医词典》
  9. 申报资料项目说明《中药法规》
  10. 麝香圆《中藏经》
  11. 申拱辰《中医词典》
  12. 麝香玉线子《儒门事亲》
  13. 申光逊《中医词典》
  14. 麝香杏仁散《冯氏锦囊秘录》
  15. 申论泻痢十方《胎产秘书》
  16. 麝香丸《普济本事方》
  17. 申脉《中医词典》
  18. 麝香丸《博济方》
  19. 申脉《针灸学》
  20. 麝香丸《小儿药证直诀》
  21. 申脉（即阳蹻）《针灸大成》
  22. 麝香丸《妇人大全良方》
  23. 申明《内经》法律《医门法律》
  24. 麝香丸《妇人大全良方》
  25. 申明三年中气候相乖化疫之说《吴医汇讲》
  26. 麝香丸《冯氏锦囊秘录》
  27. 申明外疡实从内出论《疡科心得集》
  28. 麝香天麻丸《太平惠民和剂局方》
  29. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  30. 麝香苏合香丸《太平惠民和剂局方》
  31. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》


化学药品注册分类及申报资料要求_《中药法规》_中医杂集_【岐黄之术】

化学药品注册分类及申报资料要求
在线购买《中药法规》正版书籍

化学药品注册分类及申报资料要求

  • 上一页
  • 目录
  • 相关
  • 下一页

附件2：

化学药品注册分类及申报资料要求

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、申报资料项目表及说明
  • 当前页：化学药品注册分类及申报资料要求
  • 下一页：一、注册分类
<<< 返回本书目录
  1. 化学药品注册分类及申报资料要求《中药法规》
  2. 化学液体吸入【疾病大全】
  3. 化学药品和生物制品《国家基本药物目录》（2009版）
  4. 化学元素中文外中称对照表《医院药学》
  5. 化学性支气管炎【疾病症状】
  6. 化雪丹【方剂大全】
  7. 化学性眼外伤【疾病大全】
  8. 化血丹《医学衷中参西录》
  9. 化学性眼外伤《中医眼科学》
  10. 化血丹【方剂大全】
  11. 化学性食物中毒《预防医学》
  12. 化血胆【中药大全】
  13. 化学性皮肤灼伤【疾病症状】
  14. 化岩汤【方剂大全】
  15. 化学消毒法《流行病学》
  16. 化炎汤【方剂大全】
  17. 化学物质中毒的急救《现代院外急救手册》
  18. 化阳汤【方剂大全】
  19. 化学烧伤【疾病大全】
  20. 化痒汤【方剂大全】
  21. 化学发光免疫测定《免疫学和免疫学检验》
  22. 化药【中药大全】
  23. 化学发光底物《免疫学和免疫学检验》
  24. 化阴煎【方剂大全】
  25. 化学、构效关系及分类《药理学》
  26. 化淫消毒汤【方剂大全】
  27. 化癣神丹【方剂大全】
  28. 化瘿丹【方剂大全】
  29. 化宿食【方剂主治】
  30. 化硬散【方剂大全】
  1. 化学药品注册分类及申报资料要求《中药法规》
  2. 化学性窒息性气体《预防医学》
  3. 化学因素《预防医学》
  4. 化学性眼外伤《中医眼科学》
  5. 化学因素《医学微生物学》
  6. 化学性眼烧伤《急诊医学》
  7. 化学因素对呼吸的调节《生理学》
  8. 化学性危害因素与健康的关系《预防医学》
  9. 化学元素性地方病流行特点《预防医学》
  10. 化学性食物中毒《预防医学》
  11. 化学元素中文外中称对照表《医院药学》
  12. 化学性食物中毒《默克家庭诊疗手册》
  13. 化学治疗《默克家庭诊疗手册》
  14. 化学消毒剂《医学微生物学》
  15. 化学组成与基本单位《生物化学与分子生物学》
  16. 化学消毒法《流行病学》
  17. 化血丹《医学衷中参西录》
  18. 化学武器伤《外科学总论》
  19. 化验检查《心脏病学》
  20. 化学通讯《生物化学与分子生物学》
  21. 化验检查《泌尿外科学》
  22. 化学灭菌法《医院药学》
  23. 化饮解表《中医名词词典》
  24. 化学门控通道《生理学》
  25. 化饮解表《中医词典》
  26. 化学疗剂《医学微生物学》
  27. 化瘿丹《儒门事亲》
  28. 化学结构《生物化学与分子生物学》
  29. 化瘀理膈丹《医学衷中参西录》
  30. 化学键的概念《医用化学》
  31. 化源《中医词典》


注册分类_《中药法规》_中医杂集_【岐黄之术】

一、注册分类
在线购买《中药法规》正版书籍

一、注册分类

  • 上一页
  • 目录
  • 相关
  • 下一页

1。未在国内外上市销售的药品：

（1）通过合成或者半合成的方法制得的原料药及其制剂；

（2）天然物质中提取或者通过发酵提取的新的有效单体及其制剂；

（3）用拆分或者合成等方法制得的已知药物中的光学异构体及其制剂；

（4）由已上市销售的多组份药物制备为较少组份的药物；

（5）新的复方制剂；

（6）已在国内上市销售的制剂增加国内外均未批准的新适应症。

2。改变给药途径且尚未在国内外上市销售的制剂。

3。已在国外上市销售但尚未在国内上市销售的药品：

（1）已在国外上市销售的制剂及其原料药，和/或改变该制剂的剂型，但不改变给药途径的制剂；

（2）已在国外上市销售的复方制剂，和/或改变该制剂的剂型，但不改变给药途径的制剂；

（3）改变给药途径并已在国外上市销售的制剂；

（4）国内上市销售的制剂增加已在国外批准的新适应症。

4。改变已上市销售盐类药物的酸根、碱基（或者金属元素），但不改变其药理作用的原料药及其制剂。

5。改变国内已上市销售药品的剂型，但不改变给药途径的制剂。

6。已有国家药品标准的原料药或者制剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化学药品注册分类及申报资料要求
  • 当前页：一、注册分类
  • 下一页：二、申报资料项目
<<< 返回本书目录
  1. 注病诸候（凡三十四论）《诸病源候论》
  2. 注冬《读医随笔》
  3. 注病诸候《巢氏病源补养宣导法》
  4. 注解标幽赋《金针秘传》
  5. 注辨《医述》
  6. 注射法《基础护理学》
  7. 杼疽门主论《疡医大全》
  8. 注射剂澄明度检查法《医院药学》
  9. 杼疽《外科启玄》
  10. 注射前准备《基础护理学》
  11. 住院病历质量评定标准（总分100分）《病历书写规范》
  12. 注射原则《基础护理学》
  13. 住院病历《病历书写规范》
  14. 注射针眼和手术切口出血【疾病症状】
  15. 住痛一黑散《仙传外科集验方》
  16. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  17. 住世之法《扁鹊心书》
  18. 注孙真人眼科秘诀后《眼科秘诀》
  19. 助梓缙绅诸公氏号《古今医统大全》
  20. 注痰块《医门补要》
  21. 助音汤【方剂大全】
  22. 注夏《保婴撮要》
  23. 助阳止痒汤【方剂大全】
  24. 注夏《丹溪治法心要》
  25. 助阳类《中医饮食营养学》
  26. 注夏《金匮钩玄》
  27. 助阳剂《中医眼科备读》
  28. 注夏《推求师意》
  29. 助阳和血补气汤【方剂大全】
  30. 注夏《证治准绳·幼科》
  1. 注册分类《中药法规》
  2. 注辨《医述》
  3. 注册分类及说明《中药法规》
  4. 注《中医词典》
  5. 注册事项《中药法规》
  6. 杼疽门主论《疡医大全》
  7. 注册事项说明及有关要求《中药法规》
  8. 杼疽候《诸病源候论》
  9. 注车注船《中医词典》
  10. 杼疽（参耳后）《证治准绳·疡医》
  11. 注冬《读医随笔》
  12. 杼疽《外科启玄》
  13. 注候《诸病源候论》
  14. 杼疽《中医词典》
  15. 注解标幽赋《金针秘传》
  16. 杼骨《中医词典》
  17. 注射法《基础护理学》
  18. 住院病历质量评定标准（总分100分）《病历书写规范》
  19. 注射技术《现代院外急救手册》
  20. 住院《家庭医学百科-家庭护理篇》
  21. 注射剂《医院药学》
  22. 住痛一黑散《仙传外科集验方》
  23. 注射剂澄明度检查法《医院药学》
  24. 住痛散《救伤秘旨》
  25. 注射前准备《基础护理学》
  26. 住世之法《扁鹊心书》
  27. 注射用长效避孕药《妇产科学》
  28. 住泪散《明目至宝》
  29. 注射原则《基础护理学》
  30. 住房的卫生要求《家庭医学百科·预防保健篇》
  31. 注市《中医词典》


申报资料项目_《中药法规》_中医杂集_【岐黄之术】

二、申报资料项目
在线购买《中药法规》正版书籍

二、申报资料项目

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）综述资料

1。药品名称。

2。证明性文件。

3。立题目的与依据。

4。对主要研究结果的总结及评价。

5。药品说明书、起草说明及相关参考文献。

6。包装、标签设计样稿。

（二）药学研究资料

7。药学研究资料综述。

8。原料药生产工艺的研究资料及文献资料；制剂处方及工艺的研究资料及文献资料。

9。确证化学结构或者组份的试验资料及文献资料。

10。质量研究工作的试验资料及文献资料。

11。药品标准及起草说明，并提供标准品或者对照品。

12。样品的检验报告书。

13。原料药、辅料的来源及质量标准、检验报告书。

14。药物稳定性研究的试验资料及文献资料。

15。直接接触药品的包装材料和容器的选择依据及质量标准。

（三）药理毒理研究资料

16。药理毒理研究资料综述。

17。主要药效学试验资料及文献资料。

18。一般药理学的试验资料及文献资料。

19。急性毒性试验资料及文献资料。

20。长期毒性试验资料及文献资料。

21。过敏性（局部、全身和光敏毒性）、溶血性和局部（血管、皮肤、粘膜、肌肉等）刺激性等特殊安全性试验资料和文献资料。

22。复方制剂中多种成份药效、毒性、药代动力学相互影响的试验资料及文献资料。

23。致突变试验资料及文献资料。

24。生殖毒性试验资料及文献资料。

25。致癌试验资料及文献资料。

26。依赖性试验资料及文献资料。

27。非临床药代动力学试验资料及文献资料。

（四）临床试验资料

28。国内外相关的临床试验资料综述。

29。临床试验计划及研究方案。

30。临床研究者手册。

31。知情同意书样稿、伦理委员会批准件。

32。临床试验报告。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、注册分类
  • 当前页：二、申报资料项目
  • 下一页：三、申报资料项目说明
<<< 返回本书目录
  1. 麝香丸【方剂大全】
  2. 申论泻痢十方《胎产秘书》
  3. 麝香丸《小儿药证直诀》
  4. 申脉穴【下肢外侧穴位】
  5. 麝香天麻圆【方剂大全】
  6. 申明《内经》法律《医门法律》
  7. 麝香散【方剂大全】
  8. 申明三年中气候相乖化疫之说《吴医汇讲》
  9. 麝香散《外科传薪集》
  10. 申明外疡实从内出论《疡科心得集》
  11. 麝香散《苏沈良方》
  12. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  13. 麝香祛痛搽剂【方剂大全】
  14. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  15. 麝香轻粉散《仙传外科集验方》
  16. 申足太阳膀胱经《神应经》
  17. 麝香鹿茸圆【方剂大全】
  18. 伸臂握手疼痛【疾病症状】
  19. 麝香壳【中药大全】
  20. 伸筋草【中药大全】
  21. 麝香回阳膏【方剂大全】
  22. 伸筋藤【中药大全】
  23. 麝香大戟圆【方剂大全】
  24. 伸舌偏斜【疾病症状】
  25. 麝香草【中药大全】
  26. 伸舌样痴呆【疾病症状】
  27. 麝香保心丸【方剂大全】
  28. 伸膝障碍【疾病症状】
  29. 麝香【中药大全】
  30. 伸指肌腱损伤【疾病大全】
  1. 申报资料项目《中药法规》
  2. 申、足太阳膀胱经《针灸大成》
  3. 申报资料项目表《中药法规》
  4. 申《中医词典》
  5. 申报资料项目表及说明《中药法规》
  6. 麝香圆《中藏经》
  7. 申报资料项目表及说明《中药法规》
  8. 麝香玉线子《儒门事亲》
  9. 申报资料项目及其说明《中药法规》
  10. 麝香杏仁散《冯氏锦囊秘录》
  11. 申报资料项目及说明《中药法规》
  12. 麝香丸《普济本事方》
  13. 申报资料项目说明《中药法规》
  14. 麝香丸《博济方》
  15. 申拱辰《中医词典》
  16. 麝香丸《小儿药证直诀》
  17. 申光逊《中医词典》
  18. 麝香丸《妇人大全良方》
  19. 申论泻痢十方《胎产秘书》
  20. 麝香丸《妇人大全良方》
  21. 申脉《中医词典》
  22. 麝香丸《冯氏锦囊秘录》
  23. 申脉《针灸学》
  24. 麝香天麻丸《太平惠民和剂局方》
  25. 申脉（即阳蹻）《针灸大成》
  26. 麝香苏合香丸《太平惠民和剂局方》
  27. 申明《内经》法律《医门法律》
  28. 麝香散《博济方》
  29. 申明三年中气候相乖化疫之说《吴医汇讲》
  30. 麝香散《是斋百一选方》
  31. 申明外疡实从内出论《疡科心得集》


申报资料项目说明_《中药法规》_中医杂集_【岐黄之术】

三、申报资料项目说明
在线购买《中药法规》正版书籍

三、申报资料项目说明

  • 上一页
  • 目录
  • 相关
  • 下一页

1。资料项目1药品名称：包括通用名、化学名、英文名、汉语拼音，并注明其化学结构式、分子量、分子式等。新制定的名称，应当说明命名依据。

2。资料项目2证明性文件：

（1）申请人机构合法登记证明文件（营业执照等）、《药品生产许可证》及变更记录页、《药品生产质量管理规范》认证证书复印件，申请生产时应当提供样品制备车间的《药品生产质量管理规范》认证证书复印件；

（2）申请的药物或者使用的处方、工艺、用途等专利情况及其权属状态说明，以及对他人的专利不构成侵权的声明；

（3）麻醉药品、精神药品和放射性药品需提供研制立项批复文件复印件；

（4）完成临床试验后申报生产时应当提供《药物临床试验批件》复印件及临床试验用药的质量标准；

（5）申请制剂的，应提供原料药的合法来源证明文件，包括原料药的批准证明文件、药品标准、检验报告、原料药生产企业的营业执照、《药品生产许可证》、《药品生产质量管理规范》认证证书、销售发票、供货协议等的复印件;

（6）直接接触药品的包装材料和容器的《药品包装材料和容器注册证》或者《进口包装材料和容器注册证》复印件。

3。资料项目3立题目的与依据：包括国内外有关该品研发、上市销售现状及相关文献资料或者生产、使用情况，制剂研究合理性和临床使用必需性的综述。

4。资料项目4对研究结果的总结及评价：包括申请人对主要研究结果进行的总结，并从安全性、有效性、质量可控性等方面对所申报品种进行综合评价。

5。资料项目5药品说明书、起草说明及相关参考文献：包括按有关规定起草的药品说明书、说明书各项内容的起草说明、相关文献。

6。资料项目7药学研究资料综述：是指所申请药物的药学研究（合成工艺、剂型选择、处方筛选、结构确证、质量研究和质量标准制定、稳定性研究等）的试验和国内外文献资料的综述。

7。资料项目8原料药生产工艺的研究资料：包括工艺流程和化学反应式、起始原料和有机溶媒、反应条件（温度、压力、时间、催化剂等）和操作步骤、精制方法、主要理化常数及阶段性的数据积累结果等，并注明投料量和收得率以及工艺过程中可能产生或引入的杂质或其他中间产物，尚应包括对工艺验证的资料。

制剂处方及工艺研究资料：应包括起始物料、处方筛选、生产工艺及验证资料。

8。资料项目10质量研究工作的试验资料及文献资料：包括理化性质、纯度检查、溶出度、含量测定及方法学验证及阶段性的数据积累结果等。

9。资料项目11药品标准及起草说明，并提供标准品或者对照品：质量标准应当符合《中国药典》现行版的格式，并使用其术语和计量单位。所用试药、试液、缓冲液、滴定液等，应当采用现行版《中国药典》收载的品种及浓度，有不同的，应详细说明。提供的标准品或对照品应另附资料，说明其来源、理化常数、纯度、含量及其测定方法和数据。

药品标准起草说明应当包括标准中控制项目的选定、方法选择、检查及纯度和限度范围等的制定依据。

10。资料项目12样品的检验报告书：指申报样品的自检报告。临床试验前报送资料时提供至少1批样品的自检报告，完成临床试验后报送资料时提供连续3批样品的自检报告。

11。资料项目14药物稳定性研究的试验资料：包括影响因素试验、采用直接接触药物的包装材料和容器共同进行的稳定性试验。

12。资料项目16药理毒理研究资料综述：是指所申请药物的药理毒理研究（包括药效学、作用机制、一般药理、毒理、药代动力学等）的试验和国内外文献资料的综述。

13。资料项目27非临床药代动力学试验资料及文献资料：是指所申请药物的体外和体内（动物）药代动力学（吸收、代谢、分布、排泄）试验资料和文献资料。

14。资料项目28国内外相关的临床试验资料综述：是指国内外有关该品种临床试验的文献、摘要及近期追踪报道的综述。

15。资料项目29临床试验计划及研究方案：临床试验计划及研究方案应对拟定的适应症、用法用量等临床试验的重要内容进行详细描述，并有所报送的研究资料支持。临床试验计划及研究方案应科学、完整，并有对与拟定试验的潜在风险和收益相关的非临床和临床资料进行的重要分析的综合性摘要。

16。资料项目30临床研究者手册：是指所申请药物已有的临床试验资料和非临床试验资料的摘要汇编，目的是向研究者和参与试验的其他人员提供资料，帮助他们了解试验药物的特性和临床试验方案。研究者手册应当简明、客观。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、申报资料项目
  • 当前页：三、申报资料项目说明
  • 下一页：四、申报资料项目表及说明
<<< 返回本书目录
  1. 麝香丸【方剂大全】
  2. 申论泻痢十方《胎产秘书》
  3. 麝香丸《小儿药证直诀》
  4. 申脉穴【下肢外侧穴位】
  5. 麝香天麻圆【方剂大全】
  6. 申明《内经》法律《医门法律》
  7. 麝香散【方剂大全】
  8. 申明三年中气候相乖化疫之说《吴医汇讲》
  9. 麝香散《外科传薪集》
  10. 申明外疡实从内出论《疡科心得集》
  11. 麝香散《苏沈良方》
  12. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  13. 麝香祛痛搽剂【方剂大全】
  14. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  15. 麝香轻粉散《仙传外科集验方》
  16. 申足太阳膀胱经《神应经》
  17. 麝香鹿茸圆【方剂大全】
  18. 伸臂握手疼痛【疾病症状】
  19. 麝香壳【中药大全】
  20. 伸筋草【中药大全】
  21. 麝香回阳膏【方剂大全】
  22. 伸筋藤【中药大全】
  23. 麝香大戟圆【方剂大全】
  24. 伸舌偏斜【疾病症状】
  25. 麝香草【中药大全】
  26. 伸舌样痴呆【疾病症状】
  27. 麝香保心丸【方剂大全】
  28. 伸膝障碍【疾病症状】
  29. 麝香【中药大全】
  30. 伸指肌腱损伤【疾病大全】
  1. 申报资料项目说明《中药法规》
  2. 申报资料项目及说明《中药法规》
  3. 申拱辰《中医词典》
  4. 申报资料项目及其说明《中药法规》
  5. 申光逊《中医词典》
  6. 申报资料项目表及说明《中药法规》
  7. 申论泻痢十方《胎产秘书》
  8. 申报资料项目表及说明《中药法规》
  9. 申脉《中医词典》
  10. 申报资料项目表《中药法规》
  11. 申脉《针灸学》
  12. 申报资料项目《中药法规》
  13. 申脉（即阳蹻）《针灸大成》
  14. 申、足太阳膀胱经《针灸大成》
  15. 申明《内经》法律《医门法律》
  16. 申《中医词典》
  17. 申明三年中气候相乖化疫之说《吴医汇讲》
  18. 麝香圆《中藏经》
  19. 申明外疡实从内出论《疡科心得集》
  20. 麝香玉线子《儒门事亲》
  21. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  22. 麝香杏仁散《冯氏锦囊秘录》
  23. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  24. 麝香丸《普济本事方》
  25. 申缱绻《中医词典》
  26. 麝香丸《博济方》
  27. 申至戌上《思考中医》
  28. 麝香丸《小儿药证直诀》
  29. 申足太阳膀胱经《神应经》
  30. 麝香丸《妇人大全良方》
  31. 伸法《中医词典》


申报资料项目表及说明_《中药法规》_中医杂集_【岐黄之术】

四、申报资料项目表及说明
在线购买《中药法规》正版书籍

四、申报资料项目表及说明

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）申报资料项目表

资料分类 | 资料项目 | 注册分类及资料项目要求
 |  | 1 | 2 | 3 | 4 | 5 | 6
综述资料 | 1 | + | + | + | + | + | +
 | 2 | + | + | + | + | + | +
 | 3 | + | + | + | + | + | +
 | 4 | + | + | + | + | + | +
 | 5 | + | + | + | + | + | +
 | 6 | + | + | + | + | + | +
药学研究资料 | 7 | + | + | + | + | + | +
 | 8 | + | *4 | + | + | *4 | *4
 | 9 | + | + | + | + | + | +
 | 10 | + | + | + | + | + | +
 | 11 | + | + | + | + | + | +
 | 12 | + | + | + | + | + | +
 | 13 | + | + | + | + | + | +
 | 14 | + | + | + | + | + | +
 | 15 | + | + | + | + | + | +
资料分类 | 资料项目 | 注册分类及资料项目要求
 |  | 1 | 2 | 3 | 4 | 5 | 6
药理毒理研究资料 | 16 | + | + | + | + | + | +
 | 17 | + | *14 | ± | *16 | － | －
 | 18 | + | *14 | ± | *16 | － | －
 | 19 | + | *14 | ± | *16 | － | －
 | 20 | + | *14 | ± | *16 | － | －
 | 21 | *17 | *17 | *17 | *17 | *17 | *17
 | 22 | *11 | － | － | － | － | －
 | 23 | + | ± | ± | ± | － | －
 | 24 | + | ± | ± | ± | － | －
 | 25 | *6 | － | *6 | *6 | － | －
 | 26 | *7 | － | － | － | － | －
 | 27 | + | *18 | *18 | + | *18 | －
临床试验资料 | 28 | + | + | + | + | + | +
 | 29 | + | + | + | + | + | △
 | 30 | + | + | + | + | + | △
 | 31 | + | + | + | + | + | △
 | 32 | + | + | + | + | + | △

注：1。“＋”指必须报送的资料和/或试验资料。

2。“±”指可以用文献资料代替试验资料。

3。“－”指可以无需提供的资料。

4。“*”指按照说明的要求报送资料，如*6，指见说明之第6条。

5。“△”指按照本附件“五、临床试验要求”中第4条执行。

6。文献资料为所申请药物的各项药理毒理（包括药效学、作用机制、一般药理学、毒理学、药代动力学等）研究的文献资料和/或其文献综述资料。

（二）说明

1。申请注册分类1～5的品种，按照《申报资料项目表》的要求报送资料项目1～30（资料项目6除外）；临床试验完成后报送的资料项目包括重新整理的综述资料1～6、资料项目12和14、临床试验资料28～32以及重新整理的与变更相关的资料和补充的资料，并按申报资料项目顺序排列。

对于注册分类1的品种，临床试验完成后应根据临床期间进行的各项研究的结果，重新整理报送资料项目1～30的全部资料。

同时申请注册属于注册分类3的原料药和属于注册分类6的制剂的，其原料药的注册申请应当符合申报生产的要求。

2。申请注册分类6的药品，按照《申报资料项目表》的要求报送资料项目1～16和28～30。需进行临床试验的，在临床试验完成后报送资料项目28～32以及其他变更和补充的资料，并按申报资料项目顺序排列。

3。申请注册分类6的药品，应根据品种的工艺、处方进行全面的质量研究，按国家标准与已上市产品进行质量对比研究。无法按照国家标准与已上市产品进行质量对比研究的，应按照新药的要求进行质量研究，必要时对国家药品标准项目进行增订和/或修订。

4。单独申请注册药物制剂，必须提供原料药的合法来源证明文件，一式2份，分别放入资料项目2的资料（证明性文件）和资料项目13号的资料（原料药、辅料的来源及质量标准、检验报告书）中。使用国产原料药的申请人，应当提供该原料药的药品批准证明文件、检验报告书、药品标准、原料药生产企业的营业执照、《药品生产许可证》、《药品生产质量管理规范》认证证书、与该原料药生产企业签订的供货协议、销售发票等的复印件。使用进口原料药的，应当提供与该原料药生产企业或国内合法的销售代理商签订的供货协议、《进口药品注册证》或者《医药产品注册证》、口岸药品检验所检验报告书、药品标准复印件等。药品注册过程中，研制制剂所用的进口原料药未取得《进口药品注册证》或者《医药产品注册证》的，必须经国家食品药品监督管理局批准。

5。对用于育龄人群的药物，应当根据其适应症和作用特点等因素报送相应的生殖毒性研究资料。

6。对于临床预期连续用药6个月以上（含6个月）或治疗慢性复发性疾病而需经常间歇使用的药物，均应提供致癌性试验或文献资料；对于下列情况的药物，需根据其适应症和作用特点等因素报送致癌试验或文献资料：

（1）新药或其代谢产物的结构与已知致癌物质的结构相似的；

（2）在长期毒性试验中发现有细胞毒作用或者对某些脏器、组织细胞生长有异常促进作用的；

（3）致突变试验结果为阳性的。

7。作用于中枢神经系统的新药，如镇痛药、抑制药、兴奋药以及人体对其化学结构具有依赖性倾向的新药，应当报送药物依赖性试验资料。

8。属注册分类1的，一般应在重复给药毒性试验过程中进行毒代动力学研究。

9。属注册分类1中“用拆分或合成等方法制得的已知药物中的光学异构体及其制剂”，应当报送消旋体与单一异构体比较的药效学、药代动力学和毒理学（一般为急性毒性）等反映其立题合理性的研究资料或者相关文献资料。在其消旋体安全范围较小、已有相关资料可能提示单一异构体的非预期毒性（与药理作用无关）明显增加时，还应当根据其临床疗程和剂量、适应症以及用药人群等因素综合考虑，提供与消旋体比较的单一异构体重复给药毒性（一般为3个月以内）或者其他毒理研究资料（如生殖毒性）。

10。属注册分类1中“由已上市销售的多组份药物制备为较少组份的药物”，如其组份中不含本说明6所述物质，可以免报资料项目23～25。

11。属注册分类1中“新的复方制剂”，应当报送资料项目22。

12。属注册分类1中“新的复方制剂”，一般应提供与单药比较的重复给药毒性试验资料，如重复给药毒性试验显示其毒性不增加，毒性靶器官也未改变，可不提供资料项目27。

13。属注册分类1中“新的复方制剂”，如其动物药代动力学研究结果显示无重大改变的，可免报资料项目23～25。

14。属注册分类2的，其药理毒理研究所采用的给药途径应当与临床拟用途径一致。一般情况下应当提供与原途径比较的药代动力学试验和/或相关的毒理研究资料（如重复给药毒性试验和/或局部毒性试验）。

15。属注册分类3中“改变给药途径，已在境外上市销售的制剂”，应当重视制剂中的辅料对药物吸收或者局部毒性的影响，必要时提供其药代动力学试验或者相关毒理研究资料。

16。属注册分类4的，应当提供与已上市销售药物比较的药代动力学、主要药效学、一般药理学和急性毒性试验资料，以反映改变前后的差异，必要时还应当提供重复给药毒性和其他药理毒理研究资料。如果改变已上市销售盐类药物的酸根、碱基（或者金属元素）而制成的药物已在国外上市销售，则按注册分类3的申报资料要求办理。

17。局部用药除按所属注册分类及项目报送相应资料外，应当报送资料项目21，必要时应当进行局部吸收试验。

18。对于存在明显安全性担忧（如安全性范围比较小、给药剂量明显增加）的缓、控释制剂，一般应当提供与已上市缓控释制剂或常释制剂比较的单次给药的动物药代动力学研究资料。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、申报资料项目说明
  • 当前页：四、申报资料项目表及说明
  • 下一页：五、临床试验要求
<<< 返回本书目录
  1. 麝香丸【方剂大全】
  2. 申论泻痢十方《胎产秘书》
  3. 麝香丸《小儿药证直诀》
  4. 申脉穴【下肢外侧穴位】
  5. 麝香天麻圆【方剂大全】
  6. 申明《内经》法律《医门法律》
  7. 麝香散【方剂大全】
  8. 申明三年中气候相乖化疫之说《吴医汇讲》
  9. 麝香散《外科传薪集》
  10. 申明外疡实从内出论《疡科心得集》
  11. 麝香散《苏沈良方》
  12. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  13. 麝香祛痛搽剂【方剂大全】
  14. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  15. 麝香轻粉散《仙传外科集验方》
  16. 申足太阳膀胱经《神应经》
  17. 麝香鹿茸圆【方剂大全】
  18. 伸臂握手疼痛【疾病症状】
  19. 麝香壳【中药大全】
  20. 伸筋草【中药大全】
  21. 麝香回阳膏【方剂大全】
  22. 伸筋藤【中药大全】
  23. 麝香大戟圆【方剂大全】
  24. 伸舌偏斜【疾病症状】
  25. 麝香草【中药大全】
  26. 伸舌样痴呆【疾病症状】
  27. 麝香保心丸【方剂大全】
  28. 伸膝障碍【疾病症状】
  29. 麝香【中药大全】
  30. 伸指肌腱损伤【疾病大全】
  1. 申报资料项目表及说明《中药法规》
  2. 申报资料项目表及说明《中药法规》
  3. 申报资料项目及其说明《中药法规》
  4. 申报资料项目表《中药法规》
  5. 申报资料项目及说明《中药法规》
  6. 申报资料项目《中药法规》
  7. 申报资料项目说明《中药法规》
  8. 申、足太阳膀胱经《针灸大成》
  9. 申拱辰《中医词典》
  10. 申《中医词典》
  11. 申光逊《中医词典》
  12. 麝香圆《中藏经》
  13. 申论泻痢十方《胎产秘书》
  14. 麝香玉线子《儒门事亲》
  15. 申脉《中医词典》
  16. 麝香杏仁散《冯氏锦囊秘录》
  17. 申脉《针灸学》
  18. 麝香丸《普济本事方》
  19. 申脉（即阳蹻）《针灸大成》
  20. 麝香丸《博济方》
  21. 申明《内经》法律《医门法律》
  22. 麝香丸《小儿药证直诀》
  23. 申明三年中气候相乖化疫之说《吴医汇讲》
  24. 麝香丸《妇人大全良方》
  25. 申明外疡实从内出论《疡科心得集》
  26. 麝香丸《妇人大全良方》
  27. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  28. 麝香丸《冯氏锦囊秘录》
  29. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  30. 麝香天麻丸《太平惠民和剂局方》
  31. 申缱绻《中医词典》


临床试验要求_《中药法规》_中医杂集_【岐黄之术】

五、临床试验要求
在线购买《中药法规》正版书籍

五、临床试验要求

  • 上一页
  • 目录
  • 相关
  • 下一页

1。属注册分类1和2的，应当进行临床试验。

（1）临床试验的病例数应当符合统计学要求和最低病例数要求；

（2）临床试验的最低病例数（试验组）要求：

I期为20至30例，II期为100例，III期为300例，IV期为2000例。

（3）避孕药的I期临床试验应当按照本办法的规定进行；II期临床试验应当完成至少100对6个月经周期的随机对照试验；III期临床试验完成至少1000例12个月经周期的开放试验；IV期临床试验应当充分考虑该类药品的可变因素，完成足够样本量的研究工作。

2。属注册分类3和4的，应当进行人体药代动力学研究和至少100对随机对照临床试验。多个适应症的，每个主要适应症的病例数不少于60对。避孕药应当进行人体药代动力学研究和至少500例12个月经周期的开放试验。

属于下列二种情况的，可以免予进行人体药代动力学研究：

（1）局部用药，且仅发挥局部治疗作用的制剂；

（2）不吸收的口服制剂。

3。属注册分类5的，临床试验按照下列原则进行：

（1）口服固体制剂应当进行生物等效性试验，一般为18至24例；

（2）难以进行生物等效性试验的口服固体制剂及其他非口服固体制剂，应当进行临床试验，临床试验的病例数至少为100对；

（3）缓释、控释制剂应当进行单次和多次给药的人体药代动力学的对比研究和必要的治疗学相关的临床试验，临床试验的病例数至少为100对；

（4）注射剂应当进行必要的临床试验。需要进行临床试验的，单一活性成份注射剂，临床试验的病例数至少为100对；多组份注射剂，临床试验的病例数至少为300例（试验药）；脂质体、微球、微乳等注射剂，应根据注册分类1和2的要求进行临床试验。

4。对于注册分类6中的口服固体制剂，应当进行生物等效性试验，一般为18至24例。

需要用工艺和标准控制药品质量的，应当进行临床试验，临床试验的病例数至少为100对。

5。减免临床试验的申请，应当在申请药品注册时一并提出，并详细列出减免临床试验的理由及相关资料。对于已批准进行临床试验的，除《药品注册管理办法》规定可以减免临床试验的情况外，一般不再批准减免试验。如完成临床试验确有困难的，申请人应当提出申请，详细说明减免临床试验的依据和方案，从临床统计学、试验入组病人情况等各个方面论证其合理性。

6。临床试验对照药品应当是已在国内上市销售的药品。对必须要从国外购进的药品，需经国家食品药品监督管理局批准，并经口岸药品检验所检验合格方可用于临床试验。临床试验阳性对照药品的选择一般应按照以下顺序进行：

（1）原开发企业的品种；

（2）具有明确临床试验数据的同品种；

（3）活性成份和给药途径相同，但剂型不同的品种；

（4）作用机制相似，适应症相同的其他品种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、申报资料项目表及说明
  • 当前页：五、临床试验要求
  • 下一页：六、进口化学药品申报资料和要求
<<< 返回本书目录
  1. 临床试验设计原则《预防医学》
  2. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  3. 临床试验设计的组成部分《预防医学》
  4. 临床药理学概述《医院药学》
  5. 临床试验的定义及其特征《预防医学》
  6. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  7. 临床生物化学实验室中计算机的应用《临床生物化学》
  8. 临床药物利用评价《医院药学》
  9. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  10. 临床药学概述《医院药学》
  11. 临床生物化学实验室的检验项目《临床生物化学》
  12. 临床依从性及其监测《流行病学》
  13. 临床生物化学检验质量控制《临床生物化学》
  14. 临床应用《物理诊断学》
  15. 临床生物化学分析仪的性能与应用《临床生物化学》
  16. 临床诊断的分歧及一致性的判断《流行病学》
  17. 临床生物化学方法的选择、建立和评价《临床生物化学》
  18. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  19. 临床生物化学发展的简要回顾和现状《临床生物化学》
  20. 临河风气药酒【方剂大全】
  21. 临床生物化学的现状及其作用《临床生物化学》
  22. 临盆《妇科心法要诀》
  23. 临床生物化学的领域和性质《临床生物化学》
  24. 临盆《医宗金鉴》
  25. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  26. 临盆七候《济生集》
  27. 临床生化自动分析仪的类型《临床生物化学》
  28. 临汝药酒【方剂大全】
  29. 临床生化自动分析的方法《临床生物化学》
  30. 临蓐《邯郸遗稿》
  1. 临床试验要求《中药法规》
  2. 临床试验设计原则《预防医学》
  3. 临床特点《核、化学武器损伤》
  4. 临床试验设计的组成部分《预防医学》
  5. 临床特点《儿科学》
  6. 临床试验的定义及其特征《预防医学》
  7. 临床特征《传染病》
  8. 临床生物化学实验室中计算机的应用《临床生物化学》
  9. 临床研究《实验动物科学》
  10. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  11. 临床研究和实验室研究的比较《实验动物科学》
  12. 临床生物化学实验室的检验项目《临床生物化学》
  13. 临床药理学概述《医院药学》
  14. 临床生物化学检验质量控制《临床生物化学》
  15. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  16. 临床生物化学分析仪的性能与应用《临床生物化学》
  17. 临床药理研究室职责与人员设置《医院药学》
  18. 临床生物化学方法的选择、建立和评价《临床生物化学》
  19. 临床药物利用评价《医院药学》
  20. 临床生物化学发展的简要回顾和现状《临床生物化学》
  21. 临床药学概述《医院药学》
  22. 临床生物化学的现状及其作用《临床生物化学》
  23. 临床药学科（室）职责与人员设置《医院药学》
  24. 临床生物化学的领域和性质《临床生物化学》
  25. 临床药学室工作制度《医院药学》
  26. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  27. 临床药学研究科（室）职责与人员设置《医院药学》
  28. 临床生化自动分析的方法《临床生物化学》
  29. 临床依从性及其监测《流行病学》
  30. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  31. 临床意义《实用免疫细胞与核酸》


进口化学药品申报资料和要求_《中药法规》_中医杂集_【岐黄之术】

六、进口化学药品申报资料和要求
在线购买《中药法规》正版书籍

六、进口化学药品申报资料和要求

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）申报资料项目要求

1。申报资料按照化学药品《申报资料项目》要求报送。申请未在国内外获准上市销售的药品，按照注册分类1的规定报送资料；其他品种按照注册分类3的规定报送资料。也可以报送ICH规定的CTD资料，但“综述资料”部分应按照化学药品《申报资料项目》要求报送。属于注册分类1的药物，应当至少是已在国外进入II期临床试验的药物。

2。资料项目5药品说明书、起草说明及相关参考文献，尚需提供生产国家或者地区药品管理机构核准的原文说明书，在生产国家或者地区上市使用的说明书实样，并附中文译本。资料项目6尚需提供该药品在生产国家或者地区上市使用的包装、标签实样。

3。资料项目28应当报送该药品在生产国家或者地区为申请上市销售而进行的全部临床试验的资料。

4。全部申报资料应当使用中文并附原文，其他文种的资料可附后作为参考。中文译文应当与原文内容一致。

5。药品标准的中文本，必须符合中国国家药品标准的格式。

（二）资料项目2证明性文件的要求和说明

1。资料项目2证明性文件包括以下资料：

（1）生产国家或者地区药品管理机构出具的允许药品上市销售及该药品生产企业符合药品生产质量管理规范的证明文件、公证文书及其中文译本。

属于注册分类1的药物，证明文件可于完成在中国进行的临床试验后，与临床试验报告一并报送；但在申报临床试验时，必须提供药品生产国家或地区药品管理机构出具的该药物的生产企业符合药品生产质量管理规范的证明文件。

（2）由境外制药厂商常驻中国代表机构办理注册事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。

境外制药厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国代理机构的《营业执照》复印件。

（3）申请的药物或者使用的处方、工艺等专利情况及其权属状态说明，以及对他人的专利不构成侵权的声明。

2。说明：

（1）申请人提供的国家或者地区药品管理机构出具的允许药品上市销售及该药品生产企业符合药品生产质量管理规范的证明文件，应当符合世界卫生组织推荐的统一格式。其他格式的文件，必须经所在国公证机构公证及驻所在国中国使领馆认证。

（2）在一地完成制剂生产由另一地完成包装的，应当提供制剂厂或包装厂所在国家或地区药品管理机构出具的允许药品上市销售及该药品生产企业符合药品生产质量管理规范的证明文件。

（3）未在生产国家或者地区获准上市销售的，可以提供持证商总部所在国或者地区药品管理机构出具的允许药品上市销售及该药品生产企业符合药品生产质量管理规范的证明文件。提供持证商总部所在国或者地区以外的其他国家或者地区药品管理机构出具的允许药品上市销售及该药品生产企业符合药品生产质量管理规范的证明文件的，经国家食品药品监督管理局认可。

（4）原料药可提供生产国家或者地区药品管理机构出具的允许该原料药上市销售及该药品生产企业符合药品生产质量管理规范的证明文件。也可提供欧洲药典适用性证明文件（CEP，CertificateofSuitabilitytotheMonographsoftheEuropeanPharmacopeia）与附件，或者该原料药主控系统文件（DMF，DrugMasterFile）的文件号以及采用该原料药的制剂已在国外获准上市的证明文件及该药品生产企业符合药品生产质量管理规范的证明文件。

（5）申请国际多中心临床试验的，应提供其临床试验用药物在符合药品生产质量管理规范的条件下制备的情况说明。

（6）对于生产国家或地区按食品管理的原料药或者制剂，应提供该国家或地区药品管理机构出具的该生产企业符合药品生产质量管理规范的证明文件，或有关机构出具的该生产企业符合ISO9000质量管理体系的证明文件，和该国家或者地区有关管理机构允许该品种上市销售的证明文件。

（三）在中国进行临床试验的要求

1。申请未在国内外获准上市销售的药物，应当按照注册分类1的规定进行临床试验。

2。申请已在国外上市销售但尚未在中国境内上市销售的药品，应当按照注册分类3的规定进行临床试验。

3。申请与国内已上市销售药品的剂型不同，但给药途径相同的药品，如果其资料项目28符合要求，可以按照注册分类5的规定进行临床试验;不符合要求的，应当按照注册分类3的规定进行临床试验。

4。申请已有国家药品标准的制剂，如果其资料项目28符合要求，可以按照注册分类6的规定进行临床试验；不符合要求的，应当按照注册分类3的规定进行临床试验。申请已有国家药品标准的原料药不需进行临床试验。

5。单独申请进口尚无中国国家药品标准的原料药，应当使用其制剂进行临床试验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、临床试验要求
  • 当前页：六、进口化学药品申报资料和要求
  • 下一页：七、放射性药品申报资料和要求
<<< 返回本书目录
  1. 进行性脂肪营养不良【疾病大全】
  2. 进口药品的申报与审批《中药法规》
  3. 进行性肢端黑变病【疾病大全】
  4. 进美饮食【方剂主治】
  5. 进行性延髓麻痹【疾病大全】
  6. 进乳食【方剂主治】
  7. 进行性消瘦【疾病症状】
  8. 进食【方剂主治】
  9. 进行性色素性紫癜性皮病【疾病大全】
  10. 进食保健《中医养生学》
  11. 进行性肉芽性溃疡坏死【疾病症状】
  12. 进食丹【方剂大全】
  13. 进行性面偏侧萎缩症【疾病大全】
  14. 进食过硬的食物口腔损伤【疾病症状】
  15. 进行性颈部肿块【疾病症状】
  16. 进食后出现弥漫性腹部绞痛【疾病症状】
  17. 进行性脊髓性肌萎缩症【疾病大全】
  18. 进食煎【方剂大全】
  19. 进行性肌营养不良症【疾病大全】
  20. 进食困难【疾病症状】
  21. 进行性肌营养不良【疾病症状】
  22. 进食流泪【疾病症状】
  23. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  24. 进食呕吐【疾病症状】
  25. 进行性肌萎缩【疾病症状】
  26. 进食平胃丸【方剂大全】
  27. 进行性肌麻痹【疾病症状】
  28. 进食散《苏沈良方》
  29. 进行性核上性麻痹【疾病大全】
  30. 进食散【方剂大全】
  1. 进口化学药品申报资料和要求《中药法规》
  2. 进火妙诀《竹林女科证治》
  3. 进口药品《中药法规》
  4. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  5. 进口药品的注册《中药法规》
  6. 进行性核上性麻痹《默克家庭诊疗手册》
  7. 进口药品分包装的注册《中药法规》
  8. 进行性风疹全脑炎《默克家庭诊疗手册》
  9. 进气、留气与抽添法《中医刺灸》
  10. 进行性多灶性脑白质病《默克家庭诊疗手册》
  11. 进气法《中医词典》
  12. 进行微循环动物实验的几个原则《实验动物科学》
  13. 进食保健《中医养生学》
  14. 进法《中医词典》
  15. 进食丹《瘴疟指南》
  16. 进步《陆地仙经》
  17. 进食散《妇人大全良方》
  18. 进步《陆地仙经》
  19. 进食散《太平惠民和剂局方》
  20. 进补有哪些种类?《中医饮食营养学》
  21. 进食散《苏沈良方》
  22. 进表《太平惠民和剂局方》
  23. 进食丸《太平惠民和剂局方》
  24. 进《卫生易简方》表稿《卫生易简方》
  25. 进食丸《儒门事亲》
  26. 尽牙《中医词典》
  27. 进食障碍《默克家庭诊疗手册》
  28. 尽透表《麻科活人全书》
  29. 进食障碍《神经精神疾病诊断学》
  30. 尽根牙《中医词典》
  31. 进退黄连汤《退思集类方歌注》


放射性药品申报资料和要求_《中药法规》_中医杂集_【岐黄之术】

七、放射性药品申报资料和要求
在线购买《中药法规》正版书籍

七、放射性药品申报资料和要求

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）申报资料项目要求

1。申报放射性药品：应当按照放射化学品、药盒及制剂，参照化学药品相应类别及《申报资料项目》要求分别组织申报资料。其中资料项目22、26可以免报。

2。申报诊断用放射性药品：可免报资料24、25。

3。申报放射化学品、药盒：可免报资料项目17、18。申报药盒时还应报送制剂项下要求的资料。

（二）申报资料项目说明

1。资料项目8按下列要求报送：

（1）放射化学品：应提供所用核素生产方式的选定、照射条件、核反应式、辐照后靶材料的化学处理工艺（附化学反应式及工艺流程图），详细操作步骤，可能产生的放射性核杂质，精制（纯化）方法，所用化学试剂（特别是靶材料）的规格标准及分析测试数据，国内外有关文献资料。

（2）药盒：应提供药盒处方选定的依据及制备工艺路线、反应条件、操作步骤，药盒中各组份原料的质量标准。若某一组份为自行制备，应提供详细的合成路线选定的依据、合成工艺流程、化学反应式、反应条件、操作步骤、投料量、收得率及可能产生或夹杂的杂质，各步中间体质控方法，最终产品精制（纯化）的方法，原料的质量标准，国内外有关文献资料。

（3）制剂：应提供制剂的处方选定的依据、制备工艺、反应条件、操作步骤、精制或纯化的方法，原料的质量标准及分析测试数据，国内外有关文献资料。

2。资料项目9按下列要求报送：

（1）放射化学品：应当提供其结构确证的试验资料（图谱、数据及综合解析等）以及国内外文献资料。若含有国家标准尚未收载的放射性核素，还应提供该核素的衰变纲图，确证其核性质的试验数据（或图谱）以及与国内外公认的该核素的核性质进行比较的试验资料及文献资料。

（2）药盒：应提供药盒的详细组份及其用量，并说明各组份在药盒中的作用。自行制备的组份，应当提供其结构确证的试验资料（图谱、数据及综合解析等）以及国内外文献资料。

（3）制剂：应当提供确证其结构的试验数据。如确有困难，应说明理由，并进行合理推断可能存在的结构或引用文献依据。

3。资料项目10按下列要求报送：

（1）放射化学品：应当根据样品的特性和具体情况确定理化常数研究项目、纯度检查内容、含量测定方法以及方法确定的依据等。如：放射性核纯度及主要核杂质的含量、放射性活度、化学纯度等，并提供详细测定方法和测定数据。

（2）药盒：应提供性状、鉴别、溶液的澄清度、pH值等分析测试方法、原理及数据，主要组份含量测定方法的选定及试验研究数据，无菌、细菌内毒素检查方法及限度的研究资料。

（3）制剂：应当提供理化性质、性状、鉴别及原理、pH值、放射性核纯度（包括主要核杂质）、放射化学纯度、放射性活度、化学纯度的测定方法及试验数据等资料。若为注射液还应提供无菌、细菌内毒素检查方法及数据，细菌内毒素限度规定的依据等资料。

4。资料项目17按下列要求报送：

（1）诊断用放射性药品：应当提供实验动物的靶器官及全身显像或模拟临床功能测定试验的研究方法、试验条件和结果解释等资料，试验观察各时限的显像或功能测定结果的图像照片或其复印件。

（2）治疗用放射性药品：应当提供治疗主要适应症的动物模型试验资料，并提供本品或同类药物国内外有关药效学研究的详细文献资料。

5。资料项目19按下列要求报送：

注册分类1和3的放射性药品主要原料，应当进行小鼠急性毒性试验，药盒及制剂可进行异常毒性试验。若主要原料的合成精制产量有限，临床用量又极微，也可采用异常毒性试验。

6。资料项目20按下列要求报送：

（1）注册分类1的治疗用放射性药品，应当提供大鼠和狗的长期毒性试验资料，医学内照射吸收剂量（MIRD）的试验资料及文献资料。

（2）注册分类1的诊断、治疗用放射性药品，应当提供药品中放射性核素完全衰变后的内照射吸收剂量，人体靶器官和非靶器官的吸收剂量的估算或国外相同或同类药物的文献资料。

（三）临床试验要求

放射性药品的临床试验，一般按照化学药品相应类别的要求进行。特殊情况下，临床试验的病例数在满足统计学要求的情况下可适当调整。

（四）定义

本要求中所指的放射化学品、药盒及制剂的定义如下：

放射化学品：系指直接用于放射性药品制剂的制备，含有放射性核素的物质。

药盒：系指与放射化学品配套使用，临用前快速配制放射性药品的一组待标记配体、还原剂、氧化剂、分离剂等组份的总称。

制剂：系指放射性核素与其他原料经过加工后制成的放射性药品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、进口化学药品申报资料和要求
  • 当前页：七、放射性药品申报资料和要求
  • 下一页：生物制品注册分类及申报资料要求
<<< 返回本书目录
  1. 放射性药品的管理《医院药学》
  2. 放射性周围神经病【疾病大全】
  3. 放射性心脏损害【疾病大全】
  4. 放射学检查rabiology examination《神经精神疾病诊断学》
  5. 放射性心包炎【疾病大全】
  6. 放射与物质的相互作用《核、化学武器损伤》
  7. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  8. 放射源及其设备《放射诊断学》
  9. 放射性疼痛【疾病症状】
  10. 放射治疗的剂量单位《放射诊断学》
  11. 放射性视网膜病变【疾病大全】
  12. 放射治疗的临床应用《放射诊断学》
  13. 放射性食管炎【疾病大全】
  14. 放射治疗的种类《放射诊断学》
  15. 放射性肾炎【疾病大全】
  16. 放线菌病【疾病大全】
  17. 放射性皮炎【疾病大全】
  18. 放杖木《本草纲目》完整版
  19. 放射性甲状腺炎【疾病大全】
  20. 放杖丸【方剂大全】
  21. 放射性脊髓病【疾病大全】
  22. 飞白散【方剂大全】
  23. 放射性核素在体内的代谢《核、化学武器损伤》
  24. 飞补汤【方剂大全】
  25. 放射性肺炎【疾病大全】
  26. 飞步丹【方剂大全】
  27. 放射性碘标记《实用免疫细胞与核酸》
  28. 飞步丸【方剂大全】
  29. 放射性肠炎【疾病大全】
  30. 飞步饮【方剂大全】
  1. 放射性药品申报资料和要求《中药法规》
  2. 放射性药品的管理《医院药学》
  3. 放射学检查《默克家庭诊疗手册》
  4. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  5. 放射学检查《神经精神疾病诊断学》
  6. 放射性胶体金的制备方法《实用免疫细胞与核酸》
  7. 放射学检查与诊断《急诊医学》
  8. 放射性活度《核、化学武器损伤》
  9. 放射医学《中国医学通史》
  10. 放射性核素数据《实用免疫细胞与核酸》
  11. 放射源及其设备《放射诊断学》
  12. 放射性核素肾图《物理诊断学》
  13. 放射治疗《默克家庭诊疗手册》
  14. 放射性核素进入体内的途径与吸收《核、化学武器损伤》
  15. 放射治疗的剂量单位《放射诊断学》
  16. 放射性核素检查《神经病学》
  17. 放射治疗的种类《放射诊断学》
  18. 放射性核素检查《心脏病学》
  19. 放松功《减肥新法与技巧》
  20. 放射性碘标记《实用免疫细胞与核酸》
  21. 放松功《老年百病防治》
  22. 放射性碘《药理学》
  23. 放松功《中医词典》
  24. 放射卫生防护基础《核、化学武器损伤》
  25. 放线菌病《默克家庭诊疗手册》
  26. 放射卫生防护《核、化学武器损伤》
  27. 放线菌病《病理学》
  28. 放射损伤《默克家庭诊疗手册》
  29. 放线菌素D《药理学》
  30. 放射事故及其处理原则《核、化学武器损伤》
  31. 放血疗法《中医词典》


生物制品注册分类及申报资料要求_《中药法规》_中医杂集_【岐黄之术】

生物制品注册分类及申报资料要求
在线购买《中药法规》正版书籍

生物制品注册分类及申报资料要求

  • 上一页
  • 目录
  • 相关
  • 下一页

附件3：

生物制品注册分类及申报资料要求

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、放射性药品申报资料和要求
  • 当前页：生物制品注册分类及申报资料要求
  • 下一页：第一部分　治疗用生物制品
<<< 返回本书目录
  1. 生物制品注册分类及申报资料要求《中药法规》
  2. 生犀磨汁《小儿药证直诀》
  3. 生物制品无菌试验规程《中国生物制品规程》
  4. 生犀散《小儿药证直诀》
  5. 生物制品统一名称规程《中国生物制品规程》
  6. 生犀散《小儿药证直诀》
  7. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  8. 生犀散【方剂大全】
  9. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  10. 生下胎疾《医学纲目》
  11. 生物制品热原质试验规程《中国生物制品规程》
  12. 生下胎疾《证治准绳·幼科》
  13. 生物制品化学规定规程《中国生物制品规程》
  14. 生硝《本草纲目》完整版
  15. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  16. 生硝《证类本草》
  17. 生物制品分装规程《中国生物制品规程》
  18. 生蟹足敷方【方剂大全】
  19. 生物制品分批规程《中国生物制品规程》
  20. 生新血【中药主治】
  21. 生物制品的管理《医院药学》
  22. 生血补髓汤【方剂大全】
  23. 生物制品储存、运输规程《中国生物制品规程》
  24. 生血片【方剂大全】
  25. 生物制品包装规程《中国生物制品规程》
  26. 生血清热方【方剂大全】
  27. 生物制品《国家基本药物目录》（2009版）
  28. 生血润肤饮【方剂大全】
  29. 生物应答调节与免疫治疗《医学免疫学》
  30. 生血丸【方剂大全】
  1. 生物制品注册分类及申报资料要求《中药法规》
  2. 生物制品无菌试验规程《中国生物制品规程》
  3. 生物钟先兆《中医疾病预测》
  4. 生物制品统一名称规程《中国生物制品规程》
  5. 生物转化《药理学》
  6. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  7. 生物转化的反应类型《临床生物化学》
  8. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  9. 生物转化反应类型《生物化学与分子生物学》
  10. 生物制品热原质试验规程《中国生物制品规程》
  11. 生犀磨汁《小儿药证直诀》
  12. 生物制品化学规定规程《中国生物制品规程》
  13. 生犀散《冯氏锦囊秘录》
  14. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  15. 生犀散《太平惠民和剂局方》
  16. 生物制品分装规程《中国生物制品规程》
  17. 生犀散《小儿药证直诀》
  18. 生物制品分批规程《中国生物制品规程》
  19. 生犀散《小儿药证直诀》
  20. 生物制品的管理《医院药学》
  21. 生犀散《普济本事方》
  22. 生物制品储存、运输规程《中国生物制品规程》
  23. 生犀丸《博济方》
  24. 生物制品包装规程《中国生物制品规程》
  25. 生下胎疾《医学纲目》
  26. 生物源性地方病分布特点《预防医学》
  27. 生下胎疾《证治准绳·幼科》
  28. 生物应答调节剂的种类及生物学功能《医学免疫学》
  29. 生下吐《中医词典》
  30. 生物应答调节剂的概念《医学免疫学》
  31. 生香膏《三因极一病证方论》


治疗用生物制品_《中药法规》_中医杂集_【岐黄之术】

第一部分　治疗用生物制品
在线购买《中药法规》正版书籍

第一部分　治疗用生物制品

  • 上一页
  • 目录
  • 相关
  • 下一页

一、注册分类

1。未在国内外上市销售的生物制品。

2。单克隆抗体。

3。基因治疗、体细胞治疗及其制品。

4。变态反应原制品。

5。由人的、动物的组织或者体液提取的，或者通过发酵制备的具有生物活性的多组份制品。

6。由已上市销售生物制品组成新的复方制品。

7。已在国外上市销售但尚未在国内上市销售的生物制品。

8。含未经批准菌种制备的微生态制品。

9。与已上市销售制品结构不完全相同且国内外均未上市销售的制品（包括氨基酸位点突变、缺失，因表达系统不同而产生、消除或者改变翻译后修饰，对产物进行化学修饰等）。

10。与已上市销售制品制备方法不同的制品（例如采用不同表达体系、宿主细胞等）。

11。首次采用DNA重组技术制备的制品（例如以重组技术替代合成技术、生物组织提取或者发酵技术等）。

12。国内外尚未上市销售的由非注射途径改为注射途径给药，或者由局部用药改为全身给药的制品。

13。改变已上市销售制品的剂型但不改变给药途径的生物制品。

14。改变给药途径的生物制品（不包括上述12项）。

15。已有国家药品标准的生物制品。

二、申报资料项目

（一）综述资料

1。药品名称。

2。证明性文件。

3。立题目的与依据。

4。研究结果总结及评价。

5。药品说明书样稿、起草说明及参考文献。

6。包装、标签设计样稿。

（二）药学研究资料

7。药学研究资料综述。

8。生产用原材料研究资料：

（1）生产用动物、生物组织或细胞、原料血浆的来源、收集及质量控制等研究资料；

（2）生产用细胞的来源、构建（或筛选）过程及鉴定等研究资料；

（3）种子库的建立、检定、保存及传代稳定性资料；

（4）生产用其它原材料的来源及质量标准。

9。原液或原料生产工艺的研究资料，确定的理论和实验依据及验证资料。

10。制剂处方及工艺的研究资料，辅料的来源和质量标准，及有关文献资料。

11。质量研究资料及有关文献，包括参考品或者对照品的制备及标定，以及与国内外已上市销售的同类产品比较的资料。

12。临床试验申请用样品的制造和检定记录。

13。制造和检定规程草案，附起草说明及检定方法验证资料。

14。初步稳定性研究资料。

15。直接接触制品的包装材料和容器的选择依据及质量标准。

（三）药理毒理研究资料

16。药理毒理研究资料综述。

17。主要药效学试验资料及文献资料。

18。一般药理研究的试验资料及文献资料。

19。急性毒性试验资料及文献资料。

20。长期毒性试验资料及文献资料。

21。动物药代动力学试验资料及文献资料。

22。遗传毒性试验资料及文献资料。

23。生殖毒性试验资料及文献资料。

24。致癌试验资料及文献资料。

25。免疫毒性和/或免疫原性研究资料及文献资料。

26。溶血性和局部刺激性研究资料及文献资料。

27。复方制剂中多种组份药效、毒性、药代动力学相互影响的试验资料及文献资料。

28。依赖性试验资料及文献资料。

（四）临床试验资料

29。国内外相关的临床试验资料综述。

30。临床试验计划及研究方案草案。

31。临床研究者手册。

32。知情同意书样稿及伦理委员会批准件。

33。临床试验报告。

（五）其他

34。临床前研究工作简要总结。

35。临床试验期间进行的有关改进工艺、完善质量标准和药理毒理研究等方面的工作总结及试验研究资料。

36。对审定的制造和检定规程的修改内容及修改依据，以及修改后的制造及检定规程。

37。稳定性试验研究资料。

38。连续3批试产品制造及检定记录。

三、申报资料要求

（一）治疗用生物制品申报资料项目表（资料项目1～15，29～38）

资料分类 | 资料项目 | 注册分类及资料项目要求
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
综述资料 | 1 | + | + | 参照相应指导原则 | 参照相应指导原则 | + | + | + | + | + | + | + | + | + | + | +
 | 2 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 3 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 4 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 5 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 6 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
药学研究资料 | 7 | + | + |  |  | + | + | + | + | + | + | + | － | + | － | +
 | 8 | + | + |  |  | + | － | + | + | + | + | + | － | － | － | +
 | 9 | + | + |  |  | + | － | + | + | + | + | + | － | － | － | +
 | 10 | + | + |  |  | + | + | + | + | + | + | + | － | + | － | +
 | 11 | + | + |  |  | + | + | + | + | + | + | + | － | + | － | +
 | 12 | + | + |  |  | + | + | + | + | + | + | + | － | + | － | +
 | 13 | + | + |  |  | + | + | + | + | + | + | + | － | + | － | +
 | 14 | + | + |  |  | + | + | + | + | + | + | + | － | + | － | +
 | 15 | + | + |  |  | + | + | + | + | + | + | + | － | + | － | +
临床试验资料 | 29 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 30 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 31 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 32 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 33 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
其他 | 34 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 35 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 36 | + | + |  |  | + | + | + | + | + | + | + | － | + | － | +
 | 37 | + | + |  |  | + | + | + | + | + | + | + | － | + | － | +
 | 38 | + | + |  |  | + | + | + | + | + | + | + | － | + | － | +

注：1。“+”指必须报送的资料；

2。“－”指可以免报的资料；

3。“±”指根据申报品种的具体情况要求或不要求。

（二）治疗用生物制品药理毒理研究资料项目要求（资料项目16～28）

分类 | 项目 | 注册分类及资料项目要求
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
药理毒理研究资料 | 16 | + | + | 参照相应指导原则 | 参照相应指导原则 | + | + | + | + | + | + | + | + | + | + | +
 | 17 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 18 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 19 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | ±
 | 20 | + | + |  |  | + | + | + | + | + | + | + | + | + | + | +
 | 21 | + | + |  |  | ± | ± | ± | － | + | ± | + | + | ± | + | ±
 | 22 | ± | ± |  |  | ± | ± | ± | － | ± | ± | ± | ± | － | ± | －
 | 23 | ± | ± |  |  | ± | ± | ± | － | ± | ± | ± | ± | － | ± | －
 | 24 | ± | ± |  |  | ± | ± | ± | － | ± | ± | ± | ± | － | ± | －
 | 25 | + | + |  |  | + | + | + | － | + | + | + | + | － | + | ±
 | 26 | + | + |  |  | + | + | + | － | + | + | + | + | + | + | ±
 | 27 | － | － |  |  | － | + | － | － | － | － | － | － | － | － | －
 | 28 | ± | ± |  |  | ± | － | － | － | ± | － | － | ± | － | － | －

注：1。“+”指必须报送的资料；

2。“－”指可以免报的资料；

3。“±”指根据申报品种的具体情况要求或不要求。

四、申报资料说明

（一）申请临床试验报送资料项目1～31；完成临床试验后报送资料项目1～6、15和29～38。

（二）对综述资料的说明

1。资料项目1药品名称，包括：通用名、英文名、汉语拼音、分子量等。新制定的名称，应说明依据。

2。资料项目2证明性文件包括：

（1）申请人机构合法登记证明文件（营业执照等）、《药品生产许可证》及变更记录页、《药品生产质量管理规范》认证证书复印件；

（2）申请的生物制品或者使用的处方、工艺等专利情况及其权属状态说明，以及对他人的专利不构成侵权的声明；

（3）申请新生物制品生产和/或新药证书时应当提供《药物临床研究批件》复印件及临床试验用药的质量标准；

（4）直接接触制品的包装材料和容器的《药品包装材料和容器注册证》或者《进口包装材料和容器注册证》复印件。

3。资料项目3立题目的与依据，包括：国内外有关该制品研究、上市销售现状及相关文献资料或者生产、使用情况的综述；对该品种的创新性、可行性等的分析资料。

4。资料项目4研究结果总结及评价，包括：研究结果总结，安全、有效、质量可控以及风险/效益等方面的综合评价。

5。资料项目5药品说明书样稿、起草说明及参考文献，包括：按照有关规定起草的药品说明书样稿、说明书各项内容的起草说明，相关文献或者原发厂最新版的说明书原文及译文。

（三）对药学研究资料的说明

1。生产用原材料涉及牛源性物质的，需按国家食品药品监督管理局的有关规定提供相应的资料。

2。由人的、动物的组织或者体液提取的制品、单克隆抗体及真核细胞表达的重组制品，其生产工艺中应包含有效的病毒去除/灭活工艺步骤，并应提供病毒去除/灭活效果验证资料。

3。生产过程中加入对人有潜在毒性的物质，应提供生产工艺去除效果的验证资料，制定产品中的限量标准并提供依据。

4。资料项目11质量研究资料中包括：制品的理化特性分析、结构确证、鉴别试验、纯度测定、含量测定和活性测定等资料，对纯化制品还应提供杂质分析的研究资料。生产工艺确定以后，应根据测定方法验证结果及对多批试制产品的检定数据，用统计学方法分析确定质量标准，并结合制品安全有效性研究结果及稳定性考察数据等分析评价拟定标准的合理性。

5。按注册分类15申报的生物制品，原则上其质量标准不得低于已上市同品种。

6。申报生产时连续三批试产品的生产规模应与其设计生产能力相符，上市前后的生产规模应保持相对的一致性；如上市后的生产规模有较大幅度变化，则需按照补充申请重新申报。

（四）对药理毒理研究资料的说明

1。鉴于生物制品的多样性和复杂性，药理毒理方面的资料项目要求可能并不适用于所有的治疗用生物制品。注册申请人应基于制品的作用机制和自身特点，参照相关技术指导原则，科学、合理地进行药理毒理研究。如果上述要求不适用于申报制品，注册申请人应在申报资料中予以说明，必要时应提供其他相关的研究资料。

2。原则上，应采用相关动物进行生物制品的药理毒理研究；研究过程中应关注生物制品的免疫原性对动物试验的设计、结果和评价的影响；某些常规的研究方法如果不适用于申报制品，注册申请人应在申报资料中予以说明，必要时应提供其他相关的研究资料。

3。常规的遗传毒性试验方法一般不适用于生物制品，因此通常不需要进行此项试验；但如果制品存在特殊的安全性担忧，则应报送相关的研究资料。

4。对用于育龄人群的生物制品，注册申请人应结合其制品特点、临床适应症等因素对制品的生殖毒性风险进行评价，必要时应报送生殖毒性研究资料。

5。常规的致癌试验方法不适用于大部分生物制品，但注册申请人应结合制品的生物活性、临床用药时间、用药人群等因素对制品的致癌风险进行评价。如果制品可能存在致癌可能，应报送相关的研究资料。

6。注射剂、栓剂、眼用制剂、喷雾剂以及外用的溶液剂、软膏剂、乳膏剂和凝胶剂应报送局部刺激性研究资料。注射剂和可能引起溶血反应的生物制品应进行溶血性试验。

7。对于存在药物依赖性担忧（如需反复使用、可作用于中枢神经系统）的制品，注册申请人应根据制品的作用机制评价其产生依赖性的可能，必要时应报送依赖性研究资料。

8。注册分类2的制品（单克隆抗体）：

（1）当抗原结合资料表明，灵长类为最相关种属时，应考虑采用此类动物进行单克隆抗体的主要药效学和药代动力学研究。

（2）涉及毒理和药代动力学试验时，应当选择与人有相同靶抗原的动物模型进行试验。无合适的动物模型或无携带相关抗原的动物，且与人组织交叉反应性试验呈明显阴性，可免报毒理研究资料，并需提供相关依据。

（3）免疫毒性研究应考察单克隆抗体与非靶组织结合的潜在毒性反应，如与人组织或者细胞的交叉反应性等。如有合适的模型，交叉反应试验除了体外试验，还应在动物体内进行。对具有溶细胞性的免疫结合物或者具有抗体依赖细胞介导的细胞毒性作用（ADCC）的抗体，还应考虑进行一种以上动物重复剂量的动物毒性试验，在毒性试验设计和结果评价中尤其应关注其与非靶组织结合的潜在毒性反应。

9。注册分类3的制品（基因治疗制品）的药理毒理研究应关注以下内容：

（1）研究应采用相关动物进行。原则上，基因治疗制品的相关动物对基因表达产物的生物反应应与人体相关；如果制品采用病毒载体，动物还应对野生型病毒易感。

（2）常规的药代动力学研究方法并不适用于基因治疗制品。此类制品的药动学研究应重点考察导入基因的分布、消除，基因是否整合于宿主体细胞和生殖细胞基因组；基因表达产物的药代动力学行为；载体物质的分布和消除等。

（3）应根据导入基因和基因表达产物的分布和消除数据，同时结合临床用药人群和用药时间等因素评价制品产生遗传毒性、致癌性和生殖毒性的可能，必要时应提供相关研究资料。

10。注册分类5中的人血液制品，如使用剂量不超过生理允许剂量范围，且未进行特殊工艺的处理，未使用特殊溶剂，在提出相关资料或证明后，可免报安全性研究资料（资料项目19～28）。

11。对注册分类7、10和15的生物制品，应首先从比较研究角度分析评价其制备工艺、质量标准和生物学活性（必要时包括药代动力学特征）与已上市销售制品的一致性。在上述方面与已上市制品基本相同，且已上市制品具有确切的临床安全性和有效性的前提下，毒理方面一般仅需采用一种相关动物进行试验研究，长期毒性试验的期限可仅为一个月；主要药效学方面可仅提供1－2项主要动物药效学试验，也可结合质量标准中的活性检测来综合考虑。注册申请人若能充分确证其与已上市制品的一致性，也可提出理由申请减免相应的药理毒理研究。

12。对于注册分类8的制品，应考虑进行对正常菌群影响的研究。

13。对于注册分类13的制品，应当根据剂型改变的特点及可能涉及的有关药学和临床等方面的情况综合考虑，选择相应的试验项目。

（1）对于不改变原剂型的临床使用方法和剂量的粉针剂、小水针剂之间的相互改变，一般仅需提供溶血性和局部刺激性试验；根据处方变化情况，必要时需提供其他相关毒性研究资料；

（2）脂质体等可能改变原制品药代动力学行为的特殊制剂，应在新旧剂型动物药代动力学比较研究数据的基础上，结合制品的性质、安全范围、临床适应症和用药人群等因素设计药理毒理研究，并提交相关研究资料。

14。对于注册分类14的制品，如果有充分的试验和/或文献依据证实其与改变给药途径前的生物制品在体内代谢特征和安全性方面相似，则可提出减免该类制品的某些研究项目。

（五）其他

1。体内诊断用生物制品按治疗用生物制品相应类别要求申报并提供相关技术资料。

2。生物制品增加新适应症的，按照该药品相应的新药注册分类申报并提供相关资料。如药学方面无改变且临床用药剂量和周期未增加，可免报相应的药学、毒理和药代动力学研究资料。

五、关于临床试验的说明

1。申请新药应当进行临床试验。

2。临床试验的病例数应当符合统计学要求和最低病例数要求。

3。临床试验的最低病例数（试验组）要求为：Ⅰ期：20例，Ⅱ期：100例，Ⅲ期：300例。

4。注册分类1～12的制品应当按新药要求进行临床试验。

5。注册分类13～15的制品一般仅需进行Ⅲ期临床试验。

6。对创新的缓控释制剂，应进行人体药代动力学的对比研究和临床试验。

六、进口治疗用生物制品申报资料和要求

（一）申报资料项目要求

申报资料按照《注册申报资料项目》要求报送。申请未在国内外上市销售的制品，按照注册分类1的规定报送资料；申请已在国外上市销售但尚未在中国上市销售的生物制品，按照注册分类7的规定报送资料；申请已在国内上市销售的生物制品，按照注册分类15的规定报送资料。

（二）资料项目2证明性文件的要求和说明

1。资料项目2证明性文件包括以下资料：

（1）生产国家或者地区药品管理机构出具的允许制品上市销售及该药品生产企业符合药品生产质量管理规范的证明文件、公证文书及其中文译本。

申请未在国内外获准上市销售的制品，本证明文件可于完成在中国进行的临床试验后，与临床试验报告一并报送。

（2）由境外制药厂商常驻中国代表机构办理注册事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。

境外制药厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国代理机构的《营业执照》复印件。

（3）申请的制品或者使用的处方、工艺等专利情况及其权属状态说明，以及对他人的专利不构成侵权的保证书。

2。说明

（1）生产国家或者地区药品管理机构出具的允许制品上市销售及该药品生产企业符合药品生产质量管理规范的证明文件，须经所在国公证机关公证及驻所在国中国使领馆认证；

（2）在一地完成制剂生产由另一地完成包装的，应当提供制剂厂和包装厂所在国家或者地区药品管理机构出具的该药品生产企业符合药品生产质量管理规范的证明文件；

（3）未在生产国家或者地区获准上市销售的制品，可以提供在其他国家或者地区上市销售的证明文件，并须经国家食品药品监督管理局认可。但该药品生产企业符合药品生产质量管理规范的证明文件须由生产国家或者地区药品主管机构出具。

（三）其他资料项目的要求

1。资料项目29应当报送该制品在生产国家或者地区为申请上市销售而进行的全部临床试验的资料。

2。全部申报资料应当使用中文并附原文，且中文译文应当与原文内容一致。

3。生物制品标准的中文本，必须符合中国国家药品标准的格式。

（四）在中国进行临床试验的要求

1。申请未在国内外上市销售的生物制品，应当按照注册分类1的规定申请临床试验。

2。申请已在国外上市销售但尚未在中国上市销售的生物制品，应当按照注册分类7的规定申请临床试验。

3。申请已有国家药品标准的生物制品，应当按照注册分类15的规定申请临床试验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生物制品注册分类及申报资料要求
  • 当前页：第一部分　治疗用生物制品
  • 下一页：第二部分　预防用生物制品
<<< 返回本书目录
  1. 治疗用气味《冯氏锦囊秘录》
  2. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  3. 治疗用气味《本草蒙筌》
  4. 治疗重药性《冯氏锦囊秘录》
  5. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  6. 治临产病方《妇科玉尺》
  7. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  8. 治淋《洪氏集验方》
  9. 治疗药物监测的临床应用《临床生物化学》
  10. 治癃闭熨吐汗三法《杂病心法要诀》
  11. 治疗药物监测常用标本及预处理《临床生物化学》
  12. 治漏疮《洪氏集验方》
  13. 治疗精神障碍药《国家基本药物目录》（2009版）
  14. 治漏液胡臭方《集验方》
  15. 治疗的费用效益《流行病学》
  16. 治陆令仪尊堂肺痈奇验《寓意草》
  17. 治疗次数《气功外气疗法》
  18. 治瘰《苏沈良方》
  19. 治疗《外科学总论》
  20. 治瘰，柴胡汤《苏沈良方》
  21. 治痢诸方《史载之方》
  22. 治瘰方《集验方》
  23. 治痢宜和营卫养筋膜《伤寒补例》
  24. 治瘰神效方法《仙传外科集验方》
  25. 治痢要诀《仁斋直指方论（附补遗）》
  26. 治瘰痔灸刺法《圣济总录》
  27. 治痢散【方剂大全】
  28. 治瘰诸方《小品方》
  29. 治痢，四神散。《苏沈良方》
  30. 治马咋踏及诸马物伤人方《集验方》
  1. 治疗用生物制品《中药法规》
  2. 治疗用气味《冯氏锦囊秘录》
  3. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  4. 治疗用气味《本草蒙筌》
  5. 治疗与预防并发症《预防医学》
  6. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  7. 治疗原则《临床营养学》
  8. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  9. 治疗重药性《冯氏锦囊秘录》
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治疗作用《理疗学》
  12. 治疗药物监测常用标本及预处理《临床生物化学》
  13. 治疗作用《理疗学》
  14. 治疗效果《药理学》
  15. 治临产病方《妇科玉尺》
  16. 治疗失血所用血液制品及其他制剂的特点《急诊医学》
  17. 治淋《洪氏集验方》
  18. 治疗情感性精神障碍药《临床生物化学》
  19. 治流火方《奇方类编》
  20. 治疗计划发生错误的原因《默克家庭诊疗手册》
  21. 治瘤方《奇方类编》
  22. 治疗和处理《预防医学》
  23. 治癃闭熨吐汗三法《医宗金鉴》
  24. 治疗副作用《默克家庭诊疗手册》
  25. 治癃闭熨吐汗三法《杂病心法要诀》
  26. 治疗方法《理疗学》
  27. 治蝼蛄疮《儒门事亲》
  28. 治疗的费用效益《流行病学》
  29. 治漏《奇方类编》
  30. 治疗次数《气功外气疗法》
  31. 治漏疮《洪氏集验方》


预防用生物制品_《中药法规》_中医杂集_【岐黄之术】

第二部分　预防用生物制品
在线购买《中药法规》正版书籍

第二部分　预防用生物制品

  • 上一页
  • 目录
  • 相关
  • 下一页

一、注册分类

1。未在国内外上市销售的疫苗。

2。DNA疫苗。

3。已上市销售疫苗变更新的佐剂，偶合疫苗变更新的载体。

4。由非纯化或全细胞（细菌、病毒等）疫苗改为纯化或者组份疫苗。

5。采用未经国内批准的菌毒种生产的疫苗（流感疫苗、钩端螺旋体疫苗等除外）。

6。已在国外上市销售但未在国内上市销售的疫苗。

7。采用国内已上市销售的疫苗制备的结合疫苗或者联合疫苗。

8。与已上市销售疫苗保护性抗原谱不同的重组疫苗。

9。更换其他已批准表达体系或者已批准细胞基质生产的疫苗；采用新工艺制备并且实验室研究资料证明产品安全性和有效性明显提高的疫苗。

10。改变灭活剂（方法）或者脱毒剂（方法）的疫苗。

11。改变给药途径的疫苗。

12。改变国内已上市销售疫苗的剂型，但不改变给药途径的疫苗。

13。改变免疫剂量或者免疫程序的疫苗。

14。扩大使用人群（增加年龄组）的疫苗。

15。已有国家药品标准的疫苗。

二、申报资料项目

1。综述资料：

（1）新制品名称；

（2）证明性文件；

（3）选题目的和依据；

（4）药品说明书样稿、起草说明及参考文献；

（5）包装、标签设计样稿。

2。研究结果总结及评价资料。

3。生产用菌（毒）种研究资料：

（1）菌（毒）种的来源、特性和鉴定资料；

（2）种子批的建立和检定资料；

（3）菌（毒）种传代稳定性研究资料；

（4）中国药品生物制品检定所对生产用工作种子批的检定报告。

4。生产用细胞基质研究资料：

（1）细胞基质的来源、特性和鉴定资料；

（2）细胞库的建立和检定资料；

（3）细胞的传代稳定性研究资料；

（4）中国药品生物制品检定所对生产用细胞基质工作细胞库的检定报告；

（5）培养液及添加成份的来源、质量标准等。

5。生产工艺研究资料：

（1）疫苗原液生产工艺的研究资料，确定的理论和实验依据及验证资料；

（2）制剂的处方和工艺及其确定依据，辅料的来源及质量标准。

6。质量研究资料，临床前有效性及安全性研究资料：

（1）质量研究及注册标准研究资料；

（2）检定方法的研究以及验证资料；

（3）与同类制品比较研究资料；

（4）产品抗原性、免疫原性和动物试验保护性的分析资料；

（5）动物过敏试验研究资料；

（6）动物安全性评价资料。

7。制造及检定规程草案，附起草说明和相关文献。

8。临床试验申请用样品的制造检定记录。

9。初步稳定性试验资料。

10。生产、研究和检定用实验动物合格证明。

11。临床试验计划、研究方案及知情同意书草案。

12。临床前研究工作总结。

13。国内外相关的临床试验综述资料。

14。临床试验总结报告，包括临床试验方案、知情同意书样稿、伦理委员会批准件等。

15。临床试验期间进行的有关改进工艺、完善质量标准等方面的工作总结及试验研究资料。

16。确定疫苗保存条件和有效期的稳定性研究资料。

17。对审定的制造和检定规程的修改内容及其修改依据，以及修改后的制造及检定规程。

18。连续三批试产品的制造及检定记录。

三、申报资料项目表

资料项目 | 注册分类及资料项目要求
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
1 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
2 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
3 | + | + | － | － | + | + | + | + | ± | － | － | － | － | － | +
4 | + | + | － | － | + | + | + | + | ± | － | － | － | － | － | +
5(1) | + | + | + | + | + | + | + | + | + | + | － | － | － | － | +
5(2) | + | + | + | + | + | + | + | + | + | + | + | + | － | － | +
6 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
7 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
8 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
9 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
10 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
11 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
12 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
13 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
14 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
15 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
16 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +
17 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | ±
18 | + | + | + | + | + | + | + | + | + | + | + | + | + | + | +

注：1。“＋”指必须报送的资料；

2。“－”指毋须报送的资料；

3。“±”指根据申报品种的具体情况要求或不要求。

四、申报资料的说明

1。申请临床试验报送资料项目1～11；完成临床试验后报送资料项目1、2和12～18。

2。资料项目1：

（1）新制品名称：包括通用名、英文名、汉语拼音、命名依据等，新制定的名称，应说明依据。

（2）证明性文件包括：

①申请人机构合法登记证明文件（营业执照等）、《药品生产许可证》及变更记录页、《药品生产质量管理规范》认证证书复印件；

②申请的生物制品或者使用的处方、工艺等专利情况及其权属状态的说明，以及对他人的专利不构成侵权的声明；

③申请新生物制品生产时应当提供《药物临床研究批件》复印件及临床试验用药的质量标准；

④直接接触制品的包装材料和容器的《药品包装材料和容器注册证》或者《进口包装材料和容器注册证》复印件。

（3）立题目的与依据：包括国内外有关该制品研究、上市销售现状及相关文献资料或者生产、接种使用情况的综述；对该品种的创新性、可行性等的分析资料。

（4）药品说明书样稿、起草说明及参考文献，包括：按照有关规定起草的药品说明书样稿、说明书各项内容的起草说明，相关文献或者原发厂最新版的说明书原文及译文。

3。资料项目3：

（1）菌（毒）种的来源、特性和鉴定资料包括：生产用菌（毒）种的来源、可用于生产的研究资料或者证明文件、历史（包括分离、鉴定和减毒等），特性和型别、对细胞基质的适应性、感染性滴度、抗原性、免疫原性、毒力（或者毒性）及保护力试验等研究；

（2）种子批的建立和检定资料包括：生产用菌（毒）种原始种子批、主代种子批、工作种子批建库的有关资料，包括各种子批的代次、制备、保存，对种子库进行全面检定，检定项目包括外源因子检测、鉴别试验、特性和型别、感染性滴度、抗原性、免疫原性等；主代种子批菌毒种还须进行基因序列测定；

（3）菌（毒）种传代稳定性研究资料包括：确定限定代次的研究资料，检定项目参见种子批的检定项目。

4。资料项目4：

（1）细胞基质的来源、特性和鉴定资料包括：生产用细胞基质的来源、可用于生产的研究资料或者证明文件、历史（包括建立细胞系、鉴定和传代等），生物学特性、核型分析、外源因子检查及致肿瘤试验等研究；对于更换细胞基质生产的疫苗，原则上所用细胞基质的安全性风险不可高于已上市疫苗；

（2）细胞库的建立和检定资料包括：生产用细胞基质原始细胞库、主代细胞库、工作细胞库建库的有关资料，包括各细胞库的代次、制备、保存，对细胞库进行全面检定，检定项目包括生物学特性、核型分析及外源因子检查等；

（3）细胞的传代稳定性研究资料包括：确定使用的限定代次，检定项目参照细胞库的检定项目，并增加致肿瘤试验；

（4）培养液及添加成份中涉及牛源性物质的，需按国家食品药品监督管理局的有关规定提供相应的资料；

（5）细菌疫苗一般可免报本项资料。

5。资料项目5：

（1）疫苗原液生产工艺的研究资料包括：优化生产工艺的主要技术参数，细菌（或者病毒）的接种量、培养条件、发酵条件、灭活或者裂解工艺的条件、活性物质的提取和纯化、对人体有潜在毒性物质的去除及去除效果验证、偶合疫苗中抗原与载体的活化、偶合和纯化工艺、联合疫苗中各活性成份的配比和抗原相容性研究资料等，提供投料量、各中间体以及终产品的收获量与质量等相关的研究资料；检验分析和验证在该生产工艺条件下产品的质量情况；

（2）生产过程中加入对人有潜在毒性的物质，应提供生产工艺去除效果的验证资料，制定产品中的限量标准并提供依据。

6。资料项目6（1）：

（1）对于纯化疫苗等，质量研究一般包括抗原组份、含量、分子量、纯度、特异性鉴别等的检测，同时应进行非有效成份含量（或者有害杂质残留量）分析并制定相应的限量标准；

（2）联合疫苗、偶合疫苗和多价疫苗中各单组份的质量研究和检定结果；

（3）生产工艺确定以后，应根据多批试制产品的检定结果，用统计学方法分析确定产品的注册标准；

（4）按注册分类15申报的疫苗，原则上其质量标准不得低于已上市同品种；

（5）采用DNA重组技术生产的疫苗，应参照治疗用生物制品要求提供相应资料。

7。资料项目6（3）：

如已有同类疫苗上市，需与已上市疫苗进行比较研究；如在已上市疫苗的基础上进行相应变更，需与原疫苗进行质量比较研究；对于联合疫苗，需与各单独疫苗进行质量比较研究。

8。资料项目6（6）：

（1）对类毒素疫苗或者类毒素作为载体的疫苗应提供毒性逆转试验研究资料；

（2）根据疫苗的使用人群、疫苗特点、免疫剂量、免疫程序等，提供有关的毒性试验研究资料。

9。资料项目9和16：

疫苗的稳定性试验一般需将三批以上样品放置拟定贮存条件下，每隔一定时间检测效力/活性等指标，分析变化情况，在重要时间点需进行全面检测。此外，尚需进行加速稳定性研究。

10。资料项目18：

申报生产时连续三批试产品的生产规模应与其设计生产能力相符，上市前后的生产规模应保持相对的一致性；如上市后的生产规模有较大幅度变化，则需按照补充申请重新申报。

五、关于临床试验的说明

1。临床试验的受试者（病例）数应符合统计学要求和最低受试者（病例）数的要求。

2。临床试验的最低受试者（病例）数（试验组）要求：Ⅰ期：20例，Ⅱ期：300例，Ⅲ期：500例。

3。注册分类1～9和14的疫苗按新药要求进行临床试验。

4。注册分类10的疫苗，提供证明其灭活或者脱毒后的安全性和有效性未发生变化的研究资料，可免做临床试验。

5。注册分类11的疫苗，一般应按新药要求进行临床试验，但由注射途径给药改为非注射途径的疫苗可免做Ⅰ期临床试验。

6。注册分类12和15的疫苗，一般仅需进行Ⅲ期临床试验。

7。注册分类13中改变免疫程序的疫苗，可免做Ⅰ期临床试验。

8。应用于婴幼儿的预防类制品，其I期临床试验应当按照先成人、后儿童、最后婴幼儿的原则进行。

9。每期的临床试验应当在设定的免疫程序完成后进行下一期的临床试验。

10。对于首次申请在中国上市的疫苗，应进行流行病学的保护力试验。

六、进口预防用生物制品申报资料和要求

（一）申报资料项目要求

申报资料按照《注册申报资料项目》要求报送。申请未在国内外上市销售的疫苗，按照注册分类1的规定报送资料；申请已在国外上市销售但尚未在中国上市销售的疫苗，按照注册分类6规定报送资料；申请已在国内上市销售的疫苗，按照注册分类15的规定报送资料。

（二）资料项目1。（2）证明性文件的要求和说明

1。资料项目1。（2）证明性文件包括以下资料：

（1）生产国家或者地区药品管理机构出具的允许疫苗上市销售及该药品生产企业符合药品生产质量管理规范的证明文件、公证文书及其中文译本。

申请未在国内外上市销售的疫苗，本证明文件可于完成在中国进行的临床试验后，与临床试验报告一并报送。

（2）由境外制药厂商常驻中国代表机构办理注册事务的，应当提供《外国企业常驻中国代表机构登记证》复印件。

境外制药厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国代理机构的《营业执照》复印件。

（3）申请的生物制品或者使用的处方、工艺等专利情况及其权属状态说明，以及对他人的专利不构成侵权的保证书。

2。说明

（1）生产国家或者地区药品管理机构出具的允许疫苗上市销售及该药品生产企业符合药品生产质量管理规范的证明文件，须经所在国公证机关公证及驻所在国中国使领馆认证；

（2）在一地完成制剂生产由另一地完成包装的，应当提供制剂厂和包装厂所在国家或者地区药品管理机构出具的该药品生产企业符合药品生产质量管理规范的证明文件；

（3）未在生产国家或者地区获准上市销售的，可以提供在其他国家或者地区上市销售的证明文件，并须经国家食品药品监督管理局认可。该药品生产企业符合药品生产质量管理规范的证明文件，须由生产国或者地区药品主管机构出具。

（三）其他资料项目的要求

1。资料项目13应当报送该制品在生产国家或者地区为申请上市销售而进行的全部临床试验的资料。

2。全部申报资料应当译成中文并附原文，其中文译文应当与原文内容一致。

3。疫苗标准的中文本，必须符合中国国家药品标准的格式。

（四）在中国进行临床试验的要求

1。申请未在国内外上市销售的疫苗，应当按照注册分类1的规定申请临床试验。

2。申请已在国外上市销售但尚未在中国上市销售的疫苗，应当按照注册分类6的规定申请临床试验。对于首次申请在中国上市的疫苗，应进行流行病学的保护力试验。

3。申请已有国家药品标准的疫苗，应当按照注册分类15的规定申请临床试验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一部分　治疗用生物制品
  • 当前页：第二部分　预防用生物制品
  • 下一页：药品补充申请注册事项及申报资料要求
<<< 返回本书目录
  1. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  2. 预防与保健《中医妇科学》
  3. 预防瘟疫【方剂主治】
  4. 预防中风《经验丹方汇编》
  5. 预防流感【中药主治】
  6. 预防中风《寿世保元》
  7. 预防接种《传染病》
  8. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  9. 预防感染的免疫接种《默克家庭诊疗手册》
  10. 预后的判断《流行病学》
  11. 预防保健策略和措施《预防医学》
  12. 预激综合征【疾病大全】
  13. 预防《中医基础理论》
  14. 预解宣毒《麻科活人全书》
  15. 预防《证治准绳·幼科》
  16. 预料疹后《经验麻科》
  17. 预防《痧疹辑要》
  18. 预免难产《冯氏锦囊秘录》
  19. 预测值《流行病学》
  20. 预兆《冯氏锦囊秘录》
  21. 预卜生机《医学集成》
  22. 预知子《本草纲目》完整版
  23. 浴治法《石室秘录》
  24. 预知子《本草图经》
  25. 浴体法《小儿药证直诀》
  26. 预知子《证类本草》
  27. 浴身保健的分类《中医养生学》
  28. 预知子《本草纲目》图文版
  29. 浴身保健《中医养生学》
  30. 预知子【中药大全】
  1. 预防用生物制品《中药法规》
  2. 预防性措施《预防医学》
  3. 预防与保健《中国医学通史》
  4. 预防瘟疫方《奇方类编》
  5. 预防与保健《中医妇科学》
  6. 预防途径《临床营养学》
  7. 预防与护理《基因诊断与性传播疾病》
  8. 预防损伤《默克家庭诊疗手册》
  9. 预防中风《寿世保元》
  10. 预防农药污染与中毒《预防医学》
  11. 预防中风《万病回春》
  12. 预防难产《竹林女科证治》
  13. 预防中风《急救广生集》
  14. 预防目疾《奇效简便良方》
  15. 预防中风《经验丹方汇编》
  16. 预防接种《传染病》
  17. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  18. 预防接种《预防医学》
  19. 预后《临床营养学》
  20. 预防接种《中医儿科学》
  21. 预后《传染病》
  22. 预防接种《家庭医学百科·预防保健篇》
  23. 预后《传染病》
  24. 预防及预后《外科学总论》
  25. 预后《传染病》
  26. 预防和治疗《核、化学武器损伤》
  27. 预后《传染病》
  28. 预防和早期检出重度中毒《预防医学》
  29. 预后《传染病》
  30. 预防感染的免疫接种《默克家庭诊疗手册》
  31. 预后《传染病》


药品补充申请注册事项及申报资料要求_《中药法规》_中医杂集_【岐黄之术】

药品补充申请注册事项及申报资料要求
在线购买《中药法规》正版书籍

药品补充申请注册事项及申报资料要求

  • 上一页
  • 目录
  • 相关
  • 下一页

附件4：

药品补充申请注册事项及申报资料要求

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二部分　预防用生物制品
  • 当前页：药品补充申请注册事项及申报资料要求
  • 下一页：一、注册事项
<<< 返回本书目录
  1. 药品补充申请注册事项及申报资料要求《中药法规》
  2. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  3. 药品包装的管理《中华人民共和国药品管理法》
  4. 药品的淘汰《医院药学》
  5. 药品包装的管理《中华人民共和国药品管理法》释义
  6. 药品管理《中华人民共和国药品管理法》释义
  7. 药品《圣济总录》
  8. 药品管理《中华人民共和国药品管理法》
  9. 药品《冷庐医话》
  10. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  11. 药名外文索引《药理学》
  12. 药品价格和广告的管理《中华人民共和国药品管理法》
  13. 药名同异《本草纲目》完整版
  14. 药品监督《中华人民共和国药品管理法》释义
  15. 药名《千金翼方》
  16. 药品监督《中华人民共和国药品管理法》
  17. 药略《医述》
  18. 药品经营企业管理《中华人民共和国药品管理法》释义
  19. 药绿柴【中药大全】
  20. 药品经营企业管理《中华人民共和国药品管理法》
  21. 药论《寿世保元》
  22. 药品类-通用诸方 《古今医统大全》
  23. 药论《冯氏锦囊秘录》
  24. 药品门《串雅内外编》
  25. 药笼短剧一卷《友渔斋医话》
  26. 药品生产企业管理《中华人民共和国药品管理法》释义
  27. 药疗中病人不依从因素与对策《医院药学》
  28. 药品生产企业管理《中华人民共和国药品管理法》
  29. 药例《重订囊秘喉书》
  30. 药品生产质量管理规范《医院药学》
  1. 药品补充申请注册事项及申报资料要求《中药法规》
  2. 药品标准物质《中药法规》
  3. 药品不良反应、毒副作用信息的收集《医院药学》
  4. 药品保管原则《医院药学》
  5. 药品不良反应的监督《医院药学》
  6. 药品包装的管理《中华人民共和国药品管理法》释义
  7. 药品的安全与有效性监督《医院药学》
  8. 药品包装的管理《中华人民共和国药品管理法》
  9. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  10. 药品《预防医学》
  11. 药品的淘汰《医院药学》
  12. 药品《冷庐医话》
  13. 药品的一般保管方法《医院药学》
  14. 药品《圣济总录》
  15. 药品的一般鉴别试验《医院药学》
  16. 药捻灸《中医词典》
  17. 药品分装《医院药学》
  18. 药拈子熏《中医词典》
  19. 药品管理《中华人民共和国药品管理法》
  20. 药名外文索引《药理学》
  21. 药品管理《中华人民共和国药品管理法》释义
  22. 药名《千金翼方》
  23. 药品管理应遵循的原则《医院药学》
  24. 药略《医述》
  25. 药品价格和广告的管理《中华人民共和国药品管理法》
  26. 药论《医宗己任编》
  27. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  28. 药论《寿世保元》
  29. 药品监督《中华人民共和国药品管理法》
  30. 药论《冯氏锦囊秘录》
  31. 药品监督《中华人民共和国药品管理法》释义


注册事项_《中药法规》_中医杂集_【岐黄之术】

一、注册事项
在线购买《中药法规》正版书籍

一、注册事项

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）国家食品药品监督管理局审批的补充申请事项：

1。持有新药证书的药品生产企业申请该药品的批准文号。

2。使用药品商品名称。

3。增加中药的功能主治、天然药物适应症或者化学药品、生物制品国内已有批准的适应症。

4。变更用法用量或者变更适用人群范围但不改变给药途径。

5。变更药品规格。

6。变更药品处方中已有药用要求的辅料。

7。改变影响药品质量的生产工艺。

8。修改药品注册标准。

9。替代或减去国家药品标准处方中的毒性药材或处于濒危状态的药材。

10。进口药品、国内生产的注射剂、眼用制剂、气雾剂、粉雾剂、喷雾剂变更直接接触药品的包装材料或者容器；使用新型直接接触药品的包装材料或者容器。

11。申请药品组合包装。

12。新药的技术转让。

13。修订或增加中药、天然药物说明书中药理毒理、临床试验、药代动力学等项目。

14。改变进口药品注册证的登记项目，如药品名称、制药厂商名称、注册地址、药品有效期、包装规格等。

15。改变进口药品的产地。

16。改变进口药品的国外包装厂。

17。进口药品在中国国内分包装。

18。其他。

（二）省级食品药品监督管理部门批准国家食品药品监督管理局备案或国家食品药品监督管理局直接备案的进口药品补充申请事项：

19。改变国内药品生产企业名称。

20。国内药品生产企业内部改变药品生产场地。

21。变更直接接触药品的包装材料或者容器（除上述第10事项外）。

22。改变国内生产药品的有效期。

23。改变进口药品制剂所用原料药的产地。

24。变更进口药品外观，但不改变药品标准的。

25。根据国家药品标准或者国家食品药品监督管理局的要求修改进口药品说明书。

26。补充完善进口药品说明书安全性内容。

27。按规定变更进口药品包装标签。

28。改变进口药品注册代理机构。

29。其他。

（三）省级食品药品监督管理部门备案的补充申请事项：

30。根据国家药品标准或者国家食品药品监督管理局的要求修改国内生产药品说明书。

31。补充完善国内生产药品说明书安全性内容。

32。按规定变更国内生产药品包装标签。

33。变更国内生产药品的包装规格。

34。改变国内生产药品制剂的原料药产地。

35。变更国内生产药品外观，但不改变药品标准的。

36。其他。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药品补充申请注册事项及申报资料要求
  • 当前页：一、注册事项
  • 下一页：二、申报资料项目及其说明
<<< 返回本书目录
  1. 注病诸候（凡三十四论）《诸病源候论》
  2. 注冬《读医随笔》
  3. 注病诸候《巢氏病源补养宣导法》
  4. 注解标幽赋《金针秘传》
  5. 注辨《医述》
  6. 注射法《基础护理学》
  7. 杼疽门主论《疡医大全》
  8. 注射剂澄明度检查法《医院药学》
  9. 杼疽《外科启玄》
  10. 注射前准备《基础护理学》
  11. 住院病历质量评定标准（总分100分）《病历书写规范》
  12. 注射原则《基础护理学》
  13. 住院病历《病历书写规范》
  14. 注射针眼和手术切口出血【疾病症状】
  15. 住痛一黑散《仙传外科集验方》
  16. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  17. 住世之法《扁鹊心书》
  18. 注孙真人眼科秘诀后《眼科秘诀》
  19. 助梓缙绅诸公氏号《古今医统大全》
  20. 注痰块《医门补要》
  21. 助音汤【方剂大全】
  22. 注夏《保婴撮要》
  23. 助阳止痒汤【方剂大全】
  24. 注夏《丹溪治法心要》
  25. 助阳类《中医饮食营养学》
  26. 注夏《金匮钩玄》
  27. 助阳剂《中医眼科备读》
  28. 注夏《推求师意》
  29. 助阳和血补气汤【方剂大全】
  30. 注夏《证治准绳·幼科》
  1. 注册事项《中药法规》
  2. 注册分类及说明《中药法规》
  3. 注册事项说明及有关要求《中药法规》
  4. 注册分类《中药法规》
  5. 注车注船《中医词典》
  6. 注辨《医述》
  7. 注冬《读医随笔》
  8. 注《中医词典》
  9. 注候《诸病源候论》
  10. 杼疽门主论《疡医大全》
  11. 注解标幽赋《金针秘传》
  12. 杼疽候《诸病源候论》
  13. 注射法《基础护理学》
  14. 杼疽（参耳后）《证治准绳·疡医》
  15. 注射技术《现代院外急救手册》
  16. 杼疽《外科启玄》
  17. 注射剂《医院药学》
  18. 杼疽《中医词典》
  19. 注射剂澄明度检查法《医院药学》
  20. 杼骨《中医词典》
  21. 注射前准备《基础护理学》
  22. 住院病历质量评定标准（总分100分）《病历书写规范》
  23. 注射用长效避孕药《妇产科学》
  24. 住院《家庭医学百科-家庭护理篇》
  25. 注射原则《基础护理学》
  26. 住痛一黑散《仙传外科集验方》
  27. 注市《中医词典》
  28. 住痛散《救伤秘旨》
  29. 注孙真人眼科秘诀后《眼科秘诀》
  30. 住世之法《扁鹊心书》
  31. 注痰块《中医词典》


申报资料项目及其说明_《中药法规》_中医杂集_【岐黄之术】

二、申报资料项目及其说明
在线购买《中药法规》正版书籍

二、申报资料项目及其说明

  • 上一页
  • 目录
  • 相关
  • 下一页

1。药品批准证明文件及其附件的复印件：

包括与申请事项有关的本品各种批准文件，如药品注册批件、补充申请批件、商品名批准文件、药品标准颁布件、药品标准修订批件和统一换发药品批准文号的文件、《新药证书》、《进口药品注册证》、《医药产品注册证》等。附件包括上述批件的附件，如药品标准、说明书、标签样稿及其他附件。

2。证明性文件：

（1）申请人是药品生产企业的，应当提供《药品生产许可证》及其变更记录页、营业执照、《药品生产质量管理规范》认证证书复印件。申请人不是药品生产企业的，应当提供其机构合法登记证明文件的复印件。

由境外制药厂商常驻中国代表机构办理注册事务的，应当提供外国企业常驻中国代表机构登记证复印件。

境外制药厂商委托中国药品注册代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国药品注册代理机构的营业执照复印件。

（2）对于不同申请事项，应当按照“申报资料项目表”要求分别提供有关证明文件。

（3）对于进口药品，应当提交其生产国家或者地区药品管理机构出具的允许药品变更的证明文件、公证文书及其中文译本。其格式应当符合中药、天然药物、化学药品、生物制品申报资料项目中对有关证明性文件的要求。

除变更药品规格、改变产地、改变制药厂商和注册地址名称外，生产国家或者地区药品管理机构不能出具有关证明文件的，可以依据当地法律法规的规定做出说明。

3。修订的药品说明书样稿，并附详细修订说明。

4。修订的药品标签样稿，并附详细修订说明。

5。药学研究资料：

根据对注册事项的不同要求，分别提供部分或全部药学研究试验资料和必要的原注册申请相关资料，申报资料项目按照附件1～3中相应的申报资料项目提供。

6。药理毒理研究资料：

根据对注册事项的不同要求，分别提供部分或全部药理毒理研究的试验资料和必要的国内外文献资料，申报资料项目按照附件1～3中相应的申报资料项目提供。

7。临床试验资料：

要求进行临床试验的，应当按照附件1～3中相应的申报资料项目要求，在临床试验前后分别提交所需项目资料。不要求进行临床试验的，可提供有关的临床试验文献。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、注册事项
  • 当前页：二、申报资料项目及其说明
  • 下一页：三、申报资料项目表
<<< 返回本书目录
  1. 麝香丸【方剂大全】
  2. 申论泻痢十方《胎产秘书》
  3. 麝香丸《小儿药证直诀》
  4. 申脉穴【下肢外侧穴位】
  5. 麝香天麻圆【方剂大全】
  6. 申明《内经》法律《医门法律》
  7. 麝香散【方剂大全】
  8. 申明三年中气候相乖化疫之说《吴医汇讲》
  9. 麝香散《外科传薪集》
  10. 申明外疡实从内出论《疡科心得集》
  11. 麝香散《苏沈良方》
  12. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  13. 麝香祛痛搽剂【方剂大全】
  14. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  15. 麝香轻粉散《仙传外科集验方》
  16. 申足太阳膀胱经《神应经》
  17. 麝香鹿茸圆【方剂大全】
  18. 伸臂握手疼痛【疾病症状】
  19. 麝香壳【中药大全】
  20. 伸筋草【中药大全】
  21. 麝香回阳膏【方剂大全】
  22. 伸筋藤【中药大全】
  23. 麝香大戟圆【方剂大全】
  24. 伸舌偏斜【疾病症状】
  25. 麝香草【中药大全】
  26. 伸舌样痴呆【疾病症状】
  27. 麝香保心丸【方剂大全】
  28. 伸膝障碍【疾病症状】
  29. 麝香【中药大全】
  30. 伸指肌腱损伤【疾病大全】
  1. 申报资料项目及其说明《中药法规》
  2. 申报资料项目表及说明《中药法规》
  3. 申报资料项目及说明《中药法规》
  4. 申报资料项目表及说明《中药法规》
  5. 申报资料项目说明《中药法规》
  6. 申报资料项目表《中药法规》
  7. 申拱辰《中医词典》
  8. 申报资料项目《中药法规》
  9. 申光逊《中医词典》
  10. 申、足太阳膀胱经《针灸大成》
  11. 申论泻痢十方《胎产秘书》
  12. 申《中医词典》
  13. 申脉《中医词典》
  14. 麝香圆《中藏经》
  15. 申脉《针灸学》
  16. 麝香玉线子《儒门事亲》
  17. 申脉（即阳蹻）《针灸大成》
  18. 麝香杏仁散《冯氏锦囊秘录》
  19. 申明《内经》法律《医门法律》
  20. 麝香丸《普济本事方》
  21. 申明三年中气候相乖化疫之说《吴医汇讲》
  22. 麝香丸《博济方》
  23. 申明外疡实从内出论《疡科心得集》
  24. 麝香丸《小儿药证直诀》
  25. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  26. 麝香丸《妇人大全良方》
  27. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  28. 麝香丸《妇人大全良方》
  29. 申缱绻《中医词典》
  30. 麝香丸《冯氏锦囊秘录》
  31. 申至戌上《思考中医》


申报资料项目表_《中药法规》_中医杂集_【岐黄之术】

三、申报资料项目表
在线购买《中药法规》正版书籍

三、申报资料项目表

  • 上一页
  • 目录
  • 相关
  • 下一页

注 册 事 项 | 申报资料项目
 | 1 | 2 |  |  | 3 | 4 | 5 | 6 | 7
 |  | ① | ② | ③
持有新药证书的药品生产企业申请该药品的批准文号 | + | + | － | － | － | + | *1 | － | －
使用药品商品名称 | + | + | *2 | + | + | + | － | － | －
增加中药的功能主治或者化学药品、生物制品国内已有批准的适应症 | + | + | － | + | + | + | － | # | #
变更用法用量或者变更适用人群范围但不改变给药途径 | + | + | － | + | + | + | － | # | #
变更药品规格 | + | + | － | + | + | + | + | － | *3
变更药品处方中已有药用要求的辅料 | + | + | － | + | *4 | *4 | + | ± | ±
改变影响药品质量的生产工艺 | + | + | － | + | *4 | *4 | + | # | #
修改药品注册标准 | + | + | － | + | *4 | *4 | *5 | － | －
替代或减去国家药品标准处方中的毒性药材或处于濒危状态的药材 | + | + | *6 | + | + | + | # | # | #
变更直接接触药品的包装材料或者容器 | + | + | － | + | *4 | *4 | *7 | － | －
申请药品组合包装 | + | + | － | + | + | + | － | *8 | *8
新药的技术转让 | *9 | + | *10 | － | + | + | *1 | － | *11
修订或增加中药、天然药物说明书中药理毒理、临床试验、药代动力学等项目 | + | + | - | ± | + | + | - | ± | ±
改变进口药品注册证的登记项目，如药品名称、制药厂商名称、注册地址、药品有效期、包装规格等 | + | + | － | + | + | + | *4 | － | －
改变进口药品的产地 | + | + | － | + | + | + | + | － | －
改变进口药品的国外包装厂 | + | + | *12 | + | + | + | *13 | － | －
进口药品在中国国内分包装 | + | + | *14 | － | + | + | *15 | － | －
改变进口药品制剂所用原料药的产地 | + | + | － | + | － | － | + | － | －
改变国内药品生产企业名称 | + | + | *16 | － | + | + | － | － | －
国内药品生产企业内部改变药品生产场地 | + | + | *17 | － | *4 | *4 | *1 | － | －
根据国家药品标准或者国家食品药品监督管理局的要求修改药品说明书 | + | + | *18 | － | + | + | － | － | －
补充完善药品说明书的安全性内容 | + | + | － | + | + | + | － | *19 | *20
按规定变更药品包装标签 | + | + | *21 | + | － | + | － | － | －
变更国内生产药品的包装规格 | + | + | － | － | + | + | *4 | － | *3
改变国内生产药品的有效期 | + | + | － | + | + | + | *22 | － | －
改变国内生产药品制剂的原料药产地 | + | + | － | － | － | *4 | *23 | － | －
变更药品外观，但不改变药品标准的 | + | + | － | + | + | *4 | + | － | －
改变进口药品注册代理机构 | + | + | *24 | － | － | － | － | － | －

注：*1．仅提供连续3个批号的样品检验报告书。

*2．提供商标查询单。

*3．提供临床使用情况报告或文献。

*4．如有修改的应当提供。

*5．仅提供质量研究工作的试验资料及文献资料、药品标准草案及起草说明、连续3个批号的样品检验报告书。

*6有关毒性药材、处于濒危状态药材的证明文件，或者有关部门要求进行替代、减去的文件、证明。

*7．仅提供连续3个批号的样品检验报告书、药物稳定性研究的试验资料、直接接触药品的包装材料和容器的选择依据及质量标准。

*8．按照中药、天然药物、化学药品、生物制品注册分类中已在国外上市但尚未在国内上市销售的复方制剂的相应资料要求提供。其中药学研究部分仅提供药物稳定性研究的试验资料、直接接触药品的包装材料和容器的选择依据及质量标准、连续3个批号的样品检验报告书。

*9．同时提交新药证书原件。

*10．提供技术转让有关各方签订的转让合同，原生产企业放弃生产的应当提供相应文件原件。

*11．国家食品药品监督管理局根据评价需要另行提出要求。

*12．提供包装厂所在国家或地区药品管理机构出具的该药品包装企业符合药品生产质量管理规范的证明文件。

*13．仅提供分包装工艺、药物稳定性研究的试验资料、直接接触药品的包装材料和容器的选择依据及质量标准、连续3个批号的样品检验报告书。

*14．提供进口药品分包装合同（含使用进口药品商标的授权）。

*15．仅提供分包装工艺、直接接触药品的包装材料和容器的选择依据及质量标准。

*16．提供有关管理机构同意更名的文件复印件，更名前与更名后的营业执照、《药品生产许可证》、药品生产质量管理规范认证证书等的复印件。

*17．提供有关管理机构同意药品生产企业变更生产场地的证明文件。

*18．提供新的国家药品标准或者国家食品药品监督管理局要求修改药品说明书的文件。

*19．可提供毒理研究的试验资料或者文献资料。

*20．可提供文献资料。

*21．按规定变更药品包装标签者，应提供有关规定的文件内容。

*22．仅提供药品稳定性研究的试验资料和连续3个批号的样品检验报告书。

*23．仅提供原料药的批准证明文件及其合法来源证明、制剂1个批号的检验报告书。

*24．提供境外制药厂商委托新的中国药品注册代理机构代理申报的委托文书、公证文书及其中文译本，新的中国药品注册代理机构的营业执照复印件，境外制药厂商解除原委托代理注册关系的文书、公证文书及其中文译本。

“#”：见“四、注册事项说明及有关要求”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、申报资料项目及其说明
  • 当前页：三、申报资料项目表
  • 下一页：四、注册事项说明及有关要求
<<< 返回本书目录
  1. 麝香丸【方剂大全】
  2. 申论泻痢十方《胎产秘书》
  3. 麝香丸《小儿药证直诀》
  4. 申脉穴【下肢外侧穴位】
  5. 麝香天麻圆【方剂大全】
  6. 申明《内经》法律《医门法律》
  7. 麝香散【方剂大全】
  8. 申明三年中气候相乖化疫之说《吴医汇讲》
  9. 麝香散《外科传薪集》
  10. 申明外疡实从内出论《疡科心得集》
  11. 麝香散《苏沈良方》
  12. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  13. 麝香祛痛搽剂【方剂大全】
  14. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  15. 麝香轻粉散《仙传外科集验方》
  16. 申足太阳膀胱经《神应经》
  17. 麝香鹿茸圆【方剂大全】
  18. 伸臂握手疼痛【疾病症状】
  19. 麝香壳【中药大全】
  20. 伸筋草【中药大全】
  21. 麝香回阳膏【方剂大全】
  22. 伸筋藤【中药大全】
  23. 麝香大戟圆【方剂大全】
  24. 伸舌偏斜【疾病症状】
  25. 麝香草【中药大全】
  26. 伸舌样痴呆【疾病症状】
  27. 麝香保心丸【方剂大全】
  28. 伸膝障碍【疾病症状】
  29. 麝香【中药大全】
  30. 伸指肌腱损伤【疾病大全】
  1. 申报资料项目表《中药法规》
  2. 申报资料项目《中药法规》
  3. 申报资料项目表及说明《中药法规》
  4. 申、足太阳膀胱经《针灸大成》
  5. 申报资料项目表及说明《中药法规》
  6. 申《中医词典》
  7. 申报资料项目及其说明《中药法规》
  8. 麝香圆《中藏经》
  9. 申报资料项目及说明《中药法规》
  10. 麝香玉线子《儒门事亲》
  11. 申报资料项目说明《中药法规》
  12. 麝香杏仁散《冯氏锦囊秘录》
  13. 申拱辰《中医词典》
  14. 麝香丸《普济本事方》
  15. 申光逊《中医词典》
  16. 麝香丸《博济方》
  17. 申论泻痢十方《胎产秘书》
  18. 麝香丸《小儿药证直诀》
  19. 申脉《中医词典》
  20. 麝香丸《妇人大全良方》
  21. 申脉《针灸学》
  22. 麝香丸《妇人大全良方》
  23. 申脉（即阳蹻）《针灸大成》
  24. 麝香丸《冯氏锦囊秘录》
  25. 申明《内经》法律《医门法律》
  26. 麝香天麻丸《太平惠民和剂局方》
  27. 申明三年中气候相乖化疫之说《吴医汇讲》
  28. 麝香苏合香丸《太平惠民和剂局方》
  29. 申明外疡实从内出论《疡科心得集》
  30. 麝香散《博济方》
  31. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》


注册事项说明及有关要求_《中药法规》_中医杂集_【岐黄之术】

四、注册事项说明及有关要求
在线购买《中药法规》正版书籍

四、注册事项说明及有关要求

  • 上一页
  • 目录
  • 相关
  • 下一页

1．注册事项1，持有新药证书的药品生产企业申请该药品的批准文号，是指新药研制单位获得新药证书时不具备该新药生产条件，并且没有转让给其他药品生产企业的，在具备相应生产条件以后，申请生产该新药。

2．注册事项3，增加中药的功能主治或者化学药品、生物制品已有国内同品种使用的适应症，其药理毒理研究和临床试验应当按照下列进行：

（1）增加中药新的功能主治，需延长用药周期或者增加剂量者，应当提供药理毒理试验资料或者文献资料。经批准后应当进行临床试验，临床试验按中药新药要求；

（2）增加中药新的功能主治，用药周期和服用剂量均不变者，应当提供主要药效学试验资料及文献资料，并须进行至少100对临床试验；

（3）增加已有国内同品种使用的功能主治或者适应症者，须进行至少60对临床试验，或者进行以使用此适应症的同品种为对照的生物等效性试验。

3。注册事项4，变更用法用量或者变更适用人群范围但不改变给药途径，应当提供支持该项改变的安全性研究资料或文献资料，必要时应当进行临床试验。中药、天然药物应当针对主要病证，进行至少100对临床试验。

4．注册事项5，变更药品规格，应当符合以下要求：

（1）所申请的规格一般应当与同品种上市规格一致。如果不一致，应当符合科学、合理、必要的原则。

（2）所申请的规格应当根据药品用法用量合理确定，一般不得小于单次最小用量，或者大于单次最大用量。

（3）如果同时改变用法用量或者适用人群，应当同时按照注册事项4的要求提供相应资料，必要时进行临床试验。

5．注册事项7，〖JP3〗改变影响药品质量的生产工艺的，其生产工艺的改变不应导致药用物质基础的改变。中药如有改变药用物质基础的，应当提供药学、药理毒理等方面的对比试验研究资料，并应当根据药品的特点，进行不同目的的临床试验，病例数一般不少于100对。

6。注册事项9，替代或减去国家药品标准处方中的毒性药材或处于濒危状态的药材，是指申请人自行要求进行替代或减去药材的申请，不包括国家规定进行统一替代或减去药材的情形。

（1）申请使用已获批准的中药材代用品替代中药成方制剂中相应药材。应当提供新的制备工艺、药品标准和稳定性等药学研究资料，可以减免药理、毒理和临床试验资料。

（2）申请使用已被法定标准收载的中药材进行替代，如果被替代的药材在处方中处于辅助地位的，应当提供新的制备工艺、药品标准和稳定性等药学研究资料，必要时提供药理、毒理和临床试验资料。其替代药材若为毒性药材，则还应当提供考察药品安全性的资料，包括毒理对比试验资料，必要时提供药效学试验资料，并进行临床试验。如果被替代的药材在处方中处于主要地位的，除提供上述药学研究资料外，还应当进行药效、毒理的对比试验及相关制剂的临床等效性研究。

（3）申请减去毒性药材的，应当提供新的制备工艺、药品标准和稳定性等药学研究资料、药理实验资料，并进行临床试验。

（4）药学、药理、毒理及临床试验的要求如下：

药学方面：①生产工艺：药材替代或减去后药品的生产工艺应当与原工艺保持一致。②药品标准：应当针对替代药材建立专属性鉴别和含量测定。不能建立专属性鉴别或含量测定的，应提供研究资料。③稳定性试验：替代药材可能影响药品的稳定性时，应进行稳定性试验。

药理、毒理学方面：药材替代后，应当与原药品针对主要病症进行主要药效学和急性毒性的比较研究。减去毒性药材后，应当与原药品针对主要病症进行主要药效学的比较研究。

临床试验方面：应当针对主要病证，进行100对随机对照试验，以评价二者的等效性。

7。注册事项11，药品组合包装是指两种或者两种以上具有独立的适应症和用法用量的药品组成的包装。其不包括下列情形：

（1）已有相同活性成份组成的复方制剂上市的；

（2）缺乏国际公认的成熟的治疗方案作为依据的；

（3）给药途径不一致的药品；

（4）其他不符合有关规定的。

药品组合包装不单独发给药品批准文号，不设立监测期，不得使用商品名称。

申请药品组合包装还应当符合以下要求：

（1）申请生产企业应当取得《药品生产质量管理规范》认证证书，组合包装的各药品应是本生产企业生产，并已取得药品批准文号。

（2）说明书、标签应当根据临床前研究和临床试验结果制定，而不是其中各药品说明书的简单叠加，并应当符合药品说明书和标签管理的有关规定。

（3）直接接触药品的包装材料应当适用于其中各药品。

（4）标注的有效期应当与其中药品的最短有效期一致。

（5）贮藏条件应当适用于其中各药品。

（6）名称为“X/Y/Z组合包装”，X、Y、Z分别代表其中各药品的通用名称。

8。注册事项13，指根据试验资料或文献资料修订或增加中药、天然药物说明书中药理毒理、临床试验、药代动力学项目，不包括对功能主治、用法用量等项目的增加或修订。

9。注册事项19，改变国内药品生产企业名称，是指国内药品生产企业经批准变更《药品生产许可证》企业名称以后，申请将其已注册药品的生产企业名称作相应变更。

10。注册事项20，国内药品生产企业内部改变药品产地，包括原址改建或异地新建。

11。注册事项25和30，是指根据国家药品标准的统一规定和国家食品药品监督管理局的专项要求，对药品说明书的某些项目进行修改，如不良反应、禁忌、注意事项等项目。除有专门规定或要求外，不包括修改适应症或功能主治、用法用量、规格等项目。

12。注册事项26和31，补充完善药品说明书的安全性内容，仅可增加不良反应、禁忌、注意事项的范围。不包括对适应症或功能主治、用法用量等项目增加使用范围。

13。注册事项27和32，按规定变更药品包装标签，是指按照药品管理的有关规定、国家药品标准或经过核准的药品说明书内容，对该药品的包装标签进行相应修改。

14。注册事项33，变更国内生产药品的包装规格应当符合以下要求：

（1）药品包装规格应当经济、方便。有使用疗程的药品，其包装规格一般应当根据该药品使用疗程确定。

（2）申请药品注射剂配一次性使用注射器或者输液器的包装、药品注射剂配其专用溶媒的包装的，不得另行命名，所配注射器、输液器或者溶媒必须已获准注册，且注射器、输液器的灭菌有效期或者溶媒的有效期不得短于药品的有效期。

15。注册事项23和34，改变原料药产地，是指改换或增加生产药品制剂所用原料药的生产厂。国内生产药品制剂改变原料药产地的，该原料药必须具有药品批准文号或者进口药品注册证书，并提供获得该原料药的合法性资料。

16。申报注册事项1、5～10、12、15、20、21，应当对3个批号药品进行药品注册检验。申报注册事项34，应当对1个批号药品进行药品注册检验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、申报资料项目表
  • 当前页：四、注册事项说明及有关要求
  • 下一页：药品再注册申报资料项目
<<< 返回本书目录
  1. 注病诸候（凡三十四论）《诸病源候论》
  2. 注冬《读医随笔》
  3. 注病诸候《巢氏病源补养宣导法》
  4. 注解标幽赋《金针秘传》
  5. 注辨《医述》
  6. 注射法《基础护理学》
  7. 杼疽门主论《疡医大全》
  8. 注射剂澄明度检查法《医院药学》
  9. 杼疽《外科启玄》
  10. 注射前准备《基础护理学》
  11. 住院病历质量评定标准（总分100分）《病历书写规范》
  12. 注射原则《基础护理学》
  13. 住院病历《病历书写规范》
  14. 注射针眼和手术切口出血【疾病症状】
  15. 住痛一黑散《仙传外科集验方》
  16. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  17. 住世之法《扁鹊心书》
  18. 注孙真人眼科秘诀后《眼科秘诀》
  19. 助梓缙绅诸公氏号《古今医统大全》
  20. 注痰块《医门补要》
  21. 助音汤【方剂大全】
  22. 注夏《保婴撮要》
  23. 助阳止痒汤【方剂大全】
  24. 注夏《丹溪治法心要》
  25. 助阳类《中医饮食营养学》
  26. 注夏《金匮钩玄》
  27. 助阳剂《中医眼科备读》
  28. 注夏《推求师意》
  29. 助阳和血补气汤【方剂大全】
  30. 注夏《证治准绳·幼科》
  1. 注册事项说明及有关要求《中药法规》
  2. 注册事项《中药法规》
  3. 注车注船《中医词典》
  4. 注册分类及说明《中药法规》
  5. 注冬《读医随笔》
  6. 注册分类《中药法规》
  7. 注候《诸病源候论》
  8. 注辨《医述》
  9. 注解标幽赋《金针秘传》
  10. 注《中医词典》
  11. 注射法《基础护理学》
  12. 杼疽门主论《疡医大全》
  13. 注射技术《现代院外急救手册》
  14. 杼疽候《诸病源候论》
  15. 注射剂《医院药学》
  16. 杼疽（参耳后）《证治准绳·疡医》
  17. 注射剂澄明度检查法《医院药学》
  18. 杼疽《外科启玄》
  19. 注射前准备《基础护理学》
  20. 杼疽《中医词典》
  21. 注射用长效避孕药《妇产科学》
  22. 杼骨《中医词典》
  23. 注射原则《基础护理学》
  24. 住院病历质量评定标准（总分100分）《病历书写规范》
  25. 注市《中医词典》
  26. 住院《家庭医学百科-家庭护理篇》
  27. 注孙真人眼科秘诀后《眼科秘诀》
  28. 住痛一黑散《仙传外科集验方》
  29. 注痰块《中医词典》
  30. 住痛散《救伤秘旨》
  31. 注痰块《医门补要》


药品再注册申报资料项目_《中药法规》_中医杂集_【岐黄之术】

药品再注册申报资料项目
在线购买《中药法规》正版书籍

药品再注册申报资料项目

  • 上一页
  • 目录
  • 相关
  • 下一页

附件5：

药品再注册申报资料项目

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、注册事项说明及有关要求
  • 当前页：药品再注册申报资料项目
  • 下一页：一、境内生产药品
<<< 返回本书目录
  1. 药品再注册申报资料项目《中药法规》
  2. 药品制度法《寿世青编》
  3. 药品再注册《中药法规》
  4. 药品注册标准和说明书《中药法规》
  5. 药品异名便考《古今医统大全》
  6. 药品注册检验《中药法规》
  7. 药品卫生检验方法通则《医院药学》
  8. 药芹菜根【中药大全】
  9. 药品卫生标准补充规定和说明《医院药学》
  10. 药膳《老年百病防治》
  11. 药品卫生标准《医院药学》
  12. 药石性同用异论《医学源流论》
  13. 药品生产质量管理规范《医院药学》
  14. 药实根《证类本草》
  15. 药品生产企业管理《中华人民共和国药品管理法》
  16. 药食（论方）《宜麟策》
  17. 药品生产企业管理《中华人民共和国药品管理法》释义
  18. 药食（药食一）《妇人规》
  19. 药品门《串雅内外编》
  20. 药食过敏二例《三十年临证经验集》
  21. 药品类-通用诸方 《古今医统大全》
  22. 药食过敏二例《邹孟城三十年临证经验集》
  23. 药品经营企业管理《中华人民共和国药品管理法》
  24. 药鼠李实【中药大全】
  25. 药品经营企业管理《中华人民共和国药品管理法》释义
  26. 药丝线《外科传薪集》
  27. 药品监督《中华人民共和国药品管理法》
  28. 药所出州土《外台秘要》
  29. 药品监督《中华人民共和国药品管理法》释义
  30. 药筒拔法歌《医宗金鉴》
  1. 药品再注册申报资料项目《中药法规》
  2. 药品再注册《中药法规》
  3. 药品制度法《寿世青编》
  4. 药品异名便考《古今医统大全》
  5. 药品质量监督《医院药学》
  6. 药品卫生检验方法通则《医院药学》
  7. 药品质量检验科（室）职责与人员设置《医院药学》
  8. 药品卫生标准补充规定和说明《医院药学》
  9. 药品质量信息反馈制度《医院药学》
  10. 药品卫生标准《医院药学》
  11. 药品注册标准《中药法规》
  12. 药品卫生标准《医院药学》
  13. 药品注册检验《中药法规》
  14. 药品生产质量管理规范《医院药学》
  15. 药棋子《普济本事方》
  16. 药品生产企业管理《中华人民共和国药品管理法》释义
  17. 药气《中医词典》
  18. 药品生产企业管理《中华人民共和国药品管理法》
  19. 药蛆方《正体类要》
  20. 药品生产管理规范《医院药学》
  21. 药膳《老年百病防治》
  22. 药品名称、说明书和标签《中药法规》
  23. 药伤胃呕《正体类要》
  24. 药品类（通用诸方）《古今医统大全》
  25. 药师《医院药学》
  26. 药品科（药库）职责与人员设置《医院药学》
  27. 药石性同用异论《医学源流论》
  28. 药品经营企业管理《中华人民共和国药品管理法》释义
  29. 药实根《神农本草经》
  30. 药品经营企业管理《中华人民共和国药品管理法》
  31. 药实根《千金翼方》


境内生产药品_《中药法规》_中医杂集_【岐黄之术】

一、境内生产药品
在线购买《中药法规》正版书籍

一、境内生产药品

  • 上一页
  • 目录
  • 相关
  • 下一页

1。证明性文件：

（1）药品批准证明文件及药品监督管理部门批准变更的文件；

（2）《药品生产许可证》复印件；

（3）营业执照复印件；

（4）《药品生产质量管理规范》认证证书复印件。

2。五年内生产、销售、抽验情况总结，对产品不合格情况应当作出说明。

3。五年内药品临床使用情况及不良反应情况总结。

4。有下列情形之一的，应当提供相应资料或者说明：

（1）药品批准证明文件或者再注册批准文件中要求继续完成工作的，应当提供工作完成后的总结报告，并附相应资料；

（2）首次申请再注册药品需要进行IV期临床试验的，应当提供IV期临床试验总结报告；

（3）首次申请再注册药品有新药监测期的，应当提供监测情况报告。

5。提供药品处方、生产工艺、药品标准。凡药品处方、生产工艺、药品标准与上次注册内容有改变的，应当注明具体改变内容，并提供批准证明文件。

6。生产药品制剂所用原料药的来源。改变原料药来源的，应当提供批准证明文件。

7。药品最小销售单元的现行包装、标签和说明书实样。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药品再注册申报资料项目
  • 当前页：一、境内生产药品
  • 下一页：二、进口药品
<<< 返回本书目录
  1. 静坐功夫《痰火点雪》
  2. 镜面草【中药大全】
  3. 静治法《石室秘录》
  4. 镜面散【方剂大全】
  5. 静止性震颤【疾病症状】
  6. 镜面舌【疾病症状】
  7. 静止性淋巴细胞性甲状腺炎【疾病大全】
  8. 镜子征【疾病症状】
  9. 静止性结石【疾病症状】
  10. 鸠《本草纲目》完整版
  11. 静镇汤【方剂大全】
  12. 鸠尾穴【胸部腹部穴位】
  13. 静远主人麻疹西江月（删订）《麻科活人全书》
  14. 九宝丹【方剂大全】
  15. 静修庵尼湿热痢治验《一得集》
  16. 九宝散【方剂大全】
  17. 静心汤【方剂大全】
  18. 九宝汤【方剂大全】
  19. 静香楼医案三十一条《医学读书记》
  20. 九宝丸【方剂大全】
  21. 静息痛【疾病症状】
  22. 九宝饮《洪氏集验方》
  23. 静息疼痛【疾病症状】
  24. 九宝饮【方剂大全】
  25. 静态食管测压《胃肠动力检查手册》
  26. 九宝饮子【方剂大全】
  27. 静态食管测压《胃肠动力检查手册》
  28. 九变十二节《类经》
  29. 静顺汤【方剂大全】
  30. 九不识《冯氏锦囊秘录》
  1. 境内生产药品《中药法规》
  2. 境界与分区《人体解剖学》
  3. 鸠鸟威《证类本草》
  4. 境界、分部与分区《人体解剖学》
  5. 鸠肉《饮膳正要》
  6. 境界《人体解剖学》
  7. 鸠肉《饮食须知》
  8. 静坐功夫《痰火点雪》
  9. 鸠尾《中医词典》
  10. 静坐功《老年百病防治》
  11. 鸠尾《针灸学》
  12. 静治法《石室秘录》
  13. 鸠尾（一名尾翳，一名骭）《针灸大成》
  14. 静志《中医词典》
  15. 鸠尾骨《中医词典》
  16. 静躁不常《疫疹一得》
  17. 揪法《中医词典》
  18. 静远主人麻疹西江月（删订）《麻科活人全书》
  19. 九《类经》
  20. 静修庵尼湿热痢治验《一得集》
  21. 九《类经》
  22. 静香楼医案三十一条《医学读书记》
  23. 九 救五脏中恶卒死方《辅行诀脏腑用药法要》
  24. 静态食管测压《胃肠动力检查手册》
  25. 九 中暍《医效秘传》
  26. 静态食管测压《胃肠动力检查手册》
  27. 九宝汤《妇人大全良方》
  28. 静顺汤《三因极一病证方论》
  29. 九宝饮《洪氏集验方》
  30. 静顺《中医词典》
  31. 九变刺《中医词典》


进口药品_《中药法规》_中医杂集_【岐黄之术】

二、进口药品
在线购买《中药法规》正版书籍

二、进口药品

  • 上一页
  • 目录
  • 相关
  • 下一页

1。证明性文件：

（1）《进口药品注册证》或者《医药产品注册证》复印件及国家食品药品监督管理局批准有关补充申请批件的复印件；

（2）药品生产国家或者地区药品管理机构出具的允许该药品上市销售及该药品生产企业符合药品生产质量管理规范的证明文件、公证文书及其中文译本；

（3）药品生产国家或者地区药品管理机构允许药品进行变更的证明文件、公证文书及其中文译本；

（4）由境外制药厂商常驻中国代表机构办理注册事务的，应当提供《外国企业常驻中国代表机构登记证》复印件；

（5）境外制药厂商委托中国代理机构代理申报的，应当提供委托文书、公证文书及其中文译本，以及中国代理机构的《营业执照》复印件。

2。五年内在中国进口、销售情况的总结报告，对于不合格情况应当作出说明。

3。药品进口销售五年来临床使用及不良反应情况的总结报告。

4。首次申请再注册药品有下列情形之一的，应当提供相应资料或者说明：

（1）需要进行IV期临床试验的应当提供IV期临床试验总结报告；

（2）药品批准证明文件或者再注册批准文件中要求继续完成工作的，应当提供工作总结报告，并附相应资料。

5。提供药品处方、生产工艺、药品标准和检验方法。凡药品处方、生产工艺、药品标准和检验方法与上次注册内容有改变的，应当指出具体改变内容，并提供批准证明文件。

6。生产药品制剂所用原料药的来源。改变原料药来源的，应当提供批准证明文件。

7。在中国市场销售药品最小销售单元的包装、标签和说明书实样。

8。药品生产国家或者地区药品管理机构批准的现行原文说明书及其中文译本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、境内生产药品
  • 当前页：二、进口药品
  • 下一页：新药监测期 期限表（说明：除以下情形的新药不设立监测期）
<<< 返回本书目录
  1. 进行性脂肪营养不良【疾病大全】
  2. 进口药品的申报与审批《中药法规》
  3. 进行性肢端黑变病【疾病大全】
  4. 进美饮食【方剂主治】
  5. 进行性延髓麻痹【疾病大全】
  6. 进乳食【方剂主治】
  7. 进行性消瘦【疾病症状】
  8. 进食【方剂主治】
  9. 进行性色素性紫癜性皮病【疾病大全】
  10. 进食保健《中医养生学》
  11. 进行性肉芽性溃疡坏死【疾病症状】
  12. 进食丹【方剂大全】
  13. 进行性面偏侧萎缩症【疾病大全】
  14. 进食过硬的食物口腔损伤【疾病症状】
  15. 进行性颈部肿块【疾病症状】
  16. 进食后出现弥漫性腹部绞痛【疾病症状】
  17. 进行性脊髓性肌萎缩症【疾病大全】
  18. 进食煎【方剂大全】
  19. 进行性肌营养不良症【疾病大全】
  20. 进食困难【疾病症状】
  21. 进行性肌营养不良【疾病症状】
  22. 进食流泪【疾病症状】
  23. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  24. 进食呕吐【疾病症状】
  25. 进行性肌萎缩【疾病症状】
  26. 进食平胃丸【方剂大全】
  27. 进行性肌麻痹【疾病症状】
  28. 进食散《苏沈良方》
  29. 进行性核上性麻痹【疾病大全】
  30. 进食散【方剂大全】
  1. 进口药品《中药法规》
  2. 进口化学药品申报资料和要求《中药法规》
  3. 进口药品的注册《中药法规》
  4. 进火妙诀《竹林女科证治》
  5. 进口药品分包装的注册《中药法规》
  6. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  7. 进气、留气与抽添法《中医刺灸》
  8. 进行性核上性麻痹《默克家庭诊疗手册》
  9. 进气法《中医词典》
  10. 进行性风疹全脑炎《默克家庭诊疗手册》
  11. 进食保健《中医养生学》
  12. 进行性多灶性脑白质病《默克家庭诊疗手册》
  13. 进食丹《瘴疟指南》
  14. 进行微循环动物实验的几个原则《实验动物科学》
  15. 进食散《妇人大全良方》
  16. 进法《中医词典》
  17. 进食散《太平惠民和剂局方》
  18. 进步《陆地仙经》
  19. 进食散《苏沈良方》
  20. 进步《陆地仙经》
  21. 进食丸《太平惠民和剂局方》
  22. 进补有哪些种类?《中医饮食营养学》
  23. 进食丸《儒门事亲》
  24. 进表《太平惠民和剂局方》
  25. 进食障碍《默克家庭诊疗手册》
  26. 进《卫生易简方》表稿《卫生易简方》
  27. 进食障碍《神经精神疾病诊断学》
  28. 尽牙《中医词典》
  29. 进退黄连汤《退思集类方歌注》
  30. 尽透表《麻科活人全书》
  31. 进退黄连汤方论《医门法律》


新药监测期 期限表（说明：除以下情形的新药不设立监测期）_《中药法规》_中医杂集_【岐黄之术】

新药监测期 期限表（说明：除以下情形的新药不设立监测期）
在线购买《中药法规》正版书籍

新药监测期 期限表（说明：除以下情形的新药不设立监测期）

  • 上一页
  • 目录
  • 相关
  • 下一页

附件6：

新药监测期 期限表（说明：除以下情形的新药不设立监测期）（表1～3）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、进口药品
  • 当前页：新药监测期 期限表（说明：除以下情形的新药不设立监测期）
  • 下一页：表1：以下情形的新药设立５年的监测期
<<< 返回本书目录
  1. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  2. 新药申请的申报与审批《中药法规》
  3. 新药的审批、生产和技术转让《医院药学》
  4. 新药审批办法《医院药学》
  5. 新药的临床试验研究《医院药学》
  6. 新药物的开发《医院药学》
  7. 新型隐球菌性脑膜炎【疾病大全】
  8. 新药引进程序管理《医院药学》
  9. 新型药物载体制剂及前体药物制剂《医院药学》
  10. 新月状溶骨性缺损【疾病症状】
  11. 新香草【中药大全】
  12. 新针手穴《手穴手纹诊治》
  13. 新添本草衍义序《证类本草》
  14. 新制橘皮竹茹汤【方剂大全】
  15. 新塔花【中药大全】
  16. 新制消结汤【方剂大全】
  17. 新生饮【方剂大全】
  18. 新制阴阳攻积丸【方剂大全】
  19. 新生血管性青光眼【疾病大全】
  20. 薪加香薷饮【方剂大全】
  21. 新生儿紫癜【疾病大全】
  22. 馨气证《古今医统大全》
  23. 新生儿中性粒细胞增多【疾病症状】
  24. 囟《慈幼新书》
  25. 新生儿中毒性红斑【疾病大全】
  26. 囟《经络全书》
  27. 新生儿窒息 【疾病症状】
  28. 囟不合《幼幼新书》
  29. 新生儿窒息【疾病大全】
  30. 囟风伤寒《幼幼新书》
  1. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  2. 新药监测期《中药法规》
  3. 新药开发的技术要点《医院药学》
  4. 新药的审批程序和权限《医院药学》
  5. 新药开发与研究《药理学》
  6. 新药的临床试验研究《医院药学》
  7. 新药临床试验《中药法规》
  8. 新药的开发《医院药学》
  9. 新药品的命名《医院药学》
  10. 新药的概念与分类《医院药学》
  11. 新药申报所需资料的有磁要求《医院药学》
  12. 新药的保护及技术转让《医院药学》
  13. 新药申报资料项目《医院药学》
  14. 新药安全性试验《默克家庭诊疗手册》
  15. 新药申请《医院药学》
  16. 新阳溪《手穴手纹诊治》
  17. 新药申请的申报与审批《中药法规》
  18. 新型隐球菌《医学微生物学》
  19. 新药审批办法《医院药学》
  20. 新添本草衍义序《证类本草》
  21. 新药生产《中药法规》
  22. 新痰《中医词典》
  23. 新药引进程序管理《医院药学》
  24. 新斯的明中毒《医院药学》
  25. 新月体性《实用免疫细胞与核酸》
  26. 新斯的明《药理学》
  27. 新着八脉四言诗《医学实在易》
  28. 新生浴儿《中医词典》
  29. 新着脉法心要《脉理求真》
  30. 新生小儿脐中屎《证类本草》
  31. 新针手穴《手穴手纹诊治》


表1：以下情形的新药设立５年的监测期_《中药法规》_中医杂集_【岐黄之术】

表1：以下情形的新药设立５年的监测期
在线购买《中药法规》正版书籍

表1：以下情形的新药设立５年的监测期

  • 上一页
  • 目录
  • 相关
  • 下一页

中药、天然药物 | 化学药品 | 治疗性生物制品 | 预防用生物制品
1。未在国内上市销售的从植物、动物、矿物等物质中提取有效成份的制剂。 | 1。未在国内外上市销售的药品中： 1。1通过合成或者半合成的方法制得原料药的制剂； 1。2天然物质中提取或者通过发酵提取的新有效单体的制剂； 1。3用拆分或者合成等方法制得的已知药物中光学异构体的制剂； | 1。未在国内外上市销售的生物制品。 | 1。未在国内外上市销售的疫苗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新药监测期 期限表（说明：除以下情形的新药不设立监测期）
  • 当前页：表1：以下情形的新药设立５年的监测期
  • 下一页：表2：以下情形的新药设立４年的监测期
<<< 返回本书目录
  1. 藨寄生【中药大全】
  2. 表层巩膜炎【疾病大全】
  3. 藨草【中药大全】
  4. 表层巩膜炎（episcleritis）《西医眼科学》
  5. 瘭疽门主论《疡医大全》
  6. 表而再表《伤寒指掌》
  7. 瘭疽方《外台秘要》
  8. 表解寒散《四圣悬枢》
  9. 瘭疽发门主论《疡医大全》
  10. 表解热除《四圣悬枢》
  11. 瘭疽发《外科启玄》
  12. 表解散【方剂大全】
  13. 瘭疽（风疽）《证治准绳·疡医》
  14. 表里《中医诊断学》
  15. 瘭疽【中药主治】
  16. 表里辩《景岳全书》
  17. 瘭疽《医宗金鉴》
  18. 表里分传《伤寒指掌》
  19. 瘭疽《外科正宗》
  20. 表里分传《温疫论》
  21. 瘭疽《外科大成》
  22. 表里分消汤【方剂大全】
  23. 瘭疽《圣济总录》
  24. 表里寒热歌《伤寒百证歌》
  25. 瘭疽《千金翼方》
  26. 表里兼顾汤【方剂大全】
  27. 瘭疽《备急千金要方》
  28. 表里解说《医学集成》
  29. 瘭疮门主论《疡医大全》
  30. 表里俱病治各不同《读医随笔》
  1. 表1：以下情形的新药设立５年的监测期《中药法规》
  2. 表《中医词典》
  3. 表2：以下情形的新药设立４年的监测期《中药法规》
  4. 瘭疽秘方《华佗神方》
  5. 表3：以下情形的新药设立３年的监测期《中药法规》
  6. 瘭疽门主论《疡医大全》
  7. 表层巩膜炎《眼科学》
  8. 瘭疽门主方《疡医大全》
  9. 表层体温和深部体温《生理学》
  10. 瘭疽方一十六首《外台秘要》
  11. 表而再表《温热暑疫全书》
  12. 瘭疽发门主论《疡医大全》
  13. 表而再表《伤寒指掌》
  14. 瘭疽发《外科启玄》
  15. 表寒《中医名词词典》
  16. 瘭疽疮《奇效简便良方》
  17. 表寒《中医词典》
  18. 瘭疽（一名蛇瘴）《外科证治全书》
  19. 表寒里热《中医名词词典》
  20. 瘭疽（风疽）《证治准绳·疡医》
  21. 表寒里热证《中医词典》
  22. 瘭疽《外科正宗》
  23. 表寒里热证《医学摘粹》
  24. 瘭疽《外科大成》
  25. 表寒证《中医词典》
  26. 瘭疽《外科心法要诀》
  27. 表寒证《医学摘粹》
  28. 瘭疽《医宗金鉴》
  29. 表剂《证治准绳·幼科》
  30. 瘭疽《备急千金要方》
  31. 表解寒散《四圣悬枢》


表2：以下情形的新药设立４年的监测期_《中药法规》_中医杂集_【岐黄之术】

表2：以下情形的新药设立４年的监测期
在线购买《中药法规》正版书籍

表2：以下情形的新药设立４年的监测期

  • 上一页
  • 目录
  • 相关
  • 下一页

中药、天然药物 | 化学药品 | 治疗性生物制品 | 预防用生物制品
2。新发现药材的制剂。 4。药材新药用部位的制剂。 5。未在国内上市销售的从植物、动物、矿物等物质中提取有效部位的制剂。 6。未在国内上市销售的中药、天然药物复方制剂中： 6。1中药复方制剂； 6。2天然药物复方制剂； 6。3中药、天然药物和化学药品组成的复方制剂。 | 1。未在国内外上市销售的药品中： 1。4由已上市销售的多组份药物制备为较少组份的药物； 1。5新的复方制剂； 2。改变给药途径且尚未在国内外上市销售的制剂。 3。已在国外上市销售但尚未在国内上市销售的药品中： 3。1已在国外上市销售的制剂，和/或改变该制剂的剂型，但不改变给药途径的制剂； | 2。单克隆抗体。 3。基因治疗、体细胞治疗及其制品。 4。变态反应原制品。 5。由人的、动物的组织或者体液提取的，或者通过发酵制备的具有生物活性的多组份制品。 6。由已上市销售生物制品组成新的复方制品。 7。已在国外上市销售但尚未在国内上市销售的生物制品。 8。含未经批准菌种制备的微生态制品。 9。与已上市销售制品结构不完全相同且国内外均未上市销售的制品（包括氨基酸位点突变、缺失，因表达系统不同而产生、消除或者改变翻译后修饰，对产物进行化学修饰等）。 10。与已上市销售制品制备方法不同的制品（例如采用不同表达体系、宿主细胞等）。 11。首次采用DNA重组技术制备的制品（例如以重组技术替代合成技术、生物组织提取或者发酵技术等）。 12。国内外尚未上市销售的由非注射途径改为注射途径给药，或者由局部用药改为全身给药的制品。 | 2。DNA疫苗。 3。已上市销售疫苗变更新的佐剂，偶合疫苗变更新的载体。 4。由非纯化或全细胞（细菌、病毒等）疫苗改为纯化或者组份疫苗。 5。采用未经国内批准的菌毒种生产的疫苗（流感疫苗、钩端螺旋体疫苗等除外）。 6。已在国外上市销售但未在国内上市销售的疫苗。 7。采用国内已上市销售的疫苗制备的结合疫苗或者联合疫苗。 8。与已上市销售疫苗保护性抗原谱不同的重组疫苗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表1：以下情形的新药设立５年的监测期
  • 当前页：表2：以下情形的新药设立４年的监测期
  • 下一页：表3：以下情形的新药设立３年的监测期
<<< 返回本书目录
  1. 藨寄生【中药大全】
  2. 表层巩膜炎【疾病大全】
  3. 藨草【中药大全】
  4. 表层巩膜炎（episcleritis）《西医眼科学》
  5. 瘭疽门主论《疡医大全》
  6. 表而再表《伤寒指掌》
  7. 瘭疽方《外台秘要》
  8. 表解寒散《四圣悬枢》
  9. 瘭疽发门主论《疡医大全》
  10. 表解热除《四圣悬枢》
  11. 瘭疽发《外科启玄》
  12. 表解散【方剂大全】
  13. 瘭疽（风疽）《证治准绳·疡医》
  14. 表里《中医诊断学》
  15. 瘭疽【中药主治】
  16. 表里辩《景岳全书》
  17. 瘭疽《医宗金鉴》
  18. 表里分传《伤寒指掌》
  19. 瘭疽《外科正宗》
  20. 表里分传《温疫论》
  21. 瘭疽《外科大成》
  22. 表里分消汤【方剂大全】
  23. 瘭疽《圣济总录》
  24. 表里寒热歌《伤寒百证歌》
  25. 瘭疽《千金翼方》
  26. 表里兼顾汤【方剂大全】
  27. 瘭疽《备急千金要方》
  28. 表里解说《医学集成》
  29. 瘭疮门主论《疡医大全》
  30. 表里俱病治各不同《读医随笔》
  1. 表2：以下情形的新药设立４年的监测期《中药法规》
  2. 表1：以下情形的新药设立５年的监测期《中药法规》
  3. 表3：以下情形的新药设立３年的监测期《中药法规》
  4. 表《中医词典》
  5. 表层巩膜炎《眼科学》
  6. 瘭疽秘方《华佗神方》
  7. 表层体温和深部体温《生理学》
  8. 瘭疽门主论《疡医大全》
  9. 表而再表《温热暑疫全书》
  10. 瘭疽门主方《疡医大全》
  11. 表而再表《伤寒指掌》
  12. 瘭疽方一十六首《外台秘要》
  13. 表寒《中医名词词典》
  14. 瘭疽发门主论《疡医大全》
  15. 表寒《中医词典》
  16. 瘭疽发《外科启玄》
  17. 表寒里热《中医名词词典》
  18. 瘭疽疮《奇效简便良方》
  19. 表寒里热证《中医词典》
  20. 瘭疽（一名蛇瘴）《外科证治全书》
  21. 表寒里热证《医学摘粹》
  22. 瘭疽（风疽）《证治准绳·疡医》
  23. 表寒证《中医词典》
  24. 瘭疽《外科正宗》
  25. 表寒证《医学摘粹》
  26. 瘭疽《外科大成》
  27. 表剂《证治准绳·幼科》
  28. 瘭疽《外科心法要诀》
  29. 表解寒散《四圣悬枢》
  30. 瘭疽《医宗金鉴》
  31. 表解里未和《中医名词词典》


表3：以下情形的新药设立３年的监测期_《中药法规》_中医杂集_【岐黄之术】

表3：以下情形的新药设立３年的监测期
在线购买《中药法规》正版书籍

表3：以下情形的新药设立３年的监测期

  • 上一页
  • 目录
  • 相关
  • 下一页

中药、天然药物 | 化学药品 | 治疗性生物制品 | 预防用生物制品
7。改变国内已上市销售中药、天然药物给药途径的制剂。 8。改变国内已上市销售中药、天然药物剂型的制剂中采用特殊制剂技术者，如靶向制剂、缓释制剂、控释制剂。 | 3。已在国外上市销售但尚未在国内上市销售的药品中： 3。2已在国外上市销售的复方制剂，和/或改变该制剂的剂型，但不改变给药途径的制剂； 3。3改变给药途径并已在国外上市销售的制剂； 4。改变已上市销售盐类药物的酸根、碱基（或者金属元素），但不改变其药理作用的原料药的制剂。 5。改变国内已上市销售药品的剂型，但不改变给药途径的制剂中采用特殊制剂技术者，如靶向制剂、缓释制剂、控释制剂。 | 14。改变给药途径的生物制品（不包括12）。 | 9。更换其他已批准表达体系或者已批准细胞基质生产的疫苗；采用新工艺制备并且实验室研究资料证明产品安全性和有效性明显提高的疫苗。 10。改变灭活剂（方法）或者脱毒剂（方法）的疫苗。 11。改变给药途径的疫苗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表2：以下情形的新药设立４年的监测期
  • 当前页：表3：以下情形的新药设立３年的监测期
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 藨寄生【中药大全】
  2. 表层巩膜炎【疾病大全】
  3. 藨草【中药大全】
  4. 表层巩膜炎（episcleritis）《西医眼科学》
  5. 瘭疽门主论《疡医大全》
  6. 表而再表《伤寒指掌》
  7. 瘭疽方《外台秘要》
  8. 表解寒散《四圣悬枢》
  9. 瘭疽发门主论《疡医大全》
  10. 表解热除《四圣悬枢》
  11. 瘭疽发《外科启玄》
  12. 表解散【方剂大全】
  13. 瘭疽（风疽）《证治准绳·疡医》
  14. 表里《中医诊断学》
  15. 瘭疽【中药主治】
  16. 表里辩《景岳全书》
  17. 瘭疽《医宗金鉴》
  18. 表里分传《伤寒指掌》
  19. 瘭疽《外科正宗》
  20. 表里分传《温疫论》
  21. 瘭疽《外科大成》
  22. 表里分消汤【方剂大全】
  23. 瘭疽《圣济总录》
  24. 表里寒热歌《伤寒百证歌》
  25. 瘭疽《千金翼方》
  26. 表里兼顾汤【方剂大全】
  27. 瘭疽《备急千金要方》
  28. 表里解说《医学集成》
  29. 瘭疮门主论《疡医大全》
  30. 表里俱病治各不同《读医随笔》
  1. 表3：以下情形的新药设立３年的监测期《中药法规》
  2. 表2：以下情形的新药设立４年的监测期《中药法规》
  3. 表层巩膜炎《眼科学》
  4. 表1：以下情形的新药设立５年的监测期《中药法规》
  5. 表层体温和深部体温《生理学》
  6. 表《中医词典》
  7. 表而再表《温热暑疫全书》
  8. 瘭疽秘方《华佗神方》
  9. 表而再表《伤寒指掌》
  10. 瘭疽门主论《疡医大全》
  11. 表寒《中医名词词典》
  12. 瘭疽门主方《疡医大全》
  13. 表寒《中医词典》
  14. 瘭疽方一十六首《外台秘要》
  15. 表寒里热《中医名词词典》
  16. 瘭疽发门主论《疡医大全》
  17. 表寒里热证《中医词典》
  18. 瘭疽发《外科启玄》
  19. 表寒里热证《医学摘粹》
  20. 瘭疽疮《奇效简便良方》
  21. 表寒证《中医词典》
  22. 瘭疽（一名蛇瘴）《外科证治全书》
  23. 表寒证《医学摘粹》
  24. 瘭疽（风疽）《证治准绳·疡医》
  25. 表剂《证治准绳·幼科》
  26. 瘭疽《外科正宗》
  27. 表解寒散《四圣悬枢》
  28. 瘭疽《外科大成》
  29. 表解里未和《中医名词词典》
  30. 瘭疽《外科心法要诀》
  31. 表解里未和《中医词典》


《中药法规》

  • 《中药法规》
    • 第一章　总则
    • 第二章　基本要求
    • 第三章　药物的临床试验
    • 第四章　新药申请的申报与审批
      • 第一节　新药临床试验
      • 第二节　新药生产
      • 第三节　新药监测期
    • 第五章　仿制药的申报与审批
    • 第六章　进口药品的申报与审批
      • 第一节　进口药品的注册
      • 第二节　进口药品分包装的注册
    • 第七章　非处方药的申报
    • 第八章　补充申请的申报与审批
    • 第九章　药品再注册
    • 第十章　药品注册检验
    • 第十一章　药品注册标准和说明书
      • 第一节　药品注册标准
      • 第二节　药品标准物质
      • 第三节　药品名称、说明书和标签
    • 第十二章　时限
    • 第十三章　复审
    • 第十四章　法律责任
    • 第十五章　附则
  • 附件
    • 中药、天然药物注册分类及申报资料要求
      • 一、注册分类及说明
      • 二、申报资料项目及说明
      • 三、申报资料项目表及说明
    • 化学药品注册分类及申报资料要求
      • 一、注册分类
      • 二、申报资料项目
      • 三、申报资料项目说明
      • 四、申报资料项目表及说明
      • 五、临床试验要求
      • 六、进口化学药品申报资料和要求
      • 七、放射性药品申报资料和要求
    • 生物制品注册分类及申报资料要求
      • 第一部分　治疗用生物制品
      • 第二部分　预防用生物制品
    • 药品补充申请注册事项及申报资料要求
      • 一、注册事项
      • 二、申报资料项目及其说明
      • 三、申报资料项目表
      • 四、注册事项说明及有关要求
    • 药品再注册申报资料项目
      • 一、境内生产药品
      • 二、进口药品
    • 新药监测期 期限表（说明：除以下情形的新药不设立监测期）
      • 表1：以下情形的新药设立５年的监测期
      • 表2：以下情形的新药设立４年的监测期
      • 表3：以下情形的新药设立３年的监测期
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行