序一_《本草新编》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草新编》
序一
在线购买《本草新编》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

人不学医，则不可救人；医不读《本草》，则不可用药。自神农氏尝药以来，发明《本草》者数十家，传疑传信，未克折衷至正，识者忧之，冀得一人出而辨论不可得。吾弟子陈远公，实有志未逮。丁卯失意，肆志轩岐学，着《内经》未已，着《六气》书。今又取《本草》着之，何志大而书奇乎。嗟乎！陈子欲着此书者久矣，而陈子未敢命笔也，陈子少好游，遍历名山大川，五岳四渎，多所瞻眺，颇能抒发胸中之奇，且所如不偶。躬阅于兵戈患难兴亡荣辱者有几，亲视于得失疾病瘴疫死生者又有几，身究于书史花木禽兽鳞虫者又有几。是陈子见闻广博而咨询精详，兼之辨难纵横，又足佐其笔阵，宜其书之奇也，而陈子之奇不在此。陈子晚年逢异人燕市，多获秘传，晨夕研求，几废寝食，竟不知身在客也。嗟乎！真奇也哉。然而陈子雅不见其奇，遇异人忘其遇，着奇书忘其书，若惟恐人不可救而用药误之也。汲汲于着书为事，着《内经》、《六气》之书甫竣，复着《本草》。嗟乎，真奇也哉，而陈子更奇。谓医救一世其功近，医救万世其功远。欲夫用药之人，尽为良医也，则本草之功用，又乌可不亟为辨论哉。甚矣，陈子之奇也。予评阅而序之首，喜得人仍出吾门而折衷至正，实可为万世法，是则余之所深幸者乎。

吕道人岩题于大江之南时

康熙己巳灯宵后三日

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《本草新编》
  2. 序一《万病回春》
  3. 序一《卫生宝鉴》
  4. 序一《类证治裁》
  5. 序一《石室秘录》
  6. 序一《辨证录》
  7. 序一《类经图翼》
  8. 序一《类经》
  9. 序一《医学摘粹》
  10. 序一《医述》
  11. 序一《伤寒大白》
  12. 序一《古今医统大全》
  13. 序一《婴童百问》
  14. 序一《推求师意》
  15. 序一《轩岐救正论》
  16. 序一《察病指南》
  17. 序一《疡科心得集》
  18. 序一《竹泉生女科集要》
  19. 序一《古今医彻》
  20. 序一《仿寓意草》
  21. 序一《本草经解》
  22. 序一《三十年临证经验集》
  23. 序一《本草择要纲目》
  24. 序一《邹孟城三十年临证经验集》
  25. 序一《本草撮要》
  26. 序五《疯门全书》
  27. 序一《医学妙谛》
  28. 序五《卫生宝鉴》
  29. 序一《存存斋医话稿》
  30. 序五《医述》
  31. 序一《外科精要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《本草新编》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草新编》
序二
在线购买《本草新编》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

山阴陈子远公，壮游宇内，得老湖丛着，轩岐之书。其见闻所暨及，既广且博，宜其书之奇也。虽然无识不可着书，无胆亦不可着书，阅览于山川草木禽兽鱼龙昆虫之内，而识不足以辨其义，胆不足以扬其论，欲书之奇得乎。陈子之识，上下千古，翻前人旧案，阐厥精微，绝非诡异，一皆理之所必有也。异胆横绝，浩浩落落，无一语不穷厥秘奥，绝无艰涩气晦于笔端。是识足以壮胆，而胆又足以济识也，欲书之不奇，难矣。吾与天师岐伯、纯阳吕公，嘉陈子有著作，下使再读碧落文，其奇应不止此。丁卯秋，访陈子燕市，陈子拜吾三人于座上，天师将碧落文尽传之，余传《六气》诸书。陈子苦不尽识，余牖迪三阅月。陈子喜曰∶吾今后不敢以着述让后人也。着《内经》、《灵枢》、《六气》告竣。又着《本草》，奇矣！

而陈子未知奇也。百伤不遇，叹息异才之湮没不彰。嗟乎！有才不用，亦其常也。抱可以着作之才，不用之于著作，致足惜也。今陈子不遇，仍着书以老，是有才而不违其才矣，又胡足惜乎。况陈子得碧文助其胆识，则书之奇，实足传远，然则陈子之不遇老而着书，正天之浓陈子也。陈子又何必自伤哉。

康熙己巳莫春望后汉长沙守张机题于芜江

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：序三
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《本草新编》
  2. 序二《万病回春》
  3. 序二《卫生宝鉴》
  4. 序二《类证治裁》
  5. 序二《石室秘录》
  6. 序二《辨证录》
  7. 序二《类经图翼》
  8. 序二《类经》
  9. 序二《医学摘粹》
  10. 序二《医述》
  11. 序二《伤寒大白》
  12. 序二《古今医统大全》
  13. 序二《婴童百问》
  14. 序二《推求师意》
  15. 序二《轩岐救正论》
  16. 序二《察病指南》
  17. 序二《疡科心得集》
  18. 序二《竹泉生女科集要》
  19. 序二《古今医彻》
  20. 序二《仿寓意草》
  21. 序二《本草经解》
  22. 序二《三十年临证经验集》
  23. 序二《本草择要纲目》
  24. 序二《邹孟城三十年临证经验集》
  25. 序二《本草撮要》
  26. 序次丹溪小儿痘疮治法《明医杂着》
  27. 序二《医学妙谛》
  28. 序（一）《外科证治全书》
  29. 序二《存存斋医话稿》
  30. 序（一）《温热经纬》
  31. 序二《外科精要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序三_《本草新编》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《本草新编》
序三
在线购买《本草新编》正版书籍

序三

  • 上一页
  • 目录
  • 相关
  • 下一页

粤稽神农氏，首尝百草，悯生民夭折不救也，历代久远，叠婴兵燹，祖龙一炷，竹简化烬，虽医人诸书，诏告留存，士民畏秦法，尽弃毁靡遗，收藏汲冢，缮写讹舛，非复神农氏古本。嗣后医者多有附会，是《本草》在可信不可信间，近更创扬异说，竞尚阴寒，杀人草木中，世未识也，予甚悯之。神农氏救世着《本草》，后人因《本草》祸世，失帝心矣。纯阳子吕岩与余同志，招余、长沙使君张机，游燕市，访陈子远公，辩晰刀圭，陈子再拜，受教古书，尽传之。张公又授《六气》诸书，因劝陈子着述，不可让之来者也。陈子着《内经》成，着《六气》，今又着《本草》，勤矣！陈子幼读六籍，老而不遇，借《本草》之味，发扬精华，其文弘而肆，其书平而奇，世必惊才大而学博也，谁知皆得之吾三人助哉。天下有才学者甚众，吾辈何独浓陈子？救世心殷，无异神农氏，则《本草新编》，其即救世之书乎。

云中逸老岐伯天师题于大江之南时

康熙乙巳孟春念九日也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：序三
  • 下一页：序四
<<< 返回本书目录
  1. 序三《婴童百问》
  2. 序三：徐序《时病论歌括新编》
  3. 序三《医学摘粹》
  4. 序三：徐序《时病论歌括新编》
  5. 序三《医述》
  6. 序四《本草新编》
  7. 序三《疡科心得集》
  8. 序四《疯门全书》
  9. 序三《卫生宝鉴》
  10. 序四《古今医统大全》
  11. 序三《万病回春》
  12. 序四《类证治裁》
  13. 序三《石室秘录》
  14. 序四《石室秘录》
  15. 序三《伤寒大白》
  16. 序四《卫生宝鉴》
  17. 序三《类证治裁》
  18. 序四《医述》
  19. 序三《广瘟疫论》
  20. 序四《医学摘粹》
  21. 序三《古今医统大全》
  22. 序五《疯门全书》
  23. 序三《疯门全书》
  24. 序五《古今医统大全》
  25. 序三《存存斋医话稿》
  26. 序五《卫生宝鉴》
  27. 序三《察病指南》
  28. 序五《医述》
  29. 序三《辨证录》
  30. 序一《本草撮要》
  1. 序三《本草新编》
  2. 序三《万病回春》
  3. 序三《卫生宝鉴》
  4. 序三《类证治裁》
  5. 序三《石室秘录》
  6. 序三《辨证录》
  7. 序三《医学摘粹》
  8. 序三《医述》
  9. 序三《伤寒大白》
  10. 序三《古今医统大全》
  11. 序三《婴童百问》
  12. 序三《察病指南》
  13. 序三《疡科心得集》
  14. 序七《古今医统大全》
  15. 序三《本草择要纲目》
  16. 序论《刘涓子鬼遗方》
  17. 序三《本草撮要》
  18. 序论《千金食治》
  19. 序三《存存斋医话稿》
  20. 序论《备急千金要方》
  21. 序三《广瘟疫论》
  22. 序录下《本草经集注》
  23. 序三《疯门全书》
  24. 序录上《本草经集注》
  25. 序三：徐序《时病论歌括新编》
  26. 序六《古今医统大全》
  27. 序三：徐序《时病论歌括新编》
  28. 序例中《证类本草》
  29. 序四《古今医统大全》
  30. 序例中《本草衍义》
  31. 序四《医述》


序四_《本草新编》_中医本草_【岐黄之术】

序四
在线购买《本草新编》正版书籍

序四

  • 上一页
  • 目录
  • 相关
  • 下一页

陈子远公，所着《石室秘录》，皆传自异人，而于青囊肘后，阐发尤多，故拨盲起疲，捷如附应。余既序之，梓以行世矣。无何，复邮《本草新编》，余读竟而益叹其术之奇也，服其心之仁也。粤稽烈山氏，躬尝百草，教后世以医。轩辕、岐伯，相与论性命之学，即今《金匮》、《灵枢》、《素问》、《难经》。一以天地阴阳、四时寒燠、五行屈伸、悔吝之道，通于人身之风寒暑热、五脏六腑、相生互伐、强弱通塞之机。盖古先哲王明乎天人合一之理，而后颐指意会，将使天下之人之病无有不治，且并其病也而无之而后快焉。是道也，犹之政也。先王固以不忍人之心行之矣。后世若淳于意、华元化、孙思邈、许胤宗、庞安时诸公，咸以医鸣，而长沙张公能集大成者，得是道也，得是心也。其间继起，立论著方，或少偏畸，犹滋訾议，而况其凡乎。自 近以来，家执一言，人持一见，纷然杂然之说行，天人合一之旨晦，由是习焉莫测其端。狃焉莫穷其变，而冀得心应手也，必无几矣。陈子乃慨然以著作自任，上探羲皇，密证仙真，寤寐通之，着书累千万言。而《本草》一编，略人所详，详人所略，考《纲目》，辨疑诸善本，惟探注方与真赝、与甘温凉热治病炮制而已。兹则一药必悉其功用，权其损益，入某经通某脏，人能言之；入某经而治阴中之阳、阳中之阴，通某脏而补水中之火、火中之水，人不能言也；至或问辨疑，茧抽蕉剥，愈入愈细。举《灵枢》以上诸书，后世有误解误用者，必引经据史，以辨明之，使人不堕云雾中。洵乎陈子术之奇也。且其论滋补则往复流连，论消散则殷勤告诫，而于寒凉之味则尤其难其慎，不翅涕泣而道之，固唯恐轻投于一二人，贻害者众；错置于一二时，流毒者远也。斯其心可不谓仁矣乎。今医统久替似续，殊难其人。若陈子所云岐伯、雷公、仲景、纯阳诸先哲，或显形而告语，或凭乩而问答，殆亦悯医理之不明，欲以斯道属斯人也，陈子何多让焉。谋也，三载薪劳，一官丛脞，不能仰副圣主如天之仁以广仁政，而独于民人死生之际，三致意焉，故得是书而乐为之序。又减俸而付诸梓，亦欲举世读是书者，务求尽乎其心之仁，而不徒惊乎其术之奇焉，则夫古先哲王之所传，贤士大夫之所述，庶不至如伯牙海上，知音旷绝，而于以济世利物也，思过半矣。

康熙三十年岁次辛未仲春中浣之吉

华川金以谋敬书于上元署中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序三
  • 当前页：序四
  • 下一页：凡例十六则
<<< 返回本书目录
  1. 序四《医学摘粹》
  2. 序五《疯门全书》
  3. 序四《医述》
  4. 序五《古今医统大全》
  5. 序四《卫生宝鉴》
  6. 序五《卫生宝鉴》
  7. 序四《石室秘录》
  8. 序五《医述》
  9. 序四《类证治裁》
  10. 序一《本草撮要》
  11. 序四《古今医统大全》
  12. 序一《本草经解》
  13. 序四《疯门全书》
  14. 序一《本草新编》
  15. 序四《本草新编》
  16. 序一《本草择要纲目》
  17. 序三：徐序《时病论歌括新编》
  18. 序一《辨证录》
  19. 序三：徐序《时病论歌括新编》
  20. 序一《察病指南》
  21. 序三《婴童百问》
  22. 序一《存存斋医话稿》
  23. 序三《医学摘粹》
  24. 序一《仿寓意草》
  25. 序三《医述》
  26. 序一《疯门全书》
  27. 序三《疡科心得集》
  28. 序一《古今医彻》
  29. 序三《卫生宝鉴》
  30. 序一《古今医统大全》
  1. 序四《本草新编》
  2. 序四《类证治裁》
  3. 序四《卫生宝鉴》
  4. 序四《医述》
  5. 序四《石室秘录》
  6. 序四《古今医统大全》
  7. 序四《医学摘粹》
  8. 序三：徐序《时病论歌括新编》
  9. 序四《疯门全书》
  10. 序三：徐序《时病论歌括新编》
  11. 序五《古今医统大全》
  12. 序三《疯门全书》
  13. 序五《医述》
  14. 序三《广瘟疫论》
  15. 序五《卫生宝鉴》
  16. 序三《存存斋医话稿》
  17. 序五《疯门全书》
  18. 序三《本草撮要》
  19. 序一《邹孟城三十年临证经验集》
  20. 序三《本草择要纲目》
  21. 序一《三十年临证经验集》
  22. 序三《疡科心得集》
  23. 序一《仿寓意草》
  24. 序三《婴童百问》
  25. 序一《竹泉生女科集要》
  26. 序三《伤寒大白》
  27. 序一《察病指南》
  28. 序三《医学摘粹》
  29. 序一《推求师意》
  30. 序三《石室秘录》
  31. 序一《古今医统大全》


凡例十六则_《本草新编》_中医本草_【岐黄之术】

凡例十六则
在线购买《本草新编》正版书籍

凡例十六则

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草》自神农以来，数经兵燹，又遭秦火，所传书多散轶，鲁鱼亥豕，不能无误，一字舛错，动即杀人。铎躬逢岐伯天师于燕市，得闻轩辕之道，而《本草》一书，尤殷质询，凡有所误，尽行改正。

此书删繁就简，凡无关医道者，概不入选，即或气味峻烈，损多益少，与寻常细小之品，无大效验者，亦皆屏弃。

本草善本，首遵《纲目》，其次则逊《经疏》。二书铎研精有素，多有发明，非辟二公，实彰秘奥。

本草诸书，多首列出产、收采、修制等项，铎概不登列者，以前人考核精详，无容再论；

惟七方十剂之义尚多缺略，所以畅为阐扬，更作或问或疑附后，使医理昭明，少为用药之助。

是书删《神农》原本者十之三，采《名医》增入者十之二，总欲救济生人，非好为去取。

气运日迁，人多柔弱，古方不可治今病者，非言补剂也，乃言攻剂耳，故所登诸品，补多于攻。

《本草》非博通内典，遍览儒书，不能融会贯通，以阐扬秘旨。铎见闻未广，而资性甚钝，所读经史，每善遗忘，记一遗万之讥，实所未免，尤望当代名公之教铎也。

本草贵多议论发微，不尚方法矜异。铎所以叙功效于前，发尚论于后，欲使天下后世，尽知草木之精深，人物金石之奥妙，庶不至动手用药有错。

此书多得之神助，异想奇思，命笔时有不自知其然而然之象，世有知心，自能深识，不敢夸诩也。

铎素学刀圭，颇欲阐扬医典，迩年来，未遑尚论。甲子秋，遇纯阳吕夫子于独秀山，即商订此书，辄蒙许可，后闻异人之教助，铎不逮者，皆吕夫子赐也。

是书得于岐天师者十之五，得于长沙守仲景张夫子者十之二，得于扁鹊秦夫子者十之三。

若铎鄙见，十中无一焉。

铎少喜浪游，凡遇名山胜地，往往探奇不倦，登眺时，多逢异人，与之辩难刀圭，实能开荡心胸，增益神智，苟有所得，必书笥中。每入深山，见琪花瑶草、异兽珍禽，与昆虫介属异于凡种者，必咨询土人，考订靡已。倘获奇闻，必备志之，今罄登兹编。

行医不读《本草》，则阴阳未识，攻补茫然，一遇异症，何从用药。况坊刻诸书，苦无善本，非多则略。铎斟酌于二者之间，繁简得宜，使读者易于观览。

是书药味无多，而义理详尽，功过不掩，喜忌彰明，庶攻补可以兼施，寒热可以各用。

倘谓铎多事，翻前人以出奇，或咎铎无文，轻当世而斗异，则铎岂敢。

着书非居胜地，则识见不能开拓，铎幸客舟中，目观江涛汹涌，云峦层叠，助人壮怀，故得畅抒独得，颇无格格之苦。然同心甚少，考订未弘，终觉画守一隅，不能兼谈六合。

铎晚年逢异人于燕市，传书甚多，着述颇富，皆发明《灵》、《素》秘奥，绝不拾世音浅沈，有利于疾病匪浅，惜家贫不能灾梨，倘有救济心殷，肯损资剞劂者，铎当罄囊与之，断不少吝，以负异人之托。

山阴陈士铎远公别号朱华子识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序四
  • 当前页：凡例十六则
  • 下一页：劝医六则
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例十六则《本草新编》
  2. 凡例八则《三指禅》
  3. 凡人难得受孕《宁坤秘籍》
  4. 凡例（六则）《张氏医通》
  5. 凡圣同归篇《达摩洗髓易筋经》
  6. 凡例《伤寒括要》
  7. 凡死证辨《推拿抉微》
  8. 凡例《灸法秘传》
  9. 凡药不宜入汤酒者《新修本草》
  10. 凡例《针灸聚英》
  11. 凡在表者皆可汗式《儒门事亲》
  12. 凡例《经穴汇解》
  13. 凡在上者皆可吐式《儒门事亲》
  14. 凡例《儿科醒》
  15. 凡在下者皆可下式《儒门事亲》
  16. 凡例《保幼新编》
  17. 凡治病必察其下《卫生宝鉴》
  18. 凡例《时方歌括》
  19. 凡治病当问其所便《脾胃论》
  20. 凡例《伤科汇纂》
  21. 凡中暍死，不可使得冷，得冷便死，疗之方《金匮悬解》
  22. 凡例《女科指掌》
  23. 矾丹《三因极一病证方论》
  24. 凡例《汤头歌诀》
  25. 矾灰散《三因极一病证方论》
  26. 凡例《幼科铁镜》
  27. 矾石《本草纲目》
  28. 凡例《医学见能》
  29. 矾石《雷公炮制药性解》
  30. 凡例《外科全生集》
  31. 矾石《千金翼方》


劝医六则_《本草新编》_中医本草_【岐黄之术】

劝医六则
在线购买《本草新编》正版书籍

劝医六则

  • 上一页
  • 目录
  • 相关
  • 下一页

人生斯世，无病即是神仙。能节欲寡过，使身心泰然，俯仰之间，无非乐境，觉洞天丹丘无以过也。无如见色忘命，见财忘家，营营逐逐，堕于深渊，沉于苦海，忧愁怨恨之心生，嗔怒斗争之事起，耗精损气，而疾病随之矣。苟或知非悔悟，服药于将病之时，觅医于已病之日，则随病随痊，又何虑焉！乃求人之过甚明，求己之过甚拙。而且讳病忌医，因循等待，及至病成，始叹从前之失医也，已无及矣。铎劝世人幸先医治。

人病难痊，宜多服药。盖病之成，原非一日，则病之愈，岂在一朝。无如求速效于目前，必至堕成功于旦夕。更有射利之徒，企图酬谢之重，忘顾侥幸之危，或用轻粉劫药，取快须臾，未几，毒发病生，往往不救。何若攻补兼施，损益并用，既能去邪，复能反正，虽时日少迟，而终身受惠无穷。铎劝世人毋求速效。

病关生死，医能奏效，厥功实弘。世有危急之时，悬金以许，病痊而报之甚薄。迨至再病，医生望门而不肯入，是谁之咎欤。等性命于鸿毛，视金钱如膏血，亦何轻身而重物乎。铎劝世人毋惜酬功。

病痊忘报，俗子负心。病痊索报，亦医生惭德。盖治病有其功，已报而功小；治病忘其功，不报而功大。要当存一救人实意，不当惟利是图。勿以病家富，遂生觊觎心；勿以病家贫，因有懒散志。或养痈贻患，或恐吓取钱，皆入恶道。铎劝行医幸毋索报。

人不穷理，不可以学医；医不穷理，不可以用药。理明斯知阴阳、识经络、洞脏腑、悟寒热虚实之不同、攻补滑涩之各异，自然守经达权，变通于指下也。否则，徒读《脉诀》，空览《本草》，动手即错，开口皆非，欲积功反损德矣。铎劝学医幸务穷理。

医道讲而愈明，集众人议论，始可以佐一人识见。倘必人非我是，坚执不移，则我见不化，又何能受益于弘深乎。迩来医术纷纭，求同心之助，杳不可多得。然而天下之大，岂少奇人。博采广谘，裒获非浅。铎劝学医幸尚虚怀。

大雅堂主人远公识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例十六则
  • 当前页：劝医六则
  • 下一页：七方论
<<< 返回本书目录
  1. 劝医《本草新编》
  2. 炔烃《医用化学》
  3. 劝惜字纸《急救广生集》
  4. 缺《传染病》
  5. 劝善良方《古今医鉴》
  6. 缺碘【疾病症状】
  7. 劝戒杀吃素文《达生编》
  8. 缺乏深睡眠【疾病症状】
  9. 劝妇女戒杀文《达生编》
  10. 缺乏性的兴趣和性活动的要求【疾病症状】
  11. 犬之风《外科大成》
  12. 缺乏自控能力【疾病症状】
  13. 犬咬伤【中药主治】
  14. 缺疗与氧中毒《病理生理学》
  15. 犬咬伤《外科启玄》
  16. 缺盆《经络全书》
  17. 犬咬人方《外台秘要》
  18. 缺盆疽门主论《疡医大全》
  19. 犬咬《针灸素难要旨》
  20. 缺盆穴【胸部腹部穴位】
  21. 犬兽伤《卫生易简方》
  22. 缺乳《女科宝鉴》
  23. 犬伤（蛇伤）《针灸资生经》
  24. 缺乳《中医妇科学》
  25. 犬伤《孙真人海上方》
  26. 缺乳《自我调养巧治病》
  27. 犬伤《孙真人海上方》
  28. 缺水和缺钠【疾病大全】
  29. 犬啮伤《圣济总录》
  30. 缺铁性贫血《百病自测》
  1. 劝医六则《本草新编》
  2. 劝惜字纸《急救广生集》
  3. 炔烃《医用化学》
  4. 劝善良方《古今医鉴》
  5. 炔烃的化学性质《医用化学》
  6. 劝戒杀吃素文《达生编》
  7. 炔烃的同分异构现象和命名法《医用化学》
  8. 劝妇女戒杀文《达生编》
  9. 炔烃的物理性质《医用化学》
  10. 绻（quǎn，音犬）《中医词典》
  11. 缺唇《中医词典》
  12. 犬之风《外科大成》
  13. 缺唇《急救广生集》
  14. 犬咬伤秘方《华佗神方》
  15. 缺口平移法《实用免疫细胞与核酸》
  16. 犬咬伤《外科启玄》
  17. 缺口平移法标记生物素DNA探针（二步法）《实用免疫细胞与核酸》
  18. 犬咬伤《外科证治全书》
  19. 缺盆《经络全书》
  20. 犬咬人方九首《外台秘要》
  21. 缺盆《中医名词词典》
  22. 犬咬方《奇方类编》
  23. 缺盆《气功外气疗法》
  24. 犬咬《针灸素难要旨》
  25. 缺盆《中医词典》
  26. 犬咬《证治准绳·疡医》
  27. 缺盆《针灸学》
  28. 犬咬《医学纲目》
  29. 缺盆（一名天盖）《针灸大成》
  30. 犬痫《中医词典》
  31. 缺盆骨《中医词典》


七方论_《本草新编》_中医本草_【岐黄之术】

七方论
在线购买《本草新编》正版书籍

七方论

  • 上一页
  • 目录
  • 相关
  • 下一页

注《本草》而不论方法犹不注也。《本草》中，草木昆虫介属之气味寒热，必备悉于胸中，然后可以随材任用。使胸次无出奇制胜方略，则如无制之师，虽野战亦取胜于一时，未必不致败于末路。与其焦头烂额，斩杀无遗，何如使敌人望风而靡之为快哉。此七方之必宜论也。七方者，大小缓急奇偶复也。吾先言其大方。岐伯夫子曰∶君一臣三佐九，制之大也。

凡病有重大，不可以小方治之者，必用大方以治之。大方之中，如用君药至一两者，臣则半之，佐又半之。不可君药少于臣药，臣药少于佐使。设以表里分大小，是里宜大而表宜小也，然而治表之方，未尝不可大。设以奇偶分大小，是奇宜大而偶宜小也，然而用偶之方，未尝不可大。设以远近分大小，是远宜大而近宜小也，然而治近之方，又未尝不可大。故用大方者乃宜大而大，非不可大而故大也。

或问大方是重大之剂，非轻小之药也，重大必用药宜多而不可少矣。何以君一而臣三佐用九耶？是一方之中计止十三味，似乎名为大而非大也。不知大方者，非论多寡，论强大耳。方中味重者为大，味浓者为大，味补者为大，味攻者为大，岂用药之多为大乎。虽大方之中，亦有用多者，而终不可谓多者即是大方也。

或疑大方不多用药，终难称为大方，不知大方之义在用意之大，不尽在用药之多也。譬如补也，大意在用参之多以为君，而不在用白术、茯苓之多以为臣使也；如用攻也，大意在用大黄之多以为君，而不在用浓朴、枳实之多以为臣使也。推之寒热表散之药，何独不然，安在众多之为大哉。（〔批〕更说得圆通。）

或疑大方在用意之大，岂君药亦可小用之乎。夫君药原不可少用也，但亦有不可多用之时，不妨少用之。然终不可因少用而谓非君药，并疑少用而谓非大方也。

小方若何？岐伯夫子曰∶君一臣三佐五，制之中也。君一臣二，制之小也。中即小之义。

凡病有轻小不可以大方投者，必用小方以治之。小方之中，如用君药至二钱者，臣则半之，佐又半之，亦不可以君药少于臣，臣药少于佐也。夫小方所以治轻病也，轻病多在上，上病而用大方，则过于沉重，必降于下而不升于上矣。小方所以治小病也，小病多在阳，阳病而用大方，则过于发散，必消其正而裒其邪矣。故用小方者，亦宜小而小，非不可小而故小也。

（〔批〕小贵得宜，不使胆怯而不敢用大者借口。）

或问小方是轻小之剂，所以治小病也。然君一臣三佐五，方未为小也。若君一臣二而无佐使，无乃太小乎。不知小方者，非论轻重，论升降耳，论浮沉耳。方中浮者为小，升者为小也。岂用药之少者为小乎。虽小方多用，而要不可谓少用药之方即是小方也。

或疑小方不少用药，终不可名为小方。不知小方之义，全不在用药之少也。病小宜散，何尝不可多用柴胡；病小宜清，何尝不可多用麦冬；病小宜提，何尝不可多用桔梗。病小宜降，何尝不可多用浓朴。要在变通于小之内，而不可执滞于方之中也。（〔批〕论得大妙。）

或疑小方变通用之，是小可大用矣。小方而大用，仍是大方而非小方也。曰小方大用，非大方之可比，药虽多用，方仍小也。

缓方若何？岐伯夫子曰∶补上治上，制以缓。缓者，迟之之谓也。上虚补上，非制之以缓，则药趋于下而不可补矣。上病治上，非制之以缓，则药流于下而不可治矣。然而缓之法不同。有甘以缓之之法，凡味之甘，其行必迟也；有升以缓之之法，提其气而不下陷也；有丸以缓之之法，作丸而不作汤，使留于上焦也；有作膏以缓之之法，使胶粘于胸膈间也；有用无毒药以缓之之法，药性平和，功用亦不骤也。有缓治之方，庶几补上不补下，治上不治下矣。（〔批〕又增前人之所未备。）

或问缓方以治急也，然急症颇有不可用缓之法，岂一概可用缓乎？曰∶宜缓而缓，未可概用缓也。若概用缓，必有不宜缓而亦缓者矣。

或疑缓方故缓，恐于急症不相宜。不知急症缓治，古今通议，然而缓方非治急也，大约治缓症者为多。如痿症也，必宜缓；如脱症也，不宜急。安在缓方之皆治急哉。

或问缓方君论至备，不识更有缓之之法乎？曰∶缓之法在人而不在法也。执缓之法以治宜缓之病，则法实有穷；变缓之方以疗至缓之病，则法何有尽。亦贵人之善变耳，何必更寻缓方之治哉。

急方若何？岐伯夫子曰∶补下治下，制以急。夫病之急也，岂可以缓治哉。大约治本之病宜于缓，治标之病宜于急。然而标本各不同也。有本宜缓而急者，急治其本。有标不宜急而急者，急治其标。而急之方实有法焉。有危笃急攻之法，此邪气壅阻于胸腹肠胃也。有危笃急救之法，此正气消亡于阴阳心肾也。有急用浓煎大饮汤剂之法，使之救火济水，援绝于旦夕也。有急用大寒大热毒药之法，使之上涌下泄，取快于一时也。有急治之方，庶几救本而不遗于救标，救标而正所以救本矣。

或问急方治急，不识亦可以治缓症乎？曰∶缓方不可以治急，而急方实所以治缓。遇急之时，不用急方以救其垂危将绝，迨病势少衰而后救之，始用缓治之法不已晚乎。然则急方治急，非即所以治缓乎。（〔批〕急方治急，正治缓也。真探本之论。）

或疑急方救急，似乎相宜。急方救缓，恐不相合。不知缓急同治者，用药始神耳。

或疑缓急相济，固为治病妙法，然毕竟非治急之急方也。曰∶以急救急，因病之急而急之也；以急救缓，亦因病虽缓而实急，故急之也。然则缓急相济，仍治急而非治缓也。

或疑急症始用急方，则急方不可用缓也明矣。然古人急病缓治，往往有之，似乎急方非救急也。曰∶急方不救急，又将何救乎？急病缓治者，非方用缓也。于急方之中，少用缓药，以缓其太急之势，非于急方之中，纯用缓药，以缓其太急之机也。

奇方若何？岐伯夫子曰∶君一臣二，君二臣三，奇之制也；所谓奇之制者，言数之奇也。

盖奇方者，单方也。用一味以出奇，而不必多味以取胜。药味多，未免牵制，反不能单刀直入。凡脏腑之中，止有一经专病者，独取一味而多其分两，用之直达于所病之处，自能攻坚而奏功如神也。

或问奇方止取一味出奇，但不知所用何药。夫奇方以一味取胜，《本草》中正未可悉数也。

吾举其至要者言之。用白术一味以利腰脐之湿也，用当归一味以治血虚头晕也，用川芎一味以治头风也，用人参一味以救脱救绝也，用茯苓一味以止泻也，用菟丝子一味以止梦遗也，用杜仲一味以除腰疼也，用山栀子一味以定胁痛也，用甘草一味以解毒也，用大黄一味以攻坚也，用黄连一味以止呕也，用山茱萸一味以益精止肾泄也，用生地一味以止血也，用甘菊花一味以降胃火也，用薏仁一味以治香港脚也，用山药一味以益精也，用肉苁蓉一味以通大便也，用补骨脂一味以温命门也，用车前子一味以止水泻也；用蒺藜子一味以明目也，用忍冬藤一味以治痈也，用巴戟天一味以强阳也，用荆芥一味以止血晕也，用蛇床子一味以壮阳也，用元参一味以降浮游之火也，用青蒿一味以消暑也，用附子一味以治阴虚之喉痛也，用艾叶一味以温脾也，用地榆一味以止便血也，用蒲公英一味以治乳疮也，用旱莲草一味以乌须也，用皂荚一味以开关也，用使君子一味以杀虫也，用赤小豆一味以治湿也，用花蕊石一味以化血也。以上皆以一味取胜，扩而充之，又在人意见耳。

或疑奇方止用一味则奇，虽奏功甚神，窃恐有偏胜之弊也。顾药性未有不偏者也，人阴阳气血亦因偏胜而始病，用偏胜之药以制偏胜之病，则阴阳气血两得其平，而病乃愈。然则奇方妙在药之偏胜，不偏胜不能去病矣。

或疑方用一味，功虽专而力必薄，不若多用数味则力浓而功专。不知偏胜之病，非偏胜之药断不能成功。功成之易，正因其力浓也，谁谓一味之方力薄哉。

偶方若何？岐伯夫子曰∶君二臣四，君二臣六，偶之制也。又曰∶远者偶之，下者不以偶。

盖偶亦论数耳。是偶方者，重味也，乃二味相合而名之也。如邪盛，用单味以攻邪而邪不能去，不可仍用一味攻邪，必更取一味以同攻其邪也；如正衰，用单味补正而正不能复，不可仍用一味补正，必另取一味以同补其正也。非两方相合之为偶，亦非汗药三味为奇，下药四味为偶也。

或问奇方止取一味以出奇，而偶方共用两味以取胜，吾疑二味合方，正不可多得也。夫二味合而成方者甚多，吾不能悉数，示以成方，不若商以新方也。人参与当归并用，可以治气血之虚。黄 与白术同施，可以治脾胃之弱，人参与肉桂同投，可以治心肾之寒。人参与黄连合剂，可以治心胃。人参与川芎并下，则头痛顿除。人参与菟丝并煎，则遗精顿止。黄 与川芎齐服，则气旺而血骤生。黄 与茯苓相兼，则利水而不走气。黄 与防风相制，则去风而不助胀。是皆新创之方，实可作偶之证。至于旧方，若参附之偶也，姜附之偶也，桂附之偶，术苓之偶， 归之偶，归芎之偶，甘芍之偶，何莫非二味之合乎。临症裁用，存乎其人。（〔批〕又开许多法门矣，快哉。）

或疑偶方合两味以制胜，似乎有相合益彰之庆，但不知有君臣之分、佐使之异否乎。夫方无君臣佐使者，止奇方也。有偶则君臣自分，而佐使自异矣。天无二日，药中无二君也。偶方之中，自有君臣之义、佐使之道，乌可不分轻重多寡而概用之耶。（〔批〕方无君臣不成方矣，又何论偶不偶乎。）

复方若何？岐伯夫子曰∶奇之不去则偶之。偶之是谓重方。重方者，复方之谓也。或用攻于补之中，复用补于攻之内，或攻多而补少，或攻少而补多，调停于补攻之间，斟酌于多寡之际，可合数方以成功，可加他药以取效，或分两轻重之无差，或品味均齐之不一，神而明之，复之中而不见其复，斯可谓善用复方者乎。

或问复方乃合众方以相成，不必拘拘于绳墨乎？曰∶用药不可杂也，岂用方而可杂乎。

用方而杂，是杂方而非复方矣。古人用二方合之，不见有二方之异，而反觉有二方之同，此复方之所以神也。否则，何方不可加减，而必取于二方之相合乎。（〔批〕说得精细明爽。）

或疑复方合数方以成一方，未免太杂。有前六方之妙，何病不可治，而增入复方，使不善用药者，妄合方以取败乎。曰∶复方可删，则前人先我而删矣，实有不可删者在也。虽然，知药性之深者，始可合用复方，否则不可妄用，恐相反相恶，反致相害。（〔批〕神而明之，存乎其人，然好用聪明，则不可也。）

或疑复方不可轻用，宁用一方以加减之，即不能奏效，亦不致取败。曰∶此吾子慎疾之意也。然而复方实有不可废者，人苟精研于《本草》之微，深造于《内经》之奥，何病不可治，亦何法不可复乎，而犹谨于复方之不可轻用也，未免徒读书之讥矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劝医六则
  • 当前页：七方论
  • 下一页：十剂论
<<< 返回本书目录
  1. 七方论《本草新编》
  2. 七方十剂《中西汇通医经精义》
  3. 七方《古今医统大全》
  4. 七方十剂绳墨订《儒门事亲》
  5. 七方《冯氏锦囊秘录》
  6. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  7. 七方《本草蒙筌》
  8. 七福饮【方剂大全】
  9. 七恶五善《外科理例》
  10. 七福饮（新方）《虚损启微》
  11. 七恶歌《外科证治全书》
  12. 七角白蔹【中药大全】
  13. 七独脉《轩岐救正论》
  14. 七角风【中药大全】
  15. 七德丸【方剂大全】
  16. 七角枫【中药大全】
  17. 七传辨误说《研经言》
  18. 七筋姑【中药大全】
  19. 七成汤【方剂大全】
  20. 七绝脉《冯氏锦囊秘录》
  21. 七层丹【方剂大全】
  22. 七孔臭气方《外台秘要》
  23. 七表脉交变略例论《脉诀乳海》
  24. 七厘丹【中药大全】
  25. 七表病脉《三因极一病证方论》
  26. 七厘散【方剂大全】
  27. 七表八里总归四脉《寿世保元》
  28. 七厘丸【方剂大全】
  29. 七表八里脉总论《脉诀乳海》
  30. 七里明【中药大全】
  1. 七方论《本草新编》
  2. 七方《冯氏锦囊秘录》
  3. 七方十剂《中西汇通医经精义》
  4. 七方《古今医统大全》
  5. 七方十剂绳墨订《儒门事亲》
  6. 七方《本草蒙筌》
  7. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  8. 七方《汤液本草》
  9. 七福饮《目经大成》
  10. 七方《中医词典》
  11. 七福饮（新方）《虚损启微》
  12. 七方《中医名词词典》
  13. 七怪脉《中医名词词典》
  14. 七返九还《心医集》
  15. 七怪脉《中医词典》
  16. 七恶五善《外科理例》
  17. 七怪脉歌《时方妙用》
  18. 七恶歌《外科证治全书》
  19. 七怪脉四言诗《医学实在易》
  20. 七恶《中医词典》
  21. 七害《中医词典》
  22. 七恶《中医名词词典》
  23. 七划《四圣心源》
  24. 七独脉《轩岐救正论》
  25. 七划《四圣悬枢》
  26. 七次脉《中医词典》
  27. 七画《金匮悬解》
  28. 七传辨误说《研经言》
  29. 七焦《中医词典》
  30. 七冲门《中医词典》
  31. 七节《中医词典》


十剂论_《本草新编》_中医本草_【岐黄之术】

十剂论
在线购买《本草新编》正版书籍

十剂论

  • 上一页
  • 目录
  • 相关
  • 下一页

有方则必有剂，剂因方而制也。剂不同，有宣剂、有通剂、补剂、泻剂、轻剂、重剂、滑剂、涩剂、燥剂、湿剂，剂各有义，知其义可以用药。倘不知十剂之义而妄用药，是犹弃绳墨而取曲直，越规矩而为方圆也。虽上智之士，每能变通于规矩绳墨之外，然亦必先经而后权，先常而后变。苟昧常求变，必诡异而不可为法，离经用权，必错乱而不可为型。深知十剂之义，则经权常变，折衷至当，又何有难治之病哉。此十剂之必宜论也。

一论宣剂。岐伯夫子曰∶宣可去壅。又曰∶木郁达之，火郁发之，土郁夺之，金郁泄之，水郁折之，皆宣之之谓也。夫气郁则不能上通于咽喉头目口舌之间，血郁则不能上通于胸腹脾胃经络之内，故上而或哕、或咳、或嗽、或呕之症生，中而或痞、或满、或塞、或痛、或饱、或胀之症起，下而或肿、或泻、或利、或结、或畜、或黄之症出，设非宣剂以扬其气，则气壅塞而不舒。设非宣剂以散其血，则血凝滞而不走。必宣之而木郁可条达矣，必宣之而火郁可启发矣，必宣之而金郁可疏泄矣，必宣之而水郁可曲折矣，必宣之而土郁可杀夺矣。

或问吾子发明宣剂，几无剩义，医理无尽，不识更可发明乎？曰∶郁症不止五也，而宣郁之法亦不止二。有郁之于内者，有郁之于外者，有郁之于不内不外者。郁于内者，七情之伤也；郁于外者，六淫之伤也；郁于不内不外者，跌扑坠堕之伤也。治七情之伤者，开其结；治六淫之伤者，散其邪；治跌扑坠堕之伤者，活其瘀，皆所以佐宣之之义也。（〔批〕宣扬气血之外，又举三法以尽宣变。）

或疑宣剂止开郁解郁，遂足尽宣之之义乎。夫宣不止开郁解郁也。邪在上者，可宣而出之；

邪在中者，可宣而和之；邪在下者，可宣而泄之；邪在内者，可宣而散之。邪在外者，可宣而表之也。宣之义大矣哉。

或疑宣剂止散邪而已乎，抑不止散邪而已乎。夫宣之义，原无尽也。可宣而宣之，不必问其邪；宜宣而宣之，不必问其郁。总不可先执宣邪之意，以试吾宣之之汤，并不可先执宣郁之心，以试吾宣之之药也。

二论通剂。岐伯夫子曰∶通可去滞。盖留而不行，必通而行之。是通剂者，因不通而通之也。通不同，或通皮肤，或通经络，或通表里，或通上下，或通前后，或通脏腑，或通气血。

既知通之异，而后可以用通之法。通营卫之气，即所以通皮肤也；通筋骨之气，即所以通经络也；通内外之气，即所以通表里也；通肺肾之气，即所以通上下也；通膀胱之气，即所以通前后也；通脾胃之气，即所以通脏腑也；通阴阳之气，即所以通气血也。虽因不通而通之，亦因其可通而通之耳。（〔批〕通之义如许，明其义，何患闭症之不通哉。）

或问子论通剂，畅哉言之矣。然而通之意则出，通之药未明也。曰∶通之药又何不可示也。

通营卫，则用麻黄、桂枝；通筋骨，则用木瓜、仙灵脾；通内外，则用柴胡、薄荷；通肺肾，则用苏叶、防己；通膀胱，则用肉桂、茯苓；通脾胃，则用通草、大黄；通阴阳，则用附子、葱、姜。虽所通之药不止于此，然亦可因此而悟之矣。

或疑通剂药甚多，子何仅举数种以了义，将使人执此数味以概通之剂乎。不知通不同，而通剂之药，又何可尽同乎。虽然通药不可尽用通也。用通于补之中，用通于塞之内，而后不通者可通，将通者即通，已通者悉通也。然则用通之剂，全在善用通也。善用通，而吾所举之药已用之而有余，又何不可概通之剂哉。

或疑通剂之妙，用之如神，但我何以用通剂之妙，使之有如神之功乎。嗟呼！通之法可以言，而通之窍不可言也。不可言而言之，亦惟有辨虚实耳。虚之中用通剂，不妨少而轻；实之中用通剂，不妨多而重。虽不能建奇功，亦庶几可无过矣。（〔批〕辨虚实以用通，通人之论。）

三论补剂。岐伯夫子曰∶补可去弱，然而补之法亦不一也。补其气以生阳焉，补其血以生阴焉，补其味以生精焉，补其食以生形焉。阳虚补气，则气旺而阳亦旺；阴虚补血，则血盛而阴亦盛；精虚补味，则味足而精亦足；形虚补食，则食肥而形亦肥。虽人身之虚，不尽于四者，而四者要足以尽之也。（〔批〕补法不尽于四者，我增一法，行吐纳以生神焉。）

或问补法尽于气血味食乎？曰∶补法尽于四者，而四者之中实有变化也。补气也，有朝夕之异，有脏腑之异，有前后之异；补血也，有老少之异，有胎产之异，有衰旺之异，有寒热之异；补味也，有软滑之异，有消导之异，有温冷之异，有新久之异，有甘苦之异，有燔熬烹炙之异。补食也，有南北之异，有禽兽之异，有果木之异，有米谷菜豆之异，有鱼鳖虾蟹之异。补各不同，而变化以为法，又何能一言尽哉，总在人临症而善用之也。

或疑虚用补剂，是虚病宜于补也。然往往有愈补愈虚者，岂补剂之未可全恃乎。吁！虚不用补，何以起弱哉。愈补愈虚者，乃虚不受补，非虚不可补也。故补之法亦宜变。补中而少增消导之品，补内而用制伏之法，不必全补而补之，不必纯补而补之，更佳也。（〔批〕补中有消，补中有制，才非徒补。）

或疑补剂无多也，吾子虽多举其补法，而终不举其至要之剂，毕竟补剂以何方为胜？曰∶补不同，乌可举一方以概众方乎。知用补之法，则无方不可补也。况原是补剂，又何必问何方之孰胜哉。

四论泻剂。岐伯夫子曰∶泄可去闭。然而泻之法，亦不一也。有淡以泻之，有苦以泻之，有滑以泻之，有攻以泻之，有寒以泻之，有热以泻之。利小便者，淡以泻之也；利肺气者，苦以泻之也；利大肠者，滑以泻之也；逐痛祛滞者，攻以泻之也；陷胸降火者，寒以泻之也；

消肿化血者，热以泻之也。虽各病之宜泻者甚多，或于泻之中而寓补，或于补之中而寓泻，总不外泻之义也。

或问泻之义，古人止曰葶苈、大黄，而吾子言泻之法有六，岂尽可用葶苈、大黄乎？曰∶执葶苈、大黄以通治闭症，此误之甚者也。吾言泻之法有六，而泻之药实不止葶苈、大黄二味。所谓淡以泻之者，用茯苓、猪苓；苦以泻之者，用黄芩、葶苈；滑以泻之者，用当归、滑石；攻以泻之者，用芒硝、大黄；寒以泻之者，用栝蒌、浓朴；热以泻之者，用甘遂、巴豆也。夫泻之药不止此，广而用之，全恃乎人之神明。（〔批〕泻药原不必多。）

或疑泻剂，所以治闭乎？抑治开乎？开闭俱可用也。不宜闭而闭之，必用泻以启其门，不宜开而开之，必用泻以截其路。然而治开即所以治闭，而治闭即所以治开，正不可分之为二治也。

或疑泻剂用之多误，易致杀人，似未可轻言泻也。曰∶治病不可轻用泻剂，而论剂又乌可不言泻法乎。知泻剂而后可以治病，知泻法而后可以用剂也。

五论轻剂。岐伯夫子曰∶轻可去实。夫实者，邪气实而非正气实也。似乎邪气之实，宜用重剂以祛实矣。谁知邪实者，用祛邪之药，药愈重而邪反易变，药愈轻而邪反难留。人见邪实而多用桂枝，反有无汗之忧。人见邪实而多用麻黄，又有亡阳之失。不若少用二味，正气无亏而邪又尽解，此轻剂之妙也。

或问轻剂所以散邪也，邪轻者药可用轻，岂邪重者亦可用轻乎。曰∶治邪之法，止问药之当与否也。用之当则邪自出，原不在药之轻重也。安在药重者始能荡邪哉。（〔批〕祛邪不必重用祛邪之药，极得。）

或疑邪气既重，何故轻剂反易去邪？盖邪初入之身，其势必泛而浮，乘人之虚而后深入之，故治邪宜轻不宜重也。倘治邪骤用重剂，往往变轻为重，变浅为深，不可遽愈。何若先用轻剂，以浮泛之药少少发散，乘其不敢深入之时，易于祛除之为得乎。

或疑用轻剂以散邪，虽邪重者亦散，似乎散邪在药味之轻，而不在药剂之轻也。曰∶药味之轻者，药剂亦不必重。盖味愈轻而邪尤易散，剂愈重而邪转难解也。

六论重剂。岐伯夫子曰∶重可去怯。夫怯者，正气怯而非邪气怯也。正气强则邪气自弱，正气损则邪气自旺。似乎扶弱者必须锄强，补损者必须抑旺矣，然而正气既怯，不敢与邪相斗，攻邪而邪愈盛矣，故必先使正气之安固，无畏乎邪之相凌相夺，而后神无震惊之恐，志有宁静之休，此重剂所以妙也。

或问正气既怯，扶怯可也，何必又用重剂，吾恐虚怯者反不能遽受也。曰∶气怯者心惊，血怯者心动。心惊必用止惊之品，心动必用安动之味。不用重药，又何以镇静之乎。惟是重药不可单用，或佐之以补气，则镇之而易于止惊；或佐之以补血，则静之而易于制动也。

或疑重剂止怯，似乎安胆气也。曰∶怯之意虽出于胆，而怯之势实成于心，以重剂镇心，正所以助胆也。（〔批〕此论出奇。）

或疑重剂去怯，怯恐不止心与胆也。天下惟肾虚之极者，必至伤肺，肺伤则不能生精，成痨怯矣。恐用重剂者，重治肾与肺也。不知怯不同，五脏七腑皆能成怯。治怯舍重剂，何以治之哉。又在人之善于变通耳。

七论滑剂。岐伯夫子曰∶滑可去着。邪留于肠胃之间，不得骤化，非滑剂又何以利达乎。

然而徒滑之正无益也。有润其气以滑之者，有润其血以滑之者，有润其气血而滑之者。物碍于上焦，欲上而不得上，吾润其气而咽喉自滑矣；食存于下焦，欲下而不得下，吾润其血而肛门自滑矣；滞秽积于中焦，欲上而不得，欲下而不得，欲留中而又不得，吾润其气血而胸腹自滑矣。滑剂之用，又胡可少乎。（〔批〕泻剂亦总不能外气血。）

或问滑剂分上、中、下治法为得宜矣。然而用三法以治涩，而涩仍不解者，岂别有治法乎。

夫滑之法虽尽于三，而滑之变不止于三也。有补其水以滑之，有补其火以滑之。补水者，补肾中真水也；补火者，补肾中真火也。真水足而大肠自润，真火足而膀胱自通，又何涩之不滑哉。此滑之变法也。（〔批〕又开一法门。）

或疑补水以润大肠，是剂之滑也，补火以通膀胱，恐非剂之滑矣。不知膀胱得火而不通者，乃膀胱之邪火也。膀胱有火则水涩，膀胱无火，水亦涩也。盖膀胱之水，必得命门之火相通，而膀胱始有流通之乐，然则补火正所以滑水，谓非滑之之剂乎。（〔批〕补火以滑水，实阐轩岐之秘。）

或疑滑剂治涩，然亦有病非涩而亦滑之者，何也？盖滑剂原非止治涩也。滑非可尽治夫涩，又何可见涩而即用滑剂乎。不宜滑而滑之，此滑剂之无功也。宜滑而滑之，虽非涩之病，偏收滑之功。

八论涩剂。岐伯夫子曰∶涩可去脱。遗精而不能止，下血而不能断，泻水而不能留，不急用药以涩之，命不遽亡乎。然而涩之正不易也。有开其窍以涩之者，有遏其流以涩之者，有因其势以涩之者。精遗者，尿窍闭也，吾通尿窍以闭精，则精可涩；水泻者，脾土崩也，吾培土气以疏水，则水泻可涩。血下者，大肠热也，吾滋金液以杀血，则血下可涩矣。涩剂之用，又胡可少乎。

或疑涩剂，古人皆以涩为事，吾子反用滑于涩之中，岂亦有道乎。曰∶徒涩何能涩也。

涩之甚，斯滑之甚矣。求涩于涩之内，则涩止见功于一旦，而不能收功于久长；用滑于涩之中，则涩难收效于一时，而实可奏效于永远，谁云涩之必舍滑以涩之耶。

或疑滑以治涩，终是滑剂而非涩剂。曰∶滑以济涩之穷，涩以济滑之变，能用滑以治涩，则滑即涩剂也。况涩又不全涩乎，欲谓之不涩不可也。

或疑涩剂治脱，而脱症不止三病也，不识可广其法乎。曰∶涩剂实不止三法也，举一可以知乎。

九论燥剂。岐伯夫子曰∶燥可去湿。夫燥与湿相反，用燥所以治湿也。然湿有在上在中在下之分，湿有在经、在皮、在里之异，未可一概用也。在上之湿，苦以燥之；在中之湿，淡以燥之；在下之湿，热以燥之；在经之湿，风以燥之；在皮之湿，薰以燥之；在里之湿，攻以燥之。燥不同，审虚实而燥之，则无不宜也。

或问湿症甚不一，吾子治湿之燥，亦可谓善变矣。然而湿症最难治，何以辨其虚实而善治之乎？夫辨症何难，亦辨其水湿之真伪而已。真湿之症，其症实；伪湿之症，其症虚。知水湿之真伪，何难用燥剂哉。

或疑燥剂治湿，而湿症不可全用燥也，吾恐燥剂之难执也。曰∶湿症原不可全用燥，然舍燥又何以治湿哉。燥不为燥，则湿不为湿矣。

或疑湿症必尚燥剂，而吾子又谓不可全用燥，似乎燥剂无关轻重也。然而湿症有不可无燥剂之时，而燥剂有不可治湿症之日，此燥剂必宜讲明，实有关轻重，而非可有可无之剂也。

十论湿剂。岐伯夫子曰∶湿可去枯。夫湿与燥相宜，用湿以润燥也。然燥有在气、在血、在脏、在腑之殊，有在内、在外、在久、在近之别，未可一概用也。气燥，辛以湿之；血燥，甘以湿之；脏燥，咸以湿之；腑燥，凉以湿之。内燥，寒以湿之；外燥，苦以湿之；久燥，温以湿之；近燥，酸以湿之。燥不同，审虚实而湿之，则无不宜也。

或问燥症之不讲也久矣，幸吾子畅发燥症之门，以补六气之一。又阐扬湿剂以通治燥症，岂气血脏腑内外久近之湿，遂足以包治燥之法乎。嗟乎。论燥之症，虽百方而不足以治其常；

论湿之方，若八法而已足以尽其变。正不可见吾燥门之方多，即疑吾湿剂之法少也。

或疑湿剂治燥，而燥症实多，执湿剂以治燥，而无变通之法，吾恐前之燥未解，而后之燥更至矣。曰∶变通在心，岂言辞之可尽哉；吾阐发湿剂之义，大约八法尽之，而变通何能尽乎，亦在人临症而善悟之耳。

或疑湿剂之少也，人能变通，则少可化多，然而能悟者绝少，子何不多举湿剂以示世乎。

嗟乎。燥症前代明医多不发明，故后世无闻焉。铎受岐天师与张仲景之传，《内经》已补注燥之旨，《六气》门已畅论燥之文，似不必《本草》重载燥症。然而湿剂得吾之八法，治燥有余，又何必多举湿剂之法哉。（〔批〕须参看《内经》、《六气》之书，则治燥有余矣。）

以上十剂，明悉乎胸中，自然直捷于指下，然后细阅新注之《本草》，通经达权，以获其神，守常知变，以造于圣，亦何死者不可重生，危者不可重安哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七方论
  • 当前页：十剂论
  • 下一页：辟陶隐居十剂内增入寒热二剂论
<<< 返回本书目录
  1. 十剂论《本草新编》
  2. 十剂一首(集见儒门事亲)《医经国小》
  3. 十剂补遗《冯氏锦囊秘录》
  4. 十将丹【方剂大全】
  5. 十剂《冯氏锦囊秘录》
  6. 十将军丸【方剂大全】
  7. 十剂《本草蒙筌》
  8. 十将平痎汤【方剂大全】
  9. 十剂《本草纲目》完整版
  10. 十精丸《毓麟验方》
  11. 十忌《寿世传真》
  12. 十九难《难经悬解》
  13. 十机（人事一）《宜麟策》
  14. 十九畏《古今医统大全》
  15. 十机（人事一）《妇人规》
  16. 十九畏(一首)《医经国小》
  17. 十灰丸【方剂大全】
  18. 十九畏歌《珍珠囊补遗药性赋》
  19. 十灰散【方剂大全】
  20. 十九畏药性《药鉴》
  21. 十华散【方剂大全】
  22. 十咳方《外台秘要》
  23. 十膈气散【方剂大全】
  24. 十两叶【中药大全】
  25. 十干曰人神所在不宜针灸歌《灸法秘传》
  26. 十六段锦《养生导引秘籍》
  27. 十干相生流注歌《针灸聚英》
  28. 十六绝症《喉科指掌》
  29. 十干日游胎杀《妇人大全良方》
  30. 十六难《难经悬解》
  1. 十剂论《本草新编》
  2. 十剂补遗《冯氏锦囊秘录》
  3. 十剂一首（集见儒门事亲）《医经国小》
  4. 十剂《冯氏锦囊秘录》
  5. 十精丸《奇方类编》
  6. 十剂《本草蒙筌》
  7. 十精丸《毓麟验方》
  8. 十剂《汤液本草》
  9. 十精丸《是斋百一选方》
  10. 十剂《中医词典》
  11. 十精丸《是斋百一选方》
  12. 十剂《中医名词词典》
  13. 十九病机《思考中医》
  14. 十忌《寿世传真》
  15. 十九二十岁经证《竹林女科证治》
  16. 十机（人事一）《妇人规》
  17. 十九难《难经》
  18. 十机（人事一）《宜麟策》
  19. 十九难《难经悬解》
  20. 十灰散《医学心悟》
  21. 十九畏《中医名词词典》
  22. 十灰散《冯氏锦囊秘录》
  23. 十九畏《中医词典》
  24. 十黄散《备急千金要方》
  25. 十九畏《古今医统大全》
  26. 十画《伤寒说意》
  27. 十九畏（一首）《医经国小》
  28. 十画《金匮悬解》
  29. 十九畏歌《珍珠囊补遗药性赋》
  30. 十画《伤寒悬解》
  31. 十九畏药性《药鉴》


辟陶隐居十剂内增入寒热二剂论_《本草新编》_中医本草_【岐黄之术】

辟陶隐居十剂内增入寒热二剂论
在线购买《本草新编》正版书籍

辟陶隐居十剂内增入寒热二剂论

  • 上一页
  • 目录
  • 相关
  • 下一页

陈远公曰∶十剂之后，陶隐居增入寒热二剂。虽亦有见，缪仲醇辟寒有时不可以治热，热有时不可以治寒，以热有阴虚而寒有阳虚之异也。此论更超出陶隐居，但未尝言寒热二剂之宜删也。后人偏信陶隐居妄自增寒热二剂，又多岐路之趋，不知寒热之病甚多，何症非寒热也。七方十剂之中，何方、何剂不可以治寒热。若止用寒热二剂以治寒热，则宜于寒必不宜于热，宜于热必不宜寒，亦甚拘滞而不弘矣。故分寒热以治寒热，不可为训。

或问陶隐居增入寒热二剂，甚为有见，吾子何党仲醇而删之。虽曰七方十剂俱可治寒热，然世人昧焉不察，从何方何剂以治之乎。不若增寒热二剂，使世人易于治病也。嗟乎。子言则美矣，然非用剂之义也。寒热之变症多端，执二剂以治寒热，非救人，正杀人也。予所以删之，岂党仲醇哉。

或疑寒热之变端虽多，终不外于寒热之二病，安在不可立寒热之二剂耶。曰∶寒之中有热。

热之中有寒。有寒似热而实寒，有热似寒而反热。有上实寒而下实热，有上实热而下实寒。

有朝作寒而暮作热，有朝作热而暮作寒。有外不热而内偏热，有外不寒而内偏寒。更有虚热虚寒之分，实热实寒之异，偏寒偏热之别，假寒假热之殊。不识寒热二剂，何以概治之耶。予所以信寒热二剂断不可增于十剂之内，故辟陶隐居之非，而嘉缪仲醇之是也。（〔批〕如此说来，寒热二剂断不可增。）

或疑寒热不常，方法可定，临症通变，全在乎人，不信寒热二剂之不可增也。嗟乎。立一方法，必先操于无弊，而后可以垂训，乃增一法，非确然不可移之法，又何贵于增乎，故不若删之为快耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十剂论
  • 当前页：辟陶隐居十剂内增入寒热二剂论
  • 下一页：辟缪仲醇十剂内增升降二剂论
<<< 返回本书目录
  1. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  2. 辟温《备急千金要方》
  3. 辟俗医混称伤寒论《时病论》
  4. 辟温不相染方《外台秘要》
  5. 辟暑丹【方剂大全】
  6. 辟温丹【方剂大全】
  7. 辟时俗龌龊斑证论《时病论》
  8. 辟温方《外台秘要》
  9. 辟蛇法《外台秘要》
  10. 辟温粉【方剂大全】
  11. 辟泥四时论病之谬《伤寒寻源》
  12. 辟温粉肌散【方剂大全】
  13. 辟泥日数分经之谬《伤寒寻源》
  14. 辟温杀鬼丸【方剂大全】
  15. 辟缪仲醇十剂内增升降二剂论《本草新编》
  16. 辟温疫令不相传染《圣济总录》
  17. 辟疗五疫《类经》
  18. 辟瘟丹【方剂大全】
  19. 辟秽香【方剂大全】
  20. 辟瘟集祥香【方剂大全】
  21. 辟秽散【方剂大全】
  22. 辟瘟散【方剂大全】
  23. 辟秽驱毒饮【方剂大全】
  24. 辟瘟汤【方剂大全】
  25. 辟秽方《洗冤集录》
  26. 辟瘟丸【方剂大全】
  27. 辟秽丹【方剂大全】
  28. 辟瘟线香【方剂大全】
  29. 辟秽【中药主治】
  30. 辟邪避瘟丹【方剂大全】
  1. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  2. 辟俗医混称伤寒论《时病论》
  3. 辟温《备急千金要方》
  4. 辟时俗龌龊斑证论《时病论》
  5. 辟温不相染方二首《外台秘要》
  6. 辟虱《外科证治全书》
  7. 辟温方二十首《外台秘要》
  8. 辟蛇法三首《外台秘要》
  9. 辟温杀鬼丸《备急千金要方》
  10. 辟辟《中医词典》
  11. 辟温疫令不相传染《圣济总录》
  12. 辟泥四时论病之谬《伤寒寻源》
  13. 辟温疫论《伤寒总病论》
  14. 辟泥日数分经之谬《伤寒寻源》
  15. 辟瘟丹《回生集》
  16. 辟缪仲醇十剂内增升降二剂论《本草新编》
  17. 辟瘟法《医方考》
  18. 辟疗五疫《类经》
  19. 辟瘟疫方《伤寒括要》
  20. 辟积《中医词典》
  21. 辟蚊《外科证治全书》
  22. 辟秽方《洗冤集录》
  23. 辟蚊子《是斋百一选方》
  24. 辟虺雷《证类本草》
  25. 辟邪篇《性命要旨》
  26. 辟鬼法《急救广生集》
  27. 辟阴《中医词典》
  28. 辟谷方《儒门事亲》
  29. 辟着《中医词典》
  30. 辟谷《卫生易简方》
  31. 辟诸惊名之谬《幼科铁镜》


辟缪仲醇十剂内增升降二剂论_《本草新编》_中医本草_【岐黄之术】

辟缪仲醇十剂内增升降二剂论
在线购买《本草新编》正版书籍

辟缪仲醇十剂内增升降二剂论

  • 上一页
  • 目录
  • 相关
  • 下一页

陈远公曰∶缪仲醇因陶隐居十剂中增入寒热二剂，辟其虚寒虚热之不可用也，另增入升降二剂。虽亦有见，而终非至当不移之法。夫升即宣之义，降即泻之义也。况通之中未尝无升，通则气自升矣；补之中未尝无升，补则气自升矣。推而轻重滑涩燥湿，无不有升之义在也。况通之内何常非降，通则气自降矣；补之内何常非降，补则气自降矣。推而轻重滑涩燥湿，无不有降之义在也。是十剂无剂不可升阳，何必再立升之名，无剂不可降阴，何必重多降之目。夫人阳不交于阴则病，阴不交于阳则亦病。十剂方法，无非使阳交阴而阴交阳也。阳既交，阴则阳自降矣。阴既交阳，则阴自升矣。阳降则火自安于下，何必愁火空难制；阴升则水自润于上，何必虞水涸难济。此升降二剂所以宜删，而前圣立方实无可议也。

或问升降二剂经吾子之快论，觉十剂无非升降也，但不识于吾子所论之外，更可阐其微乎？

曰∶升降不外阴阳，而阴阳之道何能以一言尽。有升阳而阳升者，有升阳而阳反降者，有降阴而阴降者，有降阴而阴愈不降者，又不可不知也。然而升降之法，实包于十剂之中。有十剂之法，则可变通而甚神，舍十剂之法，而止执升降之二剂，未免拘滞而不化，此升降之二剂所以可删耳。

或疑执升降二剂，不可尽升降阴阳也，岂增入之全非耶。曰∶升降可增，则前人早增之矣，何待仲醇乎。正以阴阳之道无穷，升降之法难尽，通十剂以为升降，可以尽症之变，倘徒执升降之二剂，又何以变通哉。（〔批〕升降一言破的，何必执升降以为升降。）

或疑可升可降，十剂中未尝言也，何不另标升降之名，使世人一览而知升降哉。曰∶有升有降者，病之常也；宜升宜降者，医之术也。切人之脉，即知阴阳之升降矣。阴阳既知，升降何难辨哉。使必览剂而后知之，无论全用十剂，不可升降人之阴阳，即单执升降二剂，又何能治阴阳之升降哉。夫十剂之中，皆可升可降之剂也。人知阴阳，即知升降矣。何必另标升降之多事哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟陶隐居十剂内增入寒热二剂论
  • 当前页：辟缪仲醇十剂内增升降二剂论
  • 下一页：人参
<<< 返回本书目录
  1. 辟缪仲醇十剂内增升降二剂论《本草新编》
  2. 辟泥日数分经之谬《伤寒寻源》
  3. 辟疗五疫《类经》
  4. 辟泥四时论病之谬《伤寒寻源》
  5. 辟秽香【方剂大全】
  6. 辟蛇法《外台秘要》
  7. 辟秽散【方剂大全】
  8. 辟时俗龌龊斑证论《时病论》
  9. 辟秽驱毒饮【方剂大全】
  10. 辟暑丹【方剂大全】
  11. 辟秽方《洗冤集录》
  12. 辟俗医混称伤寒论《时病论》
  13. 辟秽丹【方剂大全】
  14. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  15. 辟秽【中药主治】
  16. 辟温《备急千金要方》
  17. 辟虺雷《本草纲目》完整版
  18. 辟温不相染方《外台秘要》
  19. 辟汗草【中药大全】
  20. 辟温丹【方剂大全】
  21. 辟寒汤【方剂大全】
  22. 辟温方《外台秘要》
  23. 辟寒散【方剂大全】
  24. 辟温粉【方剂大全】
  25. 辟寒救腹丹【方剂大全】
  26. 辟温粉肌散【方剂大全】
  27. 辟寒丹【方剂大全】
  28. 辟温杀鬼丸【方剂大全】
  29. 辟谷散【方剂大全】
  30. 辟温疫令不相传染《圣济总录》
  1. 辟缪仲醇十剂内增升降二剂论《本草新编》
  2. 辟疗五疫《类经》
  3. 辟泥日数分经之谬《伤寒寻源》
  4. 辟积《中医词典》
  5. 辟泥四时论病之谬《伤寒寻源》
  6. 辟秽方《洗冤集录》
  7. 辟辟《中医词典》
  8. 辟虺雷《证类本草》
  9. 辟蛇法三首《外台秘要》
  10. 辟鬼法《急救广生集》
  11. 辟虱《外科证治全书》
  12. 辟谷方《儒门事亲》
  13. 辟时俗龌龊斑证论《时病论》
  14. 辟谷《卫生易简方》
  15. 辟俗医混称伤寒论《时病论》
  16. 辟谷《中医词典》
  17. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  18. 辟虼蚤门主方《疡医大全》
  19. 辟温《备急千金要方》
  20. 辟虼HT《外科证治全书》
  21. 辟温不相染方二首《外台秘要》
  22. 辟疮疡恶秽法《疡医大全》
  23. 辟温方二十首《外台秘要》
  24. 辟除《中医词典》
  25. 辟温杀鬼丸《备急千金要方》
  26. 辟臭虫《外科证治全书》
  27. 辟温疫令不相传染《圣济总录》
  28. 辟虫《卫生易简方》
  29. 辟温疫论《伤寒总病论》
  30. 辟尘膏《冯氏锦囊秘录》
  31. 辟瘟丹《回生集》


人参_《本草新编》_中医本草_【岐黄之术】

人参
在线购买《本草新编》正版书籍

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

人参，味甘，气温、微寒、气味俱轻，可升可降，阳中有阴，无毒。乃补气之圣药，活人之灵苗也。能入五脏六腑，无经不到，非仅入脾、肺、心而不入肝、肾也。五脏之中，尤专入肺、入脾。其入心者十之八，入肝者十之五，入肾者十之三耳。世人止知人参为脾、肺、心经之药，而不知其能入肝、入肾。但肝、肾乃至阴之经，人参气味阳多于阴，少用则泛上，多用则沉下。故遇肝肾之病，必须多用之于补血补精之中，助山茱、熟地纯阴之药，使阴中有阳，反能生血生精之易也。（〔批〕吕道人曰∶人参功用，诚如所言，无奈世人错看了。

非单用以出奇，即乱用以眩异，反致无功而收败。）盖天地之道，阳根于阴，阴亦根于阳。无阴则阳不生，而无阳则阴不长，实有至理，非好奇也。有如气喘之症，乃肾气之欲绝也，宜补肾以转逆，故必用人参，始能回元阳于顷刻，非人参入肾，何能神效如此。（〔批〕肾虚气不归元而喘，乃是虚喘。人参定喘嗽须多用，一服即止。若是肺家实火而喘，断不可用。）又如伤寒厥症，手足逆冷，此肝气之逆也，乃用四逆等汤，亦必多加人参而始能定厥，非人参入肝，又何能至此。是人参入肝、肾二经，可共信而无疑也。惟是不善用人参者，往往取败。盖人参乃君药，宜同诸药共用，始易成功。如提气也，必加升麻、柴胡；如和中也，必加陈皮、甘草；如健脾也，必加茯苓、白术；如定怔忡也，必加远志、枣仁；如止咳嗽也，必加薄荷、苏叶；如消痰也，必加半夏、白芥子；如降胃火也，必加石膏、知母；如清阴寒也，必加附子、干姜。如败毒也，必加芩、连、栀子；如下食也，必加大黄、枳实。用之补则补，用之攻则攻，视乎配合得宜，轻重得法耳。然而人参亦有单用一味而成功者，如独参汤，乃一时权宜，非可恃为常服也。盖人气脱于一时，血失于顷刻，精走于须臾，阳绝于旦夕，他药缓不济事，必须用人参一二两或四五两，作一剂，煎服以救之。否则，阳气遽散而死矣。此时未尝不可杂之他药，共相挽回，诚恐牵制其手，反致功效之缓，不能返之于无何有之乡。一至阳回气转，急以他药佐之，才得保其不再绝耳。否则阴寒逼人，又恐变生不测。可见人参必须有辅佐之品，相济成功，未可专恃一味，期于必胜也。

或疑人参乃气分之药，而先生谓是入肝、入肾，意者亦血分之药乎？夫人参岂特血分之药哉，实亦至阴之药也。肝中之血，得人参则易生。世人以人参为气分之药，绝不用之以疗肝肾，此医道之所以不明也。但人参价贵，贫人不能长服为可伤耳。（〔批〕人参疗肝肾才得精血之长生，妙论也。）

或疑人参既是入肾之药，肾中虚火上冲，以致肺中气满而作嗽，亦可用乎？此又不知人参之故也。夫肾中水虚，用参可以补水；肾中火动，用参反助火矣。盖人参入肝、入肾，止能补血添精，亦必得归、芍、熟地、山茱，同群以共济，欲其一味自入于肝、肾之中，势亦不能。如肾中阴虚火动，此水不足而火有余，必须补水以制火，而凡有温热之品，断不可用。即如破故、杜仲之类，未尝非直入肾中之味，亦不可同山茱、熟地而并用。况人参阳多于阴之物，乌可轻投，其不可同用明甚。不知忌而妄用之，则肺气更满，而嗽且益甚，所谓肺热还伤肺者，此类是也。至火衰而阴虚者，人参断宜重用。肾中下寒之剧，则龙雷之火不能下藏于至阴之中，势必直冲而上，至于咽喉，往往上热之极而下体反畏寒，两足如冰者有之。倘以为热，而投以芩、连、栀、柏之类，则火焰愈炽，苟用人参同附子、桂、姜之类以从治之，则火自退藏，消归乌有矣。盖虚火不同，有阳旺而阴消者，有阴旺而阳消者，正不可执之概用人参以治虚火也。

或问人参乃纯正之品，何故攻邪反用之耶？不知人参乃攻邪之胜药也。凡人邪气入身，皆因气虚不能外卫于皮毛，而后风寒暑湿热燥之六气始能中之。是邪由虚入，而攻邪可不用参以补气乎。然而用参以攻邪，亦未可冒昧也。当邪之初入也，宜少用参以为佐，及邪之深入也，宜多用参以为君，及邪之将去也，宜专用参以为主。斟酌于多寡之间，审量于先后之际，又何参之不可用，而邪之不可攻哉。故邪逼其气，陷之至阴之中，非人参何能升之于至阳之上；邪逼其气，拒于表里之间，非人参何能散于腠理之外。邪逼其气，逆于胸膈之上，非人参何能泻之于膀胱之下。近人一见用人参，病家先自吃惊，而病患知之有死之心，无生之气，又胡能取效哉。谁知邪之所凑，其气必虚。用人参于攻邪之中，始能万无一失。余不得不畅言之，以活人于万世也。（〔批〕人参不是攻邪之药，而遇邪气盛，正气虚，佐之以攻邪，则取胜也。）

用人参于攻邪之中，亦自有说。邪之轻者，不必用也。人之壮实者，不必用也。惟邪之势重而人之气虚，不得不加人参于攻药之中，非助其攻，乃补其虚也。补虚邪自退矣。

或问人参阳药，自宜补阳，今曰兼阴，又宜补阴，是人参阴阳兼补之药，何以阳病用参而即宜，阴病用参反未安也？不知人参阳多阴少，阳虚者阴必虚，阳旺者阴必旺。阳虚补阳，无碍于阴，故补阳而阳受其益，补阳而阴亦受其益也。阳旺补阳，更助其阳，必有火盛之虞，阳火盛则阴水必衰，阴水衰而阳火更盛，阳且无补益之宜，又安望其补阴乎，故谓人参不能补阴非也。人参但能补阳虚之阴，不能补阳旺之阴耳。又何疑于人参之是阳而非阴哉。（〔批〕人参补阳虚之阴，千古定论。）

或问人参不能补阳旺之阴，自是千秋绝论。然吾以为补阴之药中，少加人参，似亦无碍，使阴得阳而易生，不识可乎，此真窥阴阳之微，而深识人参之功用也。但用参于补阴之中，不制参于补阴之内，亦有动火之虞，而制参之法何如。参之所恶者，五灵脂。五灵脂研细末，用一分，将水泡之，欲用参一钱，投之五灵脂水内，即时取起，入于诸阴药之内，但助阴以生水，断不助阳以生火，此又千秋不传之秘。余得异人之授，亲试有验，公告天下，以共救阳旺阴虚之症也。（〔批〕此人未知用参以救阳旺阴虚者，所以寡效，今得此法，可以善用之矣。）

或问喘胀之病，往往用参而更甚，是人参气药，以动气也，吾子不言治喘胀，深有卓见。

嗟乎。人参定喘之神方，除胀之仙药，如何说气药动气耶。夫喘症不同，有外感之喘，有内伤之喘；有外感之胀，有内伤之胀。外感之喘，乃风邪入于肺也，用山豆根、柴胡、天花粉、桔梗、陈皮、黄芩之类即愈，固非人参所能治也。若内伤之喘，乃平日大亏其脾胃之气，一时气动，挟相火而上冲于咽喉，觉脐下一裹之气升腾，出由胸膈，直奔而作喘，欲睡不能，欲行更甚，其状虽无抬肩作声之象，然实较外感之症而大重。盖病乃气不归原，肾气虚绝，下无藏身之地，不得不上而相冲，看其气若盛而实虚，非有余之症，乃不足之症也，此时若用外感之药，则气更消亡，不得不用人参以挽回于垂绝。然而少用则泛上，转觉助喘，必须用至一二两，则人参始能下行，生气于无何有之乡，气转其逆而喘可定也。（〔批〕气绝非多用参不能救，不独救喘症也。）外感之胀，乃水邪也，按之皮肉必如泥土之可捻，用牵牛、甘遂各二钱泻之，一利水而症愈，不必借重人参也。若内伤之胀，似水而非水，乃脾胃之气大虚，虚胀而非实胀也。此时若作水治，则气脱而胀益甚，不得不用人参以健脾胃之气。然而骤用人参，则脾胃过弱，转不能遽受，反作饱满之状，久则胃气开而脾气亦健，渐渐加用人参，饱满除而胀亦尽消也。谁谓人参非治喘胀者哉。（〔批〕气虚中满，非参不除，先少后多，实有次第，用参必加行气之药，渐渐引之，使入于胃方投。）

或问人参乃升提气分之药，今用之以定喘，是又至阴之药也。吾子言人参入肾，信矣，然何以舍喘之外，别不能用参以补肾，此予所未解也。曰∶人参入肾，乃一时权宜，非中和之道也。大凡气绝者，必皆宜用人参以救之，盖气绝非缓药可救，而肾水非补阴之药可以速生。

人参是气分之药，而又兼阴分，所以阳生而阴亦生，救元阳正所以救真阴也。君以为舍喘之外，别不能用参以补肾，吾以为凡用参救绝者，无非补肾也，肾气不生，绝必难复。然则救绝者，正救肾也。故肾不至绝，不必用参；肾既至绝，不得不用参矣。（〔批〕人参救气绝，即救肾气之绝也，论特精妙。）

或问人参生气者也，有时不能生气而反破气，其故何也？夫人参生气而不破气者也。不破气而有时如破气者，盖肺气之太旺也。肺气旺则脾气亦旺，肺气之旺，因脾气之旺而旺也。用人参以助气，则脾愈旺矣，脾旺而肺有不益旺乎。于是咳嗽胀满之病增，人以为人参之破肺气也，谁知是人参之生脾气乎。夫脾本生肺，助气以生肺之不足，则肺受益；助气以生肺之有余，则肺受损。惟是肺气天下未有有余者也，何以补其不足而反现有余之象？因肺中有邪火而不得散，不制其克肺金之邪，而反补其益肺金之气，此肺金之全不受生而转且受克也。然则治之法，制其邪火而兼益其肺气，则自得人参之生，不得人参之破矣。又乌可舍人参而徒泻肺气哉。

或问人参健脾土之旺，以克水者也，何以水湿之症，用人参而愈加肿胀乎？曰∶此非人参之不健脾土，乃脾土之不能制肾水耳。肾水必得脾土之旺，而水乃不敢泛滥于中州。惟其土之不坚，而后水之大旺，欲制水，必健土矣。健土之药，舍人参何求。然而土之所不坚者，又因于火之太微也。火在水之中，不在水之外，补土必须补火，则补火必在水之中补之。用人参以健土，是克水也，克水则火愈微矣，火愈微则水愈旺，水愈旺而土自崩，又何能克水哉。故水胀之病，愈服人参而愈胀也。然则治之法奈何？先补水以生火，后补火以生土，用人参于补肾之中，亟生火于水之内，徐用人参于补肾之内，再生土于火之中，自然肾生水而水不泛，肾生火而土不崩，又何必去人参以防其增胀哉。（〔批〕补肾中之火，乃是真火，不可误认作心中之阳火。）

或又问补火以生土，则土自不崩，补水以生火，欲水之不泛难矣，岂人参同补肾药用之，即可制水以生火乎？曰∶水宜补以消之，不宜制以激之，水火之不相离也，补火不补水，则火不能生；补水更补火，则水不能泛。补水以生火者，即于水中补火也。益之以人参者，以人参同补肾之药兼施，则人参亦能入肾，使阳气通于肾内而火尤易生。盖阴无阳不长，肾水得阳气而变化，肾火即随阳气而升腾。然而人参终是健脾之物，自然引火而出于肾内，入于脾矣。火既入脾，土自得养。是人参乃助水以生火。非克水以生土也。又何疑于补水而水泛哉。（〔批〕人参助水以生火，非克水以生土。议论真泄天地之奇。）

或疑人参功用，非一言可尽，宜子之辩论无穷，然吾恐议论多而成功少，反不若从前简约直捷痛快之为妙也。嗟乎。余岂好辩哉。其不得已之心，窃比于子舆氏耳。盖当今之世，非畏人参，即乱用人参。畏用之弊，宜用而不用；乱用之弊，不当用而妄用，二者皆能杀人。余所以辩人参之功，增畏用者之胆；辩人参之过，诛乱用者之心。

或疑人参补气血之虚，虚即用人参可矣，何必问其症，而先生多论若此，恐世人心疑，反不敢用人参矣。曰∶用人参不可无识，而识生于胆之中。故必讲明其功过，使功过既明，胆识并到，自然随症用参，无先后之背缪，无多寡之参差，无迟速之舛错，既收其功，而又绝其害矣。吾犹恐言之少，无以助人之胆识，而子反以论多为虑乎。

或问人参阳药，何以阴分之病用之往往成功？先生谓阴非阳不生是矣，然而世人执此以治阴虚之病，有时而火愈旺，岂非阴虚不宜用参之明征乎？古人云∶肺热还伤肺，似乎言参之能助肺火也。夫人参何能助火哉，人参但能助阳气耳。阴阳虽分气血，其实气中亦分阴阳也。

阴气必得阳气而始生，阳气必得阴气而始化，阴阳之相根，原在气之中也。人参助阳气者十之七，助阴气者十之三。于补阴药中，少用人参以生阳气，则阳生而阴愈旺；倘补阴药中，多用人参以生阳气，则阳生而阴愈亏。故用参补阴，断宜少用，而非绝不可用也。

或问先生阐发各病用人参之义，既详且尽，而独于伤寒症中略而不言，岂伤寒果不可以用参乎？不知伤寒虚症，必须用参，而坏症尤宜用参也。虚症如伤寒脉浮紧，遍身疼痛，自宜用麻黄汤矣，但其人尺脉迟而无力者，又不可轻汗，以荣中之气血亏少故耳。气血亏少，不胜发汗，必须仍用麻黄汤而多加人参以补之，使元气充足，能生气血于无何有之乡，庶乎可矣。

倘少用人参而多加麻黄，则元气既虚，力难胜任，亦取败之道也。（〔批〕于伤寒门中用参者，另开生路。）

或问伤寒脏结，亦可用人参以救之乎？夫脏结之病，乃阴虚而感阴邪，原是死症，非人参可救。然舍人参又无他药可救也。盖人参能通达上下，回原阳之绝，返丹田之阴，虽不能尽人而救其必生，亦可于死中而疗其不死也。

或问伤寒烦燥，亦可用人参乎？夫烦躁不同，有下后而烦躁者，有不下而烦躁者。不下而烦躁者，乃邪感而作祟，断不可用人参。若下后而烦躁，乃阴阳虚极，不能养心与膻中也，必须用人参矣。但其中阴虚阳虚之不同，必须分别。阴虚者，宜于补阴之中少用人参以补阴；阳虚者，宜于补阳之中多用人参以补阳。而阴虚阳虚何以辨之。阴虚者，夜重而日轻。阳虚者，日重而夜轻也。

或问阳明病谵语而发潮热，脉滑而疾，明是邪有余也，用承气汤不大便，而脉反变为微涩而弱，非邪感而津液干乎？欲攻邪而正气益虚，欲补正而邪又未散，此际亦可用人参乎？嗟乎。

舍人参又何以夺命哉，惟是用参不敢据为必生耳。法当用人参一两、大黄一钱，同煎治之。

得大便而气不脱者即生，否则未可信其不死。

或问先生谓伤寒坏症，尤宜用参，不识何以用之？夫坏症者，不宜汗而汗之，不宜吐而吐之，不宜下而下之也，三者皆损伤胃气。救胃气之损伤，非人参又何以奏功乎。故不宜汗而汗之，必用人参而汗始收；不宜吐而吐之，必用人参而吐始安；不宜下而下之，必用人参而下始止也。用人参则危可变安，死可变生。然不多加分两，则功力有限，亦未必汗吐下之可皆救也。

或问伤寒传经，入于少阴，手足四逆，恶寒呕吐，而身又倦卧，脉复不至，心不烦而发躁，是阳已外越而阴亦垂绝也。用人参于附子之中，亦能救乎？嗟乎。阴阳两绝，本不可救，然用人参于附子之中，往往有生者。盖真阴真阳，最易脱而最难绝也，有一线之根，则救阳而阳即回，救阴而阴即续也。以真阴真阳原自无形，非有形可比。宁用参、附以生气于无何有之乡，断不可先信为无功，尽弃人参不用，使亡魂夜哭耳。

或问伤寒传经，入少阴，脉微细欲绝，汗出不烦，上吐而下又利，不治之症也，亦可用人参以救之乎？夫舍人参又何以救之哉，但须加入理中汤内，急固其肾中之阳，否则真阳扰乱，顷刻奔散，单恃人参，亦无益矣。（〔批〕更阐发得妙。）

或问伤寒下利，每日十余次，下多亡阴，宜脉之虚矣，今不虚而反实，亦可用人参以补其虚乎？夫下利既多，脉不现虚而反现实，非脉之正气实，乃脉之邪气实也。邪实似乎不可补正，殊不知正虚而益见邪盛，不亟补正，则邪盛而正必脱矣。论此症，亦死症也。于死中求生，舍人参实无别药。虽然，徒用人参而不用分消水邪之味佐之，则人参亦不能建非常之功。

宜用人参一二两，加茯苓五六钱同服，庶正气不脱，而水邪可止也。（〔批〕探本穷源，故能尽其变也。）

吕道人总批曰∶今天不比古人之强壮，无病之时，尚不可缺人参以补气，况抱病之时，消烁真气乎。是人参非惟宜用，实宜多用也。但不知人参之功用，冒昧用之，而不中肯綮，往往不得参之益，反得参之损。此陈子远公悯之，欲辨明人参功用以告世，着人参，因着《本草》也。余读之而惊其奇，逐条评之，有赞叹而无褒贬。因其所论，折衷于正，非一偏之辞也此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟缪仲醇十剂内增升降二剂论
  • 当前页：人参
  • 下一页：黄芪
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《本草新编》
  2. 人参《本草求真》
  3. 人参《本经逢原》
  4. 人参《证类本草》
  5. 人参《本草从新》
  6. 人参《医学入门》
  7. 人参《医方考》
  8. 人参《冯氏锦囊秘录》
  9. 人参《得配本草》
  10. 人参《本草易读》
  11. 人参《本草思辨录》
  12. 人参《本草蒙筌》
  13. 人参《本草崇原》
  14. 人参《本草备要》
  15. 人参《本草便读》
  16. 人参《汤液本草》
  17. 人参《本草经解》
  18. 人参《本草衍义》
  19. 人参《增广和剂局方药性总论》
  20. 人参《海药本草》
  21. 人参《名医别录》
  22. 人参《吴普本草》
  23. 人参《本草择要纲目》
  24. 人参《新修本草》
  25. 人参《本草害利》
  26. 人参《本草经集注》
  27. 人参《本草撮要》
  28. 人参《长沙药解》
  29. 人参《外科全生集》
  30. 人参《药笼小品》
  31. 人参《药性切用》


黄芪_《本草新编》_中医本草_【岐黄之术】

黄芪
在线购买《本草新编》正版书籍

黄芪

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芪，味甘，气微温，气薄而味浓，可升可降，阳中之阳也，无毒。专补气。入手太阴、足太阴、手少阴之经。其功用甚多，而其独效者，尤在补血。夫黄芪乃补气之圣药，如何补血独效。盖气无形，血则有形。有形不能速生，必得无形之气以生之。黄芪用之于当归之中，自能助之以生血也。夫当归原能生血，何藉黄芪，不知血药生血其功缓，气药生血其功速，况气分血分之药，合而相同，则血得气而速生，又何疑哉。或疑血得气而生，少用黄芪足矣，即不少用，与当归平用亦得，何故补血汤中反少用当归而倍用黄芪？不知补血之汤，名虽补血，其实单补气也。失血之后，血已倾盆而出，即用补血之药，所生之血不过些微，安能遍养五脏六腑，是血失而气亦欲失也。在血不能速生，而将绝未绝之气，若不急为救援，一旦解散，顷刻亡矣。故补血必先补气也。但恐补气则阳偏旺而阴偏衰，所以又益之当归以生血，使气生十之七而血生十之三，则阴阳有制，反得大益。生气而又生血，两无他害也。至于补中益气汤之用黄芪，又佐人参以成功者也。人参得黄芪，兼能补营卫而固腠理，健脾胃而消痰食，助升麻、柴胡，以提气于至阴之中，故益气汤中无人参，则升提乏力，多加黄芪、白术，始能升举。倘用人参、白术而减去黄芪，断不能升气于至阴也。故气虚之人，毋论各病，俱当兼用黄芪，而血虚之人尤宜多用。惟骨蒸痨热与中满之人忌用，然亦当临症审量。（〔批〕无黄芪不能提气于至阴，创论亦是确论。）

或问黄芪性畏防风，而古人云黄芪得防风，其功愈大，谓是相畏而相使也，其说然乎？

此说亦可信不可信之辞也。黄芪无毒，何畏防风，无畏而言畏者，以黄芪性补而防风性散也，合而用之，则补者不至大补，而散者不至大散，故功用反大耳。（〔批〕黄芪欲防风者，以防风能通达上下周身之气，得黄芪而生，黄芪达表，防风御风，外来之风得黄芪而拒绝也。）

或问黄芪补气，反增胀满，似乎黄芪不可补气也，岂有药以解其胀，抑可不用黄芪耶？

夫黄芪乃补气药，气虚不用黄芪，又用何药。然服之而增胀满者，非黄芪之助气，乃黄芪之不助气也。阴阳有根，而后气血可补。阴阳之根将绝。服补药而反不受补。药见病不能受，亦不去补病矣。此黄芪补气而反增胀满，乃不生气之故。然亦因其不可生而不生也，又岂有别药以解其胀哉。

或问黄芪气分之药，吾子以为补血之品，是凡有血虚之症，俱宜用黄芪矣，何以古人用补血之药多，用四物汤、佛手散，绝不见用黄芪之补血者，岂古人非欤？古人未尝非也，第以血症不同，有顺有逆。顺则宜用血药以补血，逆则宜用气药以补血也。盖血症之逆者，非血逆而气逆也，气逆而后血逆耳。血逆而仍用血分之药，则气不顺而血愈逆矣，故必须补气以安血也。气逆则血逆，气安则血安，此不易之理也。凡血不宜上行，呕咯吐衄之血，皆逆也。血犹洪水，水逆则泛滥于天下，血逆则腾沸于上焦，徒治其血，又何易奏平成哉。故必用补气之药于补血之中，虽气生夫血，亦气行夫血也。此黄芪补血汤所以独胜于千古也。（〔批〕补血分气逆气顺，确有见解。）

或问黄芪以治气逆之血，发明独绝，然而亦有用四物汤、佛手散以止血而效者，又是何故？

洵乎吾子之善问也。夫血逆亦有不同，有大逆，有小逆。大逆者，必须补气以止血；小逆者，亦可调血以归经。用四物汤、佛手散治血而血止者，血得补而归经也。盖血最难归经，何以四物、佛手偏能取效，正因其血逆之轻耳。逆轻者，气逆之小也；逆重者，气逆之大也。

以四物汤、佛手散治血而血安，虽亦取效，终必得效之迟，不若补血汤治气而血止得效之捷也。

或问黄芪补气，初作胀满，而少顷安然者，何也？此气虚见补，反作不受也。黄芪补气之虚，而胃中之望补，更甚于别脏腑。黄芪一入胃中，惟恐有夺其补者，乃闭关而不肯吐，此胀满所由生也。治之法，用黄芪不可单用，增入归、芎、麦冬三味，使之分散于上下之间，自无胀满之忧矣。故服黄芪胀满有二症，一不能受而一过于受也。过于受者，服下胀而少顷宽；不能受者，初胀轻而久反重。以此辨之最易别耳。

或问黄芪补气之圣药，宜乎凡气虚者，俱可补之矣，何喘满之病反不用者？恐其助满而增胀也。先生既明阴阳之道，深知虚实之宜，必有以教我也。曰∶黄芪补气而不可治胀满者，非黄芪之故，不善用黄芪之故也。夫人喘大满，乃肾气欲绝，奔腾而上升，似乎气之有余，实是气之不足。古人用人参大剂治之者，以人参不能助胀而善能定喘耳，用之实宜。然天下贫人多而富人少，安得多备人参救急哉。古人所以用黄芪代之，而喘满增剧，遂不敢复用，且志之书曰∶喘满者不可用黄芪，因自误而不敢误人也。谁知黄芪善用之以治喘满实神。铎受异人传，不敢隐也。黄芪用防风之汁炒而用之，再不增胀增满，但制之实有法。防风用少，则力薄不能制黄芪，用多则味浓，又嫌过制黄芪，不惟不能补气，反有散气之忧。大约黄芪用一斤，用防风一两。先将防风用水十碗煎数沸，漉去防风之渣，泡黄芪二刻，湿透，以火炒之干。再泡透，又炒干，以汁干为度。再用北五味三钱，煎汤一大碗，又泡半干半湿，复炒之，火焙干，得地气，然后用之。凡人参该用一两者，黄芪亦用一两。定喘如神，而又不增添胀满，至妙之法，亦至便之法也。凡用黄芪，俱宜如此制之。虽古人用黄芪加入防风，治病亦能得效，然其性尚未制伏，终有跳梁之虞，不若先制之为宜，彼此畏忌而成功更神，又何喘病之不可治哉。（〔批〕用制黄芪以治喘者，救贫寒之人也。若富贵膏梁之子，毕竟宜用人参。）

或疑黄芪得防风其功更大，用黄芪加入防风足矣，而必先制而后用，毋乃太好奇乎？不知用黄芪而加防风，则防风之性与黄芪尚有彼此之分，不若先制之，调和其性情，制伏其手足，使之两相亲而两相合，绝不知有同异之分。如异姓之兄弟胜于同胞，相顾而收其全功也。

或疑黄芪补气之虚，止可补初起之虚，而不可补久病之虚，予问其故。曰∶初虚之病，用黄芪易受；久虚之病，用黄芪难受也。嗟乎。虚病用补，宜新久之皆可受，其不可受者，非气之虚，乃气之逆也。气逆之虚，必用人参，而不可用黄芪。在初虚气逆之时，即忌黄芪矣，何待久病而后不可用哉。若气虽虚而无逆，则久病正宜黄芪，未有不服之而安然者也。谁谓黄芪之难受乎。（〔批〕黄芪不能补气逆之虚，妙论。）

或疑黄芪补气，何以必助之当归以补血，岂气非血不生耶？不知气能生血，而血不能生气，不能生气，而补气必补血者，非取其助气也。盖气虚之人，未有不血亦随之而俱耗者也。我大用黄芪以生气，则气旺而血衰，血不能配气之有余，气必至生血之不足，反不得气之益，而转得气之害矣。故补气必须补血之兼施也。但因气虚以补气，而复补其血，则血旺而气仍衰，奈何。不知血旺则气不去生血，故补血而气自旺，不必忧有偏胜之虞。然多补其气而少补其血，则又调剂之甚宜也。

或问黄芪何故必须蜜炙，岂生用非耶？然疮疡之门，偏用生黄芪，亦有说乎？曰∶黄芪原不必蜜炙也，世人谓黄芪炙则补而生则泻，其实生用未尝不补也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：黄芪
  • 下一页：甘草
<<< 返回本书目录
  1. 黄芪《本草纲目》图文版
  2. 黄芪【中药大全】
  3. 黄芪《长沙药解》
  4. 黄芪陈皮粥《保健药膳》
  5. 黄芪《药笼小品》
  6. 黄芪赤风汤证《临证实验录》
  7. 黄芪《本草新编》
  8. 黄芪炖母鸡《保健药膳》
  9. 黄漆丸【方剂大全】
  10. 黄芪干烧鲥鱼《保健药膳》
  11. 黄皮叶【中药大全】
  12. 黄芪猴头汤《保健药膳》
  13. 黄皮血藤【中药大全】
  14. 黄芪鸡汁粥【方剂大全】
  15. 黄皮树皮【中药大全】
  16. 黄芪建中汤加味【方剂大全】
  17. 黄皮散【方剂大全】
  18. 黄芪建中汤证《临证实验录》
  19. 黄皮果核【中药大全】
  20. 黄芪米醋脆皮鲤《保健药膳》
  21. 黄皮果【中药大全】
  22. 黄芪汽锅鸡《保健药膳》
  23. 黄皮根【中药大全】
  24. 黄芪软炸里脊《保健药膳》
  25. 黄皮【中药大全】
  26. 黄芪三皮饮【方剂大全】
  27. 黄蓬花【中药大全】
  28. 黄芪通痹汤【方剂大全】
  29. 黄泡子【中药大全】
  30. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  1. 黄芪《本草新编》
  2. 黄芪《中医饮食营养学》
  3. 黄芪茶《茶饮保健》
  4. 黄芪《中药炮制》
  5. 黄芪陈皮粥《保健药膳》
  6. 黄芪《长沙药解》
  7. 黄芪赤风汤证《临证实验录》
  8. 黄芪《药笼小品》
  9. 黄芪当归汤方《伤寒杂病论》
  10. 黄芪《本草纲目》
  11. 黄芪炖母鸡《保健药膳》
  12. 黄皮《本草蒙筌》
  13. 黄芪干烧鲥鱼《保健药膳》
  14. 黄胖病方《回生集》
  15. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  16. 黄胖病《奇效简便良方》
  17. 黄芪桂枝五物汤《金匮悬解》
  18. 黄胖《杂病广要》
  19. 黄芪桂枝五物汤方《伤寒杂病论》
  20. 黄胖《医述》
  21. 黄芪猴头汤《保健药膳》
  22. 黄胖《中医词典》
  23. 黄芪甲鱼汤《食物疗法》
  24. 黄牛屎《本草易读》
  25. 黄芪建中汤《圆运动的古中医学》
  26. 黄牛肉《滇南本草》
  27. 黄芪建中汤《金匮悬解》
  28. 黄牛肉《顾松园医镜》
  29. 黄芪建中汤方《伤寒杂病论》
  30. 黄牛肉《饮食须知》
  31. 黄芪建中汤证《临证实验录》


甘草_《本草新编》_中医本草_【岐黄之术】

甘草
在线购买《本草新编》正版书籍

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草，味甘，气平，性温，可升可降，阳中阳也。他书说阴中阳者，误。无毒。反甘遂，不可同用，同用必至杀人。入太阴、少阴、厥阴之经。能调和攻补之药，消痈疽疖毒，实有神功。尤善止诸痛，除阴虚火热，止渴生津。但其性又缓，凡急病最宜用之。故寒病用热药，必加甘草，以制桂、附之热。热病用寒药，必加甘草，以制石膏之寒。下病不宜速攻，必加甘草以制大黄之峻。上病不宜遽升，必加甘草以制栀子之动，缓之中具和之义耳。独其味甚甘，甘则善动，吐呕家不宜多服，要亦不可拘也。甘药可升可降，用之吐则吐，用之下则下，顾善用之何如耳。

或问中满症忌甘，恐甘草助人之胀乎？不知中满忌甘，非忌甘草也。中满乃气虚中满。气虚者，脾胃之气虚也。脾胃喜甘，安在反忌甘草。因甘草性缓，缓则入于胃而不即入于脾。胃气即虚，得甘草之补，不能遽然承受，转若添其胀满者，亦一时之胀，而非经久之胀也。故中满之症，反宜用甘草，引人参、茯苓、白术之药，入于中满之中，使脾胃之虚者不虚，而后胀者不胀，但不可多用与专用耳。盖多用则增满，而少用则消满也。专用则添胀，而同用则除胀也，谁谓中满忌甘草哉。（〔批〕中满忌甘草，反用之以成功，可见药宜善用，何独甘草哉？）

或问甘草乃解毒之圣药，古人盛称而吾子约言，岂甘草不可以解毒也？嗟乎。甘草解毒，无人不知，然尽人皆知解毒，而尽人不知用之也。愚谓甘草解毒，当分上、中、下三法。上法治上焦之毒，宜引而吐之；中法治中焦之毒，宜和而解之；下法治下焦之毒，宜逐而泻之。

（〔批〕甘草解毒分上、中、下三法，实确而妙。） 吐之奈何？用甘草一两，加瓜蒂三枚，水煎服。凡有毒，一吐而愈。和之奈何？用甘草一两五钱，加柴胡三钱、白芍三钱、白芥子三钱、当归三钱、陈皮一钱，水煎服，毒自然和解矣。泻之奈何？用甘草二两，加大黄三钱、当归五钱、桃仁十四粒、红花一钱，水煎服，毒尽从大便出矣。此三者，虽不敢谓解毒之法尽乎此，然大约亦不能出乎此。毋论服毒、中毒与初起疮毒，皆可以三法治之。此用甘草解毒之法，人亦可以闻吾言而善用之乎。

或问甘草乃和中之药，攻补俱用，不识亦有不宜否？夫甘草，国老也，其味甘，甘宜于脾胃。然脾胃过受其甘，则宽缓之性生，水谷入之，必不迅于传导，而或至于停积瘀滞。夫水谷宜速化者也，宜速化而不速化，则传于各脏腑，未免少失其精华，而各脏腑因之而不受其益者有之。世人皆谓甘草有益而无损，谁知其益多而损亦有之乎。知其益而防其损，斯可矣。

或疑甘草在药中不过调和，无大关系，此论轻视甘草矣。甘草实可重用以收功，而又能调剂以取效，盖药中不可缺之药，非可有可无之品也。

或疑甘草视之平平，世医无不轻之，先生独重者，何好恶与人殊乎？曰∶甘草乃夺命之药，如之何而忽之，诚观上、中、下解毒之妙，神效无比，亦可以悟甘草之宜重而不宜轻矣，况调和百药更有殊功乎。

或问细节甘草，其性少寒，可泻阴火，不识阴虚火动之症，亦可多用之乎？吾谓甘草乃泻火之品，原不在细小也。细小泻火，岂粗大者反助火乎。惟是甘草泻火，用之于急症者可以多用，用之于缓症者难以重加。盖缓症多是虚症，虚则胃气必弱，而甘草性过于甘，多用难以分消，未免有饱胀之虞，不若少少用之，则甘温自能退大热耳。若阴虚之症，正胃弱也，如何可多用乎，毋论粗大者宜少用，即细小者亦不可多用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芪
  • 当前页：甘草
  • 下一页：白术
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《本草新编》
  2. 甘草《本草求真》
  3. 甘草《本经逢原》
  4. 甘草《顾松园医镜》
  5. 甘草《本草从新》
  6. 甘草《医学入门》
  7. 甘草《得配本草》
  8. 甘草《冯氏锦囊秘录》
  9. 甘草《中药学》
  10. 甘草《本草易读》
  11. 甘草《轩岐救正论》
  12. 甘草《本草蒙筌》
  13. 甘草《本草思辨录》
  14. 甘草《本草备要》
  15. 甘草《本草崇原》
  16. 甘草《汤液本草》
  17. 甘草《本草便读》
  18. 甘草《本草衍义》
  19. 甘草《本草经解》
  20. 甘草《神农本草经百种录》
  21. 甘草《退思集类方歌注》
  22. 甘草《新修本草》
  23. 甘草《增广和剂局方药性总论》
  24. 甘草《本草经集注》
  25. 甘草《名医别录》
  26. 甘草《饮膳正要》
  27. 甘草《本草择要纲目》
  28. 甘草《中药炮制》
  29. 甘草《本草害利》
  30. 甘草《长沙药解》
  31. 甘草《本草撮要》


白术_《本草新编》_中医本草_【岐黄之术】

白术
在线购买《本草新编》正版书籍

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

白术，味甘辛，气温，可升可降，阳中阴也，无毒。入心、脾、胃、肾、三焦之经。除湿消食，益气强阴，尤利腰脐之气。（〔批〕白术利腰脐之气，原是利肾中之湿也。肾不湿则腰不疼，湿去而腰脐自利矣。）有汗能止，无汗能发，与黄 同功，实君药而非偏裨。往往可用一味以成功，世人未知也，吾今泄天地之奇。如人腰疼也，用白术二三两，水煎服，一剂而疼减半，再剂而痛如失矣。夫腰疼乃肾经之症，人未有不信。肾虚者用熟地、山茱以补水未效也，用杜仲、破故纸以补火未效也，何以用白术一味而反能取效。不知白术最利腰脐。腰疼乃水湿之气浸入于肾宫，故用补剂，转足以助其邪气之盛，不若独用白术一味，无拘无束，直利腰脐之为得。夫二者之气，原通于命门，脐之气通，而腰之气亦利，腰脐之气既利，而肾中之湿气何能久留，自然湿去而痛忽失也。通之而酒湿作泻，经年累月而不愈者，亦止消用此一味，一连数服，未有不效者。而且湿去而泻止，泻止而脾健，脾健而胃亦健，精神奋发，颜色光彩，受益正无穷也。是白术之功，何亚于人参乎。不特此也，如人患疟病，用白术二两、半夏一两，米饭为丸，一日服尽即愈。夫疟病，至难愈之病也。用柴胡、青皮散邪不效，用鳖甲、首乌逐邪不效，用草果、常山伐邪不效，何以用白术二两为君，半夏一两为臣，即以奏功，不知白术健脾开胃之神药，而其妙尤能去湿，半夏去痰，无痰不成疟，而无湿亦不成痰。利湿则痰已清其源，消痰则疟已失其党，况脾胃健旺，无非阳气之升腾，疟鬼又于何地存身哉。此效之所以甚捷也。由此观之，则白术非君药而何。推之二陈汤，必多加白术所以消痰也；四君子汤，必多加白术所以补气也；五苓散，必多加白术所以利水也；理中汤，必多加白术所以祛寒也；香薷饮，必多加白术所以消暑也。至于产前必多加白术以安胎，产后必多加白术以救脱，消食非多用白术何以速化，降气非多用白术何以遽定，中风非多用白术安能夺命于须臾，痞块非多用白术安能救困于败坏哉。人知白术为君药而留心于多用也，必能奏功如神矣。或问白术利腰脐而去湿，若不在腰脐者，似非可利，胡为凡有湿病皆不能外耶？此未明乎腰脐之义也。人之初生，先生命门。命门者，肾中之主，先天之火气也。有命门而后生五脏六腑，而脐乃成，是脐又后天之母气也。命门在腰而对乎脐，腰脐为一身之主宰。腰脐利而人健，腰脐不利而人病矣。凡有水湿，必侵腰脐，但有轻重之分耳。治水湿者，一利腰脐而水即入于膀胱，从小便而化出，所以得水必须利腰脐，而利腰脐必须用白术也。况白术之利腰脐者，利腰脐之气，非利腰脐之水也。腰脐之气利，则气即通于膀胱，而凡感水湿之邪，俱不能留，尽从膀胱外泄，是白术不利之利，正胜于利也。（〔批〕利气非泻气之谓，正利其气通膀胱也。膀胱非气不行，气闭则塞，气通则开。白术利气以利水，所以必用之也。）

或问白术健脾去湿，为后天培土圣药，真缓急可恃者也。虽然人知白术益人，而不知白术之损人也。白术利水，则其性必燥。世人湿病，十居其四，而燥症十居其六。肺气之燥也，更用白术以利之，则肺气烁尽津液，必有干嗽之忧；胃气之燥也，更用白术以利之，则胃气炎蒸津液，必有口渴之虑。脾气之燥也，更用白术以利之，则脾气焦枯津液，必有肠结之苦。盖宜于湿者，不宜于燥也。去湿既受其益，则添燥安得不受其损哉。

或疑白术乃去湿生津之上品，而先生谓其性燥，不可治肺、胃、脾三家之燥病，吾不得其义也。夫白术生津，但能生水火既济之津，不能生水火未济之津也。如湿病宜去其湿，则燥病宜解其燥，亦明矣，乃不解其燥，而反用燥以治之，即能生津，亦为火所烁矣。况白术去湿，则内无津液而外无水气，又从何而生津乎。此白术止可治湿而不可治燥也。虽然白术性虽燥，终是健脾之物，脾健而津液自生。用润药以佐其燥，则白术且自失其燥矣，又何能助燥哉。（〔批〕性燥而润制之，白术何往不可善用乎。）

或疑白术健脾生胃，有时用白术而脾胃不能受补者何也？此虚不受补也。脾胃之气，喜生发而不喜闭塞。白术正开胃开脾之圣药，何至用之而反无功，明是土崩瓦解之象。而土崩瓦解之故，由于肾火之大败也。土非火不生，火非土不旺，脾胃之土必得肾中之火相生，而土乃坚刚，以消水谷。今因肾水既枯，而肾火又复将绝，土既无根培之，又何益乎。徒用白术以健脾开胃，而肾中先天之火已耗尽无余，如炉中烬绝，益之薪炭，而热灰终难起焰。此生之不生，乃脾不可生。非白术能生而不生也。（〔批〕无根之土，必须培火。）

或又问脾土固肾火所生，而胃土实心火所生，肾火绝而心火未绝，宜用白术以健胃，尚可以生土也。夫胃土非心火不生，而心火必得肾火以相济，肾火绝，又何以济心之不足乎。心火因肾火之绝，而心火欲救肾火而未遑，又何能救胃哉。胃既不可救，则胃无二火之生，胃气欲不亡，不可得矣。胃气既亡，而白术虽能健脾，而欲生胃无从也。（〔批〕脾土生于肾火，胃土生于心火，虽有所分，其实脾胃皆生于肾火也，故肾一绝而脾胃两无可救矣。）

或又问心、肾二火既绝，故用白术而无功，吾救心、肾之火而兼用白术，则不生者可以生矣。嗟乎。先天之火虽绝而未绝也，后天之火一绝而俱绝矣。肾中之火，先天之火也。心中之火，后天之火也。后天火绝者，由于先天之火先绝也。救先天之火，则后天之火自生。救后天之火，则先天之火难活。故救火者，必须先救肾中之火，肾火生则心火不死，肾火绝则心火不生。故欲救脾胃之生，不可徒救心火之绝，非心火之不宜救也，救肾火正所以救心火耳。倘肾火之绝不及救，而徒救夫心火，多用桂、附于白术、人参之中，欲救心以救肾也，终亦必亡而已矣，况仅用白术，又何以救之哉。（〔批〕阐发白术之义，得如许奇论，真石破天惊。）

或疑白术性燥，脾胃有火者不宜用，恐其助热也。此等议论，真民生之大不幸也。夫白术甘温，正能去热，脾胃有火者，安在不相宜。（〔批〕白术甘温，正解火热。）惟胃中邪火沸腾，不可用之以助邪。倘胃中虚火作祟，非白术之甘温，又何以解热哉。世人一见白术，无论有火无火，与火之是虚是邪，一概曰白术助火不宜用，更有疑白术为闭气者，尤为可笑。白术利腰脐之气，岂有腰脐利而脾胃反不利者乎。

或疑白术闭气，闭上焦之气也。先生谓利腰脐之气，乃利下焦之气，上下各不相同，恐未可以利下而并疑上焦之俱利也。曰∶腰脐为生气之根，岂有根本大利而枝叶不舒发之理。彼言白术之闭气者，言气虚散失者，白术能补而收闭其耗散之气也。世人错认闭字，致使白术利气之药，反同闭气之品而弃之。此千古之冤也。

或问白术阳药，能益脾土之阴，是白术自能生阳中之阴乎，抑必有藉于补阴之味以生阳也？

曰∶阳药补阳，而白术偏能于阳中补阴，是白术亦阴分之药也。白术既阴阳兼补，得阴阳之药，皆相济而成功，安在入诸补阴以生阳，入诸补阳而不能生阴哉。

或疑白术阳药，而补脾气之阴，是阳能生阴也，又何以阳又能生阳乎？夫阴阳原两相生也，阳以生阳，不若阳以生阴之速，但不可谓阳不生阳也。白术阳药，以生脾中之阴者十之八，而生脾中之阳者十之二耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：白术
  • 下一页：苍术
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《本草新编》
  2. 白术《本草求真》
  3. 白术《本经逢原》
  4. 白术《顾松园医镜》
  5. 白术《轩岐救正论》
  6. 白术《医学入门》
  7. 白术《本草思辨录》
  8. 白术《冯氏锦囊秘录》
  9. 白术《本草崇原》
  10. 白术《本草易读》
  11. 白术《本草便读》
  12. 白术《本草蒙筌》
  13. 白术《增广和剂局方药性总论》
  14. 白术《本草备要》
  15. 白术《本草择要纲目》
  16. 白术《汤液本草》
  17. 白术《本草害利》
  18. 白术《中药炮制》
  19. 白术《本草害利》
  20. 白术《长沙药解》
  21. 白术《本草撮要》
  22. 白术《药笼小品》
  23. 白术《药性切用》
  24. 白术《雷公炮制药性解》
  25. 白术《药鉴》
  26. 白淑气花《滇南本草》
  27. 白术《珍珠囊补遗药性赋》
  28. 白石脂丸《备急千金要方》
  29. 白术、于术《外科全生集》
  30. 白石脂散《备急千金要方》
  31. 白术安胎茶《茶饮保健》


苍术_《本草新编》_中医本草_【岐黄之术】

苍术
在线购买《本草新编》正版书籍

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术，气辛，味浓，性散能发汗。入足阳明、太阴经。亦能消湿，去胸中冷气，辟山岚瘴气，解瘟疫尸鬼之气，尤善止心疼。但散多于补，不可与白术并论。《神农经》曰∶必欲长生，当服山精。此言白术，非指苍术也。苍术可辟邪，而不可用之以补正。各本草诸书混言之，误矣。然而苍术善用之，效验如响，如人心气疼，乃湿挟寒邪，上犯膻中也，苍术不能入膻中，然善走大肠而祛湿，实其专功也。故与川乌同用，引湿邪下行，使寒气不敢上犯膻中，而心痛立定。若不用苍术而用白术，则白术引入心中，反大害矣。

或问苍术阳药，最能辟邪，宜乎凡有邪气，皆可尽除，何以有效有不效也？夫邪之所凑，其气必虚。然而气虚亦有不同，有气虚而兼湿痰者，有气虚而带燥痰者。苍术补气，兼善去湿，以治气虚湿痰而中邪者，自是神效。以治气虚燥痰之中邪者，则苍术性燥，不燥以增燥乎。势必邪得燥而更甚，又何以祛邪哉，此所以治之而不效也。

或问苍术发汗，不及白术远甚，谓白术能止汗也。嗟乎。苍术之妙，全在善于发汗，其功胜于白术。凡发汗之药，未有不散人真气者。苍术发汗，虽亦散气，终不甚也。虚人感邪，欲用风药散之者，不若用苍术为更得。盖邪出而正又不大伤，汗出而阳又不甚越也。（〔批〕苍术散气虚之邪，实胜诸风药。）

或疑苍术之功，不及白术远甚，何《神农本草》不分别之耶？不知苍术与白术，原是两种，以神农首出之圣智，岂在后人下哉，是必分辨之明矣。因传世久远，叠遭兵火，散失不存耳。今经后人阐发甚精，其不可同治病也。既彰彰矣。又何可二术之不分用哉。

或问苍术与白术，性既各别，而神农未辨明者，必有其故。吾子谓是世久散失，似乎臆度之辞，非定论也。嗟乎。白术止汗，苍术出汗，其实相反，关系甚钜，安有此等之悬殊。以神农之圣而不亟为指示乎。吾故信其必先辨明而后乃遗失也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：苍术
  • 下一页：熟地
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《本草新编》
  2. 苍术《本草求真》
  3. 苍术《本经逢原》
  4. 苍术《顾松园医镜》
  5. 苍术《本草从新》
  6. 苍术《医学入门》
  7. 苍术《得配本草》
  8. 苍术《冯氏锦囊秘录》
  9. 苍术《本草便读》
  10. 苍术《本草易读》
  11. 苍术《本草分经》
  12. 苍术《本草备要》
  13. 苍术《本草分经》
  14. 苍术《汤液本草》
  15. 苍术《本草择要纲目》
  16. 苍术《本草衍义》
  17. 苍术《本草害利》
  18. 苍术《中药炮制》
  19. 苍术《本草撮要》
  20. 苍术《玉楸药解》
  21. 苍术《外科全生集》
  22. 苍术《药笼小品》
  23. 苍术《药性切用》
  24. 苍术《雷公炮制药性解》
  25. 苍术《药鉴》
  26. 苍术《本草纲目》
  27. 苍术《珍珠囊补遗药性赋》
  28. 苍石《名医别录》
  29. 苍术《本草崇原》
  30. 苍石《证类本草》
  31. 苍术白虎汤《退思集类方歌注》


熟地_《本草新编》_中医本草_【岐黄之术】

熟地
在线购买《本草新编》正版书籍

熟地

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地，味甘，性温，沉也，阴中之阳，无毒。入肝肾二经。生血益精，长骨中脑中之髓。

真阴之气非此不生，虚火之焰非此不降。洵夺命之神品，延龄之妙味也。世人以其腻滞，弃而不用，亦未知其功效耳。夫肾有补而无泻，是肾必宜补矣。然而补肾之药，正苦无多。山茱萸、牛膝、杜仲、北五味之外，舍熟地又用何药哉。况山茱萸、牛膝不可为君，而杜仲又性过于温，可以补肾火之衰，而不可补肾水之乏。此熟地之必宜用也。熟地系君药，可由一两以用至八两。盖补阴之药与补阳之药，用之实有不同。补阳之药，可少用以奏功，而补阴之药，必多用以取效。以阳主升而阴主降。阳升，少用阳药而气易上腾。阴降，少用阴药而味难下达。熟地至阴之药，尤与他阴药有殊，非多用之，奚以取胜。或谓熟地至阴之药，但其性甚滞，多用之而腻膈生痰，万一助痰以生喘，亦甚可危也。此正不知熟地之功力也。自神农尝草之后，将此味失谈，遂使后世不知其故。虽历代名医多有发明，而亦未尝言其秘奥。

夫熟地岂特不生痰，且能消痰，岂特不滞气，且善行气，顾人用之何如耳。夫痰有五脏之异。痰出脾、肺者，用熟地则助其湿，用之似乎不宜。倘痰出于心、肝、肾者，舍熟地又何以逐之耶。故人有吐痰如清水者，用二陈消痰化痰之药，百无成功，乃服八味汤，而痰气之汹涌者顷刻即定，非心、肝、肾之痰用熟地之明验乎。（〔批〕心火郁、肝气逆、肾水衰，皆能生痰，非熟地不能化也。）更有一种，朝夕之间，所吐皆白沫，日轻而夜重，甚则卧不能倒。用六味汤，大加熟地、山茱萸，一边数服，而痰即大减，再服数十剂，白沫尽消而卧亦甚安，又非熟地消痰之明验乎。熟地消痰而不生痰，又何疑哉。至于气之滞也，服地黄汤而消痰于顷刻，犹谓气之不行也可乎。（〔批〕熟地行气而不滞气，论实创开。）人生饮食，脾肾之气行，水谷入腹，不变痰而变精。惟其脾肾之虚也，水谷入腹，不化精而化痰矣。用地黄汤而痰消者，往往多能健饭，是熟地乃开胃之圣品也。其所以能开胃者何也？胃为肾之关，肾水旺而胃中之津液自润，故肾气足而胃气亦足，肾气升而胃气亦升也。然则熟地行气而非滞气，不又可共信哉。气行痰消，乌能作喘，尤所不必疑者矣。（〔批〕阴虚之人胃气不开，用熟地反易饥而嗜食，胃中阴邪散而正气伸，故开胃。）

或问熟地既是君药，亦可单用一味以奏功乎？夫熟地虽是君药，不可独用之以取胜。盖阳药可以奇用，而阴药必须耦用也。况熟地乃至阴之品，性又至纯，非佐之偏胜之药，断断不能成功，此四物汤补血所以必益之当归、白芍、川芎也。推之而与人参同用，可以补心肾之既济；与白术同用，可以补脾肾之有亏；与麦冬、五味同用，可以滋肺肾之将枯；与白芍同用，可以益肝肾之将绝；与肉桂同用，可以助命门之火衰。与枣仁同用，可以安膻中之火沸；

与地榆同用，可以清大肠之血；与沙参同用，可以凉胃中之炎。与元参同用，可以泻阳明之焰。然必用至一两、二两为君，而加所佐之味，或五钱或八钱，自易取胜于万全也。倘熟地少用，其力不全，又何以取胜哉。内惟肉桂止可用一二钱，不可用至三钱之外，余则可与熟地多用而无忌者也。

或问产前必用熟地以补血，不识产后亦可重用乎？曰∶产后正宜重用也。产妇血大亏，不用熟地以生新血，用何药乎？虽佛手散乃产后圣药，然能加入熟地，则生血尤奇。凡产后血晕诸病，同人参、当归并用，必建殊功，不特产后脐腹急痛者始可用之也。夫肾中元气，为后天之祖，熟地禀先天之气而生，产妇亏损血室，元气大耗，后天之血既不能速生，正藉先天之气以生之。用熟地以助后天，实有妙理，非泛论也。

或问熟地腻膈生痰，世人以姜汁、砂仁制之可乎？顾熟地何尝腻膈也。熟地味甘而性温，味甘为脾胃所喜，性温为脾胃所宜，脾胃既不相忤，又何所忌而腻膈哉。况熟地乃阴分之药，不留胃中，即留肾中。胃为肾之关门，胃见肾经之味，有不引导至肾者乎，腻膈之说，起于不知医理之人，而不可惑深知医理之士也。虽姜汁开胃，砂仁苏脾，无碍于熟地，而终不可谓熟地之腻膈生痰耳。（〔批〕自腻膈生痰之说出，世人畏熟地而不敢用，今得远公阐发，可以破惑矣。）

或谓熟地既不腻膈，何以六味地黄丸中加茯苓、山药、泽泻，非因其腻隔而用之乎？是以茯苓、山药、泽泻，为制熟地之品，亦何其轻视茯苓、山药、泽泻哉。肾宜补而不宜泻，既用熟地以补肾，岂可复用利药以泻肾，况又用利药以制补肾之药，使之有泻而无补乎，是熟地之不宜制也明矣。熟地既不宜制，用茯苓、山药、泽泻之三味，非因制熟地也，亦明矣。熟地既不宜制，用茯苓、山药、泽泻之三味，非因熟地之腻膈也，抑又明矣。然则用三味之意谓何？因熟地但能滋阴而不能去湿，但能补水而不能生阳，用三味以助其成功，非用三味而掣其手足也。

或问熟地既不腻膈，何以生痰，前人言之，岂无见而云然乎？曰∶熟地实消痰圣药，而世反没其功，此余所以坚欲辨之也。凡痰之生也，起于肾气之虚，而痰之成也，因于胃气之弱。

肾气不虚，则胃气亦不弱。肾不虚则痰无从生，胃不弱则痰无由成也。然则欲痰之不成，必须补胃，而欲痰之不生，必须补肾。肾气足而胃气亦足，肾无痰而胃亦无痰。熟地虽是补肾之药，实亦补胃之药也。胃中津液原本于肾，补肾以生胃中之津液，是真水升于胃矣。真水升于胃，则胃中邪水自然难存，积滞化而痰涎消，有不知其然而然之妙。熟地消痰不信然乎，而可谓其腻膈而生痰乎。

或问熟地补肾中之水，何必又用山药、山萸以相佐。盖肾水非得酸不能生，山茱萸味酸而性又温，佐熟地实有水乳之合。然而山茱萸味过于酸，非得熟地之甘温，山茱萸亦不能独生肾水也。配合相宜，如夫妇之好合，以成既济之功也。

或问熟地入于八味地黄丸中，何独为君？盖八味丸补肾中之火也。然火不可以独补，必须于水中补之。补火既须补水，则补水之药必宜为君矣。方中诸药，惟熟地乃补水之圣药，故以之为君。有君则有臣，而山药、山茱佐之。有臣则有佐使，而丹皮、泽泻、茯苓从之。至于桂、附，反似宾客之象。盖桂附欲补火而无能自主，不得不推让熟地为君，补水以补火也。

或问熟地可独用以治病乎？熟地亦可以独用者也。凡遇心肾不交之病，只消熟地二两，煎汤饥服，而心肾交于眉睫。人以为熟地乃肾经之药，谁知其能上通于心乎。夫心肾不交之病，多是心火太过而肾水大亏也。用熟地以滋其肾中之枯干，肾得水之滋，而肾之津即上济于心，心得肾之济，而心之气即下交于肾，又何黄连、肉桂之多事哉。

或问熟地既可单用以成功，凡遇心肾不交之病，竟用熟地一味为丸，朝夕吞服之得乎？

此则又不宜也。熟地单用，只可偶尔出奇，要必须辅之以茯神、山药，佐之以山茱、枣仁，始可久用以成功耳。

或问熟地宜多用以奏功，抑宜少用以取效乎？熟地宜多不宜少也。然而用之得宜，虽重用数两不见多；用之失宜，虽止用数钱未见少。用之于肾水大亏之日，多用犹觉少；用之于脾土大崩之时，少用亦觉多；用之于肾火沸腾之病，用多而殊欠其多；用之于胃土喘胀之症，用少而殊憎其少。全在用之得宜，而多与不多，不必计也。

或疑熟地腻滞，补阴过多，终有相碍，未可单用一味以取胜，然前人亦有用一味以成功者何也？愚谓熟地单用以出奇，实偶然权宜之法，不若佐之他味，使两味以建功之更胜。如治心肾之亏也，加入龙眼肉；如肝肾之亏也，加入白芍；如治肺肾之亏也，加入麦冬。如治脾肾之亏也，加入人参，或加白芍。既无腻膈，更多捷效，是在人之权变耳。（〔批〕又开无数法门。）

或疑肾虚者，宜用熟地，以阴补阴也，何以补胃者亦用之，补胆者亦用之耶？此固古人权宜之法，然亦至当之法也。夫胃为肾之关门，肾虚则胃亦虚，补肾正所以补胃也。胆虽附于肝，而胆之汁必得肾之液渗入，始无枯涸之忧。肾虚则胆亦虚，补肾正所以补胆也。倘见胃之虚而徒用补胃之药，则香燥之品，愈烁其肾水之干；见胆之虚而只用补胆之味，则酸涩之剂，愈耗其肾水之竭。肾水既虚，而胃胆愈弱矣。惟用熟地以补肾，而胃与胆取给于肾而有余，自然燥者不燥，而枯者不枯，谁谓阳症不宜补阴哉。

或疑熟地至阴之药，多用之以滋肾宜也。然何以至阳之病，古人亦用以奏效，岂熟地亦阳分药乎？熟地非阳分药也。非阳分之药而偏用之以治阳病者，阳得阴而平也。阳非阴不伏，用熟地以摄至阳之气，则水升火降，阴阳有既济之美矣。

或疑熟地滋阴而不能开胃，孰知熟地正开胃之神药也。胃为肾之关门，肾中枯槁，全藉胃之关门，搬运水谷以济其困乏，岂有肾中所喜之物，而胃反拒绝之理。况肾虚无水，则胃中无非火气，亦望真阴之水以急救其干涸也。然则熟地正胃之所喜，不独肾之所喜也。安有所喜者投之，不亟为开关以延入者乎，所以肾虚之人。必用熟地以开胃耳。至于肾水不亏，胃中无火，一旦遽用熟地，未免少加胀闷，是不善用熟地也。谁谓熟地尽闭胃之物哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：熟地
  • 下一页：生地
<<< 返回本书目录
  1. 熟地《本草新编》
  2. 熟地补阴汤【方剂大全】
  3. 熟大黄汤【方剂大全】
  4. 熟地膏【方剂大全】
  5. 熟艾丸【方剂大全】
  6. 熟地黄《本草择要纲目》
  7. 熟艾汤【方剂大全】
  8. 熟地黄《药鉴》
  9. 秫米粥【方剂大全】
  10. 熟地黄【中药大全】
  11. 秫米【中药大全】
  12. 熟地黄散【方剂大全】
  13. 秫米《证类本草》
  14. 熟地黄生地黄《轩岐救正论》
  15. 秫米《滇南本草》
  16. 熟附煨姜焖狗肉【方剂大全】
  17. 秫《本草纲目》图文版
  18. 熟附子散【方剂大全】
  19. 秫《本草纲目》完整版
  20. 熟干地黄煎【方剂大全】
  21. 蔬菜皮炎【疾病大全】
  22. 熟干地黄散【方剂大全】
  23. 蔬菜部《珍珠囊补遗药性赋》
  24. 熟干地黄散【方剂大全】
  25. 蔬部《本草撮要》
  26. 熟干地黄汤【方剂大全】
  27. 输血后血小板减少性紫癜【疾病大全】
  28. 熟干地黄汤【方剂大全】
  29. 输血的适应证、途径、速度和注意事项《外科学总论》
  30. 熟干地黄丸【方剂大全】
  1. 熟地《本草新编》
  2. 熟地《冯氏锦囊秘录》
  3. 熟地《本草分经》
  4. 熟大黄汤《三因极一病证方论》
  5. 熟地《本草分经》
  6. 熟艾汤《妇人大全良方》
  7. 熟地《本草分经》
  8. 秫米《滇南本草》
  9. 熟地《本草撮要》
  10. 秫米《药性切用》
  11. 熟地黄《雷公炮制药性解》
  12. 秫米《名医别录》
  13. 熟地黄《汤液本草》
  14. 秫米《中药学》
  15. 熟地黄《本草备要》
  16. 秫米《得配本草》
  17. 熟地黄《本草易读》
  18. 秫米《证类本草》
  19. 熟地黄《医学入门》
  20. 秫米《饮食须知》
  21. 熟地黄《顾松园医镜》
  22. 秫米《本草衍义》
  23. 熟地黄《本草求真》
  24. 秫米《食疗本草》
  25. 熟地黄《本经逢原》
  26. 秫米《新修本草》
  27. 熟地黄《本草从新》
  28. 秫米《千金翼方》
  29. 熟地黄《得配本草》
  30. 秫《本草撮要》
  31. 熟地黄《中药学》


生地_《本草新编》_中医本草_【岐黄之术】

生地
在线购买《本草新编》正版书籍

生地

  • 上一页
  • 目录
  • 相关
  • 下一页

生地，味苦甘，气寒，沉也，阴也。入手少阴及手太阴。凉头面之火，清肺肝之热，亦君药也。其功专于凉血止血，又善疗金疮，安胎气，通经，止漏崩，俱有神功。但性寒，脾胃冷者不宜多用。夫生地既善凉血，热血妄行，或吐血、或衄血、或下血，宜用之为君，而加入荆芥以归其经，加入三七根末以止其路，又何热之不除而血之不止哉。然而此味可多用而不可频用，可暂用而不可久用也。当血之来也，其势甚急，不得已重用生地，以凉血而止血。若血一止，即宜改用温补之剂，不当仍以生地再进也。今人不知其故，惊生地止血之神，视为灵丹妙药，日日煎服，久则脾胃太凉，必至泄泻，元气困顿，而血又重来。不悟生地用多，反疑生地用少，仍然更进，且有增其分两，至死而不悟者，亦可悲也夫。

或问生地与熟地同是一物，而寒温各别，入汤煎服，非生地变为熟地耶？曰∶生地不先制为熟，则味苦，苦则凉。生地已制为熟，则味甘，甘则温，何可同日而语。譬如一人，先未陶淑，其性刚，后加涵养，其性柔，生熟地何独不然。

或问生地凉血以止血，是生地实救死妙药也。吾见世人服生地以止血，不敢再用，改用他药，而仍然吐血，一服生地而血又即止，安在生地之不宜久服乎？曰∶服生地止血之后，改用他药，而仍吐血者，非不用生地之故，乃改用他药。不得其宜之故耳。夫止血之后，不可不补血，然而补血实难。补血之药，未有不温者，而吐血之后，又最忌温，恐温热之性引沸其血也。补血之药，又未有不动者，而吐血之后，又最忌动，恐浮动之气又催迫其血也。然则用生地止血，当用何药以善其后乎？六味地黄汤加五味、麦冬，则平而不热，静而不动，服之则水升火降，永无再犯之忧，又安在生地之必宜服哉。

或疑生地虽凉，要亦不甚，以治虚热之病，似应相宜，何禁用甚严也？不知生地之凉，不特沁入于胃，且沁入于脾，不特沁入于脾，又沁入于肾。故久服则脾肾俱伤，往往致大瘕之泻，不可不慎用也。

或疑生地止血甚神，而泻中有补，似亦与元参之类可齐驱而并驾也。然而元参尚可重用，而生地断宜轻用也。盖生地沉阴之性，凉血是其所长，退火是其所短，不比元参既退浮游之火，而又滋枯涸之水也。生地凉血，则血虽止而不行。生地不能退火，则火欲炎而难静，久则火上腾而血亦随沸矣。

或疑生地寒凉，可以止血，以血得寒而止乎。抑血得补而止乎？夫生地凉中有补，血得凉而止，亦得补而止也。盖血非凉则无以遏其上炎之势，非补亦无以投其既济之欢，故生地止血建功实神者，正以凉中有补也。

或疑生地清肺肝之热，肺肝俱属阴，补阴即不能奏功之速，自宜久服之为得，安在生地只可暂用而不可常服耶？曰∶生地清肺肝之热，亦只清一时之热耳。肺肝之火，初起多实，久病多虚。生地清初起之热，则热变为寒；清久病之热，则热愈增热。盖实火得寒而势解，虚火得寒而焰起也。故生地只可一时暂用，而断断不可长用耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟地
  • 当前页：生地
  • 下一页：当归
<<< 返回本书目录
  1. 生地《本草新编》
  2. 生地八物汤【方剂大全】
  3. 生等[藏药名]【中药大全】
  4. 生地膏《外科传薪集》
  5. 生大豆《证类本草》
  6. 生地黄《本草纲目》完整版
  7. 生存率的直接计算法《预防医学》
  8. 生地黄《本草易读》
  9. 生存率的寿命表法《预防医学》
  10. 生地黄《药鉴》
  11. 生疮【方剂主治】
  12. 生地黄鸡《保健药膳》
  13. 生成数论《古今医统大全》
  14. 生地黄煎【方剂大全】
  15. 生成数歌《针灸聚英》
  16. 生地黄散【方剂大全】
  17. 生成数法《普济方·针灸》
  18. 生地黄汤【方剂大全】
  19. 生成数（聚英）《针灸大成》
  20. 生地黄丸【方剂大全】
  21. 生成数《针灸神书》
  22. 生地黄饮子【方剂大全】
  23. 生成论《中藏经》
  24. 生地栀子汤【方剂大全】
  25. 生产择地土《冯氏锦囊秘录》
  26. 生豆浆中毒【疾病大全】
  27. 生产性粉尘和硅肺《预防医学》
  28. 生发【中药主治】
  29. 生斑舌《敖氏伤寒金镜录》
  30. 生发膏【方剂大全】
  1. 生地《本草新编》
  2. 生地《冯氏锦囊秘录》
  3. 生地《得配本草》
  4. 生大豆《名医别录》
  5. 生地《本草分经》
  6. 生大豆《增广和剂局方药性总论》
  7. 生地《本草分经》
  8. 生大豆《证类本草》
  9. 生地《本草分经》
  10. 生大豆《本草蒙筌》
  11. 生地《本草分经》
  12. 生大豆《本草衍义》
  13. 生地《本草害利》
  14. 生大豆《吴普本草》
  15. 生地《本草撮要》
  16. 生大豆《千金翼方》
  17. 生地（补）《本草分经》
  18. 生存率的寿命表法《预防医学》
  19. 生地八物汤《医学心悟》
  20. 生成之由《灵素节注类编》
  21. 生地茶《茶饮保健》
  22. 生成数论《古今医统大全》
  23. 生地豆卷茶《茶饮保健》
  24. 生成数歌《针灸聚英》
  25. 生地膏《外科传薪集》
  26. 生成数法《普济方·针灸》
  27. 生地黄《雷公炮制药性解》
  28. 生成数（聚英）《针灸大成》
  29. 生地黄《千金翼方》
  30. 生成数《针灸神书》
  31. 生地黄《汤液本草》


当归_《本草新编》_中医本草_【岐黄之术】

当归
在线购买《本草新编》正版书籍

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

当归，味甘辛，气温，可升可降，阳中之阴，无毒。虽有上下之分，而补血则一。东垣谓尾破血者，误。入心、脾、肝三脏。但其性甚动，入之补气药中则补气，入之补血药中则补血，入之升提药中则提气，入之降逐药中则逐血也。而且用之寒则寒，用之热则热，无定功也。

功虽无定，然要不可谓非君药。如痢疾也，非君之以当归，则肠中之积秽不能去；如跌伤也，非君之以当归，则骨中之瘀血不能消；大便燥结，非君之以当归，则硬粪不能下；产后亏损，非君之以当归，则血晕不能除。肝中血燥，当归少用，难以解纷；心中血枯，当归少用，难以润泽；脾中血干，当归少用，难以滋养。是当归必宜多用，而后可以成功也。倘畏其过滑而不敢多用，则功用薄而迟矣。而或者谓当归可臣而不可君也，补血汤中让黄 为君，反能出奇以夺命；败毒散中让金银花为君，转能角异以散邪，似乎为臣之功胜于为君。然而当归实君药，而又可以为臣为佐使者也。用之彼而彼效，用之此而此效，充之五脏六腑，皆可相资，亦在人之用之耳。用之当，而攻补并可奏功；用之不当，而气血两无有效。用之当，而上下均能疗治；用之不当，而阴阳各鲜成功。又何论于可君而不可臣，可臣而不可佐使哉。

或问当归补血，而补气汤中何以必用，岂当归非血分之药乎？曰∶当归原非独补血也，实亦气分之药，因其味辛而气少散，恐其耗气，故言补血，而不言补气耳。其实补气者十之四，而补血者十之六，子试思产后非气血之大亏乎。佛手散用当归为君，川芎为佐，人以为二味乃补血之圣药也，治产后血少者，似乎相宜，治产后气虚者。似乎不足。乃何以一用佛手散而气血两旺，非当归补血而又补气，乌能至此，是当归亦为气分之药，不可信哉。

或问当归性动而滑，用之于燥结之病宜也，用之下利之症，恐非所宜，何以痢症必用之耶？

夫痢疾与水泻不同。水泻者，脾泻也。痢疾者，肾泻也。脾泻最忌滑，肾泻最忌涩。而肾泻之所以忌涩者何故？盖肾水得邪火之侵，肾欲利而火阻之，肾欲留而火迫之，故有后重之苦。夫肾水无多，宜补而不宜泻也。若下多亡阴，肾水竭而愈加艰涩矣。故必用当归以下润其大肠。大肠润而肾水不必来滋大肠，则肾气可安。肾气安而大肠又有所养，火自不敢阻迫于肾矣，自然火散而痢亦安，此当归所以宜于下痢而必用之也。（〔批〕水泻忌滑，痢疾喜滑，当归润滑，正其所宜。）

或问当归既是君主之药，各药宜佐当归以用之矣，何以时为偏裨之将反易成功，得毋非君主之药乎？士铎曰∶当归性动，性动则无不可共试以奏功也。所以入之攻则攻，入之补则补。

然而当归虽为偏裨之将，其气象自有不可为臣之意，倘驾御不得其方，未必不变胜而为负，反治而为乱也。

或问当归不宜少用，亦可少用以成功乎？曰∶用药止问当与不当，不必问多与不多也。

大约当归宜多用者，在重病以救危，宜少用者，在轻病以杜变。不敢多用，固非疗病之奇，不肯少用，亦非养病之善也。

或问当归滑药也，有时用之而不滑者何故？凡药所以救病也。肠胃素滑者，忌用当归，此论其常也。倘变生意外，内火沸腾，外火凌逼，不用润滑之当归，又何以滋其枯槁哉。当是时，吾犹恐当归之润滑，尚不足以救其焦涸也，乌可谓平日畏滑而不敢用哉。

或问当归专补血而又能补气，则是气血双补之药矣。曰∶当归是生气生血之圣药，非但补也。血非气不生，气非血不长。当归生气而又生血者，正其气血之两生，所以生血之中而又生气，生气之中而又生血也。苟单生气，则胎产之门，何以用芎、归之散，生血于气之中。苟单生血，则止血之症，何以用归、 之汤，生气于血之内。惟其生气而即生血，血得气而自旺，惟其生血而即生气，气得血而更盛也。

或问当归气味辛温，虽能活血补血，然终是行走之性，每致滑肠。缪仲醇谓与胃不相宜，一切脾胃恶食与食不消，并禁用之，即在产后、胎前亦不得入，是亦有见之言也。嗟嗟！此似是而非，不可不亟辨也。当归辛温，辛能开胃，温能暖胃，何所见而谓胃不相宜耶。夫胃之恶食，乃伤食而不能受也。辛以散之，则食易化。食不消者，乃脾气寒也。脾寒则食停积而不能化矣，温以暖之，则食易消。至于产前产后，苟患前症，尤宜多用，则胃气开而脾气健，始可进饮进食，产前无堕产之忧，产后无退母之怯。试问不用当归以救产后之重危，又用何物以救之。岂必用人参而后可乎。夫人参止可治富贵之家，而不可疗贫寒之妇，天下安得皆用人参以尽救之哉。此当归之不可不用，而不可误听仲醇之言，因循坐视，束手而不相救也，如畏其滑肠，则佐之白术、山药之味，何不可者。

或疑当归滑肠，产妇血燥，自是相宜。然产妇亦有素常肠滑者，产后亦可用当归乎？曰∶产后不用当归补血，实无第二味可以相代。即平素滑肠，时当产后，肠亦不滑，正不必顾忌也。或过虑其滑，即前条所谓佐之白术、山药，则万无一失矣。

或疑当归乃补血之圣药，凡见血症自宜用之，然而用之有效有不效者，岂当归非补血之品乎？当归补血，何必再疑，用之有效有不效，非当归之故，乃用而不得其法之故也。夫血症有兼气虚者，有不兼气虚而血虚者，有气血双虚而兼火者，原不可一概用当归而单治之也。血症而兼气虚，吾治血而兼补其气，则气行而血自归经；血症而气血双虚，吾平补气血，而血亦归经。血症气血双虚而兼火作祟，吾补其气血而带清其火，则气血旺而火自消，又何至血症之有效有不效哉。

或问缪仲醇谓疔肿痈疽之未溃者，忌用当归，亦何所见而云然耶？夫仲醇之谓不可用者，恐当归性动，引毒直走胃中，不由外发，致伤胃气故耳。殊不知引毒外散，不若引毒内消之为速。用当归于败毒化毒药中，正取其性动，则引药内消，直趋大便而出，奏功实神。故已溃者断宜大用，使之活血以生肌，即未溃者尤宜急用，使之去毒而逐秽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地
  • 当前页：当归
  • 下一页：牛膝
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草新编》
  2. 当归《本草求真》
  3. 当归《本经逢原》
  4. 当归《顾松园医镜》
  5. 当归《本草从新》
  6. 当归《中医饮食营养学》
  7. 当归《读医随笔》
  8. 当归《证类本草》
  9. 当归《得配本草》
  10. 当归《医学入门》
  11. 当归《中药学》
  12. 当归《冯氏锦囊秘录》
  13. 当归《本草崇原》
  14. 当归《本草易读》
  15. 当归《本草便读》
  16. 当归《本草蒙筌》
  17. 当归《本草经解》
  18. 当归《本草备要》
  19. 当归《增广和剂局方药性总论》
  20. 当归《汤液本草》
  21. 当归《名医别录》
  22. 当归《本草衍义》
  23. 当归《本草分经》
  24. 当归《吴普本草》
  25. 当归《本草分经》
  26. 当归《神农本草经百种录》
  27. 当归《本草择要纲目》
  28. 当归《新修本草》
  29. 当归《本草害利》
  30. 当归《本草经集注》
  31. 当归《本草害利》


牛膝_《本草新编》_中医本草_【岐黄之术】

牛膝
在线购买《本草新编》正版书籍

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

牛膝，味甘酸，气平，无毒。蜀产者佳。善走十二经络，宽筋骨，补中绝续，益阴壮阳，除腰膝酸疼，最能通尿管涩痛，引诸药下走。近人多用此药以治血症血瘕，绝无一效，亦未取其功用而一思之也。夫血症血瘕，乃脾经之病。牛膝能走于经络之中，而不能走于肠腹之内。况症瘕之结痰包血也。牛膝乃阴分之药，总能逐血而不能逐痰，此所以终岁而无效耳。至于血晕血虚，儿枕作痛，尤不宜轻用，而近人用之，往往变生不测，亦未悟用牛膝之误也。

牛膝善走而不善守，产晕，血虚之极也，无血以养心，所以生晕。不用归芎以补血，反用牛膝以走血，不更下之石乎。虽儿枕作痛，似乎有瘀血在腹，然而产后气血大亏，多有阴寒之变，万一不是瘀血，而亦疑是儿枕之作痛，妄用牛膝以逐瘀，去生远矣。故必手按之而痛甚者，始可少用牛膝于归芎之内。否则勿轻用耳。

或问牛膝最善堕胎，是非补剂，似产前均宜忌之。然前人间用于产前，而胎安然不损者何耶？夫牛膝岂堕胎药哉，乃补损药也。凡有断续者，尚可再接，岂未损者而反使之堕乎。古人有用牛膝，合之麝香之中，外治以堕胎，取其性走之意。然而堕胎实麝香之故，而非牛膝也。从未闻用牛膝内治而能堕胎者，但性既善走，在胎产亦不宜多用，而终不可谓牛膝是堕胎之物也。

或问牛膝乃下部之药，用之以补两膝，往往未见功效，岂牛膝非健步之药乎。夫牛膝治下部，前人言之未可尽非，但膝之坚实，非牛膝之可能独健也。膝之所以健者，由于骨中之髓满，髓空斯足弱矣。故欲膝之健者，必须补髓，然而髓之所以满者，又由于肾水之足，肾水不足，则骨中之髓何由满。故欲补骨中之髓者，又须补肾中之精也。虽牛膝亦补精之味，而终不能大补其精，则单用牛膝以治肾虚之膝，又何易奏效哉。

或问牛膝健足之药，近人见下部之病辄用之，而取效甚少，得毋止可健膝而不可健足耶？

不知健膝即所以健足，而健膝不可徒健夫膝也。凡足之所以能步者，气充之也。不补气以运足，而徒用牛膝以健膝，膝且不能健，又何以健足哉。（〔批〕健足由于健膝，膝健由于气充，至论也。）

或疑牛膝血分之药，入气分药中转易成功，其故何也？盖牛膝性善走，气亦善走，两相合则气无止遏，而血无凝滞，自然血易生而气易旺，又安有不成功者哉。

或疑牛膝乃补中续绝之圣药，何子反略而不谈？曰∶牛膝补中续绝，前人已言之矣，何必再论。惟是补中续绝，实别有说。盖牛膝走而不守，能行血于断续之间，而不能补血于断续之内，必须用牛膝于补气补血之中，而后能收其续绝之效。此补中续绝之义，实前人所未及也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：牛膝
  • 下一页：远志
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《本草新编》
  2. 牛膝《本草求真》
  3. 牛膝《本经逢原》
  4. 牛膝《顾松园医镜》
  5. 牛膝《本草从新》
  6. 牛膝《医学入门》
  7. 牛膝《中药学》
  8. 牛膝《医学入门》
  9. 牛膝《轩岐救正论》
  10. 牛膝《冯氏锦囊秘录》
  11. 牛膝《本草崇原》
  12. 牛膝《本草易读》
  13. 牛膝《本草便读》
  14. 牛膝《本草蒙筌》
  15. 牛膝《本草经解》
  16. 牛膝《本草备要》
  17. 牛膝《增广和剂局方药性总论》
  18. 牛膝《本草衍义》
  19. 牛膝《名医别录》
  20. 牛膝《吴普本草》
  21. 牛膝《本草分经》
  22. 牛膝《神农本草经百种录》
  23. 牛膝《本草分经》
  24. 牛膝《新修本草》
  25. 牛膝《本草择要纲目》
  26. 牛膝《本草经集注》
  27. 牛膝《本草撮要》
  28. 牛膝《玉楸药解》
  29. 牛膝《外科全生集》
  30. 牛膝《药笼小品》
  31. 牛膝《药鉴》


远志_《本草新编》_中医本草_【岐黄之术】

远志
在线购买《本草新编》正版书籍

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

远志，味苦，气温，无毒。而能解毒，安心气，定神益智，多服强记，亦能止梦遗，乃心经之药，凡心经虚病俱可治之。然尤不止治心也。肝、脾、肺之病俱可兼治，此归脾汤所以用远志也。而吾以为不止治心、肝、脾、肺也。夫心肾常相通者也，心不通于肾，则肾之气不上交于心，肾不通于心，则心之气亦不下交于肾。远志定神，则君心宁静而心气自通于肾矣，心之气既下通于肾，谓远志但益心而不益肾，所不信也。是远志乃通心肾之妙药。故能开心窍而益智，安肾而止梦遗，否则心肾两离，何能强记而闭守哉。

或问远志既是心经之药，心气一虚，即宜多加以益心，何故前人少用也？不知心为君主，君心宁静则火不上炎。心虚而少益其火，则心转受大补之益。倘多用远志以益心，必至添火以增焰，是益心而反害心矣。所以远志止可少用，而断不可多用也。（〔批〕添火增炎，新。）

或问远志益心，而子又曰益肾，毕竟补心多于补肾，抑补肾多于补心乎？盖远志益心，自是心经主药，补心多于补肾，何必辨哉。虽然心肾之气，实两相通也，既两相通，则远志之补心肾，又何有于两异。惟是用药者或有重轻，则补心补肾亦各有分别。补心之药多用，远志重在补心。补肾之药多用，远志重在补肾。补心补肾虽若有殊，而通心通肾正无或异也。

或问远志上通心而下通肾，有之乎？曰∶有之。有则何以上通心者每用远志，而下通肾者绝不用远志耶？不知肾药易通于心，而心药难通于肾，故用肾药，不必又用远志，而用心药，不可不用远志也。（〔批〕远志补心而不补肾，然能通肾，通肾自然补肾矣，亦宜活看。）

或问远志益心而不效，岂多用之故乎，然未尝多用而仍然不效者何也？盖肾气乘之也。

夫肾益心者也。虽曰水克火，实水润心也。然则肾何以乘心也。肾之乘心者，非肾气之旺，乃肾气之衰，肾水旺则肾益心，肾水衰则肾克心也。不滋肾以益水，徒用远志以益火，则火愈旺而心愈不安矣。毋怪其少用而亦不效也。苟用远志于熟地、山茱之内，则肾得滋而心火胥受益矣。

或问陈言《三因方》用远志酒，治一切痈疽、发背、阴毒有效，子何略而不言？非不言也。

陈言单举远志一味以示奇，其实酒中不止远志也。单藉远志以治痈，未有不败者。盖痈毒至于发背，其势最横、最大，岂区区远志酒汁传之，即能奏功乎，此不必辨而知其非也。或用金银花为君，佐之远志则可，然亦蛇足之说。不若竟用金银花半斤，加当归一二两，甘草四五钱，治之之为神。

或疑远志不可治痈，前人何故载之书册，以误后人，想亦有功于痈，吾子未识耳。嗟乎。

远志治痈，余先未尝不信，每用之而不效，今奉岐夫子之教，不觉爽然自失，悔从前误信耳。

至于用金银花方治痈，屡获奇效，故敢辟陈言而特载用新方，无使后人再误如铎也。

或疑远志益心而不益肾，而吾子必曰兼益肾，似乎心肾之亏者，单用远志一味，而心肾两补矣。何以肾虚者，必另加补肾之药，不单用远志乎？不知远志可引肾之气以通心，非助肾之水以滋心也。故通心肾者，用远志一味，而心肾已受两益矣。若心肾两虚者，乌或全恃远志哉。（〔批〕总之，远志并非可单用之药。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：远志
  • 下一页：石菖蒲
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《本草新编》
  2. 远志《本草求真》
  3. 远志《本经逢原》
  4. 远志《顾松园医镜》
  5. 远志《本草从新》
  6. 远志《医学入门》
  7. 远志《得配本草》
  8. 远志《冯氏锦囊秘录》
  9. 远志《中药学》
  10. 远志《本草易读》
  11. 远志《本草崇原》
  12. 远志《本草蒙筌》
  13. 远志《本草便读》
  14. 远志《本草备要》
  15. 远志《本草经解》
  16. 远志《新修本草》
  17. 远志《增广和剂局方药性总论》
  18. 远志《中药炮制》
  19. 远志《名医别录》
  20. 远志《玉楸药解》
  21. 远志《本草分经》
  22. 远志《药笼小品》
  23. 远志《本草择要纲目》
  24. 远志《千金翼方》
  25. 远志《本草撮要》
  26. 远志《雷公炮制药性解》
  27. 远志《药性切用》
  28. 远志《雷公炮炙论》
  29. 远志《药鉴》
  30. 远志《本草纲目》
  31. 远志《本草乘雅半偈》


石菖蒲_《本草新编》_中医本草_【岐黄之术】

石菖蒲
在线购买《本草新编》正版书籍

石菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

石菖蒲，味辛而苦，气温，无毒。能开心窍，善通气，止遗尿，安胎除烦闷，能治善忘。

但必须石上生者良，否则无功。然止可为佐使，而不可为君药。开心窍，必须君以人参，通气，必须君以 、术。遗尿欲止，非多加参、 不能取效。胎动欲安，非多加白术不能成功。

除或问石菖蒲必得人参而始效，是石菖蒲亦可有可无之药也。此吾子过轻石菖蒲矣。石菖蒲实有专功也。凡心窍之闭，非石菖蒲不能开，徒用人参，竟不能取效。是人参必得菖蒲以成功，非菖蒲必得人参而奏效。盖两相须而两相成，实为药中不可无之物也。

或问石菖蒲何故必取九节者良，市上易者，且不止九节，节之多寡，可不问乎？石上菖蒲，凡细小者俱可用，而前人取九节者，取九窍之俱可通也，其实菖蒲俱能通心窍，心窍通而九窍俱通矣。

或疑石菖蒲能治健忘，然善忘之症用之绝少效验，何耶？善忘之症，因心窍之闭耳。心窍之闭者，由于心气之虚，补心之虚，舍人参无他药也。不用人参以补虚，惟恃菖蒲以开窍，窍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：石菖蒲
  • 下一页：天门冬
<<< 返回本书目录
  1. 石菖蒲《药笼小品》
  2. 石菖蒲【中药大全】
  3. 石菖蒲《药鉴》
  4. 石菖蒲花【中药大全】
  5. 石菖蒲《本草新编》
  6. 石菖蒲散【方剂大全】
  7. 石蟾蜍【中药大全】
  8. 石菖蒲丸【方剂大全】
  9. 石蝉草【中药大全】
  10. 石串莲【中药大全】
  11. 石茶【中药大全】
  12. 石床《证类本草》
  13. 石草鞋【中药大全】
  14. 石床【中药大全】
  15. 石草类《本草便读》
  16. 石莼《本草纲目》图文版
  17. 石草部《本经逢原》
  18. 石莼【中药大全】
  19. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  20. 石刺木《本草纲目》完整版
  21. 石蚕【中药大全】
  22. 石苁蓉【中药大全】
  23. 石蚕《证类本草》
  24. 石胆《本草纲目》完整版
  25. 石蚕《证类本草》
  26. 石胆《本草崇原》
  27. 石蚕《本草纲目》完整版
  28. 石胆《本草图经》
  29. 石参【中药大全】
  30. 石胆《证类本草》
  1. 石菖蒲《本草新编》
  2. 石菖蒲《本草求真》
  3. 石菖蒲《本草从新》
  4. 石菖蒲《冯氏锦囊秘录》
  5. 石菖蒲《得配本草》
  6. 石菖蒲《本草蒙筌》
  7. 石菖蒲《中药学》
  8. 石菖蒲《本草备要》
  9. 石菖蒲《本草分经》
  10. 石菖蒲《药笼小品》
  11. 石菖蒲《本草害利》
  12. 石昌琏《中医词典》
  13. 石菖蒲《本草害利》
  14. 石蚕《名医别录》
  15. 石菖蒲《本草撮要》
  16. 石蚕《证类本草》
  17. 石菖蒲《药鉴》
  18. 石蚕《证类本草》
  19. 石车茶《茶饮保健》
  20. 石蚕《医学入门》
  21. 石成金《中医词典》
  22. 石蚕《本草衍义》
  23. 石床《千金翼方》
  24. 石蚕《吴普本草》
  25. 石床《新修本草》
  26. 石蚕《新修本草》
  27. 石床《证类本草》
  28. 石蚕《本草经集注》
  29. 石垂《证类本草》
  30. 石蚕《玉楸药解》
  31. 石莼《本草纲目》


天门冬_《本草新编》_中医本草_【岐黄之术】

天门冬
在线购买《本草新编》正版书籍

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

天门冬，味苦而甘，性凉，沉也，阴也，阴中有阳，无毒。入肺、肾二经。补虚痨，杀虫，润五脏，悦颜色。专消烦除热，止嗽定咳尤善，止血消肺痈有神。但性凉。多服颇损胃。世人谓天门冬善消虚热，吾以为此说不可不辨。天门冬止可泻实火之人也，虚寒最忌，而虚热亦宜忌之。盖虚热未有不胃虚者也。胃虚而又加损胃之药，胃气有不消亡者乎。胃伤而传之脾，则脾亦受伤。脾胃两伤，上不能受水谷，而下不能化糟粕矣，又何望其补哉。大约天冬，凡肾水亏而肾火炎上者，可权用之以解氛，肾大寒而肾水又弱者，断不可久用之以滋阴也。

或谓天冬性润，可以解火，即可以益水，先生谓不可久用者，以肾火之寒也，但肾火寒者，自不可用矣，肾水未竭，而肾火未寒者，亦可用之乎。此则愚所未言也。肾水未竭，而肾火又未寒，是平常无病之人也。似乎服天冬，可以无碍。然而补之药胜于天冬者甚多，何必择此性凉者，以日伐其火乎。夫人非水火不生活，且水非火不生，火非水不养。止补其水而泻其火，初则火渐衰而水旺，久则火日去而水亡。此天冬所以只可暂以补水，而不可久以泻火也。

或问天冬同地黄用之，可以乌须发，此久治之法以滋肾者，而吾子谓天冬只宜泻实火之人，岂乌须发而亦可谓实火耶？夫须发之早白，虽由于肾水之不足，亦因于肾火之有余也。夫火之有余，既因于水之不足，则寒凉以补水，正寒凉以泻火也。况天冬与地黄同用，则天冬之凉者不凉，肾得其滋补之益，而须发之焦枯，有不反黑者哉。然则天冬之乌须发，仍泻实火，而非泻虚火矣。

或问天门冬治痨瘵之病甚佳，而吾子谓止可暂服，岂治痨疾者，可一二剂愈乎？嗟乎。

天门冬治痨瘵者，必脾健而大肠燥结、肺气火炎者宜之。然亦只可少服。而不可多服也。夫寒凉之物，未有不损胃者也。脾健则胃气亦健。大肠燥结，则肺气亦必燥结。天冬凉肺而兼凉胃，宜其无恶，但久用天冬，胃凉则脾亦凉，肺凉则大肠亦凉，又势所必至也。乌可不先事而预防哉。

或问湿热不去，下流于肾，能使骨痿。肾欲坚，急食苦以坚之，天门冬、黄柏之类是也。

是天门冬味苦气寒，正入肾以除热，可以治痿，而竟置不言，何也？此吾子知其一，不知其二也。夫治痿必治阳明。骨痿虽属肾，而治法必兼治胃。天门冬大寒，不利胃气，暂服可以治痿，久服必至损胃，胃损而肾又何益耶。况胃又肾之关门，关门无生气之固，而欲肾宫坚牢，以壮骨生髓，必不得之数也。世人遵黄柏、知母之教，以损伤胃气。铎又何敢复扬天门冬治痿之说，以劝人再用寒凉乎。此所以宁缺，以志予过也。

或疑天冬泻实火，不泻虚火，虚火禁用，实火安在不可常用耶？夫火虽有虚、实之分，而泻火之药，只可暂用，而不可常用也。天门冬泻实火，未尝不佳，特怪世人久服耳。人非火不活，暂损其有余，使火不烁水已耳，乌可经年累月服泻火之药哉。泻之日久，未有实火而不变为虚火者也。此常服之断宜戒也。

或疑天门冬性虽寒，以沙糖、蜜水煮透，全无苦味，则寒性尽失，不识有益阴虚火动之病乎？夫天门冬之退阴火，正取其味苦涩也。若将苦涩之味尽去，亦复何益。或虑其过寒，少去其苦涩，而加入细节甘草，同糖、蜜共制，庶以之治阴虚咳嗽，两有所宜耳。

或问天门冬，古人有服而得仙，吾子贬其功用，谓多服必至损胃，然则古语荒唐乎？嗟乎！《神农本草》服食重载长生，岂皆不可信乎？大约言长生者，言其能延生也，非即言不死也。

天门冬，食之而能却病，吾实信之，谓采服飞升，尚在阙疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石菖蒲
  • 当前页：天门冬
  • 下一页：麦门冬
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《本草新编》
  2. 天门冬《本草求真》
  3. 天门冬《本经逢原》
  4. 天门冬《顾松园医镜》
  5. 天门冬《本草从新》
  6. 天门冬《证类本草》
  7. 天门冬《得配本草》
  8. 天门冬《医学入门》
  9. 天门冬《中药学》
  10. 天门冬《冯氏锦囊秘录》
  11. 天门冬《本草崇原》
  12. 天门冬《本草蒙筌》
  13. 天门冬《本草便读》
  14. 天门冬《本草备要》
  15. 天门冬《本草经解》
  16. 天门冬《汤液本草》
  17. 天门冬《增广和剂局方药性总论》
  18. 天门冬《本草衍义》
  19. 天门冬《名医别录》
  20. 天门冬《食疗本草》
  21. 天门冬《本草择要纲目》
  22. 天门冬《新修本草》
  23. 天门冬《本草害利》
  24. 天门冬《中药炮制》
  25. 天门冬《本草撮要》
  26. 天门冬《千金翼方》
  27. 天门冬《药性切用》
  28. 天门冬《雷公炮制药性解》
  29. 天门冬《珍珠囊补遗药性赋》
  30. 天门冬《雷公炮炙论》
  31. 天门冬《本草乘雅半偈》


麦门冬_《本草新编》_中医本草_【岐黄之术】

麦门冬
在线购买《本草新编》正版书籍

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

麦门冬，味甘，气微寒，降也，阳中微阴，无毒。入手太阴、少阴。泻肺中之伏火，清胃中之热邪，补心气之劳伤，止血家之呕吐，益精强阴，解烦止渴，美颜色，悦肌肤。退虚热神效，解肺燥殊验，定嗽咳大有奇功。真可恃之为君，而又可藉之为臣使也。但世人未知麦冬之妙，往往少用之而不能成功，为可惜也。不知麦冬必须多用，力量始大。盖火伏于肺中，烁干内液，不用麦冬之多，则火不能制矣。热炽于胃中，熬尽真阴，不用麦冬之多，则火不能息矣。夫肺为肾之母，肺燥则肾益燥，肾燥则大小肠尽燥矣。人见大小肠之干燥，用润肠之药。然肠滑而脾气愈虚，则伤阴而肾愈虚矣。肾虚必取给于肺金，而肺又素燥，无气以滋肾，而干咳嗽之症起，欲以些小之剂益肺气以生肾水，必不得之数也。抑肺又胃之子也，胃热则土亏，土亏而火愈炽。火炽，必须以水济之，而胃火太盛，肾水细微，不特不能制火，而且熬干津液，苟不以汪洋之水，速为救援，水立尽矣。然而大旱枯涸，滂沱之水，既不可骤得。倘肾水有源，尚不至细流之尽断，虽外火焚烁，而渊泉有本，犹能浸润，不至死亡也。故胃火之盛，必须补水，而补水之源，在于补肺。然而外火既盛，非杯水可解。阴寒之气，断须深秋白露之时，金气大旺，而后湛露 ，多且浓也。故欲肺气之旺，必用麦冬之重。苟亦以些小之剂，益其肺气，欲清胃火之沸腾也，又安可得哉。更有议者，肝木畏肺金之克者也。然肺过于弱，则金且不能克木，而肝且欺之。于是，木旺而挟心火以刑金，全不畏肺金之克。肺欲求救肾子，而肾水又衰，自顾不遑，又安能顾肺金之母哉。乃咳嗽胀满之病生，气喘痰塞之疾作。人以为肺之病也。用泻肺之药，益虚其肺气，而肝木更炽，心火愈刑，病有终年累月而不痊者。苟不用麦冬大补肺气，肝木之旺，何日能衰乎。此麦冬之必须多用，又不可不知也。更有膀胱之火，上逆于心胸，小便点滴不能出。人以为小便大闭，由于膀胱之热也，用通水之药不效，用降火之剂不效，此又何故乎？盖膀胱之气，必得上焦清肃之令行，而火乃下降，而水乃下通。（〔批〕大用麦冬，助肺气以通膀胱，更无人易知其义。）夫上焦清肃之令，禀于肺也，肺气热，则清肃之令不行，而膀胱火闭，水亦闭矣。故欲通膀胱者，必须清肺金之气。清肺之药甚多，皆有损无益，终不若麦冬清中有补，能泻膀胱之火，而又不损膀胱之气，然而少用之，亦不能成功。盖麦冬气味平寒，必多用之，而始有济也。

或问麦冬以安肺气，救肺即可生肾子矣，何以补肺者，仍须补肾乎？曰∶肺肾之气，未尝不两相须也。肺之气，夜必归于肾，肾之气，昼必升于肺。麦冬安肺，则肺气可交于肾，而肾无所补，则肾仍来取给于肺母，而肺仍不安矣。此所以补肺母者，必须补肾子也。肾水一足，不取济于肺金之气，则肺气自安，且能生水，而肺更安也。麦冬只可益肺，不能益肾。古人所以用麦冬必加入五味子，非取其敛肺，正取其补肾也。

或问麦冬加五味以补肾，敬闻命矣，何孙真人加入人参为生脉散？吾子善辨，幸明以教我。

此则子不下问，而铎亦急欲阐明之也。夫肺主气也，人参补气，汤名补气，谁曰不然。而孙真人不言生气而言生脉者，原有秘旨。心主脉，是生脉者，生心之谓也。或疑心主火，而肺主金，生心火，必至克肺金矣。益气之谓何？而讵知心之子，乃胃土也。肺金非胃土不生，胃弱以致肺金之弱。补心火，自生胃土矣，胃土一生，而肺金之气自旺。又恐补心以克肺金，加麦冬以清肺，则肺不畏火之炎。加五味以补肾，则肾能制火之盛，调和制伏之妙，为千古生人之法，示天下以补心之妙，不必畏心之刑金也。所以不言生气而曰生脉者，其意微矣，人未之思尔。

或问麦冬补肺金而安肺气，肺气之耗者，宜加用麦冬以补肺金矣，然而日用麦冬，而不见肺金之气旺者，何故？盖肺金之母胃土之衰也。胃喜温而不喜寒，日用麦冬之寒以益肺，而反致损胃。胃寒而气不能生金，徒用麦冬何益哉。必须用温胃之药，以生胃气，而后佐之以麦冬，则子母两补，自然胃气安，而肺气亦安也。

或疑胃中有火，最宜麦冬以清之，而吾子曰胃喜温不喜寒，不相反耶？非反也。胃乃土也，土自喜温。胃中宜火，何以恶火？夫火多宜泻，而火少宜补，况胃中之火乃邪火，非正火也，邪火宜泻，而正火亦宜补。服麦冬而胃寒者，乃正火衰微，自宜补之，未可以胃中之正火，错认作邪火而并观也。（〔批〕须辨得清。）

或问麦冬滋肺气者也。何以有时愈用而愈不效，岂麦冬非滋肺药乎？夫麦冬不滋肺气，又何药以滋肺。然用之不效者，非麦冬不滋肺气，乃肺绝不受麦冬之滋也。肺为娇脏，治肺原不宜直补肺也。肺至麦冬之不可滋者，脾胃之母气、肾经之子气，已先绝于肺之前，而欲用麦冬以救肺绝之际，又何可得哉。

或疑用麦冬以救肺气，肺绝而不可救，是麦冬为无用矣。不识舍麦冬，又用何药可救耶？

曰∶脾胃已绝，金不能生矣；肾经已绝，金无以养矣，实无药可以相救。惟胃气不绝者，尚有可救之机，仍用麦冬为君，加于人参、熟地、山药、山茱萸之内，尚可延留一线，然不节欲慎疾，亦徒然也。

或问麦冬乃肺经之药，凡肺病固宜用之，不识于治肺之外，尚有何症宜用也？夫麦冬不只治肺也，胃火用之可降，肾水用之可生，心火用之可息，肝木用之可养，胆木用之可滋，心包火用之可旺，三焦火用之可安，膀胱水用之可泻，所治之病甚多，何独于治肺耶。

或问麦冬但闻可以内治成功，未知亦可以治外症乎？曰∶麦冬之功效，实于内治独神，然又能外治汤火，世人固不识也。凡遇热汤滚水泡烂皮肉，疼痛呼号者，用麦冬半斤，煮汁二碗，用鹅翎扫之，随扫随干，随干随扫，少顷即止痛生肌，神效之极，谁谓麦冬无外治哉。（〔批〕传外治法。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：麦门冬
  • 下一页：五味子
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《本草新编》
  2. 麦门冬《顾松园医镜》
  3. 麦门冬《本经逢原》
  4. 麦门冬《医学入门》
  5. 麦门冬《本草从新》
  6. 麦门冬《冯氏锦囊秘录》
  7. 麦门冬《得配本草》
  8. 麦门冬《本草蒙筌》
  9. 麦门冬《中药学》
  10. 麦门冬《本草备要》
  11. 麦门冬《本草思辨录》
  12. 麦门冬《汤液本草》
  13. 麦门冬《本草崇原》
  14. 麦门冬《本草衍义》
  15. 麦门冬《本草便读》
  16. 麦门冬《吴普本草》
  17. 麦门冬《本草经解》
  18. 麦门冬《神农本草经百种录》
  19. 麦门冬《增广和剂局方药性总论》
  20. 麦门冬《新修本草》
  21. 麦门冬《名医别录》
  22. 麦门冬《本草经集注》
  23. 麦门冬《本草择要纲目》
  24. 麦门冬《中药炮制》
  25. 麦门冬《本草害利》
  26. 麦门冬《千金翼方》
  27. 麦门冬《本草撮要》
  28. 麦门冬《雷公炮制药性解》
  29. 麦门冬《侣山堂类辩》
  30. 麦门冬《本草纲目》
  31. 麦门冬《药性切用》


五味子_《本草新编》_中医本草_【岐黄之术】

五味子
在线购买《本草新编》正版书籍

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

五味子，味酸，气温，降也。阴中微阳，非阳中微阴也，无毒。此药有南北之分，必以北者为佳，南者不可用。古人为南北各有所长，误也。最能添益肾水，滋补肺金，尤善润燥，非特收敛肺气。（〔批〕五味子收敛肺气，正所以生肾水也。）盖五味子入肺、肾二经，生津止渴，强阴益阳，生气除热，止泻痢有神。但不宜多用，多用反无功，少用最有效。尤不宜独用，独用不特无功，且有大害。必须同补药用入汤丸之内，则调和无碍，相得益彰耳。

或问五味子乃收敛之药，用之生脉散中，可以防暑，岂北五味亦能消暑耶？（〔批〕生脉散，非却暑之药，乃防暑之药也，论得是。）曰∶五味子，非消暑药也。凡人当夏热之时，真气必散，故易中暑。生脉，用人参以益气，气足则暑不能犯；用麦冬以清肺，肺清则暑不能侵；又佐之北五味。以收敛其耗散之金，则肺气更旺，何惧外暑之热。是五味子助人参、麦冬以生肺气，而非辅人参、麦冬以消暑邪也。

或问五味子补肾之药，人皆用之于补肺，而吾子又言宜少用，而不宜多用，不愈示人以补肺，而不补肾乎？曰∶北五味子补肾，正不必多也，其味酸而气温，味酸则过于收敛，气温则易动龙雷，不若少用之，反易生津液，而无强阳之失也。

或问五味子，古人有独用以闭精，而吾子谓不宜独用，不独无功，且有大害，未知所谓大害者，何害也？夫五味子性善收敛，独用之者，利其闭精而不泄耳。精宜安静，不宜浮动。服五味子而能绝欲者，世无其人，保其遇色而不心动乎。心动，则精必离宫，无五味子之酸收，则精将随小便而暗泄。惟其不能不心动也，且有恃五味子之闭涩，搏久战以贪欢，精不泄而内败，变为痈疽发背而死者，多矣。所谓大害者如此，而可独用一味，经年累月知服，以图闭涩哉。

或为五味子滋不足之肾水，宜多用为佳，乃古人往往少用，岂能生汪洋之肾水耶？曰∶天一生水，原有化生之妙，不在药味之多也。孙真人生脉散，虽名为益肺，其实全在生肾水。盖补肾以生肾水，难为力，补肺以生肾水，易为功。五味子助人参，以收耗散之肺金，则金气坚凝，水源渊彻，自然肺足而肾亦足也。又何必多用五味子始能生水哉，况五味子多用，反不能生水，何也？味酸故也。酸能生津，而过酸则收敛多，而生发之气少，转夺人参之权，不能生气于无何有之乡，即不能生精于无何有之宫矣。此古人所以少用，胜于多用也。（〔批〕五味子少用则止精，持论纯正。）

或问北五味补肾益肺，然有时补肾而不利于肺，或补肺而不利于肾，何也？曰∶肾乃肺之子，肺乃肾之母，补肺宜益于肾，补肾宜益于肺。何以有时而不利耶？此邪火之作祟。补肾，则水升以入肺，而肺且恃子之水，与邪相斗，而肺愈不安矣。益肺，则金刚以克肝，而肝且恃母之水，与邪相争，而肾亦不安矣。然则五味子之补肾益肺，宜于无邪之时，而补之益之也。（〔批〕五味子补无邪之肺肾，论更出奇。）

或疑精不足者，补之以味，未必非五味子之味也。嗟乎！何子言之妙也，实泄天地之奇。

精不足者宜补，五味之补也。世人见五味子不可多用，并疑五味子不能生水。谁知此物补水，妙在不必多也。古云∶精不足者，补之以味，人参、羊肉是也。谁知人参、五味子之更胜哉？（〔批〕又补《内经》之不足，妙甚。）

或问五味子生精敛气之外，更有何病可以兼治之乎？五味子敛耗散之肺金，滋涸竭之肾水，二治之外，原无多治法也，然子既求功于二者之外，我尚有一法以广其功。五味子炒焦，研末，敷疮疡溃烂，皮肉欲脱者，可保安如故，不至全脱也。（〔批〕妙法。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：五味子
  • 下一页：菟丝子
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《本草新编》
  2. 五味子《顾松园医镜》
  3. 五味子《本经逢原》
  4. 五味子《证类本草》
  5. 五味子《本草从新》
  6. 五味子《医学入门》
  7. 五味子《得配本草》
  8. 五味子《冯氏锦囊秘录》
  9. 五味子《中药学》
  10. 五味子《本草易读》
  11. 五味子《本草思辨录》
  12. 五味子《本草蒙筌》
  13. 五味子《本草崇原》
  14. 五味子《本草备要》
  15. 五味子《本草便读》
  16. 五味子《汤液本草》
  17. 五味子《本草经解》
  18. 五味子《本草衍义》
  19. 五味子《增广和剂局方药性总论》
  20. 五味子《神农本草经百种录》
  21. 五味子《名医别录》
  22. 五味子《新修本草》
  23. 五味子《本草分经》
  24. 五味子《本草经集注》
  25. 五味子《本草分经》
  26. 五味子《饮膳正要》
  27. 五味子《本草择要纲目》
  28. 五味子《中药炮制》
  29. 五味子《本草害利》
  30. 五味子《长沙药解》
  31. 五味子《本草撮要》


菟丝子_《本草新编》_中医本草_【岐黄之术】

菟丝子
在线购买《本草新编》正版书籍

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子，味辛、甘，气温，无毒。入心、肝、肾三经之药。益气强阴，补髓添精，止腰膝疼痛，安心定魂，能断梦遗，坚强筋骨，且善明目。可以重用，亦可一味专用，世人未知也，余表而出之。遇心虚之人，日夜梦精频泄者，用菟丝子三两，水十碗，煮汁三碗，分三服，早、午、夜各一服即止，且永不再遗。其故何也？盖梦遗之病，多起于淫邪之思想，思想未已，必致自泄其精，精泄之后，再加思想，则心火暗烁，相火乘心之虚，上夺君权，火欲动而水亦动矣，久则结成梦想而精遗。于是，玉关不闭，不必梦而亦遗矣。此乃心、肝、肾三经齐病，水火两虚所致。菟丝子正补心肝肾之圣药，况又不杂之别味，则力尤专，所以能直入三经以收全效也。他如夜梦不安，两目昏暗，双足乏力，皆可用至一二两。同人参、熟地、白术、山茱之类用之，多建奇功。古人云∶能断思交。则不尽然也。

或问菟丝可多用以成功，何千古无人表出，直待吾子而后示奇乎？曰∶轩岐之秘，不传于世也久矣。吾躬受岐夫子真传而秘之，则是轩岐之道，自我而传，亦自我而绝矣。故铎宁传之天下，使当世怀疑而不敢用，断不可不传之天下，使万世隐晦而不知用也。

或疑菟丝子无根之草，依树木而生，其治病，亦宜依他药而成功，似未可专用也。噫，何论之奇也。夫菟丝子，神药也，天下有无根草木如菟丝子者乎，亡有也。故其治病，有不可思议之奇。人身梦遗之病，亦奇病也，无端而结想，无端而入梦，亦有不可思议之奇。虽《灵枢经》有“淫邪发梦”之篇，备言梦症，而终不得其所以入梦之故。虽圣人，亦难言也。用菟丝子治梦遗者，以异草治异梦也，乃服之而效验如响，亦有不可思议之奇，吾不意天地间之多奇如此。虽然菟丝治梦遗者何足奇，奇在吾子之发论，余得共阐其奇耳。惟其奇，故菟丝专用以出奇，又胡必依草木共治而后成功哉。（〔批〕理明而胸无芥蒂，笔顺而词有光口，谓有神助，信然。）

或问菟丝子治梦遗，奇矣，亦可更治他病，能收奇功乎？夫菟丝子，实不止治梦遗也，更能强阳不倒。用一味至二两，煎汤服，则阳坚而不泄矣。或人不信吾方之奇。不知菟丝子，实神药也，以神通神，实有至理。（〔批〕方奇而论更奇，妙在出言至理。）凡人入房而易泄者，以心君之神先怯耳。心之神怯，则相之神旺矣。相之神旺，则阳易举，亦易倒。心之神旺，则相之神严肃，而不敢犯君，则君之权尊。君之权尊，则令专而不可摇动，故阳不举则已，举则坚而不易倒也。菟丝子，能安心君之神，更能补益心包络之气，是君火与相火同补，阳安有不强者乎。况菟丝子更善补精髓，助阳之旺，又不损阴之衰，此强阳不倒之可以无虞，而不至有阴虚火动之失也，虽然铎创此论，宣菟丝子之神奇，非导淫也。倘阳火衰微，服此方，可以获益而种子。设或阴虚火盛，服此方，必有虚阳亢炎之祸，至痨瘵而不可救者，非铎之过也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：菟丝子
  • 下一页：甘菊花
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草新编》
  2. 菟丝子《顾松园医镜》
  3. 菟丝子《本经逢原》
  4. 菟丝子《证类本草》
  5. 菟丝子《本草从新》
  6. 菟丝子《医学入门》
  7. 菟丝子《得配本草》
  8. 菟丝子《冯氏锦囊秘录》
  9. 菟丝子《中药学》
  10. 菟丝子《本草易读》
  11. 菟丝子《本草思辨录》
  12. 菟丝子《本草蒙筌》
  13. 菟丝子《本草崇原》
  14. 菟丝子《本草备要》
  15. 菟丝子《本草便读》
  16. 菟丝子《本草衍义》
  17. 菟丝子《本草经解》
  18. 菟丝子《神农本草经百种录》
  19. 菟丝子《增广和剂局方药性总论》
  20. 菟丝子《新修本草》
  21. 菟丝子《名医别录》
  22. 菟丝子《本草经集注》
  23. 菟丝子《本草分经》
  24. 菟丝子《中药炮制》
  25. 菟丝子《本草分经》
  26. 菟丝子《药笼小品》
  27. 菟丝子《本草分经》
  28. 菟丝子《千金翼方》
  29. 菟丝子《本草择要纲目》
  30. 菟丝子《雷公炮制药性解》
  31. 菟丝子《本草害利》


甘菊花_《本草新编》_中医本草_【岐黄之术】

甘菊花
在线购买《本草新编》正版书籍

甘菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

甘菊花，味甘、微苦，性微寒，可升可降，阴中阳也，无毒。入胃、肝二经。能除大热，止头痛晕眩，收眼泪翳膜，明目有神，黑须鬓颇验，亦散湿去瘅，除烦解燥。但气味轻清，功亦甚缓，必宜久服始效，不可责以近功。惟目痛骤用之，成功甚速，余则俱迂缓始能取效也。近人多种菊而不知滋补方，间有用之者，又只取作茶茗之需以为明目也。然而，甘菊花不但明目，可以大用之者，全在退阳明之胃火。盖阳明内热，必宜阴寒之药以泻之，如石膏、知母之类。然石膏过于太峻，未免太寒，以损胃气。不若用甘菊花至一二两，同元参、麦冬共济之，既能平胃中之火，而不伤胃中之气也。（〔批〕甘菊花退胃火，而不损胃气，实有奇功。）

或问甘菊花治目最效，似乎肝经之专药，而吾子独云可退阳明之胃火，不识退阳明何等之火病耶？夫甘菊花，凡有胃火，俱可清之，而尤相宜者，痿病也。痿病，责在阳明，然而治阳明者，多用白虎汤，而石膏过于寒凉，恐伤胃气。而痿病又多是阳明之虚热，白虎汤又泻实火之汤也，尤为不宜。不若用甘菊花一、二两，煎汤以代茶饮，既退阳明之火，而又补阳明之气，久服而痿病自痊。甘菊花退阳明之火病。其在斯乎。（〔批〕痿病，乃阳明之虚火作祟也，甘菊花正治阳明之虚火，所以相宜。）

或问甘菊花，人服之延龄益算，至百岁外仙去者，有之乎？抑好事者之言也？吾子既遇异人传异术，必有所闻，幸勿自秘。曰∶予实未闻也。或人固请，乃喟然叹曰∶吾今而后，不敢以异术为一人延龄益算之资也，敢不罄传，与天下共之乎。夫菊得天地至清之气，又后群卉而自芳，傲霜而香，挹露而葩，而花又最耐久，是草木之种，而欲与松柏同为后凋也，岂非长生之物乎。但世人不知服食之法，徒作茶饮之需，又不识何以修合，是弃神丹于草莽，可惜也。我今将异人所传，备书于后，原人依方服食，入仙不难。岂独延龄益算已哉。方名菊英仙丹。采家园黄菊花三斤，晒干，入人参三两、白术六两、黄 十两、干桑椹十两、熟地一斤、生地三两、茯苓六两、当归一斤、远志四两、巴戟天一斤、枸杞子一斤、花椒三两、山药四两、茯神四两、菟丝子八两、杜仲八两，各为细末，蜜为丸，白滚水每日服五钱。三月之后，自然颜色光润，精神健强，返老还童。可以久服，既无火盛之虞，又有添精之益，实可为娱老之方也，勿以铎之轻传，而易视之为无能。盖菊英为仙人所采，实有服之而仙去者，非好事者之谈，乃成仙之实录也。

或疑甘菊花药味平常，未必服之可以延龄。古人采食而仙去者，徒虚语耳。嗟乎。采菊英而仙去，吾不敢谓古必有是人。然菊英仙丹，实异人授铎。吾睹其方中之配合得宜，既无燥热之忌，实多滋益之良。服之即不能成仙，未必不可借以难老也。

或疑甘菊花治目，杭人多半作茶饮，而目疾未见少者，是菊花非明目之药，而菊英仙丹亦不可信之方矣。嗟乎。菊花明目，明虚人之目，而非明有病患之目也。有病之目，即可用菊花治，亦必与发散之药同治，而不可单恃之以去风去火也。夫人之疾病不常，而人之慎疾各异。菊花之有益于人目者甚多，岂可因一二病目成于外感，而即疑菊花之非明目也。亦太拘矣。若菊英仙丹，纯是生气生精之神药，非止明目已也。又乌可因杭城之病目，疑菊而并疑仙丹哉。

或疑真菊益龄，野菊泄人，有之乎？曰∶有之。或曰有之，而子何以不载也？夫菊有野种、家种之分，其实皆感金水之精英而生者也。但家种味甘，补多于泻；野菊味苦，泻多于补。欲益精以平肝，可用家菊。欲息风以制火，当用野菊。人因《本草》之书有泄人之语，竟弃野菊不用，亦未知野菊之妙。除阳明之焰，正不可用家菊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：甘菊花
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 甘菊花《本草择要纲目》
  2. 甘菊花露【中药大全】
  3. 甘菊花《本草新编》
  4. 甘菊花散【方剂大全】
  5. 甘菊花《本草经解》
  6. 甘菊花汤【方剂大全】
  7. 甘菊膏【方剂大全】
  8. 甘菊花丸【方剂大全】
  9. 甘菊【中药大全】
  10. 甘菊花饮子【方剂大全】
  11. 甘菊《药笼小品》
  12. 甘菊荆芥汤【方剂大全】
  13. 甘菊《药鉴》
  14. 甘菊散【方剂大全】
  15. 甘菊《本草易读》
  16. 甘菊汤【方剂大全】
  17. 甘桔元射汤【方剂大全】
  18. 甘菊丸【方剂大全】
  19. 甘桔玄参汤【方剂大全】
  20. 甘蓝《本草纲目》完整版
  21. 甘桔泻肺汤【方剂大全】
  22. 甘蓝《本草纲目》图文版
  23. 甘桔消痰饮【方剂大全】
  24. 甘蓝【中药大全】
  25. 甘桔汤类《退思集类方歌注》
  26. 甘李根白皮《本草易读》
  27. 甘桔汤【方剂大全】
  28. 甘李根白皮《长沙药解》
  29. 甘桔汤《小儿药证直诀》
  30. 甘李根散【方剂大全】
  1. 甘菊花《本草新编》
  2. 甘菊花《顾松园医镜》
  3. 甘菊花《本草从新》
  4. 甘菊花《本草蒙筌》
  5. 甘菊花《本草经解》
  6. 甘菊花《本草备要》
  7. 甘菊花《本草分经》
  8. 甘菊花《玉楸药解》
  9. 甘菊花《本草分经》
  10. 甘菊〈平〉《食疗本草》
  11. 甘菊花《本草分经》
  12. 甘菊《药鉴》
  13. 甘菊花《本草分经》
  14. 甘菊《本草便读》
  15. 甘菊花《本草择要纲目》
  16. 甘菊《本草求真》
  17. 甘菊花《本草撮要》
  18. 甘菊《本草易读》
  19. 甘菊花《药性切用》
  20. 甘菊《药笼小品》
  21. 甘菊花《珍珠囊补遗药性赋》
  22. 甘菊《雷公炮制药性解》
  23. 甘菊苗《饮食须知》
  24. 甘桔汤类《退思集类方歌注》
  25. 甘浚之《中医词典》
  26. 甘桔汤（加味甘桔汤）《医学心悟》
  27. 甘蓝《本草纲目》
  28. 甘桔汤（加味甘桔汤）《医学心悟》
  29. 甘蓝《证类本草》
  30. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  31. 甘蓝《中医饮食营养学》


薏苡仁_《本草新编》_中医本草_【岐黄之术】

薏苡仁
在线购买《本草新编》正版书籍

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡仁，味甘，气微寒，无毒。入脾、肾二经，兼入肺。疗湿痹有神，舒筋骨拘挛，止骨中疼痛，消肿胀，利小便，开胃气，亦治肺痈。但必须用至一、二两，始易有功，少亦须用五钱之外，否则，力薄味单耳。薏仁最善利水，又不损耗真阴之气。凡湿感在下体者，最宜用之。视病之轻重，准用药之多寡，则阴阳不伤，而湿病易去。人见用药之多，动生物议，原未知药性，无怪其然。余今特为阐明，原世人勿再疑也。凡利水之药，俱宜多用，但多用利水之药，必损真阴之气，水未利，而阴且虚矣，所以他利水之药，不敢多用。惟薏仁利水，而又不损真阴之气，诸利水药所不及者也。可以多用，而反不用，与不可多用，而反大用者，安得有利乎。故凡遇水湿之症，用薏仁一、二两为君，而佐之健脾去湿之味，未有不速于奏效者也。倘薄其气味之平和而轻用之，无益也。（〔批〕薏仁利水而不走气，与茯苓同功。）

或问薏仁味薄而气轻，何以利水之功犹胜？盖薏仁感土气而生，故利气又不损阴。所以可多用以出奇，而不必节用以畏缩也。

或问薏仁有取之酿酒者，亦可藉为利湿之需乎？夫薏仁性善利湿，似乎所酿之酒，亦可以利湿也。然用薏酒以治湿，而湿不能去，非特湿不能去，而湿且更重，其故何哉？酒性大热，薏仁既化为酒，则薏仁之气味亦化为热矣，既化为热，独不可化为湿乎，湿热以治湿热，又何宜哉。此薏仁之酒，断不可取之，以治湿热之病也。

或问薏仁可以消瘴气，而未言及，岂忘之耶？非忘也。薏仁只能消湿气之瘴，而不能消岚气之瘴。虽岚气即湿气之类，然而湿气从下受，而岚气从上感，又各不同。薏仁消下部之湿，安能消上部之湿哉。（〔批〕薏仁消下湿，而不消上湿，确论不磨。）

或问薏仁得地之燥气，兼禀乎天之秋气，似与治痿相宜，何子忘之也？亦未曾忘也。经曰∶治痿独取阳明。阳明者，胃与大肠也。二经湿热则成痿，湿去则热亦随解。故治痿者，必去湿也。吾前言用薏仁至一、二两者，正言治痿病也。天下惟痿病最难治，非多用薏仁，则水不易消，水不消，则热不能解，故治痿病断须多用耳。推之而凡有诸湿之症，无不宜多用。

正不可因铎之未言，即疑而不用也。

或问薏仁功用甚薄，何不用猪苓、泽泻，可以少用见功，而必多用薏仁，何为乎？不知利水之药，必多耗气，薏仁妙在利水而又不耗真气，故可重用之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊花
  • 当前页：薏苡仁
  • 下一页：山药
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草新编》
  2. 薏苡仁《本草求真》
  3. 薏苡仁《本经逢原》
  4. 薏苡仁《顾松园医镜》
  5. 薏苡仁《本草从新》
  6. 薏苡仁《医学入门》
  7. 薏苡仁《得配本草》
  8. 薏苡仁《饮食须知》
  9. 薏苡仁《中药学》
  10. 薏苡仁《本草易读》
  11. 薏苡仁《本草思辨录》
  12. 薏苡仁《本草蒙筌》
  13. 薏苡仁《本草崇原》
  14. 薏苡仁《本草备要》
  15. 薏苡仁《本草便读》
  16. 薏苡仁《汤液本草》
  17. 薏苡仁《本草经解》
  18. 薏苡仁《本草衍义》
  19. 薏苡仁《增广和剂局方药性总论》
  20. 薏苡仁《神农本草经百种录》
  21. 薏苡仁《名医别录》
  22. 薏苡仁《新修本草》
  23. 薏苡仁《本草择要纲目》
  24. 薏苡仁《本草经集注》
  25. 薏苡仁《本草害利》
  26. 薏苡仁《老年食养食疗》
  27. 薏苡仁《本草害利》
  28. 薏苡仁《中药炮制》
  29. 薏苡仁《本草撮要》
  30. 薏苡仁《千金翼方》
  31. 薏苡仁《药鉴》


山药_《本草新编》_中医本草_【岐黄之术】

山药
在线购买《本草新编》正版书籍

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

山药，味甘，气温平，无毒。入手足太阴二脏，亦能入脾、胃。治诸虚百损，益气力，开心窍，益知慧，尤善止梦遗，健脾开胃，止泻生精。山药可君可臣，用之无不宜者也，多用受益，少用亦受益，古今颇无异议，而余独有微辞者，以其过于健脾也。夫人苦脾之不健，健脾，则大肠必坚牢，胃气必强旺而善饭，何故独取而贬之？不知脾胃之气太弱，必须用山药以健之，脾胃之气太旺，而亦用山药，则过于强旺，反能动火。世人往往有胸腹饱闷，服山药而更甚者，正助脾胃之旺也。人不知是山药之过，而归咎于他药，此皆不明药性之理也。

盖山药入心，引脾胃之邪，亦易入心。山药补虚，而亦能补实，所以能添饱闷也。因世人皆信山药有功而无过，特为指出，非贬山药也。山药舍此之外，别无可议矣。

或问山药乃补阴精之物，而吾子谓是健脾胃之品，何子之好异也？曰∶山药益人无穷，损人绝少。余谈《本草》，欲使其功过各不掩也。山药有功而无过。言其能助脾胃之火者，是求过于功之中也。然而天下之人脾胃太旺者，千人中一、二，不可执动火之说，概疑于脾胃之未旺者，而亦慎用之也，脾胃未旺，则肾气必衰，健脾胃正所以补阴精也。予道其常，何好异之有。

或问山药补肾，仲景张公所以用之于六味地黄丸中也，然而山药实能健脾开胃，意者六味丸非独补肾之药乎？曰∶六味丸实直补肾水之药也，山药亦补肾水之药，同群共济何疑。然而，六味丸中之用山药，意义全不在此。山药，乃心、肝、脾、肺、肾无经不入之药也。六味丸虽直补肾中之水，而肾水必分资于五脏，而五脏无相引之使，又何由分布其水，而使之无不润乎。倘别用五脏佐使之品，方必杂而不纯，故不若用山药以补肾中之水，而又可遍通于五脏。此仲景张夫子补一顾五，实有鬼神难测之机也。（〔批〕山药补水，而又通五脏，仲景公所以用之于六味丸中，自有此方，无此妙论。）

或问山药入于六味丸中之义，予既已闻之，不识入于八味丸中，亦有说乎？曰∶八味丸，由六味而加增者也，似乎知六味，即可知八味之义矣。谁知八味丸中之用山药，又别有妙义乎。六味，补肾中之水。而八味，则补肾中之火也。补肾中之火者，补命门之相火也。夫身之相火有二∶一在肾之中，一在心之外。补肾中之相火，则心外之相火，必来相争，相争则必相乱，宜豫有以安之，势必下补肾中之火，即当上补心下之火矣。然而既因肾寒而补其下，又顾心热以补其上，毋论下不能温其寒，而上且变为热矣。用药之杂，可胜叹哉。妙在用山药于八味丸中，山药入肾者十之七，入心者十之三，引桂、附之热，多温于肾中，少温于心外，使心肾二火各有相得，而不致相争，使肾之气通于心，而心之气通于肾，使脾胃之气安然健运于不息，皆山药接引之功也。仲景公岂漫然用之哉。（〔批〕八味丸，补命门之火也，补命门之火，虑及心包之火必来相争，用山药解纷，使心肾相通、胃脾两健，何论奇而理确如此，真仲景公入室之药也。）

或疑山药不宜多用。何以六味地黄丸终年久服而无害也，得毋入于地黄丸可以多用，而入于他药之中即宜少用耶？不知山药可以多用而无忌。吾前言脾健之人宜忌者，虑助火以动燥，而非言其不可以多用也。

或疑山药津滑，何能动燥？曰∶山药生精，自然非助燥之物。吾言其助燥者，助有火之人，非助无火之人也。

或问山药色白，何能乌须，何吾子用之为乌须圣药？曰∶山药何能乌须哉。山药入肾，而尤通任督。任督之脉，上行于唇颊，故借山药用之于乌芝麻、黑豆、地黄、南烛、何首乌之内，导引以黑须鬓，非山药之能自乌也。或又问山药既为引导之药，则不宜重用之为君矣。不知山药虽不变白，而性功实大补肾水者也。肾水不足者，须鬓断不能黑，我所以重用山药而奏功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：山药
  • 下一页：知母
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《本草新编》
  2. 山药《本草求真》
  3. 山药《本草从新》
  4. 山药《顾松园医镜》
  5. 山药《中药学》
  6. 山药《冯氏锦囊秘录》
  7. 山药《本草便读》
  8. 山药《饮食须知》
  9. 山药《本草经解》
  10. 山药《本草易读》
  11. 山药《本草经解》
  12. 山药《本草备要》
  13. 山药《本草分经》
  14. 山药《汤液本草》
  15. 山药《本草分经》
  16. 山药《本草衍义》
  17. 山药《本草择要纲目》
  18. 山药《饮膳正要》
  19. 山药《本草害利》
  20. 山药《饮膳正要》
  21. 山药《本草撮要》
  22. 山药《食物疗法》
  23. 山药《外科全生集》
  24. 山药《老年食养食疗》
  25. 山药《药鉴》
  26. 山药《中药炮制》
  27. 山药《食疗方》
  28. 山药《减肥新法与技巧》
  29. 山药《滇南本草》
  30. 山药《药笼小品》
  31. 山药（《药谱》）《中医饮食营养学》


知母_《本草新编》_中医本草_【岐黄之术】

知母
在线购买《本草新编》正版书籍

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

知母，味苦、辛，气大寒，沉而降，阴也，无毒。入足少阴、阳明，又入手太阴。最善泻胃、肾二经之火，解渴止热，亦治久疟。此物只可暂用，而不可久服。丹溪加入六味丸中，亦教人暂服，以泻肾中浮游之火，非教人长服也。近世竟加知母、黄柏，谓是退阴虚火热之圣方，令人经年长用，以致脾胃虚寒，不能饮食，成痨成瘵者，不知几千万人矣。幸薛立斋、赵养葵论知母过寒，切戒久食，实见到之语，有功于世。总之，此物暂用，以泻胃中之火，实可夺命；久用，以补肾中之水，亦能促命。谓知母竟可杀人，固非立论之纯，谓知母全可活人，亦非持说之正也。

或问知母泻肾，肾有补而无泻，不可用知母，宜也。若用之以泻胃，似可常用，何吾子亦谓只可暂用乎？曰∶胃火又何可常泻也，五脏六腑皆仰藉于胃，胃气存则生，胃气亡则死。胃中火盛，恐其消烁津液，用石膏、知母以救胃，非泻胃也。然而石膏过于峻削，知母过于寒凉，胃火虽救，而胃土必伤，故亦宜暂用以解氛，断不宜常用以损气也。（〔批〕胃为肾之关门，胃与肾，俱不可用石膏久泻其火，胃寒则肾亦寒也。）

或问知母古人皆言是补肾滋阴妙药，吾子乃言是泻火之味，此余所以疑也。不知母疑也。

天下味温者能益人，未闻苦寒者而亦益也。知母苦而大寒，其无益于脾胃，又何必辨。惟是既无益于脾胃，何以泻胃中之火，能夺命于须臾乎。似乎泻即补之之义也。然而暂用何以相宜，久用何以甚恶？是泻火只可言救肾。而终不可言补肾也。（〔批〕用知母以救肾，非用知母以补肾，分别独妙。）

或问知母性过寒凉，久服损胃，何不改用他药以救胃，而白虎汤中必用知母，以佐石膏之横，不以寒济寒乎？嗟乎。何问之善也。夫白虎汤，乃治胃火之初起，单用石膏以救胃，犹恐不胜，故又加知母，以止其肾中之火，使胃火之不增焰也。若胃火已炽之后与将衰之时，知母原不必加入之也。或去知母，而易之天冬、元参之味，亦未为不可也。

或问知母、黄柏用之于六味丸中，朱丹溪之意以治阴虚火动也，是岂无见者乎？嗟乎。

阴虚火动，六味汤治之足矣，何必又用知母、黄柏以泻火乎。夫火之有余，因水之不足也，补其水，则火自息矣。丹溪徒知阴虚火动之义，而加入二味，使后人胶执而专用之，或致丧亡，非所以救天下也。

或问知母既不宜轻用，何不竟删去之，乃既称其功，又辟其过耶？嗟乎。吾言因丹溪而发，岂谓知母之等于鸠毒哉。盖知母止可用之以泻胃火之有余，而不可用之以泻肾火之不足，故泻胃火则救人，而泻肾火则杀人也。丹溪止主泻肾，而不主泻胃，此生死之大关，不可不辨也。

或问李时珍发明知母是气分之药，黄柏是血分之药。黄柏入肾，而不入肺；知母下润肾，而上清肺金，二药必相须而行，譬之虾之不能离水母也。是黄柏、知母，必须同用为佳，而吾子谓二药不可共用，得毋时珍非欤？曰∶时珍殆读书而执者也。不知黄柏未尝不入气分，而知母未尝不入血分也。黄柏清肾中之火，亦能清肺中之火；知母泻肾中之热，而亦泻胃中之热。胃为多气多血之腑，岂止入于气分，而不入于血分耶？是二药不必兼用，不可即此而悟哉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：知母
  • 下一页：金钗石斛
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草新编》
  2. 知母《本草求真》
  3. 知母《本经逢原》
  4. 知母《顾松园医镜》
  5. 知母《本草从新》
  6. 知母《证类本草》
  7. 知母《得配本草》
  8. 知母《医学入门》
  9. 知母《中药学》
  10. 知母《冯氏锦囊秘录》
  11. 知母《本草思辨录》
  12. 知母《本草易读》
  13. 知母《本草崇原》
  14. 知母《本草蒙筌》
  15. 知母《本草便读》
  16. 知母《本草备要》
  17. 知母《本草经解》
  18. 知母《汤液本草》
  19. 知母《增广和剂局方药性总论》
  20. 知母《吴普本草》
  21. 知母《名医别录》
  22. 知母《新修本草》
  23. 知母《本草分经》
  24. 知母《本草经集注》
  25. 知母《本草分经》
  26. 知母《中药炮制》
  27. 知母《本草分经》
  28. 知母《长沙药解》
  29. 知母《本草择要纲目》
  30. 知母《药笼小品》
  31. 知母《本草害利》


金钗石斛_《本草新编》_中医本草_【岐黄之术】

金钗石斛
在线购买《本草新编》正版书籍

金钗石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

金钗石斛，味甘、微苦，性微寒，无毒。不可用竹斛、木斛，用之无功，石斛却惊定志，益精强阴，尤能健脚膝之力，善起痹病，降阴虚之火，大有殊功。今世吴下之医，颇喜用之，而天下人尚不悉知其功用也。盖金钗石斛，生于粤闽岩洞之中，岩洞乃至阴之地，而粤闽又至阳之方也，秉阴阳之气以生，故寒不为寒，而又能降虚浮之热。夫虚火，相火也，相火宜补，而不宜泻。金钗石斛妙是寒药，而又有补性，且其性又下行，而不上行。若相火则易升，而不易降者也，得石斛则降而不升矣。夏月之间，两足无力者，服石斛则有力，岂非下降而兼补至阴之明验乎。故用黄柏、知母泻相火者，何如用金钗石斛之为当乎。盖黄柏、知母泻中无补，而金钗石斛补中有泻也。

或问金钗石斛降阴虚之火，乃泻阴之物也，何以能健脚膝之力，其中妙义，尚未畅发。

曰∶肾有补而无泻，何以金钗石斛泻肾，而反补肾，宜子之疑也。余上文虽已略言之，而今犹当罄言之。夫肾中有水、火之分，水之不足，火之有余也；火之有余，水之不足也。是水火不能两平者，久矣。脚膝之无力者，肾水之不足也。水不足则火觉有余，火有余则水又不足，不能制火矣。不能制火，则火旺而熬干骨中之髓，欲其脚膝之有力也。必不得之数矣。金钗石斛，本非益精强阴之药，乃降肾中命门虚火之药也，去火之有余，自然益水之不足，泻肾中之虚火，自然添骨中之真水矣，故曰∶强阴而益精。此脚膝之所以健也。然则黄柏、知母亦泻肾火之药，何以不能健脚膝？不知肾中之火，大寒则泻而不补，微寒则补而能泻。此金钗石斛妙在微寒，以泻为补也。（〔批〕相火者，虚火也，虚火必补而后息。石斛之补肾，岂及熟地，然以轻虚之体，潜入于命门阴火之中，能引入命门之火，仍归于肾，舍石斛更无他药可代。大寒之药，有泻而无补；微寒之药，有补而无泻，发前人所未发。）

或问子恶用黄柏、知母之泻火，何又称金钗石斛？不知金钗石斛，非知母、黄柏可比。

知母、黄柏大寒，直入于至阴，使寒入于骨髓之中。金钗石斛不过微寒，虽入于至阴，使寒出于骨髓之外，各有分别也。

或疑金钗石斛使寒出于骨髓，实发前人之未发，但无征难信耳。曰∶石斛微寒，自不伤骨，骨既不伤，则骨中之热自解，骨中热解，必散于外，此理之所必然，不必有征而后信也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：金钗石斛
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 金钗石斛《本草新编》
  2. 金钗石斛【中药大全】
  3. 金钗煎【方剂大全】
  4. 金钗石斛膏【方剂大全】
  5. 金钗股【中药大全】
  6. 金钗石斛丸【方剂大全】
  7. 金钗凤尾蕨【中药大全】
  8. 金钗石斛圆【方剂大全】
  9. 金钗【中药大全】
  10. 金缠菜《滇南本草》
  11. 金草药方【方剂大全】
  12. 金蝉补漏丸【方剂大全】
  13. 金草丹【方剂大全】
  14. 金蝉散【方剂大全】
  15. 金草【中药大全】
  16. 金蝉蜕衣汤【方剂大全】
  17. 金蚕《本草纲目》完整版
  18. 金蝉脱壳方【方剂大全】
  19. 金彩眉百合病治验《一得集》
  20. 金蝉脱壳酒【方剂大全】
  21. 金部（十七种）《得配本草》
  22. 金蝉丸【方剂大全】
  23. 金部《本经逢原》
  24. 金蟾丹【方剂大全】
  25. 金部《本草纲目》完整版
  26. 金蟾肚【方剂大全】
  27. 金不换正气散【方剂大全】
  28. 金蟾膏【方剂大全】
  29. 金不换丸【方剂大全】
  30. 金蟾化管丸【方剂大全】
  1. 金钗石斛《本草新编》
  2. 金钗石斛《中药炮制》
  3. 金钗石斛丸《太平惠民和剂局方》
  4. 金钗股《证类本草》
  5. 金钗丸《明目至宝》
  6. 金蚕蛊毒《奇方类编》
  7. 金缠菜《滇南本草》
  8. 金彩眉百合病治验《一得集》
  9. 金城太守白薇丸《备急千金要方》
  10. 金不换正气丸《奇方类编》
  11. 金疮《千金翼方》
  12. 金不换正气散《外科理例》
  13. 金疮《金匮悬解》
  14. 金不换散《妇人大全良方》
  15. 金疮《备急千金要方》
  16. 金不换《外科传薪集》
  17. 金疮《新修本草》
  18. 金箔镇心丸《太平惠民和剂局方》
  19. 金疮《医学纲目》
  20. 金箔丸《小儿药证直诀》
  21. 金疮《医宗金鉴》
  22. 金箔《药性切用》
  23. 金疮《幼幼新书》
  24. 金箔《本草择要纲目》
  25. 金疮《续名医类案》
  26. 金箔《得配本草》
  27. 金疮《证治准绳·疡医》
  28. 金箔《顾松园医镜》
  29. 金疮《寿世保元》
  30. 金箔《药笼小品》
  31. 金疮《普济方·针灸》


肉苁蓉_《本草新编》_中医本草_【岐黄之术】

肉苁蓉
在线购买《本草新编》正版书籍

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

肉苁蓉，味甘温而咸、酸，无毒。入肾。最善兴阳，止崩漏。久用令男女有子，暖腰膝。

但专补肾中之水火，余无他用。若多用之，能滑大肠。古人所以治虚人大便结者，用苁蓉一两，水洗出盐味，另用净水煮服，即下大便，正取其补虚而滑肠也。然虽补肾，而不可专用，佐人参、白术、熟地、山茱萸诸补阴阳之药，实有利益。使人阳道修伟，与驴鞭同用更奇，但不可用琐阳。盖琐阳非苁蓉可比，苁蓉，乃马精所化，故功性能神；琐阳，非马精所化之物，虽能补阴兴阳，而功效甚薄，故神农薄而不取。近人舍苁蓉，而用琐阳，余所以分辨之也。至于草苁蓉，尤不可用。凡用肉苁蓉，必须拣其肥大而有鳞甲者，始可用。否则，皆草苁蓉而假充之者，买时必宜详察。

或问肉苁蓉既大补，又性温无毒，多用之正足补肾，何以反动大便？不知肉苁蓉肉，乃马精所化之物，马性最淫，故能兴阳。马精原系肾中所出，故又益阴。然而马性又最动，故骤用之多，易动大便，非其味滑也。（〔批〕近情切理之言。）

或问肉苁蓉之动大便，恐是攻剂，而非补药也？夫苁蓉，乃有形之精所生，实补而非泻。

试观老人不能大便者，用之以通大便。夫老人之闭结，乃精血之不足，非邪火之有余也，不可以悟其是补而非攻乎。

或疑肉苁蓉性滑而动大便，凡大肠滑者，可用乎，抑不可用乎？夫大肠滑者，多由于肾中之无火，肉苁蓉兴阳，是补火之物也，补火而独不能坚大肠乎。故骤用之而滑者，久用之而自涩矣。

或疑肉苁蓉，未必是马精所生，此物出之边塞沙土中，岁岁如草之生，安得如许之马精耶？

曰∶肉苁蓉，是马精所生，非马精所生，吾何由定。但此说，实出于神农之《本草》，非后人之私臆也，肉苁蓉不得马精之气，而生于苦寒边塞之外，又何能兴阳而补水火哉。

或问王好古曾云∶“服苁蓉以治肾，必妨于心”，何子未识也？曰∶此好古不知苁蓉，而妄诫之也。凡补肾之药，必上通于心，心得肾之精，而后无焦枯之患。苁蓉大补肾之精，即补心之气也，又何妨之有。（〔批〕实是。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金钗石斛
  • 当前页：肉苁蓉
  • 下一页：补骨脂
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《本草新编》
  2. 肉苁蓉《本草求真》
  3. 肉苁蓉《本经逢原》
  4. 肉苁蓉《顾松园医镜》
  5. 肉苁蓉《本草从新》
  6. 肉苁蓉《中医饮食营养学》
  7. 肉苁蓉《得配本草》
  8. 肉苁蓉《证类本草》
  9. 肉苁蓉《中药学》
  10. 肉苁蓉《医学入门》
  11. 肉苁蓉《本草崇原》
  12. 肉苁蓉《冯氏锦囊秘录》
  13. 肉苁蓉《本草便读》
  14. 肉苁蓉《本草易读》
  15. 肉苁蓉《本草经解》
  16. 肉苁蓉《本草蒙筌》
  17. 肉苁蓉《增广和剂局方药性总论》
  18. 肉苁蓉《本草备要》
  19. 肉苁蓉《名医别录》
  20. 肉苁蓉《本草衍义》
  21. 肉苁蓉《本草分经》
  22. 肉苁蓉《吴普本草》
  23. 肉苁蓉《本草分经》
  24. 肉苁蓉《神农本草经百种录》
  25. 肉苁蓉《本草择要纲目》
  26. 肉苁蓉《新修本草》
  27. 肉苁蓉《本草撮要》
  28. 肉苁蓉《本草经集注》
  29. 肉苁蓉《药性切用》
  30. 肉苁蓉《中药炮制》
  31. 肉苁蓉《药鉴》


补骨脂_《本草新编》_中医本草_【岐黄之术】

补骨脂
在线购买《本草新编》正版书籍

补骨脂

  • 上一页
  • 目录
  • 相关
  • 下一页

补骨脂，即破故纸也。味苦、辛，气温，无毒。入脾、肾二经。治男子劳伤，疗妇人血气，止腰膝酸疼，补髓添精，除囊涩而缩小便，固精滑而兴阳事，去手足冷疼，能定诸逆气。但必下焦寒虚者，始可久服。倘虚火太旺，只可暂用，以引火归原，否则，日日服之，反助其浮游之火上升矣。古人用破故纸，必用胡桃者，正因其性过于燥，恐动相火，所以制之使润，非故纸必须胡桃也。

或问补骨脂既不可轻用，而青娥等丸，何以教人终日吞服，又多取效之神耶？不知青娥丸，治下寒无火之人也。下寒无火者，正宜久服，如何可禁其少用乎。命门火衰，以致腰膝之酸疼，手足之逆冷。甚则阳痿而泄泻。苟不用补骨脂，急生其命门之火，又何以回阳而续命乎。

且补骨脂尤能定喘，肾中虚寒，而关元真气上冲于咽喉，用降气之药不效者，投之补骨脂，则气自归原，正藉其温补命门，以回阳而定喘也。是补骨脂，全在审其命门之寒与不寒而用之耳，余非不教人之久服也。

或问破故纸虽善降气，然亦能破气，何子未言也？曰∶破故纸，未尝破气，人误见耳。

破故纸，乃纳气归原之圣药，气之不归者，尚使之归，岂气之未破者而使之破乎？惟是性过温，恐动命门之火，火动而气动，气动而破气者有之。然而用故纸者，必非单用，得一、二味补阴之药以济之，则火且不动，又何能破气哉？（〔批〕破故纸纳气，而非破气，前人虽言之矣，但无此痛快耳。）

或问补骨脂治泻有神，何以脾泻有宜有不宜乎？不知补骨脂，非治泻之药，不治泻而治泻者，非治脾泄，治肾泄也。肾中命门之火寒，是脾气不固，至五更痛泻者，必须用补骨脂，以温补其命门之火，而泻者不泻矣。若命门不寒而脾自泻者，是有火之泻，用补骨脂正其所恶，又安能相宜哉。

或问补骨脂无胡桃，犹水母之无虾，然否？嗟乎。破故纸何藉于胡桃哉。破故纸属火，收敛神明，能使心包之火与命门之火相通，不必相桃之油润之，始能入心入肾也。盖破故纸，自有水火相生之妙，得胡桃仁而更佳，但不可谓破故纸，必有藉于胡桃仁也。（〔批〕剖析甚当。）

或疑破故纸阳药也，何以偏能补肾？夫肾中有阳气，而后阴阳有既济之美。破故纸，实阴阳两补之药也，但两补之中，补火之功多于补水，制之以胡桃仁，则水火两得其平矣。

或问破故纸补命门之火，然其气过燥，补火之有余，恐耗水之不足。古人用胡桃以制之者，未必非补水也。不知胡桃以制破故纸者，非制其耗水也，乃所以助肾中之火也。盖肾火非水不生，胡桃之油最善生水，肾中之水不涸，则肾中之火不寒，是破故纸得胡桃，水火有两济之欢也。（〔批〕生水生火，相得益彰，妙论。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：补骨脂
  • 下一页：羌活（独活）
<<< 返回本书目录
  1. 补骨脂《本草纲目》图文版
  2. 补骨脂【中药大全】
  3. 补骨脂《证类本草》
  4. 补骨脂酊【方剂大全】
  5. 补骨脂《轩岐救正论》
  6. 补骨脂裹方【方剂大全】
  7. 补骨脂《雷公炮炙论》
  8. 补骨脂煎【方剂大全】
  9. 补骨脂《本草择要纲目》
  10. 补骨脂煎丸【方剂大全】
  11. 补骨脂《本草新编》
  12. 补骨脂散【方剂大全】
  13. 补骨脂《本草图经》
  14. 补骨脂汤【方剂大全】
  15. 补骨脂《本草思辨录》
  16. 补骨脂丸【方剂大全】
  17. 补骨脂《本草经解》
  18. 补和汤【方剂大全】
  19. 补骨脂《本草乘雅半偈》
  20. 补喉汤【方剂大全】
  21. 补骨脂《本草纲目》完整版
  22. 补化汤【方剂大全】
  23. 补骨丸【方剂大全】
  24. 补黄散【方剂大全】
  25. 补骨四物汤【方剂大全】
  26. 补火《本草求真》
  27. 补骨散【方剂大全】
  28. 补火解郁汤【方剂大全】
  29. 补骨丹【方剂大全】
  30. 补火散邪汤【方剂大全】
  1. 补骨脂《本草新编》
  2. 补骨脂《本草求真》
  3. 补骨脂《本经逢原》
  4. 补骨脂《顾松园医镜》
  5. 补骨脂《得配本草》
  6. 补骨脂《证类本草》
  7. 补骨脂《中药学》
  8. 补骨脂《医学入门》
  9. 补骨脂《轩岐救正论》
  10. 补骨脂《冯氏锦囊秘录》
  11. 补骨脂《本草思辨录》
  12. 补骨脂《本草蒙筌》
  13. 补骨脂《本草便读》
  14. 补骨脂《海药本草》
  15. 补骨脂《本草经解》
  16. 补骨脂《玉楸药解》
  17. 补骨脂《增广和剂局方药性总论》
  18. 补骨脂《雷公炮炙论》
  19. 补骨脂《本草择要纲目》
  20. 补骨脂《本草纲目》
  21. 补骨脂《本草乘雅半偈》
  22. 补骨髓《千金翼方》
  23. 补骨脂《本草图经》
  24. 补宫丸《扁鹊心书》
  25. 补骨脂丸《冯氏锦囊秘录》
  26. 补肝脏劳金明散《针灸神书》
  27. 补骨脂丸《博济方》
  28. 补肝药《明目至宝》
  29. 补火《本草求真》
  30. 补肝芜菁子散《备急千金要方》
  31. 补火生土《中医词典》


羌活（独活）_《本草新编》_中医本草_【岐黄之术】

羌活（独活）
在线购买《本草新编》正版书籍

羌活（独活）

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活，味苦、辛，气平而温，升也，阳也，无毒。入足太阳、足少阴二经，又入足厥阴。

善散风邪，利周身骨节之痛，除新旧风湿，亦止头痛齿疼。古人谓羌活系君药，以其拨乱反正，有旋转之力也。而余独以为只可充使，而并不可为臣佐。（〔批〕说羌活不可为君臣之药，见明论确，救世之深心也。）盖其味辛而气升，而性过于散，可用之为引经，通达上下，则风去而湿消。若恃之为君臣，欲其调和气血，燮理阴阳，必至变出非常，祸生反掌矣。故羌活止可加之于当、芎、术、苓之内，以逐邪返正，则有神功耳。羌活与独活，本是两种，而各部《本草》俱言为一种者，误。仲景夫子用独活，以治少阴之邪，东垣先生用羌活，以治太阳之邪，各有取义，非取紧实者谓独活，轻虚者谓羌活也。盖二物虽同是散邪，而升降之性各别，羌活性升，而独活性降。至于不可为君臣，而只可充使者，则彼此同之也。

或问九味羌活汤，古人专用之以散风寒之邪，今人无不宗之，而吾子贬羌活为充使之药，毋乃太轻乎？曰∶羌活虽散风邪，而实能损正，邪随散解，正亦随散而俱解矣。九味羌活汤，杂而不纯，余最不取。外感风邪治法，安能出仲景夫子之范围；内伤而兼外感治法，安能出东垣先生之范围。余治外感，遵仲景夫子；治内伤之外感，遵东垣先生，又何风邪之不去，而必尚九味羌活汤为哉。（〔批〕读书穷理，深知二公之妙。）

或疑洁古老人创造九味羌活汤，以佐仲景公之不逮，是其半生学问，全在此方，而先生薄羌活，而并轻其方，窃谓先生过矣？嗟乎。洁古创造九味羌活汤者，因仲景公方法不明于天下，而东坦先生尚未创制补中益气之汤，不得已而立此方，以治外感，实所以治内伤也。今东垣先生既立有补中益气汤，实胜于九味羌活汤远甚，又何必再用洁古之方哉。至于治外感之法，莫过仲景公伤寒书之备。外感善变，岂羌活区区一方，即可以统治六经传经之外感耶。

况仲景公伤寒书，经铎与喻嘉言之阐发而益明，故外感直用其方，断乎无疑。若九味羌活汤，实可不用。洁古老人半生精力，徒耗于此方，杂而不纯，亦何足尚，余是以轻之，岂为过哉。

或谓羌活、独活同是散药，羌活性升，而独活性降，升则未免有浮动之虞，与其用羌活，不若用独活之为安。嗟乎。有邪宜散，升可也，降亦可也。无邪可散，散药均不可用，又何论于升降乎。况二味原自两种，散同而升降各别，又乌可乱用之哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补骨脂
  • 当前页：羌活（独活）
  • 下一页：柴胡
<<< 返回本书目录
  1. 羌活（独活）《本草新编》
  2. 羌活、防风《侣山堂类辩》
  3. 羌活【中药大全】
  4. 羌活补髓丸【方剂大全】
  5. 羌活《药笼小品》
  6. 羌活导滞汤【方剂大全】
  7. 羌活《药鉴》
  8. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  9. 羌活《本草择要纲目》
  10. 羌活防风汤【方剂大全】
  11. 羌活《本草易读》
  12. 羌活附子散【方剂大全】
  13. 羌活《本草经解》
  14. 羌活附子汤【方剂大全】
  15. 羌活《本草崇原》
  16. 羌活膏《小儿药证直诀》
  17. 羌附汤【方剂大全】
  18. 羌活散《苏沈良方》
  19. 嵌指《外科启玄》
  20. 羌活散【方剂大全】
  21. 嵌顿性腹股沟斜疝【疾病大全】
  22. 羌活神术散【方剂大全】
  23. 嵌顿疝《百病自测》
  24. 羌活升麻汤【方剂大全】
  25. 嵌顿包茎【疾病大全】
  26. 羌活胜风汤【方剂大全】
  27. 嵌杯样病毒胃肠炎【疾病大全】
  28. 羌活胜风汤加减【方剂大全】
  29. 茜茜糖浆【方剂大全】
  30. 羌活胜湿《汤头歌诀》
  1. 羌活（独活）《本草新编》
  2. 羌活《珍珠囊补遗药性赋》
  3. 羌活、独活《本草害利》
  4. 羌活《药鉴》
  5. 羌活、防风《侣山堂类辩》
  6. 羌活《本草撮要》
  7. 羌活白芷汤《仁术便览》
  8. 羌活《本草择要纲目》
  9. 羌活补髓丸《备急千金要方》
  10. 羌活《本草分经》
  11. 羌活茶《茶饮保健》
  12. 羌活《本草分经》
  13. 羌活导滞汤《冯氏锦囊秘录》
  14. 羌活《本草分经》
  15. 羌活导滞汤《仁术便览》
  16. 羌活《本草分经》
  17. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  18. 羌活《增广和剂局方药性总论》
  19. 羌活防风茶《茶饮保健》
  20. 羌活《本草经解》
  21. 羌活防风汤《正体类要》
  22. 羌活《本草经解》
  23. 羌活防风汤《仁术便览》
  24. 羌活《本草便读》
  25. 羌活附子散《医学心悟》
  26. 羌活《本草崇原》
  27. 羌活膏《小儿药证直诀》
  28. 羌活《中药学》
  29. 羌活藁本茶《茶饮保健》
  30. 羌活《得配本草》
  31. 羌活葛根茶《茶饮保健》


柴胡_《本草新编》_中医本草_【岐黄之术】

柴胡
在线购买《本草新编》正版书籍

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡，味苦，气平，微寒。气味俱轻，升而不降，阳中阴也。无毒。入手足少阳、厥阴之四经。泻肝胆之邪，去心下痞闷，解痰结，除烦热，尤治疮疡，散诸经血凝气聚，止偏头风，胸胁刺痛，通达表里邪气，善解潮热。伤寒门中必须之药，不独疟症、郁症之要剂也。妇人胎产前后，亦宜用之。目病用之亦良，但可为佐使，而不可为君臣。盖柴胡入于表里之间，自能通达经络，故可为佐使，而性又轻清微寒，所到之处，春风和气，善于解纷，所以用之，无不宜也。然世人正因其用无不宜，无论可用不可用，动即用之。如阴虚痨瘵之类，亦终日煎服，耗散真元，内热更炽，全然不悟，不重可悲乎。夫柴胡只可解郁热之气，而不可释骨髓之炎也，能入于里以散邪，不能入于里以补正，能提气以升于阳。使参、 、归、术，共健脾而开胃，不能生津以降于阴；使麦冬、丹皮，同益肺以滋肾，能入于血室之中以去热，不能入于命门之内以去寒。无奈世人妄用柴胡以杀人也，余所以探辨之耳。（〔批〕柴胡散半表半里之邪，开手即宜用之，远公阐发独精，斟酌尽详。）

或问柴胡不可用之以治阴虚之人是矣，然古人往往杂之青蒿、地骨皮、丹皮、麦冬之内，每服退热者，又谓之何？曰∶此阴虚而未甚者也。夫阴虚而火初起者，何妨少用柴胡，引诸补阴之药，直入于肝、肾之间，转能泻火之速。所恶者，重加柴胡，而又久用不止耳。用药贵通权达变，岂可拘泥之哉。

又问柴胡既能提气，能补脾而开胃，何以亦有用之而气上冲者，何故？此正见柴胡之不可妄用也。夫用柴胡提气而反甚者，必气病之有余者也。气之有余，必血之不足也，而血之不足也，必阴之甚亏也。水不足以制火，而反助气以升阳，则阴愈消亡，而火愈上达，气安得而不上冲乎。故用柴胡以提气，必气虚而下陷者始可。至于阴虚火动之人，火正炎上，又加柴胡以升提之，火愈上腾，而水益下走，不死何待乎？此阴虚火动，断不可用柴胡，不更可信哉。（〔批〕柴胡提气，止宜提阳气之虚，不宜提阴火之旺，不可不知。）

或问柴胡乃半表半里之药，故用之以治肝经之邪最效，然而肝经乃阴脏也，邪入于肝，已入于里矣，又何半表半里之是云，乃往往用柴胡而奏效如神者，何也？夫肝经与胆经为表里，邪入于肝，未有不入于胆者，或邪从胆而入于肝，或邪已入肝，而尚留于胆，彼此正相望而相通也。柴胡乃散肝邪，而亦散胆邪之药，故入于肝者半，而入于胆者亦半也。所以治肝而胆之邪出，治胆而肝之邪亦出也。

或问柴胡既是半表半里之药，邪入于里，用柴胡可引之以出于表，则病必轻；邪入于表，亦用柴胡，倘引之以入于里，不病增乎？不知柴胡乃调和之药，非引经之味也。邪入于内者，能和之而外出，岂邪入于内者，反和之而内入乎。此伤寒汗、吐、下之病，仲景夫子所以每用柴胡，以和解于半表半里之间，使反危而为安，拨乱而为治也。

又问柴胡既是调和之药，用之于郁症者固宜，然有时解郁，而反动火，又是何故？此必妇女郁于怀抱，而又欲得男子，而不可得者也。论妇女思男子而不可得之脉，肝脉必大而弦出于寸口。然其怀抱既郁，未用柴胡之前，肝脉必涩而有力，一服柴胡，而涩脉必变为大而且弦矣。郁开而火炽，非柴胡之过，正柴胡之功，仍用柴胡，而多加白芍、山栀，则火且随之而即散矣。

或问柴胡为伤寒要药，何子不分别言之？曰∶伤寒门中，柴胡之症甚多，何条宜先言，何条宜略言乎。虽然柴胡之症虽多，而其要在寒热之往来，邪居于半表半里之言尽之矣，用柴胡而顾半表半里也，又何误用哉。（〔批〕伤寒用柴胡之症虽多，数言已足包括。）

或问柴胡开郁，凡男子有郁，亦可用之乎？盖一言郁，则男妇尽在其中矣，岂治男一法，而治女又一法乎。世人治郁，多用香附，谁知柴胡开郁，更易于香附也。

或问柴胡本散风之味，何散药偏能益人，此予之未解也。盖克中不克，克即是生也。柴胡入肝，而性专克木。何以克木而反能生木？盖肝属木，最喜者水也，其次则喜风。然风之寒者，又其所畏，木遇寒风则黄落，叶既凋零，而木之根必然下生而克土矣。土一受伤，而胃气即不能开而人病，似乎肝之不喜风也，谁知肝不喜寒风，而喜温风也。木一遇温风，则萌芽即生，枝叶扶疏，而下不生根，又何至克土乎。土不受伤，而胃气辄开，人病顿愈。柴胡，，风药中之温风也，肝得之而解郁，竟不知抑滞之气何以消释也，故忘其性之相制，转若其气之相宜。克既不克，非克即所以生之乎。克即是生，克非真克，生乃是克，生实非生。全生于克之中，制克于生之外，是以反得其生之之益，而去其克之之损也。

或疑柴胡用之于补中益气汤，实能提气，何以舍补中益气汤用之，即不见有功，意者气得补而自升，无藉于柴胡耶？曰∶柴胡提气，必须于补气之药提之，始易见功，舍补气之药，实难奏效。盖升提之力，得补更大，非柴胡之不提气也。

或疑柴胡用之补中益气汤中，为千古补气方之冠，然吾以为柴胡不过用之升提气之下陷耳，胡足奇。此真不知补中益气汤之妙也。补中益气汤之妙，全在用柴胡，不可与升麻并论也。

盖气虚下陷，未有不气郁者也。惟郁故其气不扬，气不扬，而气乃下陷，徒用参、归、 、术以补气，而气郁何以舒发乎。即有升麻以提之，而脾胃之气，又因肝气之郁来克，何能升哉。得柴胡同用以舒肝，而肝不克土，则土气易于升腾。方中又有甘草、陈皮，以调和于胸膈之间，则补更有力，所以奏功如神也。是柴胡实有奇功，而非提气之下陷一语可了。使柴胡止提气之下陷，何风药不可提气，而东垣先生必用柴胡，以佐升麻之不及耶。夫东垣先生一生学问，全在此方，为后世首推，盖不知几经踌度精思，而后得之也，岂漫然哉。（〔批〕阐发补中益气之妙，□东垣自己亦不过□□。）

或问大、小柴胡汤，俱用柴胡，何以有大小之分，岂以轻重分大小乎？不知柴胡调和于半表半里，原不必分大小也，而仲景张夫子分之者，以大柴胡汤中有攻下之药，故以大别之。实慎方之意，教人宜善用柴胡也，于柴胡何豫哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活（独活）
  • 当前页：柴胡
  • 下一页：升麻
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草新编》
  2. 柴胡《本草求真》
  3. 柴胡《本经逢原》
  4. 柴胡《顾松园医镜》
  5. 柴胡《本草从新》
  6. 柴胡《医学入门》
  7. 柴胡《医方考》
  8. 柴胡《冯氏锦囊秘录》
  9. 柴胡《得配本草》
  10. 柴胡《本草易读》
  11. 柴胡《中药学》
  12. 柴胡《本草蒙筌》
  13. 柴胡《本草思辨录》
  14. 柴胡《本草备要》
  15. 柴胡《本草崇原》
  16. 柴胡《汤液本草》
  17. 柴胡《本草便读》
  18. 柴胡《本草衍义》
  19. 柴胡《本草经解》
  20. 柴胡《神农本草经百种录》
  21. 柴胡《增广和剂局方药性总论》
  22. 柴胡《新修本草》
  23. 柴胡《名医别录》
  24. 柴胡《中药炮制》
  25. 柴胡《本草分经》
  26. 柴胡《长沙药解》
  27. 柴胡《本草分经》
  28. 柴胡《药笼小品》
  29. 柴胡《本草分经》
  30. 柴胡《雷公炮制药性解》
  31. 柴胡《本草择要纲目》


升麻_《本草新编》_中医本草_【岐黄之术】

升麻
在线购买《本草新编》正版书籍

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻，味苦、甘，气平、微寒，浮而升，阳也，无毒。入足阳明、太阴之经。能升脾胃之气。得白芷、葱白同用，又入手阳明、太阴二经，其余他经，皆不能入。能辟疫气，散肌肤之邪热，止头、齿、咽喉诸痛，并治中恶，化斑点疮疹，实建奇功。疗肺痈有效，但必须同气血药共享。可佐使，而亦不可以为君臣。世人虑其散气，不敢多用是也，然而，亦有宜多用之时。本草如《纲目》、《经疏》，尚未及言，况他书乎。夫升麻之可多用者，发斑之症也。凡热不太甚，必不发斑，惟其内热之甚，故发出于外，而皮毛坚固，不能遽出，故见斑而不能骤散也。升麻原非退斑之药，欲退斑，必须解其内热。解热之药，要不能外元参、麦冬与芩、连、栀子之类。然元参、麦冬与芩、连、栀子，能下行，而不能外走，必藉升麻，以引诸药出于皮毛，而斑乃尽消。倘升麻少用，不能引之出外，势必热走于内，而尽趋于大、小肠矣。夫火性炎上，引其上升者易于散，任其下行者难于解。此所以必须多用，而火热之毒，随元参、麦冬与芩、连、栀子之类而行，尽消化也。（〔批〕阐义甚精。）大约元参、麦冬用至一、二两者，升麻可多用至五钱，少则四钱、三钱，断不可只用数分与一钱已也。

或问升麻能止衄血，先生置而不讲，岂仲景张夫子非欤？曰∶以升麻为止血之药，此不知仲景夫子用升麻之故也。夫吐血出于胃，衄血出于肺。止血必须地黄，非升麻可止。用升麻者，不过用其引地黄，入于肺与胃耳，此等病，升麻又忌多用，少用数分，便能相济以成功，切不可多至于一钱之外也。

又问升麻升而不降，何以大便闭结反用升提，必取于升麻，岂柴胡不可代耶？曰∶升麻与柴胡，同是升提之药，然一提气而一提血。大便燥急，大肠经之火也。大肠有火，又由于肾水之涸也。欲润大肠，舍补血之药无由，而补血又责之补肾，使肾之气通于大肠，而结闭之症可解。然则通肾之气，以生血可也，而必加升麻于补肾、补血之中者，盖阴之性凝滞而不善流动，取升麻而升提其阴气，则肺金清肃之令行。况大肠与肺又为表里，肺气通，而大肠之气亦通，肺气通，而肾之气更通，所以闭者不闭，而结者不结也。若用柴胡，虽亦入肝，能提升血分之气，终不能入于大肠，通于肺、肾之气，此柴胡之所以不可代升麻也。（〔批〕讲得细微入神。）

或问升麻与犀角迥殊，何以古人有无犀角，用升麻代之之语，以升麻、犀角同属阳明也，然否？夫升麻虽与犀角同属阳明，而仲景夫子用升麻以代犀角，非特为其同属阳明也。犀角地黄汤所以治肺经之火也，犀角引地黄以至于肺，而升麻亦能引地黄以至于肺也。肺与大肠为表里，清肺而大肠阳明之火自降，瘀血必从大便而出，是升麻清肺，正所以清阳明也。

或问升麻用之于补中益气汤中，岂虑柴胡不能升举，故用之以相佐耶？曰∶柴胡、升麻同用之补中益气汤者，各升提其气，两不相顾，而两相益也。柴胡从左而升气，升麻从右而提气，古人已言之矣。然而柴胡左升气，而右未尝不同提其气，升麻右提气，而左亦未尝不共升其气，又两相顾，而两相益也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：升麻
  • 下一页：车前子
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《本草新编》
  2. 升麻《本草求真》
  3. 升麻《本经逢原》
  4. 升麻《顾松园医镜》
  5. 升麻《本草从新》
  6. 升麻《证类本草》
  7. 升麻《得配本草》
  8. 升麻《医学入门》
  9. 升麻《中药学》
  10. 升麻《冯氏锦囊秘录》
  11. 升麻《本草崇原》
  12. 升麻《本草易读》
  13. 升麻《本草便读》
  14. 升麻《本草蒙筌》
  15. 升麻《本草经解》
  16. 升麻《本草备要》
  17. 升麻《增广和剂局方药性总论》
  18. 升麻《汤液本草》
  19. 升麻《名医别录》
  20. 升麻《吴普本草》
  21. 升麻《本草分经》
  22. 升麻《新修本草》
  23. 升麻《本草分经》
  24. 升麻《本草经集注》
  25. 升麻《本草择要纲目》
  26. 升麻《中药炮制》
  27. 升麻《本草害利》
  28. 升麻《长沙药解》
  29. 升麻《本草撮要》
  30. 升麻《药笼小品》
  31. 升麻《外科全生集》


车前子_《本草新编》_中医本草_【岐黄之术】

车前子
在线购买《本草新编》正版书籍

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

车前子，味甘、咸，气微寒，无毒。入膀胱、脾、肾三经。功专利水，通尿管最神，止淋沥泄泻，能闭精窍，祛风热，善消赤目，催生有功。但性滑，利水可以多用，以其不走气也。

泻宜于少用，以其过于滑利也。近人称其力能种子，则误极矣。夫五子衍宗丸用车前子者，因枸杞、覆盆过于动阳，菟丝、五味子过于涩精，故用车前以小利之。用通于闭之中，用泻于补之内，始能利水而不耗气。水窍开，而精窍闭，自然精神健旺，入房始可生子，非车前之自能种子也。（〔批〕妙论凿凿。）大约用之补药之中，则同群共济，多有奇功。未可信是种子之药，过于多用也。

或问车前利水之物，古人偏用之，以治梦遗而多效者，何也？曰∶此即余上文所言，尿窍开而精窍闭也，然而车前之能闭精，又不止此。车前最泻膀胱之火，火邪作祟，煽动精门，则生淫邪之梦。用车前以利膀胱，则火随水散，精门无炎蒸之煽动，则肾中之精气自安，神不外走，自无淫邪之梦，又何至阴精之外泄乎，此种秘理，前人未谈，予实得之扁鹊公之传也。

或问《诗经》载苤芑为催生之药。苤芑，即车前子草也，果可备之为催生乎？曰∶车前子性滑，自易于生产，然而不可单藉车前子也。凡产妇之易于生产者，必以气血旺健为主，气足则儿之身易于转头，血旺则儿之身易于出户。使气怯则儿无力，难于速转，血涸则胞无浆，难于顺送。使不补其气血，而惟图车前之滑胞，吾恐过利其水，胎胞干燥，转难生产。必须于补气、补血之中，而佐车前子之滑利，庶几催生有验乎。（〔批〕辨得透。）

或问缪仲醇注车前子，说男女阴中有二窍，一通精，一通水。命门真阳之火，道家谓之君火。膀胱湿热，浊阴之水，渗出窍外为小便，道家谓之民火，民火二字甚新，何以《内经》、《灵枢》未言也？嗟乎。此臆说也。夫人身之火止二，一君火，一相火也，安有民火哉。此好异而过者也。其言二窍不并开，水窍开，而精窍闭，车前利水而能闭精，实阐微之论。

或问车前子孕妇宜戒，嫌其过滑以堕胎也。曰∶车前子利水而不耗气，气既不耗，又何能堕胎。惟是过于利水，日用车前，未免气不耗，而胎浆太干，恐有难于生产之虞。然古之妇人采苤芑以滑胎者，乃取之备临产之用，非恃之易产，而日日常饮也。然则孕妇因小水不利，偶一用之，何损于胎乎。竟戒绝口不服，岂知车前哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：车前子
  • 下一页：蒺藜子
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《本草新编》
  2. 车前子《本草求真》
  3. 车前子《本经逢原》
  4. 车前子《顾松园医镜》
  5. 车前子《本草从新》
  6. 车前子《证类本草》
  7. 车前子《医方考》
  8. 车前子《医学入门》
  9. 车前子《得配本草》
  10. 车前子《冯氏锦囊秘录》
  11. 车前子《本草思辨录》
  12. 车前子《本草蒙筌》
  13. 车前子《本草崇原》
  14. 车前子《汤液本草》
  15. 车前子《本草便读》
  16. 车前子《神农本草经百种录》
  17. 车前子《本草经解》
  18. 车前子《新修本草》
  19. 车前子《增广和剂局方药性总论》
  20. 车前子《本草经集注》
  21. 车前子《名医别录》
  22. 车前子《中药炮制》
  23. 车前子《本草分经》
  24. 车前子《药笼小品》
  25. 车前子《本草分经》
  26. 车前子《千金翼方》
  27. 车前子《本草分经》
  28. 车前子《雷公炮制药性解》
  29. 车前子《本草择要纲目》
  30. 车前子《神农本草经》
  31. 车前子《本草害利》


蒺藜子_《本草新编》_中医本草_【岐黄之术】

蒺藜子
在线购买《本草新编》正版书籍

蒺藜子

  • 上一页
  • 目录
  • 相关
  • 下一页

蒺藜子，味甘、辛，气温、微寒，无毒。沙苑者为上，白蒺藜次之，种类各异，而明目去风则一。但白蒺藜善破症结，而沙苑蒺藜则不能也。沙苑蒺藜善止遗精遗溺，治白带喉痹，消阴汗，而白蒺藜则不能也。今世专尚沙苑之种，弃白蒺藜不用，亦未知二种之各有功效也，余所以分别而并论之。

或问蒺藜能催生堕胎，而先生略之，岂着《本草》者误耶？夫蒺藜无毒之药，何能落胎，谓其催生，而性又不速。然则从前《本草》，何所据而言之耶。见白蒺藜之多刺耳。凡刺多者，必有碍于进取，留而不进则有之，未闻荆棘之中，反行之而甚速者也。是蒺藜既不能催生，又何能堕胎哉。且沙苑蒺藜，乃解火之味，凡妇人堕胎，半由于胎气之太热，古人谓黄芩能安胎者，正取其寒而能去火也。况蒺藜微寒，不同于黄芩之大冷，而性又兼补，且能止精之滑，安有止精涩味，而反堕胎者乎。此传闻者之误，不足信也。

或问蒺藜，以同州沙苑者为胜，近人以之治目，谓补而又明目也。先生又云与白蒺藜同为明目之药，岂同州者非补，而白蒺藜反补耶？（〔批〕贱近而贵远，世情大抵然也，岂独蒺藜哉。）曰∶二味各有功效，余上文已言之矣。而吾子又问，余更当畅谈之。沙苑蒺藜，补多而泻少；白蒺藜，泻多而补亦多。沙苑蒺藜补肝肾而明目，乃补虚火之目，而不可补实邪之目也，补实邪之目，则目转不明，而羞明生瘴之病来矣；白蒺藜补肝肾而明目，乃泻实邪之目。

而又可补虚火之目也，补虚火之目，则目更光明，泻实邪之目则目更清爽。二者相较，用沙苑蒺藜以明目，反不若用白蒺藜之明目为佳，而无如近人之未知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：蒺藜子
  • 下一页：青黛
<<< 返回本书目录
  1. 蒺藜子《证类本草》
  2. 蒺藜子散【方剂大全】
  3. 蒺藜子《雷公炮炙论》
  4. 蒺藜子汤【方剂大全】
  5. 蒺藜子《本草新编》
  6. 蒺藜子丸【方剂大全】
  7. 蒺藜浴汤【方剂大全】
  8. 蕺《本草纲目》完整版
  9. 蒺藜丸【方剂大全】
  10. 蕺《本草纲目》图文版
  11. 蒺藜涂敷方【方剂大全】
  12. 蕺叶秋海棠【中药大全】
  13. 蒺藜汤【方剂大全】
  14. 瘠肥丸【方剂大全】
  15. 蒺藜散【方剂大全】
  16. 几个方差的齐性检验《医学统计学》
  17. 蒺藜苗【中药大全】
  18. 几个基本概念《预防医学》
  19. 蒺藜两地汤【方剂大全】
  20. 几种常见疾病的理疗举例《理疗学》
  21. 蒺藜花【中药大全】
  22. 几种常见心脏病典型体征表《物理诊断学》
  23. 蒺藜根【中药大全】
  24. 几种神经系统疾病与营养《临床营养学》
  25. 蒺藜贝母汤【方剂大全】
  26. 几种先心病鉴别诊断表《放射诊断学》
  27. 蒺藜【中药大全】
  28. 己丑岁图《圣济总录》
  29. 蒺藜《本草纲目》图文版
  30. 己亥岁图《圣济总录》
  1. 蒺藜子《本草新编》
  2. 蒺藜子《证类本草》
  3. 蒺藜子《增广和剂局方药性总论》
  4. 蒺藜子《冯氏锦囊秘录》
  5. 蒺藜子《名医别录》
  6. 蒺藜子《本草蒙筌》
  7. 蒺藜子汤《备急千金要方》
  8. 蒺藜子《本草备要》
  9. 嫉妒不孕《傅青主女科》
  10. 蒺藜子《新修本草》
  11. 嫉妒不孕《中医词典》
  12. 蒺藜子《本草经集注》
  13. 蕺《本草纲目》
  14. 蒺藜子《千金翼方》
  15. 蕺《千金翼方》
  16. 蒺藜子《雷公炮炙论》
  17. 蕺《新修本草》
  18. 蒺藜子《神农本草经》
  19. 蕺《冯氏锦囊秘录》
  20. 蒺藜丸《三因极一病证方论》
  21. 蕺《名医别录》
  22. 蒺藜丸《备急千金要方》
  23. 蕺（音戢）《证类本草》
  24. 蒺藜汤《医学心悟》
  25. 蕺菜《饮食须知》
  26. 蒺藜散《明目至宝》
  27. 蕺菜（鱼腥草）〈温〉《食疗本草》
  28. 蒺藜散《备急千金要方》
  29. 蕺草《本经逢原》
  30. 蒺藜《本草图经》
  31. 瘠《中医词典》


青黛_《本草新编》_中医本草_【岐黄之术】

青黛
在线购买《本草新编》正版书籍

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

青黛，即靛之干者。《本草》辨其出波斯国者，始真转误矣。味苦，气寒，无毒。杀虫除热，能消赤肿疔毒，兼疗金疮，余无功效。他书盛称之，皆不足信也。惟喉痹之症，倘系实火，可以内外兼治，而《本草》各书反不言及。大约此物，止可为佐使者也。惟杀虫可以多用，只消一味，用至一两，研末，加入神曲三钱、使君子三钱，同为丸，一日服尽，虫尽死矣。（〔批〕青黛杀虫方神效，试之屡验。）他病不必多用。盖青黛气寒，能败胃气，久服，则饮食不能消也。

或问青黛微物，先生亦慎用之，毋乃太过乎？嗟乎。用药一味之失，便杀一人，况发明《本草》，而可轻言之乎。故物虽至微，不敢忽也。

或问青黛物虽至微，仲景公用以治发斑之伤寒，何子未之言及？曰∶吾前言赤肿，即发斑之别名，非满身肿起为赤肿也。青黛至微，而能化斑者，以其善凉肺金之气。肺主皮毛，皮肤之发斑，正肺之火也。然而发斑，又不止肺火，必挟胃火而同行，青黛又能清胃火，仲景公所以一物而两用之，退肺、胃之火，自易解皮肤之斑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜子
  • 当前页：青黛
  • 下一页：天麻
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《本草新编》
  2. 青黛《本草求真》
  3. 青黛《本经逢原》
  4. 青黛《顾松园医镜》
  5. 青黛《本草从新》
  6. 青黛《证类本草》
  7. 青黛《得配本草》
  8. 青黛《医学入门》
  9. 青黛《本草便读》
  10. 青黛《本草易读》
  11. 青黛《增广和剂局方药性总论》
  12. 青黛《本草备要》
  13. 青黛《本草分经》
  14. 青黛《本草衍义》
  15. 青黛《本草分经》
  16. 青黛《中药炮制》
  17. 青黛《本草分经》
  18. 青黛《玉楸药解》
  19. 青黛《本草择要纲目》
  20. 青黛《药笼小品》
  21. 青黛《本草害利》
  22. 青黛《雷公炮制药性解》
  23. 青黛《本草撮要》
  24. 青黛《本草纲目》
  25. 青黛《药鉴》
  26. 青带下《傅青主女科》
  27. 青黛柏茶《茶饮保健》
  28. 青带第一《竹泉生女科集要》
  29. 青黛贝茶《茶饮保健》
  30. 青带第三《竹泉生女科集要》
  31. 青黛茶《茶饮保健》


天麻_《本草新编》_中医本草_【岐黄之术】

天麻
在线购买《本草新编》正版书籍

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

天麻，味辛、苦，气平，无毒。入肺、脾、肝、胆、心经。能止昏眩，疗风去湿，治筋骨拘挛瘫痪，通血脉，开窍，余皆不足尽信。此有损无益之药，似宜删去。然外邪甚盛，壅塞于经络血脉之间，舍天麻又何以引经，使气血攻补之味，直入于受病之中乎。故必须备载。但悉其功用，自不致用之之误也。总之，天麻最能祛外来之邪，逐内闭之痰，而气血两虚之人，断不可轻用耳。（〔批〕天麻举世□□□□□□□□□□也。）

或问天麻世人多珍之，何先生独戒人以轻用乎？曰∶余戒人轻用者，以天麻实止可怯邪。

无邪之人用之，未有不受害者也。余所以言其功，又示其过，虑世之误用以损人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：天麻
  • 下一页：蒲黄
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《本草新编》
  2. 天麻《本草求真》
  3. 天麻《本经逢原》
  4. 天麻《顾松园医镜》
  5. 天麻《本草从新》
  6. 天麻《证类本草》
  7. 天麻《得配本草》
  8. 天麻《医学入门》
  9. 天麻《中药学》
  10. 天麻《冯氏锦囊秘录》
  11. 天麻《轩岐救正论》
  12. 天麻《本草易读》
  13. 天麻《本草便读》
  14. 天麻《本草蒙筌》
  15. 天麻《本草经解》
  16. 天麻《本草备要》
  17. 天麻《本草经解》
  18. 天麻《汤液本草》
  19. 天麻《增广和剂局方药性总论》
  20. 天麻《本草衍义》
  21. 天麻《本草择要纲目》
  22. 天麻《中药炮制》
  23. 天麻《本草撮要》
  24. 天麻《玉楸药解》
  25. 天麻《外科全生集》
  26. 天麻《药笼小品》
  27. 天麻《药性切用》
  28. 天麻《雷公炮制药性解》
  29. 天麻《药鉴》
  30. 天麻《雷公炮炙论》
  31. 天麻《珍珠囊补遗药性赋》


蒲黄_《本草新编》_中医本草_【岐黄之术】

蒲黄
在线购买《本草新编》正版书籍

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲黄，味甘，气平，无毒。入肺经。能止衄血妄行，咯血、吐血亦可用，消瘀血，止崩漏白带，调妇人血候不齐，去儿枕痛，疗跌扑折伤，亦佐使之药，能治实，而不可治虚。虚人用之，必有泄泻之病，不可不慎也。《本草》谓其益气力，延年作仙，此断无之事，不可尽信。

或问蒲黄非急需之药，而吾子取之以备用，不知何用也？夫蒲黄治诸血症最效，而治血症中尤效者，咯血也。咯血者，肾火上冲，而肺金又燥。治肾以止咯血，而不兼治肺，则咯血不能止。蒲黄润肺经之燥，加入于六味地黄汤中，则一服可以奏功，非若他药如麦冬、五味，虽亦止咯，而功不能如是之捷。此所以备之，而不敢删耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：蒲黄
  • 下一页：何首乌
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《本草新编》
  2. 蒲黄《本草求真》
  3. 蒲黄《本经逢原》
  4. 蒲黄《顾松园医镜》
  5. 蒲黄《本草从新》
  6. 蒲黄《证类本草》
  7. 蒲黄《得配本草》
  8. 蒲黄《医学入门》
  9. 蒲黄《中药学》
  10. 蒲黄《冯氏锦囊秘录》
  11. 蒲黄《本草崇原》
  12. 蒲黄《本草易读》
  13. 蒲黄《本草便读》
  14. 蒲黄《本草蒙筌》
  15. 蒲黄《增广和剂局方药性总论》
  16. 蒲黄《本草备要》
  17. 蒲黄《名医别录》
  18. 蒲黄《汤液本草》
  19. 蒲黄《本草分经》
  20. 蒲黄《本草衍义》
  21. 蒲黄《本草分经》
  22. 蒲黄《新修本草》
  23. 蒲黄《本草择要纲目》
  24. 蒲黄《本草经集注》
  25. 蒲黄《本草害利》
  26. 蒲黄《饮膳正要》
  27. 蒲黄《本草撮要》
  28. 蒲黄《中药炮制》
  29. 蒲黄《药性切用》
  30. 蒲黄《玉楸药解》
  31. 蒲黄《药鉴》


何首乌_《本草新编》_中医本草_【岐黄之术】

何首乌
在线购买《本草新编》正版书籍

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

何首乌，味甘而涩，气微温，无毒。神农未尝非遗之也。以其功效甚缓，不能急于救人，故尔失载。然首乌蒸熟，能黑须鬓，但最恶铁器。凡入诸药之中，曾经铁器者，沾其气味，绝无功效。世人久服而不变白者，正坐此耳，非首乌之不黑须鬓也。近人尊此物为延生之宝，余薄而不用。惟生首乌用之治疟，实有速效，治痞亦有神功，世人不尽知也。虽然首乌蒸熟，以黑须鬓，又不若生用之尤验。盖首乌经九蒸之后，气味尽失，又经铁器，全无功效矣。

不若竟以石块敲碎，晒干为末，同桑叶、茱萸、熟地、枸杞子、麦冬、女贞子、乌饭于黑芝麻、白果，共捣为丸，全不见铁器，反能乌须鬓，而延年至不老也。

或问何首乌蒸熟则味甘，生用则味涩，自宜制熟为黑，则白易变为黑矣，此情理之必然也，先生独云生用为佳，亦有说乎？曰∶首乌制黑，犹生地之制熟也，似宜熟者之胜生。然而首乌不同生地也，生地性寒而味苦，制熟则苦变甘，而寒变温矣，故制熟则佳。首乌味本甘而气本温，生者原本益人，又何必制之耶。况生者味涩，凡人之精，未有不滑者也，正宜味涩以止益，奈何反制其不涩，使补者不补也。余所以劝人生用之也。

或疑何首乌乃乌须圣药，不制之，何能乌须？先生谓生胜于熟，读先生之论，则实有至理，然未见先生之自效，恐世人未必信先生之言也。曰∶吾谈其理，何顾吾须之变白不变白哉。

况吾须之白而乌，乌而白者屡矣，乃自不慎酒色，非药之不验也，盖服乌须之药，必须绝欲断酒，否则无功耳。

或疑何首乌既能延年，而神农未尝言，先生又薄其功用之缓，是此药亦可有可无之药也。

虽然，何首乌乌可缺也，亦顾人用之何如耳。大约用之乌须延寿，其功缓，用之攻邪散疟，其功速。近人用之，多犯铁器，所以皆不能成功也。

或疑何首乌今人艳称之，吾子薄其功用，得毋矫枉之过欤？嗟乎。何首乌实有功效，久服乌须鬓，固非虚语。吾特薄其功用之缓，非薄其无功用也。如补气也，不若黄 、人参之捷。

如补血也，不若当归、川芎之速。如补精也，不若熟地、山茱之易于见胜。此余之所以宁用彼，而不用此也。至于丸药之中，原图缓治，何首乌正宜大用，乌可薄而弃之哉。

或问何首乌毕竟以大者为佳，近人用何首乌而不甚效者，大抵皆细小耳，未必有大如斗者也。曰∶古人载何首乌，而称极大者为神，乃夸诩之辞，非真亲服而有验也。且何首乌小者之力胜于大者，世人未知也。近来士大夫得一大首乌，便矜奇异，如法修制，九蒸九晒，惟恐少越于古人，乃终年吞服，绝不见发之乌而鬓之黑，可见大者功用劣于细小者矣。无如今人为古人所愚，舍人参、熟地之奇，而必求首乌为延生变白之药，绝无一效，而不悔惑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：何首乌
  • 下一页：益母草
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《本草新编》
  2. 何首乌《本草求真》
  3. 何首乌《本经逢原》
  4. 何首乌《顾松园医镜》
  5. 何首乌《得配本草》
  6. 何首乌《证类本草》
  7. 何首乌《轩岐救正论》
  8. 何首乌《医学入门》
  9. 何首乌《本草思辨录》
  10. 何首乌《冯氏锦囊秘录》
  11. 何首乌《本草便读》
  12. 何首乌《本草易读》
  13. 何首乌《本草经解》
  14. 何首乌《本草蒙筌》
  15. 何首乌《增广和剂局方药性总论》
  16. 何首乌《本草备要》
  17. 何首乌《本草分经》
  18. 何首乌《本草衍义》
  19. 何首乌《本草分经》
  20. 何首乌《中药炮制》
  21. 何首乌《本草择要纲目》
  22. 何首乌《玉楸药解》
  23. 何首乌《本草害利》
  24. 何首乌《药笼小品》
  25. 何首乌《本草害利》
  26. 何首乌《雷公炮制药性解》
  27. 何首乌《本草撮要》
  28. 何首乌《本草纲目》
  29. 何首乌《药性切用》
  30. 何世仁（1752-1806年）《中医词典》
  31. 何首乌《药鉴》


益母草_《本草新编》_中医本草_【岐黄之术】

益母草
在线购买《本草新编》正版书籍

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

益母草，味辛、甘，气微温，无毒。胎前、产后，皆可用之，去死胎最效，行瘀生新，亦能下乳。其名益母，有益于妇人不浅。然不佐之归、芎、参、术，单味未能取胜。前人言其胎前无滞，产后无虚，谓其行中有补也。但益母草实非补物，止能佐补药以收功，故不宜多用。大约入诸补剂之中，以三钱为率，可从中再减，断不可此外更增。

或问益母草，以益母得名，宜其有益于产母。今人未产之前用之，犹曰治产母也，无孕之妇人杂然并进，益母之谓何？曰∶益母草，实不止专益于产母。凡无产之妇，均能受益。盖益母草治妇人之病，居十之七，治产母之病，反不过十之三。无产之妇，可以多用，而有产之妇，转宜少用耳。

或疑益母草古今共誉，而吾子何独有贬辞？曰∶吾言益母草佐补药以收功，正显益母草之奇耳。何为贬辞哉？

或疑益母草，古人单用以收功，而吾子必言佐补以取效，何也？不知益母草单用以收功，不若佐补收功之更多而且捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：益母草
  • 下一页：续断
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《本草新编》
  2. 益母草《本草求真》
  3. 益母草《得配本草》
  4. 益母草《顾松园医镜》
  5. 益母草《中药学》
  6. 益母草《冯氏锦囊秘录》
  7. 益母草《本草便读》
  8. 益母草《本草易读》
  9. 益母草《本草分经》
  10. 益母草《本草蒙筌》
  11. 益母草《本草分经》
  12. 益母草《本草备要》
  13. 益母草《本草择要纲目》
  14. 益母草《玉楸药解》
  15. 益母草《本草撮要》
  16. 益母草《药笼小品》
  17. 益母草《外科全生集》
  18. 益母草《雷公炮制药性解》
  19. 益母草《药性切用》
  20. 益决草《名医别录》
  21. 益母草《妇产科学》
  22. 益决草《证类本草》
  23. 益母草（茺蔚子）《中药炮制》
  24. 益决草《新修本草》
  25. 益母草茶《茶饮保健》
  26. 益决草《千金翼方》
  27. 益母草子《本草经解》
  28. 益火之源以消阴翳辩解《医法圆通》
  29. 益母归茶《茶饮保健》
  30. 益火之源，以消阴翳《中医词典》
  31. 益母花茶《茶饮保健》


续断_《本草新编》_中医本草_【岐黄之术】

续断
在线购买《本草新编》正版书籍

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

续断，味辛，气微温。无毒。善续筋骨，使断者复续得名。亦调血脉，疗折伤最神，治血症固精滑梦遗，暖子宫，补多于续，但不可多用耳。盖续断气温，多用则生热，热生则火炽矣。少用则温而不热，肾水反得之而渐生。阴生于阳之中也。他本谓其能愈乳痈、瘰 、肠风痔，岂有气温之药，而能愈温热之病乎？恐非可信之论也。（〔批〕实不可信。）

或问续断能接筋骨，何以单用续断，未见奏功，入之于生血活血药中，反能奏效，何欤？

曰∶此正续断之奇也。夫断者不能复续，犹死者不能重生也，欲使断者复续，必须使死者重生矣。筋骨至于断，其中之血先死矣。续断止能接筋骨之断，不能使血之生也。用之于生血、活血之中，则血之死者既庆再生，而筋骨之断者自庆再续。（〔批〕活血始可接骨，补虚始能续断，真不易之论。）又何疑于单用之无功，而共用之甚效哉。

或疑续断不宜用之于补药之中，恐牵掣其手也。嗟乎。惟补可续，不补何续耶。

或疑续断因补以接骨，则凡补之药，皆可接骨矣。曰∶单补又何能接续哉。惟续断于补中接骨，则补即有生之义，生即有续之功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：续断
  • 下一页：金银花
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《本草新编》
  2. 续断《本草求真》
  3. 续断《本经逢原》
  4. 续断《顾松园医镜》
  5. 续断《本草从新》
  6. 续断《证类本草》
  7. 续断《中药学》
  8. 续断《医学入门》
  9. 续断《本草崇原》
  10. 续断《冯氏锦囊秘录》
  11. 续断《本草经解》
  12. 续断《本草易读》
  13. 续断《增广和剂局方药性总论》
  14. 续断《本草蒙筌》
  15. 续断《名医别录》
  16. 续断《本草备要》
  17. 续断《本草分经》
  18. 续断《神农本草经百种录》
  19. 续断《本草分经》
  20. 续断《新修本草》
  21. 续断《本草择要纲目》
  22. 续断《本草经集注》
  23. 续断《本草撮要》
  24. 续断《中药炮制》
  25. 续断《外科全生集》
  26. 续断《玉楸药解》
  27. 续断《药鉴》
  28. 续断《药笼小品》
  29. 续断《本草乘雅半偈》
  30. 续断《千金翼方》
  31. 续断《本草图经》


金银花_《本草新编》_中医本草_【岐黄之术】

金银花
在线购买《本草新编》正版书籍

金银花

  • 上一页
  • 目录
  • 相关
  • 下一页

金银花，一名忍冬藤。味甘，温，无毒。入心、脾、肺、肝、肾五脏，无经不入。消毒之神品也。未成毒则散，已成毒则消，将死者可生，已坏者可转。故痈疽发背，必以此药为夺命之丹。但其味纯良，性又补阴，虽善消毒，而功用甚缓，必须大用之。（〔批〕金银花消毒神效，必宜多用，诚千古定论。）如发背痈，用至七八两，加入甘草五钱、当归二两，一剂煎饮，未有不立时消散者。其余身上、头上、足上各毒，减一半投之，无不神效。近人治痈毒，亦多识用金银花，然断不敢用到半斤。殊不知背痈之毒，外虽小而内实大，非用此重剂，则毒不易消。且金银花少用则力单，多用则力浓，尤妙在补先于攻，消毒而不耗气血，败毒之药，未有过于金银花者也。故毋论初起之时与出脓之后，或变生不测，无可再救之顷，皆以前方投之，断无不起死回生者。正勿惊讶其药剂之重，妄生疑畏也。或嫌金银花太多，难于煎药，不妨先取水十余碗，煎取金银花之汁，再煎当归、甘草，则尤为得法。至于鬼击作痛，又治之小者。止痢除温，益寿延龄，则不可为训矣。

或问金银花败毒则有之，而吾子曰补阴，得毋惑于《本经》长年益寿之语乎？曰∶金银花补之性实多于攻。攻毒之药，未有不散气者也，而金银花非惟不散气，且能补气，更善补阴。

但少用则补多于攻，多用则攻胜于补。故攻毒之药，未有善于金银花者也。若疑金银花为长年益寿之药，则不可。盖至纯之品，始可长服以延龄，偏霸之味，只可暂投以奏效。金银花只宜用之以攻毒，而不宜用之以补虚。若惑于长年益寿之说，始信金银花为补阴之药，则余且劝人长服为添寿之助，何以止言攻毒哉。

或问金银花之解毒，近人亦多知之。然未有若吾子之赞叹甚神者，子欲显书之奇，罔顾言之大乎？曰∶金银花化毒，吾言止扬其十之五，余尚未尽言也。今因吾子之问，而罄悉之。夫痈毒之初生也，其身必疼痛而欲死，服金银花，而痛不知何以消也；当痈毒之溃脓也，其头必昏眩而不能举，服金银花，而眩不知何以去也；及痈毒之收口也，其口必黑黯而不能起，服金银花，而陷不知何以起也，然此犹阳症之痈毒也。若阴症之痈毒，其初生也，背必如山之重，服金银花，而背轻如释负也；其溃脓也，心必如火之焚，服金银花，而心凉如饮浆也。

其收口也，肉必如刀之割，服金银花，而皮痒如爪搔也，然此犹阴症而无大变者也。倘若痛痒之未知，昏愦之不觉，内可洞见其肺腑，而外无仅存之皮骨，与之食而不欲食，与之汤而不欲饮，悬性命于顷刻，候死亡于须臾，苟能用金银花一斤，同人参五、六两，共煎汁饮之，无不夺魂于垂绝，返魄于已飞也。谁谓金银花非活人之仙草乎。其功实大，非吾言之大也。（〔批〕金银花神妙不测，真有如此。世人用铁箍散、夺命丹、万应膏，甚至操刀生割人肉者，安识此理而用此药乎。今读是编，如当头一针，通身汗下，顿失前非者，何异立地成佛。倘迷而不悟，则永堕阿鼻矣。）

或问金银花散毒则有之，未必如是之神。曰∶金银花之功效，实不止此。金银花无经不入，而其专入之经，尤在肾、胃二经。痈毒，止阴、阳之二种，阳即胃，而阴即肾。阳变阴者，即胃之毒入于肾也；阴变阳者，即肾之毒入于胃也。消毒之品，非专泻阳明胃经之毒，即专泻少阴肾经之毒。欲既消胃毒，而又消肾毒之药，舍金银花，实无第二品也。金银花消胃中之毒，必不使毒再入于肾脏；消肾中之毒，必不使毒重流于胃腑。盖金银花能先事而消弥，复能临事而攻突，更善终事而收敛也。

或疑金银花性甚缓，而痈疽毒势最急，何以功用之大竟至如此，岂急症缓治之法欤？曰∶痈疽势急，治法不啻救焚，乌可以缓治之哉。金银花性缓，而用之治痈疽也，则缓而变为急矣，况用之四、五两，以至半斤、一斤，则其力更专，而气更勇猛，此正急症急治之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：金银花
  • 下一页：巴戟天
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《本草新编》
  2. 金银花《本草求真》
  3. 金银花《本草从新》
  4. 金银花《医学入门》
  5. 金银花《本草便读》
  6. 金银花《冯氏锦囊秘录》
  7. 金银花《本草撮要》
  8. 金银花《本草易读》
  9. 金银花《外科全生集》
  10. 金银花《本草备要》
  11. 金银花《药性切用》
  12. 金银花《中药炮制》
  13. 金银花《滇南本草》
  14. 金银花《玉楸药解》
  15. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  16. 金银花《药笼小品》
  17. 金银花茶《茶饮保健》
  18. 金银花《雷公炮制药性解》
  19. 金银花酒《汤头歌诀》
  20. 金银甘茶《茶饮保健》
  21. 金银花露《中医饮食营养学》
  22. 金银箔《本草害利》
  23. 金银菊茶《茶饮保健》
  24. 金银箔《雷公炮制药性解》
  25. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  26. 金银薄荷之误《古今医统大全》
  27. 金银散《外科全生集》
  28. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  29. 金樱丸《冯氏锦囊秘录》
  30. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  31. 金樱子《本草纲目》


巴戟天_《本草新编》_中医本草_【岐黄之术】

巴戟天
在线购买《本草新编》正版书籍

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

巴戟天，味甘、温，无毒。入心、肾二经。补虚损劳伤，壮阳道，止小腹牵痛，健骨强筋，定心气，益精增志，能止梦遗，此臣药，男妇俱有益，不只利男人也。世人谓其能使痿阳重起，故云只利男子。不知阳事之痿者，由于命门火衷，妇人命门与男子相同，安在不可同补乎。（〔批〕巴戟天男女受益，论是。）夫命门火衰，则脾胃寒虚，即不能大进饮食。用附子、肉桂，以温命门，未免过于太热，何如用巴戟天之甘温，补其火，而又不烁其水之为妙耶。

或问巴戟天近人罕用，止用之于丸散之中，不识亦可用于汤剂中耶？曰∶巴戟天，正汤剂之妙药，无如近人不识也。巴戟天，温而不热，健脾开胃，既益元阳，复填阴水，真接续之利器，有近效，而又有远功。夫巴戟天虽入心、肾，而不入脾、胃，然入心，则必生脾胃之气，故脾胃受其益。汤剂用之，其效易速，必开胃气，多能加餐，及至多餐，而脾乃善消。又因肾气之补，薰蒸脾胃之气也，谁谓巴戟天不宜入于汤剂哉。

巴戟天温补命门，又大补肾水，实资生之妙药。单用一味为丸，更能补精种子，世人未知也。

或疑巴戟天入汤剂最妙，何以前人未见用之？曰∶前人多用，子未知之耳。夫巴戟天，补水火之不足，益心肾之有余，实补药之翘楚也。用之补气之中，可以健脾以开胃气；用之补血之中，可以润肝以养肺阴。古人不特用之，且重用之。自黄柏、知母之论兴，遂置巴戟天于无用之地。嗟乎！人生于火，而不生于寒，如巴戟天之药，又乌可不亟为表扬哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花
  • 当前页：巴戟天
  • 下一页：五加皮
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《本草新编》
  2. 巴戟天《本草求真》
  3. 巴戟天《本经逢原》
  4. 巴戟天《顾松园医镜》
  5. 巴戟天《本草从新》
  6. 巴戟天《证类本草》
  7. 巴戟天《得配本草》
  8. 巴戟天《冯氏锦囊秘录》
  9. 巴戟天《中药学》
  10. 巴戟天《本草易读》
  11. 巴戟天《本草崇原》
  12. 巴戟天《本草蒙筌》
  13. 巴戟天《本草便读》
  14. 巴戟天《本草备要》
  15. 巴戟天《本草经解》
  16. 巴戟天《本草衍义》
  17. 巴戟天《增广和剂局方药性总论》
  18. 巴戟天《新修本草》
  19. 巴戟天《名医别录》
  20. 巴戟天《本草经集注》
  21. 巴戟天《本草择要纲目》
  22. 巴戟天《中药炮制》
  23. 巴戟天《本草害利》
  24. 巴戟天《玉楸药解》
  25. 巴戟天《本草撮要》
  26. 巴戟天《千金翼方》
  27. 巴戟天《药性切用》
  28. 巴戟天《雷公炮制药性解》
  29. 巴戟天《本草乘雅半偈》
  30. 巴戟天《雷公炮炙论》
  31. 巴戟天《本草图经》


五加皮_《本草新编》_中医本草_【岐黄之术】

五加皮
在线购买《本草新编》正版书籍

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

五加皮，味辛而苦，气温而寒，无毒。近人多取而酿酒，谓其有利益也，甚则夸大其辞，分青、黄、赤、白、黑，配五行立论，服三年可作神仙，真无稽之谈也。此物止利风湿，善消瘀血则真。若言其扶阳起痿，止小便遗沥，去妇人阴痒，绝无一验。而举世宗之，牢不可破，亦从前着书者之误也。余故辨之，使世人毋再惑耳。

或问五加皮，举世皆以为补，先生独言非补，世人饮此酒未见有损，何也？曰∶有其功则言功，有其弊而言弊。五加皮，实有损无益之药，而举世宗之，余所以大声疾呼也。此酒江淮之间最多，然饮之而未见损者，亦有其故。盖江淮地势卑湿，服五加皮之酒以去湿，似乎得宜。若非江淮污下之所，而地处高燥，则燥以益燥，吾日见其损，而不见其益矣。

或问东华真人煮石法用五加皮，世为仙经所需。而昔年鲁定公母单服五加皮，以致不死，岂皆不可信耶？曰∶此皆造酒附会之辞也。五加皮实止除湿，而不能延年，欲藉其轻身耐老，此余之所不敢信也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：五加皮
  • 下一页：川芎
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《本草新编》
  2. 五加皮《本草求真》
  3. 五加皮《本草从新》
  4. 五加皮《证类本草》
  5. 五加皮《中药学》
  6. 五加皮《医学入门》
  7. 五加皮《本草思辨录》
  8. 五加皮《冯氏锦囊秘录》
  9. 五加皮《本草崇原》
  10. 五加皮《本草易读》
  11. 五加皮《本草便读》
  12. 五加皮《本草蒙筌》
  13. 五加皮《增广和剂局方药性总论》
  14. 五加皮《本草备要》
  15. 五加皮《本草分经》
  16. 五加皮《本草经集注》
  17. 五加皮《本草分经》
  18. 五加皮《玉楸药解》
  19. 五加皮《本草择要纲目》
  20. 五加皮《药笼小品》
  21. 五加皮《本草害利》
  22. 五加皮《千金翼方》
  23. 五加皮《本草撮要》
  24. 五加皮《雷公炮制药性解》
  25. 五加皮《药性切用》
  26. 五加皮《神农本草经》
  27. 五加皮《本草乘雅半偈》
  28. 五加酒《备急千金要方》
  29. 五加皮《滇南本草》
  30. 五加酒《备急千金要方》
  31. 五加皮《本草图经》


川芎_《本草新编》_中医本草_【岐黄之术】

川芎
在线购买《本草新编》正版书籍

川芎

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎，味辛，气温，升也，阳也，无毒。入手、足厥阴二经。功专补血。治头痛有神，行血海，通肝经之脏，破症结宿血，产后去旧生新，凡吐血、衄血、溺血，便血、崩血，俱能治之。血闭者能通，外感者能散，疗头风甚神，止金疮疼痛。此药可君可臣，又可为佐使，但不可单用，必须以补气、补血之药佐之，则利大而功倍。倘单用一味以补血，则血动，反有散失之忧；单用一味以止痛，则痛止，转有暴亡之虑。若与人参、黄 、白术、茯苓同用以补气，未必不补气以生血也；若与当归、熟地、山茱、麦冬、白芍以补血，未必不生血以生精也。所虞者，同风药并用耳，可暂而不可常，中病则已，又何必久任哉。

或问川芎既散真气，用四物汤以治痨怯，毋乃不可乎？不知四物汤中，有当归、熟地为君，又有芍药为臣，用川芎不过佐使，引入肝经，又何碍乎？倘四物汤，减去川芎，转无效验。

盖熟地性滞，而芍药性收，川芎动而散气，四物汤正藉川芎辛散以动之也。又未可鉴暴亡之失，尽去之以治虚劳也。

或问佛手散用川芎，佐当归生血，为产门要药，我疑其性动而太散，何以产后之症偏服之，而生血且生气也？夫血不宜动，而产后之血，又惟恐其不动也。产后之血一不动，即凝滞而上冲，则血晕之症生矣。佛手散，正妙在于动也，动则血活，旧血易去，而新血易生。新血既生，则新气亦自易长，又何疑川芎性动而太散哉。

或问川芎散气是真，何以补血药必须用之，岂散气即生血乎？曰∶血生于气，气散则血从何生。不知川芎散气，而复能生血者，非生于散，乃生于动也。血大动，则走而不能生；血不动，则止而不能生矣。川芎之生血，妙在于动也。单用一味，或恐过动而生变，合用川芎，何虞过动哉。所以为生血药中之必需，取其同群而共济也。（〔批〕不动不生，血过动又失血，合用川芎，自然得宜。）

或问川芎妙在于动而生血，听其动可也。胡必用药以佐之，使动而不动耶？不知动则变者，古今之通义。防其变者，用药之机权。川芎得群补药，而制其动者，正防其变也。虽然，天下不动则不变，不制其动而自动者，必生意外之变，其变为可忧。制其动而自动者，实为意中之变，其变为可喜。盖变出意外者，散气而使人暴亡；变出意中者，生血而使人健旺。血非动不变，血非变不化也。（〔批〕倡论可妙，真胸有智珠。）

或疑川芎生血出于动，又虑其生变而制其动，则动犹不动也，何以生血之神哉？曰∶不动而变者，无为而化也。川芎过动，而使之不动，则自忘其动矣。其生血化血，亦有不知其然而然之妙，是不动之动，正治于动也。

或疑川芎生血，而不生气，予独以为不然。盖川芎亦生气之药，但长于生血，而短于生气耳。世人见其生血有余，而补气不足，又见《神农本草》言其是补血之药，遂信川芎止补血，而不生气，绝无有用补气之中。岂特无有用之于补气，且言耗气而相戒。此川芎生气之功，数千年未彰矣，谁则知川芎之能生气乎。然而川芎生气，实不能自生也，必须佐参、术以建功，辅 、归以奏效，不可嫌其散气而不用之也。

或疑川芎生气，终是创谈，仍藉参、术、 、归之力，未闻其自能生气也。曰∶用川芎，欲其自生气也，固力所甚难。用川芎，欲其同生气也，又势所甚易。盖川芎得参、术、 、归，往往生气于须臾，生血于眉睫，世人以为是参、术、 、归之功也。然何以古人不用他药以佐参、术、 、归，而必用川芎以佐之，不可以悟生气之说哉。

或疑川芎用之于佛手散中，多获奇功，离当归用之，往往偾事，岂川芎与当归，性味之相宜耶？夫当归性动，而川芎亦动，动与动相合，必有同心之好，毋怪其相得益彰也。然而两动相合，反不全动，故不走血，而反生血耳。

或问川芎性散而能补，是补在于散也。补在散，则补非大补，而散为大散矣。不知散中有补，则散非全散。用之于胎产最宜者，盖产后最宜补，又虑过补则血反不散，转不得补之益矣。川芎于散中能补，既无瘀血之忧，又有生血之益，妙不在补而在散也。（〔批〕川芎之补在散，未经人道。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：川芎
  • 下一页：芍药
<<< 返回本书目录
  1. 川芎《药鉴》
  2. 川芎（图）【中药大全】
  3. 川芎《本草择要纲目》
  4. 川芎阿胶汤【方剂大全】
  5. 川芎《本草新编》
  6. 川芎茶【方剂大全】
  7. 川芎《本草经解》
  8. 川芎茶调散《汤头歌诀》
  9. 川消散【方剂大全】
  10. 川芎茶调散【方剂大全】
  11. 川膝煎【方剂大全】
  12. 川芎茶调丸【方剂大全】
  13. 川西小黄菊【中药大全】
  14. 川芎柴胡汤【方剂大全】
  15. 川乌粥【方剂大全】
  16. 川芎葱白汤【方剂大全】
  17. 川乌丸【方剂大全】
  18. 川芎当归散【方剂大全】
  19. 川乌头丸【方剂大全】
  20. 川芎定痛饮【方剂大全】
  21. 川乌头汤【方剂大全】
  22. 川芎防风散【方剂大全】
  23. 川乌头散【方剂大全】
  24. 川芎膏【方剂大全】
  25. 川乌头【中药大全】
  26. 川芎行经散【方剂大全】
  27. 川乌通圣散【方剂大全】
  28. 川芎和解散【方剂大全】
  29. 川乌散【方剂大全】
  30. 川芎黄耆汤【方剂大全】
  1. 川芎《本草新编》
  2. 川芎《顾松园医镜》
  3. 川芎《中药学》
  4. 川芎《医学入门》
  5. 川芎《本草便读》
  6. 川芎《冯氏锦囊秘录》
  7. 川芎《本草经解》
  8. 川芎《汤液本草》
  9. 川芎《本草分经》
  10. 川芎《中药炮制》
  11. 川芎《本草择要纲目》
  12. 川芎《雷公炮制药性解》
  13. 川芎《本草害利》
  14. 川膝煎《三因极一病证方论》
  15. 川芎《外科全生集》
  16. 川乌粥法《普济本事方》
  17. 川芎《药性切用》
  18. 川乌头丸《妇人大全良方》
  19. 川芎《药鉴》
  20. 川乌头《药性切用》
  21. 川芎《珍珠囊补遗药性赋》
  22. 川乌头《本草撮要》
  23. 川芎（和）《本草分经》
  24. 川乌头《得配本草》
  25. 川芎（和）《本草分经》
  26. 川乌头《本经逢原》
  27. 川芎（和）《本草分经》
  28. 川乌《珍珠囊补遗药性赋》
  29. 川芎茶《茶饮保健》
  30. 川乌《外科全生集》
  31. 川芎茶调散《太平惠民和剂局方》


芍药_《本草新编》_中医本草_【岐黄之术】

芍药
在线购买《本草新编》正版书籍

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药，味苦、酸，气平、微寒，可升可降，阴中之阳，有小毒。入手足太阴，又入厥阴、少阳之经。能泻能散，能补能收，赤白相，无分彼此。其功全在平肝，肝平则不克脾胃，而脏腑各安，大小便自利，火热自散，郁气自除，痈肿自消，坚积自化，泻痢自去，痢痛自安矣。盖善用之，无往不宜，不善用之，亦无大害。无如世人畏用，恐其过于酸收，引邪入内也。此不求芍药之功，惟求芍药之过。所以，黄农之学，不彰于天下，而夭札之病，世世难免也，予不得不出而辨之。夫人死于疾病者，色欲居其半，气郁居其半。纵色欲者，肝经之血必亏，血亏则木无血养，木必生火，以克脾胃之土矣。脾胃一伤，则肺金受刑，何能制肝。木寡于畏，而仍来克土，治法必须滋肝以平木。而滋肝平木之药，舍芍药之酸收，又何济乎。犯气郁者，其平日肾经之水，原未必大足以生肝木，一时又遇拂抑，则肝气必伤。夫肝属木，喜扬而不喜抑者也，今既拂抑而不舒，亦必下克于脾土，脾土求救于肺金，而肺金因肝木之旺，肾水正亏，欲顾子以生水，正不能去克肝以制木，而木气又因拂抑之来，更添恼怒，何日是坦怀之日乎。治法必须解肝木之忧郁，肝舒而脾胃自舒，脾胃舒，而各经皆舒也。舍芍药之酸，又何物可以舒肝乎。（〔批〕宇宙有此妙文，真是雍熙世界，不愁生民夭札也。）是肝肾两伤，必有资于芍药，亦明矣。然而芍药少用之，往往难于奏效。盖肝木恶急，遽以酸收少济之，则肝木愈急，而木旺者不能平，肝郁者不能解。必用至五、六钱，或八钱，或一两，大滋其肝中之血，始足以慰其心而快其意，而后虚者不虚，郁者不郁也。然则芍药之功用，如此神奇，而可以酸收置之乎。况芍药功用，又不止二者也，与当归并用，治痢甚效；与甘草并用，止痛实神；与栀子并用，胁痛可解；与蒺藜并用，目疾可明；且也与肉桂并用，则可以祛寒；与黄芩并用，则可以解热；与参、 并用，则可以益气。与芎、归、熟地并用，则可以补血。用之补则补，用之泻则泻，用之散则散，用之收则收，要在人善用之，乌得以酸收二字而轻置之哉。

或问芍药有不可用之时，先生之论，似乎无不可用，得毋产后亦可用，而伤寒传经亦可用乎曰∶产后忌芍药者，恐其引寒气入腹也，断不可轻用。即遇必用芍药之病，只可少加数分而已。若伤寒未传太阳之前，能用芍药，则邪尤易出。惟传入阳明，则断乎不可用。至于入少阳、厥阴之经，正须用芍药和解，岂特可用而已哉。

或问芍药平肝气也，肝气不逆，何庸芍药，吾子谓芍药无不可用，毋乃过于好奇乎？夫人生斯世，酒、色、财、气，四者并用，何日非使气之日乎，气一动，则伤肝，而气不能平矣。

气不平，有大、小之分，大不平，则气逆自大；小不平，则气逆亦小。人见气逆之小，以为吾气未尝不平也，谁知肝经之气已逆乎。故平肝之药，无日不可用也，然则芍药又何日不可用哉。

或问郁症利用芍药，亦可多用之乎？曰∶芍药不多用，则郁结之气，断不能开。世人用香附以解郁，而郁益甚，一多用芍药，其郁立解，其故何也？盖郁气虽成于心境之拂抑，亦终因于肝气之不足，而郁气乃得而结也。用芍药以利其肝气，肝气利，而郁气亦舒。但肝因郁气之结，则虚者益虚，非大用芍药以利之，则肝气未易复，而郁气亦未易解也。（〔批〕郁成于肝气之虚，芍药解郁，妙在益肝也。）故芍药必须宜多用以平肝，而断不可少用以解郁耳。

或问芍药虽是平肝，其实乃益肝也。益肝则肝木过旺，不畏肝木之克土乎？曰∶肝木克土者，乃肝木之过旺也。肝木过旺则克土，肝木既平，何至克土乎。因肝木之过旺而平肝，则肝平而土已得养。土得养，则土且自旺，脾胃既有旺气，又何畏于肝木之旺哉。况肝木因平而旺，自异于不平而自旺也，不平而自旺者，土之所畏；因平而旺者，土之所喜。盖木旺而土亦旺，土木有相得之庆，又何畏于肝木之克哉。（〔批〕古有青莲，谈皆玉屑。）

或问芍药妙义，先生阐发无遗，不识更有异闻，以开予之心胸乎？曰∶芍药之义，乌能一言而尽哉，但不知吾子欲问者。用芍药治何经之病也，或人以克胃者，何以用芍药耶。夫芍药平肝，而不平胃，胃受肝木之克，泻肝而胃自平矣，何必疑。或人曰∶非此之谓也。余所疑者，胃火炽甚，正宜泻肝木，以泻胃火，何以反用芍药益肝以生木，便木旺而火益旺耶？曰∶胃火之盛，正胃土之衰也。胃土既衰，而肝木又旺，宜乎克土矣。谁知肝木之旺，乃肝木之衰乎。肝中无血则干燥，而肝木欲取给于胃中之水以自养，而胃土之水，尽为木耗，水尽则火炽，又何疑乎。用芍药以益肝中之血，则肝足以自养其木，自不至取给于胃中之水，胃水不干，则胃火自息，山下出泉，不可以济燎原之火乎。此盖肝正所以益胃也。或人谢曰∶先生奇论无穷，不敢再难矣。（〔批〕设难固奇，剖晰更奇。）

或又问曰∶肝木之旺，乃肝木之衰，自当用芍药以益肝矣，不识肝木不衰，何以亦用芍药？

曰∶子何以见肝木之不衰也。或人曰∶胁痛而至手不可按，目疼而至日不可见，怒气而血吐之不可遏，非皆肝木之大旺而非衰乎。嗟乎！子以为旺，而我以为衰也。夫胁痛至手不可按，非肝血之旺，乃肝火之旺也，火旺由于血虚；目痛至日不可见，非肝气之旺，乃肝风之旺也，风旺由于气虚怒极。至血之狂吐，非肝中之气血旺也，乃外来之事，触动其气，而不能泄，使血不能藏而外越，然亦因其平日之肝木素虚，而气乃一时不能平也。三症皆宜用芍药以滋肝，则肝火可清，肝风可去，肝气可舒，肝血可止。否则，错认为旺，而用泻肝之味，变症蜂起矣。总之，芍药毋论肝之衰旺、虚实，皆宜必用，不特必用，而更宜多用也。（〔批〕灼有至理，非同剿袭。）

或又问曰∶肝虚益脾，敬闻命矣，何以心虚而必用芍药耶？夫肝为心之母，而心为肝之子也，子母相关，补肝正所以补心，乌可弃芍药哉。或人曰∶予意不然。以心为君主之官，心虚，宜五脏兼补，何待补肝以益心哉。嗟乎！补肾可以益心，必不能舍肝木而上越；补脾可以益心，必不能外肝木而旁亲；补肺可以益心，亦不能舍肝木而下降。盖肾交心，必先补肝，而后肾之气始可交于心之中，否则，肝取肾之气，而心不得肾之益矣。脾滋心，必先补肝，而后脾之气，始足滋于心之内，否则，肝盗脾之气，而心不得脾之益矣。肺润心，必先补肝，而后肺之气，始得润于心之宫，否则，肝耗肺之气，而心不得肺之益矣。可见肾、脾、肺三经之入心，俱必得肝气而后入，正因其子母之相亲，他脏不得而间之也。三脏补心，既必由于肝，而肝经之药，何能舍芍药哉。非芍药，不可补肝以补心，又何能舍芍药哉。

或问芍药平肝之药也，乃有时用之以平肝，而肝气愈旺，何故乎？曰∶此肺气之衰也。肺旺，则肝气自平，金能克木也。今肝旺之极，乃肺金之气衰极也，不助金以生肺，反助木以生肝，则肝愈旺矣，何畏弱金之制哉。此用芍药而不能平肝之义也。

或问芍药不可助肝气之旺，敬闻命矣。然有肝弱而用之，仍不效者，又是何故？此又肺气之过旺也。肝弱补肝，自是通义。用芍药之益肝，谁曰不宜。然而肝之所畏者，肺金也，肺气大旺，则肝木凋零。用芍药以生肝气，而肺金辄来伐之，童山之萌芽，曷胜斧斤之旦旦乎。

故芍药未尝不生肝经之木，无如其生之而不得也。必须制肺金之有余，而后用芍药以益肝木之不足。樵采不入于山林，枝叶自扶苏于树木，此必然之势也，又何疑于芍药之不生肝木哉？（〔批〕制金以生肝，实有至理。）

或问芍药生心，能之乎？夫心乃肝之子也，肝生心，而芍药生肝之物，独不可生肝以生心乎，独是生肝者，则直入于肝中，而生心者，乃旁通于心外，毕竟入肝易，而入心难也。虽然，心乃君主之宫，补心之药不能直入于心宫，补肝气，正所以补心气也。母家不贫，而子舍有空乏者乎。即有空乏，可取之于母家而有余。然则芍药之生心，又不必直入于心中也。

或疑芍药味酸以泻肝，吾子谓是平肝之药，甚则誉之为益肝之品，此仆所未明也。嗟乎？肝气有余则泻之，肝气不足则补之。平肝者，正补泻之得宜，无使不足，无使有余之谓也。芍药最善平肝，是补泻攸宜也。余言平肝，而泻在其中矣，又何必再言泻哉？

或疑芍药赤、白有分，而先生无分赤、白，又何所据而云然哉。夫芍药之不分赤、白，非创说也，前人已先言之矣。且世人更有以酒炒之者，皆不知芍药之妙也。夫芍药正取其寒，以凉肝之热，奈何以酒制，而使之温耶。既恐白芍之凉，益宜用赤芍之温矣，何以世又尚白而尚赤也？总之，不知芍药之功用，而妄为好恶，不用赤而用白，不用生而用熟也，不大可哂也哉。（〔批〕说来真可哂。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎
  • 当前页：芍药
  • 下一页：黄芩
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《本草新编》
  2. 芍药《证类本草》
  3. 芍药《本草思辨录》
  4. 芍药《本草蒙筌》
  5. 芍药《本草崇原》
  6. 芍药《汤液本草》
  7. 芍药《本草经解》
  8. 芍药《本草衍义》
  9. 芍药《本草经解》
  10. 芍药《吴普本草》
  11. 芍药《增广和剂局方药性总论》
  12. 芍药《神农本草经百种录》
  13. 芍药《名医别录》
  14. 芍药《新修本草》
  15. 芍药《本草撮要》
  16. 芍药《本草经集注》
  17. 芍药《侣山堂类辩》
  18. 芍药《长沙药解》
  19. 芍药《药鉴》
  20. 芍药《药笼小品》
  21. 芍药《药征》
  22. 芍药《千金翼方》
  23. 芍药《本草乘雅半偈》
  24. 芍药《雷公炮炙论》
  25. 芍药《本草图经》
  26. 芍药《本草纲目》
  27. 芍药（白赤）《本草择要纲目》
  28. 芍药《神农本草经》
  29. 芍药柏皮丸《儒门事亲》
  30. 芍姜茶《茶饮保健》
  31. 芍药大黄证九　太阴十《伤寒悬解》


黄芩_《本草新编》_中医本草_【岐黄之术】

黄芩
在线购买《本草新编》正版书籍

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩，味苦，气平，性寒，可升可降，阴中微阳，无毒。入肺经、大肠。退热除烦，泻膀胱之火，止赤痢，消赤眼，善安胎气，解伤寒郁蒸，润燥，益肺气。但可为臣使，而不可为君药。近人最喜用之，然亦必肺与大肠、膀胱之有火者，用之始宜，否则，不可频用也。古人云黄芩乃安胎之圣药，亦因胎中有火，故用之于白术、归身、人参、熟地、杜仲之中，自然胎安。倘无火，而寒虚胎动，正恐得黄芩而反助其寒，虽有参、归等药补气、补血、补阴，未必胎气之能固也，况不用参、归等药，欲望其安胎，万无是理矣。

或问黄芩清肺之品也，肺经之热，必须用之，然亦有肺热用黄芩而转甚者，何也？曰∶用黄芩以清肺热，此正治之法也。正治者，治肺经之实邪也。肺经有实邪，黄芩用之，可以解热；肺经有虚邪，黄芩用之，反足以增寒。盖实邪宜正治，而虚邪宜从治也。

或问黄芩举世用而无疑，与用知母、黄柏颇相同，乃先生止咎用知母、黄柏之误，而不咎用黄芩，何也？曰∶黄芩亦非可久用之药，然其性寒而不大甚，但入于肺，而不入于肾。世人上热多，而下热者实少，清上热，正所以救下寒也。虽多用久用，亦有损于胃，然肾经未伤，本实不拨，一用温补，便易还原，其弊尚不至于杀人。若知母、黄柏泻肾中之火矣，肾火消亡，脾胃必无生气，下愈寒而上愈热，本欲救阴虚火动，谁知反愈增其火哉。下火无根，上火必灭，欲不成阴寒世界得乎。此用黄柏、知母之必宜辟也。

或问黄芩乃清肺之药，肺气热，则肾水不能生，用黄芩以清肺金，正所以生肾水乎？曰∶黄芩但能清肺中之金，安能生肾中之水。夫肺虽为肾经之母，肺处于上游，居高润下，理之常也，何以清金而不能生水。盖肺中之火乃邪火，而非真火也，黄芩止清肺之邪火耳，邪火散而真水自生，安在不可下生肾水。不知肾水之生，必得真火之养，黄芩能泻邪火，而不能生真火，此所以不能生肾水也。予之取黄芩者，取其暂用以全金，非取其久用以益水。

或疑黄芩之寒凉，不及黄柏、知母，以黄芩味轻，而性又善散，吾子攻黄柏、知母宜也，并及黄芩，毋乃过乎？曰∶黄芩之多用，祸不及黄柏、知母远甚，余未尝有过责之辞，独是攻击知母、黄柏，在于黄芩门下而畅论之，似乎并及黄芩矣。谁知借黄芩以论黄柏、知母，意重在黄柏、知母也。见黄芩之不宜多用，益知黄柏、知母之不可重用矣。世重寒凉，病深肺腑，不如此，又何以救援哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：黄芩
  • 下一页：黄连
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草新编》
  2. 黄芩《本草求真》
  3. 黄芩《本经逢原》
  4. 黄芩《顾松园医镜》
  5. 黄芩《本草从新》
  6. 黄芩《证类本草》
  7. 黄芩《得配本草》
  8. 黄芩《医学入门》
  9. 黄芩《中药学》
  10. 黄芩《冯氏锦囊秘录》
  11. 黄芩《本草思辨录》
  12. 黄芩《本草易读》
  13. 黄芩《本草崇原》
  14. 黄芩《本草蒙筌》
  15. 黄芩《本草便读》
  16. 黄芩《本草备要》
  17. 黄芩《本草经解》
  18. 黄芩《汤液本草》
  19. 黄芩《增广和剂局方药性总论》
  20. 黄芩《吴普本草》
  21. 黄芩《名医别录》
  22. 黄芩《神农本草经百种录》
  23. 黄芩《本草分经》
  24. 黄芩《新修本草》
  25. 黄芩《本草分经》
  26. 黄芩《本草经集注》
  27. 黄芩《本草分经》
  28. 黄芩《中药炮制》
  29. 黄芩《本草分经》
  30. 黄芩《长沙药解》
  31. 黄芩《本草分经》


黄连_《本草新编》_中医本草_【岐黄之术】

黄连
在线购买《本草新编》正版书籍

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连，味苦，寒，可升可降，阴也，无毒。入心与胞络。最泻火，亦能入肝。大约同引经之药，俱能入之，而入心，尤专经也。止吐利吞酸，善解口渴。治火眼甚神，能安心，止梦遗，定狂躁，除痞满，去妇人阴户作肿。治小儿食土作疳，解暑热、湿热、郁热，实有专功。

但亦臣使之药，而不可以为君，宜少用而不宜多用，可治实热而不可治虚热也。盖虚火宜补，则实火宜泻。以黄连泻火者，正治也。以肉桂治火者，从治也。故黄连、肉桂，寒热实相反，似乎不可并用，而实有并用而成功者。盖黄连入心，肉桂入肾也。凡人日夜之间，必心肾两交，而后水火始得既济，火水两分，而心肾不交矣。心不交于肾，则日不能寐；肾不交于心，则夜不能寐矣。黄连与肉桂同用，则心肾交于顷刻，又何梦之不安乎。

或问苦先入心，火必就燥，黄连味苦而性燥，正与心相同，似乎入心之相宜矣，何以久服黄连，反从火化，不解心热，而反增其焰者，何也？曰∶此正见用黄连之宜少，而不宜多也。盖心虽属火，必得肾水以相济，用黄连而不能解火热者，原不可再泻火也。火旺则水益衰，水衰则火益烈，不下治而上治，则愈增其焰矣，譬如釜内无水，止成焦釜，以水投之，则热势上冲而沸腾矣。治法当去其釜下之薪，则釜自寒矣。故正治心火而反热者，必从治心火之为安，而从治心火者，又不若大补肾水之为得。盖火得火而益炎，火得水而自息耳。

或问黄连止痢而浓肠胃，吾子略而不谈，何也？曰∶此从前《本草》各书，无不载之，无俟再言也。然而予之不谈者，又自有在。盖黄连非治痢之物，泻火之品也。痢疾湿热，用黄连性燥而凉，以解湿而除热似矣。殊不如黄连独用以治痢，而痢益甚，用之于人参之中，治噤口之痢最神；用之于白芍、当归之中，治红赤之痢最效，可借之以泻火，而非用之以止痢，予所以但言其泻火耳。况上文曾言止吐利吞酸，利即痢也，又未尝不合言之矣。至于浓肠胃之说，说者谓泻利日久，下多亡阴，刮去脂膜，肠胃必薄矣，黄连既止泻利，则肠胃之薄者，可以重浓。嗟乎！此臆度之语，而非洞垣之说也。夫黄连性燥而寒凉，可以暂用，而不可久用。肠胃之脂膜既伤，安得一时遽浓哉。夫胃薄者，由于气血之衰，而肠薄者，由于精水之耗。黄连但能泻火，而不能生气血、精水，吾不知所谓浓者，何以浓也。

或问黄连泻火，何以谓之益心，可见寒凉未必皆是泻药。曰∶夫君之论，是欲扬黄柏、知母也。吾闻正寒益心，未闻正寒益肾。夫心中之火，君火也；肾中之火，相火也。正寒益心中之君火，非益心中之相火。虽心中君火，每藉心外相火以用事，然而心之君火则喜寒，心之相火则喜热。以黄连治心之君火，则热变为寒。以黄连治心之相火，则寒变为热。盖君火宜正治，而相火宜从治也。夫相火在心火之中，尚不用寒以治热，况相火在肾水之内，又乌可用寒以治寒乎。昔丹溪用黄柏、知母，入于六味丸中，未必不鉴正寒益心，亦可用正寒以益肾也。谁知火不可以水灭，肾不可与心并论哉。

或疑世人用黄连，不比用黄柏、知母，先生辟黄柏、知母，何必于论黄连之后，而大张其文澜哉？嗟乎！是有说焉，不可不辨也。夫人生于火，不闻生于寒也。以泻火为生，必变生为死矣。从来脾胃喜温，而不喜寒，用寒凉降火，虽降肾火也，然胃为肾之关门，肾寒则胃寒，胃寒则脾亦寒。脾胃既寒，又何以蒸腐水谷哉。下不能消，则上必至于不能受，上下交困，不死何待乎，又肺金之气，必夜归于肾之中，肾火沸腾，则肺气不能归矣。然补其肾水，而益其肺金，则肾足，而肺气可复归于肾。倘肾寒则肾火不归，势必上腾于肺，而又因肾之寒，不敢归于下，则肺且变热，而咳嗽之症生。肺热而肾寒，不死又何待乎。慨自虚火实火、正火邪火、君火相火之不明，所以治火之错也。夫黄连，泻实火也，补正火也，安君火也，不先将黄连之义，罄加阐扬，则虚火、邪火、相火之道，终不明于天下。吾所以于黄连门中，痛攻黄柏、知母，使天下后世知治火之药，不可乱用寒凉，实救其源也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：黄连
  • 下一页：桔梗
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《本草新编》
  2. 黄连《本草求真》
  3. 黄连《本经逢原》
  4. 黄连《顾松园医镜》
  5. 黄连《本草从新》
  6. 黄连《证类本草》
  7. 黄连《中药学》
  8. 黄连《医学入门》
  9. 黄连《轩岐救正论》
  10. 黄连《本草易读》
  11. 黄连《本草思辨录》
  12. 黄连《本草蒙筌》
  13. 黄连《本草崇原》
  14. 黄连《本草备要》
  15. 黄连《本草便读》
  16. 黄连《汤液本草》
  17. 黄连《本草经解》
  18. 黄连《本草衍义》
  19. 黄连《增广和剂局方药性总论》
  20. 黄连《吴普本草》
  21. 黄连《名医别录》
  22. 黄连《神农本草经百种录》
  23. 黄连《本草分经》
  24. 黄连《新修本草》
  25. 黄连《本草分经》
  26. 黄连《本草经集注》
  27. 黄连《本草择要纲目》
  28. 黄连《中药炮制》
  29. 黄连《本草害利》
  30. 黄连《长沙药解》
  31. 黄连《本草撮要》


桔梗_《本草新编》_中医本草_【岐黄之术】

桔梗
在线购买《本草新编》正版书籍

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗，味苦，气微温，阳中阴也，有小毒。入手足肺、胆二经。润胸膈，除上气壅闭，清头目，散表寒邪，祛胁下刺痛，通鼻中窒塞，治咽喉肿痛，消肺热有神，消肺痈殊效，能消恚怒，真舟楫之需，引诸药上升，解小儿惊痫，提男子血气，为药中必用之品，而不可多用者也。盖少用，则攻补之药，恃之上行以去病；多用，则攻补之药，借之上行而生殃。惟咽喉疼痛，与甘草多用，可以立时解氛，余则戒多用也。

或问桔梗乃舟楫之需，毋论攻补之药，俱宜载之而上行矣，然亦有不能载之者，何故？

曰∶桔梗之性上行，安有不能载之者乎。其不能载者，必用药之误也。夫桔梗上行之药，用下行之药于攻补之中，则桔梗欲上而不能上，势必下行之药，欲下而不能下矣。余犹记在襄武先辈徐叔岩，闻余论医，阴虚者宜用六味地黄汤，阳虚者宜用补中益气汤。徐君曰∶余正阴阳两虚也。余劝其夜服地黄汤，日服补中益气汤，服旬日，而精神健旺矣。别二年复聚，惊其精神不复似昔，问曾服前二汤否，徐君曰∶子以二汤治予病，得愈后，因客中无仆，不能朝夕煎饮消息子之二方，而合为丸服，后气闭于胸膈之间，医者俱言二方之不可长服，予久谢绝。今幸再晤，幸为我治之。予仍以前二方，令其朝夕分服，精神如旧。徐君曰∶何药经吾子之手，而病即去也，非夫医而何？余曰∶非余之能，君自误耳。徐问故。余曰∶六味地黄汤，补阴精之药，下降者也；补中益气汤，补阳气之药，上升者也。二汤分早晚服之，使两不相妨，而两有益也。今君合而为一，则阳欲升，阴又欲降，彼此势均力敌，两相持，而两无升降，所以饱闷于中焦，不上不下也。徐君谢曰∶医道之渊微也如此。夫桔梗与升麻、柴胡，同是升举之味，而升麻、柴胡用之于六味汤丸之内，其不能升举如此，然则桔梗之不能载药上行，又何独不然哉。正可比类而共观也。

或问桔梗散邪，而不耗正气，何以戒多用也？曰∶桔梗亦有多用而成功。少阴风邪，致喉痛如破者，多用之而邪散如响。是邪在上者，宜多用；而邪在下者，即不宜多用。

或问《古今录验方》中载桔梗治中蛊毒。下血如鸡肝片者血块石余，服方寸匕，七日三服而愈，其信然乎？曰∶此失其治蛊之神方，止记其引导之味也。中蛊必须消毒，下血必须生血，一定之理也。桔梗既非消毒之品，又非生血之药，乌能治蛊而止血乎。盖当时必有神奇之丸，以酒调化，同桔梗汤送之奏功，而误传为桔梗，《古今录》遂志之也。

或问桔梗不可多用，而吾子又谓可以多用，何言之相背也？曰∶邪在上者宜多，邪在下者宜少，余已先辨之，未尝相背也。虽然，用药贵得其宜，要在临症斟酌。有邪在上，多用桔梗而转甚；有邪在下，少用桔梗而更危。盖邪有虚实之不同，而桔梗非多寡之可定，故实邪可用桔梗，而虚邪断不可用桔梗也。（〔批〕寒邪者，实邪也，热邪者，虚邪也，又不可不知。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：桔梗
  • 下一页：栝蒌实（附天花粉）
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《本草新编》
  2. 桔梗《本草求真》
  3. 桔梗《本经逢原》
  4. 桔梗《顾松园医镜》
  5. 桔梗《本草从新》
  6. 桔梗《证类本草》
  7. 桔梗《得配本草》
  8. 桔梗《医学入门》
  9. 桔梗《中药学》
  10. 桔梗《冯氏锦囊秘录》
  11. 桔梗《本草思辨录》
  12. 桔梗《本草易读》
  13. 桔梗《本草崇原》
  14. 桔梗《本草蒙筌》
  15. 桔梗《本草便读》
  16. 桔梗《本草备要》
  17. 桔梗《本草经解》
  18. 桔梗《汤液本草》
  19. 桔梗《增广和剂局方药性总论》
  20. 桔梗《本草衍义》
  21. 桔梗《名医别录》
  22. 桔梗《吴普本草》
  23. 桔梗《本草择要纲目》
  24. 桔梗《新修本草》
  25. 桔梗《本草害利》
  26. 桔梗《本草经集注》
  27. 桔梗《本草撮要》
  28. 桔梗《中药炮制》
  29. 桔梗《外科全生集》
  30. 桔梗《长沙药解》
  31. 桔梗《药性切用》


栝蒌实（附天花粉）_《本草新编》_中医本草_【岐黄之术】

栝蒌实（附天花粉）
在线购买《本草新编》正版书籍

栝蒌实（附天花粉）

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌实，味苦，气寒，降也，阴也，无毒。入肺、胃二经。最能下气涤秽，尤消郁开胃，能治伤寒结胸，祛痰，又解渴生津，下乳。但切戒轻用，必积秽滞气结在胸上，而不肯下者，始可用之以荡涤，否则，万万不可孟浪。盖栝蒌实最消人之真气，伤寒结胸，乃不得已用之也。苟无结胸之症，何可轻用，至于消痰、解渴、下乳，只可少少用之，亦戒不可重任。他本言其能治虚怯劳嗽，此杀人语，断不可信，总惑于补肺之说也。夫栝蒌乃攻坚之药，非补虚之品。

天花粉，即栝蒌之根，而性各不同。盖栝蒌实其性最悍，非比天花粉之缓，用栝蒌实，不若以天花粉代之。天花粉，亦消痰降气，润渴生津，清热除烦，排脓去毒，逐瘀定狂，利小便而通月水。其功用多于栝蒌实，虚人有痰者，亦可少用以解燥而滋枯，又何必轻用栝蒌实哉。

或问栝蒌实能陷胸中之邪，为伤寒要药，而吾子切切戒之，何不删去栝蒌，独存天花粉之为当哉？曰∶医道必王、霸并用，而后出奇制胜，始能救生死于顷刻。结胸之症，正死在须臾也，用天花粉以消痞满，其功迟，用栝蒌以消痞满，其功捷。但结胸之痞满不同，小痞小满之症，不妨用天花粉以消之；大痞大满之症，非栝蒌断然不可。又在人临症细辨，非栝蒌之竟可不用也。（〔批〕真通权达变之言。）

或疑栝蒌推胸中之食，荡胃中之邪，其势甚猛。伤寒至结胸，其正气已大丧矣，又用此以推荡之，不虚其虚乎？先生又谓不可用天花粉相代，岂伤寒之虚，可以肆然罔顾乎？曰∶伤寒不顾其虚，则邪且铄尽人之元气，顷刻即死矣，乌可肆然罔顾乎。用栝蒌以陷胸，正所以顾其虚也。夫陷胸之成，由于邪退之时，而亟用饮食，则邪仍聚而不肯散。夫邪之所以散者，由于胃中空虚，邪无所得，故有不攻而散之意，邪甫离胃，而胃气自开，以致饥而索食，此时而能坚忍半日，则邪散尽矣。无如邪将散，而人即索食，食甫下喉，而邪复群聚而逐矣。仲景张夫子所以又立陷胸汤，用栝蒌为君，突围而出，所向无前，群邪惊畏，尽皆退舍，于是，渐次调补，而胸胃之气安焉。是推荡其邪气，非即急救其正气之明验乎。倘畏首畏尾，不敢轻用栝蒌，虽久则食消，亦可化有事为无事。然所伤正气多矣，此栝蒌之宜急用，而不可失之观望耳。

或问栝蒌陷胸，以救胃中之正气是矣，然吾恐栝蒌祛邪以入脾，走而不守，则脾当其害。

不犹以邻国为壑乎？曰∶栝蒌但能陷胸，而不能陷腹。胸中之食，可推之以入于腹，脾中之食，不必荡之以入于肠。盖脾主出而易化，胃主纳而难消也。

或问栝蒌陷胸中之邪，抑陷胸中之食耶？曰∶结胸之症，未有不因食而结者也。陷胸汤乃陷食，而非陷邪也。虽然，邪因食而复聚，虽邪不入于胃之中，而邪实布于胃之口。陷胸中之食而邪解散，即谓之陷邪亦可也。然而食可陷，而邪不可陷。食陷必入于脾，邪陷必入于肾。入脾者，栝蒌可乘胜而长驱，入肾者，栝蒌不能入肾，势必变生不测。今用陷胸，而食消邪散，是陷胸汤实陷食，而非陷邪也。但止陷食而不陷邪，而邪何以竟散耶？是结胸之症因得食而结，则陷胸之汤，其邪亦因陷食而散也。

或疑陷胸汤用栝蒌，不止陷胸中之邪，亦陷腹中之邪也，邪在腹中，安知不祛之入肾乎？

曰∶陷胸汤势最捷，邪逢栝蒌即散，安在又入于肾乎。况邪已在腹，与在胸者有别，在胸者，居高临下，恐有走失入肾之虞；在腹者，邪趋大肠，其势甚便，岂返走于肾经哉。

或问栝蒌与天花粉，同为一本，何以天花粉反不似栝蒌之迅扫胸中之邪耶。曰∶天花粉消痞满，其功缓；栝蒌实消痞满，其功捷，余前条已言，但未言其所以缓与捷也。夫栝蒌为天花粉之子，而天花粉为栝蒌之根，子悬于天下，而性实顾根，故趋于下者甚急。根藏于地中，而性实恋子，故育于上者自缓。缓捷之故，分于此，而陷消之功，亦别于此。故宜缓者用天花粉，宜急者用栝蒌实，又何虑功效之不奏哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：栝蒌实（附天花粉）
  • 下一页：紫菀
<<< 返回本书目录
  1. 栝蒌实（附天花粉）《本草新编》
  2. 栝蒌汤《小儿药证直诀》
  3. 栝蒌实《长沙药解》
  4. 栝蒌薤白汤类《退思集类方歌注》
  5. 栝蒌实《药征》
  6. 栝蒌子《本草易读》
  7. 栝蒌散【方剂大全】
  8. 栝楼《侣山堂类辩》
  9. 栝蒌散《仙传外科集验方》
  10. 栝楼《本草纲目》图文版
  11. 栝蒌解《医学衷中参西录》
  12. 栝楼【中药大全】
  13. 栝蒌根实《本草乘雅半偈》
  14. 栝楼方【方剂大全】
  15. 栝蒌根、栝蒌实《本草思辨录》
  16. 栝楼粉【方剂大全】
  17. 栝蒌根《长沙药解》
  18. 栝楼粉粥【方剂大全】
  19. 栝蒌根《雷公炮炙论》
  20. 栝楼敷方【方剂大全】
  21. 栝蒌《证类本草》
  22. 栝楼葛根汤【方剂大全】
  23. 栝蒌《雷公炮炙论》
  24. 栝楼根《药征续编》
  25. 栝蒌《本草择要纲目》
  26. 栝楼根羹【方剂大全】
  27. 栝蒌《本草图经》
  28. 栝楼根煎【方剂大全】
  29. 栝蒌《本草纲目》完整版
  30. 栝楼根煎剂【方剂大全】
  1. 栝蒌实（附天花粉）《本草新编》
  2. 栝蒌实《药征》
  3. 栝蒌实丸《医方考》
  4. 栝蒌实《本草撮要》
  5. 栝蒌汤《备急千金要方》
  6. 栝蒌实《本经逢原》
  7. 栝蒌汤《备急千金要方》
  8. 栝蒌实《医学入门》
  9. 栝蒌汤《备急千金要方》
  10. 栝蒌实《本草蒙筌》
  11. 栝蒌汤《妇人大全良方》
  12. 栝蒌实《长沙药解》
  13. 栝蒌汤《妇人大全良方》
  14. 栝蒌神效茶《茶饮保健》
  15. 栝蒌汤《小儿药证直诀》
  16. 栝蒌散方《妇人大全良方》
  17. 栝蒌丸《三因极一病证方论》
  18. 栝蒌散《医学心悟》
  19. 栝蒌丸《仁术便览》
  20. 栝蒌散《医学心悟》
  21. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  22. 栝蒌散《冯氏锦囊秘录》
  23. 栝蒌薤白白酒汤《圆运动的古中医学》
  24. 栝蒌散《仙传外科集验方》
  25. 栝蒌薤白白酒汤《金匮悬解》
  26. 栝蒌仁《本草从新》
  27. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  28. 栝蒌仁《本草求真》
  29. 栝蒌薤白白酒汤《退思集类方歌注》
  30. 栝蒌仁《冯氏锦囊秘录》
  31. 栝蒌薤白白酒汤《医方论》


紫菀_《本草新编》_中医本草_【岐黄之术】

紫菀
在线购买《本草新编》正版书籍

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

紫菀，味苦、辛，温，无毒。入手太阴，兼入足阳明。主咳逆上气，胸中寒热结气，去蛊毒，疗咳唾脓血，止喘悸、五劳体虚，治久嗽。然亦只可为佐使，而不可单用以取效。

或问缪仲醇云∶观紫菀能开喉痹，取恶涎，则辛散之功烈矣。然而又云∶其性温，肺病咳逆喘嗽，皆阴虚肺热症也，不宜多用等语，似乎紫菀并不可以治嗽也。曰∶紫菀舍治嗽之外，原无多奇功。治缠喉风、喉闭者，正取其治肺经咳逆、阴虚肺热也，而仲醇以此相戒，何哉。夫喉闭，未有非下寒上热之症也。紫菀性温，而又兼辛散，从其火热之性而解之，乃从治之法，治之最巧者也。仲醇最讲阴虚火动之旨，何独于紫菀而昧之，此铎所不解也。

或谓紫菀治肺之热，而性温而辛散，从火热之性而解之是矣。然而肺经最恶热，以热攻热，必伤肺矣。吾恐邪去而肺伤也。曰∶久嗽则肺必寒，以温治寒，则肺且受益，何伤之有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌实（附天花粉）
  • 当前页：紫菀
  • 下一页：贝母
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《本草新编》
  2. 紫菀《本草求真》
  3. 紫菀《本经逢原》
  4. 紫菀《顾松园医镜》
  5. 紫菀《本草从新》
  6. 紫菀《证类本草》
  7. 紫菀《得配本草》
  8. 紫菀《医学入门》
  9. 紫菀《中药学》
  10. 紫菀《本草蒙筌》
  11. 紫菀《本草崇原》
  12. 紫菀《本草备要》
  13. 紫菀《本草便读》
  14. 紫菀《本草衍义》
  15. 紫菀《本草经解》
  16. 紫菀《吴普本草》
  17. 紫菀《增广和剂局方药性总论》
  18. 紫菀《新修本草》
  19. 紫菀《名医别录》
  20. 紫菀《本草经集注》
  21. 紫菀《本草分经》
  22. 紫菀《中药炮制》
  23. 紫菀《本草分经》
  24. 紫菀《长沙药解》
  25. 紫菀《本草择要纲目》
  26. 紫菀《药笼小品》
  27. 紫菀《本草撮要》
  28. 紫菀《千金翼方》
  29. 紫菀《本草乘雅半偈》
  30. 紫菀《雷公炮制药性解》
  31. 紫菀《滇南本草》


贝母_《本草新编》_中医本草_【岐黄之术】

贝母
在线购买《本草新编》正版书籍

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

贝母，味苦，气平、微寒，无毒。入肺、胃、脾、心四经。消热痰最利，止久嗽宜用，心中逆气多愁郁者可解，并治伤寒结胸之症，疗人面疮能效。难产与胞衣不下，调服于人参汤中最神。黄瘅赤眼，消渴除烦，喉痹，疝瘕，皆可佐使，但少用足以成功，多用或以取败。宜于阴虚火盛，不宜于阳旺湿痰。世人不知贝母与半夏，性各不同，惧半夏之毒，每改用贝母。不知贝母消热痰，而不能消寒痰，半夏消寒痰，而不能消热痰也。故贝母逢寒痰，则愈增其寒；半夏逢热痰，则大添其热。二品泾渭各殊，乌可代用。前人辨贝母入肺，而不入胃，半夏入脾胃，而不入肺经，尚不知贝母之深也。盖贝母入肺、胃、脾，心四经，岂有不入脾、胃之理哉。正寒热之不相宜，故不可代用也。（〔批〕辨得入微尽妙。）

或问贝母之疗人面疮，可信不可信乎？曰∶此前人之成效，胡必疑之。然而有可疑者。

人面疮，口能食而面能愁，盖有祟凭之矣。祟凭必须解祟，何以用贝母即解，予久不得其故，后遇岐天师于燕市，另传治法，而后悟贝母之疗人面疮也，亦消其痰而已矣。夫怪病多起于痰，贝母消痰，故能愈也。如半夏亦消痰圣药，何治人面疮无效？不知人面疮，乃热痰结成热毒，半夏性燥，燥以治热，更添热矣。贝母乃治热痰圣药，以寒治热，而热毒自消，又何疑哉。

或问贝母消痰，消热痰也，然火沸为痰，非热乎，何以用之而绝无效耶？曰∶火沸生痰，乃肾中之火上沸，非肺中之火上升。贝母只可治肺中之火痰，不化肾中之火痰也。岂惟不能化肾中之火痰，且动火而生痰矣。夫肾中之火，非补水不能除，肾火之痰，亦非补水不能消。贝母消肺中之痰，必铄肺中之气，肺虚则肾水之化源竭矣，何以生肾水哉。肾水不生，则肾火不降。肾火不降，又何以健脾而消痰哉。势必所用水谷不化精而化痰矣。然则用贝母以治火沸为痰，不犹添薪而望止沸乎。毋怪沓无功效也。

或疑贝母不可治火沸为痰之症，吾用之六味丸中，亦可以治之乎？曰∶六味汤止治火沸为痰之圣药也，加入贝母，则不效矣。盖火沸为痰，乃肾中之真水上沸而成痰，非肺中之津液上存而为痰也。六味汤补水以止沸，非化痰以止火，倘加入贝母，则六味欲趋于肾中，而贝母又欲留于肺内，两相牵掣，则药必停于不上不下之间，痰既不消，火又大炽，不更益其沸，而转添其咳嗽哉。此贝母断不可入于六味汤丸之中，治火沸为痰之病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：贝母
  • 下一页：款冬花
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《本草新编》
  2. 贝母《本草求真》
  3. 贝母《本经逢原》
  4. 贝母《顾松园医镜》
  5. 贝母《本草从新》
  6. 贝母《证类本草》
  7. 贝母《医方考》
  8. 贝母《医学入门》
  9. 贝母《中药学》
  10. 贝母《冯氏锦囊秘录》
  11. 贝母《本草崇原》
  12. 贝母《本草易读》
  13. 贝母《本草便读》
  14. 贝母《本草蒙筌》
  15. 贝母《本草经解》
  16. 贝母《本草备要》
  17. 贝母《本草经解》
  18. 贝母《汤液本草》
  19. 贝母《增广和剂局方药性总论》
  20. 贝母《新修本草》
  21. 贝母《名医别录》
  22. 贝母《本草经集注》
  23. 贝母《本草择要纲目》
  24. 贝母《长沙药解》
  25. 贝母《本草撮要》
  26. 贝母《药笼小品》
  27. 贝母《外科全生集》
  28. 贝母《千金翼方》
  29. 贝母《药鉴》
  30. 贝母《雷公炮制药性解》
  31. 贝母《药征》


款冬花_《本草新编》_中医本草_【岐黄之术】

款冬花
在线购买《本草新编》正版书籍

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

款冬花，辛、甘而温，阳也，无毒。善止肺咳，消痰唾稠粘，润肺，泻火邪，下气定喘，安心惊胆怯，去邪热，除烦燥，平肝明目。烧烟吸之，亦善止嗽，尤能止肺咳肝嗽。近人喜用紫菀，而不用款冬者，殊不可解。紫菀虽亦止久嗽，而味苦伤胃，不若款冬之味甘，清中有补也，余所以取款冬，而弃紫菀耳。

或问款冬花，清中有补，多用之以益肺、益肝、益心，可乎？曰∶款冬花虽清中有补，而多用亦复不宜，盖补少而清多也。夫款冬花入心则安心，入肝则明目，入肺则止咳，是其补也。然入心，则又泻心之火，多用则心火过衰，反不生胃以健食矣；入肝，则又泻肝之气，多用则心火过凋，反不能生心以定神矣。入肺，则又泻肺之气，多用则肾气过寒，反不能生脾以化物矣。是款冬花多用则伤，少用则益，又何必多用哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：款冬花
  • 下一页：广木香
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《本草新编》
  2. 款冬花《本草求真》
  3. 款冬花《本经逢原》
  4. 款冬花《顾松园医镜》
  5. 款冬花《本草从新》
  6. 款冬花《证类本草》
  7. 款冬花《得配本草》
  8. 款冬花《医学入门》
  9. 款冬花《中药学》
  10. 款冬花《本草易读》
  11. 款冬花《本草崇原》
  12. 款冬花《本草备要》
  13. 款冬花《本草便读》
  14. 款冬花《汤液本草》
  15. 款冬花《本草经解》
  16. 款冬花《本草衍义》
  17. 款冬花《增广和剂局方药性总论》
  18. 款冬花《中药炮制》
  19. 款冬花《名医别录》
  20. 款冬花《长沙药解》
  21. 款冬花《本草分经》
  22. 款冬花《药笼小品》
  23. 款冬花《本草择要纲目》
  24. 款冬花《雷公炮制药性解》
  25. 款冬花《本草害利》
  26. 款冬花《雷公炮炙论》
  27. 款冬花《本草撮要》
  28. 款冬花《本草纲目》
  29. 款冬花《侣山堂类辩》
  30. 款冬花《神农本草经》
  31. 款冬花《药性切用》


广木香_《本草新编》_中医本草_【岐黄之术】

广木香
在线购买《本草新编》正版书籍

广木香

  • 上一页
  • 目录
  • 相关
  • 下一页

广木香，味甘、苦，气温，降也，阴中阳也。无毒。能通神气，和胃气，行肝气，散滞气，破结气，止心疼，逐冷气，安霍乱吐泻，呕逆翻胃，除痞癖症块、脐腹胀痛，安胎散毒，治痢必需，且辟疫气瘴 。但此物虽所必需，亦止可少用之为佐使，使气行即止，则不可谓其能补气，而重用之也。大约用广木香由一分、二分，至一钱而止，断勿出于一钱之外，过多反无效功，佐之补而不补，佐之泻而亦不泻也。

或问广木香与青木香，同是止痢之药，子何取广木香，而弃青木香？盖广木香气温，而青木香气寒耳。夫痢乃湿热，青木香寒以去热，似相宜，而余毅然删去者，恶青木香之散气，虽有益于痢，终有损于气也。若广木香则不然，气温而不寒，能降气而不散气，且香先入脾，脾得之而喜，则脾气调而秽物自去，不攻之攻，正善于攻。此所以删青木香，而登广木香也。木香气分药，又能开窍。气分药与血分药不同，气只要引之使通，不须成队共行；若血药则质滞而性腻，非多不能成功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：广木香
  • 下一页：香附
<<< 返回本书目录
  1. 广木香《本草新编》
  2. 广圣散【方剂大全】
  3. 广茂溃坚丸【方剂大全】
  4. 广石豆兰【中药大全】
  5. 广茂溃坚汤【方剂大全】
  6. 广术香附桃仁丸【方剂大全】
  7. 广茂化癖丸【方剂大全】
  8. 广荗溃坚汤【方剂大全】
  9. 广灵丹【方剂大全】
  10. 广荗溃坚丸【方剂大全】
  11. 广立功行《女丹合编选注》
  12. 广荗煮散【方剂大全】
  13. 广金钱草（图）【中药大全】
  14. 广顺散【方剂大全】
  15. 广济贴【方剂大全】
  16. 广嗣方论《轩岐救正论》
  17. 广济丹【方剂大全】
  18. 广嗣方-螽斯广育 《古今医统大全》
  19. 广藿香（图）【中药大全】
  20. 广嗣附方《广嗣要语》
  21. 广福延龄丹【方剂大全】
  22. 广嗣既济丸【方剂大全】
  23. 广防己（图）【中药大全】
  24. 广嗣良方【方剂大全】
  25. 广防风【中药大全】
  26. 广嗣论《济生集》
  27. 广泛性与不定位性腹痛 【疾病症状】
  28. 广嗣论《女科切要》
  29. 广泛性焦虑障碍【疾病大全】
  30. 广嗣论《张氏妇科》
  1. 广木香《本草新编》
  2. 广明《中医词典》
  3. 广木香《本草分经》
  4. 广明《中医名词词典》
  5. 广木香《本草分经》
  6. 广茂溃坚汤《仁术便览》
  7. 广木香《本草分经》
  8. 广利方《正体类要》
  9. 广木香《本草分经》
  10. 广立功行《女丹合编选注》
  11. 广木香《药性切用》
  12. 广藿香《药性切用》
  13. 广木香（和）《本草分经》
  14. 广惠司《中医词典》
  15. 广皮《本草分经》
  16. 广防己《中药炮制》
  17. 广皮《本草分经》
  18. 广泛性焦虑障碍《默克家庭诊疗手册》
  19. 广皮《本草分经》
  20. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  21. 广嗣《中医词典》
  22. 广疮门（附结毒 便毒 疳疮 蛀疳）《丹台玉案》
  23. 广嗣方论《轩岐救正论》
  24. 广疮广癣方《冯氏锦囊秘录》
  25. 广嗣附方《广嗣要语》
  26. 广陈皮《外科全生集》
  27. 广嗣论《张氏妇科》
  28. 广场恐怖症《默克家庭诊疗手册》
  29. 广嗣论《济生集》
  30. 广肠《中医词典》
  31. 广嗣论《女科切要》


香附_《本草新编》_中医本草_【岐黄之术】

香附
在线购买《本草新编》正版书籍

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

香附，味苦而甘，气寒而浓，阳中阴也，无毒。入肝、胆之经。专解气郁气疼，调经逐瘀，除皮肤瘙痒，止霍乱吐逆，崩漏下血，乳肿痈疮，皆可治疗。宿食能消，泄泻能固，长毛发，引血药至气分，此乃气血中必用之品。可为佐使，而不可为君臣。今人不知其故，用香附为君，以治妇人之病，如乌金丸、四制香附丸之类，暂服未尝不快，久之而虚者益虚，郁者更郁，何也。香附非补剂也，用之下气以推陈，非用之下气以生新；引血药至气分而散郁，非引血药入气分而生血也。舍气血之味，欲其阴生阳长得乎？故气虚宜补，必用参、 。血少宜生，必须归、熟。香附不过调和于其内，参赞之寮佐，而轻任之为大将，鲜不败乃事矣。

或问香附为解郁圣药，吾子谓不可为君，岂香附不能解郁耶？曰∶香附不解郁，又何药以解郁，但不可专用之为君耳。盖郁病未有不伤肝者也，香附入肝入胆之经，而又解气，自易开肝中之滞涩。但伤肝必伤其血，而香附不能生血也，必得白芍药、当归以济之，则血足而郁尤易解也。夫君药中之解郁者，莫善于芍药。芍药得臣使，速于解者，莫妙于香附、柴胡。

是芍药为香附之君，而香附为芍药之佐，合而治郁，何郁不解乎。

或问香附解郁而开胃，乃有用香附而郁仍不解，胃仍不开，岂又芍药、当归之未用乎？

曰∶是又不尽然也。香附解郁者，解易舒之郁也；香附开胃者，开未伤之胃也。相思之病，必得其心上之人，而郁乃解；断肠之症，必得其意外之喜，而胃乃开。区区香附，固自无功，即益之以大料之芍药、浓味之当归，亦有无可如何者矣。岂尽可望于草木之解郁而开胃哉。

或问香附解郁之品，先生谓解郁之无用，是郁症乃不可解之症，吾甚为天下之有郁者危矣。

嗟！郁之不解者，非草木之能开。而郁之可解者，舍草木，又奚以开之耶。香附正开郁之可解者也。可解之郁，而欲舍香附而求之草木之外，斯惑矣。

或疑香附性燥，故易入肝，肝气既郁，而肝木必加燥矣，以燥投燥，又何解郁之有？曰∶香附之解郁，正取其燥也。惟燥，故易入于燥之中，惟燥，故不可单用于燥之内，和之以芍药、当归，则燥中有润而肝舒，燥中不燥而郁解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：广木香
  • 当前页：香附
  • 下一页：益智
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《本草新编》
  2. 香附《顾松园医镜》
  3. 香附《本经逢原》
  4. 香附《医学入门》
  5. 香附《本草从新》
  6. 香附《本草易读》
  7. 香附《中药学》
  8. 香附《本草备要》
  9. 香附《轩岐救正论》
  10. 香附《中药炮制》
  11. 香附《本草便读》
  12. 香附《玉楸药解》
  13. 香附《本草经解》
  14. 香附《药笼小品》
  15. 香附《本草分经》
  16. 香附《雷公炮制药性解》
  17. 香附《本草分经》
  18. 香粉膏《冯氏锦囊秘录》
  19. 香附《本草分经》
  20. 香顿·秀保投吉赤俄《中医词典》
  21. 香附《本草害利》
  22. 香顿·斯杰巴尔《中医词典》
  23. 香附《本草害利》
  24. 香豆素类《药理学》
  25. 香附《本草害利》
  26. 香蒂饮《删补名医方论》
  27. 香附《本草撮要》
  28. 香椿叶（《本草纲目》）《中医饮食营养学》
  29. 香附《外科全生集》
  30. 香豉汤《备急千金要方》
  31. 香附《药鉴》


益智_《本草新编》_中医本草_【岐黄之术】

益智
在线购买《本草新编》正版书籍

益智

  • 上一页
  • 目录
  • 相关
  • 下一页

益智，味辛，气温，无毒，入肺、脾、肾三经。能补君、相二火，和中焦胃气，逐寒邪，禁遗精溺，止呕哕，摄涎唾，调诸气，以安三焦。夜多小便，加盐服之最效，但不可多用，恐动君相之火也，然能善用之，则取效甚捷。大约入于补脾之内则健脾，入于补肝之内则益肝，入于补肾之中则滋肾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：益智
  • 下一页：砂仁
<<< 返回本书目录
  1. 益智《药鉴》
  2. 益智【中药大全】
  3. 益智《本草新编》
  4. 益智和中汤【方剂大全】
  5. 益志汤【方剂大全】
  6. 益智仁《本草易读》
  7. 益元汤【方剂大全】
  8. 益智仁《本草择要纲目》
  9. 益元散（一名天水散。一名六一散。）《张氏医通》
  10. 益智仁《药笼小品》
  11. 益元散【方剂大全】
  12. 益智仁【中药大全】
  13. 益元固真汤【方剂大全】
  14. 益智仁汤【方剂大全】
  15. 益元《汤头歌诀》
  16. 益智仁粥【方剂大全】
  17. 益营煎【方剂大全】
  18. 益智散【方剂大全】
  19. 益阴汤【方剂大全】
  20. 益智汤【方剂大全】
  21. 益阴肾气丸【方剂大全】
  22. 益智粥【方剂大全】
  23. 益阴煎【方剂大全】
  24. 益智子《本草纲目》完整版
  25. 益颜色【方剂主治】
  26. 益智子《本草乘雅半偈》
  27. 益血汤【方剂大全】
  28. 益智子《本草经解》
  29. 益血润肠丸【方剂大全】
  30. 益智子《本草图经》
  1. 益智《本草新编》
  2. 益智《本草求真》
  3. 益智《药鉴》
  4. 益智《冯氏锦囊秘录》
  5. 益智仁《药笼小品》
  6. 益智《本草蒙筌》
  7. 益智仁《玉楸药解》
  8. 益智《汤液本草》
  9. 益智仁《本草易读》
  10. 益智《中药炮制》
  11. 益智仁《医学入门》
  12. 益智《雷公炮制药性解》
  13. 益智仁《顾松园医镜》
  14. 益志汤《三因极一病证方论》
  15. 益智仁《得配本草》
  16. 益原散《仁术便览》
  17. 益智仁《中药学》
  18. 益原散《仁术便览》
  19. 益智仁《本草便读》
  20. 益元汤《时方歌括》
  21. 益智仁《本草分经》
  22. 益元汤《医方论》
  23. 益智仁《本草分经》
  24. 益元汤《退思集类方歌注》
  25. 益智仁《本草分经》
  26. 益元汤《冯氏锦囊秘录》
  27. 益智仁《本草分经》
  28. 益元散（一名天水散。一名六一散。）《张氏医通》
  29. 益智仁《本草择要纲目》
  30. 益元散《增订叶评伤暑全书》
  31. 益智仁《本草害利》


砂仁_《本草新编》_中医本草_【岐黄之术】

砂仁
在线购买《本草新编》正版书籍

砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

砂仁，味辛、苦，气温，无毒。入脾、肺、膀胱，大小肠。止哕定吐，除霍乱，止恶心，安腹痛，温脾胃，治虚劳冷泻，消宿食，止休息痢，安胎颇良，但只可为佐使，以行滞气，所用不可过多。用之补虚丸绝佳，能辅诸补药，行气血于不滞也。

或问砂仁消食之药，入之补虚之中，似乎不宜，何以绝佳？不知补药味重，非佐之消食之药，未免过于滋益，反恐难于开胃。入之砂仁，以苏其脾胃之气，则补药尤能消化，而生精生气，更易易也。

或问砂仁香能入脾，辛能润肾，虚气不归元，非用此为向导不济，殆胜桂、附热毒之害多矣。曰∶此不知砂仁者也。砂仁只入脾，而不入肾，引补肾药入于脾中则可，谓诸补药，必借砂仁引其由脾以入肾则不可也。《神农本草》并未言其入肾，不过说主虚劳冷泻耳。夫冷泻有专属于脾者，何谓脾寒俱是肾寒乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智
  • 当前页：砂仁
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《本草新编》
  2. 砂仁《顾松园医镜》
  3. 砂仁《本草从新》
  4. 砂仁《本草易读》
  5. 砂仁《本草便读》
  6. 砂仁《本草备要》
  7. 砂仁《本草分经》
  8. 砂仁《中药炮制》
  9. 砂仁《本草分经》
  10. 砂仁《药笼小品》
  11. 砂仁《本草分经》
  12. 砂仁《雷公炮制药性解》
  13. 砂仁《本草分经》
  14. 砂挪子《证类本草》
  15. 砂仁《本草害利》
  16. 砂木香丸《博济方》
  17. 砂仁《本草害利》
  18. 砂淋丸《医学衷中参西录》
  19. 砂仁《本草撮要》
  20. 砂淋《中医词典》
  21. 砂仁《外科全生集》
  22. 砂疥《中医词典》
  23. 砂仁《药性切用》
  24. 砂煎丸《苏沈良方》
  25. 砂仁（和）《本草分经》
  26. 砂煎丸《妇人大全良方》
  27. 砂仁（和）《本草分经》
  28. 砂煎丸《妇人大全良方》
  29. 砂仁（砂仁壳、砂仁花）《中药学》
  30. 砂锅元鱼《保健药膳》
  31. 砂仁葱白汤《医方考》


肉豆蔻_《本草新编》_中医本草_【岐黄之术】

肉豆蔻
在线购买《本草新编》正版书籍

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

肉豆蔻，味苦、辛，气温，无毒。一名肉果。入心、脾、大肠经。疗心腹胀疼，止霍乱，理脾胃虚寒，能消宿食，专温补心包之火，故又入膻中与胃经也。但能止下寒之泻，而不能止下热之痢，从前《本草》，多信治血痢有功，而不言其止泻痢。夫泻不同，五更时痛泻五六次，到日间反不泻，名大瘕泻也。大瘕泻者，肾泻也。肾泻，乃命门无火以生脾土，至五更亥子之时，正肾气正令之会，肾火衰微，何能生土，所以作泻。故大瘕病，必须补命门之火，火旺而土自坚矣。肉豆蔻，非补命门之药也，然命门之火上通，心包之火不旺，而命门愈衰，故欲补命门，必须上补心包也。膻中，即心包，一物而两名之，肉豆蔻补心包火，补心包，正所以补命门也。况理脾胃寒虚，原其长技，命门旺，而脾胃又去其虚寒。脾胃得肾气，自足以厘清浊而去水湿，又何至五更之再泻哉。

或问肉豆蔻开胃消食，子舍而不谈，反言其能止大瘕之泻，亦何舍近而言远乎？曰∶大瘕之泻，正所以表肉豆蔻之开胃而消食也。凡人命门之火不旺，则下焦阴寒何能蒸腐水谷。下不能消，所以泻也。泻久则亡阴，阴亡则肾不能交于心包，而心包亦寒。心包寒，则火不能生胃，而胃又寒。胃寒，则胃气萧索，又何能消食耶。肉豆蔻，温补命门而通胞，两火相生于上下，水泻止，而脾胃之气自开，不求其消食而自化。言止肾泻，而开胃消食即在其中，又何必再言哉。

或问肉豆蔻暖胃而健脾，温肾而止泻，故入之四神丸中，以治脾肾寒虚之作泻，然而有效、有不效者，何故？盖肾虚作泻，又有不是命门之寒，故服四神丸，而反多后重之症矣。夫肾虚未有不寒者，寒则泻。不寒则何以泻，乃饮酒过多，又加色欲，使酒湿入于肾之中，故作泻也。倘亦以肉豆蔻治之，安能治肾寒者速效哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁
  • 当前页：肉豆蔻
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《本草新编》
  2. 肉豆蔻《本草求真》
  3. 肉豆蔻《本经逢原》
  4. 肉豆蔻《顾松园医镜》
  5. 肉豆蔻《本草从新》
  6. 肉豆蔻《证类本草》
  7. 肉豆蔻《得配本草》
  8. 肉豆蔻《医学入门》
  9. 肉豆蔻《中药学》
  10. 肉豆蔻《冯氏锦囊秘录》
  11. 肉豆蔻《轩岐救正论》
  12. 肉豆蔻《本草易读》
  13. 肉豆蔻《本草便读》
  14. 肉豆蔻《本草蒙筌》
  15. 肉豆蔻《本草经解》
  16. 肉豆蔻《本草备要》
  17. 肉豆蔻《增广和剂局方药性总论》
  18. 肉豆蔻《汤液本草》
  19. 肉豆蔻《本草择要纲目》
  20. 肉豆蔻《本草衍义》
  21. 肉豆蔻《本草害利》
  22. 肉豆蔻《海药本草》
  23. 肉豆蔻《本草害利》
  24. 肉豆蔻《中药炮制》
  25. 肉豆蔻《本草撮要》
  26. 肉豆蔻《玉楸药解》
  27. 肉豆蔻《药性切用》
  28. 肉豆蔻《药笼小品》
  29. 肉豆蔻《本草乘雅半偈》
  30. 肉豆蔻《雷公炮制药性解》
  31. 肉豆蔻《本草图经》


白豆蔻_《本草新编》_中医本草_【岐黄之术】

白豆蔻
在线购买《本草新编》正版书籍

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

白豆蔻，味辛，气大温，阳也，无毒。入手太阴肺经。别有清高之气，非草豆蔻之可比也。

散胸中冷滞之气，益心包之元阳，温脾胃，止呕吐翻胃，消积食目翳。但此物尤难识，铺家多以草豆蔻充之，所以用多不效。总之，必须白者为佳，正不必问真假也。

或问白豆蔻与砂仁相似，用砂仁，可不必用白豆蔻矣，而不知各有功效，砂仁宜用之于补药丸中，而白豆蔻宜用之于补剂汤中。盖砂仁性缓，而白豆蔻性急也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：白豆蔻
  • 下一页：藿香
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《本草新编》
  2. 白豆蔻《本草求真》
  3. 白豆蔻《本经逢原》
  4. 白豆蔻《顾松园医镜》
  5. 白豆蔻《本草从新》
  6. 白豆蔻《证类本草》
  7. 白豆蔻《得配本草》
  8. 白豆蔻《医学入门》
  9. 白豆蔻《本草便读》
  10. 白豆蔻《冯氏锦囊秘录》
  11. 白豆蔻《本草经解》
  12. 白豆蔻《本草易读》
  13. 白豆蔻《增广和剂局方药性总论》
  14. 白豆蔻《本草蒙筌》
  15. 白豆蔻《本草分经》
  16. 白豆蔻《本草备要》
  17. 白豆蔻《本草分经》
  18. 白豆蔻《汤液本草》
  19. 白豆蔻《本草分经》
  20. 白豆蔻《玉楸药解》
  21. 白豆蔻《本草分经》
  22. 白豆蔻《药笼小品》
  23. 白豆蔻《本草择要纲目》
  24. 白豆蔻《雷公炮制药性解》
  25. 白豆蔻《本草撮要》
  26. 白豆蔻《本草纲目》
  27. 白豆蔻《药性切用》
  28. 白豆豉《外科全生集》
  29. 白豆蔻《珍珠囊补遗药性赋》
  30. 白豆《药性切用》
  31. 白豆蔻《本草乘雅半偈》


藿香_《本草新编》_中医本草_【岐黄之术】

藿香
在线购买《本草新编》正版书籍

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

藿香，味辛、甘，气微温，可升可降，阳也，无毒。入肺、脾二经。定霍乱有神，止呕吐尤效，开胃消食，去臭气，利水肿。但亦可佐使，而不可为君臣。盖藿香逐邪甚速，未免耗气亦多，故佐气血之药往往取效，否则，无功耳。

或问藿香散暑气，子未言也？不知藿香虽散暑气，亦散真气也。用藿香以散暑，是犹执热以止热，余所以不言耳。虽霍乱亦暑症之一，然用藿香以定霍乱，实取其降气，非取其消暑，又不可不知也。

或问藿香为定喘奇方，而子何以未言？夫藿香定喘，乃言感暑气而作喘也，非藿香于治暑之外而更定喘也。余所以只言其治霍乱逐邪，而不言其定喘。夫喘症多生于虚，误认虚喘为实喘，下喉即便杀人。故不敢言藿香之定喘，实有微意耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：藿香
  • 下一页：高良姜
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《本草新编》
  2. 藿香《本草求真》
  3. 藿香《本经逢原》
  4. 藿香《顾松园医镜》
  5. 藿香《本草从新》
  6. 藿香《证类本草》
  7. 藿香《得配本草》
  8. 藿香《医学入门》
  9. 藿香《中药学》
  10. 藿香《冯氏锦囊秘录》
  11. 藿香《本草便读》
  12. 藿香《本草易读》
  13. 藿香《本草经解》
  14. 藿香《本草蒙筌》
  15. 藿香《增广和剂局方药性总论》
  16. 藿香《本草备要》
  17. 藿香《本草分经》
  18. 藿香《汤液本草》
  19. 藿香《本草分经》
  20. 藿香《玉楸药解》
  21. 藿香《本草分经》
  22. 藿香《药笼小品》
  23. 藿香《本草择要纲目》
  24. 藿香《雷公炮制药性解》
  25. 藿香《本草害利》
  26. 藿香《本草纲目》
  27. 藿香《本草害利》
  28. 藿石香茶《茶饮保健》
  29. 藿香《本草撮要》
  30. 藿佩茶《茶饮保健》
  31. 藿香《外科全生集》


高良姜_《本草新编》_中医本草_【岐黄之术】

高良姜
在线购买《本草新编》正版书籍

高良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

良姜，味辛，气大温，纯阳，无毒。入心与膻中、脾、胃四经。健脾开胃，消食下气，除胃间逆冷，止霍乱转筋，定泻痢翻胃，祛腹痛心疼，温中却冷，大有殊功。倘内热之人误用之，必至变生不测，又不可不慎也。高良姜止心中之痛，然亦必与苍术同用为妙。否则，有愈、有不愈，以良姜不能祛湿故耳。

或问良姜最能解酒毒，何子之未言也？夫良姜辛温大热，治客寒犯胃者实效，倘胸腹大热者，愈增烦烧之苦矣。良姜宜于治寒，而不宜于治热也。酒性大热，投之解酒，不以热济热乎，缪仲醇谓其能解酒毒，此子所不信也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：高良姜
  • 下一页：紫苏叶（苏子）
<<< 返回本书目录
  1. 高良姜《本草纲目》图文版
  2. 高良姜【中药大全】
  3. 高良姜《证类本草》
  4. 高良姜酒【方剂大全】
  5. 高良姜《本草新编》
  6. 高良姜理中丸【方剂大全】
  7. 高良姜《本草图经》
  8. 高良姜散【方剂大全】
  9. 高良姜《本草乘雅半偈》
  10. 高良姜十味散【方剂大全】
  11. 高良姜《本草纲目》完整版
  12. 高良姜汤【方剂大全】
  13. 高丽清心丸【方剂大全】
  14. 高良姜丸【方剂大全】
  15. 高空坠落伤《家庭医学百科-自救互救篇》
  16. 高良姜羊肉汤【方剂大全】
  17. 高刻丹溪治法心要原序《丹溪治法心要》
  18. 高良姜粥【方剂大全】
  19. 高脚落山箕根【中药大全】
  20. 高良苦三味饮子【方剂大全】
  21. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  22. 高梁泡叶【中药大全】
  23. 高钾血症【疾病大全】
  24. 高粱《食物疗法》
  25. 高钾血症【疾病症状】
  26. 高粱【中药大全】
  27. 高技术和新方法的应用《人体寄生虫学》
  28. 高粱根【中药大全】
  29. 高胡萝卜素血症【疾病大全】
  30. 高粱火焰苞【中药大全】
  1. 高良姜《本草新编》
  2. 高良姜《证类本草》
  3. 高良姜《本经逢原》
  4. 高良姜《医学入门》
  5. 高良姜《得配本草》
  6. 高良姜《冯氏锦囊秘录》
  7. 高良姜《增广和剂局方药性总论》
  8. 高良姜《本草蒙筌》
  9. 高良姜《名医别录》
  10. 高良姜《本草备要》
  11. 高良姜《本草害利》
  12. 高良姜《新修本草》
  13. 高良姜《外科全生集》
  14. 高良姜《本草经集注》
  15. 高良姜《药性切用》
  16. 高良姜《中药炮制》
  17. 高良姜《本草乘雅半偈》
  18. 高良姜《千金翼方》
  19. 高良姜《本草图经》
  20. 高良姜《雷公炮制药性解》
  21. 高良姜（红豆寇）《中药学》
  22. 高良姜《本草纲目》
  23. 高良姜散《妇人大全良方》
  24. 高濂《中医词典》
  25. 高良姜散《太平惠民和剂局方》
  26. 高丽参《药性切用》
  27. 高良姜汤《备急千金要方》
  28. 高丽参《本草分经》
  29. 高梁《得配本草》
  30. 高丽参《本草分经》
  31. 高梁之变《中医词典》


紫苏叶（苏子）_《本草新编》_中医本草_【岐黄之术】

紫苏叶（苏子）
在线购买《本草新编》正版书籍

紫苏叶（苏子）

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏叶梗，味辛，气微温，无毒。入心、肺二经。发表解肌，疗伤风寒，开胃下食，消胀满，除香港脚口臭。苏子降气定喘，止咳逆，消膈气，破坚症，利大小便，定霍乱呕吐。紫苏虽有叶与梗、子之分，而发表解肌，止喘定呕，未尝有异。但叶与梗宜少用，而子可多用也。

盖叶、梗散多于收，而子则收多于散，亦在人临症而酌用之耳。

或问苏叶表散风邪，古人加人参同治，奏功如响，何也？曰∶苏叶不得人参，其功不大。

今人一见用人参以祛邪，辄惊骇不已，宜乎医生之不敢用，往往轻变重，而不可救。夫邪初入人体，正气敢与邪战，用参以助正气，则正气旺，而又得祛邪之便，则群邪自行解散，此用参于苏叶之内，大有深意也。至于风寒已感三四日，则不可轻用人参，当看虚弱壮盛而用药矣。

或又问苏子定喘，有喘症用之而不效者，何也？盖喘症有虚、有实，未可谓苏子定喘，而概用之也。苏子止可定实喘耳，虚喘而用苏子，增其喘矣，岂特不效而已哉。

或疑苏子正是治虚喘之药，先生反谓虚喘用苏子而愈增喘，其义何乎？盖虚喘者，乃气虚也。苏子虽能定喘，而未免耗气，气耗则气愈虚而喘更甚。故治虚喘者，必须大加人参、熟地之药，而不可增入苏子，以增其喘也。

或问苏叶散风邪之圣药，用之以发表中之风邪，尤为相宜，乃用之以散里中之风邪，往往不效，其必有义存焉。先生既深知《本草》之微，愿备有以教我。曰∶苏叶之义，不过散表邪耳，原不深入于里。既不能深入，又何能散在里之风邪哉。然而以所不能深入之故，予则可宜也。苏叶性轻而味浓，性轻则上泛，味浓则下沉，宜乎可以通达内外矣。然而，性轻而香，味浓而辛，辛香则外驰易而内入难，故但散在表之风邪，而不散在里之风邪也。

或问宗 有言∶脾胃寒人，食紫苏多滑泄。果有之乎？曰∶紫苏乃风药也，善能平肝。

土为木制，则人多滑泄。肝木既平，则脾土得养矣。况紫苏辛温，辛能祛湿，温能祛寒，脾胃寒之人，宜无所忌，何致滑泄耶，惟是辛香之味，能散人真气，暂服无碍，而久服有伤，亦当知忌也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高良姜
  • 当前页：紫苏叶（苏子）
  • 下一页：防风
<<< 返回本书目录
  1. 紫苏叶（苏子）《本草新编》
  2. 紫苏饮【方剂大全】
  3. 紫苏叶【中药大全】
  4. 紫苏饮子【方剂大全】
  5. 紫苏叶《滇南本草》
  6. 紫苏粥《保健药膳》
  7. 紫苏汤【方剂大全】
  8. 紫苏子【中药大全】
  9. 紫苏散【方剂大全】
  10. 紫苏子散【方剂大全】
  11. 紫苏麻仁粥【方剂大全】
  12. 紫苏子汤【方剂大全】
  13. 紫苏麻仁粥《保健药膳》
  14. 紫苏子圆【方剂大全】
  15. 紫苏梗叶《本草易读》
  16. 紫檀【中药大全】
  17. 紫苏梗【中药大全】
  18. 紫檀香《本草纲目》完整版
  19. 紫苏苞【中药大全】
  20. 紫藤《本草纲目》完整版
  21. 紫苏【中药大全】
  22. 紫藤《证类本草》
  23. 紫苏《药笼小品》
  24. 紫藤【中药大全】
  25. 紫苏《药鉴》
  26. 紫藤根【中药大全】
  27. 紫苏《雷公炮炙论》
  28. 紫藤子【中药大全】
  29. 紫苏《本草择要纲目》
  30. 紫铜矿【中药大全】
  1. 紫苏叶（苏子）《本草新编》
  2. 紫苏叶《滇南本草》
  3. 紫苏饮《医方考》
  4. 紫苏叶《药性切用》
  5. 紫苏饮《医学心悟》
  6. 紫苏叶《本草便读》
  7. 紫苏饮《仁术便览》
  8. 紫苏叶《中医饮食营养学》
  9. 紫苏饮《医方论》
  10. 紫苏叶《中药炮制》
  11. 紫苏饮《博济方》
  12. 紫苏香梗茶《茶饮保健》
  13. 紫苏粥《保健药膳》
  14. 紫苏通利茶《茶饮保健》
  15. 紫苏子散《太平惠民和剂局方》
  16. 紫苏汤《太平惠民和剂局方》
  17. 紫苏子汤《备急千金要方》
  18. 紫苏散《普济本事方》
  19. 紫苏子汤《三因极一病证方论》
  20. 紫苏散《妇人大全良方》
  21. 紫苏子丸《太平惠民和剂局方》
  22. 紫苏麻仁粥《仁术便览》
  23. 紫苏子粥《医学入门》
  24. 紫苏麻仁粥《老年百病防治》
  25. 紫笋雀舌茶《饮膳正要》
  26. 紫苏麻仁粥《保健药膳》
  27. 紫檀《本草备要》
  28. 紫苏解郁茶《茶饮保健》
  29. 紫檀《本经逢原》
  30. 紫苏姜茶《茶饮保健》
  31. 紫檀香《本草易读》


防风_《本草新编》_中医本草_【岐黄之术】

防风
在线购买《本草新编》正版书籍

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

防风，味甘、辛，气温，升也，阳也，无毒。系太阳本经之药，又通行脾、胃二经。古人曾分上、中、下以疗病，其实，治风则一。盖随所用而听令，从各引经之药，无所不达，治一身之痛，疗半身之风，散上下之湿，祛阴阳之火，皆能取效。但散而不收，攻而不补，可暂时少用以成功，而不可经年频用以助虚耳。

或问通圣散，专恃防风以散风邪，可常用乎？曰∶此方暂服尚不可，乌可常哉。盖防风散人真气，即以之散风邪，亦未可专恃也。

或问防风得黄 ，则不散邪而辅正，是防风亦可补之物，先生何谓攻而不补乎？夫黄得防风，而其功更大，未闻防风得黄 ，而其功更神，然则防风仍是攻而不补，非攻而亦补之物也。近人皆以防风为散风神药，毋论外感与非外感俱用之，乃服而不效也。

或疑所用之不多也，更加分两，以致散尽真气，不可哂乎？殊不知防风宜于无风之时，同黄用之，可以杜邪风之不入于皮毛，非风邪已入而可用之物也。古人名一物，必在深意，顾名而可悟矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏叶（苏子）
  • 当前页：防风
  • 下一页：防己
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《本草新编》
  2. 防风《本草求真》
  3. 防风《本经逢原》
  4. 防风《顾松园医镜》
  5. 防风《本草从新》
  6. 防风《证类本草》
  7. 防风《得配本草》
  8. 防风《医学入门》
  9. 防风《中药学》
  10. 防风《冯氏锦囊秘录》
  11. 防风《本草崇原》
  12. 防风《本草易读》
  13. 防风《本草便读》
  14. 防风《本草蒙筌》
  15. 防风《本草经解》
  16. 防风《本草备要》
  17. 防风《增广和剂局方药性总论》
  18. 防风《汤液本草》
  19. 防风《名医别录》
  20. 防风《吴普本草》
  21. 防风《本草分经》
  22. 防风《神农本草经百种录》
  23. 防风《本草分经》
  24. 防风《新修本草》
  25. 防风《本草分经》
  26. 防风《本草经集注》
  27. 防风《本草分经》
  28. 防风《中药炮制》
  29. 防风《本草分经》
  30. 防风《长沙药解》
  31. 防风《本草分经》


防己_《本草新编》_中医本草_【岐黄之术】

防己
在线购买《本草新编》正版书籍

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

防己，味辛、苦，气寒，阴也，无毒。能入肾以逐湿，腰以下至足湿热、足痛香港脚皆除，利大小二便，退膀胱积热，消痈散肿，除中风挛急，风寒湿疟热邪。似乎防己乃祛湿热行经之圣药也，然其性只能下行，不能上达。凡湿热在上焦者，断不可用，用之则真气大耗，必至危亡。说者谓防己乃下焦血分之药，可行于血分，而不可行于气分也。不知即是下焦湿热之病，只可一用，而亦不可再用。防己之气味尤悍，一服而湿热之在肾经者，立时解散。肾有补而无泻，多服则泻肾矣，如之何可再用乎。

或问《本草》俱言通十二经，而吾子只言入肾，子不能无疑也。防己果通十二经，则上焦头目之病、胸膈咽喉之间，宜无不治之矣，何以只见其治腰以下之病而能愈耶？夫腰至于足，正肾之所属，而谓非入肾者明验乎。然则言入十二经者，乃前人流传之误。而余说入肾者，实有据之谈也。

或问防己治肾中之湿，与 治肾内之风，二者合之，不识可治肾乎？此其言似善，而其祸实大也。夫肾有补而无泻，用一缓泻，尚为不得已之治法。二者同施，肾将立惫矣。原因吾子之问，以诫天下之人也。

或问防己利湿，不止在肾，而吾子独谓入肾，以为只能治腰足之湿也。然而，腰足之下，不尽属之肾，与腰相对者脐也；与足相附者，筋也。脐属脾而筋属肝，安在尽属于肾，而必谓防己之治肾，而不治肝脾，人谁信之。故肾病，而脐与筋无不病矣。防己治肾中之湿，而脐与筋中之湿尽消，非入肾而又入脾肝之谓也。防己入肾，不入肝脾，何必固疑乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：防己
  • 下一页：荆芥
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《本草新编》
  2. 防己《本草求真》
  3. 防己《本经逢原》
  4. 防己《顾松园医镜》
  5. 防己《本草从新》
  6. 防己《证类本草》
  7. 防己《中药学》
  8. 防己《医学入门》
  9. 防己《本草思辨录》
  10. 防己《冯氏锦囊秘录》
  11. 防己《本草崇原》
  12. 防己《本草易读》
  13. 防己《本草便读》
  14. 防己《本草蒙筌》
  15. 防己《本草经解》
  16. 防己《本草备要》
  17. 防己《增广和剂局方药性总论》
  18. 防己《汤液本草》
  19. 防己《名医别录》
  20. 防己《新修本草》
  21. 防己《本草分经》
  22. 防己《本草经集注》
  23. 防己《本草分经》
  24. 防己《长沙药解》
  25. 防己《本草分经》
  26. 防己《药笼小品》
  27. 防己《本草择要纲目》
  28. 防己《千金翼方》
  29. 防己《本草撮要》
  30. 防己《雷公炮制药性解》
  31. 防己《外科全生集》


荆芥_《本草新编》_中医本草_【岐黄之术】

荆芥
在线购买《本草新编》正版书籍

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥，味辛、苦，气温，浮而升，阳也，无毒。能引血归经，清头目之火，通血脉，逐邪气，化瘀血，除湿痹，破结聚，散疮痍。治产后血晕有神，中风强直，亦能见效。但入之血分之药中，使血各归经，而不至有妄行之虞；若入之于气分药中，反致散气之失。荆芥性升，与柴胡、升麻相同，乃柴胡、升麻入之补气之中，能提气以升阳，而荆芥独不能者，以荆芥虽升而性浮动，补阳之药，尤恶动也，血过凝滞，荆芥之浮动则易流，所以可引之以归经。气易散乱，荆芥之不更助其动乎。气过动必散，此所以不可用之于补气之药耳。

或问荆芥引经，走血分甚速，走气分甚迟，前人言之，而子尚未阐扬，愿畅谈之。曰∶荆芥本阳药，而非阴药。阳入阴则行速，阳入阳则行迟。夫阳属气，而阴属血。血行迟，而气行速。荆芥入血而速者，乃血行迟，而若见荆芥之行速也；荆芥入气而迟者，乃气行速，若见荆芥则行迟也。非荆芥走血分甚速，气分独迟也。

或问荆芥引血归经，亦有引之而不归经者乎？夫荆芥炒黑，则引血归经，生用则引气归经。

引血归经者，有益于血者；引气归经者，有益于气。有益于血者，血无乱动之虞；益于气者，气有过动之失。气过动，而血不能静矣，故用荆芥必须黑炒也，炒黑以治，无不归经也。

或问荆芥亦能入肾乎？荆芥何能入肾也。虽然用之补肾药中，未尝不可入肾，但必须炒至纯黑，则肾属黑，正可同色以相入。夫荆芥之药，本不必引入肾经。盖肾有补而无泻也，虽肾亦有感邪之日，祛肾中之风邪，风药原无几味，与其药用 、防己之类以伐肾中之邪，不若用炒黑荆芥，虽散邪，而不十分耗正之为得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：荆芥
  • 下一页：白芷
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《本草新编》
  2. 荆芥《本草求真》
  3. 荆芥《本经逢原》
  4. 荆芥《顾松园医镜》
  5. 荆芥《本草从新》
  6. 荆芥《医学入门》
  7. 荆芥《得配本草》
  8. 荆芥《冯氏锦囊秘录》
  9. 荆芥《中药学》
  10. 荆芥《饮食须知》
  11. 荆芥《本草思辨录》
  12. 荆芥《本草蒙筌》
  13. 荆芥《本草崇原》
  14. 荆芥《本草备要》
  15. 荆芥《本草便读》
  16. 荆芥《中药炮制》
  17. 荆芥《本草经解》
  18. 荆芥《玉楸药解》
  19. 荆芥《增广和剂局方药性总论》
  20. 荆芥《药笼小品》
  21. 荆芥《本草分经》
  22. 荆芥《雷公炮制药性解》
  23. 荆芥《本草择要纲目》
  24. 荆黄汤《仁术便览》
  25. 荆芥《本草撮要》
  26. 荆桂茶《茶饮保健》
  27. 荆芥《外科全生集》
  28. 荆风茶《茶饮保健》
  29. 荆芥《药鉴》
  30. 荆防饮《冯氏锦囊秘录》
  31. 荆芥（假苏）〈温〉《食疗本草》


白芷_《本草新编》_中医本草_【岐黄之术】

白芷
在线购买《本草新编》正版书籍

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷，味辛，气温，升也，阳也，无毒。入手足阳明二经，又入手太阴之经。治头痛，解寒热中风，止崩漏、赤白带，血闭能通，散目中痒，止痢消瘕，治风通用，定心腹血痛，尤可外治各疮痈痔漏，消毒生肌，杀蛇虫，此药可为臣使，未可恃之为君，只外治可以为君耳。

盖白芷辛散，多服恐耗散元阳也。

或问白芷散气，外治独不惧其坏事乎？子之何虑之深也。此药修合之时，便可验其有无之效。我有一法辨之尤佳。凡买白芷治病，其色皆白，持回家中修合，忽变为黑色者，不必修合之也；变为微黄色者，半效；变为老黄色者，效少；变为黄黯色者，无效也。辨其色之白者，多用之即愈。否则，降序用药，又何至外治散人真气哉。此药尤灵，故善变色。老医自有知之者，非创说也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：白芷
  • 下一页：细辛
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草新编》
  2. 白芷《本草求真》
  3. 白芷《本经逢原》
  4. 白芷《顾松园医镜》
  5. 白芷《本草从新》
  6. 白芷《证类本草》
  7. 白芷《得配本草》
  8. 白芷《医学入门》
  9. 白芷《中药学》
  10. 白芷《冯氏锦囊秘录》
  11. 白芷《本草崇原》
  12. 白芷《本草易读》
  13. 白芷《本草便读》
  14. 白芷《本草蒙筌》
  15. 白芷《本草经解》
  16. 白芷《本草备要》
  17. 白芷《增广和剂局方药性总论》
  18. 白芷《汤液本草》
  19. 白芷《名医别录》
  20. 白芷《本草衍义》
  21. 白芷《本草分经》
  22. 白芷《吴普本草》
  23. 白芷《本草分经》
  24. 白芷《神农本草经百种录》
  25. 白芷《本草分经》
  26. 白芷《新修本草》
  27. 白芷《本草择要纲目》
  28. 白芷《本草经集注》
  29. 白芷《本草害利》
  30. 白芷《中药炮制》
  31. 白芷《本草害利》


细辛_《本草新编》_中医本草_【岐黄之术】

细辛
在线购买《本草新编》正版书籍

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

细辛，味大辛，气温，升也，阳也，无毒。入手足少阴。止头痛如神，治诸风湿痹，尤益肝、胆之经。肾得之而温。利窍清痰，止迎风泪眼，疗妇人血闭，祛在里之寒邪。口臭齿肿，含漱亦良。但只可少用，而不可多用，亦只可共享，而不能独用。多用则气耗而病增，独用则气尽而命丧。可不慎欤。

或问细辛既能温肾，自是补剂，何故又散气耶？夫细辛，阳药也，升而不沉，虽下而温肾中之火，而非温肾中之水也。火之性炎上，细辛温火，而即引火上升，此所以不可多用耳。

或问细辛散人真气，何以头痛能取效？盖头为太阳之首，清气升而浊气降，则头目清爽。惟浊气升而清气降，则头目沉沉欲痛矣，细辛气清而不浊，故善降浊气而升清气，所以治头痛如神也。但味辛而性散，必须佐之以补血之药，使气得血而不散也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：细辛
  • 下一页：麻黄
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《本草新编》
  2. 细辛《本草求真》
  3. 细辛《本经逢原》
  4. 细辛《顾松园医镜》
  5. 细辛《本草从新》
  6. 细辛《证类本草》
  7. 细辛《得配本草》
  8. 细辛《医学入门》
  9. 细辛《中药学》
  10. 细辛《冯氏锦囊秘录》
  11. 细辛《本草崇原》
  12. 细辛《本草易读》
  13. 细辛《本草便读》
  14. 细辛《本草蒙筌》
  15. 细辛《本草经解》
  16. 细辛《本草备要》
  17. 细辛《增广和剂局方药性总论》
  18. 细辛《汤液本草》
  19. 细辛《名医别录》
  20. 细辛《本草衍义》
  21. 细辛《本草分经》
  22. 细辛《吴普本草》
  23. 细辛《本草分经》
  24. 细辛《神农本草经百种录》
  25. 细辛《本草择要纲目》
  26. 细辛《新修本草》
  27. 细辛《本草害利》
  28. 细辛《本草经集注》
  29. 细辛《本草撮要》
  30. 细辛《中药炮制》
  31. 细辛《外科全生集》


麻黄_《本草新编》_中医本草_【岐黄之术】

麻黄
在线购买《本草新编》正版书籍

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄，味甘、辛，气寒，轻清而浮，升也，阳也，无毒。入手足太阳经，手太阴本经、阳明经。荣卫之药，而又入足太阳经、手少阴经也。发汗解表，祛风散邪，理春间温病，消黑斑赤痛，祛荣寒，除心热头痛，治夏秋寒疫。虽可为君，然未可多用。盖麻黄易于发汗，多用恐致亡阳也。

或问麻黄既是太阳经散荣表肌圣药，凡太阳经有荣邪未散，而表症未解者，似宜多用之矣，而子何戒人多用也？夫君药原不论多寡也。太阳荣邪，能用麻黄，即为君主，用之则邪自外泄，而不必多用之者，盖麻黄少用，邪转易散；多用则不散邪，而反散正矣。

或问麻黄易于发汗，用何药制之，使但散邪，又不发汗耶？曰∶麻黄之所尤畏者，人参也。

用麻黄而少用人参，则邪既外泄，而正又不伤，何致有过汗之虞。倘疑邪盛之时不宜用参，则惑矣。夫邪轻者，反忌人参。而邪重者，尤宜人参也。用人参于麻黄汤中，防其过汗亡阳，此必重大之邪也，又何足顾忌哉。

或问麻黄误汗，以致亡阳，用何药以救之乎？曰∶舍人参无他药也。夫人参止汗之药，何以能救麻黄之过汗。盖汗生于血，而血生于气也，汗出于外，而血消于内，非用人参以急固其气，则内无津液之以养心，少则烦燥，重则发狂矣。此时而欲用补血之药，则血不易生；此时而欲用止汗之药，则汗又难止。惟有人参补气，生气于无何有之乡，庶几气生血，而血生汗，可以救性命于垂绝，否则，汗出不已，阳亡而阴亦亡矣。

或问麻黄善用之则散邪，不善用之则散正，何不示人以一定之法，无使误用也。夫用麻黄，实有一定之法，而世人未知也。麻黄散营中之邪也。见营中之邪，即用麻黄，又何误哉。惟其不能明辨营中之邪，所以动手即错。而营中之邪，又尤易辨也。凡伤寒头疼除，而身热未退，即邪入营矣，便用麻黄，邪随解散，又宁有发汗亡阳之虑哉。夫亡阳之症，乃邪未入于营，而先用麻黄以开营之门，而方中又不入桂枝，以解卫中之邪，复不入石膏以杜胃中之火，此所以邪两无所忌，汗肆然而大出也。倘合用桂枝、石膏、麻黄三味同入，必不至有阳亡之祸矣。

或疑麻黄一味乱用，已致出汗亡阳，何以合桂枝、石膏同用，反无死亡之祸，此仆所未明也。不知药单用则功专，同用则功薄。麻黄单用，则无所顾忌，专于发汗矣。苟有桂枝同用，则麻黄寒，而桂枝热，两相牵掣，而有以夺其权。苟有石膏同用，则石膏重，而麻黄轻，两相别而得以争其效，虽汗出而不致亡阳，又何有暴亡之惨哉。

或疑慎用麻黄，宜少而不宜多，乃何以亦有少用而亡阳者乎？此盖用之不当，虽少，阳亦亡也。故医贵辨症分明，不在用药谨饬也。

或疑麻黄有初病伤寒而即用，亦有久病伤寒而仍用者，又是何故？盖在营之风邪未散也。

而在营之风邪未散，何从而辨？身热而畏寒者是也。凡见伤寒之症，虽时日甚久，而身热未退，又畏风寒，非前邪未退，即后邪之重入，宜仍用麻黄散之，但戒勿多用耳。盖初感之邪其势盛，再感之邪其势衰。邪盛者，少用而邪难出；邪衰者，多用而邪易变也。

或疑麻黄善变，何法以安变乎？不知麻黄未尝变也，人使之变耳。如宜汗不汗，不用麻黄□□□□□□□□□汗之，又用麻黄始汗大出，甚则出而不已，邪亦□□□□不死者幸也。

可见，防变之道，不在麻黄之不汗，而在麻黄之过汗也。宜麻黄之发汗，汗之而变不生；不宜麻黄之发汗，汗之而变必甚。然则防过汗可也，何必防麻黄，而求安变之法哉。

或问麻黄性寒，而善治风邪，殊不可解矣。伤寒初入于卫，原是寒邪。因入于卫，得卫气之热，而寒变为热矣。邪既变为热，倘仍用桂枝汤，欲以热散热，安得而不变为更热乎。故仲景夫子不用桂枝之热，改用麻黄之寒，祛邪从营中出也，从来治风之药，未尝不寒者，以寒药散寒邪，似乎可疑，今以寒散热，又何疑乎。

或问麻黄气温，而吾子曰气寒，缪仲醇又曰味大辛，气大热，何者为是乎？曰∶麻黄气寒，而曰微温犹可，曰热则非也。盖麻黄轻扬发散，虽是阳药，其实气寒。若是大热，与桂枝之性相同，用桂枝散太阳寒邪，不必又用麻黄散太阳热邪矣。惟其与桂枝寒热之不同，虽同入太阳之中，而善散热邪，与桂枝善散寒邪迥别。故桂枝祛卫中之寒，而麻黄解营中之热。不可因桂枝之热，以散太阳之邪，而亦信麻黄为大热也。

或疑麻黄性温，而吾子辨是性寒，得毋与仲景公伤寒之书异乎？夫仲景夫子何曾言麻黄是温也。观其用麻黄汤，俱是治太阳邪气入营之病。邪在卫为寒邪，入营中为热，此仲景夫子训也，铎敢背乎。此所以深信麻黄是寒，而断非热也。

或问麻黄发汗，而麻黄根节止汗，何也？此一种而分两治者，亦犹地骨皮泻肾中之火，而枸杞子补精而助阳也，原无足异。惟是麻黄性善行肌表，引诸药至卫分，入腠理，则彼此同之，故一用麻黄之梗，发汗甚速，一用麻黄之根节，而止汗亦神也。

或问麻黄世有用之数两以示奇者，宜乎？不宜乎？此杀人之医也。麻黄易于发汗，多用未有不亡阳者，安能去病而得生哉。然而世人敢于多用者，必郁结之症，有可解之状，多用麻黄，以泄其汗，则汗出而郁亦解，犹可。倘见身热无汗，绝非郁症，而多用麻黄，未有不汗出如雨，气喘而立亡者，可不慎哉！

或问人不善用麻黄，以致发汗亡阳，将何药同麻黄共用。以救其失乎？夫麻黄，发汗之药也，制之太过，则不能发汗矣。宜汗而制之使不汗，本欲制麻黄以救人，反制麻黄以杀人乎。

无已则有一法，遇不可不汗之症，而又防其大汗，少用麻黄，多用人参，同时煎服，既得汗之益，而后无大汗之虞，则庶乎其可也。

或问王好古论麻黄治营实，桂枝治卫虚，是以二物为营卫之药也。又曰心主营为血，肺主卫为气，故以麻黄为手太阴肺之剂，桂枝为手少阴心之剂，即李时珍亦以麻黄为肺分之药，而不以为太阳经之药。其论可为训乎？曰∶不可也。盖桂枝入卫，而麻黄入营，虽邪从皮毛而入，必从皮毛而出，但邪由皮毛既入于卫，必由卫而非于营矣。是邪在太阳，而不在肺也。

传经伤寒，无由营卫而入心者。若入于心，且立死矣，桂枝亦何能救乎，若二人之论，皆似是而实非，子不得不辨之以告世也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：麻黄
  • 下一页：葛根
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草新编》
  2. 麻黄《本草求真》
  3. 麻黄《本经逢原》
  4. 麻黄《顾松园医镜》
  5. 麻黄《本草从新》
  6. 麻黄《证类本草》
  7. 麻黄《得配本草》
  8. 麻黄《医学入门》
  9. 麻黄《中药学》
  10. 麻黄《冯氏锦囊秘录》
  11. 麻黄《轩岐救正论》
  12. 麻黄《本草易读》
  13. 麻黄《本草思辨录》
  14. 麻黄《本草蒙筌》
  15. 麻黄《本草崇原》
  16. 麻黄《本草备要》
  17. 麻黄《本草便读》
  18. 麻黄《汤液本草》
  19. 麻黄《本草经解》
  20. 麻黄《本草衍义》
  21. 麻黄《增广和剂局方药性总论》
  22. 麻黄《吴普本草》
  23. 麻黄《名医别录》
  24. 麻黄《神农本草经百种录》
  25. 麻黄《本草分经》
  26. 麻黄《新修本草》
  27. 麻黄《本草分经》
  28. 麻黄《本草经集注》
  29. 麻黄《本草分经》
  30. 麻黄《中药炮制》
  31. 麻黄《本草分经》


葛根_《本草新编》_中医本草_【岐黄之术】

葛根
在线购买《本草新编》正版书籍

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根，味甘，气平，体轻上行，浮而微降，阳中阴也，无毒。入胃足阴明，疗伤寒，发表肌热。又入脾，解燥，生津止渴。解酒毒卒中，却温疟往来寒热，散疮疹止疼，提气，除热蒸。

虽君药而切戒过用，恐耗散人真气也。

或问葛根解寒伤营之圣药，何以有时用之以解营中寒邪，而风邪不肯散，得毋葛根非解营之圣药耶？夫葛根实解寒伤营之圣药也。因人多用，反致伤营之正气，正气伤，而寒邪欺正气之弱，不肯外泄，反致无功。盖葛根轻浮，少用则浮而外散，多用则沉而内降矣。

或问葛根解肌表之邪，何以仲景张公用之于葛根汤中，以入阳明耶？曰∶葛根原是阳明之药，少用则散肌中之风，多用则解胃中之热，一物而可以两用也。况寒邪由营以入腑，邪入胃中，而未必尽入胃也，半入于胃，而半留于营。用葛根，则营卫不两解乎，此葛根汤所以用葛根也。

或问用葛根以退胃中之邪热，而胃之热不能去，胃之邪不能解，必用石膏白虎汤而后解，似乎葛根非阳明之药也。不知葛根止能退阳明初入之邪，不能退阳明变热之邪，变热之邪，必须用石膏，而不可用葛根，非葛根不是阳明之药也。

或问葛根解肺之燥，何以又入胃中，以解肌中之热，得毋有误乎？非误也。葛根体轻则入肺，下降则入胃，又何疑焉。惟是解胃中之热，即所以解肺中之燥，不可不知其义也。伤寒肺燥者，邪入于胃也。胃热则火炽，火炽则金燥，胃本生肺，过燥，则生肺者转克肺矣。葛根解胃中之热，热解而火息，火息而土之气生，土之气生而金之气亦生，金之气生而肺之燥自解。用一葛根，肺与胃已两治之矣，不必解胃中之热，又去解肺中之燥也。

或问葛根发表除热，而表不能发，热不能除者，何故？此不善用葛根之故也。葛根轻清，少用则遂其性而上行，多用则违其性而下降。夫风邪在外，宜引而外出，不宜引而内入。火邪炎上，宜引而上散，不宜引而下散，乃不少用以遂其性，反多用以违其性，自然风邪不外出而内入，火邪不上散而下攻矣，欲其发表除热得乎，此葛根所以宜善用也。

或疑葛根发表解肌热，与麻黄功用相同，何以麻黄在亡阳之列，而葛根独不之戒耶？盖葛根未尝不能亡阳，但较麻黄则少轻耳，不然，亦何必劝人少用，而不可多用乎哉！

或疑葛根散邪而不补正，今人用之者甚多矣，未见其害人也。曰∶葛根耗人元气，原在无形。天下有形之损，其损小。无形之损，其损大，不可不知也。

或问葛根轻清之味，耗人之元气，亦必不甚，安有损于无形者大乎？夫元气甚微，损伤于无形，从何而知其非大耶？大凡气之重者可防，味浓者可辨。葛根之味则淡也，气则微也，宜乎世不用信之，然药实闻诸异人之言，故告世共知之，诚以淡之中而有危，微微之内而有死法，杀人于气味之外耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：葛根
  • 下一页：威灵仙
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《本草新编》
  2. 葛根《本草求真》
  3. 葛根《本经逢原》
  4. 葛根《顾松园医镜》
  5. 葛根《本草从新》
  6. 葛根《证类本草》
  7. 葛根《得配本草》
  8. 葛根《医学入门》
  9. 葛根《中药学》
  10. 葛根《本草易读》
  11. 葛根《本草思辨录》
  12. 葛根《本草蒙筌》
  13. 葛根《本草崇原》
  14. 葛根《本草备要》
  15. 葛根《本草便读》
  16. 葛根《汤液本草》
  17. 葛根《本草经解》
  18. 葛根《本草衍义》
  19. 葛根《增广和剂局方药性总论》
  20. 葛根《食疗本草》
  21. 葛根《名医别录》
  22. 葛根《吴普本草》
  23. 葛根《本草分经》
  24. 葛根《新修本草》
  25. 葛根《本草分经》
  26. 葛根《本草经集注》
  27. 葛根《本草择要纲目》
  28. 葛根《中药炮制》
  29. 葛根《本草害利》
  30. 葛根《长沙药解》
  31. 葛根《本草撮要》


威灵仙_《本草新编》_中医本草_【岐黄之术】

威灵仙
在线购买《本草新编》正版书籍

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

威灵仙，味苦，气温，可升可降，阴中阳也，无毒。入各经络。消肠中久积痰涎，除腹内癖气块，散爪甲皮肤风中痒痛，利腰膝胫踝湿渗冷疼，尤疗折伤，治风湿各病，皆宜用之，以其十二经络无处不到也。但其性走而不守，祛邪实速，补正实难。用之于补气补血之中，自得祛痛祛寒之效。倘单备此一味，或漉酒长饮，或为丸频服，未有不散人真气，败人之血者也。

或问威灵仙乃攻痰去湿妙药，子谓散人真气，败人活血，是威灵仙乃害人之物，非益人之物乎？曰∶吾戒人长饮频服者，恐风痰邪湿已去仍用之，非教人风痰邪湿之未去而用之，故戒之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：威灵仙
  • 下一页：秦艽
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《本草新编》
  2. 威灵仙《本草求真》
  3. 威灵仙《本经逢原》
  4. 威灵仙《顾松园医镜》
  5. 威灵仙《本草从新》
  6. 威灵仙《证类本草》
  7. 威灵仙《得配本草》
  8. 威灵仙《医学入门》
  9. 威灵仙《中药学》
  10. 威灵仙《本草易读》
  11. 威灵仙《轩岐救正论》
  12. 威灵仙《本草蒙筌》
  13. 威灵仙《本草便读》
  14. 威灵仙《本草备要》
  15. 威灵仙《增广和剂局方药性总论》
  16. 威灵仙《汤液本草》
  17. 威灵仙《本草择要纲目》
  18. 威灵仙《本草衍义》
  19. 威灵仙《本草撮要》
  20. 威灵仙《中药炮制》
  21. 威灵仙《药性切用》
  22. 威灵仙《玉楸药解》
  23. 威灵仙《珍珠囊补遗药性赋》
  24. 威灵仙《药笼小品》
  25. 威灵仙《本草乘雅半偈》
  26. 威灵仙《雷公炮制药性解》
  27. 威灵仙《滇南本草》
  28. 威灵仙《本草纲目》
  29. 威灵仙《本草图经》
  30. 威灵散《妇人大全良方》
  31. 威灵仙（散）《本草分经》


秦艽_《本草新编》_中医本草_【岐黄之术】

秦艽
在线购买《本草新编》正版书籍

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

秦艽，味苦、辛，气平、微温，可升可降，阴中阳也，无毒。入大肠之经，养血荣筋，通利四肢，能止诸痛，通便利水，散黄胆。又止头风，解酒毒，疗肠风下血。但小有补血，终非君药。前人称其能去骨蒸传尸，此乃所不敢信也。

或问秦艽散风邪之品，前人称其能去骨蒸传尸，而吾子不敢信，便余疑信相半，幸为我论之。曰∶骨蒸，痨瘵之渐也，内无真阴之水，以冲养其骨中之体，故夜发热而日不热也。且夜热之时，在骨中内，皮之热反轻。此非外有邪犯，又非邪入肾中，乃精自内空。必须填补真阴，少加退阴火之味，始能奏效。秦艽止能散内风，病既无风，用之不益加内热乎。传尸之症，乃劳瘵之已成也，内生尸虫，食人精血，以致咳嗽不止，日事补阴尚难，秦艽况益之以散风利水之药，以重其虚乎。此余之所不敢信，又天下之所宜共信余之言者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：秦艽
  • 下一页：薄荷
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《本草新编》
  2. 秦艽《本草求真》
  3. 秦艽《本经逢原》
  4. 秦艽《顾松园医镜》
  5. 秦艽《本草从新》
  6. 秦艽《医学入门》
  7. 秦艽《得配本草》
  8. 秦艽《冯氏锦囊秘录》
  9. 秦艽《中药学》
  10. 秦艽《本草易读》
  11. 秦艽《本草崇原》
  12. 秦艽《本草蒙筌》
  13. 秦艽《本草便读》
  14. 秦艽《本草备要》
  15. 秦艽《本草经解》
  16. 秦艽《汤液本草》
  17. 秦艽《增广和剂局方药性总论》
  18. 秦艽《新修本草》
  19. 秦艽《名医别录》
  20. 秦艽《本草经集注》
  21. 秦艽《本草分经》
  22. 秦艽《中药炮制》
  23. 秦艽《本草分经》
  24. 秦艽《玉楸药解》
  25. 秦艽《本草分经》
  26. 秦艽《药笼小品》
  27. 秦艽《本草择要纲目》
  28. 秦艽《雷公炮制药性解》
  29. 秦艽《本草害利》
  30. 秦艽《雷公炮炙论》
  31. 秦艽《本草害利》


薄荷_《本草新编》_中医本草_【岐黄之术】

薄荷
在线购买《本草新编》正版书籍

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

薄荷，味辛、苦，气温，浮而升，阳也。无毒。入肺与包络二经，又能入肝、胆。下气冷胀满，解风邪郁结，善引药入营卫，又能退热，但散邪而耗气，与柴胡同有解纷之妙。然世人只知用柴胡，不知薄荷者，以其入糕饼之中，轻其非药中所需也。不知古人用入糕饼中，正取其益肝而平胃，况薄荷功用又实奇乎。惟前人称其退骨蒸之热，解劳乏之困，乃未免虚张其辞。余尝遇人感伤外邪，又带气郁者，不肯服药，劝服薄橘茶立效。方用薄荷一钱、茶一钱、橘皮一钱，滚茶冲一大碗服。存之，以见薄荷之奇验也。

或问薄荷实觉寻常，子誉之如此，未必其功之果效也？曰∶余通薄荷之实耳。薄荷不特善解风邪，尤善解忧郁。用香附以解郁，不若用薄荷解郁更神也。

或问薄荷解风邪郁结，古人之有用之否？昔仲景张夫子尝用之，以解热入血室之病，又用之以治胸腹胀满之症，子未知之耳。夫薄荷入肝、胆之经，善解半表半里之邪，较柴胡更为轻清。木得风乃条达，薄荷散风，性属风，乃春日之和风也。和风，为木之所喜，故得其气，肝中之热不知其何以消，胆中之气不知其何以化。世人轻薄荷，不识其功用，为可慨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：薄荷
  • 下一页：香薷
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《本草新编》
  2. 薄荷《本草求真》
  3. 薄荷《本经逢原》
  4. 薄荷《顾松园医镜》
  5. 薄荷《本草从新》
  6. 薄荷《中医饮食营养学》
  7. 薄荷《得配本草》
  8. 薄荷《证类本草》
  9. 薄荷《中药学》
  10. 薄荷《医学入门》
  11. 薄荷《本草思辨录》
  12. 薄荷《冯氏锦囊秘录》
  13. 薄荷《本草便读》
  14. 薄荷《饮食须知》
  15. 薄荷《本草经解》
  16. 薄荷《本草蒙筌》
  17. 薄荷《增广和剂局方药性总论》
  18. 薄荷《本草备要》
  19. 薄荷《本草分经》
  20. 薄荷《汤液本草》
  21. 薄荷《本草分经》
  22. 薄荷《本草衍义》
  23. 薄荷《本草择要纲目》
  24. 薄荷《新修本草》
  25. 薄荷《本草害利》
  26. 薄荷《玉楸药解》
  27. 薄荷《本草撮要》
  28. 薄荷《药笼小品》
  29. 薄荷《外科全生集》
  30. 薄荷《千金翼方》
  31. 薄荷《药鉴》


香薷_《本草新编》_中医本草_【岐黄之术】

香薷
在线购买《本草新编》正版书籍

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

香薷，味辛，气微温，无毒。入脾、胃、心、肺四经。主霍乱，中脘绞痛，治伤暑如神，通小便，散水肿，去口臭，解热除烦，调中温胃，有彻上彻下之功，拨乱反正之妙，能使清气上升，浊气下降也。但宜冷冻饮料，而不可热饮，宜少用，不可大用。少用，助气以祛邪；大用，乃助邪以耗气。冷冻饮料，乃顺邪解暑；热饮，乃拒邪以格热。此又用香薷者所宜知也。

或问香薷解暑，宜有暑气，尽可解之，何以有解有不解也？岂多用之故，抑热饮之故耶？

夫香薷热饮、多用，固难见效，然又有冷冻饮料、少用又不效者。盖香薷止能散暑气之邪，不能助正气之乏也。正气虚，而后暑邪中，祛暑不补正气，焉能效耶。故香薷饮，宜多加参、术为妙矣。

或疑香薷祛暑，必须补正气，然有补正气以祛暑，而暑邪愈炽者，岂香薷不可用乎？抑正气不可补乎？曰∶补正祛邪，王道也；单祛邪不补正，霸道也。补正多于祛邪，王道之纯也；

祛邪多于补正，霸道之谲也。补正不敢祛邪，学王道误者也；祛邪又敢于泻正，学霸道之忍者。以上六者，皆能去暑。今谓补正气以祛暑气，是王霸兼施之道也，焉有暑气之不解，反谓暑邪愈炽，疑于正气之不可补哉。香薷用于补正之中，正千古不易之论也。

或问香薷用于补正之中，毕竟宜多宜少？曰∶香薷解暑，感暑症者，自宜以香薷为君，多用之。倘元气素虚，又宜以香薷为佐，以补气之药为君，倘元气大虚，又不可以香薷为臣，以香薷为使，少少入之。总在人临症善用之也。

或疑香薷解暑之外无他用，《本草》称其功用甚多，又可信之乎？此固不可尽信也。然暑症多端，凡与暑症同时病者，香薷但有以治之，乃又不可谓香薷于解暑外，竟无他用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：香薷
  • 下一页：葳蕤
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《本草新编》
  2. 香薷《本草求真》
  3. 香薷《本经逢原》
  4. 香薷《顾松园医镜》
  5. 香薷《本草从新》
  6. 香薷《医学入门》
  7. 香薷《医方考》
  8. 香薷《冯氏锦囊秘录》
  9. 香薷《得配本草》
  10. 香薷《本草易读》
  11. 香薷《中药学》
  12. 香薷《本草蒙筌》
  13. 香薷《轩岐救正论》
  14. 香薷《本草备要》
  15. 香薷《本草便读》
  16. 香薷《汤液本草》
  17. 香薷《本草经解》
  18. 香薷《本草衍义》
  19. 香薷《增广和剂局方药性总论》
  20. 香薷《新修本草》
  21. 香薷《名医别录》
  22. 香薷《玉楸药解》
  23. 香薷《本草择要纲目》
  24. 香薷《药笼小品》
  25. 香薷《本草害利》
  26. 香薷《千金翼方》
  27. 香薷《本草撮要》
  28. 香薷《雷公炮制药性解》
  29. 香薷《药鉴》
  30. 香薷《雷公炮炙论》
  31. 香薷《本草乘雅半偈》


葳蕤_《本草新编》_中医本草_【岐黄之术】

葳蕤
在线购买《本草新编》正版书籍

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

葳蕤，味甘，气平，无毒。一名玉竹，即华佗所食漆叶青粘散中之青粘也。入心、肾、肺、肝、脾五脏。补中益气，润津除烦。主心腹结气，虚热湿毒。治腰脚冷痛，定狂止惊，眼目流泪，风淫手足，皆治之殊验。去黑 ，泽容颜，乌发须，又其小者。此物性纯，补虚热，且解湿毒。凡虚人兼风湿者，俱宜用之，但其功甚缓，不能救一时之急，必须多服始妙。近人用之于汤剂之中，冀目前之速效，难矣。且葳蕤补阴，必得人参补阳，乃阴阳既济之妙，所收功用实奇。故中风之症，葳蕤与人参煎服，必无痿废之忧。惊狂之病，葳蕤与人参同饮，断少死亡之病。盖人参得葳蕤益力，葳蕤得人参鼓勇也。

或问葳蕤，华元化加入漆叶，以黑髭须，近人用之不验，何也？盖葳蕤原不能乌须，因得漆叶，乃能黑矣，然漆叶离葳蕤又无效，二味两相制，两相成，今人用之不效者，非轻重之不同，即服食之不如法。犹记楚大中丞林公讳天擎者，曾服此方，年七旬而须髯如漆。问其服食方法，二味各等分，子、午、卯、酉之时，各服三分，数十年如一日也。天下能如林公之服法者乎。或一日服、一日不服，或早服、晚不服，或分两之多寡不同，安得尽效哉。

或问葳蕤功用甚缓，今人皆比于人参之补益，谓人参之功验无力，葳蕤之功缓有成，然乎？

否乎？嗟乎！葳蕤、人参，乌可同日论。人参有近功，更有后力，岂葳蕤之可比。惟是葳蕤功缓，久服实有专效，如中风痿症，佐人参为调理之药，殊有益耳。

或疑葳蕤为黄精之别种，黄精功用甚缓，宜葳蕤之功久缓，先生删黄精，取葳蕤，又谓之何？夫葳蕤实与黄精相同，删黄精而不删葳蕤者，取其治痿废之症，宜于缓图而得效，为不同于黄精也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：葳蕤
  • 下一页：蛇床子
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《本草新编》
  2. 葳蕤《本草求真》
  3. 葳蕤《本经逢原》
  4. 葳蕤《顾松园医镜》
  5. 葳蕤《本草崇原》
  6. 葳蕤《医学入门》
  7. 葳蕤《本草经解》
  8. 葳蕤《冯氏锦囊秘录》
  9. 葳蕤《本草经解》
  10. 葳蕤《本草易读》
  11. 葳蕤《增广和剂局方药性总论》
  12. 葳蕤《本草备要》
  13. 葳蕤《名医别录》
  14. 葳蕤《汤液本草》
  15. 葳蕤《本草择要纲目》
  16. 葳蕤《药笼小品》
  17. 葳蕤《本草撮要》
  18. 葳蕤《雷公炮炙论》
  19. 葳蕤《药性切用》
  20. 葳灵仙《冯氏锦囊秘录》
  21. 葳蕤《珍珠囊补遗药性赋》
  22. 葳参《滇南本草》
  23. 葳蕤《本草图经》
  24. 威喜丸《时方歌括》
  25. 葳蕤汤《时病论歌括新编》
  26. 威喜丸《太平惠民和剂局方》
  27. 葳蕤汤《备急千金要方》
  28. 威喜丸《三因极一病证方论》
  29. 葳蕤汤《三因极一病证方论》
  30. 威喜丸《冯氏锦囊秘录》
  31. 葳蕤汤《医方考》


蛇床子_《本草新编》_中医本草_【岐黄之术】

蛇床子
在线购买《本草新编》正版书籍

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子，味苦、辛，气平，无毒。治阴户肿疼且痒，温暖子宫，疗男子阴囊湿痒，坚举尿茎，敛阴汗，却癫痫，拂疮疡，利关节，主腰膝胯痛，祛手足痹顽，治产后阴脱不起，妇人无娠，尤宜久服，则功用颇奇。内外俱可施治，而外治尤良。若欲修合丸散，用之于参、 、归、地、山茱之中，实有利益，然又宜乎阴寒无火之人，倘阴虚火动者，服之非宜也。

或问蛇床子外治实佳，内治未必得如外治。不知蛇床子内、外治无不佳也。吾言其内治之，益绝阳不起，用蛇床子一两、熟地一两，二味煎服，阳道顿起，可以久战，大异平日，非内治之尤佳乎？以之修合丸散，尤有久力。可见，蛇床子煎丸并用，无不佳妙。不可谓外治佳，内治不佳也。

或问蛇床子除熟地同用之外，何药更可并用？曰∶蛇床子同黄 各一两，兴阳信奇于用熟地，推之而当归可并用也，推之而白术可并用也，推之而杜仲可并用也，推之菟丝子可并用也。或健脾，或安神，或益血，要任人善用之何如耳，安在不可出奇哉。

或疑蛇床子乃外治之药，可妄言内治乎，试之杀人之咎将安归？曰∶蛇床子实可内治，而世人以外治，而掩其内治之功，予所以表其奇也，岂好异哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：蛇床子
  • 下一页：龙胆草
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《本草新编》
  2. 蛇床子《本草求真》
  3. 蛇床子《本草从新》
  4. 蛇床子《顾松园医镜》
  5. 蛇床子《得配本草》
  6. 蛇床子《证类本草》
  7. 蛇床子《中药学》
  8. 蛇床子《医学入门》
  9. 蛇床子《本草崇原》
  10. 蛇床子《冯氏锦囊秘录》
  11. 蛇床子《本草便读》
  12. 蛇床子《本草易读》
  13. 蛇床子《增广和剂局方药性总论》
  14. 蛇床子《本草蒙筌》
  15. 蛇床子《名医别录》
  16. 蛇床子《本草备要》
  17. 蛇床子《本草分经》
  18. 蛇床子《神农本草经百种录》
  19. 蛇床子《本草分经》
  20. 蛇床子《新修本草》
  21. 蛇床子《本草择要纲目》
  22. 蛇床子《本草经集注》
  23. 蛇床子《本草撮要》
  24. 蛇床子《长沙药解》
  25. 蛇床子《药性切用》
  26. 蛇床子《药笼小品》
  27. 蛇床子《本草乘雅半偈》
  28. 蛇床子《千金翼方》
  29. 蛇床子《本草图经》
  30. 蛇床子《雷公炮制药性解》
  31. 蛇床子散《圆运动的古中医学》


龙胆草_《本草新编》_中医本草_【岐黄之术】

龙胆草
在线购买《本草新编》正版书籍

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

龙胆草，味苦涩，气大寒，阴也，无毒。其功专于利水消湿，除黄胆，其余治目、止痢、退热、却肿，皆推展之言也。但此种过于分利，未免耗气败血，水去血又去，湿消气又消。初起之水湿黄胆用之，不得不亟。久病之水湿黄胆用之，又不可不缓，正未可全恃之为利水神丹、消湿除痹之灵药也。

或谓龙胆草治湿热尤利，瘅病正湿热之病也，然用龙胆草以治黄胆，多有不效者，何也？

黄疸实不止湿热之一种也，有不热又成黄病者。龙胆草所能治也，龙胆草泻湿热，不能泻不热之湿也。

或疑龙胆草苦寒，虽为利湿热之要药，治黄之症，不能舍之他求，然多服损胃，黄胆之病未必全消，元气已失用矣。曰∶治湿热与治虚火大异。湿热乃热结膀胱，虚火乃火炎于肾脏。

热结于膀胱，不用龙胆之苦寒，乃膀胱之热不能下泻。湿且流于肢体，火炎于肾脏，一用知、柏之苦寒，乃肾脏之火不能下归，寒且留于脾胃。予辟用黄柏、知母之失，遇大寒之药，不论其治病之有益无益，尽戒人之不用也，不几因噎废食乎。龙胆草治黄胆，余所以教人亟用，而不可缓用也。

或问龙胆草治黄胆，何以有效、有不效？先生谓龙胆草，正治湿热之黄胆，非湿热者不能治，然实是湿热，仍不效，余不得其解也？夫湿热之不同也，久矣。湿热入肝者，其热易散；

湿热入于胆者，其湿难祛。盖湿热之邪，无不从膀胱泻出也。胆主渗入，而不主渗出，膀胱只可泻胆中已出之湿，不能泻胆中已入之湿热。故在肝者易见功，在胆者难收效耳。

或问龙胆草不能泻胆中之湿热，又用何药以收功。子曰∶泻湿热不用龙胆草，余未见其可也。然专用龙胆草，又苦不能去病。惟有如柴胡舒其胆中之气，便湿热之邪仍从外渗出，庶几难于收功者，变为易于收功乎，龙胆草正不必多用也。

或疑龙胆草利湿，利热中之湿也，不识又能利寒中之湿乎？曰∶今人利湿，不问寒热，一见水症，尽用龙胆草以利湿。不知龙胆能泻湿热，又能泻湿寒，但消湿热其功速，消湿寒其功缓。速则去湿而元气不伤，缓乃未免有伤元气矣，盖速乃龙胆草不必多用，而缓乃龙胆草势不得不久用矣。故利湿热宜用龙胆草，湿寒不宜用龙胆草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：龙胆草
  • 下一页：泽泻
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《本草新编》
  2. 龙胆草《本草求真》
  3. 龙胆草《本草从新》
  4. 龙胆草《顾松园医镜》
  5. 龙胆草《得配本草》
  6. 龙胆草《冯氏锦囊秘录》
  7. 龙胆草《中药学》
  8. 龙胆草《本草易读》
  9. 龙胆草《本草便读》
  10. 龙胆草《本草备要》
  11. 龙胆草《增广和剂局方药性总论》
  12. 龙胆草《中药炮制》
  13. 龙胆草《本草分经》
  14. 龙胆草《玉楸药解》
  15. 龙胆草《本草分经》
  16. 龙胆草《药笼小品》
  17. 龙胆草《本草分经》
  18. 龙胆《本草图经》
  19. 龙胆草《本草分经》
  20. 龙胆《本草乘雅半偈》
  21. 龙胆草《本草分经》
  22. 龙胆《名医别录》
  23. 龙胆草《本草择要纲目》
  24. 龙胆《本草崇原》
  25. 龙胆草《本草害利》
  26. 龙胆《本草思辨录》
  27. 龙胆草《本草害利》
  28. 龙胆《证类本草》
  29. 龙胆草《本草撮要》
  30. 龙胆《吴普本草》
  31. 龙胆草《外科全生集》


泽泻_《本草新编》_中医本草_【岐黄之术】

泽泻
在线购买《本草新编》正版书籍

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泽泻，味甘、酸、微咸，气寒，沉而降，阴中微阳，无毒。入太阳、少阳足经，能入肾。

长于利水，去阴汗，利小便如神，除湿去渴之仙丹也。

或问泽泻，既是利水消湿之物，宜乎水去湿干，津液自少，胡为反能止渴？岂知泽泻不独利水消湿，原善滋阴。如肾中有水湿之气，乃所食水谷不化精而化火，此火非命门之真火，乃湿热之邪火。邪火不去，则真火不生，真火不生，乃真水不生也。泽泻善泻肾中邪火，泻邪火，即所以补真水也。苟非补肾火，六味丸中，仲景夫子何以用泽泻耶？夫肾有补无泻，泽泻补肾，非泻肾，断断无差。不然，何以泻水而口不渴，非泻邪水耶？所以生真水之明验乎。所以五苓散利膀胱，而津液自润也。

或曰泽泻泻中有补，敬闻命矣，然所泻者水而非火，吾子之谓是泻火，不亦异乎？盖泻火而不泻水，是有说焉。膀胱者，太阳之腑也，原属火，不属水。膀胱之水不能下通，本于寒者少，由于热者多。盖膀胱无火乃水闭，有火又水闭也。泽泻用之于五苓散中，虽泻水，实泻火也，因其为泻火之味，所以用之出奇。不然，二苓、白术泻水有余，又何必借重泽泻乎。

此泻火之确有至理，人未之思耳。

或问泽泻利多补少，而子必曰补，想因仲景张公用之于六味丸中，故曰泽泻利中有补。

不独六味丸中为然，即五苓散中用之，何独不然，凡小便不利之人，未有口不渴者，一利小便而口渴解。五苓散，利小便也。利小便口渴解者，口中生津液也。五苓利小便之水，去则无水以润口，宜其渴矣，乃不渴，而反生津液，非利中有补之明验乎？且小便之所以不利者，以膀胱之有邪火。膀胱有火，乃热干津液而口渴。泽泻在五苓散中，逐邪火而存真水，火去乃水自升，水升乃津液自润，津液润，而灌注于肾宫。谁谓泽泻有泻而无补乎。

或问泽泻用于六味丸中，乃泻中有补，不识用于八味丸中何意？曰∶有深意也。夫肾中无火，故用八味地黄丸，于水中补火也。然而火性炎上，不用药以引其下行，乃龙雷之火未必不随火而沸腾。而用下行之药，但有泻无补，又恐补火，而火仍随水而下泄，又复徒然。使下行，但有补无泻，又恐补火，而火不随水而下泄，乃补火大旺，必有强阳不倒之虞。妙在泽泻性既利水，而泻中又复有补，引火下行，泻火之有余，而不损火之不足，辅桂、附以成其既济之功，谁谓仲景公用泽泻于八味丸中，竟漫无妙义哉。

或问泽泻举世皆以为泻，先生独言泻中有补，且各尽宣其异义，不识八味、六味、五苓之外，更有何说以广鄙见乎？夫泽泻之义，于三方可悟其微，三方最未尽其妙。泽泻不特泻火之有余，而且泻水之有余；不特不损火之不足，而且不损水之不足。此泻中有补，前文尽宣。

然而，功不止此。泽泻更能入于水之中，以补火之不足；入于火之中，以泻水之有余。虚寒之人，夜多遗溺，此火之不足也，势必用益智仁、山茱萸、五味子之类，补以收涩其遗矣。

然徒用酸收之味，不加咸甘之品于其中，乃愈涩而愈遗，泽泻正咸甘之味也。入于益智、山茱萸、五味子之内，遗溺顿痊。若非利中补火，不更助其遗乎？虚热之人，口必大渴，此水之不足也，势必用元参、生地黄、沙参、地骨皮、甘菊之类泻火，滋润其渴矣。然徒用苦寒之味，不加甘咸之品于其中，乃愈止而愈渴。泽泻正甘咸之味也，入之于元参、生地、沙参、地骨皮、菊花之内，口渴自愈。若非利中补水，不益增其渴乎？此泽泻之微义又如此矣。

或疑泽泻有功有过，但言其功，而不言其过，恐非持论之平。不知泽泻利水，单用乃有功有过，共用乃少过多功。盖单用可以泻水盛之人，不可以泻水虚之子，泻水盛乃有功，泻水虚乃有过也。共用宜于补剂，不宜于攻剂，补虚乃多功，攻实乃少过也。有过有功，是人之不善用也，与泽泻何过哉。

或问扁鹊公云多服泽泻，病患服是泽泻，过于利水，非补阴之药矣？此非扁鹊公之言，乃后人记而传之者也。泽泻用之六味、八味诸肾药中，但补而无泻，多服、久服，正得大益，又安能损目哉。惟肾气乏绝，阳衰流精，肾气不固，精滑目痛，不可单服泽泻，以虚其虚，若入于群补肾药中，又正无害也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：泽泻
  • 下一页：元参
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草新编》
  2. 泽泻《本草求真》
  3. 泽泻《本经逢原》
  4. 泽泻《顾松园医镜》
  5. 泽泻《本草从新》
  6. 泽泻《证类本草》
  7. 泽泻《得配本草》
  8. 泽泻《医学入门》
  9. 泽泻《中药学》
  10. 泽泻《冯氏锦囊秘录》
  11. 泽泻《本草思辨录》
  12. 泽泻《本草易读》
  13. 泽泻《本草崇原》
  14. 泽泻《本草蒙筌》
  15. 泽泻《本草便读》
  16. 泽泻《本草备要》
  17. 泽泻《本草经解》
  18. 泽泻《汤液本草》
  19. 泽泻《本草经解》
  20. 泽泻《本草衍义》
  21. 泽泻《增广和剂局方药性总论》
  22. 泽泻《神农本草经百种录》
  23. 泽泻《名医别录》
  24. 泽泻《新修本草》
  25. 泽泻《本草分经》
  26. 泽泻《本草经集注》
  27. 泽泻《本草分经》
  28. 泽泻《中药炮制》
  29. 泽泻《本草择要纲目》
  30. 泽泻《长沙药解》
  31. 泽泻《本草害利》


元参_《本草新编》_中医本草_【岐黄之术】

元参
在线购买《本草新编》正版书籍

元参

  • 上一页
  • 目录
  • 相关
  • 下一页

元参，味苦、咸，气微寒，无毒。忌铜器，犯人噎喉丧目。入肺、肾、胃三经。强阴益精，补肾明目。治伤寒身热支满，忽忽如不知人；疗温疟寒热往来，洒洒时常发颤；除女人产乳余疾，祛男子骨蒸传尸，逐肠风血瘕坚症；散头下痰核痈肿。乃枢机之剂，领诸气上下，肃清而不致浊，治空中氤氲之气，散无根浮游之火，惟此为最。前人之论如此，近有轻之不用，即用之，不敢多。岂知元参乃君药，实可恃之夺命以救人者乎。夫天下尤难治者，火症也。火症之中，尤难降者，无如胃、肾之二火。肾火沸腾，乃龙雷之火也，其势尤烈，以苦寒折之，反致增焰，焚林劈木，每在阴寒大雨之时，夏日炎氛之间，一遇凉风白露，龙雷收藏矣。故以苦寒直治，不若以微寒从治。元参正微寒之品，而又善散浮游之火，治之正复相宜，若胃火之起，势若燎原，不尽不止，往往热气腾天，火星口出，登高而歌，弃衣而走，见水而入。苟不以辛凉大寒之药救之，乃发狂亡阳，立时身丧，此非急用白虎汤不可。然石膏过寒，多服损胃，虽一时救急，不可以善后。元参治空中氤氲之气，泻火正其所长。石膏之后，即续之以元参，则阳火自平，而阴火又长，何至有亡阳之惧乎，此又治胃之所必需也。但勺水难以救焚，反致至焰。若胃火乃阳火也，必多用元参，然后可以遏其势；而肾火乃阴火也，亦必多用元参，然后可以息其炽。况元参原是君药，多用始易成功，少用反致偾事，不妨自一两用至五、六两，以出奇制胜。倘畏首畏尾，不敢多用，听其死亡而不救，冀免于无过难矣。吾愿行医者，闻吾言而重用元参，以治胃、肾之二火可乎。

或问元参以退胃、肾之火，既不损胃，又且滋阴，但必须多用，不妨一两以用至五六两，毋乃太多，恐脾胃难于承受，万一变生饱闷、不欲饮食之症奈何？噫！免过虑矣。夫胃、肾之火上腾者，由于下之无水也。火旺之极，乃水亏之极，水不亏，乃火不旺。天地之道，阴阳之道，阴阳所以相根，人身之中，水火原以相召，有水以制火，乃火安平，下焦断不沸越于上焦也。故火不得水乃已，一得水乃相安，敛戢甚神且速也。然乃火之腾空，正望水不可得，惟恐水之细微，不足以解其燥烈之炎氛，岂有得滂沱及厌恶作祟之理。是以入于胃而胃苏，入于脾而脾乐，况胃、肾二火炎上，各经之水皆烁，水即滂沱，尚恐分润之不足，何至有触留于补，胃艰于承受，致生饱闷不欲食之症哉？此必无之事，可放胆用之。而吾犹以为少耳，更当佐之以麦冬，益之以生地、甘菊，庶几同群共济，有露足之快也。

或疑元参退浮游之火，退上焦之虚火，非退下焦之虚火。吾子盛称其功，得无错认肾中之火上游耶？非错也。夫浮游之火，正下焦之火，非上焦之火。凡火在上焦者，盛易消；火在下焦者，炎难息。元参解下焦之火，故非多用，不能成功。盖上焦之火，肺火也、心火也。肺火用黄芩，心火用黄连，不易之法也。肺火虽盛，黄芩用二钱，无不清凉；心火虽烈，黄连用三钱，无不消灭。正以上焦之火，原易炎上，又易解故也。若下焦之火，非出之于肝木，即出之于肾水。肝、肾之火，皆龙雷之火也，忽然上腾，忽然下降，其浮游无定之状，实予人难以捉摸，非大用元参，乃水不足济火，其焚林劈木之威，有不可言者矣。人见用元参不能降火，谁知是少用元参，不能以益水耶。总之，实火可泻，而虚火可补。泻实火，可少用寒凉，而泻虚火，必须多用滋润，此元参退肾、肝之虚火，断宜多用，以定浮游，切戒少用，以增其酷烈也。

或疑元参退浮游之火，火退又用何药，便浮游之火不再浮游，抑仍用元参为善后之策乎？

夫元参可以退一时之火，安能退久远之火。火性炎上，非水不足以济一时之急；火性又善藏，非水不足以救万火之炎。用元参以降火，随用肉桂以安火，大用元参，而少用肉桂，或佐之以纯补真阴之药，自然火得水以相制，火得水而潜藏，又何至再为浮游哉。

或疑元参用之于肉桂之中，恐寒热之未宜，此乃未知阴阳之妙矣。夫阴阳之道，彼此相根，无阴，乃阳从何生；无阳，乃阴从何长。元参得肉桂，乃阴易生；肉桂得元参，乃阳又易长。惟阳长而后阴消，阴消于下，而火不腾于上矣。二味合用，正阴阳之妙用也。

或疑阴阳平而后无病，今用元参、肉桂，一多一少，吾恐轻重不同，阴阳不得其平也。

夫阴阳之不平也，久矣。诚观天地，无不阴多于阳，群阴之中，得一阳而安，倘阳多于阴，乃成酷烈世界矣。人一身之中，五脏六腑，无非火气，然非水气之溺满，乃又成焦 腹体矣。所以，补阴之药不可不多，而补阳之药不可不少。盖阴旺，则火旺可以制火；若阳旺，则乃火旺，必至烁水矣。用元参滋补，必宜多。肉桂益阳，必宜少。二味一多一少，似乎阴阳之不得其平，谁知阴多于阳，正阴阳两得其平哉。

或疑元参降火，又要知母、黄柏之流亚也，先生戒知母、黄柏之不宜轻用，又劝人治浮游之火者，多用元参，何其自相皆谬乎。非谬也。元参微寒，非大寒。大寒之地，草木不生，微寒之地，草木更茂。所以弃知母、黄柏，而用元参、地骨也。况元参、地骨微寒之中，又有滋补之味，异于黄柏、知母甚远，乌可同类而并论哉。

或疑寒凉既有损于脾胃，而微寒之药岂无损哉。夫治病去其甚者，未可一概尽去。吾患黄柏、知母过寒凉，非尽谓寒凉之不可用也。故倘知母、黄柏尚称其功，以示可用，岂元参、地骨微寒之药，而反去之乎。况元参、地骨治虚火之内热上游，实有殊功，余又何可不亟为表扬，以劝世之必用哉。

或问元参微寒，何以能泻浮游之火耶？盖火分虚、实，实火宜大寒之品，以降其炎腾之势；

虚火宜微寒之味，以引其归敛之途。元参泻中有补，治虚火实宜，浮游之火，正虚火也，故亟需之耳。

或问玄参何宜于肾？曰∶肾水虚，则寒而湿，宜用温以补之。肾火虚，则热而燥，宜用凉以补之。故玄参一味，特为肾脏君药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：元参
  • 下一页：沙参
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《本草新编》
  2. 元参《本草易读》
  3. 元参《本草从新》
  4. 元参《本草备要》
  5. 元参《本草便读》
  6. 元参《玉楸药解》
  7. 元参《本草经解》
  8. 元参《药笼小品》
  9. 元参《本草害利》
  10. 元参《神农本草经》
  11. 元参《本草撮要》
  12. 元宝草《药性切用》
  13. 元参《外科全生集》
  14. 元宝草《本草分经》
  15. 元参《药性切用》
  16. 元宝草《本草从新》
  17. 元参（寒）《本草分经》
  18. 元《古今医统大全》
  19. 元朝增颜茶《茶饮保健》
  20. 元《中医词典》
  21. 元慈勒《海药本草》
  22. 渊腋《针灸学》
  23. 元慈勒《证类本草》
  24. 渊腋《中医词典》
  25. 元达《中医词典》
  26. 渊液（一名泉液）《针灸大成》
  27. 元儿《中医词典》
  28. 渊液《中医词典》
  29. 元宫养颜茶《茶饮保健》
  30. 渊疽门主论《疡医大全》
  31. 元颃《中医词典》


沙参_《本草新编》_中医本草_【岐黄之术】

沙参
在线购买《本草新编》正版书籍

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

沙参，味苦而甘，气微寒。无毒。入肺、肝二经。治诸毒，排脓消硬，宁五脏，益肺补肝，止疝气绞疼实神，散淫风瘙痒，除邪热，去惊烦。可为君药，但其功甚缓，必须多用分量为得。易老用代人参，乃过矣。说者论其能安五脏，与人参同功，又云人参补五脏之阳，沙参补五脏之阴，皆不知沙参之功用而私臆之也。夫沙参止入肺、肝二经，诸经不能俱入也。既不能俱入，何以《本草》言其能安五脏。不知人身肺、肝病，乃五脏不安矣。沙参能滋肺气，乃上焦宁谧，而中、下二焦安有乱动之理。沙参又能通肝气，肝气通，乃中、下二焦之气又通。下气既通，岂有逆之犯之变哉。此上焦又安其位，无浮动之病也。安五脏之义如此，古今差会其意，谓沙参能安五脏，用之以代人参，误矣。然乃沙参非补阴之物乎？沙参不补阴，何如能入肝、肺之经。沙参益肝、肺二脏之阴，非补心、脾、肾三脏之阴也，且阴阳之功用不同，人参补阳，能回阳于顷刻。沙参补阴，乃不能回阳于须臾。故人参少用，可以成功；

而沙参非多用，必难取效。是沙参不可以代人参，又明矣。

或问沙参益阴，何以能治疝气？前人但言其功，未彰其义也。夫沙参治疝，此缪仲醇之言也。其所以能治之故，仲醇又未明言，余当畅其故。凡疝病，成于湿者居其六，成于房劳而得风者居其三，成于胎气者居其一，然皆阴虚邪中之也。沙参补阴，阴足，邪自难留。况沙参又善消诸硬，疝症之不能久愈者，正以腹中有硬也。沙参消硬，而疝无巢穴，不攻自散矣。

沙参治疝之义如此，而余更有说焉。沙参治疝，必须多用以益阴，少加野杜若根佐之，乃奏功更神。有沙参补阴为君，又得杜若根攻邪为佐，乃攻补并用，又何各疝病之不尽拔其根株哉。

或疑沙参益阴，为补阴圣药，何以仲景张公不入之于地黄丸中？夫地黄丸中之若干药，皆并入阴之中，沙参止补肝、肺之阴，所以仲景夫子不取也。虽肺为肾之母，肝为肾之子，子母可以同治。然而既欲独补肾，又顾母补肺，又顾子而补肝、胆， 于子母之间，补肾功力反分纷而不全，故弃不用也。倘或肺气大虚，不妨加沙参，同麦冬、五味，入之丸中，为肺肾之两治；倘或肝气大伤，不妨加沙参，同芍药、当归，入之丸中，为肝肾之双疗也。

或问沙参补五脏之阴，先生谓只补肺、肝之二脏，与前人之论大殊，何也？曰∶沙参固能补五脏之阴，何以治肺、肝乃效，而治心、脾、肾则不效。安与补，各有义也。安者，宁静之辞；补者，滋润之谓。用沙参五脏宁静者，连心、脾、肾言。用沙参而滋润者，主肺、肝而言之也。用药先不知五脏之所益，何以治病哉。

或疑沙参补阴，不必论其补脏也。嗟乎。用药不知脏腑，又何以用药乎。知脏腑而用药，尚有不能取胜之时，况不知是补何脏之药，而昧昧从事，毋怪其用药之无功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参
  • 当前页：沙参
  • 下一页：地栗粉
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《本草新编》
  2. 沙参《本草求真》
  3. 沙参《本经逢原》
  4. 沙参《顾松园医镜》
  5. 沙参《本草思辨录》
  6. 沙参《证类本草》
  7. 沙参《本草崇原》
  8. 沙参《医学入门》
  9. 沙参《本草便读》
  10. 沙参《冯氏锦囊秘录》
  11. 沙参《本草经解》
  12. 沙参《本草易读》
  13. 沙参《增广和剂局方药性总论》
  14. 沙参《本草蒙筌》
  15. 沙参《名医别录》
  16. 沙参《本草备要》
  17. 沙参《本草择要纲目》
  18. 沙参《汤液本草》
  19. 沙参《外科全生集》
  20. 沙参《神农本草经百种录》
  21. 沙参《药鉴》
  22. 沙参《新修本草》
  23. 沙参《本草乘雅半偈》
  24. 沙参《本草经集注》
  25. 沙参《滇南本草》
  26. 沙参《中药炮制》
  27. 沙参《本草图经》
  28. 沙参《玉楸药解》
  29. 沙参（珠儿参、西洋参）《中药学》
  30. 沙参《千金翼方》
  31. 沙参、人参、黄《侣山堂类辩》


地栗粉_《本草新编》_中医本草_【岐黄之术】

地栗粉
在线购买《本草新编》正版书籍

地栗粉

  • 上一页
  • 目录
  • 相关
  • 下一页

地栗粉，即荸荠，又名乌芋。切片，晒干入药。最消痞积，与鳖甲同用最佳，又不耗人真气。近人未知之，余故时表出之。地栗有家种、野产之分，用药宜野产为佳。然无野产，即拣家种之佳者，切片，连皮晒干用之，不特消痞积，更能辟瘴气也。

或问荸荠，吴越人喜啖，而吴越人最多痞积，似乎荸荠非攻消之品也，且其味甘甜，宜带补性。不知荸荠独用，乃消肾气者，泻无补。与鳖甲、神曲、白术、茯苓、枳壳之类并投，乃能健脾去积，有补兼攻。所以单食乃无功，而同用乃有益也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：地栗粉
  • 下一页：丹参
<<< 返回本书目录
  1. 地栗粉《本草新编》
  2. 地连散【方剂大全】
  3. 地利（地利一）《宜麟策》
  4. 地连丸【方剂大全】
  5. 地利（地利一）《妇人规》
  6. 地灵根【中药大全】
  7. 地理六节位下六承论《内经博议》
  8. 地苓芍桂汤【方剂大全】
  9. 地理高下左右占《医学纲目》
  10. 地六汤【方剂大全】
  11. 地骷髅【中药大全】
  12. 地六汤（新制）《虚损启微》
  13. 地卷草《滇南本草》
  14. 地龙《滇南本草》
  15. 地精草【中药大全】
  16. 地龙【中药大全】
  17. 地精草《滇南本草》
  18. 地龙饼子【方剂大全】
  19. 地锦苋【中药大全】
  20. 地龙粉霜丹【方剂大全】
  21. 地锦汤【方剂大全】
  22. 地龙粪饼子【方剂大全】
  23. 地锦槭【中药大全】
  24. 地龙粪散【方剂大全】
  25. 地锦草【中药大全】
  26. 地龙膏【方剂大全】
  27. 地锦草《本草图经》
  28. 地龙浸液【方剂大全】
  29. 地锦【中药大全】
  30. 地龙酒【方剂大全】
  1. 地栗粉《本草新编》
  2. 地利（地利一）《妇人规》
  3. 地联《新修本草》
  4. 地利（地利一）《宜麟策》
  5. 地六汤（新制）《虚损启微》
  6. 地理六节位下六承论《内经博议》
  7. 地龙《中药炮制》
  8. 地理高下左右占《医学纲目》
  9. 地龙《医学入门》
  10. 地廓《中医词典》
  11. 地龙《中医饮食营养学》
  12. 地卷草《滇南本草》
  13. 地龙《本草便读》
  14. 地精草《滇南本草》
  15. 地龙《滇南本草》
  16. 地锦草《本草图经》
  17. 地龙散《冯氏锦囊秘录》
  18. 地锦草《中药学》
  19. 地龙散《儒门事亲》
  20. 地锦草《证类本草》
  21. 地龙藤《证类本草》
  22. 地锦《本草分经》
  23. 地葡瘟痧《松峰说疫》
  24. 地锦《本草从新》
  25. 地葡瘟痧《痧胀玉衡》
  26. 地锦《本经逢原》
  27. 地气《中医词典》
  28. 地锦《本草纲目》
  29. 地气《增订叶评伤暑全书》
  30. 地筋《名医别录》
  31. 地气合人篇《外经微言》


丹参_《本草新编》_中医本草_【岐黄之术】

丹参
在线购买《本草新编》正版书籍

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

丹参，味苦，气微寒，无毒。入心、脾二经。专调经脉，理骨筋酸痛，生新血，去恶血，落死胎，安生胎，破积聚症坚，止血崩带下。脚痹软能健，眼赤肿可消。辟精魅鬼祟，养正祛邪，治肠鸣亦效。仅可佐使，非君臣之药，用之补则补、用之攻乃攻，药笼中所不可缺也。其功效全在胎产之前后，大约产前可多加，产后宜少用，自然成功多，而取败少也。

或问丹参世所共享，吾子又亟称之，吾恐损胃伤脾不少也。是言何变余之深也。虽然余誉丹参，一乃曰仅可佐使，再乃曰产后多用取败，非戒之辞乎。可用而用，非教人不可用而又用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地栗粉
  • 当前页：丹参
  • 下一页：白薇
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《本草新编》
  2. 丹参《本草求真》
  3. 丹参《本经逢原》
  4. 丹参《顾松园医镜》
  5. 丹参《本草从新》
  6. 丹参《证类本草》
  7. 丹参《得配本草》
  8. 丹参《医学入门》
  9. 丹参《中药学》
  10. 丹参《冯氏锦囊秘录》
  11. 丹参《本草崇原》
  12. 丹参《本草易读》
  13. 丹参《本草便读》
  14. 丹参《本草蒙筌》
  15. 丹参《本草经解》
  16. 丹参《本草备要》
  17. 丹参《增广和剂局方药性总论》
  18. 丹参《吴普本草》
  19. 丹参《名医别录》
  20. 丹参《神农本草经百种录》
  21. 丹参《本草分经》
  22. 丹参《新修本草》
  23. 丹参《本草择要纲目》
  24. 丹参《本草经集注》
  25. 丹参《本草害利》
  26. 丹参《中药炮制》
  27. 丹参《本草撮要》
  28. 丹参《玉楸药解》
  29. 丹参《外科全生集》
  30. 丹参《药笼小品》
  31. 丹参《本草乘雅半偈》


白薇_《本草新编》_中医本草_【岐黄之术】

白薇
在线购买《本草新编》正版书籍

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

白薇，味苦、咸，气平、大寒，无毒。入心、脾二经。主中风身热腹满，忽忽不知人事。

疗温疟，寒热酸疼洒洒，发作有时。狂惑鬼邪堪却，伤中淋露可除。利气益精，下水渗湿。此佐使要药，非君臣主药也。用之必须用参、苓、柴、术，始可奏功。然又不可出二钱之外，以其大寒损胃也。

或问白薇却邪定神，是有益于正气之药，多用何伤？夫邪病多热，白薇寒以解热而却邪，非补正消邪也。大寒之物，多乃损胃，所以戒之也。

或问白薇功用止此乎？夫白薇功用不止此，而其尤效者，善能杀虫。用之于补阴之中，乃能杀劳瘵之虫也。用之健脾开胃之中，乃能杀寸白蛔虫也。以火焚之，可以辟蝇断虱；以酒敷之，可以愈疥而敛疮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：白薇
  • 下一页：茵陈
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《本草新编》
  2. 白薇《本草求真》
  3. 白薇《本经逢原》
  4. 白薇《顾松园医镜》
  5. 白薇《本草从新》
  6. 白薇《证类本草》
  7. 白薇《得配本草》
  8. 白薇《医学入门》
  9. 白薇《中药学》
  10. 白薇《冯氏锦囊秘录》
  11. 白薇《本草崇原》
  12. 白薇《本草易读》
  13. 白薇《本草便读》
  14. 白薇《本草蒙筌》
  15. 白薇《增广和剂局方药性总论》
  16. 白薇《本草备要》
  17. 白薇《名医别录》
  18. 白薇《汤液本草》
  19. 白薇《本草分经》
  20. 白薇《吴普本草》
  21. 白薇《本草撮要》
  22. 白薇《新修本草》
  23. 白薇《药性切用》
  24. 白薇《本草经集注》
  25. 白薇《本草乘雅半偈》
  26. 白薇《中药炮制》
  27. 白薇《本草图经》
  28. 白薇《长沙药解》
  29. 白薇（寒）《本草分经》
  30. 白薇《药笼小品》
  31. 白薇贝茶《茶饮保健》


茵陈_《本草新编》_中医本草_【岐黄之术】

茵陈
在线购买《本草新编》正版书籍

茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈，味苦、辛，气微寒，阴中微阳，无毒。入足太阳、少阳之经。专治瘅症发黄，非黄症，断不可用。果是真黄病，可用之为君。但黄症又不同，有阴黄、阳黄，有热黄、寒黄、燥黄，有血黄、气黄之殊，不可不辨。世人一见发黄，全不分别，俱用茵陈，无引经之品，共相佐使，所以有效有不效也，谨细陈之。阴黄之病，其湿不甚，黄色又不深，下体黄，上身不黄者也，夜间反觉不安，小便反涩，日间小便反利，转觉安宁。治法宜用茵陈为君，佐之茯苓、泽泻、薏苡仁之类，或加之五苓散又妙。茵陈可用至三钱至五钱，不可越五钱之外，连服数剂，黄可尽退也。阳黄之病，其湿又不太甚，但黄色如金，上身眼目尽黄，而下体乃不黄者是也，日间小便艰涩，或痛或不痛，夜则安然自利。治法宜用茵陈为君，而佐之升麻、桔梗、茯苓、天花粉，麻黄、黄芩之类，数服即愈，茵陈必须多加五、六钱也。热黄之病，口必大渴，然多饮反觉不快，一身上下俱黄，眼目反觉色淡，小便时急数疼痛，其溺必如黄汗，盖热结膀胱而不得出耳。法又用茵陈为君，大约必须五钱为止，佐之龙胆草、炒栀子、芍药、茯苓、猪苓、泽泻之类，则火热泻而黄又愈也，寒黄之病，一见水，则大吐不已，畏寒怕冷，腹中时痛，手按之始安，一身上下又黄，眼目自白，小便清长，夜间尤利，盖寒结于膀胱，命门无火以通，则水气流入于脾，而脾又寒虚，乃渗走于皮毛而为黄，其黄色必如秋葵之色者也。虽又用茵陈为君，但只可用至一钱，切戒多用，必须佐之白术、茯苓、山药、芡实、薏仁，少用附子数分以温补其命门之火，不须十剂，则全愈矣。湿黄之病，全是水湿之气也，虽黄症俱是水湿，而湿黄之水湿更甚，一身上下、眼目、手足尽黄，俱身必浮肿，按之如泥，又用茵陈四五钱，加入升麻、甘遂、牵牛、车前、泽泻之类，少升其气，使水尽从大、小便出，一剂水湿减去大半，而黄尽退矣，断不可服三剂。盖牵牛、甘遂性悍，多服恐伤人元气耳。燥黄之病，全非水湿，其外现之症，不过胸前之皮肉少黄，而一身上下、眼目不黄，此肺金燥极，黄发于胸前，乃假象也。然既已发黄，茵陈又不可全然不用，可用七、八分，加入麦冬、栀子、芍药、陈皮、天门冬、元参、天花粉、白芥子之类，久服自愈，肺经不燥，而胸黄自除也。血黄之症，上下一身、眼目俱黄，身必花热，胸必烦闷，腹必疼痛，此血瘀于腹中胸下，故变为发黄，伤寒症中，最多此病，论理可遵仲景夫子之方，照症分治。而余又酌定一方，以便世之采用。茵陈为君，加丹皮、牛膝、当归、栀子、川芎、大黄之品，一服而疼痛烦闷除，其黄必渐愈。苟或服药，仍然闷痛，必须加入水蛭一钱，其瘀血始解，发黄尽退也。气黄之病，身不发热，又无饱闷烦燥之状，但头面发黄如淡金之色，饮食知味少，若行动，便觉气怯不能动履，小便不数，大便反燥，然又不结，此气虚不能运此水湿之气，以成黄病者也。可用茵陈一二钱，加入人参、白术、黄 、茯苓、车前子，大剂煎饮，自然气旺，黄色全消矣。居言至此，虽不敢谓黄症治法全备，然分病既清，用药无误，要不能越此范围。愿人之临症之时，细察而分治之可耳或问子论黄病，实发天地之奇，黄病岂尽于此乎？曰∶更有一种，身不黄，足反黄，此湿热壅闭于中焦，乃脾胃之虚，不能化水也。又用茵陈加白术、茯苓、陈皮、甘草、白芥子、枳壳、槟榔、白芍之类治之，则水渐利而黄渐去。倘身黄，而手足反不黄者，乃不治之症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：茵陈
  • 下一页：青蒿
<<< 返回本书目录
  1. 茵陈《药笼小品》
  2. 茵陈【中药大全】
  3. 茵陈《药鉴》
  4. 茵陈车前饮【方剂大全】
  5. 茵陈《本草易读》
  6. 茵陈赤小豆汤【方剂大全】
  7. 茵陈《本草新编》
  8. 茵陈地黄汤【方剂大全】
  9. 茵陈《本草经解》
  10. 茵陈防己汤【方剂大全】
  11. 阴肿证治《医宗金鉴》
  12. 茵陈茯苓汤【方剂大全】
  13. 阴肿证治《妇科心法要诀》
  14. 茵陈公英汤《保健药膳》
  15. 阴肿生疮论《小儿卫生总微论方》
  16. 茵陈公英汤【方剂大全】
  17. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  18. 茵陈蒿《本草纲目》完整版
  19. 阴肿疝气第八十六问《婴童百问》
  20. 茵陈蒿《本草乘雅半偈》
  21. 阴肿门《女科指要》
  22. 茵陈蒿《本草崇原》
  23. 阴肿门《古今医统大全》
  24. 茵陈蒿《本草图经》
  25. 阴肿方《外台秘要》
  26. 茵陈蒿《本草择要纲目》
  27. 阴肿（阴疮）《针灸资生经》
  28. 茵陈蒿《雷公炮炙论》
  29. 阴肿《证治准绳·幼科》
  30. 茵陈蒿《药征》
  1. 茵陈《本草新编》
  2. 茵陈《本草求真》
  3. 茵陈《本草从新》
  4. 茵陈《顾松园医镜》
  5. 茵陈《本草便读》
  6. 茵陈《本草易读》
  7. 茵陈《本草经解》
  8. 茵陈《本草备要》
  9. 茵陈《本草分经》
  10. 茵陈《中药炮制》
  11. 茵陈《本草分经》
  12. 茵陈《药笼小品》
  13. 茵陈《本草分经》
  14. 茵陈《神农本草经》
  15. 茵陈《本草撮要》
  16. 阴纵《中医词典》
  17. 茵陈《外科全生集》
  18. 阴肿证治《妇科心法要诀》
  19. 茵陈《药鉴》
  20. 阴肿证治《医宗金鉴》
  21. 茵陈茯苓汤《医方考》
  22. 阴肿生疮论《小儿卫生总微论方》
  23. 茵陈公英汤《保健药膳》
  24. 阴肿生疮《奇效简便良方》
  25. 茵陈蒿《本草纲目》
  26. 阴肿疝气第八十六问《婴童百问》
  27. 茵陈蒿《雷公炮炙论》
  28. 阴肿疝气（幼幼汇集 下）《古今医统大全》
  29. 茵陈蒿《雷公炮制药性解》
  30. 阴肿疝气《急救广生集》
  31. 茵陈蒿《千金翼方》


青蒿_《本草新编》_中医本草_【岐黄之术】

青蒿
在线购买《本草新编》正版书籍

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

青蒿，味苦，气寒，无毒。入胃、肝、心、肾四经。专解骨蒸劳热，尤能泻暑热之火，愈风瘙痒，止虚烦盗汗，开胃，安心痛，明目辟邪，养脾气，此药最佳。盖青蒿泻火热，又不耗伤气血，用之以佐气血之药，大建奇功。可君可臣，而又可佐使，无往不宜也。但必须多用。因其体既轻，而性兼补阴，少用转不得力。夫人身最嫌火盛，泻火之药动必伤阴，欲其泻火不损阴者，原无多味，乌可置青蒿于无用之地耶。人身不离阴阳，火盛则阴不生，阳不长，阴阳既不生长，势必阴阳不交而身病矣。倘不平其火，而徒补其阳，则火盛而阳益旺；不平其火，徒补其阴，则水燥而阴愈衰。故无论补阴补阳，总以平火为先务。然火又宜养，而不宜平。火过旺，则阴阳不生；过衰，则阴阳又不长。必寓补于平之中，而后阳得之安，阴得之而泰也。青蒿平火而又补水，此阴阳所以两宜之也。

或问青蒿退暑则有之，退虚热则未也，何以先之以其有臭气，必然散气故耳。是未知青蒿者也。青蒿生于火道之旁，常夏日之炎蒸，而色更青翠，其得至阴之气者多矣。况气臭入肾，青蒿为补阴之药无疑，而疑其不能退虚热乎。夫阳药补阳，阴药补阴。青蒿既得至阴之气，其非阳药可知。既非阳药，而谓不能退虚火也，此则所不信也。

或疑青蒿至贱，而吾子誉之如神，真所谓臭腐而出神奇矣。顾青蒿何尝臭腐哉。以青蒿为臭者，薄之辞也。余尝行田野间，往往有一种□气亲人，不见之，知气从青蒿中出，是青蒿气香，非臭也。且其气能辟蝇虱，凡案间有青蒿，蝇不集也，夫蝇逐腐，畏青蒿而不集，其非腐可知。惜其丛生至多，人皆贱之，倘或为鲜产之物，吾不知若何珍之矣。青蒿实有至补之功，以臭腐轻之惜矣。

或问青蒿退阴火至速，何以前人并未用之，而吾子盛称其功效，亦又有所试而云然乎？

曰∶青蒿退骨蒸劳热，前人既言之，宁得不用之，何必余试而后信青蒿之退阴火、退骨中之火也。然不独退骨中之火，即肌肤之火，未尝不其泻之也。故阴虚而又感邪者，最宜用耳。

或问阴虚火盛者，用沙参、地骨皮，自是正法，今先生言青蒿退阴火，则用青蒿，可不必又用沙参、地骨皮矣？曰∶是又不然。青蒿最宜与沙参、地骨皮共用，则泻阴火更捷。青蒿能别骨中之火行于皮肤，而沙参、地骨皮只能凉骨中之火，而不能外泄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈
  • 当前页：青蒿
  • 下一页：仙茅
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《本草新编》
  2. 青蒿《本草求真》
  3. 青蒿《本经逢原》
  4. 青蒿《顾松园医镜》
  5. 青蒿《本草从新》
  6. 青蒿《冯氏锦囊秘录》
  7. 青蒿《得配本草》
  8. 青蒿《本草易读》
  9. 青蒿《中药学》
  10. 青蒿《本草备要》
  11. 青蒿《本草思辨录》
  12. 青蒿《玉楸药解》
  13. 青蒿《本草崇原》
  14. 青蒿《药笼小品》
  15. 青蒿《本草便读》
  16. 青蒿《雷公炮制药性解》
  17. 青蒿《本草分经》
  18. 青蒿《本草纲目》
  19. 青蒿《本草分经》
  20. 青蛤氽鲫鱼《保健药膳》
  21. 青蒿《本草害利》
  22. 青光眼《百病自测》
  23. 青蒿《本草撮要》
  24. 青光眼《家庭医学百科-医疗康复篇》
  25. 青蒿《本草乘雅半偈》
  26. 青光眼《默克家庭诊疗手册》
  27. 青蒿《滇南本草》
  28. 青膏《备急千金要方》
  29. 青蒿（草蒿）〈寒〉《食疗本草》
  30. 青蚨《证类本草》
  31. 青蒿（青蒿梗）《中药炮制》


仙茅_《本草新编》_中医本草_【岐黄之术】

仙茅
在线购买《本草新编》正版书籍

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

仙茅，味辛，气温，有毒。入肾。治心腹冷气，疗腰膝挛痹，不能行走，男子虚损劳伤，老人失溺，无子，益肌肤，明耳目，助阳道，长精神，久服通神强记。中仙茅毒者，含大黄一片即解，不须多用大黄也。此种药近人最喜用之，以《本草》载其能助阳也。然全然不能兴阳。盖仙茅气温，而又入肾，且能去阴寒之气，以止老人之失溺，苟非助阳，焉能如此。而子独谓全不兴阳者，以仙茅之性，与附子、肉桂迥异。仙茅虽温，而无发扬之气，长于闭精，而短于动火。闭精，则精不易泄，止溺，则气不外走，无子者自然有子，非因其兴阳善战，而始能种玉也。子辨明其故，使世之欲闭其精者，用之以固守其精。而元阳衰惫，痿弱而不举者，不可惑于助阳之说，错用仙茅，归咎于药之不灵也。

或问仙茅闭精，而不能兴阳，其说甚创，然子论之甚辨，岂亦有试之而云然乎？曰∶余论其性耳，何试为然，而余亦曾自试之矣。予平日之阳，亦未甚衰也，服仙茅半年，全然如故。

余不得其意，后遇岐天师之指示，而始爽然自失也。仙茅闭精，而不兴阳，实身试而有验，乃阅历之语，非猜度之辞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：仙茅
  • 下一页：附子
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《本草新编》
  2. 仙茅《本草求真》
  3. 仙茅《本经逢原》
  4. 仙茅《证类本草》
  5. 仙茅《本草从新》
  6. 仙茅《医学入门》
  7. 仙茅《得配本草》
  8. 仙茅《冯氏锦囊秘录》
  9. 仙茅《中药学》
  10. 仙茅《本草易读》
  11. 仙茅《本草便读》
  12. 仙茅《本草蒙筌》
  13. 仙茅《本草分经》
  14. 仙茅《本草备要》
  15. 仙茅《本草择要纲目》
  16. 仙茅《海药本草》
  17. 仙茅《本草撮要》
  18. 仙茅《中药炮制》
  19. 仙茅《药性切用》
  20. 仙茅《玉楸药解》
  21. 仙茅《药鉴》
  22. 仙茅《药笼小品》
  23. 仙茅《本草乘雅半偈》
  24. 仙茅《雷公炮制药性解》
  25. 仙茅《滇南本草》
  26. 仙茅《雷公炮炙论》
  27. 仙茅《本草图经》
  28. 仙茅《本草纲目》
  29. 仙茅茶《茶饮保健》
  30. 仙露汤《医学衷中参西录》
  31. 仙茅炖瘦肉《保健药膳》


附子_《本草新编》_中医本草_【岐黄之术】

附子
在线购买《本草新编》正版书籍

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

附子，味辛，气温、大热，浮也，阳中之阳，有大毒。大者为天雄，小者为川乌。天雄过热，不可用；川乌热太劣，不若附子之适于用也。制法∶每个用甘草五钱，煮水一碗，将附子泡透，不必去皮脐尖子，正要全用为佳。取甘草至仁，以制不仁也。无经不达，走而不守，但可为臣使，佐群药通行诸经，以斩关夺门，而不可恃之安抚镇静也。去四肢阙逆，祛五脏阴寒，暖脚膝而健筋骨，温脾胃而通腰肾，真夺命之灵丹，回春之仙药也。用之当，则立刻重生；用之不当，则片时可死。畏之而不敢用，因循观望，必有失救之悲；轻之而敢于用，孟浪狂妄，又有误杀之叹。要在人辨寒热阴阳，而慎用之也。夫附子，阳药也，以阳治阴，最为相宜，以阳治阳，自然相恶。阳主热，而阴主寒，有如冰炭，何至错误。惟阳似阴，而阴似阳，以假乱真，往往杀人，惨于刀刀也。我今辨阴阳寒热之殊，使用附子者尽生人，而不再误杀人也。阴热之症，乃肾水之耗，而肾守之火不能下安于肾宫，上冲于咽喉口齿之间，其舌必滑者也。论理大补其真阴之水，水旺而火又不归。然而，徒补其水，火虽少衰，终不能一时骤降，少用附子，同肉桂入于六味地黄汤中，大剂冷服，下喉而火即消，归下肾内，上焦之热，尽化为清凉矣，此用附子以治阴热之秘法也，阳热之症，乃心火之盛，移于其热胃中，发狂而大叫，或失神而谵语，手足反现冰冷，而胸前膈上多有发斑者，必大渴呼水，而舌苔或红、或黄、或灰黑，必燥而峭，开裂成绫者也。论理不必从治，竟用三黄石膏直治其火，火泻而肾水不干，可免亡阳祸。然火过于旺盛，用大寒之药，恐致格拒，尚不入加附子一片，重一分，入于三黄石膏汤中，以火从火，引苦寒之药下行，而不相背，热性过而寒性发，自能泻火邪于顷刻矣，此用附子以治阳热之秘法也。

阴寒之病，乃寒邪直中于肾经，此伤寒之卒病也。肾受寒邪，命门之火自不能藏，欲遁出于躯壳之外，而寒乘胜追逐，犯于脾则腹痛，犯于肝乃胁痛，犯于心则心痛，或手足青者有之，或筋骨拘挛者有之，或呕或吐，或泻或利，甚则身青袋缩，死生悬于反掌，真危急存亡之秋也。探其舌必滑，急用附子二三钱、人参五六钱或一二两、白术一二两、干姜二钱，同煎服之，下喉而阳回寒散矣，此阴寒用附子之法有如此，阳寒之病，平素伤其脾胃之气，不能荣卫于一身，以致风寒但犯，发热恶寒，喜卧而不喜语言，喜静而不喜纷扰，与之饮食，又能知味，身虽热，而神思甚清，脉必细微，气必甚怯，此阳气不足，而邪乃中之也，其舌虽干而必滑，急用理中汤加附子一钱治之，正气足而邪自散矣。甘温除大热，非此之谓欤。阳寒用附子之法，又如此。知此四治，触类旁通，断无误用之失矣。

或问附子有毒，用之得当，可以一服即回阳，有毒者固如是乎？附子之妙，正取其有毒也。

斩关而入，夺门而进，非藉其刚烈之毒瓦斯，何能祛除阴寒之毒哉。夫天下至热者，阳毒也，至寒者，阴毒也。人感阴寒之气，往往至手足一身之青黑而死，正感阴毒之深也。阴毒非阳毒不能祛，而阳毒非附子不胜任。以毒治毒，而毒不留，故一祛寒而阳回，是附子正有毒以祛毒，非无毒以治有毒也。

或问附子入之于三生饮中，救中风之垂绝，何以必生用之乎？此实有妙义存焉。夫中风，非风也，乃气虚而痰塞于心中，故一时卒中，有似乎风之吹倒也。若作风治，十死九矣。必须用人参为君，附子为佐，加之生南星、生半夏、生姜，而后可以开其心窍，祛逐其痰涎，使死者重生也。世人皆以为人参之功也。苟非附子，何以推荡而奠宁哉？然此时用熟附子，正恐未必神效，往往有缓不济事之忧。必生用之者，取其无所牵制，则斩关突围而入，自能破劲敌于须臾也。药中用霸气而成功者，此类是欤。

或问参附汤之治阴寒直中，又救一时之垂绝者，何以又不用生附子耶？夫熟附子之治直中阴寒也，欲救其回阳也。阴寒入于至阴之肾中，祛命门之火出外，而不敢归宫，真火越出，而阴寒乘势祛逐，元阳几无可藏之地，此时而不大用人参，则元阳飞出于躯壳之外矣。然而徒用人参，不佐之以附子，则阴寒大盛，人参何能直入于腹中，以生元阳于无何有之乡？既用附子，而不制其猛悍之气，则过逐阴寒，一往罔顾，未必乘胜长驱，随阴寒而尽散热，必元阳无可归，而气又遽亡。故必须用熟者，同入于人参之中。既能逐阴寒之外出，又且引元阳之内归，得附子之益，去附子之损，所谓大勇而成其大仁也。

或问附子阳药，宜随阳药以祛除，何以偏用之阴药以滋补乎？盖附子大热之品也，入于阳药之中者，所以救一时之急；入于阴药之中者，所以治久滞之 。凡阳虚之症，宜用阳药救之，故附子可多用以出奇；阴虚之病，宜用阳药养之，故附子可少用以济胜。阳得阴而功速，阴得阳而功迟，各有妙用也。

或疑附子之功，有以少而成功者，又是何故？夫急症宜多，而缓症宜少，此用附子之法也。

但古人有用附子只一片而成功，非藉其斩关夺门之神也。盖附子无经不达，得其气而不必得其味，入于经而不必留于脏，转能补气以生气，助补血而生血，而不至有增火增热之虞，反成其健土关胃之效也。

或问附子何以必得人参以成功，岂他药独不可制之乎？夫人参得附子则直前，无坚不破；

附子得人参则功成，血脉不伤。至于他药，未尝不可兼投。然终不知人参与附子，实有水乳之合也。

或问缪仲醇论附子之害，其言又可采否？噫。仲醇之心则仁矣，而论证尚未尽善也。如言外寒，脾阴不足，以致饮食无味，喜饮冷浆及鲜果，血虚腹痛，按之即止，火炎欲呕，或干霍乱，或大疟寒热并盛，老人精绝，阳痿，少年纵欲伤精，阴精不守，精滑，脑漏，妇人血枯无子，血枯经闭，肾虚小便余沥，梦寐纷纭，行履重滞，痹症，中风僵仆不语，中风口眼歪斜，中风言语蹇涩，中风半身不遂，中风痰多神昏，阴症痈疽未溃，其三十一症，皆必须附子，十补阴，三补阳，始能夺命奏功。仲醇一概戒人勿用，庸医执滞不通，坚信不用附子以回阳，又何以生阴以续命乎？虽仲醇过于谨慎，与其乱用杀人于顷刻，不若烦用以听其自生。

然病实可生，任其悠忽，因循失救，而奄奄坐已，又行医之过也。铎所以将仲醇所忌七十二症之中，摘其宜用附子者，表而出之，以亦其救病之延生，勿坐视听死也。

或问缪仲醇之过慎，未必非全生之道，吾子以其所忌者，摘出以交之，必自万一杀人，过不在子乎？嗟乎！仲醇之所慎者，正病所不必慎者也。岂独不必慎，实症之不可慎者也。宜慎而不慎，与不可慎而又慎者，非至中之道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：附子
  • 下一页：天南星
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《本草新编》
  2. 附子《本草求真》
  3. 附子《本经逢原》
  4. 附子《顾松园医镜》
  5. 附子《本草从新》
  6. 附子《证类本草》
  7. 附子《得配本草》
  8. 附子《医学入门》
  9. 附子《本草崇原》
  10. 附子《冯氏锦囊秘录》
  11. 附子《本草便读》
  12. 附子《本草易读》
  13. 附子《本草经解》
  14. 附子《本草蒙筌》
  15. 附子《增广和剂局方药性总论》
  16. 附子《本草备要》
  17. 附子《名医别录》
  18. 附子《吴普本草》
  19. 附子《本草分经》
  20. 附子《神农本草经百种录》
  21. 附子《本草分经》
  22. 附子《新修本草》
  23. 附子《本草择要纲目》
  24. 附子《本草经集注》
  25. 附子《本草撮要》
  26. 附子《中药炮制》
  27. 附子《侣山堂类辩》
  28. 附子《长沙药解》
  29. 附子《药鉴》
  30. 附子《药笼小品》
  31. 附子《瘴疟指南》


天南星_《本草新编》_中医本草_【岐黄之术】

天南星
在线购买《本草新编》正版书籍

天南星

  • 上一页
  • 目录
  • 相关
  • 下一页

天南星，味苦、辛，气平，可升可降，阴中阳也，有毒。入脾、肺、心三经。善能化痰，利膈下气，散瘀血，坠胎，破坚积，消痈肿，治中风不语，极能开关，兼治破伤风。又斩关夺门之将，可一用，而不可再用也。三生饮用之，佐附子以出奇，祛痰而化滞，非借其清肺而安心，故只可暂用耳。虽然三生饮中，若无人参为君，则附子、南星皆无用矣。即一三生饮，可以悟用药之妙也。

或问天南星消顽痰以开关，破积坚捣 ，其勇往之气，实又藉附子以鼓勇，无附子，恐不能如是之猛矣。或三生饮不可常用，在他方或可以常用乎？盖消痰之药，未有如南星峻猛者也。中风闭关，不得不用之斩关直入。若其他痰病，原未有关之坚闭，又何必用南星哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：天南星
  • 下一页：半夏
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星《本草新编》
  2. 天南星《本草求真》
  3. 天南星《本经逢原》
  4. 天南星《证类本草》
  5. 天南星《本草从新》
  6. 天南星《本草蒙筌》
  7. 天南星《本草崇原》
  8. 天南星《本草备要》
  9. 天南星《增广和剂局方药性总论》
  10. 天南星《汤液本草》
  11. 天南星《本草择要纲目》
  12. 天南星《药笼小品》
  13. 天南星《本草害利》
  14. 天名精《本草图经》
  15. 天南星《本草撮要》
  16. 天名精《药性切用》
  17. 天南星《药性切用》
  18. 天名精《本草撮要》
  19. 天南星《本草图经》
  20. 天名精《本草分经》
  21. 天南星（胆南星）《中药炮制》
  22. 天名精《名医别录》
  23. 天南星（胆南星）《中药学》
  24. 天名精《增广和剂局方药性总论》
  25. 天南星散《冯氏锦囊秘录》
  26. 天名精《本草崇原》
  27. 天南星散《妇人大全良方》
  28. 天名精《得配本草》
  29. 天南星散《妇人大全良方》
  30. 天名精《本草从新》
  31. 天南星丸《妇人大全良方》


半夏_《本草新编》_中医本草_【岐黄之术】

半夏
在线购买《本草新编》正版书籍

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏，味辛、微苦，气平，生寒，熟温，沉而降，阴中阳也。入胆、脾、胃三经。研末，每一两，用入枯矾二钱、姜汁一合，捏饼，楮叶包裹，阴干，又名半夏曲也。片则力峻，曲则力柔，统治痰涎甚验。无论火痰、寒痰、湿痰、老痰与痰饮、痰核、痰涎、痰结、痰迷，俱可用，但不可治阴火之痰。孕妇勿用，恐坠胎元。然有不可不用之时，暂用亦无碍。吐血家亦不可用，恐性愈动火也。片半夏为末，吹鼻中，可救五绝，并产后血晕甚效。

人身原无痰也，饮食入胃，化精而不化痰。惟肾中真火虚，则火沸为痰，亦肾之真水虚，则水泛为痰矣。火沸为痰与水泛为痰，虽原于肾，而痰乃留于脾也。半夏既治痰，岂难消化，况痰已入脾中，安在不能化之。然而终不能消者，以其能消已入脾中之痰，而不能断其将入脾中之痰也。盖肾中之痰也，必须肾气丸，始得逐之，非半夏所能祛也，半夏泄痰之标，不能治痰之本。半夏性沉而降，似乎能入至阴之中，然而阳多于阴，止可浅入脾阴，而不能深入肾阴也。况半夏泻阴而不补阴，而肾又可补而不可泻，半夏欲入于肾，而肾所以不受也。

半夏既不能入肾之内，又何以化肾中之痰哉。可见痰在脾为标，痰在肾为本，以脾之痰出于肾也。消脾之痰，不可以见标本之异哉。

肾气丸治痰，是择其本也。水不上泛为痰，何必更消其痰。火不上沸为痰，何必再清其痰。

用肾气丸而痰已绝。用半夏以治标，恐及动其祛痰也。半夏燥气之药，再耗肾中之气，气一耗，则火动水燥，不生精而生痰，势所必至，不特无益，反害之矣。故既治本，不必更治标也。

或疑半夏性燥，故便子治湿痰也，不识用何药以制其燥，并可以治热痰乎？夫燥湿之性各殊，虽制之得宜，只可去其大过，而不能移其性也。然而未制其燥，与已制其燥，自然少异。

铎有制法，并传于此。用半夏一斤、生姜片四两，先煮数沸，取起晒干。用桑叶一百片，水十碗，煎汁二碗，将半夏泡透，又晒干。复用盐一两、滚水一碗，又泡透，切片用之，则燥性去其六，湿之性得其四。寒热之痰，与水火泛沸之痰，俱可少用，以为权宜之计矣。然又只可暂用，而不可据之为久治也。

或疑制半夏，以治燥热之痰妙矣，恐反不宜于寒湿之痰，奈何？此则无容虑也。半夏性燥，治寒湿之痰正宜，制过燥，而无伤气之忧与损肺之失，可用之而无恐也。

或疑半夏治湿痰，而不可治燥痰；治寒痰，而不可治热痰，俱闻命矣。痰之中更有吐黑痰者，其故何也？吾观其人则甚健，谓是火而口不渴，谓是虚而肾不亏，又可以半夏治之乎？此乃邪结于肾之中，非痰塞于肺之窍也。此症本起于久旷之夫，思女色而不可得，又不敢御外色以泄精，于是邪入于肾中，精即化痰，而若吐有如墨之黑者矣。宜用于降火之药，佐之白芥子以消痰，而更用于荆芥之类，以散其火于血分之中。否则，必有失血之患，温疟之苦矣。

数剂之后，身必畏寒，然后用于加味逍遥散，大用于半夏，以清于其表里之邪，则寒热乃除去，而黑痰又乃以渐愈矣也。此等之病症，尝实亲试之，而往往有效验也，故敢论之于书也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星
  • 当前页：半夏
  • 下一页：莪术
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《本草新编》
  2. 半夏《本草求真》
  3. 半夏《本经逢原》
  4. 半夏《顾松园医镜》
  5. 半夏《本草从新》
  6. 半夏《证类本草》
  7. 半夏《得配本草》
  8. 半夏《医学入门》
  9. 半夏《中药学》
  10. 半夏《冯氏锦囊秘录》
  11. 半夏《本草思辨录》
  12. 半夏《本草易读》
  13. 半夏《本草崇原》
  14. 半夏《本草蒙筌》
  15. 半夏《本草便读》
  16. 半夏《本草备要》
  17. 半夏《本草经解》
  18. 半夏《汤液本草》
  19. 半夏《增广和剂局方药性总论》
  20. 半夏《本草衍义》
  21. 半夏《名医别录》
  22. 半夏《吴普本草》
  23. 半夏《本草分经》
  24. 半夏《神农本草经百种录》
  25. 半夏《本草分经》
  26. 半夏《新修本草》
  27. 半夏《本草分经》
  28. 半夏《本草经集注》
  29. 半夏《本草择要纲目》
  30. 半夏《长沙药解》
  31. 半夏《本草撮要》


莪术_《本草新编》_中医本草_【岐黄之术】

莪术
在线购买《本草新编》正版书籍

莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

莪术，味苦、辛，气温，无毒。入肝、脾二经，血分中药也。专破气中之血， 癖可去，止心疼，通月经，消瘀血，治霍乱，泻积聚，理中气。乃攻坚之药，可为佐使，而不可久用。专入于气分之中以破血，虽破血，然不伤气也。莪术与京三棱，同是攻坚之药，余舍三棱而取蓬莪者，以莪术破血，三棱破气也。夫血乃有形之物，破血而气犹不伤；气乃无形之物，破气而血必难复。气不伤，易于生血。气不复，艰于生气耳。

或问莪术入于气分之中以破血，吾疑血破而气亦破矣。夫入气以破血，又贤于入血以破气乎。莪术入气以破血，三棱入血以破气。虽气血俱不可伤，而血郁于气之中，不得不消血也。然而，消药必伤气血，与其消气，不若消血，况原病于血之瘀也。莪术专消气中之血，但破血而不破气。血有可破而破之，气无壅滞，无可破也，又宁破气哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：莪术
  • 下一页：骨碎补
<<< 返回本书目录
  1. 莪术《药鉴》
  2. 莪术【中药大全】
  3. 莪术《本草择要纲目》
  4. 莪术溃坚汤【方剂大全】
  5. 莪术《本草易读》
  6. 莪术散【方剂大全】
  7. 莪术《本草新编》
  8. 莪术汤【方剂大全】
  9. 讹称阴证辨《叶选医衡》
  10. 莪术丸【方剂大全】
  11. 堕治法《石室秘录》
  12. 峨参【中药大全】
  13. 堕翳丸【方剂大全】
  14. 峨参叶【中药大全】
  15. 堕胎小产《女科宝鉴》
  16. 峨眉半边莲【中药大全】
  17. 堕胎下血不止血瘀不出证治《医宗金鉴》
  18. 峨眉耳蕨【中药大全】
  19. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  20. 峨眉观音座莲【中药大全】
  21. 堕胎恶报《达生编》
  22. 峨眉黄芩【中药大全】
  23. 堕胎辨（俗名小产）《胎产指南》
  24. 峨眉蕨贯众【中药大全】
  25. 堕胎半产《医述》
  26. 峨眉石凤丹【中药大全】
  27. 堕胎【中药主治】
  28. 峨眉香科【中药大全】
  29. 堕胎《普济方·针灸》
  30. 峨眉紫金牛【中药大全】
  1. 莪术《本草新编》
  2. 莪术《本草求真》
  3. 莪术《本草便读》
  4. 莪术《本草易读》
  5. 莪术《本草择要纲目》
  6. 莪术《中药炮制》
  7. 莪术《药鉴》
  8. 莪术《玉楸药解》
  9. 莪术（攻）《本草分经》
  10. 讹称阴证辨《叶选医衡》
  11. 娥症《中医词典》
  12. 堕治法《石室秘录》
  13. 鹅《本草纲目》
  14. 堕胎溢血秘方《华佗神方》
  15. 鹅《食物疗法》
  16. 堕胎下血不止血瘀不出证治《医宗金鉴》
  17. 鹅《中医词典》
  18. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  19. 鹅《饮膳正要》
  20. 堕胎后有下血不止血凝不出二证《女科经纶》
  21. 鹅《食疗本草》
  22. 堕胎后下血不止宜补胃气《女科经纶》
  23. 鹅《本草求真》
  24. 堕胎恶报《达生编》
  25. 鹅《本经逢原》
  26. 堕胎辨（俗名小产）《胎产指南》
  27. 鹅《本草从新》
  28. 堕胎半产《医述》
  29. 鹅《本草分经》
  30. 堕胎《盘珠集胎产症治》
  31. 鹅《本草撮要》


骨碎补_《本草新编》_中医本草_【岐黄之术】

骨碎补
在线购买《本草新编》正版书籍

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

骨碎补，味苦，气温，无毒。入骨，用之以补接伤碎最神。疗风血积疼，破血有功，止血亦效。同补血药用之尤良，其功用真有不可思议之妙；同补肾药用之，可以固齿；同失血药用之，可以填窍，不止祛风接骨独有奇功也。

或问骨碎补入骨，且能接续于损伤，不知亦可用之以补肾乎？骨碎补虽能入肾，而不能益肾也。夫骨者，乃肾之余，接骨即补肾也，何在肾之不能益乎。虽然肾中之水，无形之水，肾中之火，亦无形之火也。骨碎补但能补有形之齿骨，不能补无形之水火。然而，有形之齿骨乃无形之水火所生，即谓骨碎补之能益补也，又何独不可哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莪术
  • 当前页：骨碎补
  • 下一页：泽漆
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《本草新编》
  2. 骨碎补《本草求真》
  3. 骨碎补《本经逢原》
  4. 骨碎补《证类本草》
  5. 骨碎补《本草从新》
  6. 骨碎补《医学入门》
  7. 骨碎补《得配本草》
  8. 骨碎补《冯氏锦囊秘录》
  9. 骨碎补《中药学》
  10. 骨碎补《本草易读》
  11. 骨碎补《本草思辨录》
  12. 骨碎补《本草蒙筌》
  13. 骨碎补《本草便读》
  14. 骨碎补《本草备要》
  15. 骨碎补《增广和剂局方药性总论》
  16. 骨碎补《本草衍义》
  17. 骨碎补《本草择要纲目》
  18. 骨碎补《中药炮制》
  19. 骨碎补《本草害利》
  20. 骨碎补《药笼小品》
  21. 骨碎补《本草撮要》
  22. 骨碎补《雷公炮制药性解》
  23. 骨碎补《药性切用》
  24. 骨碎补《雷公炮炙论》
  25. 骨碎补《本草乘雅半偈》
  26. 骨碎补《本草纲目》
  27. 骨碎补《本草图经》
  28. 骨碎《中医词典》
  29. 骨碎补茶《茶饮保健》
  30. 骨髓增生异常综合征《血液病学》
  31. 骨碎补散《妇人大全良方》


泽漆_《本草新编》_中医本草_【岐黄之术】

泽漆
在线购买《本草新编》正版书籍

泽漆

  • 上一页
  • 目录
  • 相关
  • 下一页

泽漆，大戟之苗也。味辛，气寒，阴中微阳也。退皮肤邪热，却面目浮肿，尤消水气。

或问泽漆，气味与大戟同，既删大戟，又取泽漆，岂玉枢丹中可不用大戟，而用泽漆乎。玉枢丹若改大戟为泽漆，则其功效更神，惟其用大戟，而不用泽漆，故止可祛邪，不可调和正气。然则，何不添入泽漆。不知只用大戟，尚有正气大伤之虚，乌可增其党羽以损乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：泽漆
  • 下一页：三七根
<<< 返回本书目录
  1. 泽漆《本草纲目》图文版
  2. 泽漆【中药大全】
  3. 泽漆《证类本草》
  4. 泽漆汤【方剂大全】
  5. 泽漆《长沙药解》
  6. 泽漆丸【方剂大全】
  7. 泽漆《本草易读》
  8. 泽芹（图）【中药大全】
  9. 泽漆《本草新编》
  10. 泽藓【中药大全】
  11. 泽漆《本草图经》
  12. 泽泻《本草纲目》完整版
  13. 泽漆《本草崇原》
  14. 泽泻《本草乘雅半偈》
  15. 泽漆《本草乘雅半偈》
  16. 泽泻《本草崇原》
  17. 泽漆《本草纲目》完整版
  18. 泽泻《本草经解》
  19. 泽兰圆【方剂大全】
  20. 泽泻《本草思辨录》
  21. 泽兰丸【方剂大全】
  22. 泽泻《本草图经》
  23. 泽兰汤【方剂大全】
  24. 泽泻《本草新编》
  25. 泽兰散治妇人产乳百疾《苏沈良方》
  26. 泽泻《本草易读》
  27. 泽兰散【方剂大全】
  28. 泽泻《本草择要纲目》
  29. 泽兰膏【方剂大全】
  30. 泽泻《雷公炮炙论》
  1. 泽漆《本草新编》
  2. 泽漆《证类本草》
  3. 泽漆《本经逢原》
  4. 泽漆《本草易读》
  5. 泽漆《得配本草》
  6. 泽漆《本草备要》
  7. 泽漆《中药学》
  8. 泽漆《新修本草》
  9. 泽漆《本草崇原》
  10. 泽漆《本草经集注》
  11. 泽漆《增广和剂局方药性总论》
  12. 泽漆《长沙药解》
  13. 泽漆《名医别录》
  14. 泽漆《千金翼方》
  15. 泽漆《本草撮要》
  16. 泽漆《本草纲目》
  17. 泽漆《本草乘雅半偈》
  18. 泽漆《神农本草经》
  19. 泽漆《本草图经》
  20. 泽兰叶《药性切用》
  21. 泽漆汤《金匮悬解》
  22. 泽兰丸《博济方》
  23. 泽漆汤《备急千金要方》
  24. 泽兰丸《太平惠民和剂局方》
  25. 泽漆汤《备急千金要方》
  26. 泽兰汤《外科理例》
  27. 泽漆汤《三因极一病证方论》
  28. 泽兰汤《医学心悟》
  29. 泽漆汤方《伤寒杂病论》
  30. 泽兰汤《医学心悟》
  31. 泽漆汤方《医宗金鉴》


三七根_《本草新编》_中医本草_【岐黄之术】

三七根
在线购买《本草新编》正版书籍

三七根

  • 上一页
  • 目录
  • 相关
  • 下一页

三七根，味甘、辛，气微寒，入五脏之经。最止诸血，外血可遏，内血可禁，崩漏可除。

世人不知其功，余用之治吐血、衄血、咯血，与脐上出血、毛孔渗血，无不神效。然皆用之于补血药之中，而收功独捷。大约每用必须三钱，研为细末，将汤剂煎成，调三七根末于其中饮之。若减至二钱，与切片煎药，皆不能取效。

三七根，止血神药也，无论上、中、下之血，凡有外越者，一味独用亦效，加入于补血补气之中则更神。盖止药得补，而无沸腾之患。补药得止，而有安静之休也。

三七根，各处皆产，皆可用。惟西粤者尤妙，以其味初上口时，绝似人参，少顷味则异于人参耳，故止血而又兼补。他处味不能如此，然以治止血，正无不宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽漆
  • 当前页：三七根
  • 下一页：万年青
<<< 返回本书目录
  1. 三七根《本草择要纲目》
  2. 三七花【中药大全】
  3. 三七根《本草新编》
  4. 三七解《医学衷中参西录》
  5. 三七二十五《本草易读》
  6. 三七藕蛋羹《保健药膳》
  7. 三七草【中药大全】
  8. 三七伤药片【方剂大全】
  9. 三七（图）【中药大全】
  10. 三七叶【中药大全】
  11. 三七《本草纲目》图文版
  12. 三期梅毒【疾病大全】
  13. 三七《药笼小品》
  14. 三奇散【方剂大全】
  15. 三七《本草纲目》完整版
  16. 三奇汤【方剂大全】
  17. 三品一枝花【中药大全】
  18. 三气《黄帝内经太素》
  19. 三品一条枪【方剂大全】
  20. 三气门方《医门法律》
  21. 三品锭子【方剂大全】
  22. 三气饮【方剂大全】
  23. 三品《增广和剂局方药性总论》
  24. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  25. 三品《增广和剂局方药性总论》
  26. 三人篇《形色外诊简摩》
  27. 三品《增广和剂局方药性总论》
  28. 三仁承气汤【方剂大全】
  29. 三品《增广和剂局方药性总论》
  30. 三仁汤【方剂大全】
  1. 三七根《本草新编》
  2. 三七丹茶《茶饮保健》
  3. 三七根《本草择要纲目》
  4. 三七沉香茶《茶饮保健》
  5. 三七鸡金茶《茶饮保健》
  6. 三七茶《茶饮保健》
  7. 三七解《医学衷中参西录》
  8. 三七（和）《本草分经》
  9. 三七藕蛋羹《保健药膳》
  10. 三七 《本草易读》
  11. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  12. 三七《外科全生集》
  13. 三奇汤《仁术便览》
  14. 三七《本草撮要》
  15. 三奇丸《明目至宝》
  16. 三七《本草分经》
  17. 三气《黄帝内经太素》
  18. 三七《得配本草》
  19. 三气《中医词典》
  20. 三七《本草从新》
  21. 三气门方《医门法律》
  22. 三七《本经逢原》
  23. 三窍的特殊性《思考中医》
  24. 三七《本草求真》
  25. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  26. 三七《顾松园医镜》
  27. 三取摄之法讲论答问二十七法《针灸神书》
  28. 三七《冯氏锦囊秘录》
  29. 三取西方庚辛金讲论答问二十二法《针灸神书》
  30. 三七《本草备要》
  31. 三人篇《形色外诊简摩》


万年青_《本草新编》_中医本草_【岐黄之术】

万年青
在线购买《本草新编》正版书籍

万年青

  • 上一页
  • 目录
  • 相关
  • 下一页

万年青，味苦涩，气微寒。入肾经，专通任、督之脉。亦能入肺杀痨虫，治尸气，尤善黑须发，入之乌芝麻、山药、熟地、何首乌、小黄米、白糖之中极效。但最难干，必人身怀之三日，方可磨为粉，入煎药内。惟是性寒，忌多用，多用则损气。大约乌芝麻前药各用一斤，万年青只可用十片，断断莫多用也。

万年青，最能杀虫于无形之中，然多用，则杀虫于顷刻，必须吐而出，未免大伤肺气，反有性命之忧。不若用之于补阴之内，潜移点夺，正既无伤，而虫又尽杀无遗也。

万年青之子，更佳于叶，凡叶用三片者，子只消用一粒。其功用与叶相同，亦乌须黑发，杀痨虫解尸气也。人家种此花，更能辟祟。

或疑万年青，古人并未有言及乌须者，子何足征乎？铎实闻诸异人之言，至于杀痨虫，又实亲试而验者也。尝游楚寓汉口，有 主人患久嗽，说胸中微痒，则嗽不能止，若痛则必吐血矣。问何以得此。云因泊舟浔江，偶飓风夜起，呼舵工整备蓬缆，一时骤雨至，洒热背，觉寒甚，自此便嗽至今。初嗽时，无痒痛之症，自痒而痛，自痛而吐血。余曰∶此寒雨透入于肺俞，必肺生虫矣。渠不信，未几而胸痛，曰∶必吐血矣，奈何？余曰∶急服乌梅则可止。

乃服之而安。渠问故。余曰∶此权宜之法，以试虫之有无也。虫得酸则伏，今饮乌梅汤而痛定，非虫而何。渠乃信服。余用万年青捣汁，用酒冲一碗，候胸中痛时急服。至夜分，胸果痛，乃服万年青，服下疼甚，几不欲生，欲饮荼，予禁不与，渴甚，劝其再服万年青，不听，余固请饮之，而痛益加，喉中痒甚。余曰∶此虫欲出也，急再饮万年青汁。又饮之，乃吐血，而虫随涌出，长二寸半，大如指，形如促织长，腿如螳螂，其色纯紫，灯下视之如火有焰，额上有须二条长寸许，背上有翅尚未长，而腹尚未全生，仍如大指大一血块。倘羽毛丰满，身腹俱全，岂肯久安于人膈乎。一之人，无不惊叹为神医也。病者见之，晕绝。余曰∶今后不必再忧死亡矣。乃用人参、麦冬、当归、熟地滋阴之药十剂，又用健脾补气之药十剂，调理而愈。前后用万年青，不过一株也。呜呼！异哉。使余不遵异人之教，必不知万年青之杀痨虫也。然非生人确信吾言，亦不能奏功之神如此。其虫数日尚活，客有劝主人 火以服之，谓能复还从前气血。余曰不可。

主人狐疑不决。余曰∶虫得人之灵气，以生于胸中，安知不如蝎蝗水蛭，见水而再生乎。主人闻之色怯。余乃用火烧死，而埋之江边。万年青杀虫之疑验，如此之神，而言乌须之效，又可比类而共信矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三七根
  • 当前页：万年青
  • 下一页：两头尖
<<< 返回本书目录
  1. 万年青《本草新编》
  2. 万年青（图）【中药大全】
  3. 万年蒿【中药大全】
  4. 万年青根【中药大全】
  5. 万年柏【中药大全】
  6. 万年青花【中药大全】
  7. 万能输血者并不万能《免疫与健康》
  8. 万年青叶【中药大全】
  9. 万灵丸【方剂大全】
  10. 万年松《滇南本草》
  11. 万灵丸《洪氏集验方》
  12. 万年松【中药大全】
  13. 万灵汤【方剂大全】
  14. 万年藓【中药大全】
  15. 万灵散【方剂大全】
  16. 万全散【方剂大全】
  17. 万灵膏《扁鹊心书》
  18. 万全丸【方剂大全】
  19. 万灵丹《滇南本草》
  20. 万氏牛黄清心丸【方剂大全】
  21. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  22. 万寿地芝丸【方剂大全】
  23. 万历甲戌沈中丞案《孙文垣医案》
  24. 万寿菊【中药大全】
  25. 万金饮【方剂大全】
  26. 万寿菊花【中药大全】
  27. 万金一统述《万病回春》
  28. 万寿菊叶【中药大全】
  29. 万金汤【方剂大全】
  30. 万寿丸【方剂大全】
  1. 万年青《本草新编》
  2. 万能输血者 并不万能《免疫与健康》
  3. 万年青《本草从新》
  4. 万灵丸《洪氏集验方》
  5. 万年青《本草分经》
  6. 万灵膏《扁鹊心书》
  7. 万年青《药性切用》
  8. 万灵夺命丹《奇方类编》
  9. 万年青根《中药学》
  10. 万灵丹《滇南本草》
  11. 万年松《滇南本草》
  12. 万灵丹《博济方》
  13. 万全《中医词典》
  14. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  15. 万圣神应丹《儒门事亲》
  16. 万历甲戌沈中丞案《孙文垣医案》
  17. 万氏痘麻《专治麻痧初编》
  18. 万筐《中医词典》
  19. 万寿方《博济方》
  20. 万金饮《太平惠民和剂局方》
  21. 万寿药酒《奇方类编》
  22. 万金一统述《万病回春》
  23. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  24. 万金丸《博济方》
  25. 万物各有偏胜论《温病条辨》
  26. 万金汤《三因极一病证方论》
  27. 万杏坡《中医词典》
  28. 万金散《博济方》
  29. 万一藤《证类本草》
  30. 万金散《是斋百一选方》
  31. 万益丹《重楼玉钥》


两头尖_《本草新编》_中医本草_【岐黄之术】

两头尖
在线购买《本草新编》正版书籍

两头尖

  • 上一页
  • 目录
  • 相关
  • 下一页

两头尖，味甘，气温，无毒。入脾、胃、大肠之经。尤善降气化食，尤善化痞结症瘕。

近人错认鼠粪为两头尖，谁知是草木之药，生在陇右。土人以之治小儿食积。神效。妙在攻坚又不耗气也。

两头尖，治痞最神。余在通渭，亲见此草。其根绝似麦冬，但色带丹，气亦香，考之《县志》，俱载之。可见两头尖非鼠粪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万年青
  • 当前页：两头尖
  • 下一页：柘木枝
<<< 返回本书目录
  1. 两头尖《本草新编》
  2. 两头尖【中药大全】
  3. 两头尖《本草思辨录》
  4. 两头尖疽门主论《疡医大全》
  5. 两条腿不一样长【疾病症状】
  6. 两头蛇《本草纲目》完整版
  7. 两太阳论歌《万氏秘传片玉心书》
  8. 两下肺纹理增粗【疾病症状】
  9. 两宋时期中外医药交流《中国医学通史》
  10. 两消丹【方剂大全】
  11. 两宋时期医政法令、医事制度和医学教育《中国医学通史》
  12. 两胁刺痛【方剂主治】
  13. 两宋时期医学著作《中国医学通史》
  14. 两胁连心痛《扁鹊心书》
  15. 两宋时期医学家传记《中国医学通史》
  16. 两胁膨胀【方剂主治】
  17. 两宋时期医学《中国医学通史》
  18. 两胁双发《外科启玄》
  19. 两宋时期药物学方剂的发展《中国医学通史》
  20. 两胁疼痛【方剂主治】
  21. 两宋时期校正书局与医书大量刊行《中国医学通史》
  22. 两胁胀满【方剂主治】
  23. 两宋时期卫生保健与养生《中国医学通史》
  24. 两胁胀痛《女科证治准绳》
  25. 两宋时期临床各科成就《中国医学通史》
  26. 两胁胀痛《证治准绳·女科》
  27. 两宋时期军事医学《中国医学通史》
  28. 两胁胀痛【方剂主治】
  29. 两宋时期基础医学的进展《中国医学通史》
  30. 两泻汤【方剂大全】
  1. 两头尖《本草新编》
  2. 两头发《中医词典》
  3. 两头尖《本草思辨录》
  4. 两条激活途径的比较《医学免疫学》
  5. 两头尖疽门主论《疡医大全》
  6. 两太阳论歌《万氏秘传片玉心书》
  7. 两头蛇《证类本草》
  8. 两宋时期中外医药交流《中国医学通史》
  9. 两外肾冷《中医词典》
  10. 两宋时期医学著作《中国医学通史》
  11. 两丸冷《中医词典》
  12. 两宋时期医学家传记《中国医学通史》
  13. 两卫《中医词典》
  14. 两宋时期医学《中国医学通史》
  15. 两胁刺痛《中医词典》
  16. 两宋时期校正书局与医书大量刊行《中国医学通史》
  17. 两胁拘急《中医名词词典》
  18. 两宋时期卫生保健与养生《中国医学通史》
  19. 两胁连心痛《扁鹊心书》
  20. 两宋时期军事医学《中国医学通史》
  21. 两胁双发《外科启玄》
  22. 两宋时期法医学《中国医学通史》
  23. 两胁痛《中医词典》
  24. 两死《中医词典》
  25. 两胁下痛《中医词典》
  26. 两手肿热《医法圆通》
  27. 两胁有块《傅青主男科》
  28. 两手研子骨《中医词典》
  29. 两胁胀满《奇效简便良方》
  30. 两手奇俞穴《医宗金鉴》
  31. 两胁胀痛《证治准绳·女科》


柘木枝_《本草新编》_中医本草_【岐黄之术】

柘木枝
在线购买《本草新编》正版书籍

柘木枝

  • 上一页
  • 目录
  • 相关
  • 下一页

柘木，即柞木也。柞木，苦平。最消酒毒，一缸佳酿，只消一枝柘木入之，即变为水。

尤能开产门交骨，同人参、当归、川芎服下，少刻即骨响，而儿门大开，儿随之而下矣。此物必须儿头在产门边始可用，否则，先开交骨，又变生不测矣。

柘木枝，开产门交骨尤神，下喉不须一时立开，余亲试而奏效者也。但服后断须安眠，则骨开自易。三吴临产之时，每教产妇绕室而走，走则骨坚，转难开矣，非柘木之不效也。

或柘木枝，既是开产门交骨神药，则交骨一开，儿即易生，又何必谆谆致戒于儿首之到门哉？不知难产之病，非交骨之不开也，儿未转身，则儿头断不至门也。盖生产必儿转身而始产，儿不转身，断不即产。儿不欲产，而先开产门，则风易入也。风入，不特母病于须臾，而亦必变生于意外，非生下有脐口之惊，必产后有牵搐之苦。故必问儿首到门，而后用柘木以开关，既庆生余，又无后患也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两头尖
  • 当前页：柘木枝
  • 下一页：蜀漆
<<< 返回本书目录
  1. 柘木枝《本草新编》
  2. 柘树果实【中药大全】
  3. 柘木白皮【中药大全】
  4. 柘树茎叶【中药大全】
  5. 柘木【中药大全】
  6. 浙贝蛋【方剂大全】
  7. 柘耳【中药大全】
  8. 浙贝母【中药大全】
  9. 柘耳《本草纲目》完整版
  10. 浙地黄【中药大全】
  11. 柘蠹虫《本草纲目》完整版
  12. 浙江过路黄【中药大全】
  13. 柘《本草纲目》图文版
  14. 浙江铃子香【中药大全】
  15. 柘《本草纲目》完整版
  16. 浙江七叶树【中药大全】
  17. 赭遂攻结汤【方剂大全】
  18. 浙桐皮【中药大全】
  19. 赭遂攻结汤《医学衷中参西录》
  20. 浙皖粗筒苣苔【中药大全】
  21. 赭石立治脑震荡《邹孟城三十年临证经验集》
  22. 浙雁皮【中药大全】
  23. 赭石立治脑震荡《三十年临证经验集》
  24. 浙樟【中药大全】
  25. 赭石解《医学衷中参西录》
  26. 蔗尘肺【疾病大全】
  27. 赭石【中药大全】
  28. 蔗鸡【中药大全】
  29. 赭魁《本草纲目》完整版
  30. 蔗鸡饮【方剂大全】
  1. 柘木枝《本草新编》
  2. 柘木《证类本草》
  3. 柘树《外科全生集》
  4. 柘木《本草衍义》
  5. 浙贝母《中药炮制》
  6. 柘根白皮《本经逢原》
  7. 蔗虫《本草纲目》
  8. 柘虫屎《证类本草》
  9. 蔗浆《药笼小品》
  10. 柘《本草纲目》
  11. 鹧鸪《千金翼方》
  12. 赭遂攻结汤《医学衷中参西录》
  13. 鹧鸪《食疗本草》
  14. 赭石立治脑震荡《三十年临证经验集》
  15. 鹧鸪《本草衍义》
  16. 赭石立治脑震荡《邹孟城三十年临证经验集》
  17. 鹧鸪《医学入门》
  18. 赭石解《医学衷中参西录》
  19. 鹧鸪《证类本草》
  20. 赭石《中药炮制》
  21. 鹧鸪《本草求真》
  22. 赭魁《名医别录》
  23. 鹧鸪《本经逢原》
  24. 赭魁《增广和剂局方药性总论》
  25. 鹧鸪鸟《新修本草》
  26. 赭魁《新修本草》
  27. 鹧鸪肉《饮食须知》
  28. 赭魁《本草经集注》
  29. 蟅虫《神农本草经》
  30. 赭魁《千金翼方》
  31. 蟅虫《中药学》


蜀漆_《本草新编》_中医本草_【岐黄之术】

蜀漆
在线购买《本草新编》正版书籍

蜀漆

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀漆，常山之苗也。常山不可用，而苗则可取。味苦，纯阴。散火邪错逆，破痈瘕症坚，除痞结积凝，辟蛊毒鬼疰，久疟兼治，咳逆且调。

或问蜀漆，即常山之苗，子删常山而取其苗，何谓也？盖常山性烈而功峻，虽取效甚速，而败坏元气亦最深。世人往往用常山治疟，一剂即愈，而身体野狼狈，将息半载，尚未还元。设再不慎，疾一朝重犯，得免于死亡幸也。其不可轻用，亦明矣。蜀漆虽是常山之苗，不比根之猛烈。盖苗发于春，其性轻扬，且得春气之发生，散邪既速，而破气亦轻，可借之以攻坚，不必虑其损内。此所以舍常山而登蜀漆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柘木枝
  • 当前页：蜀漆
  • 下一页：白头翁
<<< 返回本书目录
  1. 蜀漆《本草纲目》图文版
  2. 蜀漆【中药大全】
  3. 蜀漆《证类本草》
  4. 蜀漆散【方剂大全】
  5. 蜀漆《长沙药解》
  6. 蜀漆汤【方剂大全】
  7. 蜀漆《药征续编》
  8. 蜀秫《本草易读》
  9. 蜀漆《雷公炮炙论》
  10. 蜀黍《本草纲目》完整版
  11. 蜀漆《本草新编》
  12. 蜀黍《本草纲目》图文版
  13. 蜀漆《本草图经》
  14. 蜀粟《本草乘雅半偈》
  15. 蜀漆《本草崇原》
  16. 蜀五加【中药大全】
  17. 蜀漆《本草乘雅半偈》
  18. 蜀羊泉《本草纲目》完整版
  19. 蜀葵子【中药大全】
  20. 蜀羊泉《证类本草》
  21. 蜀葵叶薯蓣【中药大全】
  22. 蜀羊泉《本草纲目》图文版
  23. 蜀葵苗【中药大全】
  24. 蜀羊泉【中药大全】
  25. 蜀葵花【中药大全】
  26. 鼠《本草纲目》完整版
  27. 蜀葵根【中药大全】
  28. 鼠《千金翼方》
  29. 蜀葵【中药大全】
  30. 鼠《针灸素难要旨》
  1. 蜀漆《本草新编》
  2. 蜀漆《证类本草》
  3. 蜀漆《本经逢原》
  4. 蜀漆《冯氏锦囊秘录》
  5. 蜀漆《得配本草》
  6. 蜀漆《本草易读》
  7. 蜀漆《本草崇原》
  8. 蜀漆《汤液本草》
  9. 蜀漆《增广和剂局方药性总论》
  10. 蜀漆《本草衍义》
  11. 蜀漆《名医别录》
  12. 蜀漆《新修本草》
  13. 蜀漆《药征续编》
  14. 蜀漆《本草经集注》
  15. 蜀漆《本草乘雅半偈》
  16. 蜀漆《长沙药解》
  17. 蜀漆《本草图经》
  18. 蜀漆《千金翼方》
  19. 蜀漆散《圆运动的古中医学》
  20. 蜀漆《雷公炮炙论》
  21. 蜀漆散《金匮悬解》
  22. 蜀漆《本草纲目》
  23. 蜀漆散《备急千金要方》
  24. 蜀漆《神农本草经》
  25. 蜀漆散《医方考》
  26. 蜀葵花《增广和剂局方药性总论》
  27. 蜀漆散方《伤寒杂病论》
  28. 蜀葵花《得配本草》
  29. 蜀漆散方《医宗金鉴》
  30. 蜀葵花《本草易读》
  31. 蜀漆汤《备急千金要方》


白头翁_《本草新编》_中医本草_【岐黄之术】

白头翁
在线购买《本草新编》正版书籍

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁，味苦，气温，可升可降，阴中阳也。无毒。一云味甘、苦，有小毒者，非。主温疟、阳狂、寒热，治症瘕积聚，逐血，愈金疮，祛风暖腰，疗血衄疝肿，并疗百节骨疼痛。赤毒之痢，所必用也。

或问白头翁，人多错认是鸟名，谁知是《本草》之药耶。《本草》言其功效颇多，皆不足深信。惟伤寒中之下利，乃热毒也，芩、连、栀子不足以解其毒，必用白头翁，以化大肠之热，而又不损脾气之阴，逐瘀积而留津液，实有奇功也。若胃虚寒，不思食，及下利完谷不化，不由于湿毒者，俱宜忌之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆
  • 当前页：白头翁
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《本草新编》
  2. 白头翁《本草求真》
  3. 白头翁《本经逢原》
  4. 白头翁《证类本草》
  5. 白头翁《本草从新》
  6. 白头翁《医学入门》
  7. 白头翁《得配本草》
  8. 白头翁《冯氏锦囊秘录》
  9. 白头翁《中药学》
  10. 白头翁《本草易读》
  11. 白头翁《本草便读》
  12. 白头翁《本草蒙筌》
  13. 白头翁《名医别录》
  14. 白头翁《本草备要》
  15. 白头翁《本草分经》
  16. 白头翁《汤液本草》
  17. 白头翁《本草分经》
  18. 白头翁《本草衍义》
  19. 白头翁《本草择要纲目》
  20. 白头翁《吴普本草》
  21. 白头翁《本草撮要》
  22. 白头翁《新修本草》
  23. 白头翁《药性切用》
  24. 白头翁《本草经集注》
  25. 白头翁《珍珠囊补遗药性赋》
  26. 白头翁《中药炮制》
  27. 白头翁《药征》
  28. 白头翁《长沙药解》
  29. 白头翁《本草乘雅半偈》
  30. 白头翁《药笼小品》
  31. 白头翁《本草图经》


牡丹皮_《本草新编》_中医本草_【岐黄之术】

牡丹皮
在线购买《本草新编》正版书籍

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

牡丹皮，味辛、苦，气微寒，阴中微阳，无毒。种分赤、白，性味却同。入肾、肝二经，兼入心包络。凉骨蒸之热，止吐血、衄血、呕血、咯血，兼消瘀血，除症坚，定神志，更善调经，止惊搐，疗痈肿，排脓住痛。亦臣、佐、使之药，而不可为君也。仲景张夫子入之八味丸中，所以治汉武帝消渴之症也。消渴，本是热症，方中加入桂、附，以火治火，奇矣。盖此火乃相火，而非火。相火者，虚火也。实火可泻，虚火必须滋补。阳火可以水折，阴火必须火引。地黄汤中既用熟地、山药以滋阴，不用桂、附以引火，则火不归源，而渴终不可止。但既用桂、附以引火，而火归于下焦，而上焦余热，何能顿清。吾恐命门之火已归于肾宫，心包之火仍炎于心位，热必余焰尚存，而渴仍不止也。故方中又加入牡丹皮，调和于心、肝、肾之际，滋肾而清其肝中之木，使木不助心包之火。而牡丹皮又自能直入于膻中，以凉其热，下火既安，而上火亦静，火宅之中，不成为清凉之境乎。此仲景夫子制方之神，而亦牡丹皮之功，实有如是者也。不特此也，牡丹皮在六味地黄丸中，更有奇议。肾有补无泻，用熟地、山药以补肾，又何必用牡丹皮以滋其骨中之髓耶。若云泻火，则已有泽泻矣；若云健脾，则已用茯苓矣。若云涩精，则已用山萸矣。然则何所取，而又用牡丹皮哉？不知牡丹皮，所以佐五味之不足也。补阴之药过于寒，则阴不能生，而过于热，则阴亦不能生。

六味丸中不寒不热，全赖牡丹皮之力，调和于心、肝、脾、肾之中，使骨中之髓温和，而后精闭于肾内，火泻于膀胱，水湿化于小便，肺气清肃，脾气健旺，而阴愈生矣。

或问地骨皮治有汗之骨蒸，牡丹皮治无汗之骨蒸，此前人之成说，吾子何略而不谈？岂牡丹皮非治无汗之骨蒸耶，铎所亟欲辨者也。夫地骨皮未尝不治无汗之骨蒸，牡丹皮未尝不治有汗之骨蒸也。元素将二药分有汗、无汗，为骨蒸之法，余不知其何所见而分。据其论，牡丹皮牡而不牝，其色丹，象离阳中之火，能泻，似乎牡丹皮乃阳中之阴，亦宜治有汗之骨蒸，而不宜治无汗之骨蒸矣。总之，牡丹皮乃治骨蒸之圣药，原不必分有汗、无汗也。

或问仲景张公制八味丸，经吾子之阐发奇矣，不知更有异闻乎？曰∶医道何尽，请于前论而再穷其义。夫火有上、下之分。下火非补不能归，其在上之火，非凉不能息。补其在下之火，则火安而上不炎；凉其在上之火，则火静而下亦戢。虽然牡丹皮补肾水，而不补肾火，似乎下火之炎上，不能使其归于下也。然而，牡丹皮虽不能补肾中之火，实能补肾中之水，补水之不足，即能制火之有余。火有所制，自然不敢沸腾，然后用附子、肉桂，引其下伏，则火藏于至阴之肾矣。牡丹皮亦补肾以益心，而不能补肾以克心者也，似乎上火趋下，不能使其静于上也。然牡丹皮虽不能补肾水克心，实能补肾水以益心气之不足。即能制心气之有余，必有所养，自然常能宁定。然后用附子、肉桂导其上通，则暗交于至阴之心矣。此前论所未及者，而阐发其奇又如此矣。

或又问仲景张公八味丸，已发异论，不识六味丸亦有异论乎？曰∶六味丸中，别有微义也。

牡丹皮用之于六味丸中，岂独凉骨中之髓，以生阴水哉。夫独阴不生，独阳不长。六味丸中，乃纯阴之药也，苟不用阴中微阳之药，入于群阴之内，虽以水济火，似亦为阴虚者之所喜，然而孤阴无阳，仅能制火之有余，不能生水之不足。丹皮虽亦是阴药，入于肾经，但性带微阳，入于六味丸，使阳气通于阴之中，而性亦微寒，但助阴以生水，而不助阳以动火。此仲景夫子立方之本意，铎实有以窥其微而尽发之也。

或问牡丹皮阴中微阳，又入于群阴之内，恐阳气更微，虽各药亦有兼于阳者，毕竟阴重而阳微也。不知他药如茯苓、泽泻、山药之类，入于群阴之中，全忘乎其为阳矣。惟牡丹皮虽在阴药之中，而阳之气不绝，子试将六味丸嗅之，牡丹皮之气未尝全消，不可以悟其微阳之独存，不为群阴所夺之明验乎。惟牡丹皮于群阴之中，独全其微，且能使茯苓、泽泻、山茱萸、熟地、山药之阳气不散，以助其生阴之速。故牡丹皮用之于地黄丸中，尤非无意也。

或问牡丹皮能退骨蒸之虚热，是亦地骨皮之流亚也，乃先生誉地骨皮之解骨蒸，而不及牡丹皮，岂别有意欤？夫牡丹皮之解骨蒸，虽同于地骨皮而微有异者，非解有汗与无汗也。牡丹皮之解骨蒸，解骨中之髓热也；地骨皮之解骨蒸，解骨中之血热也。骨中不止髓，髓之外必有血以裹之。骨中之髓热，必耗其骨中之血矣；骨外之血热，必烁其骨中之髓矣。故治骨蒸者，二味必须兼用，不可以有汗用地骨皮、无汗用牡丹皮也。此等论，实前人所未谈，言之必惊世人，然予实闻之吾师，非凿空而论也。髓中有血，斯亦何奇。余尝见人骨折者，骨中流血，与髓俱出，非明验乎。独是地骨皮凉骨中之血，牡丹皮凉骨中之髓，无人证吾言耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：牡丹皮
  • 下一页：大蓟、小蓟
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《本草新编》
  2. 牡丹皮《本草求真》
  3. 牡丹皮《本经逢原》
  4. 牡丹皮《顾松园医镜》
  5. 牡丹皮《本草从新》
  6. 牡丹皮《医学入门》
  7. 牡丹皮《得配本草》
  8. 牡丹皮《冯氏锦囊秘录》
  9. 牡丹皮《中药学》
  10. 牡丹皮《本草备要》
  11. 牡丹皮《本草择要纲目》
  12. 牡丹皮《汤液本草》
  13. 牡丹皮《本草害利》
  14. 牡丹皮《中药炮制》
  15. 牡丹皮《侣山堂类辩》
  16. 牡丹皮《长沙药解》
  17. 牡丹皮《药性切用》
  18. 牡丹皮《雷公炮制药性解》
  19. 牡丹皮《药鉴》
  20. 牡丹煎丸《太平惠民和剂局方》
  21. 牡丹皮《药征》
  22. 牡丹煎《妇人大全良方》
  23. 牡丹皮《滇南本草》
  24. 牡丹花茶《茶饮保健》
  25. 牡丹皮散《外科理例》
  26. 牡丹大黄汤《备急千金要方》
  27. 牡丹皮散《医方论》
  28. 牡丹《本草图经》
  29. 牡丹皮散《汤头歌诀》
  30. 牡丹《本草乘雅半偈》
  31. 牡丹皮散《博济方》


大蓟、小蓟_《本草新编》_中医本草_【岐黄之术】

大蓟、小蓟
在线购买《本草新编》正版书籍

大蓟、小蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

大、小蓟，味甘、苦，气凉，无毒。入肺、脾二经。破血止血甚奇，消肿安崩亦效，去毒亦神，但用于初起之血症，大得奇功，而不能治久伤之血症也。盖性过于凉，非胃所喜，可以降火，而不可以培土故耳。

或问大、小蓟，皆是止血圣药，一时急症，用鲜尤佳。倘无鲜者，干者亦可用乎？夫鲜者难遽得，势必用干者矣。但必须将大、小蓟用水先煎取汁，然后煎补血、生血、止血之药，同饮才妙，不比鲜者，捣汁即可用也。

或问大、小蓟同是血分之品，毕竟何胜？二者较优劣。大蓟不如小蓟之佳。小蓟用一两者，大蓟必须加五钱，其功用实未尝殊也。

或问大、小二蓟，北人以之治吐血多功，南人以之往往鲜效，何也？盖二蓟过于寒凉，北人秉性刚强，非患热症，不易吐血；南人柔弱，不必犯热，即能吐血也，故宜北而不宜于南。

然而，北人不因热而致吐血者，服之未必相宜；南人偶因热而致吐血者，服之未必不相宜也。

或问大、小蓟，即分大小，毕竟功效亦别，岂尽同而无异乎？曰∶同者止血，异者止热也。

大蓟止热，而小蓟则力不胜。故遇热症，不妨用大蓟一二钱，使热退而不动血耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：大蓟、小蓟
  • 下一页：刘寄奴
<<< 返回本书目录
  1. 大蓟、小蓟《本草纲目》图文版
  2. 大蓟根《本草择要纲目》
  3. 大蓟、小蓟《本草新编》
  4. 大蓟根散【方剂大全】
  5. 大蓟，小蓟《本草纲目》完整版
  6. 大蓟散【方剂大全】
  7. 大蓟（图）【中药大全】
  8. 大蓟速溶饮。《保健药膳》
  9. 大蓟《滇南本草》
  10. 大蓟饮【方剂大全】
  11. 大蓟《本草乘雅半偈》
  12. 大蓟汁饮【方剂大全】
  13. 大济阴汤【方剂大全】
  14. 大加减建中汤【方剂大全】
  15. 大剂归芍汤【方剂大全】
  16. 大瘕泄寒湿《儒门事亲》
  17. 大戟枣子【方剂大全】
  18. 大建脾散【方剂大全】
  19. 大戟芫花散【方剂大全】
  20. 大建脾汤【方剂大全】
  21. 大戟洗汤【方剂大全】
  22. 大建脾丸【方剂大全】
  23. 大戟丸【方剂大全】
  24. 大建中汤【方剂大全】
  25. 大戟汤【方剂大全】
  26. 大剑叶木【中药大全】
  27. 大戟散【方剂大全】
  28. 大健步丸【方剂大全】
  29. 大戟膏【方剂大全】
  30. 大健脾糕【方剂大全】
  1. 大蓟、小蓟《本草新编》
  2. 大蓟、小蓟《本草纲目》
  3. 大蓟、小蓟《本经逢原》
  4. 大蓟《滇南本草》
  5. 大蓟根《本草择要纲目》
  6. 大蓟《本草乘雅半偈》
  7. 大蓟散《冯氏锦囊秘录》
  8. 大蓟《本草分经》
  9. 大蓟速溶饮。《保健药膳》
  10. 大蓟《中药学》
  11. 大瘕泄《中医名词词典》
  12. 大蓟《得配本草》
  13. 大瘕泄《中医词典》
  14. 大蓟《中药炮制》
  15. 大瘕泄寒湿《儒门事亲》
  16. 大蓟《玉楸药解》
  17. 大建脾散《是斋百一选方》
  18. 大戟中毒《中医词典》
  19. 大建脾丸《是斋百一选方》
  20. 大戟枣子《医方考》
  21. 大建中汤《圆运动的古中医学》
  22. 大戟洗汤《备急千金要方》
  23. 大建中汤《金匮悬解》
  24. 大戟丸《三因极一病证方论》
  25. 大建中汤《备急千金要方》
  26. 大戟（攻）《本草分经》
  27. 大建中汤《备急千金要方》
  28. 大戟《本草图经》
  29. 大建中汤《目经大成》
  30. 大戟《本草乘雅半偈》
  31. 大建中汤《医方考》


刘寄奴_《本草新编》_中医本草_【岐黄之术】

刘寄奴
在线购买《本草新编》正版书籍

刘寄奴

  • 上一页
  • 目录
  • 相关
  • 下一页

刘寄奴，味苦，气温，无毒。入心、脾、膀胱之经。下气，止心腹痛，下血消肿，解痈毒，灭汤火热疮，并治金疮。《本草》诸书，言其能却产后余疾，则误之甚者也。寄奴性善走迅，入膀胱，专能逐水。凡白浊之症，用数钱，同车前子、茯苓利水之药服之，立时通快，是走而不守，产后气血大亏耶，有瘀血，岂可用此迅逐之乎？夫走而不守之药，何以能止金疮之血。盖寄奴非能止血，能逐血也。血欲外出，寄奴逐之，血不敢外出矣。此反治之道也。

或问刘寄奴，以治金疮得名，而子谓非治金疮之药，非好异乎？夫寄奴逐血以止血，与治金疮之说，两无妨也。然而以之治金疮，未见捷效，以之治白浊，实得神效。吾疑刘寄奴当日治金疮，或别有他药，未必不借此惑世，英雄欺人，不可全信也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蓟、小蓟
  • 当前页：刘寄奴
  • 下一页：延胡索
<<< 返回本书目录
  1. 刘寄奴《雷公炮炙论》
  2. 刘寄奴【中药大全】
  3. 刘寄奴《本草择要纲目》
  4. 刘寄奴草《本草纲目》完整版
  5. 刘寄奴《本草新编》
  6. 刘寄奴草《本草乘雅半偈》
  7. 刘寄奴《本草图经》
  8. 刘寄奴草《证类本草》
  9. 刘河间先生三消论《儒门事亲》
  10. 刘寄奴草《本草纲目》图文版
  11. 刘河间·中暑论《增订叶评伤暑全书》
  12. 刘寄奴酒【方剂大全】
  13. 刘国师禁方《金疮秘传禁方》
  14. 刘寄奴散【方剂大全】
  15. 刘刺史丸【方剂大全】
  16. 刘寄奴汤【方剂大全】
  17. 熘炒黄花猪腰【方剂大全】
  18. 刘寄奴饮【方剂大全】
  19. 令阴急小方【方剂大全】
  20. 刘老丸【方剂大全】
  21. 令易产方《外台秘要》
  22. 刘眉士治效《仿寓意草》
  23. 令身香《千金翼方》
  24. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  25. 令人有子【方剂主治】
  26. 刘奇奴散【方剂大全】
  27. 令人体香方《外台秘要》
  28. 刘奇奴汤【方剂大全】
  29. 令人能食【中药主治】
  30. 刘氏跌打损伤膏【方剂大全】
  1. 刘寄奴《本草新编》
  2. 刘寄奴《本草求真》
  3. 刘寄奴《本经逢原》
  4. 刘寄奴《顾松园医镜》
  5. 刘寄奴《本草从新》
  6. 刘寄奴《医学入门》
  7. 刘寄奴《得配本草》
  8. 刘寄奴《冯氏锦囊秘录》
  9. 刘寄奴《中药学》
  10. 刘寄奴《中药炮制》
  11. 刘寄奴《本草便读》
  12. 刘寄奴《玉楸药解》
  13. 刘寄奴《增广和剂局方药性总论》
  14. 刘寄奴《雷公炮炙论》
  15. 刘寄奴《本草分经》
  16. 刘吉人《中医词典》
  17. 刘寄奴《本草择要纲目》
  18. 刘会《中医词典》
  19. 刘寄奴《药性切用》
  20. 刘河间先生三消论《儒门事亲》
  21. 刘寄奴《本草图经》
  22. 刘河间·中暑论《增订叶评伤暑全书》
  23. 刘寄奴草《本草纲目》
  24. 刘皓《中医词典》
  25. 刘寄奴草《雷公炮制药性解》
  26. 刘翰《中医词典》
  27. 刘寄奴草《千金翼方》
  28. 刘汉基《中医词典》
  29. 刘寄奴草《新修本草》
  30. 刘哈喇八都鲁《中医词典》
  31. 刘寄奴草《本草备要》


延胡索_《本草新编》_中医本草_【岐黄之术】

延胡索
在线购买《本草新编》正版书籍

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

延胡索，味辛、苦，气温，无毒。入肺、脾二经，又入肝足厥阴。调月水气滞血凝，止产后血晕，跌扑损伤，下血崩淋，心腹卒痛，小肠胀疼，皆能主治。及气血中佐使之品，可偶用见长者也。产后亦宜少用，非曰用之于补气、补血之内，便可肆然多用耳。

或问延胡索乃妇人所宜用，而子曰宜慎用者，何也？延胡索，破气、破血之药也。无气之滞，无血之瘀，用之能安然无恙乎。用之于补血、补气之内，补血而不能救其破血之伤，补气而不能救其破气之损，况全无补剂，其伤损之大，更何如哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴
  • 当前页：延胡索
  • 下一页：郁金
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《本草新编》
  2. 延胡索《妇人大全良方》
  3. 延胡索《本经逢原》
  4. 延胡索《本草求真》
  5. 延胡索《本草从新》
  6. 延胡索《证类本草》
  7. 延胡索《得配本草》
  8. 延胡索《冯氏锦囊秘录》
  9. 延胡索《中药学》
  10. 延胡索《本草蒙筌》
  11. 延胡索《本草便读》
  12. 延胡索《本草备要》
  13. 延胡索《本草经解》
  14. 延胡索《汤液本草》
  15. 延胡索《增广和剂局方药性总论》
  16. 延胡索《海药本草》
  17. 延胡索《本草分经》
  18. 延胡索《中药炮制》
  19. 延胡索《本草分经》
  20. 延胡索《玉楸药解》
  21. 延胡索《本草分经》
  22. 延胡索《药笼小品》
  23. 延胡索《本草分经》
  24. 延胡索《本草纲目》
  25. 延胡索《本草择要纲目》
  26. 延胡散《博济方》
  27. 延胡索《本草害利》
  28. 延胡散《奇方类编》
  29. 延胡索《本草撮要》
  30. 延胡散《妇人大全良方》
  31. 延胡索《药性切用》


郁金_《本草新编》_中医本草_【岐黄之术】

郁金
在线购买《本草新编》正版书籍

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

郁金，味苦，气寒，纯阴。无毒。入心、肺、肝三经。血家要药。又能开郁通滞气，故治郁需之，然而，终不可轻用也。因其气味寒凉，有损胃中生气，郁未必开，而胃气先弱，殊失养生之道矣。至于破血、禁血、止血，亦一时权宜之用，病去即已，而不可恃之为家常日用也。

或问郁金解郁，自然不宜多用，但入之补剂之内，不知可常服乎？夫郁金解郁，全恃补剂，无补剂则郁不能开，多补剂则郁且使闭。故郁金可暂用于补之中，而不可久用于补之内。

或问《范石湖文集》云∶岭南有采生之害，于饮食中行厌胜法，致鱼肉生入腹而死胀，郁金可解毒得生。有之乎？此李巽岩侍即欺人语，不足信也。夫采生，即蛊毒也。郁金并非解毒之药，何能消之哉。

或问郁金为血家要药，而朱丹溪又有治血则误之语，何也？夫郁金乃入血分之气药，其治诸血症，正因血之上行，皆属于内热火炎。郁金能降气，而火自降矣，况性又入血分，故能降下火气，则血自安经而不妄动也。丹溪之论，唯真正阴虚火动，以致呕血、咳血，非关气分之拂逆者，则宜忌之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：郁金
  • 下一页：艾叶
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《本草新编》
  2. 郁金《本草求真》
  3. 郁金《本经逢原》
  4. 郁金《顾松园医镜》
  5. 郁金《本草从新》
  6. 郁金《证类本草》
  7. 郁金《得配本草》
  8. 郁金《医学入门》
  9. 郁金《中药学》
  10. 郁金《冯氏锦囊秘录》
  11. 郁金《本草便读》
  12. 郁金《本草易读》
  13. 郁金《本草经解》
  14. 郁金《本草蒙筌》
  15. 郁金《增广和剂局方药性总论》
  16. 郁金《本草备要》
  17. 郁金《本草分经》
  18. 郁金《汤液本草》
  19. 郁金《本草分经》
  20. 郁金《本草衍义》
  21. 郁金《本草分经》
  22. 郁金《新修本草》
  23. 郁金《本草分经》
  24. 郁金《中药炮制》
  25. 郁金《本草择要纲目》
  26. 郁金《药笼小品》
  27. 郁金《本草害利》
  28. 郁金《千金翼方》
  29. 郁金《本草撮要》
  30. 郁金《雷公炮制药性解》
  31. 郁金《本草乘雅半偈》


艾叶_《本草新编》_中医本草_【岐黄之术】

艾叶
在线购买《本草新编》正版书籍

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

艾叶，味苦，气温，阴中之阳，无毒。世人俱以蕲艾为佳。然野艾佳于蕲艾。盖蕲艾乃九牛草也，似艾而非艾，唯香过于艾，而功用殊不若野艾。入脾、肾、肺三经。祛寒气而逐湿痹，安疼痛而暖关元。胎漏可止，胎动可安，月经可调，子宫可孕，且炙经穴，可愈百病，无如世人舍近而求远，舍贱求贵，为可叹耳。

或问艾叶，取野而不取蕲，前人已论之，但未言野艾之何以佳于蕲艾耳？夫蕲艾依种而生者，野艾则天然自长于野者也，得天地至阳之气，故能逐鬼而辟邪，祛寒而散湿，其功实胜于蕲艾药，何舍此而取彼哉。十年之疾，求三年之艾，大抵即野艾，非取乎蕲也。但野艾实妙，余启冠而肩膊患风痛，用野艾而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：艾叶
  • 下一页：地榆
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《本草新编》
  2. 艾叶《本草求真》
  3. 艾叶《本草从新》
  4. 艾叶《证类本草》
  5. 艾叶《中药学》
  6. 艾叶《医学入门》
  7. 艾叶《本草便读》
  8. 艾叶《冯氏锦囊秘录》
  9. 艾叶《增广和剂局方药性总论》
  10. 艾叶《古今医统大全》
  11. 艾叶《名医别录》
  12. 艾叶《本草易读》
  13. 艾叶《本草害利》
  14. 艾叶《本草蒙筌》
  15. 艾叶《本草害利》
  16. 艾叶《本草备要》
  17. 艾叶《本草撮要》
  18. 艾叶《汤液本草》
  19. 艾叶《针灸聚英》
  20. 艾叶《本草衍义》
  21. 艾叶《本草乘雅半偈》
  22. 艾叶《食疗本草》
  23. 艾叶《滇南本草》
  24. 艾叶《新修本草》
  25. 艾叶《本草图经》
  26. 艾叶《本草经集注》
  27. 艾叶《医统》《针灸大成》
  28. 艾叶《中药炮制》
  29. 艾叶茶《茶饮保健》
  30. 艾叶《长沙药解》
  31. 艾叶酒《妇人大全良方》


地榆_《本草新编》_中医本草_【岐黄之术】

地榆
在线购买《本草新编》正版书籍

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

地榆，味苦、酸，气微寒，阴中阳也，无毒。止妇人赤带、崩下及月经不断，却小儿疳热，止热痢，下瘀血，治肠风下血，愈金疮。但治热而不治寒，虚寒之人，不可轻用地榆凉血之品也。血热病，生用之凉血，正得其宜。然而血热则必动，动则必有散失之虞。血寒则又凝，凝则必有积滞之患。过用地榆以凉血，则热变为凉，而阴寒结于肠胃，将腹痛之症生，反致血崩下血而不可止，犹以为地榆之少也，更佐之以凉血之药，热必至死亡而后已，良可叹也！

或问地榆治大肠之血，实有奇功，新久皆可用之否？曰∶不可也。大肠有火，则新旧皆宜；

无火，则新旧皆忌，此言其常也。大肠前有火而后无火，则前宜而后不宜；久无火而暂有火，则久当忌而暂不宜忌，此言其变也。审常变而察可否，岂特用地榆一味为然哉。

或问地榆凉大肠之血，单用一味，往往见功，而合用他药，反致无效，何也？盖单用一味，则功专而效速，合用他药，未免拘牵矣。倘所用他药尽入大肠之经，则调和于寒热之间，赞襄气血之中，功既速成，而身亦甚健。惟其所用之他药，非尽入于大肠经之味，则彼此异宜，上下违背，安能奏功乎。可见用药贵纯而不贵杂，不在单用与不单用也。

或疑地榆凉血，何以能止也？不知地榆亦能补血也，倘徒凉血，则血正不能骤止，惟其凉血又兼补血，所以单味亦成功耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：地榆
  • 下一页：耳实（即苍耳子）
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《本草新编》
  2. 地榆《本草求真》
  3. 地榆《本经逢原》
  4. 地榆《顾松园医镜》
  5. 地榆《本草从新》
  6. 地榆《证类本草》
  7. 地榆《得配本草》
  8. 地榆《医学入门》
  9. 地榆《中药学》
  10. 地榆《冯氏锦囊秘录》
  11. 地榆《本草崇原》
  12. 地榆《本草易读》
  13. 地榆《本草便读》
  14. 地榆《本草蒙筌》
  15. 地榆《增广和剂局方药性总论》
  16. 地榆《本草备要》
  17. 地榆《名医别录》
  18. 地榆《汤液本草》
  19. 地榆《本草择要纲目》
  20. 地榆《本草衍义》
  21. 地榆《本草撮要》
  22. 地榆《新修本草》
  23. 地榆《外科全生集》
  24. 地榆《本草经集注》
  25. 地榆《药性切用》
  26. 地榆《中药炮制》
  27. 地榆《药鉴》
  28. 地榆《玉楸药解》
  29. 地榆《珍珠囊补遗药性赋》
  30. 地榆《药笼小品》
  31. 地榆《本草乘雅半偈》


耳实（即苍耳子）_《本草新编》_中医本草_【岐黄之术】

耳实（即苍耳子）
在线购买《本草新编》正版书籍

耳实（即苍耳子）

  • 上一页
  • 目录
  • 相关
  • 下一页

耳实，味苦、甘，气温，叶苦、辛、微寒，俱有小毒。善解大麻风之毒，余病禁用。

各《本草》称其效，皆不足信也。盖此物最利关节，凡邪物在脏腑者，服之无不外出。大麻风之毒，正苦其留于脏中，必借此引出于皮毛。他病原非脏毒，何必借重。况 耳子与叶，散尽真气，乌可轻服哉。若大麻风，亦畏散其气，然受毒甚炽，有病则病受之，尚不至十分尽耗，故用之无妨。然亦必入之活血、凉血之药中始得，非单用一味可恃之而取效也。

或问苍耳子，他病亦有用处，如治汗斑之去风，脚膝之去湿，未尝无效，而子只言其治大麻风，毋乃太过乎？非过也，苍耳子实只可治大麻风，而不可治他病。如汗斑，细病也，何必用此以耗元气。脚膝，下病也，何必用此升散。舍可用之药，而求之不可用之草，此世用药之好奇，非吾论之太过也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：耳实（即苍耳子）
  • 下一页：茜草
<<< 返回本书目录
  1. 耳实（即苍耳子）《本草新编》
  2. 耳屎多【疾病症状】
  3. 耳实《雷公炮炙论》
  4. 耳水苋【中药大全】
  5. 耳实《本草乘雅半偈》
  6. 耳桃煎【方剂大全】
  7. 耳湿疹【疾病大全】
  8. 耳疼《孙真人海上方》
  9. 耳生脓汁《证治准绳·杂病》
  10. 耳疼痛《圣济总录》
  11. 耳塞《本草纲目》完整版
  12. 耳统论《圣济总录》
  13. 耳前庭听觉失衡【疾病症状】
  14. 耳痛《儿科萃精》
  15. 耳前庭功能受损【疾病症状】
  16. 耳痛《普济方·针灸》
  17. 耳前淋巴结肿大【疾病症状】
  18. 耳痛《针灸资生经》
  19. 耳前后凡二十穴《针灸甲乙经》
  20. 耳痛《证治准绳·类方》
  21. 耳衄门主论《疡医大全》
  22. 耳痛《证治准绳·杂病》
  23. 耳衄《证治准绳·杂病》
  24. 耳痛【疾病症状】
  25. 耳衄《证治准绳·类方》
  26. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  27. 耳衄《医宗金鉴》
  28. 耳痛门（附耳聋七则）《辨证录》
  29. 耳衄《血证论》
  30. 耳痛门主论《疡医大全》
  1. 耳实（即苍耳子）《本草新编》
  2. 耳实《本草乘雅半偈》
  3. 耳疼《孙真人海上方》
  4. 耳实《名医别录》
  5. 耳疼痛《圣济总录》
  6. 耳实《冯氏锦囊秘录》
  7. 耳疼痛候《诸病源候论》
  8. 耳实《本草蒙筌》
  9. 耳停《中医词典》
  10. 耳实《新修本草》
  11. 耳挺《中医词典》
  12. 耳实《本草经集注》
  13. 耳统论《圣济总录》
  14. 耳实《千金翼方》
  15. 耳痛《手穴手纹诊治》
  16. 耳实《雷公炮炙论》
  17. 耳痛《中医词典》
  18. 耳湿流脓《奇效简便良方》
  19. 耳痛《医述》
  20. 耳湿《中医词典》
  21. 耳痛《证治准绳·类方》
  22. 耳生脓汁《证治准绳·杂病》
  23. 耳痛《证治准绳·杂病》
  24. 耳上凡八穴《经穴汇解》
  25. 耳痛《普济方·针灸》
  26. 耳上发际《中医词典》
  27. 耳痛《针灸资生经》
  28. 耳上《中医词典》
  29. 耳痛《儿科萃精》
  30. 耳散《外科全生集》
  31. 耳痛《奇效简便良方》


茜草_《本草新编》_中医本草_【岐黄之术】

茜草
在线购买《本草新编》正版书籍

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

茜草，味苦，气寒，阴中微阳，无毒。入胃、脾二经。止下血崩漏，始跌折损伤，散瘀血。

女子经滞不行，妇人产后血晕，体黄成疸，皆能治之。但只行血而不补血，宜同补气之药以行血，不宜同补血之药以散气。至于各书言其能补虚热，且治劳伤后，虚语耳，吾未见其功也。

或问茜草色红，何以止血？夫茜草本行血之药，行血而反能止血者，引血之归经耳。当血之逆行也，少拂其性，而其势更逆。茜草之色与血色相同，入之血中，与血相合而同行，遂能引之归经，而相忘其非类，此治法之功也。但既引入于各经，即当以补阴之药继之，则血安而不再沸。否则，血症未尝有不再发者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳实（即苍耳子）
  • 当前页：茜草
  • 下一页：夏枯草
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《本草新编》
  2. 茜草《本草求真》
  3. 茜草《本经逢原》
  4. 茜草《冯氏锦囊秘录》
  5. 茜草《本草从新》
  6. 茜草《本草易读》
  7. 茜草《得配本草》
  8. 茜草《本草蒙筌》
  9. 茜草《本草便读》
  10. 茜草《本草备要》
  11. 茜草《本草分经》
  12. 茜草《中药炮制》
  13. 茜草《本草分经》
  14. 茜草《玉楸药解》
  15. 茜草《本草撮要》
  16. 茜草《药笼小品》
  17. 茜草《药性切用》
  18. 茜草《本草纲目》
  19. 茜草《药鉴》
  20. 芡实粥《医学入门》
  21. 茜草《滇南本草》
  22. 芡实粥《保健药膳》
  23. 茜草（茜草藤）《中药学》
  24. 芡实丸《冯氏锦囊秘录》
  25. 茜草根《本草崇原》
  26. 芡实散《回生集》
  27. 茜草根《本草乘雅半偈》
  28. 芡实米《药鉴》
  29. 茜根《神农本草经》
  30. 芡实茯苓粥《保健药膳》
  31. 茜根《雷公炮炙论》


夏枯草_《本草新编》_中医本草_【岐黄之术】

夏枯草
在线购买《本草新编》正版书籍

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

夏枯草，味苦，气温。曰寒者，误。入肺、脾、心三经。专散痰核鼠疮，尤通心气，头目之火可祛，胸膈之痞可降。世人弃而不收，谁知为药笼中必需之物乎。夫肺气为邪所壅，则清肃之令不行，而痰即结于胸膈之间而不得散。倘早用夏枯草，同二陈汤煎服，何至痰核之生。心火炎上，则头目肿痛，而痰即结于胸膈而成痞。早用夏枯草，入于芩、连、天花粉之内，何至头痛目肿乎。盖夏枯草直入心经，以通其气，而芩、连、花粉之类，得以解炎上之火也。尤妙心火一平，引火下生脾土，则脾气健旺，而痰更消亡，鼠疮从何而生乎，《本草》只言其破症坚、消寒热、祛湿痹，尚未深知夏枯草也。

或问夏枯草，近人亦知用之，但不能入之汤剂之内也，今欲用之，不知多寡宜若何耳？

夫夏枯草，阴药也，阴药宜多用以出奇，而不可少用以待变也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：夏枯草
  • 下一页：百部
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《本草新编》
  2. 夏枯草《本草求真》
  3. 夏枯草《本经逢原》
  4. 夏枯草《顾松园医镜》
  5. 夏枯草《本草从新》
  6. 夏枯草《证类本草》
  7. 夏枯草《得配本草》
  8. 夏枯草《医学入门》
  9. 夏枯草《中药学》
  10. 夏枯草《冯氏锦囊秘录》
  11. 夏枯草《本草思辨录》
  12. 夏枯草《本草易读》
  13. 夏枯草《本草崇原》
  14. 夏枯草《本草蒙筌》
  15. 夏枯草《本草便读》
  16. 夏枯草《本草备要》
  17. 夏枯草《本草经解》
  18. 夏枯草《本草衍义》
  19. 夏枯草《名医别录》
  20. 夏枯草《神农本草经百种录》
  21. 夏枯草《本草分经》
  22. 夏枯草《新修本草》
  23. 夏枯草《本草择要纲目》
  24. 夏枯草《本草经集注》
  25. 夏枯草《本草害利》
  26. 夏枯草《中药炮制》
  27. 夏枯草《本草撮要》
  28. 夏枯草《玉楸药解》
  29. 夏枯草《外科全生集》
  30. 夏枯草《药笼小品》
  31. 夏枯草《药性切用》


百部_《本草新编》_中医本草_【岐黄之术】

百部
在线购买《本草新编》正版书籍

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

百部，味甘、苦，气微温而寒，无毒。专入肺经，亦入脾、胃。止肺热咳嗽上气，治传尸骨蒸，杀寸白蛔虫。洗衣除虱，烧汤洗牛马身，虱不生；烧烟熏树木，蛀虫即死；人家烧烬，尽逐蠓蝇。此物杀虫而不耗气血，尤有益于人。但其力甚微，用之不妨多也，然必于参、茯、、术、归、芎同用为佳。大约用百部自一钱为始，可用至三四钱止，既益肺、胃、脾之气，又能杀虫。倘痨病有传尸之虫者，须用地骨、沙参、丹皮、熟地、山药共享为妙矣。

或问百部，杀虫之药未有不耗气血者，而百部何以独异乎？夫百部原非补剂，不补则攻，然而，百部非攻药也，乃和解之药，而性亦杀虫，能入于虫之内，而虫不知其能杀也。杀虫之药，必与虫相斗，百部不特不斗，而并使虫之相忘其杀也，又何至有气血之耗哉。

或疑百部杀虫，何能使虫之不知？夫百部味甘，虫性喜甘，投其所好，妄甘味之能杀身也。

故食之而不知耳，及至已食百部，而虫之肠胃尽化为水，欲作祟而不能，有不知其何以死而死者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：百部
  • 下一页：百合
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《本草新编》
  2. 百部《本草求真》
  3. 百部《本经逢原》
  4. 百部《顾松园医镜》
  5. 百部《本草从新》
  6. 百部《医学入门》
  7. 百部《得配本草》
  8. 百部《冯氏锦囊秘录》
  9. 百部《中药学》
  10. 百部《本草易读》
  11. 百部《本草便读》
  12. 百部《本草蒙筌》
  13. 百部《本草分经》
  14. 百部《本草备要》
  15. 百部《本草择要纲目》
  16. 百部《中药炮制》
  17. 百部《本草撮要》
  18. 百部《玉楸药解》
  19. 百部《药性切用》
  20. 百部《药笼小品》
  21. 百部《滇南本草》
  22. 百部《雷公炮制药性解》
  23. 百部《本草图经》
  24. 百部《雷公炮炙论》
  25. 百部茶《茶饮保健》
  26. 百部《本草纲目》
  27. 百部膏《外科传薪集》
  28. 百病虚实顺逆篇《形色外诊简摩》
  29. 百部根《千金翼方》
  30. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  31. 百部根《本草经集注》


百合_《本草新编》_中医本草_【岐黄之术】

百合
在线购买《本草新编》正版书籍

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

百合，味甘，气平，无毒。入肺、脾、心三经。安心益志，定惊悸狂叫之邪，消浮肿痞满之气，止遍身疼痛，利大小便，辟鬼气时疫，除咳逆，杀虫毒，治痈疽、乳肿、喉痹，又治伤寒坏症，兼能补中益气。此物和平，有解纷之功，扶持弱锄强，祛邪助正。但气味甚薄，必须重用，其功必倍，是百合可为君主，而又可为佐使者也，用之可至一二两。若止用数钱，安能定狂定痛，逐鬼消痈。倘用之安心益志，益气补中，当与参、术同施，又不必多用也。

或问百合能止喘。百合非止喘之药也，但能消痞满耳。喘生于痞满，痞满消而喘胀除，故言痞满，而治喘在其中矣也。

或问伤寒证中有百合病，特用百合为汤治之，而子何以不言耶？曰∶伤寒门中之百合病，即将成之坏证也。言坏症，而百合在其内矣。夫坏症何以用百合。正取其气味之和平，解各经之纷纭，即定各经之变乱也。百合有解纷之功，伤寒之变，然亦必须以他药佐之，未可全恃百合也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：百合
  • 下一页：旋复花
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《本草新编》
  2. 百合《本草求真》
  3. 百合《本经逢原》
  4. 百合《顾松园医镜》
  5. 百合《本草从新》
  6. 百合《张氏医通》
  7. 百合《医学摘粹》
  8. 百合《证类本草》
  9. 百合《得配本草》
  10. 百合《医学入门》
  11. 百合《中药学》
  12. 百合《医宗金鉴》
  13. 百合《伤寒六书》
  14. 百合《伤寒捷诀》
  15. 百合《本草崇原》
  16. 百合《本草易读》
  17. 百合《本草便读》
  18. 百合《本草蒙筌》
  19. 百合《本草经解》
  20. 百合《本草备要》
  21. 百合《增广和剂局方药性总论》
  22. 百合《汤液本草》
  23. 百合《名医别录》
  24. 百合《本草衍义》
  25. 百合《本草分经》
  26. 百合《吴普本草》
  27. 百合《本草分经》
  28. 百合《神农本草经百种录》
  29. 百合《本草择要纲目》
  30. 百合《新修本草》
  31. 百合《本草害利》


旋复花_《本草新编》_中医本草_【岐黄之术】

旋复花
在线购买《本草新编》正版书籍

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

旋复花，味酸、甘，气温，无毒。一云∶冷利，有小毒。误也。入心、肝、大小肠。治头风，明目，逐水通便，去心满、噫气、痞坚，消胸结痰涎，定惊怪，止寒热。此物有旋转乾坤之象，凡气逆者，可使之重安，但只可一用，而不可再用。至虚弱之人，尤不宜轻用也。

或问旋复花治气逆甚神，为伤寒要药，但不识可于伤寒之外，而亦治之乎？夫气逆之症，不止伤寒，旋复花之治气，尤于伤寒之外见奇。但伤寒气逆，不必加入人参，而杂症门中之气逆，非人参不能奏功，必须共享耳。

或问旋复花不可独用见奇功，有之乎？旋复花固不可独用也，得代赭石，则能收旋转之功。

凡逆气而不能旋转者，必须用之，下喉而气即转矣。二者不止能转气，而且能安气，亦必须人参尤奇。

或问旋复花谓是走散之药，然乎？夫旋复善转气，非走气也，故气逆者，得之而顺。岂气顺者，反用之而散乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：旋复花
  • 下一页：大黄
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《本草新编》
  2. 旋复花《本草求真》
  3. 旋复花《本经逢原》
  4. 旋复花《本草求真》
  5. 旋复花《本草从新》
  6. 旋复花《顾松园医镜》
  7. 旋复花《本草崇原》
  8. 旋复花《证类本草》
  9. 旋复花《增广和剂局方药性总论》
  10. 旋复花《医学入门》
  11. 旋复花《名医别录》
  12. 旋复花《冯氏锦囊秘录》
  13. 旋复花《本草分经》
  14. 旋复花《本草备要》
  15. 旋复花《本草分经》
  16. 旋复花《汤液本草》
  17. 旋复花《本草择要纲目》
  18. 旋复花《神农本草经百种录》
  19. 旋复花《本草害利》
  20. 旋复花《新修本草》
  21. 旋复花《本草撮要》
  22. 旋复花《本草经集注》
  23. 旋复花《药性切用》
  24. 旋复花《千金翼方》
  25. 旋复花《本草乘雅半偈》
  26. 旋复花《雷公炮制药性解》
  27. 旋复花《本草图经》
  28. 旋复花《雷公炮炙论》
  29. 旋复花茶《茶饮保健》
  30. 旋复花《神农本草经》
  31. 旋复花代赭石汤《圆运动的古中医学》


大黄_《本草新编》_中医本草_【岐黄之术】

大黄
在线购买《本草新编》正版书籍

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄，味苦，气大寒，阴中之阴，降也，无毒。入胃与大肠。然有佐使，各经皆达也。

其性甚速，走而不守，善荡涤积滞，调中化食，通利水谷，推陈致新，导瘀血，滚痰涎，破症结，散坚聚，止疼痛，败痈疽热毒，消肿胀，俱各如神。欲其上升，须加酒制；欲其下行，须入芒硝；欲其速驰，生用为佳；欲其平调，熟煎尤妙。欲其少留，用甘草能缓也。此药有勇往直前之迅利，有推坚荡积之神功，真定安奠乱之品，祛邪救死之剂也。但用之必须看症甚清，而后下药甚效，否则，杀人于眉睫也。夫大黄乃君主之药，故号将军。然而将军无参赞之贤，不剿抚并用，亦勇而不仁。所以，承气汤中，必加人参、当归以助之，其他用大黄者，未有不益之补气、补血之味也。然而，补气之药未可重加，而补血之药断宜大用。盖肠胃燥结，而后瘀滞不行，徒用大黄以祛除，而肠中干涸，无水以通舟楫。大黄虽勇，岂能荡陆地之舟哉。故凡有闭结，必须多用补剂，使之生血以出陈，败瘀以致新也。至于补气之药，似乎可止，不知血必得气而易生，况大黄以祛除，未免损伤肠胃之气。吾先用参、 以补之，气既不伤，且助大黄之力，易于推送，邪去而正又不伤，不必已下之后，再去挽回矣。

但气药可以少用者，恐过助其气，以固肠胃，则大黄有掣肘之虞。然而虚弱气怯之人，当大黄必用之时，万不可执可用之说，减去参、 ，又虞有气脱之虑。总之，补气者，防其气脱；补血者，防其亡阴。要在临症察之，而不便先为悬度之也。

或疑邪盛者宜泻，或用大黄至五六钱不泻者，又奈之何？噫！用大黄又不可拘泥也。邪轻者，少用犹须防其更变；邪重者，多用亦宜豫为图后，总以制之得宜，何忧重用乎。然而少则徐加，多则难以收拾。故邪重者，不妨由少以增多，断不可嫌少而骤多也。

或问大黄用之于承气汤中，少若差错，下喉立亡，何利而用之乎？夫承气汤，乃夺命之药也。不善用之，夺命变为丧命矣。非大黄之过也。且子亦知大黄之功乎。当少腹之硬痛也，求生不得，求死不能，一用大黄泻之，苦楚之境，忽易为快乐之场，不特腹中安然，而身躯手足疼痛解热冤，其功之大为何如乎。倘用芒硝、浓朴、枳实，而不用大黄，虽亦能逐邪荡硬，然必不能如是之功速而效神也。可疑其无利而不用乎。

或疑大黄功多而过亦多，予终不敢信为夺命之药而轻用之也。夫用大黄治至急之症也，缓症可以迟用，而急症断不宜迟。逍遥观望，因循谨慎，而杀人者正多。凡邪入下焦，而上焦喘满、中焦痞闷者，断宜速下。倘手按之痛甚而不可按者，急下无疑，庶几可以夺命。否则，气逆而死矣。胡可虑其亡阴之过，而不收其救阳之功哉。

或曰用大黄误下，往往致不可救，可罔顾其亡阴，单收其救阳之功乎？曰∶亡阴之祸，乃误下之过，非宜下之过也。宜下而不下，与不宜下而下，过正相同。倘虑误下，难于垂援，先预防而用补剂，或投而为佐使，自无误下之愆。即误下，而亦无难急之祸，亦何至有亡阴之失哉。

或疑大黄亦斩关夺门之将，何以又不宜用人参？大黄亦何尝不宜人参哉，第古人用人参于大黄中者绝少。盖用大黄之症，多是下行而不上行。上行之症，邪多裹迁之不定；下行之症，邪有趋散之无忧。用大黄以逐邪，所以止加当归以助其势，而不用人参以防其机也。

或疑大黄逐瘀，而气弱之人，往往随下而辄亡，独不可用人参以扶其气乎？曰∶吾前言大黄未尝不宜人参者，正言气弱之人也。邪在于大肠之中，结燥屎而作痛，非大黄之猛利，何以迅逐其邪，而兼去其燥屎乎，倘其人为虚弱之人，似宜和解为得。然而邪已下趋大肠，和其中焦，而下焦更为急迫，其痛必甚，势必下之为快。然而下之，而气亦随下而俱脱也。苟不用人参以急补其气，则气脱又何救乎。然而与其下之气脱，而后救之以人参，何不先用人参于大黄之中，未下而先防其脱乎。况人参、大黄同用，则人参助大黄以奏功，大黄亦得人参而缓力，但去其燥屎之邪，而不崩其虚弱之气，是两用之而得宜也。

或又问人参用于大黄之中，万一补住其邪，而燥屎不得下，不因用人参而误乎？夫大黄走而不守，人参安得而留之乎。况邪又不在上、中二焦，而在下焦之大肠。邪在大肠，原宜直下，用大黄者，不过顺以推之，而非逆以提之也。顺推而用人参，又安得变顺而转为逆乎。故人参用之于大黄之中，万无补住其邪之祸者也。

或疑虚人不可用攻，古人有先服人参，后服大黄者，可乎？不可乎？此亦权宜之法，而不可为训也。愚意不若人参、大黄同用为佳。先服大黄，恐气脱而不及救；先服人参、恐邪壅而不能攻。惟同用于一时，自然相制相宜，大黄无过攻之虞，而人参无过补之失也。

或问大黄性猛，过于迅速，似乎熟用尚非所宜，何以古人不尚熟而尚生乎？夫人黄过煮，则气味全散，攻毒不勇，攻邪不急，有用而化为无用矣。大黄之妙，全在生用为佳。将群药煎成，再投大黄，略煎一沸即服，功速而效大，正取其迅速之气而用之也。不可畏其猛烈，过煎煮以去其峻利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：大黄
  • 下一页：连翘
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《本草新编》
  2. 大黄《本草求真》
  3. 大黄《本经逢原》
  4. 大黄《顾松园医镜》
  5. 大黄《本草从新》
  6. 大黄《医学入门》
  7. 大黄《得配本草》
  8. 大黄《冯氏锦囊秘录》
  9. 大黄《中药学》
  10. 大黄《本草易读》
  11. 大黄《轩岐救正论》
  12. 大黄《本草蒙筌》
  13. 大黄《本草思辨录》
  14. 大黄《本草备要》
  15. 大黄《本草崇原》
  16. 大黄《汤液本草》
  17. 大黄《本草便读》
  18. 大黄《本草衍义》
  19. 大黄《本草经解》
  20. 大黄《吴普本草》
  21. 大黄《增广和剂局方药性总论》
  22. 大黄《神农本草经百种录》
  23. 大黄《名医别录》
  24. 大黄《新修本草》
  25. 大黄《本草分经》
  26. 大黄《中药炮制》
  27. 大黄《本草分经》
  28. 大黄《长沙药解》
  29. 大黄《本草择要纲目》
  30. 大黄《药笼小品》
  31. 大黄《本草害利》


连翘_《本草新编》_中医本草_【岐黄之术】

连翘
在线购买《本草新编》正版书籍

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

连翘，味苦，气平、微寒，性轻而浮，升也，阳也，无毒。入少阴心经，手足少阳、阳明。

泻心中客热，脾胃湿热殊效，去痈毒，寸白蛔虫，疮科攸赖。通月经，下五淋，散诸经血凝气聚。但可佐使，非君臣主药，可用之以攻邪，不可恃之以补正，亦可有可无之品。近人无论虚实，一概乱投，为可哂焉。

或问连翘为升科要药，是亦药中之甘草也，吾子以为可有可无，何也？连翘实不足轻重也。

盖败毒必须用甘草；化毒必须用金银花；消毒必须用矾石；清毒必须加用芩、连、栀子；杀毒必须加用大黄。是治毒之法，无一件可劳连翘，无之不加重，有之不减轻。但有之以为佐使，则攻邪有力，又未必无小补也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：连翘
  • 下一页：射干（射音夜）
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草新编》
  2. 连翘《本草求真》
  3. 连翘《本经逢原》
  4. 连翘《顾松园医镜》
  5. 连翘《本草从新》
  6. 连翘《证类本草》
  7. 连翘《得配本草》
  8. 连翘《医学入门》
  9. 连翘《中药学》
  10. 连翘《冯氏锦囊秘录》
  11. 连翘《本草崇原》
  12. 连翘《本草易读》
  13. 连翘《本草便读》
  14. 连翘《本草蒙筌》
  15. 连翘《本草经解》
  16. 连翘《本草备要》
  17. 连翘《增广和剂局方药性总论》
  18. 连翘《汤液本草》
  19. 连翘《名医别录》
  20. 连翘《本草衍义》
  21. 连翘《本草分经》
  22. 连翘《神农本草经百种录》
  23. 连翘《本草分经》
  24. 连翘《新修本草》
  25. 连翘《本草分经》
  26. 连翘《本草经集注》
  27. 连翘《本草分经》
  28. 连翘《中药炮制》
  29. 连翘《本草分经》
  30. 连翘《长沙药解》
  31. 连翘《本草分经》


射干（射音夜）_《本草新编》_中医本草_【岐黄之术】

射干（射音夜）
在线购买《本草新编》正版书籍

射干（射音夜）

  • 上一页
  • 目录
  • 相关
  • 下一页

射干，味苦，气平，微温，阴中阳也，无毒。入肺、肝、脾三经。散结气，平痈毒，逐瘀血，通月经，止喉痹气痛，祛口热臭秽，化湿痰、湿热，平风邪作喘殊效，仍治胸满气胀，咳嗽气结。此物治外感风火湿热痰症，可以为君，但可暂用，而不可久用者也。久用只可为佐使矣。

或问射干治外感痰喘，喉中作水鸡声者，必用射干汤治之，是射干必用之需明矣。但云可暂用而不可久用者，何也？夫喘症，未必有不伤气者，肺气为邪之所伤，风痰随挟之而上冲。

射干入肺，而能散气中之结，故风痰遇之而消。但有结则散结，无结则散气。肺气前为风痰所伤，复为射干所损，势必实喘而实为虚喘矣也。人不悟其故，以为从前射干之能定喘也，更用射干治之，不益伤肺气乎。此予所以谓可暂用，而不可久用也。推之他病，何独不然矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：射干（射音夜）
  • 下一页：苦参
<<< 返回本书目录
  1. 射干（射音夜）《本草新编》
  2. 射干（图）【中药大全】
  3. 射干《本草纲目》图文版
  4. 射干麻黄汤【方剂大全】
  5. 射干《长沙药解》
  6. 射干麻黄汤证《经方实验录》
  7. 射干《药笼小品》
  8. 射干散【方剂大全】
  9. 射干《雷公炮炙论》
  10. 射干鼠粘子汤【方剂大全】
  11. 射干《滇南本草》
  12. 射干汤【方剂大全】
  13. 射干《本草择要纲目》
  14. 射干丸【方剂大全】
  15. 射干《本草易读》
  16. 射干消毒饮【方剂大全】
  17. 射干《本草图经》
  18. 射工毒方《外台秘要》
  19. 射干《本草乘雅半偈》
  20. 射工伤《医宗金鉴》
  21. 射干《本草纲目》完整版
  22. 射工中人疮《圣济总录》
  23. 射（音夜）干《证类本草》
  24. 射鸡尾（图）【中药大全】
  25. 社生篇《外经微言》
  26. 射精功能障碍【疾病大全】
  27. 社交敏感性障碍【疾病症状】
  28. 射精疼【疾病症状】
  29. 社交恐惧【疾病症状】
  30. 射尿（虫另）【中药大全】
  1. 射干（射音夜）《本草新编》
  2. 射干《本草图经》
  3. 射干茶《茶饮保健》
  4. 射干《滇南本草》
  5. 射干煎《备急千金要方》
  6. 射干《本草乘雅半偈》
  7. 射干煎方《备急千金要方》
  8. 射干《药性切用》
  9. 射干连翘散《外科理例》
  10. 射干《本草撮要》
  11. 射干麻黄汤《圆运动的古中医学》
  12. 射干《本草择要纲目》
  13. 射干麻黄汤《金匮悬解》
  14. 射干《本草分经》
  15. 射干麻黄汤《备急千金要方》
  16. 射干《本草分经》
  17. 射干麻黄汤《退思集类方歌注》
  18. 射干《本草分经》
  19. 射干麻黄汤方《伤寒杂病论》
  20. 射干《本草分经》
  21. 射干麻黄汤方《医宗金鉴》
  22. 射干《名医别录》
  23. 射干麻黄汤证《经方实验录》
  24. 射干《增广和剂局方药性总论》
  25. 射干翘茶《茶饮保健》
  26. 射干《本草便读》
  27. 射干汤《备急千金要方》
  28. 射干《中药学》
  29. 射干汤（加味射干汤）《重订囊秘喉书》
  30. 射干《得配本草》
  31. 射工病《中医词典》


苦参_《本草新编》_中医本草_【岐黄之术】

苦参
在线购买《本草新编》正版书籍

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参，味苦，气寒，沉也，纯阴，无毒。入心、肝、肾、大肠之经。治肠风下血，热痢刮痛难当，疗狂言心燥，结胸垂死；赤癞眉脱者，祛风有功；黄胆遗溺者，逐水立效。扫遍身痒疹，止卒暴心疼，杀疥虫，破症瘕，散结气，明目止泪，解渴生津，利九窍，通大便。第过于迅利，宜少用为佐使，不宜多用为君臣。至称益肾、安五脏、定心志，不可信之辞也。

或问苦参非益肾之药，夫人而知之也，但未知其所以损肾之故乎？苦参之不益肾，岂待问哉。沉寒败肾，必有五更泄利之病；苦寒泻肾，必有少腹作痛之 。苦参味苦而寒，气沉而降，安得不败肾而泻肾乎。而五更泄利，小腹作痛，必不能免矣。败泻肾气，而反言益肾，殊不可解，愿吾子勿信也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干（射音夜）
  • 当前页：苦参
  • 下一页：牵牛
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《本草新编》
  2. 苦参《本草求真》
  3. 苦参《本经逢原》
  4. 苦参《顾松园医镜》
  5. 苦参《本草从新》
  6. 苦参《证类本草》
  7. 苦参《得配本草》
  8. 苦参《医学入门》
  9. 苦参《中药学》
  10. 苦参《冯氏锦囊秘录》
  11. 苦参《本草崇原》
  12. 苦参《本草易读》
  13. 苦参《本草便读》
  14. 苦参《本草蒙筌》
  15. 苦参《增广和剂局方药性总论》
  16. 苦参《本草备要》
  17. 苦参《名医别录》
  18. 苦参《汤液本草》
  19. 苦参《本草分经》
  20. 苦参《本草衍义》
  21. 苦参《本草择要纲目》
  22. 苦参《吴普本草》
  23. 苦参《本草害利》
  24. 苦参《神农本草经百种录》
  25. 苦参《本草撮要》
  26. 苦参《新修本草》
  27. 苦参《外科全生集》
  28. 苦参《本草经集注》
  29. 苦参《药性切用》
  30. 苦参《中药炮制》
  31. 苦参《药鉴》


牵牛_《本草新编》_中医本草_【岐黄之术】

牵牛
在线购买《本草新编》正版书籍

牵牛

  • 上一页
  • 目录
  • 相关
  • 下一页

牵牛，味辛而苦，气寒，有毒。虽有黑、白二种，而功用则一。入脾与大小肠，兼通膀胱。

除壅滞气急，及 癖蛊毒，利大小便难，并脚满水肿，极验。但迅利之极，尤耗人元气，不可轻用。虽然不言其所以不可轻用之故，而概置不用，亦一偏之辞也。夫牵牛利下焦之湿，于血中泻水，极为相宜，不能泻上焦之湿。于气中泻水，未有不损元气者也。李东垣辨之至明，似无容再辨，但未论及中焦也。中焦居于气血之中，牵牛既利血中之水，安在中焦不可半利其血中之水乎。嗟乎！水湿乃邪也，牵牛既能利水，岂分气血。但水从下受，凡湿邪从下受者，乃外来之水邪，非内伤之水邪也。牵牛只能泻外来之水，而不能消内伤之湿。上焦之水肿，乃气虚不能化水，故水入之而作胀，久则与水肿无异，故用牵牛，往往更甚。下焦之水肿，若是气虚，用牵牛迅逐，亦每无功，与上焦正相同。是真正水邪，用牵牛利之，始效验如响。可见，牵牛只可治外来之水，而不能治内伤之湿也明矣，非止治血中之水，而不治气中之水也。然则，外来之水与内伤之水，何以辨之？亦辨之于皮内而已。外邪之水，手按皮肉必然如泥。内伤之水，手按皮肉必随按随起，即或按之不起，必不如泥而可团捻也，按之或起或下。起者又有分别，按之即起者，气虚而犹有命门之火也；按之久而不起者，气虚极而并少命门之火矣。按之如泥者，必须用牵牛以泻水；按之不如泥，而或起或不起者，必须用补肾中先天之气，而又加健脾开胃，以益后天之气，始能奏功。倘亦用牵牛，岂特耗气而已，有随利水而随亡者矣，可不慎乎。予所以表牵牛之功，而并辨东垣论药之误也。

牵牛治外来之水，而不治内伤之湿，余已明辨之矣。然而牵牛治外来之水，又各有异。

夫外来之水，有从下而外入者，有从中而外入者。从下而外入者，乃从脚而入也；从中而外入者，乃从腰脐而入也。世人只知外邪之水，从脚而入，未知从腰脐入也。从脚入者，其脚先肿，人易识；从腰脐入者，其腰重而脐肿，人难识也。水肿不分脚与腰脐，而概以牵牛泻水之湿，毋怪其有不效也。然则用牵牛之法，又乌可不分别之乎。凡治水从脚入者，用牵牛、甘遂以消之。若水从腰脐入者，用牵牛于白术之中，一剂而腰重除而脐肿平，三剂而腰脐俱利矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：牵牛
  • 下一页：泽兰
<<< 返回本书目录
  1. 牵牛《药笼小品》
  2. 牵牛汤【方剂大全】
  3. 牵牛《药鉴》
  4. 牵牛子《本草纲目》完整版
  5. 牵牛《本草新编》
  6. 牵牛子《本草图经》
  7. 杄木【中药大全】
  8. 牵牛子《本草易读》
  9. 迁移性脓肿【疾病症状】
  10. 牵牛子《本草择要纲目》
  11. 迁移《医学遗传学基础》
  12. 牵牛子《证类本草》
  13. 迁延性昏迷【疾病大全】
  14. 牵牛子《本草纲目》图文版
  15. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  16. 牵牛子【中药大全】
  17. 迁徙性浅静脉血栓形成【疾病症状】
  18. 牵牛子【方剂大全】
  19. 千足虫灼伤【疾病大全】
  20. 牵牛子（别录）《本草乘雅半偈》
  21. 千只眼【中药大全】
  22. 牵涉痛【疾病症状】
  23. 千针万线草【中药大全】
  24. 牵涉性头痛【疾病症状】
  25. 千针万线草《滇南本草》
  26. 牵引性头痛【疾病症状】
  27. 千张纸《滇南本草》
  28. 牵正散【方剂大全】
  29. 千叶独活根【中药大全】
  30. 铅《本草纲目》完整版
  1. 牵牛《本草新编》
  2. 牵牛《本草求真》
  3. 牵牛《本经逢原》
  4. 牵牛《顾松园医镜》
  5. 牵牛《本草从新》
  6. 牵牛《医学入门》
  7. 牵牛《本草便读》
  8. 牵牛《本草备要》
  9. 牵牛《本草撮要》
  10. 牵牛《汤液本草》
  11. 牵牛《药性切用》
  12. 牵牛《中药炮制》
  13. 牵牛《药鉴》
  14. 牵牛《药笼小品》
  15. 牵牛花《增广和剂局方药性总论》
  16. 牵拉肘复位法《中医词典》
  17. 牵牛丸《妇人大全良方》
  18. 牵拉肘《中医词典》
  19. 牵牛子《本草纲目》
  20. 牵法《中医词典》
  21. 牵牛子《雷公炮制药性解》
  22. 牵抖《中医词典》
  23. 牵牛子《千金翼方》
  24. 迁正位《中医词典》
  25. 牵牛子《玉楸药解》
  26. 迁移《医学遗传学基础》
  27. 牵牛子《本草经集注》
  28. 千珍万爽茶《茶饮保健》
  29. 牵牛子《新修本草》
  30. 千针万线草《滇南本草》
  31. 牵牛子《食疗本草》


泽兰_《本草新编》_中医本草_【岐黄之术】

泽兰
在线购买《本草新编》正版书籍

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

泽兰，味苦、甘，曰辛误，气微温，无毒。入肝、脾二经。理胎产，消身面、四肢浮肿，破宿血，去症瘕，行瘀血，疗扑损，散头风目痛，逐痈肿疮脓，长肉生肌，利关开窍。此系女科佳品，然亦佐使之药也。《本草》称其能治百病，未考为训也。

或问泽兰每每用之妇人，而不用于男子，岂亦有说乎？夫男女之病，本无分别，而药味又何须分别。惟是女子善怀，一不得志，而闺中怨忧无以解其郁，郁无聊之气，而经血不行，行经作痛，千般怪病，后此生焉。泽兰气味和平，又善于解郁，尤宜于妇人，故为妇科妙药，非单宜妇人，而不宜于男子也。

或问泽兰，吾于解郁而世人未知，岂前人未尝用之乎？曰∶泽兰解郁，前人多用之，近人不知者，以其辨之不真耳。世以泽兰为泽草，谁知泽兰别是一种草药，非兰蕙馨香之药也。生于楚地，无花，而叶似兰，而根则宛如兰也。兰生于山，而泽兰发生于水泽，故不曰兰，而曰泽兰也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛
  • 当前页：泽兰
  • 下一页：萆
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《本草新编》
  2. 泽兰《本草求真》
  3. 泽兰《本经逢原》
  4. 泽兰《顾松园医镜》
  5. 泽兰《本草从新》
  6. 泽兰《证类本草》
  7. 泽兰《得配本草》
  8. 泽兰《医学入门》
  9. 泽兰《中药学》
  10. 泽兰《冯氏锦囊秘录》
  11. 泽兰《本草崇原》
  12. 泽兰《本草易读》
  13. 泽兰《本草便读》
  14. 泽兰《本草蒙筌》
  15. 泽兰《增广和剂局方药性总论》
  16. 泽兰《本草备要》
  17. 泽兰《名医别录》
  18. 泽兰《本草衍义》
  19. 泽兰《本草分经》
  20. 泽兰《吴普本草》
  21. 泽兰《本草分经》
  22. 泽兰《神农本草经百种录》
  23. 泽兰《本草分经》
  24. 泽兰《新修本草》
  25. 泽兰《本草择要纲目》
  26. 泽兰《本草经集注》
  27. 泽兰《本草害利》
  28. 泽兰《中药炮制》
  29. 泽兰《外科全生集》
  30. 泽兰《玉楸药解》
  31. 泽兰《本草乘雅半偈》


萆_《本草新编》_中医本草_【岐黄之术】

萆
在线购买《本草新编》正版书籍

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

萆 ，味苦、甘，气平，无毒。俗呼为土茯苓。入肾、肝二经。善治痹症，祛风寒湿痹，腰背冷痛，止筋骨掣疼，缩小便明目，逐关节久结，能消杨梅疮毒。此物败毒祛邪，不伤元气，但功用甚缓，可治缓病，而不可治急症者也。近人以之治轻粉结毒，正取其缓消，而不损伤元气故耳。然而，经年累月殊无功效者，单藉一味以作汤，而不加补气血之味也。苟用补气血之药，加人参、 、术、茯苓、麦冬、熟地、山药、元参、地骨皮、沙参之类，用草精数两，先煮汤以煎药，不须十剂，而轻粉之毒全消，杨梅之毒亦散矣。

或问萆 非土茯苓，别一种也，萆 生于川蜀，而土茯苓处处有之，未可以二物而合为一也。曰∶萆 ，即土茯苓也，岂特一特而两名之，一曰拔 ；一曰冷饭块，一曰岐良，是一物而五名。生于川蜀者曰萆 ，其生于他处者，随俗名之，正不止四名已也。大约川蜀所产为第一，他处用一两者，川蜀只消用五钱，故古人取川中萆 ，而不取他处也。然而，生他处者，未尝不可解杨梅结毒，要之地产虽殊，而秉性无各别耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：萆
  • 下一页：???
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《本草新编》
  2. 萆《本草求真》
  3. 萆《本经逢原》
  4. 萆《顾松园医镜》
  5. 萆《本草从新》
  6. 萆《证类本草》
  7. 萆《得配本草》
  8. 萆《医学入门》
  9. 萆《本草思辨录》
  10. 萆《冯氏锦囊秘录》
  11. 萆《本草崇原》
  12. 萆《本草易读》
  13. 萆《本草便读》
  14. 萆《本草蒙筌》
  15. 萆《本草经解》
  16. 萆《本草备要》
  17. 萆《增广和剂局方药性总论》
  18. 萆《吴普本草》
  19. 萆《本草分经》
  20. 萆《新修本草》
  21. 萆《本草分经》
  22. 萆《本草经集注》
  23. 萆《本草分经》
  24. 萆《千金翼方》
  25. 萆《本草择要纲目》
  26. 萆《雷公炮制药性解》
  27. 萆《本草撮要》
  28. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  29. 萆《药性切用》
  30. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  31. 萆《本草乘雅半偈》


???_《本草新编》_中医本草_【岐黄之术】

???
在线购买《本草新编》正版书籍

???

  • 上一页
  • 目录
  • 相关
  • 下一页

，味苦，气寒，有小毒。一云∶性热，无毒者非。入肾。疗暴中风邪，口眼 斜，治久湿湿痹，腰脚酸痛，主热匿烦满。然散人之真气，尤不宜服，不宜用，而入之兹编者，何也？盖肾经之药，药品中尤少，肾犯风邪湿气，又尤难治，姑存之，以治肾中风湿之病。不知何故古人尽称此品，近人亦多乐用之，且有赞其百服则耳目聪明，千服则须发乌黑，追风逐湿。犹作泛等闲语，此真杀人之语也。余客闽，有一贵人卒然中风，余切其脉，绝无浮象，甚微细欲绝。余曰∶此真气虚绝将脱之症。急用参、 、熟地、山茱、麦冬、五味之药，大剂投之，一剂而神思清，再剂而语音出。余咎其平日之纵欲也。贵人曰∶余已绝欲数年矣，尚恐欠健，日服补剂，病乃中风。而先生绝不治风，竟用大补血气、填益精髓之品，以救吾命，此仆所不解也。余问所用是何补药。曰∶客有劝余服丸者，服之已一年矣。余曰∶是矣。 耗人真气，岂可常服。曰∶然。余服之，久不见功效，心窃疑之，今闻先生之教，乃恍然大悟，瓶中余药，呼儿尽弃之。恪遵吾方而全愈。嗟乎！贵人幸遇吾，得不死。此吾所见治而知 之杀人也。而余所不及是闻者，不甚多乎。

虽然， 亦非能杀人，不善用之，多致杀人耳。而善用之若何。中风之症，必问其腰间素有水湿之癣否。有水湿之癣，又必问其肾囊之干湿若何。肾中有风，其人必然腰痛而重；肾中有湿，其人必然囊破而疮。即用 ，亦必与人参、白术大剂共用，又何至误杀人乎。至于湿痹腰脚酸疼之症，又必加入薏仁、茯苓、黄 、芡实同施，始万全也。

或问 为举世嘉尚，而先生弃之至此乎。夫 未尝无功，余虑人误认补味，而常用之耳。风湿入肾者尤难治，存 而不删去者，正备妙用耳。不然，防己可祛肾内之风湿，存防己可，必复取 ，正以 功用胜防己，其耗散精血，亦逊于防己。所以，存防己而仍存。盖防己治肾内之风湿，止可一用以出奇，不可再用以贻害。若 则不妨一用，而至于再用，但不可久用耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：???
  • 下一页：海藻
<<< 返回本书目录
  1. ???《伤寒六书》
  2. ?鼻《圣济总录》
  3. ???《济阴纲目》
  4. ?病《仁术便览》
  5. ???《本草新编》
  6. ?病《张氏医通》
  7. ??《幼科折衷》
  8. ?病证-幼幼汇集（下）《古今医统大全》
  9. ??《金匮钩玄》
  10. ?疮《景岳全书》
  11. ??《济阴纲目》
  12. ?疮《圣济总录》
  13. ??《本草图经》
  14. ?疮《圣济总录》
  15. ??《本草乘雅半偈》
  16. ?耳《圣济总录》
  17. ?（音夷又音题）鱼《证类本草》
  18. ?疟《圣济总录》
  19. ?（音噎）?（乌红切）《证类本草》
  20. ?皮《证类本草》
  21. ?（音喜）（音）《证类本草》
  22. ?气《圣济总录》
  23. ?（音拓）虫《证类本草》
  24. ?溏《圣济总录》
  25. ?（音驼）鱼甲《证类本草》
  26. ?胀《圣济总录》
  27. ?（音湍）肉、胞、膏《证类本草》
  28. ?证门《古今医统大全》
  29. ?（音甜）菜《证类本草》
  30. ?症《幼科铁镜》
  1. ???《本草新编》
  2. ???《济阴纲目》
  3. ???《伤寒六书》
  4. ??《本草图经》
  5. ???《名医别录》
  6. ??《本草乘雅半偈》
  7. ??谴《婴童类萃》
  8. ??《金匮钩玄》
  9. ??丸《医方考》
  10. ??《本草撮要》
  11. ?本《雷公炮制药性解》
  12. ??《名医别录》
  13. ?本《医学入门》
  14. ??《女科精要》
  15. ?本《名医别录》
  16. ??《幼科折衷》
  17. ?鼻《圣济总录》
  18. ??《活幼心书》
  19. ?病《张氏医通》
  20. ??《得配本草》
  21. ?病《仁术便览》
  22. ??《得配本草》
  23. ?病证（幼幼汇集 下）《古今医统大全》
  24. ??《外科证治全书》
  25. ?草《医学入门》
  26. ??《本草从新》
  27. ?草《本草求真》
  28. ??《本经逢原》
  29. ?草《名医别录》
  30. ??《本草求真》
  31. ?虫《医学入门》


海藻_《本草新编》_中医本草_【岐黄之术】

海藻
在线购买《本草新编》正版书籍

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

海藻，味苦、咸，气寒，无毒。云有毒者，非。反甘草。入脾。治项间瘰 ，颈下瘿囊，利水道，通癃闭成淋，泻水气，除胀满作肿，辟百邪鬼魅，止偏坠疝疼。此物专能消坚硬之病，盖咸能软坚也。然而单用此一味，正未能取效，随所生之病，加入引经之品，则无坚不散矣。

或问海藻消坚致效，亦有试而言之乎？夫药必有试而言之，则神农氏又将何试哉。虽然言而未试，不若试而后言之为验。予游燕赵，遇中表之子，谈及伊芳母生瘿，求于余。余用海藻五钱、茯苓五钱、半夏一钱、白术五钱、甘草一钱、陈皮五分、白芥子一钱、桔梗一钱，水煎服，四剂而瘿减半，再服四剂，而瘿尽消，海藻治瘿之验如此，其他攻坚，不因此而可信乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：???
  • 当前页：海藻
  • 下一页：甘遂
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《本草新编》
  2. 海藻《本草求真》
  3. 海藻《本经逢原》
  4. 海藻《顾松园医镜》
  5. 海藻《本草从新》
  6. 海藻《证类本草》
  7. 海藻《得配本草》
  8. 海藻《医学入门》
  9. 海藻《中药学》
  10. 海藻《冯氏锦囊秘录》
  11. 海藻《本草崇原》
  12. 海藻《本草易读》
  13. 海藻《本草便读》
  14. 海藻《本草蒙筌》
  15. 海藻《增广和剂局方药性总论》
  16. 海藻《本草备要》
  17. 海藻《名医别录》
  18. 海藻《汤液本草》
  19. 海藻《本草分经》
  20. 海藻《海药本草》
  21. 海藻《本草择要纲目》
  22. 海藻《食疗本草》
  23. 海藻《药性切用》
  24. 海藻《吴普本草》
  25. 海藻《药鉴》
  26. 海藻《新修本草》
  27. 海藻《珍珠囊补遗药性赋》
  28. 海藻《本草经集注》
  29. 海藻《药征续编》
  30. 海藻《中药炮制》
  31. 海藻《本草乘雅半偈》


甘遂_《本草新编》_中医本草_【岐黄之术】

甘遂
在线购买《本草新编》正版书籍

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

甘遂，味苦、甘，气大寒，有毒，反甘草。入胃、脾、膀胱、大小肠五经。破症坚积聚如神，退面目浮肿，祛胸中水结，尤能利水。此物逐水湿而功缓，牵牛逐水湿而功速，二味相配，则缓者不缓，而速者不速矣。然而甘遂亦不可轻用也。甘遂只能利真湿之病，不能利假湿之病，水自下而侵上者，湿之真者也；水自上而侵下者，湿之假者也。真湿可用甘遂，以开其水道∶假湿不可用甘遂，以决其上泄。真湿为水邪之实，假湿乃元气之虚。虚症而用实治之法，不犯虚虚之戒乎。故一决而旋亡也，可不慎哉！

或问牵牛、甘遂，仲景张公合而成方，以治水肿鼓胀者，神效无比。但牵牛利水，其功甚捷，何必又用甘遂，以牵其时耶？嗟乎。此正张夫子用药之神，非浅学人所能窥也。子不见治河之法乎。洪水滔天，九州皆水也，治水从何处治起，必从上流而先治之，上流疏浚而清其源，则下流无难治也。倘只开决其下流，水未尝不竟精大泄，然而只能泄其下流之水，而上流之水，壅塞保存于州湖者正多，尾闾气泄，而上游澎湃，民能宁居乎。故治水者必统上下而兼治，人身何独不然。仲景夫子因甘遂于牵牛之中者，正得此意，而通之以利湿也。牵牛性迅，正恐太猛，泻水太急，肢体皮毛之内、头面手足之间，未必肠胃脾内之易于祛逐。加入甘遂之迂缓，则宽猛相济，缓急得宜，在上之水既易于分消，而在下之水又无难于迅决。

于是肢体皮毛、头面、手足之水不能少留，尽从膀胱而出，即脾、胃、大小肠内之水，亦无不从大小便而罄下矣。倘只用牵牛，不用甘遂，则过于急迫，未免下焦干涸而上焦喘满，反成不可救援之病。倘只用甘遂，不用牵牛，则过迂徐，未免上焦宽快而下焦阻塞，又成不可收拾之 。仲景夫子合而成方，所以取效甚神，既收其功，又无其害也。

或问牵牛性急，甘遂性缓，故合而成功。吾子只言其上、下二焦之利益，尚未言及中焦也，得毋二味合用，可不利于中焦乎？夫牵牛、甘遂合而用之，使上、下二焦之利益者，正所以顾中焦也。下焦阻塞，水必返于中焦而成壅闭矣。上焦喘满，水必流于中焦而成痞胀矣。今用牵牛，并用甘遂，则上、下二焦均利，而中焦有不安然者乎。

或疑甘遂虽性缓，然祛逐水湿，未尝不峻烈也，或用牵牛，又用甘遂，不更助其虐乎？

夫甘逐真正之水湿，何患其虐。若非水湿之症，单用甘遂，尚且不可，况益之以牵牛乎。惟其真是水湿，故并用而不相悖也。

或问笔峰杂兴载治转脬，用甘遂末一钱，猪苓汤调下立通，可以为训乎？不可为训乎？

夫转脬多由于火，而甘遂大寒，泄之似乎相宜。不知转脬之火，乃肾中之火不通于膀胱，虚火遏抑而不得通，非脬之真转也。人之脬转立死矣，安能久活哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：甘遂
  • 下一页：白芨
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《本草新编》
  2. 甘遂《本草求真》
  3. 甘遂《本经逢原》
  4. 甘遂《顾松园医镜》
  5. 甘遂《本草从新》
  6. 甘遂《证类本草》
  7. 甘遂《得配本草》
  8. 甘遂《医学入门》
  9. 甘遂《中药学》
  10. 甘遂《冯氏锦囊秘录》
  11. 甘遂《本草崇原》
  12. 甘遂《本草易读》
  13. 甘遂《本草便读》
  14. 甘遂《本草蒙筌》
  15. 甘遂《增广和剂局方药性总论》
  16. 甘遂《本草备要》
  17. 甘遂《名医别录》
  18. 甘遂《汤液本草》
  19. 甘遂《本草分经》
  20. 甘遂《本草衍义》
  21. 甘遂《本草择要纲目》
  22. 甘遂《吴普本草》
  23. 甘遂《本草害利》
  24. 甘遂《新修本草》
  25. 甘遂《本草撮要》
  26. 甘遂《本草经集注》
  27. 甘遂《外科全生集》
  28. 甘遂《中药炮制》
  29. 甘遂《药性切用》
  30. 甘遂《长沙药解》
  31. 甘遂《药征》


白芨_《本草新编》_中医本草_【岐黄之术】

白芨
在线购买《本草新编》正版书籍

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

白芨，味苦、辛，气平、微寒，阳中之阴也。入肺经。功专收敛，亦能止血。败症溃疡、死肌腐肉，皆能去之。敷山根，止衄血。涂疥癣，杀虫。此物近人皆用之外治，殊不知其内治更神，用之以止血者，非外治也。将白芨研末，调入于人参、归、芎、黄 之内，一同吞服，其止血实神。夫吐血未有不伤胃者也，胃伤则血不藏而上吐矣。然而胃中原无血也，血在胃之外，伤胃则胃不能障血，而血入于胃中，胃不藏而上吐。白芨善能收敛，同参、 、归、芎直入胃中，将胃中之窍敛塞，窍闭则血从何来，此血之所以能止也。况白芨又不止治胃中之血，凡有空隙，皆能补塞。乌可徒借外治，而不亟用以内治乎。

或问白芨能填补肺中之损，闻昔年有贼犯受伤，曾服白芨得愈，后贼被杀，开其胸膛，见白芨填塞于所伤之处，果有之乎？此前人已验之方也，何必再疑。白芨实能走肺，填塞于所伤之外。但所言只用一味服之，此则失传之误也。予见野史载此，则又不如此，史言受刑时，自云∶我服白芨散五年，得以再生，不意又死于此。人问其方，贼曰∶我遇云游道士，自称越人，传我一方∶白芨一斤、人参一两、麦冬半斤，教我研末，每日饥服三钱，吐血症全愈。然曾诫我云∶我救汝命，汝宜改过，否则，必死于刑，不意今死于此，悔不听道士之言也。我传方于世，庶不没道士之恩也。野史所载如此。方用麦冬为佐以养肺，用人参为使以益气，则白芨填补肺中之伤，自易奏功，立方甚妙。惜道士失载其姓名。所谓越人，意者即扁鹊公之化身也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：白芨
  • 下一页：白附子
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《本草新编》
  2. 白芨《本草求真》
  3. 白芨《本草从新》
  4. 白芨《顾松园医镜》
  5. 白芨《得配本草》
  6. 白芨《证类本草》
  7. 白芨《中药学》
  8. 白芨《医学入门》
  9. 白芨《本草便读》
  10. 白芨《冯氏锦囊秘录》
  11. 白芨《增广和剂局方药性总论》
  12. 白芨《本草易读》
  13. 白芨《名医别录》
  14. 白芨《本草蒙筌》
  15. 白芨《本草分经》
  16. 白芨《本草备要》
  17. 白芨《本草撮要》
  18. 白芨《汤液本草》
  19. 白芨《外科全生集》
  20. 白芨《神农本草经百种录》
  21. 白芨《本草乘雅半偈》
  22. 白芨《新修本草》
  23. 白芨《滇南本草》
  24. 白芨《本草经集注》
  25. 白芨《本草图经》
  26. 白芨《玉楸药解》
  27. 白芨根《本草崇原》
  28. 白芨《药笼小品》
  29. 白芨根《本草择要纲目》
  30. 白芨《千金翼方》
  31. 白芨散《冯氏锦囊秘录》


白附子_《本草新编》_中医本草_【岐黄之术】

白附子
在线购买《本草新编》正版书籍

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

白附子，味甘、辛，气温，纯阳，无毒。云有小毒者，非。此物善行诸气之药，可恃之为舟楫者也。用于人参之中，可开中风之失音；用于茯苓、薏苡仁中，可去寒湿之痹症；用于当归、川芎之中，可通枯血之经脉；用于大黄中，可以去滞而逐瘀。近人未知，只用之外治以减瘢，下治以收囊湿，为可惜也。再其性甚燥，凡气血枯槁，虽有风，似不可用。即痰涎壅塞，而若系有火之症，亦非所宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：白附子
  • 下一页：王不留行
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《本草新编》
  2. 白附子《本草求真》
  3. 白附子《本经逢原》
  4. 白附子《证类本草》
  5. 白附子《本草从新》
  6. 白附子《医学入门》
  7. 白附子《得配本草》
  8. 白附子《冯氏锦囊秘录》
  9. 白附子《中药学》
  10. 白附子《本草易读》
  11. 白附子《本草便读》
  12. 白附子《本草蒙筌》
  13. 白附子《增广和剂局方药性总论》
  14. 白附子《本草备要》
  15. 白附子《名医别录》
  16. 白附子《汤液本草》
  17. 白附子《本草分经》
  18. 白附子《海药本草》
  19. 白附子《本草择要纲目》
  20. 白附子《本草经集注》
  21. 白附子《本草撮要》
  22. 白附子《中药炮制》
  23. 白附子《药性切用》
  24. 白附子《玉楸药解》
  25. 白附子《本草乘雅半偈》
  26. 白附子《药笼小品》
  27. 白附子散《妇人大全良方》
  28. 白附子《千金翼方》
  29. 白附子散《是斋百一选方》
  30. 白附子《雷公炮制药性解》
  31. 白附子散《普济本事方》


王不留行_《本草新编》_中医本草_【岐黄之术】

王不留行
在线购买《本草新编》正版书籍

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

王不留行，味苦、甘，气平，阳中之阴。无毒。主金疮，止血逐痛，催生调经，除风痹、风症、内寒，消乳痈、背痈，下乳止衄，祛烦，尤利小便，乃利药也。其性甚急，下行而不上行者也，凡病逆而上冲者，用之可降，故可恃之以作臣使之用也。但其性过速，宜暂而不宜久，又不可不知也。

或问王不留行止可下乳，是上亦可行之物也？不知乳不能下而下之，毕竟是下行，而非上行也。上、中焦有可下者，皆可下通，非下行于下焦，而不行于上焦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：王不留行
  • 下一页：蒲公英
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《本草新编》
  2. 王不留行《本草求真》
  3. 王不留行《本经逢原》
  4. 王不留行《顾松园医镜》
  5. 王不留行《本草从新》
  6. 王不留行《证类本草》
  7. 王不留行《得配本草》
  8. 王不留行《医学入门》
  9. 王不留行《中药学》
  10. 王不留行《冯氏锦囊秘录》
  11. 王不留行《本草便读》
  12. 王不留行《本草易读》
  13. 王不留行《增广和剂局方药性总论》
  14. 王不留行《本草蒙筌》
  15. 王不留行《名医别录》
  16. 王不留行《本草备要》
  17. 王不留行《本草分经》
  18. 王不留行《汤液本草》
  19. 王不留行《本草择要纲目》
  20. 王不留行《吴普本草》
  21. 王不留行《本草害利》
  22. 王不留行《新修本草》
  23. 王不留行《本草撮要》
  24. 王不留行《本草经集注》
  25. 王不留行《药性切用》
  26. 王不留行《长沙药解》
  27. 王不留行《本草乘雅半偈》
  28. 王不留行《千金翼方》
  29. 王不留行《滇南本草》
  30. 王不留行《雷公炮制药性解》
  31. 王不留行《本草图经》


蒲公英_《本草新编》_中医本草_【岐黄之术】

蒲公英
在线购买《本草新编》正版书籍

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲公英，味苦，气平，无毒。入阳明、太阴。溃坚肿，消结核，解食毒，散滞气。至贱而有大功，惜世人不知用之。阳明之火每至燎原，用白虎汤以泻火，未免大伤胃气。盖胃中之火盛，由于胃中之土衰也，泻火而土愈寒矣。故用白虎汤以泻胃火，乃一时之权宜，而不恃之为经久也。

蒲公英，亦泻胃火之药，但其气甚平，既能泻火，又不损土，可以长服、久服无碍。凡系阳明之火起者，俱可大剂服之，火退而胃气自生。试看北地妇女，当饥馑之时，三五成群，采蒲公英以充食，而人不伤者，正因其泻火以生土也。夫饥饿之人，未有不胃火沸腾者，用之实有相宜。不可以悟蒲公英之有益而无损乎。但其泻火之力甚微，必须多用一两，少亦五钱，始可散邪补正耳。

或问蒲公英既有大功，自宜多用，以败毒去火，但其体甚轻，不识可煎膏以入于药笼之中乎？夫蒲公英煎膏，实可出奇，尤胜于生用也。而煎膏之法若何？每次必须百斤，石臼内捣烂，铁锅内用水煎之，一锅水煎至七分，将渣沥起不用，止用汁，盛于布袋之内沥取清汁。每大锅可煮十斤，十次煮完，俱取清汁，入于大锅内，再煎至浓汁。然后取入砂瓶内盛之，再用重汤煮之，俟其汁如蜜，将汁倾在盆内，牛皮膏化开入之，搅均为膏，晒之自干矣。大约浓汁一斤，入牛皮膏一两，便可成膏而切片矣。一百斤蒲公英，可取膏七斤，存之药笼中，以治疮毒、火毒，尤妙，凡前药内该用草一两者，只消用二钱，尤简妙法也。无鲜草，可用干草，干则不必百斤，三十斤便可熬膏取七斤也。

或问蒲公英只可治疮毒，而先生谓可泻火，岂泻火即所以治疮毒乎？此又不尽然也。夫疮毒虽多成于火，而火症不尽生疮痈。蒲公英妙在善能消疮毒，而又善于消火，故可两用之也。

或问蒲公英泻火，只泻阳明之火，不识各经之火，亦可尽消之乎？曰∶火之最烈者，无过阳明之焰。阳明之火降，而各经余火无不尽消。蒲公英虽非各经之药，而各经之火，见蒲公英则尽伏，即谓蒲公英能泻各经之火，亦无不可也。

或问蒲公英与金银花，同是消痈化疡之物，二味毕竟孰胜？夫蒲公英只入阳明、太阴之二经，而金银花则无经不入，蒲公英不可与金银花同论功用也。然金银花得蒲公英，而其功更大。盖蒲公英攻多于补，非若金银花补多于攻也。

或问《图经》载治恶刺及狐尿剌，摘取蒲公英根茎白汁，涂之立瘥，果有之乎？曰∶此思邈孙真人自言其效，不出十日全愈，此则可信者也。但愚见取蒲公英之汁，以涂疮口之上，更须用其根叶一两煎汤，内外合治，更易收功也。狐剌乃狐所伤，亦用茎汁涂之，而更服汤为妙耳。

或问蒲公英北地甚多，野人取以作菜，未见不生疮毒也。嗟乎。疮毒之成，成于旦夕。

野人作羹，能日日用之哉？野人采取之时，半在春间，而疮毒之成，又在夏秋之际，安知春间之毒，不因食此而消乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：蒲公英
  • 下一页：旱莲草
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《本草新编》
  2. 蒲公英《本草求真》
  3. 蒲公英《本经逢原》
  4. 蒲公英《顾松园医镜》
  5. 蒲公英《本草从新》
  6. 蒲公英《医学入门》
  7. 蒲公英《得配本草》
  8. 蒲公英《饮食须知》
  9. 蒲公英《中药学》
  10. 蒲公英《本草易读》
  11. 蒲公英《本草便读》
  12. 蒲公英《本草备要》
  13. 蒲公英《本草分经》
  14. 蒲公英《药笼小品》
  15. 蒲公英《本草分经》
  16. 蒲公英《雷公炮制药性解》
  17. 蒲公英《本草择要纲目》
  18. 蒲公英《本草纲目》
  19. 蒲公英《本草撮要》
  20. 蒲公草《本草图经》
  21. 蒲公英《外科全生集》
  22. 蒲公草《证类本草》
  23. 蒲公英《药性切用》
  24. 蒲公草《冯氏锦囊秘录》
  25. 蒲公英《滇南本草》
  26. 蒲公草《本草蒙筌》
  27. 蒲公英茶《茶饮保健》
  28. 蒲公草《本草衍义》
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲公草《新修本草》
  31. 蒲公英粥《保健药膳》


旱莲草_《本草新编》_中医本草_【岐黄之术】

旱莲草
在线购买《本草新编》正版书籍

旱莲草

  • 上一页
  • 目录
  • 相关
  • 下一页

旱莲草，一名鳢肠。味甘、酸，气平，无毒。入肾。能乌须鬓，止赤痢，治火疮。虽能乌须鬓，然不与补肾之药同施，未见取效之捷。煎膏染须鬓，亦必同倍子、明矾为佳。世人动欲变白，而不知其道，毋怪其不效也。夫须发之早白也，虽由于肾水之干燥，亦由于任督之空虚。任督之脉上通于唇口之间，下入于腰脐之内。肾虚而任督未虚者，老年发白而须不白。

中年发未白，须先白者，任督之虚也。欲使已白者，重变为乌，必补任督，而更补肾也。然而补任督之药无多，仍宜补肾以生任督。盖任督原通于肾，故补肾而任督之气自生。旱莲草只能入肾，而不能入任督，又何能上通唇口哉？所以必宜与补肾之药同施，方有济耳。

或疑旱莲草入肾，故能变白。今既不能入任督，何能变白哉？然而变白之药，仍不外旱莲草也。是入肾者，其说正，而入任督者，其说非矣。吾子谓其入肾，而不入任督，何也？夫旱莲草之不通任督也，非私说也，予实闻之岐天师之训迪也。谓旱莲草性寒，而任督则喜温而不喜寒，故能降肾中之火，以解其焦枯，而不能暖任督之髓，以滋其润泽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：旱莲草
  • 下一页：灯心草
<<< 返回本书目录
  1. 旱莲草《药笼小品》
  2. 旱莲草红枣汤【方剂大全】
  3. 旱莲草《滇南本草》
  4. 旱莲草散【方剂大全】
  5. 旱莲草《本草新编》
  6. 旱莲车前汁【方剂大全】
  7. 旱金莲【中药大全】
  8. 旱莲膏【方剂大全】
  9. 旱荷叶【中药大全】
  10. 旱莲花【中药大全】
  11. 旱冬瓜【中药大全】
  12. 旱莲丸【方剂大全】
  13. 旱菜【中药大全】
  14. 旱莲子汤【方剂大全】
  15. 汗总论《证治准绳·杂病》
  16. 旱莲子丸【方剂大全】
  17. 汗之则疮已《卫生宝鉴》
  18. 旱柳【中药大全】
  19. 汗之则疮已《外科理例》
  20. 旱柳叶【中药大全】
  21. 汗之而热不退歌《伤寒百证歌》
  22. 旱螺《滇南本草》
  23. 汗症章《医学妙谛》
  24. 旱螺散【方剂大全】
  25. 汗症门《辨证录》
  26. 旱苗稙法《医宗金鉴》
  27. 汗症论治《类证治裁》
  28. 旱苗种法《幼科种痘心法要旨》
  29. 汗症《幼科折衷》
  30. 旱前胡【中药大全】
  1. 旱莲草《本草新编》
  2. 旱莲草《本草求真》
  3. 旱莲草《得配本草》
  4. 旱莲草《顾松园医镜》
  5. 旱莲草《中药学》
  6. 旱莲草《冯氏锦囊秘录》
  7. 旱莲草《本草便读》
  8. 旱莲草《本草蒙筌》
  9. 旱莲草《本草分经》
  10. 旱莲草《本草备要》
  11. 旱莲草《本草撮要》
  12. 旱莲草《玉楸药解》
  13. 旱莲草《药性切用》
  14. 旱莲草《药笼小品》
  15. 旱莲草《滇南本草》
  16. 汗总论《证治准绳·杂病》
  17. 旱莲灸《中医词典》
  18. 汗之则疮已《外科理例》
  19. 旱莲子丸《三因极一病证方论》
  20. 汗之则疮已《卫生宝鉴》
  21. 旱螺《滇南本草》
  22. 汗之而热不退歌《伤寒百证歌》
  23. 旱苗法《中医词典》
  24. 汗症章《医学妙谛》
  25. 旱苗稙法《医宗金鉴》
  26. 汗症门（五则）《辨证录》
  27. 旱苗种法《幼科种痘心法要旨》
  28. 汗症脉候《类证治裁》
  29. 旱藕《证类本草》
  30. 汗症论治《类证治裁》
  31. 旱芹《本草从新》


灯心草_《本草新编》_中医本草_【岐黄之术】

灯心草
在线购买《本草新编》正版书籍

灯心草

  • 上一页
  • 目录
  • 相关
  • 下一页

灯心草，味辛、甘，气寒，无毒。入心、小肠、膀胱经。通阴窍，利小便，除癃闭成淋，消水湿作肿。此物用之以引经，并非佐使之药也。

或问灯心能除心热，而子不言者，何也？夫灯心能通心而入小肠，心与小肠为表里，既通水道，则小便无壅滞之苦，小肠既通利，而心中之热随之下行，入于膀胱，从前阴而出矣。其实，灯心草不能除心中之热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱莲草
  • 当前页：灯心草
  • 下一页：山慈菇根
<<< 返回本书目录
  1. 灯心草《本草纲目》图文版
  2. 灯心草【中药大全】
  3. 灯心草《本草择要纲目》
  4. 灯心草根【中药大全】
  5. 灯心草《本草新编》
  6. 灯心散【方剂大全】
  7. 灯心草《本草经解》
  8. 灯心汤【方剂大全】
  9. 灯心草《本草乘雅半偈》
  10. 灯心竹叶汤【方剂大全】
  11. 灯心草《本草纲目》完整版
  12. 灯芯《药笼小品》
  13. 灯台树果【中药大全】
  14. 灯芯草柿饼汤《保健药膳》
  15. 灯台树【中药大全】
  16. 灯油藤子【中药大全】
  17. 灯台莲【中药大全】
  18. 灯盏《本草纲目》完整版
  19. 灯台菜【中药大全】
  20. 灯盏花《滇南本草》
  21. 灯笼婆婆纳【中药大全】
  22. 灯盏细辛【中药大全】
  23. 灯笼泡【中药大全】
  24. 灯盏油《本草纲目》完整版
  25. 灯笼花【中药大全】
  26. 登革病毒《医学微生物学》
  27. 灯笼果【中药大全】
  28. 登革出血热【疾病大全】
  29. 灯笼草【中药大全】
  30. 登革热《传染病》
  1. 灯心草《本草新编》
  2. 灯心草《顾松园医镜》
  3. 灯心草《本经逢原》
  4. 灯心草《证类本草》
  5. 灯心草《得配本草》
  6. 灯心草《医学入门》
  7. 灯心草《中药学》
  8. 灯心草《本草蒙筌》
  9. 灯心草《本草经解》
  10. 灯心草《本草衍义》
  11. 灯心草《增广和剂局方药性总论》
  12. 灯心草《玉楸药解》
  13. 灯心草《本草择要纲目》
  14. 灯心草《本草纲目》
  15. 灯心草《本草乘雅半偈》
  16. 灯心《药性切用》
  17. 灯心散《外科全生集》
  18. 灯心《外科全生集》
  19. 灯芯《药笼小品》
  20. 灯心《本草害利》
  21. 灯芯《冯氏锦囊秘录》
  22. 灯心《本草分经》
  23. 灯芯《本草从新》
  24. 灯心《本草分经》
  25. 灯芯《本草害利》
  26. 灯心《本草分经》
  27. 灯芯草柿饼汤《保健药膳》
  28. 灯心《本草便读》
  29. 灯盏花《滇南本草》
  30. 灯心《雷公炮制药性解》
  31. 灯盏油《本经逢原》


山慈菇根_《本草新编》_中医本草_【岐黄之术】

山慈菇根
在线购买《本草新编》正版书籍

山慈菇根

  • 上一页
  • 目录
  • 相关
  • 下一页

山慈菇根，味辛、苦，有小毒。消痈疽、无名疔毒，散隐疹、恶疮，蛇虫啮伤，治之并效。

此物玉枢丹中为君，可治怪病。大约怪病多起于痰，山慈菇正消痰之圣药，治痰而怪病自可除也。

或疑山慈菇非消痰之药，乃散毒之药也。不知毒之未成者为痰，而痰之已结者为毒，是痰与毒，正未可二视之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心草
  • 当前页：山慈菇根
  • 下一页：贯众
<<< 返回本书目录
  1. 山慈菇根《本草新编》
  2. 山慈菇叶【中药大全】
  3. 山慈菇（图）【中药大全】
  4. 山刺柏【中药大全】
  5. 山慈菇《药笼小品》
  6. 山刺梨【中药大全】
  7. 山慈菇《本草择要纲目》
  8. 山大刀【中药大全】
  9. 山慈菇《本草纲目》完整版
  10. 山大刀根【中药大全】
  11. 山慈姑叶【中药大全】
  12. 山大黄【中药大全】
  13. 山慈姑花【中药大全】
  14. 山大黄（波叶大黄）【中药大全】
  15. 山慈姑【中药大全】
  16. 山大黄（华北大黄）【中药大全】
  17. 山慈姑《本草纲目》图文版
  18. 山大烟【中药大全】
  19. 山慈姑《滇南本草》
  20. 山大颜（图）【中药大全】
  21. 山慈姑《本草易读》
  22. 山丹《本草纲目》完整版
  23. 山慈姑《本草乘雅半偈》
  24. 山丹【中药大全】
  25. 山臭草【中药大全】
  26. 山丹花【中药大全】
  27. 山橙叶【中药大全】
  28. 山道年蒿【中药大全】
  29. 山橙【中药大全】
  30. 山地豆【中药大全】
  1. 山慈菇根《本草新编》
  2. 山慈菇茶《茶饮保健》
  3. 山慈石《新修本草》
  4. 山慈菇《药性切用》
  5. 山慈石《证类本草》
  6. 山慈菇《本草撮要》
  7. 山磁石《千金翼方》
  8. 山慈菇《本草害利》
  9. 山磁石《名医别录》
  10. 山慈菇《本草择要纲目》
  11. 山丹根《饮膳正要》
  12. 山慈菇《本草便读》
  13. 山巅取水《养生导引秘籍》
  14. 山慈菇《中药学》
  15. 山冬茶《茶饮保健》
  16. 山慈菇《得配本草》
  17. 山豆根《本草纲目》
  18. 山慈菇《本经逢原》
  19. 山豆根《雷公炮制药性解》
  20. 山慈菇《本草求真》
  21. 山豆根《药笼小品》
  22. 山慈菇《本草备要》
  23. 山豆根《玉楸药解》
  24. 山慈菇《中药炮制》
  25. 山豆根《中药炮制》
  26. 山慈菇《药笼小品》
  27. 山豆根《本草备要》
  28. 山慈菰根《证类本草》
  29. 山豆根《本草蒙筌》
  30. 山慈菰《医学入门》
  31. 山豆根《本草易读》


贯众_《本草新编》_中医本草_【岐黄之术】

贯众
在线购买《本草新编》正版书籍

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

贯众，味苦，气微寒。有小毒。入阳明胃经，亦入心、入肺。祛诸毒，理金疮恶毒，杀三虫，去寸白虫，仍除头风，更破症瘕，尤祛时气，亦止心疼。此物有毒而能去毒，所谓以毒攻毒也。人家小缸内置贯众一枝，永无疫 之侵，然须三月一易为妙，否则，味散无益耳。

或曰解毒用贯众，不可用贯众以祛毒，以贯众能消毒于毒之未至，不能逐散于毒之已成也。

是未知贯众矣。贯众实化毒之仙丹，毒未至，可以预防；已至，可以善解；毒已成，可以速祛，正不可以前后而异视之。惟毒来之重，单用贯众，则力薄势绝，必须佐之以攻毒之药，始易奏功耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈菇根
  • 当前页：贯众
  • 下一页：山豆根
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《本草新编》
  2. 贯众《本草求真》
  3. 贯众《本经逢原》
  4. 贯众《证类本草》
  5. 贯众《本草从新》
  6. 贯众《医学入门》
  7. 贯众《得配本草》
  8. 贯众《冯氏锦囊秘录》
  9. 贯众《中药学》
  10. 贯众《本草易读》
  11. 贯众《本草便读》
  12. 贯众《本草蒙筌》
  13. 贯众《增广和剂局方药性总论》
  14. 贯众《本草备要》
  15. 贯众《名医别录》
  16. 贯众《吴普本草》
  17. 贯众《本草撮要》
  18. 贯众《神农本草经百种录》
  19. 贯众《药性切用》
  20. 贯众《新修本草》
  21. 贯众《本草乘雅半偈》
  22. 贯众《本草经集注》
  23. 贯众《滇南本草》
  24. 贯众《中药炮制》
  25. 贯众《本草图经》
  26. 贯众《药笼小品》
  27. 贯众根《本草崇原》
  28. 贯众《千金翼方》
  29. 冠脉血流的特点《生理学》
  30. 贯众《本草纲目》
  31. 冠脉血流量的调节《生理学》


山豆根_《本草新编》_中医本草_【岐黄之术】

山豆根
在线购买《本草新编》正版书籍

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

山豆根，味苦，气寒，无毒。入肺经。止咽喉肿痛要药，亦治蛇伤虫咬。然只能治肺经之火邪，止咽痛实神。故治实火之邪则可，治虚火之邪则不可也。倘虚火而误用之，为害非浅也。

或问山豆根泻喉痹之痛既神，凡有喉痛而尽治之矣，而吾子曰宜实火，而不宜于虚火。

虚实何以辨之乎？夫虚实亦易分耳。得于外感者为实火，实火者，邪火之实也；得于内伤者为虚火，虚火者，相火之虚也。虽二火同入肺经，而虚实各异，实火宜泻，用山豆根泻之，苦寒以正析之也；虚火宜补，亦用山豆根苦寒以泻其火，则火且更甚，壅塞于咽喉之中而不得泻。

必须用桂、附甘温之药，引其火以归源，下热而上热自消也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：山豆根
  • 下一页：羊踯躅
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《本草新编》
  2. 山豆根《本草求真》
  3. 山豆根《本经逢原》
  4. 山豆根《顾松园医镜》
  5. 山豆根《本草从新》
  6. 山豆根《证类本草》
  7. 山豆根《得配本草》
  8. 山豆根《医学入门》
  9. 山豆根《中药学》
  10. 山豆根《冯氏锦囊秘录》
  11. 山豆根《本草便读》
  12. 山豆根《本草易读》
  13. 山豆根《本草分经》
  14. 山豆根《本草蒙筌》
  15. 山豆根《本草分经》
  16. 山豆根《本草备要》
  17. 山豆根《本草分经》
  18. 山豆根《中药炮制》
  19. 山豆根《本草择要纲目》
  20. 山豆根《玉楸药解》
  21. 山豆根《本草害利》
  22. 山豆根《药笼小品》
  23. 山豆根《本草撮要》
  24. 山豆根《雷公炮制药性解》
  25. 山豆根《药性切用》
  26. 山豆根《本草纲目》
  27. 山豆根《药鉴》
  28. 山冬茶《茶饮保健》
  29. 山豆根《本草乘雅半偈》
  30. 山巅取水《养生导引秘籍》
  31. 山豆根《本草图经》


羊踯躅_《本草新编》_中医本草_【岐黄之术】

羊踯躅
在线购买《本草新编》正版书籍

羊踯躅

  • 上一页
  • 目录
  • 相关
  • 下一页

羊踯躅，味辛，气温，有大毒。入脾经。主风湿藏肌肉之里，识识痹麻。治贼风在于皮肤之中，淫淫掣痛。鬼 蛊毒瘟疮恶毒，并能祛之。此物必须外邪难外越者，始可偶尔一用以出奇，断不可频用以眩异也。近人将此物炒黄为丸，以治折伤，亦建奇功。然只可用至三分，重伤者，断不可越出一钱之外耳。

或问羊踯躅乃迷心之药，何以子取之而治病？嗟乎！无病之人，服羊踯躅则迷心；有病之人，服羊踯躅则去疾。此反用以出奇，胜于正用之平庸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：羊踯躅
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 羊踯躅《本草纲目》图文版
  2. 羊踯躅根【中药大全】
  3. 羊踯躅《证类本草》
  4. 羊踯躅花《本草崇原》
  5. 羊踯躅《本草新编》
  6. 羊子《本草纲目》完整版
  7. 羊踯躅《本草图经》
  8. 阳白穴【头部正面穴位】
  9. 羊踯躅《本草纲目》完整版
  10. 阳不足再辩《景岳全书》
  11. 羊脂菌《滇南本草》
  12. 阳池穴【上肢外侧穴位】
  13. 羊脂煎【方剂大全】
  14. 阳丹诀《苏沈良方》
  15. 羊脂【中药大全】
  16. 阳旦汤【方剂大全】
  17. 羊脂《本草纲目》完整版
  18. 阳毒《金匮悬解》
  19. 羊脏羹《保健药膳》
  20. 阳毒《伤寒捷诀》
  21. 羊杂面《保健药膳》
  22. 阳毒《伤寒括要》
  23. 羊胰【中药大全】
  24. 阳毒《伤寒六书》
  25. 羊胰《本草纲目》完整版
  26. 阳毒《伤寒心法要诀》
  27. 羊靥【中药大全】
  28. 阳毒《医宗金鉴》
  29. 羊靥《本草纲目》完整版
  30. 阳毒歌《脉诀乳海》
  1. 羊踯躅《本草新编》
  2. 羊踯躅《证类本草》
  3. 羊踯躅《本经逢原》
  4. 羊踯躅《医学入门》
  5. 羊踯躅《增广和剂局方药性总论》
  6. 羊踯躅《冯氏锦囊秘录》
  7. 羊踯躅《名医别录》
  8. 羊踯躅《本草蒙筌》
  9. 羊踯躅《本草图经》
  10. 羊踯躅《新修本草》
  11. 羊踯躅花《本草崇原》
  12. 羊踯躅《本草经集注》
  13. 羊踯躅华《吴普本草》
  14. 羊踯躅《千金翼方》
  15. 羊踯躅中毒《中医词典》
  16. 羊踯躅《本草纲目》
  17. 阳《中医词典》
  18. 羊踯躅《神农本草经》
  19. 阳白《针灸大成》
  20. 羊脂菌《滇南本草》
  21. 阳白《中医词典》
  22. 羊脂煎《备急千金要方》
  23. 阳白《针灸学》
  24. 羊脏羹《食疗方》
  25. 阳斑《中医词典》
  26. 羊脏羹《保健药膳》
  27. 阳斑《明医指掌》
  28. 羊杂面《保健药膳》
  29. 阳崩《中医词典》
  30. 羊疫秘方《华佗神方》
  31. 阳病《中医名词词典》


淫羊藿_《本草新编》_中医本草_【岐黄之术】

淫羊藿
在线购买《本草新编》正版书籍

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

淫羊藿，一名仙灵脾。味辛，气温，无毒。云寒，误。用不必羊脂炒，亦不必去刺。入命门治男子绝阳不兴，治妇人绝阳不产，却老景昏耄，除中年健忘，益肾固筋，增力强志。补命门而又不大热，胜于肉桂之功，近人未知也，夫男女虽分阴阳，而五脏六腑正各相同，并无小异。男子命门寒则阳不举，女子命门寒则阳不容，非男子绝阳不能生，女子绝阳尚可产也。《本草》言女人绝阴不产者，乃讹写也。淫羊藿补阳而不补阴，取补男女之阳，则彼此之化生不息。阴中有阳，则男子精热而能施，女子亦精热而能受。倘谓补其阴绝，则纯阴无阳，何以生育乎？此等药，中年以后之人，正可朝夕吞服，庶几无子者可以有子。而《本草》又戒久服有损，想因命门有火而言之也。命门有火者，初服即不相宜，又何待日久始有损哉。

或疑淫羊藿，温补命门之火，故能兴阳，然男子有阳道之势，服之翘然兴举，故知其兴绝阳也，若女子，又从何起验之乎？曰∶女子亦未尝不可验也。女子无阳，则小腹寒而痛，服淫羊藿则不痛矣。然此又无形，不足以验也，更有有形之物，可以相验。女子无阳，则玉户之内有一物如含花之蕊者，必升举而不可以手指相探。服淫羊藿，则含花之蕊必下降，而手指可探矣。此蕊，即胞胎之门户，受精之口也，寒则缩，而温则伸，犹男子寒则痿，而温则坚也。以此相验，断不爽矣。而予更有说，无阳者，无命门之火也。夫命门之火，原在肾之中，而不在肾外，淫羊藿补命门之火，亦在肾之中，而不在肾之外，亦何必求验于男女阴阳之物哉。

或问补命门之火者，宜于男子，而不宜于妇人，妇人火动，又安可救乎？夫妇人之欲火盛，非命门之火旺，乃命门之火衰。命门火衰，无以安龙雷之火，而火必越出于肝中，以助肝木之旺。肝木旺，则欲火之心动矣。木能生火，又何制哉，往往有思男子而不可得者矣。治方泻肝木之火，乃一时之权宜也。肝木既平，仍宜补命门之火，龙雷而下安于肾宫，而火无浮动之虞。可见妇人亦必须补命门也。妇人既宜补命门之火，安在淫羊藿但宜于男子，而不宜妇人哉，况淫羊藿妇人用之，又不止温补命门也，更能定小腹之痛，去阴门之痒，暖子宫之寒，止白带之湿。岂可疑只利于男子，而不用之于妇科哉？

凡用药之权宜，实非一途可论定也。

或疑淫羊藿助男子之阳，多用之于丸内，未闻用之于汤剂，不识汤剂中亦可用之乎？曰∶凡药用之于汤者，即可用于丸，岂用于丸者，而独不可用于汤乎？世医之不用于汤剂，以体轻而不便入箱中。铎实有煎膏之法，备于药笼中尤便，因附载之。用淫羊藿，每次五斤，略揉碎，以滚水泡缸内三日，大锅煮汁至浓者，先取起，又添水煎之，以色淡为度。去滓，将浓汁再煎如糊，乃用锡锅盛之，再蒸煮如浓糊，少投鹿角胶，取其粘也，候冷切块，晒之，则成胶矣。入汤剂中调服佳甚，入丸亦妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊踯躅
  • 当前页：淫羊藿
  • 下一页：没食子
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《本草新编》
  2. 淫羊藿《本草求真》
  3. 淫羊藿《本草从新》
  4. 淫羊藿《证类本草》
  5. 淫羊藿《得配本草》
  6. 淫羊藿《医学入门》
  7. 淫羊藿《中药学》
  8. 淫羊藿《冯氏锦囊秘录》
  9. 淫羊藿《本草崇原》
  10. 淫羊藿《本草易读》
  11. 淫羊藿《本草便读》
  12. 淫羊藿《本草蒙筌》
  13. 淫羊藿《本草经解》
  14. 淫羊藿《本草备要》
  15. 淫羊藿《增广和剂局方药性总论》
  16. 淫羊藿《吴普本草》
  17. 淫羊藿《名医别录》
  18. 淫羊藿《新修本草》
  19. 淫羊藿《本草分经》
  20. 淫羊藿《本草经集注》
  21. 淫羊藿《本草择要纲目》
  22. 淫羊藿《中药炮制》
  23. 淫羊藿《本草害利》
  24. 淫羊藿《药笼小品》
  25. 淫羊藿《本草害利》
  26. 淫羊藿《千金翼方》
  27. 淫羊藿《本草撮要》
  28. 淫羊藿《雷公炮制药性解》
  29. 淫羊藿《本草乘雅半偈》
  30. 淫羊藿《雷公炮炙论》
  31. 淫羊藿《滇南本草》


没食子_《本草新编》_中医本草_【岐黄之术】

没食子
在线购买《本草新编》正版书籍

没食子

  • 上一页
  • 目录
  • 相关
  • 下一页

没食子，一名无食子。味苦，气温，无毒。切忌犯铜、铁器。入骨，入肾。益血生精，安神和气，可染鬓发。治疮溃肌肉不生，主腹冷滑利不禁。用之以治骨肉虚寒，实有奇功。故齿牙之病，所不可缺也。其余功效，亦多誉言，然有益无损，不妨久服也。

或问没食子有雌、雄之分，果有之乎？曰∶此好事者言之也，犹小丁香而曰公，大丁香而曰母，其实功用相同，亦何必多其名目哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：没食子
  • 下一页：肉桂
<<< 返回本书目录
  1. 没食子《本草新编》
  2. 没食子【中药大全】
  3. 没石子丸《小儿药证直诀》
  4. 没食子散【方剂大全】
  5. 没石子丸《洪氏集验方》
  6. 没食子丸【方剂大全】
  7. 没乳丸【方剂大全】
  8. 没食子圆【方剂大全】
  9. 瞀《药症忌宜》
  10. 没药《本草纲目》完整版
  11. 貌似古方欺人论《医学源流论》
  12. 没药《本草乘雅半偈》
  13. 帽状腱膜下脓肿【疾病大全】
  14. 没药《本草图经》
  15. 帽兰【中药大全】
  16. 没药《本草新编》
  17. 帽辫七【中药大全】
  18. 没药《本草易读》
  19. 贸易辨假真《本草蒙筌》
  20. 没药《本草择要纲目》
  21. 贸药辨真假《经验丹方汇编》
  22. 没药《药笼小品》
  23. 贸药辨假真《冯氏锦囊秘录》
  24. 没药《证类本草》
  25. 冒闷歌《伤寒百证歌》
  26. 没药《本草纲目》图文版
  27. 茂香散【方剂大全】
  28. 没药【中药大全】
  29. 卯药【方剂大全】
  30. 没药除痛散【方剂大全】
  1. 没食子《本草新编》
  2. 没食子《冯氏锦囊秘录》
  3. 没食子丸《太平惠民和剂局方》
  4. 没食子《本草蒙筌》
  5. 没药《本草纲目》
  6. 没石子丸《是斋百一选方》
  7. 没药《雷公炮制药性解》
  8. 没石子丸《小儿药证直诀》
  9. 没药《药笼小品》
  10. 没石子丸《洪氏集验方》
  11. 没药《玉楸药解》
  12. 没石子《药性切用》
  13. 没药《中药炮制》
  14. 没石子《本草撮要》
  15. 没药《海药本草》
  16. 没石子《本草分经》
  17. 没药《本草衍义》
  18. 没石子《得配本草》
  19. 没药《汤液本草》
  20. 没石子《本草从新》
  21. 没药《本草备要》
  22. 没石子《本经逢原》
  23. 没药《本草蒙筌》
  24. 没石子《本草求真》
  25. 没药《本草易读》
  26. 没石子《本草备要》
  27. 没药《冯氏锦囊秘录》
  28. 没石子《玉楸药解》
  29. 没药《医学入门》
  30. 没离梨《证类本草》
  31. 没药《证类本草》


肉桂_《本草新编》_中医本草_【岐黄之术】

肉桂
在线购买《本草新编》正版书籍

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

肉桂，味辛、甘、香、辣，气大热，沉也，阳中之阴也，有小毒。肉桂数种，卷筒者第一，平坦者次之，俱可用也。入肾、脾、膀胱、心胞、肝经。养精神，和颜色，兴阳耐老，坚骨节，通血脉，疗下焦虚寒，治秋冬腹痛、泄泻、奔豚，利水道，温筋暖脏，破血通经，调中益气，实卫护营，安吐逆疼痛。此肉桂之功用也，近人亦知用之，然而肉桂之妙，不止如斯。

其妙全在引龙雷之火，下安肾脏。夫人身原有二火，一君火，一相火。君火者，心火也；相火者，肾火也。君火旺，则相火下安于肾；君火衰，而相火上居于心。欲居于心者，仍下安于肾，似乎宜补君火矣。然而君火之衰，非心之故，仍肾之故也。肾气交于心，而君火旺。肾气离于心，而君火衰，故欲补心火者，仍须补肾火也。夫肾中之火既旺，而后龙雷之火沸腾，不补水以制火，反补火以助火，无乃不可乎。不知肾水非相火不能生，而肾火非相火不能引。盖实火可泻，而虚火不可泻也。故龙雷之火沸腾，舍肉桂，又何以引之于至阴之下乎。譬犹春夏之间，地下寒，而龙雷出于天；秋冬之间，地下热，而龙雷藏于地，人身何独不然。下焦热，而上焦自寒；下焦寒，而上焦自热，此必然之理也。我欲使上焦之热，变为清凉，必当使下焦之寒，重为温暖。用肉桂以大热其命门，则肾内之阴寒自散，以火拈火，而龙雷收藏于顷刻，有不知其然而然之神。于是，心宫宁静，火宅倏化为凉风之天矣。然而肉桂之妙，又不止如斯，其妙更在引龙雷之火，上交于心宫。夫心肾，两不可离之物也，肾气交于心则昼安，心气交于肾则夜适。苟肾离于心，则晓欲善寝而甚难；心离于肾，则晚欲酣眠而不得。盖心中有液，未尝不欲交于肾，肾内有精，未尝不欲交于心也，乃时欲交接，而终不能交接者，其故何也？一由于君火之上炎，一由于相火之下伏耳。试看盛夏之时，天不与地交，而天乃热；隆冬之时，地不与天交，而天乃寒。

人身何独不然？君火热而能寒，则心自济于肾；相火寒而能热，则肾自济于心，亦必然之理也。我欲使心气下交于肾，致梦魂之宁贴，必先使肾气上交于心，致寤寐之恬愉。用肉桂于黄连之中，则炎者不炎，而伏者不伏，肾内之精自上通于心宫，心内之液自下通于肾脏，以火济水，而龙雷交接于顷刻，亦有不知其然而然之神。于是，心君快乐，燥室忽化为华胥之国矣。肉桂之妙如此，其他功用，亦可因斯一者而旁通之矣。

或问肉桂堕胎，有之乎？曰有。曰有则古人产前间用之，而胎不堕者，何也？曰∶肉桂堕胎，乃单用之为君，而又佐之以堕胎行血之药，所以堕胎甚速也，若以肉桂为佐使，入于补气补血之中，何能堕胎乎？胎前忌用者，恐其助胎气之热，未免儿生之日，有火症之多，非因其堕胎而切忌之者也。

或问肉桂温补命门，乃肾经之药，而君子谓上通于心，得毋亦心经之药乎？肉桂非心经之药也。非心经，何以交接于心宫？不知心之表，膻中也，膻中乃心君之相臣，心乃君火，而膻中乃相火也。相火非君火不生。肉桂，补相火之药。相代君以出治，肉桂至膻中以益相火，而膻中即代肉桂以交接于心。此肉桂所以能通于心，而非肉桂之能至于心也。

或疑肉桂用之于六味汤中，名为七味汤，此后世减去附子而名之也，可为训乎？曰∶肉桂用之于六味汤中，暂用则可也，而久用则不可也。盖肉桂温命门之火，而又引龙雷之火而下伏也。暂用之以引雷火，则火下归于肾脏。倘久用之丸中，则力微而不足以温补命门之火，则火仍有奔腾之患。故必与附子同用于丸中，而日久吞咽，则火生而水愈生，水生而火自安，而龙雷永藏，断无一朝飞越之失者也。

或疑肉桂用之于六味丸，补火之不足，然则加麦冬、五味子于其中，以补肺气，势必至补水之有余，似不可以为训也。嗟乎。六味丸加此三味，则又甚神，名为九味地黄丸。唯六味地黄丸增肉桂、五味子，名为都气丸，非仲景夫子之原方也。其去附子，而加北五味子，实有妙义，我今更畅发之。夫都气丸之用肉桂、北五味子也，因五味之酸收，以佐肉桂之敛虚火也。肉桂在六味丸中，仅可以引火之归元，而不能生火之益肾，得北五味子之助，则龙雷之火有所制伏，而不敢飞腾于霄汉，且五味子又自能益精，水足而无不足。肉桂既不必引火之归元，又不致引火之升上，则肉桂入于肾中，欲不生火而不可得矣。此则都气丸之所以神也。至九味地黄丸，又因都气丸而加者也，麦冬补肺金之气，与五味子同用于七味地黄丸中，则五味子又可往来于肺、肾之中，既可以助麦冬而生水，又可以助肉桂而伏火，上下相资，彼此俱益。此又善用地黄丸，愈变而愈神者也。又未可疑非仲景夫子之原方，而轻议之也。

或疑肉桂何以必与附子同用于六味地黄丸中，易之以他药如破故纸、沉香之类，何不可者？

曰∶肉桂可离附子以成功，而附子断不能离肉桂以奏效。盖附子之性走而不守，肉桂之性守而不走也。虽附子迅烈，入于群阴之内，柔缓亦足以济刚，然而时时飞越，无同类之朋相亲相爱，眷恋有情，未必不上腾于上焦矣。有肉桂之坚守于命门而不去，则附子亦安土重迁，不能飞越。此八味丸中仲景夫子用附子，而不得不用肉桂者，又有此妙义耳。至于破故、沉香之类，虽与附子同性，或虑过于沉沦，或少嫌于浮动，皆不如肉桂不沉不浮之妙也。

或疑肉桂用之于八味丸中，经先生之阐扬，真无微不悉矣。但肉桂之于金匮肾气丸，尚未说破，岂即八味丸之义耶？夫八味丸用肉桂者，补火以健脾也。肾气丸用肉桂者，补火以通膀胱也。虽肾气丸用茯苓至六两，未尝不利水以通于膀胱，然而膀胱之气，必得肉桂而易通，茯苓得肉桂而气温，而水化矣。虽丸中用附子，则肾火亦可通于膀胱，然而附子之性走而不守，无肉桂之引经，未必不遍走一身，而不能专入膀胱，以行其利水之功也。肉桂用于肾气丸，其义又如此矣。

或疑肉桂于都气丸中，未必非利小便，何以治水者不用都气，而用肾气丸乎？夫肉桂虽能入膀胱而利水，不能出膀胱而泻水也。都气丸中以熟地为君，而以茯苓为佐，是补多于利也；

肾气丸中以茯苓为君，而以熟地为佐使，是利多于补也。补多于利，则肉桂佐熟地而补水，补先于利，而利不见其损；利多于补，则肉桂佐茯苓而利水，利先于补，而利实见其益。故治水者，必用肾气丸，而不用都气丸也。

或问肉桂用之于黄柏、知母之中，东垣治膀胱不通者神效，则黄柏、知母前人用之矣，未可咎丹溪也。曰∶膀胱热结而小水不通，用黄柏、知母而加之肉桂者，此救一时之意也，用之正见东垣之妙。若毋论有热、无热，而概用知母、黄柏，减去肉桂，即膀胱之水且不能通，又何以补肾哉？夫人生于火而死于寒，命门无火，则膀胱水冻，而水不能化矣。若用黄柏、知母，更加寒凉，则膀胱之中愈添其冰坚之势，欲其滴水之出而不可得，安得不腹痛而死哉。治法用肉桂五钱、茯苓一两，乘热饮之，下喉而腹痛除，少顷而便出，此其故何也？盖膀胱寒极，得肉桂之热，不啻如大寒之得阳和，溪涧沟渠无非和气，而雪消冰泮矣。

或问肉桂性热，守而不走，当火可引以归于命门之中，但已归之后，不识可长用之否？

曰∶肉桂性虽不走，补火则火之焰不升。然过于补火，则火过旺，未免有燃烧之祸矣。大约火衰则益薪，而火盛宜抽薪也。又不可因肉桂之守而不走，但知补火，而不知损火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没食子
  • 当前页：肉桂
  • 下一页：桂枝
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《本草新编》
  2. 肉桂《本草求真》
  3. 肉桂《本经逢原》
  4. 肉桂《医学入门》
  5. 肉桂《本草从新》
  6. 肉桂《冯氏锦囊秘录》
  7. 肉桂《得配本草》
  8. 肉桂《本草易读》
  9. 肉桂《中药学》
  10. 肉桂《本草备要》
  11. 肉桂《本草便读》
  12. 肉桂《中药炮制》
  13. 肉桂《本草经解》
  14. 肉桂《玉楸药解》
  15. 肉桂《本草分经》
  16. 肉桂《药笼小品》
  17. 肉桂《本草分经》
  18. 肉龟疮门主论《疡医大全》
  19. 肉桂《本草择要纲目》
  20. 肉龟《中医词典》
  21. 肉桂《本草害利》
  22. 肉羹《食疗方》
  23. 肉桂《本草撮要》
  24. 肉羹《饮膳正要》
  25. 肉桂《外科全生集》
  26. 肉疙瘩《中医词典》
  27. 肉桂茶《茶饮保健》
  28. 肉覆瞳《奇效简便良方》
  29. 肉桂杜仲茶《茶饮保健》
  30. 肉附丸《是斋百一选方》
  31. 肉桂黄连茶《茶饮保健》


桂枝_《本草新编》_中医本草_【岐黄之术】

桂枝
在线购买《本草新编》正版书籍

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝，味甘、辛，气大热，浮也，阳中之阳，有小毒。乃肉桂之梢也，其条如柳，故又曰柳桂。能治上焦头目，兼行于臂，调荣血，和肌表，止烦出汗，疏邪散风。入足太阳之腑，乃治伤寒之要药，但其中有宜用不宜用之分，辨之不明，必至杀人矣。夫桂枝乃太阳经之药，邪入太阳，则头痛发热矣。凡遇头痛身热之症，桂枝当速用以发汗，汗出则肌表和矣。夫人身有荣卫之分，风入人身，必先中于卫，由卫而入营，由营卫而入腑，由腑而入脏，原有次第，而不可紊也。太阳病，头痛而身热，此邪入于卫，而未入于营，桂枝虽是太阳经之药，但能祛入卫之邪，不能祛入营之邪也。凡身热而无头疼之症，即非太阳之症，不可妄用桂枝。即初起身热头疼，久则头不疼，而身尚热，此又已离太阳，不可妄用桂枝矣。且桂枝乃发汗之药也，有汗宜止，无汗宜发，此必然之理也。然而有有汗之时，仍可发汗；无汗之时，不可发汗者，又不可不辨。伤寒汗过多者，乃用他药以发汗，以至汗出过多，而太阳头痛尚未解，故不可不仍用桂枝以和解，非恶桂枝能闭汗也。伤寒无汗，正宜发汗，乃发汗而竟至无汗，此外邪尽解，不止太阳之邪亦解也，故不可轻用桂枝，以再疏其腠理，非防桂枝能出汗也。知其宜汗、不宜汗之故，辨其可汗、不可汗之殊，用桂枝祛邪，自无舛错，又何至动辄杀人耶。

或谓桂枝发汗，亦能亡阳，何故仲景张公全然罔顾。凡有表症未散者，须用桂枝汤，吾甚惧之，而不敢多用也。嗟乎！桂枝解表之药，非亡阳之药也，用桂枝汤而亡阳者，乃不宜解表，而妄用桂枝以表散，遂至变症蜂起，于桂枝何咎哉。

或谓桂枝汤，治寒伤卫之圣药，凡身热而有头痛项强之症，用桂枝汤仍然不除，反加沉重者，又何说也？此必多用桂枝以致此也。夫太阳经者，阳经也。桂枝，热药也。寒气初入于太阳，寒犹未甚，少用桂枝以祛邪，则太阳之火自安，而寒邪畏热而易解；若多用桂枝，则味过于热，转动太阳之火，热以生热，反助胃火之炎，而寒邪乘机亦入于胃，寒亦变为热，而不一解，而太阳之本症仍在也。故用桂枝者，断不可用多以生变，惟宜少用以祛邪也。

或疑桂枝汤之治伤寒，以热散寒也。以热散寒，祛寒出外，非祛汗出外也，何以有亡阳之虑？想非伤寒而误用桂枝也，夫用桂枝汤，必须冬日之患伤寒，而又兼头痛项强者，才是寒伤卫之症。伤寒若不是冬天发热，即发热而不头痛项强，皆非伤寒入卫之症，安得不变为亡阳之祸，非桂枝之过也。

或疑桂枝汤宜用而不用，以致传入于各经，而头痛项强如故，不识桂枝汤仍可用否？夫寒伤卫，而不速用桂枝以散表，致邪入于里，自应急攻其里矣。但头痛项强如故，此邪犹留于卫也，虽其病症似乎变迁之不定，然正喜其邪留于太阳之经，在卫而不尽入于里，仍用桂枝汤，而少轻其分两，多加其邪犯何经之药，则随手奏功也。不可因日数之多，拘拘而专攻其入里之一经耳。

或疑桂枝性热，麻黄性寒，性同冰炭，何以解太阳之邪，而仲景张公且有合用之出奇乎？

曰∶识得阴阳之颠倒，寒热之异同，始可用药立方，以名神医也。夫人身荣、卫之不同也，邪入卫则寒，邪入荣则热，正不可谓荣、卫俱属太阳，混看而不分别也。桂枝祛卫中之寒，麻黄祛营中之热。桂枝、麻黄合用，祛荣、卫寒热之半，又何疑乎。惟邪将入于营，未离于卫，或寒多而热少，或寒少而热多之间，倘分解之未精，治疗之不当，恐不能速于解邪，转生他变耳。然在仲景夫子，桂枝、麻黄合用，立方固未尝不奇而且神也。

或疑桂枝散寒邪，散卫中之邪也，一用桂枝，宜卫中之寒邪尽散矣，何以又使其入于营中也。似乎桂枝不能尽散卫中之邪也，不知可别有他药佐桂枝之不足乎？曰∶桂枝散卫中之寒，吾虑其有余，而君虑其不足乎。用桂枝汤，而邪入于营者，非桂枝之不足以散卫中之邪，乃迟用桂枝，而邪已先入于荣中，桂枝将奈何哉。此伤寒之病，所以贵疗之早也。

或疑桂枝汤，伤寒症祛邪之先锋也，用之当，则邪易退，用之不当，则邪难解。首先用桂枝汤，何以使之无不当耶。夫治伤寒而不知症，用药未有不误者也。故古人有看症不看脉之论，然而脉亦未可不讲也。仲景夫子论症，未尝不论脉，而无如世人之昧昧也。读仲景夫子伤寒之书，亦何至首先用桂枝汤而有误者乎。南昌喻嘉言尚论仲景夫子伤寒之书，卓识明眼，超越前人，近今未有其亚。但其中少有异同，铎不揣再为辨论，庶可免舛错之讥，则自今以后，读伤寒之书，亦何至于昏昧哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：桂枝
  • 下一页：柏实（柏叶）
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《本草新编》
  2. 桂枝《本草求真》
  3. 桂枝《本经逢原》
  4. 桂枝《医学入门》
  5. 桂枝《本草从新》
  6. 桂枝《本草易读》
  7. 桂枝《医方考》
  8. 桂枝《本草备要》
  9. 桂枝《中药学》
  10. 桂枝《中药炮制》
  11. 桂枝《本草思辨录》
  12. 桂枝《长沙药解》
  13. 桂枝《本草便读》
  14. 桂枝《药笼小品》
  15. 桂枝《本草经解》
  16. 桂圆粥《保健药膳》
  17. 桂枝《本草分经》
  18. 桂圆童子鸡《保健药膳》
  19. 桂枝《本草分经》
  20. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  21. 桂枝《本草择要纲目》
  22. 桂圆肉《药性切用》
  23. 桂枝《本草害利》
  24. 桂圆肉《中药学》
  25. 桂枝《本草撮要》
  26. 桂圆莲子粥《食物疗法》
  27. 桂枝《药征》
  28. 桂圆方《妇人大全良方》
  29. 桂枝茶《茶饮保健》
  30. 桂萸茶《茶饮保健》
  31. 桂枝大黄证八　太阴九《伤寒悬解》


柏实（柏叶）_《本草新编》_中医本草_【岐黄之术】

柏实（柏叶）
在线购买《本草新编》正版书籍

柏实（柏叶）

  • 上一页
  • 目录
  • 相关
  • 下一页

柏子仁，甘、辛，气平，无毒。入心、肝、肾、膀胱四经。聪耳目，却风痹，止疼，益气血，去恍惚虚损，敛汗。治肾冷、腰冷、膀胱冷。尤能润燥，腰肾身体颜面燥涩者，皆治之。

兴阳道，杀百虫，止惊怪，安五脏，头风眩痛。亦可煎调，久服不饥，增寿耐老，此药尤佳，乃延生之妙品也。但必须去油用之，否则过润，反动大便。尤宜与补心、肾之药同用，则功用尤神。

柏叶苦涩，只能敛肺，遏吐血、衄血，亦生须发。但非补阳要药，不可与柏子仁同类而并称也。

或疑柏子仁益心而不益肾，以其必去油而用之也，油去则性燥，心喜燥而肾恶燥，非明验耶？噫！以此论药，失之凿矣。夫柏子仁最多油，去油者，恐过滑以动便，非欲其燥以入心，且柏子仁油去之，亦不能尽，肾得之，未尝燥也。凡药皆宜制其中和，何独于柏子仁疑之耶。

或疑柏子仁补心之药，何以补肾火之药反用之耶？夫心肾相通，心虚而命门之火不能久闭，所以跃跃欲走也。用柏子仁以安心君，心君不动，而相火奉令惟谨，何敢轻泄乎。此补心之妙，胜于补肾也。世人但知补肾以兴阳，谁知补心以兴阳之更神哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：柏实（柏叶）
  • 下一页：黄柏
<<< 返回本书目录
  1. 柏实（柏叶）《本草新编》
  2. 柏实散【方剂大全】
  3. 柏实《证类本草》
  4. 柏术四制丸【方剂大全】
  5. 柏实《长沙药解》
  6. 柏术丸【方剂大全】
  7. 柏实《神农本草经百种录》
  8. 柏树【中药大全】
  9. 柏实《本草图经》
  10. 柏树根【中药大全】
  11. 柏实《本草思辨录》
  12. 柏树果【中药大全】
  13. 柏实《本草乘雅半偈》
  14. 柏树叶【中药大全】
  15. 柏实《本草纲目》完整版
  16. 柏树油【中药大全】
  17. 柏石散【方剂大全】
  18. 柏霜散【方剂大全】
  19. 柏仁散【方剂大全】
  20. 柏蒜丸【方剂大全】
  21. 柏皮丸【方剂大全】
  22. 柏邃庵协领耳患临危治效《仿寓意草》
  23. 柏皮汤【方剂大全】
  24. 柏汤【方剂大全】
  25. 柏皮散【方剂大全】
  26. 柏土散【方剂大全】
  27. 柏皮膏【方剂大全】
  28. 柏香丸【方剂大全】
  29. 柏木（黄柏也）《证类本草》
  30. 柏序《金匮翼》
  1. 柏实（柏叶）《本草新编》
  2. 柏实《本草图经》
  3. 柏邃庵协领耳患临危治效《仿寓意草》
  4. 柏实《本草乘雅半偈》
  5. 柏序《金匮翼》
  6. 柏实《名医别录》
  7. 柏叶《千金翼方》
  8. 柏实《增广和剂局方药性总论》
  9. 柏叶《长沙药解》
  10. 柏实《本草思辨录》
  11. 柏叶《本经逢原》
  12. 柏实《证类本草》
  13. 柏叶《名医别录》
  14. 柏实《医学入门》
  15. 柏叶《药征续编》
  16. 柏实《冯氏锦囊秘录》
  17. 柏叶《本草乘雅半偈》
  18. 柏实《本草蒙筌》
  19. 柏叶阿胶汤方《伤寒杂病论》
  20. 柏实《神农本草经百种录》
  21. 柏叶散《普济本事方》
  22. 柏实《新修本草》
  23. 柏叶汤《圆运动的古中医学》
  24. 柏实《本草经集注》
  25. 柏叶汤《金匮悬解》
  26. 柏实《长沙药解》
  27. 柏叶汤《备急千金要方》
  28. 柏实《千金翼方》
  29. 柏叶汤《冯氏锦囊秘录》
  30. 柏实《神农本草经》
  31. 柏叶汤《是斋百一选方》


黄柏_《本草新编》_中医本草_【岐黄之术】

黄柏
在线购买《本草新编》正版书籍

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏，味苦、微辛，气寒，阴中之阴，降也。无毒。乃足少阴妙药，又入足太阳。专能退火解热，消渴最效，去肠风，止血痢，逐膀胱结热，治赤带，泻肾中相火，亦能平肝明目，其余《本草》所载功效，俱不可尽信也。盖黄柏乃至阴之物，其性寒冷，只可暂用以降火，而不可长用以退热。试思阴寒之地，不生草木，岂阴寒之药，反生精髓。黄柏有泻而无补，此可必信者也。如遇阴虚火动之人，用黄柏以泻火，不若用元参以降火也。万不得已而用黄柏，亦宜与肉桂同用，一寒一热，水火有相济之妙，庶不致为阴寒之气所逼，至于损胃而伤脾也。

或疑丹溪朱公，专以阴虚火动立论，其补阴，丹溪以黄柏、肉桂同用，未尝教人尽用黄柏、知母也。而吾子讥其太过，毋乃已甚乎？嗟乎。人生于火，原宜培火，不宜损火也。火之有余，实水之不足。因水之不足，乃现火之有余。火盛者，补水而火自息，不必去泻火也。自丹溪创阴虚火动之说，其立论为千古之不磨，而其立方不能无弊，用黄柏、知母于肉桂之中，不用熟地、山茱为君，乌可为训乎。

或疑黄柏苦寒泻火，是泻火有余，而补水不足，入于大补阴之内，少用之，以退阴虚之火，不识亦可乎？曰∶不可也。黄柏泻火而不补水也。惟是阴虚火大动，用黄柏于大补真阴之药，如熟地、山茱萸、北五味之类，可暂用以退火。倘阴虚而火微动者，亦断不可用。盖阴火之大盛者，退火而火少息；阴火之微动者，退火而火愈起。总之，虚火旺宜泻，而虚火衰宜补也。

或问知母、黄柏，同是苦寒之药，用一味以泻虚火，未必无功，必要加用二味，与仲景张公并驾齐驱，反致误事，使后人讥之，是则丹溪之失也。嗟乎！虚火之沸腾，乃真水之亏损，用六味以生水制火，尚恐水不能以遽生，而火不可遽制。况用苦寒之黄柏、知母，使水之不生，又何以制火哉。在丹溪欲制火以生水，谁知制火而水愈不生耶。用知母、黄柏之一味，似乎轻于二味并用，然而，水一遇寒凉即不生，正不必二味之兼用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏实（柏叶）
  • 当前页：黄柏
  • 下一页：楮实子
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《本草新编》
  2. 黄柏《本草求真》
  3. 黄柏《本经逢原》
  4. 黄柏《顾松园医镜》
  5. 黄柏《中药学》
  6. 黄柏《医学入门》
  7. 黄柏《本草思辨录》
  8. 黄柏《冯氏锦囊秘录》
  9. 黄柏《本草崇原》
  10. 黄柏《本草易读》
  11. 黄柏《本草便读》
  12. 黄柏《本草备要》
  13. 黄柏《本草经解》
  14. 黄柏《汤液本草》
  15. 黄柏《本草分经》
  16. 黄柏《中药炮制》
  17. 黄柏《本草分经》
  18. 黄柏《长沙药解》
  19. 黄柏《本草择要纲目》
  20. 黄柏《药笼小品》
  21. 黄柏《本草害利》
  22. 黄柏《雷公炮制药性解》
  23. 黄柏《本草害利》
  24. 黄白支《名医别录》
  25. 黄柏《本草撮要》
  26. 黄白支《证类本草》
  27. 黄柏《药鉴》
  28. 黄白支《新修本草》
  29. 黄柏《珍珠囊补遗药性赋》
  30. 黄白支《千金翼方》
  31. 黄柏茶《茶饮保健》


楮实子_《本草新编》_中医本草_【岐黄之术】

楮实子
在线购买《本草新编》正版书籍

楮实子

  • 上一页
  • 目录
  • 相关
  • 下一页

楮实子，味甘，气微寒，无毒。入肾、肝二经。阴痿能强，水肿可退，充肌肤，助腰膝，益气力，补虚劳，悦颜色，轻身壮筋骨，明目，久服滑肠。此物补阴妙品，益髓神药。世人弃而不用者，因久服滑肠之语也。凡药俱有偏胜，要在制之得宜。楮实滑肠者，因其润泽之故，非嫌其下行之速也。防其滑，而先用茯苓、薏苡仁、山药同施，何惧其滑乎。

或问楮实子入于打老之丸，自是延年之物，何独不言其益算耶？曰∶延年益寿，亦在人之服药何如耳。吞添精填髓之神丹，而肆然纵欲，欲其周花甲之年而不得，况楮实子庸庸者乎。

苟节房帏而慎起居，损饮食而戒气恼，即不用楮实，亦可长年。余所以略而不谈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：楮实子
  • 下一页：淡竹叶（竹茹、竹沥）
<<< 返回本书目录
  1. 楮实子《本草新编》
  2. 楮实子【中药大全】
  3. 楮实丸【方剂大全】
  4. 楮实子丸【方剂大全】
  5. 楮实散【方剂大全】
  6. 楮树白皮《本草纲目》完整版
  7. 楮实煎【方剂大全】
  8. 楮树白皮【中药大全】
  9. 楮实，楮桃《本草纲目》完整版
  10. 楮树根【中药大全】
  11. 楮实【中药大全】
  12. 楮头红【中药大全】
  13. 楮实《证类本草》
  14. 楮叶《本草纲目》完整版
  15. 楮实《药笼小品》
  16. 楮叶【中药大全】
  17. 楮实《雷公炮炙论》
  18. 楮叶散【方剂大全】
  19. 楮实《本草图经》
  20. 楮叶汤【方剂大全】
  21. 楮实《本草思辨录》
  22. 楮叶丸【方剂大全】
  23. 楮实《本草乘雅半偈》
  24. 楮枝煎【方剂大全】
  25. 楮皮粥【方剂大全】
  26. 楮枝茎《本草纲目》完整版
  27. 楮皮汤【方剂大全】
  28. 楮枝汤【方剂大全】
  29. 楮皮间白汁【中药大全】
  30. 楚尔盖分枝杆菌感染【疾病大全】
  1. 楮实子《本草新编》
  2. 楮实子《玉楸药解》
  3. 楮实子《得配本草》
  4. 楮实汤《医方考》
  5. 楮实子（谷树叶、谷树浆、谷树根皮）《中药学》
  6. 楮实《本草图经》
  7. 楮叶散《普济本事方》
  8. 楮实《本草乘雅半偈》
  9. 储储《中医词典》
  10. 楮实《药性切用》
  11. 褚澄《中医词典》
  12. 楮实《本草撮要》
  13. 褚澄汉防己煮散《备急千金要方》
  14. 楮实《本草分经》
  15. 褚该《中医词典》
  16. 楮实《名医别录》
  17. 褚尚书澄求男论《妇人大全良方》
  18. 楮实《增广和剂局方药性总论》
  19. 处《中医词典》
  20. 楮实《本草思辨录》
  21. 处方常用拉丁词缩写与中文对照表《医院药学》
  22. 楮实《本草从新》
  23. 处方定药要自己立法《圆运动的古中医学》
  24. 楮实《本经逢原》
  25. 处方举例《理疗学》
  26. 楮实《本草求真》
  27. 处方举例《理疗学》
  28. 楮实《证类本草》
  29. 处方举例《理疗学》
  30. 楮实《医学入门》
  31. 处方举例《理疗学》


淡竹叶（竹茹、竹沥）_《本草新编》_中医本草_【岐黄之术】

淡竹叶（竹茹、竹沥）
在线购买《本草新编》正版书籍

淡竹叶（竹茹、竹沥）

  • 上一页
  • 目录
  • 相关
  • 下一页

淡竹叶，味甘、淡，气平寒，阴中微阳，无毒，入心、脾、肺、胃。逐上气咳喘，散阳明之邪热，亦退虚热烦燥不眠，专凉心经，尤祛风痉。

竹茹，主胃热呃逆，疗噎膈呕哕，尤止心烦。

竹沥，却阴虚发热，理中风噤口。小儿天吊惊痫，入口便定。妇人胎产闷晕，下喉即苏。止惊怪却痰。痰在手足四肢，非此不达；痰在皮里膜外，非此不却。世俗以大寒置之。不知竹沥系火烧出沥，佐之姜汁，水火相宜，又何寒哉。以上三味，总皆清痰泻火之药，因其气味寒，不伤元气，可多用，以佐参、苓、 、术健脾开胃也。

或疑竹叶、竹茹、竹沥，同一物也，何必强分其功效？不知有不可不分者在也。竹叶轻于竹茹，虽凉心而清肺；竹茹轻于竹沥，虽清心而清胃；若竹沥则重于竹叶、竹茹，虽清心而兼补阴也。

或问古人以竹沥治中风，似于中风皆痰也，痰生于风乎？曰∶中风未有不成于痰者也，非痰成之于风也。使果成于风，似外邪之中矣，古人何以复用此甘寒滑利之竹沥，以化消其痰哉。

或问淡竹叶世疑是草本，是耶非耶？曰∶即竹叶耳，但不可用苗竹、紫竹之叶。盖二叶之味多苦，不堪入药，其余诸竹之叶，味皆淡者也，故以淡名之，非草本之叶也。若草本之叶，非是竹叶，乃俗名畅脚者也，其性虽寒，能止咳嗽，然而终不能入心以消痰也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实子
  • 当前页：淡竹叶（竹茹、竹沥）
  • 下一页：茯苓（茯神）
<<< 返回本书目录
  1. 淡竹叶（竹茹、竹沥）《本草新编》
  2. 淡竹叶汤【方剂大全】
  3. 淡竹叶（碎骨子）《本草纲目》完整版
  4. 淡竹叶饮【方剂大全】
  5. 淡竹叶【中药大全】
  6. 淡竹叶粥【方剂大全】
  7. 淡竹叶《本草纲目》图文版
  8. 弹刀子菜【中药大全】
  9. 淡竹叶《滇南本草》
  10. 弹钢琴指(趾)征【疾病症状】
  11. 淡竹叶《本草择要纲目》
  12. 弹鬼丸【方剂大全】
  13. 淡竹叶《本草易读》
  14. 弹裂碎米荠【中药大全】
  15. 淡竹叶《本草易读》
  16. 弹丸土《本草纲目》完整版
  17. 淡竹叶《本草乘雅半偈》
  18. 弹响肩胛【疾病大全】
  19. 淡竹叶《本草纲目》完整版
  20. 弹性蛋白及角蛋白《生物化学与分子生物学》
  21. 淡竹笋【中药大全】
  22. 弹性假黄瘤【疾病大全】
  23. 淡竹茹汤【方剂大全】
  24. 蛋氨酸吸收不良综合征【疾病症状】
  25. 淡竹茹《本草纲目》完整版
  26. 蛋白丢失性胃肠病【疾病大全】
  27. 淡竹沥粥【方剂大全】
  28. 蛋白多糖《生物化学与分子生物学》
  29. 淡竹沥《本草纲目》完整版
  30. 蛋白激酶C《细胞和分子免疫学》
  1. 淡竹叶（竹茹、竹沥）《本草新编》
  2. 淡竹叶《滇南本草》
  3. 淡竹叶汤《医学心悟》
  4. 淡竹叶《本草乘雅半偈》
  5. 惮（dàn，音旦）散《中医词典》
  6. 淡竹叶《药性切用》
  7. 弹拨法《中医词典》
  8. 淡竹叶《外科全生集》
  9. 弹法《中医词典》
  10. 淡竹叶《本草撮要》
  11. 弹石《中医词典》
  12. 淡竹叶《本草择要纲目》
  13. 弹石脉《中医名词词典》
  14. 淡竹叶《本草分经》
  15. 弹提法《中医词典》
  16. 淡竹叶《名医别录》
  17. 弹丸土《证类本草》
  18. 淡竹叶《本草便读》
  19. 弹性《物理诊断学》
  20. 淡竹叶《中药学》
  21. 弹性蛋白《生物化学与分子生物学》
  22. 淡竹叶《得配本草》
  23. 弹性蛋白的提取《动脉粥样硬化》
  24. 淡竹叶《得配本草》
  25. 弹性软骨《组织学与胚胎学》
  26. 淡竹叶《本草从新》
  27. 弹针《中医名词词典》
  28. 淡竹叶《本经逢原》
  29. 蛋白A-金（PAG）放大法《实用免疫细胞与核酸》
  30. 淡竹叶《顾松园医镜》
  31. 蛋白A—金（PAg）复合物的制备（Slot 和Geuze,1981）《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


茯苓（茯神）_《本草新编》_中医本草_【岐黄之术】

茯苓（茯神）
在线购买《本草新编》正版书籍

茯苓（茯神）

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓，味甘、淡，气平，降也，阳中阴也，无毒。有赤、白二种，白者佳，亦可用入心、脾、肺、肝、肾五脏，兼入膀胱、大小肠、膻中、胃经。助阳，利窍通便，不走精气，利血仅在腰脐，除湿行水，养神益智，生津液，暖脾，去痰火，益肺，和魂练魄，开胃浓肠，却惊痫，安胎孕，久服耐老延年。

茯神，即茯苓之一种。但茯神抱松木之根而生者也，犹有顾本之义，故善补心气，止恍惚惊悸，尤治善忘，其余功用，与茯苓相同，此二种，利中有补，久暂俱可用也，可君可臣，而又可佐使。惟轻重之宜分，无损益之可论。或谓汗多而阴虚者宜忌，少用之何损哉。或言小便素利者勿服，恐助燥损阴，微用之何妨。初病与久病相殊，而健脾正宜于久病，何必尽去夫茯苓也。丹溪曰∶茯苓有行水之能，久服损人。八味丸用之，亦不过接引诸药，归就肾经，去胞中积陈，而以为搬运之功也。夫八味丸有桂、附、熟地、山萸之直入于肾，何藉茯苓之引经耶。仲景张夫子用茯苓于八味丸中，大有深意。以熟地纯阴，而性过于腻滞，虽泽泻利水，熟地之滋润已足相制，然而泽泻过于利水，未必健脾以去湿。故亦用茯苓以佐之，利腰脐而又不走气，使泽泻亦不过于渗泄，则泻中有补，助熟地、山药、山茱速于生阴，实非徒为接引而用之也。

或问茯苓健脾，而张仲景公用之益肾，意者脾肾同治耶？夫茯苓虽亦入脾，而张夫子用之全非取其健脾，止取其益肾耳，夫肾恶燥，而亦恶湿，过燥则水干，而火易炽，过湿则邪住，而精难生。用茯苓于六味丸中，泻肾中之邪水，以补肾中之真水也，故与健脾之意全不相干，勿认作脾肾同治也。

或问茯苓不健脾而益肾，而茯苓实健脾之物也，意者肾健而脾亦健乎？夫肾健而脾亦健，此六味汤之功用也。茯苓只能益肾以通胃耳，胃为肾之关门，肾气足而关门旺，不可单归功于茯苓也。然而，茯苓之气实先通于胃。夫茯苓下利之物，如何能上行于胃。不知茯苓尤通上下之窍，而胃亦是水谷之海，利水而水不入海，将何注乎。故下通膀胱，而上通于胃，胃气得肾气之升腾，而胃气有不更开，饮食有不更进乎。似乎脾健而能容，实亦胃健而能受焉也。

或疑茯苓、泽泻，同是利水之物，而或言过于利水，或言未能健脾，皆是与人相反，谓先生不好奇得乎？曰∶非好奇也。二味实各有功用，不得不分言之耳。泽泻，泻之中有补，表其补之功，则其泻正可用也；茯苓，补中有泻，论其泻之益，则其补亦可用也。凡药有功有过，明辨功过于胸中，自然临症无差也。

或问六味丸中阐发已尽，不识茯苓于前说之外，尚有异论乎？前说不足以尽茯苓之义也。

仲景夫子用茯苓于六味丸中也，岂特泻肾中之邪水，以补肾中之真水哉。茯苓更能入肾，以通肾中之火气。肾中火气，上通胃而下通膀胱二经。苟无肾火之气以相通，则上水不能入，而下水不能出矣。上水不能入者，非不能饮也，饮水而水之气不消；下水不能出者，非不能容，而水之气不泄不消，而水势必奔迫于中焦，而不能化矣，惟有火气以相通，而上下之水始周流而无滞。六味补肾中之水，而不补肾中之火，则火不能自通于胃与膀胱矣。得茯苓代为宣化，而上下之水得行，何致有不消不泄之虑哉。茯苓用之于六味丸中者，尚有如此妙义也。

又问茯苓用之于六味丸中，奇义如此，而用之于八味丸中，亦别有意义乎？曰∶有。茯苓泻水，亦能泻火。泻水者泻肾中之邪水，则泻火者独不泻肾中之邪火乎。八味丸用桂、附以补火者，补肾中之真火也。然补肾中之真火，而肾中之邪火不去，则真火不生，反助邪火而上升矣。仲景夫子用茯苓于八味丸中，正取其泻邪火以补真火也。桂、附得茯苓之助，无邪火之相干，自然真火之速长。于是火生而脾土得其益，受水谷而能容，胃土得其益，进饮食而无碍，肺气调，而心气降、肝气平矣。

又问茯苓用之四君子汤与六君子汤，似非尽利水也，何独不言其奇乎？夫茯苓用之于阴药之内，可以出奇。茯苓用之于阳药之间，无以显异，不过佐人参、白术，分消其水湿，以固其脾土而开胃气也。

又问茯苓用之于都气丸中，亦未见出奇，必得肉桂，而后泻水，安在入肾气丸中即能出奇乎？曰∶肾气丸之妙，全在茯苓。茯苓利水，人人知之。利水之中，得群阴之助，更能于补水中，以行其利水之权；得二阳之助，更能于补火之中，以全其化水之神。止利其邪水，而不使波涛泛溢，又不损其真水，而转使热气薰蒸，通上下三焦，消内外二湿，皆茯苓为君之功也。倘以茯苓为臣，而君以熟地，势必中焦阻滞，水积于皮肤而不得直入于膀胱矣，又何以泻之哉。

或问夏子益集奇异治病之方，有人十指节断坏，惟有筋连无节肉，虫出如灯心，长数寸，遍身绿毛，以茯苓、胡黄连，煎饮而愈，岂亦有义乎？曰∶是湿热出虫耳。茯苓以去湿，黄连以解热，湿热散而虫自死矣。惟是虫身长绿毛，实有秘义。此人必手弄青蛙，戏于池塘之中，绿毛之龟在池内，欲吞之而不可得，故气冲而手，久之而手烂，得至阴之毒而不散，故皮烂而肉腐，生长虫绿毛也。惜吾发异议，无人证之耳。

或问今人用茯苓，多用人乳浸泡，久制则白色变红，其有益于人乎？夫补药而用茯苓者，恐纯补之脏滞，故用之通达，使于泻之中，以助其补之力也，若过用乳制，则通利之性全失，一味呆补，反不能佐补药以成功。此近人不知用药之功，而妄为制变，不可以为法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶（竹茹、竹沥）
  • 当前页：茯苓（茯神）
  • 下一页：槐实（槐米、槐花）
<<< 返回本书目录
  1. 茯苓（茯神）《本草新编》
  2. 茯苓（图）【中药大全】
  3. 茯苓《本草纲目》图文版
  4. 茯苓、茯神解《医学衷中参西录》
  5. 茯苓《证类本草》
  6. 茯苓安肝定精神丸【方剂大全】
  7. 茯苓《长沙药解》
  8. 茯苓安心汤【方剂大全】
  9. 茯苓《药征》
  10. 茯苓白术散【方剂大全】
  11. 茯苓《药笼小品》
  12. 茯苓白术汤【方剂大全】
  13. 茯苓《药鉴》
  14. 茯苓半夏汤【方剂大全】
  15. 茯苓《神农本草经百种录》
  16. 茯苓半夏丸【方剂大全】
  17. 茯苓《雷公炮炙论》
  18. 茯苓包子《保健药膳》
  19. 茯苓《本草易读》
  20. 茯苓贝母汤【方剂大全】
  21. 茯苓《本草图经》
  22. 茯苓饼【方剂大全】
  23. 茯苓《本草思辨录》
  24. 茯苓饼子【方剂大全】
  25. 茯苓《本草经解》
  26. 茯苓补心汤【方剂大全】
  27. 茯苓《本草崇原》
  28. 茯苓参甘厚朴汤【方剂大全】
  29. 茯苓《本草乘雅半偈》
  30. 茯苓菖蒲丸【方剂大全】
  1. 茯苓（茯神）《本草新编》
  2. 茯苓（白赤）《本草择要纲目》
  3. 茯苓、茯神解《医学衷中参西录》
  4. 茯苓《本草图经》
  5. 茯苓白术茶《茶饮保健》
  6. 茯苓《本草乘雅半偈》
  7. 茯苓白术甘草汤方《伤寒杂病论》
  8. 茯苓《药征》
  9. 茯苓白术厚朴石膏黄芩甘草汤方《伤寒杂病论》
  10. 茯苓《药鉴》
  11. 茯苓白术戎盐汤方《伤寒杂病论》
  12. 茯苓《本草撮要》
  13. 茯苓白术汤《三因极一病证方论》
  14. 茯苓《本草害利》
  15. 茯苓半夏汤《太平惠民和剂局方》
  16. 茯苓《本草分经》
  17. 茯苓包子《保健药膳》
  18. 茯苓《本草分经》
  19. 茯苓包子《食物疗法》
  20. 茯苓《本草分经》
  21. 茯苓补心汤《备急千金要方》
  22. 茯苓《本草分经》
  23. 茯苓补心汤《三因极一病证方论》
  24. 茯苓《名医别录》
  25. 茯苓补心汤《仁术便览》
  26. 茯苓《增广和剂局方药性总论》
  27. 茯苓蚕茶《茶饮保健》
  28. 茯苓《本草经解》
  29. 茯苓茶《茶饮保健》
  30. 茯苓《本草便读》
  31. 茯苓赤芍茶《茶饮保健》


槐实（槐米、槐花）_《本草新编》_中医本草_【岐黄之术】

槐实（槐米、槐花）
在线购买《本草新编》正版书籍

槐实（槐米、槐花）

  • 上一页
  • 目录
  • 相关
  • 下一页

槐实，味苦、辛、咸，气寒，无毒。入大肠。止涎唾，补绝伤，凉大肠之火，消乳瘕，除男子阴疮湿痒，却女人产户痛痒，仍理火疮，且堕胎孕，酒吞七粒，催产尤良。大约槐树枝、叶、花、根，共同治疗而子尤佳。然只可暂用为佐使，而不可久服，久服则大肠过寒，转添泄利之苦矣。

或问槐实与槐米之功效何如？夫槐米，即花未开之蕊也，其气味与槐子正同，但子味太重，槐米轻清，入汤剂似胜于槐实，若用入丸药之中，槐蕊不若槐实也。

或问《太清草木方》中载槐应虚星之精，以十月上己日采子服之，去百病，长生通神。

而《梁书》亦言，庾肩吾常服槐实，年七旬余，发鬓皆黑，目看细字，非通神之验耶？嗟乎。槐实非长生之药，其性苦寒而属阴，久服则伤脾胃。庾肩吾服之而有效者，必阳旺而非阴虚，实热而非虚热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓（茯神）
  • 当前页：槐实（槐米、槐花）
  • 下一页：枳实（枳壳）
<<< 返回本书目录
  1. 槐实（槐米、槐花）《本草新编》
  2. 槐实膏【方剂大全】
  3. 槐实《证类本草》
  4. 槐实散【方剂大全】
  5. 槐实《神农本草经百种录》
  6. 槐实丸【方剂大全】
  7. 槐实《雷公炮炙论》
  8. 槐术散【方剂大全】
  9. 槐实《本草图经》
  10. 槐条膏【方剂大全】
  11. 槐实《本草崇原》
  12. 槐香散【方剂大全】
  13. 槐实《本草乘雅半偈》
  14. 槐香丸【方剂大全】
  15. 槐实《本草纲目》完整版
  16. 槐芽散【方剂大全】
  17. 槐芩散【方剂大全】
  18. 槐芽丸【方剂大全】
  19. 槐耆汤【方剂大全】
  20. 槐盐散【方剂大全】
  21. 槐皮洗眼汤【方剂大全】
  22. 槐叶《本草纲目》完整版
  23. 槐皮丸【方剂大全】
  24. 槐叶《本草崇原》
  25. 槐皮浆【方剂大全】
  26. 槐叶【中药大全】
  27. 槐皮膏【方剂大全】
  28. 槐叶茶【方剂大全】
  29. 槐木皮，槐根白皮《本草纲目》完整版
  30. 槐叶苹【中药大全】
  1. 槐实（槐米、槐花）《本草新编》
  2. 槐实《本草图经》
  3. 槐叶《本草崇原》
  4. 槐实《本草乘雅半偈》
  5. 槐枝《本草易读》
  6. 槐实《药性切用》
  7. 槐枝《本草崇原》
  8. 槐实《本草分经》
  9. 槐子酒《备急千金要方》
  10. 槐实《本草分经》
  11. 槐子散《中藏经》
  12. 槐实《本草分经》
  13. 槐子丸《备急千金要方》
  14. 槐实《名医别录》
  15. 槐子丸《妇人大全良方》
  16. 槐实《增广和剂局方药性总论》
  17. 踝《中医名词词典》
  18. 槐实《本草崇原》
  19. 踝《中医词典》
  20. 槐实《本草从新》
  21. 踝部骨折《家庭医学百科-医疗康复篇》
  22. 槐实《本经逢原》
  23. 踝部骨折《骨科学》
  24. 槐实《证类本草》
  25. 踝点《手穴手纹诊治》
  26. 槐实《医学入门》
  27. 踝反射异常《神经精神疾病诊断学》
  28. 槐实《冯氏锦囊秘录》
  29. 踝骨《中医词典》
  30. 槐实《本草蒙筌》
  31. 踝骨《正骨心法要旨》


枳实（枳壳）_《本草新编》_中医本草_【岐黄之术】

枳实（枳壳）
在线购买《本草新编》正版书籍

枳实（枳壳）

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实，味苦、酸，气寒，阴中微阳，无毒。枳实，本与枳壳同为一种，但枳实夏收，枳壳秋采。

枳壳性缓而治高，高者主气，治在胸膈。枳实性速而治下，下者主血，治在心腹。故胸中痞，肺气结也，用枳壳于桔梗之中，使之升提而上消。心下痞，脾血积也，用枳实于白术之内，使之荡涤而下化。总之，二物俱有流通破结之功，倒壁推墙之用。凡有积滞壅塞、痰结瘕痞，必须用之，俱须分在上、在下。上用枳壳缓治，下用枳实急治，断断无差也。然而切不可单用，必附之补气、补血之药，则破气而气不耗，攻邪而正不伤，逐血而血不损，尤为万全耳。

或问枳壳、枳实同是一种，枳壳乃秋收之物，其味之重，宜浓于枳实，何以不下沉而反上浮也？不知枳壳之性，愈熟则愈浮。枳壳收金之气，故能散肺金之结气，非枳壳性缓而留中也。

或问枳实收于夏，其性轻，宜薄于枳壳，何以反峻烈于枳壳，量其未熟而然乎？曰∶枳实之性，小而猛，大而弱，收于夏，得夏令之威也。脾乃土脏也，宜于夏气，故能下行，而推荡其脾中之积滞，非枳实性急而速行也。

或问枳实过于迅利，病宜消导者，何不用枳壳之为善乎？夫枳壳与枳实，不可同用，一治上而一治下。枳壳之功，不如枳实之大。枳实攻坚，佐大黄以取胜，实为破敌之先锋，非若枳壳居中调剂，仅可以攻城内之狐鼠也。

或问枳实无坚不破，佐之大黄，则祛除荡积之功更神，以之治急，何不可者，而必戒之谆谆乎？夫看症既清，用药之更当，何必顾瞻而不用。惟是病有变迁之不同，人有虚实之各异，苟辨之不确，而妄用枳实，不几杀人乎，我有一辨之之法，腹中疼痛，而不可手按者，可用无疑。倘按之不疼痛，而确是有坚积者，又将何法辨之？辨之于口中之舌，如有红黑者，即用无疑。如此，则何至有失乎。

或问枳壳治胎气不安，古人入于瘦胎药中，以防难产，何子不言及耶？曰∶妇人怀孕，全藉气血以养胎，气血足而易产，气血亏而难产。用枳壳以安胎，必至胎动不安，而生产之时，亦必艰涩。是枳壳非安胎之药，乃损胎之药，非易产之剂，乃难产之剂也。况古人瘦胎饮，为湖阳公主而设，以彼生长皇家，奉养太过，其气必实，不得已而损其有余，则胎易养也。岂执之而概治膏梁之妇乎。膏梁之妇，既不可用枳壳以安胎，况荆布之家，原非丰浓，又胡可损其不足哉，余所以略而不谈也。

或问枳壳治心下痞满与心中痞痛，何也？盖胃之上口，名曰贲门。贲门与心相连，胃气壅住，则心下亦急而不舒，故痞满也。邪塞于中焦，则欲升不能，欲降不可，必然气逆而上冲，而肝经本郁，又不能条达而开畅，则胁亦胀满，而心中痞痛矣。得枳壳之破散消导，而痞满、痞病尽去也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实（槐米、槐花）
  • 当前页：枳实（枳壳）
  • 下一页：女贞子
<<< 返回本书目录
  1. 枳实（枳壳）《本草新编》
  2. 枳实半夏汤【方剂大全】
  3. 枳实【中药大全】
  4. 枳实半夏丸【方剂大全】
  5. 枳实《证类本草》
  6. 枳实槟榔丸【方剂大全】
  7. 枳实《长沙药解》
  8. 枳实参朴汤【方剂大全】
  9. 枳实《药征》
  10. 枳实大黄汤【方剂大全】
  11. 枳实《药笼小品》
  12. 枳实导滞《汤头歌诀》
  13. 枳实《药鉴》
  14. 枳实导滞汤【方剂大全】
  15. 枳实《侣山堂类辩》
  16. 枳实导滞丸【方剂大全】
  17. 枳实《本草择要纲目》
  18. 枳实膏【方剂大全】
  19. 枳实《本草易读》
  20. 枳实酒【方剂大全】
  21. 枳实《本草图经》
  22. 枳实理中汤【方剂大全】
  23. 枳实《本草思辨录》
  24. 枳实理中圆【方剂大全】
  25. 枳实《本草经解》
  26. 枳实连槟丸【方剂大全】
  27. 枳实《本草崇原》
  28. 枳实木香丸【方剂大全】
  29. 枳实《本草乘雅半偈》
  30. 枳实三百丸【方剂大全】
  1. 枳实（枳壳）《本草新编》
  2. 枳实《本草图经》
  3. 枳实、枳壳《本草备要》
  4. 枳实《本草乘雅半偈》
  5. 枳实白术茯苓甘草汤方《伤寒杂病论》
  6. 枳实《药征》
  7. 枳实白术汤方《伤寒杂病论》
  8. 枳实《珍珠囊补遗药性赋》
  9. 枳实白术汤方《医宗金鉴》
  10. 枳实《药鉴》
  11. 枳实大黄栀子豉汤《备急千金要方》
  12. 枳实《侣山堂类辩》
  13. 枳实导滞《汤头歌诀》
  14. 枳实《本草撮要》
  15. 枳实导滞丸《内外伤辨》
  16. 枳实《本草害利》
  17. 枳实导滞丸《医方考》
  18. 枳实《本草害利》
  19. 枳实导滞丸《退思集类方歌注》
  20. 枳实《本草择要纲目》
  21. 枳实导滞丸《医方论》
  22. 枳实《本草分经》
  23. 枳实厚朴白术甘草汤方《伤寒杂病论》
  24. 枳实《名医别录》
  25. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  26. 枳实《增广和剂局方药性总论》
  27. 枳实理中丸《三因极一病证方论》
  28. 枳实《本草经解》
  29. 枳实理中丸《太平惠民和剂局方》
  30. 枳实《本草便读》
  31. 枳实理中丸《医学心悟》


女贞子_《本草新编》_中医本草_【岐黄之术】

女贞子
在线购买《本草新编》正版书籍

女贞子

  • 上一页
  • 目录
  • 相关
  • 下一页

女贞子，味苦、甘，气平，无毒，入肾经。黑须乌发，壮筋强力，安五脏，补中气，除百病养精神。多服，补血祛风，健身不老。近人多用之，然其力甚微，可入丸以补虚，不便入汤以滋益。与熟地、枸杞、南烛、麦冬、首乌、旱莲草、乌芝麻、山药、桑椹、茄花、杜仲、白术同用，真变白之神丹也。然又为丸则验，不可责其近效也。

或问女贞既善黑须，又有诸益，自宜入汤剂中，以收其功，何以不宜乎？夫女贞子功缓，入在汤剂中，实无关于重轻，无之不见损，有之不见益。若必欲入汤剂，非加入一两不可，然而过多，则又与胃不相宜。盖女贞少用则气平，多用则气浮也。

女贞子，非冬青也。冬青子大，而女贞子小，冬青子长，而女贞子圆也。若用冬青更为寒凉，尤无功效，未可因《本草》言是一种，而采家园之冬青子以入药也。

或疑女贞子为长生之药，而子以为无足重轻，何以又誉之为变白之神丹乎？曰∶余前言其有功者，附之于诸补阴药中为丸，以变白也，后言其无足重轻者，欲单恃之作汤，难速效也。

女贞子缓则有功，而速则寡效，故用之速，实不能取胜于一时；而用之缓，实能延生于永久，亦在人用之得宜耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实（枳壳）
  • 当前页：女贞子
  • 下一页：浓朴
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子《本草新编》
  2. 女贞子《顾松园医镜》
  3. 女贞子《本草从新》
  4. 女贞子《本草备要》
  5. 女贞子《得配本草》
  6. 女贞子《中药炮制》
  7. 女贞子《本草便读》
  8. 女贞子《玉楸药解》
  9. 女贞子《本草经解》
  10. 女贞子《药笼小品》
  11. 女贞子《本草分经》
  12. 女贞实《本草图经》
  13. 女贞子《本草分经》
  14. 女贞实《本草乘雅半偈》
  15. 女贞子《本草害利》
  16. 女贞实《侣山堂类辩》
  17. 女贞子《本草撮要》
  18. 女贞实《名医别录》
  19. 女贞子《药性切用》
  20. 女贞实《本草崇原》
  21. 女贞子（女贞叶）《中药学》
  22. 女贞实《本草思辨录》
  23. 女治法《石室秘录》
  24. 女贞实《本经逢原》
  25. 女子暗闭《中医词典》
  26. 女贞实《证类本草》
  27. 女子暗闭《中医词典》
  28. 女贞实《医学入门》
  29. 女子败疵《针灸素难要旨》
  30. 女贞实《冯氏锦囊秘录》
  31. 女子胞《中医名词词典》


浓朴_《本草新编》_中医本草_【岐黄之术】

浓朴
在线购买《本草新编》正版书籍

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

浓朴，味甘、辛，气大温，阴中之阳，可升可降，无毒。入脾、胃、大肠。主中风寒热，治霍乱转筋，止呕逆吐酸，禁泻利淋露，消痰下气。乃佐使之药，不可为君臣。盖攻而不补，有损无益之味也，然而善用之，收功正多，未可弃而不用。大约宜与诸药同用，同大黄、枳实，则泻实满矣；同人参、苍术、陈皮，则泻湿满矣；同桂枝，则伤寒之头痛可除；同槟榔、枳实，则痢疾之秽物可去。同苦药则泻，同温药则补，同和药则止痛，同攻药则除痞，亦在人善用之。倘错认为补益，虚人用之，脱元气矣。

或问浓朴收功甚多，不补而能之乎？夫疑浓朴为补，固不可。然而，浓朴实攻药，能于攻处见补，此浓朴之奇也。若论其性，实非补剂也。

或浓朴能升清降浊，有之乎？曰∶浓朴可升可降，非自能升清而降浊也。用之补气之中，则清气能升。用之于补血之中，则浊气能降。升降全恃乎气血之药，与浓朴何所与哉。

或问浓朴佐大黄以攻坚，仲景张公入于承气汤中，有奇义乎？曰∶承气汤中用大黄者，以邪结于大肠也。大黄迅拂之速，何藉于浓朴。不知大黄走而不守，而浓朴降中有升，留大黄而不骤降，则消导祛除，合而成功，自然根株务绝，无有少留。此浓朴入之大承气汤，佐大黄之义也。

或问浓朴入于平胃散中，以平胃气，似浓朴乃益胃之品，而非损胃之药。然平胃散，非益胃之品也。彼其命名之意，谓胃之不平者而平之也，是泻胃气之有余，非补胃气之不足。胃气既无所补，又何所益乎。平胃散用浓朴，泻胃实而不补胃虚，人奈何错认为益胃之品哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子
  • 当前页：浓朴
  • 下一页：桑白皮（桑叶、桑椹）
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草新编》
  2. 浓朴《本草求真》
  3. 浓朴《本经逢原》
  4. 浓朴《顾松园医镜》
  5. 浓朴《本草从新》
  6. 浓朴《证类本草》
  7. 浓朴《得配本草》
  8. 浓朴《医学入门》
  9. 浓朴《本草思辨录》
  10. 浓朴《冯氏锦囊秘录》
  11. 浓朴《本草崇原》
  12. 浓朴《本草易读》
  13. 浓朴《本草便读》
  14. 浓朴《本草蒙筌》
  15. 浓朴《本草经解》
  16. 浓朴《本草备要》
  17. 浓朴《增广和剂局方药性总论》
  18. 浓朴《汤液本草》
  19. 浓朴《名医别录》
  20. 浓朴《本草衍义》
  21. 浓朴《本草分经》
  22. 浓朴《吴普本草》
  23. 浓朴《本草分经》
  24. 浓朴《新修本草》
  25. 浓朴《本草择要纲目》
  26. 浓朴《本草经集注》
  27. 浓朴《本草害利》
  28. 浓朴《千金翼方》
  29. 浓朴《本草害利》
  30. 浓朴《雷公炮制药性解》
  31. 浓朴《本草撮要》


桑白皮（桑叶、桑椹）_《本草新编》_中医本草_【岐黄之术】

桑白皮（桑叶、桑椹）
在线购买《本草新编》正版书籍

桑白皮（桑叶、桑椹）

  • 上一页
  • 目录
  • 相关
  • 下一页

桑白皮，味甘而辛，气寒，可升可降，阳中阴也。入手太阴肺脏。助元气，补劳怯虚羸，泻火邪，止喘嗽唾血，利水消肿，解渴祛痰。刀刃伤，作线缝之，热鸡血涂合可愈。

桑叶之功，更佳于桑皮，最善补骨中之髓，添肾中之精，止身中之汗，填脑明目，活血生津，种子安胎，调和血脉，通利关节，止霍乱吐泻，除风湿寒痹，消水肿脚浮，老男人可以扶衰却老，老妇人可以还少生儿。

桑椹，专黑髭须，尤能止渴润燥，添精益脑。此三品相较，皮不如椹，而椹更不如叶也。

前人未及分晰，世人不知，余得岐伯天师亲讲，老人男女之不能生子者，制桑叶为方，使老男年过八八之数、老女年过七七之数者，服之尚可得子，始知桑叶之妙，为诸补真阴者之所不及。所用桑叶，必须头次为妙，采后再生者，功力减半矣。

或疑桑椹乃桑树之精华，其功自胜于叶，而吾子谓椹不如叶，意者桑叶四季皆可采用，而桑椹必须四月采之为艰乎？曰∶椹与叶，功用实同。因椹艰于四季之采用，且制之不得法，功逊于叶多矣。我今备传方法，使人尽知可也。四月采桑椹数斗，饭锅蒸熟，晒干即可为末。

桑椹不蒸熟，断不肯干，即干而味已尽散无用，且尤恶铁器。然在饮锅内蒸熟，虽铁锅而无碍也，此皆岐天师传余之秘。同熟地、山茱萸、五味子、人参同用，实益算仙丹，诚恐世人不知制法，所以单言桑叶之奇。盖无椹用叶，功实相同耳。桑椹紫者为第一，红者次之，青则不可用。桑叶采叶如茶，种大者第一，再大者次之，再小者又次之。与其小，无宁大也。

过大，则只可煎汤以入药，不堪为丸散矣。洗目，宜取老桑叶，自落者无用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：桑白皮（桑叶、桑椹）
  • 下一页：山栀子
<<< 返回本书目录
  1. 桑白皮（桑叶、桑椹）《本草新编》
  2. 桑白皮、桑椹子《滇南本草》
  3. 桑白皮【中药大全】
  4. 桑白皮散【方剂大全】
  5. 桑白皮《药鉴》
  6. 桑白皮汤【方剂大全】
  7. 桑白皮《本草择要纲目》
  8. 桑柴灰《本草纲目》完整版
  9. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  10. 桑柴灰【中药大全】
  11. 桑《本草纲目》图文版
  12. 桑柴火《本草纲目》完整版
  13. 桑《本草纲目》完整版
  14. 桑柴火《本草纲目》图文版
  15. 散走流注发《外科启玄》
  16. 桑柴火烘法歌《医宗金鉴》
  17. 散肿溃坚汤【方剂大全】
  18. 桑丹杞菊丸【方剂大全】
  19. 散肿溃坚《汤头歌诀》
  20. 桑丹泻白散【方剂大全】
  21. 散滞气汤《脾胃论》
  22. 桑丹泻白汤【方剂大全】
  23. 散治法《石室秘录》
  24. 桑蠹虫《本草纲目》完整版
  25. 散阵《目经大成》
  26. 桑蠹虫【中药大全】
  27. 散阵《景岳全书》
  28. 桑耳《本草纲目》完整版
  29. 散阵《景岳全书》
  30. 桑耳《本草思辨录》
  1. 桑白皮（桑叶、桑椹）《本草新编》
  2. 桑白皮《珍珠囊补遗药性赋》
  3. 桑白皮、桑椹子《滇南本草》
  4. 桑白皮《药鉴》
  5. 桑白皮等汁十味煎《医方论》
  6. 桑白皮《外科全生集》
  7. 桑白皮散《妇人大全良方》
  8. 桑白皮《本草撮要》
  9. 桑白皮汤《妇人大全良方》
  10. 桑白皮《本草害利》
  11. 桑白皮汤《明目至宝》
  12. 桑白皮《本草择要纲目》
  13. 桑白皮饮《医学入门》
  14. 桑白皮《增广和剂局方药性总论》
  15. 桑蚕《本草分经》
  16. 桑白皮《本草便读》
  17. 桑柴火《饮食须知》
  18. 桑白皮《中药学》
  19. 桑柴火《本草分经》
  20. 桑白皮《本草求真》
  21. 桑柴火《本草撮要》
  22. 桑白皮《医学入门》
  23. 桑柴火《药性切用》
  24. 桑白皮《冯氏锦囊秘录》
  25. 桑柴火烘法《中医词典》
  26. 桑白皮《本草备要》
  27. 桑柴火烘法歌《医宗金鉴》
  28. 桑白皮《汤液本草》
  29. 桑柴火烘法歌《外科心法要诀》
  30. 桑白皮《中药炮制》
  31. 桑虫《玉楸药解》


山栀子_《本草新编》_中医本草_【岐黄之术】

山栀子
在线购买《本草新编》正版书籍

山栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

山栀子，味苦，气寒，可升可降，阴中阳也，无毒。入于肝、肺，亦能入心。有佐使之药，诸经皆可入之。专泻肝中之火，其余泻火，必借他药引经而后泻之也。止心胁疼痛，泻上焦火邪，祛湿中之热，消五痹黄病，止霍乱转筋赤痢。用之吐则吐，用之利则利。可为臣佐之药，而不可以为君。虽然山栀未尝不可为君也。当两胁大痛之时，心君拂乱之后，苟不用山栀为君，则拂逆急迫，其变有不可言者矣，用山栀三五钱，附之以甘草、白芥子、白芍、苍术、贯众之类，下喉而痛立止，乱即定，其神速之效，有不可思议者。然则山栀又似君臣佐使而无不宜者，要在人善用之，而非可拘泥也。

或问山栀子能解六经之郁火，子何以未言，岂谓其性寒不宜解郁乎？曰∶山栀子非解郁之药，非因其性寒而略之也。夫郁病非火也，郁之久，斯生火矣。不用香附、柴胡、白芍、川芎之解郁，而遽投山栀子以泻火，则火不能散，而郁气更结矣。然则谓山栀子之解郁尚不可，况谓解六经之郁火乎。独是山栀实泻火之药，安在郁中之火独不降之。然而止可谓是泻火，而终不可谓是解郁也。

或问山栀子消火，消肝中之火也，何以各经之火俱能消之？曰∶山栀子，非尽能消各经之火也。人身之火，止肝中之火有长生之气，肝火不清，则诸火不息；肝火一平，则诸火无不平矣。故泻肝火，即所以泻各经之火也。况又有引经之药，引入于各经之中，火安得而不平哉？

或问山栀子泻火，能泻膻中之火，膻中，相火也。既泻膻中之火，则肾中之相火无难泻矣。

乃用山栀子泻膻中之火而不伤，泻肾中之火而不入，何也？曰∶山栀子入肝，泻肝火即泻肾火也。夫肝为肾之子，子虚则母亦虚，子衰则母亦衰，泻肝火即泻肾火，则山栀子乃肾之仇。见仇而肯纳仇乎，此肾之所以不受也。若膻中，乃肝之子也，山栀子泻肝，则肝母之火必遁入于膻中之子矣。膻中惊肝母之受伤，火自不散升泄，母衰而子亦衰，此膻中之所以无伤也。

或问山栀子每用于伤寒汤中，以之为吐药，仲景张公亦有秘义乎？曰∶栀子味苦而泻火，伤寒火旺上焦，用苦寒以泻火，则火性炎上，反击动其火势之腾天，不若因势而上越，随火之气，一涌而出之为得。栀子性本可升，同瓜蒂散用之，则尤善于升，故下喉即吐，火出而邪亦出。因其可吐而吐之也，仲景夫子岂好为吐哉。

或问栀子亦寒凉之药，子何以不辟之而称道之耶？嗟乎。余非尽恶寒凉也，恶错用寒凉者耳。医道寒热并用，攻补兼施，倘单喜用热而不喜用寒，只取用补而不用攻，亦一偏之医，何足重哉。吾所尚者，宜用热，则附子、肉桂而亟投；宜用寒，则黄柏、知母而急救；宜用补，则人参、熟地而多加。宜用攻，则大黄、石膏而无忌。庶几危者可以复安，死者可以重生，必如此，而医道始为中和之无弊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮（桑叶、桑椹）
  • 当前页：山栀子
  • 下一页：枸杞子（地骨皮）
<<< 返回本书目录
  1. 山栀子《本草易读》
  2. 山栀子膏【方剂大全】
  3. 山栀子《本草新编》
  4. 山栀子散【方剂大全】
  5. 山栀汤【方剂大全】
  6. 山栀子汤【方剂大全】
  7. 山栀仁《本草经解》
  8. 山栀子丸【方剂大全】
  9. 山栀地黄汤【方剂大全】
  10. 山栀子饮【方剂大全】
  11. 山栀《药笼小品》
  12. 山蜘蛛【中药大全】
  13. 山枝仁【中药大全】
  14. 山茱萸《本草纲目》完整版
  15. 山枝根【中药大全】
  16. 山茱萸《本草乘雅半偈》
  17. 山芝麻（图）【中药大全】
  18. 山茱萸《本草崇原》
  19. 山瘴疟方《外台秘要》
  20. 山茱萸《本草经解》
  21. 山楂子散【方剂大全】
  22. 山茱萸《本草思辨录》
  23. 山楂子《本草经解》
  24. 山茱萸《本草图经》
  25. 山楂粥【方剂大全】
  26. 山茱萸《本草新编》
  27. 山楂粥《保健药膳》
  28. 山茱萸《本草易读》
  29. 山楂元宵《保健药膳》
  30. 山茱萸《本草择要纲目》
  1. 山栀子《本草新编》
  2. 山栀子《冯氏锦囊秘录》
  3. 山栀子《本草害利》
  4. 山栀子《本草易读》
  5. 山栀子《本草撮要》
  6. 山栀子《本草蒙筌》
  7. 山栀子散《普济本事方》
  8. 山栀炭《外科全生集》
  9. 山茱《冯氏锦囊秘录》
  10. 山栀生姜灸《中医词典》
  11. 山茱萸《神农本草经》
  12. 山栀仁《本草害利》
  13. 山茱萸《本草纲目》
  14. 山栀仁《本草经解》
  15. 山茱萸《雷公炮炙论》
  16. 山栀《本草害利》
  17. 山茱萸《雷公炮制药性解》
  18. 山栀《本草便读》
  19. 山茱萸《千金翼方》
  20. 山栀《得配本草》
  21. 山茱萸《药笼小品》
  22. 山栀《药笼小品》
  23. 山茱萸《长沙药解》
  24. 山栀《雷公炮制药性解》
  25. 山茱萸《中药炮制》
  26. 山鹧《医学入门》
  27. 山茱萸《本草经集注》
  28. 山瘴疟秘方《华佗神方》
  29. 山茱萸《新修本草》
  30. 山瘴疟候《诸病源候论》
  31. 山茱萸《吴普本草》


枸杞子（地骨皮）_《本草新编》_中医本草_【岐黄之术】

枸杞子（地骨皮）
在线购买《本草新编》正版书籍

枸杞子（地骨皮）

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞子，味甘、苦，气微温，无毒。甘肃者佳。入肾、肝二经。明耳目，安神，耐寒暑，延寿，添精固髓，健骨强筋。滋阴不致阴衰，兴阳常使阳举。更止消渴，尤补劳伤。

地骨皮，即枸杞之根也。性甚寒凉，入少阴肾脏，并入手少阳三焦。解传尸有汗肌热骨蒸，疗在表无汗风湿风痹，去五内邪热，利大、小二便，强阴强筋，凉血凉骨。二药同是一本所出，而温寒各异，治疗亦殊者，何也？盖枸杞秉阴阳之气而生。亲于地者，得阴之气；亲于天者，得阳之气也。得阳气者益阳，得阴气者益阴，又何疑乎？惟是阳之中又益阴，而阴之中不益阳者，天能兼地，地不能包天，故枸杞子益阳而兼益阴，地骨益阴而不能益阳也。然而，二物均非君药，可为褊裨之将。枸杞佐阳药以兴阳，地骨皮佐阴药以平阴也。

或疑枸杞阳衰者，尤宜用之，以其能助阳也。然吾独用一味煎汤服之，绝不见阳兴者，何故？恐枸杞乃地骨皮所生，益阴而非益阳也。曰∶兴阳亦不同也。阳衰而不至大亏者，服枸杞则阳生。古人云∶离家千里，莫服枸杞。正因其久离女色，则其阳不衰，若再服枸杞，必致阳举而不肯痿，故戒之也。否则，何不戒在家之人，而必戒远行之客，其意可知矣。然则吾子服枸杞而阳不兴者，乃阳衰之极也。枸杞力微，安得有效乎。

或问地骨皮治骨蒸之热，用之不见效者，何也？夫骨蒸之热，热在骨髓之中，其热甚深，深则凉亦宜深，岂轻剂便可取效乎，势必多用为佳。世人知地骨皮之可以退热，而不知多用，故见功实少耳。曰∶黄柏、知母，亦凉骨中之热也，辟黄柏、知母，而劝多用地骨皮，何也？不知地骨皮非黄柏、知母之可比，地骨皮虽入肾而不凉肾，止入肾而凉骨耳。凉肾必至泻肾而伤胃；凉骨反能益骨而生髓。黄柏、知母泻肾伤胃，故断不可多用以取败。地骨皮益肾生髓，不可少用而图功。欲退阴虚火动、骨蒸劳热之症，用补阴之药，加地骨皮或五钱或一两，始能凉骨中之髓，而去肾中之热也。

或问地骨皮用至五钱足矣，加至一两，毋乃太多乎，恐未必有益于阴虚内热之人耳？不知地骨皮，非大寒之药也，而其味又轻清，如用之少，则不能入骨髓之中而凉其骨。大寒恐其伤胃，微寒正足以养胃也。吾言用一两，犹少之辞，盖既有益于胃，自有益于阴矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀子
  • 当前页：枸杞子（地骨皮）
  • 下一页：辛夷
<<< 返回本书目录
  1. 枸杞子（地骨皮）《本草新编》
  2. 枸杞子（图）【中药大全】
  3. 枸杞子《药鉴》
  4. 枸杞子、地骨皮解《医学衷中参西录》
  5. 枸杞子《本草择要纲目》
  6. 枸杞子炖银耳《保健药膳》
  7. 枸杞子《本草经解》
  8. 枸杞子煎【方剂大全】
  9. 枸杞子《本草崇原》
  10. 枸杞子酒【方剂大全】
  11. 枸杞子《本草纲目》完整版
  12. 枸杞子散【方剂大全】
  13. 枸杞粥【方剂大全】
  14. 枸杞子丸【方剂大全】
  15. 枸杞粥《保健药膳》
  16. 枸杞子汁【方剂大全】
  17. 枸杞汁点眼方【方剂大全】
  18. 枸杞子粥【方剂大全】
  19. 枸杞汁大排《保健药膳》
  20. 枸橼《本草纲目》完整版
  21. 枸杞炸烹大虾《保健药膳》
  22. 枸橼《本草纲目》图文版
  23. 枸杞饮【方剂大全】
  24. 枸橼酸杆菌肺炎【疾病大全】
  25. 枸杞叶粥【方剂大全】
  26. 枸橼酸离子含量测定《中国生物制品规程》
  27. 枸杞叶羹【方剂大全】
  28. 笱须散【方剂大全】
  29. 枸杞叶（图）【中药大全】
  30. 构菌【中药大全】
  1. 枸杞子（地骨皮）《本草新编》
  2. 枸杞子《本草崇原》
  3. 枸杞子、地骨皮解《医学衷中参西录》
  4. 枸杞子《药鉴》
  5. 枸杞子炖银耳《保健药膳》
  6. 枸杞子《本草撮要》
  7. 枸杞子酒《食物疗法》
  8. 枸杞子《本草害利》
  9. 枸杞子丸《妇人大全良方》
  10. 枸杞子《本草害利》
  11. 枸杞子粥《食物疗法》
  12. 枸杞子《本草害利》
  13. 枸橼《本草纲目》
  14. 枸杞子《本草择要纲目》
  15. 枸橼《得配本草》
  16. 枸杞子《本草分经》
  17. 枸橼酸离子含量测定《中国生物制品规程》
  18. 枸杞子《本草分经》
  19. 构成比《预防医学》
  20. 枸杞子《本草经解》
  21. 构效关系《药理学》
  22. 枸杞子《本草便读》
  23. 垢胎《中医词典》
  24. 枸杞子《中药学》
  25. 媾精受妊篇《外经微言》
  26. 枸杞子《得配本草》
  27. 估计参加试验的人数，即估计样本量《预防医学》
  28. 枸杞子《本草从新》
  29. 估计样本含量的意义及条件《医学统计学》
  30. 枸杞子《顾松园医镜》
  31. 孤独感《医学心理学》


辛夷_《本草新编》_中医本草_【岐黄之术】

辛夷
在线购买《本草新编》正版书籍

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

辛夷，味辛，气温，无毒。入肺、胆二经。止脑内风疼、面肿引齿痛眩目，除身体寒热，通鼻塞，止鼻渊清涕，生须发。此物通窍，而上走于脑，舍鼻塞、鼻渊之症，无他用，存之以备用可耳。且辛散之物多用，则真气有伤，亦可暂用而不可久服。总之，去病即已，不可因其效甚而纵用之，非独辛夷之为然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子（地骨皮）
  • 当前页：辛夷
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《本草新编》
  2. 辛夷《本草求真》
  3. 辛夷《本经逢原》
  4. 辛夷《顾松园医镜》
  5. 辛夷《本草从新》
  6. 辛夷《证类本草》
  7. 辛夷《得配本草》
  8. 辛夷《医学入门》
  9. 辛夷《中药学》
  10. 辛夷《冯氏锦囊秘录》
  11. 辛夷《本草崇原》
  12. 辛夷《本草备要》
  13. 辛夷《本草便读》
  14. 辛夷《本草衍义》
  15. 辛夷《增广和剂局方药性总论》
  16. 辛夷《神农本草经百种录》
  17. 辛夷《名医别录》
  18. 辛夷《本草经集注》
  19. 辛夷《本草分经》
  20. 辛夷《玉楸药解》
  21. 辛夷《本草分经》
  22. 辛夷《千金翼方》
  23. 辛夷《本草害利》
  24. 辛夷《雷公炮制药性解》
  25. 辛夷《本草撮要》
  26. 辛夷《雷公炮炙论》
  27. 辛夷《药性切用》
  28. 辛夷《本草纲目》
  29. 辛夷《本草乘雅半偈》
  30. 辛夷《神农本草经》
  31. 辛夷《本草图经》


酸枣仁_《本草新编》_中医本草_【岐黄之术】

酸枣仁
在线购买《本草新编》正版书籍

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

酸枣仁，味酸，气平，无毒。入心、肝、胆与胞络四经。宁心志，益肝胆，补中，敛虚汗，祛烦止渴，安五脏，止手足酸痛，且健筋骨，久服多寿。以上治疗，俱宜炒用，惟夜不能眠者，必须生用，或神思昏倦，久苦梦遗者，亦宜生用。可为臣佐，多用尤佳，常服亦妙也。

或问酸枣仁只能益心，何以补肾之药，古人往往用之乎？盖心肾原不可两治也。因世人贪色者多，仲景夫子所以只立六味、八味，以补肾中之水火宜。然而肾火原通于胞络，而肾水原通于心，补心未尝不能益肾，古人所以用枣仁以安心，即安肾也。且世人入房而强战者，心君不动，而相火乃克其力以用命。心君一移，而相火即懈，精即下泄，可见补心所以补肾，心气足而肾气更坚，不信然哉。

或问酸枣仁之治心也，不寐则宜炒，多寐则宜生，又云夜不能寐者，必须生用。何其自相背谬耶？不知此实用药之机权也。夫人不寐，乃心气之不安也，酸枣仁安心，宜用之以治不寐矣。然何以炒用枣仁则补心也？夫人多寐，乃心气之大昏也。炒用，则补心气而愈昏；生用，则心清而不寐耳。夜不能寐者，乃心气不交于肾也；日不能寐者，乃肾气不交于心也。肾气不交于心，宜补其肾；心气不交于肾，宜补其心。用枣仁正所以补心也。补心宜炒用矣，何以又生用。不知夜之不寐，正心气之有余，清其心，则心气定，而肾气亦定矣，此所以必须生用。若日夜不寐，正宜用炒，而不宜用生矣。

或疑枣仁安心，人人知之，安心而能安肾，此则人未知也。曰∶枣仁岂特安心以安肾而已乎，更能安五脏之气。盖心肾安，而五脏有不安者乎，不必其入脾、入肺、入肝而后能安也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：酸枣仁
  • 下一页：杜仲
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《本草新编》
  2. 酸枣仁《本草求真》
  3. 酸枣仁《本经逢原》
  4. 酸枣仁《顾松园医镜》
  5. 酸枣仁《本草从新》
  6. 酸枣仁《中医饮食营养学》
  7. 酸枣仁《得配本草》
  8. 酸枣仁《医学入门》
  9. 酸枣仁《中药学》
  10. 酸枣仁《冯氏锦囊秘录》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁《本草易读》
  13. 酸枣仁《本草崇原》
  14. 酸枣仁《本草备要》
  15. 酸枣仁《本草便读》
  16. 酸枣仁《中药炮制》
  17. 酸枣仁《本草经解》
  18. 酸枣仁《雷公炮制药性解》
  19. 酸枣仁《本草害利》
  20. 酸枣仁《雷公炮炙论》
  21. 酸枣仁《本草撮要》
  22. 酸枣连茶《茶饮保健》
  23. 酸枣仁《药性切用》
  24. 酸枣丹茶《茶饮保健》
  25. 酸枣仁《药鉴》
  26. 酸枣参茶《茶饮保健》
  27. 酸枣仁《药征》
  28. 酸枣〈平〉《食疗本草》
  29. 酸枣仁《本草乘雅半偈》
  30. 酸枣《本草图经》
  31. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》


杜仲_《本草新编》_中医本草_【岐黄之术】

杜仲
在线购买《本草新编》正版书籍

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

杜仲，味辛、甘，气平温，降也，阳也，无毒。入肾经，补中强志，益肾添精，尤治腰痛不能屈伸者神效，亦能治足、阴囊湿痒，止小水梦遗。此物可以为君，而又善为臣使，但嫌过燥，与熟地同用，则燥湿相宜，自然无火动之忧也。

或问肾恶燥，而杜仲性燥，何以入肾以健腰？吾子加熟地尤宜，然亦似熟地之滋肾，终非杜仲之益肾矣。曰∶补肾原不必熟地，余用熟地者，不过取其相得益彰也。夫肾虽恶燥，而湿气侵之，腰即重着而不可俯仰，是肾又未尝不恶湿也。杜仲性燥，燥肾中之邪水，而非烁肾中之真水也。去熟地而肾中之燥不相妨，用熟地而肾中之湿亦无碍，盖杜仲自能补肾，而非借重于熟地之助也。

或问杜仲非燥药也，而吾子谓是燥药，何据而云然乎？曰∶论杜仲之有丝，其非燥药也。

然而杜仲之燥，正有有丝之不肯断。夫太刚则折，大柔则不肯折矣。杜仲之丝，经火炒则断，其中之柔软为何如，而独谓其性燥者，别有义也。杜仲不经火则湿，经火则燥。不断之丝，非火炒至无丝，则不可为未非受火气迫急而为燥乎。肾恶燥。而以燥投燥，遽入往往动火，我所以教人与熟地同用也。至于肾经中湿，不特宜同熟地并施，且宜生用为妙，并不可火炒。盖肾既有湿，得熟地则增润，反牵制杜仲。一加火，则失其本性，但补而不攻，而湿邪反不得遽散。夫杜仲不炒则湿，何反宜于治湿。盖杜仲燥中有湿，湿非水气之谓也。邪湿得真水而化，生用，正存其真气耳。

或问杜仲补肾，仲景公何故不采入八味丸中？不知杜仲补肾中之火，而有动肾气，动则桂、附不安于肾宫，恐有飞越之虞，故用桂、附，而不用杜仲。然则固不可用乎，肾中有湿气，正宜加用于八味丸中，取其动而能散湿也，又不可拘执不用而尽弃之耳。

或问杜仲补肾，世人竟以破故纸佐之，毋乃太燥乎？杜仲得破故纸，而其功始大，古人嫌其太燥，益胡桃仁润之，有鱼水之喻。其实，杜仲得破故纸，正不必胡桃仁之润也。盖破故纸温补命门之火，而杜仲则滋益肾中之水，水火有既济之美，又何必胡桃仁之润哉。虽杜仲得胡桃仁之相助，亦无碍其益肾之功。然而，杜仲实无借于胡桃仁也。或云胡桃仁滋破故纸之燥也。夫破故纸用之于他药之中，未见用胡桃仁之助，何独入于杜仲之中而加胡桃仁也。谓非因杜仲而入之，吾不信也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：杜仲
  • 下一页：使君子
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《本草新编》
  2. 杜仲《本草求真》
  3. 杜仲《本经逢原》
  4. 杜仲《顾松园医镜》
  5. 杜仲《本草从新》
  6. 杜仲《证类本草》
  7. 杜仲《得配本草》
  8. 杜仲《医学入门》
  9. 杜仲《中药学》
  10. 杜仲《冯氏锦囊秘录》
  11. 杜仲《本草思辨录》
  12. 杜仲《本草易读》
  13. 杜仲《本草崇原》
  14. 杜仲《本草蒙筌》
  15. 杜仲《本草便读》
  16. 杜仲《本草备要》
  17. 杜仲《本草经解》
  18. 杜仲《汤液本草》
  19. 杜仲《增广和剂局方药性总论》
  20. 杜仲《吴普本草》
  21. 杜仲《名医别录》
  22. 杜仲《神农本草经百种录》
  23. 杜仲《本草分经》
  24. 杜仲《新修本草》
  25. 杜仲《本草分经》
  26. 杜仲《本草经集注》
  27. 杜仲《本草择要纲目》
  28. 杜仲《中药炮制》
  29. 杜仲《本草害利》
  30. 杜仲《玉楸药解》
  31. 杜仲《本草撮要》


使君子_《本草新编》_中医本草_【岐黄之术】

使君子
在线购买《本草新编》正版书籍

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

使君子，味甘，气温，无毒。入脾、胃、大肠。去白浊，除五疳，杀蛔虫，止泻痢。用之以治小儿伤食生虫者实妙，以其不耗气也。然而大人用，未尝不佳。但宜用鲜，而不宜用陈，用熟而不宜用生。入药之时，宜现煨熟，去壳口嚼咽下，以汤药送之，始能奏功也。

或问使君子杀虫，小儿食之，往往虫从口出，杀虫者固如是乎？曰∶虫在上焦，则虫犯使君子之气味，必上窜而越出。虫从口出，正杀虫之验也，奈何疑之乎。夫杀虫分上、中、下也。虫在上焦者则吐，虫在中焦者则和，虫在下焦者则泻焉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：使君子
  • 下一页：山茱萸
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《本草新编》
  2. 使君子《本草求真》
  3. 使君子《本经逢原》
  4. 使君子《顾松园医镜》
  5. 使君子《本草从新》
  6. 使君子《证类本草》
  7. 使君子《得配本草》
  8. 使君子《医学入门》
  9. 使君子《中药学》
  10. 使君子《冯氏锦囊秘录》
  11. 使君子《本草便读》
  12. 使君子《本草易读》
  13. 使君子《本草经解》
  14. 使君子《本草蒙筌》
  15. 使君子《增广和剂局方药性总论》
  16. 使君子《本草备要》
  17. 使君子《本草分经》
  18. 使君子《本草衍义》
  19. 使君子《本草择要纲目》
  20. 使君子《中药炮制》
  21. 使君子《本草害利》
  22. 使君子《玉楸药解》
  23. 使君子《本草撮要》
  24. 使君子《药笼小品》
  25. 使君子《药性切用》
  26. 使君子《雷公炮制药性解》
  27. 使君子《本草乘雅半偈》
  28. 使君子《本草纲目》
  29. 使君子《本草图经》
  30. 使道《中医词典》
  31. 使君子丸《太平惠民和剂局方》


山茱萸_《本草新编》_中医本草_【岐黄之术】

山茱萸
在线购买《本草新编》正版书籍

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

山茱萸，味酸涩，气平、微温，无毒。入肾、肝二经。温肝经之血，补肾脏之精，兴阳道以长阴茎，暖腰膝而助阳气，经候可调，小便能缩，通水窍，去三虫，强力延年，轻身明目。

其核勿用，用则滑精难收，实益阴之圣丹、补髓之神药。仲景夫子所以采入于八味丸中，取其固精而生水也。《本经》谓其九窍堪通，而世人疑之者，以其味过于涩，则窍闭而不能开，恐难以通之也。予以为不然。夫人五脏安，则九窍自利，而五脏之内，一脏不安，则四脏因之不安矣。所谓一脏者何？即肾脏也。肾为四脏之本，肾安而四脏俱安。安四脏而利九窍，又何疑乎。山茱萸佐八味以补肾，正安肾以安五脏之药也。五脏既安，而谓九窍之不能利乎。且山茱萸不止利九窍也。三焦六腑，无不藉其庇荫，受其滋益。此八味汤中之所必用，而岐伯天师新立补肾诸方，无不用之以救垂绝之症也。

或问山茱萸入六味丸中，不过佐熟地之生精耳，先生谓其能利九窍，毋乃夸乎？非夸也。

熟地得山茱萸，则功始大；山茱萸得熟地，则其益始弘。盖两相须而两相成也。有此二品，则生精而人生。无此二品，则不能生精而人死。山茱萸关人之死生，岂特利九窍而已哉。

或问补阴之药甚多，何必用山茱萸以佐熟地乎？曰∶补阴之药，未有不偏胜者也。独山茱萸大补肝肾，性专而不杂，既无寒热之偏，又无阴阳之背，实为诸补阴之冠。此仲景夫子所以采入于六味丸中，以为救命之药也。

或问山茱萸为救命之药，所救者何病乎？吁！天下之死于病者，半好色之徒也。好色者，泄精必多，精泄则髓空，精泄则神散。非用九味地黄汤，以大填补其精，则髓空者何以再满而能步履，神散者何以再返而能掺哉。虽六味丸中之功效，不止山茱萸之一味，然舍山茱萸之佐熟地，又何生精之速，添髓而益神乎。所谓救命之药，真非虚语耳。

或问六味丸之妙义，已将各药阐发无遗，不知山茱萸亦可再为宣扬乎？曰∶山茱萸乃六味丸中之臣药也，其功必大中诸药，是以仲景公用之耳。山茱萸补肾中之水，而又有涩精之妙，精涩则气不走而水愈生，更使利者不至于全利，而泻者不至于全泻也。虽六味丸中如茯苓、泽泻，亦非利泻之药，然补中有利泻之功，未必利泻无补益之失。得山茱萸之涩精，则所泻所利，去肾中之邪，而不损肾中之正，故能佐熟地、山药，以济其填精增髓之神功也。

或又问子既阐山茱萸用于八味丸中者，非仅补水以制火，实补水以养火也。肾中之火，非水不能生，亦非水不能养。火生于水之中，则火不绝。火养于水之内，则火不飞。山茱萸补而且涩，补精则精盛而水增，涩精则精闭而水静，自然火生而无寒弱之虞，火养而无炎腾之祸，助熟地、山药而成既济之功，辅附子、肉桂而无亢阳之失矣。

或问山茱萸用于六味、八味，妙义如此，未知舍二方之外，亦可独用以出奇乎？曰∶人有五更泄泻，用山茱萸二两为末，米饭为丸，临睡之时一次服尽，即用饭压之，戒饮酒、行房三日，而泄泻自愈。盖五更泄泻，乃肾气之虚，则水不行于膀胱，而尽入于大肠矣。五更亥子之时也，正肾水主事，肾气行于此时，则肾不能司其权而泻作。山茱萸补肾水，而性又兼涩，一物二用而成功也，非单用之以出奇乎。推之而精滑可止也，小便可缩也，三虫可杀也。

单用奏效，又乌能尽宣其义哉。

或疑山茱萸过于涩精，多服有精不出而内败之虞。嗟乎。此犹临饭而防其不能咽也。山茱萸涩精，又不闭精，为补精之独绝，仲景夫子所以用之于地黄丸中。若精不出而内败者，乃人入房精欲泄而强闭，或有老人与大虚之人，见色而畏怯而不敢战，而心又怦怦动也。相火内炎，而游精暗出于肾宫，亦能精不出而内败。服山茱萸，正足以治之焉。有精闭而内败之虞，彼不出而内败者，乃不服山茱萸，致大小便牵痛，欲便不能，不便不可，愈痛则愈便，愈便则愈痛。服山茱萸，而痛与便立愈矣。可见，山茱萸乃治精不出而内败之神药，如之何其反疑之乎。

或疑山茱萸性温，阴虚火动者，不宜多服。夫阴虚火动，非山茱萸又何以益阴生水，止其龙雷之虚火哉。凡火动起于水虚，补其水则火自降，温其水则火自安。倘不用山茱萸之益精温肾，而改用黄柏、知母泻水寒肾，吾恐水愈干而火愈燥，肾愈寒而火愈多，势必至下败其脾，而上绝其肺。脾肺两坏，人有生气乎，故山茱萸正治阴虚火动之神药，不可疑其性温而反助火也。

或又疑山茱萸性温动火，不宜于火动梦遗之症。夫梦遗之症，愈寒而愈遗，何忌于山茱萸乎。山茱萸性涩精，安有涩精而反致遗精乎。盖梦遗而至玉关不闭，正因于肾火之衰也。肾火衰，则火不能通于膀胱，而膀胱之水道闭矣。水道闭而水窍塞，水窍塞而精窍反不能塞也，于是，日遗精而不止。然则欲止其精，舍温肾又何以止之乎。人以为山茱萸性温动火，恐不可以治遗精之病。吾以为山茱萸之性，仅温尚不足以助火，恐未能竟治遗精之病也。

或问缪仲醇阐山茱萸之误，云命门火炽，阳强不痿，忌用茱萸，而先生所谈六味、八味，又似命门火炽者服之无碍，然则仲醇非欤？曰∶是仲醇过慎药饵之失也。命门火炽，非山茱萸纯阴之药，又何以制之。既不敢轻用山茱萸，又不能舍山茱萸而他用制火之药，又云当与黄柏同加，则惑矣也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：山茱萸
  • 下一页：接骨木
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草新编》
  2. 山茱萸《本草求真》
  3. 山茱萸《本经逢原》
  4. 山茱萸《顾松园医镜》
  5. 山茱萸《本草从新》
  6. 山茱萸《证类本草》
  7. 山茱萸《得配本草》
  8. 山茱萸《医学入门》
  9. 山茱萸《中药学》
  10. 山茱萸《本草易读》
  11. 山茱萸《本草思辨录》
  12. 山茱萸《本草蒙筌》
  13. 山茱萸《本草崇原》
  14. 山茱萸《本草备要》
  15. 山茱萸《本草便读》
  16. 山茱萸《汤液本草》
  17. 山茱萸《本草经解》
  18. 山茱萸《本草衍义》
  19. 山茱萸《增广和剂局方药性总论》
  20. 山茱萸《吴普本草》
  21. 山茱萸《名医别录》
  22. 山茱萸《新修本草》
  23. 山茱萸《本草择要纲目》
  24. 山茱萸《本草经集注》
  25. 山茱萸《本草害利》
  26. 山茱萸《中药炮制》
  27. 山茱萸《本草害利》
  28. 山茱萸《长沙药解》
  29. 山茱萸《本草撮要》
  30. 山茱萸《药笼小品》
  31. 山茱萸《药鉴》


接骨木_《本草新编》_中医本草_【岐黄之术】

接骨木
在线购买《本草新编》正版书籍

接骨木

  • 上一页
  • 目录
  • 相关
  • 下一页

接骨木，味苦、辛，气平，有小毒，入骨节，专续筋接骨，易起死回生。折伤吞酒，风痒汤浴。只用之以接续骨节，产前、产后皆不用。存之以备折伤之需。生接骨木独用之，接骨固奇。然用之生血、活血药中，其接骨尤奇。但宜生用为佳，至干木用之，其力减半，炒用又减半也。盖取其生气则神而已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：接骨木
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 接骨木《本草纲目》图文版
  2. 接骨木【中药大全】
  3. 接骨木《证类本草》
  4. 接骨木根【中药大全】
  5. 接骨木《本草新编》
  6. 接骨木花【中药大全】
  7. 接骨木《本草图经》
  8. 接骨木叶【中药大全】
  9. 接骨木《本草纲目》完整版
  10. 接骨如神散【方剂大全】
  11. 接骨摸法《伤科大成》
  12. 接骨如圣散【方剂大全】
  13. 接骨秘方【方剂大全】
  14. 接骨入骱（骨之小笋也）用手巧法《伤科大成》
  15. 接骨门《辨证录》
  16. 接骨散【方剂大全】
  17. 接骨没药散【方剂大全】
  18. 接骨神丹【方剂大全】
  19. 接骨论治《伤科补要》
  20. 接骨神授丹【方剂大全】
  21. 接骨六一散【方剂大全】
  22. 接骨神异膏【方剂大全】
  23. 接骨灵丹【方剂大全】
  24. 接骨神应丹【方剂大全】
  25. 接骨良方【方剂大全】
  26. 接骨生肌【中药主治】
  27. 接骨九炼丹【方剂大全】
  28. 接骨树【中药大全】
  29. 接骨禁声膏【方剂大全】
  30. 接骨树皮【中药大全】
  1. 接骨木《本草新编》
  2. 接骨木《证类本草》
  3. 接骨木《本经逢原》
  4. 接骨木《冯氏锦囊秘录》
  5. 接骨木《中药学》
  6. 接骨木《本草蒙筌》
  7. 接骨木《增广和剂局方药性总论》
  8. 接骨木《新修本草》
  9. 接骨木《本草图经》
  10. 接骨木《千金翼方》
  11. 接骨入骱（骨之小笋也）用手巧法《伤科大成》
  12. 接骨木《本草纲目》
  13. 接骨散《正体类要》
  14. 接骨摸法《伤科大成》
  15. 接骨散《冯氏锦囊秘录》
  16. 接骨秘方（华佗接骨）《华佗神方》
  17. 接骨散《三因极一病证方论》
  18. 接骨门（二则）《辨证录》
  19. 接骨散《太平惠民和剂局方》
  20. 接骨论治《伤科补要》
  21. 接骨散《儒门事亲》
  22. 接骨歌诀《伤科汇纂》
  23. 接骨散《是斋百一选方》
  24. 接骨膏《少林真传伤科秘方》
  25. 接骨散《是斋百一选方》
  26. 接骨膏《急救广生集》
  27. 接骨神方《奇效简便良方》
  28. 接骨方《奇方类编》
  29. 接骨神方（东平展子明方）《回生集》
  30. 接骨方《仁术便览》
  31. 接骨手法《中医词典》


蔓荆子_《本草新编》_中医本草_【岐黄之术】

蔓荆子
在线购买《本草新编》正版书籍

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

蔓荆子，味苦、辛、甘，气温、微寒，阳中之阴，无毒。入太阳经。主筋骨寒热，湿痹拘挛，本经头痛，头沉昏闷，利关节，长发，通九窍，去虫，散风淫，明目，耳鸣乃止，齿动尤坚。此物散而不补，何能轻身耐老。胃虚因不可用，气血弱衰者，尤不可频用也。

或问蔓荆子，止头痛圣药，凡有风邪在头面者，俱可用，而吾子又以为不可频用，谓其攻而不补也。但药取其去病，能去病，又何虑用之频与不频哉。不知蔓荆子体轻而浮，虽散气不至于太甚，似乎有邪者，俱可用之。然而，虚弱者少有所损，则气怯神虚，而不胜其野狼狈矣。予言不可频用者，为虚者言之也。若形气实，邪塞于上焦，又安在所禁之内哉。

蔓荆子佐补药中，以治头痛尤效，因其体轻力薄，藉之易于上升也。倘单恃一味，欲取胜于顷刻，则不能也。

或问蔓荆子入太阳经，能散风邪，何仲景张公不用之以表太阳之风邪，得毋非太阳之药乎？

不知蔓荆子入太阳之营卫，不能如桂枝单散卫而不散营，麻黄单散营而不散卫，各有专功。

伤寒初入之时，邪未深入，在卫不可引入营，在营不可仍散卫。蔓荆子营卫齐散，所以不宜矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨木
  • 当前页：蔓荆子
  • 下一页：猪苓
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草新编》
  2. 蔓荆子《本草求真》
  3. 蔓荆子《本经逢原》
  4. 蔓荆子《顾松园医镜》
  5. 蔓荆子《本草从新》
  6. 蔓荆子《医学入门》
  7. 蔓荆子《得配本草》
  8. 蔓荆子《冯氏锦囊秘录》
  9. 蔓荆子《中药学》
  10. 蔓荆子《本草易读》
  11. 蔓荆子《本草崇原》
  12. 蔓荆子《本草易读》
  13. 蔓荆子《本草便读》
  14. 蔓荆子《本草备要》
  15. 蔓荆子《本草经解》
  16. 蔓荆子《汤液本草》
  17. 蔓荆子《本草分经》
  18. 蔓荆子《中药炮制》
  19. 蔓荆子《本草择要纲目》
  20. 蔓荆子《玉楸药解》
  21. 蔓荆子《本草害利》
  22. 蔓荆子《药笼小品》
  23. 蔓荆子《本草撮要》
  24. 蔓荆子《雷公炮制药性解》
  25. 蔓荆子《本草撮要》
  26. 蔓荆实《本草图经》
  27. 蔓荆子《本草撮要》
  28. 蔓荆实《本草乘雅半偈》
  29. 蔓荆子《本草撮要》
  30. 蔓荆实《名医别录》
  31. 蔓荆子《本草撮要》


猪苓_《本草新编》_中医本草_【岐黄之术】

猪苓
在线购买《本草新编》正版书籍

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓，味苦、甘、淡，气平。降也，阳也，无毒。入肾与膀胱经。通淋消肿满，除湿利小便泄滞，助阳利窍，功专于行水，凡水湿在肠胃、膀胱、肢体、皮肤者，必须猪苓以利之。然而水湿之症有阳、有阴、有虚、有实，未可一概利之也。倘阴虚之症，轻用猪苓以泻其水，水去阴亦消亡，必有口干舌燥之症。况原无水湿之症，利之则重亡津液，阴愈虚矣。甚则有利小便，欲行点滴而不可得者，非误利之明验乎。虽然水湿之邪既在人身，岂可以阴虚难治，竟置于不治哉？用猪苓利水之药，仍入之阴药中，阴既不虚，而湿亦自利，安在猪苓之不可用乎。

或问猪苓利水，胡为利水而水不通，且多急闷而不可解，何也？此火蓄膀胱，而上焦之气不升，肺金清肃之令不行于下焦之故也。夫膀胱泻水也，然必得肺金之气清肃下行，而乃水走于阴器而出。猪苓但利水，而不能升上焦之气，上焦有火，过抑肺金，清肃之令不能行于下焦，不用降火之品，而唯从事于利水。所以，用猪苓而不效，非猪苓之不能利水也。

或问猪苓导水，使火邪从小便而出，是引火邪之下出也，然仲景张公往往用猪苓汤以散邪，何也？盖猪苓之性，不特下走于阴窍，而且兼走于皮毛之窍，仲景夫子用猪苓汤者，恶邪不走膀胱而走皮肤，虑亡阳之症，所以用之，即引火邪从皮毛而外出也。然则猪苓不特引水下泄，而亦能引火外泻也。

或问猪苓利水，何能解口之不渴也？夫小便数而口不渴者，火蓄于膀胱也。火蓄则熬干其水，水沸而为热，所以作渴。用猪苓以利水，实所以泻火，火泻而水独存，则津液通，而上润于口舌之间矣。然则猪苓非利水之药，乃生津之药也。

或疑猪苓为生津之药，终不可为训。曰∶猪苓利水尽，则口益干，而欲其口舌之生津，难矣。所谓生津者，止能生于多水之症，而不能生于无水之症。无水之症，泻水则水涸而火起；

多水之症，泻水则火降而水升。水既升矣，而津液有不润于口齿者乎。是猪苓之生津，生于利水以去火，而非概生于利水也。

或疑猪苓、泽泻，同是利水之物，而吾子偏分出功用之不同，非好奇耶？曰∶猪苓、泽泻用既不同，义自各别，有异言异，有同言同，何好奇之有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：猪苓
  • 下一页：南烛枝叶
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草新编》
  2. 猪苓《本草求真》
  3. 猪苓《本经逢原》
  4. 猪苓《顾松园医镜》
  5. 猪苓《本草从新》
  6. 猪苓《证类本草》
  7. 猪苓《得配本草》
  8. 猪苓《医学入门》
  9. 猪苓《中药学》
  10. 猪苓《冯氏锦囊秘录》
  11. 猪苓《本草思辨录》
  12. 猪苓《本草易读》
  13. 猪苓《本草崇原》
  14. 猪苓《本草蒙筌》
  15. 猪苓《本草便读》
  16. 猪苓《本草备要》
  17. 猪苓《本草经解》
  18. 猪苓《汤液本草》
  19. 猪苓《增广和剂局方药性总论》
  20. 猪苓《本草衍义》
  21. 猪苓《名医别录》
  22. 猪苓《吴普本草》
  23. 猪苓《本草分经》
  24. 猪苓《新修本草》
  25. 猪苓《本草分经》
  26. 猪苓《本草经集注》
  27. 猪苓《本草择要纲目》
  28. 猪苓《中药炮制》
  29. 猪苓《本草害利》
  30. 猪苓《长沙药解》
  31. 猪苓《本草害利》


南烛枝叶_《本草新编》_中医本草_【岐黄之术】

南烛枝叶
在线购买《本草新编》正版书籍

南烛枝叶

  • 上一页
  • 目录
  • 相关
  • 下一页

南烛，即乌米饭树也。味苦，气平，无毒。入肾。治一切风痰，悦颜色耐老，坚筋骨健行，久服，身轻不饥。多服，发白变黑。此物草木之王，专益精而变白，老人尤宜服之。味虽苦而不寒，气甚平，有益，乃续命之津、延龄之液也。世人不知用之，殊可惜。春间采嫩叶约二十斤，用蒸笼在饭锅蒸之，虽历铁器无妨。否则，必须砂锅内蒸熟，晒干为末。饭锅不能蒸，可用米煮粥上蒸之亦妙。不蒸熟而阴干者，无用。大约一斤南烛叶末，加入桑叶一斤、熟地二斤、山茱萸一斤、白果一斤、花椒三两、白术二斤，为末，蜜为丸，白滚水送下一两，每日于早晨服之。不特变白甚速，而且助阳补阴，延年益算。鄙意加入人参二两，尤神之神也。倘命门寒者，加入巴戟天一斤，殊妙。

南烛叶固佳，而南烛子尤佳，深秋结实，先红后紫，其味甘而酸，入肾、肝二经，胜于南烛之叶。添精益髓，舒筋明目，久服延年。余更有一方，用南烛子者二斤，捣烂，入白果去壳四两，同捣，入山药末一斤、茯苓四两、芡实半斤，同捣为饼，火焙干，为末。入枸杞子一斤、熟地一斤、山茱萸一斤、桑叶末一斤，嫩叶为妙，巨胜子半斤，共为末，蜜为丸。每日早晨，老酒送下五钱，一月白发变黑矣，且能颜色如童子。此方不寒不热，自是生精圣方，修服必有利益也。

或问变白药多，何吾子独称南烛之子？盖乌须药，多是气苦寒，恐有碍于脾胃。惟南烛气味和平，而子尤加甘温，益肾之余，更能开胃健脾，真变白之神品、滋颜之妙药。牧童采食，辄止饥，此非明验欤。

或问南烛之黑须，吾子大肆阐扬，然未见子之自验也。曰∶吾尚论《本草》，实欲阐发各药之微。南烛黑须，古人有服之而验者，不必铎之自验也。江南人多采之以煮饭，白米辄变为黑，故俗名“乌米饭”，非有据之谈乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：南烛枝叶
  • 下一页：蜀椒
<<< 返回本书目录
  1. 南烛枝叶《证类本草》
  2. 南烛子【中药大全】
  3. 南烛枝叶《本草新编》
  4. 难产《妇科心法要诀》
  5. 南烛叶【中药大全】
  6. 难产《傅青主女科》
  7. 南烛根【中药大全】
  8. 难产《古今医案按》
  9. 南烛【中药大全】
  10. 难产《金匮钩玄》
  11. 南烛《本草纲目》图文版
  12. 难产《女科宝鉴》
  13. 南烛《本草图经》
  14. 难产《女科切要》
  15. 南烛《本草乘雅半偈》
  16. 难产《盘珠集胎产症治》
  17. 南烛《本草纲目》完整版
  18. 难产《普济方·针灸》
  19. 南枳椇【中药大全】
  20. 难产《普济方·针灸》
  21. 南政北政阴阳交尺寸反《类经》
  22. 难产《卫生易简方》
  23. 南针《随息居重订霍乱论》
  24. 难产《医宗金鉴》
  25. 南粤马兜铃【中药大全】
  26. 难产《中医妇科学》
  27. 南岳魏夫人济阴丹【方剂大全】
  28. 难产《周慎斋遗书》
  29. 南亚新木姜【中药大全】
  30. 难产【疾病大全】
  1. 南烛枝叶《本草新编》
  2. 南烛枝叶《证类本草》
  3. 南烛子《得配本草》
  4. 南烛枝叶《冯氏锦囊秘录》
  5. 难产《中医名词词典》
  6. 南烛枝叶《本草蒙筌》
  7. 难产《傅青主女科》
  8. 南烛枝《医学入门》
  9. 难产《中医词典》
  10. 南烛叶《药性切用》
  11. 难产《中医词典》
  12. 南烛《本草图经》
  13. 难产《新修本草》
  14. 南烛《本草乘雅半偈》
  15. 难产《医宗金鉴》
  16. 南烛《本草分经》
  17. 难产《普济方·针灸》
  18. 南烛《本草从新》
  19. 难产《普济方·针灸》
  20. 南烛《本经逢原》
  21. 难产《古今医案按》
  22. 南烛《本草纲目》
  23. 难产《卫生宝鉴》
  24. 南政之岁《中医词典》
  25. 难产《明医指掌》
  26. 南政之岁《中医词典》
  27. 难产《卫生易简方》
  28. 南政北政阴阳交尺寸反《类经》
  29. 难产《竹林女科证治》
  30. 南政北政《增订叶评伤暑全书》
  31. 难产《周慎斋遗书》


蜀椒_《本草新编》_中医本草_【岐黄之术】

蜀椒
在线购买《本草新编》正版书籍

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀椒，味辛，气温、大热，浮也，阳中之阳，有毒。入心、脾、肾之经。却心腹疼痛及寒温痹疼，杀鬼疰蛊毒并虫鱼毒蛇，除皮肤骨节死肌，疗伤寒温疟，退两目翳膜，驱六腑沉寒，通气脉，开鬼门，乃调关节，坚齿发，暖腰膝，尤缩小便，理风邪，禁咳逆之邪，治噫气，养中和之气，消水肿、黄胆，止肠癖、痢红。多食乏气失明，久服黑发耐老。功用实多，不只书上所载。然而少用则益，多用则转损。入于补阴之药，可以久服；入于补阳之剂，未可常施也。

按∶蜀椒功用实胜于近处所产，以蜀椒味轻，转有益也。土产之椒，其辛香倍于蜀产，虽功用少薄，未尝不可用也。大约蜀椒用一两者，土产必须一两二钱，何必专觅蜀椒哉。

或问蜀椒可以乌须，而乌须之方似可用之也？夫蜀椒未能乌须也，取其引乌须之药，入任、督之路耳，大约乌须药多寒，而蜀椒性热，相侔同用，尤能制阴寒之气，所以易于奏功，而变黑甚速也。但热药宜少用，不可多用耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南烛枝叶
  • 当前页：蜀椒
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《本草新编》
  2. 蜀椒《顾松园医镜》
  3. 蜀椒《本经逢原》
  4. 蜀椒《证类本草》
  5. 蜀椒《得配本草》
  6. 蜀椒《医学入门》
  7. 蜀椒《本草思辨录》
  8. 蜀椒《冯氏锦囊秘录》
  9. 蜀椒《本草经解》
  10. 蜀椒《本草蒙筌》
  11. 蜀椒《增广和剂局方药性总论》
  12. 蜀椒《本草衍义》
  13. 蜀椒《名医别录》
  14. 蜀椒《吴普本草》
  15. 蜀椒《本草害利》
  16. 蜀椒《新修本草》
  17. 蜀椒《本草撮要》
  18. 蜀椒《本草经集注》
  19. 蜀椒《药征续编》
  20. 蜀椒《长沙药解》
  21. 蜀椒《本草乘雅半偈》
  22. 蜀椒《千金翼方》
  23. 蜀椒《本草图经》
  24. 蜀椒《雷公炮制药性解》
  25. 蜀椒（即川椒．）《本草择要纲目》
  26. 蜀椒《雷公炮炙论》
  27. 蜀椒（椒目）《中药学》
  28. 蜀椒《本草纲目》
  29. 蜀椒·秦椒〈温〉《食疗本草》
  30. 蜀黄环《吴普本草》
  31. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


吴茱萸_《本草新编》_中医本草_【岐黄之术】

吴茱萸
在线购买《本草新编》正版书籍

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸，味辛、苦，气温，大热，可升可降，阳中阴也，有小毒。入肝、脾、肾之经。

主咽塞气不通，散气膈冷气窒塞，驱脾胃停寒，脐腹成阵绞痛，逐膀胱受湿，阴囊作疝剜痛，开腠理，解风邪，止呕逆，除霍乱。因顺折肝木之性，治吞吐酸水如神。厥阴头疼，引经必用。气猛，不宜多食，令人目瞪口开。久服亦损元气，肠虚泄者尤忌。可逆用之以祛寒，复可顺用之以解热。大约祛寒可以多用，而解热难以多投也。

按∶吴萸入四神丸中，以治肾泄，非用之以祛寒耶。然而，四神丸中用吴茱萸者，非尽去寒也，亦借其性燥以去湿耳。夫肾恶燥，而泻久则肾正苦湿也。吴茱萸正喜其燥，以投肾之欢，入诸肾脏之逐其水而外走于膀胱，不走于大肠也。

或疑吴茱萸性热祛寒，恐不可用之以解热。不知从治之道，宜顺而不宜逆。逆其性，致有相格之忧；顺其性，始有相投之庆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：吴茱萸
  • 下一页：钩藤
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《本草新编》
  2. 吴茱萸《本草求真》
  3. 吴茱萸《本经逢原》
  4. 吴茱萸《顾松园医镜》
  5. 吴茱萸《本草从新》
  6. 吴茱萸《证类本草》
  7. 吴茱萸《得配本草》
  8. 吴茱萸《医学入门》
  9. 吴茱萸《中药学》
  10. 吴茱萸《冯氏锦囊秘录》
  11. 吴茱萸《本草思辨录》
  12. 吴茱萸《本草易读》
  13. 吴茱萸《本草崇原》
  14. 吴茱萸《本草蒙筌》
  15. 吴茱萸《本草便读》
  16. 吴茱萸《本草备要》
  17. 吴茱萸《本草经解》
  18. 吴茱萸《汤液本草》
  19. 吴茱萸《增广和剂局方药性总论》
  20. 吴茱萸《本草衍义》
  21. 吴茱萸《名医别录》
  22. 吴茱萸《神农本草经百种录》
  23. 吴茱萸《本草分经》
  24. 吴茱萸《新修本草》
  25. 吴茱萸《本草分经》
  26. 吴茱萸《本草经集注》
  27. 吴茱萸《本草分经》
  28. 吴茱萸《中药炮制》
  29. 吴茱萸《本草分经》
  30. 吴茱萸《长沙药解》
  31. 吴茱萸《本草择要纲目》


钩藤_《本草新编》_中医本草_【岐黄之术】

钩藤
在线购买《本草新编》正版书籍

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

钩藤，味甘、苦，气微寒，无毒。入肝经。治寒热惊痫，手足螈 ，胎风客忤，口眼抽搐。

此物去风甚速，有风症者，必宜用之。然尤能盗气，虚者勿投。

或问钩藤为手少阴、足厥阴要药。少阴主火，厥阴主风，风火相搏，故寒热惊痫之症生。但风火之生，多因于肾水之不足，以致木燥火炎，于补阴药中少用钩藤，则风火易散。倘全不补阴，纯用钩藤以祛风散火，则风不能息，而火且愈炽矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：钩藤
  • 下一页：大腹皮
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《本草新编》
  2. 钩藤《顾松园医镜》
  3. 钩藤《本经逢原》
  4. 钩藤《医学入门》
  5. 钩藤《中药学》
  6. 钩藤《冯氏锦囊秘录》
  7. 钩藤《本草便读》
  8. 钩藤《本草易读》
  9. 钩藤《增广和剂局方药性总论》
  10. 钩藤《本草蒙筌》
  11. 钩藤《名医别录》
  12. 钩藤《本草衍义》
  13. 钩藤《本草分经》
  14. 钩藤《本草经集注》
  15. 钩藤《本草分经》
  16. 钩藤《中药炮制》
  17. 钩藤《本草择要纲目》
  18. 钩藤《药笼小品》
  19. 钩藤《本草害利》
  20. 钩藤《千金翼方》
  21. 钩藤《本草撮要》
  22. 钩藤《雷公炮制药性解》
  23. 钩藤《本草乘雅半偈》
  24. 钩藤《本草纲目》
  25. 钩藤钩《玉楸药解》
  26. 钩脉《中医词典》
  27. 钩藤钩《本草从新》
  28. 钩镰《中医词典》
  29. 钩藤钩《得配本草》
  30. 钩栗《证类本草》
  31. 钩藤钩《药性切用》


大腹皮_《本草新编》_中医本草_【岐黄之术】

大腹皮
在线购买《本草新编》正版书籍

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

大腹皮，味辛、苦，气微温，降也，无毒。入肺、脾、胃三经。主冷热诸气，通大、小二肠，止霍乱痰隔醋心，攻心腹大肠壅毒，消浮肿。亦佐使之药。若望其一味以攻邪，则单寒力薄，必至覆亡矣。

或问大腹皮，即槟榔之外皮也，缪仲醇谓气味所主与槟榔同。而实不同也，大腹皮之功，尤薏苡、茯苓、车前、桑白皮、人参同用，始有功耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：大腹皮
  • 下一页：槟榔
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《本草新编》
  2. 大腹皮《顾松园医镜》
  3. 大腹皮《本经逢原》
  4. 大腹皮《医学入门》
  5. 大腹皮《本草从新》
  6. 大腹皮《冯氏锦囊秘录》
  7. 大腹皮《得配本草》
  8. 大腹皮《本草易读》
  9. 大腹皮《中药学》
  10. 大腹皮《本草备要》
  11. 大腹皮《本草便读》
  12. 大腹皮《药笼小品》
  13. 大腹皮《本草分经》
  14. 大腹皮《雷公炮制药性解》
  15. 大腹皮《本草分经》
  16. 大腹疔奚候《诸病源候论》
  17. 大腹皮《本草害利》
  18. 大腹《医学见能》
  19. 大腹皮《本草害利》
  20. 大腹《增广和剂局方药性总论》
  21. 大腹皮《本草撮要》
  22. 大腹《证类本草》
  23. 大腹皮《药性切用》
  24. 大腹《本草蒙筌》
  25. 大腹皮《药鉴》
  26. 大腹《中医词典》
  27. 大腹皮散《妇人大全良方》
  28. 大附着散《备急千金要方》
  29. 大腹皮饮《妇人大全良方》
  30. 大附丸《三因极一病证方论》
  31. 大腹皮饮《三因极一病证方论》


槟榔_《本草新编》_中医本草_【岐黄之术】

槟榔
在线购买《本草新编》正版书籍

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

槟榔，味辛、苦，气温，降，阴中阳也，无毒。入脾、胃、大肠、肺四经。消水谷，除痰癖，止心痛，杀三虫，治后重如神，坠诸气极下，专破滞气下行。若服之过多，反泻胸中至高之气。善消瘴气，两粤人至今噬之如始。古人疑其耗损真气，劝人调胃，而戒食槟榔。此亦有见之言，然而非通论也。岭南烟瘴之地，其蛇虫毒瓦斯，借炎蒸势氛，吞吐于山巅水溪，而山岚水瘴之气，合而侵人，有立时而饱闷晕眩者。非槟榔口噬，又何以迅解乎。天地之道，有一毒，必生一物以相救。槟榔感天地至正之气，即生于两粤之间，原所以救两粤之人也。

况此物降而不升，虽能散气，亦不甚升，但散邪而不散正，此两粤之人所以长服而无伤。至身离粤地，即不宜长服，无邪可散，自必损伤正气矣。

或问槟榔乃消瘴之物，似宜止治瘴气，何以治痢必须？曰∶槟榔虽可治痢，亦只宜于初起，而不宜于久痢也。痢无止法，用槟榔，所以下其积秽也，故初起之痢断须用之。痢久则肠中无积秽之存，若仍如初痢之治法，则虚者益虚，而痢者益痢矣，是久痢断不可用槟榔也。然吾以为初痢亦不可纯用槟榔，用当归、白芍为君，而佐之槟榔，则痢疾易痊，而正气又复不损，实可为治痢之权衡也。

或疑槟榔去积滞，即宜独用之，何以反佐之以当归？当归虽补犹滑，以助其攻也。何以更用白芍之酸收，偏能奏功哉。不知槟榔必得补以行其攻也。夫积滞之不行也。由于气血之干涸。倘徒用槟榔以攻其积滞，则气血愈伤，而瘀秽愈阻而不通，故必须当归以生气血，则大肠自润，有可通之机。然而，肝木克脾，木旺则火旺，火旺必烁干气血。当归所生，不足以济其所克，故必须益之芍药以平肝，则肝不克脾，而芍药酸中又能生血，以助当归之润，故同群共济，以成槟榔之功，然则收之，正所以能其攻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：槟榔
  • 下一页：五倍子
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《本草新编》
  2. 槟榔《本草求真》
  3. 槟榔《本经逢原》
  4. 槟榔《顾松园医镜》
  5. 槟榔《本草从新》
  6. 槟榔《中医饮食营养学》
  7. 槟榔《得配本草》
  8. 槟榔《证类本草》
  9. 槟榔《中药学》
  10. 槟榔《医学入门》
  11. 槟榔《冷庐医话》
  12. 槟榔《冯氏锦囊秘录》
  13. 槟榔《本草便读》
  14. 槟榔《饮食须知》
  15. 槟榔《本草经解》
  16. 槟榔《本草易读》
  17. 槟榔《增广和剂局方药性总论》
  18. 槟榔《本草蒙筌》
  19. 槟榔《名医别录》
  20. 槟榔《本草备要》
  21. 槟榔《本草分经》
  22. 槟榔《汤液本草》
  23. 槟榔《本草择要纲目》
  24. 槟榔《本草衍义》
  25. 槟榔《本草害利》
  26. 槟榔《海药本草》
  27. 槟榔《本草撮要》
  28. 槟榔《食疗本草》
  29. 槟榔《外科全生集》
  30. 槟榔《新修本草》
  31. 槟榔《药性切用》


五倍子_《本草新编》_中医本草_【岐黄之术】

五倍子
在线购买《本草新编》正版书籍

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

五倍子，一名文蛤。味辛、酸，气平，无毒。入肾经。疗齿宣疳 ，及小儿面鼻疳疮，治风癣痒疮，并治大人五痔下血。洗目消赤肿，止疼痛。染须髭变黑。专为收敛之剂，又禁泻痢肠虚，解消渴，生津，却顽疼，去热。百药煎，亦此造成。此药外治之功居多，内治之功甚少，存之以备疮毒之用耳。

或问五倍子乃收敛之药，用之外治更宜，然而内治以固滑泻，未尝不佳，何子着《本草》，单为外治留之乎？曰∶痢无止法，用涩药以止痢，前人所戒。况五倍子止痢，乃不得已而用之，止痢之品甚多，何必借此不可用之药。此铎所以只取外治，而不取内治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：五倍子
  • 下一页：皂荚
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《本草新编》
  2. 五倍子《本草求真》
  3. 五倍子《本经逢原》
  4. 五倍子《顾松园医镜》
  5. 五倍子《本草从新》
  6. 五倍子《证类本草》
  7. 五倍子《得配本草》
  8. 五倍子《医学入门》
  9. 五倍子《中药学》
  10. 五倍子《冯氏锦囊秘录》
  11. 五倍子《本草便读》
  12. 五倍子《本草易读》
  13. 五倍子《增广和剂局方药性总论》
  14. 五倍子《本草蒙筌》
  15. 五倍子《本草分经》
  16. 五倍子《本草备要》
  17. 五倍子《本草择要纲目》
  18. 五倍子《本草衍义》
  19. 五倍子《本草撮要》
  20. 五倍子《玉楸药解》
  21. 五倍子《外科全生集》
  22. 五倍子《药笼小品》
  23. 五倍子《药性切用》
  24. 五倍子《雷公炮制药性解》
  25. 五倍子《本草乘雅半偈》
  26. 五宝散《外科全生集》
  27. 五倍子《本草图经》
  28. 五宝丹（一）《外科传薪集》
  29. 五崩《中医词典》
  30. 五宝丹（二）《外科传薪集》
  31. 五痹《中医词典》


皂荚_《本草新编》_中医本草_【岐黄之术】

皂荚
在线购买《本草新编》正版书籍

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

皂荚，味辛、咸，气温，有小毒。入足厥阴、手少阴、手太阴三经。理气疏风，搐鼻喷噎，可救五绝痰迷、中风不语诸症。敷肿痛即除，吐风痰，杀痨虫精物，起风痹，治死肌，利窍开关，破症堕孕。此物备急用之药，药笼中不可无者也。

或问皂荚开关之药，单用以取捷乎？夫皂荚之功用，不止此也。凡心疼之病，随愈而随发者，必用皂荚，始可除根，此《本草》所未言也。张夫子曾传余治心痛之方，实有皂荚火炒一两、炒栀子一两、炙甘草五钱、白芍二两、广木香三钱，为细末。老黄米煮粥为丸，如米大，滚水送下即愈，永不再发。是皂荚又可以治心疼也。然而，皂荚非治心疼之药，借其开窍引入于心之中，使诸药直攻其邪也。

或问皂荚生用乎，抑熟用之乎？皂荚熟用则无益矣，必生用为佳。然而，生用切不可用蛀者。盖皂荚虫尤细，凡研末之时，蛀虫乘开关之际，直入肺中，反成大害。故必须拣不蛀者，研为细末，即包在纸包之内，亦必须常取出经风，以防其再蛀。我有一方，制之最佳，用麝香同包，断无再蛀之理，且又可借麝香之香，引入鼻窍，而开关更灵也。

或问用皂荚末以治中风，吐其痰而不愈，反成偏枯之症，何也？曰∶皂荚用末以吹鼻，使中风之人关开，实治方之功也。若入于稀涎散中吐之，非治也。盖近来中风者，皆非真中风，尽由于阴阳水火之虚，或阴虚火炎，煎熬津液，结而为痰，热极生风，猝然仆厥。使更吐痰，则愈损其津液矣。津液重伤，经络无水以相养，或气虚而无以相通，安得不变为拘挛偏废之症哉。

或疑神仙传载∶崔言逢异人传皂荚刺三斤烧灰，调大黄末，以治大麻风，虽将死尚可救。

何子注《本草》略之乎？曰∶皂角刺安能救大麻风哉，此误传也。用此方以救之，是速之死耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：皂荚
  • 下一页：乌药
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《本草新编》
  2. 皂荚《顾松园医镜》
  3. 皂荚《本经逢原》
  4. 皂荚《证类本草》
  5. 皂荚《本草从新》
  6. 皂荚《医学入门》
  7. 皂荚《本草崇原》
  8. 皂荚《本草蒙筌》
  9. 皂荚《增广和剂局方药性总论》
  10. 皂荚《汤液本草》
  11. 皂荚《名医别录》
  12. 皂荚《本草衍义》
  13. 皂荚《本草择要纲目》
  14. 皂荚《新修本草》
  15. 皂荚《药征续编》
  16. 皂荚《本草经集注》
  17. 皂荚《本草乘雅半偈》
  18. 皂荚《长沙药解》
  19. 皂荚《本草图经》
  20. 皂荚《药笼小品》
  21. 皂荚（牙皂）《中药学》
  22. 皂荚《千金翼方》
  23. 皂荚、皂荚子《本草思辨录》
  24. 皂荚《雷公炮炙论》
  25. 皂荚刺《本草从新》
  26. 皂荚《本草纲目》
  27. 皂荚刺《药鉴》
  28. 皂荚《神农本草经》
  29. 皂荚菌《滇南本草》
  30. 皂羹面《饮膳正要》
  31. 皂荚丸《圆运动的古中医学》


乌药_《本草新编》_中医本草_【岐黄之术】

乌药
在线购买《本草新编》正版书籍

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

乌药，味辛，气温，阳也，无毒，入足少阴肾经及阳明胃腑。性多走泄，不甚刚强，诸冷能除。凡气堪顺，止翻胃，消积食作胀，缩小便，逐气冲致疼，辟疫瘴时行，解蛊毒卒中，攻女人滞凝血气，去小儿积聚蛔虫。此品功多而效少，盖佐使之至微者也。力微似可多用，然而多用反不见佳。不若少用之，以佐君臣之用耳。

乌药无关轻重，其实过多功少，近人未知耳。产妇虚而胎气不顺者，切不可用，用则胎立堕。人以为顺气用之，谁知乌药能顺胎气之实，而不能顺胎气之虚乎。不独胎气，凡气虚者，俱不能顺。惟气血虚而带郁滞者宜之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：乌药
  • 下一页：血竭
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草新编》
  2. 乌药《本草求真》
  3. 乌药《本经逢原》
  4. 乌药《顾松园医镜》
  5. 乌药《本草从新》
  6. 乌药《证类本草》
  7. 乌药《得配本草》
  8. 乌药《医学入门》
  9. 乌药《中药学》
  10. 乌药《冯氏锦囊秘录》
  11. 乌药《本草思辨录》
  12. 乌药《本草易读》
  13. 乌药《本草便读》
  14. 乌药《本草蒙筌》
  15. 乌药《本草经解》
  16. 乌药《本草备要》
  17. 乌药《增广和剂局方药性总论》
  18. 乌药《汤液本草》
  19. 乌药《本草分经》
  20. 乌药《本草衍义》
  21. 乌药《本草分经》
  22. 乌药《中药炮制》
  23. 乌药《本草分经》
  24. 乌药《玉楸药解》
  25. 乌药《本草择要纲目》
  26. 乌药《药笼小品》
  27. 乌药《本草害利》
  28. 乌药《雷公炮制药性解》
  29. 乌药《本草害利》
  30. 乌鸦挣《松峰说疫》
  31. 乌药《本草害利》


血竭_《本草新编》_中医本草_【岐黄之术】

血竭
在线购买《本草新编》正版书籍

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

血竭，味辛、咸，气平，有小毒。入肾。治跌打伤损，消恶毒痈疽，专破积血，引脓，驱邪气止痛，外科多用之。然治诸痛，内治实神效。存之以备采用。

血竭内科可用，而近人不敢用之。不知血竭得补气血之药，其功更神。惜人未谙，故再表之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：血竭
  • 下一页：沉香
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《本草新编》
  2. 血竭《本草求真》
  3. 血竭《本草从新》
  4. 血竭《本草易读》
  5. 血竭《得配本草》
  6. 血竭《本草备要》
  7. 血竭《中药学》
  8. 血竭《玉楸药解》
  9. 血竭《本草便读》
  10. 血竭《药笼小品》
  11. 血竭《本草分经》
  12. 血竭《雷公炮制药性解》
  13. 血竭《本草分经》
  14. 血结胸证《伤寒九十论》
  15. 血竭《本草害利》
  16. 血结胸痛治验《一得集》
  17. 血竭《本草撮要》
  18. 血结胸《伤寒捷诀》
  19. 血竭《外科全生集》
  20. 血结胸《中医词典》
  21. 血竭《药性切用》
  22. 血结胸《中医名词词典》
  23. 血竭膏《仁术便览》
  24. 血结成瘕《竹林女科证治》
  25. 血竭散《博济方》
  26. 血浆置换疗法《肾脏病学》
  27. 血解《儿科萃精》
  28. 血浆脂蛋白的分类《生物化学与分子生物学》
  29. 血经《中医词典》
  30. 血浆脂蛋白的分类《临床生物化学》
  31. 血厥《中医名词词典》


沉香_《本草新编》_中医本草_【岐黄之术】

沉香
在线购买《本草新编》正版书籍

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

沉香，味辛，气微温，阳也，无毒。入命门。补相火，抑阴助阳，养诸气，通天彻地，治吐泻，引龙雷之火下藏肾宫，安呕逆之气，上通于心脏，乃心肾交接之妙品。又温而不热，可常用以益阳者也。

沉香温肾而又通心。用黄连、肉桂以交心肾者，不若用沉香更为省事，一药而两用之也。

但用之以交心肾，须用之一钱为妙。不必水磨，切片为末，调入于心肾补药中，同服可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：沉香
  • 下一页：乳香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《本草新编》
  2. 沉香《本草求真》
  3. 沉香《本经逢原》
  4. 沉香《顾松园医镜》
  5. 沉香《本草从新》
  6. 沉香《证类本草》
  7. 沉香《得配本草》
  8. 沉香《医学入门》
  9. 沉香《中药学》
  10. 沉香《冯氏锦囊秘录》
  11. 沉香《本草思辨录》
  12. 沉香《本草易读》
  13. 沉香《本草便读》
  14. 沉香《本草蒙筌》
  15. 沉香《本草经解》
  16. 沉香《本草备要》
  17. 沉香《增广和剂局方药性总论》
  18. 沉香《汤液本草》
  19. 沉香《名医别录》
  20. 沉香《海药本草》
  21. 沉香《本草分经》
  22. 沉香《药笼小品》
  23. 沉香《本草择要纲目》
  24. 沉香《雷公炮制药性解》
  25. 沉香《本草害利》
  26. 沉香《雷公炮炙论》
  27. 沉香《本草撮要》
  28. 沉听《中医词典》
  29. 沉香《外科全生集》
  30. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  31. 沉香《本草乘雅半偈》


乳香_《本草新编》_中医本草_【岐黄之术】

乳香
在线购买《本草新编》正版书籍

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香，味辛、苦，气温，阳也，无毒。入脾、肺、心、肝、肾五脏。疗诸般恶疮及风水肿毒，定诸经卒痛并心腹急疼。亦入散膏，止痛长肉。更催生产。且理风邪，内外科皆可用。大约内治止痛，实为圣药，研末调服尤神。

或问诸痛皆属于火，而乳香性温，宜与痛病不相合，何以定诸经之卒痛耶？盖乳香气虽温，而味实苦，温为热，苦为寒。气温则先入于火之中，相合而不相碍；味苦则后居于痛之内，相制而不相违。此所以能定诸痛，而无不宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：乳香
  • 下一页：丁香
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《本草新编》
  2. 乳香《本草求真》
  3. 乳香《本草从新》
  4. 乳香《顾松园医镜》
  5. 乳香《得配本草》
  6. 乳香《证类本草》
  7. 乳香《中药学》
  8. 乳香《医学入门》
  9. 乳香《本草便读》
  10. 乳香《冯氏锦囊秘录》
  11. 乳香《增广和剂局方药性总论》
  12. 乳香《本草易读》
  13. 乳香《本草分经》
  14. 乳香《本草蒙筌》
  15. 乳香《本草分经》
  16. 乳香《本草备要》
  17. 乳香《本草择要纲目》
  18. 乳香《汤液本草》
  19. 乳香《本草害利》
  20. 乳香《中药炮制》
  21. 乳香《本草撮要》
  22. 乳香《玉楸药解》
  23. 乳香《外科全生集》
  24. 乳香《药笼小品》
  25. 乳香、没药解《医学衷中参西录》
  26. 乳香《雷公炮制药性解》
  27. 乳香趁痛散《太平惠民和剂局方》
  28. 乳腺肿物《百病自测》
  29. 乳香定痛散《正体类要》
  30. 乳腺针吸细胞检查《临床基础检验学》
  31. 乳香定痛散《外科理例》


丁香_《本草新编》_中医本草_【岐黄之术】

丁香
在线购买《本草新编》正版书籍

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

丁香，有雌、雄之分，其实治病无分彼此。味辛，气温，纯阳，无毒。入肾、胃二经，又走太阴肺脏。善祛口舌溃烂，伐逆气殊功。止噫呃气逆、翻胃呕吐、霍乱，除心腹冷疼，暖腰膝，壮阳。杀疳 ，坚齿。治奶头绽裂，消虫毒膨胀。亦有旋转天地之功，直中阴经之病，尤宜可用之，但不可用之于传经之伤寒也。

世人重母丁香，而轻公丁香，不知何故？谓母丁香能兴阳道也。夫丁香而曰母，其属阴，可知阴不能助阳，亦明矣。丁香公者易得，而母者难求，此世所以重母丁香也。舍易而求难，世人类如是夫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：丁香
  • 下一页：阿魏
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《本草新编》
  2. 丁香《本草求真》
  3. 丁香《本经逢原》
  4. 丁香《证类本草》
  5. 丁香《本草从新》
  6. 丁香《医学入门》
  7. 丁香《得配本草》
  8. 丁香《冯氏锦囊秘录》
  9. 丁香《中药学》
  10. 丁香《本草易读》
  11. 丁香《中药学》
  12. 丁香《本草蒙筌》
  13. 丁香《本草便读》
  14. 丁香《本草备要》
  15. 丁香《本草经解》
  16. 丁香《汤液本草》
  17. 丁香《增广和剂局方药性总论》
  18. 丁香《本草衍义》
  19. 丁香《本草分经》
  20. 丁香《海药本草》
  21. 丁香《本草分经》
  22. 丁香《玉楸药解》
  23. 丁香《本草分经》
  24. 丁香《药笼小品》
  25. 丁香《本草择要纲目》
  26. 丁香《雷公炮制药性解》
  27. 丁香《本草害利》
  28. 丁香《雷公炮炙论》
  29. 丁香《本草撮要》
  30. 丁香《本草纲目》
  31. 丁香《外科全生集》


阿魏_《本草新编》_中医本草_【岐黄之术】

阿魏
在线购买《本草新编》正版书籍

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

阿魏，味辛，气平，无毒，热。入脾、胃、大肠。杀虫下恶气，破症积，辟瘟禁疟，却鬼祛邪，蛊毒能消，传尸可减，乃消毒攻邪之物，宜于外治，而不宜于内治者也。

阿魏以臭者为佳，无臭气者皆假。然亦有臭者不可用，乃取蒜捣为汁而乱人者也，然我有辨真假之法，臭阿魏投之水中，半沉半浮者上也，浮者次之，沉者假物，而不堪入药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：阿魏
  • 下一页：没药
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《本草新编》
  2. 阿魏《本草求真》
  3. 阿魏《本经逢原》
  4. 阿魏《证类本草》
  5. 阿魏《本草从新》
  6. 阿魏《医学入门》
  7. 阿魏《得配本草》
  8. 阿魏《冯氏锦囊秘录》
  9. 阿魏《中药学》
  10. 阿魏《本草易读》
  11. 阿魏《本草便读》
  12. 阿魏《本草蒙筌》
  13. 阿魏《增广和剂局方药性总论》
  14. 阿魏《本草备要》
  15. 阿魏《本草分经》
  16. 阿魏《海药本草》
  17. 阿魏《本草分经》
  18. 阿魏《新修本草》
  19. 阿魏《本草择要纲目》
  20. 阿魏《玉楸药解》
  21. 阿魏《本草撮要》
  22. 阿魏《千金翼方》
  23. 阿魏《外科全生集》
  24. 阿魏《雷公炮制药性解》
  25. 阿魏《药性切用》
  26. 阿魏《雷公炮炙论》
  27. 阿魏《本草乘雅半偈》
  28. 阿魏《本草纲目》
  29. 阿魏《本草图经》
  30. 阿托品类药物中毒《医院药学》
  31. 阿魏良姜丸《洪氏集验方》


没药_《本草新编》_中医本草_【岐黄之术】

没药
在线购买《本草新编》正版书籍

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

没药，味苦、辛，气平，无毒。入脾、肾二经。消肿突恶疮、痈疽溃腐，破血止痛如神，疗坠堕跌打损伤尤效。亦内、外可用之药，而外治更奇也。

没药亦有赝者，尤难辨。辨法亦投之水中，立时色黯者为真，否则假物，无益于用，不如勿用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：没药
  • 下一页：雷丸
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《本草新编》
  2. 没药《本草求真》
  3. 没药《本经逢原》
  4. 没药《顾松园医镜》
  5. 没药《本草从新》
  6. 没药《证类本草》
  7. 没药《得配本草》
  8. 没药《医学入门》
  9. 没药《中药学》
  10. 没药《冯氏锦囊秘录》
  11. 没药《本草便读》
  12. 没药《本草易读》
  13. 没药《增广和剂局方药性总论》
  14. 没药《本草蒙筌》
  15. 没药《本草分经》
  16. 没药《本草备要》
  17. 没药《本草择要纲目》
  18. 没药《汤液本草》
  19. 没药《本草撮要》
  20. 没药《本草衍义》
  21. 没药《外科全生集》
  22. 没药《海药本草》
  23. 没药《本草乘雅半偈》
  24. 没药《中药炮制》
  25. 没药《本草图经》
  26. 没药《玉楸药解》
  27. 没药降圣丹《正体类要》
  28. 没药《药笼小品》
  29. 没药降圣丹《太平惠民和剂局方》
  30. 没药《雷公炮制药性解》
  31. 没药降圣丹《太平惠民和剂局方》


雷丸_《本草新编》_中医本草_【岐黄之术】

雷丸
在线购买《本草新编》正版书籍

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

雷丸，味苦、咸，气寒，有小毒。入脾、胃与大肠。胃热可解，力能杀虫。不论各虫，皆能驱逐。男妇皆利，非利男子而不利妇人也。主癫痫狂走，堕鬼胎甚速。遇怪病在腹，无药可治者，加入辄应如响。名曰雷丸者，言如雷之迅、如丸之转也，走而不留，坚者能攻，积者能去，实至神之品。但有小毒，未免损伤胃气，去病则已，不可多服。宜以之逐邪，不宜以之耗正也。

或问闻雷丸善治奇病，有之乎？雷丸何能治奇病也，用之有理则奇，用之无事则拙。吾深怪世人，无理而欲眩异也。

或问雷丸可以逐邪，亦可以逐鬼乎？既可逐邪，独不可以逐鬼乎。惟是逐鬼与逐邪少异，逐邪须用攻邪之药为佐，而逐鬼必须用补正之药为君，未可单用攻剂也。

或问邪与鬼，何分？曰∶寒热之有常，此邪气而非鬼祟也。寒热之无常，此邪祟而非邪气矣。然亦不可拘也。天下有鬼祟凭之而无寒热者，亦有寒热未解，而鬼祟先去者。虽曰逐邪用攻邪之药，逐鬼用补正之药，苟能以补正为主，而佐之逐邪、逐鬼也，则无往而非宜也。

或问雷丸性至急，不识可少制而缓之乎？夫雷丸一制，则无用矣。大凡逐邪之药，正取其迅速，制之则失其性，安能施其功用乎。设于同群之中，而佐之和平之味，则彼此调剂，自得其宜，亦不制之制也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：雷丸
  • 下一页：麦芽
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《本草新编》
  2. 雷丸《本草求真》
  3. 雷丸《本经逢原》
  4. 雷丸《顾松园医镜》
  5. 雷丸《本草从新》
  6. 雷丸《证类本草》
  7. 雷丸《医方考》
  8. 雷丸《医学入门》
  9. 雷丸《得配本草》
  10. 雷丸《冯氏锦囊秘录》
  11. 雷丸《中药学》
  12. 雷丸《本草易读》
  13. 雷丸《本草崇原》
  14. 雷丸《本草蒙筌》
  15. 雷丸《本草便读》
  16. 雷丸《本草备要》
  17. 雷丸《增广和剂局方药性总论》
  18. 雷丸《吴普本草》
  19. 雷丸《名医别录》
  20. 雷丸《新修本草》
  21. 雷丸《本草分经》
  22. 雷丸《本草经集注》
  23. 雷丸《本草分经》
  24. 雷丸《中药炮制》
  25. 雷丸《本草害利》
  26. 雷丸《玉楸药解》
  27. 雷丸《本草撮要》
  28. 雷丸《药笼小品》
  29. 雷丸《本草乘雅半偈》
  30. 雷丸《千金翼方》
  31. 雷丸浴汤《备急千金要方》


麦芽_《本草新编》_中医本草_【岐黄之术】

麦芽
在线购买《本草新编》正版书籍

麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

大麦芽，味咸，气温，无毒。入脾、胃二经。尤化米食，消痰亦效。孕妇勿服，多用恐堕胎元，若只用一、二钱，亦无妨。惟大麦煎糖，孕妇切戒。多食极消肾水，必损胎元矣。

或问麦芽亦米谷之类，何以能消米食？不知麦芽虽与米谷同类，而气味相克，麦钟四时之气，而尤得夏气俱多，米谷则得秋气者也。夏气克秋，米谷逢麦，犹秋得夏气也，安得不消化乎。

或问麦芽消食，亦能消痰，江北中州之人尤善食面，宜痰食之咸化矣，何以消食多痰之比比乎？夫麦芽，乃大麦之芽，非小麦之芽也。大麦与小麦性殊，而功用各别，小麦养人而大麦伤人，且麦芽与未发芽之麦，功用亦殊也。未芽之大麦性静，已芽之大麦性动，动则变，变则化矣。又何之疑乎。

或问小麦亦得夏气，何以不克米谷？不知小麦虽与大麦同类，而早晚之性实异。大麦得夏之初气，小麦得夏之中气，初气克削，中气和平。故大麦消谷，而小麦养胃，且小麦无须芒，房亦易脱，形体亦甚不同。试看大麦芒能消无形之水肿，而小麦之房不能消湿，非一补一消之明验乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：麦芽
  • 下一页：赤小豆
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《本草新编》
  2. 麦芽《本草求真》
  3. 麦芽《得配本草》
  4. 麦芽《顾松园医镜》
  5. 麦芽《中药学》
  6. 麦芽《中医饮食营养学》
  7. 麦芽《本草便读》
  8. 麦芽《本草易读》
  9. 麦芽《本草分经》
  10. 麦芽《中药炮制》
  11. 麦芽《本草分经》
  12. 麦芽《药笼小品》
  13. 麦芽《本草害利》
  14. 麦芽《雷公炮制药性解》
  15. 麦芽《本草害利》
  16. 麦丸《备急千金要方》
  17. 麦芽《本草撮要》
  18. 麦汤散《仁术便览》
  19. 麦芽《外科全生集》
  20. 麦穗夏枯草《滇南本草》
  21. 麦芽《侣山堂类辩》
  22. 麦神茶《茶饮保健》
  23. 麦芽茶《茶饮保健》
  24. 麦散《妇人大全良方》
  25. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  26. 麦奴丸《备急千金要方》
  27. 麦芽青皮饮《保健药膳》
  28. 麦苗善治黄胆《医学衷中参西录》
  29. 麦芽山楂蛋羹《食物疗法》
  30. 麦苗《证类本草》
  31. 麦芽山楂饮《保健药膳》


赤小豆_《本草新编》_中医本草_【岐黄之术】

赤小豆
在线购买《本草新编》正版书籍

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小豆，味辛、甘、酸，气温而平，阴中之阳，无毒。入脾经。下水，治黄烂疮，解酒醉，燥湿浸手足肿大，疗香港脚入脐高突。但专利水逐津，久服令人枯燥，亦可暂用以利水，而不可久用以渗湿。湿症多属气虚，气虚利水，转利转虚，而湿愈不能去矣，况赤小豆专利下体之水，而不能利上身之湿。盖下体之湿，真湿也，用之而效。上身之湿，虚湿也，用之而益甚，不可不辨也。

或问赤小豆，即家园之红豆乎？曰∶别是一种，其色如朱而发光，头上一点黑如漆。若家园之红豆，名曰红，而色实紫，能疗饥，而不能利水去湿，多食亦败血，功用与赤小豆迥别。

切勿以家园之红豆，而错用之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽
  • 当前页：赤小豆
  • 下一页：白扁豆
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《本草新编》
  2. 赤小豆《本草求真》
  3. 赤小豆《本草从新》
  4. 赤小豆《证类本草》
  5. 赤小豆《得配本草》
  6. 赤小豆《医学入门》
  7. 赤小豆《中药学》
  8. 赤小豆《冯氏锦囊秘录》
  9. 赤小豆《本草崇原》
  10. 赤小豆《饮食须知》
  11. 赤小豆《本草便读》
  12. 赤小豆《本草易读》
  13. 赤小豆《增广和剂局方药性总论》
  14. 赤小豆《本草蒙筌》
  15. 赤小豆《名医别录》
  16. 赤小豆《本草备要》
  17. 赤小豆《本草分经》
  18. 赤小豆《汤液本草》
  19. 赤小豆《本草分经》
  20. 赤小豆《本草衍义》
  21. 赤小豆《本草择要纲目》
  22. 赤小豆《食疗本草》
  23. 赤小豆《本草害利》
  24. 赤小豆《吴普本草》
  25. 赤小豆《本草撮要》
  26. 赤小豆《新修本草》
  27. 赤小豆《药性切用》
  28. 赤小豆《饮膳正要》
  29. 赤小豆《药征续编》
  30. 赤小豆《食物疗法》
  31. 赤小豆《本草乘雅半偈》


白扁豆_《本草新编》_中医本草_【岐黄之术】

白扁豆
在线购买《本草新编》正版书籍

白扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

白扁豆，味甘，气微温，无毒。入脾、胃二经。下气和中，除霍乱吐逆，解河豚酒毒，善治暑气。佐参、茯、二术，止泻实神。但味轻气薄，单用无功，必须同补气之药共享为佳矣。

或谓白扁豆非固胎之药，前人安胎药中往往用之，何故？盖胎之不安者，由于气之不安，白扁豆尤能和中，故用之以和胎气耳。母和而安，即谓之能安胎也。亦可但单用此味，以安骤动之胎，吾从未见其能安者矣。

或问白扁豆气味凉薄，亦可有可无之物，先生删药味甚多，何独不删白扁豆？夫扁豆乃五谷中最纯之味，淡而不厌，可以适用者，不止入汤剂也，或入于丸剂，或磨粉而调食，均能益人。况功用不独安胎，尤善种子。凡妇人之不受孕者，半由于任、督之伤也，白扁豆善理任、督，又入脾、胃二经，同人参、白术用之，引入任、督之路，使三经彼此调和，而子宫胞胎自易容物。予所以特登此味，以为毓麟之资，岂漫然而收录乎哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：白扁豆
  • 下一页：乌芝麻
<<< 返回本书目录
  1. 白扁豆《本草易读》
  2. 白扁豆【中药大全】
  3. 白扁豆《本草新编》
  4. 白扁豆花《本草纲目》完整版
  5. 白扁豆《本草纲目》完整版
  6. 白扁豆皮【中药大全】
  7. 白避瘟散【方剂大全】
  8. 白扁豆散【方剂大全】
  9. 白壁膏【方剂大全】
  10. 白扁豆丸【方剂大全】
  11. 白萆薢【中药大全】
  12. 白扁豆粥《保健药膳》
  13. 白疕一号方【方剂大全】
  14. 白扁豆粥【方剂大全】
  15. 白疕丸【方剂大全】
  16. 白扁饮【方剂大全】
  17. 白疕二号方【方剂大全】
  18. 白藨【中药大全】
  19. 白疕《医宗金鉴》
  20. 白槟榔散【方剂大全】
  21. 白背叶根【中药大全】
  22. 白饼子《小儿药证直诀》
  23. 白背叶（峨嵋山胡椒）【中药大全】
  24. 白饼子【方剂大全】
  25. 白背叶【中药大全】
  26. 白驳《圣济总录》
  27. 白背杨【中药大全】
  28. 白驳《幼幼新书》
  29. 白背小报春【中药大全】
  30. 白驳方《外台秘要》
  1. 白扁豆《本草新编》
  2. 白扁豆《顾松园医镜》
  3. 白扁豆《本草从新》
  4. 白扁豆《冯氏锦囊秘录》
  5. 白扁豆《得配本草》
  6. 白扁豆《本草易读》
  7. 白扁豆《本草害利》
  8. 白扁豆《本草蒙筌》
  9. 白扁豆《本草害利》
  10. 白扁豆《本草备要》
  11. 白扁豆《本草撮要》
  12. 白扁豆《中药炮制》
  13. 白扁豆《药性切用》
  14. 白扁豆《雷公炮制药性解》
  15. 白扁豆散《普济本事方》
  16. 白疕（bì毕）《中医词典》
  17. 白扁豆粥《保健药膳》
  18. 白疕《医宗金鉴》
  19. 白饼子《小儿药证直诀》
  20. 白鼻痧《中医词典》
  21. 白并《千金翼方》
  22. 白崩中秘方《华佗神方》
  23. 白并《新修本草》
  24. 白崩候《诸病源候论》
  25. 白并《证类本草》
  26. 白崩《中医词典》
  27. 白并《名医别录》
  28. 白背《名医别录》
  29. 白驳《圣济总录》
  30. 白背《证类本草》
  31. 白驳《幼幼新书》


乌芝麻_《本草新编》_中医本草_【岐黄之术】

乌芝麻
在线购买《本草新编》正版书籍

乌芝麻

  • 上一页
  • 目录
  • 相关
  • 下一页

乌芝麻，味甘，气温，无毒，入肾经，并通任、督之脉。功擅黑须，《图经》未载，故近人无知之者。凡黑须髭之药，缺乌芝麻则不成功。盖诸药只能补肾，而不能通任督之路也。唇口之间，正在任督之路，乌芝麻通任督而又补肾，且其汁又黑，所以取神效也。但功力甚薄，非久服多服，益之以补精之味，未易奏功也。

或问乌芝麻黑须髭，神农未书，《本草》不志，何吾子创言之哉？曰∶乌芝麻变白，予亲试而验者。乃不慎色故，余年四十早衰，须髯半白，服乌芝麻重黑，后因变乱，不慎酒色复白。可见，服乌须药，必须断欲，不可归咎乌芝麻之无效验焉哉。

或疑乌芝麻即白芝麻同类，未闻白芝麻之润肾，乌芝麻之变白，恐亦好事者之言。不知乌芝麻之变白，实有义也。芝麻性润而汁乌，乌自入肾，既入肾，自能润髭矣，况又通任督之脉乎。然而，乌芝麻之义，又不止此，乌芝麻更能上润于心，使心火不炎，不烧任督之路，引补肾之药至于唇口，故能变白也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆
  • 当前页：乌芝麻
  • 下一页：巨胜子
<<< 返回本书目录
  1. 乌芝麻《本草新编》
  2. 乌髭鬓【方剂主治】
  3. 乌毡《本草纲目》完整版
  4. 乌髭发《圣济总录》
  5. 乌贼鱼肉【中药大全】
  6. 乌髭发【方剂主治】
  7. 乌贼鱼骨丸（《内经》）《虚损启微》
  8. 污毛粗叶木【中药大全】
  9. 乌贼鱼骨《证类本草》
  10. 屋漏水《本草纲目》完整版
  11. 乌贼鱼骨《雷公炮炙论》
  12. 屋内下虫尘土《本草纲目》完整版
  13. 乌贼鱼骨《本草经解》
  14. 屋翳穴【胸部腹部穴位】
  15. 乌贼鱼骨《本草崇原》
  16. 屋游《本草纲目》完整版
  17. 乌贼鱼腹中墨【中药大全】
  18. 无碍丸《苏沈良方》
  19. 乌贼鱼《食物疗法》
  20. 无碍丸【方剂大全】
  21. 乌贼鱼《本草求真》
  22. 无比地黄丸【方剂大全】
  23. 乌贼鱼《本草纲目》完整版
  24. 无比蔓荆子汤【方剂大全】
  25. 乌贼骨《本草易读》
  26. 无比散【方剂大全】
  27. 乌贼、鱼骨《本草思辨录》
  28. 无比山药圆【方剂大全】
  29. 乌芋《本草纲目》图文版
  30. 无比薯蓣丸【方剂大全】
  1. 乌芝麻《本草新编》
  2. 乌鲗鱼《玉楸药解》
  3. 乌珠《中医词典》
  4. 乌贼鱼骨丸（《内经》）《虚损启微》
  5. 乌啄疮候《诸病源候论》
  6. 乌贼鱼骨《名医别录》
  7. 乌髭鬓《是斋百一选方》
  8. 乌贼鱼骨《本草经解》
  9. 乌髭鬓黑锡散《是斋百一选方》
  10. 乌贼鱼骨《本草崇原》
  11. 乌髭鬓揩齿法《博济方》
  12. 乌贼鱼骨《证类本草》
  13. 乌髭鬓揩牙药《是斋百一选方》
  14. 乌贼鱼骨《吴普本草》
  15. 乌髭发《圣济总录》
  16. 乌贼鱼骨《新修本草》
  17. 乌髭揩牙药能反白为黑《是斋百一选方》
  18. 乌贼鱼骨《本草经集注》
  19. 乌髭药《是斋百一选方》
  20. 乌贼鱼骨《千金翼方》
  21. 乌髭药方《是斋百一选方》
  22. 乌贼鱼骨《雷公炮炙论》
  23. 乌子肝丸《奇方类编》
  24. 乌贼鱼骨《神农本草经》
  25. 邬廷谋《中医词典》
  26. 乌贼鱼（《名医别录》）《中医饮食营养学》
  27. 污《中医词典》
  28. 乌贼鱼《增广和剂局方药性总论》
  29. 污染伤口《外科学总论》
  30. 乌贼鱼《本草求真》
  31. 污染途径《预防医学》


巨胜子_《本草新编》_中医本草_【岐黄之术】

巨胜子
在线购买《本草新编》正版书籍

巨胜子

  • 上一页
  • 目录
  • 相关
  • 下一页

巨胜子，非胡麻也。味甘，气温平，无毒。丹溪盛称之。原有功益也。入心、肾二经。

补虚羸，耐饥渴寒暑，填坚髓骨，益气力，长肌肤，明目轻身，延年不老，益元阳，兴阴茎，尤生津液，入口即生，与人参相同。其补益之功，不可思议。惟其体尤轻，内实者正无多也，然亦不必尽是内实者始可用，亦不必尽去其壳，但投之水中，半沉半浮者即可用，将浮者弃去，取出沉与半沉者，用地黄汁泡之一日，晒干，磨末用为妙。此药宜入丸，而不宜煎汤，煎则味不能出也。

或问巨胜子胡僧用入桑叶中为丸，果有益乎？此奇方也。先君曾服之，年愈六十，须髯未白，后不服此药即白，可见此方之奇。盖巨胜子得桑叶更神者。

或问巨胜子载之《参同契》书中，谓是长生之药。但不知何法服食便可长生？嗟乎！长生，即不死之谓也。世人安有服草木之味，而即能长生者乎。夫欲求长生，舍金丹之法，无他药也。虽然金丹不可得，而巨胜子则易得，胡僧之方虽佳，尚未尽妙。铎有一方，名延景丸，用巨胜子二斤、熟地一斤、山药一斤、桑叶干者二斤，三月尽采之，晒干为末者佳，老叶不可用，茯苓三两、薏苡仁三两、芡实三两、淫羊霍半斤、巴戟天一斤、山茱萸半斤、北五味三两、菟丝子一斤，各为末，蜜为丸。每日白滚水送下五钱，长年可服，如脾气欠健，加白术一斤。气虚，加人参六两、黄 一斤。阳道欠举，加肉桂三两。此方不寒不热，实延龄妙法，虽治百岁外，尚可服也。是乃南岳道士所传，谓铎最宜服，可登百岁外。铎用是公之天下，愿共珍之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌芝麻
  • 当前页：巨胜子
  • 下一页：火麻子
<<< 返回本书目录
  1. 巨胜子《本草新编》
  2. 巨胜子丸【方剂大全】
  3. 巨胜子《本草崇原》
  4. 巨噬细胞功能的检测《免疫学和免疫学检验》
  5. 巨胜粥【方剂大全】
  6. 巨输尿管症【疾病症状】
  7. 巨胜丸【方剂大全】
  8. 巨胃窦症【疾病症状】
  9. 巨胜汤【方剂大全】
  10. 巨吻棘头虫病【疾病大全】
  11. 巨胜散【方剂大全】
  12. 巨细胞病毒《医学微生物学》
  13. 巨胜七子丸【方剂大全】
  14. 巨细胞病毒病【疾病大全】
  15. 巨胜七宝丸【方剂大全】
  16. 巨细胞病毒感染【疾病大全】
  17. 巨胜酒【方剂大全】
  18. 巨细胞病毒感染症《基因诊断与性传播疾病》
  19. 巨胜煎【方剂大全】
  20. 巨细胞病毒感染症【疾病大全】
  21. 巨胜茯苓丸【方剂大全】
  22. 巨细胞病毒性肺炎【疾病大全】
  23. 巨胜丹【方剂大全】
  24. 巨细胞病毒性葡萄膜炎【疾病大全】
  25. 巨胜《雷公炮炙论》
  26. 巨细胞动脉炎【疾病大全】
  27. 巨圣散【方剂大全】
  28. 巨细胞动脉炎和风湿性多肌痛【疾病大全】
  29. 巨舌【疾病大全】
  30. 巨细胞动脉炎性巩膜炎【疾病大全】
  1. 巨胜子《本草新编》
  2. 巨胜《中医词典》
  3. 巨胜子《本草崇原》
  4. 巨胜《雷公炮炙论》
  5. 巨噬细胞《医学免疫学》
  6. 巨人症和肢端肥大症《家庭医学百科-医疗康复篇》
  7. 巨噬细胞功能的检测《免疫学和免疫学检验》
  8. 巨阙俞《中医词典》
  9. 巨噬细胞与B细胞的相互作用《医学免疫学》
  10. 巨阙《针灸学》
  11. 巨噬细胞与TH细胞之间的相互作用《医学免疫学》
  12. 巨阙《中医词典》
  13. 巨细胞病毒《医学微生物学》
  14. 巨阙《针灸大成》
  15. 巨细胞病毒感染《默克家庭诊疗手册》
  16. 巨屈《中医词典》
  17. 巨细胞病毒感染《默克家庭诊疗手册》
  18. 巨球蛋白血症《默克家庭诊疗手册》
  19. 巨细胞病毒感染症《基因诊断与性传播疾病》
  20. 巨气《中医词典》
  21. 巨细胞性龈瘤《临床激光治疗学》
  22. 巨髎《针灸学》
  23. 巨虚《中医词典》
  24. 巨髎《中医词典》
  25. 巨虚上廉《中医词典》
  26. 巨髎《针灸大成》
  27. 巨虚上廉（手阳明下合穴）《子午流注说难》
  28. 巨结肠/巨直肠《胃肠动力检查手册》
  29. 巨虚下廉《中医词典》
  30. 巨窌《中医词典》
  31. 巨虚下廉（手太阳下合穴）《子午流注说难》


火麻子_《本草新编》_中医本草_【岐黄之术】

火麻子
在线购买《本草新编》正版书籍

火麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

火麻子，味甘，气平，无毒。入阳明大肠经及足太阴脾脏。益气补中，催生下乳，去中风汗出、皮肤顽痹，润大肠风热结涩便难，止消渴而小水能行，破精血而血脉可复。产逆横生易顺，沐发可润。此物性过于润，凡燥结者，可借之以润肠，而脾气虚者，断难多服。至于吞之可以见魅，祝之可以辟瘟，俱非近理之谈，而不老神仙尤为荒诞。产后宜戒，慎勿轻投之也。

或问火麻子宜于大便燥结之人，《本草》所载其功用，亦果多乎？夫火麻子实有功用，但宜于实症，而不宜于虚症而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巨胜子
  • 当前页：火麻子
  • 下一页：神曲
<<< 返回本书目录
  1. 火麻子《本草新编》
  2. 火门《丹台玉案》
  3. 火麻仁丸【方剂大全】
  4. 火门《仁术便览》
  5. 火麻仁酒【方剂大全】
  6. 火门《儒门事亲》
  7. 火麻仁【中药大全】
  8. 火门《寿世青编》
  9. 火论《叶选医衡》
  10. 火门《医方考》
  11. 火轮丸【方剂大全】
  12. 火门《张氏医通》
  13. 火轮散【方剂大全】
  14. 火门（儿科）《冯氏锦囊秘录》
  15. 火龙散【方剂大全】
  16. 火门串【方剂大全】
  17. 火龙膏【方剂大全】
  18. 火门方（计方十条）．《脉症治方》
  19. 火龙丹【方剂大全】
  20. 火门要药《冯氏锦囊秘录》
  21. 火类门《儒门事亲》
  22. 火逆解《素灵微蕴》
  23. 火类 土类《本草从新》
  24. 火炮草果【中药大全】
  25. 火精散【方剂大全】
  26. 火炮汤【方剂大全】
  27. 火角法《苏沈良方》
  28. 火齐汤《医学读书记》
  29. 火棘【中药大全】
  30. 火齐汤【方剂大全】
  1. 火麻子《本草新编》
  2. 火麻子《医学入门》
  3. 火脉案《类证治裁》
  4. 火麻子《冯氏锦囊秘录》
  5. 火门《张氏医通》
  6. 火麻子《本草蒙筌》
  7. 火门《医方考》
  8. 火麻仁《本草害利》
  9. 火门《丹台玉案》
  10. 火麻仁《中药学》
  11. 火门《仁术便览》
  12. 火麻仁《本草求真》
  13. 火门《寿世青编》
  14. 火麻仁《中药炮制》
  15. 火门（儿科）《冯氏锦囊秘录》
  16. 火论《叶选医衡》
  17. 火门方（计方十条）《脉症治方》
  18. 火龙膏《外科理例》
  19. 火门要药《冯氏锦囊秘录》
  20. 火类门《儒门事亲》
  21. 火逆《中医名词词典》
  22. 火类 土类《本草从新》
  23. 火逆《中医词典》
  24. 火类《药鉴》
  25. 火逆汗下后烦躁《伤寒说意》
  26. 火类《寿世保元》
  27. 火逆解《素灵微蕴》
  28. 火癞《解围元薮》
  29. 火逆伤血《伤寒说意》
  30. 火癞《中医词典》
  31. 火逆十条《伤寒贯珠集》


神曲_《本草新编》_中医本草_【岐黄之术】

神曲
在线购买《本草新编》正版书籍

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

神曲，味甘，气平，无毒。入脾、胃二经。下气调中。止泻，开胃，化水谷，消宿食，破症结，逐积痰，疗妇人胎动不安，治小儿胸腹坚满。行而不损，与健脾胃之药同用，多寡勿忌。但世人所造神曲之法，欠妙。予师传制法∶择六月六日，用白面三斤，苍甘草捣烂取汁一合，以井水调匀，又桑叶十斤，捣研烂，取布沥出汁，再用赤小豆一升磨末，拌面匀，以前二汁拌之成饼，以野蓼盖之十四日，取出纸包之，悬于风处阴干。临时用最佳。由二、三分用至二钱，其效如响也。

或疑制法异于前人，不可为训。不知前人之方过于刻削，惟此方和平，可为攻补之佐使也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火麻子
  • 当前页：神曲
  • 下一页：酒
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《本草新编》
  2. 神曲《本草求真》
  3. 神曲《本经逢原》
  4. 神曲《顾松园医镜》
  5. 神曲《本草从新》
  6. 神曲《医学入门》
  7. 神曲《本草便读》
  8. 神曲《冯氏锦囊秘录》
  9. 神曲《本草经解》
  10. 神曲《本草易读》
  11. 神曲《本草经解》
  12. 神曲《本草蒙筌》
  13. 神曲《本草择要纲目》
  14. 神曲《本草备要》
  15. 神曲《本草撮要》
  16. 神曲《汤液本草》
  17. 神曲《外科全生集》
  18. 神曲《长沙药解》
  19. 神曲《药鉴》
  20. 神曲《药笼小品》
  21. 神曲《本草乘雅半偈》
  22. 神曲《雷公炮制药性解》
  23. 神曲《滇南本草》
  24. 神曲《本草纲目》
  25. 神曲茶《茶饮保健》
  26. 神气死证《景岳全书》
  27. 神曲豆蔻丸《洪氏集验方》
  28. 神气枯瘁《目经大成》
  29. 神曲丸《备急千金要方》
  30. 神气枯瘁《中医词典》
  31. 神曲丸《妇人大全良方》


酒_《本草新编》_中医本草_【岐黄之术】

酒
在线购买《本草新编》正版书籍

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

酒，味苦、甘、辛，气大热，有毒。无经不达，能引经药，势尤捷速，通行一身之表，高中下皆可至也。少饮有节，养脾扶肝，驻颜色，荣肌肤，通血脉，浓肠胃，御露雾瘴气，敌风雪寒威，诸恶立驱，百邪竟辟，消愁遗兴，扬意宣言，此酒之功也。若恣饮助火，则乱性损身，烂胃腐肠，蒸筋溃髓，伤生减寿，此酒之过也。嗟乎。酒何过哉。知酒之功受其益，知酒之过而防其损，何害于人。况酒又实能愈人之病乎。

或问酒味甘者多热，味苦者多寒。仲景张公用苦酒，以治咽喉之肿痛与黄汗之淋漓，似乎饮甘香，不若饮苦辣，不致烧肠腐胃耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：酒
  • 下一页：醋
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《本草新编》
  2. 酒《本草求真》
  3. 酒《本经逢原》
  4. 酒《顾松园医镜》
  5. 酒《本草从新》
  6. 酒《证类本草》
  7. 酒《得配本草》
  8. 酒《医学入门》
  9. 酒《冷庐医话》
  10. 酒《古今医统大全》
  11. 酒《本草便读》
  12. 酒《本草蒙筌》
  13. 酒《本草经解》
  14. 酒《本草备要》
  15. 酒《增广和剂局方药性总论》
  16. 酒《汤液本草》
  17. 酒《名医别录》
  18. 酒《本草衍义》
  19. 酒《本草分经》
  20. 酒《食疗本草》
  21. 酒《本草撮要》
  22. 酒《新修本草》
  23. 酒《瘴疟指南》
  24. 酒《饮膳正要》
  25. 酒《药征续编》
  26. 酒《药笼小品》
  27. 酒《本草乘雅半偈》
  28. 酒《千金翼方》
  29. 酒 鼻《外科大成》
  30. 酒《雷公炮制药性解》
  31. 酒（《名医别录》）《中医饮食营养学》


醋_《本草新编》_中医本草_【岐黄之术】

醋
在线购买《本草新编》正版书籍

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

醋，味酸、寒，气温，无毒。入胃、大肠，尤走肝脏。散水气，杀邪毒，消痈肿，敛咽疮，祛胃脘气疼并坚积症块，治产后血晕及伤损金疮。

按醋乃食物中必需，用之入药绝少。然亦有不得不用之时，其功用必宜知也。故存之以备稽考矣。

或问米醋可以入药，不是米醋，亦可入药否？夫醋必米造，始得温热之气，否则，味过于酸，入肝不能收敛，及走筋而缩涩矣，故入药必取米醋。凡吐血，与肢体肚脐出血，与毛孔标血者，用醋二升煮滚，倾在盆内，以双足心泡之，少顷即止血。此则不必米醋，凡米醋皆可用，正取其过酸，易于敛涩而宁谧耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：醋
  • 下一页：冬葵子
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《本草新编》
  2. 醋《证类本草》
  3. 醋《本经逢原》
  4. 醋《医学入门》
  5. 醋《本草从新》
  6. 醋《冯氏锦囊秘录》
  7. 醋《得配本草》
  8. 醋《饮食须知》
  9. 醋《本草便读》
  10. 醋《本草蒙筌》
  11. 醋《本草经解》
  12. 醋《本草备要》
  13. 醋《增广和剂局方药性总论》
  14. 醋《本草衍义》
  15. 醋《名医别录》
  16. 醋《新修本草》
  17. 醋《本草撮要》
  18. 醋《饮膳正要》
  19. 醋《本草乘雅半偈》
  20. 醋《食物疗法》
  21. 醋（《名医别录》）《中医饮食营养学》
  22. 醋《千金翼方》
  23. 醋（酢酒）《食疗本草》
  24. 醋《雷公炮制药性解》
  25. 醋灰熏鼻法《医方考》
  26. 醋《本草纲目》
  27. 醋林子《证类本草》
  28. 瘄门《中医词典》
  29. 醋抢喉嗽《中医词典》
  30. 瘄后便脓《中医词典》
  31. 醋呛哮《中医词典》


冬葵子_《本草新编》_中医本草_【岐黄之术】

冬葵子
在线购买《本草新编》正版书籍

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

冬葵子，味甘，气寒，性滑利，无毒。主五脏六腑寒热、羸瘦五癃，利小便，疗妇人乳难内闭。久服，坚骨长肌肉。冬葵子本非佳品，然药笼中必备者，以其能顺胎也。横生倒产，子死腹中，必借此以滑之也。

或问冬葵子治难产，未见神效，何子独取之？曰∶冬葵子治难产，亦要人必用之耳。当横生倒产之时，或却一足下而一足不下，或于一臂伸而一臂不伸，欲开产门而儿头未顺也，不可遽用柞木枝以先启产户，以针利之而儿已死，疾痛不知，徒刺无益。若不用冬葵子以助其胞胎之顺利，又何以救危亡于顷刻乎，然而，徒用冬葵子，不知加入人参、当归、川芎之类，补气血以生水，则胞胎干涸。亦本能活利顺生，变危为安也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：冬葵子
  • 下一页：生姜
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《本草新编》
  2. 冬葵子《本草求真》
  3. 冬葵子《本经逢原》
  4. 冬葵子《证类本草》
  5. 冬葵子《本草从新》
  6. 冬葵子《本草易读》
  7. 冬葵子《中药学》
  8. 冬葵子《本草蒙筌》
  9. 冬葵子《本草崇原》
  10. 冬葵子《本草备要》
  11. 冬葵子《本草便读》
  12. 冬葵子《汤液本草》
  13. 冬葵子《增广和剂局方药性总论》
  14. 冬葵子《本草衍义》
  15. 冬葵子《名医别录》
  16. 冬葵子《新修本草》
  17. 冬葵子《本草分经》
  18. 冬葵子《千金翼方》
  19. 冬葵子《本草撮要》
  20. 冬葵子《雷公炮制药性解》
  21. 冬葵子《药性切用》
  22. 冬葵子《神农本草经》
  23. 冬葵子汤《医方考》
  24. 冬葵菜《冯氏锦囊秘录》
  25. 冬令伤寒液少证《余无言医案》
  26. 冬季怎样进补《老年食养食疗》
  27. 冬令伤寒证《余无言医案》
  28. 冬季养生《中医养生学》
  29. 冬脉如营《中医词典》
  30. 冬季疾病的饮食防治《老年食养食疗》
  31. 冬青《本草纲目》


生姜_《本草新编》_中医本草_【岐黄之术】

生姜
在线购买《本草新编》正版书籍

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜，味辛、辣，大热。通畅神明，辟疫 ，且助生发之气，能祛风邪。姜通神明，古志之矣。然徒用一二片，欲遽通神明，亦必不得之数。或用人参，或用白术，或用石菖蒲，或用丹砂，彼此相济，而后神明可通，邪气可辟也。

生姜性散，能散风邪，伤风小恙，何必用桂枝。用生姜三钱，捣碎，加薄荷二钱，滚水冲服，邪即时解散，真神妙方也。

或问生姜发汗，不宜常服，有之乎？曰∶生姜四时皆可服，但不宜多服，多服散气，岂特发汗哉。

或问生姜辛散，既能散气，似不宜常服，然而多服则正气受伤，少服则正气无害，又不可过于避忌，坐视而不收其功也。至于偶受阴寒，如手足厥逆，腹痛绕腹而不可止，不妨多用生姜，捣碎炒热，慰于心腹之外，以祛其内寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：生姜
  • 下一页：干姜（炮姜）
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《本草新编》
  2. 生姜《本草求真》
  3. 生姜《本经逢原》
  4. 生姜《顾松园医镜》
  5. 生姜《本草从新》
  6. 生姜《证类本草》
  7. 生姜《得配本草》
  8. 生姜《医学入门》
  9. 生姜《中药学》
  10. 生姜《冯氏锦囊秘录》
  11. 生姜《本草思辨录》
  12. 生姜《饮食须知》
  13. 生姜《本草便读》
  14. 生姜《本草易读》
  15. 生姜《本草经解》
  16. 生姜《本草备要》
  17. 生姜《本草经解》
  18. 生姜《汤液本草》
  19. 生姜《增广和剂局方药性总论》
  20. 生姜《本草衍义》
  21. 生姜《本草分经》
  22. 生姜《饮膳正要》
  23. 生姜《本草分经》
  24. 生姜《食物疗法》
  25. 生姜《本草择要纲目》
  26. 生姜《中药炮制》
  27. 生姜《本草害利》
  28. 生姜《长沙药解》
  29. 生姜《本草撮要》
  30. 生姜《药笼小品》
  31. 生姜《外科全生集》


干姜（炮姜）_《本草新编》_中医本草_【岐黄之术】

干姜（炮姜）
在线购买《本草新编》正版书籍

干姜（炮姜）

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜味辛，炮姜味苦，皆气温大热，半浮半沉，阳中阴也。解散风寒湿痹、鼻塞头痛、发热之邪者，干姜也；调理痼冷沉寒、霍乱腹痛吐泻之痰者，炮姜也。盖干姜治表，而炮姜温中。其所以治表者，干姜走而不收，能散邪于外也；其所以温中者，炮姜止而不动，能固正于内也。虽然姜性大热而辛散，俱能散邪补正，安在炮制而异宜。干姜散邪之中，未尝无温中之益。炮姜固正之内，未尝无治表之功。但干姜散多于温，而炮姜固多于散耳。

或问干姜用之于理中汤中，佐附子以成功，岂有妙义乎？曰∶无妙义，仲景夫子不用之矣。

理中汤，理中焦也。虽有白术是理中焦之药，然气味与附子温热之性尚不相同，故入用干姜之辛热，与附子同性，专顾中焦，则附子亦顾恋同气而不上越，共逐中焦之寒，以成其健脾还阳之功也。

或问伤寒门中有姜附汤，其用干姜之义，想亦与理中汤同意？曰∶姜附汤中用人参，似与理中汤相同，而孰知别有意义。理中汤，理中焦；姜附汤，治下焦也。附子领人参直入于至阴之中，专祛腹中之寒，而躯外皮肤之寒邪，则未遑驱逐。加干姜走而不守，如大将亲捣巢穴，而偏裨旁掠于外，自然内外整肃，远近安奠也。倘只用附子、人参，未尝不可奏功，然而攻彼失此，仲景夫子所以必加入干姜，使同队而并逐也。

或问四逆汤亦用干姜，其义岂有异乎？夫四逆汤之用干姜，又非前二条之意。四逆汤，乃救逆也。救气之逆，必须同群共济，故用附子、肉桂为君，必用干姜为副，否则，气逆而不能遽转矣。

或问干姜用之白通汤中以通脉，吾惧其散气，则脉随气而散矣，又何以通脉哉？嗟乎！

脉非气通，又用何物以通之。干姜原非通脉之药，正取其通气耳，气通则脉通矣。夫脉之不通者，乃寒凝而不通，非气绝而不通也。用干姜以散寒，寒气散，脉气有不通乎。

或问干姜既能通气，用干姜足矣，何以又用葱耶？曰∶葱性亦散气者也。单用干姜，恐通气有余而通脉则不足，单用葱，恐通脉有余，而通气又不足。合而用之，气通又不伤脉，脉通又不伤气，两相济而成功，何伤气之足忧乎。

或问干姜炒熟入于健脾药中，谓能补脾以生气，然乎？曰∶干姜温热，原有益于脾气，何在炒熟始能补土以生气。但干姜性走，脾气不独受其惠。一经炮制，则干姜守而不走，独留于脾中，诸经不得而夺之，自然较生用更效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：干姜（炮姜）
  • 下一页：白芥子
<<< 返回本书目录
  1. 干姜（炮姜）《本草新编》
  2. 干姜（图）【中药大全】
  3. 干姜《本草纲目》图文版
  4. 干姜白术散【方剂大全】
  5. 干姜《证类本草》
  6. 干姜饼【方剂大全】
  7. 干姜《长沙药解》
  8. 干姜柴胡汤【方剂大全】
  9. 干姜《药征》
  10. 干姜车前子饮《保健药膳》
  11. 干姜《药笼小品》
  12. 干姜地黄散【方剂大全】
  13. 干姜《药鉴》
  14. 干姜附子汤《伤寒寻源》
  15. 干姜《神农本草经百种录》
  16. 干姜附子汤【方剂大全】
  17. 干姜《本草择要纲目》
  18. 干姜甘草汤【方剂大全】
  19. 干姜《本草易读》
  20. 干姜黄连黄芩人参汤《伤寒寻源》
  21. 干姜《本草思辨录》
  22. 干姜黄连丸【方剂大全】
  23. 干姜《本草经解》
  24. 干姜黄芩黄连人参汤【方剂大全】
  25. 干姜《本草崇原》
  26. 干姜黄芩黄连人参汤证其二《临证实验录》
  27. 干姜《本草乘雅半偈》
  28. 干姜黄芩黄连人参汤证其一《临证实验录》
  29. 干姜《本草纲目》完整版
  30. 干姜建脾散【方剂大全】
  1. 干姜（炮姜）《本草新编》
  2. 干姜《本草乘雅半偈》
  3. 干姜、黑姜《本草备要》
  4. 干姜《药征》
  5. 干姜茶《茶饮保健》
  6. 干姜《珍珠囊补遗药性赋》
  7. 干姜柴胡汤《妇人大全良方》
  8. 干姜《药鉴》
  9. 干姜车前子饮《保健药膳》
  10. 干姜《药性切用》
  11. 干姜大黄茶《茶饮保健》
  12. 干姜《本草撮要》
  13. 干姜附子汤《圆运动的古中医学》
  14. 干姜《本草害利》
  15. 干姜附子汤《备急千金要方》
  16. 干姜《本草害利》
  17. 干姜附子汤《医宗金鉴》
  18. 干姜《本草择要纲目》
  19. 干姜附子汤《删补名医方论》
  20. 干姜《本草分经》
  21. 干姜附子汤《三因极一病证方论》
  22. 干姜《本草分经》
  23. 干姜附子汤《伤寒寻源》
  24. 干姜《名医别录》
  25. 干姜附子汤《退思集类方歌注》
  26. 干姜《增广和剂局方药性总论》
  27. 干姜附子汤《瘴疟指南》
  28. 干姜《本草经解》
  29. 干姜附子汤《伤寒括要》
  30. 干姜《本草经解》
  31. 干姜附子汤方《伤寒杂病论》


白芥子_《本草新编》_中医本草_【岐黄之术】

白芥子
在线购买《本草新编》正版书籍

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

白芥子，味辛，气温，无毒。入肝、脾、肺、胃、心与胞络之经。能去冷气，安五脏，逐膜膈之痰，辟鬼祟之气，消癖化疟，降息定喘，利窍明目，逐瘀止疼，俱能奏效。能消能降，能补能升，助诸补药，尤善收功。近人不知用白芥以化痰，而频用半夏、南星以耗气，所不解也。

白芥子善化痰涎，皮里膜外之痰无不消去，实胜于半夏、南星。半夏性燥而烁阴，南星味重而损胃。独白芥子消化痰涎，又不耗损肺、胃、肝、心之气，入于气分而实宜，即用于血分而亦当者也。

或疑白芥子止能消膜膈之痰，而不能消胃肺之痰，似乎消肺之痰必须贝母，消胃之痰必须半夏也。而谁知不然。夫膜膈之痰，统胃、肺而言之也。胃、肺中之膜膈，尤善藏痰者也。白芥子消膜膈之痰，是有痰之处无不尽消，况且肺、胃浅近之间，岂有反不能消之理。试看疟疾，正痰藏于膜膈之中也。用白芥子一两，炒为末，米饮为丸，一日服尽，而久疟顿止，非消痰之明验乎，疟止之后，神气不倦，非消痰而不耗气之明验乎。故白芥子消痰，实胜于贝母、半夏，谁谓肺、胃之痰不能消也。

或谓白芥子虽消膜膈之痰，未必气之不耗，天下安有消痰之药而不耗气者乎？曰∶白芥子实不耗气，能安五脏。耗气则五脏不安矣，岂有五脏安而耗气者乎。其余消痰之药，或安肺而不安胃，或安胃而不安肺，总不如白芥子之能安五脏也。此所以实胜于各消痰之药耳。

或疑白芥子消痰而不耗气，然用之而痰仍未消，是消膜膈之痰，未可全信也。曰∶白芥子只可消膜膈之痰，而肾中之痰，不能消也。服白芥子而仍有痰者，宜补其肾，肾足而痰自化，何疑白芥子非消膜膈之痰乎。

或疑白芥子消阴分之痰，不消阳分之痰，然乎？曰∶非也。芥子阴分、阳分之痰，无不尽消，不必分阴阳也。但肾经水泛火沸之痰不能化，余则尽消而无疑矣。

或问白芥子即芥菜之子，人食芥菜，觉消食之甚多，是白芥子大能消食，似未可多食也。

谁知芥菜消食，而芥子消痰，各不相同，不可疑其菜，而戒其子也。

或疑白芥子消膜膈之痰而不耗气，发明几无遗议，但不知膜膈之痰在于何处？曰∶在胃脘之上下之中，而不在胃脘上下之外。虽痰分五脏六腑，要皆存于胃脘膜膈之中。白芥子善消膜膈之痰，亦于胃脘中消之，岂各入五脏六腑而后消之乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜（炮姜）
  • 当前页：白芥子
  • 下一页：莱菔子（即萝卜子）
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《本草新编》
  2. 白芥子《本草求真》
  3. 白芥子《本经逢原》
  4. 白芥子《顾松园医镜》
  5. 白芥子《本草从新》
  6. 白芥子《冯氏锦囊秘录》
  7. 白芥子《得配本草》
  8. 白芥子《本草易读》
  9. 白芥子《中药学》
  10. 白芥子《本草备要》
  11. 白芥子《本草便读》
  12. 白芥子《玉楸药解》
  13. 白芥子《本草经解》
  14. 白芥子《药笼小品》
  15. 白芥子《本草分经》
  16. 白芥子《雷公炮制药性解》
  17. 白芥子《本草分经》
  18. 白芥菜《医学入门》
  19. 白芥子《本草择要纲目》
  20. 白芥《证类本草》
  21. 白芥子《本草害利》
  22. 白芥《本草蒙筌》
  23. 白芥子《本草害利》
  24. 白芥《本草纲目》
  25. 白芥子《本草撮要》
  26. 白胶香《本草易读》
  27. 白芥子《外科全生集》
  28. 白胶香《中药炮制》
  29. 白芥子《药性切用》
  30. 白胶《本草乘雅半偈》
  31. 白芥子灸《中医词典》


莱菔子（即萝卜子）_《本草新编》_中医本草_【岐黄之术】

莱菔子（即萝卜子）
在线购买《本草新编》正版书籍

莱菔子（即萝卜子）

  • 上一页
  • 目录
  • 相关
  • 下一页

萝卜子，味辛、辣，气温，无毒。入胃、脾二经。却喘咳下气甚神，解面食至效。治风痰，消恶疮，善止久痢，除胀满亦奇，但宜少少用之。补气之药得之，而无大过之忧。利湿之剂入之，而有善全之妙。多服则损气，久服则伤阴也。

或疑萝卜子能治喘胀，然古人用之于人参之中，反奏功如神。人参原是除喘消胀之药，莱菔子最解人参，何以同用而奏功乎？夫人参之除喘消胀，乃治虚喘虚胀也。虚症反现假实之象，人参遽然投之，直至其喘胀之所未能骤受，往往服之而愈喘愈服者有之。虽所增之喘胀，乃一时之假象，少顷自然平复，然终非治之之善。少加萝卜子以制人参，则喘胀不敢增，而反得消喘消胀之益，此所谓相制而相成也。

或问萝卜子专解人参，用人参而一用萝卜子，则人参无益矣。此不知萝卜子，而并不知人参者也。人参得萝卜子，其功更补。盖人参补气，骤服气必难受，非止喘胀之症也，然得萝卜子，以行其补中之利气，则气平而易受。是萝卜子平气之有余，非损气之不足，实制人参以平其气，非制人参以伤其气也。世人动谓萝卜子解人参，误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：莱菔子（即萝卜子）
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 莱菔子（即萝卜子）《本草新编》
  2. 莱菔子煎【方剂大全】
  3. 莱菔子【中药大全】
  4. 莱菔子解《医学衷中参西录》
  5. 莱菔子《药笼小品》
  6. 莱菔子汤【方剂大全】
  7. 莱菔子《本草择要纲目》
  8. 莱菔子粥【方剂大全】
  9. 莱菔粥【方剂大全】
  10. 莱姆病《传染病》
  11. 莱菔粥《保健药膳》
  12. 莱姆病【疾病大全】
  13. 莱菔汁【方剂大全】
  14. 莱姆病性巩膜炎【疾病大全】
  15. 莱菔缨【中药大全】
  16. 莱姆心脏炎【疾病大全】
  17. 莱菔饮【方剂大全】
  18. 莱特雷尔-西韦病【疾病大全】
  19. 莱菔叶【中药大全】
  20. 莱子丸【方剂大全】
  21. 莱菔丸【方剂大全】
  22. 赖草【中药大全】
  23. 莱菔散【方剂大全】
  24. 赖利-戴综合征【疾病大全】
  25. 莱菔木香散【方剂大全】
  26. 赖氏综合征【疾病大全】
  27. 莱菔酒【方剂大全】
  28. 赖特综合征【疾病大全】
  29. 莱菔膏【方剂大全】
  30. 赖特综合征性巩膜炎【疾病大全】
  1. 莱菔子（即萝卜子）《本草新编》
  2. 莱菔子《药性切用》
  3. 莱菔子（莱菔英，地枯萝）《中药学》
  4. 莱菔子《本草撮要》
  5. 莱菔子解《医学衷中参西录》
  6. 莱菔子《本草害利》
  7. 莱姆病《默克家庭诊疗手册》
  8. 莱菔子《本草害利》
  9. 莱姆病《传染病》
  10. 莱菔子《本草择要纲目》
  11. 赖特尔综合征《默克家庭诊疗手册》
  12. 莱菔子《本草分经》
  13. 癞《中医词典》
  14. 莱菔子《本草便读》
  15. 癞《杂病治例》
  16. 莱菔子《本草从新》
  17. 癞《儒门事亲》
  18. 莱菔子《本草求真》
  19. 癞《解围元薮》
  20. 莱菔子《顾松园医镜》
  21. 癞《金匮钩玄》
  22. 莱菔子《本草易读》
  23. 癞病《中医词典》
  24. 莱菔子《中药炮制》
  25. 癞病《灸法秘传》
  26. 莱菔子《玉楸药解》
  27. 癞风《中医词典》
  28. 莱菔子《药笼小品》
  29. 癞风《外科正宗》
  30. 莱菔粥《保健药膳》
  31. 癞风《丹溪治法心要》


瓜蒂_《本草新编》_中医本草_【岐黄之术】

瓜蒂
在线购买《本草新编》正版书籍

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂，味苦，性寒，有小毒。凡邪在上焦，致头目、四肢、面上浮肿，与胸中积滞，并下部有脉、上部无脉者，皆宜用瓜蒂以吐之也。

或问瓜蒂可疗黄胆，吾子略而不言，何也？夫黄胆之症，多从下受，用瓜蒂吐之，是从上疗之也，似乎相宜。然而，黄胆乃湿热壅于上、中、下三焦，下病而止治上，将居中焦于不问乎，此瓜蒂不可治黄胆亦明矣。余所以作缺疑之论矣也。

或问瓜蒂能去鼻中息肉，子亦不论，是何说乎？曰∶鼻中生息肉者，因肺中之热也。用瓜蒂以吐去痰涎，则肺热除，而鼻火亦泄，似乎相宜。然而，肺热虽移热于鼻，上吐以泄鼻中之火，势必中伤肺中之气。肺气既伤，胃气自逆，肺心反动其火，火动鼻中，更添热气，前之息肉未消，而后之息肉又长矣，予所以削而不道也。至于瓜蒂性易上涌，不宜轻用，不独鼻中生息肉也。若胸中无寒，胃家无食，皮中无水，心中无邪，以致诸虚各症，均宜慎用。误用则祸不旋踵矣也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔子（即萝卜子）
  • 当前页：瓜蒂
  • 下一页：葱
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《本草新编》
  2. 瓜蒂《证类本草》
  3. 瓜蒂《本草从新》
  4. 瓜蒂《医学入门》
  5. 瓜蒂《中药学》
  6. 瓜蒂《本草易读》
  7. 瓜蒂《本草崇原》
  8. 瓜蒂《汤液本草》
  9. 瓜蒂《本草便读》
  10. 瓜蒂《本草衍义》
  11. 瓜蒂《增广和剂局方药性总论》
  12. 瓜蒂《新修本草》
  13. 瓜蒂《名医别录》
  14. 瓜蒂《长沙药解》
  15. 瓜蒂《本草撮要》
  16. 瓜蒂《药笼小品》
  17. 瓜蒂《药征》
  18. 瓜蒂《雷公炮炙论》
  19. 瓜蒂《本草乘雅半偈》
  20. 瓜蒂《神农本草经》
  21. 瓜蒂漏《中医词典》
  22. 瓜瓣《药征续编》
  23. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  24. 瓜《食鉴本草》
  25. 瓜蒂散《圆运动的古中医学》
  26. 痼冷丸《是斋百一选方》
  27. 瓜蒂散《圆运动的古中医学》
  28. 痼冷积热证治《三因极一病证方论》
  29. 瓜蒂散《圆运动的古中医学》
  30. 痼冷积热《杂病广要》
  31. 瓜蒂散《备急千金要方》


葱_《本草新编》_中医本草_【岐黄之术】

葱
在线购买《本草新编》正版书籍

葱

  • 上一页
  • 目录
  • 相关
  • 下一页

葱，味辛，气温，升也，阳也，无毒。入足阳明胃经，及手太阴肺脉。疏通关节，祛逐风邪，理霍乱转筋，治伤寒头痛，杀鱼肉之毒，通大小肠，散面目肿浮，止心腹急痛，去喉痹，愈金疮折伤血出疼，捣烂炒热，傅之血止。安娠妊，塞衄血，除香港脚奔豚之邪，疗蛇伤蚯蚓之毒，功专发散，食多神昏。病属气虚，尤勿沾口。可为佐使，而亦可为君臣。大约为佐使者内治也，为君臣者外治也。外治宜多，内治宜少也。

葱有益而亦有损。益者，通气而散邪。损者，昏目而神夺也。北人喜食葱，往往坏目，习俗使然，不能禁耳。

葱善通脉，仲景夫子所以制通脉汤也。盖葱空中而善通气，通气即通脉也。温其里之寒，解其表之热，故脉之不通者即通。世人疑用葱以散邪，则失用葱之意矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：葱
  • 下一页：韭（韭子）
<<< 返回本书目录
  1. 葱《本草纲目》图文版
  2. 葱白《本草经解》
  3. 葱《食物疗法》
  4. 葱白《本草思辨录》
  5. 葱《服食导饵》
  6. 葱白《滇南本草》
  7. 葱《本草易读》
  8. 葱白《药笼小品》
  9. 葱《本草新编》
  10. 葱白《药征续编》
  11. 葱《本草纲目》完整版
  12. 葱白《长沙药解》
  13. 苁蓉粥【方剂大全】
  14. 葱白【中药大全】
  15. 苁蓉饮【方剂大全】
  16. 葱白补骨脂汤【方剂大全】
  17. 苁蓉羊肾粥【方剂大全】
  18. 葱白豉汤【方剂大全】
  19. 苁蓉羊肉粥【方剂大全】
  20. 葱白大枣汤【方剂大全】
  21. 苁蓉杏仁汤【方剂大全】
  22. 葱白当归汤【方剂大全】
  23. 苁蓉丸【方剂大全】
  24. 葱白滴鼻液【方剂大全】
  25. 苁蓉丸《洪氏集验方》
  26. 葱白定痛汤【方剂大全】
  27. 苁蓉菟丝丸【方剂大全】
  28. 葱白甘草汤【方剂大全】
  29. 苁蓉汤【方剂大全】
  30. 葱白膏【方剂大全】
  1. 葱《本草新编》
  2. 葱《饮食须知》
  3. 葱《本经逢原》
  4. 葱《本草易读》
  5. 葱〈温〉《食疗本草》
  6. 葱《本草蒙筌》
  7. 葱白《雷公炮制药性解》
  8. 葱《本草备要》
  9. 葱白《药笼小品》
  10. 葱《饮膳正要》
  11. 葱白《长沙药解》
  12. 葱《食物疗法》
  13. 葱白《汤液本草》
  14. 葱《本草纲目》
  15. 葱白《冯氏锦囊秘录》
  16. 葱《服食导饵》
  17. 葱白《医学入门》
  18. 囱陷诗（七言）《万氏秘传片玉心书》
  19. 葱白《顾松园医镜》
  20. 囱巅诗（七言）《万氏秘传片玉心书》
  21. 葱白《本草从新》
  22. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  23. 葱白《中药学》
  24. 苁蓉丸《三因极一病证方论》
  25. 葱白《本草思辨录》
  26. 苁蓉丸《洪氏集验方》
  27. 葱白《本草便读》
  28. 苁蓉丸《备急千金要方》
  29. 葱白《本草经解》
  30. 苁蓉散《备急千金要方》
  31. 葱白《本草分经》


韭（韭子）_《本草新编》_中医本草_【岐黄之术】

韭（韭子）
在线购买《本草新编》正版书籍

韭（韭子）

  • 上一页
  • 目录
  • 相关
  • 下一页

韭，味辛微散，气温性急。温中下气，归心益阳，暖膝胫，和脏腑，除胸腹 癖痼冷，止茎管白浊遗精，活血解毒。少用则有益于肾，多食则有损于心，蜜食杀人，不可不戒。

韭子善止遗精，功胜于叶，然亦不可多用也。

或问《神农本草》云病患可久服韭，而吾子曰不可多食，岂神农非欤？嗟乎。《神农本草》因传世既久，远落误传耳。夫韭性辛温，尤善通利。虽曰益肾，未免消多于补，多食能令人神昏，正伤心之明验。此予所以戒之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱
  • 当前页：韭（韭子）
  • 下一页：蒜
<<< 返回本书目录
  1. 韭（韭子）《本草新编》
  2. 韭菜《服食导饵》
  3. 韭（根叶同用）、韭子《本草思辨录》
  4. 韭菜《食物疗法》
  5. 韭《本草纲目》图文版
  6. 韭菜【中药大全】
  7. 韭《证类本草》
  8. 韭菜、韭菜子《滇南本草》
  9. 韭《药笼小品》
  10. 韭菜炒羊肝【方剂大全】
  11. 韭《本草纲目》完整版
  12. 韭菜根汁【方剂大全】
  13. 灸赘疣穴歌《医宗金鉴》
  14. 韭菜莲【中药大全】
  15. 灸赘疣穴歌《刺灸心法要诀》
  16. 韭菜丸【方剂大全】
  17. 灸诸胀满及结气法《外台秘要》
  18. 韭菜汁《保健药膳》
  19. 灸诸法《外台秘要》
  20. 韭菜汁【方剂大全】
  21. 灸肘尖穴歌《医宗金鉴》
  22. 韭菜粥《保健药膳》
  23. 灸肘尖穴歌《刺灸心法要诀》
  24. 韭菜粥【方剂大全】
  25. 灸中恶穴歌《医宗金鉴》
  26. 韭菜子（图）【中药大全】
  27. 灸中恶穴歌《刺灸心法要诀》
  28. 韭附丸【方剂大全】
  29. 灸痔法方《外台秘要》
  30. 韭根【中药大全】
  1. 韭（韭子）《本草新编》
  2. 韭（根叶同用）、韭子《本草思辨录》
  3. 韭白《汤液本草》
  4. 韭《名医别录》
  5. 韭菜《服食导饵》
  6. 韭《增广和剂局方药性总论》
  7. 韭菜《老年食养食疗》
  8. 韭《本经逢原》
  9. 韭菜《食物疗法》
  10. 韭《顾松园医镜》
  11. 韭菜《饮食须知》
  12. 韭《证类本草》
  13. 韭菜《医学入门》
  14. 韭《冯氏锦囊秘录》
  15. 韭菜《本草求真》
  16. 韭《本草蒙筌》
  17. 韭菜《得配本草》
  18. 韭《本草备要》
  19. 韭菜《本草便读》
  20. 韭《本草衍义》
  21. 韭菜《本草分经》
  22. 韭《食疗本草》
  23. 韭菜《本草分经》
  24. 韭《新修本草》
  25. 韭菜《本草分经》
  26. 韭《饮膳正要》
  27. 韭菜《本草撮要》
  28. 韭《药笼小品》
  29. 韭菜《药性切用》
  30. 韭《千金翼方》
  31. 韭菜（《滇南本草》）《中医饮食营养学》


蒜_《本草新编》_中医本草_【岐黄之术】

蒜
在线购买《本草新编》正版书籍

蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

大蒜，味辛，气大温，有毒。入五脏。解毒去秽，除疟辟瘟，消肉消食，止吐止泻。外治涂足心，可以止衄。此物亦可救急，但不宜多食，过伤损胃脾之气耳。

古人云∶蒜有百益，其损在目。然而损不止在目也。耗肺气，伤心气，动胃气，消脾气，伐肾气，触肝气，发胆气，此人之未知也。但有损而有益，祛寒气，辟臭气，止逆气，解毒瓦斯，除疟气，消肉气，此则人之所知也。两相较之，损多而益少，未可谓益百而损一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭（韭子）
  • 当前页：蒜
  • 下一页：橘皮（陈皮、青皮）
<<< 返回本书目录
  1. 蒜《本草纲目》图文版
  2. 蒜饼施用分其轻重《外科精要》
  3. 蒜《证类本草》
  4. 蒜肚丸【方剂大全】
  5. 蒜《本草新编》
  6. 蒜梗【中药大全】
  7. 蒜《本草纲目》完整版
  8. 蒜红丸【方剂大全】
  9. 酸灼伤《家庭医学百科-自救互救篇》
  10. 蒜连丸【方剂大全】
  11. 酸中毒《病理生理学》
  12. 蒜泥拔毒散【方剂大全】
  13. 酸枣丸【方剂大全】
  14. 蒜涂法【方剂大全】
  15. 酸枣汤【方剂大全】
  16. 蒜叶《本草纲目》完整版
  17. 酸枣树皮【中药大全】
  18. 算盘七【中药大全】
  19. 酸枣肉【中药大全】
  20. 算盘子【中药大全】
  21. 酸枣仁粥【方剂大全】
  22. 算盘子根【中药大全】
  23. 酸枣仁丸【方剂大全】
  24. 算盘子叶【中药大全】
  25. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  26. 隋《古今医统大全》
  27. 酸枣仁汤证推论的意义《圆运动的古中医学》
  28. 隋唐五代病因症候学的总结《中国医学通史》
  29. 酸枣仁汤证《临证实验录》
  30. 隋唐五代军事医学《中国医学通史》
  1. 蒜《本草新编》
  2. 蒜《证类本草》
  3. 蒜《本经逢原》
  4. 蒜《本草衍义》
  5. 蒜《增广和剂局方药性总论》
  6. 蒜《新修本草》
  7. 蒜《名医别录》
  8. 蒜《饮膳正要》
  9. 蒜饼施用分其轻重《外科精要》
  10. 蒜《千金翼方》
  11. 蒜豉丸《儒门事亲》
  12. 蒜《雷公炮制药性解》
  13. 蒜红丸《是斋百一选方》
  14. 蒜《本草纲目》
  15. 蒜齑酢《医方考》
  16. 酸灼伤《家庭医学百科-自救互救篇》
  17. 蒜酒《医学入门》
  18. 酸赭《名医别录》
  19. 蒜连丸《普济本事方》
  20. 酸赭《证类本草》
  21. 蒜丸《三因极一病证方论》
  22. 酸赭《新修本草》
  23. 算术均数《预防医学》
  24. 酸赭《千金翼方》
  25. 算术均数与几何均数的意义及计算方法《医学统计学》
  26. 酸枣竹茶《茶饮保健》
  27. 挼法《中医词典》
  28. 酸枣粥《食疗方》
  29. 睢目候《诸病源候论》
  30. 酸枣粥《饮膳正要》
  31. 隋《古今医统大全》


橘皮（陈皮、青皮）_《本草新编》_中医本草_【岐黄之术】

橘皮（陈皮、青皮）
在线购买《本草新编》正版书籍

橘皮（陈皮、青皮）

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮，味辛、苦，气温，沉也，阴中之阳，无毒。陈皮治高，青皮治低，亦以功力大小不同也。入少阳三焦、胆腑，又入厥阴肝脏、太阴脾脏。

青皮，消坚辟，消瘟疟滞气，尤胁下郁怒痛甚者须投，却疝疏肝，消食宽胃。橘红名陈皮，气味相同，而功用少缓，和中消痰，宽胁利膈，用之补，则佐补以健脾；用之攻，则尚攻以损肺。宜于补药同行，忌于攻剂共享。倘欲一味出奇，未有不倒戈而自败者也。

或问陈皮留白为补，去白为攻，然乎？此齐东之语也。陈皮与青皮，同为消痰利气之药，但青皮味浓于陈皮，不可谓陈皮是补而青皮是泻也。

或问陈皮即橘红也，子何以取陈皮而不取橘红？夫陈皮之妙，全在用白，用白则宽中消，若去白而用红，与青皮何异哉，此世所以“留白为补，去白为攻”之误也。其实，留白非补，和解则有之耳。

或问世人竟尚法制陈皮，不知吾子亦有奇方否？曰∶陈皮制之得法，实可消痰，兼生津液，更能顺气以化饮食。市上贸易者非佳，惟姑苏尤胜。然又过于多制，惟取生津，而不能顺气。余有方更妙，用陈皮一斤，切，不可去白，清水净洗，去其陈秽即取起。用生姜一两，煎汤一碗，拌陈皮晒干。又用白芥子一两，煮汤一碗，拌陈皮晒干，饭锅蒸熟，又晒干。又用甘草、薄荷一两三钱，煎汤，拌陈皮，又晒干，又蒸熟晒干。又用五味子三钱、百合一两，煎汤二碗，拌匀又蒸晒。又用青盐五钱、白矾二钱，滚水半碗拌匀，又蒸熟晒干。又用人参三钱，煎汤二碗，拌匀蒸熟晒干。又用麦门冬、橄榄各一两煎汤，照前晒干，收藏于磁器内。此方含在口中，津液自生，饮食自化，气自平而痰自消，咳嗽顿除矣。修合时，切忌行经妇人矣。

或问陈皮用之于补中益气汤中，前人虽有发明，然非定论，不识先生之可发其奇否？夫补中益气汤中用陈皮也，实有妙义，非取其能宽中也。气陷至阴，得升麻、柴胡以提之矣。然提出于至阴之上，而参、 、归、术，未免尽助其阳，而反不能遽受。得陈皮，以分消于其间，则补不绝补，而气转得益。东垣以益气名汤者，谓陈皮而非谓参、 、归、术也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒜
  • 当前页：橘皮（陈皮、青皮）
  • 下一页：桃核仁
<<< 返回本书目录
  1. 橘皮（陈皮、青皮）《本草新编》
  2. 橘皮半夏汤【方剂大全】
  3. 橘皮【中药大全】
  4. 橘皮防己汤【方剂大全】
  5. 橘皮《长沙药解》
  6. 橘皮防已汤【方剂大全】
  7. 橘皮《药征》
  8. 橘皮茯苓汤【方剂大全】
  9. 橘皮《药笼小品》
  10. 橘皮茯苓丸【方剂大全】
  11. 橘皮《侣山堂类辩》
  12. 橘皮甘草汤【方剂大全】
  13. 橘皮《雷公炮炙论》
  14. 橘皮干姜汤【方剂大全】
  15. 橘皮《本草择要纲目》
  16. 橘皮煎丸【方剂大全】
  17. 橘皮《本草易读》
  18. 橘皮煎圆【方剂大全】
  19. 橘皮《本草崇原》
  20. 橘皮酒【方剂大全】
  21. 橘旁杂论下卷《友渔斋医话》
  22. 橘皮麻仁丸【方剂大全】
  23. 橘旁杂论上卷《友渔斋医话》
  24. 橘皮木香散【方剂大全】
  25. 橘络【中药大全】
  26. 橘皮散【方剂大全】
  27. 橘苓丸【方剂大全】
  28. 橘皮汤【方剂大全】
  29. 橘连枳术丸【方剂大全】
  30. 橘皮桃仁丸【方剂大全】
  1. 橘皮（陈皮、青皮）《本草新编》
  2. 橘皮《药征》
  3. 橘皮（橘络、化橘红）《中药学》
  4. 橘皮《侣山堂类辩》
  5. 橘皮半夏汤《太平惠民和剂局方》
  6. 橘皮《本草撮要》
  7. 橘皮玳玳花茶《食物疗法》
  8. 橘皮《本草害利》
  9. 橘皮干姜汤《妇人大全良方》
  10. 橘皮《本草择要纲目》
  11. 橘皮煎丸《太平惠民和剂局方》
  12. 橘皮《增广和剂局方药性总论》
  13. 橘皮煎丸《博济方》
  14. 橘皮《本草便读》
  15. 橘皮生姜汤《三因极一病证方论》
  16. 橘皮《本草崇原》
  17. 橘皮汤《圆运动的古中医学》
  18. 橘皮《本草从新》
  19. 橘皮汤《金匮悬解》
  20. 橘皮《本经逢原》
  21. 橘皮汤《备急千金要方》
  22. 橘皮《本草求真》
  23. 橘皮汤《备急千金要方》
  24. 橘皮《顾松园医镜》
  25. 橘皮汤《妇人大全良方》
  26. 橘皮《医学入门》
  27. 橘皮汤《三因极一病证方论》
  28. 橘皮《本草易读》
  29. 橘皮汤《医方考》
  30. 橘皮《长沙药解》
  31. 橘皮汤方《伤寒杂病论》


桃核仁_《本草新编》_中医本草_【岐黄之术】

桃核仁
在线购买《本草新编》正版书籍

桃核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁，味苦、甘，气平，苦重于甘，阴中阳也，无毒。入手足厥阴经。主瘀血血闭，血结血燥，症瘕邪气，杀小虫，除卒暴，通润大便，活血通经止痛。苦以破滞血，甘以生新血。花味苦，三月三日采，阴干者佳，然亦不必拘泥。总以布单盛之自落者俱可用，花摘者，转无功效也。杀鬼疰，令人好颜色，除水肿石淋，利大小便，下三虫。渍酒服之，能除百病也。

桃仁，即能花所结之子，而攻补实殊，其故何也？盖桃花，仙种也。仙者阳之极，鬼乃阴象，阳能辟阴，故能却鬼。桃花得仙人之气而生，随风飘堕，其气发扬，故利益之功多。桃仁则不然，花辨已谢，其气已尽，树中津液全注精于桃肉，所存之仁，无非阴气耶。少有微阳，仅可自守以传种，又何能变攻为补乎，故一木而彼此不同。从来《本草》不言，而余独发异议者，实之本岐天师之教我也。桃花瓣自落者佳，然制之不得法，亦徒然也。布单盛贮，须于日下晒干。然而一日不能干也，必须夜间用扇煽干为佳。盖花瓣得风则香，得火则死，故不可火焙。若夜间天自有风，不必扇煽，第二日再晒，无不干者。干则用砂瓶盛贮，俟泡酒时入之佳绝也。

或问桃仁用之于承气汤中，泻肠中之血乎，抑泻脾中之邪也？顾桃仁泻血，何待问哉。但谓泻血而不泻邪，则是又不可。夫血之所以瘀者，邪瘀之也。血之所结者，邪结之也。泻血即所以泻邪，泻邪即所以泻血，原不可分视之也。况用之于承气汤中，纯是散邪之药，谓其散血而不散邪，得乎？独是桃仁长于散血，而短于散邪，用之于承气汤中，毕竟散瘀结之血是其专功也。

或疑桃仁散血而不散邪，何以邪结之症用之，奏功如响？不知瘀血之症，邪结之也。桃仁攻坚而散血，则邪无巢穴，何以能聚，故血散而邪亦散。其实，桃仁散血而不能散邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮（陈皮、青皮）
  • 当前页：桃核仁
  • 下一页：杏仁
<<< 返回本书目录
  1. 桃核仁《证类本草》
  2. 桃红消瘀汤【方剂大全】
  3. 桃核仁《神农本草经百种录》
  4. 桃红饮【方剂大全】
  5. 桃核仁《本草新编》
  6. 桃花《本草纲目》完整版
  7. 桃核仁《本草乘雅半偈》
  8. 桃花《雷公炮炙论》
  9. 桃核承气汤证治本位的意义《圆运动的古中医学》
  10. 桃花【中药大全】
  11. 桃核承气汤证《经方实验录》
  12. 桃花丹【方剂大全】
  13. 桃核承气汤【方剂大全】
  14. 桃花粉《毓麟验方》
  15. 桃核承气汤《伤寒寻源》
  16. 桃花隔纸膏【方剂大全】
  17. 桃根【中药大全】
  18. 桃花化浊汤【方剂大全】
  19. 桃符《本草纲目》完整版
  20. 桃花面【方剂大全】
  21. 桃符《本草纲目》完整版
  22. 桃花散《外科传薪集》
  23. 桃耳七【中药大全】
  24. 桃花散【方剂大全】
  25. 桃儿七果【中药大全】
  26. 桃花石《本草纲目》完整版
  27. 桃儿七【中药大全】
  28. 桃花石《本草图经》
  29. 桃蠹虫《本草纲目》完整版
  30. 桃花石《本草择要纲目》
  1. 桃核仁《本草新编》
  2. 桃核仁《证类本草》
  3. 桃核仁《本草乘雅半偈》
  4. 桃核仁《本草蒙筌》
  5. 桃红（丸）《博济方》
  6. 桃核仁《本草衍义》
  7. 桃红散《三因极一病证方论》
  8. 桃核仁《神农本草经百种录》
  9. 桃红散《是斋百一选方》
  10. 桃核仁《新修本草》
  11. 桃红散《是斋百一选方》
  12. 桃核仁《千金翼方》
  13. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  14. 桃核仁《神农本草经》
  15. 桃红汤（加减桃红汤）《三十年临证经验集》
  16. 桃核承气证一　太阳四十四《伤寒悬解》
  17. 桃花《雷公炮炙论》
  18. 桃核承气汤证治本位的意义《圆运动的古中医学》
  19. 桃花《千金翼方》
  20. 桃核承气汤证其一《经方实验录》
  21. 桃花斑《中医词典》
  22. 桃核承气汤证其三（附列门人治验）《经方实验录》
  23. 桃花粉《毓麟验方》
  24. 桃核承气汤证其二《经方实验录》
  25. 桃花散《救伤秘旨》
  26. 桃核承气汤方《伤寒论》
  27. 桃花散《妇人大全良方》
  28. 桃核承气汤方《医宗金鉴》
  29. 桃花散《外科传薪集》
  30. 桃核承气汤《伤寒括要》
  31. 桃花石《千金翼方》


杏仁_《本草新编》_中医本草_【岐黄之术】

杏仁
在线购买《本草新编》正版书籍

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁，味甘、苦，气温，可升可降，阴中阳也，有小毒。专入太阴肺经。乃利下之剂，除胸中气逆喘促，止咳嗽，坠痰，润大肠，气闭便难，逐痹散结。研纳女人阴户，又治发痒虫疽。虽与桃仁同是利气下血之药，其中亦有分别。东垣分杏仁治气、桃仁治血，似乎明晰，而不知杏仁未尝不治血，桃仁未尝不治气也，如大便闭结，气闭者，桃仁亦能开；血闭者，杏仁亦能下。惟真阳真阴虚者，二物俱不能通。所谓其阳与阴者，乃肾中之真火真水，非气血之谓也。真火衰，则大肠冰冻，非桂、附不能温。真水竭，则大肠枯槁，非熟地、山茱不能生。桃、杏之仁，又何能润泽而下降，况加陈皮以耗散其气血乎。

或问杏仁利气而不下血，而子以为未尝不可血，古人亦曾见之乎？嗟乎。杏仁下血，仲景夫子用杏仁汤非乎。盖消血于利气之中，实有神功耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃核仁
  • 当前页：杏仁
  • 下一页：木瓜
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《本草新编》
  2. 杏仁《顾松园医镜》
  3. 杏仁《本经逢原》
  4. 杏仁《医学入门》
  5. 杏仁《医方考》
  6. 杏仁《冯氏锦囊秘录》
  7. 杏仁《得配本草》
  8. 杏仁《本草易读》
  9. 杏仁《本草思辨录》
  10. 杏仁《本草备要》
  11. 杏仁《本草崇原》
  12. 杏仁《汤液本草》
  13. 杏仁《本草便读》
  14. 杏仁《中药炮制》
  15. 杏仁《本草经解》
  16. 杏仁《长沙药解》
  17. 杏仁《本草经解》
  18. 杏仁《药笼小品》
  19. 杏仁《增广和剂局方药性总论》
  20. 杏仁《雷公炮制药性解》
  21. 杏仁《本草分经》
  22. 杏仁《雷公炮炙论》
  23. 杏仁《本草分经》
  24. 杏麻茶《茶饮保健》
  25. 杏仁《本草分经》
  26. 杏林《中医词典》
  27. 杏仁《本草择要纲目》
  28. 杏梨饮《保健药膳》
  29. 杏仁《本草害利》
  30. 杏花天方《毓麟验方》
  31. 杏仁《本草害利》


木瓜_《本草新编》_中医本草_【岐黄之术】

木瓜
在线购买《本草新编》正版书籍

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

木瓜，味酸，气温，无毒。入手太阴、足厥阴之经。气脱能固，气滞能和。平胃以滋脾，益肺而去湿，助谷气，调荣卫，除霍乱，止转筋，祛香港脚，禁水利。但可臣、可佐使，而不可以为君。乃入肝益筋之品，养血卫脉之味，最宜与参、术同施，归、熟并用，生者可以辟邪也。

或疑木瓜可以为君，治霍乱转筋实神。不知木瓜非君药，霍乱，非香薷不能转其逆，木瓜不过助香薷而回筋，不能助香薷而返气。且香薷无参、术，则返逆之气亦不能骤顺也。谁谓木瓜是君药哉。

或问木瓜利气，故能转逆，然有用木瓜而不能定逆者，岂木瓜不能利气乎？曰∶木瓜未尝不利气也。因用之未当耳。木瓜无君主之药，愈利气而愈无成功。盖木瓜宜于补中利气，而不宜散中利气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：木瓜
  • 下一页：乌梅
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《本草新编》
  2. 木瓜《本草求真》
  3. 木瓜《本经逢原》
  4. 木瓜《顾松园医镜》
  5. 木瓜《本草从新》
  6. 木瓜《医学入门》
  7. 木瓜《得配本草》
  8. 木瓜《冯氏锦囊秘录》
  9. 木瓜《中药学》
  10. 木瓜《饮食须知》
  11. 木瓜《本草思辨录》
  12. 木瓜《本草易读》
  13. 木瓜《本草便读》
  14. 木瓜《本草备要》
  15. 木瓜《本草经解》
  16. 木瓜《汤液本草》
  17. 木瓜《增广和剂局方药性总论》
  18. 木瓜《本草衍义》
  19. 木瓜《本草分经》
  20. 木瓜《吴普本草》
  21. 木瓜《本草分经》
  22. 木瓜《饮膳正要》
  23. 木瓜《本草分经》
  24. 木瓜《中药炮制》
  25. 木瓜《本草分经》
  26. 木瓜《玉楸药解》
  27. 木瓜《本草择要纲目》
  28. 木瓜《药笼小品》
  29. 木瓜《本草害利》
  30. 木瓜《雷公炮制药性解》
  31. 木瓜《本草撮要》


乌梅_《本草新编》_中医本草_【岐黄之术】

乌梅
在线购买《本草新编》正版书籍

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅味酸，气平，可升可降，阳也，无毒。收敛肝气，固涩大肠，止血痢，安虫痛。乃止脱之药，备之以敛滑脱可也。

按∶乌梅止痢断疟，每有速功。然效速者，取快于一时，往往有变生久病而不能愈，不可不慎也。世有夏日将乌梅作汤以止渴者，腹中无暑邪者，可以敛肺而止渴。倘有暑邪未散，而结闭于肠胃之中，及至秋冬，不变为痢，必为疟矣。乌梅治蛔厥，蛔上入膈，故烦而呕，用之即定矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：乌梅
  • 下一页：大枣
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《本草新编》
  2. 乌梅《本草求真》
  3. 乌梅《本草从新》
  4. 乌梅《顾松园医镜》
  5. 乌梅《医方考》
  6. 乌梅《医学入门》
  7. 乌梅《得配本草》
  8. 乌梅《冯氏锦囊秘录》
  9. 乌梅《中药学》
  10. 乌梅《本草易读》
  11. 乌梅《本草思辨录》
  12. 乌梅《本草备要》
  13. 乌梅《本草崇原》
  14. 乌梅《汤液本草》
  15. 乌梅《本草便读》
  16. 乌梅《中药炮制》
  17. 乌梅《本草经解》
  18. 乌梅《长沙药解》
  19. 乌梅《本草分经》
  20. 乌梅《药笼小品》
  21. 乌梅《本草分经》
  22. 乌梅《雷公炮制药性解》
  23. 乌梅《本草择要纲目》
  24. 乌麻酒方《备急千金要方》
  25. 乌梅《本草害利》
  26. 乌麻酒《三因极一病证方论》
  27. 乌梅《本草害利》
  28. 乌麻膏《备急千金要方》
  29. 乌梅《本草撮要》
  30. 乌驴皮汤《食疗方》
  31. 乌梅《外科全生集》


大枣_《本草新编》_中医本草_【岐黄之术】

大枣
在线购买《本草新编》正版书籍

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

大枣，味甘，气温，无毒，阳也，降也。入五脏。通九窍，和百药，养肺胃，益气，润心肺，生津，助诸经，补五脏。惟中满及热疾忌食，齿疼并风疾禁尝。乃调和之品，非补益之味。《本经》曰其补者，亦因其调和之故也。

按∶大枣，仙人遗种，故其味独异于凡枣，善能调和五脏之气也。虽非补益，要亦无损。

吾浙诸暨，往往枣实有大如鸡蛋者，真仙种也。得其解者食之，实能益暮，惜不可多得耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：大枣
  • 下一页：龙眼肉
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草新编》
  2. 大枣《本草求真》
  3. 大枣《本经逢原》
  4. 大枣《顾松园医镜》
  5. 大枣《本草从新》
  6. 大枣《证类本草》
  7. 大枣《得配本草》
  8. 大枣《医学入门》
  9. 大枣《中药学》
  10. 大枣《冯氏锦囊秘录》
  11. 大枣《本草思辨录》
  12. 大枣《本草易读》
  13. 大枣《本草崇原》
  14. 大枣《本草蒙筌》
  15. 大枣《本草便读》
  16. 大枣《本草备要》
  17. 大枣《本草经解》
  18. 大枣《汤液本草》
  19. 大枣《本草经解》
  20. 大枣《本草衍义》
  21. 大枣《增广和剂局方药性总论》
  22. 大枣《吴普本草》
  23. 大枣《名医别录》
  24. 大枣《神农本草经百种录》
  25. 大枣《本草分经》
  26. 大枣《新修本草》
  27. 大枣《本草分经》
  28. 大枣《长沙药解》
  29. 大枣《本草分经》
  30. 大枣《药笼小品》
  31. 大枣《本草分经》


龙眼肉_《本草新编》_中医本草_【岐黄之术】

龙眼肉
在线购买《本草新编》正版书籍

龙眼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

龙眼肉，味甘，气平，无毒。入脾、心二经。解毒去虫，安志定神，养肌肉，美颜色，除健忘，却怔忡。多服强魂聪明，久服轻身不老。此物果中之尤益人者。入药，不过脾、心二脏。若泡酒服，大有补滋之益。同补气、补血之酒，泡酒为佳也。

或问龙眼肉煎汤服之，宜食其肉，恐有滑肠之损？不知龙眼非滑肠也。但戒多食，未免大肠欠实耳。

或问龙眼肉何以用之于归脾汤内，岂以其补脾也？夫归脾汤何物，非健脾之药，而必藉龙眼肉哉。龙眼肉实能调和诸药，使之分送于心、肝、脾、胃之中，不但专入心、肝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：龙眼肉
  • 下一页：榧子
<<< 返回本书目录
  1. 龙眼肉《本草择要纲目》
  2. 龙眼肉（图）【中药大全】
  3. 龙眼肉《本草易读》
  4. 龙眼肉解《医学衷中参西录》
  5. 龙眼肉《本草新编》
  6. 龙眼肉粥【方剂大全】
  7. 龙眼肉《本草经解》
  8. 龙眼实《本草纲目》完整版
  9. 龙眼莲子羹《保健药膳》
  10. 龙眼梳（图）【中药大全】
  11. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  12. 龙眼树皮（图）【中药大全】
  13. 龙眼壳核有妙用《三十年临证经验集》
  14. 龙眼汤【方剂大全】
  15. 龙眼壳（图）【中药大全】
  16. 龙眼叶（图）【中药大全】
  17. 龙眼酒【方剂大全】
  18. 龙曜脉《丹医秘授古脉法》
  19. 龙眼花（图）【中药大全】
  20. 龙液膏【方剂大全】
  21. 龙眼核（图）【中药大全】
  22. 龙衣炒鸡蛋【方剂大全】
  23. 龙眼核《本草纲目》完整版
  24. 龙衣粉【方剂大全】
  25. 龙眼根（图）【中药大全】
  26. 龙衣散【方剂大全】
  27. 龙眼（图）【中药大全】
  28. 龙吟草《滇南本草》
  29. 龙眼《本草纲目》图文版
  30. 龙游串【方剂大全】
  1. 龙眼肉《本草新编》
  2. 龙眼肉《本草易读》
  3. 龙眼肉《本草从新》
  4. 龙眼肉《本草蒙筌》
  5. 龙眼肉《本草便读》
  6. 龙眼肉《本草备要》
  7. 龙眼肉《本草经解》
  8. 龙眼莲子羹《食物疗法》
  9. 龙眼肉《本草分经》
  10. 龙眼莲子羹《保健药膳》
  11. 龙眼肉《本草分经》
  12. 龙眼壳核有妙用《三十年临证经验集》
  13. 龙眼肉《本草择要纲目》
  14. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  15. 龙眼肉《本草害利》
  16. 龙眼姜茶《茶饮保健》
  17. 龙眼肉《本草害利》
  18. 龙眼茶《茶饮保健》
  19. 龙眼肉《本草撮要》
  20. 龙眼参茶《茶饮保健》
  21. 龙眼肉（《开宝本草》）《中医饮食营养学》
  22. 龙眼参茶《茶饮保健》
  23. 龙眼肉茶《茶饮保健》
  24. 龙眼百合茶《茶饮保健》
  25. 龙眼肉解《医学衷中参西录》
  26. 龙眼《本草图经》
  27. 龙眼肉粥《老年百病防治》
  28. 龙眼《滇南本草》
  29. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》
  30. 龙眼《本草乘雅半偈》
  31. 龙曜脉《丹医秘授古脉法》


榧子_《本草新编》_中医本草_【岐黄之术】

榧子
在线购买《本草新编》正版书籍

榧子

  • 上一页
  • 目录
  • 相关
  • 下一页

榧子，味甘、少涩，气温。入胃、脾、大肠之经，又入肺。主五痔，杀三虫，坚筋骨，调荣卫。药笼中断不可缺之品。杀蛔虫，而又不损气血，用之实能奏功。惟有火病肠滑者不宜，然暂服一二次，亦复何害。

按∶榧子杀虫尤胜，但从未有用入汤药者，切片用之至妙。此物吴越最多。余用入汤剂，虫痛者立时安定。亲试屡验，故敢告人共享也。

或疑榧子过于杀虫，未有杀虫之品而不耗气血者。吾谓凡杀虫之物，多伤气血，惟榧子不然。以榧子杀虫于无形也。无形之味，杀寓于生之中，虫不知其杀，而贪食丧生自死耳，脏腑正无伤也。脏腑既无所伤，气血又何伤之有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼肉
  • 当前页：榧子
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 榧子《本草新编》
  2. 榧子【中药大全】
  3. 榧枝叶【中药大全】
  4. 榧子贯众汤【方剂大全】
  5. 榧实《本草纲目》图文版
  6. 榧子煎【方剂大全】
  7. 榧实《本草纲目》完整版
  8. 翡翠【中药大全】
  9. 榧螺【中药大全】
  10. 肺《古今医彻》
  11. 榧花【中药大全】
  12. 肺《顾松园医镜》
  13. 榧根皮【中药大全】
  14. 肺《人体解剖学》
  15. 榧（音匪）实《证类本草》
  16. 肺《证治准绳·幼科》
  17. 腓总神经损伤【疾病大全】
  18. 肺《组织学与胚胎学》
  19. 腓总神经损害【疾病大全】
  20. 肺、胸膜阿米巴病【疾病大全】
  21. 腓总神经卡压症【疾病大全】
  22. 肺癌《基因与疾病》
  23. 腓疽门主论《疡医大全》
  24. 肺癌《家庭医学百科-医疗康复篇》
  25. 腓骨近端骨折【疾病大全】
  26. 肺癌《默克家庭诊疗手册》
  27. 腓骨肌萎缩症【疾病大全】
  28. 肺癌《胸外科学》
  29. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  30. 肺癌《中医内科学》
  1. 榧子《本草新编》
  2. 榧子《顾松园医镜》
  3. 榧子《本经逢原》
  4. 榧子《中医饮食营养学》
  5. 榧子《本草从新》
  6. 榧子《饮食须知》
  7. 榧子《中药学》
  8. 榧子《饮膳正要》
  9. 榧子《本草便读》
  10. 榧子《中药炮制》
  11. 榧子《本草分经》
  12. 榧实《名医别录》
  13. 榧子《本草撮要》
  14. 榧实《得配本草》
  15. 榧子《药性切用》
  16. 榧实《本草求真》
  17. 肺《经络全书》
  18. 榧实《医学入门》
  19. 肺《中医名词词典》
  20. 榧实《本草备要》
  21. 肺《中医词典》
  22. 榧实《本草衍义》
  23. 肺《疡医大全》
  24. 榧实《新修本草》
  25. 肺《中医基础理论》
  26. 榧实《本草经集注》
  27. 肺《医述》
  28. 榧实《千金翼方》
  29. 肺《证治准绳·幼科》
  30. 榧实《本草纲目》
  31. 肺《普济方·针灸》


枇杷叶_《本草新编》_中医本草_【岐黄之术】

枇杷叶
在线购买《本草新编》正版书籍

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

枇杷叶，味苦，气平，无毒。入肺经，止咳嗽，下气，除呕哕不已，亦解口渴。用时去毛，但只用之以止阴虚之咳嗽，他嗽不可用也。

枇杷叶凌冬不凋，自是益阴妙药，但制之不得法，反动其嗽。盖叶上尤毛多，必须以水洗去，不可少带一毫始妙。否则，毛入喉中，无益转有害矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧子
  • 当前页：枇杷叶
  • 下一页：郁李仁
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《本草新编》
  2. 枇杷叶《本草求真》
  3. 枇杷叶《本经逢原》
  4. 枇杷叶《顾松园医镜》
  5. 枇杷叶《本草从新》
  6. 枇杷叶《证类本草》
  7. 枇杷叶《中药学》
  8. 枇杷叶《医学入门》
  9. 枇杷叶《本草思辨录》
  10. 枇杷叶《冯氏锦囊秘录》
  11. 枇杷叶《本草便读》
  12. 枇杷叶《本草易读》
  13. 枇杷叶《本草经解》
  14. 枇杷叶《本草蒙筌》
  15. 枇杷叶《增广和剂局方药性总论》
  16. 枇杷叶《本草备要》
  17. 枇杷叶《名医别录》
  18. 枇杷叶《本草衍义》
  19. 枇杷叶《本草分经》
  20. 枇杷叶《新修本草》
  21. 枇杷叶《本草分经》
  22. 枇杷叶《本草经集注》
  23. 枇杷叶《本草择要纲目》
  24. 枇杷叶《中药炮制》
  25. 枇杷叶《本草撮要》
  26. 枇杷叶《药笼小品》
  27. 枇杷叶《药性切用》
  28. 枇杷叶《千金翼方》
  29. 枇杷叶《本草乘雅半偈》
  30. 枇杷叶《雷公炮制药性解》
  31. 枇杷叶散《太平惠民和剂局方》


郁李仁_《本草新编》_中医本草_【岐黄之术】

郁李仁
在线购买《本草新编》正版书籍

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

郁李仁，味酸、苦，气平，降也，阴中阳也，无毒。入肝、胆二经，去头风之痛。又入脾，止鼻渊之涕。消浮肿，利小便，通关格，破血润燥，又其余枝。虽非当施之品，实为解急之需也。

关格之症，最难开关，郁李仁善入肝，以调逆气，故能通达上下，不可不备也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：郁李仁
  • 下一页：莲子（藕花心）
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《本草新编》
  2. 郁李仁《证类本草》
  3. 郁李仁《本经逢原》
  4. 郁李仁《医学入门》
  5. 郁李仁《本草从新》
  6. 郁李仁《冯氏锦囊秘录》
  7. 郁李仁《得配本草》
  8. 郁李仁《本草易读》
  9. 郁李仁《中药学》
  10. 郁李仁《本草蒙筌》
  11. 郁李仁《本草崇原》
  12. 郁李仁《本草备要》
  13. 郁李仁《本草便读》
  14. 郁李仁《汤液本草》
  15. 郁李仁《增广和剂局方药性总论》
  16. 郁李仁《本草衍义》
  17. 郁李仁《本草分经》
  18. 郁李仁《食疗本草》
  19. 郁李仁《本草择要纲目》
  20. 郁李仁《药笼小品》
  21. 郁李仁《本草害利》
  22. 郁李仁《千金翼方》
  23. 郁李仁《本草撮要》
  24. 郁李仁《雷公炮制药性解》
  25. 郁李仁《药性切用》
  26. 郁李仁《雷公炮炙论》
  27. 郁李仁《本草乘雅半偈》
  28. 郁李仁《神农本草经》
  29. 郁李仁《本草图经》
  30. 郁李《本草求真》
  31. 郁李仁（棠梨）《滇南本草》


莲子（藕花心）_《本草新编》_中医本草_【岐黄之术】

莲子（藕花心）
在线购买《本草新编》正版书籍

莲子（藕花心）

  • 上一页
  • 目录
  • 相关
  • 下一页

莲子，味甘涩，气平、寒，无毒。入心、脾、肝、肾四脏，养神定志，能交君相二火，善止泄精，清心气，去腰疼，禁痢疾。

花心，益肾，涩精，固髓。

藕，甘寒。主血多验，治瘀血，逐散不凝，止吐衄溢妄行，破产后血积烦闷，解酒却热，治金疮生肌。

按∶莲子、花、藕，俱能益人，而莲子之功尤胜。世人谓莲子不宜食心，恐成卒暴霍乱。

不知莲子去心用之，全无功效，其妙全在于心，不特只产后消渴也。莲子之心，清心火，又清肾火。二火炎，则心肾不交。二火清，则心肾自合。去莲心，而止用莲肉，徒能养脾胃，而不益心肾矣。莲子心单用入之于参、苓、 、术之中，治梦遗尤神，取其能交心肾也。故用莲子断不可去心，一去心，则神不能养，而志不能定，精泄不能止，而腰痛不能除矣。

或问莲子清心汤，前人用之，未闻用心也。曰∶莲子而不用心，此清心汤之所以不效也。

前人制方，未必不单用莲心，岁久失传，人不知用，致清心汤神效竟为无用之方。此铎所以三叹也。原世人用清心汤者，用莲子心一钱以清心，未有不效应如响者矣。石莲子，树上者，不可入药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：莲子（藕花心）
  • 下一页：芡实
<<< 返回本书目录
  1. 莲子（藕花心）《本草新编》
  2. 莲子百合煲猪肉【方剂大全】
  3. 莲子【中药大全】
  4. 莲子草【中药大全】
  5. 莲子《药笼小品》
  6. 莲子草膏【方剂大全】
  7. 莲子《本草经解》
  8. 莲子丹【方剂大全】
  9. 莲状绢毛菊【中药大全】
  10. 莲子发《外科启玄》
  11. 莲枣麦豆汤【方剂大全】
  12. 莲子发《医宗金鉴》
  13. 莲薏（苦薏）《本草纲目》完整版
  14. 莲子房散【方剂大全】
  15. 莲薏《本草崇原》
  16. 莲子粉粥《保健药膳》
  17. 莲衣【中药大全】
  18. 莲子蜂窝发门主论《疡医大全》
  19. 莲叶饮【方剂大全】
  20. 莲子茯苓糕《保健药膳》
  21. 莲叶橐吾【中药大全】
  22. 莲子黄连丸【方剂大全】
  23. 莲叶散【方剂大全】
  24. 莲子六一汤【方剂大全】
  25. 莲须【中药大全】
  26. 莲子龙眼粥【方剂大全】
  27. 莲心散【方剂大全】
  28. 莲子清心饮【方剂大全】
  29. 莲心清火汤【方剂大全】
  30. 莲子散【方剂大全】
  1. 莲子（藕花心）《本草新编》
  2. 莲子《药性切用》
  3. 莲子（石莲子、莲须、荷花莲房）《中药学》
  4. 莲子《本草撮要》
  5. 莲子〈寒〉《食疗本草》
  6. 莲子《本草分经》
  7. 莲子茶《茶饮保健》
  8. 莲子《本草分经》
  9. 莲子丹《三因极一病证方论》
  10. 莲子《本草经解》
  11. 莲子发《中医词典》
  12. 莲子《本草经解》
  13. 莲子发《医宗金鉴》
  14. 莲子《本草便读》
  15. 莲子发《外科心法要诀》
  16. 莲子《本草从新》
  17. 莲子发《外科启玄》
  18. 莲子《本草求真》
  19. 莲子粉粥《保健药膳》
  20. 莲子《顾松园医镜》
  21. 莲子蜂窝发门主论《疡医大全》
  22. 莲子《医学入门》
  23. 莲子茯苓糕《保健药膳》
  24. 莲子《本草蒙筌》
  25. 莲子疬《中医词典》
  26. 莲子《本草备要》
  27. 莲子清心茶《茶饮保健》
  28. 莲子《饮膳正要》
  29. 莲子清心饮《医方论》
  30. 莲子《中药炮制》
  31. 莲子心《中药学》


芡实_《本草新编》_中医本草_【岐黄之术】

芡实
在线购买《本草新编》正版书籍

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

芡实，味甘，气平，无毒。入脾、肾二经。主湿痹，止腰膝疼痛，益精，令耳目聪明，强志补中，除暴疾，久食延龄益寿。视之若平常，用之大有利益。可君可臣，而又可佐使者也。

其功全在补肾去湿。夫补肾之药，大都润泽者居多，润泽则未免少湿矣。芡实补中去湿，性又不燥，故能去邪水而补神水，与诸补阴之药同用，尤能助之以添精，不虑多投以增湿也。

或问芡实平平无奇，而子偏誉之为益精补中之药，何也？曰∶芡实不特益精，且能涩精，补肾至妙药也，子不信其功效乎？夫芡实与山药并用，各为末，日日米饮调服，虽遗精至衰惫者，不旬日而精止神旺矣。至平之药，而实有至奇之功，非世人所能测也。

或问芡实性实平淡，吾子誉其功用，不识益肾补精之外，更有何病可大用乎？曰∶芡实，无症不可大用，而尤可大用者，开胃气耳。胃气大开，何病不藉之以得利。平而实奇，淡而无厌，殆芡实之谓乎。

或问芡实平淡无奇而益人，如若，何不日食之作饭乎？曰∶芡实虽不可作饭，然日用之固宜。我有一方，在家、作客，两食之而咸宜。方用芡实二斤、山药二斤、白糯米四斤、白糖一斤、花椒二两，去核，各为末。每日白滚水冲调服一两，最能开胃生精，并无梦遗之病，可服至百岁也。

或疑芡实但能止精，而不能益精，虽精止即是益精，而终不可谓精得芡实而生也，曰∶芡实岂但止精哉。夫遗精之病，必能补而后能止。使芡实不能益精，又何能止精。况芡实不但止精，而亦能生精也。去脾胃中之湿痰，即生肾中之真水。芡实益精，又何疑乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子（藕花心）
  • 当前页：芡实
  • 下一页：甘蔗（砂糖）
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《本草新编》
  2. 芡实《顾松园医镜》
  3. 芡实《本经逢原》
  4. 芡实《医学入门》
  5. 芡实《本草从新》
  6. 芡实《饮食须知》
  7. 芡实《得配本草》
  8. 芡实《本草易读》
  9. 芡实《中药学》
  10. 芡实《本草备要》
  11. 芡实《本草崇原》
  12. 芡实《中药炮制》
  13. 芡实《本草便读》
  14. 芡实《玉楸药解》
  15. 芡实《本草经解》
  16. 芡实《药笼小品》
  17. 芡实《本草分经》
  18. 芡实《雷公炮制药性解》
  19. 芡实《本草分经》
  20. 芡实《本草纲目》
  21. 芡实《本草择要纲目》
  22. 欠嚏《医碥》
  23. 芡实《本草撮要》
  24. 欠嚏《证治准绳·杂病》
  25. 芡实《外科全生集》
  26. 欠嚏《张氏医通》
  27. 芡实《药性切用》
  28. 欠嚏《医学纲目》
  29. 芡实《本草乘雅半偈》
  30. 欠伸《医学纲目》
  31. 芡实茯苓粥《保健药膳》


甘蔗（砂糖）_《本草新编》_中医本草_【岐黄之术】

甘蔗（砂糖）
在线购买《本草新编》正版书籍

甘蔗（砂糖）

  • 上一页
  • 目录
  • 相关
  • 下一页

甘蔗，味甘，气平，无毒。入脾、肺、大小肠。绞汁入药，养脾和中，解酒毒，止渴，利大小肠，益气，驱天行热，定狂。

砂糖，杀疳虫，润肺，除寒热，凉心。多食伤齿。二味糖，不可入诸药中。唯蔗可用者，取其生气以止热，自易生津耳。

蔗浆，止渴，亦权宜之法，多饮又不相宜，恐过多生痰耳。

甘蔗，世人皆以为性热，不敢多食。不知甘蔗甘平而兼微寒，能泻火热，润燥之妙品也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：甘蔗（砂糖）
  • 下一页：覆盆子
<<< 返回本书目录
  1. 甘蔗（砂糖）《本草新编》
  2. 甘蔗（音柘）《证类本草》
  3. 甘蔗【中药大全】
  4. 甘蔗白藕汁《保健药膳》
  5. 甘蔗《本草纲目》图文版
  6. 甘蔗马蹄饮《保健药膳》
  7. 甘蔗《滇南本草》
  8. 甘蔗皮【中药大全】
  9. 甘蔗《本草纲目》完整版
  10. 甘蔗生姜汁【方剂大全】
  11. 甘泽饮【方剂大全】
  12. 甘蔗粥《保健药膳》
  13. 甘油三酯代谢《生物化学与分子生物学》
  14. 甘蔗粥【方剂大全】
  15. 甘油三酯测定《动脉粥样硬化》
  16. 甘蔗滓【中药大全】
  17. 甘芎散【方剂大全】
  18. 甘枳汤【方剂大全】
  19. 甘西鼠尾【中药大全】
  20. 甘竹根《本草纲目》完整版
  21. 甘土【中药大全】
  22. 甘竹沥汤【方剂大全】
  23. 甘土《本草纲目》完整版
  24. 甘竹茹汤【方剂大全】
  25. 甘葶散【方剂大全】
  26. 甘紫菜【中药大全】
  27. 甘甜丸【方剂大全】
  28. 肝《古今医彻》
  29. 甘藤《本草纲目》完整版
  30. 肝《顾松园医镜》
  1. 甘蔗（砂糖）《本草新编》
  2. 甘蔗（《名医别录》）《中医饮食营养学》
  3. 甘蔗（音柘）《证类本草》
  4. 甘蔗《滇南本草》
  5. 甘蔗白藕汁《保健药膳》
  6. 甘蔗《药性切用》
  7. 甘蔗马蹄饮《保健药膳》
  8. 甘蔗《外科全生集》
  9. 甘蔗生地茶《茶饮保健》
  10. 甘蔗《本草撮要》
  11. 甘蔗粥《保健药膳》
  12. 甘蔗《本草分经》
  13. 甘蔗粥《医学入门》
  14. 甘蔗《本草分经》
  15. 甘枳汤《冯氏锦囊秘录》
  16. 甘蔗《名医别录》
  17. 甘竹茹汤《备急千金要方》
  18. 甘蔗《增广和剂局方药性总论》
  19. 甘竹茹汤《妇人大全良方》
  20. 甘蔗《本草便读》
  21. 肝《经络全书》
  22. 甘蔗《得配本草》
  23. 肝《医学影像学》
  24. 甘蔗《本草从新》
  25. 肝《中医名词词典》
  26. 甘蔗《本经逢原》
  27. 肝《中医词典》
  28. 甘蔗《顾松园医镜》
  29. 肝《疡医大全》
  30. 甘蔗《饮食须知》
  31. 肝《中医基础理论》


覆盆子_《本草新编》_中医本草_【岐黄之术】

覆盆子
在线购买《本草新编》正版书籍

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

覆盆子，味甘，气平、微热，无毒。入五脏命门。拯 益气，温中补虚，续绝，安和五脏，悦泽肌肤，疗中风发热成惊。治肾伤精竭流滑，明目黑须，耐老轻身。男子久服轻身，女人多服结孕，益人不浅，而医家只入于丸散之中，而不用于汤剂之内。谁知覆盆子用之汤剂，更效应如响，其功不亚于肉桂。且肉桂过热，而覆盆子微热，既无阳旺之虞，且有阴衰之益。虽不可全倚之为君，而实可大用之为臣，不可视为佐使之具也。

或疑覆盆子一味为末，酒送亦能兴阳，非君药乎？曰∶单味服之，终觉效轻。只可与阳微衰者，为助阳之汤，而不可与阳大衰者，为起阳之剂，盖覆盆子必佐参、 ，而效乃大，必增以桂、附，而效乃弘，实可臣而不可君之品也。

或疑覆盆子亦可为君，而子必以为臣，然吾见古人有配二、三味而成功者，亦独何欤？

曰∶覆盆子遇补气之药，不可与人参争雄；遇补血之药，不可与当归争长；遇补精之药，不可与熟地争驱；遇补脾之药，不可与白术争胜。殆北面之贤臣，非南面之英主也。故辅佐赞襄，必能奏最以垂勋，而不能独立建绩矣。

或疑覆盆子兴阳实有功，而吾子必贬之为臣使之药，意谓必与人参同用为佳，然天下之人安得尽用人参也？曰∶覆盆子何必尽用人参，归、熟、 、术，何者不可并用乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗（砂糖）
  • 当前页：覆盆子
  • 下一页：金樱子
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《本草新编》
  2. 覆盆子《本草求真》
  3. 覆盆子《本经逢原》
  4. 覆盆子《顾松园医镜》
  5. 覆盆子《本草从新》
  6. 覆盆子《证类本草》
  7. 覆盆子《得配本草》
  8. 覆盆子《医学入门》
  9. 覆盆子《中药学》
  10. 覆盆子《冯氏锦囊秘录》
  11. 覆盆子《本草崇原》
  12. 覆盆子《本草蒙筌》
  13. 覆盆子《本草便读》
  14. 覆盆子《本草衍义》
  15. 覆盆子《增广和剂局方药性总论》
  16. 覆盆子《玉楸药解》
  17. 覆盆子《名医别录》
  18. 覆盆子《药笼小品》
  19. 覆盆子《本草分经》
  20. 覆盆子《千金翼方》
  21. 覆盆子《本草分经》
  22. 覆盆子《雷公炮制药性解》
  23. 覆盆子《本草择要纲目》
  24. 覆盆子《雷公炮炙论》
  25. 覆盆子《本草撮要》
  26. 覆盆子《本草纲目》
  27. 覆盆子《药性切用》
  28. 覆盆《新修本草》
  29. 覆盆子《滇南本草》
  30. 覆检《洗冤集录》
  31. 覆盆子〈平〉《食疗本草》


金樱子_《本草新编》_中医本草_【岐黄之术】

金樱子
在线购买《本草新编》正版书籍

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

金樱子，味甘，微涩，气平、温，无毒。入肾与膀胱之经。涩精滑，止梦遗遗尿，杀寸白虫。此物世人竟采以涩精，谁知精滑，非止涩之药可止也。遗精梦遗之症，皆尿窍闭而精窍开。不兼用利水之药以开尿窍，而仅用涩精之味以固精门，故愈涩而愈遗也。所以用金樱子，必须兼用芡实、山药、莲子、薏仁之类，不单止遗精而精滑反涩。用涩于利之中，用补于遗之内，此用药之秘，而实知药之深也。

或问金樱子乃涩精之药，先生谓涩精而精愈遗，必加利水之药同治，其论实精。但恐利多而精不能涩，意者治遗精者，多用金樱子为君，少用利药为佐使乎？曰∶利水过多，亦非治遗之妙法，必须补多于涩之中，涩多于利之内，自然精足而不遗。尿窍开而精窍闭也。（〔批〕二语定论。）

或问金樱子凌冬而色愈有神，其得于金气者深矣。金能生水，似能益精而不止涩精也。

不知金樱子非益精之物，使金樱子益精，则必涩精而无不效矣。唯其止能涩精，而不能益精，所以愈涩而愈遗也。

金樱子内多毛及子，必去之净，方能补肾涩精。其腹中之子，偏能滑精，煎膏不去其子，全无功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：金樱子
  • 下一页：木通
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《本草新编》
  2. 金樱子《本草求真》
  3. 金樱子《本经逢原》
  4. 金樱子《顾松园医镜》
  5. 金樱子《本草从新》
  6. 金樱子《证类本草》
  7. 金樱子《得配本草》
  8. 金樱子《医学入门》
  9. 金樱子《中药学》
  10. 金樱子《冯氏锦囊秘录》
  11. 金樱子《本草便读》
  12. 金樱子《本草易读》
  13. 金樱子《本草经解》
  14. 金樱子《本草蒙筌》
  15. 金樱子《增广和剂局方药性总论》
  16. 金樱子《本草备要》
  17. 金樱子《本草分经》
  18. 金樱子《本草衍义》
  19. 金樱子《本草择要纲目》
  20. 金樱子《中药炮制》
  21. 金樱子《本草撮要》
  22. 金樱子《玉楸药解》
  23. 金樱子《药性切用》
  24. 金樱子《药笼小品》
  25. 金樱子《本草乘雅半偈》
  26. 金樱子《雷公炮制药性解》
  27. 金樱子《滇南本草》
  28. 金樱子《雷公炮炙论》
  29. 金樱子《本草图经》
  30. 金樱子《本草纲目》
  31. 金樱子膏《食物疗法》


木通_《本草新编》_中医本草_【岐黄之术】

木通
在线购买《本草新编》正版书籍

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

木通，即葡萄根也。味苦涩，气微寒。入膀胱。逐水气，利小便。亦佐使之药，不可不用，而又不可多用。多用泄人元气。

或疑木通利水，去滞气，亦有益之品，何先生谓是泄人元气？曰∶木通利水，何异于猪苓，但嫌其苦寒损胃，非若淡泻之无害也。胃气既伤，元气必耗，故用之为佐使，则有功无过。

倘多用之为君，则过于祛逐，元气必随水而走，安得不耗哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：木通
  • 下一页：山楂
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《本草新编》
  2. 木通《本草求真》
  3. 木通《本经逢原》
  4. 木通《顾松园医镜》
  5. 木通《本草从新》
  6. 木通《冯氏锦囊秘录》
  7. 木通《得配本草》
  8. 木通《本草易读》
  9. 木通《中药学》
  10. 木通《本草备要》
  11. 木通《本草崇原》
  12. 木通《汤液本草》
  13. 木通《本草便读》
  14. 木通《中药炮制》
  15. 木通《本草经解》
  16. 木通《玉楸药解》
  17. 木通《本草分经》
  18. 木通《药笼小品》
  19. 木通《本草分经》
  20. 木通《雷公炮制药性解》
  21. 木通《本草分经》
  22. 木天蓼《本草图经》
  23. 木通《本草分经》
  24. 木天蓼《证类本草》
  25. 木通《本草分经》
  26. 木天蓼《新修本草》
  27. 木通《本草分经》
  28. 木天蓼《千金翼方》
  29. 木通《本草择要纲目》
  30. 木薯中毒《预防医学》
  31. 木通《本草害利》


山楂_《本草新编》_中医本草_【岐黄之术】

山楂
在线购买《本草新编》正版书籍

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

山楂，味甘辛，气平，无毒。入脾、胃二经。消宿食，除儿枕痛，去滞血，理疮疡，行结气，疗 疝，健脾胃，祛臌胀。煮肉少加，须臾即烂，故尤化肉食。此伤诸肉者，必用之药也，佐使实良。

或问山楂只消肉食，并治儿枕作痛者神效，未闻他有功绩也。曰∶山楂功用，实不止此。

大约消食理滞，是其所长，祛臌胀、疗 疝，是其所短。

或疑山楂有功有过，未可见是伤肉食而概用之也。曰∶山楂之功，全在于消肉物。使伤肉食者忌用，又用何物以化之乎？夫山楂之过，在于消肉之过伤，以消其脏腑之气也。然能用山楂于补气、补血之中，不特善于消肉，而更且善于利气。是山楂之功过，全在用之有方与无方耳。

或疑山楂之功过甚轻，何必危言而戒。曰∶山楂之功用虽轻，然用于气旺阳健之人，正不觉其损，而用之于气馁血衰之子，实有见其伤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：山楂
  • 下一页：胡桃肉
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《本草新编》
  2. 山楂《本草求真》
  3. 山楂《本经逢原》
  4. 山楂《顾松园医镜》
  5. 山楂《医方考》
  6. 山楂《冯氏锦囊秘录》
  7. 山楂《得配本草》
  8. 山楂《中药炮制》
  9. 山楂《中药学》
  10. 山楂《玉楸药解》
  11. 山楂《本草便读》
  12. 山楂《减肥新法与技巧》
  13. 山楂《本草分经》
  14. 山楂《雷公炮制药性解》
  15. 山楂《本草择要纲目》
  16. 山楂《本草纲目》
  17. 山楂《本草撮要》
  18. 山蓣丸《普济本事方》
  19. 山楂《外科全生集》
  20. 山萸肉粥（《粥谱》）《中医饮食营养学》
  21. 山楂《药鉴》
  22. 山萸肉粥《老年百病防治》
  23. 山楂《本草乘雅半偈》
  24. 山萸肉解《医学衷中参西录》
  25. 山楂《滇南本草》
  26. 山萸肉《药性切用》
  27. 山楂（《本草衍义补遗》）《中医饮食营养学》
  28. 山茵陈汤《冯氏锦囊秘录》
  29. 山楂茶《茶饮保健》
  30. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  31. 山楂核桃饮《保健药膳》


胡桃肉_《本草新编》_中医本草_【岐黄之术】

胡桃肉
在线购买《本草新编》正版书籍

胡桃肉

  • 上一页
  • 目录
  • 相关
  • 下一页

胡桃肉，味甘，气温，无毒。入肾经。润能生精，涩能止精，更益肾火，兼乌须发，愈石淋，实温补命门之药，不必佐之破故纸始愈腰疼。尤善安气逆，佐人参、熟地、山药、麦冬、牛膝之类，定喘实神。世人但知为食物，而不知用入于补剂，其成功更奇也。

胡桃补肾，尽人知之，但多食亦能生虫，世人不识也。或谓胡桃杀虫，子反谓生虫，得无误耶？夫胡桃杀虫，乃胡桃之油者也。凡虫得油即死，故油胡桃杀虫。若胡桃未油者，乌能杀虫。古人取胡桃加硼砂，以治痞瘕者，非取其杀虫也，乃取其引入于下焦至阴之处耳。若与补药同施，则不能生虫，而反得其大益矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：胡桃肉
  • 下一页：橄榄
<<< 返回本书目录
  1. 胡桃肉《药笼小品》
  2. 胡桃散【方剂大全】
  3. 胡桃肉《本草易读》
  4. 胡桃树皮《本草纲目》完整版
  5. 胡桃肉《本草新编》
  6. 胡桃树皮【中药大全】
  7. 胡桃仁【中药大全】
  8. 胡桃汤【方剂大全】
  9. 胡桃仁《本草纲目》完整版
  10. 胡桃涂方【方剂大全】
  11. 胡桃青皮【中药大全】
  12. 胡桃丸【方剂大全】
  13. 胡桃青皮《本草纲目》完整版
  14. 胡桃叶【中药大全】
  15. 胡桃壳【中药大全】
  16. 胡桃饮【方剂大全】
  17. 胡桃壳《本草纲目》完整版
  18. 胡桃油【中药大全】
  19. 胡桃酒【方剂大全】
  20. 胡桃枝【中药大全】
  21. 胡桃解《医学衷中参西录》
  22. 胡桃粥【方剂大全】
  23. 胡桃夹食管【疾病大全】
  24. 胡桐泪《本草纲目》完整版
  25. 胡桃花【中药大全】
  26. 胡桐泪《本草图经》
  27. 胡桃根【中药大全】
  28. 胡桐泪《本草易读》
  29. 胡桃膏【方剂大全】
  30. 胡桐泪《证类本草》
  1. 胡桃肉《本草新编》
  2. 胡桃肉《冯氏锦囊秘录》
  3. 胡桃肉《药性切用》
  4. 胡桃肉《饮食须知》
  5. 胡桃肉（胡桃夹）《中药学》
  6. 胡桃肉《本草易读》
  7. 胡桃丸《三因极一病证方论》
  8. 胡桃肉《本草蒙筌》
  9. 胡桃粥《医学入门》
  10. 胡桃肉《药笼小品》
  11. 胡田《中医词典》
  12. 胡桃仁（《本草纲目》）《中医饮食营养学》
  13. 胡廷训《中医词典》
  14. 胡桃酒《医学入门》
  15. 胡桐泪《千金翼方》
  16. 胡桃解《医学衷中参西录》
  17. 胡桐泪《新修本草》
  18. 胡桃夹食管《胃肠动力检查手册》
  19. 胡桐泪《海药本草》
  20. 胡桃〈平〉《食疗本草》
  21. 胡桐泪《本草备要》
  22. 胡桃《本草撮要》
  23. 胡桐泪《本草蒙筌》
  24. 胡桃《本草分经》
  25. 胡桐泪《本草易读》
  26. 胡桃《本草分经》
  27. 胡桐泪《冯氏锦囊秘录》
  28. 胡桃《本草分经》
  29. 胡桐泪《医学入门》
  30. 胡桃《本草便读》
  31. 胡桐泪《证类本草》


橄榄_《本草新编》_中医本草_【岐黄之术】

橄榄
在线购买《本草新编》正版书籍

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

橄榄，味酸、甘，气温，无毒。入肺、胃、脾三经。生津开胃，消酒，解鱼毒，化鱼鲠，亦备急之需，药笼中不可不备者也。连肉敲碎核，煎汤用之。煨灰，香油调敷，外伤无痕。

或问梦中有神告曰∶橄榄能治哮病。可信乎？不可信乎？曰∶余亦梦内父鄂仍张公告予曰∶橄榄治哮病最有效，但用新鲜者捣汁，饮半瓯，其哮立定，干者不能取汁，煎汤饮之，则无益矣。余试之神效，后一人患哮症，无生橄榄，取干者煎汤服，果无功，亦一奇也。因附载之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃肉
  • 当前页：橄榄
  • 下一页：白果
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《本草新编》
  2. 橄榄《本草求真》
  3. 橄榄《本经逢原》
  4. 橄榄《医学入门》
  5. 橄榄《本草从新》
  6. 橄榄《冯氏锦囊秘录》
  7. 橄榄《医方考》
  8. 橄榄《饮食须知》
  9. 橄榄《得配本草》
  10. 橄榄《本草易读》
  11. 橄榄《本草便读》
  12. 橄榄《本草蒙筌》
  13. 橄榄《增广和剂局方药性总论》
  14. 橄榄《本草备要》
  15. 橄榄《本草分经》
  16. 橄榄《本草衍义》
  17. 橄榄《本草撮要》
  18. 橄榄《海药本草》
  19. 橄榄《外科全生集》
  20. 橄榄《饮膳正要》
  21. 橄榄《药性切用》
  22. 橄榄《玉楸药解》
  23. 橄榄《滇南本草》
  24. 橄榄《雷公炮制药性解》
  25. 橄榄（《日华子本草》）《中医饮食营养学》
  26. 橄槛《本草纲目》
  27. 橄榄（金果榄）《中药学》
  28. 橄核莲《中药学》
  29. 橄榄大海茶《茶饮保健》
  30. 橄（音敢）榄（音览）《证类本草》
  31. 橄榄汤《是斋百一选方》


白果_《本草新编》_中医本草_【岐黄之术】

白果
在线购买《本草新编》正版书籍

白果

  • 上一页
  • 目录
  • 相关
  • 下一页

白果，味甘、少涩，气微寒。入心经，通任、督之脉，至于唇口。有毒，多食至千者死。

治白浊，清心，性不能乌须发，然乌须发必须用之，引乌黑之汁至于唇口之间以变白也。此从来《本经》之所未言。

白果不可多用，然小儿又最宜食之。盖小儿过餐水果，必伤任督之脉，五日内，与十枚熟食，永无饱伤之苦，并不生口疳之病。

或疑白果有损无益，先生谓能补任督之脉，此从前注《本草》者并未言及，何说之创乎？

嗟乎。神农尝百草，安能尽尝，则注《本草》者，何能尽注，所望于后人之阐发者实多。况白果补任督，又铎闻之于纯阳吕祖之教，以治舍弟选之之子丙郎，而亲效者乎。盖丙郎多食水果，脾胃两困，越中儿科治之不效。适吕祖鸾降，训铎用六君子汤加白果十枚治之，不旬日全愈。请问用白果之故。吕祖曰∶丙郎乃伤任督脉也，非白果不效，故用之耳。志之以见铎之立论，非无本之学也。

或谓白果小儿最不宜食，有食之口吐清水而死者。曰∶凡物不宜多服，安能独咎于白果，白果，少用则益于任督，多用则损于包络。口吐清水者，过清其心也。包络为心之相臣，包络损而心亦损矣。然必心气原虚，而又食白果至数百枚者，始有此祸，非食数十枚，便致如此也。

或疑白果清心，多食则过于清心矣，安得而不伤乎？然而心不畏清也，仍是过清包络耳。

倘包络火旺者，食数百枚，正复相宜。唯包络素虚寒者，实宜戒耳。

白果，方中所用极少，唯治哮喘方有用白果者，取其能涤胃中饮食之积也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：白果
  • 下一页：丹砂（水银、轻粉）
<<< 返回本书目录
  1. 白果《滇南本草》
  2. 白果【中药大全】
  3. 白果《本草易读》
  4. 白果蛋方【方剂大全】
  5. 白果《本草新编》
  6. 白果定喘汤【方剂大全】
  7. 白桂木根【中药大全】
  8. 白果冬瓜子饮《保健药膳》
  9. 白桂【中药大全】
  10. 白果方《毓麟验方》
  11. 白鬼笔【中药大全】
  12. 白果根【中药大全】
  13. 白归汤【方剂大全】
  14. 白果功肉粥【方剂大全】
  15. 白桄子《滇南本草》
  16. 白果槲寄生【中药大全】
  17. 白光【方剂主治】
  18. 白果鸡丁《保健药膳》
  19. 白瓜子丸【方剂大全】
  20. 白果浆【方剂大全】
  21. 白瓜子《证类本草》
  22. 白果烧鸡《保健药膳》
  23. 白瓜丸【方剂大全】
  24. 白果树皮【中药大全】
  25. 白骨走马【中药大全】
  26. 白果汤【方剂大全】
  27. 白垢散【方剂大全】
  28. 白果叶【中药大全】
  29. 白狗肺汤【方剂大全】
  30. 白果叶散【方剂大全】
  1. 白果《本草新编》
  2. 白果《本草求真》
  3. 白果《本草分经》
  4. 白果《冯氏锦囊秘录》
  5. 白果《药性切用》
  6. 白果《本草易读》
  7. 白果《滇南本草》
  8. 白果《本草蒙筌》
  9. 白果（白果叶）《中药学》
  10. 白果《本草备要》
  11. 白果茶《茶饮保健》
  12. 白果《中医词典》
  13. 白果冬瓜子饮《保健药膳》
  14. 白果《中药炮制》
  15. 白果方《毓麟验方》
  16. 白归汤《冯氏锦囊秘录》
  17. 白果鸡丁《保健药膳》
  18. 白桄子《滇南本草》
  19. 白果鸡丁《食物疗法》
  20. 白瓜子丸《备急千金要方》
  21. 白果梨柿膏《食物疗法》
  22. 白瓜子《名医别录》
  23. 白果仁中毒的急救《现代院外急救手册》
  24. 白瓜子《证类本草》
  25. 白果烧鸡《保健药膳》
  26. 白瓜子《本草衍义》
  27. 白果夏茶《茶饮保健》
  28. 白瓜子《新修本草》
  29. 白果中毒《家庭医学百科-自救互救篇》
  30. 白瓜子《千金翼方》
  31. 白果中毒《中医词典》


丹砂（水银、轻粉）_《本草新编》_中医本草_【岐黄之术】

丹砂（水银、轻粉）
在线购买《本草新编》正版书籍

丹砂（水银、轻粉）

  • 上一页
  • 目录
  • 相关
  • 下一页

丹砂，味甘，气微寒，生饵无毒，炼服杀人。入心经。镇养心神，通调血脉，杀鬼祟精魅，扫疥 疮疡，止渴除烦恼，安魂定魄。水银，即丹砂火 而出之者也，只可为外科之用。轻粉，又从水银而再变者也，亦外科所需。此三物，至毒者水银，其次轻粉，又其次则丹砂也。盖水银、轻粉经火百炼而成。丹砂未经火者，秉南方至精之气，可借以安神定魄，然亦只可少服以获益也。轻粉功专收敛，世人治杨梅风毒，用之以图速效，谁知毒未宣扬，遽用轻粉以敛毒，顾目前片刻之快，变成终身难治之疮，鼻落身腐而死，可不慎哉。

或问轻粉之毒，多成于杨梅疮，不识有何药可救？近人多以土茯苓救之，然未见其收功也。

曰∶轻粉之毒，非服丹砂，则毒不能出。盖轻粉即丹砂之子也，子见母即化矣。（〔批〕子见母则出，奇方至理。）但服丹砂则有法，用丹砂一斤，切不可火 ，须觅明亮者，研末，水飞过，用茯苓末二斤，生甘草三两，为末，共拌匀。每日用白滚水调服三钱，不须一月，轻粉毒尽散，而结毒全愈矣。

或问丹砂，古之真人每借之飞丹炼石，引纳清和，配以金铅，按之法象，合成金丹而成变化。青霞子及太清真君炼法，皆载之《丹经》，而录之各《本草》也，先生略而不言，何也？

曰∶丹法难言，非有形之物也。古之真人，不过托言丹砂、黑铅，以喻其金丹之妙也，何尝取丹砂而烹炼之哉。夫丹砂最恶者火也，得火则有大毒。有唐以来，上而人主，下而缙绅，服烹炼丹砂之药，未有不烂肠裂肤而死者。又安能长生变化飞腾升举哉。此余所以略而不存也。

或问缪仲醇注疏《本草》，谓久服水银，神仙不死之说，必得铅华相合，乃能收摄真气，凝结为丹，即道家所谓“太阳流珠，常欲去人，卒得金华，转而相合”之旨也，吾子以为然乎？否乎？曰∶此缪仲醇不知丹诀而错认之也。金丹大道，岂藉后天有形之物而成哉？况水银生用、炼用，无非有毒，大非丹砂可比，尤不可服，古今来服水银而死者比比。夫水银入耳则脑烂，岂入脏腑偏能有益乎。此不必辨而自明者也。

或问丹砂能消鱼、龙、蛇、鳖之毒，有之乎？曰∶有之。但生用则不能消毒耳。盖鱼、龙、蛇、鳖之毒，中于人身内外者，用丹砂煮熟作汤，或火 为末服之，则毒瓦斯尽消。丹砂生用则无毒，而熟用则有毒，以毒攻毒，故能奏功独神耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果
  • 当前页：丹砂（水银、轻粉）
  • 下一页：阳起石
<<< 返回本书目录
  1. 丹砂（水银、轻粉）《本草新编》
  2. 丹砂半夏丸【方剂大全】
  3. 丹砂《本草纲目》图文版
  4. 丹砂饼子【方剂大全】
  5. 丹砂《证类本草》
  6. 丹砂沉香煎【方剂大全】
  7. 丹砂《神农本草经百种录》
  8. 丹砂沉香丸【方剂大全】
  9. 丹砂《本草易读》
  10. 丹砂方【方剂大全】
  11. 丹砂《本草图经》
  12. 丹砂茯神丸【方剂大全】
  13. 丹砂《本草经解》
  14. 丹砂膏【方剂大全】
  15. 丹砂《本草崇原》
  16. 丹砂虎睛丸【方剂大全】
  17. 丹砂《本草乘雅半偈》
  18. 丹砂煎【方剂大全】
  19. 丹砂《本草纲目》完整版
  20. 丹砂椒【方剂大全】
  21. 丹青饮【方剂大全】
  22. 丹砂酒【方剂大全】
  23. 丹青散【方剂大全】
  24. 丹砂敛毒丹【方剂大全】
  25. 丹鈆丹【方剂大全】
  26. 丹砂玫瑰丸【方剂大全】
  27. 丹平散【方剂大全】
  28. 丹砂礞石丸【方剂大全】
  29. 丹皮逍遥散【方剂大全】
  30. 丹砂牛黄丸【方剂大全】
  1. 丹砂（水银、轻粉）《本草新编》
  2. 丹砂《本草图经》
  3. 丹砂丸《三因极一病证方论》
  4. 丹砂《本草乘雅半偈》
  5. 丹砂丸《博济方》
  6. 丹砂《本草撮要》
  7. 丹痧《中医词典》
  8. 丹砂《名医别录》
  9. 丹痧《张聿青医案》
  10. 丹砂《增广和剂局方药性总论》
  11. 丹痧《中医儿科学》
  12. 丹砂《本草经解》
  13. 丹痧斑疹辨《专治麻痧初编》
  14. 丹砂《本草崇原》
  15. 丹痧烂喉《中医词典》
  16. 丹砂《得配本草》
  17. 丹生口诀《女丹合编选注》
  18. 丹砂《本经逢原》
  19. 丹石毒《续名医类案》
  20. 丹砂《证类本草》
  21. 丹石毒上攻目《圣济总录》
  22. 丹砂《医学入门》
  23. 丹石散《是斋百一选方》
  24. 丹砂《冯氏锦囊秘录》
  25. 丹石中毒《中医词典》
  26. 丹砂《本草易读》
  27. 丹黍米《千金翼方》
  28. 丹砂《本草蒙筌》
  29. 丹黍米《饮膳正要》
  30. 丹砂《本草备要》
  31. 丹黍米《新修本草》


阳起石_《本草新编》_中医本草_【岐黄之术】

阳起石
在线购买《本草新编》正版书籍

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

阳起石最难得真，必得真者，依法配合方验，非云母石之根也。明透者佳。味甘，气平，有毒。入命门。治肾气乏绝，阴痿不举，破血瘕积凝腹痛，去阴囊湿痒，驱子宫冷寒。此物虽温补命门，而制之不得法，反能动燥，受害无穷。金石之药，所以不及草木之味。然亦有时不可不服金石药者，乃阴寒无火之人，又加天厌之客也。天厌之客，为天所厌绝。吾人行医，必欲使其阳道修伟，不几受逆天之愆乎。不知医道之大，实能参赞天地之穷。苟人心悔悟，上至格天，而竟无法以挽回，使其天厌终身，后嗣绝灭，亦失爱育之至仁也。故吾注《本草》，不得不阐发阳起石之奇，盖此物制之得宜，实可使天厌者重新再造，非草木之药可比也。其法用阳起石一两，先用驴鞭肉汁煮三炷香取起，白炭火烧红，即于驴鞭汁淬之七次，而阳起石可用矣。同驴肉汁入于人参、 、术、茯神、菟丝、龙骨、熟地、枸杞、山茱萸、杜仲、破故纸之中，自然重新长肉，改换筋膜，内阳既兴，外阳亦出，必非从前细小之势矣。倘舍驴鞭之汁 炼阳起石，虽亦能取效，只可兴平常之阳，不能兴天厌之阳也，且口干舌燥，亦所不免，非疮疡生，即消渴患矣。（〔批〕远公存心慈悯，且欲参赞化育，发明阳起石之奇，竟至改造天厌，再生子嗣，罔顾及天谴乎。然而，天心随人心为转移，人心善，则天亦随人心而变化，但人宜善承之，毋负远公好善之怀也。）

或问阳起石，但知其兴阳，未闻其能改造天厌，先生之论自应奇绝，但未知曾有验之否？

曰∶天有缺陷，炼石可以补天，岂人有缺陷，炼石独不可以补人乎。其有验有不验者，因人有善不善也。阳起石之能改造天厌，又何必过疑哉。

或问先生伤人死于贪生，戒丹砂之不可轻用，何于阳起石而表扬其奇，似乎有导淫之失矣。

曰∶吾尚论《本草》，功过不掩。丹砂实有过，予不敢隐。阳起石实有功，予亦不敢没。至人之生死，人自取之，于余何讥焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂（水银、轻粉）
  • 当前页：阳起石
  • 下一页：禹余粮
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《本草新编》
  2. 阳起石《本草求真》
  3. 阳起石《本经逢原》
  4. 阳起石《证类本草》
  5. 阳起石《本草从新》
  6. 阳起石《医学入门》
  7. 阳起石《得配本草》
  8. 阳起石《本草易读》
  9. 阳起石《中药学》
  10. 阳起石《本草备要》
  11. 阳起石《本草崇原》
  12. 阳起石《本草衍义》
  13. 阳起石《增广和剂局方药性总论》
  14. 阳起石《吴普本草》
  15. 阳起石《名医别录》
  16. 阳起石《神农本草经百种录》
  17. 阳起石《本草分经》
  18. 阳起石《新修本草》
  19. 阳起石《本草择要纲目》
  20. 阳起石《本草经集注》
  21. 阳起石《本草择要纲目》
  22. 阳起石《中药炮制》
  23. 阳起石《本草撮要》
  24. 阳起石《玉楸药解》
  25. 阳起石《药性切用》
  26. 阳起石《千金翼方》
  27. 阳起石《本草乘雅半偈》
  28. 阳起石《雷公炮制药性解》
  29. 阳起石《本草图经》
  30. 阳起石《本草纲目》
  31. 阳起石散《儒门事亲》


禹余粮_《本草新编》_中医本草_【岐黄之术】

禹余粮
在线购买《本草新编》正版书籍

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

禹余粮，味甘，气寒，无毒。入脾、胃、大肠。疗血闭瘕症，止赤白漏下，除寒热烦满、咳逆邪伤。经曰∶重可去怯。禹余粮之重，正镇固之剂，可用之止滑也。但只可暂用以固脱，不可久服以延年。《本经》言耐老轻身，予不敢信。

或问禹余粮，传大禹治水之时，弃粮于山中，乃成此物，故凶荒之时，可掘而服食以救饥，果有之乎？曰∶此好事者之言也。禹余粮乃山中之土，异于凡土则有之，岂能疗饥以活命。

夫饥馑之民，肠胃未有不虚弱者也。用禹余粮之重物以充饥，非充饥也。正所以速之死耳。

吕仙曰∶远公注《本草》，悯禹余粮之不可救荒，请命于我。我嘉远公善心之无穷也，传一法以救饥。遇凶荒之年，朝东方日出时，心中注定于太阳，不必朝对太阳也，用口开吸太阳之气，自觉为我吞入，咽下腹中一口，口中漱津一口，咽送腹中，如此七次，不必再咽。但饮滚水、食青草，再不死矣。此救饥之妙法也，特志之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：禹余粮
  • 下一页：石膏
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《本草新编》
  2. 禹余粮《本草求真》
  3. 禹余粮《本经逢原》
  4. 禹余粮《证类本草》
  5. 禹余粮《本草从新》
  6. 禹余粮《医学入门》
  7. 禹余粮《得配本草》
  8. 禹余粮《冯氏锦囊秘录》
  9. 禹余粮《本草崇原》
  10. 禹余粮《本草易读》
  11. 禹余粮《本草便读》
  12. 禹余粮《本草蒙筌》
  13. 禹余粮《增广和剂局方药性总论》
  14. 禹余粮《本草备要》
  15. 禹余粮《名医别录》
  16. 禹余粮《汤液本草》
  17. 禹余粮《本草分经》
  18. 禹余粮《神农本草经百种录》
  19. 禹余粮《本草分经》
  20. 禹余粮《新修本草》
  21. 禹余粮《本草择要纲目》
  22. 禹余粮《本草经集注》
  23. 禹余粮《本草撮要》
  24. 禹余粮《长沙药解》
  25. 禹余粮《药性切用》
  26. 禹余粮《药笼小品》
  27. 禹余粮《药征续编》
  28. 禹余粮《千金翼方》
  29. 禹余粮《本草乘雅半偈》
  30. 禹余粮《雷公炮制药性解》
  31. 禹余粮《本草图经》


石膏_《本草新编》_中医本草_【岐黄之术】

石膏
在线购买《本草新编》正版书籍

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏，味辛、甘，气大寒，体重而沉降也。阴中之阳，无毒。生用为佳，火 不灵。入肺、胃、三焦。能出汗解肌，上理头痛，缓脾止渴。风邪伤阳，寒邪伤阴，皆能解肌表而愈。胃热多食，胃热不食，唯泻胃火而痊。祛痰火之积，止胃脘之痛，发狂可安，谵语可定，乃降火之神剂，泻热之圣药也。仲景张夫子以白虎名之，明示人以不可轻用，而非教人之不用也。乃世人畏之真如白虎，竟至不敢一用，又何以逢死症而重生，遇危症而重安哉。夫石膏降火，乃降胃火，而非降脏火也；石膏泻热，乃泻真热，而非泻假热也。辨其胃火真热，用石膏自必无差。而胃火初起之时，口必作渴，呼水饮之必少快，其汗必如雨，舌必大峭，虽饮水而口必燥，眼必红，神必不安。

如见此等之症，确是胃火而非脏火，即可用石膏而不必顾忌。而真热者，舌必生刺，即不生刺，舌苔必黄而有裂纹，大渴呼饮，饮水至十余碗而不足，轻则谵语，大则骂詈，见水而入，弃衣而走，登高而呼，发狂不知人，此真热也，即可用石膏大剂灌之，不必疑虑。倘或口虽渴而不甚，与之水而不饮，言语虽胡乱而不骂詈，身虽热而不躁动，上身虽畏热而下体甚寒，皆假热之症，即不可轻用石膏矣。以此辨火热，万不至杀人，奚必畏之如虎，看其死而不救也。盖石膏实救死之药，因看症不清，遂至用药有误，救死之药反变为伤生之药矣。今既辨之明，自必用之确也。

或问用石膏以治真正胃火，单用石膏可矣，何以张仲景先生必加入人参、麦冬者乎？曰∶胃火之盛者，胃土之衰也。泻胃火，未有不伤胃土者也。伤胃土，必伤胃气矣。加人参于石膏汤中，非助胃火，乃顾胃土也。胃土不伤，则胃气不丧，似乎可罔顾肺气矣。然而胃火升腾，必伤肺金，用人参以顾胃，而不用麦冬以养肺，则胃子必救肺金之母，以泄胃气，则胃气仍损，虽用人参，犹之无用也。（〔批〕顾胃土，顾肺金，阐义实精。）故又加麦冬，同人参并用，以助石膏之泻火，火泻而肺金有养，不耗气于胃土，则胃气更加有养。此所以既用石膏，而又加人参，既用人参，而又加麦冬也。

或问石膏泻胃火，又加知母以泻肾火，何为耶？盖胃火太盛，烁干肾水。用石膏以泻胃火者，实所以救肾水也。然而，胃火既烁肾水，肾水若干，相火必然助胃火以升腾矣，胃火得相火而益烈。单泻胃火，而相火不退，则胃火有源，未易扑灭，愈加其焰矣。泻胃火，而即泻相火，则胃火失党，其火易散，大雨滂沱，而龙雷不兴，其炎热之威自然速解。此所以用石膏以泻胃中之火者，必用知母以泻肾中之火也。（〔批〕泻肾火，正所以泻胃火，妙论出奇。）

或疑石膏既泻胃火，又用知母以泻肾火，用麦冬以安肺火，宜乎火之速退而热之尽解矣，何以用白虎汤往往有更甚者？曰∶嗟乎。此又非白虎汤之故，乃不善用白虎汤之故也。火势不同，有燎原之火，有燃烧之火。燃烧之火，其势已衰；燎原之火，其势正炽。以救燃烧者救燎原，势必愈为扑灭，而愈增其光焰矣。人身之胃火亦不同，有轻有重。轻者，如燃烧之火，少用白虎汤，即可解其热；重者，如燎原之火，非多用白虎汤，不足以灭其氛。倘以治轻者治重，安得不添其火势之焰天乎，非变为亡阳，即变为发狂矣。

或疑石膏比为白虎，明是杀人之物，教人慎用之宜也。今又云火重者，非多用石膏不可，吾恐又启天下轻用石膏之祸，未必非救人而反害人也。曰∶嗟乎。论症不可不全，论药不可不备，天下有此症候，即宜论此治法。乌可因石膏之猛，避其杀人之威，而不彰其生人之益乎。石膏实有功过，总在看症之分明，不在石膏之多寡。若看症之误，多用固杀人，而少用亦未尝不杀人。若看症之确，少用固救人。而多用亦未尝不救人。然则人亦辨症可也，何必忌用石膏哉。

或又疑石膏可多用以救人之生，先生不宜从前之过虑矣，毕竟石膏宜少用而不宜多用也。

曰∶石膏原不宜多用。石膏大寒，戒多用者，乃论其常；胃火大旺，戒少用者，乃论其变。存不可多用之心，庶不至轻投以丧命；存不宜少用之心，庶不至固执以亡躯。知不宜多用，而后可多用以出奇，庶几变死为生，反危为安也。

或疑石膏泻燎原之火，自宜多用以泻火矣，然而过多又恐伤胃，若何而使胃不伤，火又即熄之为快乎？曰∶燎原之火，即生于地上，胃中之火，即起于土中。以石膏而救其胃中之火，即如用水而救其燎原之火也。然而，燎原之火以水救之，而无伤于地；胃中之火以石膏救之，必有伤于土。盖土即胃土也，胃土非火不能生，奈何反用水以灭之乎？然而胃火之盛，非胃中之真火盛，乃胃中之邪火盛也。邪火，非水不可灭，故不得已大用石膏，以泻其一时之火也。又胃火之盛，乃胃土之衰也，胃火既盛，而胃土愈衰，胃土既衰，复用寒凉以泻火，火衰而胃土更衰矣。故泻火之中，即宜补土之为急，倘徒泻其火，未有不土崩者矣。治法宜人参同用于石膏之中，大约用石膏十之七者，人参用十之三，相济而相施。火既易熄，而胃土又不伤，断无有亡阳之祸者也。（〔批〕用石膏以泻火，即用人参以救土，实妙论妙法也。）

或疑石膏泻胃火，有用至一两，而仍不解，几几有发狂之变，又将何药以解之乎？曰∶舍石膏，再无别法也。夫发狂之病，此胃火热极，不可以常法治者也，必须用石膏至二三两，加人参亦必二三两。又不可拘于前说，用石膏十之七，而人参用十之三也。（〔批〕知常知变，才见起死回生手段。）盖火盛之极者，土衰之极也，不用人参以补元气，而唯用石膏以救其火炎，未有不败者也。此等之病，必登高而歌，弃衣而走，见水而入，大骂大叫，神欲外越，此呼吸存亡之秋，不得不以变法治之。倘服前药而少安，便有生机，否则，虽多用石膏、人参，亦何以救之哉。

或疑发狂之病，往往有少用石膏，多用人参而愈者，又是何故？曰∶发狂有虚火、邪火之不同。邪火之发狂，必须多用石膏、人参，以挽回于俄顷。虚火之发狂，又宜专用人参，以定乱于须臾。岂特石膏必宜少用，且断断不可共用也。苟虚实、邪正之不明，而用药一错，未有不下喉即杀人者。而虚实、邪正，何以辨之，要不能舍验舌之法，而另求辨症也。正虚而发狂者神乱，而舌必润滑；邪实而发狂者神越，而舌必红黄，且燥极而开裂纹也。以此辨症，又何误乎。

或疑石膏定狂，定胃中之火也，何以即能定心中之狂乎？不知心中之狂，乃起于胃中之火也。救胃火，正所以救心狂也。夫心乃火脏，胃火宜非所畏。乃胃火热而心发狂者，如本是同舟之人，一时劫夺，变出非常。苟不诛讨，则心宫何安乎，此救狂必泻火也。

或疑寒凉之药多能杀人者，无过石膏，即黄柏、知母，亦不同其类。屏黄柏、知母而不弃石膏，何也？曰∶石膏，乃救死之药也。胃火热极，非石膏不能降。胃火不降，必变发狂而死矣，用石膏救之，死症立变为生。彼用石膏而杀人者，非胃火而妄用之也。夫人身之火，最烈者，胃火与肾火也。胃火宜泻，而肾火宜补。不用石膏以泻胃火，而反用石膏以泻肾火，安得而不杀人乎。但肾火与胃火补泻之不同，乃宜补而用泻，亦因黄柏、知母降肾火之说而误之也。寒凉之药，未尝不生人，彼误用之而杀人，与石膏何过乎。

或又疑屏黄柏、知母之并用，是知母不可助寒凉以杀人矣，先生偏称知母助石膏能生人，抑又何也？曰∶胃火之盛，原宜直降胃火，用石膏，不宜再用知母。然而胃火之所以盛，由于肾水之衰，水虚而不能制火也。胃火既盛，势必烁干肾水，水尽而火势焰天，人即立亡矣。

用石膏以泻胃火者，正所以急救肾水也。但徒救肾水，而肾火增热，势必胃火仍旺，而不遽熄。故又用知母，以暂退其肾中之火，则胃火无党，庶几易于扑灭也。此石膏必用知母之相助，乃一时权宜之计，而非永久之图也。

或问石膏能泻胃火，胃火既泻，何必又用知母？先生偏誉知母助石膏之有功，似亦偏说也。

曰∶石膏泻胃火以救肾水，不能泻胃火以泻肾火也。胃为肾之关门，胃火息而肾火犹盛，是关门路平烽熄，而内火焚烧，岂是安宁之象。故泻胃火，即宜泻肾火也，泻肾火，非知母不可，尤妙知母不唯止泻肾火，且能泻胃火，所以同石膏用之，则彼此同心，顾肾即能顾胃，不比黄柏专泻肾而不泻胃也。

或问白虎汤发明真无微不晰，而石膏用之于大、小青龙汤中，尚未议及，岂白虎能杀人，而青龙否乎？曰∶龙性难驯，用之不当，其杀人同于白虎。夫同一石膏也，何以分称龙、虎，亦在人用之何如耳。用之于热散之中，则名青龙；用之于寒散之中，则名白虎。石膏大凉，用于热之内，则能解热，而不畏其凉；用于寒之内，过于大凉，虽能退热，而常生其变。似乎白虎之汤，猛于青龙也。然而，邪在胃，非白虎不可解热；邪未入胃而将入于胃，非青龙不可解热也。惟是石膏得桂枝、麻黄，势善升腾，用之青龙汤中，只可少而不可多，有异于白虎汤中，石膏可以重加也。

或问青龙汤有大、小之名，分在石膏之多寡乎？曰∶石膏不可多用，不独小青龙汤也。

小青龙之别于大青龙者，以方中用芍药也。龙性虽难驯，得芍药之酸收，则石膏不能升腾矣，盖芍药所以制石膏也。譬如小龙初长头角，惟恐伤人，畏首畏尾，故以小名之。世人但知石膏之猛，谁知加入芍药，则石膏正无足忌乎。惟小青龙之用石膏，不得其宜，亦有祸害，但不若大青龙无制之横耳。

又问大青龙既然过横，何不加入芍药乎？曰∶此又不可也。邪在荣卫之间，将趋入于阳明，非大青龙之急用，断不能行雨以散热。若加入芍药之酸收，则风云不能际会，未免收敛有余，而优渥不足。此仲景夫子特制大青龙汤，雨以沛之，毋单尚凉风之习习也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：石膏
  • 下一页：硫黄
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草新编》
  2. 石膏《本草求真》
  3. 石膏《本经逢原》
  4. 石膏《顾松园医镜》
  5. 石膏《本草从新》
  6. 石膏《证类本草》
  7. 石膏《得配本草》
  8. 石膏《医学入门》
  9. 石膏《中药学》
  10. 石膏《冯氏锦囊秘录》
  11. 石膏《本草思辨录》
  12. 石膏《本草易读》
  13. 石膏《本草崇原》
  14. 石膏《本草蒙筌》
  15. 石膏《本草便读》
  16. 石膏《本草备要》
  17. 石膏《本草经解》
  18. 石膏《汤液本草》
  19. 石膏《增广和剂局方药性总论》
  20. 石膏《本草衍义》
  21. 石膏《名医别录》
  22. 石膏《新修本草》
  23. 石膏《本草择要纲目》
  24. 石膏《本草经集注》
  25. 石膏《本草害利》
  26. 石膏《中药炮制》
  27. 石膏《本草害利》
  28. 石膏《玉楸药解》
  29. 石膏《本草撮要》
  30. 石膏《长沙药解》
  31. 石膏《侣山堂类辩》


硫黄_《本草新编》_中医本草_【岐黄之术】

硫黄
在线购买《本草新编》正版书籍

硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄，味酸，气温、大热，有毒。至阳之精，入肾。能化五金奇物，壮兴阳道，益下焦虚冷，元气将绝者甚效。禁止寒泻，或脾胃衰微，垂命欲死者立效。坚筋骨，去心腹 癖，却脚膝冷疼，仍除格拒之寒。此物纯阳，专伏纯阴之气，化魄生魂，破邪归正，其功甚巨，故有将军之号。然而，其性大热，用之不得其宜，亦必祸生不测，必须制伏始佳。此物用寒水石制之大妙，世人未知也，硫黄十两，研为末，加入寒水石一两，亦研为末，和在一处，以水化之，寒水化而硫黄不化也，候其水干，然后取出用之，自无他患。

或疑硫黄大热，寒水大凉，取之相制，似乎得宜，然而用硫黄正取其纯阳也，以寒水制之，阳不变为阴乎？不知寒水制硫黄，非制其热，制其毒也。去毒则硫黄性纯，但有功而无过，可用之而得其宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：硫黄
  • 下一页：赤石脂
<<< 返回本书目录
  1. 硫黄《雷公炮炙论》
  2. 硫黄【中药大全】
  3. 硫黄《本草易读》
  4. 硫黄半夏丸【方剂大全】
  5. 硫黄《本草新编》
  6. 硫黄杯【方剂大全】
  7. 硫化血红蛋白血症【疾病大全】
  8. 硫黄饼【方剂大全】
  9. 硫化氢中毒【疾病大全】
  10. 硫黄补火丸【方剂大全】
  11. 硫化铅【中药大全】
  12. 硫黄不二散【方剂大全】
  13. 硫汞丹【方剂大全】
  14. 硫黄茶【方剂大全】
  15. 硫糕丸【方剂大全】
  16. 硫黄大黑神丸【方剂大全】
  17. 硫附盐矾丸【方剂大全】
  18. 硫黄顶【方剂大全】
  19. 硫附盐矾丸《洪氏集验方》
  20. 硫黄锭子【方剂大全】
  21. 硫附丸【方剂大全】
  22. 硫黄兜【方剂大全】
  23. 硫矾丸【方剂大全】
  24. 硫黄方【方剂大全】
  25. 硫矾散【方剂大全】
  26. 硫黄敷痛膏【方剂大全】
  27. 硫丹丸【方剂大全】
  28. 硫黄膏【方剂大全】
  29. 硫葱敷剂【方剂大全】
  30. 硫黄煎【方剂大全】
  1. 硫黄《本草新编》
  2. 硫黄《医学入门》
  3. 硫黄《中药学》
  4. 硫黄《本草易读》
  5. 硫黄《本草便读》
  6. 硫黄《汤液本草》
  7. 硫黄《本草撮要》
  8. 硫黄《吴普本草》
  9. 硫黄《外科全生集》
  10. 硫黄《中医词典》
  11. 硫黄灸《中医词典》
  12. 硫黄《中药炮制》
  13. 硫黄散《备急千金要方》
  14. 硫黄《玉楸药解》
  15. 硫黄散《妇人大全良方》
  16. 硫黄《雷公炮制药性解》
  17. 硫黄散《三因极一病证方论》
  18. 硫黄《雷公炮炙论》
  19. 硫黄汤《三因极一病证方论》
  20. 硫化氢中毒的急救《现代院外急救手册》
  21. 硫黄丸《备急千金要方》
  22. 硫化氢《预防医学》
  23. 硫黄丸《妇人大全良方》
  24. 硫附盐矾丸《洪氏集验方》
  25. 硫黄丸《普济本事方》
  26. 硫醇和硫醚《医用化学》
  27. 硫黄香《证类本草》
  28. 硫醇的构造和性质《医用化学》
  29. 硫柳汞及硝酸汞苯含量测定《中国生物制品规程》
  30. 琉璃胎《中医词典》
  31. 硫醚的构造和性质《医用化学》


赤石脂_《本草新编》_中医本草_【岐黄之术】

赤石脂
在线购买《本草新编》正版书籍

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂，味甘、酸、辛，气温，无毒。入脾与大肠。凡有溃疮，收口长肉甚验。能止血归经，养心气，涩精，住泻痢。此亦止涩之药，内外科俱不可缺者也。

赤石脂，禀土金之气，而色赤则象离火，寒邪之下痢白积者，似可涩之。若大热暴注滞下，全是湿热，似宜祛暑祛积，未可用此以止涩之也。

或问赤石脂酸涩之味，过于收敛，似不可轻用？曰∶病有泄泻太滑者，非此不能止。有不可不用之时，亦不宜慎重而失之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄
  • 当前页：赤石脂
  • 下一页：寒水石
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《本草新编》
  2. 赤石脂《本草求真》
  3. 赤石脂《本经逢原》
  4. 赤石脂《顾松园医镜》
  5. 赤石脂《本草从新》
  6. 赤石脂《证类本草》
  7. 赤石脂《得配本草》
  8. 赤石脂《医学入门》
  9. 赤石脂《中药学》
  10. 赤石脂《冯氏锦囊秘录》
  11. 赤石脂《本草思辨录》
  12. 赤石脂《本草易读》
  13. 赤石脂《本草崇原》
  14. 赤石脂《本草蒙筌》
  15. 赤石脂《本草便读》
  16. 赤石脂《本草备要》
  17. 赤石脂《本草经解》
  18. 赤石脂《本草衍义》
  19. 赤石脂《增广和剂局方药性总论》
  20. 赤石脂《长沙药解》
  21. 赤石脂《名医别录》
  22. 赤石脂《药笼小品》
  23. 赤石脂《本草分经》
  24. 赤石脂《千金翼方》
  25. 赤石脂《本草分经》
  26. 赤石脂《雷公炮制药性解》
  27. 赤石脂《本草择要纲目》
  28. 赤石《医学入门》
  29. 赤石脂《本草撮要》
  30. 赤施《中医词典》
  31. 赤石脂《药性切用》


寒水石_《本草新编》_中医本草_【岐黄之术】

寒水石
在线购买《本草新编》正版书籍

寒水石

  • 上一页
  • 目录
  • 相关
  • 下一页

寒水石，味辛、甘，气寒，无毒。入胃经。却胃中大热，五脏伏热亦可祛解，并解巴豆、丹石诸毒。兼治伤寒劳复，散积聚邪热，止烦闷喉痹。消渴可除，水肿可去。此物存之以解热毒，亦药笼中不可少之味也。

或问寒水石解胃中之大热，是其功与石膏正复相同，何以泻胃中之热用石膏，而不用寒水石乎？曰∶寒水石虽解胃中大热，然不可与石膏并论。寒水石却胃中大热，但能下行，而不能外散，若石膏，则内、外、上、下无不可以泻火也。（〔批〕寒水石至阴，较石膏而更甚。）

或问寒水石同是解热之药，而谓不可与石膏并论，岂更有他义耶？曰∶寒水石可以泻有余之邪热，而不可泻不足之虚热，此则与石膏同也。更有与石膏异者，石膏泻湿热，而寒水石止可泻燥热耳。故诸湿肿满属脾者，最宜忌之也。

或问寒水石，近人用之于药中者绝少，似亦可删之品，而先生收之，何也？曰∶燥症之不明于天下也，久矣，而润燥之药，又无多几味。余独存寒水石者，所以救燥热之病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：寒水石
  • 下一页：石钟乳
<<< 返回本书目录
  1. 寒水石《本草易读》
  2. 寒水石【中药大全】
  3. 寒水石《本草新编》
  4. 寒水石粉散【方剂大全】
  5. 寒水肾咸折针《儒门事亲》
  6. 寒水石膏【方剂大全】
  7. 寒水散【方剂大全】
  8. 寒水石散《苏沈良方》
  9. 寒水膏【方剂大全】
  10. 寒水石散【方剂大全】
  11. 寒水丹【方剂大全】
  12. 寒水石汤【方剂大全】
  13. 寒食吐《幼科推拿秘书》
  14. 寒水石粥【方剂大全】
  15. 寒食散【方剂大全】
  16. 寒水石煮散【方剂大全】
  17. 寒湿肿腿《医门补要》
  18. 寒水袭肺《凌临灵方》
  19. 寒湿证治《三因极一病证方论》
  20. 寒水郁之病《儒门事亲》
  21. 寒湿证《儿科萃精》
  22. 寒水再造丹【方剂大全】
  23. 寒湿泄泻【疾病大全】
  24. 寒嗽《幼幼新书》
  25. 寒湿相连汤【方剂大全】
  26. 寒通汤《医学衷中参西录》
  27. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  28. 寒通汤【方剂大全】
  29. 寒湿神应药酒【方剂大全】
  30. 寒痛《儿科萃精》
  1. 寒水石《本草新编》
  2. 寒水石《本草求真》
  3. 寒水石《中药学》
  4. 寒水石《冯氏锦囊秘录》
  5. 寒水石《本草便读》
  6. 寒水石《本草易读》
  7. 寒水石《外科全生集》
  8. 寒水石《雷公炮制药性解》
  9. 寒水石散《三因极一病证方论》
  10. 寒水肾咸折针《儒门事亲》
  11. 寒水石散《外科理例》
  12. 寒水《医学启源》
  13. 寒水石散《苏沈良方》
  14. 寒暑《中医词典》
  15. 寒水袭肺《凌临灵方》
  16. 寒食钟乳散《备急千金要方》
  17. 寒水郁之病《儒门事亲》
  18. 寒食吐《幼科推拿秘书》
  19. 寒嗽《中医词典》
  20. 寒食散发候《诸病源候论》
  21. 寒嗽《幼幼新书》
  22. 寒食散《备急千金要方》
  23. 寒嗽《奇效简便良方》
  24. 寒食麦仁粥《证类本草》
  25. 寒肃《中医词典》
  26. 寒食饭《证类本草》
  27. 寒痰《中医名词词典》
  28. 寒实结胸《中医词典》
  29. 寒痰《傅青主男科》
  30. 寒实结胸《中医名词词典》
  31. 寒痰《中医词典》


石钟乳_《本草新编》_中医本草_【岐黄之术】

石钟乳
在线购买《本草新编》正版书籍

石钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

石钟乳，味甘，气温，无毒。主咳逆上气，疗脚弱冷疼，安五脏，百节皆通，下乳汁，九窍并利，解舌痹渴，补下焦，止遗精，益气强阴，通声明目，久服育子。亦须制伏，方可入药。雷公之制自佳，非研万遍，断不可轻用。

钟乳石专能化精。凡人精少者，最宜用之，然亦必须用之于补药中，始能奏效，否则亦徒然也。

或问钟乳石得火有大毒，先生谓入药必须制伏，经火 耶？不经火 耶？曰∶钟乳石断不可经火，研极细末，另用牡丹皮煮汁泡三日，去汁用之最佳，无毒而获大益。

或问钟乳石以明亮者为佳乎？抑杂色者皆可用之乎？曰∶用钟乳石，所以化精也。化精自取明亮者，始能入肾。其治诸病，虽杂色亦可用也。

或问石钟乳，其气剽疾，令阳气暴充，饮食暴进，世人未免恃之为淫佚之资。谁知精气暗损，石气独存，孤阳转肆，益精之谓何。李时珍戒人久嗜，有益于世不浅，而吾子不言及，何也？曰∶人有强弱之不同。火衰之人，必须服钟乳以益精。而火盛者，不特不可久服，而并且不可暂服也。时珍备言之矣，余何必再宣哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒水石
  • 当前页：石钟乳
  • 下一页：代赭石
<<< 返回本书目录
  1. 石钟乳《本草纲目》图文版
  2. 石钟乳丸【方剂大全】
  3. 石钟乳《证类本草》
  4. 石珠【中药大全】
  5. 石钟乳《神农本草经百种录》
  6. 石子汤【方剂大全】
  7. 石钟乳《本草择要纲目》
  8. 石梓【中药大全】
  9. 石钟乳《本草易读》
  10. 时《凌临灵方》
  11. 石钟乳《本草新编》
  12. 时病《丹溪治法心要》
  13. 石钟乳《本草图经》
  14. 时病《中医名词词典》
  15. 石钟乳《本草崇原》
  16. 时病本气篇导言《圆运动的古中医学》
  17. 石钟乳《本草乘雅半偈》
  18. 时不可违《卫生宝鉴》
  19. 石钟乳《本草纲目》完整版
  20. 时毒《景岳全书》
  21. 石中黄子《证类本草》
  22. 时毒《续名医类案》
  23. 石中黄子《本草图经》
  24. 时毒《医宗金鉴》
  25. 石中黄子《本草纲目》完整版
  26. 时毒《证治准绳·疡医》
  27. 石指甲【中药大全】
  28. 时毒（头面赤肿）《保婴撮要》
  29. 石芝医话《吴医汇讲》
  30. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  1. 石钟乳《本草新编》
  2. 石钟乳《本草求真》
  3. 石钟乳《本经逢原》
  4. 石钟乳《证类本草》
  5. 石钟乳《得配本草》
  6. 石钟乳《医学入门》
  7. 石钟乳《本草崇原》
  8. 石钟乳《冯氏锦囊秘录》
  9. 石钟乳《增广和剂局方药性总论》
  10. 石钟乳《本草易读》
  11. 石钟乳《名医别录》
  12. 石钟乳《本草蒙筌》
  13. 石钟乳《本草择要纲目》
  14. 石钟乳《本草衍义》
  15. 石钟乳《本草乘雅半偈》
  16. 石钟乳《神农本草经百种录》
  17. 石钟乳《本草图经》
  18. 石钟乳《新修本草》
  19. 石注候《诸病源候论》
  20. 石钟乳《本草经集注》
  21. 石子荠汤《三因极一病证方论》
  22. 石钟乳《千金翼方》
  23. 石子汤《妇人大全良方》
  24. 石钟乳《本草纲目》
  25. 石子汤《三因极一病证方论》
  26. 石钟乳《神农本草经》
  27. 时《凌临灵方》
  28. 石中黄子《本草图经》
  29. 时病《中医名词词典》
  30. 石中黄子《证类本草》
  31. 时病《丹溪治法心要》


代赭石_《本草新编》_中医本草_【岐黄之术】

代赭石
在线购买《本草新编》正版书籍

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

代赭石，味苦而甘，气寒，无毒。入少阳三焦及厥阴肝脏。治女人赤白崩漏带下，暨难产胎衣不下，疗小儿疳疾泻痢惊痫，并尿血遗溺惊风，入腹可愈。经曰∶怯者，惊也。怯则气浮，重剂以镇之，代赭之重，以镇虚逆也。孕妇忌服，恐堕胎元。此物有旋转乾坤之力，药笼中以备急用，断难轻置。

代赭石虽能旋转逆气，然非旋复花助之，亦不能成功，二味必并用为佳。

或问代赭石体重以定逆，何以能转逆耶？曰∶代赭石非能转逆也，旋复花实能转逆耳。然则转逆用旋复花足矣，何以又用代赭石乎？不知旋复花虽能止逆，而不能定逆。用旋复花以转其逆，复用代赭石以定之，则所转之气，不至再变为逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石钟乳
  • 当前页：代赭石
  • 下一页：滑石
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《本草新编》
  2. 代赭石《本草求真》
  3. 代赭石《本经逢原》
  4. 代赭石《顾松园医镜》
  5. 代赭石《本草从新》
  6. 代赭石《医学入门》
  7. 代赭石《得配本草》
  8. 代赭石《冯氏锦囊秘录》
  9. 代赭石《中药学》
  10. 代赭石《本草易读》
  11. 代赭石《中药学》
  12. 代赭石《本草蒙筌》
  13. 代赭石《本草崇原》
  14. 代赭石《本草备要》
  15. 代赭石《本草便读》
  16. 代赭石《汤液本草》
  17. 代赭石《本草经解》
  18. 代赭石《长沙药解》
  19. 代赭石《本草经解》
  20. 代赭石《药笼小品》
  21. 代赭石《增广和剂局方药性总论》
  22. 代赭石《本草纲目》
  23. 代赭石《本草分经》
  24. 代赭《本草图经》
  25. 代赭石《本草分经》
  26. 代赭《名医别录》
  27. 代赭石《本草择要纲目》
  28. 代赭《证类本草》
  29. 代赭石《本草撮要》
  30. 代赭《本草衍义》
  31. 代赭石《药性切用》


滑石_《本草新编》_中医本草_【岐黄之术】

滑石
在线购买《本草新编》正版书籍

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石，味甘，气大寒，性沉重，降也，阴也，无毒。入足太阳。利九窍，津液频生。行六腑，积滞不阻。逐瘀血而解烦渴，分水道以实大肠，上气降火，实有奇功。此药功专滑利，凡有火积在膀胱者，非此不能除。故夏月犯暑口渴者，必须用之以解，似乎滑石乃止渴之圣药。然而，滑石非止渴之药也，藉其利膀胱而去湿热耳。夫湿热积于膀胱，则火必上升而作渴，利其湿热，则火随湿解，而膀胱之气化自行。膀胱之气化既行，则肺气清肃，不生火而生阴，而津液自润矣。此滑石所以利尿而止渴也。然而渴症不同，有内火而渴，有外火而渴。

犯暑而渴者，乃外来之火，而湿郁于膀胱也。阴虚而渴，乃内起之火，而湿流于膀胱也。倘亦用滑石以利其湿热，湿不能去，而转添其燥热矣。盖外火可泻，而内火宜补，未可概以滑石而轻利其湿也。否则，转利转虚，益犯虚虚之戒，不可不慎耳。

或疑滑石性急，甘草性缓，相合成散，缓急得宜，似乎泻火至神，消暑至易矣。然而有泻火而火愈增，消暑而暑益炽者，何也？夫天水、六一，本一方也。然而此方只可泻火之已燃，而不能泻火之未发，能消暑之既盛，而不能消暑之将残。盖滑石有形之物，安能泻火于无形。滑石甚重之物，安能消暑于不重。各有所长，即各有所短耳。

或疑滑石利水，何以伤寒热病亦用之，而得解其邪？盖滑石性速，最能逐邪从膀胱下泄，犹恐过于迅速，佐之以甘草之缓，使其少迟于逐邪，反能祛邪之尽出，从小便而下泄，水去而火亦去也。

或又问天水散逐邪最速，何以上焦之邪偏去之迟耶？曰∶滑石下行而不上行者也，虽佐以甘草之缓，止能少留于中焦，而不能少留于上焦也。上焦既不能留，又何能逐邪哉？

或又问滑石既能利水，则膀胱之邪必能迅逐之矣，何以有时逐膀胱之邪，反成胀满迫急之病乎？曰∶此下焦之虚热，膀胱无水而强利之也。夫膀胱有水，则滑石利之可也，无水而强利之，不犹向无衣者而索衣，无食者而索食乎，其窘迫之状为何如哉。盖滑石只可泻实火之邪水，而不可泻虚火之邪水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：滑石
  • 下一页：朴硝（芒硝、皮硝、玄明粉）
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《本草新编》
  2. 滑石《本草求真》
  3. 滑石《本经逢原》
  4. 滑石《顾松园医镜》
  5. 滑石《本草从新》
  6. 滑石《证类本草》
  7. 滑石《得配本草》
  8. 滑石《医学入门》
  9. 滑石《中药学》
  10. 滑石《冯氏锦囊秘录》
  11. 滑石《本草崇原》
  12. 滑石《本草易读》
  13. 滑石《本草便读》
  14. 滑石《本草蒙筌》
  15. 滑石《本草经解》
  16. 滑石《本草备要》
  17. 滑石《增广和剂局方药性总论》
  18. 滑石《汤液本草》
  19. 滑石《名医别录》
  20. 滑石《本草衍义》
  21. 滑石《本草分经》
  22. 滑石《神农本草经百种录》
  23. 滑石《本草分经》
  24. 滑石《新修本草》
  25. 滑石《本草分经》
  26. 滑石《本草经集注》
  27. 滑石《本草择要纲目》
  28. 滑石《长沙药解》
  29. 滑石《本草害利》
  30. 滑石《药笼小品》
  31. 滑石《本草撮要》


朴硝（芒硝、皮硝、玄明粉）_《本草新编》_中医本草_【岐黄之术】

朴硝（芒硝、皮硝、玄明粉）
在线购买《本草新编》正版书籍

朴硝（芒硝、皮硝、玄明粉）

  • 上一页
  • 目录
  • 相关
  • 下一页

朴硝，味苦、辛、咸，气寒，降也，阴也，有毒。青白者佳，黄赤杀人。诸石药毒能化，六腑积聚堪祛。润燥粪，推陈致新。消痈肿，排脓散毒，却天行疫痢，破留血闭藏，伤寒发狂，停痰作痞。凡有实热，悉可泻除。又善堕胎，孕妇忌用。

芒硝，即朴硝之再煎者。消痰癖，通月经延发，漆疮可敷，难产子胞可下，洗心肝明目，涤肠胃止疼，经云∶热淫于内，治以咸寒，佐以苦寒。仲景夫子所以用大黄、芒硝相须为使也。

皮硝，乃硝皮而出之者也。只可用之以洗目，则老眼可复明，洗阴囊可以去湿，洗痔疮可以却疼，余无可用。

玄明粉，微祛虚热，亦消老痰。以上四味，除皮硝乃外治之药，余俱内治之药也。硝性最紧，朴硝第一，芒硝次之，玄明粉又次之，俱宜救急而不可救缓，以之治实病则宜，以之治虚病则失。虽玄明粉能退虚热，似可治虚，然亦只可暂治虚热，而不可久治虚热也。

或疑朴硝不可用，用芒硝以佐大黄，似乎平善矣，而用之不得当，往往杀人。不识单用大黄而不用硝石，亦可乎？曰∶大黄，下药也。用大黄，似可不用芒硝，然而伤寒之邪传在脏中，常有一刻不可再停之势。大黄不得芒硝，则其势不速，非好用芒硝也。用芒硝以助其迅扫之机，邪去而正始存，安可徒用大黄而不用硝石哉。

或问芒硝佐大黄，其势更急，使大黄迅逐趋下，吾恐邪气反不尽去也。曰∶邪在上焦，用药宜缓；邪在下焦，用药宜急。肠中既有硬粪，不迅逐趋下，则谵语能定乎？子疑芒硝佐大黄，虑其势甚急，而余犹恐其不急，致邪之不去也。

或问芒硝佐大黄，不过助其急也，岂别有义乎？曰∶芒硝佐大黄，亦能制大黄之猛。盖大黄性速，而芒硝之性更紧于大黄。大黄转不敢恃其威，而过于逐北，反有彼此牵制之益，故功成更神也。

或问芒硝佐大黄而成功，岂不能佐大黄而致败，何子但言其功，不言其过乎？曰∶嗟乎。

孟贲、乌获之将，骁勇绝伦，用之不得其宜，有不跋扈者乎。唯是宜用而用之耳。用之得宜，则成功于扫荡。用之不得其宜，则致败于崩摧。谁谓芒硝但有功而无过哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：朴硝（芒硝、皮硝、玄明粉）
  • 下一页：花蕊石
<<< 返回本书目录
  1. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  2. 朴硝、硝石解《医学衷中参西录》
  3. 朴硝《本草纲目》图文版
  4. 朴斋治验案《评注产科心法》
  5. 朴硝《证类本草》
  6. 普洱茶【中药大全】
  7. 朴硝《神农本草经百种录》
  8. 普洱茶膏【中药大全】
  9. 朴硝《本草择要纲目》
  10. 普济本事方序《普济本事方》
  11. 朴硝《本草图经》
  12. 普济丹【方剂大全】
  13. 朴硝《本草崇原》
  14. 普济消毒《汤头歌诀》
  15. 朴硝《本草乘雅半偈》
  16. 普济消毒饮子【方剂大全】
  17. 朴硝《本草纲目》完整版
  18. 普救散《洪氏集验方》
  19. 朴消荡胞汤【方剂大全】
  20. 普救散【方剂大全】
  21. 朴消【中药大全】
  22. 普鲁卡因过敏试验《基础护理学》
  23. 朴松实【中药大全】
  24. 普秃【疾病症状】
  25. 朴树叶【中药大全】
  26. 普陀南星【中药大全】
  27. 朴树皮【中药大全】
  28. 普贤菜【中药大全】
  29. 朴树果【中药大全】
  30. 普贤丸【方剂大全】
  1. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  2. 朴硝《本草图经》
  3. 朴硝（硭硝、马牙硝）《本草纲目》
  4. 朴硝《本草乘雅半偈》
  5. 朴硝、芒硝《本草备要》
  6. 朴硝《药性切用》
  7. 朴硝、芒硝《本草害利》
  8. 朴硝《本草撮要》
  9. 朴硝、硝石解《医学衷中参西录》
  10. 朴硝《本草择要纲目》
  11. 朴硝荡胞汤《备急千金要方》
  12. 朴硝《本草分经》
  13. 朴硝煎方《备急千金要方》
  14. 朴硝《本草分经》
  15. 朴硝炼玄明粉法《医学衷中参西录》
  16. 朴硝《本草分经》
  17. 朴硝石《吴普本草》
  18. 朴硝《名医别录》
  19. 朴斋治验案《评注产科心法》
  20. 朴硝《增广和剂局方药性总论》
  21. 浦天球《中医词典》
  22. 朴硝《本草崇原》
  23. 普济《中医词典》
  24. 朴硝《得配本草》
  25. 普济本事方序《普济本事方》
  26. 朴硝《本草从新》
  27. 普济清毒饮《医方论》
  28. 朴硝《本经逢原》
  29. 普济消毒《汤头歌诀》
  30. 朴硝《本草求真》
  31. 普济消毒饮《冯氏锦囊秘录》


花蕊石_《本草新编》_中医本草_【岐黄之术】

花蕊石
在线购买《本草新编》正版书籍

花蕊石

  • 上一页
  • 目录
  • 相关
  • 下一页

花蕊石，治诸血证神效，最化瘀血，以酒调服，男女俱同。只可酒调服一分，瘀血即化为黄水，诚劫药之至神，化瘀血之至捷也。外调亦验极，金疮口敷上即合。产后血晕，舐舌即安，真有不可思议之妙。故特存之以备急用也。然用不可过二分，多则反有害矣。

花蕊石最难制，非研至无声，断不可轻用。盖此物愈细愈妙。若无瘀血停滞于腹者，不可服。不由内伤血凝，胸膈作痛如一片横住者，以致火炎血溢，因而吐血者，亦不可轻用之以内治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝（芒硝、皮硝、玄明粉）
  • 当前页：花蕊石
  • 下一页：矾石
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《本草新编》
  2. 花蕊石《本草求真》
  3. 花蕊石《本草从新》
  4. 花蕊石《顾松园医镜》
  5. 花蕊石《中药学》
  6. 花蕊石《医学入门》
  7. 花蕊石《本草便读》
  8. 花蕊石《冯氏锦囊秘录》
  9. 花蕊石《增广和剂局方药性总论》
  10. 花蕊石《本草易读》
  11. 花蕊石《本草害利》
  12. 花蕊石《本草蒙筌》
  13. 花蕊石《本草撮要》
  14. 花蕊石《本草备要》
  15. 花蕊石《药性切用》
  16. 花蕊石《药笼小品》
  17. 花蕊石《本草图经》
  18. 花蕊石《雷公炮制药性解》
  19. 花蕊石丹《救伤秘旨》
  20. 花乳石《本草乘雅半偈》
  21. 花蕊石法《古今医统大全》
  22. 花乳石《本草择要纲目》
  23. 花蕊石散《正体类要》
  24. 花乳石《得配本草》
  25. 花蕊石散《冯氏锦囊秘录》
  26. 花乳石《本经逢原》
  27. 花蕊石散《三因极一病证方论》
  28. 花乳石《证类本草》
  29. 花蕊石散《太平惠民和剂局方》
  30. 花乳石《本草衍义》
  31. 花蕊石散《医学心悟》


矾石_《本草新编》_中医本草_【岐黄之术】

矾石
在线购买《本草新编》正版书籍

矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

矾石，味酸，气寒，无毒。去鼻窍之肉，除骨髓之热，劫喉痹，止目痛，禁便泻，塞齿疼。

洗脱肛而涩肠，敷脓疮而收水，吐风痰而通窍，平痈肿而护膜。外治甚效，而内治亦神，然可暂而不可常者也。

或疑矾石味酸，宜敛毒而不宜化毒，何以痈疡之症用之，毒易化耶？不知矾石之化毒，正在味酸。矾石，有形之物也，然入之汤药之中，则有形化无形矣。存酸之味于散之中，即行散于酸之内，既消毒而又不散气，此功效之所以更神也。

或问岐伯有云∶久服矾石，必伤人骨。有之乎？曰∶矾性最急而且燥，能劫水，故不利骨与齿耳，盖齿亦骨之余也。肾水虚者，断不可轻用，恐已耗而又耗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石
  • 当前页：矾石
  • 下一页：磁石
<<< 返回本书目录
  1. 矾石《本草纲目》图文版
  2. 矾石大黄丸【方剂大全】
  3. 矾石《证类本草》
  4. 矾石膏【方剂大全】
  5. 矾石《长沙药解》
  6. 矾石煎【方剂大全】
  7. 矾石《药征续编》
  8. 矾石沥【方剂大全】
  9. 矾石《神农本草经百种录》
  10. 矾石酿酒【方剂大全】
  11. 矾石《本草新编》
  12. 矾石软膏【方剂大全】
  13. 矾石《本草图经》
  14. 矾石散【方剂大全】
  15. 矾石《本草崇原》
  16. 矾石四物汤【方剂大全】
  17. 矾石《本草乘雅半偈》
  18. 矾石汤【方剂大全】
  19. 矾石《本草纲目》完整版
  20. 矾石涂方【方剂大全】
  21. 矾砒丸【方剂大全】
  22. 矾石涂敷方【方剂大全】
  23. 矾名白术散【方剂大全】
  24. 矾石丸【方剂大全】
  25. 矾蜜汤【方剂大全】
  26. 矾石消垒散【方剂大全】
  27. 矾龙散【方剂大全】
  28. 矾汤【方剂大全】
  29. 矾硫丸【方剂大全】
  30. 矾夏散【方剂大全】
  1. 矾石《本草新编》
  2. 矾石《证类本草》
  3. 矾石《本经逢原》
  4. 矾石《医学入门》
  5. 矾石《得配本草》
  6. 矾石《冯氏锦囊秘录》
  7. 矾石《本草崇原》
  8. 矾石《本草蒙筌》
  9. 矾石《增广和剂局方药性总论》
  10. 矾石《本草衍义》
  11. 矾石《名医别录》
  12. 矾石《吴普本草》
  13. 矾石《药征续编》
  14. 矾石《神农本草经百种录》
  15. 矾石《本草乘雅半偈》
  16. 矾石《新修本草》
  17. 矾石《本草图经》
  18. 矾石《本草经集注》
  19. 矾石白术散《备急千金要方》
  20. 矾石《长沙药解》
  21. 矾石兑丸《三因极一病证方论》
  22. 矾石《千金翼方》
  23. 矾石滑石散《三因极一病证方论》
  24. 矾石《雷公炮制药性解》
  25. 矾石散《妇人大全良方》
  26. 矾石《本草纲目》
  27. 矾石散《三因极一病证方论》
  28. 矾灰散《三因极一病证方论》
  29. 矾石丸《圆运动的古中医学》
  30. 矾丹《三因极一病证方论》
  31. 矾石丸《金匮悬解》


磁石_《本草新编》_中医本草_【岐黄之术】

磁石
在线购买《本草新编》正版书籍

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

磁石，味苦、咸，无毒。一云∶平甘，温涩。乃铁之母也。火 七次，醋淬七次，研细，水飞过始可用。专杀铁毒，除大热烦满，去周痹酸疼。绵裹治耳聋，药和点目瞀。强骨益肾脏，通骨节，消痈疽，逐惊痫风邪，祛颈核喉痛。炼水旋饮，令人有娠。若误吞针入喉，急取系线服下，引上牵出其针，殊效。此物体重，乃去怯之剂也。药笼中亦不可缺，故存之。

磁石能治喉痛者，以喉乃足少阳、少阴二经之虚火上冲也。磁石咸以入肾，其性镇坠而下吸，则火易归原矣。火归于下，而上痛自失。夫肾乃至阴寒水之脏，磁石色黑而入水，故能益肾而坚骨，生精而开窍，闭气而固泄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石
  • 当前页：磁石
  • 下一页：铅（铅霜、黄丹、自然铜）
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《本草新编》
  2. 磁石《本草求真》
  3. 磁石《本经逢原》
  4. 磁石《顾松园医镜》
  5. 磁石《得配本草》
  6. 磁石《证类本草》
  7. 磁石《中药学》
  8. 磁石《医学入门》
  9. 磁石《本草便读》
  10. 磁石《冯氏锦囊秘录》
  11. 磁石《本草经解》
  12. 磁石《本草易读》
  13. 磁石《增广和剂局方药性总论》
  14. 磁石《本草蒙筌》
  15. 磁石《名医别录》
  16. 磁石《本草备要》
  17. 磁石《本草分经》
  18. 磁石《本草衍义》
  19. 磁石《本草分经》
  20. 磁石《吴普本草》
  21. 磁石《本草撮要》
  22. 磁石《神农本草经百种录》
  23. 磁石《本草乘雅半偈》
  24. 磁石《新修本草》
  25. 磁石《本草图经》
  26. 磁石《本草经集注》
  27. 磁石酒《备急千金要方》
  28. 磁石《中医词典》
  29. 磁石丸《三因极一病证方论》
  30. 磁石《中药炮制》
  31. 磁石丸《太平惠民和剂局方》


铅（铅霜、黄丹、自然铜）_《本草新编》_中医本草_【岐黄之术】

铅（铅霜、黄丹、自然铜）
在线购买《本草新编》正版书籍

铅（铅霜、黄丹、自然铜）

  • 上一页
  • 目录
  • 相关
  • 下一页

铅，味甘，无毒。禀北方壬癸阴极之精，性懦而滑，色黑而缁。镇心安神，主鬼疰瘿瘤，止反胃呕吐。蛇蝎伤毒，炙熨亦良。

铅霜，止惊怪呕逆，解酒毒，消痰，疗胸膈烦闷，逐中风痰实。

黄丹，膏敷金疮，生长肌肉住痛。入药治痫疾，收敛神气，镇惊除毒热，止反胃吐逆。

自然铜，亦铅之类，未炼矿者也。火 醋淬，研细末。治跌损，接骨续筋，疗折伤，散血止痛，热酒调服，立建奇功。若非 成，切勿误服。

以上四种，用之得宜，俱可活人，用之失宜，均能杀人。盖铅性至寒，非大热、实热之病不可用。铅霜更甚于铅，尤宜慎用。黄丹力轻于铅，然外科可以多用，而内治亦不宜多用也。

自然铜，乃治折伤之神药，然而老弱之人，亦宜少用。盖老人孤阳而少精，弱人气虚而少血。跌损之病，虽尚接续，然必以生地、当归、川芎、牛膝之类为君臣，少加自然铜为佐使，则取效既捷，而精血又复不伤。倘止投自然铜，以求速效，绝不加入补血、补精之味，则火之物，其性大燥，以燥助燥，必生大热，况又是老弱之人，何能胜此乎？骨虽接续，而变病即生，其祸有不可胜状者矣。

或问缪仲醇疏黑铅谓“天一生水，中含生气，为万物之先，金丹之母，八石之祖，五金之宝。壬金为清，癸水为浊。清为阳气，浊为阴质。阳气为生，阴质有毒。范以法象，招摄阴阳，烹炼得宜，是成丹药，饵之仙去”等语，是黑铅炼服，果可羽化乎？嗟乎！此缪仲醇误读丹经，私臆而妄注也。夫黑铅性沉，镇坠阳气，使火入阴分，或治阳气垂绝，阴阳将离等症，实有奇功。欲其换骨出神，飞霄冲汉，乌可得哉。（〔批〕天元服食，实有此理，未可尽非也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：铅（铅霜、黄丹、自然铜）
  • 下一页：盐
<<< 返回本书目录
  1. 铅（铅霜、黄丹、自然铜）《本草新编》
  2. 铅丹《本草纲目》完整版
  3. 铅【中药大全】
  4. 铅丹《本草乘雅半偈》
  5. 铅《本草纲目》图文版
  6. 铅丹《本草崇原》
  7. 铅《证类本草》
  8. 铅丹《长沙药解》
  9. 铅《本草易读》
  10. 铅丹《证类本草》
  11. 铅《本草图经》
  12. 铅丹《本草纲目》图文版
  13. 铅《本草纲目》完整版
  14. 铅丹【中药大全】
  15. 牵正散【方剂大全】
  16. 铅丹散【方剂大全】
  17. 牵引性头痛【疾病症状】
  18. 铅粉《本草崇原》
  19. 牵涉性头痛【疾病症状】
  20. 铅粉《本草易读》
  21. 牵涉痛【疾病症状】
  22. 铅粉《长沙药解》
  23. 牵牛子（别录）《本草乘雅半偈》
  24. 铅粉【中药大全】
  25. 牵牛子【方剂大全】
  26. 铅管样强直【疾病症状】
  27. 牵牛子【中药大全】
  28. 铅灰【中药大全】
  29. 牵牛子《本草纲目》图文版
  30. 铅霜《本草纲目》完整版
  1. 铅（铅霜、黄丹、自然铜）《本草新编》
  2. 铅《本草图经》
  3. 铅白霜散《儒门事亲》
  4. 铅《本草撮要》
  5. 铅白霜丸《博济方》
  6. 铅《本草分经》
  7. 铅丹《神农本草经》
  8. 铅《增广和剂局方药性总论》
  9. 铅丹《本草纲目》
  10. 铅《本草便读》
  11. 铅丹《千金翼方》
  12. 铅《得配本草》
  13. 铅丹《长沙药解》
  14. 铅《本草从新》
  15. 铅丹《本草经集注》
  16. 铅《本经逢原》
  17. 铅丹《新修本草》
  18. 铅《证类本草》
  19. 铅丹《本草衍义》
  20. 铅《冯氏锦囊秘录》
  21. 铅丹《汤液本草》
  22. 铅《本草易读》
  23. 铅丹《医学入门》
  24. 铅《本草蒙筌》
  25. 铅丹《证类本草》
  26. 铅《本草备要》
  27. 铅丹《三因极一病证方论》
  28. 铅《本草纲目》
  29. 铅丹《本经逢原》
  30. 牵正散《医方论》
  31. 铅丹《中药学》


盐_《本草新编》_中医本草_【岐黄之术】

盐
在线购买《本草新编》正版书籍

盐

  • 上一页
  • 目录
  • 相关
  • 下一页

盐有五色之异，惟青盐尤佳。味咸，气寒，无毒。堪洗下部慝疮，能吐中焦痰癖，苏心腹卒痛，塞齿缝来红，驱蚯蚓毒伤，杀鬼蛊邪疰。少用，接药入肾；过多，动咳伤金。走血损筋，黑肤失色。水肿宜忌，咳嗽须禁矣。

青盐益气，去气蛊，明目，却目疼，止吐血，坚筋骨，尤胜各盐。尤能益人，以咸走肾也。

况盐能软坚，故又补而兼攻。肾有补而无泻，故肾虚者不忌盐。然水肿之人，亦肾虚也，何以忌盐乎，似乎盐亦泻肾也。不知水肿之病，乃土克水也。土克水，惟宜恶土，而何以恶水。水，阴物也。土，亦阴物也。盐补肾必补阴，故走肾而必兼走脾。水肿之病，乃阴虚之至也。盐补肾，自然直入于肾。然而脾亦欲得盐以相资，盐不得已欲分味以与脾，而肾又不肯与脾也。于是，肾与脾相战，而水症不能愈，即愈者，必且重发而不可救，以脾之益怒而不可解也。然则水肿之忌盐，非盐之泻肾亦明矣。（〔批〕此段议论，前人未言。）

或问《内经》有云∶盐走血，血病无多食盐，多食则脉凝泣而色变。盐非咸乎。吾子何以未言也？曰∶人生斯世，不能舍五味而资生。不食盐，安能增益肾水乎。况吐血、衄血、便血之后，所亏者，正咸之味也。使禁之而不食咸，又将何物以助其生血、生精乎。然则《内经》之言不足尽信乎？亦非也。盖《内经》言其常，而余言其变。况《内经》亦止教人无多食咸，非教人尽忌夫盐也。今世医人，一见血症，毋论其虚实初久，一概禁人不得食盐，与水肿禁盐相同，往往人益病而血愈多。此过忌盐之失，予所以因问而增入之，原人勿固执《内经》以治血症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅（铅霜、黄丹、自然铜）
  • 当前页：盐
  • 下一页：虎骨（虎睛、虎肉、虎脂）
<<< 返回本书目录
  1. 盐《本草新编》
  2. 盐胆水《本草纲目》完整版
  3. 研朱石槌《本草纲目》完整版
  4. 盐胆水《本草纲目》图文版
  5. 研药法《异授眼科》
  6. 盐胆水【中药大全】
  7. 研犀角法《古今医统大全》
  8. 盐肤木（图）【中药大全】
  9. 研究因素的收集与测量《预防医学》
  10. 盐肤木根【中药大全】
  11. 研究疾病分布常用的率《预防医学》
  12. 盐肤木根皮【中药大全】
  13. 研究方法《预防医学》
  14. 盐肤木皮【中药大全】
  15. 研究范围和发展意义《实验动物科学》
  16. 盐肤子【中药大全】
  17. 研究的对象《预防医学》
  18. 盐麸根白皮【中药大全】
  19. 炎症性腹主动脉瘤【疾病大全】
  20. 盐麸木花【中药大全】
  21. 炎症性肠道疾病及其伴发的葡萄膜炎【疾病大全】
  22. 盐麸树白皮【中药大全】
  23. 炎症相关性青光眼【疾病大全】
  24. 盐麸叶【中药大全】
  25. 炎症细胞《免疫学和免疫学检验》
  26. 盐麸子《本草纲目》完整版
  27. 炎症介质《免疫学和免疫学检验》
  28. 盐麸子《证类本草》
  29. 炎症后黑变病【疾病大全】
  30. 盐麸子《本草纲目》图文版
  1. 盐《本草新编》
  2. 盐《本草求真》
  3. 盐《名医别录》
  4. 盐《饮食须知》
  5. 盐半夏《中药炮制》
  6. 盐《食疗本草》
  7. 盐肠《饮膳正要》
  8. 盐《饮膳正要》
  9. 盐豉丸《冯氏锦囊秘录》
  10. 盐《本草纲目》
  11. 盐胆水《本草纲目》
  12. 研子《中医词典》
  13. 盐胆水《证类本草》
  14. 研朱石槌《证类本草》
  15. 盐蛋积滞《奇效简便良方》
  16. 研钟乳秘法（华佗研钟乳）《华佗神方》
  17. 盐肤丁《中医词典》
  18. 研药法《异授眼科》
  19. 盐麸子《本草纲目》
  20. 研药《证类本草》
  21. 盐麸子《证类本草》
  22. 研药《海药本草》
  23. 盐煎散《太平惠民和剂局方》
  24. 研犀角法《古今医统大全》
  25. 盐煎散《太平惠民和剂局方》
  26. 研究制订预防对策和措施《预防医学》
  27. 盐煎散《仁术便览》
  28. 研究因素的收集与测量《预防医学》
  29. 盐津丸《三因极一病证方论》
  30. 研究因素《预防医学》
  31. 盐类溶液的PH值《医用化学》


虎骨（虎睛、虎肉、虎脂）_《本草新编》_中医本草_【岐黄之术】

虎骨（虎睛、虎肉、虎脂）
在线购买《本草新编》正版书籍

虎骨（虎睛、虎肉、虎脂）

  • 上一页
  • 目录
  • 相关
  • 下一页

虎骨，味辛，气微热，无毒，诸骨皆可用，而胫骨最良。治风痹，补膝酸，杀邪疰，止上焦惊悸。

虎睛，能定魂魄。

虎肉，益力，止呕恶尤灵。

虎脂，涂发即生，不必豹脂也。

按虎骨皆能去风健步，不必皆胫骨也。然而必用胫骨始佳，非因其去风健步也，盖虎乃至阴之精，最能补肺金而生气力。虎属金，而肺亦属金，同气相感，补肺实有至理。用虎骨于补阴之中，原能生精添髓，而胫骨尤奇者，虎之全力藏于胫，尤得金之刚气也。

或疑虎骨非健筋骨之药，不若用虎睛之能定魂魄也。夫虎骨健骨而不健筋，虎睛定魄而不定魂，未可混言之也。盖虎之力出于骨，以健骨补人之弱骨何疑。虎属金，人魄亦属金，以金气定金气，又何疑耶。唯是虎之二物，单用则全然不效，必须用之于补气、补精之中，始能收功，非虎骨不能健骨，而虎睛不能定魄也。

尚有虎肚烹制为君，治噎如神，屡试方备载。

青皮、陈皮、白术、香附、南星、半夏、砂仁、大腹皮、五灵脂、浓朴、白茯苓、苏子、白芥子、皂角末、神曲、川芎、枳壳、石膏、当归身、麦门冬、桑白皮、桔梗、木香，以上各一两，沉香、柴胡、藿香、五味子各五钱，丁香、苍术各三钱，黄连二钱，槟榔一个，共研末。先用鲜虎肚一个，去内垢，不入水，老陈酒洗净，好米酒糟浸三日，去糟，将虎肚入新瓦上下两片合定，用缓火焙干。和前药末，同杵数千棰，神曲糊为丸，如梧桐子大。每服用三十丸，用萝卜子五分、麦芽五分，同煎汤送下。此方即名虎肚丸，专治噎病并翻胃。诸药大都行气，未免过于迅利，然而，噎食由痰固胸膈，非此不开。妙在每服只用三十丸为度，数甚少，取其开关神速，而又不损伤元气。所谓有斯病，服此药也。如服后噎病痊，可即宜改服大补气血之药，而切不可仍服此丸。是方得自闽中司理叶公，叶有威衰老病噎，人言虎肚丸可疗，制服随愈，因刻方传送，列叙其故。余兄弟初成此丸时，业师母虞久噎，服之寻愈。其邻妪四十余丧子成噎气，与之病已，且孕生一子。后余媪亦患此症，而药已尽，偶三伏曝书，于帽药中检丸可两许，与服至半，遂瘥。余家孟制施此丸三十年，无不神效。敢附兹论，以垂永久焉。（金孝芑识。）

又虎臀大骨髓入药为丸，壮阳益精，能使须发黑者不白，白者重黑，名滋阴百补丸。

大怀生地八两，醇酒浸透软，砂锅内柳枝作甑，上摊生地，下入水酒，蒸一炷长香时，取出晒干，照前仍浸蒸，晒干，凡九次；白云苓去皮，取白肉，水淘浮去赤筋沫，晒干，又浮汁和成饼，阴干三两；用牛膝硬枝者，去芦，浸酒洗净，四两；川杜仲，去粗皮，净酥油炙断丝，四两；西枸杞子，酒淘净，晒干，四两；山茱萸肉，酒洗净，晒干，四两；淮山药，甘草水浸，晒干，四两；北五味子，酒洗净，晒干，二两；南牡丹皮，去骨，酒淘净，晒干，三两；泽泻，去毛，净盐水洗，晒干，三两；绵山黄 ，去头尾，蜜炙，晒干，四两；天花粉，酥油炙，晒干，二两。虎尻尾连背正中大骨长髓，用酥油四两研匀，砂锅内溶化，后入炼蜜内同用。以上诸药修合，忌妇人、鸡犬，择天月德合日，共为细末，重罗罗匀，炼蜜二斤，同虎髓、酥油调匀，捣数千杵，丸如桐子大。每日空心服一钱或钱半，淡盐汤送下。是方得之太原范道人。余弱冠游三晋相遇时，年已古稀，童颜漆髯，飘飘如仙。问其所由。曰∶凝神导气其功迟，节欲服药其功速。道人有虎髓丸实佳，今录方并药半料奉赠。余携归会友。李若霖，年仅四十，须髯早霜，即以道人丸转赠服之，岁余白复变黑。余奇其方，又药皆王道滋补，尽人固可服也。因付梓以公同好，请尝试之。（金孝芑识。）

余与水部员外心韩张公相友善，偶谈曾在松署得一豹，阖署共食，食其头及髓中髓者，觉五体发胀。唯一人食其双精，遂致遍身发挣，不能坐卧，两目睁而不合，双睛突出，直瞪欲出眶，三日而后平复。可见虎豹之雄健，至死其肉尤烈。若识者以之共补药调剂为丸，未必不大生精力，惜不可多得。故亦少所试，《本草》未之言及，姑存其说，以待博物之君子也。

（金孝芑识。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盐
  • 当前页：虎骨（虎睛、虎肉、虎脂）
  • 下一页：象皮
<<< 返回本书目录
  1. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  2. 虎骨常山丸【方剂大全】
  3. 虎骨【中药大全】
  4. 虎骨丹【方剂大全】
  5. 虎骨《证类本草》
  6. 虎骨方【方剂大全】
  7. 虎骨《药笼小品》
  8. 虎骨膏【方剂大全】
  9. 虎骨《本草择要纲目》
  10. 虎骨胶【中药大全】
  11. 虎骨《本草易读》
  12. 虎骨胶丸【方剂大全】
  13. 虎骨《本草经解》
  14. 虎骨浸酒【方剂大全】
  15. 虎骨《本草乘雅半偈》
  16. 虎骨酒《保健药膳》
  17. 虎骨《本草纲目》完整版
  18. 虎骨酒【方剂大全】
  19. 虎膏（虎脂）《本草纲目》完整版
  20. 虎骨鹿茸丸【方剂大全】
  21. 虎膏【中药大全】
  22. 虎骨木瓜酒【方剂大全】
  23. 虎耳兰【中药大全】
  24. 虎骨木瓜片【方剂大全】
  25. 虎耳还魂草【中药大全】
  26. 虎骨木瓜丸【方剂大全】
  27. 虎耳草【中药大全】
  28. 虎骨木通汤【方剂大全】
  29. 虎耳草《本草纲目》图文版
  30. 虎骨散【方剂大全】
  1. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  2. 虎骨《本草乘雅半偈》
  3. 虎骨膏丸《医学心悟》
  4. 虎骨《药性切用》
  5. 虎骨酒《保健药膳》
  6. 虎骨《本草撮要》
  7. 虎骨酒《饮膳正要》
  8. 虎骨《本草择要纲目》
  9. 虎骨酒《备急千金要方》
  10. 虎骨《本草分经》
  11. 虎骨酒《备急千金要方》
  12. 虎骨《名医别录》
  13. 虎骨酒《三因极一病证方论》
  14. 虎骨《增广和剂局方药性总论》
  15. 虎骨酒《医方考》
  16. 虎骨《本草经解》
  17. 虎骨酒《普济本事方》
  18. 虎骨《本草便读》
  19. 虎骨酒《普济本事方》
  20. 虎骨《中药学》
  21. 虎骨酒补方《备急千金要方》
  22. 虎骨《本草从新》
  23. 虎骨散《冯氏锦囊秘录》
  24. 虎骨《本经逢原》
  25. 虎骨散《太平惠民和剂局方》
  26. 虎骨《本草求真》
  27. 虎骨丸《冯氏锦囊秘录》
  28. 虎骨《顾松园医镜》
  29. 虎骨丸《冯氏锦囊秘录》
  30. 虎骨《证类本草》
  31. 虎骨丸《冯氏锦囊秘录》


象皮_《本草新编》_中医本草_【岐黄之术】

象皮
在线购买《本草新编》正版书籍

象皮

  • 上一页
  • 目录
  • 相关
  • 下一页

象皮，味甘，气平，无毒。专能生肌长肉，定狂止呕吐如神，世人未知也。其皮最难碎，人身怀之三日，研之则如粉矣。世人只用之外科神效，而不知入之内治尤奇也。

或问象皮性最易收敛，尤能长肉，为金疮之要药，用之外治宜也，用之内治，恐非所宜，而子曰定狂止呕吐，何也？夫象皮气味和平，调和五脏，实能无迕耳。所以取其性最收敛，尤能长肉，非止外治，实能定狂止呕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨（虎睛、虎肉、虎脂）
  • 当前页：象皮
  • 下一页：白马茎
<<< 返回本书目录
  1. 象皮《本草新编》
  2. 象皮【中药大全】
  3. 象皮《本草纲目》完整版
  4. 象皮膏【方剂大全】
  5. 象睛《本草纲目》完整版
  6. 象皮木【中药大全】
  7. 象骨【中药大全】
  8. 象肉《本草纲目》完整版
  9. 象骨《本草纲目》完整版
  10. 象肉【中药大全】
  11. 象胆【中药大全】
  12. 象头花【中药大全】
  13. 象胆《雷公炮炙论》
  14. 象限性偏盲【疾病症状】
  15. 象胆《本草纲目》完整版
  16. 象限性缺损【疾病症状】
  17. 象《本草纲目》图文版
  18. 象牙《本草纲目》完整版
  19. 象《本草纲目》完整版
  20. 象牙《本草图经》
  21. 项痈【疾病大全】
  22. 象牙《本草易读》
  23. 项痈《续名医类案》
  24. 象牙《本草择要纲目》
  25. 项瘿论《小儿卫生总微论方》
  26. 象牙《证类本草》
  27. 项腋头面诸经之次《类经》
  28. 象牙【中药大全】
  29. 项下桃《外科十三方考》
  30. 象牙参【中药大全】
  1. 象皮《本草新编》
  2. 象皮《本草易读》
  3. 象皮《本经逢原》
  4. 象皮《本草备要》
  5. 象皮《本草从新》
  6. 象皮《中药炮制》
  7. 象皮《本草便读》
  8. 象皮《玉楸药解》
  9. 象皮《本草分经》
  10. 象豆《证类本草》
  11. 象皮《本草撮要》
  12. 象胆《雷公炮炙论》
  13. 象皮《外科全生集》
  14. 象《得配本草》
  15. 象皮《药性切用》
  16. 象《本草纲目》
  17. 象皮（象牙屑）《中药学》
  18. 项肿与头相统《古今医统大全》
  19. 象皮散《外科全生集》
  20. 项中疽《证治准绳·疡医》
  21. 象肉《饮膳正要》
  22. 项中疽《中医词典》
  23. 象肉《饮食须知》
  24. 项与手争《中医词典》
  25. 象肉《医学入门》
  26. 项痈《证治准绳·疡医》
  27. 象数层面《思考中医》
  28. 项痈《续名医类案》
  29. 象牙《饮膳正要》
  30. 项瘿论《小儿卫生总微论方》
  31. 象牙《海药本草》


白马茎_《本草新编》_中医本草_【岐黄之术】

白马茎
在线购买《本草新编》正版书籍

白马茎

  • 上一页
  • 目录
  • 相关
  • 下一页

白马茎，味甘、咸，气平，无毒。悬壁阴干，务过百日。用酒煮干，晒干用。专益阳道修伟，添精益髓，绝阳可兴，小阳可长，然必加入人参、白术、山茱萸、麦冬、杜仲、熟地、枸杞、柏子仁、淫羊藿、枣仁、当归、黄 、白芥子、茯神、牛膝之类，同用尤灵，否则平平也。用之生子则无衍；用之取乐必有祸。

或疑白马茎之可以兴阳，已属怪谈，子又曰长阳，不更怪乎？曰∶嗟乎。何怪也。天地生一物，必供人之取用。人有一缺陷，必生一物以补苴。白马茎之长阳，正天生之以补人世之缺陷也。天下男子不能种子者，非尽由于命门之寒，亦非由于肾水之不足，往往阳小而不足以动妇女之欢心，而所泄之精，隔于胞胎之门者甚远，不能直射入其中，则胎不结而无嗣以绝者比比也。世人不知其故，徒用补阳之药，而阳实未衰也，徒用补阴之药，而阴亦未亏也。

服药终身，叹息于无可如何，不重可悲乎。铎亲受异人之传，不将此等秘旨广传人世，不几负上天生物生人之至意乎，故罄加阐扬，使天下万世，无子者尽有子也，余心乃大慰矣。然此长阳之说，为救无子者也。倘有子者，窍鄙人之言，修合春方，单以长阳眩奇，以助人之淫欲，受天诛击，非铎之咎也。（〔批〕白马茎长阳，前人不敢轻道者，恐于天谴也。远公书言勿隐者，原人生子也。世人用之生子则无愆，用之取乐必有祸。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象皮
  • 当前页：白马茎
  • 下一页：牛黄
<<< 返回本书目录
  1. 白马茎《证类本草》
  2. 白马茎丸【方剂大全】
  3. 白马茎《雷公炮炙论》
  4. 白马毛散【方剂大全】
  5. 白马茎《本草新编》
  6. 白马溺《本草纲目》完整版
  7. 白马骨根【中药大全】
  8. 白马溺《本草易读》
  9. 白马骨【中药大全】
  10. 白马蹄散【方剂大全】
  11. 白麻(艹黙)皮散【方剂大全】
  12. 白马蹄丸【方剂大全】
  13. 白绿叶果实【中药大全】
  14. 白马通（马屎）《本草纲目》完整版
  15. 白绿叶【中药大全】
  16. 白马阴茎《本草纲目》完整版
  17. 白绿散【方剂大全】
  18. 白马阴茎《本草乘雅半偈》
  19. 白绿丹【方剂大全】
  20. 白马阴茎【中药大全】
  21. 白闾茹散【方剂大全】
  22. 白马饮【方剂大全】
  23. 白螺丸【方剂大全】
  24. 白马鬃铃花【中药大全】
  25. 白螺蛳壳【中药大全】
  26. 白毛草【中药大全】
  27. 白螺散【方剂大全】
  28. 白毛鹿茸草【中药大全】
  29. 白螺壳丸【方剂大全】
  30. 白毛蛇【中药大全】
  1. 白马茎《本草新编》
  2. 白马茎《证类本草》
  3. 白马茎《名医别录》
  4. 白马茎《冯氏锦囊秘录》
  5. 白马茎丸《备急千金要方》
  6. 白马茎《本草蒙筌》
  7. 白马溺《本草备要》
  8. 白马茎《新修本草》
  9. 白马溺《本草易读》
  10. 白马茎《本草经集注》
  11. 白马溺《本草从新》
  12. 白马茎《饮膳正要》
  13. 白马溺《本草便读》
  14. 白马茎《千金翼方》
  15. 白马溺《本草撮要》
  16. 白马茎《雷公炮炙论》
  17. 白马溺《药性切用》
  18. 白马茎《神农本草经》
  19. 白马散《备急千金要方》
  20. 白马骨《证类本草》
  21. 白马蹄《名医别录》
  22. 白麻《中医词典》
  23. 白马蹄散《备急千金要方》
  24. 白绿茶《茶饮保健》
  25. 白马蹄丸《备急千金要方》
  26. 白履忠《中医词典》
  27. 白马通《本草易读》
  28. 白驴溺《药性切用》
  29. 白马阴茎《本草乘雅半偈》
  30. 白螺粉《滇南本草》
  31. 白蟒吐舌《中医词典》


牛黄_《本草新编》_中医本草_【岐黄之术】

牛黄
在线购买《本草新编》正版书籍

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

牛黄，味苦，气平，有小毒。入肝经。专除筋病，疗小儿诸痫、惊吊客忤、口噤不开。

治大人癫狂发疰、中风痰壅不语，除邪逐鬼，定魄安魂，聪耳明目。孕妇忌服，因堕胎元。盖性大寒，只可少服，不宜多用。宜与人参同用，以治小儿诸病，戒独用牛黄，反致误事耳。

或问中风不宜服牛黄，恐其引风入脏，有白面入油之喻，固可服乎？曰∶牛黄治中风，乃治真正中风也。世间真正中风者绝少，此牛黄之所以不可服也。真中风之病，其人元气不虚，从无痰病，平素必身健，且系少年，一时中风，乃猝然之症，非气血之虚，风入而生痰也。

其症必眼红口渴，吐痰如块或如败絮，其色必黄，必非清水，口欲吐而吐不出，手必捻拳不放，躁动不安者，乃真正中风也。世间真正中风者绝少，此病万人中生一二也，可用牛黄治之。其余俱作虚治，切戒妄用牛黄。原是寒虚，又益之以寒药，轻则变成半肢之风，重则痰厥，丧亡顷刻矣。是牛黄不可治假中风，非真中风之不可服也。（〔批〕真中风之病，吾从未见，世人之中，无非虚症也，牛黄安可服哉。）

或疑牛黄丸功效甚多，而其功尤多于治小儿，子谓用牛黄，必须用人参，岂防牛黄之生变乎？曰∶嗟乎！牛黄丸乃杀小儿之丸，非救小儿之药也。自钱乙创造牛黄丸，治小儿惊疳吐泻等症，杀过小儿无算。铎欲救之，而苦未能也，今幸逢岐天师之教。凡用牛黄一丸，即用人参五分，煎汤共饮。杀人之丸，无不变为生人之药。始悟钱君立方之时，原教人用人参送之，后人略去人参，此所以杀人无算也。凡我同志，幸加意于用参，以挽回牛黄之失，则阳德必承阴福，子嗣必昌矣。

或问牛黄有用之以治水蛊，可乎？曰∶牛黄消痰开窍之物，非祛湿利水之品也，似与治水蛊者无涉，然而亦有用之以成功者。盖水入于心胞之宫，非牛黄不能化，牛黄专能入于心胞也。虽然心胞容水，久必化痰。牛黄化痰而不化水，是牛黄乃非利水之药，乃消痰之物耳。治水蛊而效者，化其心胞之痰也。心胞痰散，而心胞外之水自不敢入于心胞之内，然后以治肾利水之药治其本源，则水蛊之症可消也。然则谓牛黄之能治水蛊，亦无不可耳。

牛肉，味甘，性温。益养脾胃，最有益之品也。后天以脾胃为主，而牛肉独善健脾胃，安得无益。但不可食有病之牛也。水又不若黄牛为佳。

牛乳。味亦甘，但性少寒。与姜汁同饮，最能润肺滋肾，善治反胃肠结，但不可与米饭同食，恐生症瘕也。

或问用牛肉煮汤，为倒仓之法，可以为训乎？曰∶此法创于丹溪。恐吐伤元气，用牛肉汤涌而吐之，取其吐中有补也，然亦不可轻用。病必宜吐，始可权宜用之。盖既吐之后，必元气大伤，牛肉之汁何能补吐伤之胃。

试观丹溪自言，必须将养一月，断房事半年，戒牛肉五载，其损伤脾胃，亦已甚矣。一伤，必有胃腹之痛，终身食牛肉而辄犯者矣，可不慎用之乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马茎
  • 当前页：牛黄
  • 下一页：山羊血
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《本草新编》
  2. 牛黄《本草求真》
  3. 牛黄《本经逢原》
  4. 牛黄《顾松园医镜》
  5. 牛黄《本草从新》
  6. 牛黄《证类本草》
  7. 牛黄《中药学》
  8. 牛黄《医学入门》
  9. 牛黄《本草崇原》
  10. 牛黄《冯氏锦囊秘录》
  11. 牛黄《本草便读》
  12. 牛黄《本草易读》
  13. 牛黄《增广和剂局方药性总论》
  14. 牛黄《本草蒙筌》
  15. 牛黄《名医别录》
  16. 牛黄《本草备要》
  17. 牛黄《本草分经》
  18. 牛黄《汤液本草》
  19. 牛黄《本草分经》
  20. 牛黄《本草衍义》
  21. 牛黄《本草择要纲目》
  22. 牛黄《吴普本草》
  23. 牛黄《本草害利》
  24. 牛黄《神农本草经百种录》
  25. 牛黄《本草撮要》
  26. 牛黄《新修本草》
  27. 牛黄《药性切用》
  28. 牛黄《本草经集注》
  29. 牛黄《本草乘雅半偈》
  30. 牛黄《中医词典》
  31. 牛黄《本草图经》


山羊血_《本草新编》_中医本草_【岐黄之术】

山羊血
在线购买《本草新编》正版书籍

山羊血

  • 上一页
  • 目录
  • 相关
  • 下一页

山羊血，味咸，气寒。入肺、心二脏。专活死血，故五绝之死可救。大约只消用一分，酒化开，用葱管，人口吹之，含药酒，乘人气送下喉中，少顷即活。无血，磨山羊角一分，亦入酒中，乘人气如前法送下，亦活。但山羊必须四目者乃真，真活命仙丹也，否则，功减半耳。

或疑山羊血亦羊类也，何以神效至此？夫山羊四目者，神羊也，世间最不易得，用之救死者，实可重生。两广山羊，非四目者，然亦有功于世，但不能如四目者之更神。余曾在栝苍陈使君署中得一羊，实四目者，当年未知取血，取其双角，至今在家，角亦异于凡羊，磨角救人，功实神效。志之以见山羊实有四目云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：山羊血
  • 下一页：驴溺
<<< 返回本书目录
  1. 山羊血《本草新编》
  2. 山羊血【中药大全】
  3. 山羊肉【中药大全】
  4. 山羊油【中药大全】
  5. 山羊肉《本草纲目》完整版
  6. 山杨柳【中药大全】
  7. 山羊角【中药大全】
  8. 山杨树皮【中药大全】
  9. 山羊肝【中药大全】
  10. 山药《本草经解》
  11. 山羊耳【中药大全】
  12. 山药《本草新编》
  13. 山羊参【中药大全】
  14. 山药《本草易读》
  15. 山羊《本草纲目》图文版
  16. 山药《本草择要纲目》
  17. 山羊《本草纲目》完整版
  18. 山药《滇南本草》
  19. 山岩泉水《本草纲目》图文版
  20. 山药《食物疗法》
  21. 山岩泉水《本草纲目》完整版
  22. 山药《药鉴》
  23. 山辛夷【中药大全】
  24. 山药《药笼小品》
  25. 山蟹【中药大全】
  26. 山药（图）【中药大全】
  27. 山小橘（图）【中药大全】
  28. 山药半夏粥《保健药膳》
  29. 山香圆【中药大全】
  30. 山药扁豆糕《保健药膳》
  1. 山羊血《本草新编》
  2. 山羊血《玉楸药解》
  3. 山羊血《本经逢原》
  4. 山羊屎《外科全生集》
  5. 山羊血《得配本草》
  6. 山羊肉《饮食须知》
  7. 山羊血《本草便读》
  8. 山羊角《中药学》
  9. 山羊血《外科全生集》
  10. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  11. 山药《雷公炮制药性解》
  12. 山羊《饮膳正要》
  13. 山药《药笼小品》
  14. 山岩泉水《药性切用》
  15. 山药《减肥新法与技巧》
  16. 山岩泉水《本草撮要》
  17. 山药《中药炮制》
  18. 山岩泉水《本草从新》
  19. 山药《老年食养食疗》
  20. 山岩泉水《饮食须知》
  21. 山药《食物疗法》
  22. 山獭肉《饮食须知》
  23. 山药《饮膳正要》
  24. 山獭茎《本经逢原》
  25. 山药《饮膳正要》
  26. 山射茶《茶饮保健》
  27. 山药《本草衍义》
  28. 山区《中医养生学》
  29. 山药《汤液本草》
  30. 山蛩虫《证类本草》
  31. 山药《本草备要》


驴溺_《本草新编》_中医本草_【岐黄之术】

驴溺
在线购买《本草新编》正版书籍

驴溺

  • 上一页
  • 目录
  • 相关
  • 下一页

驴溺，味辛，气寒，有小毒。入脾、胃、大肠之经。专能杀虫，能治反胃，然必黑驴之溺始可用，否则不堪入药也。夫反胃乃肾经之病，驴溺非补肾之剂，何以能止反胃？不知反胃之症不同，有湿热郁于脾胃之间，上吐而下不泻，久则湿热生虫，得食则少减，失食则必痛，痛甚则上吐矣。此等之反胃，非止肾经之病也，必须用驴溺顺而下之，则虫即尽化为水，从大肠而化，所以安然止吐。反胃定，仍须用六味地黄汤调理，则全愈矣。否则，肾气甚衰，不能润肠而下达，大肠细小，不易传送，水谷仍留在脾，湿热再积，复生虫矣。其反胃又安能愈哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山羊血
  • 当前页：驴溺
  • 下一页：阿胶
<<< 返回本书目录
  1. 驴溺《本草新编》
  2. 驴溺（驴尿）《本草纲目》完整版
  3. 驴毛【中药大全】
  4. 驴溺下泥《本草纲目》完整版
  5. 驴毛《本草纲目》完整版
  6. 驴尿《本草易读》
  7. 驴驹衣《本草纲目》完整版
  8. 驴尿泥《本草纲目》完整版
  9. 驴骨【中药大全】
  10. 驴皮《本草纲目》完整版
  11. 驴骨《本草纲目》完整版
  12. 驴肉《本草纲目》完整版
  13. 驴耳垢《本草纲目》完整版
  14. 驴肉【中药大全】
  15. 驴耳风毛菊【中药大全】
  16. 驴乳《本草纲目》完整版
  17. 驴耳朵草【中药大全】
  18. 驴乳【中药大全】
  19. 驴断肠【中药大全】
  20. 驴肾【中药大全】
  21. 驴打滚儿草【中药大全】
  22. 驴屎《本草纲目》完整版
  23. 驴打滚草【中药大全】
  24. 驴屎《证类本草》
  25. 驴槽《本草纲目》完整版
  26. 驴髓《本草纲目》完整版
  27. 驴鞭《本草新编》
  28. 驴蹄【中药大全】
  29. 驴《本草纲目》图文版
  30. 驴蹄草【中药大全】
  1. 驴溺《本草新编》
  2. 驴溺《本草备要》
  3. 驴溺《本草从新》
  4. 驴马汗疮《奇效简便良方》
  5. 驴溺《本草撮要》
  6. 驴马疔《中医词典》
  7. 驴溺泥土《证类本草》
  8. 驴鞭《本草新编》
  9. 驴尿《本草易读》
  10. 驴《本经逢原》
  11. 驴尿一物饮《医方考》
  12. 驴《食疗本草》
  13. 驴肉《老年食养食疗》
  14. 驴《本草纲目》
  15. 驴肉《饮膳正要》
  16. 漯漯《中医词典》
  17. 驴肉《本草衍义》
  18. 落枕穴《针灸学》
  19. 驴肉《饮食须知》
  20. 落枕《中医词典》
  21. 驴肉《本草分经》
  22. 落枕《自我调养巧治病》
  23. 驴肉汤《饮膳正要》
  24. 落枕《气功外气疗法》
  25. 驴肉汤《食疗方》
  26. 落枕《手穴手纹诊治》
  27. 驴屎《千金翼方》
  28. 落雁木《本草图经》
  29. 驴屎《本草蒙筌》
  30. 落雁木《证类本草》
  31. 驴屎《冯氏锦囊秘录》


阿胶_《本草新编》_中医本草_【岐黄之术】

阿胶
在线购买《本草新编》正版书籍

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

阿胶，味甘辛，气平、微温，降也，阳也，无毒。入太阴肺经，及肝、肾二脏。止血止嗽，止崩止带，益气扶衰，治劳伤，利便闭，禁胎漏，定喘促，止泻痢，安胎养肝，坚骨滋肾，乃益肺之妙剂，生阴之灵药，多用固可奏功，而少用亦能取效。唯觅真者为佳。

或疑阿胶煎膏，必取阿井之水，黑驴之皮以煎之，然而安得尽取黑驴之皮，彼地取杂驴皮以煎膏，亦可用乎？曰∶阿胶原取阿井之水，非必取黑驴之皮也。阿井生东方，取其天一生水，且其性急而下趋，清而且重，乃济水之所注，取其去浊以祛逆痰也。用驴皮者，驴性最纯，而皮则取其外现于皮肤，原不必取黑以走肾也。夫水入于肾，而皮走于肺，肺主皮毛，故用皮也。前人尚黑驴皮者，谓黑属水，以制其热则生风之义，反为蛇足矣。

或问阿胶益肺生阴，安得真者而用之？曰∶阿胶出于东阿者即真，不必问其真假。东阿之水，皆济水之所注也。（〔批〕亦是，然出于阿井者，更妙。）

或问近人阿胶，多加药品同煎，想更有益乎？曰∶阿胶之妙，全在济水。若加药味杂之，更失其义。本欲加药味以取益，谁知反因药味而失利乎。世人强不知以为知，半是此类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴溺
  • 当前页：阿胶
  • 下一页：熊胆
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《本草新编》
  2. 阿胶《本草求真》
  3. 阿胶《本经逢原》
  4. 阿胶《证类本草》
  5. 阿胶《本草从新》
  6. 阿胶《医学入门》
  7. 阿胶《中药学》
  8. 阿胶《冯氏锦囊秘录》
  9. 阿胶《本草思辨录》
  10. 阿胶《本草易读》
  11. 阿胶《本草崇原》
  12. 阿胶《本草蒙筌》
  13. 阿胶《本草便读》
  14. 阿胶《本草备要》
  15. 阿胶《本草经解》
  16. 阿胶《汤液本草》
  17. 阿胶《本草经解》
  18. 阿胶《神农本草经百种录》
  19. 阿胶《增广和剂局方药性总论》
  20. 阿胶《新修本草》
  21. 阿胶《名医别录》
  22. 阿胶《本草经集注》
  23. 阿胶《本草分经》
  24. 阿胶《长沙药解》
  25. 阿胶《本草分经》
  26. 阿胶《药笼小品》
  27. 阿胶《本草分经》
  28. 阿胶《千金翼方》
  29. 阿胶《本草择要纲目》
  30. 阿胶《雷公炮制药性解》
  31. 阿胶《本草害利》


熊胆_《本草新编》_中医本草_【岐黄之术】

熊胆
在线购买《本草新编》正版书籍

熊胆

  • 上一页
  • 目录
  • 相关
  • 下一页

熊胆，味极苦。治男妇时气热蒸，变为黄胆，疗小儿风痰壅塞，发出惊痫。驱五疳杀虫，敷恶疮散毒。痔漏涂之，立建奇功。此物至寒，能退大热，可一用，而不可再用者也。存之以治火热而兼湿病者。

熊胆必取人熊者始佳，人熊之胆长八寸，余胆不过长五、六寸耳。

昔舍下演戏，邻人陈姓子年十三，侧楼观看，与同伴揪跌，误从楼遮阳堕下石板，仅闻一声，急视之，则两目反张出血，鼻口耳皆振出血。其父抱归，尚有微气。有人云得熊胆酒服可治。余取家藏熊胆五分，研碎，调陈酒一大碗灌下，少顷即苏。次日，跳跃如初。至今未明其义。然亲试目击，因录之以俟识者也。（金孝芑识）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：熊胆
  • 下一页：鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）
<<< 返回本书目录
  1. 熊胆《本草易读》
  2. 熊胆【中药大全】
  3. 熊胆《本草新编》
  4. 熊胆膏【方剂大全】
  5. 熊胆《本草纲目》完整版
  6. 熊胆圆【方剂大全】
  7. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  8. 熊二官疫后食复《孙文垣医案》
  9. 熊《本草纲目》图文版
  10. 熊骨《本草纲目》完整版
  11. 熊《本草纲目》完整版
  12. 熊骨【中药大全】
  13. 雄朱圆【方剂大全】
  14. 熊虎狼伤人《医宗金鉴》
  15. 雄朱散《洪氏集验方》
  16. 熊虎伤人疮方《外台秘要》
  17. 雄烯二酮《常用化验值及意义》
  18. 熊筋【中药大全】
  19. 雄鼠散【方剂大全】
  20. 熊蕨根【中药大全】
  21. 雄麝散【方剂大全】
  22. 熊猫眼【疾病症状】
  23. 雄麝散《外科传薪集》
  24. 熊脑【中药大全】
  25. 雄蛇散【方剂大全】
  26. 熊脑髓《本草纲目》完整版
  27. 雄鹊肉《本草纲目》完整版
  28. 熊肉《本草纲目》完整版
  29. 雄漆丸【方剂大全】
  30. 熊肉【中药大全】
  1. 熊胆《本草新编》
  2. 熊胆《本草求真》
  3. 熊胆《本经逢原》
  4. 熊胆《本草易读》
  5. 熊胆《本草从新》
  6. 熊胆《本草备要》
  7. 熊胆《得配本草》
  8. 熊胆《玉楸药解》
  9. 熊胆《本草便读》
  10. 熊胆《雷公炮制药性解》
  11. 熊胆《本草分经》
  12. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  13. 熊胆《本草分经》
  14. 熊白《饮膳正要》
  15. 熊胆《本草撮要》
  16. 熊《食疗本草》
  17. 熊胆《药性切用》
  18. 熊《本草纲目》
  19. 熊胆冰黄散《重订囊秘喉书》
  20. 雄朱丸《太平惠民和剂局方》
  21. 熊胆丸《太平惠民和剂局方》
  22. 雄朱丸《三因极一病证方论》
  23. 熊二官疫后食复《孙文垣医案》
  24. 雄朱散《普济本事方》
  25. 熊虎狼伤人《医宗金鉴》
  26. 雄朱散《妇人大全良方》
  27. 熊虎伤人疮方七首《外台秘要》
  28. 雄朱散《洪氏集验方》
  29. 熊虎野狼伤人《外科心法要诀》
  30. 雄朱丹《是斋百一选方》
  31. 熊虎野狼咬伤《外科证治全书》


鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）_《本草新编》_中医本草_【岐黄之术】

鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）
在线购买《本草新编》正版书籍

鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿茸，味甘、咸、苦、辛，气温，无毒。益气滋阴，扶肢体羸瘦，强志坚齿，止腰膝酸疼，破留血隐隐作疼，逐虚劳洒洒如疟，治女人崩中漏血，疗小儿寒热惊痫，塞溺血泄精，散石淋痈肿。

鹿角，味淡，气温。逐鬼辟邪，轻身益气，续绝伤，强筋骨，消痈疽，愈恶疮，止妇人梦与鬼交，令病者招实鬼话。

鹿胶，止痛安胎，大补虚羸，疗跌扑损伤，治吐衄崩带。

鹿角霜，专止滑泻。

鹿肾，补中以滋肾元。

鹿血，调血脉，止腰疼。滚酒调热服，生服误。

鹿一身皆益人者也，而鹿茸最胜。凡阳痿而不坚者，必得茸而始能坚，非草木兴阳之药可比，但必须用茸为妙。如不可得茸，用三寸长之毛角亦佳，犹胜于鹿角胶也。夫鹿乃阳兽，而世人转讥东坡之误，真不善读书者也。《本经》言麋属阳者，乃传写之误也。麋乃鹿之小者，鹿乃麋之大者，亦非也。麋鹿同形，而种实各别，麋小而鹿大者，尚是从形而分别之也。麋体生来是小，而老亦不大，鹿则老而弥大也。东坡谓鹿在山而麋在泽，亦非。麋实生于山也。夏至鹿角解，冬至麋角解，亦非阳退阴退之义。鹿，阳兽也，夏至则一阴生，阳得阴而生新，则旧者自去，故鹿角至夏至而解也。麋，阴兽也，冬至则一阳生，阴得阳而生新，则旧者难留，故麋角至冬至而解也。天地之道，阴阳两相根也，阳得阴而阳生，阴得阳而阴长。

麋、鹿之角，亦何独不然。只因《本经》传写之误，以致人错认鹿为麋也。予不得不辨之，然而人终不信也。予更有辨麋之法，麋有四目，非目在眼上也，前腿外 之间有似目者二处，有则麋而无则鹿，至易辨也。鹿茸益阴，然亦无大效，不必取之以入药。世人有麋、鹿合而成膏，以治阴阳之虚则可耳。然而用麋、鹿为膏，又不若用鹿胎，加之人参、熟地、山茱、山药、茯苓、牛膝、柏子仁、巴戟天、肉苁蓉、炒枣仁、甘草、白术、麦冬、沙参、五味子、杜仲、破故纸、黄 、当归，为全鹿丸之更妙也。用大鹿为全鹿丸者，误。鹿胎为丸，大能生先天之气，益后天之母，健脾生精，兴阳补火，至神之丸，奈世人未识耳。

或疑鹿茸白者，非鹿茸也，乃麋茸也，必以紫者为佳，果然乎？曰∶鹿茸不论紫白，大约角上毛短者为鹿茸，角上毛长半寸者为麋茸，最细而又多毛，然而天下鹿茸多而麋茸少。盖麋种雄最少，而雌最多，遇鹿则交，世人未知，因识之，以辨鹿、麋之分，最易别也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊胆
  • 当前页：鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）
  • 下一页：犀角
<<< 返回本书目录
  1. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  2. 鹿茸补肝丸【方剂大全】
  3. 鹿茸【中药大全】
  4. 鹿茸补涩丸【方剂大全】
  5. 鹿茸《证类本草》
  6. 鹿茸草【中药大全】
  7. 鹿茸《神农本草经百种录》
  8. 鹿茸大补汤【方剂大全】
  9. 鹿茸《雷公炮炙论》
  10. 鹿茸大补丸【方剂大全】
  11. 鹿茸《本草择要纲目》
  12. 鹿茸地黄煎【方剂大全】
  13. 鹿茸《本草易读》
  14. 鹿茸膏【方剂大全】
  15. 鹿茸《本草经解》
  16. 鹿茸活血丹【方剂大全】
  17. 鹿茸《本草崇原》
  18. 鹿茸煎【方剂大全】
  19. 鹿茸《本草乘雅半偈》
  20. 鹿茸煎丸【方剂大全】
  21. 鹿茸《本草纲目》完整版
  22. 鹿茸胶【方剂大全】
  23. 鹿皮【中药大全】
  24. 鹿茸酒【方剂大全】
  25. 鹿皮《本草纲目》完整版
  26. 鹿茸内补丸【方剂大全】
  27. 鹿脑《本草纲目》完整版
  28. 鹿茸散【方剂大全】
  29. 鹿鸣山续古序《肘后备急方》
  30. 鹿茸肾气丸【方剂大全】
  1. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  2. 鹿茸《本草乘雅半偈》
  3. 鹿茸大补汤《太平惠民和剂局方》
  4. 鹿茸《药性切用》
  5. 鹿茸酒《食物疗法》
  6. 鹿茸《本草撮要》
  7. 鹿茸散《备急千金要方》
  8. 鹿茸《本草害利》
  9. 鹿茸散《妇人大全良方》
  10. 鹿茸《本草择要纲目》
  11. 鹿茸世宝丸《洪氏集验方》
  12. 鹿茸《本草分经》
  13. 鹿茸四斤丸《太平惠民和剂局方》
  14. 鹿茸《名医别录》
  15. 鹿茸丸《冯氏锦囊秘录》
  16. 鹿茸《增广和剂局方药性总论》
  17. 鹿茸丸《冯氏锦囊秘录》
  18. 鹿茸《本草经解》
  19. 鹿茸丸《冯氏锦囊秘录》
  20. 鹿茸《本草便读》
  21. 鹿茸丸《妇人大全良方》
  22. 鹿茸《本草崇原》
  23. 鹿茸丸《三因极一病证方论》
  24. 鹿茸《中药学》
  25. 鹿茸丸《扁鹊心书》
  26. 鹿茸《本草从新》
  27. 鹿茸丸《是斋百一选方》
  28. 鹿茸《本经逢原》
  29. 鹿茸丸《博济方》
  30. 鹿茸《本草求真》
  31. 鹿茸丸《普济本事方》


犀角_《本草新编》_中医本草_【岐黄之术】

犀角
在线购买《本草新编》正版书籍

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角，味苦、酸、咸，气寒，无毒。人身怀之，为末。入阳明。杀钩吻、鸩、蛇毒、山瘴溪毒，百毒皆除。尸疰、鬼疰恶邪，狐魅、精神诸邪尽遣。伤寒温疫，能解热烦。疮肿、痈疽，专破脓血。镇肝明目，定神安心。孕妇忌服，恐消胎气。此物乃佐使之神药，不可不用，而又不可多用者也。盖犀角属阳，其性喜走而不喜守，守者气存，走者气散。用犀角者，不过欲其走达阳明之经也。然而，犀角不特走阳明也，如有引经之药，各经皆能通达。倘无邪气，孟浪多用，耗散各脏之气，势所不免。气散则血耗，血耗则火起，未有不变生他病者矣，故无邪热之症，断不可多用。

或疑犀角入阳明而散热，岂入阳明而散气乎？曰∶犀角入阳明，原该散热，而不该散气，然有热则散热，无热必散真气矣。今真气既散，反生内热矣，故犀角善用则解热，不善用又安能解热哉。

或问犀角有通天之功，信乎？曰∶谓犀角通天者，通人之巅顶也。犀角，阳明经之药，由鼻而升于头，而下环于唇口之间，故凡有头面之火，不得不藉之为使，令其自下而上也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）
  • 当前页：犀角
  • 下一页：羚羊角
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草新编》
  2. 犀角《本草求真》
  3. 犀角《本经逢原》
  4. 犀角《顾松园医镜》
  5. 犀角《本草从新》
  6. 犀角《证类本草》
  7. 犀角《中药学》
  8. 犀角《医学入门》
  9. 犀角《本草思辨录》
  10. 犀角《冯氏锦囊秘录》
  11. 犀角《本草崇原》
  12. 犀角《本草易读》
  13. 犀角《本草便读》
  14. 犀角《本草蒙筌》
  15. 犀角《本草经解》
  16. 犀角《本草备要》
  17. 犀角《增广和剂局方药性总论》
  18. 犀角《汤液本草》
  19. 犀角《名医别录》
  20. 犀角《本草衍义》
  21. 犀角《本草分经》
  22. 犀角《海药本草》
  23. 犀角《本草分经》
  24. 犀角《食疗本草》
  25. 犀角《本草分经》
  26. 犀角《神农本草经百种录》
  27. 犀角《本草择要纲目》
  28. 犀角《新修本草》
  29. 犀角《本草害利》
  30. 犀角《本草经集注》
  31. 犀角《本草害利》


羚羊角_《本草新编》_中医本草_【岐黄之术】

羚羊角
在线购买《本草新编》正版书籍

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

羚羊角，味咸、苦，气寒，无毒。专走肝经。解伤寒寒热在肌肤，散温风注毒伏于骨内，安心气，除魇寐惊梦狂越，辟邪气，祛恶鬼。小儿惊痫，产妇败血，皆能治之。此物亦备用，以待变者也。

羚羊角，不可轻用之药，宜于治实症，而不宜于治虚症。

或问羚羊角，别本载久服强筋骨，轻身，起阴益气，利丈夫，似乎为强阳助气之品。缪仲醇谓∶火热则阴反不能起，而筋骨软。咸寒入下焦，除邪热，则阴自起，气自益，筋骨强，身轻也。仲醇之言，未尝非是，然而羚羊角实不能补虚。仲醇亦因《本草》载有利益之语，故曲为解之云，久服强筋骨轻身，起阳益气，入下焦除热，则阴自起，气自益，筋骨强。实治邪而不补正气，不可误也。终不可据之，以望其滋补也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：羚羊角
  • 下一页：麝香
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《本草新编》
  2. 羚羊角《本草求真》
  3. 羚羊角《本草从新》
  4. 羚羊角《顾松园医镜》
  5. 羚羊角《中药学》
  6. 羚羊角《证类本草》
  7. 羚羊角《本草崇原》
  8. 羚羊角《医学入门》
  9. 羚羊角《本草便读》
  10. 羚羊角《冯氏锦囊秘录》
  11. 羚羊角《本草经解》
  12. 羚羊角《本草易读》
  13. 羚羊角《增广和剂局方药性总论》
  14. 羚羊角《本草蒙筌》
  15. 羚羊角《本草分经》
  16. 羚羊角《本草备要》
  17. 羚羊角《本草分经》
  18. 羚羊角《本草衍义》
  19. 羚羊角《本草分经》
  20. 羚羊角《新修本草》
  21. 羚羊角《本草择要纲目》
  22. 羚羊角《本草经集注》
  23. 羚羊角《本草害利》
  24. 羚羊角《玉楸药解》
  25. 羚羊角《本草撮要》
  26. 羚羊角《千金翼方》
  27. 羚羊角《药性切用》
  28. 羚羊角《雷公炮炙论》
  29. 羚羊角《本草乘雅半偈》
  30. 羚羊角《神农本草经》
  31. 羚羊角《本草图经》


麝香_《本草新编》_中医本草_【岐黄之术】

麝香
在线购买《本草新编》正版书籍

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

麝香，味辛，气温，无毒。辟蛇虺，诛蛔虫、虫蛊痫疰，杀鬼精，殴疫瘴，胀急痞满咸消，催生堕胎，通关利窍，除恍惚惊怖，镇心安神，疗痈肿疮疽，蚀脓逐血，吐风痰，启寐魇，点目去膜止泪。亦外治居多，而内治甚少也。

或问麝香能消水果之伤，然乎？曰∶麝香何能消水果，但能杀果木之虫耳。食果过多，胸中未有不生虫者也。生虫则必思果，思果则必多食果矣，初食之而快，久食之而闷。前人用麝香，而食果之病痊，遂疑麝香之能消果也，谁知是杀虫之效哉。（〔批〕解前人之惑。）

或问近人治风症，多用麝香以透彻内外，而吾子不谈，岂治风非欤？曰∶风病不同，有入于骨者，有入于皮肉者，有入于脏腑者，未可一概用麝香而走窜之也，盖风入于骨髓者，不得已而用麝香，使攻邪之药直入于骨髓，祛风而外出，此治真正中风也。其余风邪不过在脏腑之外、肌肉之间，使亦用麝香引风入骨，反致变生大病而不可救药矣。至于世人不知禁忌，妄用麝香，以治小儿急、慢之惊，往往九死一生，可不慎哉。

或疑麝香既不可以治风病，而前人用之，岂皆非欤？曰∶前人用麝香以治风症者，不过借其香窜之气，以引入经络，开其所闭之关也。近人不知前人立方本意，毋论关闭、关开，而一概皆用，以致引风入骨，使风之不出，无风而成风症，为可憎耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：麝香
  • 下一页：驴鞭
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《本草新编》
  2. 麝香《本草求真》
  3. 麝香《本草从新》
  4. 麝香《顾松园医镜》
  5. 麝香《医方考》
  6. 麝香《证类本草》
  7. 麝香《得配本草》
  8. 麝香《医学入门》
  9. 麝香《中药学》
  10. 麝香《冯氏锦囊秘录》
  11. 麝香《本草崇原》
  12. 麝香《本草易读》
  13. 麝香《本草便读》
  14. 麝香《本草蒙筌》
  15. 麝香《增广和剂局方药性总论》
  16. 麝香《本草备要》
  17. 麝香《名医别录》
  18. 麝香《汤液本草》
  19. 麝香《本草分经》
  20. 麝香《食疗本草》
  21. 麝香《本草择要纲目》
  22. 麝香《神农本草经百种录》
  23. 麝香《本草撮要》
  24. 麝香《新修本草》
  25. 麝香《外科全生集》
  26. 麝香《本草经集注》
  27. 麝香《药性切用》
  28. 麝香《药笼小品》
  29. 麝香《本草图经》
  30. 麝香《千金翼方》
  31. 麝香大戟丸《太平惠民和剂局方》


驴鞭_《本草新编》_中医本草_【岐黄之术】

驴鞭
在线购买《本草新编》正版书籍

驴鞭

  • 上一页
  • 目录
  • 相关
  • 下一页

驴鞭者，驴之外肾也。味甘，气温，无毒。最能长阳，然而单服此一味，绝不效。盖驴鞭非长阳之物也，止能展筋耳。夫阳道之细小也，乃人肝胆之不足，而筋不能舒耳。驴鞭展筋，筋展则阳道宜于修伟矣。然而，驴鞭止能展身内之筋，而不能展身外之筋，必得龙骨、阳起石合用，则外之筋乃展。外筋既展，而谓阳不能展乎。

或疑驴鞭亦寻常之物，而称其功用之奇，岂因其驴势之伟长，因疑可以展阳耶？此亦无征不可信之说也。曰∶驴鞭不能展阳，余先言之矣。因其与龙骨、阳起石同用，而有相得之验也。夫龙骨得驴鞭而化，龙骨得阳起石而兴，三者配合，始建奇功，缺一而无功也。虽然舍人参、 、术、菟丝、熟地补阳补阴之药，而唯三者之配合也，奇功又何以建哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：驴鞭
  • 下一页：獭肝
<<< 返回本书目录
  1. 驴鞭《本草新编》
  2. 驴槽《本草纲目》完整版
  3. 驴《本草纲目》图文版
  4. 驴打滚草【中药大全】
  5. 驴《本草纲目》完整版
  6. 驴打滚儿草【中药大全】
  7. 落痔汤【方剂大全】
  8. 驴断肠【中药大全】
  9. 落痔膏【方剂大全】
  10. 驴耳朵草【中药大全】
  11. 落枕【疾病症状】
  12. 驴耳风毛菊【中药大全】
  13. 落枕【疾病症状】
  14. 驴耳垢《本草纲目》完整版
  15. 落枕《自我调养巧治病》
  16. 驴骨《本草纲目》完整版
  17. 落盏汤【方剂大全】
  18. 驴骨【中药大全】
  19. 落翳神应方【方剂大全】
  20. 驴驹衣《本草纲目》完整版
  21. 落叶梅【中药大全】
  22. 驴毛《本草纲目》完整版
  23. 落雁木《本草图经》
  24. 驴毛【中药大全】
  25. 落雁木《本草纲目》完整版
  26. 驴溺《本草新编》
  27. 落鸦枪散【方剂大全】
  28. 驴溺（驴尿）《本草纲目》完整版
  29. 落新妇根【中药大全】
  30. 驴溺下泥《本草纲目》完整版
  1. 驴鞭《本草新编》
  2. 驴《本经逢原》
  3. 驴马疔《中医词典》
  4. 驴《食疗本草》
  5. 驴马汗疮《奇效简便良方》
  6. 驴《本草纲目》
  7. 驴溺《本草备要》
  8. 漯漯《中医词典》
  9. 驴溺《本草新编》
  10. 落枕穴《针灸学》
  11. 驴溺《本草从新》
  12. 落枕《中医词典》
  13. 驴溺《本草撮要》
  14. 落枕《自我调养巧治病》
  15. 驴溺泥土《证类本草》
  16. 落枕《气功外气疗法》
  17. 驴尿《本草易读》
  18. 落枕《手穴手纹诊治》
  19. 驴尿一物饮《医方考》
  20. 落雁木《本草图经》
  21. 驴肉《老年食养食疗》
  22. 落雁木《证类本草》
  23. 驴肉《饮膳正要》
  24. 落雁木《海药本草》
  25. 驴肉《本草衍义》
  26. 落下颏拿法门主论《疡医大全》
  27. 驴肉《饮食须知》
  28. 落下颏拿法门主方《疡医大全》
  29. 驴肉《本草分经》
  30. 落下颏拿法《外科正宗》
  31. 驴肉汤《饮膳正要》


獭肝_《本草新编》_中医本草_【岐黄之术】

獭肝
在线购买《本草新编》正版书籍

獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

獭肝，味甘、平、咸，微热，无毒。疰病传尸，一门传染者悉效。产劳发热，三时虚汗者殊功。上气咳嗽堪除，鬼毒瘟疠能遣，疗蛊疫，治冷劳，却鱼鲠，消水胀。乃痨瘵中必需之药，不可不先备也。取得之时，以酒煮干焙燥，藏之磁器中，经年不坏。

痨瘵之症，久则生虫，用鳗鱼之类，亦可杀虫，何以必用獭肝？盖痨虫之种类不同，而治法之制伏，亦宜各别。用獭肝以制虫者，其虫必食鱼而得之者也，其虫绝似鱼类，故取獭以制鱼也。若鳗鱼亦鱼类，安能以鱼制鱼哉。

或问用獭以制鱼类之虫，自是确义，但不知同是痨瘵之症，何易知其虫之似鱼，以用獭肝哉？不知痨虫不同，而辨法实易。凡生鱼类之痨虫者，遇天雨，则胸膈间必怦怦自动，听水声则惊，饮茶水则快，大便必滑，日间肠胃必有微动，而夜则安然者也。闻鱼腥则喜，看网缯鱼笱之类，必孛然色变。此等之症，必须用獭肝入药，始可制之，否则无益。（〔批〕辨症甚确。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴鞭
  • 当前页：獭肝
  • 下一页：腽肭脐
<<< 返回本书目录
  1. 獭肝《证类本草》
  2. 獭肝【中药大全】
  3. 獭肝《药征续编》
  4. 獭肝散《何氏虚劳心传》
  5. 獭肝《本草新编》
  6. 獭骨【中药大全】
  7. 獭胆【中药大全】
  8. 獭皮毛【中药大全】
  9. 塔黄【中药大全】
  10. 獭肉【中药大全】
  11. 溻痒汤【方剂大全】
  12. 獭四足【中药大全】
  13. 塌胀丸【方剂大全】
  14. 獭子树【中药大全】
  15. 塌痒汤【方剂大全】
  16. 踏膀药【中药大全】
  17. 塌压死《洗冤集录》
  18. 蹋菜【中药大全】
  19. 塌气丸【方剂大全】
  20. 蹋曲疗冷《千金翼方》
  21. 塌气丸《小儿药证直诀》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 塌气散【方剂大全】
  24. 胎病《慈幼新书》
  25. 塌方砸伤的急救《现代院外急救手册》
  26. 胎病论《幼幼集成》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 胎不安【方剂主治】
  29. 塌菜【中药大全】
  30. 胎不安、小产、堕胎证治《妇科心法要诀》
  1. 獭肝《本草新编》
  2. 獭肝《证类本草》
  3. 獭肝《本草从新》
  4. 獭肝《冯氏锦囊秘录》
  5. 獭肝《医方考》
  6. 獭肝《本草蒙筌》
  7. 獭肝《本草便读》
  8. 獭肝《本草备要》
  9. 獭肝《名医别录》
  10. 獭肝《汤液本草》
  11. 獭肝《本草分经》
  12. 獭肝《新修本草》
  13. 獭肝《本草撮要》
  14. 獭肝《本草经集注》
  15. 獭肝《药性切用》
  16. 獭肝《饮膳正要》
  17. 獭肝《药征续编》
  18. 獭肝《玉楸药解》
  19. 獭肝羹《饮膳正要》
  20. 獭肝《千金翼方》
  21. 獭肝羹《食疗方》
  22. 獭《本草求真》
  23. 獭肝散《何氏虚劳心传》
  24. 獭《本草衍义》
  25. 獭肝丸《妇人大全良方》
  26. 獭《食疗本草》
  27. 獭肝丸《医方论》
  28. 塔剌不花《饮膳正要》
  29. 獭肝丸（肘后）《冯氏锦囊秘录》
  30. 溻渍法《中医词典》
  31. 獭皮《饮膳正要》


腽肭脐_《本草新编》_中医本草_【岐黄之术】

腽肭脐
在线购买《本草新编》正版书籍

腽肭脐

  • 上一页
  • 目录
  • 相关
  • 下一页

腽肭脐，味咸，气大热，无毒。疗 癖 羸，并脾胃劳极，破宿血结聚及腰膝寒酸，辟鬼气，禁梦与鬼交，逐魅邪，止睡被魅魇，祛冷积，益元阳，坚举阳管不衰，诚助房术要药。

因多假，又雌多于雄，雌者绝无功效。雄者固兴阳道，然而不配之参、术、熟地、山药、山茱、杜仲、肉桂、巴戟天、肉苁蓉之类，功亦平平无奇，世人好异，动言兴阳必须腽肭脐，谁知药品中多有胜之者，如鹿茸、海马之类，未尝不佳。

腽肭脐，鱼也，而人误认海豹为腽肭脐，所以兴阳无大效，转不如鹿茸、海马之能取胜也。

腽肭脐，生于东海之中，最灵而善藏，能先知人捕取，故世人绝无有得之者。其形并不如狗，鱼首，身无鳞甲，尾如鱼，有四掌，少异于鱼。曰海狗者即海豹，而掌则与腽肭脐相同。

海豹乃兽身，毛如豹，掌有毛，而腽肭脐无毛也。腽肭脐真者，闻其气即兴阳，正不必吞服耳。至海豹性亦淫，亦能兴阳，故土人以海豹充腽肭，所以功薄而效轻，博物君子必有以辨之。

或问腽肭脐今人并无有见之者，先生又从何处见之，而辨且如是之分明耶？曰∶古人之书可考也，何必亲见腽肭脐。余虽未见，而海豹则数见之。古人云∶腽肭脐，鱼也。余所见者，乃兽也。非海豹而何，况其身绝似豹乎。吾故知今之所用者，皆非真也。世情好异，谓不可得之物，必然功效实奇，往往弃人参、鹿茸于不用，而必欲得腽肭以为快。及得伪者，修合药饵，朝夕知服，未见其奇。不悟其腽肭之伪，而自叹其阳道之衰，虽助之而无用也。吾深为世人惜之矣。

或疑腽肭脐，即海豹脐下之势也，古人讳言势而言脐耳。余以为不然。腽肭脐实鱼身，而非兽身也。东海之滨，岂无其种，然而绝无有获之者，使吾言无征，不可慨叹乎。虽然予之注《本草》也，辨其理也，理真而义自确。百世之下，倘有人得之，取吾言而证之不诬，始信吾先见之明也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝
  • 当前页：腽肭脐
  • 下一页：皮
<<< 返回本书目录
  1. 腽肭脐《证类本草》
  2. 腽肭脐【中药大全】
  3. 腽肭脐《雷公炮炙论》
  4. 腽肭脐（海狗肾）《本草纲目》完整版
  5. 腽肭脐《本草择要纲目》
  6. 腽肭脐丸【方剂大全】
  7. 腽肭脐《本草新编》
  8. 腽肭脐圆【方剂大全】
  9. 腽肭补天丸【方剂大全】
  10. 腽肭兽《本草纲目》图文版
  11. 瓦韦【中药大全】
  12. 腽肭兽（海狗）《本草纲目》完整版
  13. 瓦松【中药大全】
  14. 歪鼻【疾病症状】
  15. 瓦松《滇南本草》
  16. 歪脖子果【中药大全】
  17. 瓦松《本草易读》
  18. 歪头菜【中药大全】
  19. 瓦楞子（图）【中药大全】
  20. 歪斜指【疾病症状】
  21. 瓦草【中药大全】
  22. 外、妇科病症《气功外气疗法》
  23. 瓦草《滇南本草》
  24. 外八段锦《针灸大成》
  25. 娃娃鱼【中药大全】
  26. 外鼻恶性肿瘤《临床激光治疗学》
  27. 娃娃拳【中药大全】
  28. 外鼻畸形《中西医结合耳鼻喉科》
  29. 娃儿藤【中药大全】
  30. 外侧膝状体以上各段视路病变《西医眼科学》
  1. 腽肭脐《本草新编》
  2. 腽肭脐《证类本草》
  3. 腽肭脐《本经逢原》
  4. 腽肭脐《医学入门》
  5. 腽肭脐《本草从新》
  6. 腽肭脐《冯氏锦囊秘录》
  7. 腽肭脐《增广和剂局方药性总论》
  8. 腽肭脐《本草蒙筌》
  9. 腽肭脐《本草择要纲目》
  10. 腽肭脐《本草衍义》
  11. 腽肭脐《药性切用》
  12. 腽肭脐《海药本草》
  13. 腽肭脐　即海狗肾《玉楸药解》
  14. 腽肭脐《中药炮制》
  15. 腽肭脐酒《饮膳正要》
  16. 腽肭脐《雷公炮制药性解》
  17. 腽肭脐丸《太平惠民和剂局方》
  18. 腽肭脐《雷公炮炙论》
  19. 喎僻不遂《中医名词词典》
  20. 瓦甑《证类本草》
  21. 外《万氏秘传外科心法》
  22. 瓦松《滇南本草》
  23. 外八段锦《针灸大成》
  24. 瓦松《本草易读》
  25. 外八卦《中医词典》
  26. 瓦垄子壳《本草易读》
  27. 外板《中医词典》
  28. 瓦垄子《冯氏锦囊秘录》
  29. 外备方三首《女科要旨》
  30. 瓦垄子《本草蒙筌》
  31. 外鼻《人体解剖学》


皮_《本草新编》_中医本草_【岐黄之术】

皮
在线购买《本草新编》正版书籍

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

皮，味苦，气平，无毒。主五痔血流大肠，理诸疝痛引小腹，治胃逆，塞鼻衄，开胃气，消痔，腹胀痛可止，阴肿痛能祛，亦备用之物也。

或问刺 ，食其肉，当去骨，误食之，令人瘦劣，诸节渐小，有之乎？曰∶嗟乎。凡骨误食俱瘦人，不独 骨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐
  • 当前页：皮
  • 下一页：雀卵
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《本草新编》
  2. 皮《医述》
  3. 皮《本经逢原》
  4. 皮《经络考》
  5. 皮《本草从新》
  6. 皮《本草易读》
  7. 皮《本草崇原》
  8. 皮《本草蒙筌》
  9. 皮《增广和剂局方药性总论》
  10. 皮《本草备要》
  11. 皮《名医别录》
  12. 皮《本草衍义》
  13. 皮《本草撮要》
  14. 皮《新修本草》
  15. 皮《药性切用》
  16. 皮《本草经集注》
  17. 皮《药征续编》
  18. 皮《饮膳正要》
  19. 皮（骨盾）（tū，突）《中医词典》
  20. 皮《千金翼方》
  21. 皮罢《中医词典》
  22. 霹雳砧《本经逢原》
  23. 皮罢（肝记）《手穴手纹诊治》
  24. 霹雳针《证类本草》
  25. 皮瓣的定义《外科学总论》
  26. 霹雳汤《伤寒指掌》
  27. 皮瓣的设计《外科学总论》
  28. 霹雳汤《扁鹊心书》
  29. 皮薄浆嫩《医宗金鉴》
  30. 霹雳散《伤寒括要》
  31. 皮薄浆嫩《痘疹心法要诀》


雀卵_《本草新编》_中医本草_【岐黄之术】

雀卵
在线购买《本草新编》正版书籍

雀卵

  • 上一页
  • 目录
  • 相关
  • 下一页

雀卵，味酸，气温，无毒，益男子阳道，易致坚强，常能固闭，补阴扶阳之妙药。然亦必入人参、白术、杜仲、蛇床子之内则有功，否则亦平常也。

雀卵益阳，取其淫气也。然雀卵至小，多取则伤生，亦非延生续嗣之道。不得已则用之，不可因其兴阳固精，穷日夜之力而频用之，亦犯造物之忌也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：雀卵
  • 下一页：鼠骨（鼠胆）
<<< 返回本书目录
  1. 雀卵《本草新编》
  2. 雀卵【中药大全】
  3. 雀卵《本草纲目》完整版
  4. 雀麦《本草纲目》完整版
  5. 雀肝《本草纲目》完整版
  6. 雀麦《本草纲目》图文版
  7. 雀附丸【方剂大全】
  8. 雀麦【中药大全】
  9. 雀粪涂敷方【方剂大全】
  10. 雀麦米【中药大全】
  11. 雀儿药粥【方剂大全】
  12. 雀盲《麻科活人全书》
  13. 雀儿药粥《保健药膳》
  14. 雀盲《张氏医通》
  15. 雀儿饼《毓麟验方》
  16. 雀盲《证治准绳·类方》
  17. 雀斑丸【方剂大全】
  18. 雀盲散【方剂大全】
  19. 雀斑丸《外科传薪集》
  20. 雀梅藤【中药大全】
  21. 雀斑汤【方剂大全】
  22. 雀梅藤根【中药大全】
  23. 雀斑门主论《疡医大全》
  24. 雀梅藤叶【中药大全】
  25. 雀斑【疾病大全】
  26. 雀目《保幼新编》
  27. 雀斑【疾病症状】
  28. 雀目《圣济总录》
  29. 雀斑《医宗金鉴》
  30. 雀目《幼幼新书》
  1. 雀卵《本草新编》
  2. 雀卵《顾松园医镜》
  3. 雀卵《本经逢原》
  4. 雀卵《证类本草》
  5. 雀卵《本草从新》
  6. 雀卵《冯氏锦囊秘录》
  7. 雀卵《本草便读》
  8. 雀卵《本草蒙筌》
  9. 雀卵《名医别录》
  10. 雀卵《本草衍义》
  11. 雀麦《本草纲目》
  12. 雀卵《新修本草》
  13. 雀麦《千金翼方》
  14. 雀卵《本草经集注》
  15. 雀麦《新修本草》
  16. 雀卵《玉楸药解》
  17. 雀麦《本草衍义》
  18. 雀卵《千金翼方》
  19. 雀麦《饮食须知》
  20. 雀卵《雷公炮制药性解》
  21. 雀盲《证治准绳·幼科》
  22. 雀候《诸病源候论》
  23. 雀盲《张氏医通》
  24. 雀儿药粥《保健药膳》
  25. 雀盲《证治准绳·类方》
  26. 雀儿饼《毓麟验方》
  27. 雀盲《麻科活人全书》
  28. 雀斑丸《外科传薪集》
  29. 雀盲眼《奇方类编》
  30. 雀斑门主论《疡医大全》
  31. 雀梅《千金翼方》


鼠骨（鼠胆）_《本草新编》_中医本草_【岐黄之术】

鼠骨（鼠胆）
在线购买《本草新编》正版书籍

鼠骨（鼠胆）

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠骨，取其脊骨，烧灰存性，擦齿可以重生，然亦必辅之熟地、榆树皮、当归、青盐、枸杞子、骨碎补、细辛、没石子之类始效。

鼠胆，滴耳中，实效应如响。然胆最难取，必将鼠养熟，乘其不知觉之时，一旦击死，取则有胆，否则无胆也。

鼠胆，治耳聋。余亲见治一小儿，将胆汁滴入耳，痒甚，忽有一虫走出，长半寸，四足，遍身鳞甲，色正白也。此虫名为环耳虫，专食人髓。（〔批〕此虫非外入者，乃内生之虫耳。）

幸小儿速治即愈，否则虫入于脑，则头痛如破，终身之病也。鼠胆治耳聋，效捷如此，因志之。

或问鼠骨生齿，乃有人试之而不验，各《本草》多称其功，而吾子亦同声附和，何也？

曰∶鼠骨实能生齿，但人用之不得法耳。捕鼠之时，戒莫出声，得鼠之时亦然，养之数日，使鼠不惧人，一时击死，亦勿言语，去其皮而取其骨，火 入药中。擦齿之时，亦勿言语，自然频擦而频生也。咎鼠骨之不生齿，不其误乎，鼠性最怯，其啮物，每乘人之不觉，故其功用，亦不可使其知也。且鼠性又最灵，一闻人声，必寂然不动。齿通于骨，人语言必启其齿，齿动而鼠骨之性不走于齿矣，又何能生齿哉。（〔批〕此言似迂，而其理实至也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀卵
  • 当前页：鼠骨（鼠胆）
  • 下一页：伏翼（夜明砂）
<<< 返回本书目录
  1. 鼠骨（鼠胆）《本草新编》
  2. 鼠及瘰方《外台秘要》
  3. 鼠肝【中药大全】
  4. 鼠脊骨《本草纲目》完整版
  5. 鼠肝《本草纲目》完整版
  6. 鼠迹《痘疹心法要诀》
  7. 鼠妇画眉草【中药大全】
  8. 鼠迹《医宗金鉴》
  9. 鼠妇【中药大全】
  10. 鼠解《研经言》
  11. 鼠妇《本草纲目》图文版
  12. 鼠李《本草纲目》完整版
  13. 鼠妇《证类本草》
  14. 鼠李《本草图经》
  15. 鼠妇《长沙药解》
  16. 鼠李《证类本草》
  17. 鼠妇《本草崇原》
  18. 鼠李《本草纲目》图文版
  19. 鼠妇《本草乘雅半偈》
  20. 鼠李【中药大全】
  21. 鼠妇《本草纲目》完整版
  22. 鼠李根【中药大全】
  23. 鼠粪（鼠屎）《本草纲目》完整版
  24. 鼠李皮《本草纲目》完整版
  25. 鼠耳《本草乘雅半偈》
  26. 鼠李皮【中药大全】
  27. 鼠肚《本草纲目》完整版
  28. 鼠李子《本草纲目》完整版
  29. 鼠胆【中药大全】
  30. 鼠瘘【中药主治】
  1. 鼠骨（鼠胆）《本草新编》
  2. 鼠姑《名医别录》
  3. 鼠骨散《万氏秘传片玉心书》
  4. 鼠姑《证类本草》
  5. 鼠核痛《回生集》
  6. 鼠姑《新修本草》
  7. 鼠候《巢氏病源补养宣导法》
  8. 鼠姑《本草经集注》
  9. 鼠候《诸病源候论》
  10. 鼠姑《千金翼方》
  11. 鼠及瘰方一十一首《外台秘要》
  12. 鼠妇《本草乘雅半偈》
  13. 鼠迹《医宗金鉴》
  14. 鼠妇《本草撮要》
  15. 鼠迹《痘疹心法要诀》
  16. 鼠妇《本草分经》
  17. 鼠解《研经言》
  18. 鼠妇《名医别录》
  19. 鼠李《神农本草经》
  20. 鼠妇《本草崇原》
  21. 鼠李《本草纲目》
  22. 鼠妇《得配本草》
  23. 鼠李《千金翼方》
  24. 鼠妇《本经逢原》
  25. 鼠李《本草经集注》
  26. 鼠妇《证类本草》
  27. 鼠李《新修本草》
  28. 鼠妇《医学入门》
  29. 鼠李《吴普本草》
  30. 鼠妇《本草易读》
  31. 鼠李《本草衍义》


伏翼（夜明砂）_《本草新编》_中医本草_【岐黄之术】

伏翼（夜明砂）
在线购买《本草新编》正版书籍

伏翼（夜明砂）

  • 上一页
  • 目录
  • 相关
  • 下一页

伏翼，即蝙幅也，白者第一，红者次之，灰色者不可用。逐五淋，利水道，明双目，拨翳膜。久服延年无忧，令人喜乐媚好。用血点眼，夜视有光。

夜明砂，即蝙蝠粪，炒酒服下，可下死胎。蝙蝠得白者，入之补气血之药，可延年至百岁之外，无如不可得也。我识之于书者，实闻之岐天师之秘传也。

白蝙蝠不可得，粤西有红蝙蝠，古人取之以作媚药。盖白者延龄，而红者反助火也，助火必至动火，火动必至精泄。然则红蝙蝠，终非益人之物也。

或问蝙蝠安得白者用之，即红蝙蝠亦难得，不识灰色者，可权用以修合药饵乎？夫蝙蝠岁久，则得至阴之气。彼灰色者，不过数十年之物耳，何可合药。倘腹下色红，则有百岁之久矣，亦可用之，然终不如红者更奇，而白者更神也。（〔批〕白蝙蝠稀世之珍，如何能得之。得之，乃天赐也，岐公之传，必非无意。）

或疑伏翼非长生之物，即色白是千岁之品，无益于补剂，何足取重？远公注《本草》，故将举世所绝无者，特神奇其说，恐不可信也，曰∶白蝙蝠之可以延年，乃吾师传铎自服之方，余泄之以示世也。夫伏翼得至阴之气，活数百年而不死，其常也。凡物长年者，皆服之延龄，如鹿龟之类非耶，何独于伏翼疑之。况伏翼至羽毛皆白，自是千岁之物，配以药物，自可难老，此理之所必然也。夫色白者不可得，而色红者粤西实有之，古人曾取为媚药，是补阳之明验也。红者既可以补阳，岂白者独不可以补阴乎。余注《本草》，何品不可出奇，而必取伏翼以神其说哉。虽然白蝙蝠之方，吾师传铎自服，余自信之，正不必人之尽信也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠骨（鼠胆）
  • 当前页：伏翼（夜明砂）
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 伏翼（夜明砂）《本草新编》
  2. 伏翼粪丸【方剂大全】
  3. 伏翼《本草纲目》图文版
  4. 伏翼散【方剂大全】
  5. 伏翼《神农本草经百种录》
  6. 伏翼丸【方剂大全】
  7. 伏翼《雷公炮炙论》
  8. 凫《本草纲目》完整版
  9. 伏翼《本草纲目》完整版
  10. 凫《本草求真》
  11. 伏邪皆在膜原《读医随笔》
  12. 凫《本草纲目》图文版
  13. 伏陷《续名医类案》
  14. 凫茈散【方剂大全】
  15. 伏温由少阴外达三阳证治《温热逢源》
  16. 凫葵《本草图经》
  17. 伏温阴阳淆乱见证错杂《温热逢源》
  18. 凫葵《证类本草》
  19. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  20. 凫葵粥【方剂大全】
  21. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  22. 凫肉《本草纲目》完整版
  23. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  24. 凫肉【中药大全】
  25. 伏温热结胃腑证治《温热逢源》
  26. 凫血《本草纲目》完整版
  27. 伏温内燔营血发吐衄便红等证治《温热逢源》
  28. 凫羽【中药大全】
  29. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  30. 扶芳藤《本草纲目》完整版
  1. 伏翼（夜明砂）《本草新编》
  2. 伏翼《名医别录》
  3. 伏翼屎《医方考》
  4. 伏翼《本经逢原》
  5. 伏饮《中医名词词典》
  6. 伏翼《证类本草》
  7. 伏饮《中医词典》
  8. 伏翼《医学入门》
  9. 伏饮《症因脉治》
  10. 伏翼《冯氏锦囊秘录》
  11. 伏饮《校注医醇剩义》
  12. 伏翼《本草蒙筌》
  13. 伏饮《校注医醇剩义》
  14. 伏翼《本草衍义》
  15. 凫《本草纲目》
  16. 伏翼《吴普本草》
  17. 凫《本草求真》
  18. 伏翼《神农本草经百种录》
  19. 凫《本经逢原》
  20. 伏翼《新修本草》
  21. 凫《本草从新》
  22. 伏翼《本草经集注》
  23. 凫《本草撮要》
  24. 伏翼《千金翼方》
  25. 凫《药性切用》
  26. 伏翼《雷公炮制药性解》
  27. 凫（fú扶）骨《中医词典》
  28. 伏翼《雷公炮炙论》
  29. 凫茨《本草蒙筌》
  30. 伏翼《本草纲目》
  31. 凫茨《冯氏锦囊秘录》


蜂蜜_《本草新编》_中医本草_【岐黄之术】

蜂蜜
在线购买《本草新编》正版书籍

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜，味甘，气平、微温，无毒。益气温中，润燥解毒，养脾胃，却痫痉，止肠癖，除口疮、心腹猝痛，补五脏不足，通大便久闭。此采百花而酿成，自然补益。但可丸药中用之，入汤剂内，止润大肠也。

或问蜜有黄、白之分，其功用同乎？曰∶世人以白蜜为上。不知采黄花则蜜黄，采白花则蜜白。黄胜于白，而世人未知也。盖花黄者得中州之气，花白者得西方之气耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏翼（夜明砂）
  • 当前页：蜂蜜
  • 下一页：五灵脂
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《本草新编》
  2. 蜂蜜《顾松园医镜》
  3. 蜂蜜《本经逢原》
  4. 蜂蜜《医学入门》
  5. 蜂蜜《本草从新》
  6. 蜂蜜《饮食须知》
  7. 蜂蜜《得配本草》
  8. 蜂蜜《本草易读》
  9. 蜂蜜《中药学》
  10. 蜂蜜《本草备要》
  11. 蜂蜜《本草思辨录》
  12. 蜂蜜《食物疗法》
  13. 蜂蜜《本草崇原》
  14. 蜂蜜《老年食养食疗》
  15. 蜂蜜《本草便读》
  16. 蜂蜜《药笼小品》
  17. 蜂蜜《本草分经》
  18. 蜂蜜《雷公炮制药性解》
  19. 蜂蜜《本草择要纲目》
  20. 蜂蜜《本草纲目》
  21. 蜂蜜《本草撮要》
  22. 蜂秘方《华佗神方》
  23. 蜂蜜《药性切用》
  24. 蜂漏《中医词典》
  25. 蜂蜜《本草乘雅半偈》
  26. 蜂窠漏《中医词典》
  27. 蜂蜜（《本草纲目》）《中医饮食营养学》
  28. 蜂窠疬《中医词典》
  29. 蜂蜜发《医宗金鉴》
  30. 蜂窠疮候《诸病源候论》
  31. 蜂蜜水《保健药膳》


五灵脂_《本草新编》_中医本草_【岐黄之术】

五灵脂
在线购买《本草新编》正版书籍

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

五灵脂，味甘，气平，无毒。功专生血止血，通经闭，又治经行不止，去心疼，并疗血气刺痛，祛血痢肠风，逐心腹冷气，定产妇血晕，除小儿疳蛔，善杀虫，又止虫牙之痛。药笼中亦不可缺也。

或问五灵脂长于治血，不识诸血症可统治之乎？夫五灵脂长于行血，而短于补血，故瘀者可通，虚者难用耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：五灵脂
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《本草新编》
  2. 五灵脂《本草求真》
  3. 五灵脂《本经逢原》
  4. 五灵脂《顾松园医镜》
  5. 五灵脂《本草从新》
  6. 五灵脂《证类本草》
  7. 五灵脂《得配本草》
  8. 五灵脂《医学入门》
  9. 五灵脂《中药学》
  10. 五灵脂《冯氏锦囊秘录》
  11. 五灵脂《本草便读》
  12. 五灵脂《本草易读》
  13. 五灵脂《本草经解》
  14. 五灵脂《本草蒙筌》
  15. 五灵脂《增广和剂局方药性总论》
  16. 五灵脂《本草备要》
  17. 五灵脂《本草分经》
  18. 五灵脂《汤液本草》
  19. 五灵脂《本草择要纲目》
  20. 五灵脂《本草衍义》
  21. 五灵脂《本草撮要》
  22. 五灵脂《中药炮制》
  23. 五灵脂《外科全生集》
  24. 五灵脂《玉楸药解》
  25. 五灵脂《药性切用》
  26. 五灵脂《药笼小品》
  27. 五灵脂《本草乘雅半偈》
  28. 五灵脂《雷公炮制药性解》
  29. 五灵脂丸《妇人大全良方》
  30. 五灵丸《普济本事方》
  31. 五苓茶《茶饮保健》


蝉蜕_《本草新编》_中医本草_【岐黄之术】

蝉蜕
在线购买《本草新编》正版书籍

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

蝉蜕，去目内翳膜、并侵睛 肉。小儿痘疮，用之以护目，断不可少之药也。

或问蝉蜕护目，去目内翳膜，有之乎？曰∶有。但宜知所以用之。蝉蜕护目者，护痘疮未出之目，非护痘疮已坏之目也。凡痘疮现头面甚多者，须护其目。先用蝉蜕入于发表之中，则双目断无出痘之理。若已见点于目中，又何能救之使消哉。

或问蝉蜕消翳于目中，宜乎目中之翳无不消之矣，而谓止能护目，使翳之不生，不能消已成之翳。是蝉蜕非消翳之品乎？曰∶蝉蜕消翳，古人盛称之，岂无所验而云然。古人谓消翳者，消凡目之翳，非消痘疮之翳也。凡目之翳，可少用之以成功，痘疮之翳，虽多用之亦无益也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：蝉蜕
  • 下一页：蜗牛
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《本草新编》
  2. 蝉蜕《本草求真》
  3. 蝉蜕《本经逢原》
  4. 蝉蜕《医学入门》
  5. 蝉蜕《本草从新》
  6. 蝉蜕《本草易读》
  7. 蝉蜕《得配本草》
  8. 蝉蜕《本草备要》
  9. 蝉蜕《中药学》
  10. 蝉蜕《汤液本草》
  11. 蝉蜕《本草分经》
  12. 蝉蜕《中药炮制》
  13. 蝉蜕《本草择要纲目》
  14. 蝉蜕《玉楸药解》
  15. 蝉蜕《本草撮要》
  16. 蝉蜕《药笼小品》
  17. 蝉蜕《药性切用》
  18. 蝉蜕《雷公炮制药性解》
  19. 蝉蜕《药鉴》
  20. 蝉蜕《本草纲目》
  21. 蝉蜕《本草崇原》
  22. 蝉声《盘珠集胎产症治》
  23. 蝉蜕解《医学衷中参西录》
  24. 蝉舌风《中医词典》
  25. 蝉蜕散《小儿药证直诀》
  26. 蝉舌《重订囊秘喉书》
  27. 蝉蜕散《博济方》
  28. 蝉壳《外科全生集》
  29. 蝉衣酒治破伤风之来历《余无言医案》
  30. 蝉壳《本草便读》
  31. 蟾蜍《本草纲目》


蜗牛_《本草新编》_中医本草_【岐黄之术】

蜗牛
在线购买《本草新编》正版书籍

蜗牛

  • 上一页
  • 目录
  • 相关
  • 下一页

蜗牛，味咸，气寒，有小毒。杀虫，主贼风口眼 斜，治惊痫筋脉拘挛，收脱肛，止消渴。

此物治病亦神，用必须制。用甘草些须，同火炒焙干，存于药笼中，以治前症实奇。

蜗牛善杀虫，以蜗牛活者投麻油中，自化为油，以油涂虫疮，效如神。

或问蜗牛治杨梅疮毒有神，何子之不言也？曰∶蜗牛解毒，而气过寒凉，杨梅热毒，似乎相宜，然则杨梅热毒，实出诸肾，用蜗牛未免直入肾中以泻火，火去而寒留，往往有阳痿不振，不能生子之忧。予所以略而不言也。（〔批〕人但知食蜗牛之解毒，何知有绝嗣之祸哉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：蜗牛
  • 下一页：蝎
<<< 返回本书目录
  1. 蜗牛《本草纲目》图文版
  2. 蜗牛【中药大全】
  3. 蜗牛《证类本草》
  4. 蜗牛壳【中药大全】
  5. 蜗牛《本草择要纲目》
  6. 蜗牛伤门主论《疡医大全》
  7. 蜗牛《本草易读》
  8. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  9. 蜗牛《本草新编》
  10. 我国古代的药物化妆品《趣味中医》
  11. 蜗牛《本草崇原》
  12. 我国寄生虫病防治的今后任务《人体寄生虫学》
  13. 蜗牛《本草纲目》完整版
  14. 我国卫生战略《预防医学》
  15. 蜗螺肉《本草纲目》完整版
  16. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  17. 蜗螺烂壳《本草纲目》完整版
  18. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  19. 蜗螺《本草纲目》图文版
  20. 我之风症谈《推拿抉微》
  21. 蜗螺《本草纲目》完整版
  22. 我之惊症谈《推拿抉微》
  23. 窝状角质松解症【疾病大全】
  24. 沃纳综合征【疾病大全】
  25. 窝儿七【中药大全】
  26. 沃雪汤《医学衷中参西录》
  27. 莴笋《滇南本草》
  28. 沃雪汤【方剂大全】
  29. 莴苣子粥【方剂大全】
  30. 卧《医经原旨》
  1. 蜗牛《本草新编》
  2. 蜗牛《本草求真》
  3. 蜗牛《本经逢原》
  4. 蜗牛《证类本草》
  5. 蜗牛《得配本草》
  6. 蜗牛《医学入门》
  7. 蜗牛《本草便读》
  8. 蜗牛《冯氏锦囊秘录》
  9. 蜗牛《名医别录》
  10. 蜗牛《本草易读》
  11. 蜗牛《本草分经》
  12. 蜗牛《本草蒙筌》
  13. 蜗牛《本草择要纲目》
  14. 蜗牛《新修本草》
  15. 蜗牛《本草崇原》
  16. 蜗牛《本草经集注》
  17. 蜗牛散《三因极一病证方论》
  18. 蜗牛《本草经集注》
  19. 蜗牛伤门主论《疡医大全》
  20. 蜗牛《本草经集注》
  21. 我朝斛法《类经图翼》
  22. 蜗牛《本草经集注》
  23. 我国1983～1989年颁发的新增或修订的车间空气有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  24. 蜗牛《玉楸药解》
  25. 我国的蛇类资源《外科学总论》
  26. 蜗牛《千金翼方》
  27. 我国的食物发展纲要《预防医学》
  28. 蜗牛《雷公炮制药性解》
  29. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  30. 蜗牛《本草纲目》
  31. 我国古代的药物化妆品《趣味中医》


蝎_《本草新编》_中医本草_【岐黄之术】

蝎
在线购买《本草新编》正版书籍

蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

蝎，味甘、辛，有毒。疗小儿风痫，手足抽掣，祛大人中风，口眼 斜，却风痰耳聋，解风毒瘾疹。然不可多服，以其辛而散气也。少少用之，以治 斜之症，正相宜耳。

蝎毒伤人，每有痛入心者，以蜗牛涂上即安。（〔批〕效极。）

或问全蝎可治漏疮，何子略之？夫全蝎何能消漏也。治漏疮者用之，必药用蜈蚣、穿山甲，使之相制而相成耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜗牛
  • 当前页：蝎
  • 下一页：九香虫
<<< 返回本书目录
  1. 蝎《本草纲目》图文版
  2. 蝎螫《圣济总录》
  3. 蝎《证类本草》
  4. 蝎螫蚕咬《医宗金鉴》
  5. 蝎《本草新编》
  6. 蝎螫门主论《疡医大全》
  7. 蝎《本草纲目》完整版
  8. 蝎螫伤【疾病大全】
  9. 楔状缺损【疾病大全】
  10. 蝎子草【中药大全】
  11. 效方开后《跌打损伤回生集》
  12. 蝎子叮《外科启玄》
  13. 笑靥花【中药大全】
  14. 蝎子解《医学衷中参西录》
  15. 哮症脉乱无妨论《三指禅》
  16. 蝎子七【中药大全】
  17. 哮症论治《类证治裁》
  18. 蝎子螫伤【疾病大全】
  19. 哮症《医学实在易》
  20. 蝎子螫伤的急救《现代院外急救手册》
  21. 哮症《医学从众录》
  22. 协热下利《女科证治准绳》
  23. 哮症《时方妙用》
  24. 协热下利《证治准绳·女科》
  25. 哮证《回春录》
  26. 协热下痢《景岳全书》
  27. 哮鸣音【疾病症状】
  28. 协调平衡《中医养生学》
  29. 哮积丹【方剂大全】
  30. 协调脏腑《中医养生学》
  1. 蝎《本草新编》
  2. 蝎《证类本草》
  3. 蝎《本经逢原》
  4. 蝎《医学入门》
  5. 蝎《本草从新》
  6. 蝎《冯氏锦囊秘录》
  7. 蝎《本草便读》
  8. 蝎《本草蒙筌》
  9. 蝎《增广和剂局方药性总论》
  10. 蝎《本草备要》
  11. 蝎《本草分经》
  12. 蝎《本草衍义》
  13. 蝎《本草害利》
  14. 蝎《雷公炮制药性解》
  15. 蝎《本草撮要》
  16. 蝎《本草纲目》
  17. 蝎附散《妇人大全良方》
  18. 歇至脉《中医词典》
  19. 蝎候《诸病源候论》
  20. 歇经《中医词典》
  21. 蝎虎痧《中医词典》
  22. 歇《中医词典》
  23. 蝎秘方《华佗神方》
  24. 楔状缺损《口腔科学》
  25. 蝎梢丸《普济本事方》
  26. 些悟子《中医词典》
  27. 蝎螫《圣济总录》
  28. 效应指标《预防医学》
  29. 蝎螫《证治准绳·疡医》
  30. 效应器官《急诊医学》
  31. 蝎螫《奇效简便良方》


九香虫_《本草新编》_中医本草_【岐黄之术】

九香虫
在线购买《本草新编》正版书籍

九香虫

  • 上一页
  • 目录
  • 相关
  • 下一页

九香虫，味甘、辛，气微温。入肾经命门。专兴阳益精，且能安神魄，亦虫中之至佳者。

入丸散中，以扶衰弱最宜，但不宜入于汤剂，以其性滑，恐动大便耳。

九香虫亦兴阳之物，然外人参、白术、巴戟天、肉苁蓉、破故纸之类，亦未见其大效也。

或问九香虫产于西蜀，得其真者为佳，近人不知真假，何能奏效？曰∶九香虫不止西蜀有之，江南未尝不生。但生于江南者，无香气耳，无香气者即无效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎
  • 当前页：九香虫
  • 下一页：蜚虻
<<< 返回本书目录
  1. 九香虫《本草纲目》图文版
  2. 九香虫（图）【中药大全】
  3. 九香虫《本草新编》
  4. 九香虫粉《保健药膳》
  5. 九香虫《本草纲目》完整版
  6. 九香虫酒【方剂大全】
  7. 九仙子《本草纲目》完整版
  8. 九香膏【方剂大全】
  9. 九仙王道糕【方剂大全】
  10. 九香如意丸【方剂大全】
  11. 九仙丸【方剂大全】
  12. 九霄丸【方剂大全】
  13. 九仙薯蓣煎【方剂大全】
  14. 九熏丹【方剂大全】
  15. 九仙山何处士黑神丸【方剂大全】
  16. 九眼独活【中药大全】
  17. 九仙散【方剂大全】
  18. 九阳丹【方剂大全】
  19. 九仙驱红散【方剂大全】
  20. 九一丹《外科传薪集》
  21. 九仙灵应散【方剂大全】
  22. 九一丹【方剂大全】
  23. 九仙酒【方剂大全】
  24. 九一散【方剂大全】
  25. 九仙固元丹【方剂大全】
  26. 九月肉片【方剂大全】
  27. 九仙夺命丹【方剂大全】
  28. 九月束胎丸【方剂大全】
  29. 九仙顶【方剂大全】
  30. 九盏汤【方剂大全】
  1. 九香虫《本草新编》
  2. 九香虫《本草纲目》
  3. 九香虫《本经逢原》
  4. 九仙丸《目经大成》
  5. 九香虫《中药学》
  6. 九仙散《儒门事亲》
  7. 九香虫《本草便读》
  8. 九物牛黄丸《备急千金要方》
  9. 九香虫《本草分经》
  10. 九味羌活汤《伤寒括要》
  11. 九香虫《本草分经》
  12. 九味羌活汤《时方歌括》
  13. 九香虫粉《保健药膳》
  14. 九味羌活汤《医方论》
  15. 九一丹《外科传薪集》
  16. 九味羌活汤《增订叶评伤暑全书》
  17. 九宜《中医词典》
  18. 九味羌活汤《退思集类方歌注》
  19. 九有孔《急救广生集》
  20. 九味羌活汤《仁术便览》
  21. 九月《急救广生集》
  22. 九味羌活汤《医方考》
  23. 九月胎形《女科旨要》
  24. 九味羌活汤《医方考》
  25. 九月胎形《竹林女科证治》
  26. 九味羌活汤《目经大成》
  27. 九月胎证《竹林女科证治》
  28. 九味羌活汤《冯氏锦囊秘录》
  29. 九月养胎《竹林女科证治》
  30. 九味羌活汤《删补名医方论》
  31. 九脏《中医名词词典》


蜚虻_《本草新编》_中医本草_【岐黄之术】

蜚虻
在线购买《本草新编》正版书籍

蜚虻

  • 上一页
  • 目录
  • 相关
  • 下一页

蜚虻，味苦，气微寒，有毒。逐瘀血血闭，寒热酸 。止两目赤疼， 伤泪出。通血脉九窍，治喉痹，破积血，症瘕痞坚亦治。此物视之可憎，用之以治瘀血之症，实救命之药也，药笼中断宜预备。

畜血之症，必须水蛭以消之，否则瘀血硬痛，必变发黄之症。今人畏惧水蛭，谢绝不用。

当以虻虫代水蛭，则畜血病可解也。

或问蜚虻食人之血，何仲景夫子以治伤寒之症？曰∶伤寒之变症不同，失于不汗，有气结、血结之病。气结，可用草木之药以散气。而血结，必须蜚虻、水蛭以散血也。但气结与血结，何以辨之？气结者，小便必不利；血结者，小便必利也。

又问血结者，必须用蜚虻矣，然何以知是血结之病？曰∶大约气结、血结，身大热，肠中俱有燥屎作痛。但血结者，止小便利，异于气结也。舍蜚虻，又何物以散其瘀血哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九香虫
  • 当前页：蜚虻
  • 下一页：僵蚕
<<< 返回本书目录
  1. 蜚虻《本草纲目》图文版
  2. 鲱鱼【中药大全】
  3. 蜚虻《证类本草》
  4. 鲱鱼籽【中药大全】
  5. 蜚虻《本草新编》
  6. 肥白丸【方剂大全】
  7. 蜚虻《本草乘雅半偈》
  8. 肥肠丸【方剂大全】
  9. 蜚虻《本草纲目》完整版
  10. 肥疮【疾病大全】
  11. 蜚龙分师丸【方剂大全】
  12. 肥疮门主论《疡医大全》
  13. 蜚蠊（音廉）《证类本草》
  14. 肥疮门主论《疡医大全》
  15. 蜚蠊《本草纲目》图文版
  16. 肥疮药【方剂大全】
  17. 蜚蠊《人体寄生虫学》
  18. 肥达反应阳性【疾病症状】
  19. 蜚蠊《本草纲目》完整版
  20. 肥达氏反应（WR）《常用化验值及意义》
  21. 绯绶丸【方剂大全】
  22. 肥大结节纤维组织增生【疾病症状】
  23. 绯帛膏【方剂大全】
  24. 肥大细胞白血病【疾病大全】
  25. 非专卖药物《默克家庭诊疗手册》
  26. 肥大细胞增多症【疾病大全】
  27. 非洲锥虫病【疾病大全】
  28. 肥大性骨关节病【疾病大全】
  29. 非酯化脂肪酸测定《动脉粥样硬化》
  30. 肥大性脊椎炎【疾病大全】
  1. 蜚虻《本草新编》
  2. 蜚虻《证类本草》
  3. 蜚虻《名医别录》
  4. 蜚虻《医学入门》
  5. 蜚虻《本草乘雅半偈》
  6. 蜚虻《新修本草》
  7. 肥白芨《药性切用》
  8. 蜚虻《本草经集注》
  9. 肥疮《中医名词词典》
  10. 蜚虻《千金翼方》
  11. 肥疮《中医词典》
  12. 蜚虻《本草纲目》
  13. 肥疮《万氏秘传外科心法》
  14. 蜚虻《神农本草经》
  15. 肥疮方《冯氏锦囊秘录》
  16. 蜚蠊（音廉）《证类本草》
  17. 肥疮门主方《疡医大全》
  18. 蜚蠊《人体寄生虫学》
  19. 肥疮门主方《疡医大全》
  20. 蜚蠊《名医别录》
  21. 肥疮门主论《疡医大全》
  22. 蜚蠊《医学入门》
  23. 肥疮门主论《疡医大全》
  24. 蜚蠊《新修本草》
  25. 肥达氏反应《常用化验值及意义》
  26. 蜚蠊《本草经集注》
  27. 肥大《病理学》
  28. 蜚蠊《千金翼方》
  29. 肥大细胞和嗜碱性粒细胞《免疫学和免疫学检验》
  30. 蜚蠊《本草纲目》
  31. 肥大细胞增多症《默克家庭诊疗手册》


僵蚕_《本草新编》_中医本草_【岐黄之术】

僵蚕
在线购买《本草新编》正版书籍

僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

僵蚕，味咸、辛，气平，无毒，升也，阴中阳也。逐风湿殊功，口噤失音者必用，拨疔毒极效，肿突几危者急敷。主小儿惊痫夜啼，治妇人崩中赤白，止阴痒，去三虫，灭黑 及诸疮瘢痕，面色令好。散风痰并结滞痰块，喉痹使开，驱分娩，罢余疼，解伤寒后阴易。功用虽多，而不宜多服，少为佐使可也。

或问僵蚕功多，亦有过乎？夫僵蚕安得无过。多服则小腹冷痛，令人遗溺，以其性下行，利多而成寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜚虻
  • 当前页：僵蚕
  • 下一页：晚蚕蛾（蚕沙）
<<< 返回本书目录
  1. 僵蚕《药笼小品》
  2. 僵蚕【中药大全】
  3. 僵蚕《本草择要纲目》
  4. 僵蚕【方剂大全】
  5. 僵蚕《本草新编》
  6. 僵蚕膏【方剂大全】
  7. 浆液脓性分泌物【疾病症状】
  8. 僵蚕全蝎敷治方【方剂大全】
  9. 浆细胞性唇炎【疾病大全】
  10. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  11. 浆细胞瘤【疾病大全】
  12. 僵蚕散【方剂大全】
  13. 浆细胞病《默克家庭诊疗手册》
  14. 僵蚕汤【方剂大全】
  15. 浆细胞白血病【疾病大全】
  16. 僵蚕涂敷方【方剂大全】
  17. 浆水渍方【方剂大全】
  18. 僵蚕丸【方剂大全】
  19. 浆水粥【方剂大全】
  20. 僵黄丸【方剂大全】
  21. 浆水饮【方剂大全】
  22. 僵螂蛀《外科正宗》
  23. 浆水散【方剂大全】
  24. 僵鉧【疾病大全】
  25. 浆水葱白粥【方剂大全】
  26. 僵人综合征【疾病大全】
  27. 浆水【中药大全】
  28. 僵人综合征【疾病大全】
  29. 浆水《本草纲目》图文版
  30. 僵肉《外科选要》
  1. 僵蚕《本草新编》
  2. 僵蚕《本草求真》
  3. 僵蚕《本草便读》
  4. 僵蚕《医学入门》
  5. 僵蚕《本草分经》
  6. 僵蚕《本草备要》
  7. 僵蚕《本草分经》
  8. 僵蚕《中药炮制》
  9. 僵蚕《本草分经》
  10. 僵蚕《玉楸药解》
  11. 僵蚕《本草择要纲目》
  12. 僵蚕《药笼小品》
  13. 僵蚕《本草害利》
  14. 僵《中医词典》
  15. 僵蚕《外科全生集》
  16. 浆细胞病《默克家庭诊疗手册》
  17. 僵蚕（僵茧壳）《中药学》
  18. 浆水散《退思集类方歌注》
  19. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  20. 浆水散《医方考》
  21. 僵螂蛀《外科正宗》
  22. 浆水散《时病论歌括新编》
  23. 僵仆《中医名词词典》
  24. 浆水《本草乘雅半偈》
  25. 僵仆《中医词典》
  26. 浆水《药征续编》
  27. 僵肉《外科选要》
  28. 浆水《证类本草》
  29. 奖励与处罚《实验动物科学》
  30. 浆水《医学入门》
  31. 蒋宝素《中医词典》


晚蚕蛾（蚕沙）_《本草新编》_中医本草_【岐黄之术】

晚蚕蛾（蚕沙）
在线购买《本草新编》正版书籍

晚蚕蛾（蚕沙）

  • 上一页
  • 目录
  • 相关
  • 下一页

晚蚕蛾，气温，微咸，略有小毒。其性最淫，强阳道，交接不倦，益精气，禁固难来。

敷诸疮灭瘢，止尿血，暖肾。

蚕沙，即晚蚕之屎，其性亦温，治湿痹、瘾疹、瘫风，主肠鸣热中泄泻。按晚蚕蛾胜于春蚕者，以其性淫也。务须择雄者用之，雌则无效。盖雄则气温，勤于交合，敏于生育故耳。但亦宜丸散，而不宜汤剂，嫌其过于动也。

晚蚕娥兴阳而又不动火，似可多用，然亦宜同人参、白术、归、 之类，用之为佳。盖无阳则气不能举，而气虚则阳亦不能久振也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：僵蚕
  • 当前页：晚蚕蛾（蚕沙）
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 晚蚕蛾（蚕沙）《本草新编》
  2. 晚蚕砂《本草择要纲目》
  3. 挽如引弓《养生导引秘籍》
  4. 晚发（参叶案）《伤寒指掌》
  5. 挽流汤【方剂大全】
  6. 晚发解《研经言》
  7. 挽狂汤【方剂大全】
  8. 晚发是伤寒正病《伤寒补例》
  9. 烷烃《医用化学》
  10. 晚发月经【疾病症状】
  11. 顽癣浮萍丸【方剂大全】
  12. 晚期产后出血《百病自测》
  13. 顽癣必效方【方剂大全】
  14. 晚期产后出血【疾病大全】
  15. 顽癣【方剂主治】
  16. 晚上睡觉出冷汗【疾病症状】
  17. 顽癣【中药主治】
  18. 晚上睡觉出冷汗【疾病症状】
  19. 顽癣《外科正宗》
  20. 晚霞样或夕照样眼底【疾病症状】
  21. 顽癣《外科十法》
  22. 晚香玉【中药大全】
  23. 顽固性心功能不全【疾病症状】
  24. 脘腹冷痛【中药主治】
  25. 顽固性头痛【疾病症状】
  26. 脘腹冷痛【方剂主治】
  27. 顽固性疼痛【疾病症状】
  28. 脘腹疼痛【中药主治】
  29. 顽固性失眠【疾病症状】
  30. 脘腹疼痛【方剂主治】
  1. 晚蚕蛾（蚕沙）《本草新编》
  2. 菀《中医词典》
  3. 晚蚕沙《药性切用》
  4. 挽正回阳法《时病论歌括新编》
  5. 晚蚕砂《顾松园医镜》
  6. 挽如引弓《养生导引秘籍》
  7. 晚蚕砂《本草择要纲目》
  8. 挽法《中医词典》
  9. 晚发《时病论歌括新编》
  10. 宛膲（jiáo焦）《中医词典》
  11. 晚发《中医名词词典》
  12. 宛（yù）陈《中医词典》
  13. 晚发《时病论歌括新编》
  14. 宛《中医词典》
  15. 晚发《中医词典》
  16. 烷烃氯化的反应历程《医用化学》
  17. 晚发《时病论》
  18. 烷烃的物理性质《医用化学》
  19. 晚发（参叶案）《伤寒指掌》
  20. 烷烃的同系列和通式《医用化学》
  21. 晚发解《研经言》
  22. 烷烃的同分异构现象和构象《医用化学》
  23. 晚发是伤寒正病《伤寒补例》
  24. 烷烃的命名《医用化学》
  25. 晚发一阵热《医林改错》
  26. 烷烃的化学性质《医用化学》
  27. 晚嫁难产《中医词典》
  28. 烷烃的构造《医用化学》
  29. 晚期产后出血《百病自测》
  30. 烷化剂《药理学》
  31. 晚期合并症《骨科学》


桑螵蛸_《本草新编》_中医本草_【岐黄之术】

桑螵蛸
在线购买《本草新编》正版书籍

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

桑螵蛸，味咸、甘，气平，无毒。主女人血闭腰痛，治男子虚损肾衰，益精强阴，补中除疝，止精泄而愈白浊，通淋闭以利小便，又禁小便自遗。此物最佳，苦难得真者。

二、三月间，自于桑树间寻之，见有花斑纹子在树条上者，采之，用微火焙干，存之。若非桑树上者，无效。或云加桑白皮佐之者，非。

桑螵蛸，三吴最多。土人不知采用，舍近求远，可胜三叹。

或问桑螵蛸，乃螳螂之子，何以异于他树耶？不知螳螂食桑叶而生子，其功自是不同。

此物可种，采子入于桑树之间，每年其子必多，不数年即繁，又不坏桑树，而又可以采其子，至便法也。（〔批〕此物虽益人，吾终怜其细小，用药必多害物命，可已则已之为妙，又何必种植之多事耶。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：晚蚕蛾（蚕沙）
  • 当前页：桑螵蛸
  • 下一页：白头蚯蚓
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《本草新编》
  2. 桑螵蛸《本草求真》
  3. 桑螵蛸《本经逢原》
  4. 桑螵蛸《证类本草》
  5. 桑螵蛸《本草从新》
  6. 桑螵蛸《冯氏锦囊秘录》
  7. 桑螵蛸《得配本草》
  8. 桑螵蛸《本草易读》
  9. 桑螵蛸《中药学》
  10. 桑螵蛸《本草蒙筌》
  11. 桑螵蛸《本草崇原》
  12. 桑螵蛸《本草备要》
  13. 桑螵蛸《本草便读》
  14. 桑螵蛸《本草衍义》
  15. 桑螵蛸《增广和剂局方药性总论》
  16. 桑螵蛸《神农本草经百种录》
  17. 桑螵蛸《名医别录》
  18. 桑螵蛸《新修本草》
  19. 桑螵蛸《本草分经》
  20. 桑螵蛸《本草经集注》
  21. 桑螵蛸《本草分经》
  22. 桑螵蛸《中药炮制》
  23. 桑螵蛸《本草分经》
  24. 桑螵蛸《玉楸药解》
  25. 桑螵蛸《本草择要纲目》
  26. 桑螵蛸《药笼小品》
  27. 桑螵蛸《本草撮要》
  28. 桑螵蛸《千金翼方》
  29. 桑螵蛸《药性切用》
  30. 桑螵蛸《雷公炮炙论》
  31. 桑螵蛸《本草乘雅半偈》


白头蚯蚓_《本草新编》_中医本草_【岐黄之术】

白头蚯蚓
在线购买《本草新编》正版书籍

白头蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

蚯蚓，味咸，气寒，有小毒，颈白者佳，盐水洗用。治温病大热狂言，疗伤寒伏热谵语，并用捣烂绞汁，井水调下立瘥。兼治小水不通，蛊毒猝中，杀蛇瘕蛔虫，消肾风香港脚，又疗黄疸，行湿如神。人或被蛇咬伤，盐水浸之即解。

治屎封，悍犬咬毒，仍出犬毛殊功，尤治毒疮。蚯蚓乃至微之物，实至神之物也。大热发狂之症，与其用白虎汤以泻之，不若用蚯蚓浆水以疗之。盖石膏虽泻火，而能伤胃；蚯蚓既泻火，而又不损土。蚯蚓生于土中，土为蚯蚓之母，子见母而自安故也。

或问蚯蚓治发狂如神，此何故？曰∶蚯蚓善泻阳明之火，而又能定心中之乱，故一物而两治之也。

又问用蚯蚓，何故必用地浆以佐之？盖地浆取北方至阴之气，泻阳明至阳之气也。且蚯蚓得土而性安，毒以攻热，而不毒以生毒，相制以成奇功也。

又问蚯蚓有毒，以治发狂之症，万一毒发，不益助狂乎？曰∶发狂之症，得毒而转有生机，盖火热逢寒毒而自化。用蚯蚓以泻热，正取其毒瓦斯之入心，而后可以解热也，热解而狂自定，此巧治之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：白头蚯蚓
  • 下一页：蟾酥
<<< 返回本书目录
  1. 白头蚯蚓《本草新编》
  2. 白头翁《本草纲目》完整版
  3. 白头粉刺【疾病症状】
  4. 白头翁《本草乘雅半偈》
  5. 白痛《审视瑶函》
  6. 白头翁《本草图经》
  7. 白通汤【方剂大全】
  8. 白头翁《本草新编》
  9. 白通汤《伤寒寻源》
  10. 白头翁《本草易读》
  11. 白通四逆《医学读书记》
  12. 白头翁《本草择要纲目》
  13. 白通加猪胆汁汤【方剂大全】
  14. 白头翁《药笼小品》
  15. 白通加猪胆汁汤《伤寒寻源》
  16. 白头翁《药征》
  17. 白通加《汤头歌诀》
  18. 白头翁《长沙药解》
  19. 白填鸭散【方剂大全】
  20. 白头翁《证类本草》
  21. 白天嗜睡夜间失眠【疾病症状】
  22. 白头翁《本草纲目》图文版
  23. 白天的睡眠《人体使用手册》
  24. 白头翁【中药大全】
  25. 白天不自觉地将牙咬紧【疾病症状】
  26. 白头翁根《本草崇原》
  27. 白提毒散【方剂大全】
  28. 白头翁根敷方【方剂大全】
  29. 白藤【中药大全】
  30. 白头翁花【中药大全】
  1. 白头蚯蚓《本草新编》
  2. 白头疮候《诸病源候论》
  3. 白头蚯蚓《药性切用》
  4. 白头疮《中医词典》
  5. 白头翁《神农本草经》
  6. 白痛《审视瑶函》
  7. 白头翁《本草纲目》
  8. 白痛《中医词典》
  9. 白头翁《雷公炮制药性解》
  10. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  11. 白头翁《千金翼方》
  12. 白通汤证二十三　少阴二十四《伤寒悬解》
  13. 白头翁《药笼小品》
  14. 白通汤方《医宗金鉴》
  15. 白头翁《长沙药解》
  16. 白通汤方《伤寒杂病论》
  17. 白头翁《中药炮制》
  18. 白通汤《伤寒括要》
  19. 白头翁《本草经集注》
  20. 白通汤《时方妙用》
  21. 白头翁《新修本草》
  22. 白通汤《退思集类方歌注》
  23. 白头翁《吴普本草》
  24. 白通汤《伤寒寻源》
  25. 白头翁《本草衍义》
  26. 白通汤《医方考》
  27. 白头翁《汤液本草》
  28. 白通汤《目经大成》
  29. 白头翁《本草备要》
  30. 白通汤《冯氏锦囊秘录》
  31. 白头翁《本草蒙筌》


蟾酥_《本草新编》_中医本草_【岐黄之术】

蟾酥
在线购买《本草新编》正版书籍

蟾酥

  • 上一页
  • 目录
  • 相关
  • 下一页

蟾酥，去毒如神，以毒制毒也。消坚破块，解瘀化痈。虽皆外治之功，而药笼中断不可缺。

蟾酥有大毒，似不宜服，而诸家皆云可服，不可信也。虽曰以毒攻毒，亦宜于外治，而不宜于内治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头蚯蚓
  • 当前页：蟾酥
  • 下一页：蝌蚪
<<< 返回本书目录
  1. 蟾酥《药鉴》
  2. 蟾酥【中药大全】
  3. 蟾酥《本草择要纲目》
  4. 蟾酥八宝丹【方剂大全】
  5. 蟾酥《本草新编》
  6. 蟾酥丹【方剂大全】
  7. 蟾麝散【方剂大全】
  8. 蟾酥锭【方剂大全】
  9. 蟾舌膏【方剂大全】
  10. 蟾酥锭子【方剂大全】
  11. 蟾舌【中药大全】
  12. 蟾酥膏【方剂大全】
  13. 蟾皮片【方剂大全】
  14. 蟾酥合剂【方剂大全】
  15. 蟾皮【中药大全】
  16. 蟾酥墨【方剂大全】
  17. 蟾蜜膏【方剂大全】
  18. 蟾酥散《外科传薪集》
  19. 蟾龙锭【方剂大全】
  20. 蟾酥散【方剂大全】
  21. 蟾灵膏【方剂大全】
  22. 蟾酥退毒丸【方剂大全】
  23. 蟾灰丸【方剂大全】
  24. 蟾酥托里丸【方剂大全】
  25. 蟾灰散【方剂大全】
  26. 蟾酥丸《外科传薪集》
  27. 蟾光膏【方剂大全】
  28. 蟾酥丸【方剂大全】
  29. 蟾宫丸【方剂大全】
  30. 蟾酥线【方剂大全】
  1. 蟾酥《本草新编》
  2. 蟾酥《本草求真》
  3. 蟾酥《本经逢原》
  4. 蟾酥《本草易读》
  5. 蟾酥《本草便读》
  6. 蟾酥《玉楸药解》
  7. 蟾酥《本草择要纲目》
  8. 蟾蜍中毒《家庭医学百科-自救互救篇》
  9. 蟾酥《外科全生集》
  10. 蟾蜍膏《三因极一病证方论》
  11. 蟾酥《药鉴》
  12. 蟾蜍《实验动物科学》
  13. 蟾酥（蟾皮）《中药学》
  14. 蟾蜍《药性切用》
  15. 蟾酥丹《冯氏锦囊秘录》
  16. 蟾蜍《本草撮要》
  17. 蟾酥入目《奇效简便良方》
  18. 蟾蜍《本草择要纲目》
  19. 蟾酥散《外科传薪集》
  20. 蟾蜍《本草分经》
  21. 蟾酥丸《冯氏锦囊秘录》
  22. 蟾蜍《得配本草》
  23. 蟾酥丸《冯氏锦囊秘录》
  24. 蟾蜍《本草从新》
  25. 蟾酥丸《奇方类编》
  26. 蟾蜍《本经逢原》
  27. 蟾酥丸《外科传薪集》
  28. 蟾蜍《冯氏锦囊秘录》
  29. 镵石《中医词典》
  30. 蟾蜍《本草易读》
  31. 镵针《中医名词词典》


蝌蚪_《本草新编》_中医本草_【岐黄之术】

蝌蚪
在线购买《本草新编》正版书籍

蝌蚪

  • 上一页
  • 目录
  • 相关
  • 下一页

蝌蚪，蛤蟆子也。治火伤与汤火伤，捣烂敷之即止痛，如皮破，且无伤痕，同桑椹汁染须亦佳，但必须加入冰片耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾酥
  • 当前页：蝌蚪
  • 下一页：白花蛇
<<< 返回本书目录
  1. 蝌蚪《本草纲目》图文版
  2. 蝌蚪【中药大全】
  3. 蝌蚪《本草新编》
  4. 蝌蚪拔毒散【方剂大全】
  5. 颗粒细胞瘤【疾病大全】
  6. 蝌斗《本草纲目》完整版
  7. 榼藤子丸【方剂大全】
  8. 壳《本草纲目》完整版
  9. 榼藤子散【方剂大全】
  10. 咳《丹溪手镜》
  11. 榼藤子【中药大全】
  12. 咳《伤寒明理论》
  13. 榼藤散【方剂大全】
  14. 咳《伤寒寻源》
  15. 榼藤【中药大全】
  16. 咳《医经原旨》
  17. 颏痈门主论《疡医大全》
  18. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  19. 颏下皮样囊肿【疾病大全】
  20. 咳病《扁鹊心书》
  21. 颏下间隙感染【疾病大全】
  22. 咳出带臭味的干痂【疾病症状】
  23. 棵麻【中药大全】
  24. 咳出黄色痰液【疾病症状】
  25. 蚵圆【方剂大全】
  26. 咳出棕色痰栓【疾病症状】
  27. 蚵蚾丸【方剂大全】
  28. 咳喘《张氏医通》
  29. 蚵蚾散【方剂大全】
  30. 咳喘【中药主治】
  1. 蝌蚪《本草新编》
  2. 蝌蚪《本草纲目》
  3. 蝌蚪《本经逢原》
  4. 颗粒性抗原的制备《免疫学和免疫学检验》
  5. 蝌蚪《得配本草》
  6. 窠《中医词典》
  7. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  8. 窠《中医词典》
  9. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  10. 颏痈门主论《疡医大全》
  11. 髁骨（骻骨）《中医名词词典》
  12. 颏痈《中医词典》
  13. 咳《中医词典》
  14. 颏痈《中医词典》
  15. 咳《中医词典》
  16. 颏下三角《人体解剖学》
  17. 咳《医学纲目》
  18. 颏下三角《人体解剖学》
  19. 咳《医经原旨》
  20. 颏骨《中医词典》
  21. 咳《丹溪手镜》
  22. 颏骨《中医词典》
  23. 咳《友渔斋医话》
  24. 颏顶位（颅底位）《耳鼻咽喉外科学》
  25. 咳《伤寒寻源》
  26. 颏（kē，音科）《中医词典》
  27. 咳《伤寒明理论》
  28. 颏（kē，音科）《中医词典》
  29. 咳《广瘟疫论》
  30. 蚵丸《太平惠民和剂局方》
  31. 咳、嗽《地震灾后常见病多发病中医药治疗手册》


白花蛇_《本草新编》_中医本草_【岐黄之术】

白花蛇
在线购买《本草新编》正版书籍

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

白花蛇，味甘、咸，气温，有毒。蕲州者佳。止风痛，如癞麻风，至须发脱落，鼻柱将塌者，必须服之。其余如鹤膝鸡距，筋爪拘挛，肌肉皮毛诸风，断不可服。盖白花蛇性窜，上行而不下走，解上焦之风而不解下焦之风，解阳分之毒而不解阴分之毒也。

或问白花蛇虽异于凡蛇，然蛇终是毒物，以毒攻毒，不畏损伤肠胃乎？曰∶诚哉是言。

风症尽有祛风之药，何必食蛇以去风。不论是否癞麻风，俱觅蛇食之，信邪不信正，人情大都如斯，可叹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝌蚪
  • 当前页：白花蛇
  • 下一页：鱼鳔
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《本草新编》
  2. 白花蛇《本草求真》
  3. 白花蛇《本经逢原》
  4. 白花蛇《证类本草》
  5. 白花蛇《本草从新》
  6. 白花蛇《医学入门》
  7. 白花蛇《得配本草》
  8. 白花蛇《冯氏锦囊秘录》
  9. 白花蛇《增广和剂局方药性总论》
  10. 白花蛇《本草易读》
  11. 白花蛇《本草择要纲目》
  12. 白花蛇《本草蒙筌》
  13. 白花蛇《本草撮要》
  14. 白花蛇《本草备要》
  15. 白花蛇《外科全生集》
  16. 白花蛇《本草衍义》
  17. 白花蛇《药性切用》
  18. 白花蛇《玉楸药解》
  19. 白花蛇《本草乘雅半偈》
  20. 白花蛇《雷公炮制药性解》
  21. 白花蛇（乌梢蛇）《中药学》
  22. 白花蛇《本草纲目》
  23. 白花蛇散《三因极一病证方论》
  24. 白花膏《外科全生集》
  25. 白花蛇舌草《中药学》
  26. 白花防风《滇南本草》
  27. 白花藤《雷公炮炙论》
  28. 白花地丁《滇南本草》
  29. 白花藤《千金翼方》
  30. 白花菜《饮食须知》
  31. 白花藤《新修本草》


鱼鳔_《本草新编》_中医本草_【岐黄之术】

鱼鳔
在线购买《本草新编》正版书籍

鱼鳔

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼鳔，味甘，气温，入肾经。专补精益阴，更能生子。近人多用此为种子之方，然而过于润滑，必须同人参补阳之药同用为佳。

鱼鳔胶，绝似人之精，其入肾补精，不待言矣。恐其性腻滞，加入人参，以气行于其中，则精更易生，而无胶结之弊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：鱼鳔
  • 下一页：龟甲（千岁灵龟）
<<< 返回本书目录
  1. 鱼鳔《本草新编》
  2. 鱼鳔【中药大全】
  3. 鱼败银海汤【方剂大全】
  4. 鱼鳔当归汤【方剂大全】
  5. 鱼《经络全书》
  6. 鱼鳖金星【中药大全】
  7. 鱼《滇南本草》
  8. 鱼部《本经逢原》
  9. 鱼《本草求真》
  10. 鱼部（有鳞 无鳞）《药性切用》
  11. 鱼《本草纲目》完整版
  12. 鱼草【中药大全】
  13. 余振如兄幼子胎痫《程杏轩医案》
  14. 鱼肠草【中药大全】
  15. 余义《医述》
  16. 鱼翅【中药大全】
  17. 余邪为殃《麻科活人全书》
  18. 鱼虫部《普济方·针灸》
  19. 余无言年谱《余无言医案》
  20. 鱼串草【中药大全】
  21. 余文台壮年咳嗽吐红《孙文垣医案》
  22. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  23. 余泰符子邪祟治效《仿寓意草》
  24. 鱼刺麦芒《儒门事亲》
  25. 余氏子疟后变证《程杏轩医案》
  26. 鱼胆草【中药大全】
  27. 余师愚疫病篇《温热经纬》
  28. 鱼胆敷眼膏【方剂大全】
  29. 余热中风等症《冯氏锦囊秘录》
  30. 鱼胆中毒【疾病大全】
  1. 鱼鳔《本草新编》
  2. 鱼膘《饮食须知》
  3. 鱼鳔《本草分经》
  4. 鱼〈平〉《食疗本草》
  5. 鱼鳔（炒成珠）四两《奇方类编》
  6. 鱼（鱼）、（鱼）《食疗本草》
  7. 鱼鳔胶《中药炮制》
  8. 鱼（河豚）《食疗本草》
  9. 鱼鳔胶《本草易读》
  10. 鱼《滇南本草》
  11. 鱼鳖蟹积《中医词典》
  12. 鱼《药性切用》
  13. 鱼草《本草从新》
  14. 鱼《药性切用》
  15. 鱼草《本草撮要》
  16. 鱼《本草分经》
  17. 鱼肠《中医词典》
  18. 鱼《本草分经》
  19. 鱼翅茶《茶饮保健》
  20. 鱼《名医别录》
  21. 鱼虫部《普济方·针灸》
  22. 鱼《本草从新》
  23. 鱼虫下部《备急千金要方》
  24. 鱼《本草从新》
  25. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  26. 鱼《本经逢原》
  27. 鱼刺麦芒《儒门事亲》
  28. 鱼《本经逢原》
  29. 鱼胆《本草求真》
  30. 鱼《本经逢原》
  31. 鱼胆丸《儒门事亲》


龟甲（千岁灵龟）_《本草新编》_中医本草_【岐黄之术】

龟甲（千岁灵龟）
在线购买《本草新编》正版书籍

龟甲（千岁灵龟）

  • 上一页
  • 目录
  • 相关
  • 下一页

龟甲，味咸、甘，气平，有毒，阴中阳也。专补阴衰，善滋肾损，复足真元，漏下崩带并驱，症瘕 疟咸却，伤寒劳复、或肌体寒热欲死者殊功，腰背酸疼、及手足重弱难举者易效，治小儿囟门不合，理女子湿痒阴疮，逐瘀血积凝，续筋骨断绝，补心轻身，益气资智。

千岁灵龟，身上五色全具，额端骨起似角，和身用之最能延龄。按龟乃至阴之品，活用全身，死用龟板。用全身而加入参、术之中，则其毒自解。惟死龟板取之煎膏，必须用灼过者，名曰败龟，则毒随火化可用。倘若用自死者煎膏，未有不毒者也。龟年尤长，何能自死，非受蛇伤，必为毒中。用之入药，得免无损，幸矣。安望其补益哉。

千岁灵龟，何能易见，非德高道重者，断不可得也。铎着《本草》，既知千岁之龟可以延年，乌敢隐而不告乎，夫千岁灵龟，自知趋避，岂肯轻露于沙洲、塘渚之间，以招人之物色，轻投于鼎镬之中。然而天地之大，实有此种，使道德之贤，无心获之，而助其益算之丹也。

苟得千岁之龟，而不知修合之法，终属无益。铎受异人之传，并将制法奇方附后，方名千岁灵膏。千岁灵龟一个，纸包，用火煨死。然后，以桑木用水煮熟，约一昼，连身甲捣碎。入人参一斤，白术二斤，熟地二斤，桑叶二斤，山茱萸、薏仁、茯苓、巴戟天各一斤，五味子四两，柏子仁六两，杜仲半斤，各为末，同龟捣烂，加蜜为丸。每日白滚水服五钱，服后，精神还少，须发重乌，寿至百岁外，犹身如少年也。

或问龟至灵，人有放龟而延龄者，乌有食龟而延年者乎？况又是千岁之龟，其灵更甚，食之作祟，未必不反促其寿也。曰∶世间安得此千岁之龟哉，一旦为人所获，此天厌之也。夫龟寿万年，深藏于江湖之内，原不予人以易得，况千岁之龟，尤钟至灵之气，世俗人生之事尚且深知，岂己身生死反不知之乎。即数宜为人所得，其必有趋避之方，以脱于难。然而可以趋避而趋避不能者，必深获罪于天而不可逭耳。夫龟潜于渊，何罪之有？不知物性好淫，淫心一动，托其至灵之气，以迷惑夫男女，盗人之精气以私益其躯壳，或淫极而杀心生，久耳唯知取乐，而不知修省，天安得而不加诛戳哉。然而上帝好生，杀长生之物，置之于无用之地，何若助修德之士作延龄之丹。此异人之传铎，而铎又不敢幸获，而公传之天下，使道高德重者，为益算之资也。

或谓介虫三百六十，而龟为之长，神灵变化，凡入药中，勿令中湿，则遂其变化之性，而成症瘕于腹中。先生制龟之方，乃用水煮，万一生瘕，奈何？曰∶用滚水煮熟，安能作祟，况又用桑柴以制之乎。然而用龟以补阴者，正取其有神也，盖方中多是补心之药，夫心藏神，而龟性有神，借其气以相通，心肾两接，水火有既济之妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼鳔
  • 当前页：龟甲（千岁灵龟）
  • 下一页：鳖甲
<<< 返回本书目录
  1. 龟甲（千岁灵龟）《本草新编》
  2. 龟甲（图）【中药大全】
  3. 龟甲《证类本草》
  4. 龟甲胶（图）【中药大全】
  5. 龟甲《本草择要纲目》
  6. 龟甲散【方剂大全】
  7. 龟甲《本草思辨录》
  8. 龟甲汤【方剂大全】
  9. 龟甲《本草经解》
  10. 龟胶（图）【中药大全】
  11. 龟甲《本草崇原》
  12. 龟蜡丹【方剂大全】
  13. 龟甲《本草乘雅半偈》
  14. 龟蛎神膏【方剂大全】
  15. 龟分枝杆菌感染【疾病大全】
  16. 龟龄集【方剂大全】
  17. 龟胆汁（图）【中药大全】
  18. 龟龄丸【方剂大全】
  19. 龟樗丸【方剂大全】
  20. 龟鹿补冲汤【方剂大全】
  21. 龟病《孙真人海上方》
  22. 龟鹿补肾丸【方剂大全】
  23. 龟鳖行气法《养生导引法》
  24. 龟鹿二仙膏【方剂大全】
  25. 龟鳖地黄汤【方剂大全】
  26. 龟鹿二仙胶【方剂大全】
  27. 龟背症治法《医门补要》
  28. 龟鹿固本丸【方剂大全】
  29. 龟背症《医门补要》
  30. 龟鹿桂枝汤【方剂大全】
  1. 龟甲（千岁灵龟）《本草新编》
  2. 龟甲《本草乘雅半偈》
  3. 龟甲〈温〉《食疗本草》
  4. 龟甲《本草择要纲目》
  5. 龟胶《本草求真》
  6. 龟甲《名医别录》
  7. 龟鹿二仙膏《医方论》
  8. 龟甲《本草经解》
  9. 龟鹿二仙胶《医宗金鉴》
  10. 龟甲《本草崇原》
  11. 龟鹿二仙胶《删补名医方论》
  12. 龟甲《本草思辨录》
  13. 龟鹿二仙胶《冯氏锦囊秘录》
  14. 龟甲《得配本草》
  15. 龟鹿二仙胶《目经大成》
  16. 龟甲《顾松园医镜》
  17. 龟鹿二仙胶《医方考》
  18. 龟甲《证类本草》
  19. 龟鹿二仙胶《时方歌括》
  20. 龟甲《医学入门》
  21. 龟尿《本草易读》
  22. 龟甲《冯氏锦囊秘录》
  23. 龟肉《老年食养食疗》
  24. 龟甲《本草蒙筌》
  25. 龟肉《饮食须知》
  26. 龟甲《新修本草》
  27. 龟肉（《名医别录》）《中医饮食营养学》
  28. 龟甲《本草经集注》
  29. 龟蛇酒《食物疗法》
  30. 龟甲《千金翼方》
  31. 龟头《中医词典》


鳖甲_《本草新编》_中医本草_【岐黄之术】

鳖甲
在线购买《本草新编》正版书籍

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖甲，味咸，气平，无毒。醋炙用之。散 癖症瘕及息肉、阴蚀、痔疽，除痨瘦骨蒸、并温疟往来寒热，愈肠痈消肿，下瘀血堕胎。

肉，性亦不冷，项下有软骨，亦不必检去。鳖甲善能攻坚，又不损气，阴阳上下，有痞滞不除者，皆宜用之。但宜研末调服，世人俱炙片，入汤药中煎之，则不得其功耳。

或疑鳖肉补阴，鳖甲攻坚，一物而相反，恐未必然之说也。夫鳖原阴物，以阴补阴，又何疑乎？君之所疑者，以鳖甲之攻坚也。不知鳖性善藏，凡小有隙地，鳖必用甲以钻入之。是其力全在于甲，故用甲以攻坚，原有至理，非私臆也。

或问鳖甲可多用乎？曰∶虽其性善攻，而其味仍补。但肉则补多而攻少，甲则攻多而补亦多也。

或问鳖甲善杀痨虫，有之乎？曰∶不杀痨虫，何以能除痨瘦骨蒸。骨蒸之病，何以有虫乎？盖虫得湿热而自生，非尽由于传染，因热而得汗，因汗而又热，绝似潮汐之无差，阴阳之有准，安得而不生虫乎？且此虫又不生于肠胃之间，偏生于骨髓之内，不用鳖甲，安得入至阴之中，引群阴之药以滋其髓乎？倘止大补其阴，而不用杀虫之味，则所生之髓，止足供虫之用。然杀虫之药又多耗髓，虫死而骨髓空虚，热仍未去，热未去，而虫又生，病终无已时也。

鳖甲杀虫，而又补至阴之水，所以治骨蒸之病最宜。

或问鳖甲杀骨中之虫，不知助之何药，杀虫而又补髓也？曰∶杀骨中之虫，只消鳖甲一味足矣，所佐之补阴者宜商。铎受异人之传，欲与天下共商之。方用鳖甲一斤，醋炙，益之地骨皮半斤，丹皮四两，熟地一斤，山茱萸半斤，地栗粉半斤，白芍、白术、薏仁各四两，玄参三两，北五味子二两，沙参六两，各为末，山药一斤，为糊，打为丸。久服虫尽死，而骨蒸亦愈。（〔批〕此方奇甚灵甚，痨瘵之症，亟宜服之。）铎观其方，妙在用鳖甲为君，地栗粉、山茱萸为佐使，以攻杀其内外之虫。又妙在群阴之药不寒不热，凉骨中之热，即生骨中之精，补攻兼施，似可常服而收功者也。世不少明眼之人，必能知此方之妙也。

或疑龟甲可以煎膏，而鳖甲独无煎膏者，岂不可为膏乎。然而龟、鳖实皆阴物，何以古人绝无有论及之者？曰∶鳖甲不可作膏，前人亦尝论及，但惜略举其端而不畅论，今请大彰其义。

夫龟与鳖，虽同是阴类，而性实不同。龟性喜出，而鳖性喜入，龟性静而不动，而鳖性动而不静。故龟长于补而鳖长于攻，龟可为膏以滋阴，而鳖可为末以攻坚也。滋阴者，可以久服受益，攻坚者，可以暂用成功。虽鳖甲入之补阴之中、攻坚之内，未尝不可久用以滋阴，而终不可如龟之煎膏单用之而常服，此古人所以取龟作膏，而独弃鳖甲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟甲（千岁灵龟）
  • 当前页：鳖甲
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《本草新编》
  2. 鳖甲《本草求真》
  3. 鳖甲《本经逢原》
  4. 鳖甲《顾松园医镜》
  5. 鳖甲《本草从新》
  6. 鳖甲《证类本草》
  7. 鳖甲《得配本草》
  8. 鳖甲《医学入门》
  9. 鳖甲《本草崇原》
  10. 鳖甲《冯氏锦囊秘录》
  11. 鳖甲《本草便读》
  12. 鳖甲《本草易读》
  13. 鳖甲《本草经解》
  14. 鳖甲《本草蒙筌》
  15. 鳖甲《增广和剂局方药性总论》
  16. 鳖甲《本草备要》
  17. 鳖甲《名医别录》
  18. 鳖甲《汤液本草》
  19. 鳖甲《本草分经》
  20. 鳖甲《本草衍义》
  21. 鳖甲《本草择要纲目》
  22. 鳖甲《新修本草》
  23. 鳖甲《本草害利》
  24. 鳖甲《本草经集注》
  25. 鳖甲《本草撮要》
  26. 鳖甲《中药炮制》
  27. 鳖甲《药性切用》
  28. 鳖甲《长沙药解》
  29. 鳖甲《本草乘雅半偈》
  30. 鳖甲《千金翼方》
  31. 鳖甲（鳖甲胶）《中药学》


蛤蚧_《本草新编》_中医本草_【岐黄之术】

蛤蚧
在线购买《本草新编》正版书籍

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

蛤蚧，味咸，气平，有小毒。主肺虚声咳无休，治肺痿，定喘止嗽，益精血，助阳道，血咯不已，逐传尸痨疰，祛着体邪魅，仍通月经，更利水道。至神功用，全在于尾，尾损则无用也。然亦必得人参、麦冬、五味子、沙参乃奇。

蛤蚧生于西粤者佳，夜间自鸣声至八九声者为最胜。捕得之须护其尾，尾伤即有毒，所断之尾反可用也。

蛤蚧，善能固气，含其尾急趋，多不动喘，故止喘实神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：蛤蚧
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《本草新编》
  2. 蛤蚧《本草求真》
  3. 蛤蚧《本经逢原》
  4. 蛤蚧《证类本草》
  5. 蛤蚧《本草从新》
  6. 蛤蚧《医学入门》
  7. 蛤蚧《得配本草》
  8. 蛤蚧《冯氏锦囊秘录》
  9. 蛤蚧《中药学》
  10. 蛤蚧《本草易读》
  11. 蛤蚧《本草便读》
  12. 蛤蚧《本草蒙筌》
  13. 蛤蚧《本草分经》
  14. 蛤蚧《本草备要》
  15. 蛤蚧《本草分经》
  16. 蛤蚧《本草衍义》
  17. 蛤蚧《本草择要纲目》
  18. 蛤蚧《海药本草》
  19. 蛤蚧《本草撮要》
  20. 蛤蚧《中药炮制》
  21. 蛤蚧《药性切用》
  22. 蛤蚧《玉楸药解》
  23. 蛤蚧参茸酒《古代房中秘方》
  24. 蛤蚧《雷公炮炙论》
  25. 蛤蚧散《三因极一病证方论》
  26. 蛤蚧《本草纲目》
  27. 蛤蚧散《三因极一病证方论》
  28. 蛤粉丸《明目至宝》
  29. 蛤蚧散《痰火点雪》
  30. 蛤粉丸《三因极一病证方论》
  31. 蛤蚧散《博济方》


蝼蛄_《本草新编》_中医本草_【岐黄之术】

蝼蛄
在线购买《本草新编》正版书籍

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

蝼蛄，即土狗也。味咸，气寒，无毒，《本草》言其利水，宜分上下左右，然亦不必拘也。

通身用之以利湿，神效。此物兼能接续骨伤，治口疮乳毒亦效，但不宜与虚人，因其性急过利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：蝼蛄
  • 下一页：鳗鱼
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《本草新编》
  2. 蝼蛄《本草求真》
  3. 蝼蛄《本经逢原》
  4. 蝼蛄《医学入门》
  5. 蝼蛄《本草从新》
  6. 蝼蛄《冯氏锦囊秘录》
  7. 蝼蛄《得配本草》
  8. 蝼蛄《本草易读》
  9. 蝼蛄《中药学》
  10. 蝼蛄《本草蒙筌》
  11. 蝼蛄《本草便读》
  12. 蝼蛄《本草衍义》
  13. 蝼蛄《名医别录》
  14. 蝼蛄《新修本草》
  15. 蝼蛄《本草分经》
  16. 蝼蛄《本草经集注》
  17. 蝼蛄《本草撮要》
  18. 蝼蛄《中药炮制》
  19. 蝼蛄《药性切用》
  20. 蝼蛄《玉楸药解》
  21. 蝼蛄串《医宗金鉴》
  22. 蝼蛄《千金翼方》
  23. 蝼蛄串《外科心法要诀》
  24. 蝼蛄《本草纲目》
  25. 蝼蛄串《外科正宗》
  26. 蝼蛄《神农本草经》
  27. 蝼蛄串《万氏秘传外科心法》
  28. 蝼（音娄）蛄（音姑）《证类本草》
  29. 蝼蛄串门主论《疡医大全》
  30. 楼英（1320-1389年）《中医词典》
  31. 蝼蛄串穴《中医词典》


鳗鱼_《本草新编》_中医本草_【岐黄之术】

鳗鱼
在线购买《本草新编》正版书籍

鳗鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鳗鱼，味甘，气寒，有毒。杀诸虫，调五脏，除五痔，逐腰背之风湿浸淫，治男女骨蒸痨瘵，兼疗香港脚，产户虫疮，并崩漏不断者，多食最效。骨烧熏床上衣箱，百虫皆死。非补益之药，然食之杀虫，使尸虫尽绝。痨瘵重生，又不可为，非补也。大约于丸散中，同补阴药修合为佳耳。

鳗鱼治痨瘵，自是杀虫，然必须淡食为佳。盖咸则尽入于肾中，而淡则无经不达也。

或问鳗鱼亦杀痨虫，何以不同鳖方共治？曰∶鳖与鳗，虽同是杀虫之物，而性各别，鳖喜攻入，而鳗喜攻出也。虽二物亦可同用以出奇，然用之以治骨蒸，宜分用而不宜同用。一欲出一欲入，两相拂意，反相忘其杀虫矣，况骨内之虫，驱外出而杀之，不若攻入内而尽诛之也。故用鳗又不若用鳖之更胜。倘单用鳗鱼作食以杀虫，此鳖又不若鳗鱼之功也。盖鳖肉但补而不攻耳。

或问鳗鱼杀虫而不补精，何以能愈骨蒸之病，岂杀虫即可以愈骨蒸乎？曰∶鳗鱼实只杀痨虫，而骨蒸之病可全愈者，必胃健能食，有滋补之味也。倘胃气不开，又无填精降火之药，徒恃鳗鱼之杀虫也，亦何益乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：鳗鱼
  • 下一页：鳝鱼
<<< 返回本书目录
  1. 鳗鱼《本草新编》
  2. 鳗鱼汤【方剂大全】
  3. 鳗鲤丸【方剂大全】
  4. 鳗鱼丸【方剂大全】
  5. 鳗鲡鱼血【中药大全】
  6. 鳗鱼与乌梢蛇《趣味中医》
  7. 鳗鲡鱼丸【方剂大全】
  8. 满店香【方剂大全】
  9. 鳗鲡鱼涂方【方剂大全】
  10. 满灌疗法《医学心理学》
  11. 鳗鲡鱼煎丸【方剂大全】
  12. 满江红【中药大全】
  13. 鳗鲡鱼煎【方剂大全】
  14. 满江红根【中药大全】
  15. 鳗鲡鱼臛【方剂大全】
  16. 满口口疮《孙真人海上方》
  17. 鳗鲡鱼骨【中药大全】
  18. 满闷《女科秘旨》
  19. 鳗鲡鱼膏【中药大全】
  20. 满山白【中药大全】
  21. 鳗鲡鱼【中药大全】
  22. 满山红【中药大全】
  23. 鳗鲡鱼《本草纲目》图文版
  24. 满山红根【中药大全】
  25. 鳗鲡鱼《食物疗法》
  26. 满山红油【中药大全】
  27. 鳗鲡鱼《本草求真》
  28. 满山红油滴丸【方剂大全】
  29. 鳗鲡鱼《本草纲目》完整版
  30. 满树星【中药大全】
  1. 鳗鱼《本草新编》
  2. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  3. 鳗鱼与乌梢蛇《趣味中医》
  4. 鳗鲡鱼《名医别录》
  5. 满《中医词典》
  6. 鳗鲡鱼《本经逢原》
  7. 满灌疗法《医学心理学》
  8. 鳗鲡鱼《本草求真》
  9. 满口口疮《孙真人海上方》
  10. 鳗鲡鱼《医学入门》
  11. 满口烂疮《奇效简便良方》
  12. 鳗鲡鱼《饮食须知》
  13. 满口如霜《疫疹一得》
  14. 鳗鲡鱼《本草蒙筌》
  15. 满口牙齿出血《奇效简便良方》
  16. 鳗鲡鱼《本草衍义》
  17. 满脉《中医词典》
  18. 鳗鲡鱼《食疗本草》
  19. 满闷《女科秘旨》
  20. 鳗鲡鱼《新修本草》
  21. 满身皆痛《傅青主男科》
  22. 鳗鲡鱼《本草经集注》
  23. 满身麻木《回生集》
  24. 鳗鲡鱼《食物疗法》
  25. 满天星《中医词典》
  26. 鳗鲡鱼《千金翼方》
  27. 满天星疔《中医词典》
  28. 鳗鲡鱼《雷公炮制药性解》
  29. 满阴实《新修本草》
  30. 鳗鲡鱼《本草纲目》
  31. 满阴实《证类本草》


鳝鱼_《本草新编》_中医本草_【岐黄之术】

鳝鱼
在线购买《本草新编》正版书籍

鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鳝鱼，味甘，大温，无毒。入脾、肾二经。补中益气，且更兴阳，散湿气，去胡臭，又生津止渴生力。血涂口眼，能止 斜，为急救之需也。又治火丹赤肿，出鳝血涂之效。

或问鳝鱼与黄 同用，能益气力，有之乎？曰∶有之。然必须鳝头上有冠者用之始效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鱼
  • 当前页：鳝鱼
  • 下一页：螃蟹
<<< 返回本书目录
  1. 鳝鱼《本草纲目》图文版
  2. 鳝鱼【中药大全】
  3. 鳝鱼《滇南本草》
  4. 鳝鱼骨【中药大全】
  5. 鳝鱼《本草新编》
  6. 鳝鱼皮【中药大全】
  7. 鳝鱼《本草求真》
  8. 鳝鱼头【中药大全】
  9. 鳝漏门主论《疡医大全》
  10. 鳝鱼血【中药大全】
  11. 鳝漏《医宗金鉴》
  12. 伤饱《幼幼新书》
  13. 鳝拱头门主论《疡医大全》
  14. 伤疮病诸候（凡四论）《诸病源候论》
  15. 鳝（音善）鱼《证类本草》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 膳食调查《临床营养学》
  18. 伤耳《伤科补要》
  19. 善养篇《外经微言》
  20. 伤风《扁鹊神应针灸玉龙经》
  21. 善泄汤【方剂大全】
  22. 伤风《陈氏幼科秘诀》
  23. 善笑《圣济总录》
  24. 伤风《丹溪治法心要》
  25. 善叹息《药症忌宜》
  26. 伤风《古今医案按》
  27. 善太息《证治准绳·杂病》
  28. 伤风《顾松园医镜》
  29. 善太息《证治准绳·类方》
  30. 伤风《金匮钩玄》
  1. 鳝鱼《本草新编》
  2. 鳝鱼《本草求真》
  3. 鳝鱼《本经逢原》
  4. 鳝鱼《医学入门》
  5. 鳝鱼《本草从新》
  6. 鳝鱼《本草易读》
  7. 鳝鱼《增广和剂局方药性总论》
  8. 鳝鱼《本草备要》
  9. 鳝鱼《名医别录》
  10. 鳝鱼《本草衍义》
  11. 鳝鱼《本草分经》
  12. 鳝鱼《新修本草》
  13. 鳝鱼《本草撮要》
  14. 鳝鱼《本草经集注》
  15. 鳝鱼《药性切用》
  16. 鳝鱼《饮膳正要》
  17. 鳝鱼《滇南本草》
  18. 鳝鱼《千金翼方》
  19. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  20. 鳝鱼《雷公炮制药性解》
  21. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  22. 鳝鱼《本草纲目》
  23. 鳝鱼（黄鳝）《食疗本草》
  24. 鳝漏门主论《疡医大全》
  25. 伤《中医词典》
  26. 鳝漏《外科心法要诀》
  27. 伤《外科心法要诀》
  28. 鳝漏《医宗金鉴》
  29. 伤《外科证治全书》
  30. 鳝拱头门主论《疡医大全》
  31. 伤饱《中医词典》


螃蟹_《本草新编》_中医本草_【岐黄之术】

螃蟹
在线购买《本草新编》正版书籍

螃蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

螃蟹，味咸，气寒，有毒。散血解瘀，益气养筋。除胸热烦闷，去面肿 僻，愈漆疮。

续筋骨。夙疾人食之，其病复发。怀孕妇食下，令人横生。此物最不利人，而人最喜噬。然得此以解散胸热，亦有可取。若入药，则只用之于跌损之内也。

或问蟹爪主破胞堕胎，岂以其爪性过利乎？曰∶蟹性最动，而爪尤动之至者。子死腹中，胞不能破，用之实神，正取其动也。（〔批〕人胞直生，而蟹爪旁走，故取而破胞耳，又不可不知。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼
  • 当前页：螃蟹
  • 下一页：海马
<<< 返回本书目录
  1. 螃蟹《本草新编》
  2. 螃蟹甲【中药大全】
  3. 螃蜞丸【方剂大全】
  4. 螃蟹脚【中药大全】
  5. 膀胱足太阳之脉《经络考》
  6. 螃蟹酒【方剂大全】
  7. 膀胱足太阳经病证《脉经》
  8. 螃蟹七【中药大全】
  9. 膀胱主病《银海指南》
  10. 螃蟹散【方剂大全】
  11. 膀胱肿瘤【疾病大全】
  12. 螃蟹饮《保健药膳》
  13. 膀胱肿瘤《泌尿外科学》
  14. 鳑魮鱼【中药大全】
  15. 膀胱肿瘤《病理学》
  16. 胖大海【中药大全】
  17. 膀胱肿瘤《百病自测》
  18. 胖大海饮《保健药膳》
  19. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  20. 胖儿草【中药大全】
  21. 膀胱与尿道结石【疾病大全】
  22. 胖根藤【中药大全】
  23. 膀胱俞穴【人体背部穴位】
  24. 胖树根【中药大全】
  25. 膀胱俞发《外科启玄》
  26. 胖血藤【中药大全】
  27. 膀胱有热【方剂主治】
  28. 脬转《女科指掌》
  29. 膀胱阴道瘘【疾病症状】
  30. 脬转不得小便《女科证治准绳》
  1. 螃蟹《本草新编》
  2. 螃蟹《本草求真》
  3. 螃蟹《得配本草》
  4. 螃蟹《冯氏锦囊秘录》
  5. 螃蟹饮《保健药膳》
  6. 螃蟹《饮食须知》
  7. 胖大海《中医饮食营养学》
  8. 螃蟹《本草蒙筌》
  9. 胖大海《中药学》
  10. 膀胱足太阳之脉《经络考》
  11. 胖大海茶《茶饮保健》
  12. 膀胱足太阳之脉《中医词典》
  13. 胖大海饮《保健药膳》
  14. 膀胱足太阳经病证《中医词典》
  15. 胖海参《本草害利》
  16. 膀胱足太阳经病证《脉经》
  17. 胖舌《中医词典》
  18. 膀胱主肾之客《针灸大成》
  19. 脬（pāo，音抛）《中医词典》
  20. 膀胱主藏津液《中医词典》
  21. 脬（富妇转脬）《孙文垣医案》
  22. 膀胱主藏津液《中医名词词典》
  23. 脬痹《中医词典》
  24. 膀胱主病《银海指南》
  25. 脬破《医述》
  26. 膀胱诸穴歌《经络考》
  27. 脬气不固《中医名词词典》
  28. 膀胱肿瘤《泌尿外科学》
  29. 脬气不固《中医词典》
  30. 膀胱肿瘤《病理学》
  31. 脬舌《中医词典》


海马_《本草新编》_中医本草_【岐黄之术】

海马
在线购买《本草新编》正版书籍

海马

  • 上一页
  • 目录
  • 相关
  • 下一页

海马，亦虾属也。入肾经命门。专善兴阳，功不亚于海狗，人未知也。更善堕胎，故能催海马之功用，不亚腽肭脐，乃人尚腽肭而不尚海马，此世人之惑也。谁知海马不论雌雄，皆或问海马以何地生者为佳？海马沿海多生之，而最能兴阳者，山东第一，广东次之。盖山东尤得生气也。阳气之生，尤能种子耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螃蟹
  • 当前页：海马
  • 下一页：文蛤
<<< 返回本书目录
  1. 海马《本草纲目》图文版
  2. 海马【中药大全】
  3. 海马《本草新编》
  4. 海马拔毒散【方剂大全】
  5. 海马《本草纲目》完整版
  6. 海马保肾丸【方剂大全】
  7. 海洛因肾脏病【疾病大全】
  8. 海马三肾丸【方剂大全】
  9. 海螺厣【中药大全】
  10. 海马散【方剂大全】
  11. 海螺壳【中药大全】
  12. 海马童子鸡《保健药膳》
  13. 海螺【中药大全】
  14. 海鳗【中药大全】
  15. 海螺《本草纲目》完整版
  16. 海鳗鳔【中药大全】
  17. 海萝【中药大全】
  18. 海鳗胆【中药大全】
  19. 海论《内经评文》
  20. 海鳗鲡《本草纲目》完整版
  21. 海论《灵枢悬解》
  22. 海鳗卵【中药大全】
  23. 海论《黄帝内经·灵枢》
  24. 海鳗头【中药大全】
  25. 海龙丸【方剂大全】
  26. 海杧果【中药大全】
  27. 海龙【中药大全】
  28. 海门冬【中药大全】
  29. 海柳【中药大全】
  30. 海绵窦血栓【疾病大全】
  1. 海马《本草新编》
  2. 海马《证类本草》
  3. 海马《本经逢原》
  4. 海马《医学入门》
  5. 海马《本草从新》
  6. 海马《玉楸药解》
  7. 海马《本草分经》
  8. 海马《本草纲目》
  9. 海马《本草撮要》
  10. 海蠃《本经逢原》
  11. 海马《药性切用》
  12. 海螺《证类本草》
  13. 海马酒《食物疗法》
  14. 海论《内经评文》
  15. 海马汤《古代房中秘方》
  16. 海论《灵枢悬解》
  17. 海马童子鸡《保健药膳》
  18. 海论《黄帝内经·灵枢》
  19. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  20. 海金砂《本草乘雅半偈》
  21. 海绵窦血栓形成《默克家庭诊疗手册》
  22. 海金砂《顾松园医镜》
  23. 海绵窦血栓形成《眼科学》
  24. 海金砂《医学入门》
  25. 海绵窦血栓性静脉炎《急诊医学》
  26. 海金砂《本草备要》
  27. 海螵蛸《中药炮制》
  28. 海金沙散《仁术便览》
  29. 海螵蛸《本草备要》
  30. 海金沙散《仁术便览》
  31. 海螵蛸《顾松园医镜》


文蛤_《本草新编》_中医本草_【岐黄之术】

文蛤
在线购买《本草新编》正版书籍

文蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

文蛤，味苦、咸，气平寒，无毒。利水堕痰，驱胁急腰疼，除喉咳胸痹，收涩崩中带下，消平鼠 痔疮。仲景夫子用之于伤寒方中，亦取其利水走肾，堕痰软坚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海马
  • 当前页：文蛤
  • 下一页：真珠
<<< 返回本书目录
  1. 文蛤《证类本草》
  2. 文蛤【中药大全】
  3. 文蛤《长沙药解》
  4. 文蛤（花蛤）《本草纲目》完整版
  5. 文蛤《药征续编》
  6. 文蛤肉【中药大全】
  7. 文蛤《本草新编》
  8. 文蛤散《扁鹊心书》
  9. 文蛤《本草思辨录》
  10. 文蛤散《伤寒寻源》
  11. 文蛤《本草崇原》
  12. 文蛤汤【方剂大全】
  13. 文蛤《本草乘雅半偈》
  14. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  15. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  16. 文墨丹【方剂大全】
  17. 文冠果【中药大全】
  18. 文殊兰【中药大全】
  19. 瘟症杂症治略《松峰说疫》
  20. 文殊兰果【中药大全】
  21. 瘟疹《医宗金鉴》
  22. 文武膏【方剂大全】
  23. 瘟疫总括《医宗金鉴》
  24. 文星丹《外科传薪集》
  25. 瘟疫赘言《吴医汇讲》
  26. 文鳐鱼《本草纲目》完整版
  27. 瘟疫治法《石室秘录》
  28. 文鳐鱼【中药大全】
  29. 瘟疫杂症简方《松峰说疫》
  30. 文约孺人八十三胃脘疼痛《孙文垣医案》
  1. 文蛤《本草新编》
  2. 文蛤《证类本草》
  3. 文蛤《本经逢原》
  4. 文蛤《冯氏锦囊秘录》
  5. 文蛤《本草思辨录》
  6. 文蛤《本草蒙筌》
  7. 文蛤《本草崇原》
  8. 文蛤《汤液本草》
  9. 文蛤《名医别录》
  10. 文蛤《新修本草》
  11. 文蛤《药征续编》
  12. 文蛤《本草经集注》
  13. 文蛤《本草乘雅半偈》
  14. 文蛤《长沙药解》
  15. 文蛤、海蛤《医学入门》
  16. 文蛤《千金翼方》
  17. 文蛤白散证《医学摘粹》
  18. 文蛤《神农本草经》
  19. 文蛤散《圆运动的古中医学》
  20. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  21. 文蛤散《圆运动的古中医学》
  22. 瘟症杂症治略《松峰说疫》
  23. 文蛤散《三因极一病证方论》
  24. 瘟症挟惊《松峰说疫》
  25. 文蛤散《三因极一病证方论》
  26. 瘟疹痧《幼科心法要诀》
  27. 文蛤散《医方考》
  28. 瘟疹《医宗金鉴》
  29. 文蛤散《伤寒寻源》
  30. 瘟疫总括《幼科心法要诀》
  31. 文蛤散《扁鹊心书》


真珠_《本草新编》_中医本草_【岐黄之术】

真珠
在线购买《本草新编》正版书籍

真珠

  • 上一页
  • 目录
  • 相关
  • 下一页

真珠，气寒，无毒。镇心神，润颜色。点目去膜，塞耳治聋，治小儿惊痫，尤堪止渴，亦能坠痰。然内治绝少，存之以为外治之需。

真珠，生肌最良，疮毒中必用之药。然内毒未净，遽用真珠以生肌，转难收口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤
  • 当前页：真珠
  • 下一页：牡蛎
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《本草新编》
  2. 真珠《顾松园医镜》
  3. 真珠《本经逢原》
  4. 真珠《本草易读》
  5. 真珠《本草从新》
  6. 真珠《本草备要》
  7. 真珠《得配本草》
  8. 真珠《本草衍义》
  9. 真珠《增广和剂局方药性总论》
  10. 真珠《海药本草》
  11. 真珠《本草分经》
  12. 真珠《玉楸药解》
  13. 真珠《本草分经》
  14. 真珠《雷公炮炙论》
  15. 真珠《本草害利》
  16. 真珠《本草纲目》
  17. 真珠《本草撮要》
  18. 真朱《药征续编》
  19. 真珠《药性切用》
  20. 真中风症《医学从众录》
  21. 真珠《本草乘雅半偈》
  22. 真中风证《万病回春》
  23. 真珠散《三因极一病证方论》
  24. 真中风《明医指掌》
  25. 真珠散《太平惠民和剂局方》
  26. 真中风《中医词典》
  27. 真珠散《博济方》
  28. 真中《中医词典》
  29. 真珠汤《备急千金要方》
  30. 真治法《石室秘录》
  31. 真珠丸《备急千金要方》


牡蛎_《本草新编》_中医本草_【岐黄之术】

牡蛎
在线购买《本草新编》正版书籍

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎，味咸，气平、微寒，无毒。左顾者良，火 末用。入少阴肾经。软积癖，消结核，去胁下硬，泻热掀肿，益精，遗尿可禁，敛阴汗如神，摩宿血，消老痰，绝鬼交，收气滞。但只可为佐使。佐之补则补，佐之攻则攻，随药转移，不能自主也。

或疑牡蛎乃涩精之药，先生独削而不谈，何也？曰∶盖牡蛎涩精，而精愈遗，虽非牡蛎之故，殊不知牡蛎涩精，而精必利而后可止，非涩精之可止也。

或谓牡蛎非涩药也，使牡蛎为止涩之药，如何仲景张公伤寒书中载大病瘥后，腰以下有水气者，用牡蛎泽漆散之乎？曰∶嗟乎。大病之后，水不能下行，原宜用补以消水。但伤寒经汗、吐、下之余，元气不能骤生，补之则功缓，故宜因势利导，而用泽泻。又恐水势甚大，单用泽泻未免太泄其水，而元气随水而尽泄。故用牡蛎于利之中以涩之也。利中带涩，则水泄而元气无亏，是泄中有补之道存焉，真善用利耳。谁谓牡蛎非涩药哉。

或疑牡蛎既可于利中用涩，安在止精不可与利水并用耶？曰∶水可于利中用涩，而精不可于涩中兼利也。盖精愈涩而愈遗，补精而带涩，则徒补无益，故遗精之病，断不可用牡蛎耳。（〔批〕辨涩精反致遗精，实见到之语。）然亦有用之而效者，乃玉关大开，不得已而用之，以闭精于一时，而终不可恃之为长服之剂也。

或问牡蛎之肉，味甘性温，即鲍鱼肉也。牡蛎用之而止梦遗，若鲍鱼多食，使丈夫无髭须，何也？曰∶牡蛎，即鲍鱼之壳，二者同气，皆止涩之味也。食之过多，则任督之路断，二经之气不能上升于唇口，故须髯渐少。其实，多食牡蛎，亦能令人少髭也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠
  • 当前页：牡蛎
  • 下一页：水蛭
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《本草新编》
  2. 牡蛎《本草求真》
  3. 牡蛎《本经逢原》
  4. 牡蛎《顾松园医镜》
  5. 牡蛎《本草从新》
  6. 牡蛎《证类本草》
  7. 牡蛎《得配本草》
  8. 牡蛎《医学入门》
  9. 牡蛎《中药学》
  10. 牡蛎《本草易读》
  11. 牡蛎《本草崇原》
  12. 牡蛎《本草蒙筌》
  13. 牡蛎《本草便读》
  14. 牡蛎《本草备要》
  15. 牡蛎《本草经解》
  16. 牡蛎《汤液本草》
  17. 牡蛎《增广和剂局方药性总论》
  18. 牡蛎《本草衍义》
  19. 牡蛎《名医别录》
  20. 牡蛎《海药本草》
  21. 牡蛎《本草分经》
  22. 牡蛎《食疗本草》
  23. 牡蛎《本草分经》
  24. 牡蛎《吴普本草》
  25. 牡蛎《本草择要纲目》
  26. 牡蛎《新修本草》
  27. 牡蛎《本草撮要》
  28. 牡蛎《本草经集注》
  29. 牡蛎《外科全生集》
  30. 牡蛎《中药炮制》
  31. 牡蛎《珍珠囊补遗药性赋》


水蛭_《本草新编》_中医本草_【岐黄之术】

水蛭
在线购买《本草新编》正版书籍

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭，味咸、苦，气平、微寒，有毒。炒黄黑色用之。善祛积瘀坚瘕。仲景夫子用之为抵当汤丸，治伤寒之瘀血发黄也。治折伤，利水道，通月信，堕妊娠，亦必用之药。蓄血不化，舍此安除乎。

或问蓄血之症，何故必用水蛭？盖血蓄之症，与气结之症不同，虽同是热症，而气结则热结于膀胱，血蓄则热结于肠胃。气结之病，可用气药散之于无形。血蓄之症，非用血物不能散之于有形也。水蛭正有形之物，以散其有形之血耳。何必过惧哉。（〔批〕血蓄症，非水蛭、虻虫不能消。）

或问水蛭即水田内之蚂蝗，食人血，最可恶之物也。仲景夫子偏用之治伤寒瘀血，不识有何药可以代之乎？曰∶血瘀蓄而不散，舍水蛭实无他药之可代。水蛭不可得，必多用虻虫代之。然而虻虫终不及水蛭之神。今世畏之而不敢用，谁知此物并不害人耶。

或问水蛭至难死，又善变化，能一身而化为千万，宜世人疑而不敢用也，先生谓并不害人，此则难信也。曰∶水蛭制之不得法，则难死而能生；制之得法，则不生而永死。取水蛭之干者，用铁刀细切如小米大，文火炒至黄黑色，有烟起取出，不可放在地上，不得土气，又安能重生而变化哉。（〔批〕制水蛭总不可令其得土气为佳，然炒熟无生气，又安能再生哉。）

故用之同瘀血一团，从大便中尽出，得其效最捷，何至有害乎。

或问炒制水蛭，万一不得法，其性犹存，则一留肠腹之中，安得而不害人乎？曰∶何畏之极也。予有解之之法，用水蛭之汤，加入黄土二钱同服，即水蛭不死，断亦无害。（〔批〕又法之巧也。）盖水蛭以土为母，离土则无以为养。与土同用，既善于解瘀血之结，即随土而共行，永无留滞腹肠之虞矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：水蛭
  • 下一页：龙骨（龙齿、紫稍花）
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《本草新编》
  2. 水蛭《本草求真》
  3. 水蛭《本经逢原》
  4. 水蛭《医学入门》
  5. 水蛭《本草从新》
  6. 水蛭《冯氏锦囊秘录》
  7. 水蛭《中药学》
  8. 水蛭《本草易读》
  9. 水蛭《本草思辨录》
  10. 水蛭《本草蒙筌》
  11. 水蛭《本草崇原》
  12. 水蛭《汤液本草》
  13. 水蛭《本草便读》
  14. 水蛭《本草衍义》
  15. 水蛭《名医别录》
  16. 水蛭《神农本草经百种录》
  17. 水蛭《本草分经》
  18. 水蛭《新修本草》
  19. 水蛭《本草害利》
  20. 水蛭《本草经集注》
  21. 水蛭《本草撮要》
  22. 水蛭《中药炮制》
  23. 水蛭《药性切用》
  24. 水蛭《长沙药解》
  25. 水蛭《药征》
  26. 水蛭《千金翼方》
  27. 水蛭《本草乘雅半偈》
  28. 水蛭《本草纲目》
  29. 水蛭《实验动物科学》
  30. 水蛭《神农本草经》
  31. 水蛭（音质）《证类本草》


龙骨（龙齿、紫稍花）_《本草新编》_中医本草_【岐黄之术】

龙骨（龙齿、紫稍花）
在线购买《本草新编》正版书籍

龙骨（龙齿、紫稍花）

  • 上一页
  • 目录
  • 相关
  • 下一页

龙骨，味甘，气微寒，阳也。虽有雌雄，无分功效，但色黑者不可用。必须火 研末，水飞过，始可用之。闭塞滑泻之大肠，收敛浮越之正气，止肠风下血，及妇人带下崩中，塞梦寐泄精，并小儿惊痫风热，辟鬼疰精物，除肠痈内疽，固虚汗，缩小便，散坚结，消症瘕。

龙齿，定心安魂，男妇邪梦纷纭者，尤宜急服。

紫稍花，乃龙精而沾于水草而成者，世无真物，真则兴阳。

或问龙善变化，何以山中往往有龙骨，任人取携，血骨淋漓，绝不见有风云雷雨之生，龙不蠢然一物乎？曰∶君误认龙骨为真乎。世间所用之龙骨，乃地气结成，非天上行雨之龙也。

夫神龙见尾而不见首，首且不使人见，岂有骸听人之采取乎。惟龙骨乃地气所结，不能变化，所以取之而无碍耳。

或又问龙骨既为地气所结，宜得地气之深，性当属阴，而不当属阳矣，何龙齿安魂而不安魄耶？曰∶虎属阴，而龙属阳，龙为火，而虎为金，不易之道也。龙生于地下，宜为阴，则虎生于地上，亦可为阳乎。万物皆生于天地之中，无阴则阳不生，无阳则阴不长。虎生于地上，未尝不得阳之气。龙生于地下，亦未尝不得阴之气也。然而虎得阳而生，而虎终不可谓阳之精；龙得阴而生，而龙终不可谓阴之精也。夫阳气者，生气也；阴气者，杀气也。生气属木，而人身之肝气应之；杀气属金，而人身之肺气应之。肺中藏魄，肝中藏魂。魂动，似宜用虎睛以相制；魄飞，似宜用龙齿以相伏。何以用虎睛制魂而魂愈动，用龙齿制魄而魄愈飞也。盖魂动者，阳气动也，以阳引阳而魂始归；魄飞者，阴气飞也，以魄招魄而魄始降。龙齿正得阳气，故能安魂。虎睛正得阴气，故能镇魄。谁谓龙骨生于地，即属阴物哉。

或问龙骨制法，古人有用黑豆煮汁以泡之者，或用酒浸一宿而用之者，或用香草汤洗过，捣粉，绢袋盛之，入于燕子腹中，悬井上一宿而用之者，或用醋淬而研末用者，毕竟何法制最佳？曰∶皆可用也。用燕子制者最神。盖燕子为龙之所喜，龙得燕而动。龙骨遇燕子，自然流动，而无过涩留肠之害矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：龙骨（龙齿、紫稍花）
  • 下一页：海螵蛸
<<< 返回本书目录
  1. 龙骨（龙齿、紫稍花）《本草新编》
  2. 龙骨（图）【中药大全】
  3. 龙骨《证类本草》
  4. 龙骨阿胶散【方剂大全】
  5. 龙骨《长沙药解》
  6. 龙骨饼子【方剂大全】
  7. 龙骨《药征》
  8. 龙骨粉膏【方剂大全】
  9. 龙骨《药笼小品》
  10. 龙骨风（图）【中药大全】
  11. 龙骨《神农本草经百种录》
  12. 龙骨膏【方剂大全】
  13. 龙骨《雷公炮炙论》
  14. 龙骨海蛤散【方剂大全】
  15. 龙骨《本草择要纲目》
  16. 龙骨厚朴汤【方剂大全】
  17. 龙骨《本草易读》
  18. 龙骨黄连汤【方剂大全】
  19. 龙骨《本草图经》
  20. 龙骨黄连丸【方剂大全】
  21. 龙骨《本草思辨录》
  22. 龙骨解《医学衷中参西录》
  23. 龙骨《本草经解》
  24. 龙骨韭子汤【方剂大全】
  25. 龙骨《本草崇原》
  26. 龙骨救逆汤【方剂大全】
  27. 龙骨《本草乘雅半偈》
  28. 龙骨莲【中药大全】
  29. 龙骨《本草纲目》完整版
  30. 龙骨散《小儿药证直诀》
  1. 龙骨（龙齿、紫稍花）《本草新编》
  2. 龙骨（龙齿）《中药学》
  3. 龙骨解《医学衷中参西录》
  4. 龙骨《本草图经》
  5. 龙骨秘精《古今医统大全》
  6. 龙骨《本草乘雅半偈》
  7. 龙骨散《备急千金要方》
  8. 龙骨《药征》
  9. 龙骨散《备急千金要方》
  10. 龙骨《药性切用》
  11. 龙骨散《冯氏锦囊秘录》
  12. 龙骨《外科全生集》
  13. 龙骨散《冯氏锦囊秘录》
  14. 龙骨《本草撮要》
  15. 龙骨散《冯氏锦囊秘录》
  16. 龙骨《本草害利》
  17. 龙骨散《妇人大全良方》
  18. 龙骨《本草择要纲目》
  19. 龙骨散《万氏秘传片玉心书》
  20. 龙骨《本草分经》
  21. 龙骨散《小儿药证直诀》
  22. 龙骨《本草分经》
  23. 龙骨丸《备急千金要方》
  24. 龙骨《本草分经》
  25. 龙骨丸《备急千金要方》
  26. 龙骨《本草分经》
  27. 龙骨丸《备急千金要方》
  28. 龙骨《名医别录》
  29. 龙骨丸《太平惠民和剂局方》
  30. 龙骨《增广和剂局方药性总论》
  31. 龙含式（龙衔式）《气功外气疗法》


海螵蛸_《本草新编》_中医本草_【岐黄之术】

海螵蛸
在线购买《本草新编》正版书籍

海螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

海螵蛸，味咸，微温，无毒。主女子漏下赤白，经行血闭，阴蚀肿痛。又治妇人寒热瘕症，惊风入腹，环腹痛，去目肿浮翳，收疮口腐脓，治哮症最神效。亦药笼中宜备之物。

或问海螵蛸即乌贼鱼骨，他本云服之令人有子，先生何不言也？曰∶男子肾虚则精涸，女子肝伤则血枯，皆非有子之兆。乌贼鱼骨虽入肝肾，不能大补其精血，徒借此物，即终年饱食，又何能生子哉。（〔批〕翻前人旧案，实有至理，非好辨也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨（龙齿、紫稍花）
  • 当前页：海螵蛸
  • 下一页：紫河车
<<< 返回本书目录
  1. 海螵蛸《本草新编》
  2. 海螵蛸【中药大全】
  3. 海螵蛸《本草乘雅半偈》
  4. 海螵蛸【方剂大全】
  5. 海蓬子【中药大全】
  6. 海螵蛸、茜草解《医学衷中参西录》
  7. 海盘车【中药大全】
  8. 海螵蛸和生大黄【方剂大全】
  9. 海牛【中药大全】
  10. 海螵蛸和仙鹤草【方剂大全】
  11. 海鲶【中药大全】
  12. 海螵蛸散【方剂大全】
  13. 海尼豆瓣绿【中药大全】
  14. 海螵蛸丸【方剂大全】
  15. 海南砂仁【中药大全】
  16. 海茜【中药大全】
  17. 海南三七【中药大全】
  18. 海茄子【中药大全】
  19. 海南茄【中药大全】
  20. 海青膏【方剂大全】
  21. 海南蒟【中药大全】
  22. 海青丸【方剂大全】
  23. 海南虎皮楠【中药大全】
  24. 海青挣《松峰说疫》
  25. 海南海金沙【中药大全】
  26. 海蚯蚓【中药大全】
  27. 海南地不容【中药大全】
  28. 海人草【中药大全】
  29. 海南粗榧【中药大全】
  30. 海桑【中药大全】
  1. 海螵蛸《本草新编》
  2. 海螵蛸《本草求真》
  3. 海螵蛸《本草从新》
  4. 海螵蛸《顾松园医镜》
  5. 海螵蛸《得配本草》
  6. 海螵蛸《本草备要》
  7. 海螵蛸《本草害利》
  8. 海螵蛸《中药炮制》
  9. 海螵蛸《本草撮要》
  10. 海绵窦血栓性静脉炎《急诊医学》
  11. 海螵蛸《药性切用》
  12. 海绵窦血栓形成《眼科学》
  13. 海螵蛸《本草乘雅半偈》
  14. 海绵窦血栓形成《默克家庭诊疗手册》
  15. 海螵蛸、茜草解《医学衷中参西录》
  16. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  17. 海螵蛸散《妇人大全良方》
  18. 海马童子鸡《保健药膳》
  19. 海青挣《松峰说疫》
  20. 海马汤《古代房中秘方》
  21. 海泉《中医词典》
  22. 海马酒《食物疗法》
  23. 海上方《万氏秘传片玉心书》
  24. 海马《药性切用》
  25. 海蛇《本草从新》
  26. 海马《本草撮要》
  27. 海蛇《本草分经》
  28. 海马《本草分经》
  29. 海蛇《本草撮要》
  30. 海马《本草从新》
  31. 海蛇《药性切用》


紫河车_《本草新编》_中医本草_【岐黄之术】

紫河车
在线购买《本草新编》正版书籍

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

紫河车，味甘，气大温，无毒。入五脏六腑。初产者良，亦不必尽拘。焙干可用，不可洗去筋膜，洗去反不佳，以泄其元气也。疗诸虚百损，痨瘵传尸，治五痨七伤，骨蒸潮热，喉咳喑哑，体瘦发枯，吐衄赤红，并堪制服，男女皆益。世有埋藏地下，久化为水，名曰河车水，则无功效矣。祛狂祛疫，亦虚言也。

或问紫河车乃胞衣，儿已脱离于胞，则胞中元气尽泄，胞宜无用矣，何以古来《本草》尽称其补益，而神农乃尊之为上品乎？曰∶人之初生，先生胞而后生人。及胞之破，先产人而后下胞，是胞乃先天之母气，亦后天之父气也。故儿虽脱离于胞，而阴阳之气未散，仍存于胞也。人得此胞而生身体，自然可得此胞而生气血也。或者曰∶胞在腹中，则元气未漓，胞落地下则元气尽失。总之，胞是先后天之父母，又安能生无根之气血乎？虽然胞成于阴阳之气，是胞即阴阳之根也。凡花木之根，得土气而重生，人身何独不然，胞入于脾胃之中，自然生气勃发，况又益之以补气、补血、补精之品，则气得根而再壮，血得根而再溢，精得根而再满矣。古人所定大造丸，尚未得天地之奥，服之效验亦是平常，遂疑紫河车非出奇之物，弃而不用，为可惜也。铎蒙岐天师秘传乾坤化育丹，用熟地、人参、白术为君，用当归、山茱萸、巴戟天为臣，用茯苓、苁蓉、枸杞子、麦冬、北五味、山药、芡实、柏子仁、枣仁、巨胜子、牛膝为佐，用沙参、甘菊、覆盆子、远志、莲子心、附子为使，以治下寒无火、元阳不举之客，绝非大造丸功效可比。铎虽不尽载分两，而智者见君臣佐使之分明，亦可意会而心得之也。（〔批〕紫河车实生人之根，故用之可以接续命根，实非虚语。乾坤化育丹较大造丸，更奇十倍。）

或疑紫河车既为先天之母、后天之父，与紫河车同生之脐带，又何独非乾坤化育之丹乎？

曰∶脐带之功，虽不及于紫河车，而补益之功，大非草木可比，盖脐带为接续之关，实性命之根蒂也。儿虽堕地，已离于胎元，而先天之祖气尚未绝于带内。凡气弱者，可接之以重壮；

气短者，可接之以再延；气绝者，可接之以再活。后天既老，得先天而再造者，其斯之谓乎。然修合服食之不得其法，终亦不能获效。

铎受奇方，共传于世，名为造化丹。用脐带二十条，文火焙干为末，入人参、黄 、白术、玄参、沙参、五味子、麦冬、山茱萸、熟地、沙苑蒺藜、菟丝子、淫羊藿、巴戟天、炒枣仁、远志、砂仁、茯神、肉桂、枸杞、当归、杜仲、牛膝之末，共蜜捣为丸，每日吞食。其方如此，其分两可酌定矣。倘照方修服，必返少为童也。（〔批〕脐带与胞胎之功相同，而造化丹与乾坤化育丹，正不相上下也。）

或谓紫河车乃人之胞也，食胞以图资益，不犹食人以供口腹乎。吾恐获罪于天，又何延年之有？曰∶此知一而昧一也。天地无弃物，即无弃功，胞胎虽人之命根，然人既堕于胞胎之中，则胞胎弃而无用矣。神农取无用者。而指之为延生之具，后圣即体神农之意，而造为方法，以续人之命，是无用者成有用，非参赞造化之大功乎，又何获罪于天之有哉。

或疑紫河车乃大热之物，食之最能动火，凡阴虚火动之人，恐不宜食耳。曰∶紫河车大温，非大热也，阴虚火动，正宜食之。盖火动由于水衰，水衰者精少也。紫河车乃生人之母，即生精之母也。精生于温，而不生寒，大寒不生精，而大温至生精也，况紫河车又生精之母气乎。其相得之宜，不啻如水银之见金。倘以大热疑之，不治阴虚火动之人则惑矣。（〔批〕紫河车生精之母气，即生火之母气也。火生于精之中，何疑乎。）

或疑紫河车为生精之母气，亦因其藏子而言之也。夫儿已堕矣，破釜安能煮物乎？曰∶紫河车为生人之母，子虽生，而母气未绝也。母能生子，自是阴阳之至理，况紫河车天性温热，温热之物，未有食之而不生精者也，况又是先天之母气乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海螵蛸
  • 当前页：紫河车
  • 下一页：人乳
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《本草新编》
  2. 紫河车《本草求真》
  3. 紫河车《得配本草》
  4. 紫河车《冯氏锦囊秘录》
  5. 紫河车《本草便读》
  6. 紫河车《本草易读》
  7. 紫河车《本草经解》
  8. 紫河车《本草蒙筌》
  9. 紫河车《本草经解》
  10. 紫河车《本草备要》
  11. 紫河车《本草分经》
  12. 紫河车《中药炮制》
  13. 紫河车《本草择要纲目》
  14. 紫河车《雷公炮制药性解》
  15. 紫河车《本草撮要》
  16. 紫海茶《茶饮保健》
  17. 紫河车《药性切用》
  18. 紫桂《雷公炮炙论》
  19. 紫河车（补）《本草分经》
  20. 紫钩茶《茶饮保健》
  21. 紫黑迟见《四圣悬枢》
  22. 紫宫《针灸学》
  23. 紫黑呃逆治验《疫疹一得》
  24. 紫宫《中医词典》
  25. 紫黑相间治验《疫疹一得》
  26. 紫宫《针灸大成》
  27. 紫红白三泡《经验麻科》
  28. 紫给《名医别录》
  29. 紫虎茶《茶饮保健》
  30. 紫给《证类本草》
  31. 紫花《本草分经》


人乳_《本草新编》_中医本草_【岐黄之术】

人乳
在线购买《本草新编》正版书籍

人乳

  • 上一页
  • 目录
  • 相关
  • 下一页

人乳，味甘，气平、寒，无毒。酒调服良，口吮更妙。入肺、胃、脾、肾。补精血，益元阳，肌瘦皮黄、毛发焦槁者速觅，筋挛骨痿、肠胃秘涩者当求。健四肢，荣五脏，明眼目，悦容颜，安养神魂，滑利关格。

或问人乳即血也。乳通则经闭，非明验乎？曰∶以乳为血则可，以乳为经则不可也。子生而乳通，乳通而身旺，其故何欤？产妇未有不血亏者，血亏则宜无乳，何以生子不三日而乳即下通？是人乳非血，可知矣。虽然以人乳为非血，则又不可，乳乃水也，血亦水也。血化为乳，自是至理。而余曰∶人乳非血所生，乃气生之也。产妇至二、三日，止有气存，气存自能生血，生血而后能生乳，故遗气而但言血，此余之所以辨也。至女子月信，乃血之余也。

血满则溢，血少则止，血枯则闭。故经之有无，视血之盛衰也。世往往有壮健之妇，上通乳而下又通经；羸弱之女，下断经而上断乳。血有余者，上既能升，而下亦能降。血不足者，下不能降，而上又何能升哉。故以乳为血则可，以乳为月经之上升而成汁者，断断不可也。

总之，气行则血行，气足则血足，气血行则乳行，气血足则乳足。血能下降为经，而经不能上升为血，犹之气能上变为乳，而乳不能上升为气也。然则人乳乃气血所生，其补益气血，何必言辞之辨哉。

或问乳乃气变而成，安得遽生其乳？吾疑乃血生而非气生，经助血以生乳，而非气行经以变乳也。曰∶乳乃有形之物也，而血与经亦皆有形，有形安得化有形哉。惟气乃无形，无形者，有形之母也。无形之气，以生有形之乳，不必再辨。惟是经助血以生乳，非气行经以变乳之说，不可不辨也。子谓血即经，而经即血也。谁知血之有余，则流为经，而经之有余，不能反为血。盖经乃败血，非活血也。活血则能助气以生乳，而败血不能变经而生血。经既不能变血，又何能生乳哉？然而人身之血有限，而乳房之汁无穷，此或疑为经之助血以生之，不知实气之行经而变之，气行则血行，血行则血无瘀滞之忧，而有变化之妙，上通于乳房而成乳，不下走于阴窍而为经。此实有大道存焉，而非一偏之见，可以私臆之也。

或又问乳即是气所成，何以乳有清乳、浓乳之别，非血虚之故乎？曰∶此正气虚之故也。

气虚则血虚，故乳汁清，儿食之必有黄瘦之忧；气旺则血旺，故乳汁浓，儿食之必有肥白之喜。世有妇人生子自乳，第二月又怀子者，正气足而能纳精，血旺而能荫胎也。然而所乳之子必然多病，即或肥白，而长年者常少。正见血有余而气不足也。气之生乳，不益可见乎。

或问气化乳，而色白者宜也，今曰气血同化而成乳，血色赤而乳色白，又何变之耶？曰∶乳色之白，正见气变乳之验也。气生血而成赤，气生乳而成白，是乳乃气未变之血也。气变血而腥，气变乳而甘者，又是何故？经曰∶饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，肺通水道。食气入胃，浊气归心，淫精于脉，脉气流经，经气归于肺。故饮食之气，虽遍输于五脏六腑，而其先入者必归于肺，而化其津液也。乳房在于肺之间，所以生乳最先，而色白者虽气之色，亦肺之色也。肺属金，而金色白，又何疑乎？倘是血化为乳，毋论色赤者不能变白，而血亦何能遽变为乳，以供小儿日夜之吞咽乎？惟气则易生而易化，然而气之所化者，又资于胃土之生也。土之味甘，乳得胃土之气，故其味亦甘。又乳房为胃土之室，胃气生乳，而乳归胃，更无可疑。小儿得乳则生，生于胃气也。然则人苟食乳，又何独不生气血乎？气者，得于天之阳也。血者，得于地之阴也。阴有质而阳无质。天气下降，则霪雨盈川，而天之气未尝耗也。故人之气至，即生津液，血能耗而气不能耗，似乎食乳不若食气之为妙。不知乳乃气之初气，不比血之终气也。是以食乳之功效，不亚于采先天无形之气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：人乳
  • 下一页：胎发
<<< 返回本书目录
  1. 人乳《本草纲目》图文版
  2. 人乳头瘤病毒《医学微生物学》
  3. 人乳《药笼小品》
  4. 人乳头瘤病毒感染【疾病大全】
  5. 人乳《本草易读》
  6. 人乳汁《证类本草》
  7. 人乳《本草新编》
  8. 人乳汁【中药大全】
  9. 人乳《本草经解》
  10. 人乳粥【方剂大全】
  11. 人蠕形螨病【疾病大全】
  12. 人身内景说《医旨绪余》
  13. 人肉《本草纲目》完整版
  14. 人身肖天地瘴疟类天时《瘴疟指南》
  15. 人绒毛膜促性腺激素检查《临床基础检验学》
  16. 人身一小天地论《吴医汇讲》
  17. 人绒毛膜促性腺激素（hCG）《妇产科学》
  18. 人身一小天地论《医原》
  19. 人群易感性《流行病学》
  20. 人身一小天地亦有南北两极论《吴医汇讲》
  21. 人群健康状况评价《预防医学》
  22. 人身阴阳《医学集成》
  23. 人群健康研究的统计学方法《预防医学》
  24. 人身阴阳《中西汇通医经精义》
  25. 人群健康研究的流行病学原理和方法《预防医学》
  26. 人身应天地《类经》
  27. 人情论《目经大成》
  28. 人身有四海说《医旨绪余》
  29. 人气《本草从新》
  30. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  1. 人乳《本草新编》
  2. 人乳《本草求真》
  3. 人乳《得配本草》
  4. 人乳《顾松园医镜》
  5. 人乳《本草经解》
  6. 人乳《冯氏锦囊秘录》
  7. 人乳《本草分经》
  8. 人乳《本草易读》
  9. 人乳《药性切用》
  10. 人乳《本草备要》
  11. 人乳《儿科学》
  12. 人乳《药笼小品》
  13. 人乳头瘤病毒《医学微生物学》
  14. 人肉《证类本草》
  15. 人乳汁《千金翼方》
  16. 人绒毛膜促性腺激素检查《临床基础检验学》
  17. 人乳汁《中医词典》
  18. 人绒毛膜促性腺激素《妇产科学》
  19. 人乳汁《本草经集注》
  20. 人群易感性《预防医学》
  21. 人乳汁《新修本草》
  22. 人群易感性《流行病学》
  23. 人乳汁《本草衍义》
  24. 人群特征《预防医学》
  25. 人乳汁《本草蒙筌》
  26. 人群健康状况评价《预防医学》
  27. 人乳汁《证类本草》
  28. 人群健康研究的统计学方法《预防医学》
  29. 人乳汁《本经逢原》
  30. 人群健康研究的流行病学原理和方法《预防医学》
  31. 人乳汁《增广和剂局方药性总论》


胎发_《本草新编》_中医本草_【岐黄之术】

胎发
在线购买《本草新编》正版书籍

胎发

  • 上一页
  • 目录
  • 相关
  • 下一页

胎发，乃血之嫩苗。老景得之，甚补衰涸。至于血余，补阴甚捷，诸血症服之即止。其余《本经》所载，未见其效也。凡用，俱须洗净，烧灰存性，入汤剂调服。盖发之味苦，发之气温，有益无损，故取之以为止血救急之味也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人乳
  • 当前页：胎发
  • 下一页：童便（秋石）
<<< 返回本书目录
  1. 胎发《本草新编》
  2. 胎肥《冯氏锦囊秘录》
  3. 胎儿乙醇综合征【疾病大全】
  4. 胎肥《小儿药证直诀》
  5. 胎儿血液循环和出生后血液循环的变化《组织学与胚胎学》
  6. 胎肥证-幼幼汇集（上）《古今医统大全》
  7. 胎儿心动过缓【疾病症状】
  8. 胎粪污染【疾病症状】
  9. 胎儿水肿【疾病症状】
  10. 胎粪吸入综合征【疾病大全】
  11. 胎儿生长受限【疾病大全】
  12. 胎粪性便秘【疾病大全】
  13. 胎儿生长发育迟缓【疾病症状】
  14. 胎风《保婴撮要》
  15. 胎儿期保健《中医儿科学》
  16. 胎风《冯氏锦囊秘录》
  17. 胎儿酒精综合征【疾病症状】
  18. 胎风《医宗金鉴》
  19. 胎儿酒精影响【疾病症状】
  20. 胎风《幼幼新书》
  21. 胎儿窘迫【疾病大全】
  22. 胎风、胎赤、胎瘤《外科大成》
  23. 胎儿窘迫【疾病症状】
  24. 胎风遍身软第二十四问《婴童百问》
  25. 胎儿宫内窒息【疾病症状】
  26. 胎风赤烂《银海精微》
  27. 胎儿宫内窘迫【疾病大全】
  28. 胎风赤烂歌《眼科心法要诀》
  29. 胎儿宫内窘迫《妇产科学》
  30. 胎风赤烂歌《医宗金鉴》
  1. 胎发《本草新编》
  2. 胎儿血液循环途径《组织学与胚胎学》
  3. 胎肥《中医名词词典》
  4. 胎儿血型的预测《临床基础检验学》
  5. 胎肥《中医词典》
  6. 胎儿期保健《中医儿科学》
  7. 胎肥《冯氏锦囊秘录》
  8. 胎儿期《中医儿科学》
  9. 胎肥《医述》
  10. 胎儿酒精综合征《默克家庭诊疗手册》
  11. 胎肥《寿世保元》
  12. 胎儿窘迫《急诊医学》
  13. 胎肥《小儿药证直诀》
  14. 胎儿监护《默克家庭诊疗手册》
  15. 胎肥《慈幼新书》
  16. 胎儿畸形《妇产科学》
  17. 胎肥胎怯《证治准绳·幼科》
  18. 胎儿宫内窘迫《妇产科学》
  19. 胎肥胎瘦《明医指掌》
  20. 胎儿宫内发育迟缓《妇产科学》
  21. 胎肥证（幼幼汇集 上）《古今医统大全》
  22. 胎儿发育《妇产科学》
  23. 胎粪吸入综合征《默克家庭诊疗手册》
  24. 胎儿出生后血液循环的变化《组织学与胚胎学》
  25. 胎风《中医名词词典》
  26. 胎儿成熟度检查《临床基础检验学》
  27. 胎风《中医词典》
  28. 胎儿《妇产科学》
  29. 胎风《医宗金鉴》
  30. 胎堕后为半产《女科证治准绳》
  31. 胎风《冯氏锦囊秘录》


童便（秋石）_《本草新编》_中医本草_【岐黄之术】

童便（秋石）
在线购买《本草新编》正版书籍

童便（秋石）

  • 上一页
  • 目录
  • 相关
  • 下一页

童便，气凉，无毒。彻清者良。祛痨热咳嗽，止鼻红吐衄，治跌扑伤损，疗产后败血攻心。难产胎衣不下，毒蛇、 犬咬伤，俱可治之。

秋石，人童便而煎熬法炼者也。无分男女，皆可有益也。滋肾水，返本还元，养丹田，归根复命，安和五脏，润泽三焦，消咳逆稠痰，退骨蒸邪热。积块较坚堪用，臌胀代盐可尝。明目清心，延年益寿。此二种，治病实佳，所谓臭腐出神奇也。但秋石可以多用，而童便不宜多吞也。

或问童便，治吐血甚神，不识可长服否？曰∶童便可暂饮，而不可久服也。虽曰服寒凉，百不一生，服童便，百不一死，然童便气凉，多服未免损胃。

或问童便而煎熬秋石，毕竟何者为佳？夫秋石阴阳之炼不同，以阴炼者为第一。但阴炼气臭，不若阳炼之无气臭也。然而阴炼得法，实不臭也。我有一法传世，取童便，十五岁以下者俱可用。每一桶，用水二桶合之，盛于缸内，上用净布铺在缸上，下用竹架之，不使布之沉底，露一宿，取布晒于烈日之下，布上即结成霜，以鹅翎扫之，即成秋石矣。但布须浮于童便水上，不可使其竟沉，要布湿而又不干为妙。一桶童便，可取秋石二两。盖童便得水，其性反浮，又得水则尽化去其臭气。非异人之传，安得此异法哉。凡童便，积旬日皆可用，惟一合井水，必须一日即取其霜，久则无用也。

或问人有服自己之小便者，名曰反元汤，亦有益乎？夫吐血之症，其气必逆，用反元汤，以逆而平其逆也，服之有功。倘未尝失血，其气原无逆症，服之反致动逆，与童便之功，实有不同耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎发
  • 当前页：童便（秋石）
  • 下一页：浣裤汁
<<< 返回本书目录
  1. 童便（秋石）《本草新编》
  2. 童痨《儿科萃精》
  3. 童便《药笼小品》
  4. 童年情绪障碍【疾病大全】
  5. 童便《本草从新》
  6. 童年社会功能障碍【疾病大全】
  7. 童跋《目经大成》
  8. 童尿《本草易读》
  9. 铜中毒引起的溶血性贫血【疾病大全】
  10. 童女交接他物伤方《外台秘要》
  11. 铜线草【中药大全】
  12. 童损《张聿青医案》
  13. 铜线草《滇南本草》
  14. 童序《本草备要》
  15. 铜苋菜【中药大全】
  16. 童样痴呆【疾病症状】
  17. 铜人指要赋《针灸聚英》
  18. 童真丸【方剂大全】
  19. 铜人指要赋《古今医统大全》
  20. 酮尿【疾病症状】
  21. 铜人针灸经序《普济方·针灸》
  22. 酮症酸中毒【疾病症状】
  23. 铜青《本草纲目》图文版
  24. 瞳孔变白【疾病症状】
  25. 铜青《证类本草》
  26. 瞳孔变形【疾病症状】
  27. 铜青《本草择要纲目》
  28. 瞳孔不对称【疾病症状】
  29. 铜青《本草纲目》完整版
  30. 瞳孔出现黄白色反光【疾病症状】
  1. 童便（秋石）《本草新编》
  2. 童便《药性切用》
  3. 童春茶《茶饮保健》
  4. 童便《本草撮要》
  5. 童劳《友渔斋医话》
  6. 童便《本草分经》
  7. 童痨《中医词典》
  8. 童便《得配本草》
  9. 童痨《友渔斋医话》
  10. 童便《医方考》
  11. 童痨《儿科萃精》
  12. 童便《本草从新》
  13. 童男《中医词典》
  14. 童便《本草求真》
  15. 童年期儿童的心理卫生《医学心理学》
  16. 童便《冯氏锦囊秘录》
  17. 童尿《本草易读》
  18. 童便《本草备要》
  19. 童女《中医词典》
  20. 童便《药笼小品》
  21. 童女交接及他物伤秘方《华佗神方》
  22. 童跋《目经大成》
  23. 童女交接他物伤方三首《外台秘要》
  24. 铜中毒《中医词典》
  25. 童歧《中医词典》
  26. 铜针《中医词典》
  27. 童损《中医词典》
  28. 铜线草《滇南本草》
  29. 童损《张聿青医案》
  30. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  31. 童天成《中医词典》


浣裤汁_《本草新编》_中医本草_【岐黄之术】

浣裤汁
在线购买《本草新编》正版书籍

浣裤汁

  • 上一页
  • 目录
  • 相关
  • 下一页

浣裤汁，解箭毒，并治伤寒，女痨、阴阳易俱效。男用女，女用男，剪切对阴处才灵。

童男女者，力强易效。月经布烧灰，解药箭毒神验。此等物不可存于药笼，必致诸药不效。然不可不知以救世病也。

阴阳易之病甚多，有男易男、女易女者，又不可不知。男则交男而易男，女同净桶而交于女。又不可男用女，女用男之浣裤汁也。须男用男、女用女，治之可耳。要无不神效者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童便（秋石）
  • 当前页：浣裤汁
  • 下一页：月水
<<< 返回本书目录
  1. 浣裤汁《本草新编》
  2. 患病儿童与家庭《默克家庭诊疗手册》
  3. 浣肌散【方剂大全】
  4. 患孔毒根《外科全生集》
  5. 涣邪汤【方剂大全】
  6. 患孔毒根治法《外科证治全书》
  7. 唤痔散【方剂大全】
  8. 患眼头痛《银海精微》
  9. 唤师法《普济方·针灸》
  10. 豢龙汤【方剂大全】
  11. 唤肠散【方剂大全】
  12. 鲩鱼《本草纲目》完整版
  13. 换形散【方剂大全】
  14. 鲩鱼《本草求真》
  15. 换腿圆【方剂大全】
  16. 鲩鱼【中药大全】
  17. 换腿丸【方剂大全】
  18. 鲩鱼胆《本草纲目》完整版
  19. 换神丹【方剂大全】
  20. 鲩鱼胆【中药大全】
  21. 换容散【方剂大全】
  22. 鲩鱼胆膏【方剂大全】
  23. 换皮麻药【方剂大全】
  24. 鲩鱼肉《本草纲目》完整版
  25. 换睛散【方剂大全】
  26. 肓门穴【人体背部穴位】
  27. 换锦花【中药大全】
  28. 肓俞穴【胸部腹部穴位】
  29. 换金煮散【方剂大全】
  30. 慌张步态【疾病症状】
  1. 浣裤汁《本草新编》
  2. 浣裤汁《本草蒙筌》
  3. 患斑毒病候《诸病源候论》
  4. 浣（音昆）汁《证类本草》
  5. 患病儿童《默克家庭诊疗手册》
  6. 唤师法《普济方·针灸》
  7. 患病儿童与家庭《默克家庭诊疗手册》
  8. 换形散《奇方类编》
  9. 患病概率的预测《预防医学》
  10. 换腿丸《太平惠民和剂局方》
  11. 患病新生儿《默克家庭诊疗手册》
  12. 换腿丸《三因极一病证方论》
  13. 患疮日久《外科全生集》
  14. 换睡《中医词典》
  15. 患孔毒根《外科全生集》
  16. 换肌散《医方考》
  17. 患孔毒根治法《外科证治全书》
  18. 换骨散《扁鹊心书》
  19. 患淋《傅青主女科》
  20. 换骨丹《扁鹊心书》
  21. 患门《中医词典》
  22. 换骨丹《三因极一病证方论》
  23. 患疟后胁内结硬候《诸病源候论》
  24. 换骨丹《冯氏锦囊秘录》
  25. 患眼头痛《银海精微》
  26. 宦者《中医词典》
  27. 患者处理《预防医学》
  28. 幻肢《神经精神疾病诊断学》
  29. 鲩鱼《饮食须知》
  30. 幻嗅《百病自测》
  31. 鲩鱼《证类本草》


月水_《本草新编》_中医本草_【岐黄之术】

月水
在线购买《本草新编》正版书籍

月水

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人月水，治女劳复最神。经衣灰可止血，方士取首经，入之茯苓之中，为延龄神药，且能治痨损。此物至神之药，亦至秽之物也。上士用之以得仙，非至神乎。凡世人修合丸散，兴至吉祥事，及小儿出痘生疮，皆避忌。如犯之，吉变凶，药不灵，疮痘变坏，非至秽乎？然而至秽之物，出于至神之内也。盖经水者，天癸之水也。女子二七而天癸至，任脉通，太冲脉盛，而经水时下。时下者，及其时而至也。故此水为天一所生，乃先天之气所成，后天之气所化，无形而变为有形也，所以上应月，下应潮，一月一行，与海与太阴相合也。阴中至阳，能补阴生阳。方士美其名曰红铅，其实即首经也。

是至神之物，何以又成为至秽乎？盖月水未出于儿门，则月水含至阳之气。月水一出于儿门，则月水成至阴之形，纯阳而变为纯阴，全是杀气而非生气矣。生气可亲，而杀气难犯，又何疑乎。此所以成为秽物耳，非因其出于儿门而谓秽也。

或问月水既是秽物，方士取入茯苓之中以接命，不知首经与寻常月水，又何以不同？曰∶首经虽出儿门，而阳犹未化，不比寻常月水，尽化为阴，故可用之以接阳。且痨瘵微躯，往往多祟凭其身，正欲借秽以逐祟，以祟最恶秽也，所以用之相宜耳。

或问经水可治女劳之复，其义何居？曰∶此前人之所未发也。女劳之复，热毒而入于无病之人，原不必用风散解热之品，以伤人之元气。故用经水之布，浣其汁而饮之，引其热而下行，则其毒易出。盖经水原是下行之物，不肯留住于腹中，引热下行，所以最速，非取其补阴中之精也。

或问经水既是行物，何以又能止血耶？曰∶凡血得厌秽之物，皆能止血。经水，正秽物也，故用之而效。金疮箭簇，古人皆用之，亦此意耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浣裤汁
  • 当前页：月水
  • 下一页：水
<<< 返回本书目录
  1. 月水《本草新编》
  2. 月水闭绝不通《女科百问》
  3. 月水《本草从新》
  4. 月水不利《千金翼方》
  5. 月事异常《沈氏女科辑要》
  6. 月水不调《女科证治准绳》
  7. 月事不调《沈氏女科辑要》
  8. 月水不调《证治准绳·女科》
  9. 月事不来《沈氏女科辑要》
  10. 月水不通《备急千金要方》
  11. 月事不来《儒门事亲》
  12. 月水不通《女科证治准绳》
  13. 月事《针灸资生经》
  14. 月水不通《孙真人海上方》
  15. 月事《普济方·针灸》
  16. 月水不通《证治准绳·女科》
  17. 月事《经验麻科》
  18. 月水不通【方剂主治】
  19. 月蚀疳疮门主论《疡医大全》
  20. 月水不通论《胎产心法》
  21. 月蚀疳《外科启玄》
  22. 月水根据时来不快利《女科百问》
  23. 月蚀疮论《小儿卫生总微论方》
  24. 月下参《滇南本草》
  25. 月蚀疮方《外台秘要》
  26. 月信不调《丹台玉案》
  27. 月蚀疮《幼幼新书》
  28. 月信不调《孙真人海上方》
  29. 月蚀疮《圣济总录》
  30. 月信信号《中医疾病预测》
  1. 月水《本草新编》
  2. 月水《医述》
  3. 月水《本草从新》
  4. 月水《中医词典》
  5. 月水《本草分经》
  6. 月水《雷公炮制药性解》
  7. 月水闭绝不通《女科百问》
  8. 月数未足胎死产危《奇效简便良方》
  9. 月水不断《中医词典》
  10. 月事异常《沈氏女科辑要》
  11. 月水不断《回生集》
  12. 月事沉滞《中医词典》
  13. 月水不断《女科证治准绳》
  14. 月事不下《华佗神方》
  15. 月水不断方论《妇人大全良方》
  16. 月事不通《中医词典》
  17. 月水不断候《诸病源候论》
  18. 月事不调《沈氏女科辑要》
  19. 月水不来《中医词典》
  20. 月事不来属胞脉闭心气不下通《女科经纶》
  21. 月水不利《千金翼方》
  22. 月事不来《沈氏女科辑要》
  23. 月水不利《中医词典》
  24. 月事不来《儒门事亲》
  25. 月水不利《女科证治准绳》
  26. 月事不来《中医词典》
  27. 月水不利（不流利也）方论《妇人大全良方》
  28. 月事《针灸资生经》
  29. 月水不利候《诸病源候论》
  30. 月事《普济方·针灸》
  31. 月水不利无子候《诸病源候论》


水_《本草新编》_中医本草_【岐黄之术】

水
在线购买《本草新编》正版书籍

水

  • 上一页
  • 目录
  • 相关
  • 下一页

天雨水，性轻清，味甘淡，诸水之上也。四时俱可用，而夏日尤佳。大旱之后得雨，必须收贮，饮之可以却病。

或问《本草》载天雨水性寒，而君曰性轻清，何也？曰∶凡水性皆寒，独汤泉性热。然流出于外，温亦变寒，何独于天雨之水性独寒耶。是水皆寒，予所以不言其寒也。天之气最清，故天气属阳。阴气重而阳气清，理也。天之雨水，虽地气所化，然天气不交于地，则地之气终不能化雨。是雨水仍是天气所生，而非地气也。既得天之气为多，安得不轻且清哉。

或问立春节雨水，夫妇饮之，易于得孕，验乎不验乎？曰∶春为阳气之首，立春之雨水，似乎得发育之义。然而，男女媾精，始能生子，未闻媾水而可以得男者也。此说尚在可信不可信之间，未可全恃饮立春之水，便为种子奇方也。

或问梅雨水，何以有毒也？曰∶梅雨水，味甘性平，安得有毒。因天气郁蒸，水易化物。

凡不变之物，得之变化，故水浆则易热也，沾水则易斑也。造酒醋则改味也，浣衣则去垢也。

其实，何尝有毒哉。倘久贮之，不特无毒，并能化毒耳。

或问芒种后逢壬为入梅，小暑后逢壬为出梅，立冬后十日为入液，至小雪为出液，有之乎？

曰∶此《月令》载之，余何敢辨其非。但谓百虫饮液内之水，尽皆伏蛰，宜制杀虫药饵，此则铎所不信也。倘液内无雨，虫不饮水，即不蛰乎。虫既不蛰，而修合药饵，岂皆不效乎？

大约百虫交冬则俯，俯即蛰也，安在必饮液内之雨水哉。

或问腊雪水藏物，则不蛀不坏，岂亦有义乎？曰∶安得无义哉。冬气收藏，乃乾坤不交之时也。冬日天雨，则乾坤不交而交也。不交而交，似乎冬气之不藏矣。然而，天雨则天气交于地，天雨而变为雪，则地气交于天，而天气仍不交于地也。天气既不交于地，则雪之气，纯是孤阴而无阳。孤阴不长，不长则不化，故藏物而虫不生而味亦不变也。岂惟不生虫哉，且能杀虫。盖阴主杀也。所以冬至后之水为腊水，密封阴处，亦能藏物，正取其纯阴不阳，而又居于至阴之地也。一过冬交春天所雨，虽变为雪，藏物未有不生虫而败坏者，正以其阴中藏阳耳。

或问雪与冰之性味同乎？曰∶不同也。雪味淡而性寒，冰味甘而性寒。淡而寒者，可以涤冬日之热邪；甘而寒者，可以解夏日之暑邪。然而二味虽解冬夏之邪，而多饮反致助邪。盖寒热相激，久而从邪，邪不去而相留于腹中，转难速愈。故只可暂解其热，而不可久恃其寒也。

或问露水，亦天一之水也。服之必能益人？曰∶露水可内治，而亦可外治也。外治者取七夕之水，洗目最佳。然不可取凌霄花上之露，反致损目矣。内治者，最善解肺金之燥，然必须五更之时，取之百草头上者为佳。古人取秋露以造酒，名曰秋露白。亦取其解肺气之干涸也。秋露大能入五脏之阴，用药欲入阴分者，必须用之为引经之味，非秋露之竟能益五脏也。

得补阴药同用，实奏奇功。

或问半天河水，得毋有毒乎？曰∶在枯竹梢内取之者，无毒。若空树中取之者，防有蛇、蝎之毒。半天河水，取其水未入于地也。愚意用半天河水，不若取天雨水而不落地者为佳。恐取水之时，正值无雨之候，不得已取半天河水可也。

或问檐下雨水与屋漏水，何殊乎？然人饮之，有病、有不病者，何也？曰∶屋漏水，则同尘而下，不洁亦甚矣。难免百虫之秽，不特味苦性寒，而且有大毒，故食之杀人。若檐下之水，瓦片之中，久雨冲淋，即有虫秽，得雨而化，故饮之无恙。若初雨之时，虫秽犹存，毒难尽解，饮之虽不杀人，安得免于疾病乎。

或问冬霜亦雪之类，雪可能解冬日之热邪，不识冬霜亦能解之乎？曰∶冬霜味甘性寒，与雪相同，然而功用实别。霜可外治，而不可内服，外治热毒最效，随扫随干，随干随轻矣。若内治热症，下喉少快，一入腹内则腹痛矣。盖冬霜肃杀，其气太刚。五脏之热，乃假热居多，一遇真寒，其假立破，不敢争斗，反觅路逃遁，有不可入之路亦入矣，故不可轻用也。

或问冰雹之水，亦霜雪之类，亦可入药乎？曰∶冰雹乃天地乖戾之气，降之以灾害世人也。

乖戾之气，乌可入药乎。人误吞之，必有奇灾。盖其味咸而气腥，乃毒龙取海水而变者也，切忌用药。

或问流水亦有分别乎？曰∶流水不同，有江水、有河水、有溪水、有涧水。而水之中，又分逆流水、顺流水。大约以源长顺流者为佳，而顺流者，又以东流者为更佳，取其流入生方也。然病有顺逆，有时取逆流者，欲因其逆而逆之，正取其逆而仍顺也。劳水者，即取流水而扬之千万遍，后以入药，乃炼生为熟之法也。

或问井水与流水异乎？曰∶性寒则同，味之甘咸淡则异也。用井水，不若用流水为佳。

然有时入药，有必用井水，而不可用流水者，取其静也。井水得地气俱多。取平旦之井华水者，为天一之水，又取其地中而得天气也，故井水在屋内者有小毒，正以其纯阴而无阳耳。古人投入丹砂者，化其阴气也。井水沸溢，亦不可饮，此纯阴欲变也。变而未化，饮之腹胀也。

投管仲二枚亦佳。一年投两次足矣，有毒尽化。

或问山岩泉水亦各不同乎？曰∶不同。岩水从石壁上堕下者可饮，余不可轻用。恐黑土毒木恶草之中，有蛇虫伏之则有毒，饮之杀人。山中泉水，尤好者，乳泉也。乳泉亦有不同，有从沙中出者，有从石骨中出者。石骨为上，沙中次之，其味甘温，不比他水皆寒也。然乳泉初取之时，其气微腥，其色少浊，隔宿则澄清香冽，饮之可以却病，久服难老，取其为石中之液也。倘隔宿而腥且浊者，又不可用。盖山质不佳也。

或问水性寒，彼温泉之水为热而不可饮者，何也？曰∶温泉非不可饮，且有不可浴者。

盖亢阳之水也，纯阳无阴，故水寒变热耳。凡人阳旺而阴衰者，为多饮水，所以济阳也。饮温泉反去助阳，自然无益。况所助者，又邪阳而非真阳乎，故不可饮也。

或问人身之精，应海中之水，宜海中为补阴之味，何以食盐则有益，而服海水则无功，且多饮盐卤，竟至丧命耶？曰∶肾水虽应海水，言其气味也，非言海水即肾水也。肾水乃先天之水，无形之水也。海水乃后天之水，有形之水也。有形乌能补无形哉。食盐有益于肾水者，以水经火化也。火亦无形，故能入于无形之中。然多食则过助火矣。亦必无功，犹之多饮海水□□□□□纯是火化而成。今无阴气，且味又大苦，苦先入□□□□□膜，使不得入，而心之气不通，盐卤见心不受，乃下犯于□□□因其味大苦，又坚闭不受，肾之气亦不通矣。

于是流入□□□收缩其气，必至肠结而死矣，何能助肾而受益乎？

或问阴水既无益于人，何故医家又用地浆之水耶？曰∶病□□阳无阴者，不得不用地浆之水，掘地作坑，以新汲井水，投入搅浊，澄清服之。取其纯阴而又得土气，与井水又不同耳。凡水有土气，皆不伤脾胃之气，毒物遇之解，邪热得之去也。

或问西北人好饮酸浆水，亦有益乎？曰∶浆水亦能解渴，行路困乏，人得而饮之亦有益，但久则有损。盖酸浆水，□炊饮投入韭菜之中，久则菜与饭皆败。南方三日尚可饮，北方七日尚可啜。南方过三日，北方过七日，俱不可用矣。用则无益有损，以此过于酸，则必伐肝。

气过于臭，则反败脾。妇人服之，必至绝经。孕妇服之，必至胎瘦，不可不慎也。

或问百沸汤古人所尚，愚以为太热而无生气矣。曰∶□□□□凡饮茶汤，亦不可过沸。

过沸则其性太急，五脏□□□□□□气，然又不可不沸而即饮，饮之往往腹胀，以□□□□□□□或问半滚汤既不可用，何以阴阳水医家用□□□□□□□阳水非可常用之物也。因病阴阳反覆，故用□□□□□□□合以灌之，取其不阴不阳。因其乱而乱之，以动其吐□□□□阴，阳各归阳也。倘无病而妄吐之，则反乱阴阳矣。乌□□□□。

或问泽中池塘之水亦可饮乎？曰∶凡不流动之水，皆不□□□五六月间尤忌。恐蛇、虫、鱼、鳖之交，而流精于水中，误饮□□□秋冬亦无害，然总不若饮井水之为得也。

或问水不可饮止此乎？曰∶吾就日用之所需者言之耳。若推其变，则忌饮者甚多，如浸花之水、铜器贮水、经宿水而有五色之光者、古井之水、混浊之水，皆不可饮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月水
  • 当前页：水
  • 下一页：火
<<< 返回本书目录
  1. 水《食物疗法》
  2. 水、电解质平衡的调节《病理生理学》
  3. 水《本草新编》
  4. 水、电解质紊乱伴发的精神障碍【疾病大全】
  5. 爽期《女科秘旨》
  6. 水、钠代谢紊乱《病理生理学》
  7. 爽口茶《茶饮保健》
  8. 水、钠潴留性肥胖症【疾病症状】
  9. 霜叶红【方剂大全】
  10. 水案板【中药大全】
  11. 霜样树枝状视网膜血管炎【疾病大全】
  12. 水八角【中药大全】
  13. 霜梅【方剂大全】
  14. 水八角莲【中药大全】
  15. 霜红藤【中药大全】
  16. 水芭蕉《滇南本草》
  17. 霜打荷花《保健药膳》
  18. 水白蜡【中药大全】
  19. 双足红肿热痛【疾病症状】
  20. 水白蜡树皮【中药大全】
  21. 双籽棕【中药大全】
  22. 水百合【中药大全】
  23. 双重输尿管【疾病大全】
  24. 水柏枝【中药大全】
  25. 双治法《石室秘录》
  26. 水半夏（图）【中药大全】
  27. 双芝丸【方剂大全】
  28. 水边指甲花【中药大全】
  29. 双掌猿线出现率增加和atd角增大【疾病症状】
  30. 水鳖【中药大全】
  1. 水《本草新编》
  2. 水《医述》
  3. 水《名医别录》
  4. 水《本草蒙筌》
  5. 水《本草分经》
  6. 水《新修本草》
  7. 水《本草撮要》
  8. 水《中医词典》
  9. 水（疒颓）《中医词典》
  10. 水《食物疗法》
  11. 水、电解质和酸碱平衡紊乱《病理生理学》
  12. 脽（shuí，音谁）《中医词典》
  13. 水、电解质平衡的调节《病理生理学》
  14. 爽咽茶《茶饮保健》
  15. 水、钠代谢紊乱《病理生理学》
  16. 爽期《女科秘旨》
  17. 水芭蕉《滇南本草》
  18. 霜杀《中医词典》
  19. 水薄法《伤寒括要》
  20. 霜降雨《药性切用》
  21. 水病《千金翼方》
  22. 霜降液雨《药性切用》
  23. 水病《中医词典》
  24. 霜降水《本草撮要》
  25. 水病方七首《外台秘要》
  26. 霜降水《本草从新》
  27. 水病类《察病指南》
  28. 霜降《中医词典》
  29. 水病杂疗方一十二首《外台秘要》
  30. 霜打荷花《保健药膳》
  31. 水病针法论《医学源流论》


火_《本草新编》_中医本草_【岐黄之术】

火
在线购买《本草新编》正版书籍

火

  • 上一页
  • 目录
  • 相关
  • 下一页

火性不同，皆可炊□□焚，今世取人，大约□□□□□□□□□□火也。其实火之资益，关于疾病寿夭□□□□□□□□□□火，非无意也。今人不讲者，以炉灶石火，取□□□□□□□□□之法，谁知钻燧之火，有益于人不浅乎。我今阐发其义□□□君子采择焉。春宜取榆柳之火，盖榆柳之气，得春气最早□□叶先百木而青，取其火以生春气，则一春无郁结之病也。夏宜取枣杏之火，盖枣杏之气，得夏气最全，故其心纯赤，取其火以长夏气，则一夏无吐泻之病也。秋宜取柞 之火，盖柞 之气，得秋气俱多，故其理皆白，取其火以收秋气，则一秋无疟痢之病。冬宜取槐檀之木，盖槐檀之木，得冬气甚坚，□□□□□火以藏冬气，则一冬无寒凛之病也。长夏宜取桑柘之□□□柘之木，得长夏和气，故其肌为黄，取其火以合四时之□□□夏无湿热之病也。上古之人，无有 疾者，虽性情恬□□□□火之益也。

今世所用□灶之火，此传薪之□□□□□□□□未免杂而不纯，乌能却病哉。至于石中□□□□□□□□□损，又不若传薪之火矣。夫延年即□□□□□□□□□□□以益寿哉，修仙之士，专尚水火，可不留□□。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水
  • 当前页：火
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 火《周慎斋遗书》
  2. 火把花【中药大全】
  3. 火《张氏医通》
  4. 火病寒热《痰火点雪》
  5. 火《杂病治例》
  6. 火病结核《痰火点雪》
  7. 火《医碥》
  8. 火病失音《痰火点雪》
  9. 火《续名医类案》
  10. 火病胁痛《痰火点雪》
  11. 火《校注医醇剩义》
  12. 火病泄泻《痰火点雪》
  13. 火《推求师意》
  14. 火病咽痛《痰火点雪》
  15. 火《儒门事亲》
  16. 火部《本草纲目》完整版
  17. 火《金匮钩玄》
  18. 火部《本草纲目》
  19. 火《顾松园医镜》
  20. 火部《本经逢原》
  21. 火《古今医案按》
  22. 火部《得配本草》
  23. 火《丹溪治法心要》
  24. 火部《药性切用》
  25. 火《丹溪心法》
  26. 火草《本草纲目》完整版
  27. 火《本草新编》
  28. 火赤疮《外科大成》
  29. 火《本草求真》
  30. 火赤疮《医宗金鉴》
  1. 火《本草新编》
  2. 火《本草求真》
  3. 火《儒门事亲》
  4. 火《古今医案按》
  5. 火《明医指掌》
  6. 火《顾松园医镜》
  7. 火《明医指掌》
  8. 火《医碥》
  9. 火《明医指掌》
  10. 火《张氏医通》
  11. 火《明医指掌》
  12. 火《续名医类案》
  13. 火《丹溪心法》
  14. 火《推求师意》
  15. 火《周慎斋遗书》
  16. 火《杂病治例》
  17. 火《丹溪治法心要》
  18. 火《中医词典》
  19. 火《校注医醇剩义》
  20. 火《中医名词词典》
  21. 火《银海指南》
  22. 活子时《中医词典》
  23. 火《医学启源》
  24. 活幼指南赋《万氏秘传片玉心书》
  25. 火《金匮钩玄》
  26. 活血住痛散（加减活血住痛散）《救伤秘旨》
  27. 火（饣曹）《中医词典》
  28. 活血住痛散《救伤秘旨》
  29. 火癍疮《中医词典》
  30. 活血应痛丸《太平惠民和剂局方》
  31. 火闭《中医词典》


《本草新编》

  • 作者：陈士铎 朝代：清 年份：公元1644-1911年
  • 序一
  • 序二
  • 序三
  • 序四
  • 凡例十六则
  • 劝医六则
  • 七方论
  • 十剂论
  • 辟陶隐居十剂内增入寒热二剂论
  • 辟缪仲醇十剂内增升降二剂论
  • 卷之一（宫集）
    • 人参
    • 黄芪
    • 甘草
    • 白术
    • 苍术
    • 熟地
    • 生地
    • 当归
    • 牛膝
    • 远志
    • 石菖蒲
  • 卷之二（商集）
    • 天门冬
    • 麦门冬
    • 五味子
    • 菟丝子
    • 甘菊花
    • 薏苡仁
    • 山药
    • 知母
    • 金钗石斛
    • 肉苁蓉
    • 补骨脂
    • 羌活（独活）
    • 柴胡
    • 升麻
    • 车前子
    • 蒺藜子
    • 青黛
    • 天麻
    • 蒲黄
    • 何首乌
    • 益母草
    • 续断
    • 金银花
    • 巴戟天
    • 五加皮
    • 川芎
    • 芍药
    • 黄芩
    • 黄连
    • 桔梗
    • 栝蒌实（附天花粉）
    • 紫菀
    • 贝母
    • 款冬花
  • 卷之三（角集）
    • 广木香
    • 香附
    • 益智
    • 砂仁
    • 肉豆蔻
    • 白豆蔻
    • 藿香
    • 高良姜
    • 紫苏叶（苏子）
    • 防风
    • 防己
    • 荆芥
    • 白芷
    • 细辛
    • 麻黄
    • 葛根
    • 威灵仙
    • 秦艽
    • 薄荷
    • 香薷
    • 葳蕤
    • 蛇床子
    • 龙胆草
    • 泽泻
    • 元参
    • 沙参
    • 地栗粉
    • 丹参
    • 白薇
    • 茵陈
    • 青蒿
    • 仙茅
    • 附子
    • 天南星
    • 半夏
    • 莪术
    • 骨碎补
    • 泽漆
    • 三七根
    • 万年青
    • 两头尖
    • 柘木枝
    • 蜀漆
    • 白头翁
    • 牡丹皮
    • 大蓟、小蓟
    • 刘寄奴
    • 延胡索
    • 郁金
    • 艾叶
    • 地榆
    • 耳实（即苍耳子）
    • 茜草
    • 夏枯草
    • 百部
    • 百合
    • 旋复花
    • 大黄
    • 连翘
    • 射干（射音夜）
    • 苦参
    • 牵牛
  • 卷之四（征集）
    • 泽兰
    • 萆
    • ???
    • 海藻
    • 甘遂
    • 白芨
    • 白附子
    • 王不留行
    • 蒲公英
    • 旱莲草
    • 灯心草
    • 山慈菇根
    • 贯众
    • 山豆根
    • 羊踯躅
    • 淫羊藿
    • 没食子
    • 肉桂
    • 桂枝
    • 柏实（柏叶）
    • 黄柏
    • 楮实子
    • 淡竹叶（竹茹、竹沥）
    • 茯苓（茯神）
    • 槐实（槐米、槐花）
    • 枳实（枳壳）
    • 女贞子
    • 浓朴
    • 桑白皮（桑叶、桑椹）
    • 山栀子
    • 枸杞子（地骨皮）
    • 辛夷
    • 酸枣仁
    • 杜仲
    • 使君子
    • 山茱萸
    • 接骨木
    • 蔓荆子
    • 猪苓
    • 南烛枝叶
    • 蜀椒
    • 吴茱萸
    • 钩藤
    • 大腹皮
    • 槟榔
    • 五倍子
    • 皂荚
    • 乌药
    • 血竭
    • 沉香
    • 乳香
    • 丁香
    • 阿魏
    • 没药
    • 雷丸
    • 麦芽
    • 赤小豆
    • 白扁豆
    • 乌芝麻
    • 巨胜子
    • 火麻子
    • 神曲
    • 酒
    • 醋
    • 冬葵子
    • 生姜
    • 干姜（炮姜）
    • 白芥子
    • 莱菔子（即萝卜子）
    • 瓜蒂
    • 葱
    • 韭（韭子）
    • 蒜
  • 卷之五（羽集）
    • 橘皮（陈皮、青皮）
    • 桃核仁
    • 杏仁
    • 木瓜
    • 乌梅
    • 大枣
    • 龙眼肉
    • 榧子
    • 枇杷叶
    • 郁李仁
    • 莲子（藕花心）
    • 芡实
    • 甘蔗（砂糖）
    • 覆盆子
    • 金樱子
    • 木通
    • 山楂
    • 胡桃肉
    • 橄榄
    • 白果
    • 丹砂（水银、轻粉）
    • 阳起石
    • 禹余粮
    • 石膏
    • 硫黄
    • 赤石脂
    • 寒水石
    • 石钟乳
    • 代赭石
    • 滑石
    • 朴硝（芒硝、皮硝、玄明粉）
    • 花蕊石
    • 矾石
    • 磁石
    • 铅（铅霜、黄丹、自然铜）
    • 盐
    • 虎骨（虎睛、虎肉、虎脂）
    • 象皮
    • 白马茎
    • 牛黄
    • 山羊血
    • 驴溺
    • 阿胶
    • 熊胆
    • 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）
    • 犀角
    • 羚羊角
    • 麝香
    • 驴鞭
    • 獭肝
    • 腽肭脐
    • 皮
    • 雀卵
    • 鼠骨（鼠胆）
    • 伏翼（夜明砂）
    • 蜂蜜
    • 五灵脂
    • 蝉蜕
    • 蜗牛
    • 蝎
    • 九香虫
    • 蜚虻
    • 僵蚕
    • 晚蚕蛾（蚕沙）
    • 桑螵蛸
    • 白头蚯蚓
    • 蟾酥
    • 蝌蚪
    • 白花蛇
    • 鱼鳔
    • 龟甲（千岁灵龟）
    • 鳖甲
    • 蛤蚧
    • 蝼蛄
    • 鳗鱼
    • 鳝鱼
    • 螃蟹
    • 海马
    • 文蛤
    • 真珠
    • 牡蛎
    • 水蛭
    • 龙骨（龙齿、紫稍花）
    • 海螵蛸
    • 紫河车
    • 人乳
    • 胎发
    • 童便（秋石）
    • 浣裤汁
    • 月水
    • 水
    • 火
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行