序一_《类经图翼》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《类经图翼》
序一
在线购买《类经图翼》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

内经者，三坟之一。盖自轩辕帝同岐伯、鬼臾区等六臣，互相讨论，发明至理，以遗教后世，其文义高古渊微，上极天文，下穷地纪，中悉人事，大而阴阳变化，小而草木昆虫，音律象数之肇端，脏腑经络之曲折，靡不缕指而胪列焉。大哉！至哉！垂不朽之仁慈，开生民之寿域，其为德也，与天地同，与日月并，岂直规规治疾方术已哉？按晋皇甫士安甲乙经叙曰∶黄帝内经十八卷，今针经九卷，素问九卷，即内经也。而或者谓素问、针经、明堂三书，非黄帝书，似出于战国。夫战国之文能是乎？宋臣高保衡等叙，业已辟之，此其忆度无稽，固不足深辨。而又有目医为小道，并是书且弁髦置之者，是岂巨慧明眼人欤？观坡仙楞伽经跋云∶经之有难经，句句皆理，字字皆法。亦岂知难经出自内经，而仅得其什一，难经而然，内经可知矣。夫内经之生全民命，岂杀于十三经之启植民心，故玄晏先生曰∶人受先人之体有八尺之躯，而不知医事，此所谓游魂耳。虽有忠孝之心，慈惠之性，君父危困，赤子涂地，无以济之，此圣贤所以精思极论尽其理也。由此言之，儒其可不尽心是书乎？奈何今之业医者，亦置灵素于罔闻，昧性命之玄要，盛盛虚虚，而遗人夭殃；致邪失正，而绝人长命。所谓业擅专门者如是哉？此其故正以经文奥衍，研阅诚难，其于至道未明，而欲冀夫通神运微，印大圣上智于千古之邈，断乎不能矣。自唐以来，虽赖有启玄之注，其发明玄秘尽多，而遗漏亦复不少。盖有遇难而默者，有于义未始合者，有互见深藏而不便检阅者。凡其阐扬未尽，灵枢未注，皆不能无遗憾焉。及乎近代，诸家尤不过顺文敷演，而难者仍未能明，精处仍不能发，其何裨之与有。初余究心是书，尝为摘要，将以自资，继而绎之，久久，则言言金石，字字珠玑，竟不知孰可摘而孰可遗，因奋然鼓念，异有以发隐就明、转难为易、尽启其秘而公之于人，务俾后学了然，见便得趣，由堂入室，具悉本原，斯不致误己误人，咸臻至善。于是乎详求其法，则唯有尽易旧制，颠倒一番，从类分门，然后附意阐发，庶晰其韫；然惧擅动圣经，犹未敢也。粤稽远古，则周有扁鹊之摘难，晋有玄晏先生之类分，唐有王太仆之补削，元有滑樱宁之撮钞。鉴此四君子而后意诀，且此非十三经之比，盖彼无须类而此欲醒 指迷，则不容不类以求便也。由是，遍索两经，先求难易，反复更秋，稍得其绪，然后合两为一，命曰类经。类之者，以灵枢启素问之微，素问发灵枢之秘，相为表里，通其义也。两经既合，乃分为十二类。夫人之大事，莫若死生，能葆其真，合乎天矣，故首曰摄生类；生成之道，两仪主之，阴阳既立，三才位矣，故二曰阴阳类；人之有生，脏气为本，五内洞然，三垣治矣，故三曰脏象类；欲知其内，须察其外，脉色通神，吉凶判矣，故四曰脉色类，脏腑治内，经络治外，能明终始，四大安矣，故五曰经络类；万事万殊，必有本末，知所先后，握其要矣，故六曰标本类；人之所赖，药食为天，气味得宜，五宫强矣，故七曰气味类；驹隙百年，谁保无恙，治之弗失，危者安矣；故八曰论治类；疾之中人，变态莫测，明能烛幽，二竖遁矣，故九曰疾病类；药饵不及，古有针砭，九法搜玄，道超凡矣，故十曰针刺类；至若天道茫茫，营运今古，苞无穷协唯一，推之以理，指诸掌矣，故十一曰运气类；又若经文连属，难以强分，或附见于别门，欲求之而不得，分条索隐，血脉贯矣，故十二曰会通类。汇分三十二卷；此外复附着图翼十五卷，盖以义有深邃而言不能该者，不拾以图，其精莫聚；图象虽显而意有未达者，不翼以说，其奥难窥。自是而条理分，纲目举，晦者明，隐者见，巨细通融，歧二毕彻，一展卷而重门洞开，秋毫在目，不惟广裨乎来学，即凡志切尊生者，欲求兹妙，无不信手可拈矣。是役也，余诚以前代诸贤，注有未备，闻多舛错，掩质埋光，俾至道不尽明于世者迨四千余祀矣；因敢忘陋效 ，勉图数负，固非敢弄斧班门，然不屑沿街持钵，故凡遇驳正之处，每多不讳，诚知非雅，第以人心积习既久，讹以传讹，即决长波，犹虞难涤，使辨之不力，将终无救正日矣，此余之所以载思而不敢避也。吁！余何人斯，敢妄正先贤之训，言之未竟，知必有阚余之谬而随议其后者，其是其非，此不在余而在乎后之明哲矣。虽然他山之石，可以攻玉，断流之水，可以鉴形，即壁影萤光，能资志士，竹头木屑，曾利兵家，是编者倘亦有千虑之一得，将见择于圣人矣，何幸如之。独以应策多门，操觚只手，一言一字，偷隙毫端，凡历岁者三旬，易稿者数回，方就其业。所谓河海一流，泰山一壤，盖亦欲共掖其高深耳。后世有子云，其悯余劳而锡之斤正焉，岂非幸中又幸，而相成之德，谓孰非后进之吾师云。

时大明天启四年岁次甲子黄钟之吉景岳子自序于通一斋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《类经图翼》
  2. 序一《石室秘录》
  3. 序一《医学摘粹》
  4. 序一《卫生宝鉴》
  5. 序一《伤寒大白》
  6. 序一《本草新编》
  7. 序一《婴童百问》
  8. 序一《万病回春》
  9. 序一《轩岐救正论》
  10. 序一《类证治裁》
  11. 序一《疡科心得集》
  12. 序一《辨证录》
  13. 序一《古今医彻》
  14. 序一《类经》
  15. 序一《本草经解》
  16. 序一《医述》
  17. 序一《本草择要纲目》
  18. 序一《古今医统大全》
  19. 序一《本草撮要》
  20. 序一《推求师意》
  21. 序一《医学妙谛》
  22. 序一《察病指南》
  23. 序一《存存斋医话稿》
  24. 序一《竹泉生女科集要》
  25. 序一《外科精要》
  26. 序一《仿寓意草》
  27. 序一《医学指归》
  28. 序一《三十年临证经验集》
  29. 序一《广瘟疫论》
  30. 序一《邹孟城三十年临证经验集》
  31. 序一《疯门全书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《类经图翼》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《类经图翼》
序二
在线购买《类经图翼》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

夫生者，天地之大德也。医者，赞天地之生者也。人参两间，惟生而已，生而不有，他何计焉？故圣人体天地好生之心，阐明斯道，诚仁孝之大端，养生之首务，而达人之必不可废者。惟其理趣幽深，难于穷究，欲彻其蕴，须悉天人。盖人之有生，惟天是命，天之所毓，惟人最灵。故造化者天地之道，而斡旋者圣人之能，消长者阴阳之几，而燮理者明哲之事，欲补天功，医其为最。惟是死生反掌，千里毫厘，攸系匪轻，谭非容易。故不有精敏之思，不足以察隐；不有果敢之勇，不足以回天；不有圆融之智，不足以通变；不有坚持之守，不足以万全。凡此四者，缺一不可，必欲备之，则惟有穷理尽性，格物致知，以求圣人之心斯可也。然心法之传，止赖内经一书，苟欲舍是而言医，不过索方书、求糟粕以图侥幸，皆苟且之流耳。医而苟且，害可胜言哉！故扁鹊采灵素之精要，设为八十一难以开来学，而邵庵虞先生曰∶未必经之当难者，止此八十一条。盖亦有感而云然。余因醉心有年，遂通为类注并图翼、附翼等义，虽辞多烦赘，俚鄙不文，盖亦虑初学之难明，而求悉于理耳。昔人云∶医者意也，意思精详则得之。余曰∶医者理也，理透心明斯至矣。夫扁鹊之目洞垣者，亦窥窍于理耳。故欲希扁鹊之神，必须明理；欲明于理，必须求经；经理明而后博采名家，广资意见，其有不通神入圣者，未之有也。高明者以谓然否？通一子又序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：太极图论
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《类经图翼》
  2. 序二《石室秘录》
  3. 序二《医学摘粹》
  4. 序二《卫生宝鉴》
  5. 序二《伤寒大白》
  6. 序二《本草新编》
  7. 序二《婴童百问》
  8. 序二《万病回春》
  9. 序二《轩岐救正论》
  10. 序二《类证治裁》
  11. 序二《疡科心得集》
  12. 序二《辨证录》
  13. 序二《古今医彻》
  14. 序二《类经》
  15. 序二《本草经解》
  16. 序二《医述》
  17. 序二《本草择要纲目》
  18. 序二《古今医统大全》
  19. 序二《本草撮要》
  20. 序二《推求师意》
  21. 序二《医学妙谛》
  22. 序二《察病指南》
  23. 序二《存存斋医话稿》
  24. 序二《竹泉生女科集要》
  25. 序二《外科精要》
  26. 序二《仿寓意草》
  27. 序二《医学指归》
  28. 序二《三十年临证经验集》
  29. 序二《广瘟疫论》
  30. 序二《邹孟城三十年临证经验集》
  31. 序二《疯门全书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


太极图论_《类经图翼》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《类经图翼》
太极图论
在线购买《类经图翼》正版书籍

太极图论

  • 上一页
  • 目录
  • 相关
  • 下一页

太虚图（图）

太虚者，太极也，太极本无极，故曰太虚。天元纪大论曰∶太虚廖廓，肇基化元。此之谓也。

太极者，天地万物之始也。太始天元册文曰∶太虚廖廓，肇基化元。老子曰∶无名天地之始，有名天地之母。孔子曰∶易有太极，是生两仪。邵子曰∶若论先天一事无，后天方要着工夫。由是观之，则太虚之初，廓然无象，自无而有，生化肇焉，化生于一，是名太极，太极动静而阴阳分。故天地只此动静，动静便是阴阳，阴阳便是太极，此外更无余事。朱子曰∶太极分开，只是两个阴阳，阴气流行则为阳，阳气凝聚则为阴，消长进退，千变万化，做出天地间无限事来，以故无往而非阴阳，亦无往而非太极。

夫太极者，理而已矣。朱子曰∶象数未形理已具。又曰∶未有天地之先，毕竟先有此理。先儒曰∶天下无理外之气，亦无气外之理。故理不可以离气，气不可以外理，理在气亦在，气行理亦行。夫既有此气，则不能无清浊而两仪以判；既有清浊，则不能无老少而四象以分。

故清阳为天，浊阴为地，动静有机，阴阳有变。由此而五行分焉，气候行焉，神鬼灵焉，方隅位焉。河洛布生成之定数，卦气存奇偶之化几。有死有生，造化之流行不息；有升有降，气运之消长无端。体象有常者可知，变化无穷者莫测。因而大以成大，小以成小，大之而立天地，小之而悉秋毫，浑然太极之理，无乎不在。所以万物之气皆天地，合之而为一天地；天地之气即五物，散之而为万天地。故不知一，不足以知万；不知万，不足以言医。理气阴阳之学，实医道开卷第一义，学人首当究心焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：太极图论
  • 下一页：阴阳体象
<<< 返回本书目录
  1. 太极图论《类经图翼》
  2. 太极图说《冯氏锦囊秘录》
  3. 太极图抄引《医旨绪余》
  4. 太极图说《疡医大全》
  5. 太极拳《中医养生学》
  6. 太极图说《医旨绪余》
  7. 太和丸【方剂大全】
  8. 太极图说注解序《性命要旨》
  9. 太过之纪《脉诀汇辨》
  10. 太极阴阳动静致病例《审视瑶函》
  11. 太过有余之岁《脉诀汇辨》
  12. 太极阴阳动静致病图《目经大成》
  13. 太冲穴歌《医宗金鉴》
  14. 太平莓【中药大全】
  15. 太冲穴歌《刺灸心法要诀》
  16. 太平圣惠方针经序《普济方·针灸》
  17. 太冲穴【下肢外侧穴位】
  18. 太平丸【方剂大全】
  19. 太冲三焦论《内经博议》
  20. 太清饮【方剂大全】
  21. 太冲脉《丹医秘授古脉法》
  22. 太上玉轴六字气诀《古今医统大全》
  23. 太白针【中药大全】
  24. 太史局日游胎杀《妇人大全良方》
  25. 太白穴【下肢内侧穴位】
  26. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  27. 太白小紫菀【中药大全】
  28. 太素脉论《脉诀汇辨》
  29. 太白丸【方剂大全】
  30. 太素约旨《读医随笔》
  1. 太极图论《类经图翼》
  2. 太极图抄引《医旨绪余》
  3. 太极图说《冯氏锦囊秘录》
  4. 太极拳《中医养生学》
  5. 太极图说《疡医大全》
  6. 太极内功《老年百病防治》
  7. 太极图说《医旨绪余》
  8. 太极磨子手《中医词典》
  9. 太极图说注解序《性命要旨》
  10. 太和丸《奇方类编》
  11. 太极阴阳动静致病例《审视瑶函》
  12. 太和羹《医学入门》
  13. 太极阴阳动静致病图（图缺）《目经大成》
  14. 太昊伏羲氏《饮膳正要》
  15. 太陵《中医词典》
  16. 太过有余之岁《脉诀汇辨》
  17. 太平惠民和剂局《中医名词词典》
  18. 太傅白膏《备急千金要方》
  19. 太平惠民局《中医词典》
  20. 太刺《中医词典》
  21. 太平圣惠方针经序《普济方·针灸》
  22. 太冲穴歌《刺灸心法要诀》
  23. 太平丸《仁术便览》
  24. 太冲穴歌《医宗金鉴》
  25. 太平丸《退思集类方歌注》
  26. 太冲三焦论《内经博议》
  27. 太平丸《奇方类编》
  28. 太冲脉《丹医秘授古脉法》
  29. 太泉《中医词典》
  30. 太冲脉《中医名词词典》
  31. 太上混元丹《冯氏锦囊秘录》


阴阳体象_《类经图翼》_中医针灸_【岐黄之术】

阴阳体象

阴阳体象

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳图（图）

阴阳应象大论曰∶阴阳者，天地之道也，五物之纪纲，变化之父母，生杀之本始，神明之府也。

体象之道，自无而有者也。无者先天之气，有者后天之形。邵子曰∶天根据形，地附气；气以造形，形以寓气。是以开物者为先天，成物者为后天；无极而太极者先天，太极而阴阳者后天；数之生者先天，数之成者后天；无声无臭者先天，有体有象者后天。先天者太极之一气，后天者两仪之阴阳，阴阳分而天地立，是为体象之祖，而物之最大者也。由两仪而四象，由四象而五行。程子曰∶四象者，阴阳刚柔也。阴阳生天，刚柔生地。朱子曰∶天之四象，日月星辰是也；地之四象，水火土石是也。邵子曰∶天生于动，地生于静。动之始则阳生，动之极则阴生；静之始则柔生，静之极则刚生。阴阳之中，又有阴阳，故有太阴太阳，少阴少阳；刚柔之中，又有刚柔，故有太刚太柔，少刚少柔。太阳为日，太阴为月，少阳为星，少阴为辰，日月星辰交而天体尽；太柔为水，太刚为火，少柔为土，少刚为石，水火土石交而地体尽。又曰∶物之大者，莫若天地。天之大，阴阳尽之；地之大，刚柔尽之。阴阳尽而四时成，刚柔尽而四维成。四象既分，五行以出，而为水火木金土。五行之中，复有五行，阴根于阳，阳根于阴，阴阳相合，万象乃生。本乎阳者亲上，本乎阴者亲下。在天为风云雷雨，在地为河海山川，在方隅为东南西北，在气候为春夏秋冬。东有应木之苍龙，西有属金之白虎。南方赤鸟，得火气而飞升；北陆玄龟，得水性而潜地。人禀三才之中气，为万物之最灵，目能收万物之色，耳能收万物之声，鼻能收万物之气，口能收万物之味。故二五之气，无乎不具；万有之技，无乎不能。天之四象，人有耳目口鼻以应之；地之四象，人有气血骨肉以应之。三百六十骨节，以应周天之度数；一万三千五百息，以通昼夜之潮汐。故邵子曰∶头圆象天，足方履地，面南背北，左东右西，直立两间之中，正居子午之位。又曰∶天有四时，地有四方，人有四肢。指节可以观天，掌文可以察地。得气之清而正者，为圣为贤；得气之偏而浊者，为愚为不肖。近东南者多柔而仁，近西北者多刚而义，夷狄亦人而暴悍无札，以地有偏正，气有纯驳，禀赋所使，不期而然。故左氏以民之善恶，本乎六气，谓阳禀多者刚而烈，阴禀多者懦而柔，躁戾者阳中之恶，狡险者阴中之乖。是以水性主动而偏则流，火性主急而偏则烈，木性多和而偏则柔，金性多刚而偏则狠，土性多静而偏则愚。至若禽兽草木，动植飞潜，无情有性，莫不皆然。禽兽横生，草木倒生，横生者首东尾西，倒生者枝天根地，亦皆有五气之殊，四方之异。以动者而言，得木气则角而仁柔，得金气则齿而刚利，火性者飞而亲上，水性者潜而就下，土性者静而喜藏。西北之虫，鳞甲而多蛰；东南之虫，羽毛而常腾。以植者而言，得东气者多长而秀，得南气者多茂而郁，斯二者春夏荣而秋冬落；得西气者多强而劲，得北气者多坚而曲，斯二者春夏落而秋冬荣。凡万物化生，总由二气。得干道者，于人为男，于物为牡；得坤道者，于人为女，于物为牝。干类属阳者多动，坤类属阴者多静。方隅岁月，气有不同，万物适值其气，随所受而成其性。气得中和，则天为至粹，地为至精，人为至德，飞为鸾凤，走为麒麟，介为龟龙，草为芝兰，木为松柏，石为金玉；气得偏驳，则天有至眚，地有至幽，人有至戾，飞有鸱枭，走有野狼虎，介有虺蜴，草有毒吻，木有枳棘，石有礓砾，孰匪阴阳之体象。再自其形迹之有无而言，则昼夜旦暮，朔晦望弦，阴晴寒热，大小方圆，高下升降，左右后先，夫妇男女，言动语默，呼吸表里，浮沉出入，俯仰向背，血气脏腑，轻重粗细，前后头尾，皆体象之有形者也；又如动静幽显，盈虚消息，声音律吕，志意善恶，曰鬼曰神，曰魂曰魄，曰变曰化，曰微曰极，皆体象之无形者也。然有此必有彼，有对必有待。物各有父母，分牝牡于蜉蝣；物各一太极，包两仪于子粒。如蚊喙至微，能通血气；虱睛最眇，亦辨西东。用是而推，则至广至极，至微至精，随气而聚，触几而生，大不可量，小不可测，何莫非阴阳之至德，化工之精妙，亦岂可以造作而形容者欤！至若奇偶相衔，互藏其宅；一二同根，神化莫测。天为阳矣，而半体居于地下；地为阴矣，而五岳插于天中。高者为阳，而至高之地，冬气常在；下者为阴，而污下之地，春气常存。水本阴也，而温谷之泉能热；火本阳也，而萧丘之焰则寒。阴者宜暗，水则外暗而内明；阳体宜明，火则外明而内暗。声于东而应于西，形乎此而影乎彼。浴天光于水府，涵地影于月宫。阳居盛暑，而五月靡草死；阴极严寒，而仲冬荠麦生。此其变化之道，宁有纪极哉？第阴无阳不生，阳无阴不成，而阴阳之气，本同一体。易曰∶大哉干元，万物资始；至哉坤元，万物资生。夫始者天地之立心，生者天地之作用。惟其以无心之心，而成不用之用，此所以根出于一而化则无穷。故有是象则有是理，有是理则有是用。孰非吾道格致之学，所当默识心通者哉？余尝闻之滑伯仁云∶至微者理也，至着者象也，体用一原，显微无间，得其理则象可得而推矣。使能启原而达流，因此而识彼，则万化之几，既在吾心，而左右逢原，头头是道矣。孰谓阴阳体象之理为迂远，而可置之无论哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太极图论
  • 当前页：阴阳体象
  • 下一页：五行生成数解
<<< 返回本书目录
  1. 阴阳体象《类经图翼》
  2. 阴阳脱门《辨证录》
  3. 阴阳水火气血论《血证论》
  4. 阴阳维脉《黄帝内经太素》
  5. 阴阳寿夭论《脾胃论》
  6. 阴阳五行《类经》
  7. 阴阳盛衰《四圣悬枢》
  8. 阴阳系日月《黄帝内经·灵枢》
  9. 阴阳升降论《医学源流论》
  10. 阴阳系日月《灵枢悬解》
  11. 阴阳升降论《脾胃论》
  12. 阴阳系日月《内经评文》
  13. 阴阳上下篇《外经微言》
  14. 阴阳相半歌《外科十三方考》
  15. 阴阳圈《目经大成》
  16. 阴阳相移发三疟《针灸甲乙经》
  17. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  18. 阴阳相应辨论《明目至宝》
  19. 阴阳清浊精气津液血脉《针灸甲乙经》
  20. 阴阳消长《伤寒说意》
  21. 阴阳清浊《内经评文》
  22. 阴阳邪风《目经大成》
  23. 阴阳清浊《灵枢悬解》
  24. 阴阳形气外内易难《类经》
  25. 阴阳清浊《黄帝内经·灵枢》
  26. 阴阳虚搏病候死期《类经》
  27. 阴阳乔脉《黄帝内经太素》
  28. 阴阳虚盛用药寒温辩《伤寒六书》
  29. 阴阳气血失衡【疾病症状】
  30. 阴阳虚实补泻先后《类经》
  1. 阴阳体象《类经图翼》
  2. 阴阳汤《仁术便览》
  3. 阴阳脱门（五则）《辨证录》
  4. 阴阳死证《景岳全书》
  5. 阴阳维脉《黄帝内经太素》
  6. 阴阳水火气血论《血证论》
  7. 阴阳未交合图《圆运动的古中医学》
  8. 阴阳水（生熟水）《中医名词词典》
  9. 阴阳五行《类经》
  10. 阴阳水《医方论》
  11. 阴阳五行学说研究《中国医学通史》
  12. 阴阳水《得配本草》
  13. 阴阳五行学说在医学中的应用《中国医学通史》
  14. 阴阳水《本草求真》
  15. 阴阳系日月《黄帝内经·灵枢》
  16. 阴阳水《本草备要》
  17. 阴阳系日月《灵枢悬解》
  18. 阴阳寿夭论《脾胃论》
  19. 阴阳系日月《内经评文》
  20. 阴阳手诀二十一法《针灸神书》
  21. 阴阳相半歌《外科十三方考》
  22. 阴阳失调《中医基础理论》
  23. 阴阳相乖相伏《医效秘传》
  24. 阴阳失调《中医词典》
  25. 阴阳相移发三疟《针灸甲乙经》
  26. 阴阳盛衰《四圣悬枢》
  27. 阴阳相应辨论《明目至宝》
  28. 阴阳胜复《中医词典》
  29. 阴阳消长《中医名词词典》
  30. 阴阳胜复《中医名词词典》
  31. 阴阳消长《伤寒说意》


五行生成数解_《类经图翼》_中医针灸_【岐黄之术】

五行生成数解

五行生成数解

  • 上一页
  • 目录
  • 相关
  • 下一页

五行生成数图（图）

此即河图数也。五少者其数生，五太者其数成，土常以生，故不言十，有解。

五行图（图）

木火土金水，相生谓之顺。木土水火金，相克谓之逆。

干支所属五行图（图）

东方甲乙寅卯木，南方丙丁巳午火，西方庚辛申酉金，北方壬癸亥子水，辰戌丑未王四季，戊己中央皆属土。

六十花甲纳音图（图）

五行之理，原出自然，天地生成，莫不有数，圣人察河图而推定之。其序曰∶天一生水，地六成之；地二生火，天七成之；天三生木，地八成之；地四生金，天九成之；天五生土，地十成之。夫五行各具形质，而惟水火最为轻清，乃为造化之初。故天以一奇生水，地以二偶生火。若以物理论之，亦必水火为先，以小验大，以今验古，可知之矣。如草木未实，胎卵未生，莫不先由于水，而后成形，是水为万物之先，故水数一。化生已兆，必分阴阳，既有天一之阳水，必有地二之阴火，故火次之，其数则二。阴阳既合，必有发生，水气生木，故木次之，其数则三。既有发生，必有收杀，燥气生金，故金次之，其数则四。至若天五生土，地十成之，似乎土生最后；而戴廷槐曰∶有地即有土矣。若土生在后，则天三之木，地四之金，将何所附？且水火木金，无不赖土，土岂后生者哉？然土之所以言五与十者，盖以五为全数之中，十为成数之极。中者言土之不偏而总统乎四方，极者言物之归宿而包藏乎万有，皆非所以言后也。再以方位阴阳之理合之亦然。如水王于子，子者阳生之初，一者阳起之数，故水曰一。火王于午，午者阴生之初，二者阴起之数，故火曰二。木王东方，东者阳也，三者奇数亦阳也，故木曰三。金王西方，西者阴也，四者偶数亦阴也，故金曰四。土王中宫而统乎四维，五为数中，故土曰五。此五行生数之祖，先有生数而后有成数，乃成一阴一阳生成之道，此天地自然之理也。虽河图列五行之次序，而实以分五行之阴阳，阴阳既有次序，气数必有盛衰，如六元正纪大论云寒化一、寒化六、灾一宫、灾三宫之类，皆由此数而定。岐伯曰∶太过者其数成，不及者其数生，土常以生也。谓如甲丙戊庚壬五太之年为太过，其数应于成；乙丁己辛癸五少之年为不及，其数应于生。惟土之常以生数者，盖五为数之中，土居位之中，而兼乎四方之气，故土数常应于中也。虽易系有天十成之之谓，而三部九候论曰∶天地之数，始于一，终于九焉。此所以土不待十而后成也。先圣察生成之数以求运气者，盖欲因数以占夫气化之盛衰，而示人以法阴阳、和术数、先岁气、合天和也。其所以关于生道者非浅，观者其毋忽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳体象
  • 当前页：五行生成数解
  • 下一页：五行统论
<<< 返回本书目录
  1. 五行生成数解《类经图翼》
  2. 五行生克《四圣心源》
  3. 五行论《医贯》
  4. 五行生克《医学集成》
  5. 五行论《冯氏锦囊秘录》
  6. 五行生克论《医原》
  7. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  8. 五行生克篇《外经微言》
  9. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  10. 五行说《医理真传》
  11. 五行德政令化灾变歌《运气要诀》
  12. 五行汤【方剂大全】
  13. 五行德政令化灾变歌《医宗金鉴》
  14. 五行统论《类经图翼》
  15. 五行导气《气功外气疗法》
  16. 五行问答《医学读书记》
  17. 五行存疑《目经大成》
  18. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  19. 五行本体受病相传为病《医理真传》
  20. 五行邪正致病暨虚实传染统论《目经大成》
  21. 五行本体《医学集成》
  22. 五行学说《中医基础理论》
  23. 五行《中医名词词典》
  24. 五行制方生克法《医学启源》
  25. 五行《圆运动的古中医学》
  26. 五行质气生克制化歌《医宗金鉴》
  27. 五过四德《类经》
  28. 五行质气生克制化歌《运气要诀》
  29. 五果药解《服食导饵》
  30. 五行总括图《医理真传》
  1. 五行生成数解《类经图翼》
  2. 五行论《医贯》
  3. 五行生克《医学集成》
  4. 五行论《冯氏锦囊秘录》
  5. 五行生克《四圣心源》
  6. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  7. 五行生克《医学摘粹》
  8. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  9. 五行生克论《医原》
  10. 五行德政令化灾变歌《运气要诀》
  11. 五行生克篇《外经微言》
  12. 五行德政令化灾变歌《医宗金鉴》
  13. 五行说《医理真传》
  14. 五行导气《气功外气疗法》
  15. 五行统论《类经图翼》
  16. 五行存疑《目经大成》
  17. 五行问答《医学读书记》
  18. 五行病诊《医门补要》
  19. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  20. 五行本体受病相传为病《医理真传》
  21. 五行五脏化生五色《医学摘粹》
  22. 五行本体《医学集成》
  23. 五行相生相克《圆运动的古中医学》
  24. 五行《中医词典》
  25. 五行邪正致病暨虚实传染统论《目经大成》
  26. 五行《气功外气疗法》
  27. 五行学说《中医基础理论》
  28. 五行《圆运动的古中医学》
  29. 五行整个圆运动图《圆运动的古中医学》
  30. 五行《中医名词词典》
  31. 五行制方生克法《医学启源》


五行统论_《类经图翼》_中医针灸_【岐黄之术】

五行统论

五行统论

  • 上一页
  • 目录
  • 相关
  • 下一页

五行者，水火木金土也。五行即阴阳之质，阴阳即五行之气，气非质不立，质非气不行。行也者，所以行阴阳之气也。朱子曰∶五行质具于地而气行于天。其实元初，只一太极，一分为二，二分为四。天得一个四，地得一个四，又各有一个太极行乎其中，便是两其五行而已。故河洛图书具阴阳之象，分左右中前后以列五行生成之数焉。先儒曰∶天地者，阴阳对待之定体；一二三四五六七八九十者，阴阳流行之次序。对待非流行不能变化，流行非对待不能自行，此五行所以流行于天地中而为用也。故大挠察天地之阴阳，立十干十二支以着日月之象。十干以应日，天之五行也，甲阳乙阴为木，丙阳丁阴为火，戊阳己阴为土，庚阳辛阴为金，壬阳癸阴为水；十二支以应月，地之五行也，子阳亥阴曰水，午阳巳阴曰火，寅阳卯阴曰木，申阳酉阴曰金，辰戌阳丑未阴曰土。干支出而六甲成，运气分而时序定。所谓天地相临，阴阳相合，而生成之道存乎其中。故五行之化无乎不在，精浮于天则为五星∶水曰辰星，火曰荧惑，木曰岁星，金曰太白，土曰镇星。形成于地则为五方∶水位于北，火位于南，木位于东，金位于西，土位于中。其为四时∶则木王于春，火王于夏，金王于秋，水王于冬，土王于四季。其为六气∶则木之化风，火之化暑与热，土之化湿，金之化燥，水之化寒。其为名目∶则水曰润下，火曰炎上，木曰曲直，金曰从革，土爰稼穑。其为功用∶则水主润，火主 ，木主敷，金主敛，土主溽。其为形体∶则水质平，火质锐，木质长，金质方，土质圜。其为赋性∶则水性寒，火性热，木性温，金性清，土性蒸。其为五帝∶则木曰太，火曰炎帝，土曰黄帝，金曰少 ，水曰颛顼。其为五神∶则木曰勾芒，火曰祝融，土曰后土，金曰蓐收，水曰玄冥。其为五则∶则火以应衡，水以应权，木以应规，金以应矩，土以应绳。至若五谷、五果、五畜、五音、五色、五臭、五味、五脏之类，无非属于五行也。又如五行气数之异，阴阳之辨，亦有所不同者。若以气言时之序，则曰木火土金水，如木当春令为阳稚，火当夏令为阳盛，金当秋令为阴稚，水当冬令为阴盛，是木火为阳，金水为阴也。若以数言生之序，则曰水火木金土，如天一生水为阳稚，天三生木为阳盛，地二生火为阴稚，地四生金为阴盛，是水木为阳，而火金为阴也。此外如洛书、乐律、刘向、班固等义，序各不同，无非变化之道，而运用之机，亦无过生克之理耳。故自其相生者言，则水以生木，木以生火，火以生土，土以生金，金以生水。自其相克者言，则水能克火，火能克金，金能克木，木能克土，土能克水。自其胜复者言，则凡有所胜，必有所败，有所败，必有所复，母之败也，子必救之。如水之太过，火受伤矣，火之子土，出而制焉；火之太过，金受伤矣，金之子水，出而制焉；金之太过，木受伤矣，木之子火，出而制焉；木之太过，土受伤矣，土之子金，出而制焉；土之太过，水受伤矣，水之子木，出而制焉。盖造化之几，不可无生，亦不可无制。无生则发育无由，无制则亢而为害。生克循环，营运不息，而天地之道，斯无穷已。第人知夫生之为生，而不知生中有克；知克之为克，而不知克中有用；知五之为五，而不知五者之中，五五二十五，而复有互藏之妙焉。所谓生中有克者，如木以生火，火胜则木乃灰烬；火以生土，土胜则火为扑灭；土以生金，金胜则土无发生；金以生水，水胜则金为沉溺；水以生木，木胜则水为壅滞。此其所以相生者，实亦有所相残也。所谓克中之用者，如火之炎炽，得水克而成既济之功；金之顽钝，得火克而成 炼之器；木之曲直，得金克而成芟削之材；土之旷墁，得木克而见发生之化；水之泛滥，得土克而成堤障之用。此其所以相克者，实又所以相成也。而五常之德亦然，如木德为仁，金德为义，火德为礼，水德为智，土德为信。仁或失于柔，故以义断之；义或失于刚，故以礼节之；礼或失于拘，故以智通之；智或失于诈，故以信正之。是皆生克反用之道也。所谓五者之中有互藏者，如木之有津，木中水也；土之有泉，土中水也；金之有液，金中水也；火之熔物，火中水也。夫水为造化之原，万物之生，其初皆水，而五行之中，一无水之不可也。火之互藏，木钻之而见，金击之而见，石凿之而见；惟是水中之火，人多不知，而油能生火，酒能生火，雨大生雷，湿多成热，皆是也。且火为阳生之本，虽若无形，而实无往不在，凡属气化之物，非火不足以生，故五行之中，一无火之不可也。土之互藏，木非土不长，火非土不荣，金非土不生，水非土不蓄，万物生成，无不赖土，而五行之中，一无土之不可也。木之互藏，生于水，植于土，荣于火，成于金。凡发生之气，其化在木。即以人生而言，所衣所食皆木也，得木则生，失木则死，故曰人生于寅，寅者阳木之位也。由人而推，则凡动植之类，何非阳气？而又何非木化？此五行万物之中，一无木之不可也。金之互藏，产于山石，生诸土也；淘于河沙，隐诸水也；草有汞，木有 ，藏于木也；散可结；柔可刚，化于火也。然金之为用，坚而不毁，故易曰干为金。

夫干象正圆，形如瓜卵，柔居于中，刚包乎外。是以天愈高而愈刚，地愈下而愈刚。故始皇起坟骊山，深入黄泉三百丈，凿之不入，烧之不毁。使非至刚之气，真金之体，乃能若是其健而营运不息乎？故凡气化之物，不得金气，无以坚强。所以皮壳在外而为捍卫者，皆得干金之气以固其形。此五行万物之中，一无金之不可也。由此而观，则五行之理，交互无穷。故甲丙戊庚壬，天之阳干也，而交于地之子寅辰午申戌；乙丁己辛癸，天之阴干也，而交于地之丑亥酉未巳卯。天地五行挨相交配，以天之十而交于地之十二，是于五行之中，各具五行，乃成六十花甲；由六十花甲而推于天地万物，其变可胜言哉？然而变虽无穷，总不出乎阴阳；阴阳之用，总不离乎水火。所以天地之间，无往而非水火之用。欲以一言而蔽五行之理者，曰乾坤付正性于坎离，坎离为乾坤之用耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行生成数解
  • 当前页：五行统论
  • 下一页：每日气数百刻六千分解
<<< 返回本书目录
  1. 五行统论《类经图翼》
  2. 五行问答《医学读书记》
  3. 五行汤【方剂大全】
  4. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  5. 五行说《医理真传》
  6. 五行邪正致病暨虚实传染统论《目经大成》
  7. 五行生克篇《外经微言》
  8. 五行学说《中医基础理论》
  9. 五行生克论《医原》
  10. 五行制方生克法《医学启源》
  11. 五行生克《医学集成》
  12. 五行质气生克制化歌《医宗金鉴》
  13. 五行生克《四圣心源》
  14. 五行质气生克制化歌《运气要诀》
  15. 五行生成数解《类经图翼》
  16. 五行总括图《医理真传》
  17. 五行论《医贯》
  18. 五虎二陈汤【方剂大全】
  19. 五行论《冯氏锦囊秘录》
  20. 五虎散【方剂大全】
  21. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  22. 五虎汤【方剂大全】
  23. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  24. 五虎下西川【方剂大全】
  25. 五行德政令化灾变歌《运气要诀》
  26. 五虎追风散【方剂大全】
  27. 五行德政令化灾变歌《医宗金鉴》
  28. 五花皮《雷公炮炙论》
  29. 五行导气《气功外气疗法》
  30. 五花丸【方剂大全】
  1. 五行统论《类经图翼》
  2. 五行说《医理真传》
  3. 五行问答《医学读书记》
  4. 五行生克篇《外经微言》
  5. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  6. 五行生克论《医原》
  7. 五行五脏化生五色《医学摘粹》
  8. 五行生克《医学摘粹》
  9. 五行相生相克《圆运动的古中医学》
  10. 五行生克《四圣心源》
  11. 五行邪正致病暨虚实传染统论《目经大成》
  12. 五行生克《医学集成》
  13. 五行学说《中医基础理论》
  14. 五行生成数解《类经图翼》
  15. 五行整个圆运动图《圆运动的古中医学》
  16. 五行论《医贯》
  17. 五行制方生克法《医学启源》
  18. 五行论《冯氏锦囊秘录》
  19. 五行质气生克制化歌《医宗金鉴》
  20. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  21. 五行质气生克制化歌《运气要诀》
  22. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  23. 五行总括图《医理真传》
  24. 五行德政令化灾变歌《运气要诀》
  25. 五合《中医词典》
  26. 五行德政令化灾变歌《医宗金鉴》
  27. 五虎《手穴手纹诊治》
  28. 五行导气《气功外气疗法》
  29. 五虎《中医词典》
  30. 五行存疑《目经大成》
  31. 五虎建元日时歌《针灸大全》


每日气数百刻六千分解_《类经图翼》_中医针灸_【岐黄之术】

每日气数百刻六千分解

每日气数百刻六千分解

  • 上一页
  • 目录
  • 相关
  • 下一页

二十四向八刻二十分图（图）

每日十二时，每时得八刻二十分，每刻分为六十分。分八刻为前后，则前四刻为初四刻，后四刻为正四刻。分二十分为前后，则前十分为初初刻，后十分为正初刻。二十分者，即每刻六十分之二十也。

每日气数百刻六千分图（图）

按周礼总义，每刻分为六十分，正合天元纪大论所谓天以六为节也。今遵此数推衍之，则每日百刻，总计六千分。分六千分为十二时，则每时各得五百分。又分百刻于十二时，则每时各得八刻二十分。总计岁有六步二十四气，则每气得十五日二时五刻十二分半。计数得九万一千三百一十二分半。积四气而成步，则每步得六十日十时四刻一十分，计数得三十六万五千二百五十分，即六微旨大论所谓六十日八十七刻半者是也。又积六步而成岁，则每岁得三百六十五日二十五刻，计数得二百一十九万一千五百分，乃为一岁之定数。然以每月三十日计之，则每岁止三百六十日，又除小月六日，则止三百五十四日，共少于前数者十一日。乃积余日，大约六十五气有零，当得一闰，统十九年以成七闰，而岁气成矣。故六节藏象论曰∶大小月三百六十五日而成岁，积气余而盈闰矣。（六节藏象论义，详运气类第一章。）

二十四气昼夜长短百刻之图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行统论
  • 当前页：每日气数百刻六千分解
  • 下一页：四季日躔宿度昼夜长短刻数
<<< 返回本书目录
  1. 每日气数百刻六千分解《类经图翼》
  2. 每月忌日不宜针灸出血《黄帝明堂灸经》
  3. 霉菌性阴道炎【疾病大全】
  4. 每月忌日不宜针灸出血《普济方·针灸》
  5. 霉菌性阴道炎《女科宝鉴》
  6. 每月经来二三次《女科秘要》
  7. 霉菌性外阴炎【疾病大全】
  8. 每月血忌《古今医统大全》
  9. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  10. 每月血忌《针灸聚英》
  11. 霉菌感染【疾病症状】
  12. 每月血支《普济方·针灸》
  13. 霉酱色苔舌总论《伤寒舌鉴》
  14. 每月血支《针灸聚英》
  15. 霉疮《古今医案按》
  16. 美登木【中药大全】
  17. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  18. 美汉草【中药大全】
  19. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  20. 美花风毛菊【中药大全】
  21. 酶免疫技术的分类《免疫学和免疫学检验》
  22. 美酒酰《药征续编》
  23. 酶免疫测定的应用《免疫学和免疫学检验》
  24. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  25. 酶活性测定条件的选择和限定《临床生物化学》
  26. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  27. 酶活性测定的常用技术和方法《临床生物化学》
  28. 美丽风毛菊【中药大全】
  29. 酶的作用特点《生物化学与分子生物学》
  30. 美丽胡枝子【中药大全】
  1. 每日气数百刻六千分解《类经图翼》
  2. 每年至每月必病目《中医词典》
  3. 每始王木《千金翼方》
  4. 每分通气量《生理学》
  5. 每始王木《新修本草》
  6. 霉湿《时病论》
  7. 每始王木《证类本草》
  8. 霉湿《时病论歌括新编》
  9. 每月忌日不宜针灸出血《普济方·针灸》
  10. 霉湿《时病论歌括新编》
  11. 每月忌日不宜针灸出血《黄帝明堂灸经》
  12. 霉菌性阴道炎《妇产科学》
  13. 每月经来二三次《竹林女科证治》
  14. 霉菌性阴道炎《中医词典》
  15. 每月经来二三次《女科秘要》
  16. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  17. 每月血忌《古今医统大全》
  18. 霉菌毒素《临床营养学》
  19. 每月血忌《针灸聚英》
  20. 霉酱色苔舌总论《伤寒舌鉴》
  21. 每月血支《普济方·针灸》
  22. 霉疮《古今医案按》
  23. 每月血支《针灸聚英》
  24. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  25. 每只实验动物所需活动面积《实验动物科学》
  26. 酶作用在于降低反应活化能《生物化学与分子生物学》
  27. 每周娱乐半天《家庭医学百科·预防保健篇》
  28. 酶作用高效率的机理《生物化学与分子生物学》
  29. 美骨《中医词典》
  30. 酶原《生物化学与分子生物学》
  31. 美国临床心理学训练计划《医学心理学》


四季日躔宿度昼夜长短刻数_《类经图翼》_中医针灸_【岐黄之术】

四季日躔宿度昼夜长短刻数

四季日躔宿度昼夜长短刻数

  • 上一页
  • 目录
  • 相关
  • 下一页

冬至十一月中，日躔箕四度，出辰初初刻，入申正四刻，昼长四十一刻，夜长五十九刻。

小寒十二月节，日躔斗十度，入酉初初刻，后六日日出卯正四刻，昼四十二刻，夜五十八刻。

大寒十二月中，日躔牛三度，后四日昼四十三刻，夜五十七刻，后十一日日入酉初一刻，后十三日日出卯正三刻，昼四十四刻，夜五十六刻。

立春正月节，日躔虚一度，后六日昼四十五刻，夜五十五刻，后十二日日入酉初二刻，后十三日日出卯正二刻，昼四十六刻，夜五十四刻。

雨水正月中，日躔危六度，后六日昼四十七刻，夜五十三刻，后十二日日入酉初三刻，十三日日出卯正一刻，昼四十八刻，夜五十二刻。

惊蛰二月节，日躔室六度，后六日昼四十九刻，夜五十一刻，后十二日日入酉初四刻，十三日出卯正初刻，十四日入酉正初刻，昼五十刻，夜五十刻。

春分二月中，日躔壁三度，出卯初四刻，后七日昼五十一刻，夜四十九刻，后十五日日入酉正一刻，昼五十二刻，夜四十八刻。

清明三月节，日躔奎九度，出卯初三刻，后七日昼五十三刻，夜四十七刻，后十五日日入酉正二刻，昼五十四刻，夜四十六刻。

谷雨三月中，日躔娄六度，出卯初二刻，后七日昼五十五刻，夜四十五刻。

立夏四月节，日躔胃九度，入酉正三刻，昼五十六刻，夜四十四刻，后三日日出卯初一刻，后十一日昼五十七刻，夜四十三刻。

小满四月中，日躔昴八度，后十日日入酉正四刻，昼五十八刻，夜四十二刻。

芒种五月节，日躔毕十一度，出卯初初刻。

夏至五月中，日躔参九度，出寅正四刻，入戌初初刻，昼五十九刻，夜四十一刻。

小暑六月节，日躔井十三度，出卯初初刻，后七日日入酉正四刻，昼五十八刻，夜四十二刻。

大暑六月中，日躔井二十八度，后六日昼五十七刻，夜四十三刻，后十三日日出卯初一刻。

立秋七月节，日躔柳十度，入酉正三刻，昼五十六刻，夜四十四刻，后十日昼五十五刻，夜四十五刻。

处暑七月中，日躔张五度，出卯初二刻，后二日入酉正二刻，昼五十四刻，夜四十六刻，十一日昼五十三刻，夜四十七刻，十五日日出卯初三刻。

白露八月节，日躔翼二度，后二日日入酉正一刻，昼五十二刻，夜四十八刻，后十日昼五十一刻，夜四十九刻。

秋分八月中，日躔翼十七度，出卯初四刻，后二日日入酉正初刻，三日日出卯正初刻，昼五十刻，夜五十刻，后五日入酉初四刻，后十日昼四十九刻，夜五十一刻。

寒露九月节，日躔轸十三度，后三日日出卯正一刻，昼四十八刻，夜五十二刻，后五日日入酉初三刻，后十日昼四十七刻，夜五十三刻。

二十四气斗纲图（图）

五日谓之一候，积三候十五日有零谓之一气，积六气九十日有零为一时，

积四时三百六十五日二十五刻为一岁。

霜降九月中，日躔角九度，后三日日出卯正二刻，昼四十六刻，夜五十四刻，后五日日入酉初二刻，后十一日昼四十五刻，夜五十五刻。

立冬十月节，日躔氐二度，后五日日出卯正二刻，昼四十四刻，夜五十六刻，六日日入酉初一刻，十三日昼四十三刻，夜五十七刻。

小雪十月中，日躔房一度，后十一日日出卯正四刻，昼四十二刻，夜五十八刻。

大雪十一月节，日躔尾六度，入酉初初刻。

十二次会中星图（图）

二十八宿过宫分野图（图）

此二图当合观

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：每日气数百刻六千分解
  • 当前页：四季日躔宿度昼夜长短刻数
  • 下一页：二十四气七十二候
<<< 返回本书目录
  1. 四季日躔宿度昼夜长短刻数《类经图翼》
  2. 四季素馨花【中药大全】
  3. 四季人神所在禁忌针灸歌《重楼玉钥》
  4. 四季五行发挥妙诀《明目至宝》
  5. 四季人神所在禁忌针灸歌《医宗金鉴》
  6. 四季疫证治《三因极一病证方论》
  7. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  8. 四季针灸坐向歌《刺灸心法要诀》
  9. 四季人神不宜灸《普济方·针灸》
  10. 四季针灸坐向歌《医宗金鉴》
  11. 四季人神不宜灸《黄帝明堂灸经》
  12. 四季针灸坐向歌《重楼玉钥》
  13. 四季人神《针灸聚英》
  14. 四加减正气散【方剂大全】
  15. 四季却病六字决《寿世青编》
  16. 四家异同《校注医醇剩义》
  17. 四季却病歌《养生导引秘籍》
  18. 四角蒲桃【中药大全】
  19. 四季青【中药大全】
  20. 四脚蛇【中药大全】
  21. 四季脉名《察病指南》
  22. 四斤丸《洪氏集验方》
  23. 四季口诀《穴道秘书》
  24. 四斤丸【方剂大全】
  25. 四季加减煎药方《异授眼科》
  26. 四斤圆【方剂大全】
  27. 四季海棠【中药大全】
  28. 四金化瘀排石汤【方剂大全】
  29. 四季犯发眼症《眼科阐微》
  30. 四金瞿麦汤【方剂大全】
  1. 四季日躔宿度昼夜长短刻数《类经图翼》
  2. 四季人神所在禁忌针灸歌《重楼玉钥》
  3. 四季所属《明目至宝》
  4. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  5. 四季五行发挥妙诀《明目至宝》
  6. 四季人神所在禁忌针灸歌《医宗金鉴》
  7. 四季疫证治《三因极一病证方论》
  8. 四季人神不宜灸《黄帝明堂灸经》
  9. 四季用艾三十八法《针灸神书》
  10. 四季人神不宜灸《普济方·针灸》
  11. 四季针灸坐向歌《医宗金鉴》
  12. 四季人神《针灸聚英》
  13. 四季针灸坐向歌《刺灸心法要诀》
  14. 四季却病六字决《寿世青编》
  15. 四季针灸坐向歌《重楼玉钥》
  16. 四季却病歌《养生导引秘籍》
  17. 四家异同《校注医醇剩义》
  18. 四季青《中药学》
  19. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  20. 四季脉名《察病指南》
  21. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  22. 四季口诀《穴道秘书》
  23. 四斤丸《正体类要》
  24. 四季金疮药《救伤秘旨》
  25. 四斤丸《洪氏集验方》
  26. 四季加减煎药方《异授眼科》
  27. 四斤丸《太平惠民和剂局方》
  28. 四季犯发眼症《眼科阐微》
  29. 四斤丸（加味四斤丸）《冯氏锦囊秘录》
  30. 四极《中医名词词典》
  31. 四斤丸（加味四斤丸）《三因极一病证方论》


二十四气七十二候_《类经图翼》_中医针灸_【岐黄之术】

二十四气七十二候

二十四气七十二候

  • 上一页
  • 目录
  • 相关
  • 下一页

（正月）

立春∶初候，东风解冻；（阳和至而坚凝散也。）二候，蛰虫始振；（振，动也。）三候，鱼陟负冰。（陟，音职，升也，高也。阳气已动，鱼渐上游而近于冰也。）

雨水∶初候，獭祭鱼；（此时鱼肥而出，故獭先祭而后食。）二候，候雁北；（自南而北也。）三候，草木萌动。（是为可耕之候。）

（二月）

惊蛰∶初候，桃始华，（阳和发生，自此渐盛。）二候，仓庚鸣；（黄鹂也。）三候，鹰化为鸠。（鹰，鸷鸟也。此时鹰化为鸠，至秋则鸠复化为鹰。）

春分∶初候，玄鸟至；（燕来也。）二候，雷乃发声；（雷者阳之声，阳在阴内不得出，故奋激而为雷。）三候，始电。（电者阳之光，阳气微则光不见，阳盛欲达而抑于阴，其光乃发，故云始电。）

（三月）

清明∶初候，桐始华；二候，田鼠化为 ，牡丹华；（ ，音如， 鹑属。鼠，阴类。阳气盛则鼠化为，阴气盛则 复化为鼠。）三候，虹始见。（虹，音洪，阴阳交会之气，纯阴纯阳则无。若云薄漏日，日穿雨影，则虹见。）

谷雨∶初候，萍始生；二候，鸣鸠拂其羽；（飞而两翼相拍，农急时也。）三候、戴胜降于桑。（织之鸟，一名戴 ，降于桑以示蚕妇也，故曰女功兴而戴 鸣。）

（四月）

立夏∶初候，蝼蝈鸣；（蝼蛄也，诸言蚓者非。）二候，蚯蚓出；（蚯蚓阴物，感阳气而出。）三候，王瓜生。（王瓜色赤，阳之胜也。）

小满∶初候，苦菜秀；（火炎上而味苦，故苦菜秀。）二候，靡草死；（葶苈之属。）三候，麦秋至。（秋者，百谷成熟之期。此时麦熟，故曰麦秋。）

（五月）

芒种∶初候，螳螂生；（俗名刀螂，说文名拒斧。）二候， 始鸣；（ ，居畜切，伯劳也。）三候，反舌无声。（百舌鸟也。）

夏至∶初候，鹿角解；（阳兽也，得阴气而解。）二候，蜩始鸣；（蜩，音调，蝉也。）三候，半夏生。（药名也。阳极阴生。）

（六月）

小暑∶初候，温风至；二候，蟋蟀居壁；（亦名促织，此时羽翼未成，故居壁。）三候，鹰始挚。（挚，音至。鹰感阴气，乃生杀心，学习击搏之事。）

大暑∶初候，腐草为萤；（离明之极，故幽类化为明类。）二候，土润溽暑；（溽，音辱，湿也。）三候，大雨时行。（七月）

立秋∶初候，凉风至；二候，白露降；三候，寒蝉鸣。（蝉小而青赤色者。）

处暑∶初候，鹰乃祭鸟；（鹰，杀鸟。不敢先尝，示报本也。）二候，天地始肃；（清肃也。）三候，禾乃登。（稷为五谷之长，首熟此时。）

（八月）

白露∶初候，鸿雁来；（自北而南也。一曰∶大曰鸿，小曰雁。）二候，玄鸟归；（燕去也。）三候，群鸟养羞。（羞，粮食也。养羞以备冬月。）

秋分∶初候，雷始收声；（雷于二月阳中发声，八月阴中收声。）二候，蛰虫坯户；（坯，音培。坯户，培益其穴中之户窍而将蛰也。）三候，水始涸。（国语曰∶辰角见而雨毕，天根见而水涸；雨毕而除道，水涸而成梁。

辰角者，角宿也。天根者，氐房之间也。见者，旦见于东方也。辰角见九月本，天根见九月末，本末相去二十一日余。）

（九月）

寒露∶初候，鸿雁来宾；（宾，客也。先至者为主，后至者为宾，盖将尽之谓。）二候，雀入大水为蛤；（飞者化潜，阳变阴也。）三候，菊有黄花。（诸花皆不言，而此独言之，以其华于阴而独盛于秋也。）

霜降∶初候，豺乃祭兽；（孟秋鹰祭鸟，飞者形小而杀气方萌；季秋豺祭兽，走者形大而杀气乃盛也。）二候，草木黄落；（阳气去也。）三候，蛰虫咸俯。（俯，蛰伏也。）

（十月）

立冬∶初候，水始冰；二候，地始冻；三候，雉入大水为蜃。（蜃，肾慎二音，蚌属。）

小雪∶初候，虹藏不见；（季春阳胜阴，故虹见；孟冬阴胜阳，故藏而不见。）二候，天气上升，地气下降；三候，闭塞而成冬。（阳气下藏地中，阴气闭固而成冬。）

（十一月）

大雪∶初候， 不鸣；（ ，音曷旦，夜鸣求旦之鸟，亦名寒号虫，乃阴类而求阳者，兹得一阳之生，故不鸣矣。）二候，虎始交；（虎本阴类，感一阳而交也。）三候，荔挺出。（荔，一名马蔺，叶似蒲而小，根可为刷。）

冬至∶初候，蚯蚓结；（阳气未动，屈首下向，阳气已动，回首上向，故屈曲而结。）二候，麋角解；（阴兽也，得阳气而解。）三候，水泉动。（天一之阳生也。）

（十二月）

小寒∶初候，雁北乡；（一岁之气，雁凡四候。如十二月雁北乡者，乃大雁，雁之父母也。正月候雁北者，乃小雁，雁之子也。八月鸿雁来，亦大雁，雁之父母。九月鸿雁来宾，亦小雁，雁之子也。盖先行者其大，随后者其小也。此说出晋·干宝，宋人述之以为的论。）二候，鹊始巢；（鹊知气至，故为来岁之巢。）三候，雉 。（，句 二音，雉鸣也。雉火畜，感于阳而后有声。）

大寒∶初候，鸡乳；（鸡，水畜也，得阳气而卵育，故云乳。）二候，征鸟厉疾；（征鸟，鹰隼之属，杀气盛极，故猛厉迅疾而善于击也。）三候，水泽腹坚。（阳气未达，东风未至，故水泽正结而坚。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季日躔宿度昼夜长短刻数
  • 当前页：二十四气七十二候
  • 下一页：斗纲解
<<< 返回本书目录
  1. 二十四气七十二候《类经图翼》
  2. 二十四味败毒散【方剂大全】
  3. 二十四难《难经悬解》
  4. 二十四味大建中汤【方剂大全】
  5. 二十四脉《四圣心源》
  6. 二十四味断疟饮【方剂大全】
  7. 二十四惊辨症秘旨《幼科推拿秘书》
  8. 二十四味飞步散【方剂大全】
  9. 二十四节气圆运动图《圆运动的古中医学》
  10. 二十四味风流饮【方剂大全】
  11. 二十四节气圆运动简明图说《圆运动的古中医学》
  12. 二十四味建中汤【方剂大全】
  13. 二十三难《难经悬解》
  14. 二十四味轻脚丸【方剂大全】
  15. 二十七气疏《内经博议》
  16. 二十四味万灵丸【方剂大全】
  17. 二十七难《难经悬解》
  18. 二十四味养脾丸【方剂大全】
  19. 二十七脉名目《三指禅》
  20. 二十四制清宁丸【方剂大全】
  21. 二十年痰喘两月解《邹孟城三十年临证经验集》
  22. 二十四种脉体《医经国小》
  23. 二十年痰喘两月解《三十年临证经验集》
  24. 二十五方总图《医宗己任编》
  25. 二十难《难经悬解》
  26. 二十五难《难经悬解》
  27. 二十六字符机《周慎斋遗书》
  28. 二十五人篇《形色外诊简摩》
  29. 二十六味牡丹煎丸【方剂大全】
  30. 二十五味流气饮【方剂大全】
  1. 二十四气七十二候《类经图翼》
  2. 二十四难《难经悬解》
  3. 二十四水候《诸病源候论》
  4. 二十四难《难经》
  5. 二十四味流气饮《和剂》《医方考》
  6. 二十四节气圆运动详细说明《圆运动的古中医学》
  7. 二十四味流气饮和苏合香丸《医方考》
  8. 二十四节气圆运动图《圆运动的古中医学》
  9. 二十四味万灵丸《博济方》
  10. 二十四节气圆运动简明图说《圆运动的古中医学》
  11. 二十四种脉体《医经国小》
  12. 二十三蒸《中医词典》
  13. 二十四种蒸病论《妇人大全良方》
  14. 二十三四岁经证《竹林女科证治》
  15. 二十五变《中医词典》
  16. 二十三难《难经悬解》
  17. 二十五方分图《医宗己任编》
  18. 二十三难《难经》
  19. 二十五方图解《医宗己任编》
  20. 二十七气疏《内经博议》
  21. 二十五方主症《医宗己任编》
  22. 二十七气《中医词典》
  23. 二十五方总图《医宗己任编》
  24. 二十七难《难经悬解》
  25. 二十五六岁经证《竹林女科证治》
  26. 二十七难《难经》
  27. 二十五难《难经》
  28. 二十七脉名目《三指禅》
  29. 二十五难《难经悬解》
  30. 二十七八岁经证《竹林女科证治》
  31. 二十五人篇《形色外诊简摩》


斗纲解_《类经图翼》_中医针灸_【岐黄之术】

斗纲解

斗纲解

  • 上一页
  • 目录
  • 相关
  • 下一页

一岁四时之候，皆统于十二辰。十二辰者，以斗纲所指之地，即节气所在之处也。正月指寅，二月指卯，三月指辰，四月指巳，五月指午，六月指未，七月指申，八月指酉，九月指戌，十月指亥，十一月指子，十二月指丑，谓之月建。天之元气，无形可观，观斗建之辰，即可知矣。斗有七星，第一曰魁，第五曰衡，第七曰杓，此三星谓之斗纲。假如正月建寅，昏则杓指寅，夜半衡指寅，平旦魁指寅，余月仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四气七十二候
  • 当前页：斗纲解
  • 下一页：十二辰次六合解
<<< 返回本书目录
  1. 斗纲解《类经图翼》
  2. 斗金丸【方剂大全】
  3. 斗肛丸【方剂大全】
  4. 斗睛（胎症）《冯氏锦囊秘录》
  5. 斗肚丸【方剂大全】
  6. 斗精疮《外科十三方考》
  7. 斗底风《喉科秘诀》
  8. 斗门散【方剂大全】
  9. 钭叶榕【中药大全】
  10. 斗门丸【方剂大全】
  11. 兜药【方剂大全】
  12. 斗母天尊肥亲丸方《急救广生集》
  13. 兜涩固精丸【方剂大全】
  14. 斗肘走气法《推拿抉微》
  15. 兜纳香《本草择要纲目》
  16. 豆《本草纲目》完整版
  17. 兜纳香《本草纲目》完整版
  18. 豆《本草择要纲目》
  19. 兜娄婆香《本草纲目》完整版
  20. 豆瓣还阳【中药大全】
  21. 兜铃丸【方剂大全】
  22. 豆瓣绿【中药大全】
  23. 兜铃散【方剂大全】
  24. 豆瓣七【中药大全】
  25. 兜礼治伤寒法《痰火点雪》
  26. 豆瓣香【中药大全】
  27. 兜兰【中药大全】
  28. 豆包菌【中药大全】
  29. 兜冠黄共享【中药大全】
  30. 豆参散【方剂大全】
  1. 斗纲解《类经图翼》
  2. 斗底症《喉舌备要秘旨》
  3. 斗鸡眼《中医词典》
  4. 斗底风《重楼玉钥》
  5. 斗睛（胎症）《冯氏锦囊秘录》
  6. 斗底风《喉科秘诀》
  7. 斗精疮《外科十三方考》
  8. 斗底风《中医词典》
  9. 斗门秘传方《时方歌括》
  10. 抖法《中医词典》
  11. 斗门散《太平惠民和剂局方》
  12. 抖法《中医名词词典》
  13. 斗母天尊肥亲丸方《急救广生集》
  14. 兜腮痈《医学心悟》
  15. 斗肘《中医词典》
  16. 兜腮痈《中医词典》
  17. 斗肘走气《中医词典》
  18. 兜腮喉痈《喉科指掌》
  19. 斗肘走气法《推拿抉微》
  20. 兜纳香《本草择要纲目》
  21. 豆《冯氏锦囊秘录》
  22. 兜纳香《证类本草》
  23. 豆《本草从新》
  24. 兜纳香《海药本草》
  25. 豆《本草择要纲目》
  26. 兜木香《证类本草》
  27. 豆《本草撮要》
  28. 兜礼治伤寒法《痰火点雪》
  29. 豆（扁豆）〈微寒〉《食疗本草》
  30. 都响《中医词典》
  31. 豆豉《雷公炮制药性解》


十二辰次六合解_《类经图翼》_中医针灸_【岐黄之术】

十二辰次六合解

十二辰次六合解

  • 上一页
  • 目录
  • 相关
  • 下一页

十二辰次者，如星纪、析木之类，十二次也；斗杓所指之月，十二建也；日月所会之次，十二辰也。如子月日月会于星纪，乃在牛宿度中；丑月日月会于玄枵，乃在虚宿度中。天地之气建在子，会在丑；建在丑，会在子；建在寅，会在亥；建在亥，会在寅。十二宫相合皆然，所以谓之六合。前二图当参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斗纲解
  • 当前页：十二辰次六合解
  • 下一页：二十八宿过宫歌
<<< 返回本书目录
  1. 十二辰次六合解《类经图翼》
  2. 十二刺《黄帝内经太素》
  3. 十二部人神不宜灸《普济方·针灸》
  4. 十二刺应十二经《针灸素难要旨》
  5. 十二部人神不宜灸《黄帝明堂灸经》
  6. 十二大劲图说《达摩洗髓易筋经》
  7. 十二部人神《古今医统大全》
  8. 十二段动功《急救广生集》
  9. 十二部年人神不宜灸《普济方·针灸》
  10. 十二段动功《寿世青编》
  11. 十二部年人神不宜灸《黄帝明堂灸经》
  12. 十二段锦《冯氏锦囊秘录》
  13. 十二别络《子午流注说难》
  14. 十二官《类经》
  15. 十萼茄【中药大全】
  16. 十二官《医学实在易》
  17. 十滴水软胶囊【方剂大全】
  18. 十二槐花【中药大全】
  19. 十大功劳叶【中药大全】
  20. 十二建人神《古今医统大全》
  21. 十大功劳根【中药大全】
  22. 十二经本一脉《医经国小》
  23. 十大功劳（图）【中药大全】
  24. 十二经本一脉歌《针灸大全》
  25. 十传《幼科铁镜》
  26. 十二经标本《针灸甲乙经》
  27. 十产论《医学心悟》
  28. 十二经表里原络总歌《刺灸心法要诀》
  29. 十不治症《跌打损伤方》
  30. 十二经表里原络总歌《医宗金鉴》
  1. 十二辰次六合解《类经图翼》
  2. 十二部人神不宜针灸《针灸神书》
  3. 十二刺《黄帝内经太素》
  4. 十二部人神不宜灸《黄帝明堂灸经》
  5. 十二刺《中医词典》
  6. 十二部人神不宜灸《普济方·针灸》
  7. 十二刺（十二节刺）《中医名词词典》
  8. 十二部人神《古今医统大全》
  9. 十二刺应十二经《针灸素难要旨》
  10. 十二部年人神不宜灸《黄帝明堂灸经》
  11. 十二刺应十二经论《针灸大成》
  12. 十二部年人神不宜灸《普济方·针灸》
  13. 十二从《中医词典》
  14. 十二病绝产《中医词典》
  15. 十二大劲图说《达摩洗髓易筋经》
  16. 十二拔针歌《重楼玉钥》
  17. 十二段动功《急救广生集》
  18. 十二 晚发《医效秘传》
  19. 十二段动功《寿世青编》
  20. 十二《类经》
  21. 十二段锦《中医词典》
  22. 十二《类经》
  23. 十二段锦《冯氏锦囊秘录》
  24. 十度（duó夺）《中医词典》
  25. 十二段锦歌《寿世传真》
  26. 十大手法《中医词典》
  27. 十二段锦总诀《达摩洗髓易筋经》
  28. 十大将军冲翳散《眼科秘诀》
  29. 十二多《中医词典》
  30. 十传《幼科铁镜》
  31. 十二官《中医词典》


二十八宿过宫歌_《类经图翼》_中医针灸_【岐黄之术】

二十八宿过宫歌

二十八宿过宫歌

  • 上一页
  • 目录
  • 相关
  • 下一页

奎二过戌胃四酉，毕七从申未井九。柳四方才过午行，张十五度归蛇首。轸十过辰氐二卯，尾三到寅斗四丑。女星二度入子宫，危十三兮从亥走。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二辰次六合解
  • 当前页：二十八宿过宫歌
  • 下一页：二十八宿说
<<< 返回本书目录
  1. 二十八宿过宫歌《类经图翼》
  2. 二十八宿说《类经图翼》
  3. 二十八难《难经悬解》
  4. 二十二难《难经悬解》
  5. 二胜丸【方剂大全】
  6. 二十二味虎睛丸【方剂大全】
  7. 二胜散【方剂大全】
  8. 二十九《医旨绪余》
  9. 二圣饮【方剂大全】
  10. 二十九难《难经悬解》
  11. 二圣丸【方剂大全】
  12. 二十六脉主病《古今医统大全》
  13. 二圣丸《小儿药证直诀》
  14. 二十六难《难经悬解》
  15. 二圣汤【方剂大全】
  16. 二十六味牡丹煎丸【方剂大全】
  17. 二圣散【方剂大全】
  18. 二十六字符机《周慎斋遗书》
  19. 二圣散《扁鹊心书》
  20. 二十难《难经悬解》
  21. 二圣救苦丸【方剂大全】
  22. 二十年痰喘两月解《三十年临证经验集》
  23. 二圣解毒丸【方剂大全】
  24. 二十年痰喘两月解《邹孟城三十年临证经验集》
  25. 二圣膏【方剂大全】
  26. 二十七脉名目《三指禅》
  27. 二圣丹【方剂大全】
  28. 二十七难《难经悬解》
  29. 二圣大宝琥珀散【方剂大全】
  30. 二十七气疏《内经博议》
  1. 二十八宿过宫歌《类经图翼》
  2. 二十八难《难经悬解》
  3. 二十八宿说《类经图翼》
  4. 二十八难《难经》
  5. 二十二难《难经》
  6. 二十八脉《中医词典》
  7. 二十二难《难经悬解》
  8. 二十八脉《中医名词词典》
  9. 二十九《医旨绪余》
  10. 二十八会《中医词典》
  11. 二十九难《难经》
  12. 二圣丸《小儿药证直诀》
  13. 二十九难《难经悬解》
  14. 二圣散《扁鹊心书》
  15. 二十九三十岁经证《竹林女科证治》
  16. 二圣散《儒门事亲》
  17. 二十六脉主病《古今医统大全》
  18. 二圣散《冯氏锦囊秘录》
  19. 二十六难《难经》
  20. 二圣散《眼科秘诀》
  21. 二十六难《难经悬解》
  22. 二圣救苦丹《奇方类编》
  23. 二十六味牡丹煎丸《博济方》
  24. 二圣救苦丹《删补名医方论》
  25. 二十难《难经》
  26. 二圣救苦丹《医宗金鉴》
  27. 二十难《难经悬解》
  28. 二生散《普济本事方》
  29. 二十年痰喘两月解《邹孟城三十年临证经验集》
  30. 二神丸《普济本事方》
  31. 二十年痰喘两月解《三十年临证经验集》


二十八宿说_《类经图翼》_中医针灸_【岐黄之术】

二十八宿说

二十八宿说

  • 上一页
  • 目录
  • 相关
  • 下一页

二十八宿，史记作二十八舍。如角亢氐房心尾箕，为东方七宿，位应苍龙，共计七十五度。斗牛女虚危室壁，为北方七宿，位应玄武，共九十八度四分度之一。奎娄胃昴毕觜参，为西方七宿，位应白虎，共八十度。井鬼柳星张翼轸，为南方七宿，位应朱雀，共一百一十二度。自房至毕十四宿为阳主昼，自昴至心十四宿为阴主夜，此经星之不动而分主四方昼夜者，总计一百六十八星，三百六十五度四分度之一，以成周天之额数，而凡阴阳气数之变化，莫不昭着于此，医家不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八宿过宫歌
  • 当前页：二十八宿说
  • 下一页：中星岁差考
<<< 返回本书目录
  1. 二十八宿说《类经图翼》
  2. 二十二难《难经悬解》
  3. 二十八宿过宫歌《类经图翼》
  4. 二十二味虎睛丸【方剂大全】
  5. 二十八难《难经悬解》
  6. 二十九《医旨绪余》
  7. 二胜丸【方剂大全】
  8. 二十九难《难经悬解》
  9. 二胜散【方剂大全】
  10. 二十六脉主病《古今医统大全》
  11. 二圣饮【方剂大全】
  12. 二十六难《难经悬解》
  13. 二圣丸【方剂大全】
  14. 二十六味牡丹煎丸【方剂大全】
  15. 二圣丸《小儿药证直诀》
  16. 二十六字符机《周慎斋遗书》
  17. 二圣汤【方剂大全】
  18. 二十难《难经悬解》
  19. 二圣散【方剂大全】
  20. 二十年痰喘两月解《三十年临证经验集》
  21. 二圣散《扁鹊心书》
  22. 二十年痰喘两月解《邹孟城三十年临证经验集》
  23. 二圣救苦丸【方剂大全】
  24. 二十七脉名目《三指禅》
  25. 二圣解毒丸【方剂大全】
  26. 二十七难《难经悬解》
  27. 二圣膏【方剂大全】
  28. 二十七气疏《内经博议》
  29. 二圣丹【方剂大全】
  30. 二十三难《难经悬解》
  1. 二十八宿说《类经图翼》
  2. 二十八宿过宫歌《类经图翼》
  3. 二十二难《难经》
  4. 二十八难《难经悬解》
  5. 二十二难《难经悬解》
  6. 二十八难《难经》
  7. 二十九《医旨绪余》
  8. 二十八脉《中医词典》
  9. 二十九难《难经》
  10. 二十八脉《中医名词词典》
  11. 二十九难《难经悬解》
  12. 二十八会《中医词典》
  13. 二十九三十岁经证《竹林女科证治》
  14. 二圣丸《小儿药证直诀》
  15. 二十六脉主病《古今医统大全》
  16. 二圣散《扁鹊心书》
  17. 二十六难《难经》
  18. 二圣散《儒门事亲》
  19. 二十六难《难经悬解》
  20. 二圣散《冯氏锦囊秘录》
  21. 二十六味牡丹煎丸《博济方》
  22. 二圣散《眼科秘诀》
  23. 二十难《难经》
  24. 二圣救苦丹《奇方类编》
  25. 二十难《难经悬解》
  26. 二圣救苦丹《删补名医方论》
  27. 二十年痰喘两月解《邹孟城三十年临证经验集》
  28. 二圣救苦丹《医宗金鉴》
  29. 二十年痰喘两月解《三十年临证经验集》
  30. 二生散《普济本事方》
  31. 二十七八岁经证《竹林女科证治》


中星岁差考_《类经图翼》_中医针灸_【岐黄之术】

中星岁差考

中星岁差考

  • 上一页
  • 目录
  • 相关
  • 下一页

中星者，所以验岁时之气候，每于平旦初昏，见于南方正午之位者是也，四时十二月以次而转。第在尧时天心建子，甲辰冬至，日次虚鼠；汉太初冬至，日次牵牛；唐大衍冬至，日次南斗；宋至今冬至，日次南箕。又尧时中星昏中昴，今则昏中近奎矣。古今不同如此，始见岁差有度也。岁差者，以天有三百六十五度四分度之一，岁有三百六十五日四分日之一，天度行四分之一而稍有余，日行四分之一而颇不足，故天度常舒，日度常缩，天渐差而西，日渐差而东，此所以古今有导，自尧时至今已差五十余度。东晋虞喜谓约以五十年差一度，何承天以为太过，乃倍其年而又觉不及，至隋刘焯取二家之说而折中之，谓七十五年差一度，自后诸说不同，至元世祖用郭守敬所造授时历，谓六十六年有奇差一度者，似为近之；然岁久时更，恐尚有未能必者。兹并录之，以见岁差之概。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八宿说
  • 当前页：中星岁差考
  • 下一页：奎壁角轸天地之门户说
<<< 返回本书目录
  1. 中星岁差考《类经图翼》
  2. 中兴论（又十九）《景岳全书》
  3. 中心性渗出性脉络膜视网膜炎【疾病大全】
  4. 中性白(粒)细胞减少症【疾病大全】
  5. 中心性渗出性脉络膜视网膜病变【疾病大全】
  6. 中性粒细胞功能的检测《免疫学和免疫学检验》
  7. 中心性软骨肉瘤【疾病大全】
  8. 中性粒细胞减少症【疾病大全】
  9. 中心性浆液性脉络膜视网膜病变【疾病大全】
  10. 中性粒细胞增多症【疾病大全】
  11. 中心性钙化【疾病症状】
  12. 中性粒细胞增高【疾病症状】
  13. 中心静脉压偏高【疾病症状】
  14. 中虚湿热证《临证实验录》
  15. 中心静脉压偏低【疾病症状】
  16. 中亚天仙子【中药大全】
  17. 中心摆药的作用与实施办法《医院药学》
  18. 中央晕轮状脉络膜萎缩【疾病大全】
  19. 中心暗点以及屈光度的改变【疾病症状】
  20. 中阳虚冷证《临证实验录》
  21. 中心暗点扩大【疾病症状】
  22. 中妖门《辨证录》
  23. 中心暗点或弓形暗点【疾病症状】
  24. 中药、天然药物注册分类及申报资料要求《中药法规》
  25. 中邪门《辨证录》
  26. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  27. 中消《药症忌宜》
  28. 中药保健药品的管理规定《医院药学》
  29. 中西医眼部主要解剖名词对照表《中医眼科学》
  30. 中药的采集《中药基本理论知识》
  1. 中星岁差考《类经图翼》
  2. 中心性渗出性脉络膜视网膜病变《眼科学》
  3. 中兴论《景岳全书》
  4. 中心性浆液性脉络膜视网膜病变《眼科学》
  5. 中杏仁毒《外科证治全书》
  6. 中心视力检查《眼科学》
  7. 中杏仁毒《奇效简便良方》
  8. 中心摆药的作用《医院药学》
  9. 中杏仁毒秘方《华佗神方》
  10. 中心摆药的现状《医院药学》
  11. 中性粒细胞《免疫学和免疫学检验》
  12. 中蟹毒秘方《华佗神方》
  13. 中性粒细胞功能的检测《免疫学和免疫学检验》
  14. 中蟹毒《奇效简便良方》
  15. 中性粒细胞在ARDS发病中的作用《病理生理学》
  16. 中蟹毒《奇效简便良方》
  17. 中雄黄毒《外科证治全书》
  18. 中蟹毒《外科证治全书》
  19. 中雄黄毒《奇效简便良方》
  20. 中邪门（六则）《辨证录》
  21. 中雄黄毒秘方《华佗神方》
  22. 中消《药症忌宜》
  23. 中宿肉漏脯毒《奇效简便良方》
  24. 中消《中医词典》
  25. 中虚烦呕（产后）《金匮悬解》
  26. 中消《中医名词词典》
  27. 中虚喉痛《圆运动的古中医学》
  28. 中溪《中医词典》
  29. 中虚湿热证《临证实验录》
  30. 中西医眼部主要解剖名词对照表《中医眼科学》
  31. 中虚脱血《金匮翼》


奎壁角轸天地之门户说_《类经图翼》_中医针灸_【岐黄之术】

奎壁角轸天地之门户说

奎壁角轸天地之门户说

  • 上一页
  • 目录
  • 相关
  • 下一页

五营运大论曰∶所谓戊己分者，奎壁角轸，则天地之门户也。夫奎壁临干，当戊土之位；角轸临巽，当己土之位。遁甲经亦曰∶六戊为天门，六己为地户。然而曰门曰户，必有所谓，先贤俱未详及。予尝考周天七政躔度，则春分二月中，日躔壁初，以次而南，三月入奎类，四月入胃昴毕，五月入觜参，六月入井鬼，七月入柳星张；秋分八月中，日躔翼末，以交于轸，循次而北，九月入角亢，十月入氐房心，十一月入尾箕，十二月入斗牛，正月入女虚危，至二月复交于春分而入奎壁矣。是日之长也，时之暖也，万物之发生也，皆从奎壁始；日之短也，时之寒也，万物之收藏也，皆从角轸始。故曰春分司启，秋分司闭。夫既司启闭，要非门户而何？然自奎壁而南，日就阳道，故曰天门；角轸而北，日就阴道，故曰地户。

又如春分日躔壁初，故言奎壁；秋分日躔翼末，何以不言翼轸而言角轸？盖自角以后十四宿，计一百七十三度四分度之一；自奎以后十四宿，计一百九十二度。度有不齐，此秋之所以在翼末，而经言角轸者，正以翼度将完而角轸正当其令。且奎壁角轸为对待之宿，而奎壁为西北之交，角轸为东南之交，故经云奎壁角轸，天地之门户也。是以伏羲六十四卦方图，以干居西北，坤居东南，正合天门地户之义。凡候之所始，即道之所生，有不可不通也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中星岁差考
  • 当前页：奎壁角轸天地之门户说
  • 下一页：气数统论
<<< 返回本书目录
  1. 奎壁角轸天地之门户说《类经图翼》
  2. 奎宁中毒【疾病大全】
  3. 窥淫癖【疾病症状】
  4. 揆度奇恒脉色主治《类经》
  5. 窥阴癖【疾病大全】
  6. 葵《本草纲目》完整版
  7. 穬麦蘖【中药大全】
  8. 葵《服食导饵》
  9. 眶周瘀斑【疾病症状】
  10. 葵《本草纲目》图文版
  11. 眶周水肿【疾病症状】
  12. 葵菜羹《保健药膳》
  13. 眶周色素沉着【疾病大全】
  14. 葵菜羹【方剂大全】
  15. 眶周青紫【疾病症状】
  16. 葵菜预解痘毒说《吴医汇讲》
  17. 眶下间隙感染【疾病大全】
  18. 葵菜粥《保健药膳》
  19. 眶上神经痛【疾病大全】
  20. 葵菜粥【方剂大全】
  21. 眶上裂综合征【疾病症状】
  22. 葵发散【方剂大全】
  23. 眶内纤维组织细胞瘤【疾病大全】
  24. 葵根敷方【方剂大全】
  25. 眶内眶外的刺法《中医刺灸》
  26. 葵根散【方剂大全】
  27. 眶内海绵状血管瘤【疾病大全】
  28. 葵根汤【方剂大全】
  29. 眶脑膜瘤【疾病大全】
  30. 葵根饮【方剂大全】
  1. 奎壁角轸天地之门户说《类经图翼》
  2. 眶下蜂窝织炎（眶下间隙感染）《口腔科学》
  3. 奎尼丁《药理学》
  4. 眶上神经痛《神经病学》
  5. 奎宁《药理学》
  6. 眶上裂综合征《急诊医学》
  7. 奎宁中毒《医院药学》
  8. 眶内眶外的刺法《中医刺灸》
  9. 奎瑛《中医词典》
  10. 眶脑膜瘤《眼科学》
  11. 奎瑛《中医词典》
  12. 眶尖端综合征《急诊医学》
  13. 頄（qiú求）《中医词典》
  14. 眶假瘤《眼科学》
  15. 頄（qiú求）《中医词典》
  16. 眶骨骨折《默克家庭诊疗手册》
  17. 揆《中医词典》
  18. 眶蜂窝组织炎《眼科学》
  19. 揆《中医词典》
  20. 眶蜂窝织炎《默克家庭诊疗手册》
  21. 揆度《中医词典》
  22. 矿物质代谢与酸碱平衡特点《临床生物化学》
  23. 揆度《中医词典》
  24. 矿物质代谢《妇产科学》
  25. 揆度奇恒《中医名词词典》
  26. 矿物质《预防医学》
  27. 揆度奇恒脉色主治《类经》
  28. 矿物质《默克家庭诊疗手册》
  29. 葵《服食导饵》
  30. 矿泉浴《中医养生学》
  31. 葵《本草纲目》


气数统论_《类经图翼》_中医针灸_【岐黄之术】

气数统论

气数统论

  • 上一页
  • 目录
  • 相关
  • 下一页

气者天地之气候，数者天地之定数。天地之道，一阴一阳而尽之，升降有期而气候行，阴阳有数而次第立。次第既立，则先后因之而定；气候既行，则节序由之而成。节序之所以分者，由寒暑之再更；寒暑之所以更者，由日行之度异。每岁之气，阳生于子而极于午，阴生于午而极于子，阳之进者阴之退，阳之退者阴之生，一往一来，以成一岁。朱子曰∶冬至前四十五日属今年，后四十五日属明年。子时前四刻属今日，后四刻属明日。邵子曰∶冬至子之半，天心无改移。是俱言一岁之气，终始皆在于子半，而冬至之日，正当斗柄建于子中，是为一岁之首尾也。岁有三百六十五日二十五刻者，以周天之度，凡三百六十五度四分度之一也。天之行速，故于一昼一夜，行尽一周而过日一度。日行稍迟，每日少天一度，凡行三百六十五日二十五刻，少天一周，复至旧处而与天会，是为一岁。故岁之日数，由天之度数而定；天之度数，实由于日之行数而见也。岁有十二月者，以月之行天，又迟于日，每日少天十三度十九分度之七，（又曰∶百分度之三十七。）积二十九日九百四十分日之四百九十九，与日合朔而为一月。岁有十二会，故为十二月。斗有十二建，故为十二辰．斗之所建地上辰，辰之所会天上次，斗与辰合而月建昭然矣。故十一月建在子，一阳卦复；十二月建在丑，二阳卦临；正月建在寅，三阳卦泰；二月建在卯，四阳卦大壮；三月建在辰，五阳卦 ；四月建在巳，六阳卦干；五月建在午，一阴卦 ；六月建在未，二阴卦遁；七月建在申，三阴卦否；八月建在酉，四阴卦观；九月建在戌，五阴卦剥；十月建在亥，六阴卦坤，是为一岁之气而统言其月日也。月日既定，时序乃分，四而分之，是为四季，曰春、曰夏、曰秋、曰冬。春为阳始，阳始则温，故曰少阳，少阳数七，阴中阳也，其气木，自东而西，其令生，自下而上，春者蠢也，言万物之蠢动也。夏为阳极，阳极则热，故曰老阳，老阳数九，阳中阳也，其气火，自南而北，其令长，自长而茂，夏者大也，言万物之盛大也。秋为阴始，阴始则凉，故曰少阴，少阴数八，阳中阴也，其气金，自西而东，其令收，自上而下，秋者收也，言万物之收敛也。冬为阴极，阴极则寒，故曰老阴，老阴数六，阴中阴也，其气水，自北而南，其令藏，自下而闭，冬者终也，言万物之尽藏也。土为充气，其位象君，故不主时，分王四季，各一十八日。以五分而分四季，每分各得七十二日，以成一岁之数。然而一岁之气始于子，四季之春始于寅者何也？盖以建子之月，阳气虽始于黄钟，然犹潜伏地下，未见发生之功，及其历丑转寅，三阳始备，于是和风至而万物生，萌芽动而蛰藏振，遍满寰区，无非生意，故阳虽始于子，而春必起于寅。是以寅卯辰为春，巳午未为夏，申酉戌为秋，亥子丑为冬，而各分其孟仲季焉。由四季而分为八节，则春秋有立而有分，夏冬有立而有至。四季何以言立？立者建也，谓一季之气，创建于此也。春秋何以言分？分者半也，谓阴阳气数，中分于此也。故以刻数之多寡言，则此时昼夜各得五十刻，是为昼夜百刻之中分。以阴阳之寒暄言，则春分前寒而后热，秋分前热而后寒，是为阴阳寒热之中分。以日行之度数言，则春分后，日就赤道之北，（赤道者，天之平线，居两极之中，各去九十一度三分度之一，横络天腹，以纪经纬之度数也。日行之路，谓之黄道。月行之路，谓之白道。）秋分后，日就赤道之南，是为日行南北之中分。故春分曰阳中，秋分曰阴中也。夏冬何以言至？至者极也，言阴阳气数，消长之极也。故以刻数之多寡言，则夏至昼长五十九刻，夜长四十一刻，冬至昼长四十一刻，夜长五十九刻，是为昼夜长短之至极。以阴阳之寒暄言，则冬至阴极而阳生，夏至阳极而阴生，是为阴阳寒热之至极。以日行之度数言，则冬至日南极而北返，夏至日北极而南返，是为日行南北之至极。故冬至曰阳始，夏至曰阴始也。至真要大论曰，气分谓之分，气至谓之至，至则气同，分则气异者是也。由四季而分为二十四气，则每季各得六气。如立春、雨水、惊蛰、春分、清明、谷雨，为春之六气，而四季各六也。由二十四气而分为七十二候，则每气各得三候，如礼记。月令及吕氏春秋云，立春节，初五日东风解冻为初候，次五日蛰虫始振为二候，后五日鱼陟负冰为三候也。候之所以五日者，天数五以竟五行之气也。六节藏象论曰，五日谓之候，三候谓之气，六气谓之时，四时谓之岁也。然而一岁之中，复又有大六气以统之者，曰风热暑湿燥寒，分司天在泉，左右间气，以行客主之令。斯天地之气，如环无端，周而复始，而亿万斯年，营运不息矣。然而既有其气，亦必有其数，数非气不行，气非数不立，故易传曰，天地之数，所以成变化而行鬼神者。然太极未动，气未见也，数何有焉？及自动而生阳，便有一数，自动而静，便是二数，静极复动，便是三数，动极复静，便是四数。朱子曰∶两仪者，始为一面以分阴阳；四象者，次为二面以分太少也。是数之所起，亦惟阴阳而已。（老子曰∶一生二，二生三，三生万物。夫一者太极也，二者阴阳也，三者阴阳之交也，阴阳交而万物生矣。）阳数奇而属天，阴数偶而属地。天圆径一而围三，三各一奇，故曰参天，三三而九，阳数从此而流行；地方径一而围四，四为二偶，故曰两地，二四合六，阴数从此而凝定。三二相合，是为五数，故图书之数，皆以五居中也。河图以天一生水，一得五而六，故地以六成之而居北；地二生火，二得五而七，故天以七成之而居南；天三生木，三得五而八，故地以八成之而居东；地四生金，四得五而九，故天以九成之而居西；天以五生土，五得五为十，故地以十成之而居中。生数为主而居内，成数为配而居外，此则河图之定数也。若以阴阳之次第老少参之，则老阳位一而数九，少阴位二而数八，少阳位三而数七，老阴位四而数六。阳主进，故由少阳之七，逾八至九而其进已极，故曰老阳；阴主退，故由少阴之八，逾七至六而其退已极，故曰老阴。阳数长，故少阳之七长于六，老阳之九长于八；阴数消，故少阴之八消于九，老阴之六消于七。此阴阳老少，消长进退之理也。故河图以老阳之位一而配老阴之数六，少阴之位二而配少阳之数七，少阳之位三而配少阴之数八，老阴之位四而配老阳之数九，是又河图阴阳互藏之妙也。故伏羲则之以画八卦，孔子推之而为大衍，而三百八十四爻，一万一千五百二十策，而乾坤万物之数备矣。洛书之数，则阳为君而阴为臣，君居正而臣居侧。故戴九履一，左三右七，二四为肩，六八为足，五居于中，而纵横之数皆十五。一居正北，得中为六，而合南方之九为十五；三居正东，得中为八，而合西方之七为十五；二居西南，得中为七，而合东北之八为十五；四居东南，得中为九，而合西北之六为十五。故大禹则之以叙九畴∶一曰五行，二曰五事，三曰八政，四曰五纪，五曰皇极，六曰三德，七曰稽疑，八曰庶征，九曰福德。皇极居中，而八者环列于外。河图之数，分生成而言其全，以生数为主而以成数合之，故河图之位十，而数凡五十五；洛书之数，分奇偶而言其变，以四正之阳而统四隅之阴，故洛书之位九，而数凡四十五。合河洛二数，共成一百，乃为天地自然之全数。然二数虽有异同，而理则相为迭用，是以天地之数，始于一而全于十。天数五，一三五七九是也；地数五，二四六八十是也。天数二十五，五其五也；地数三十，六其五也。小衍为十，两其五也；大衍五十，十其五也。故又曰五为数祖。邵子曰∶天地之本起于中。夫数之中者，五与六也。五居一三七九之中，故曰五居天中，为生数之主；六居二四八十之中，故曰六居地中，为成数之主。

天元纪大论曰∶天以六为节，地以五为制。是以万候之数，总不离于五与六也。而五六之用，其变见于昭着者，尤有显证。如初春之桃五其瓣，天之所生也；深冬之雪六其出，地之所成也。造化之妙，夫岂偶然？故以五而言，则天有五星，地有五岳，人有五常，以至五色、五味、五谷、五畜之类，无非五也。而十根于一，百根于十，小之而厘毫尘秒，大之而亿兆无量，总属五之所化，而皆统于天之五中也。以六而言，则天有六合，岁有六气，卦有六爻，以至六律、六吕、六甲、六艺之类，无非六也。而老阳之数三十六，老阴之数二十四，合之而为六十；少阳之数二十八，少阴之数三十二，合之亦为六十。总属六之所化，而皆统于地之六中也。总之五为阳也，而五实统乎阴之六；六为阴也，而六实节于阳之五。天元纪大论曰∶

所以欲知天地之阴阳者，应天之气，动而不息，故五岁而右迁；应地之气，静而守位，故六期而环会。五六相合，而七百二十气为一纪。得非天地之气，总皆五六之所生成者欤？试举一岁之气及干支之数而言，从天用干，则五日一候，五阴五阳而天之所以有十干，甲戊以阳变，己癸以阴变，五之变也；从地用支，则六日一变，六刚六柔而地之所以有十二支，子巳以阳变，午亥以阴变，六之变也。十干以应日，十二支以应月。故一年之月两其六，一月之日六其五，一年之气四其六，一气之候三其五。总计一年之数，三十六甲而周以天之五，三十子而周以地之六。故为十二月、（以二因六，得此。）二十四气、（以十五日，归三百六十，得此。）七十二候、（以五日，归三百六十，得此。）三百六十日、（以三十日，因十二月，得此。）四千三百二十辰、（以十二辰，因三百六十日，得此。）十二万九千六百分，（以三百六十日，因三百六十分，得此。）

何非五六之所化？一岁之数如此，而元会运世之数亦如此。如一岁之统十二月，一月之统三十日，一日之统十二时，一时之统三十分；故一元之统十二会，一会之统三十运，一运之统十二世，一世之统三十年，而天地气运之道，概乎此矣。惟是数之为学，圆通万变，大则弥纶宇宙，小则纤悉秋毫。若夫拆一为二，拆二为四，拆四为八，拆八而十六，拆之到底，何有穷已。譬之因根而干，因干而枝，愈多则愈细，愈细则愈繁，固茫然莫可测其徼，而实则各得其一耳。故凡象之在天下，形之在地上，鬼神居幽冥之间，无不丽乎数。而先王所以察河洛之图书，垂奇偶之名目，数天以度，数地以里，数神鬼以阴阳，数气候以律吕，轻重者数以权衡，方圆者数以规矩，长短者数之以度，浅深者数之以量，归除可以数消，因乘可以数长。然则仰而观，俯而察，上而苍天，下而黄泉，大含元气，细入无伦，亦有能逃于数之外者否乎？故以天地而观人，则人实太仓之一粟；以数而观天地，则天地特数中之一物耳。数之为学，岂易言哉！苟能通之，则幽显高下，无不会通，而天地之大，象数之多，可因一而推矣。明乎此者，自列圣而下，惟康节先生一人哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奎壁角轸天地之门户说
  • 当前页：气数统论
  • 下一页：附∶元会运世总数
<<< 返回本书目录
  1. 气数统论《类经图翼》
  2. 气嗽方《外台秘要》
  3. 气属阳动作火论《金匮钩玄》
  4. 气体弥散功能下降【疾病症状】
  5. 气上沖心【疾病症状】
  6. 气体弥散障碍【疾病症状】
  7. 气上冲《医宗金鉴》
  8. 气体在血液中的运输《生理学》
  9. 气上冲《伤寒心法要诀》
  10. 气桐子【中药大全】
  11. 气疝饮【方剂大全】
  12. 气痛《麻科活人全书》
  13. 气疝《小儿常见病单验方》
  14. 气痛【中药主治】
  15. 气色声音合参《望诊遵经》
  16. 气脱《扁鹊心书》
  17. 气色门户合参《望诊遵经》
  18. 气脱血崩证《临证实验录》
  19. 气色脉象合参《望诊遵经》
  20. 气脱血晕《妇人规》
  21. 气色部位合参《望诊遵经》
  22. 气脱血晕《景岳全书》
  23. 气色病症合参《望诊遵经》
  24. 气为怒伤散而不聚之病《审视瑶函》
  25. 气球状细胞痣【疾病大全】
  26. 气为怒伤散而不聚之病《原机启微》
  27. 气呕证治《三因极一病证方论》
  28. 气味《顾松园医镜》
  29. 气怒《医学传灯》
  30. 气味《类经》
  1. 气数统论《类经图翼》
  2. 气属阳动作火论《金匮钩玄》
  3. 气衰呕吐《中医词典》
  4. 气收《中医词典》
  5. 气水《中医词典》
  6. 气食泄《中医词典》
  7. 气水肿《中医词典》
  8. 气实泻之《痰火点雪》
  9. 气烁《中医词典》
  10. 气实《明医指掌》
  11. 气嗽《中医词典》
  12. 气胜形《中医词典》
  13. 气嗽方八首《外台秘要》
  14. 气舍《针灸学》
  15. 气胎《中医词典》
  16. 气舍《中医词典》
  17. 气痰《中医词典》
  18. 气舍《针灸大成》
  19. 气痰秘方《华佗神方》
  20. 气少《中医词典》
  21. 气体代谢变化《病理生理学》
  22. 气上撞心，心中疼热《思考中医》
  23. 气体的扩散《生理学》
  24. 气上一法《针灸神书》
  25. 气体和化学物质接触《默克家庭诊疗手册》
  26. 气上冲心续法《医学纲目》
  27. 气体交换《急诊医学》
  28. 气上冲心《伤寒指掌》
  29. 气体交换失常《急诊医学》
  30. 气上冲心《医学心悟》
  31. 气体压缩与膨胀《默克家庭诊疗手册》


元会运世总数_《类经图翼》_中医针灸_【岐黄之术】

附∶元会运世总数

附∶元会运世总数

  • 上一页
  • 目录
  • 相关
  • 下一页

（邵子皇极经世。）

一分统十二秒。

一时统三十分，三百六十秒。

一日统十二时，三百六十分，四千三百二十秒。

一月统三十日，三百六十辰，（三十个十二辰。）一万八百分，十二万九千六百秒。

一年统十二月，三百六十日，（十二个三十日。）四千三百二十辰，十二万九千六百分。

一世统三十年，三百六十月，（三十个十二月。）四千三百二十日，十二万九千六百辰。

一运统十二世，三百六十年，（十二个三十年。）四千三百二十月，十二万九千六百日。

一会统三十运，三百六十世，（三十个十二世。）一万八百年，十二万九千六百月。

一元统十二会，三百六十运，（十二个三十运。）四千三百二十世，十二万九千六百年。

上九州十二宫天星分野。内经止言九宫分数，未有九州详载。按殷周以下之制，皆以扬州隶丑，青州隶子，徐州隶戌，如前图之类，莫解所谓。且天星周于六合，而欲以中国尽配之，其义何居？及考奇门诸家，则合于禹贡，复有此九宫分野，与前十二宫者有所不同，抑又何也？此其中恐有误者，盖不在此则在彼矣。今并图于此，以便考正。

十干起子建寅图（图）

十干起子歌

甲己还加甲，乙庚丙作初，丙辛从戊起，丁壬庚子居，戊癸何方始？壬子是直途。

求正月建寅法∶于子上进二位。如甲子至寅，即丙寅也。余仿此。

二十八宿五行所属图（图）

九宫分野图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气数统论
  • 当前页：附∶元会运世总数
  • 下一页：禹贡丸州分野
<<< 返回本书目录
  1. 元会运世总数《类经图翼》
  2. 元灵散【方剂大全】
  3. 元胡止痛片【方剂大全】
  4. 元气不足【方剂主治】
  5. 元胡索散【方剂大全】
  6. 元气亏损内伤外感等证《古今名医汇粹》
  7. 元胡《本草易读》
  8. 元气亏损内伤外感等症《内科摘要》
  9. 元亨利贞天五部位决吉凶《疡医大全》
  10. 元气虚弱【方剂主治】
  11. 元归散【方剂大全】
  12. 元芩二陈汤【方剂大全】
  13. 元参清肺饮【方剂大全】
  14. 元素内人双胎难产（治奇）《孙文垣医案》
  15. 元参解毒饮【方剂大全】
  16. 元素侄令政春温后经水适止《孙文垣医案》
  17. 元参解毒散【方剂大全】
  18. 元虚受暑治验《一得集》
  19. 元参化毒饮【方剂大全】
  20. 元元草【中药大全】
  21. 元参《药笼小品》
  22. 芫花《本草纲目》完整版
  23. 元参《本草易读》
  24. 芫花《本草乘雅半偈》
  25. 元参《本草新编》
  26. 芫花《本草崇原》
  27. 元参《本草经解》
  28. 芫花《本草图经》
  29. 元宝槭【中药大全】
  30. 芫花《本草易读》
  1. 元会运世总数《类经图翼》
  2. 元胡索《外科全生集》
  3. 元见《中医词典》
  4. 元胡《本草易读》
  5. 元觉《中医词典》
  6. 元亨利贞天五部位决吉凶《疡医大全》
  7. 元精次第采补法《达摩洗髓易筋经》
  8. 元好问（1190-1257年）《中医词典》
  9. 元精石《本草从新》
  10. 元颃《中医词典》
  11. 元精石《本草便读》
  12. 元宫养颜茶《茶饮保健》
  13. 元精石《本草分经》
  14. 元儿《中医词典》
  15. 元精石《本草撮要》
  16. 元达《中医词典》
  17. 元精石《外科全生集》
  18. 元慈勒《证类本草》
  19. 元精石《药性切用》
  20. 元慈勒《海药本草》
  21. 元精元气元神辨《达摩洗髓易筋经》
  22. 元朝增颜茶《茶饮保健》
  23. 元况《中医词典》
  24. 元参（寒）《本草分经》
  25. 元明粉《玉楸药解》
  26. 元参《药性切用》
  27. 元明粉《本草备要》
  28. 元参《外科全生集》
  29. 元明粉《本草从新》
  30. 元参《本草撮要》
  31. 元明粉《本草分经》


禹贡丸州分野_《类经图翼》_中医针灸_【岐黄之术】

禹贡丸州分野

禹贡丸州分野

  • 上一页
  • 目录
  • 相关
  • 下一页

（尔雅有徐幽营，而无青梁并，青入于徐，梁入于雍，并入于冀，此殷制也。职方有青幽并，而无徐梁营，分冀为并而并营于幽，复禹之青而以徐入青也。）

〔冀州〕今属北直隶，山西，兼河南省彰德、卫辉、怀庆三府。

禹贡曰∶冀州。（冀州三面距河，兖河之西，雍河之东，豫河之北，周礼职方河内曰冀州是也。又曰幽州，而营并于幽，营即辽东也。）

〔兖州〕今属山东省兖州、东昌二府。

禹贡曰∶济河惟兖州。（其界东南距济，西北距河。）

〔青州〕今属山东省青州、济南、登州、莱州四府，并辽东。

禹贡曰∶海岱惟青州。（其界东北至海，西南距岱。岱，泰山也。）

〔徐州〕今属南直隶徐州。

禹贡曰∶海岱及淮惟徐州。（其界东至海，南至淮，北至岱。而西不言济者，以岱之阳，济东为徐，岱之北，济东为青，言济不足以辨，故略之也。尔雅济东曰徐州者，商无青，并青于徐也。周礼正东曰青州者，周无徐，并徐于青也。）

〔扬州〕今属南直隶、浙江、江西、福建、广东五省。

禹贡曰∶淮海惟扬州。（其界北至淮，东南至于海。）

〔荆州〕今属湖广、广西、贵州三省。

禹贡曰∶荆及衡阳惟荆州。（其界北距南条荆山，南尽衡山之阳。唐·孔氏曰∶荆州以衡山之阳为至者，盖南方惟衡山最大，以衡阳言之，见其地不止此山，而犹包其南也。）

〔豫州〕今属河南省，兼湖广襄阳、郧阳二府。

禹贡曰∶荆河惟豫州。（其界西南至南条荆山，北距大河。）

〔梁州〕今属四川、云南二省，兼贵州省贵阳、思州、普安等州。

禹贡曰∶华阳黑水惟梁州。（其界东距华山之南，西距黑水。）

〔雍州〕今属陕西省。

禹贡曰∶黑水西河为雍州。（其界西距黑水，东距西河。谓之西河者，主冀都而言也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶元会运世总数
  • 当前页：禹贡丸州分野
  • 下一页：运气（下）
<<< 返回本书目录
  1. 禹贡丸州分野《类经图翼》
  2. 禹粮土【中药大全】
  3. 禹功散【方剂大全】
  4. 禹余粮《本草纲目》完整版
  5. 禹白附【中药大全】
  6. 禹余粮《本草乘雅半偈》
  7. 雨蛙【中药大全】
  8. 禹余粮《本草崇原》
  9. 雨水《本草纲目》图文版
  10. 禹余粮《本草图经》
  11. 雨水《本草纲目》完整版
  12. 禹余粮《本草新编》
  13. 雨韭【中药大全】
  14. 禹余粮《本草易读》
  15. 雨久花【中药大全】
  16. 禹余粮《本草择要纲目》
  17. 羽叶山蚂蝗【中药大全】
  18. 禹余粮《神农本草经百种录》
  19. 羽叶三七【中药大全】
  20. 禹余粮《药笼小品》
  21. 羽叶丁香【中药大全】
  22. 禹余粮《药征续编》
  23. 羽裂星蕨【中药大全】
  24. 禹余粮《长沙药解》
  25. 羽裂盾蕨【中药大全】
  26. 禹余粮《证类本草》
  27. 羽萼【中药大全】
  28. 禹余粮《本草纲目》图文版
  29. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  30. 禹余粮【中药大全】
  1. 禹贡丸州分野《类经图翼》
  2. 禹功散《医方论》
  3. 禹粮石《中药炮制》
  4. 禹功散《儒门事亲》
  5. 禹余粮《神农本草经》
  6. 禹功散《冯氏锦囊秘录》
  7. 禹余粮《本草纲目》
  8. 雨水《中医词典》
  9. 禹余粮《雷公炮制药性解》
  10. 雨霜雪露水汤《本草便读》
  11. 禹余粮《千金翼方》
  12. 雨气《中医词典》
  13. 禹余粮《药笼小品》
  14. 雨癞《解围元薮》
  15. 禹余粮《长沙药解》
  16. 雨癞《中医词典》
  17. 禹余粮《本草经集注》
  18. 雨府《中医词典》
  19. 禹余粮《新修本草》
  20. 羽客《中医词典》
  21. 禹余粮《神农本草经百种录》
  22. 羽《中医词典》
  23. 禹余粮《汤液本草》
  24. 宇文士及（?-642年）《中医词典》
  25. 禹余粮《本草备要》
  26. 宇陀·元丹贡布（708-833年）《中医词典》
  27. 禹余粮《本草蒙筌》
  28. 伛偻《中医词典》
  29. 禹余粮《本草易读》
  30. 伛（yū雨）《中医词典》
  31. 禹余粮《冯氏锦囊秘录》


运气（下）_《类经图翼》_中医针灸_【岐黄之术】

运气（下）
在线购买《类经图翼》正版书籍

运气（下）

  • 上一页
  • 目录
  • 相关
  • 下一页

五运图（图）

天元纪大论曰∶甲己之岁，土运统之；乙庚之岁，金运统之；丙辛之岁，水运统之；丁壬之岁，木运统之；戊癸之岁，火运统之。五营运大论义亦同。

五天五运图（图）

五天歌

木苍危室柳鬼宿，火丹牛女壁奎边，土 心尾轸角度，金素亢氐昴毕前，水玄张翼娄胃是，下为运气上经天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹贡丸州分野
  • 当前页：运气（下）
  • 下一页：五天五运图解
<<< 返回本书目录
  1. 运气（下）《类经图翼》
  2. 运气便览《疫疹一得》
  3. 运气《中国医籍考》
  4. 运气当审常变歌《医宗金鉴》
  5. 运气《证治准绳·幼科》
  6. 运气当审常变歌《运气要诀》
  7. 运气《医学三字经》
  8. 运气法《寿世青编》
  9. 运气《医学入门》
  10. 运气法《养生秘旨》
  11. 运气《医述》
  12. 运气分主节令歌《医宗金鉴》
  13. 运气《素问悬解》
  14. 运气分主节令歌《运气要诀》
  15. 运气《素问悬解》
  16. 运气歌《儒门事亲》
  17. 运气《素问悬解》
  18. 运气合脏腑十二经络歌《医宗金鉴》
  19. 运气《素问悬解》
  20. 运气合脏腑十二经络歌《运气要诀》
  21. 运气《痧疹辑要》
  22. 运气候节交应时刻数诀《万病回春》
  23. 运气《类经》
  24. 运气活法(一首)《医经国小》
  25. 运气《顾松园医镜》
  26. 运气诀要《药鉴》
  27. 运气《古今医鉴》
  28. 运气亢害承制歌《医宗金鉴》
  29. 运内八卦穴法《推拿抉微》
  30. 运气亢害承制歌《运气要诀》
  1. 运气（下）《类经图翼》
  2. 运气《女科证治准绳》
  3. 运气按摩《中医词典》
  4. 运气《医学三字经》
  5. 运气便览《疫疹一得》
  6. 运气《痧疹辑要》
  7. 运气便秘有三《古今医统大全》
  8. 运气《顾松园医镜》
  9. 运气喘《中医词典》
  10. 运气《证治准绳·幼科》
  11. 运气当审常变歌《医宗金鉴》
  12. 运气《中国医籍考》
  13. 运气当审常变歌《运气要诀》
  14. 运气《类经》
  15. 运气的概念《中医基础理论》
  16. 运气《医述》
  17. 运气法《养生秘旨》
  18. 运气《医学入门》
  19. 运气法《寿世青编》
  20. 运气《中医词典》
  21. 运气分主节令歌《医宗金鉴》
  22. 运气《景岳全书》
  23. 运气分主节令歌《运气要诀》
  24. 运脾《中医词典》
  25. 运气歌《儒门事亲》
  26. 运脾《中医名词词典》
  27. 运气合脏腑十二经络歌《医宗金鉴》
  28. 运内八卦穴法《推拿抉微》
  29. 运气合脏腑十二经络歌《运气要诀》
  30. 运内八卦法《厘正按摩要术》
  31. 运气候节交应时刻数诀《万病回春》


五天五运图解_《类经图翼》_中医针灸_【岐黄之术】

五天五运图解

五天五运图解

  • 上一页
  • 目录
  • 相关
  • 下一页

此太古占天之始，察五气，纪五天，而所以立五运也。五天五气者，谓望气之时，见丹天之火气，经于牛女壁奎四宿之上，下临戊癸之方，此戊癸之所以为火运也。 天之土气，经于心尾角轸四宿之上，下临甲己之方，此甲己之所以为土运也。苍天之木气，经于危室柳鬼四宿之上，下临丁壬之方，此丁壬之所以为木运也。素天之金气，经于亢氐昴毕四宿之上，下临乙庚之方，此乙庚之所以为金运也。玄天之水气，经于张翼娄胃四宿之上，下临丙辛之方，此丙辛之所以为水运也。是知五运之化，莫不有所由从，盖已肇于开辟之初矣。详太始天元册文及天元纪大论中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气（下）
  • 当前页：五天五运图解
  • 下一页：又∶五运图解
<<< 返回本书目录
  1. 五太从运化(一首)《医经国小》
  2. 五通丸【方剂大全】
  3. 五嗽方《外台秘要》
  4. 五退散【方剂大全】
  5. 五视法《幼科推拿秘书》
  6. 五托莲【中药大全】
  7. 五视法《小儿推拿广意》
  8. 五痿汤【方剂大全】
  9. 五视法《推拿抉微》
  10. 五痿叙论《三因极一病证方论》
  11. 五实五虚死《类经》
  12. 五痿证例《三因极一病证方论》
  13. 五石脂《神农本草经百种录》
  14. 五痿治法《三因极一病证方论》
  15. 五石丸【方剂大全】
  16. 五位补泻《古今医统大全》
  17. 五十营《内经评文》
  18. 五位所属《万氏秘传片玉心书》
  19. 五十营《灵枢悬解》
  20. 五味《本草蒙筌》
  21. 五十营《黄帝内经·灵枢》
  22. 五味《黄帝内经·灵枢》
  23. 五十一难《难经悬解》
  24. 五味《灵枢悬解》
  25. 五十五难《难经悬解》
  26. 五味《内经评文》
  27. 五十四难《难经悬解》
  28. 五味《中药基本理论知识》
  29. 五十三难《难经悬解》
  30. 五味草《滇南本草》
  1. 五天五运图解《类经图翼》
  2. 五天五运图解《灵素节注类编》
  3. 五通丸《外科全生集》
  4. 五体《中医词典》
  5. 五退散《明目至宝》
  6. 五痰《中医词典》
  7. 五退散《是斋百一选方》
  8. 五态之人《中医词典》
  9. 五痿汤《医学心悟》
  10. 五态《中医词典》
  11. 五痿叙论《三因极一病证方论》
  12. 五太从运化（一首）《医经国小》
  13. 五痿证例《三因极一病证方论》
  14. 五缩恶候《中医词典》
  15. 五痿治法《三因极一病证方论》
  16. 五损《中医词典》
  17. 五位补泻《古今医统大全》
  18. 五嗽秘方《华佗神方》
  19. 五位所属《万氏秘传片玉心书》
  20. 五嗽方四首《外台秘要》
  21. 五味《黄帝内经·灵枢》
  22. 五嗽《中医词典》
  23. 五味《中医名词词典》
  24. 五死《中医词典》
  25. 五味《灵枢悬解》
  26. 五水《中医名词词典》
  27. 五味《中医词典》
  28. 五腧穴配属阴阳五行《手掌与疾病》
  29. 五味《吴普本草》
  30. 五腧穴、原穴的含义《手掌与疾病》
  31. 五味《本草蒙筌》


又∶五运图解_《类经图翼》_中医针灸_【岐黄之术】

又∶五运图解

又∶五运图解

  • 上一页
  • 目录
  • 相关
  • 下一页

自太始初分，阴阳析位，虽五运之象昭于五天，然尚有月建之法及十二肖之说，则立运之因是又一理。月建者，单举正月为法。如甲己之岁，正月首建丙寅，丙者火之阳，火生土，故甲己为土运。乙庚之岁，正月首建戊寅，戊者土之阳，土生金，故乙庚为金运。丙辛之岁，正月首建庚寅，庚者金之阳，金生水，故丙辛为水运。丁壬之岁，正月首建壬寅，壬者水之阳，水生木，故丁壬为木运。戊癸之岁，正月首建甲寅，甲者木之阳，木生火，故戊癸为火运。此五运生于正月之建者也。

十二肖者，谓十二宫中，惟龙善变而属辰位，凡十干起甲，但至辰宫，即随其所遇之干而与之俱变矣。如甲己干头，起于甲子，至辰属戊，戊为土，此甲己之所以化土也。乙庚干头，起于丙子，至辰属庚，庚为金，此乙庚之所以化金也。丙辛干头，起于戊子，至辰属壬，壬为水，此丙辛之所以化水也。丁壬干头，起于庚子，至辰属甲，甲为水，此丁壬之所以化木也。戊癸干头，起于壬子，至辰属丙，丙为火，此戊癸之所以化火也。此又五运之遇龙而变者也。

又一说谓甲刚木，克己柔土为夫妇而成土运。乙柔木，嫁庚刚金而成金运。丁阴火，配壬阳水而成木运。丙阳火，娶辛柔金而成水运。戊阳土，娶癸阴水而成火运。此二说者、义各不同，今并存之，以备参校。

五运三气之纪图（图）

三气歌

敷和发生委和水，升明赫曦伏明火，审平坚成从革金，备化敦阜卑监土，静顺流衍涸流水，平气太过不及数。义详运气类十三。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五天五运图解
  • 当前页：又∶五运图解
  • 下一页：五音建运图解
<<< 返回本书目录
  1. 莠狗尾草【中药大全】
  2. 又补泄辨《幼科推拿秘书》
  3. 酉足少阴肾经《神应经》
  4. 又察脉六法《轩岐救正论》
  5. 有子无子女尽七七男尽八八《类经》
  6. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  7. 有孕妇家预知修合《女科秘旨》
  8. 又次年体虚患感治验《一得集》
  9. 有余有五不足有五《类经》
  10. 又方《苏沈良方》
  11. 有阴有阳症门《外科全生集》
  12. 又方二《外科传薪集》
  13. 有效血容量减少【疾病症状】
  14. 又方三《外科传薪集》
  15. 有效期药品的管理《医院药学》
  16. 又方一《外科传薪集》
  17. 有限数量的疾病《人体使用手册》
  18. 又方梓朴散《小儿药证直诀》
  19. 有胃气者生《三指禅》
  20. 又夫人子嗽《程杏轩医案》
  21. 有头疽《中医外科学》
  22. 又妇忧劳传染药误致变《程杏轩医案》
  23. 有排卵性功血【疾病症状】
  24. 又公子痘证《程杏轩医案》
  25. 有名未用《千金翼方》
  26. 又患伏暑危证拯治原委《程杏轩医案》
  27. 有六经发渴．各随经药治之《此事难知》
  28. 又接骨议论方《金疮跌打接骨药性秘书》
  29. 有开发价值的其他野生动物《实验动物科学》
  30. 又紧干妙方《毓麟验方》
  1. 又∶五运图解《类经图翼》
  2. 酉足少阴肾经《神应经》
  3. 又案（疟后辨寒热）《评琴书屋医略》
  4. 酉、足少阴肾经《针灸大成》
  5. 又案（胃病误治肝）《评琴书屋医略》
  6. 有子无子女尽七七男尽八八《类经》
  7. 又补泄辨《幼科推拿秘书》
  8. 有子《中医词典》
  9. 又察脉六法《轩岐救正论》
  10. 有症状人群的监测《预防医学》
  11. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  12. 有孕妇家预知修合《女科秘旨》
  13. 又次年体虚患感治验《一得集》
  14. 有余有五不足有五《类经》
  15. 又打死方《救伤秘旨》
  16. 有余泻之《痰火点雪》
  17. 又当归散行经《儒门事亲》
  18. 有氧氧化和糖酵解的相互调节《生物化学与分子生物学》
  19. 又地骨皮《奇效简便良方》
  20. 有氧氧化过程《生物化学与分子生物学》
  21. 又对眼药法《奇方类编》
  22. 有些血清酶升高《病理生理学》
  23. 又对眼药方《奇方类编》
  24. 有些血清酶降低《病理生理学》
  25. 又方《金匮悬解》
  26. 有效性和安全性《默克家庭诊疗手册》
  27. 又方《金匮悬解》
  28. 有效期药品的管理《医院药学》
  29. 又方《重订囊秘喉书》
  30. 有效滤过压《生理学》
  31. 又方《重订囊秘喉书》


五音建运图解_《类经图翼》_中医针灸_【岐黄之术】

五音建运图解

五音建运图解

  • 上一页
  • 目录
  • 相关
  • 下一页

五音建运太少相生图（图）

运气全书云∶五音者，五行之声音也。土曰宫，金曰商，水曰羽，木曰角，火曰征。晋书曰∶角者触也，象诸阳气触动而生也，其化丁壬。征者止也，言物盛则止也，其化戊癸。

商者强也，言金性坚强也，其化乙庚。羽者舒也，言阳气将复，万物将舒也，其化丙辛。宫者中也，得中和之道，无往不蓄。又总堂室奠阼谓之宫，所围不一。盖以土气贯于四行，王于四季，荣于四脏而总之之谓也，其化甲己。故天干起于甲土，土生金，故乙次之；金生水，故丙次之；水生木，故丁次之；木生火，故戊次之；火又生土，故己又次之；循序以终于癸而复于甲也。十干以甲丙戊庚壬为阳，乙丁己辛癸为阴；在阳则属太，在阴则属少；太者为有余，少者为不及。阴阳相配，太少相生，如环无端，共成气化。但气有太少，则至有迟速，故六元正纪大论曰∶常以正月朔日平旦视之，运有余其至先，运不及其至后，非有余非不足，是谓平岁，其至当其时也。六微旨大论曰∶至而至者和；至而不至，来气不及也；未至而至，来气有余也。又如太过被抑，不及得助，皆为平气。所谓候之所始，道之所生，不可不通也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又∶五运图解
  • 当前页：五音建运图解
  • 下一页：五音五运太少相生解
<<< 返回本书目录
  1. 五阴煎【方剂大全】
  2. 五音五味《黄帝内经·灵枢》
  3. 五宜《古今医统大全》
  4. 五音五味《灵枢悬解》
  5. 五叶藤（图）【中药大全】
  6. 五音五味《内经评文》
  7. 五叶薯【中药大全】
  8. 五音五味分发脏腑《类经》
  9. 五叶泡【中药大全】
  10. 五音五味篇妇人无须《医旨绪余》
  11. 五叶木通【中药大全】
  12. 五音主客太少相生歌《医宗金鉴》
  13. 五叶草《滇南本草》
  14. 五音主客太少相生歌《运气要诀》
  15. 五叶壁藤【中药大全】
  16. 五饮煎《虚损启微》
  17. 五噎证治《三因极一病证方论》
  18. 五饮汤【方剂大全】
  19. 五噎丸【方剂大全】
  20. 五营运大论篇《冯氏锦囊秘录》
  21. 五噎方《外台秘要》
  22. 五营运大论篇《疡医大全》
  23. 五噎【方剂主治】
  24. 五瘿《圣济总录》
  25. 五噎《卫生易简方》
  26. 五瘿方《外台秘要》
  27. 五眼果树皮【中药大全】
  28. 五硬《保婴撮要》
  29. 五桠果【中药大全】
  30. 五硬《慈幼新书》
  1. 五音建运图解《类经图翼》
  2. 五音锭《外科全生集》
  3. 五音健运《中医词典》
  4. 五音本属《灵素节注类编》
  5. 五音五味《黄帝内经·灵枢》
  6. 五音《中医词典》
  7. 五音五味《灵枢悬解》
  8. 五音《中医名词词典》
  9. 五音五味《内经评文》
  10. 五阴气俱绝《中医词典》
  11. 五音五味分发脏腑《类经》
  12. 五疫《中医词典》
  13. 五音五味篇妇人无须《医旨绪余》
  14. 五宜《古今医统大全》
  15. 五音五运太少相生解《类经图翼》
  16. 五宜《汤液本草》
  17. 五音主客太少相生歌《医宗金鉴》
  18. 五宜《中医词典》
  19. 五音主客太少相生歌《运气要诀》
  20. 五宜《中医名词词典》
  21. 五饮煎《虚损启微》
  22. 五液《中医词典》
  23. 五饮证《医学集成》
  24. 五叶茶《茶饮保健》
  25. 五营运大论篇《冯氏锦囊秘录》
  26. 五叶草《滇南本草》
  27. 五营运大论篇《疡医大全》
  28. 五噎证治《三因极一病证方论》
  29. 五瘿《圣济总录》
  30. 五噎丸《备急千金要方》
  31. 五瘿《中医词典》


五音五运太少相生解_《类经图翼》_中医针灸_【岐黄之术】

五音五运太少相生解

五音五运太少相生解

  • 上一页
  • 目录
  • 相关
  • 下一页

运气有三，曰大运、主运、客运，皆有五音之属。大运者，中运也，主一岁之气，如甲己之年，土运统之之类也。主运者，四时之常令也，如春木属角，夏火属征，秋金属商，冬水属羽，土寄四季属宫，岁岁相仍者是也。客运者，十年一周，如甲年阳土，则太宫起初运，乙年阴金，则少商起初运，五运不同，迭相用事者是也。然三运之中，俱有太少相生之异。盖太者属阳，少者属阴，阴以生阳，阳以生阴，一动一静，乃成易道。故甲以阳土，生乙之少商；乙以阴金，生丙之太羽；丙以阳水，生丁之少角；丁以阴木，生戊之太征；戊以阳火，生己之少宫；己以阴土，生庚之太商；庚以阳金，生辛之少羽；辛以阴水，生壬之太角；壬以阳木，生癸之少征；癸以阴火，复生甲之太宫。大运不离于阴阳，主客不离于大运。主运之气，每岁相同，故春必始于角，而冬则终于羽。客运之气，各以本年中运为初运而以次相生也，故六元正纪大论列各年运气，如太阳、少阳、少阴之政，子午、寅申、辰戌之纪，三十年运皆起于五太，太阴、阳明、厥阴之政，丑未、卯酉、巳亥之纪，三十年运皆起于五少者，所以纪客运也。又如角下注一初字，羽下注一终字，凡甲乙丙壬癸五年，皆以太角为初，戊己庚辛丁五年，皆以少角为初者，所以纪主运也。（主客运图如下。六十年运气之纪，详运气类十七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五音建运图解
  • 当前页：五音五运太少相生解
  • 下一页：五运主运图说
<<< 返回本书目录
  1. 五音五味篇妇人无须《医旨绪余》
  2. 五音主客太少相生歌《医宗金鉴》
  3. 五音五味分发脏腑《类经》
  4. 五音主客太少相生歌《运气要诀》
  5. 五音五味《内经评文》
  6. 五饮煎《虚损启微》
  7. 五音五味《灵枢悬解》
  8. 五饮汤【方剂大全】
  9. 五音五味《黄帝内经·灵枢》
  10. 五营运大论篇《冯氏锦囊秘录》
  11. 五阴煎【方剂大全】
  12. 五营运大论篇《疡医大全》
  13. 五宜《古今医统大全》
  14. 五瘿《圣济总录》
  15. 五叶藤（图）【中药大全】
  16. 五瘿方《外台秘要》
  17. 五叶薯【中药大全】
  18. 五硬《保婴撮要》
  19. 五叶泡【中药大全】
  20. 五硬《慈幼新书》
  21. 五叶木通【中药大全】
  22. 五硬《幼科铁镜》
  23. 五叶草《滇南本草》
  24. 五硬《证治准绳·幼科》
  25. 五叶壁藤【中药大全】
  26. 五硬第二十七问《婴童百问》
  27. 五噎证治《三因极一病证方论》
  28. 五硬症《儿科萃精》
  29. 五噎丸【方剂大全】
  30. 五用《本草蒙筌》
  1. 五音五运太少相生解《类经图翼》
  2. 五音五味篇妇人无须《医旨绪余》
  3. 五音主客太少相生歌《医宗金鉴》
  4. 五音五味分发脏腑《类经》
  5. 五音主客太少相生歌《运气要诀》
  6. 五音五味《内经评文》
  7. 五饮煎《虚损启微》
  8. 五音五味《灵枢悬解》
  9. 五饮证《医学集成》
  10. 五音五味《黄帝内经·灵枢》
  11. 五营运大论篇《冯氏锦囊秘录》
  12. 五音健运《中医词典》
  13. 五营运大论篇《疡医大全》
  14. 五音建运图解《类经图翼》
  15. 五瘿《圣济总录》
  16. 五音锭《外科全生集》
  17. 五瘿《中医词典》
  18. 五音本属《灵素节注类编》
  19. 五瘿方八首《外台秘要》
  20. 五音《中医词典》
  21. 五瘿丸方《备急千金要方》
  22. 五音《中医名词词典》
  23. 五硬《中医词典》
  24. 五阴气俱绝《中医词典》
  25. 五硬《证治准绳·幼科》
  26. 五疫《中医词典》
  27. 五硬《保婴撮要》
  28. 五宜《古今医统大全》
  29. 五硬《幼科心法要诀》
  30. 五宜《汤液本草》
  31. 五硬《幼科铁镜》


五运主运图说_《类经图翼》_中医针灸_【岐黄之术】

五运主运图说

五运主运图说

  • 上一页
  • 目录
  • 相关
  • 下一页

五运主运图（图）

六元正纪大论曰∶夫五运之化，或从天气，或逆天气，或从天气而逆地气，或从地气而逆天气，或相得，或不相得。又曰∶先立其年以明其气，金木水火土营运之数，寒暑燥湿风火临御之化，则天道可见，民病可调。此经衣冠文物言五运之化有常数，客主之运有逆顺也。

盖六气之有主客，而五运亦有主客；六气之有六步，而五运之气，岂一主其岁而四皆无用，不行生化者乎？故每岁于客运之外，仍有每岁之主运，皆起于角而以次下生者也。如木主春令而为角；木生火，故火次之，主夏令而为征；火生土，故土又次之，主长夏令而为宫；土生金，故金又次之，主秋令而为商；金生水，故水又次之，主冬令而为羽。每岁三百六十五日二十五刻，以五分分之，则每运得七十三日零五刻，（云七十二日者，以三百六十日为言也。）亦与六步之主气同，而皆始于大寒日，但岁气分阴阳而主运有太少之异耳。假如甲年为阳土，运属太宫用事，而上推至初运之角，则其生太宫者少征也，生少征者太角也，是以甲年之主运起太角，太少相生而终于太羽。己年为阴土，运属少宫用事，而上推至初运之角，则其生少宫者太征也，生太征者少角也，是己年之主运起少角，亦少太相生而终于少羽也。又如乙年为阴金，运属少商，而上推至初运之角，则其生少商者太宫也，生太宫者少征也，生少征者太角也，是乙年之主运起太角而终于太羽。庚年为太商，上推至角属少角而终于少羽也。余年仿此。此主运之气，必始于角而终于羽，一定不易，以时交司，而为每岁之常令也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五音五运太少相生解
  • 当前页：五运主运图说
  • 下一页：各年五运交司时日
<<< 返回本书目录
  1. 五运主方治例《古今医统大全》
  2. 五脏《丹溪手镜》
  3. 五运主病治例《古今医统大全》
  4. 五脏《医学纲目》
  5. 五运主病一首(集见原病式)《医经国小》
  6. 五脏《医学见能》
  7. 五运主病歌（医经小学）《针灸大成》
  8. 五脏《中医基础理论》
  9. 五运主病《寿世保元》
  10. 五脏保健法《中医养生学》
  11. 五运之图《审视瑶函》
  12. 五脏背《类经》
  13. 五运之图《目经大成》
  14. 五脏本脉体《三因极一病证方论》
  15. 五运郁极乃发歌《运气要诀》
  16. 五脏变《针灸甲乙经》
  17. 五运郁极乃发歌《医宗金鉴》
  18. 五脏标本《冯氏锦囊秘录》
  19. 五运应五脏主病《伤寒直格》
  20. 五脏别论《素问悬解》
  21. 五运详注《松峰说疫》
  22. 五脏别论篇《冯氏锦囊秘录》
  23. 五运五郁天时民病详解《松峰说疫》
  24. 五脏别论篇《疡医大全》
  25. 五运天时民病《松峰说疫》
  26. 五脏病《小儿药证直诀》
  27. 五运体性《丹台玉案》
  28. 五脏病《证治准绳·幼科》
  29. 五运太过之占《医学纲目》
  30. 五脏病刺《针灸素难要旨》
  1. 五运主运图说《类经图翼》
  2. 五运主方治例《古今医统大全》
  3. 五脏《中医名词词典》
  4. 五运主病治例《古今医统大全》
  5. 五脏《止园医话》
  6. 五运主病一首（集见原病式）《医经国小》
  7. 五脏《气功外气疗法》
  8. 五运主病歌（医经小学）《针灸大成》
  9. 五脏《中医词典》
  10. 五运主病《医学启源》
  11. 五脏《医学纲目》
  12. 五运主病《灵素节注类编》
  13. 五脏《中医基础理论》
  14. 五运主病《古今医鉴》
  15. 五脏《丹溪手镜》
  16. 五运主病《寿世保元》
  17. 五脏《医学见能》
  18. 五运之图（图缺）《目经大成》
  19. 五脏保健法《中医养生学》
  20. 五运之图《审视瑶函》
  21. 五脏背《类经》
  22. 五运郁极乃发歌《运气要诀》
  23. 五脏本脉体《三因极一病证方论》
  24. 五运郁极乃发歌《医宗金鉴》
  25. 五脏痹《中医名词词典》
  26. 五运有三《灵素节注类编》
  27. 五脏痹《中医词典》
  28. 五运应五脏主病《伤寒直格》
  29. 五脏变《针灸甲乙经》
  30. 五运详注《松峰说疫》
  31. 五脏标本《冯氏锦囊秘录》


各年五运交司时日_《类经图翼》_中医针灸_【岐黄之术】

各年五运交司时日

各年五运交司时日

  • 上一页
  • 目录
  • 相关
  • 下一页

〔申子辰年〕

初运，大寒日寅初初刻起。

二运，春分后第十三日寅正一刻起。

三运，芒种后第十日卯初二刻起。

四运，处暑后第七日卯正三刻起。

五运，立冬后第四日辰初四刻起。

〔巳酉丑年〕

初运，大寒日巳初初刻起。

二运，春分后第十三日巳正一刻起三运，芒种后第十日午初二刻起。

四运，处暑后第七日午正三刻起。

五运，立冬后第四日未初四刻起。

〔寅午戌年〕

初运，大寒日申初初刻起。

二运，春分后第十三日申正一刻起。

三运，芒种后第十日酉初二刻起。

四运，处暑后第七日酉正三刻起。

五运，立冬后第四日戌初四刻起。

〔亥卯未年〕

初运，大寒日亥初初刻起。

二运，春分后第十三日亥正一刻起。

三运，芒种后第十一日子初二刻起。

四运，处暑后第七日子正三刻起。

五运，立冬后第四日丑初四刻起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运主运图说
  • 当前页：各年五运交司时日
  • 下一页：五运客运图说
<<< 返回本书目录
  1. 各论《骨科学》
  2. 各系统脱落细胞检查《临床基础检验学》
  3. 各类实验动物选择索引《实验动物科学》
  4. 各系统问诊参考提要《物理诊断学》
  5. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  6. 各项检查须知《家庭医学百科-家庭护理篇》
  7. 各类免疫球蛋白的生物学活性《医学免疫学》
  8. 各型休克的特点《病理生理学》
  9. 各经主治引使《本草蒙筌》
  10. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  11. 各经引用《医学启源》
  12. 各证分辨《重楼玉钥续编》
  13. 各经引使主治药《古今医统大全》
  14. 各症方药《疠疡机要》
  15. 各等倍奇汤【方剂大全】
  16. 各症方药《内科摘要》
  17. 各部不胜脉《古今医统大全》
  18. 各症方药《内科摘要》
  19. 各半散【方剂大全】
  20. 各症形象主治歌《尤氏喉症指南》
  21. 个例调查和病例报告《流行病学》
  22. 各种拔罐法的运用《中医刺灸》
  23. 个别氨基酸代谢《生物化学与分子生物学》
  24. 各种常见疾病物理疗法一览表《理疗学》
  25. 葛真君汤【方剂大全】
  26. 各种出血【中药主治】
  27. 葛枣【中药大全】
  28. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  29. 葛芋膏【方剂大全】
  30. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  1. 各年五运交司时日《类经图翼》
  2. 各年龄期的保健重点《家庭医学百科·预防保健篇》
  3. 各器官的病变《病理学》
  4. 各脉主病《医碥》
  5. 各系统问诊参考提要《物理诊断学》
  6. 各类血管的功能特点《生理学》
  7. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  8. 各类实验动物选择索引《实验动物科学》
  9. 各型休克的特点《病理生理学》
  10. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  11. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  12. 各类免疫球蛋白的生物学活性《医学免疫学》
  13. 各血证《医学集成》
  14. 各经主治引使《本草蒙筌》
  15. 各样癣《奇效简便良方》
  16. 各经引用《医学启源》
  17. 各证分辨《重楼玉钥续编》
  18. 各经引使主治药《古今医统大全》
  19. 各证加减法《幼幼集成》
  20. 各部椎骨特点歌诀《人体解剖学歌诀》
  21. 各症方药《疠疡机要》
  22. 各部不胜脉《古今医统大全》
  23. 各症方药《医学从众录》
  24. 各别药物临床药理学《急诊医学》
  25. 各症方药《内科摘要》
  26. 个性心理的问题（一）《医学心理学》
  27. 各症方药《内科摘要》
  28. 个性心理的问题（二）《医学心理学》
  29. 各症形象主治歌《尤氏喉症指南》
  30. 个体和种族发育的研究《实用免疫细胞与核酸》
  31. 各种拔罐法的运用《中医刺灸》


五运客运图说_《类经图翼》_中医针灸_【岐黄之术】

五运客运图说

五运客运图说

  • 上一页
  • 目录
  • 相关
  • 下一页

五运客运图（图）

客运者，亦一年五步，每步各得七十三日零五刻。假如甲己之年为土运，甲属阳土为太宫，己属阴土为少宫。故甲年则太宫为初运；太生少，故少商为二运；少又生太，故太羽为三运；太又生少，故少角为四运；少又生太，故太征为终运。己年则少宫阴土为初运，少宫生太商为二运，太商生少羽为三运，少羽生太角为四运，太角生少征为终运。太少互生，凡十年一主令而竟天干也。但主运则必春始于角而冬终于羽，客运则以本年中运为初运而以次相生，此主运客运之所以有异也。夫五运六气者，无非天地之气候，六气有司天在泉以主岁，五运有大运以主岁，六气有主客气以主岁时，五运亦有主客运以行天令。运气全书云∶地之六位则分主于四时，天之五运亦相生而终岁度。天元玉册截法中亦有岁之客运，行于主运之上，与六气主客之法同。虽本经未有明言，而运气生化之理，在所必至，当以天元玉册为法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：各年五运交司时日
  • 当前页：五运客运图说
  • 下一页：五运太少齐兼化逆顺图解
<<< 返回本书目录
  1. 五运客运太过为病歌《运气要诀》
  2. 五运六气《医学真传》
  3. 五运客运太过为病歌《医宗金鉴》
  4. 五运六气《增订叶评伤暑全书》
  5. 五运行大论篇《黄帝内经·素问》
  6. 五运六气《中医基础理论》
  7. 五运行大论《素问悬解》
  8. 五运六气离合篇《外经微言》
  9. 五运不及之占《医学纲目》
  10. 五运六气论《时病论》
  11. 五运不及灾宫(一首)《医经国小》
  12. 五运六气论《寿世保元》
  13. 五阅五使《内经评文》
  14. 五运六气平治汤《古今医统大全》
  15. 五阅五使《灵枢悬解》
  16. 五运六气全图要诀《医门补要》
  17. 五阅五使《黄帝内经·灵枢》
  18. 五运六气上下之应《类经》
  19. 五月霜【中药大全】
  20. 五运六气总论《医学纲目》
  21. 五月茶【中药大全】
  22. 五运六淫用药式《本草纲目》完整版
  23. 五圆全鸡《保健药膳》
  24. 五运论《三因极一病证方论》
  25. 五郁主病《药鉴》
  26. 五运平气太过不及歌《医宗金鉴》
  27. 五郁之发之治《类经》
  28. 五运平气太过不及歌《运气要诀》
  29. 五郁之病《医学启源》
  30. 五运齐化兼化六气正化对化歌《医宗金鉴》
  1. 五运客运图说《类经图翼》
  2. 五运客运太过为病歌《运气要诀》
  3. 五运六气《中医名词词典》
  4. 五运客运太过为病歌《医宗金鉴》
  5. 五运六气《中医基础理论》
  6. 五运兼化歌《古今医统大全》
  7. 五运六气《增订叶评伤暑全书》
  8. 五运行大论篇《黄帝内经·素问》
  9. 五运六气《医学真传》
  10. 五运行大论《素问悬解》
  11. 五运六气离合篇《外经微言》
  12. 五运行大论《素问悬解》
  13. 五运六气论《寿世保元》
  14. 五运不及之占《医学纲目》
  15. 五运六气论《时病论》
  16. 五运不及灾宫（一首）《医经国小》
  17. 五运六气平治汤《古今医统大全》
  18. 五运不及己所合司天助运歌《古今医统大全》
  19. 五运六气上下之应《类经》
  20. 五运病解《医学启源》
  21. 五运六气述《医门补要》
  22. 五运《中医基础理论》
  23. 五运六气总论《医学纲目》
  24. 五运《疫疹一得》
  25. 五运论《三因极一病证方论》
  26. 五运《中医词典》
  27. 五运配十干之年《增订叶评伤暑全书》
  28. 五阅五使《内经评文》
  29. 五运平气太过不及歌《医宗金鉴》
  30. 五阅五使《灵枢悬解》
  31. 五运平气太过不及歌《运气要诀》


五运太少齐兼化逆顺图解_《类经图翼》_中医针灸_【岐黄之术】

五运太少齐兼化逆顺图解

五运太少齐兼化逆顺图解

  • 上一页
  • 目录
  • 相关
  • 下一页

五运太少齐兼化图（图）

六十年气运相临逆顺图（图）

气运有盛衰之殊，年干有太少之异。阳年曰五太，因其气旺有余也；阴年曰五少，因其气衰不及也。太过则己胜，反齐胜己者之化；不及则己弱，以致胜己者来兼其化。上应于天，有星辰倍减之象；下应于地，有动植耗育之征。盖以五运之休囚旺相不同，而万物之成熟灾伤有浓薄也。然而不及之年，得助合则同其正化；太过之纪，被制抑则得其平和。

此生化胜复之理，所以无穷；而方月应变之妙，岂容执一。要非知权达变之士，有不可以易造者也。条略于下∶

太过岁 凡五运阳年，各主六年，五六共三十年。太过之年，反齐胜己之化。如太宫土运，反齐木化；太角木运，反齐金化；太商金运，反齐火化；太征火运，反齐水化；太羽水运，反齐土化也。

不及岁 五运阴年，各主六年，五六共三十年。不及之年，则胜者来兼其化。如少宫土运，木来兼化；少角木运，金来兼化；少商金运，火来兼化；少征火运，水来兼化；少羽水运，土来兼化也。

太宫 六甲年也。

太商 六庚年也，金运太过。若逢子午君火、寅申相火司天之年，则太商被天之抑，乃得其平，所谓上征与正商同也。正商者，如乙酉比和之类。余仿此。若逢辰戌寒水司天，亦为小逆，以水为金子，子居父上，故曰逆。余仿此。

太角 六壬年也，木运太过。若逢子午、寅申二火司天则为逆，以子居父上也。

太征 六戊年也，火运太过。若逢辰戌寒水司天，则太征被抑，乃得其平，所谓上羽与正征同也。

太羽 六丙年也。

少宫 六己年也，土运不及。若逢丑未湿土司天，为中运得助，所谓上宫同正宫也。

若逢巳亥风木司天，则木兼土化，所谓上角同正角也。

少商 六乙年也，金运不及。若逢卯酉燥金司天，为中运得助，所谓上商同正商也。

若逢巳亥风木司天，以金不及，火来兼化，则木得其政，所谓上角同正角也。

少角 六丁年也，木运不及。若逢巳亥风木司天，为中运得助，所谓上角同正角也。

若逢卯酉燥金司天，则金兼木化，所谓上商同正商也。若逢丑未湿土司天，以木不及，金来兼化，则土得其政，所谓上宫同正宫也。

少征 六癸年也，火运不及。若逢卯酉燥金司天之年，以火不及，水来兼化，则金得其政，所谓上商同正商也。

少羽 六辛年也，水运不及。若逢丑未湿土司天，则土兼水化，所谓上宫同正宫也。

齐化 凡阳年太过，则为我旺，若遇克我之气，其有不能胜我，我反齐之。如戊运水司天，上羽同正征，是以火齐水也。庚运火司天，上征同正商，是以金齐火也。

兼化 凡阴年不及，则为我弱，我弱则胜我者来兼我化，以强兼弱也。如己运木司天，上角同正角，是以木兼土也。辛运土司天，上宫同正宫，是以土兼水也。丁运金司天，上商同正商，是以金兼木也。

平气 如运太过而被抑，运不及而得助也。如戊辰阳年，火运太过而寒水司天抑之；癸巳阴年，火运不及而巳位南方助之；辛亥水运不及而亥位北方助之。又如丁运木司天，上角同正角也；己运土司天，上宫同正宫也；乙运金司天，上商同正商也。皆曰平气，而物生脉应，皆得平和之气也。

得政 如乙年阴金，木司天，金运不及，火来兼化，则木不受克而得其政，所谓上角同正角也。丁年阴木，土司天，木运不及，金来兼化，则土不受克而得其政，所谓上宫同正宫也。癸年阴火，金司天，火运不及，水来兼化，则金不受克而得其政，所谓上商同正商也。

此虽非亢则害，然亦以子救母，而实则承乃制之义。

干德符 谓新运初交之月日时，与运相合者，亦得其平。如丁亥年初交之月日时得壬者，则壬与丁合之类是也，非初交之时日则不相济。所谓合者，甲与己合，乙与庚合，丙与辛合，丁与壬合，戊与癸合也。又如阴年胜气未至，及被胜既复之后，得六气初交之时日及月建之干相助合者，即得正位，亦获平气也。

上凡诸言上者，司天为上也。诸言正宫、正商类者，乃五运之平气为正也。五运本少，所纪各不同者，盖有遇有不遇也。又如君火、相火、寒水，例属阳年之司天；风木、湿土、燥金，例属阴年之司天。六十年中各有上下临遇，或天胜运，或运胜天，或太过者不务其德，或不及者逢其所胜。故五营运大论曰∶气相得则微，不相得则甚。相得者，如木火相临，火土相临，土金相临，金水相临，水木相临，以上生下，司天生运者是也。不相得者，如木土相临，土水相临，水火相临，火金相临，金木相临，以上克下，司天克运者是也。又如土临火，火临木，木临水，水临金，金临土，以下生上，虽曰相生，然子居母上，亦为小逆而主微病。又如木临金土，火临水金，土临木水，金临火木，水临土火，乃天运相克，为不相得，故其病甚。

其他若太乙天符、岁会、同天符、同岁会，则其符会，虽皆曰平气，然而纯驳固自不同，逆顺亦有轻重。且司天既有临遇，在泉岂无临遇？天地既有临遇，六步岂无临遇？玄理无穷，一隅三反，贵在因机推测也。此当与天符岁会图及六十年运气政令之纪相参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运客运图说
  • 当前页：五运太少齐兼化逆顺图解
  • 下一页：天地六气图解
<<< 返回本书目录
  1. 五运太过之占《医学纲目》
  2. 五运体性《丹台玉案》
  3. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  4. 五运天时民病《松峰说疫》
  5. 五运太过不及《伤寒直格》
  6. 五运五郁天时民病详解《松峰说疫》
  7. 五运所化《医学集成》
  8. 五运详注《松峰说疫》
  9. 五运所化《医理真传》
  10. 五运应五脏主病《伤寒直格》
  11. 五运说《内经博议》
  12. 五运郁极乃发歌《医宗金鉴》
  13. 五运时气民病证治《三因极一病证方论》
  14. 五运郁极乃发歌《运气要诀》
  15. 五运三气之纪物生之应《类经》
  16. 五运之图《目经大成》
  17. 五运气至之占《医学纲目》
  18. 五运之图《审视瑶函》
  19. 五运气令微甚歌《运气要诀》
  20. 五运主病《寿世保元》
  21. 五运气令微甚歌《医宗金鉴》
  22. 五运主病歌（医经小学）《针灸大成》
  23. 五运齐化兼化六气正化对化歌《运气要诀》
  24. 五运主病一首(集见原病式)《医经国小》
  25. 五运齐化兼化六气正化对化歌《医宗金鉴》
  26. 五运主病治例《古今医统大全》
  27. 五运平气太过不及歌《运气要诀》
  28. 五运主方治例《古今医统大全》
  29. 五运平气太过不及歌《医宗金鉴》
  30. 五脏《丹溪手镜》
  1. 五运太少齐兼化逆顺图解《类经图翼》
  2. 五运太过之占《医学纲目》
  3. 五运体性《丹台玉案》
  4. 五运太过胜己司天抑平之歌《古今医统大全》
  5. 五运天时民病《松峰说疫》
  6. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  7. 五运图解《灵素节注类编》
  8. 五运太过不及《伤寒直格》
  9. 五运五郁天时民病详解《松峰说疫》
  10. 五运所化《医理真传》
  11. 五运详注《松峰说疫》
  12. 五运所化《医学集成》
  13. 五运应五脏主病《伤寒直格》
  14. 五运说《内经博议》
  15. 五运有三《灵素节注类编》
  16. 五运时气民病证治《三因极一病证方论》
  17. 五运郁极乃发歌《医宗金鉴》
  18. 五运三气之纪物生之应《类经》
  19. 五运郁极乃发歌《运气要诀》
  20. 五运三气《中医词典》
  21. 五运之图《审视瑶函》
  22. 五运气至之占《医学纲目》
  23. 五运之图（图缺）《目经大成》
  24. 五运气令微甚歌《运气要诀》
  25. 五运主病《寿世保元》
  26. 五运气令微甚歌《医宗金鉴》
  27. 五运主病《古今医鉴》
  28. 五运齐化兼化六气正化对化歌《运气要诀》
  29. 五运主病《灵素节注类编》
  30. 五运齐化兼化六气正化对化歌《医宗金鉴》
  31. 五运主病《医学启源》


天地六气图解_《类经图翼》_中医针灸_【岐黄之术】

天地六气图解

天地六气图解

  • 上一页
  • 目录
  • 相关
  • 下一页

天地六气之图（图）

天元纪大论曰∶夫五运阴阳者，天地之道也。又曰∶在天为气，在地成形，形气相感而化生万物矣。又曰；神在天为风，在地为木；在天为热，在地为火；在天为湿，在地为土；在天为燥，在地为金；在天为寒，在地为水。夫六气之合于三阴三阳者，分而言之，则天地之化，有气有形；合而言之，则阴阳之理，标由乎本。（所谓标本者，六气为本，三阴三阳为标。有本标中气图解，见后第四卷。）如主气之交司于四时者，春属木为风化，夏初君火为热化，盛夏相火为暑化，长夏属土为湿化，秋属金为燥化，冬属水为寒化，此六化之常，不失其常，即所谓当其位则正也。如客气之有盛衰逆顺者，则司天主上，在泉主下，左右四间，各有专王，不时相加以为交合，此六化之变，变有不测，即所谓非其位则邪也。故正则为德化政令，邪则为灾变眚伤。太者之至徐而常，少者之至暴而亡，而凡为淫胜、邪胜、相胜、相复等变，亦何莫非天地六化之气所致欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运太少齐兼化逆顺图解
  • 当前页：天地六气图解
  • 下一页：正化对化图说
<<< 返回本书目录
  1. 天地六六之节标本之应亢则害承乃制《类经》
  2. 天地人物气候相应说《医学入门》
  3. 天地煎【方剂大全】
  4. 天地人物气候相应图《医学入门》
  5. 天德月空《医宗金鉴》
  6. 天地三用时位(一首)《医经国小》
  7. 天道六气中见论《内经博议》
  8. 天地药食所宜(一首)《医经国小》
  9. 天道或问《内经博议》
  10. 天地阴阳《医学集成》
  11. 天疮-外科理例（下）《古今医统大全》
  12. 天地阴阳大论《内经博议》
  13. 天疮散《外科传薪集》
  14. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  15. 天疮《幼科铁镜》
  16. 天地淫胜病治《类经》
  17. 天疮《外科启玄》
  18. 天吊《保幼新编》
  19. 天疮《外科理例》
  20. 天钓《医学入门》
  21. 天疮《金匮钩玄》
  22. 天钓《医宗金鉴》
  23. 天冲穴【头部背面穴位】
  24. 天钓（内钓附）《证治准绳·幼科》
  25. 天池穴【胸部腹部穴位】
  26. 天钓候-幼幼汇集（上）《古今医统大全》
  27. 天池膏【方剂大全】
  28. 天钓内钓《保婴撮要》
  29. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  30. 天钓内钓《张氏医通》
  1. 天地六气图解《类经图翼》
  2. 天地六六之节标本之应亢则害承乃制《类经》
  3. 天地气《景岳全书》
  4. 天地交通的标志《思考中医》
  5. 天地气交《中医词典》
  6. 天德月空《幼科心法要诀》
  7. 天地人物气候相应说《医学入门》
  8. 天德月空《医宗金鉴》
  9. 天地人物气候相应图《医学入门》
  10. 天道六气中见论《内经博议》
  11. 天地三用时位（一首）《医经国小》
  12. 天道或问五则《内经博议》
  13. 天地生物有浓薄堪用不堪用《汤液本草》
  14. 天聪《中医词典》
  15. 天地药食所宜（一首）《医经国小》
  16. 天窗（一名窗笼）《针灸大成》
  17. 天地阴阳《医学集成》
  18. 天窗《针灸学》
  19. 天地阴阳大论《内经博议》
  20. 天窗《中医词典》
  21. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  22. 天疮散《外科传薪集》
  23. 天地淫胜病治《类经》
  24. 天疮（外科理例 下）《古今医统大全》
  25. 天吊《医学纲目》
  26. 天疮《金匮钩玄》
  27. 天吊《寿世保元》
  28. 天疮《幼科铁镜》
  29. 天吊《保幼新编》
  30. 天疮《外科启玄》
  31. 天吊（内吊附内）《幼科释谜》


正化对化图说_《类经图翼》_中医针灸_【岐黄之术】

正化对化图说

正化对化图说

  • 上一页
  • 目录
  • 相关
  • 下一页

六气正化对化图（图）

六气分上下左右而行天令，十二支分节令时日而司地化。然以六气而加于十二支，则有正化对化之不同。如厥阴之所以司于巳亥者，以厥阴属木，木生于亥，故正化于亥，对化于巳也。少阴所以司于子午者，以少阴为君火，当正南离位，故正化于午，对化于子也。太阴所以司于丑未者，以太阴属土居中，王于西南未宫，故正化于未，对化于丑也。少阳所以司于寅申者，以少阳属相火，位卑于君，火生于寅，故正化于寅，对化于申也。阳明所以司于卯酉者，以阳明属金，酉为西方金位，故正化于酉，对化于卯也。太阳所以司于辰戌者，太阳为水，辰戌属土，然水行土中而戌居西北，为水渐王乡，是以洪范五行以戌属水，故正化于戌，对化于辰也。一曰正司化令之实，对司化令之虚。一曰正化从本生数，对化从标成数。皆以言阴阳之衰盛，合于十二辰，以为动静消息者也。此说详具玄珠，今录之以备参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天地六气图解
  • 当前页：正化对化图说
  • 下一页：交六气节令图解
<<< 返回本书目录
  1. 正骨紫金丹【方剂大全】
  2. 正经汤【方剂大全】
  3. 正骨心法：胸背部《医宗金鉴》
  4. 正口论歌《万氏秘传片玉心书》
  5. 正骨心法：头面部《医宗金鉴》
  6. 正六气说《内经博议》
  7. 正骨心法：四肢部《医宗金鉴》
  8. 正麻奶麻风瘾不同《麻科活人全书》
  9. 正骨心法：手法总论《医宗金鉴》
  10. 正面部第三行（左右凡一十穴）《金针秘传》
  11. 正骨心法：器具释义《医宗金鉴》
  12. 正面部第四行（左右凡八穴）《金针秘传》
  13. 正骨水【方剂大全】
  14. 正面部中行《秘传眼科龙木论》
  15. 正额《张氏医通》
  16. 正面部中行六穴《针灸资生经》
  17. 正当流感高发时《免疫与健康》
  18. 正面耳颏部《疡医大全》
  19. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  20. 正面头面部《疡医大全》
  21. 正常值范围的估计《医学统计学》
  22. 正面穴道证治《灸法秘传》
  23. 正常与异常《流行病学》
  24. 正名《温疫论》
  25. 正常眼压性青光眼【疾病大全】
  26. 正气方《瘴疟指南》
  27. 正常心脏及大血管《放射诊断学》
  28. 正气散【方剂大全】
  29. 正常心电图《物理诊断学》
  30. 正气汤【方剂大全】
  1. 正化对化图说《类经图翼》
  2. 正化《中医词典》
  3. 正黄胆《症因脉治》
  4. 正骨心法（四肢部）《医宗金鉴》
  5. 正黄疸《中医词典》
  6. 正骨心法（手法总论）《医宗金鉴》
  7. 正经《中医词典》
  8. 正骨推拿《中医词典》
  9. 正经（十二经脉、十二经）《中医名词词典》
  10. 正骨手法《中医词典》
  11. 正经汤《是斋百一选方》
  12. 正骨手法《中医名词词典》
  13. 正口论歌《万氏秘传片玉心书》
  14. 正骨科《中医词典》
  15. 正六气说《内经博议》
  16. 正骨工具《中医名词词典》
  17. 正漏《中医词典》
  18. 正骨八法《中医词典》
  19. 正麻奶麻风瘾不同《麻科活人全书》
  20. 正骨《中医词典》
  21. 正面部《医宗金鉴》
  22. 正骨《中医名词词典》
  23. 正面部第三行（左右凡一十穴）《金针秘传》
  24. 正骨《中医名词词典》
  25. 正面部第四行（左右凡八穴）《金针秘传》
  26. 正副夹缚法《中医词典》
  27. 正面部中行《秘传眼科龙木论》
  28. 正奉上太医《中医词典》
  29. 正面部中行六穴《针灸资生经》
  30. 正风《中医词典》
  31. 正面耳颏部《疡医大全》


交六气节令图解_《类经图翼》_中医针灸_【岐黄之术】

交六气节令图解

交六气节令图解

  • 上一页
  • 目录
  • 相关
  • 下一页

交六气节令图（图）

歌曰∶大寒初气春分二，小满三兮大暑四，秋分交着五之初，小雪为终六之次。

四时六气，节有常期；温暑凉寒，岁有当令。运气全书云∶阴阳相遘，分六位而日月推移；寒暑弛张，运四时而气令更变。故凡一岁之气，始于大寒日交风木之初气，次至春分日交君火之二气，次至小满日交相火之三气，次至大暑日交湿土之四气，次至秋分日交燥金之五气，次至小雪日交寒水之终气，每气各主六十日八十七刻半，是谓六步，每步中各有节序四气，是谓二十四气而所以节分六步者也，总六步而得三百六十五日二十五刻以成一岁。故六微旨大论曰显明之右，君火之位也，君火之右，退行一步，相火治之，复行一步，土气治之，复行一步，金气治之，复行一步，水气治之，复行一步，木气治之者，正以言六位之主气也。显明者，谓日出之地，即卯位也。右者，谓卯在东方，面东视之，君火当二之气，位在卯之右也。退行者，谓君火又右一步，当三气相火之位也。余仿此。义详运气第六。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正化对化图说
  • 当前页：交六气节令图解
  • 下一页：主气图解
<<< 返回本书目录
  1. 交连假瘤蕨【中药大全】
  2. 交让木【中药大全】
  3. 交经辨《针经指南》
  4. 交肾汤【方剂大全】
  5. 交经辨《普济方·针灸》
  6. 交泰丹【方剂大全】
  7. 交解饮【方剂大全】
  8. 交泰散【方剂大全】
  9. 交节前后的自我调养《中医养生学》
  10. 交泰丸《脾胃论》
  11. 交节令发旧病《医门补要》
  12. 交泰丸【方剂大全】
  13. 交接辄血出痛方《外台秘要》
  14. 交泰饮【方剂大全】
  15. 交接出血证治《医宗金鉴》
  16. 交藤丸【方剂大全】
  17. 交接出血证治《妇科心法要诀》
  18. 交替脉【疾病症状】
  19. 交接出血而痛《景岳全书》
  20. 交替使用双眼【疾病症状】
  21. 交接出血而痛《妇人规》
  22. 交替性暴食厌食【疾病症状】
  23. 交剪草【中药大全】
  24. 交信穴【下肢内侧穴位】
  25. 交加丸【方剂大全】
  26. 茭白【中药大全】
  27. 交加散【方剂大全】
  28. 茭瓜《滇南本草》
  29. 交加地黄丸【方剂大全】
  30. 茭鸡《本草纲目》完整版
  1. 交六气节令图解《类经图翼》
  2. 交径《中医词典》
  3. 交配方法《实验动物科学》
  4. 交经缪刺《中医词典》
  5. 交漆脉《中医词典》
  6. 交经辨《针经指南》
  7. 交乳《中医词典》
  8. 交经辨《普济方·针灸》
  9. 交沙霉素《药理学》
  10. 交经八穴《中医词典》
  11. 交泰丸《脾胃论》
  12. 交经《中医词典》
  13. 交藤丸秘方（华佗交藤丸）《华佗神方》
  14. 交解饮《三因极一病证方论》
  15. 交藤圆《中藏经》
  16. 交结出血《中医词典》
  17. 交通心肾《中医词典》
  18. 交节前后的自我调养《中医养生学》
  19. 交往《医学心理学》
  20. 交节令发旧病《医门补要》
  21. 交信《针灸大成》
  22. 交节病作《医林改错》
  23. 交信《中医词典》
  24. 交接辄血出痛方二首《外台秘要》
  25. 交信《针灸学》
  26. 交接辄血出痛《女科证治准绳》
  27. 交阳《中医词典》
  28. 交接辄出血秘方《华佗神方》
  29. 交仪《中医词典》
  30. 交接血出《中医词典》
  31. 茭白《饮食须知》


主气图解_《类经图翼》_中医针灸_【岐黄之术】

主气图解

主气图解

  • 上一页
  • 目录
  • 相关
  • 下一页

逐年主气图（图）

此逐年主气之位次也。六气分主四时，岁岁如常，故曰主气。

主气者，地气也，在地成形，静而守位，谓木火土金水，分主四时而司地化，以为春夏秋冬，岁之常令者是也。然主气以五行相生为序，而太阴土所以居少阴火之后也。如厥阴木之所以主初气者，以春木为方生之始也，主春分前六十日有奇，自斗建丑中起，至卯中止，天度至此，风气乃行。春木生火，故少阴君火为二气，主春分后六十日有奇，自斗建卯中起，至巳中止，天度至此，暄淑乃行。君相以同气相随，故少阳相火，继君火而为三气，主夏至前后各三十日有奇，自斗建巳中起，至未中止，天度至此，炎热乃行。夏火生土，故太阴湿土为四气，主秋分前六十日有奇，自斗建未中起，至酉中止，天度至此，云雨乃盛，湿蒸乃作。长夏之土生金，故阳明燥金为五气，主秋分后六十日有奇，自斗建酉中起，至亥中止，天度至此，清气乃行，万物皆燥。秋金生水，故太阳寒水为终气，主冬至前后各三十日有奇，自斗建亥中起至丑中止，天度至此，寒气乃行。此为一岁之主气，有常而无变者也。至于年神有太少之异，六步有正对之殊，客气布行天令，以加临于主气之上，斯上下相召而变生矣。主客二图当参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交六气节令图解
  • 当前页：主气图解
  • 下一页：客气图解
<<< 返回本书目录
  1. 主气歌《运气要诀》
  2. 主胜客则逆《卫生宝鉴》
  3. 主气歌《医宗金鉴》
  4. 主药方《异授眼科》
  5. 主疗《伤寒直格》
  6. 主要病原性立克次体《医学微生物学》
  7. 主客交《温疫论》
  8. 主要病原性支原体《医学微生物学》
  9. 主观感觉障碍subjective sensation disturbance《神经精神疾病诊断学》
  10. 主要参考书目《女科宝鉴》
  11. 主-肺动脉隔缺损【疾病大全】
  12. 主要参考文献《现代院外急救手册》
  13. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  14. 主要参考资料《医学免疫学》
  15. 主动脉瘤【疾病大全】
  16. 主要参考资料《医学遗传学基础》
  17. 主动脉夹层【疾病大全】
  18. 主要兴奋大脑皮层的药物《药理学》
  19. 主动脉环扩张【疾病症状】
  20. 主要兴奋延脑呼吸中枢的药物《药理学》
  21. 主动脉和肺动脉影偏小【疾病症状】
  22. 主要阅读书目和期刊《组织学与胚胎学》
  23. 主动脉弓综合征视网膜病变【疾病大全】
  24. 主要症状及其临床意义《泌尿外科学》
  25. 主动脉弓右位【疾病症状】
  26. 主要组织兼容性复合体《细胞和分子免疫学》
  27. 主动脉窦破裂【疾病症状】
  28. 主运歌《医宗金鉴》
  29. 主动脉肠道瘘【疾病大全】
  30. 主运歌《运气要诀》
  1. 主气图解《类经图翼》
  2. 主气歌《运气要诀》
  3. 主胜客则逆《卫生宝鉴》
  4. 主气歌《医宗金鉴》
  5. 主题统觉测验《医学心理学》
  6. 主气《灵素节注类编》
  7. 主细胞《组织学与胚胎学》
  8. 主气《中医词典》
  9. 主药《中医词典》
  10. 主疗《伤寒直格》
  11. 主药方《异授眼科》
  12. 主客配穴法《中医词典》
  13. 主要参考文献《现代院外急救手册》
  14. 主客交《温疫论》
  15. 主要参考资料《医学遗传学基础》
  16. 主客《中医词典》
  17. 主要参考资料《医学免疫学》
  18. 主觉检查法《眼科学》
  19. 主要临床表现《外科学总论》
  20. 主化汤（加味主化汤）《冯氏锦囊秘录》
  21. 主要品种《实验动物科学》
  22. 主观感觉障碍《神经精神疾病诊断学》
  23. 主要品种《实验动物科学》
  24. 主方《仁术便览》
  25. 主要品种《实验动物科学》
  26. 主动转运《生理学》
  27. 主要品种《实验动物科学》
  28. 主动免疫治疗《医学免疫学》
  29. 主要品种和品系《实验动物科学》
  30. 主动脉缩窄《病理学》
  31. 主要品种和品系《实验动物科学》


客气图解_《类经图翼》_中医针灸_【岐黄之术】

客气图解

客气图解

  • 上一页
  • 目录
  • 相关
  • 下一页

逐年客气图（图）

此逐年客气也。如子午年则太阳为初气，厥阴为二气，少阴为司天为三气，太阴为四气，少阳为五气，阳明为在泉为六气。丑未则厥阴为初气，以次而转。余可仿此类推也。

客气者，天气也，在天为气，动而不息，乃为天之阴阳，分司天在泉左右四间之六气者是也。故三阴三阳之气，更迭主时而行天令，以加临于主气之上，而为一岁之变化。然客气以阴阳先后之数为序，故太阴土所以居少阳火之前也。如三阴之序，以厥阴为始者一阴也，次少阴者二阴也，又次太阴者三阴也；三阳之序，以少阳为始者一阳也，次阳明者二阳也，又次太阳者三阳也。湿土一也，而客气之湿居火前，主气之土居火后，虽若前后有不同，而实皆处乎六者之中，正以见土德之位也。凡客令所至，则有寒暑燥湿风火非常之化，故冬有烁石之热，夏有凄 之凉，和则为生化，不和则为灾伤，此盖以客气所加，乃为胜制郁发之变耳。故五营运大论曰∶五气更立，各有所先，非其位则邪，当其位则正。气相得则微，不相得则甚。又曰∶气有余，则制己所胜而侮所不胜；气不及，则己所不胜侮而乘之，己所胜轻而侮之。侮反受邪，侮而受邪，寡于畏也。此客气有不时之加临，而主气则只当奉行天令耳。故凡客主之气，则但有胜而无复也。总而言之，司天通主上半年，在泉通主下半年，此客气之概也；析而言之，则六气各有所主，此分六气之详也。司天在上，在泉在下，中运居中，通主一岁。如司天生克中运，谓之以上临下为顺；运气生克司天，谓之以下临上为逆。在泉亦然。顺分生克之殊，逆有大小之别。此古人举运气之端倪耳。若其二气相合，象变迥异，千变万化，何有穷尽？如四时有非常之化，常外更有非常；四方有高下之殊，殊中又分高下。百步之内，晴雨不同；千里之外，寒暄非类。故察气候者必因诸天，察方宜者必因诸地。圆机之士，又当因常以察变，因此以察彼，庶得古人未发之玄，而尽其不言之妙欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主气图解
  • 当前页：客气图解
  • 下一页：司天在泉图解
<<< 返回本书目录
  1. 客气司天在泉间气歌《运气要诀》
  2. 客热《女科证治准绳》
  3. 客气司天在泉间气歌《医宗金鉴》
  4. 客热《证治准绳·女科》
  5. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  6. 客问参芪归地辨论《医法圆通》
  7. 客感篇《经络全书》
  8. 客忤《保幼新编》
  9. 刻针灸问对叙《针灸问对》
  10. 客忤《备急千金要方》
  11. 刻效散【方剂大全】
  12. 客忤《儿科萃精》
  13. 刻陶节《伤寒六书》序《伤寒六书》
  14. 客忤《医学入门》
  15. 刻孙真人眼科秘诀序《眼科秘诀》
  16. 客忤《幼幼集成》
  17. 刻脉症治方序《脉症治方》
  18. 客忤《证治准绳·幼科》
  19. 刻脉症治方小言《脉症治方》
  20. 客忤【疾病大全】
  21. 刻裂紫堇【中药大全】
  22. 客忤（儿科）《冯氏锦囊秘录》
  23. 刻欢丸【方剂大全】
  24. 客忤方《外台秘要》
  25. 刻欢丹【方剂大全】
  26. 客忤候-幼幼汇集（上）《古今医统大全》
  27. 刻《千金宝要》序《千金宝要》
  28. 客忤论《小儿卫生总微论方》
  29. 克疣汤【方剂大全】
  30. 客疑篇《医理真传》
  1. 客气图解《类经图翼》
  2. 客气司天在泉间气歌《运气要诀》
  3. 客热《中医词典》
  4. 客气司天在泉间气歌《医宗金鉴》
  5. 客热《中医词典》
  6. 客气上逆《中医词典》
  7. 客热《证治准绳·女科》
  8. 客气上逆《中医词典》
  9. 客热《女科证治准绳》
  10. 客气交日歌《医述》
  11. 客热候《诸病源候论》
  12. 客气《灵素节注类编》
  13. 客热候《诸病源候论》
  14. 客气《中医词典》
  15. 客热咽痛《金匮翼》
  16. 客气《中医词典》
  17. 客热咽痛秘方《华佗神方》
  18. 客寒咽痛秘方《华佗神方》
  19. 客色《中医词典》
  20. 客寒咽痛《金匮翼》
  21. 客色《中医词典》
  22. 客观感觉障碍《神经精神疾病诊断学》
  23. 客问参芪归地辨论《医法圆通》
  24. 客感篇《经络全书》
  25. 客忤《中医名词词典》
  26. 客《中医词典》
  27. 客忤《中医词典》
  28. 客《中医词典》
  29. 客忤《中医词典》
  30. 刻针灸问对叙《针灸问对》
  31. 客忤《备急千金要方》


司天在泉图解_《类经图翼》_中医针灸_【岐黄之术】

司天在泉图解

司天在泉图解

  • 上一页
  • 目录
  • 相关
  • 下一页

司天在泉左右间气图（图）

司天歌

子午少阴为君火，丑未太阴临湿土，寅申少阳相火王，卯酉阳明燥金所，辰戌太阳寒水边，巳亥厥阴风木主，初气起地之左间，司天在泉对面数。

司天、在泉、四间气者，客气之六步也。凡主岁者为司天，位当三之气。司天之下相对者为在泉，位当终之气。司天之左为天之左间，右为天之右间。在泉之左为地之左间，右为地之右间。每岁客气始于司天前二位，乃地之左间，是为初气，以至二气、三气而终于在泉之六气，每气各主一步。然司天通主上半年，在泉通主下半年，故又曰岁半以前，天气主之，岁半以后，地气主之也。

五营运大论曰∶天地者，万物之上下也。左右者，阴阳之道路也。诸上见厥阴，左少阴，右太阳；见少阴，左太阴，右厥阴；见太阴，左少阳，右少阴；见少阳，左阳明，右太阴；见阳明，左太阳，右少阳；见太阳，左厥阴，右阳明，所谓面北而命其位也。面北命位者，谓司天在上，位在南方，面北而命其左右，则东南为司天之右间，西南为司天之左间也。又曰∶

何谓下？曰∶厥阴在上则少阳在下，左阳明，右太阴；少阴在上则阳明在下，左太阳，右少阳；太阴在上则太阳在下，左厥阴，右阳明；少阳在上则厥阴在下，左少阴，右太阳；阳明在上则少阴在下，左太阴，右厥阴；太阳在上则太阴在下，左少阳，右少阴，所谓面南而命其位也。面南命位者，谓在泉在下，位在北方，面南而命其左右，则东北为在泉之左间，西北为在泉之右间也。上者右行，自西南而降，下者左行，自东北而升，左右周天，余而复会。故上下相遘，天地相临，而变化逆顺，由兹生矣。虽同类相和、气化相生者谓之顺，异类相临、气化相制者谓之逆；然有气虽同类而亦为病者，以相火临于君火，为不当位故也。故六微旨大论曰∶君位臣则顺，臣位君则逆，逆则病近害速，顺则病远害微，所谓二火者是也。此当与前五运太少齐兼化图解参看。

六微旨大论曰∶天道六六之节，盛衰何也？曰∶上下有位，左右有纪。故少阳之右，阳明治之；阳明之右，太阳治之，太阳之右，厥阴治之；厥阴之右，少阴治之；少阴之右，太阴治之；太阴之右，少阳治之。此言客气阴阳之次序也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：客气图解
  • 当前页：司天在泉图解
  • 下一页：指掌解
<<< 返回本书目录
  1. 司天在泉解《松峰说疫》
  2. 司天掌诀歌《专治麻痧初编》
  3. 司天在泉分合篇《外经微言》
  4. 丝虫《人体寄生虫学》
  5. 司天在泉大运主运定局《古今医统大全》
  6. 丝虫病《病理学》
  7. 司天在泉《医学集成》
  8. 丝虫病《传染病》
  9. 司天运气赘言《吴医汇讲》
  10. 丝虫病【疾病大全】
  11. 司天运气征验《吴医汇讲》
  12. 丝虫病【中药主治】
  13. 司天运气论《医学源流论》
  14. 丝带蕨【中药大全】
  15. 司天运气《伤寒寻源》
  16. 丝点地梅【中药大全】
  17. 司天淫胜占《医学纲目》
  18. 丝瓜《本草纲目》完整版
  19. 司天说《内经博议》
  20. 丝瓜《本草求真》
  21. 司天胜复六诊(一首)《医经国小》
  22. 丝瓜《本草易读》
  23. 司天不迁正刺法《针灸素难要旨》
  24. 丝瓜《食物疗法》
  25. 司天不迁正不退位之刺《类经》
  26. 丝瓜《本草纲目》图文版
  27. 司气有余不退位刺法《针灸素难要旨》
  28. 丝瓜【中药大全】
  29. 司气失守刺《针灸素难要旨》
  30. 丝瓜、丝瓜花《滇南本草》
  1. 司天在泉图解《类经图翼》
  2. 司天在泉南北政不应《灵素节注类编》
  3. 司天在泉图说《医学实在易》
  4. 司天在泉解《松峰说疫》
  5. 司天在泉左右间《灵素节注类编》
  6. 司天在泉分合篇《外经微言》
  7. 司天在泉左右间气《松峰说疫》
  8. 司天在泉大运主运定局《古今医统大全》
  9. 司天掌诀歌《专治麻痧初编》
  10. 司天在泉《中医词典》
  11. 司医《中医词典》
  12. 司天在泉《医学集成》
  13. 丝虫《人体寄生虫学》
  14. 司天运气赘言《吴医汇讲》
  15. 丝虫病《病理学》
  16. 司天运气征验《吴医汇讲》
  17. 丝虫病《传染病》
  18. 司天运气论《医学源流论》
  19. 丝虫病《实用免疫细胞与核酸》
  20. 司天运气《伤寒寻源》
  21. 丝风内障《中医词典》
  22. 司天淫胜占《医学纲目》
  23. 丝瓜《本草纲目》
  24. 司天所胜《史载之方》
  25. 丝瓜《食物疗法》
  26. 司天说《内经博议》
  27. 丝瓜《本草备要》
  28. 司天胜复六诊（一首）《医经国小》
  29. 丝瓜《本草易读》
  30. 司天不迁正刺法《针灸素难要旨》
  31. 丝瓜《饮食须知》


指掌解_《类经图翼》_中医针灸_【岐黄之术】

指掌解

指掌解

  • 上一页
  • 目录
  • 相关
  • 下一页

司天在泉指掌图（图）

推六气法∶凡司天前二位即初气，前一位即二气，本位司天为三气，后一位为四气，后二位为五气，后三位为终气，即在泉也。掌中一轮，六气燎然在握。

六气以厥阴为一阴，少阴为二阴，太阴为三阴，少阳为一阳，阳明为二阳，太阳为三阳，故但记厥少太、少阳太六字，则六气尽矣。厥少太为三阴，少阳太为三阳也。其法以巳亥为始，即起厥阴司天，故于巳亥位起厥字，子午位为少字，丑未位为太字，顺数到底，皆其年分之司天也。其余五气，循次可推矣。

邵子曰∶天有四时，地有四方，人有四肢。指节可以观天，掌文可以察地，天地之理，具于掌矣。一曰∶手仰本乎天亲上，足方俯乎地亲下。手可翻覆足不可者，阳能兼阴，阴不能兼阳也。掌之后高前下，象地之西北多山，东南多水也。聚为川泽，掌中之文如川象也。

手自掌腕肘至肩，足自趾胫肢至胯，各三节，三四应十二次也。四肢应天四时，应地四方。

一手四指各三节，应十二辰；两手合之，应二十四气；拇指三节，二节为阴阳，隐者为太极；掌，大物也；合之而三十二，应天卦；并手足为六十四，兼地卦。地体极于十六，一手有十六数而显者十五，一者太极，隐于大物之间也。人之四肢各有脉，应四时之气也；一脉三部，应一时三月也；一部三候，应一月三旬干策也。素问以十二节气出于天气，而应人之十二经脉，谓手足各有三阴三阳也。阴阳家以十二支分于指之周圈十二节，谓之十二支掌；以洛书数分于食中名三指各三宫，谓之九宫掌；以八卦分于食中名三指，去中宫不用，干起名指根西北方位，以次而终兑于正西，谓之八方掌；以一坎起食指根，逐节而上，二坤三震四巽五中六干七兑八艮九离而终于名指根，谓之排山掌；以一白二黑三碧四绿五黄六白七赤八白九紫，亦如前法，谓之紫白掌；以甲起寅位而癸终于亥，去子丑两宫不用，谓之十干掌；用食中名上下六节，谓之六壬掌。由是观之，是天地之理，举掌可尽，邵子固非欺我，而天之生人，又岂偶然哉？

地理之应六节图（图）

此图上者右行，下者左行，自初至终，乃为地之主气，静而守位者也。

义出六微旨大论中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：司天在泉图解
  • 当前页：指掌解
  • 下一页：天符岁会图说
<<< 返回本书目录
  1. 指下形状《备急千金要方》
  2. 指掌形图《万氏秘传片玉心书》
  3. 指纹总歌《婴童类萃》
  4. 指针疗法《手穴手纹诊治》
  5. 指纹皱瘪【疾病症状】
  6. 指趾端干性坏死【疾病症状】
  7. 指纹晰义《幼科概论》
  8. 枳《本草纲目》完整版
  9. 指纹析义《幼幼集成》
  10. 枳《本草纲目》图文版
  11. 指纹切要《幼科概论》
  12. 枳《本草纲目》图文版
  13. 指纹切要《推拿抉微》
  14. 枳（蜜枳）《本草纲目》完整版
  15. 指纹辨色歌《推拿抉微》
  16. 枳（音止）（音矩）《证类本草》
  17. 指纹《推拿抉微》
  18. 枳巴丸【方剂大全】
  19. 指天蕉【中药大全】
  20. 枳根皮《本草纲目》完整版
  21. 指天椒【中药大全】
  22. 枳根皮【中药大全】
  23. 指南赋《小儿推拿广意》
  24. 枳梗汤【方剂大全】
  25. 指南赋《冯氏锦囊秘录》
  26. 枳桔栀豉汤【方剂大全】
  27. 指南《医医小草》
  28. 枳椇【中药大全】
  29. 指明火穴《幼幼集成》
  30. 枳椇根【中药大全】
  1. 指掌解《类经图翼》
  2. 指压麻醉《中医词典》
  3. 指掌形图《万氏秘传片玉心书》
  4. 指压疗法《中医词典》
  5. 指爪破面《是斋百一选方》
  6. 指压进针《中医词典》
  7. 指针《中医名词词典》
  8. 指压行气法《中医词典》
  9. 指针《中医词典》
  10. 指压法《中医词典》
  11. 指针疗法《手穴手纹诊治》
  12. 指丫刺《万氏秘传外科心法》
  13. 枳《本草纲目》
  14. 指循歌《医宗金鉴》
  15. 枳《千金翼方》
  16. 指循《中医词典》
  17. 枳《新修本草》
  18. 指下形状《备急千金要方》
  19. 枳《食疗本草》
  20. 指纹总歌《婴童类萃》
  21. 枳《本经逢原》
  22. 指纹晰义《幼科概论》
  23. 枳《本草撮要》
  24. 指纹析义《幼幼集成》
  25. 枳（音止）（音矩）《证类本草》
  26. 指纹切要《幼科概论》
  27. 枳甘茶《茶饮保健》
  28. 指纹切要《推拿抉微》
  29. 枳枸子《医方考》
  30. 指纹切要《幼幼集成》
  31. 枳壳《雷公炮炙论》


天符岁会图说_《类经图翼》_中医针灸_【岐黄之术】

天符岁会图说

天符岁会图说

  • 上一页
  • 目录
  • 相关
  • 下一页

天符之图（图）

天符者，中运与司天相符也。如丁年木运，上见厥阴风木司天，即丁巳之类，共十二年。

太乙天符者，如戊午年以火运火支，又见少阴君火司天，三合为治也，共四年。

岁会之图（图）

岁会者，中运与年支同其气化也。如木运临卯木，火运临午火之类，共八年。

同天符同岁会图（图）

同天符同岁会者，中运与在泉合其气化也，阳年曰同天符，阴年曰同岁会。如甲辰年阳土运而太阴在泉，则为同天符；癸卯年阴火运而少阴在泉，则为同岁会。共十二年。

天符岁会者，气运相符之谓也。六微旨大论曰∶天气始于甲，地气始于子，子甲相合，命曰岁立。气运相临，而天符岁会、盛衰虚实所由生矣。故每岁天地之令，各有上中下三气之分∶司天者主行天令，行乎上也；岁运者主生化运动之机，行乎中也；在泉者主地之化，行乎下也。遇而同其气者化之平，遇而异其气者化之逆。故曰非其位则邪，当其位则正，邪则变甚，正则微也。又曰∶天符为执法，岁会为行令，太乙天符为贵人。中执法者，其病速而危；中行令者，其病徐而持；中贵人者，其病暴而死。虽天符岁会，皆得纯正之气；然其过亢，则未免中邪亦有轻重。故中岁会者为轻，以行令者之权轻也；中天符者为重，以执法者之权重也；中太乙者为尤重，以三气皆伤而贵人之不可犯也。故天元纪大论曰知迎知随，气可与期也。

天符者，天元纪大论曰∶应天为天符。谓中运之气，与司天之气相同者，命曰天符，符之为言合也。如六微旨大论曰木运之岁，上见厥阴，火运之岁，上见少阳、少阴，土运之岁，上见太阴，金运之岁，上见阳明，水运之岁，上见太阳者是也。又六元正纪大论曰∶戊子戊午太征，上临少阴；戊寅戊申太征，上临少阳；丙辰丙戌太羽，上临太阳，如是者三。丁巳丁亥少角，上临厥阴；乙卯乙酉少商，上临阳明；己丑己未少宫，上临太阴，如是者三。前三者，言三太也。后三者，言三少也。上者，言司天也。临者，天运相临也。二论之词不同，而义则一也。天符共十二年，而戊午乙酉己丑己未四年又是岁会，然既为天符，又为岁会，是天气运气岁支三者俱会，乃为太乙天符也。如戊午年戊为火运，午年君火司天，又午属南方火位，故曰三合为治也。

太乙天符者，尊之之号也，故太乙天符称贵人，共四年，即戊午己丑己未乙酉是也。详见前天符论中。

岁会者，天元纪大论曰∶承岁为岁值。乃中运之气，与岁支相同者是也。六微旨大论曰∶木运临卯，火运临午，土运临四季，金运临酉，水运临子，所谓岁会，气之平也。不分阴年阳年，但取四正之支与运相合，乃为四直承岁。四正支者，子午卯酉是也。如辰戌丑未四年，土无定位，寄旺于四时之末，各一十八日有奇，则亦通论承岁也。岁会共计八年，而四年同于天符，是即太乙天符也。按八年之外，犹有四年类岁会而实非者，如壬寅皆木，庚申皆金，癸巳皆火，辛亥皆水，亦是运与年支相合，而不为岁会者，以不当四正之位故也。

然除壬寅庚申二阳年不相和顺者无论，至若癸巳辛亥二阴年，虽不为岁会，而上下阴阳相佐，亦得平气，其物生脉应，亦皆合期也。

同天符同岁会者，言中运之气与在泉相合也；但分阳年曰同天符，阴年曰同岁会。六元正纪大论曰∶甲辰甲戌太宫，下加太阴；壬寅壬申太角，下加厥阴；庚子庚午太商，下加阳明，如是者三。三者，谓三太之年为同天符也。又曰∶癸巳癸亥少征，下加少阳；辛丑辛未少羽，下加太阳；癸卯癸酉少征，下加少阴，如是者三。三者，谓三少之年为同岁会也。故又曰太过而加同天符，即三太之年也；不及而加同岁会，即三少之年也。下加者，在泉为下也。

右天符十二年，太乙天符四年，岁会八年，同天符六年，同岁会六年，五者分而言之，共三十六年．然太乙天符四年，已同在天符十二年中矣，岁会八年，亦有四年同在天符中矣，故合而言之，六十年中，止得二十八年也。六元正纪大论曰凡二十四岁者，盖止言天符十二年，同天符同岁会共十二年，总为二十四年，而不言岁会及太乙天符也，亦所当审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指掌解
  • 当前页：天符岁会图说
  • 下一页：天符岁会总歌
<<< 返回本书目录
  1. 天符岁会《医学读书记》
  2. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  3. 天符岁会《类经》
  4. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  5. 天符说《脉诀汇辨》
  6. 天府穴【上肢内侧穴位】
  7. 天鹅毛【中药大全】
  8. 天干的阴阳五行属性与方位《手掌与疾病》
  9. 天冬紫菀酒【方剂大全】
  10. 天干配属五运《手掌与疾病》
  11. 天冬氨酰葡萄糖胺尿症【疾病大全】
  12. 天干配属脏腑经络与五季《手掌与疾病》
  13. 天冬（图）【中药大全】
  14. 天干十二经表里歌《刺灸心法要诀》
  15. 天冬《长沙药解》
  16. 天干十二经表里歌《医宗金鉴》
  17. 天冬《药笼小品》
  18. 天癸确论《竹泉生女科集要》
  19. 天冬《药鉴》
  20. 天癸月经之原《妇科心法要诀》
  21. 天冬《本草易读》
  22. 天癸月经之原《医宗金鉴》
  23. 天丁散【方剂大全】
  24. 天行病发汗等方《外台秘要》
  25. 天钓内钓第二十一问《婴童百问》
  26. 天行病方《外台秘要》
  27. 天钓内钓《张氏医通》
  28. 天行瘥后禁忌《伤寒总病论》
  29. 天钓内钓《保婴撮要》
  30. 天行瘥后禁忌方《外台秘要》
  1. 天符岁会图说《类经图翼》
  2. 天符岁会《灵素节注类编》
  3. 天符岁会总歌《类经图翼》
  4. 天符岁会《类经》
  5. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  6. 天符岁会《医学读书记》
  7. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  8. 天符说《脉诀汇辨》
  9. 天府《针灸大成》
  10. 天符《中医词典》
  11. 天府《中医词典》
  12. 天鹅《医学入门》
  13. 天府《针灸学》
  14. 天鹅《饮膳正要》
  15. 天盖《中医词典》
  16. 天度《中医词典》
  17. 天干的阴阳五行属性与方位《手掌与疾病》
  18. 天冬汤《冯氏锦囊秘录》
  19. 天干化气《灵素节注类编》
  20. 天冬板蓝茶《茶饮保健》
  21. 天干配属五运《手掌与疾病》
  22. 天冬《药鉴》
  23. 天干配属脏腑经络与五季《手掌与疾病》
  24. 天冬《外科全生集》
  25. 天干十二经表里歌《医宗金鉴》
  26. 天冬《本草分经》
  27. 天干十二经表里歌《刺灸心法要诀》
  28. 天冬《本草分经》
  29. 天干阴阳配合化为五运《松峰说疫》
  30. 天冬《本草易读》
  31. 天癸《中医名词词典》


天符岁会总歌_《类经图翼》_中医针灸_【岐黄之术】

天符岁会总歌

天符岁会总歌

  • 上一页
  • 目录
  • 相关
  • 下一页

天符中运同天气，太乙全兼运会支。岁会运支须四正，辰戌丑未亦相宜。同天同岁泉同运，阴岁阳天不必疑。

甲子岁六气终始日刻图（图）

六微旨大论曰，甲子岁初之气，天数始于水下一刻，终于八十七刻半者，言每岁六步，每部各得六十日又八十七刻半也。如甲子岁初之气，始于寅初初，终于子初四，乃交春分二之气，正合此数。余仿此。

乙丑岁六气终始日刻图（图）

六微旨大论曰，乙丑岁初之气，天数始于二十六刻者，言大寒日寅后二十六刻也。及六十日八十七刻半，乃交于春分节二之气。余步仿此。

丙寅岁六气终始日刻图（图）

丙寅岁初之气，天数始于五十一刻者，言大寒日寅后五十一刻也。同前。

丁卯岁六气终始日刻图（图）

丁卯岁终之气，终于水下百刻，是子丑寅卯四年而一周之数已尽，至戊辰岁初之气复始于水下一刻，而与甲子岁气同矣。详义见后三合会同图说。

六十年岁气三合会同图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天符岁会图说
  • 当前页：天符岁会总歌
  • 下一页：水下一刻三合会同解
<<< 返回本书目录
  1. 天符岁会《医学读书记》
  2. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  3. 天符岁会《类经》
  4. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  5. 天符说《脉诀汇辨》
  6. 天府穴【上肢内侧穴位】
  7. 天鹅毛【中药大全】
  8. 天干的阴阳五行属性与方位《手掌与疾病》
  9. 天冬紫菀酒【方剂大全】
  10. 天干配属五运《手掌与疾病》
  11. 天冬氨酰葡萄糖胺尿症【疾病大全】
  12. 天干配属脏腑经络与五季《手掌与疾病》
  13. 天冬（图）【中药大全】
  14. 天干十二经表里歌《刺灸心法要诀》
  15. 天冬《长沙药解》
  16. 天干十二经表里歌《医宗金鉴》
  17. 天冬《药笼小品》
  18. 天癸确论《竹泉生女科集要》
  19. 天冬《药鉴》
  20. 天癸月经之原《妇科心法要诀》
  21. 天冬《本草易读》
  22. 天癸月经之原《医宗金鉴》
  23. 天丁散【方剂大全】
  24. 天行病发汗等方《外台秘要》
  25. 天钓内钓第二十一问《婴童百问》
  26. 天行病方《外台秘要》
  27. 天钓内钓《张氏医通》
  28. 天行瘥后禁忌《伤寒总病论》
  29. 天钓内钓《保婴撮要》
  30. 天行瘥后禁忌方《外台秘要》
  1. 天符岁会总歌《类经图翼》
  2. 天符岁会图说《类经图翼》
  3. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  4. 天符岁会《灵素节注类编》
  5. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  6. 天符岁会《类经》
  7. 天府《针灸大成》
  8. 天符岁会《医学读书记》
  9. 天府《中医词典》
  10. 天符说《脉诀汇辨》
  11. 天府《针灸学》
  12. 天符《中医词典》
  13. 天盖《中医词典》
  14. 天鹅《医学入门》
  15. 天干的阴阳五行属性与方位《手掌与疾病》
  16. 天鹅《饮膳正要》
  17. 天干化气《灵素节注类编》
  18. 天度《中医词典》
  19. 天干配属五运《手掌与疾病》
  20. 天冬汤《冯氏锦囊秘录》
  21. 天干配属脏腑经络与五季《手掌与疾病》
  22. 天冬板蓝茶《茶饮保健》
  23. 天干十二经表里歌《医宗金鉴》
  24. 天冬《药鉴》
  25. 天干十二经表里歌《刺灸心法要诀》
  26. 天冬《外科全生集》
  27. 天干阴阳配合化为五运《松峰说疫》
  28. 天冬《本草分经》
  29. 天癸《中医名词词典》
  30. 天冬《本草分经》
  31. 天癸《中医词典》


水下一刻三合会同解_《类经图翼》_中医针灸_【岐黄之术】

水下一刻三合会同解

水下一刻三合会同解

  • 上一页
  • 目录
  • 相关
  • 下一页

六微旨大论曰∶甲子之岁，天数始于水下一刻，终于八十七刻半。谓起于艮中之南，寅初一刻，盖寅为岁日之首，如灵枢卫气行篇曰，常以平旦为纪者是也。一昼一夜凡百刻，司天者纪以漏水，故曰始于水下一刻。

岁气三合会同者，如甲子岁，初之气始于水下一刻，以至终之气终于二十五刻，所谓初六，日行一周也。乙丑岁，初之气始于二十六刻，终之气终于五十刻，所谓六二，日行再周也。丙寅岁，初之气始于五十一刻，终之气终于七十五刻，所谓六三，日行三周也。丁卯岁，初之气始于七十六刻，终之气终于水下百刻，所谓六四，日行四周也。四周谓之一纪。

次至戊辰壬申岁，复皆始于一刻，与甲子岁同，所以申子辰，岁气会同三合也。此后巳年酉年，俱同丑年，午年戌年，俱同寅年，亥年未年，俱同卯年，故申子辰、巳酉丑、寅午戌、亥卯未，岁气皆同如此，所以谓之三合。以是类推，则六十年气数，可指诸掌矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天符岁会总歌
  • 当前页：水下一刻三合会同解
  • 下一页：南北政说（附∶阴阳交、尺寸反。）
<<< 返回本书目录
  1. 水虾子草【中药大全】
  2. 水仙《本草纲目》完整版
  3. 水虾草根【中药大全】
  4. 水仙《本草易读》
  5. 水虾草【中药大全】
  6. 水仙（图）【中药大全】
  7. 水细辛【中药大全】
  8. 水仙膏【方剂大全】
  9. 水蜈蚣【中药大全】
  10. 水仙根【中药大全】
  11. 水翁叶【中药大全】
  12. 水仙花【中药大全】
  13. 水翁皮【中药大全】
  14. 水仙桃【中药大全】
  15. 水翁花【中药大全】
  16. 水苋菜（图）【中药大全】
  17. 水翁根【中药大全】
  18. 水线草【中药大全】
  19. 水团花根【中药大全】
  20. 水香柴【中药大全】
  21. 水团花【中药大全】
  22. 水泄不止《儒门事亲》
  23. 水痛症【疾病大全】
  24. 水泻《扁鹊心书》
  25. 水桐木【中药大全】
  26. 水泻《儿科萃精》
  27. 水通身肿方《外台秘要》
  28. 水泻《圣济总录》
  29. 水停腹胀《四圣悬枢》
  30. 水泻《孙真人海上方》
  1. 水下一刻三合会同解《类经图翼》
  2. 水霞翳障《中医词典》
  3. 水仙《本草易读》
  4. 水瑕深翳《中医词典》
  5. 水仙根《本草从新》
  6. 水蜈蚣《中药学》
  7. 水仙根《药性切用》
  8. 水位《中医词典》
  9. 水仙散《冯氏锦囊秘录》
  10. 水卫生标准《预防医学》
  11. 水仙散《普济本事方》
  12. 水土流失站在中医的立场看环境。《思考中医》
  13. 水哮《中医词典》
  14. 水土合德“水土合德，世界大成矣。”《思考中医》
  15. 水泄《中医词典》
  16. 水土不服《中医词典》
  17. 水泄不止《儒门事亲》
  18. 水土不服《中医名词词典》
  19. 水泻《圣济总录》
  20. 水突Shǔitū《针灸学》
  21. 水泻《孙真人海上方》
  22. 水突（一名水门）《针灸大成》
  23. 水泻《傅青主男科》
  24. 水突《中医词典》
  25. 水泻《傅青主男科》
  26. 水通身肿秘方《华佗神方》
  27. 水泻《中医词典》
  28. 水通身肿候《诸病源候论》
  29. 水泻《医宗金鉴》
  30. 水通身肿方一十一首《外台秘要》
  31. 水泻《证治准绳·幼科》


南北政说（附∶阴阳交、尺寸反。）_《类经图翼》_中医针灸_【岐黄之术】

南北政说（附∶阴阳交、尺寸反。）
在线购买《类经图翼》正版书籍

南北政说（附∶阴阳交、尺寸反。）

  • 上一页
  • 目录
  • 相关
  • 下一页

南北政图（图）

南北政者，五运以土为尊，居中央而统于金木水火。故十干以甲己年土运为君象，主南面行令而为南政；其余乙庚丙辛丁壬戊癸八年为臣象，皆北面受令而为北政。南政北政，脉当各有不应。若当应不应，不当应而应者，乃谓之阴阳交，尺寸反，斯为害矣。

南政年脉不应图（图）

甲己年为南政

北政年脉不应图（图）

乙丁辛癸丙戊庚壬年为北政

南北二政，运有不同，上下阴阳，脉有不应。五营运大论曰∶先立其年，以知其气，左右应见，乃可以言死生之逆顺也。倘粗工不知而呼寒呼热，妄施治疗，害莫大矣。

南北政者，即甲己为南政，余为北政是也。至真要大论曰∶阴之所在寸口何如？岐伯曰∶视岁南北，可知之矣。谓南政之年，南面行令，其气在南，所以南为上而北为下，司天在上，在泉在下，人气应之，故寸为上而尺为下，左右俱同。北政之岁，北面受令，其气在北，所以北为上而南为下，在泉应上，司天应下，人气亦应之，故尺应上而寸应下，司天应两尺，在泉应两寸，地之左间为右寸，右间为左寸，天之左间为左尺，右间为右尺，正与男子面南受气，女子面北受气之理同也。

脉有不应者，谓阴之所在，脉乃沉细，不应本脉也。阴者，言六气有三阴三阳，而三阴之位，则少阴居中，太阴居左，厥阴居右。脉之不应者，乃以三阴之中少阴所居之处言之，而又分南北二政以定其上下也。故至真要大论曰∶北政之岁，三阴在下则寸不应，三阴在上则尺不应；南政之岁，三阴在天则寸不应，三阴在泉则尺不应。又曰北政之岁，少阴在泉则寸口不应，正以北政之年，司天应尺而在泉应寸也。厥阴在泉则右不应，右者右寸也，以少阴居厥阴之左，而以地之左间为右寸也。太阴在泉则左不应，左者左寸也，以少阴居太阴之右，而以地之右间为左寸也。南政之年，少阴司天则寸口不应，寸口者两寸也，正以南政之年，上为寸而下为尺也。厥阴司天则右不应，右者右寸也，以少阴居厥阴之左，而当右寸之位也。太阴司天则左不应，左者左寸也，以少阴居太阴之右，而当左寸之位也。此经文虽未尽言，然北举在泉，则天在其中矣；南举司天，则泉在其中矣。故又曰∶诸不应者，反其诊则见矣。反其诊者，谓南北相反而诊之，当自见矣。故北政之年，少阴司天则两尺不应；太阴司天则少阴在右，所以右尺不应；厥阴司天则少阴在左，所以左尺不应。南政之年，少阴在泉则两尺不应；太阴在泉则少阴在右，所以右尺不应；厥阴在泉则少阴在左，所以左尺不应也。阴之所在，义详运气类五。

阴阳交、尺寸反者，如其年少阴在左，当左脉不应，而反见于右；阳脉本在右，而反互移于左，是少阴所易之位，非少阳则太阳脉也，故曰阴阳交，交者死，惟辰戌丑未寅申巳亥八年有之。尺寸反者，如其年少阴在尺，当尺不应，而反见于寸；阳本在寸，而反移于尺，故曰尺寸反，反者死，惟子午卯酉年有之。然必也阴阳俱交，始为交也；尺寸俱反，始为反也。若但本位当应而不应者，乃阴气之不应也，止疾而已，不在阴阳交、尺寸反之例，不可胶柱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水下一刻三合会同解
  • 当前页：南北政说（附∶阴阳交、尺寸反。）
  • 下一页：南北政歌
<<< 返回本书目录
  1. 南北政年脉不应歌《运气要诀》
  2. 南扁豆《滇南本草》
  3. 南北政年脉不应歌《医宗金鉴》
  4. 南赤瓟【中药大全】
  5. 南北政脉不应《古今医统大全》
  6. 南川升麻【中药大全】
  7. 南北伤寒温病异治《伤寒补例》
  8. 南丹参【中药大全】
  9. 南北规中引《诸脉主病诗》
  10. 南都大司马发热燥渴《孙文垣医案》
  11. 南北方宜清里相同论《伤寒大白》
  12. 南方红豆杉【中药大全】
  13. 南北方宜发表不同论《伤寒大白》
  14. 南方荚蒾【中药大全】
  15. 南北朝《古今医统大全》
  16. 南方六道木【中药大全】
  17. 南薄荷《滇南本草》
  18. 南方露珠草【中药大全】
  19. 南板蓝叶【中药大全】
  20. 南丰李氏补泻《针灸大成》
  21. 南板蓝根【中药大全】
  22. 南瓜《本草纲目》完整版
  23. 南白胶香散【方剂大全】
  24. 南瓜《本草求真》
  25. 男子作过死《洗冤集录》
  26. 南瓜《滇南本草》
  27. 男子阴痿《明医杂着》
  28. 南瓜《食物疗法》
  29. 男子雄激素源性秃发【疾病大全】
  30. 南瓜《本草纲目》图文版
  1. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  2. 南北政说《灵素节注类编》
  3. 南扁豆《滇南本草》
  4. 南北政年脉不应歌《运气要诀》
  5. 南都大司马发热燥渴《孙文垣医案》
  6. 南北政年脉不应歌《医宗金鉴》
  7. 南恩洲石蛇《证类本草》
  8. 南北政脉不应《古今医统大全》
  9. 南方少数民族医学的发展《中国医学通史》
  10. 南北政歌《类经图翼》
  11. 南丰李氏补泻《针灸大成》
  12. 南北政尺寸脉不应《古今医统大全》
  13. 南瓜《本草纲目》
  14. 南北政尺寸脉不应《古今医统大全》
  15. 南瓜《食物疗法》
  16. 南北政辨《医碥》
  17. 南瓜《饮食须知》
  18. 南北政辨《医碥》
  19. 南瓜《本草求真》
  20. 南北伤寒温病异治《伤寒补例》
  21. 南瓜《本经逢原》
  22. 南北规中引《诸病主病诗》
  23. 南瓜《本草从新》
  24. 南北方宜清里相同论《伤寒大白》
  25. 南瓜《本草分经》
  26. 南北方宜发表不同论《伤寒大白》
  27. 南瓜《本草撮要》
  28. 南北朝《古今医统大全》
  29. 南瓜《药性切用》
  30. 南薄荷《滇南本草》
  31. 南瓜《滇南本草》


南北政歌_《类经图翼》_中医针灸_【岐黄之术】

南北政歌

南北政歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（前二句言寸，后二句言尺。）

南政子午两寸沉，丑未巳亥左右寻。（左右寸也。）卯酉两尺寅申左，（左尺。）辰戌右尺真分明。

北政阳明沉两寸，太阳少阳左右应。（左右寸也。）少阴两尺厥阴左，（左尺。）太阴右尺何须问。

南北政指掌图（图）

其法以南政子年起中指端，北政子年起中指根，俱逆行轮之，凡年辰所值之处，即其不应之位。

如南政子起中指端，即两寸不应，丑年左寸，寅年左尺，右数到底，皆南政不应之位。北政子年起中指根，如前右数到底，皆北政不应之位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南北政说（附∶阴阳交、尺寸反。）
  • 当前页：南北政歌
  • 下一页：推原南北政说
<<< 返回本书目录
  1. 南北伤寒温病异治《伤寒补例》
  2. 南北政脉不应《古今医统大全》
  3. 南北规中引《诸脉主病诗》
  4. 南北政年脉不应歌《医宗金鉴》
  5. 南北方宜清里相同论《伤寒大白》
  6. 南北政年脉不应歌《运气要诀》
  7. 南北方宜发表不同论《伤寒大白》
  8. 南扁豆《滇南本草》
  9. 南北朝《古今医统大全》
  10. 南赤瓟【中药大全】
  11. 南薄荷《滇南本草》
  12. 南川升麻【中药大全】
  13. 南板蓝叶【中药大全】
  14. 南丹参【中药大全】
  15. 南板蓝根【中药大全】
  16. 南都大司马发热燥渴《孙文垣医案》
  17. 南白胶香散【方剂大全】
  18. 南方红豆杉【中药大全】
  19. 男子作过死《洗冤集录》
  20. 南方荚蒾【中药大全】
  21. 男子阴痿《明医杂着》
  22. 南方六道木【中药大全】
  23. 男子雄激素源性秃发【疾病大全】
  24. 南方露珠草【中药大全】
  25. 男子性功能障碍【疾病症状】
  26. 南丰李氏补泻《针灸大成》
  27. 男子性功能障碍《家庭医学百科-医疗康复篇》
  28. 南瓜《本草纲目》完整版
  29. 男子乳腺发育【疾病大全】
  30. 南瓜《本草求真》
  1. 南北政歌《类经图翼》
  2. 南北政尺寸脉不应《古今医统大全》
  3. 南北政脉不应《古今医统大全》
  4. 南北政尺寸脉不应《古今医统大全》
  5. 南北政年脉不应歌《医宗金鉴》
  6. 南北政辨《医碥》
  7. 南北政年脉不应歌《运气要诀》
  8. 南北政辨《医碥》
  9. 南北政说《灵素节注类编》
  10. 南北伤寒温病异治《伤寒补例》
  11. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  12. 南北规中引《诸病主病诗》
  13. 南扁豆《滇南本草》
  14. 南北方宜清里相同论《伤寒大白》
  15. 南都大司马发热燥渴《孙文垣医案》
  16. 南北方宜发表不同论《伤寒大白》
  17. 南恩洲石蛇《证类本草》
  18. 南北朝《古今医统大全》
  19. 南方少数民族医学的发展《中国医学通史》
  20. 南薄荷《滇南本草》
  21. 南丰李氏补泻《针灸大成》
  22. 男子作过死《洗冤集录》
  23. 南瓜《本草纲目》
  24. 男子阴虚艰嗣《竹林女科证治》
  25. 南瓜《食物疗法》
  26. 男子阴痿《明医杂着》
  27. 南瓜《饮食须知》
  28. 男子阴毛《证类本草》
  29. 南瓜《本草求真》
  30. 男子阳虚艰嗣《竹林女科证治》
  31. 南瓜《本经逢原》


推原南北政说_《类经图翼》_中医针灸_【岐黄之术】

推原南北政说

推原南北政说

  • 上一页
  • 目录
  • 相关
  • 下一页

愚按南北政之义，诸说皆以甲己属土，为五行之尊，故曰南政，似属牵强。夫干支相合而成花甲，十干之中，复各有所统十干。如六甲干头，必起甲子，至戊末而六十花甲尽；及至六己，复起甲子，至癸末而六十花甲尽。故甲己年必起于甲子月，甲己日必起于甲子时。

此甲己二干，所以为十干之首，故象君而为南政，其余则北面象臣而为北政，人之血脉，故亦应之。即奇门诸家，亦独以甲己为符头。此花甲自然之理，固不待土为五行之尊而分南北也。晰理者以谓然否？

九宫八风图（图）

九宫八风篇曰∶太一常以冬至之日，居叶蛰之宫四十六日。立春居天留，春分居仓门，逐节挨宫各居四十六日，惟巽干两宫止四十五日，至干而复反于坎。如是无已，终而复始。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南北政歌
  • 当前页：推原南北政说
  • 下一页：九宫星野说
<<< 返回本书目录
  1. 推原陆中尊疟患病机及善后法《寓意草》
  2. 推攒竹法《厘正按摩要术》
  3. 推原补法利害非轻说《儒门事亲》
  4. 推展望色大意《望诊遵经》
  5. 推心火《幼科推拿秘书》
  6. 推治病法《普济方·针灸》
  7. 推下六腑法《推拿抉微》
  8. 推中指法《厘正按摩要术》
  9. 推五脏虚实病源治法歌《幼科推拿秘书》
  10. 推逐时人神所在《秘传眼科龙木论》
  11. 推五经法《厘正按摩要术》
  12. 腿《冷庐医话》
  13. 推王相日法《外台秘要》
  14. 腿风《扁鹊神应针灸玉龙经》
  15. 推肾水《幼科推拿秘书》
  16. 腿脚抽筋【疾病症状】
  17. 推上三关法《推拿抉微》
  18. 腿脚浮肿【疾病症状】
  19. 推山丸【方剂大全】
  20. 腿胫湿热《医门补要》
  21. 推三关法《厘正按摩要术》
  22. 腿前内侧出现感觉异常【疾病症状】
  23. 推日游法《外台秘要》
  24. 腿疼《医学衷中参西录》
  25. 推人神所在法《秘传眼科龙木论》
  26. 腿痛《扁鹊神应针灸玉龙经》
  27. 推掐心经穴法《推拿抉微》
  28. 腿痛《也是山人医案》
  29. 推气丸【方剂大全】
  30. 腿痛（大股痛）《张氏医通》
  1. 推原南北政说《类经图翼》
  2. 推原陆中尊疟患病机及善后法《寓意草》
  3. 推云《中医词典》
  4. 推原补法利害非轻说《儒门事亲》
  5. 推攒竹《中医词典》
  6. 推引《中医词典》
  7. 推攒竹法《厘正按摩要术》
  8. 推寻《中医词典》
  9. 推展望色大意《望诊遵经》
  10. 推心火《幼科推拿秘书》
  11. 推治病法《普济方·针灸》
  12. 推下六腑法《推拿抉微》
  13. 推中指法《中医词典》
  14. 推膝盖骨归原法《中医词典》
  15. 推中指法《厘正按摩要术》
  16. 推五脏虚实病源治法歌《幼科推拿秘书》
  17. 推逐时人神所在《秘传眼科龙木论》
  18. 推五经法《厘正按摩要术》
  19. 颓《中医词典》
  20. 推胃脘《中医词典》
  21. 颓疝《中医名词词典》
  22. 推王相日法《外台秘要》
  23. 颓土脉《中医词典》
  24. 推推《中医词典》
  25. 腿《中医词典》
  26. 推司天五运十年干客气法《医门补要》
  27. 腿《冷庐医话》
  28. 推食指法《中医词典》
  29. 腿凹《中医词典》
  30. 推肾水《幼科推拿秘书》
  31. 腿肚《中医词典》


九宫星野说_《类经图翼》_中医针灸_【岐黄之术】

九宫星野说

九宫星野说

  • 上一页
  • 目录
  • 相关
  • 下一页

九宫星野图（图）

此即洛书数，戴九履一，左三右七，二四为肩，六八为足，五居中央也。此数上中下三层，横皆十五；左中右三层，纵皆十五；巽中干，坤中艮，四隅皆十五。故奇门家曰∶纵横十五在其中也。

天元纪大论曰∶九星悬朗，七曜周旋。此星曜之所以有象也。而六元正纪大论中，凡不及之年，则有所向灾宫，五行九星，咸有分野，不可不察。如少羽岁云灾一宫者，以少羽属辛，为水之不及，而一乃正北坎位，天蓬水星司也。少角岁灾三宫者，以少角属丁，为木之不及，而三乃正东震位，天冲木星司也。少宫岁灾五宫者，以少宫属己，为土之不及，而五乃中宫，天禽土星司也。少商岁灾七宫者，以少商属乙，为金之不及，而七乃正西兑位，天柱金星司也。少征岁灾九宫者，以少征属癸，为火之不及，而九乃正南离位，天英火星司也。此皆以五运不及之方，故灾及之。若甲丙戊庚壬年，乃为岁运太过之年，则无灾宫矣。然经文止言五正之宫，而不详言九宫者，乃概举五方为言也。使能再兼五行不尽之意而推展之，则四隅之外，及五太之年，岂无所伤，亦可意会而通矣。

按天元玉册九星注曰∶天蓬一，水正之宫也。天芮二，土神之应宫也。天衡三，木正之宫也。天辅四，木神之应宫也。天禽五，土正之宫也。天心六，金神之应宫也。天柱七，金正之宫也。天任八，土神之应宫也。天英九，火正之宫也。九星有位，以应九州之分野，即冀兖青徐扬荆豫梁雍，禹贡九州之次也。

天地阴阳升降图（图）

假如亥年，太阳寒水原在天之右间，太阴湿土原在地之右间，至子年则太阳降而入地，为地之左间，太阴升而上天，为天之左间。丑寅以后，循序皆然。此客气之一定者，举此子年为例，其他年司天在泉迁正退位之序，可类推矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推原南北政说
  • 当前页：九宫星野说
  • 下一页：唐会要九宫九星
<<< 返回本书目录
  1. 九宫汤【方剂大全】
  2. 九宮歌《针灸大成》
  3. 九宫尻神歌《针灸聚英》
  4. 九牯牛【中药大全】
  5. 九宫尻神歌《针灸大全》
  6. 九管血【中药大全】
  7. 九宫尻神歌《医宗金鉴》
  8. 九还金液丹【方剂大全】
  9. 九宫尻神歌《灸法秘传》
  10. 九恨《幼科铁镜》
  11. 九宫八风《内经评文》
  12. 九候解《三指禅》
  13. 九宫八风《灵枢悬解》
  14. 九华粉洗剂【方剂大全】
  15. 九宫八风《类经》
  16. 九华膏【方剂大全】
  17. 九宫八风《黄帝内经太素》
  18. 九黄丹【方剂大全】
  19. 九宫八风《黄帝内经·灵枢》
  20. 九江散【方剂大全】
  21. 九风汤【方剂大全】
  22. 九江太守散【方剂大全】
  23. 九分散【方剂大全】
  24. 九节茶【中药大全】
  25. 九房散【方剂大全】
  26. 九节菖蒲（图）【中药大全】
  27. 九方《外台秘要》
  28. 九节风【中药大全】
  29. 九二丹【方剂大全】
  30. 九节莲【中药大全】
  1. 九宫星野说《类经图翼》
  2. 九宫图（风向顺位如图表）《针灸大成》
  3. 九宮歌《针灸大成》
  4. 九宫尻神歌《灸法秘传》
  5. 九鬼拔马刀《中医词典》
  6. 九宫尻神歌《针灸聚英》
  7. 九还《中医词典》
  8. 九宫尻神歌《针灸大全》
  9. 九恨《幼科铁镜》
  10. 九宫尻神歌《外科心法要诀》
  11. 九候《中医词典》
  12. 九宫尻神歌《医宗金鉴》
  13. 九候解《三指禅》
  14. 九宫尻神《中医词典》
  15. 九划《四圣心源》
  16. 九宫九星《灵素节注类编》
  17. 九划《四圣悬枢》
  18. 九宫八风、太乙居游日期《灵素节注类编》
  19. 九画《金匮悬解》
  20. 九宫八风《内经评文》
  21. 九积《中医词典》
  22. 九宫八风《类经》
  23. 九江散《备急千金要方》
  24. 九宫八风《灵枢悬解》
  25. 九焦《中医词典》
  26. 九宫八风《黄帝内经太素》
  27. 九节石菖蒲《药性切用》
  28. 九宫八风《黄帝内经·灵枢》
  29. 九九阳功《气功外气疗法》
  30. 九房散《备急千金要方》
  31. 九疽《中医词典》


唐会要九宫九星_《类经图翼》_中医针灸_【岐黄之术】

唐会要九宫九星

唐会要九宫九星

  • 上一页
  • 目录
  • 相关
  • 下一页

天蓬（太乙，坎水白。）天芮（摄提，坤土黑。）天冲（轩辕，震木碧。）天辅（招摇，巽木绿。）天禽（天符，中土黄。）天心（青龙，干金白。）天柱（咸池，兑金赤。）天任（太阴，艮土白。）天英（天乙，离火紫。）

天地五星图（图）

五星之在天地，名号各有不同。木星在天曰天冲，在地曰地苍。火星在天曰天英，在地曰地彤。土星在大曰天芮，在地曰地阜。金星在天曰天柱，在地曰地晶。水星在天曰天蓬，在地曰地玄。以分主东南西北中，而土则寄位西南也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九宫星野说
  • 当前页：唐会要九宫九星
  • 下一页：五星升降不前解
<<< 返回本书目录
  1. 唐古特青兰苗【中药大全】
  2. 唐松草【中药大全】
  3. 唐古特青兰【中药大全】
  4. 唐太仆令启玄子王冰序《古今医统大全》
  5. 唐古特马尿泡【中药大全】
  6. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  7. 唐古特报春【中药大全】
  8. 唐中书侍郎崔知悌序《苏沈良方》
  9. 唐本序《证类本草》
  10. 堂弟东里内子咳嗽吐红《孙文垣医案》
  11. 唐本退十种《普济方·针灸》
  12. 堂妹感冒暑风证治《程杏轩医案》
  13. 唐本退《千金翼方》
  14. 堂妹吐证《程杏轩医案》
  15. 唐跋《温热经纬》
  16. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  17. 唐《古今医统大全》
  18. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  19. 羰基镍中毒【疾病大全】
  20. 棠梨《本草纲目》完整版
  21. 汤饮类《食物疗法》
  22. 棠梨【中药大全】
  23. 汤液论《研经言》
  24. 棠梨枝叶【中药大全】
  25. 汤液醪醴论篇《疡医大全》
  26. 塘虱鱼【中药大全】
  27. 汤液醪醴论篇《黄帝内经·素问》
  28. 溏泄《秘传证治要诀及类方》
  29. 汤液醪醴论篇《冯氏锦囊秘录》
  30. 溏泄《普济方·针灸》
  1. 唐会要九宫九星《类经图翼》
  2. 唐黉（hóng洪）《中医词典》
  3. 唐继山《中医词典》
  4. 唐光明火眼定痛立时有效方《仁术便览》
  5. 唐千顷《中医词典》
  6. 唐代四科《中医名词词典》
  7. 唐慎微《中医词典》
  8. 唐大烈《中医词典》
  9. 唐太仆令启玄子王冰序《古今医统大全》
  10. 唐椿《中医词典》
  11. 唐天后泽面法《女科切要》
  12. 唐秉钧《中医词典》
  13. 唐威源《中医词典》
  14. 唐本序《证类本草》
  15. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  16. 唐本退十种《普济方·针灸》
  17. 唐夷《千金翼方》
  18. 唐本退《千金翼方》
  19. 唐夷《新修本草》
  20. 唐跋《温热经纬》
  21. 唐夷《证类本草》
  22. 唐安《中医词典》
  23. 唐夷《名医别录》
  24. 唐《古今医统大全》
  25. 唐永卿《中医词典》
  26. 饧糖《顾松园医镜》
  27. 唐与正《中医词典》
  28. 饧煎《备急千金要方》
  29. 唐玉书《中医词典》
  30. 饧《冷庐医话》
  31. 唐郑相国方《冯氏锦囊秘录》


五星升降不前解_《类经图翼》_中医针灸_【岐黄之术】

五星升降不前解

五星升降不前解

  • 上一页
  • 目录
  • 相关
  • 下一页

五星窒抑不升不降图（图）

凡气候有升降不前者，谓天气不得降，地气不得升也。如本年司天之气不及者，未得迁正，故地之右间不得升天；旧年司天之气有余者，不肯退位，故天之右间不即入地。至真要大论曰∶主岁者纪岁。可见逐年升降之权，皆由司天为主也。六微旨大论曰∶至而至者和；至而不至，来气不及也；未至而至，来气有余也。应则顺，否则逆，逆则变生，变生则病也。

如子午之岁，太阴当升为天之左间，而天冲抑之不得前；太阳当降为地之左间，而地阜窒之不得入。又遇本岁少阴未得迁正，则太阴不得升天；旧岁厥阴未得退位，则太阳不得降地。如壬子壬午木运太过，则中运胜土而太阴不得升；甲子甲午土运太过，则中运胜水而太阳不得降也。

如丑未之岁，少阳当升为天之左间，而天蓬抑之不得前；厥阴当降为地之左间，而地晶窒之不得入。又遇本岁太阴未得迁正，则少阳不得升天；旧岁少阴未得退位，则厥阴不得降地。如辛丑辛未水运有余，则中运胜火而少阳不得升；乙丑乙未金运有余，则中运胜木而厥阴不得降也。

如寅申之岁，阳明当升为天之左间，而天英抑之不得前；少阴当降为地之左间，而地玄窒之不得入。又遇本岁少阳未得迁正，则阳明不得升天；旧岁太阴未得退位，则少阴不得降地。如戊寅戊申火运太过，则中运胜金而阳明不得升；丙寅丙申水运太过，则中运胜火而少阴不得降也。

如卯酉之岁，太阳当升为天之左间，而天芮抑之不得前；太阴当降为地之左闻，而地苍窒之不得入。又遇本岁阳明未得迁正，则太阳不得升天；旧岁少阳未得退位，则太阴不得降地。如己卯己酉土运有余，则中运胜水而太阳不得升；丁卯丁酉木运有余，则中运胜土而太阴不得降也。

如辰戌之岁，厥阴当升为天之左间，而天柱抑之不得前；少阳当降为地之左间，而地玄窒之不得入。又遇本岁太阳未得迁正，则厥阴不得升天；旧岁阳明未得退位，则少阳不得降地。如庚辰度戌金运太过，则中运胜木，而厥阴不得升；丙辰丙戌水运太过，则中运胜火，而少阳不得降也。

如巳亥之岁，少阴当升为天之左间，而天蓬抑之不得前；阳明当降为地之左间，而地彤窒之不得入。又遇本岁厥阴未得迁正，则少阴不得升天；旧岁太阳未得退位，则阳明不得降地。如辛巳辛亥水运有余，则中运胜火，而少阴不得升；癸巳癸亥火运有余，则中运胜金，而阳明不得降也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唐会要九宫九星
  • 当前页：五星升降不前解
  • 下一页：经络（一）
<<< 返回本书目录
  1. 五星蒿【中药大全】
  2. 五星所见太过不及歌《医宗金鉴》
  3. 五辛宽膈汤【方剂大全】
  4. 五星所见太过不及歌《运气要诀》
  5. 五辛菜《本草纲目》完整版
  6. 五星应化占《医学纲目》
  7. 五心烦躁【方剂主治】
  8. 五星之应《类经》
  9. 五心烦热候-妇科心镜（上）《古今医统大全》
  10. 五秀重明丸【方剂大全】
  11. 五心烦热【方剂主治】
  12. 五虚五实攻补悬绝法《儒门事亲》
  13. 五心烦热《药症忌宜》
  14. 五桠果【中药大全】
  15. 五泻汤【方剂大全】
  16. 五眼果树皮【中药大全】
  17. 五邪之刺《类经》
  18. 五噎《卫生易简方》
  19. 五邪微甚《伤寒直格》
  20. 五噎【方剂主治】
  21. 五邪说《医碥》
  22. 五噎方《外台秘要》
  23. 五邪方《外台秘要》
  24. 五噎丸【方剂大全】
  25. 五邪刺《黄帝内经太素》
  26. 五噎证治《三因极一病证方论》
  27. 五邪《伤寒直格》
  28. 五叶壁藤【中药大全】
  29. 五邪《内经评文》
  30. 五叶草《滇南本草》
  1. 五星升降不前解《类经图翼》
  2. 五星《灵素节注类编》
  3. 五星所见太过不及歌《医宗金鉴》
  4. 五辛汤《备急千金要方》
  5. 五星所见太过不及歌《运气要诀》
  6. 五心烦热候（妇科心镜 上）《古今医统大全》
  7. 五星应化占《医学纲目》
  8. 五心烦热《药症忌宜》
  9. 五星之应《类经》
  10. 五心烦热《中医词典》
  11. 五形志《中医词典》
  12. 五泄《中医词典》
  13. 五虚《中医名词词典》
  14. 五泄《中医名词词典》
  15. 五虚《中医词典》
  16. 五邪之刺《类经》
  17. 五虚《医门补要》
  18. 五邪微甚《伤寒直格》
  19. 五虚五实攻补悬绝法《儒门事亲》
  20. 五邪汤《备急千金要方》
  21. 五癣《中医词典》
  22. 五邪说《医碥》
  23. 五旬以后经证《竹林女科证治》
  24. 五邪秘方《华佗神方》
  25. 五牙《中医词典》
  26. 五邪脉《中医名词词典》
  27. 五言歌《针灸大成》
  28. 五邪方五首《外台秘要》
  29. 五阳《中医词典》
  30. 五邪刺《中医词典》
  31. 五养《中医词典》


经络（一）_《类经图翼》_中医针灸_【岐黄之术】

经络（一）
在线购买《类经图翼》正版书籍

经络（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

十二经脏腑图（图）

十二经歌

太阳小肠足膀胱，阳明大肠足胃当，少阳三焦足胆配，太阴手肺足脾乡，少阴心经足为肾，厥阴包络足肝方。此歌上者为手。

十二经脏腑表里图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五星升降不前解
  • 当前页：经络（一）
  • 下一页：十二经纳甲歌
<<< 返回本书目录
  1. 经络（一）《类经图翼》
  2. 经络辩证《中医诊断学》
  3. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  4. 经络别异《黄帝内经太素》
  5. 经络（二）《类经图翼》
  6. 经络病机《中医基础理论》
  7. 经络《中医名词词典》
  8. 经络病证《伤寒直格》
  9. 经络《中医基础理论》
  10. 经络次序《金针秘传》
  11. 经络《诊宗三昧》
  12. 经络大略《外科大成》
  13. 经络《医学三字经》
  14. 经络的标本、根结、气街、四海《针灸学》
  15. 经络《外科选要》
  16. 经络的概念和经络系统《中医基础理论》
  17. 经络《内经知要》
  18. 经络的生理功能《中医基础理论》
  19. 经络《脉诀汇辨》
  20. 经络的生理功能和临床应用《针灸学》
  21. 经络《类经》
  22. 经络的组成和作用《针灸学》
  23. 经论总抄《明医指掌》
  24. 经络论《素问悬解》
  25. 经论要旨《医效秘传》
  26. 经络论篇《黄帝内经·素问》
  27. 经漏论《女科折衷纂要》
  28. 经络篇《经络全书》
  29. 经漏不止《女科撮要》
  30. 经络取原法《普济方·针灸》
  1. 经络（一）《类经图翼》
  2. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  3. 经络辩证《中医诊断学》
  4. 经络（二）《类经图翼》
  5. 经络别异《黄帝内经太素》
  6. 经络《外科选要》
  7. 经络病机《中医基础理论》
  8. 经络《诊宗三昧》
  9. 经络病证《伤寒直格》
  10. 经络《医学三字经》
  11. 经络次序《类经图翼》
  12. 经络《内经知要》
  13. 经络次序《脉诀汇辨》
  14. 经络《类经》
  15. 经络次序《金针秘传》
  16. 经络《中医基础理论》
  17. 经络大略《外科大成》
  18. 经络《中医词典》
  19. 经络的标本、根结、气街、四海《针灸学》
  20. 经络《气功外气疗法》
  21. 经络的概念《中医基础理论》
  22. 经络《中医名词词典》
  23. 经络的生理功能《中医基础理论》
  24. 经论总抄《明医指掌》
  25. 经络的生理功能和临床应用《针灸学》
  26. 经论转胞之证《女科经纶》
  27. 经络的研究《中国医学通史》
  28. 经论月水来腹痛属子门有寒《女科经纶》
  29. 经络的组成和作用《针灸学》
  30. 经论要旨《医效秘传》
  31. 经络分所属六十二法《针灸神书》


十二经纳甲歌_《类经图翼》_中医针灸_【岐黄之术】

十二经纳甲歌

十二经纳甲歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（此歌诸腑配阳，诸脏配阴。）

甲胆乙肝丙小肠，丁心戊胃己脾乡。庚属大肠辛属肺，壬属膀胱癸肾脏。三焦阳腑须归丙，包络从阴丁火旁。

旧云∶三焦亦向壬中寄，包络同归入癸方。虽三焦为决渎，犹可言壬；而包络附心主，安得云癸？且二脏表里，皆相火也。今改正之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络（一）
  • 当前页：十二经纳甲歌
  • 下一页：十二经气血多少歌
<<< 返回本书目录
  1. 十二经纳甲歌《经络汇编》
  2. 十二经纳甲一首(同前)《医经国小》
  3. 十二经纳干支歌《针灸大成》
  4. 十二经纳天干歌《针灸聚英》
  5. 十二经脉昼夜流注歌《针灸聚英》
  6. 十二经纳支干歌《针灸问对》
  7. 十二经脉昼夜流注歌《古今医统大全》
  8. 十二经配合《普济方·针灸》
  9. 十二经脉起止歌《金针秘传》
  10. 十二经配三阳三阴说《医碥》
  11. 十二经脉络脉支别第一（下）《针灸甲乙经》
  12. 十二经配十二支《普济方·针灸》
  13. 十二经脉络脉支别第一（上）《针灸甲乙经》
  14. 十二经起止歌《刺灸心法要诀》
  15. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  16. 十二经起止歌《医宗金鉴》
  17. 十二经脉歌（聚英）《针灸大成》
  18. 十二经气血刺《针灸素难要旨》
  19. 十二经脉歌《针灸聚英》
  20. 十二经气血多少歌《刺灸心法要诀》
  21. 十二经脉歌《针灸大全》
  22. 十二经气血多少歌《经络汇编》
  23. 十二经脉歌《万病回春》
  24. 十二经气血多少歌《外科心法要诀》
  25. 十二经脉歌《仁斋直指方论（附补遗）》
  26. 十二经气血多少歌《医宗金鉴》
  27. 十二经脉《中医基础理论》
  28. 十二经气血多少歌《医宗金鉴》
  29. 十二经脉《中西汇通医经精义》
  30. 十二经气血多少歌《针灸大成》
  1. 十二经纳甲歌《类经图翼》
  2. 十二经纳干支歌《针灸大成》
  3. 十二经纳甲歌《脉诀汇辨》
  4. 十二经纳地支歌《针灸大全》
  5. 十二经纳甲歌《经络汇编》
  6. 十二经名词的说明《圆运动的古中医学》
  7. 十二经纳甲一首（同前）《医经国小》
  8. 十二经脉走向规律及其病候《手掌与疾病》
  9. 十二经纳天干歌《针灸大全》
  10. 十二经脉昼夜流注歌《针灸聚英》
  11. 十二经纳天干歌《针灸聚英》
  12. 十二经脉昼夜流注歌《古今医统大全》
  13. 十二经纳支干歌《针灸问对》
  14. 十二经脉养胎以五行分四时《女科经纶》
  15. 十二经配合《普济方·针灸》
  16. 十二经脉起止图《医学实在易》
  17. 十二经配三阳三阴说《医碥》
  18. 十二经脉起止歌《金针秘传》
  19. 十二经配十二支《普济方·针灸》
  20. 十二经脉起止歌《脉诀汇辨》
  21. 十二经起止歌《医宗金鉴》
  22. 十二经脉起止歌《类经图翼》
  23. 十二经起止歌《刺灸心法要诀》
  24. 十二经脉络脉支别第一（下）《针灸甲乙经》
  25. 十二经气血刺《针灸素难要旨》
  26. 十二经脉络脉支别第一（上）《针灸甲乙经》
  27. 十二经气血多少歌《针灸大成》
  28. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  29. 十二经气血多少歌《医宗金鉴》
  30. 十二经脉歌（聚英）《针灸大成》
  31. 十二经气血多少歌《医宗金鉴》


十二经气血多少歌_《类经图翼》_中医针灸_【岐黄之术】

十二经气血多少歌

十二经气血多少歌

  • 上一页
  • 目录
  • 相关
  • 下一页

多气多血惟阳明，少气太阳同厥阴。二少太阴常少血，六经气血须分明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经纳甲歌
  • 当前页：十二经气血多少歌
  • 下一页：周身骨部名目
<<< 返回本书目录
  1. 十二经气血多少歌《针灸大成》
  2. 十二经气血一首(集见内经形志篇)《医经国小》
  3. 十二经气血多少歌《医宗金鉴》
  4. 十二经是动所生病补泻迎随《针灸聚英》
  5. 十二经气血多少歌《医宗金鉴》
  6. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  7. 十二经气血多少歌《外科心法要诀》
  8. 十二经是动所生之病《普济方·针灸》
  9. 十二经气血多少歌《经络汇编》
  10. 十二经水《针灸甲乙经》
  11. 十二经气血多少歌《刺灸心法要诀》
  12. 十二经水阴阳刺灸之度《类经》
  13. 十二经气血刺《针灸素难要旨》
  14. 十二经所属歌《经络汇编》
  15. 十二经起止歌《医宗金鉴》
  16. 十二经相传次序歌《刺灸心法要诀》
  17. 十二经起止歌《刺灸心法要诀》
  18. 十二经相传次序歌《医宗金鉴》
  19. 十二经配十二支《普济方·针灸》
  20. 十二经穴周流歌《刺灸心法要诀》
  21. 十二经配三阳三阴说《医碥》
  22. 十二经穴周流歌《医宗金鉴》
  23. 十二经配合《普济方·针灸》
  24. 十二经血气表里《类经》
  25. 十二经纳支干歌《针灸问对》
  26. 十二经循行部位歌《外科心法要诀》
  27. 十二经纳天干歌《针灸聚英》
  28. 十二经循行部位歌《医宗金鉴》
  29. 十二经纳甲一首(同前)《医经国小》
  30. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  1. 十二经气血多少歌《类经图翼》
  2. 十二经气血多少歌《外科心法要诀》
  3. 十二经气血多少歌《脉诀汇辨》
  4. 十二经气血多少歌《医宗金鉴》
  5. 十二经气血多少歌《刺灸心法要诀》
  6. 十二经气血多少歌《医宗金鉴》
  7. 十二经气血多少歌《经络汇编》
  8. 十二经气血多少歌《针灸大成》
  9. 十二经气血多少诗《医学实在易》
  10. 十二经气血刺《针灸素难要旨》
  11. 十二经气血流注诗（旧本）《医学实在易》
  12. 十二经起止歌《刺灸心法要诀》
  13. 十二经气血一首（集见内经形志篇）《医经国小》
  14. 十二经起止歌《医宗金鉴》
  15. 十二经诗《医学实在易》
  16. 十二经配十二支《普济方·针灸》
  17. 十二经是动所生病补泻迎随《针灸聚英》
  18. 十二经配三阳三阴说《医碥》
  19. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  20. 十二经配合《普济方·针灸》
  21. 十二经是动所生之病《普济方·针灸》
  22. 十二经纳支干歌《针灸问对》
  23. 十二经水《中医词典》
  24. 十二经纳天干歌《针灸聚英》
  25. 十二经水《针灸甲乙经》
  26. 十二经纳天干歌《针灸大全》
  27. 十二经水阴阳刺灸之度《类经》
  28. 十二经纳甲一首（同前）《医经国小》
  29. 十二经所属歌《经络汇编》
  30. 十二经纳甲歌《经络汇编》
  31. 十二经图十二经穴十二经补泻八法图《针灸易学》


周身骨部名目_《类经图翼》_中医针灸_【岐黄之术】

周身骨部名目

周身骨部名目

  • 上一页
  • 目录
  • 相关
  • 下一页

仰人骨度部位图（图）

伏人骨度部位图（图）

巅（顶巅也。）脑（头中髓也。）囟（音信，脑盖骨也。婴儿脑骨未合，软而跳动之处，谓之囟门。）额颅（囟前为发际，发际前为额颅。）颜（额上曰颜。说文曰∶眉目之间也。） （音遏，鼻梁，亦名下极，即山根也。） （音拙。目下为 。）颞 （颞，柔涉切。 ，音如。耳前动处。盖即俗所云两太阳也。一曰鬓骨。） （音坎，又海敢切。释义曰∶饥而面黄。与经义未合。详见经络类十三。）（音求，颧颊间骨。）颊（耳下曲处为颊。）颐（音移，颔中为颐。）颔（何敢切，腮下也。虎头燕颔义即此。）

目系（目内深处脉也。）目内 （目内角也。）目锐 （目外角也。）人中（唇之上，鼻之下也。）齿牙（前小者曰齿，后大者曰牙。）舌本（舌根也。）咽（所以通饮食，居喉之后。）喉（所以通呼吸，居咽之前。）嗌（音益，喉也。）会厌（在喉间，为音声启闭之户。）肺系（喉咙也。）颃颡（颃，音杭，又上去二声。颡，思党切。咽颡也。）颈项（头茎之侧曰颈，头茎之后为项。又脑后曰项。）天柱骨（肩骨上际，颈骨之根也。）

肩解（膂上两角为肩解。）肩胛（胛，音甲，肩解下成片骨也。亦名肩 。）巨骨（膺上横骨。）膺（音英，胸前为膺。

一曰∶胸两旁高处为膺。）胸中（两乳之间也。）膈（膈膜也。义详经络三。膈上为宗气之所聚，是为膻中。）腋（胁之上际。）腹（脐之上下皆曰腹。脐下为少腹。）季胁（胁下小肋。） （区去二音，腋之下，胁之上也。）鸠尾（蔽心骨也。） （音结于，即鸠尾别名。） 中（ 音秒，季胁下两旁空软处也。）脊骨（脊，音即。椎骨也。）胂（音申，膂内曰胂，夹脊肉也。）膂（吕同，脊骨曰吕，象形也。又曰∶夹脊两旁肉也。） 骨（ ，音鱼，端也。肩端之骨。）

腰骨（尻上横骨也。）腰髁（髁，苦瓦切，中原雅音作去声，即腰 骨，自十六椎而下，挟脊附着之处也。）毛际（曲骨两旁为毛际，其动脉即足阳明之气冲也。）睾（音高，阴丸也。）篡（初贯切，屏翳两筋间为篡。篡内深处为下极。）下极（两阴之间，屏翳处也。即会阴穴。）臀（音屯，机后为臀，尻旁大肉也。）机（挟腰 骨两旁为机。）髋（音宽，尻臀也，曰两股间也。）尻（开高切，尾 骨也，亦名穷骨。）肛（音工，又好纲切，俗作纲，大肠门也。）

（儒、软二音，又奴刀切，肩 下内侧对腋处，高起 白肉也。）肘（手臂中节也。一曰∶自曲池以上为肘。）臂（肘之上下皆名为臂。一曰∶自曲池以下为臂。）腕（臂掌之交也。）兑骨（手外踝也。）

寸口（关前后两手动脉，皆曰寸口。）关（手掌后动脉高骨处曰关。）鱼际（在手腕之前，其肥肉隆起处形如鱼者统谓之鱼。寸之前，鱼之后，曰鱼际穴。）大指次指（谓大指之次指，即食指也。足亦同。）小指次指（谓小指之次指，即无名指也。足同。）髀（比、婢二音，股也。一曰股骨。）髀关（伏兔上交绞处曰髀关。）髀厌（捷骨之下为髀厌，即髀枢中也。）髀枢（捷骨之下，髀之上，曰髀枢，当环跳穴。）

股（大腿也。）伏兔（髀前膝上起肉处曰伏兔。）膑（频、牝二音，膝盖骨也。） （音国，膝后曲处曰 。）

辅骨（膝下内外侧大骨也。）成骨（膝外廉之骨独起者。） （音篆，一名腓肠，下腿肚也。）腓肠（腓，音肥，足肚也。） 骨（ 音杭，又形敬切，足胫骨也。） （音干，足胫骨也。）胫（形景、形敬二切，足胫骨也。）

绝骨（外踝上尖骨曰绝骨。） （劬允切，筋肉结聚之处也。直音云∶肠中脂。王氏曰∶肘膝后肉如块者。）

踝骨（踝，胡寡切。足跗后两旁圆骨，内曰内踝，外曰外踝，俗名孤拐骨。手腕两旁圆骨，亦名踝骨。）跗（附、敷二音，足面也。内筋内踝上大筋，在太阴后，上踝二寸所。）足岐骨（大指本节后曰岐骨。）跟骨（跟音根，足根也。） 骨（ ，亥陌切，又胡骨、亥不二切。一作核骨，足大指本节后，内侧圆骨也。）踵（足跟也。） （音 ，足跟也。本经与 通用。）胪（闾、卢二音，皮也。一曰∶

腹前曰胪。）三毛（足大指爪甲后为三毛，毛后横纹为 毛。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经气血多少歌
  • 当前页：周身骨部名目
  • 下一页：骨度
<<< 返回本书目录
  1. 周身骨部名目《金针秘传》
  2. 周身经络总诀（有小序）《金针秘传》
  3. 周身各穴《扁鹊心书》
  4. 周身经络总诀（有小序）《吴医汇讲》
  5. 周身出汗【疾病症状】
  6. 周身经穴《丹溪手镜》
  7. 周身不适【疾病症状】
  8. 周身经穴赋《医经国小》
  9. 周荣穴【胸部腹部穴位】
  10. 周身经穴赋《针灸大全》
  11. 周秦诸子的学说《圆运动的古中医学》
  12. 周身经穴赋（医经小学）《针灸大成》
  13. 周期性畏寒发热出汗热退症状【疾病症状】
  14. 周身经穴相去分寸歌《针灸问对》
  15. 周期性瘫痪（periodic paralysis）《神经病学》
  16. 周身孔穴总图《金针秘传》
  17. 周期性瘫痪【疾病大全】
  18. 周身名位骨度《刺灸心法要诀》
  19. 周期性瘫痪《家庭医学百科-医疗康复篇》
  20. 周身名位骨度《医宗金鉴》
  21. 周期性嗜睡强食症【疾病症状】
  22. 周身上下所患之病名《医学心悟》
  23. 周期性内斜视【疾病大全】
  24. 周身血气歌《针灸聚英》
  25. 周期性麻痹【疾病大全】
  26. 周身炎症反应【疾病症状】
  27. 周期性麻痹《自我调养巧治病》
  28. 周身脏腑形状《万病回春》
  29. 周期性麻痹《范中林六经辨证医案》
  30. 周身折量法《针灸大全》
  1. 周身骨部名目《类经图翼》
  2. 周身各穴《扁鹊心书》
  3. 周身骨部名目《金针秘传》
  4. 周绍勋《中医词典》
  5. 周身骨节酸痛《广瘟疫论》
  6. 周荣《针灸学》
  7. 周身红块《医法圆通》
  8. 周荣《中医词典》
  9. 周身红肿《广瘟疫论》
  10. 周荣《针灸大成》
  11. 周身经络部位歌《类经图翼》
  12. 周其芬《中医词典》
  13. 周身经络部位歌《脉诀汇辨》
  14. 周岐隐《中医词典》
  15. 周身经络总诀（有小序）《金针秘传》
  16. 周期性瘫痪《神经病学》
  17. 周身经络总诀（有小序）《吴医汇讲》
  18. 周期性瘫痪《家庭医学百科-医疗康复篇》
  19. 周身经穴《丹溪手镜》
  20. 周期性瘫痪《默克家庭诊疗手册》
  21. 周身经穴赋《针灸大全》
  22. 周期性麻痹《自我调养巧治病》
  23. 周身经穴赋《医经国小》
  24. 周期性麻痹《范中林六经辨证医案》
  25. 周身经穴赋（医经小学）《针灸大成》
  26. 周期性麻痹《急诊医学》
  27. 周身孔穴总图（图缺）《金针秘传》
  28. 周期性精神病《家庭医学百科-医疗康复篇》
  29. 周身名位骨度《医宗金鉴》
  30. 周期性呼吸《生理学》
  31. 周身名位骨度《刺灸心法要诀》


骨度_《类经图翼》_中医针灸_【岐黄之术】

骨度

骨度

  • 上一页
  • 目录
  • 相关
  • 下一页

（下文皆骨度篇古数，然骨之大者则太过，小者则不及，此亦言其则耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周身骨部名目
  • 当前页：骨度
  • 下一页：〔头部〕
<<< 返回本书目录
  1. 骨度《内经评文》
  2. 骨度部位图《冯氏锦囊秘录》
  3. 骨度《灵枢悬解》
  4. 骨度肠度肠胃所受《针灸甲乙经》
  5. 骨度《类经》
  6. 骨度尺寸《医宗金鉴》
  7. 骨度《金针秘传》
  8. 骨度尺寸图说《金针秘传》
  9. 骨度《黄帝内经太素》
  10. 骨度统论《普济方·针灸》
  11. 骨度《黄帝内经·灵枢》
  12. 骨度统论《圣济总录》
  13. 骨毒滞疮《外科启玄》
  14. 骨端增大【疾病症状】
  15. 骨的原发性淋巴瘤【疾病大全】
  16. 骨恶性淋巴瘤【疾病大全】
  17. 骨的生理解剖简介《现代院外急救手册》
  18. 骨恶性纤维组织细胞瘤【疾病大全】
  19. 骨的偏心性肿胀【疾病症状】
  20. 骨乏无力《药症忌宜》
  21. 骨的发生《组织学与胚胎学》
  22. 骨放线菌病【疾病大全】
  23. 骨的恶性纤维组织细胞瘤【疾病大全】
  24. 骨缝分开【疾病症状】
  25. 骨代谢减低【疾病症状】
  26. 骨干续连症【疾病大全】
  27. 骨脆【疾病症状】
  28. 骨槁肉陷篇《形色外诊简摩》
  29. 骨刺形成【疾病症状】
  30. 骨骼、关节和肌肉《默克家庭诊疗手册》
  1. 骨度《类经图翼》
  2. 骨度《类经》
  3. 骨度《内经评文》
  4. 骨度《中医词典》
  5. 骨度《金针秘传》
  6. 骨度《灵枢悬解》
  7. 骨度部位图《冯氏锦囊秘录》
  8. 骨度《中医名词词典》
  9. 骨度肠度肠胃所受《针灸甲乙经》
  10. 骨度《黄帝内经太素》
  11. 骨度尺寸《刺灸心法要诀》
  12. 骨度《黄帝内经·灵枢》
  13. 骨度尺寸图说（图缺）《金针秘传》
  14. 骨毒滞疮《外科启玄》
  15. 骨度法《中医词典》
  16. 骨毒滞疮《中医词典》
  17. 骨度统论《圣济总录》
  18. 骨癫疾《中医词典》
  19. 骨度统论《普济方·针灸》
  20. 骨骶《中医词典》
  21. 骨断《中医词典》
  22. 骨的组成《生物化学与分子生物学》
  23. 骨乏无力《药症忌宜》
  24. 骨的形状《人体解剖学》
  25. 骨疳《中医词典》
  26. 骨的生理解剖简介《现代院外急救手册》
  27. 骨槁肉陷篇《形色外诊简摩》
  28. 骨的化学成分和物理特征《人体解剖学》
  29. 骨骼《口腔科学》
  30. 骨的构造《人体解剖学》
  31. 骨骼、关节和肌肉《默克家庭诊疗手册》


〔头部〕_《类经图翼》_中医针灸_【岐黄之术】

〔头部〕

〔头部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

头之大骨，围二尺六寸。

发所覆者，颅至项一尺二寸。（颅，额颅。覆者，言前发际至后项发际也。）

发以下至颐长一尺。（颔中为颐，颔，腮也。）

角以下至柱骨长一尺。（耳上侧旁曰角。肩胛上际颈根曰柱骨。）

两颧相去七寸。

耳前当耳门者，广一尺三寸。

耳后当完骨者，广九寸。（完骨，耳后发际高骨也。）

项发以下至背骨，长三寸半。（自后发际以至大椎，项骨三节处也）。

头部折法，以前发际至后发际，折为一尺二寸。如发际不明，则取眉心直上后至大杼骨，折作一尺八寸。此为直寸。横寸法，以眼内角至外角比为一寸。头部横直寸法并根据此。

督脉神庭至太阳曲差，曲差至少阳本神，本神至阳明头维，各开一寸半。自神庭至头维，共开四寸半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨度
  • 当前页：〔头部〕
  • 下一页：〔胸腹部〕
<<< 返回本书目录
  1. 头部《外科心法要诀》
  2. 头部背面穴位图【头部背面穴位】
  3. 头部《外科大成》
  4. 头部呈钝痛，无搏动性【疾病症状】
  5. 头部《外科大成》
  6. 头部多发性毛囊炎《赵绍琴临证验案精选》
  7. 头部《本草易读》
  8. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  9. 头病门《医方考》
  10. 头部鳞状细胞癌【疾病大全】
  11. 头病《育婴家秘》
  12. 头部门《幼科切要》
  13. 头孢菌素类《药理学》
  14. 头部偏向一侧做扭转运动【疾病症状】
  15. 头《针灸素难要旨》
  16. 头部器官《物理诊断学》
  17. 头《续名医类案》
  18. 头部软组织损伤的急救《现代院外急救手册》
  19. 头《奇症汇》
  20. 头部震颤【疾病症状】
  21. 头《经络全书》
  22. 头部震颤【疾病症状】
  23. 偷针眼门主论《疡医大全》
  24. 头部正面穴位图【头部正面穴位】
  25. 偷针眼《外科启玄》
  26. 头部证治（计十证）《外科证治全书》
  27. 偷龙咽津《养生导引秘籍》
  28. 头部主病针灸要穴歌《刺灸心法要诀》
  29. 偷筋草【中药大全】
  30. 头部主病针灸要穴歌《医宗金鉴》
  1. 头部《类经图翼》
  2. 头不生发《中医词典》
  3. 头部《针灸大成》
  4. 头不多灸策《针灸大成》
  5. 头部《针灸大成》
  6. 头病门《医方考》
  7. 头部《伤科补要》
  8. 头病《备急千金要方》
  9. 头部《本草易读》
  10. 头病《育婴家秘》
  11. 头部《古今医统大全》
  12. 头扁《中医名词词典》
  13. 头部《医宗金鉴》
  14. 头臂生鸟鹊秘方《华佗神方》
  15. 头部《外科大成》
  16. 头臂生鸟鹊《急救广生集》
  17. 头部《医门补要》
  18. 头孢唑啉钠皮试液的配制《基础护理学》
  19. 头部顶中《医宗金鉴》
  20. 头孢菌素类《药理学》
  21. 头部多发性毛囊炎《赵绍琴临证验案精选》
  22. 头孢菌素类《医院药学》
  23. 头部二行左右一十四穴《针灸大全》
  24. 头《针灸素难要旨》
  25. 头部二穴《神应经》
  26. 头《名医别录》
  27. 头部后《医宗金鉴》
  28. 头《奇症汇》
  29. 头部门《幼科切要》
  30. 头《外科大成》
  31. 头部前《医宗金鉴》


〔胸腹部〕_《类经图翼》_中医针灸_【岐黄之术】

〔胸腹部〕

〔胸腹部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

结喉以下至缺盆中，长四寸。（此以巨骨上陷中而言，即天突穴处。）

缺盆以下至 KT 之中，长九寸。

KT 中下至天枢长八寸。（天枢，足阳明穴名，在脐旁。此指平脐而言。）

天枢以下至横骨长六寸半，横骨横长六寸半。（毛际下骨曰横骨。按此古数，以今用上下穴法参较，多有未合，宜从后胸腹折法为当。）

胸围四尺五寸。

腰围四尺二寸。

两乳之间广九寸半。（当折八寸为当。）

两髀之间广六寸半。（此当两股之中，横骨两头之处，俗名髀缝。）

胸腹折法，直寸以中行为主，自缺盆中天突穴起，至岐骨际上中庭穴止，折作八寸四分。自 上岐骨际，下至脐心，折作八寸。脐心下至毛际曲骨穴，折作五寸。横寸以两乳相去，折作八寸。胸腹横直寸法并根据此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔头部〕
  • 当前页：〔胸腹部〕
  • 下一页：〔背部〕
<<< 返回本书目录
  1. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  2. 胸腹部畸形【疾病症状】
  3. 胸发门主论《疡医大全》
  4. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  5. 胸发《外科启玄》
  6. 胸腹部主病针灸要穴歌《医宗金鉴》
  7. 胸段或腰段脊髓伤【疾病症状】
  8. 胸腹呈矛盾运动【疾病症状】
  9. 胸导管损伤【疾病大全】
  10. 胸腹脊背歌《医宗金鉴》
  11. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  12. 胸腹联合伤《胸外科学》
  13. 胸大肌痛【疾病症状】
  14. 胸腹满闷【方剂主治】
  15. 胸部长痘【疾病症状】
  16. 胸腹痛《女科指掌》
  17. 胸部有过度回响【疾病症状】
  18. 胸腹痛闷《医宗金鉴》
  19. 胸部隐痛【疾病症状】
  20. 胸腹胁肋痛闷《伤科补要》
  21. 胸部小结《人体解剖学》
  22. 胸腹胀满【中药主治】
  23. 胸部下垂【疾病症状】
  24. 胸腹胀满【方剂主治】
  25. 胸部外伤《家庭医学百科-自救互救篇》
  26. 胸腹胀痛【中药主治】
  27. 胸部损伤《家庭医学百科-医疗康复篇》
  28. 胸腹胀痛【方剂主治】
  29. 胸部丝虫病【疾病大全】
  30. 胸腹主动脉动脉瘤【疾病大全】
  1. 胸腹部《类经图翼》
  2. 胸发门主论《疡医大全》
  3. 胸腹部《类经图翼》
  4. 胸发《万氏秘传外科心法》
  5. 胸腹部《伤科补要》
  6. 胸发《外科启玄》
  7. 胸腹部《医宗金鉴》
  8. 胸发《中医词典》
  9. 胸腹部《医宗金鉴》
  10. 胸点《手穴手纹诊治》
  11. 胸腹部《经穴汇解》
  12. 胸第一侧线《中医词典》
  13. 胸腹部主病针灸要穴歌《医宗金鉴》
  14. 胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴《经穴汇解》
  15. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  16. 胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴《经穴汇解》
  17. 胸腹大《中医词典》
  18. 胸第三侧线《中医词典》
  19. 胸腹脊背歌《医宗金鉴》
  20. 胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴《经穴汇解》
  21. 胸腹脊背图《外科心法要诀》
  22. 胸第二侧线《中医词典》
  23. 胸腹联合伤《胸外科学》
  24. 胸导管歌诀《人体解剖学歌诀》
  25. 胸腹伤《证治准绳·疡医》
  26. 胸部小结《人体解剖学》
  27. 胸腹痛《女科指掌》
  28. 胸部先兆的理论基础《中医疾病预测》
  29. 胸腹痛《评注产科心法》
  30. 胸部外伤《家庭医学百科-自救互救篇》
  31. 胸腹痛闷《正骨心法要旨》


〔背部〕_《类经图翼》_中医针灸_【岐黄之术】

〔背部〕

〔背部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

膂骨以下至尾 二十一节，长三尺。（膂骨，脊骨也。脊骨外小而内巨，人之所以能负任者，以是骨之巨也。脊骨二十四节，今云二十一节者，除项骨三节不在内。尾 骨男子者尖，女人者平。）

背部折法，自大椎至尾 通折三尺。上七节各长一寸四分一厘，共九寸八分七厘；中七节各一寸六分一厘，共一尺一寸二分七厘，第十四节与脐平；下七节各一寸二分六厘，共八寸八分二厘，总共二尺九寸九分六厘。不足四厘者，有零未尽也。直寸根据此，横寸用中指同身寸法。

脊骨内阔一寸。凡云第二行挟脊一寸半，三行挟脊三寸者，皆除脊一寸外，净以寸半三寸论，故在二行当为二寸，在三行当为三寸半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔胸腹部〕
  • 当前页：〔背部〕
  • 下一页：〔侧部〕
<<< 返回本书目录
  1. 背部《外科心法要诀》
  2. 背部出现小水泡【疾病症状】
  3. 背部《外科大成》
  4. 背部弹力纤维瘤【疾病大全】
  5. 背《奇症汇》
  6. 背部第二行《秘传眼科龙木论》
  7. 背《内经评文》
  8. 背部第二行（左右凡四十四穴）《金针秘传》
  9. 背《经络全书》
  10. 背部第三行《秘传眼科龙木论》
  11. 备用要方（暑症）《明医杂着》
  12. 背部第三行（左右凡二十八穴）《金针秘传》
  13. 备用要方（计九方）《外科证治全书》
  14. 背部痉挛【疾病症状】
  15. 备用要方《痧胀玉衡》
  16. 背部湿痰块《医门补要》
  17. 备用方类《增订叶评伤暑全书》
  18. 背部酸痛【疾病症状】
  19. 备用法（计六法）《外科证治全书》
  20. 背部有隐约麻痛不适【疾病症状】
  21. 备用成方一《时病论》
  22. 背部俞穴歌（医统）《针灸大成》
  23. 备用成方五《时病论》
  24. 背部长痘【疾病症状】
  25. 备用成方四《时病论》
  26. 背部证治（计一证）《外科证治全书》
  27. 备用成方三《时病论》
  28. 背部中行《秘传眼科龙木论》
  29. 备用成方七《时病论》
  30. 背部中行（凡一十三穴）《金针秘传》
  1. 背部《类经图翼》
  2. 背包生《中医词典》
  3. 背部《类经图翼》
  4. 背（月吕）筋痛《中医词典》
  5. 背部《针灸大成》
  6. 背（月吕）《中医词典》
  7. 背部《针灸大成》
  8. 背《奇症汇》
  9. 背部《伤科补要》
  10. 背《内经评文》
  11. 背部《古今医统大全》
  12. 背《中医词典》
  13. 背部《医宗金鉴》
  14. 背《中医名词词典》
  15. 背部《医宗金鉴》
  16. 背《经络全书》
  17. 背部《医宗金鉴》
  18. 备用要方（暑症）《明医杂着》
  19. 背部《外科大成》
  20. 备用要方（计九方）《外科证治全书》
  21. 背部第二行《秘传眼科龙木论》
  22. 备用要方《痧胀玉衡》
  23. 背部第二行（左右凡四十四穴）《金针秘传》
  24. 备用方《临证指南医案》
  25. 背部第三行《秘传眼科龙木论》
  26. 备用方《临证指南医案》
  27. 背部第三行（左右凡二十八穴）《金针秘传》
  28. 备用方《临证指南医案》
  29. 背部二行左右四十六穴《针灸大全》
  30. 备用成方（计十六方）《时病论歌括新编》
  31. 背部三行二十八穴《针灸大全》


〔侧部〕_《类经图翼》_中医针灸_【岐黄之术】

〔侧部〕

〔侧部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

自柱骨下行腋中不见者，长四寸。（柱骨，颈项根骨也。）

腋以下至季胁，长一尺二寸。（季胁，小肋也。）

季胁以下至髀枢，长六寸。（大腿曰股。股上曰髀。捷骨之下，大股之上，两骨合缝之所曰髀枢，当足少阳环跳穴处也。）髀枢下至膝中，长一尺九寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔背部〕
  • 当前页：〔侧部〕
  • 下一页：〔四肢部〕
<<< 返回本书目录
  1. 侧柏叶丸【方剂大全】
  2. 侧耳【中药大全】
  3. 侧柏叶汤【方剂大全】
  4. 侧腹壁或后腰部有压痛【疾病症状】
  5. 侧柏叶散【方剂大全】
  6. 侧金散【方剂大全】
  7. 侧柏叶【中药大全】
  8. 侧颈项部（左右凡一十八穴）《金针秘传》
  9. 侧柏叶《药笼小品》
  10. 侧颈项部左右十八穴《针灸资生经》
  11. 侧柏叶《药鉴》
  12. 侧肋骨痛【疾病症状】
  13. 侧柏叶《雷公炮炙论》
  14. 侧面部《秘传眼科龙木论》
  15. 侧柏叶《滇南本草》
  16. 侧面部（左右凡一十六穴）《金针秘传》
  17. 侧柏叶《本草择要纲目》
  18. 侧面部左右十四穴（更二穴）《针灸资生经》
  19. 侧柏叶《本草易读》
  20. 侧脑室增宽 【疾病症状】
  21. 侧柏叶《本草崇原》
  22. 侧脑室肿瘤【疾病大全】
  23. 侧柏丸【方剂大全】
  24. 侧人形第二《黄帝明堂灸经》
  25. 侧柏散【方剂大全】
  26. 侧人形第六《黄帝明堂灸经》
  27. 侧柏酊【方剂大全】
  28. 侧人形第七《黄帝明堂灸经》
  29. 侧柏地榆汤【方剂大全】
  30. 侧人形第三《黄帝明堂灸经》
  1. 侧部《类经图翼》
  2. 侧柏叶《本草崇原》
  3. 侧部《伤科补要》
  4. 侧柏叶《滇南本草》
  5. 侧部《医宗金鉴》
  6. 侧柏叶《药鉴》
  7. 侧部《医宗金鉴》
  8. 侧柏叶《药性切用》
  9. 侧副韧带损伤《骨科学》
  10. 侧柏叶《本草撮要》
  11. 侧颈部左右十八穴《针灸大全》
  12. 侧柏叶《本草择要纲目》
  13. 侧颈项部（左右凡一十八穴）《金针秘传》
  14. 侧柏叶《本草分经》
  15. 侧颈项部左右十八穴《针灸资生经》
  16. 侧柏叶《本草便读》
  17. 侧棱《中医词典》
  18. 侧柏叶《中药学》
  19. 侧面部《医宗金鉴》
  20. 侧柏叶《本草从新》
  21. 侧面部《秘传眼科龙木论》
  22. 侧柏叶《本草求真》
  23. 侧面部（左右凡一十六穴）《金针秘传》
  24. 侧柏叶《顾松园医镜》
  25. 侧面部左右十四穴《针灸大全》
  26. 侧柏叶《本草易读》
  27. 侧面部左右十四穴（更二穴）《针灸资生经》
  28. 侧柏叶《本草备要》
  29. 侧人耳颈二十穴远近法《备急千金要方》
  30. 侧柏叶《汤液本草》
  31. 侧人明堂图《医学集成》


〔四肢部〕_《类经图翼》_中医针灸_【岐黄之术】

〔四肢部〕

〔四肢部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

肩至肘，长一尺七寸。肘至腕，长一尺二寸半。（臂之中节曰肘。）腕至中指本节，长四寸。（臂掌之交曰腕。）本节至其末，长四寸半。（指之后节曰本节。）

横骨上廉下至内辅之上廉，长一尺八寸。（骨际曰廉。膝旁之骨突出者曰辅骨，内曰内辅，外曰外辅。）

内辅之上廉以下至下廉，长三寸半。（上廉，下廉，可摸而得。）内辅下廉，下至内踝，长一尺三寸。（踝骨，足掌后两旁高骨也，俗名孤拐骨，内曰内踝。外曰外踝。）内踝以下至地，长三寸。膝以下至外踝，长一尺六寸。外踝以下至京骨，长三寸。京骨以下至地，长一寸。膝 以下至跗属，长一尺二寸。（ ，腿弯也。跗，足面也。膝在前， 在后。跗属者，凡两踝前后胫掌所交之处皆为跗之属也。）跗属以下至地长三寸。足长一尺二寸，广四寸半。

手足折量，并用后中指同身寸法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔侧部〕
  • 当前页：〔四肢部〕
  • 下一页：同身寸说
<<< 返回本书目录
  1. 四肢部《正骨心法要旨》
  2. 四肢沉重【方剂主治】
  3. 四肢不温【方剂主治】
  4. 四肢呈对称性下运动神经元性瘫痪【疾病症状】
  5. 四肢不收【方剂主治】
  6. 四肢抽掣【方剂主治】
  7. 四肢不仁【方剂主治】
  8. 四肢抽搐【疾病症状】
  9. 四肢不利【方剂主治】
  10. 四肢怠惰【方剂主治】
  11. 四肢不举【方剂主治】
  12. 四肢电击感【疾病症状】
  13. 四肢不举《医学读书记》
  14. 四肢对称性软瘫【疾病症状】
  15. 四肢不和【方剂主治】
  16. 四肢发冷【疾病症状】
  17. 四肢病诸候（凡十四论）《诸病源候论》
  18. 四肢乏力【方剂主治】
  19. 四肢、手足保健《中医养生学》
  20. 四肢烦闷【方剂主治】
  21. 四肢【方剂主治】
  22. 四肢烦热【方剂主治】
  23. 四肢《证治准绳·杂病》
  24. 四肢烦疼【方剂主治】
  25. 四肢《医学纲目》
  26. 四肢浮肿【方剂主治】
  27. 四肢《奇效简便良方》
  28. 四肢关节僵直症《中医伤科按摩学》
  29. 四肢《经络考》
  30. 四肢缓弱【方剂主治】
  1. 四肢部《类经图翼》
  2. 四肢部《类经图翼》
  3. 四肢部《类经图翼》
  4. 四肢不用《中医名词词典》
  5. 四肢部《伤科补要》
  6. 四肢不举《医学读书记》
  7. 四肢部《医宗金鉴》
  8. 四肢病《备急千金要方》
  9. 四肢沉重《证治准绳·疡医》
  10. 四肢、手足保健《中医养生学》
  11. 四肢浮肿《疫疹一得》
  12. 四肢《经穴汇解》
  13. 四肢关节《放射诊断学》
  14. 四肢《证治准绳·杂病》
  15. 四肢关节僵直症《中医伤科按摩学》
  16. 四肢《医学纲目》
  17. 四肢拘急《医学心悟》
  18. 四肢《经络考》
  19. 四肢拘急《伤寒六书》
  20. 四汁膏《医学入门》
  21. 四肢厥《普济方·针灸》
  22. 四之气《儒门事亲》
  23. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  24. 四证似伤寒歌《伤寒百证歌》
  25. 四肢厥冷《医学心悟》
  26. 四证类伤寒（表里附七十五）《丹溪手镜》
  27. 四肢逆冷《疫疹一得》
  28. 四正脉伤图《此事难知》
  29. 四肢浅静脉歌诀《人体解剖学歌诀》
  30. 四蒸木瓜丸《三因极一病证方论》
  31. 四肢如故但腹胀《女科百问》


同身寸说_《类经图翼》_中医针灸_【岐黄之术】

同身寸说

同身寸说

  • 上一页
  • 目录
  • 相关
  • 下一页

同身寸者，谓同于人身之尺寸也。人之长短肥瘦各自不同，而穴之横直尺寸亦不能一，如今以中指同身寸法一概混用，则人瘦而指长，人肥而指短，岂不谬误？故必因其形而取之，方得其当。如标幽赋曰∶取五穴用一穴而必端，取三经用一经而可正。盖谓并邻经而正一经，联邻穴而正一穴。譬之切字之法，上用一音，下用一韵，而夹其声于中。则其经穴之情，自无所遁矣。故头必因于头，腹必因于腹，背必因于背，手足必因于手足，总其长短大小而折中之，庶得谓之同身寸法。法附前各条之下。而后之所谓中指同身寸法者，虽不可混用，而亦有当用之处，并列于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔四肢部〕
  • 当前页：同身寸说
  • 下一页：中指同身寸法
<<< 返回本书目录
  1. 同身尺寸《针灸素难要旨》
  2. 同岁会《脉诀汇辨》
  3. 同伤寒十二证《医宗金鉴》
  4. 同天符《脉诀汇辨》
  5. 同类勿药章《韩氏医通》
  6. 同位素32磷吸收试验阳性【疾病症状】
  7. 同病各发《校注医醇剩义》
  8. 同向偏盲【疾病症状】
  9. 通治诸积《济阴纲目》
  10. 同向性偏盲【疾病症状】
  11. 通治诸般恶虫咬《医学纲目》
  12. 同形鳞毛蕨【中药大全】
  13. 通治法《石室秘录》
  14. 同型胱氨酸尿症【疾病大全】
  15. 通治部《本草易读》
  16. 同性恋【疾病症状】
  17. 通治《万病回春》
  18. 同样年纪《趣味中医》
  19. 通治《寿世保元》
  20. 同源与潜病《中医疾病预测》
  21. 通治《寿世保元》
  22. 同治法《石室秘录》
  23. 通治《古今医鉴》
  24. 同种免疫性新生儿血小板减少性紫癜【疾病大全】
  25. 通真子诊脉歌《婴童类萃》
  26. 茼蒿《本草纲目》完整版
  27. 通月经【中药主治】
  28. 茼蒿《本草求真》
  29. 通瘀消炎汤【方剂大全】
  30. 茼蒿《食物疗法》
  1. 同身寸说《类经图翼》
  2. 同身寸《中医词典》
  3. 同岁会《中医词典》
  4. 同身寸《中医名词词典》
  5. 同岁会《脉诀汇辨》
  6. 同身尺寸《针灸素难要旨》
  7. 同天符《中医词典》
  8. 同伤寒十二证《医宗金鉴》
  9. 同天符《脉诀汇辨》
  10. 同情相怜《医学心理学》
  11. 同天化《中医词典》
  12. 同气异形《中医词典》
  13. 同位素标记cRNA探针在ISHH中的应用《实用免疫细胞与核酸》
  14. 同气散《医学心悟》
  15. 同位素的选择《实用免疫细胞与核酸》
  16. 同气《中医词典》
  17. 同位素检查《家庭医学百科-家庭护理篇》
  18. 同名少阴《思考中医》
  19. 同位素示踪方法《中国幽门螺杆菌研究》
  20. 同名经配穴法《中医词典》
  21. 同位素示踪术《组织学与胚胎学》
  22. 同类勿药章《韩氏医通》
  23. 同位素原位杂交组化与免疫组化PAP法的联合程序《实用免疫细胞与核酸》
  24. 同精《中医词典》
  25. 同样年纪《趣味中医》
  26. 同化激素类药《药理学》
  27. 同阴之脉《中医词典》
  28. 同化《中医词典》
  29. 同源导入近交系《实验动物科学》
  30. 同蒿〈平〉《食疗本草》
  31. 同源与潜病《中医疾病预测》


中指同身寸法_《类经图翼》_中医针灸_【岐黄之术】

中指同身寸法

中指同身寸法

  • 上一页
  • 目录
  • 相关
  • 下一页

以男左女右手大指中指圆曲交接如环，取中指中节横纹两头尽处，比为一寸。凡手足尺寸，及背部横寸，无折法之处，乃用此法，其他不必混用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：同身寸说
  • 当前页：中指同身寸法
  • 下一页：古今尺寸不同说
<<< 返回本书目录
  1. 中指同身寸法《针灸聚英》
  2. 中指指甲凹陷【疾病症状】
  3. 中指取寸《针灸大成》
  4. 中治法《石室秘录》
  5. 中指尖推到横门穴法《推拿抉微》
  6. 中诸毒《急救良方》
  7. 中指定同身寸图《重楼玉钥》
  8. 中诸毒物《卫生易简方》
  9. 中指不明原因痛【疾病症状】
  10. 中渚穴【上肢外侧穴位】
  11. 中指半月甲呈粉红色【疾病症状】
  12. 中注穴【胸部腹部穴位】
  13. 中燥《吴鞠通医案》
  14. 终始《黄帝内经·灵枢》
  15. 中庸之道《侣山堂类辩》
  16. 终始《灵枢悬解》
  17. 中饮食毒门主论《疡医大全》
  18. 终始第九（法野）《内经评文》
  19. 中医中药在免疫上的应用《免疫与健康》
  20. 终始根结释义《子午流注说难》
  21. 中医中药研究中实验动物的选择与应用《实验动物科学》
  22. 终之气《儒门事亲》
  23. 中医治本、西医治标是否可以说得通?《中医之钥》
  24. 终治法《石室秘录》
  25. 中医诊断学发展简史《中医诊断学》
  26. 盅鸣《盘珠集胎产症治》
  27. 中医诊断学的主要内容《中医诊断学》
  28. 钟摆征【疾病症状】
  29. 中医诊断学的原理及其原则《中医诊断学》
  30. 钟萼木【中药大全】
  1. 中指同身寸法《类经图翼》
  2. 中指同身寸《中医词典》
  3. 中指同身寸法《针灸聚英》
  4. 中指节于（中指之节）《手穴手纹诊治》
  5. 中指同身寸图《古今医统大全》
  6. 中指节《中医词典》
  7. 中治法《石室秘录》
  8. 中指尖推到横门穴法《推拿抉微》
  9. 中雉毒《外科证治全书》
  10. 中指独立式《气功外气疗法》
  11. 中钟乳石毒《外科证治全书》
  12. 中指定同身寸图《重楼玉钥》
  13. 中州《中医词典》
  14. 中指《中医词典》
  15. 中诸菜毒《外科证治全书》
  16. 中正之官《中医词典》
  17. 中诸毒《奇效简便良方》
  18. 中鸩酒《奇效简便良方》
  19. 中诸毒《急救良方》
  20. 中鸩毒《外科证治全书》
  21. 中诸毒秘方《华佗神方》
  22. 中闸《中医词典》
  23. 中诸毒物《卫生易简方》
  24. 中贼风秘方《华佗神方》
  25. 中诸瓜毒《奇效简便良方》
  26. 中燥《吴鞠通医案》
  27. 中诸鬼祟《急救广生集》
  28. 中皂矾毒《外科证治全书》
  29. 中诸鸟肉毒《奇效简便良方》
  30. 中脏《校注医醇剩义》
  31. 中诸肉毒秘方《华佗神方》


古今尺寸不同说_《类经图翼》_中医针灸_【岐黄之术】

古今尺寸不同说

古今尺寸不同说

  • 上一页
  • 目录
  • 相关
  • 下一页

骨度篇曰∶人长七尺五寸者，其骨节之大小长短各几何？伯高曰∶头之大骨围二尺六寸。盖古之尺小，大约古之一尺，得今之八寸。其言七尺五寸者，得今之六尺；其言二尺六寸者，得今之二尺零八分也。

其余仿此。然骨大者必有太过，骨小者必有不及。凡用折法者，但随人之大小而为盈缩，庶尽其善。

仰人全图（图）

伏人全图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中指同身寸法
  • 当前页：古今尺寸不同说
  • 下一页：经络周流解
<<< 返回本书目录
  1. 古钩藤【中药大全】
  2. 古今方剂大小论《医学源流论》
  3. 古方总目（附古方条序）《景岳全书》
  4. 古今录验方《外台秘要》
  5. 古方中篇导言《圆运动的古中医学》
  6. 古今名方录要《周慎斋遗书》
  7. 古方治积聚药总考《医方考》
  8. 古今名医暑证汇论《增订叶评伤暑全书》
  9. 古方用法论《研经言》
  10. 古今医书宜参考论《时病论》
  11. 古方下篇导言《圆运动的古中医学》
  12. 古今元气不甚相远说《吴医汇讲》
  13. 古方无妄用《寿世青编》
  14. 古今诸家膏方《外台秘要》
  15. 古方上篇导言《圆运动的古中医学》
  16. 古今诸家煎方《外台秘要》
  17. 古方上篇 图的说明《圆运动的古中医学》
  18. 古今诸家酒《外台秘要》
  19. 古方权量有定论论《研经言》
  20. 古今诸家散方《外台秘要》
  21. 古方权量《医学读书记》
  22. 古今诸家丸方《外台秘要》
  23. 古方名实辨《卫生宝鉴》
  24. 古经解《周慎斋遗书》
  25. 古方马乳饮《医学衷中参西录》
  26. 古镜《本草纲目》完整版
  27. 古方解《周慎斋遗书》
  28. 古柯【中药大全】
  29. 古方加减论《医学源流论》
  30. 古墨霜【方剂大全】
  1. 古今尺寸不同说《类经图翼》
  2. 古方总目（附古方条序）《景岳全书》
  3. 古今方剂大小论《医学源流论》
  4. 古方中篇导言《圆运动的古中医学》
  5. 古今方十九首《女科要旨》
  6. 古方治积聚药总考《医方考》
  7. 古今衡数不同《类经图翼》
  8. 古方用法论《研经言》
  9. 古今录验方八首《外台秘要》
  10. 古方逍遥散《冯氏锦囊秘录》
  11. 古今名方录要《周慎斋遗书》
  12. 古方逍遥散《冯氏锦囊秘录》
  13. 古今名医暑证汇论《增订叶评伤暑全书》
  14. 古方下篇导言《圆运动的古中医学》
  15. 古今药味不同论《友渔斋医话》
  16. 古方无妄用《寿世青编》
  17. 古今医书大意《友渔斋医话》
  18. 古方上篇导言《圆运动的古中医学》
  19. 古今医书宜参考论《时病论》
  20. 古方上篇 图的说明《圆运动的古中医学》
  21. 古今元气不甚相远说《吴医汇讲》
  22. 古方权量有定论论《研经言》
  23. 古今诸家膏方四首《外台秘要》
  24. 古方权量《医学读书记》
  25. 古今诸家煎方六首《外台秘要》
  26. 古方名实辨《卫生宝鉴》
  27. 古今诸家酒一十二首《外台秘要》
  28. 古方马乳饮《医学衷中参西录》
  29. 古今诸家散方六首《外台秘要》
  30. 古方加减论《医学源流论》
  31. 古今诸家丸方一十八首《外台秘要》


经络周流解_《类经图翼》_中医针灸_【岐黄之术】

经络周流解

经络周流解

  • 上一页
  • 目录
  • 相关
  • 下一页

十二经脉起止图（图）

人身正脉，十有二经。每于平旦寅时，营气始于中焦，上注手太阴肺经，自胸中而出于中府，至于少商，以次行于手阳明大肠等十二经，终于足厥阴肝经，而复始于太阴之肺也。凡手之三阴，从脏走手；手之三阳，从手走头。足之三阳，从头走足；足之三阴，从足走腹。周流不息，如环无端。前三图者，诵后十二经营行次序逆顺歌，则其首尾一贯，按图可悉矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古今尺寸不同说
  • 当前页：经络周流解
  • 下一页：十二经营行次序逆顺歌
<<< 返回本书目录
  1. 经络中的体液流动《人体使用手册》
  2. 经络总论《针灸学》
  3. 经络滞痛似痹《医门补要》
  4. 经络阻塞【疾病症状】
  5. 经络肢体病证《中医内科学》
  6. 经脉《黄帝内经·灵枢》
  7. 经络之辨刺诊之法《类经》
  8. 经脉《经络考》
  9. 经络俞穴配合法《普济方·针灸》
  10. 经脉《灵枢悬解》
  11. 经络迎随设为问答（杨氏）《针灸大成》
  12. 经脉《内经评文》
  13. 经络易知《医学实在易》
  14. 经脉标本《黄帝内经太素》
  15. 经络学说的应用《中医基础理论》
  16. 经脉别论《素问悬解》
  17. 经络虚实《黄帝内经太素》
  18. 经脉别论篇《冯氏锦囊秘录》
  19. 经络先兆——经络相学《中医疾病预测》
  20. 经脉别论篇《黄帝内经·素问》
  21. 经络下《医经原旨》
  22. 经脉别论篇《疡医大全》
  23. 经络图《类证活人书》
  24. 经脉病解《黄帝内经太素》
  25. 经络统序《经络汇编》
  26. 经脉不调【方剂主治】
  27. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  28. 经脉不通【方剂主治】
  29. 经络上《医经原旨》
  30. 经脉部《本草易读》
  1. 经络周流解《类经图翼》
  2. 经络滞痛似痹《医门补要》
  3. 经络周流解《脉诀汇辨》
  4. 经络肢体病证《中医内科学》
  5. 经络总论《针灸学》
  6. 经络之海《中医词典》
  7. 经脉《黄帝内经·灵枢》
  8. 经络之辨刺诊之法《类经》
  9. 经脉《中医名词词典》
  10. 经络俞穴配合法《普济方·针灸》
  11. 经脉《灵枢悬解》
  12. 经络迎随设为问答（杨氏）《针灸大成》
  13. 经脉《中医词典》
  14. 经络学说的应用《中医基础理论》
  15. 经脉《经络考》
  16. 经络学说《中医词典》
  17. 经脉《医学摘粹》
  18. 经络学说《中国医学通史》
  19. 经脉《医学摘粹》
  20. 经络虚实《黄帝内经太素》
  21. 经脉《内经评文》
  22. 经络现象《中医词典》
  23. 经脉标本《黄帝内经太素》
  24. 经络先兆——经络相学《中医疾病预测》
  25. 经脉别论《素问悬解》
  26. 经络先兆的临床意义《中医疾病预测》
  27. 经脉别论篇《黄帝内经·素问》
  28. 经络先兆的理论基础《中医疾病预测》
  29. 经脉别论篇《冯氏锦囊秘录》
  30. 经络下《医经原旨》
  31. 经脉别论篇《疡医大全》


十二经营行次序逆顺歌_《类经图翼》_中医针灸_【岐黄之术】

十二经营行次序逆顺歌

十二经营行次序逆顺歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肺大胃脾心小肠，膀肾包焦胆肝续。手阴藏手阳手头，足阴足腹阳头足。（此脏腑相传之序，及上下所行之次也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络周流解
  • 当前页：十二经营行次序逆顺歌
  • 下一页：经络次序
<<< 返回本书目录
  1. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  2. 十二经圆运动图《圆运动的古中医学》
  3. 十二经循行部位歌《医宗金鉴》
  4. 十二经脏腑图《经络汇编》
  5. 十二经循行部位歌《外科心法要诀》
  6. 十二经之厥《类经》
  7. 十二经血气表里《类经》
  8. 十二经治症主客原经（杨氏）《针灸大成》
  9. 十二经穴周流歌《医宗金鉴》
  10. 十二经终《类经》
  11. 十二经穴周流歌《刺灸心法要诀》
  12. 十二经注释《经络汇编》
  13. 十二经相传次序歌《医宗金鉴》
  14. 十二经总括《察病指南》
  15. 十二经相传次序歌《刺灸心法要诀》
  16. 十二經之原歌《针灸大成》
  17. 十二经所属歌《经络汇编》
  18. 十二井荥俞原经合穴《古今医统大全》
  19. 十二经水阴阳刺灸之度《类经》
  20. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  21. 十二经水《针灸甲乙经》
  22. 十二难《难经悬解》
  23. 十二经是动所生之病《普济方·针灸》
  24. 十二疟《黄帝内经太素》
  25. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  26. 十二日人神《针灸聚英》
  27. 十二经是动所生病补泻迎随《针灸聚英》
  28. 十二时忌《针灸聚英》
  29. 十二经气血一首(集见内经形志篇)《医经国小》
  30. 十二时忌不宜灸《黄帝明堂灸经》
  1. 十二经营行次序逆顺歌《类经图翼》
  2. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  3. 十二经营行次序逆顺歌《脉诀汇辨》
  4. 十二经循行歌《中医基础理论》
  5. 十二经圆运动图《圆运动的古中医学》
  6. 十二经循行部位歌《外科心法要诀》
  7. 十二经脏腑表里图《脉诀汇辨》
  8. 十二经循行部位歌《医宗金鉴》
  9. 十二经脏腑图《经络汇编》
  10. 十二经血气表里《类经》
  11. 十二经之海《中医词典》
  12. 十二经穴周流歌《刺灸心法要诀》
  13. 十二经之海（经脉之海）《中医名词词典》
  14. 十二经穴周流歌《医宗金鉴》
  15. 十二经之厥《类经》
  16. 十二经穴目《针灸易学》
  17. 十二经之原歌《针灸大全》
  18. 十二经穴《中医词典》
  19. 十二经终《类经》
  20. 十二经向导《医旨绪余》
  21. 十二经注释《经络汇编》
  22. 十二经相传次序歌《刺灸心法要诀》
  23. 十二经总括《察病指南》
  24. 十二经相传次序歌《医宗金鉴》
  25. 十二經之原歌《针灸大成》
  26. 十二经图十二经穴十二经补泻八法图《针灸易学》
  27. 十二井穴《中医词典》
  28. 十二经所属歌《经络汇编》
  29. 十二井荥俞原经合穴《古今医统大全》
  30. 十二经水阴阳刺灸之度《类经》
  31. 十二论老少《石室秘录》


经络次序_《类经图翼》_中医针灸_【岐黄之术】

经络次序

经络次序

  • 上一页
  • 目录
  • 相关
  • 下一页

（出十四经发挥。）

十二经络，始于手太阴，其支者，从腕后出次指端，而交于手阳明。手阳明之支者，从缺盆上挟口鼻，而交于足阳明。足阳明之支者，从跗上出大指端而交于足太阴。足太阴之支者，从胃别上膈，注心中，而交于手少阴。手少阴无支者，直自本经少冲穴而交于手太阳。手太阳之支者，别颊上至目内 ，而交于足太阳。足太阳之支者，从 内左右别下合中，下至小指外侧端，而交于足少阴。足少阴之支者，从肺出注胸中，而交于手厥阴。手厥阴之支者，从掌中循小指次指出其端，而交于手少阳。手少阳之支者，从耳后出至目锐，而交于足少阳。足少阳之支者，从跗上入大指爪甲出三毛，而交于足厥阴。足厥阴之支者，从肝别贯膈，上注肺，入喉咙之后，上额循巅，行督脉，络阴器，过毛中，行任脉，入缺盆，下注肺中而复交于手太阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经营行次序逆顺歌
  • 当前页：经络次序
  • 下一页：十二经脉起止歌
<<< 返回本书目录
  1. 经络次序《金针秘传》
  2. 经络大略《外科大成》
  3. 经络病证《伤寒直格》
  4. 经络的标本、根结、气街、四海《针灸学》
  5. 经络病机《中医基础理论》
  6. 经络的概念和经络系统《中医基础理论》
  7. 经络别异《黄帝内经太素》
  8. 经络的生理功能《中医基础理论》
  9. 经络辩证《中医诊断学》
  10. 经络的生理功能和临床应用《针灸学》
  11. 经络（一）《类经图翼》
  12. 经络的组成和作用《针灸学》
  13. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  14. 经络论《素问悬解》
  15. 经络（二）《类经图翼》
  16. 经络论篇《黄帝内经·素问》
  17. 经络《中医名词词典》
  18. 经络篇《经络全书》
  19. 经络《中医基础理论》
  20. 经络取原法《普济方·针灸》
  21. 经络《诊宗三昧》
  22. 经络上《医经原旨》
  23. 经络《医学三字经》
  24. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  25. 经络《外科选要》
  26. 经络统序《经络汇编》
  27. 经络《内经知要》
  28. 经络图《类证活人书》
  29. 经络《脉诀汇辨》
  30. 经络下《医经原旨》
  1. 经络次序《类经图翼》
  2. 经络病证《伤寒直格》
  3. 经络次序《脉诀汇辨》
  4. 经络病机《中医基础理论》
  5. 经络次序《金针秘传》
  6. 经络别异《黄帝内经太素》
  7. 经络大略《外科大成》
  8. 经络辩证《中医诊断学》
  9. 经络的标本、根结、气街、四海《针灸学》
  10. 经络（一）《类经图翼》
  11. 经络的概念《中医基础理论》
  12. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  13. 经络的生理功能《中医基础理论》
  14. 经络（二）《类经图翼》
  15. 经络的生理功能和临床应用《针灸学》
  16. 经络《外科选要》
  17. 经络的研究《中国医学通史》
  18. 经络《诊宗三昧》
  19. 经络的组成和作用《针灸学》
  20. 经络《医学三字经》
  21. 经络分所属六十二法《针灸神书》
  22. 经络《内经知要》
  23. 经络感传现象《中医词典》
  24. 经络《类经》
  25. 经络经穴玻璃人《中医词典》
  26. 经络《中医基础理论》
  27. 经络经穴测定仪《中医词典》
  28. 经络《中医词典》
  29. 经络论《针灸大成》
  30. 经络《气功外气疗法》
  31. 经络论《素问悬解》


十二经脉起止歌_《类经图翼》_中医针灸_【岐黄之术】

十二经脉起止歌

十二经脉起止歌

  • 上一页
  • 目录
  • 相关
  • 下一页

经始太阴而厥阴最后，穴先中府而终则期门。原夫肺脉，胸中始生；出腋下而行于少商，络食指而接乎阳明。大肠起自商阳，终迎香于鼻外；胃历承泣而降，寻厉兑于足经。脾自足之隐白，趋大包于腋下；心由极泉而出，注小指之少冲。小肠兮，起端于少泽；维肩后，上络乎听宫。膀胱穴自睛明，出至阴于足外；肾以涌泉发脉，通俞府于前胸。心包起乳后之天池，络中冲于手中指；三焦始名指之外侧，从关冲而丝竹空。胆从瞳子 穴，连窍阴于足之四指；肝因大敦而上，至期门而复于太阴肺经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络次序
  • 当前页：十二经脉起止歌
  • 下一页：周身经络部位歌
<<< 返回本书目录
  1. 十二经脉起止歌《金针秘传》
  2. 十二经脉昼夜流注歌《古今医统大全》
  3. 十二经脉络脉支别第一（下）《针灸甲乙经》
  4. 十二经脉昼夜流注歌《针灸聚英》
  5. 十二经脉络脉支别第一（上）《针灸甲乙经》
  6. 十二经纳干支歌《针灸大成》
  7. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  8. 十二经纳甲歌《经络汇编》
  9. 十二经脉歌（聚英）《针灸大成》
  10. 十二经纳甲一首(同前)《医经国小》
  11. 十二经脉歌《针灸聚英》
  12. 十二经纳天干歌《针灸聚英》
  13. 十二经脉歌《针灸大全》
  14. 十二经纳支干歌《针灸问对》
  15. 十二经脉歌《万病回春》
  16. 十二经配合《普济方·针灸》
  17. 十二经脉歌《仁斋直指方论（附补遗）》
  18. 十二经配三阳三阴说《医碥》
  19. 十二经脉《中医基础理论》
  20. 十二经配十二支《普济方·针灸》
  21. 十二经脉《中西汇通医经精义》
  22. 十二经起止歌《刺灸心法要诀》
  23. 十二经脉《针灸素难要旨》
  24. 十二经起止歌《医宗金鉴》
  25. 十二经脉《医经国小》
  26. 十二经气血刺《针灸素难要旨》
  27. 十二经脉《类经》
  28. 十二经气血多少歌《刺灸心法要诀》
  29. 十二经络脏象见证《医旨绪余》
  30. 十二经气血多少歌《经络汇编》
  1. 十二经脉起止歌《类经图翼》
  2. 十二经脉络脉支别第一（下）《针灸甲乙经》
  3. 十二经脉起止歌《脉诀汇辨》
  4. 十二经脉络脉支别第一（上）《针灸甲乙经》
  5. 十二经脉起止歌《金针秘传》
  6. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  7. 十二经脉起止图《医学实在易》
  8. 十二经脉歌（聚英）《针灸大成》
  9. 十二经脉养胎以五行分四时《女科经纶》
  10. 十二经脉歌《针灸聚英》
  11. 十二经脉昼夜流注歌《古今医统大全》
  12. 十二经脉歌《针灸大全》
  13. 十二经脉昼夜流注歌《针灸聚英》
  14. 十二经脉歌《仁斋直指方论（附补遗）》
  15. 十二经脉走向规律及其病候《手掌与疾病》
  16. 十二经脉歌《万病回春》
  17. 十二经名词的说明《圆运动的古中医学》
  18. 十二经脉的走向和交接规律《中医基础理论》
  19. 十二经纳地支歌《针灸大全》
  20. 十二经脉的名称《中医基础理论》
  21. 十二经纳干支歌《针灸大成》
  22. 十二经脉的流注次序《中医基础理论》
  23. 十二经纳甲歌《类经图翼》
  24. 十二经脉的分布和表里关系《中医基础理论》
  25. 十二经纳甲歌《脉诀汇辨》
  26. 十二经脉病证《中医诊断学》
  27. 十二经纳甲歌《经络汇编》
  28. 十二经脉病机《中医基础理论》
  29. 十二经纳甲一首（同前）《医经国小》
  30. 十二经脉病候《中医词典》
  31. 十二经纳天干歌《针灸大全》


周身经络部位歌_《类经图翼》_中医针灸_【岐黄之术】

周身经络部位歌

周身经络部位歌

  • 上一页
  • 目录
  • 相关
  • 下一页

脉络周身十四经，六经表里督和任。阴阳手足经皆六，督总诸阳任总阴。诸阳行外阴行里，四肢腹背皆如此。督由脊骨过龈交，脐腹中行任脉是。足太阳经小指藏，从跟入会尻旁。上行挟脊行分四，前系睛明脉最长。少阳四指端前起，外踝阳关环跳里。从胁贯肩行曲 ，耳前耳后连 尾。大指次指足阳明，三里天枢贯乳行。腹第三行通上齿，环唇侠鼻目颧迎。足有三阴内联廉，厥中少后太交前。肾出足心从内踝，侠任胸腹上廉泉。太厥两阴皆足拇，内侧外侧非相联。太阴内侧冲门去，腹四行兮挨次编。厥阴毛际循阴器，斜络期门乳肋间。手外三阳谁在上，阳明食指肩 向。颊中钻入下牙床，相逢鼻外迎香旁。三焦名指阳明后，贴耳周回眉竹凑。太阳小指下行低，肩后盘旋耳颧遘。还有三阴行臂内，太阴大指肩前配。厥从中指腋连胸，极泉小内心经位。手足三阳俱上头，三阴穴止乳胸游。唯有厥阴由颡后，上巅会督下任流。经脉从来皆直行，络从本部络他经。经凡十四络十六，请君切记须分明。

十六络者，自十五络之外，复有胃之大络名曰虚里也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经脉起止歌
  • 当前页：周身经络部位歌
  • 下一页：十二经流注时序歌
<<< 返回本书目录
  1. 周身骨部名目《金针秘传》
  2. 周身经络总诀（有小序）《金针秘传》
  3. 周身各穴《扁鹊心书》
  4. 周身经络总诀（有小序）《吴医汇讲》
  5. 周身出汗【疾病症状】
  6. 周身经穴《丹溪手镜》
  7. 周身不适【疾病症状】
  8. 周身经穴赋《医经国小》
  9. 周荣穴【胸部腹部穴位】
  10. 周身经穴赋《针灸大全》
  11. 周秦诸子的学说《圆运动的古中医学》
  12. 周身经穴赋（医经小学）《针灸大成》
  13. 周期性畏寒发热出汗热退症状【疾病症状】
  14. 周身经穴相去分寸歌《针灸问对》
  15. 周期性瘫痪（periodic paralysis）《神经病学》
  16. 周身孔穴总图《金针秘传》
  17. 周期性瘫痪【疾病大全】
  18. 周身名位骨度《刺灸心法要诀》
  19. 周期性瘫痪《家庭医学百科-医疗康复篇》
  20. 周身名位骨度《医宗金鉴》
  21. 周期性嗜睡强食症【疾病症状】
  22. 周身上下所患之病名《医学心悟》
  23. 周期性内斜视【疾病大全】
  24. 周身血气歌《针灸聚英》
  25. 周期性麻痹【疾病大全】
  26. 周身炎症反应【疾病症状】
  27. 周期性麻痹《自我调养巧治病》
  28. 周身脏腑形状《万病回春》
  29. 周期性麻痹《范中林六经辨证医案》
  30. 周身折量法《针灸大全》
  1. 周身经络部位歌《类经图翼》
  2. 周身红肿《广瘟疫论》
  3. 周身经络部位歌《脉诀汇辨》
  4. 周身红块《医法圆通》
  5. 周身经络总诀（有小序）《金针秘传》
  6. 周身骨节酸痛《广瘟疫论》
  7. 周身经络总诀（有小序）《吴医汇讲》
  8. 周身骨部名目《金针秘传》
  9. 周身经穴《丹溪手镜》
  10. 周身骨部名目《类经图翼》
  11. 周身经穴赋《针灸大全》
  12. 周身各穴《扁鹊心书》
  13. 周身经穴赋《医经国小》
  14. 周绍勋《中医词典》
  15. 周身经穴赋（医经小学）《针灸大成》
  16. 周荣《针灸学》
  17. 周身孔穴总图（图缺）《金针秘传》
  18. 周荣《中医词典》
  19. 周身名位骨度《医宗金鉴》
  20. 周荣《针灸大成》
  21. 周身名位骨度《刺灸心法要诀》
  22. 周其芬《中医词典》
  23. 周身如冰《疫疹一得》
  24. 周岐隐《中医词典》
  25. 周身血气歌《针灸聚英》
  26. 周期性瘫痪《神经病学》
  27. 周身脏腑形状《万病回春》
  28. 周期性瘫痪《家庭医学百科-医疗康复篇》
  29. 周身折量法《针灸大全》
  30. 周期性瘫痪《默克家庭诊疗手册》
  31. 周氏《慎斋遗书》《专治麻痧初编》


十二经流注时序歌_《类经图翼》_中医针灸_【岐黄之术】

十二经流注时序歌

十二经流注时序歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肺寅大卯胃辰宫，脾巳心午小未中。膀申肾酉心包戌，亥三子胆丑肝通。

此歌出子午流注等书，及张世贤等注释。其以十二时分发十二经，似乎近理；然而经之长短，穴之多寡，大相悬绝，又安能按时分发？且失五十周于身之义，今亦录之以俟辨正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周身经络部位歌
  • 当前页：十二经流注时序歌
  • 下一页：诸部经穴次序
<<< 返回本书目录
  1. 十二经离合《伤寒寻源》
  2. 十二经流注五脏六腑明堂《普济方·针灸》
  3. 十二经离合《类经》
  4. 十二经络《寿世保元》
  5. 十二经井荥俞原经合《针灸素难要旨》
  6. 十二经络《医学集成》
  7. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  8. 十二经络脏象见证《医旨绪余》
  9. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  10. 十二经脉《类经》
  11. 十二经井荥俞经合歌《针灸问对》
  12. 十二经脉《医经国小》
  13. 十二经井穴（杨氏）《针灸大成》
  14. 十二经脉《针灸素难要旨》
  15. 十二经井荣经合穴一首(出针经)《医经国小》
  16. 十二经脉《中西汇通医经精义》
  17. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  18. 十二经脉《中医基础理论》
  19. 十二经筋结支别《类经》
  20. 十二经脉歌《仁斋直指方论（附补遗）》
  21. 十二经筋痹刺《类经》
  22. 十二经脉歌《万病回春》
  23. 十二经筋（节要）《针灸大成》
  24. 十二经脉歌《针灸大全》
  25. 十二经筋《针灸素难要旨》
  26. 十二经脉歌《针灸聚英》
  27. 十二经见证歌《针灸问对》
  28. 十二经脉歌（聚英）《针灸大成》
  29. 十二经见证《丹溪心法》
  30. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  1. 十二经流注时序歌《类经图翼》
  2. 十二经离合《伤寒寻源》
  3. 十二经流注时序歌《脉诀汇辨》
  4. 十二经离合《类经》
  5. 十二经络《医学集成》
  6. 十二经井荥俞原经合《针灸素难要旨》
  7. 十二经络《中医词典》
  8. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  9. 十二经络《寿世保元》
  10. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  11. 十二经络捷法人身造化讲论三十八法《针灸神书》
  12. 十二经井荥俞经合歌《针灸问对》
  13. 十二经络配合四十法《针灸神书》
  14. 十二经井荣经合穴一首（出针经）《医经国小》
  15. 十二经络所属出经阴阳相生配合三十九法《针灸神书》
  16. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  17. 十二经络脏象见证《医旨绪余》
  18. 十二经筋结支别《类经》
  19. 十二经脉《中医词典》
  20. 十二经筋痹刺《类经》
  21. 十二经脉《类经》
  22. 十二经筋（经筋）《中医名词词典》
  23. 十二经脉《中西汇通医经精义》
  24. 十二经筋（节要）《针灸大成》
  25. 十二经脉《针灸素难要旨》
  26. 十二经筋《针灸素难要旨》
  27. 十二经脉《医经国小》
  28. 十二经筋《中医词典》
  29. 十二经脉：手厥阴心包经（共9穴）《针灸学》
  30. 十二经见证歌《针灸问对》
  31. 十二经脉：手少阳三焦经（共23穴）《针灸学》


诸部经穴次序_《类经图翼》_中医针灸_【岐黄之术】

诸部经穴次序

诸部经穴次序

  • 上一页
  • 目录
  • 相关
  • 下一页

头部中行，前后凡十穴∶

神庭 上星 囟会 前顶 百会 后顶 强间 脑户 风府 喑门（上俱督脉穴。）

头部两旁第二行，左右凡十四穴∶

曲差 五处 承光 通天 络却 玉枕 天柱（俱足太阳穴。）

头部第三行，左右凡十二穴。

临泣 目窗 正营 承灵 脑空 风池（俱足少阳穴。）

侧头部，左右凡二十六穴∶

颔厌 悬颅 悬厘 曲鬓 率谷 天冲 浮白 窍阴 完骨（上俱足少阳穴。） 角孙 颅息脉翳风（上俱手少阳穴。）

正面部中行五穴∶

素 水沟 兑端 龈交（俱督脉穴。） 承浆（任脉穴。）

面部第二行，左右凡十穴∶

攒竹 睛明（俱足太阳穴。） 迎香 禾 （俱手阳明穴。） 巨 （足阳明穴。）

面部第三行，左右凡十穴∶

阳白（足少阳穴。） 承泣 四白 地仓 大迎（俱足阳明穴。）

面部第四行，左右凡八穴∶

本神 瞳子 （俱足少阳穴。） 丝竹空（手少阳穴。） 颧 （手太阳穴。）

侧面部，左右凡十六穴∶

头维（足阳明。） 客主人 听会（俱足少阳。） 和 耳门（俱手少阳。） 听宫（手太阳。） 下关颊车（俱足阳明穴。）

颈项部，左右凡十八穴∶（中行，任脉；二行，足阳明；三行，手阳明；四行，手太阳；五行，足少阳，无穴；六行，手少阳；七行，足太阳，在项无穴；八行，督脉。）

廉泉（任脉穴。） 人迎（婴筋之前。） 水突 气舍（俱足阳明穴。） 扶突（婴筋之后。） 天鼎（俱手阳明。） 天窗（扶突后。） 天容（俱手太阳。） 天牖（天容后，手少阳穴。）

肩膊部，左右凡二十八穴∶

缺盆（足阳明。） 巨骨 肩 （俱手阳明。） 肩中俞 肩外俞 曲垣 秉风 天宗 俞肩贞（俱手太阳穴。） 肩井（足少阳穴。） 天 肩 会（俱手少阳穴。）

侧腋，左右凡八穴∶

渊腋 辄筋（俱足少阳。） 天池（手厥阴。） 大包（足太阴。）

侧胁，左右凡十二穴∶

章门（足厥阴。） 京门 带脉 五枢 维道 居 （俱足少阳。）

胸博中行凡七穴∶

天突 璇玑 华盖 紫宫 玉堂 膻中 中庭（俱任脉。）

胸博两旁第二行，左右凡十二穴∶（去中行任脉二寸。）

俞府 中 神藏 灵墟 神封 步廊（俱足少阴。）

胸博第三行，左右凡十二穴∶（自气户挟俞府旁二寸，去中行四寸。）

气户 库房 屋翳 膺窗 乳中 乳根（俱足阳明。）

胸博第四行，左右凡十二穴∶（自云门挟气户旁二寸，去中行六寸。）

云门 中府（俱手太阳。） 周荥 胸乡 天溪 食窦（俱足太阴。）

腹部中行凡十五穴∶

鸠尾 巨阙 上脘 中脘 建里 下脘 水分 神阙 阴交 气海 石门 关元中极 曲骨 会阴（俱任脉。）

腹部两旁第二行，左右凡二十二穴∶（自幽门挟巨阙两旁各半寸，循冲脉下行至横骨。）

幽门 通谷 阴都 石关 商曲 肓俞 中注 四满 气穴 大赫 横骨（俱足少阴。）

腹部第三行，左右凡二十六穴∶（自不容挟幽门两旁各一寸五分，去中行二寸。）

不容 承满 梁门 关门 太乙 滑肉门 天枢 外陵 大巨 水道 归来 气冲（俱足阳明。） 急脉（足厥阴穴，夹气冲旁各半寸，去中行二寸半。）

腹部第四行，左右凡十四穴∶（自期门上直两乳，挟不容旁各一寸五分，去中行三寸半。）

期门（足厥阴。） 日月（足少阳。） 腹哀 大横 腹结 府舍 冲门（俱足太阴。）

背部中行凡十三穴∶

大椎 陶道 身柱 神道 灵台 至阳 筋缩 脊中 悬枢 命门 阳关 腰俞 长强（俱督脉。）

背部两旁第二行，左右凡四十四穴∶

大杼 风门 肺俞 厥阴俞 心俞 膈俞 肝俞 胆俞 脾俞 胃俞 三焦俞 肾俞大肠俞 小肠俞 膀胱俞 中膂俞 白环俞（上俱挟脊去中行二寸。） 上 次 中下（上俱挟脊骨两旁，十七、十八、十九、二十椎空中。） 会阳（夹尻骨两旁。上俱足太阳穴。）

背部第三行，左右凡二十八穴∶（去脊中行三寸五分。）

附分 魄户 膏肓俞 神堂 膈关 魂门 阳纲 意舍 胃仓 肓门 志室胞肓 秩边（俱足太阳。）

手太阴肺经，行臂内，左右凡十八穴∶（起手大指端，行三阴之上。）

少商 鱼际 太渊 经渠 列缺 孔最 尺泽 侠白 天府

手厥阴心包络经，行臂内，左右凡十六穴∶（起手中指端，行三阴之中。）

中冲 劳宫 大陵 内关 间使 门 曲泽 天泉

手少阴心经，行臂内，左右凡十八穴∶（起手小指内侧端，行三阴之下。）

少冲 少府 神门 阴 通里 灵道 少海 青灵 极泉

手阳明大肠经，行臂外，左右凡二十八穴∶（起手食指端，行三阳之上。）

商阳 二间 三间 合谷 阳溪 偏历 温溜 下廉 上廉 三里 曲池 肘五里 臂

手少阳三焦经，行臂外，左右凡二十四穴∶（起手名指端，行三阳之中。）

关冲 液门 中渚 阳池 外关 支沟 会宗 三阳络 四渎 天井 清冷渊 消泺

手太阳小肠经，行臂外，左右凡十六穴∶（起手小指外侧端，行三阳之下。）

少泽 前谷 后溪 腕骨 阳谷 养老 支正 小海

足厥阴肝经，行足股内，左右凡二十二穴∶（起足大指端，行三阴之前。）

大敦 行间 太冲 中封 蠡沟 中都 膝关 曲泉 阴包 五里 阴廉

足太阴脾经，行足股内，左右凡二十二穴∶（起足大指内侧端，行三阴之中。）

隐白 大都 太白 公孙 商丘 三阴交 漏谷 地机 阴陵泉 血海 箕门

足少阴肾经，行足股内，左右凡二十穴∶（起足心，行三阴之后。）

涌泉 然谷 太溪 大钟 照海 水泉 复溜 交信 筑宾 阴谷

足阳明胃经，行足股外，左右凡三十穴∶（起足三指端，行三阳之前。）

厉兑 内庭 陷谷 冲阳 解溪 丰隆 下巨虚 条口 上巨虚 三里 犊鼻 梁丘 阴市 伏兔 髀关

足少阳胆经，行足股外，左右凡二十八穴∶（起足四指端，行三阳之中。）

前面颈穴总图（图）

胸腹总图（图）

后头项穴总图（图）

背部总图（图）

侧头肩项总图（图）

侧胁肋总图（图）

阴手总图（图）

阳手总图（图）

阴足总图（图）

阳足总图（图）

手太阴肺经图（图）

左右共二十二穴

肺图（图）

肺者，相傅之官，治节出焉。其形四垂，附着于脊之第三椎，中有二十四空，行列分布，以行诸脏之气，为脏之长，为心之盖。是经常多气少血，其合皮也，其荣毛也，开窍于鼻。难经曰∶肺重三斤三两，六叶两耳，凡八叶，主藏魄。华元化曰∶肺者生气之原，乃五脏之华盖。肺叶白莹，谓为华盖，以复诸脏，虚如蜂窠，下无透窍，吸之则满，呼之则虚，一呼一吸，消息自然，司清浊之运化，为人身之橐龠。

肠图（图）

大肠者，传道之官，变化出焉。回肠当脐左回十六曲，大四寸，径一寸寸之少半，长二丈一尺，受谷一斗，水七升半。广肠传脊以受回肠，乃出滓秽之路，大八寸，径二寸寸之大半，长二尺八寸，受谷九升三合八分合之一。是经多气多血。难经曰∶大肠重二斤十二两，肛门重十二两。按回肠者，以其回叠也。广肠者，即回肠之更大者。直肠者，又广肠之末节也。下连肛门，是为谷道后阴，一名魄门。总皆大肠也。大肠上口即小肠下口。

手阳明大肠经图（图）

左右共四十穴

足阳明胃经图（图）

左右共九十穴

胃图（图）

胃之上口，名曰贲门，饮食之精气，从此上输于脾肺，宣播于诸脉。胃之下口，即小肠上口，名幽门。

脾胃者，仓廪之官，五味出焉。胃者，水谷气血之海也。胃大一尺五寸，径五寸，长二尺六寸。横屈受水谷三斗五升，其中之谷常留二斗，水一斗五升而满。是经多气多血。难经曰∶胃重二斤一两。

脾图（图）

遗篇刺法论曰∶脾为谏议之官，知周出焉。

脾者，仓廪之官，五味出焉。形如刀镰，与胃同膜而附其上之左，俞当十一椎下，闻声则动，动则磨胃而主运化，其合肉也，其荣唇也，开窍于口，是经常多气少血。难经曰∶脾重二斤三两，广扁三寸，长五寸，有散膏半斤。主裹血，温五脏，主藏意与智。滑氏曰∶掩乎太仓。华元化曰∶

脾主消磨五谷，养于四旁。

足太阴脾经图（图）

左右共四十二穴

手少阴心经图（图）

左右共十八穴

心图（图）

心者，君主之官，神明出焉。心居肺管之下，膈膜之上，附着脊之第五椎，是经常少血多气，其合脉也，其荣色也，开窍于耳，又曰舌。难经曰∶心重十二两，中有七孔三毛，盛精汁三合，主藏神。心象尖圆，形如莲蕊，其中有窍，多寡不同，以导引天真之气，下无透窍，上通乎舌，共有四系以通四脏。心外有赤黄裹脂，是为心包络。心下有膈膜与脊胁周回相着，遮蔽浊气，使不得上熏心肺，所谓膻中也。

小肠图（图）

小肠者，受盛之官，化物出焉。小肠后附于脊，前附于脐上，左回叠积十六曲，大二寸半，径八分分之少半，长三丈二尺。受谷二斗四升，水六升三合合之大半。小肠上口在脐上二寸近脊，水谷由此而入，复下一寸外附于脐，为水分穴，当小肠下口，至是而泌别清浊，水液渗入膀胱，滓秽流入大肠。是经多血少气。难经曰∶小肠重二斤十四两。

手太阳小肠经图（图）

左右共三十八穴

足太阳膀胱经图（图）

左右共一百二十六穴

膀胱图（图）

膀胱者，州都之官，津液藏焉，气化则能出矣。膀胱当十九椎，居肾之下，大肠之前，有下口，无上口，当脐上一寸水分穴处为小肠下口，乃膀胱上际，水液由此别回肠，随气泌渗而入，其出其入，皆由气化，入气不化则水归大肠而为泄泻，出气不化则闭塞下窍而为癃肿。后世诸书有言其有上口无下口，有言上下俱有口者，皆非。是经多血少气。难经曰∶膀胱重九两二铢，纵广九寸，盛溺九升九合，口广二寸半。

肾图（图）

肾者，作强之官，伎巧出焉。肾附于脊之十四椎下，是经常少血多气，其合骨也。其荣发也，开窍于二阴。难经曰∶肾有两枚，重一斤二两，主藏精与志。华元化曰∶肾者，精神之舍，性命之根。肾有两枚∶形如豇豆，相并而曲附于脊之两旁，相去各一寸五分，外有黄脂包裹，各有带二条，上条系于心，下条趋脊下大骨，在脊骨之端，如半手许，中有两穴，是肾带经过处，上行脊髓，至脑中连于髓海。

足少阴肾经图（图）

左右共五十四穴

手厥阴心包络经图（图）

左右共一十八穴

心胞络图（图）

心包一脏，难经言其无形。滑伯仁曰∶心包一名手心主。以藏象校之，在心下横膜之上，竖膜之下，其与横膜相粘而黄脂裹者，心也；脂漫之外，有细筋膜如丝，与心肺相连者，心包也。此说为是，凡言无形者非。又按灵兰秘典论有十二官，独少心包一官，而多膻中者臣使之官喜乐出焉一节。今考心包藏居膈上，经始胸中，正值膻中之所，位居相火，代君行事，实臣使也。此一官者，其即此经之谓欤？

三焦图（图）

三焦者，决渎之官，水道出焉。后附翼中有三焦包络出焉。是经少血多气。命门辨，宜互参考。中藏经曰∶

三焦者，人之三元之气也。总领五脏 六腑荣卫经络内外左右上下之气，三焦通则内外左右上下皆通。

其于周身灌体，和内调外，荣左养右，导上宣下，莫大于此。

手少阳三焦经图（图）

左右共四十六穴

足少阳胆经图（图）

左右共八十六穴

胆图（图）

六节藏象论曰∶凡十一脏，皆取决于胆也。

胆者，中正之官，决断出焉。难经曰∶胆在肝之短叶间，重三两三铢，长三寸，盛精汁三合。是经多血少气。华元化曰∶胆者，中清之府，号曰将军。主藏而不泻。

肝图（图）

肝者，将军之官，谋虑出焉。肝居膈下，上着脊之九椎下，是经常多血少气，其合筋也，其荣爪也，主藏魂，开窍于目，其系上络心肺，下亦无窍。难经曰∶肝重二斤四两，左三叶，右四叶，凡七叶。刺禁论曰∶肝生于左。滑氏曰；肝之为脏，其治在左，其脏在右胁右肾之前，并胃着脊之第九椎。

足厥阴肝经图（图）

左右共二十八穴

任脉图（图）

二十四穴

督脉图（图）

二十八穴

窍阴 侠溪 地五会 临泣 丘墟 悬钟 阳辅 光明 外丘 阳交 阳陵泉 阳关 中渎 环跳

足太阳膀胱经，行足股后，左右凡三十六穴∶（起足小指外侧端，行三阳之后。）

至阴 通谷 束骨 京骨 金门 申脉 仆参 昆仑 跗阳 飞阳 承山 承筋 合阳 委中 委阳 浮 殷门 承扶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经流注时序歌
  • 当前页：诸部经穴次序
  • 下一页：任督解
<<< 返回本书目录
  1. 诸部经络发明《类经图翼》
  2. 诸草有毒《证类本草》
  3. 诸病主药《万病回春》
  4. 诸潮亦能发麻《麻科活人全书》
  5. 诸病在阴在阳并用针药论《普济方·针灸》
  6. 诸虫《本草纲目》完整版
  7. 诸病应用方《幼科释谜》
  8. 诸虫《丹溪治法心要》
  9. 诸病应用方《幼科释谜》
  10. 诸虫《古今医案按》
  11. 诸病应忌药总例《药症忌宜》
  12. 诸虫《古今医鉴》
  13. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  14. 诸虫《景岳全书》
  15. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  16. 诸虫《寿世保元》
  17. 诸病宜忌之脉《诊家正眼》
  18. 诸虫《万病回春》
  19. 诸病通用药《新修本草》
  20. 诸虫《续名医类案》
  21. 诸病所属《中西汇通医经精义》
  22. 诸虫《医述》
  23. 诸病所属《推拿抉微》
  24. 诸虫《医学入门》
  25. 诸病死脉《脉确》
  26. 诸虫《医学心悟》
  27. 诸病求源论《冯氏锦囊秘录》
  28. 诸虫《医学正传》
  29. 诸痹证《灵素节注类编》
  30. 诸虫飞尸鬼疰《普济本事方》
  1. 诸部经穴次序《类经图翼》
  2. 诸部经络发明《类经图翼》
  3. 诸草有毒《证类本草》
  4. 诸不治病《小儿卫生总微论方》
  5. 诸潮亦能发麻《麻科活人全书》
  6. 诸病主药《万病回春》
  7. 诸迟《寿世保元》
  8. 诸病在阴在阳并用针药论《普济方·针灸》
  9. 诸虫《中医名词词典》
  10. 诸病有声《中医词典》
  11. 诸虫《景岳全书》
  12. 诸病应用方《幼科释谜》
  13. 诸虫《续名医类案》
  14. 诸病应用方《幼科释谜》
  15. 诸虫《医学入门》
  16. 诸病应忌药总例《药症忌宜》
  17. 诸虫《医述》
  18. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  19. 诸虫《寿世保元》
  20. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  21. 诸虫《医学正传》
  22. 诸病宜忌之脉《诊家正眼》
  23. 诸虫《古今医鉴》
  24. 诸病通用药《新修本草》
  25. 诸虫《万病回春》
  26. 诸病所属《中西汇通医经精义》
  27. 诸虫《古今医案按》
  28. 诸病所属《推拿抉微》
  29. 诸虫《医学心悟》
  30. 诸病死证《景岳全书》
  31. 诸虫《丹溪治法心要》


任督解_《类经图翼》_中医针灸_【岐黄之术】

任督解

任督解

  • 上一页
  • 目录
  • 相关
  • 下一页

任督二脉，为人身阴阳之纲领。任行于腹，总诸阴之会，故为阴脉之海；督行于背，统诸阳之纲，故为阳脉之海。二脉皆起于会阴。启玄子曰∶甲乙经、图经以任脉循背者谓之督脉，自少腹上者谓之任脉，亦谓之督脉，则是以背腹阴阳别为名目耳。然冲脉亦起于胞中，并足少阴而上行，是任脉督脉波脉，乃一源而三歧者。故人身之有腹背，犹天地之有子午；任督之有前后，犹二陆之分阴阳也。

内景图（图）

心系七节。七节之旁，中有小心，以肾系十四椎下，由下而上，亦七节也。

旧图有精道循脊背、过肛门者，甚属非理，而且无子宫命门之象，皆大失也，今改正之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸部经穴次序
  • 当前页：任督解
  • 下一页：唇口喉舌肠胃尺寸数
<<< 返回本书目录
  1. 任督二脉导引秘旨《冯氏锦囊秘录》
  2. 任督死生篇《外经微言》
  3. 任佃夫血风治验《一得集》
  4. 任继学教授简介《虚损病类钩沉》
  5. 任冲督脉为病《类经》
  6. 任继学理论治验管窥《虚损病类钩沉》
  7. 任病论《内经博议》
  8. 任脉《丹医秘授古脉法》
  9. 任《诸脉主病诗》
  10. 任脉《黄帝内经太素》
  11. 认知神经功能丧失【疾病症状】
  12. 任脉《奇经八脉考》
  13. 认知领悟心理疗法《医学心理学》
  14. 任脉《圣济总录》
  15. 认知功能障碍【疾病症状】
  16. 任脉《针灸大成》
  17. 认知功能损害【疾病症状】
  18. 任脉《针灸聚英》
  19. 认疫治疫要言《吴医汇讲》
  20. 任脉（二十四穴）《经络汇编》
  21. 认眼歌诀《眼科阐微》
  22. 任脉歌《医宗金鉴》
  23. 认识阴阳探求至理《思考中医》
  24. 任脉经穴分寸歌《医学集成》
  25. 认识能力缺失【疾病症状】
  26. 任脉图（注）《厘正按摩要术》
  27. 认识能力缺失【疾病症状】
  28. 任脉为病《奇经八脉考》
  29. 认病捷要总诀《医理真传》
  30. 任脉穴《类经图翼》
  1. 任督解《类经图翼》
  2. 任督二脉导引秘旨《冯氏锦囊秘录》
  3. 任督解《脉诀汇辨》
  4. 任佃夫血风治验《一得集》
  5. 任督死生篇《外经微言》
  6. 任大枢《中医词典》
  7. 任服远《中医词典》
  8. 任冲督脉为病《类经》
  9. 任继学教授简介《虚损病类钩沉》
  10. 任病论《内经博议》
  11. 任继学理论治验管窥《虚损病类钩沉》
  12. 任《诸病主病诗》
  13. 任脉《针灸大成》
  14. 任《中医词典》
  15. 任脉《针灸大成》
  16. 任《经络全书》
  17. 任脉《黄帝内经太素》
  18. 认知性失语《常见病自测》
  19. 任脉《中医名词词典》
  20. 认知领悟心理疗法《医学心理学》
  21. 任脉《圣济总录》
  22. 认真贯彻执行食品卫生法《预防医学》
  23. 任脉《丹医秘授古脉法》
  24. 认疫治疫要言《吴医汇讲》
  25. 任脉《中医词典》
  26. 认眼歌诀《眼科阐微》
  27. 任脉《奇经八脉考》
  28. 认死症歌诀《喉舌备要秘旨》
  29. 任脉《疡医大全》
  30. 认识中医所说“中风”两字的意义《中医之钥》
  31. 任脉《脉诀汇辨》


唇口喉舌肠胃尺寸数_《类经图翼》_中医针灸_【岐黄之术】

唇口喉舌肠胃尺寸数

唇口喉舌肠胃尺寸数

  • 上一页
  • 目录
  • 相关
  • 下一页

唇至齿，长九分。齿至会厌深三寸半，大容五合。舌重十两，长七寸，广二寸半。咽门重十两，广二寸半，至胃长一尺六寸。（难经曰∶重十二两。）喉咙，难经曰∶重十二两，广二寸，长一尺二寸，计九节。肠胃，自胃至肠总长五丈八尺四寸，受水谷九斗二升一合合之大半。自唇所入，至肛所出，共长六丈四寸四分，小大回肠，共三十二曲。（上义俱出肠胃篇，详藏象类二十六。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任督解
  • 当前页：唇口喉舌肠胃尺寸数
  • 下一页：内景赋
<<< 返回本书目录
  1. 唇口红肿《医法圆通》
  2. 唇口疽门主论《疡医大全》
  3. 唇口干燥【方剂主治】
  4. 唇口蠕动《保婴撮要》
  5. 唇口部《疡医大全》
  6. 唇口蠕动《张氏医通》
  7. 唇口病诸候（凡十七论）《诸病源候论》
  8. 唇口上生疮《幼幼新书》
  9. 唇口病诸候《巢氏病源补养宣导法》
  10. 唇口望色辨证法《疡医大全》
  11. 唇口病论《小儿卫生总微论方》
  12. 唇口玉堂伤《伤科补要》
  13. 唇口《医学见能》
  14. 唇裂【疾病大全】
  15. 唇口《续名医类案》
  16. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  17. 唇疽《医宗金鉴》
  18. 唇裂与腭裂（Cleft Lip and Cleft Palate）《口腔科学》
  19. 唇角脱屑【疾病症状】
  20. 唇门《张氏医通》
  21. 唇焦《伤寒大白》
  22. 唇门主论《疡医大全》
  23. 唇颊肿痛（颐颔肿）《针灸资生经》
  24. 唇奇病门主论《疡医大全》
  25. 唇颊肿痛《普济方·针灸》
  26. 唇青《幼幼新书》
  27. 唇厚舌大【疾病症状】
  28. 唇上长有小水泡【疾病症状】
  29. 唇红干燥【疾病症状】
  30. 唇舌《张氏医通》
  1. 唇口喉舌肠胃尺寸数《类经图翼》
  2. 唇口红肿《医法圆通》
  3. 唇口疽门主论《疡医大全》
  4. 唇口部《疡医大全》
  5. 唇口面皴候《诸病源候论》
  6. 唇口病论《小儿卫生总微论方》
  7. 唇口蠕动《中医词典》
  8. 唇口《医学见能》
  9. 唇口蠕动《证治准绳·幼科》
  10. 唇口《医学心悟》
  11. 唇口蠕动《张氏医通》
  12. 唇口《续名医类案》
  13. 唇口蠕动《保婴撮要》
  14. 唇口《医宗金鉴》
  15. 唇口上生疮《幼幼新书》
  16. 唇口《正骨心法要旨》
  17. 唇口瞤动《中医词典》
  18. 唇菌秘方《华佗神方》
  19. 唇口望色辨证法《疡医大全》
  20. 唇菌《中医词典》
  21. 唇口玉堂伤《伤科补要》
  22. 唇疽《外科大成》
  23. 唇口燥裂《中医词典》
  24. 唇疽《外科心法要诀》
  25. 唇里《中医词典》
  26. 唇疽《医宗金鉴》
  27. 唇裂《中医名词词典》
  28. 唇疽《中医词典》
  29. 唇裂《中医词典》
  30. 唇紧门主论《疡医大全》
  31. 唇裂《口腔科学》


内景赋_《类经图翼》_中医针灸_【岐黄之术】

内景赋

内景赋

  • 上一页
  • 目录
  • 相关
  • 下一页

尝计夫人生根本兮由乎元气。表里阳阳兮升降沉浮。出入营运兮周而复始，神机气立兮生化无休。经络兮行乎肌表，脏腑兮通于咽喉。咽在前，其形坚健；喉在后，其质和柔。

喉通呼吸之气，气行五脏；咽为饮食之道，六腑源头。气食兮何能不乱，主宰者会厌分流。从此兮下咽入膈，脏腑兮阴阳不侔。五脏者，肺为华盖而上连喉管；肺之下，心包所护而君主可求。此即膻中，宗气所从。膈膜周蔽，清虚上宫。脾居膈下，中州胃同。膜联胃左，运化乃功。肝叶障于脾后，胆腑附于叶东。两肾又居脊下，腰间有脉相通。主闭蛰封藏之本，为二阴天一之宗。此属喉之前窍，精神须赖气充。又如六腑，阳明胃先。熟腐水谷，胃脘通咽。上口称为贲门，谷气从而散宣。输脾经而达肺，诚脏腑之大源。历幽门之下口，联小肠而盘旋。再小肠之下际，有阑门者在焉。此泌别之关隘，厘清浊于后前。大肠接其右，导渣秽于大便；膀胱无上窍，由渗泄而通泉。羡二阴之和畅，皆气化之自然。再详夫脏腑略备，三焦未言。号孤独之府，擅总司之权。体三才而定位，法六合而象天。上焦如雾兮，霭氤氲之天气；中焦如沤兮，化营血之新鲜。下焦如渎兮，主宣通乎壅滞；此所以上焦主内而不出，下焦主出而如川。又总诸脏之所居，隔高低之非类。求脉气之往来，果何如而相济。以心主之为君，朝诸经之维系。是故怒动于心，肝从而炽。欲念方萌，肾经精沸。构难释之苦思，枯脾中之生意。肺脉涩而气沉，为悲忧于心内。惟脉络有以相通，故气得从心而至。虽诸脏之归心，实上系之联肺。肺气何生？根从脾胃。赖水谷于敖仓，化精微而为气。气旺则精盈，精盈则气盛。此是化源根，坎里藏真命。虽内景之缘由，尚根苗之当究。既云两肾之前，又曰膀胱之后。出大肠之上左，居小肠之下右。其中果何所藏？蓄坎离之交 。为生气之海，为元阳之窦。辟精血于子宫，司人生之夭寿。称命门者是也，号天根者非谬。使能知地下有雷声，方悟得春光弥宇宙。

十六络穴图（图）

经脉篇止千五络，平人气象论曰，胃之大络，名曰虚里，是共十六络也。然足太阴络曰公孙，而复有脾之大络曰大包，足阳明络曰丰隆，而复有胃之大络曰虚里，故诸经之络皆一，而惟脾胃之络皆二。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇口喉舌肠胃尺寸数
  • 当前页：内景赋
  • 下一页：宗营卫三气解
<<< 返回本书目录
  1. 内景赋《经络汇编》
  2. 内景说《医学实在易》
  3. 内经针法《中医刺灸》
  4. 内景图《经络汇编》
  5. 内经要旨序《古今医统大全》
  6. 内景图说《冯氏锦囊秘录》
  7. 内经要语《顾松园医镜》
  8. 内景图说《目经大成》
  9. 内经素问《古今医统大全》
  10. 内景图说（上）《疡医大全》
  11. 内经十二官论《医贯》
  12. 内景图说（下）《疡医大全》
  13. 内经三部九候脉法《古今医统大全》
  14. 内景详解《顾松园医镜》
  15. 内经切脉之图《脉确》
  16. 内景证治（计八证）《外科证治全书》
  17. 内经气口诊候《古今医统大全》
  18. 内景综要《类证治裁》
  19. 内经分发脏腑定位《诊家正眼》
  20. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  21. 内经方论《医述》
  22. 内镜检查《物理诊断学》
  23. 内经的学说《圆运动的古中医学》
  24. 内灸散【方剂大全】
  25. 内经补泻《针灸大成》
  26. 内疚疽门主论《疡医大全》
  27. 内经补泻《古今医统大全》
  28. 内科病证《手穴手纹诊治》
  29. 内金煮黄鳝【方剂大全】
  30. 内科病症《气功外气疗法》
  1. 内景赋《类经图翼》
  2. 内景《中医词典》
  3. 内景赋《经络汇编》
  4. 内景《中医词典》
  5. 内景说《医学实在易》
  6. 内睛明《中医词典》
  7. 内景图《经络汇编》
  8. 内睛明《中医词典》
  9. 内景图说《冯氏锦囊秘录》
  10. 内经针法《中医刺灸》
  11. 内景图说《目经大成》
  12. 内经要旨序《古今医统大全》
  13. 内景图说（上）《疡医大全》
  14. 内经要语《顾松园医镜》
  15. 内景图说（下）《疡医大全》
  16. 内经素问《古今医统大全》
  17. 内景详解《顾松园医镜》
  18. 内经十二脉《中医词典》
  19. 内景证治（计八证）《外科证治全书》
  20. 内经十二脉《中医词典》
  21. 内景综要《类证治裁》
  22. 内经十二官论《医贯》
  23. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  24. 内经三部九候脉法《古今医统大全》
  25. 内镜检查《物理诊断学》
  26. 内经切脉之图《脉确》
  27. 内灸《中医词典》
  28. 内经气口诊候《古今医统大全》
  29. 内灸《中医词典》
  30. 内经分发脏腑定位《诊家正眼》
  31. 内灸散《太平惠民和剂局方》


宗营卫三气解_《类经图翼》_中医针灸_【岐黄之术】

宗营卫三气解

宗营卫三气解

  • 上一页
  • 目录
  • 相关
  • 下一页

宗营卫三气图（图）

宗气积于胸中，出于喉咙，以贯心脉而行呼吸。决气篇曰∶上焦开发，宣五谷味，熏肤充身泽毛，若雾露之溉者，是谓宗气。宗之为言大也。

营气者，阴气也，水谷之精气也。其精气之行于经者，为营气。营气出于中焦，并胃中出上焦之后，上注于肺，受气取汁化而为血，以奉生身，莫贵于此。其行始于太阴肺经，渐降而下，而终于厥阴肝经，随宗气而行于十二经隧之中，故曰清者为营，营行脉中。

卫气者，阳气也，水谷之悍气也。其浮气之 疾滑利而不循于经者，为卫气。卫气出于下焦，渐升而上，每日平旦阴尽，阳气出于目之睛明穴，上行于头，昼自足太阳始，行于六阳经以下阴分，夜自足少阴始，行于六阴经复注于肾，昼夜各二十五周，不随宗气而自行于各经皮肤分肉之间，故曰浊者为卫，卫行脉外。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内景赋
  • 当前页：宗营卫三气解
  • 下一页：经络（二）
<<< 返回本书目录
  1. 宗气营气卫气说《医旨绪余》
  2. 宗旨《诊宗三昧》
  3. 宗教是否可以治病呢?《中医之钥》
  4. 综概《修昆仑证验》
  5. 宗传《慎疾刍言》
  6. 综概《质疑录》
  7. 渍浴《圣济总录》
  8. 综合练习题《医学统计学》
  9. 渍门主方《疡医大全》
  10. 综合调养《中医养生学》
  11. 渍疮肿法《外科精义》
  12. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  13. 眦部缺损或眦缺损【疾病症状】
  14. 综述《妇产科学》
  15. 字禁门《串雅内外编》
  16. 棕板【中药大全】
  17. 字讹《医述》
  18. 棕灰散【方剂大全】
  19. 自主性高功能性甲状腺腺瘤【疾病大全】
  20. 棕榈《本草纲目》完整版
  21. 自主神经危象【疾病症状】
  22. 棕榈《本草乘雅半偈》
  23. 自主神经反射【疾病症状】
  24. 棕榈《本草图经》
  25. 自制医说《重楼玉钥续编》
  26. 棕榈《本草纲目》图文版
  27. 自制霹雳丸《外科传薪集》
  28. 棕榈【中药大全】
  29. 自制急救箱《现代院外急救手册》
  30. 棕榈根【中药大全】
  1. 宗营卫三气解《类经图翼》
  2. 宗司《中医词典》
  3. 宗营卫三气解《脉诀汇辨》
  4. 宗气营气卫气说《医旨绪余》
  5. 宗旨《诊宗三昧》
  6. 宗气泄《中医词典》
  7. 综概《质疑录》
  8. 宗气泄《中医名词词典》
  9. 综概《修昆仑证验》
  10. 宗气《中医词典》
  11. 综合分析《放射诊断学》
  12. 宗气《中医名词词典》
  13. 综合练习题《医学统计学》
  14. 宗脉（宗脉所聚）《中医名词词典》
  15. 综合手法《中医词典》
  16. 宗脉《中医词典》
  17. 综合调养《中医养生学》
  18. 宗脉《中医名词词典》
  19. 综合性大型本草著作《中国医学通史》
  20. 宗精之水《中医词典》
  21. 综合医院中精神异常病人的诊断要点《急诊医学》
  22. 宗筋之会《中医词典》
  23. 综合治理防治性病《基因诊断与性传播疾病》
  24. 宗筋之会《中医名词词典》
  25. 综合治疗《默克家庭诊疗手册》
  26. 宗筋弛纵《中医词典》
  27. 综述《妇产科学》
  28. 宗筋《中医词典》
  29. 棕榈《本草纲目》
  30. 宗筋《中医名词词典》
  31. 棕榈《本草备要》


经络（二）_《类经图翼》_中医针灸_【岐黄之术】

经络（二）
在线购买《类经图翼》正版书籍

经络（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑井原不同图（图）

十二经井荥 原经合总图（图）

太阳少阳井合图一（图）

太阳少阳井合图二（图）

阳明太阴井合图一（图）

阳明太阴井合图二（图）

少阴厥阴井合图一（图）

少阴厥阴井合图二（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宗营卫三气解
  • 当前页：经络（二）
  • 下一页：井荥经合解
<<< 返回本书目录
  1. 经络（二）《类经图翼》
  2. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  3. 经络《中医名词词典》
  4. 经络（一）《类经图翼》
  5. 经络《中医基础理论》
  6. 经络辩证《中医诊断学》
  7. 经络《诊宗三昧》
  8. 经络别异《黄帝内经太素》
  9. 经络《医学三字经》
  10. 经络病机《中医基础理论》
  11. 经络《外科选要》
  12. 经络病证《伤寒直格》
  13. 经络《内经知要》
  14. 经络次序《金针秘传》
  15. 经络《脉诀汇辨》
  16. 经络大略《外科大成》
  17. 经络《类经》
  18. 经络的标本、根结、气街、四海《针灸学》
  19. 经论总抄《明医指掌》
  20. 经络的概念和经络系统《中医基础理论》
  21. 经论要旨《医效秘传》
  22. 经络的生理功能《中医基础理论》
  23. 经漏论《女科折衷纂要》
  24. 经络的生理功能和临床应用《针灸学》
  25. 经漏不止《女科撮要》
  26. 经络的组成和作用《针灸学》
  27. 经漏1年余《名师垂教》
  28. 经络论《素问悬解》
  29. 经来饮食后即吐《女科秘要》
  30. 经络论篇《黄帝内经·素问》
  1. 经络（二）《类经图翼》
  2. 经络《外科选要》
  3. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  4. 经络《诊宗三昧》
  5. 经络（一）《类经图翼》
  6. 经络《医学三字经》
  7. 经络辩证《中医诊断学》
  8. 经络《内经知要》
  9. 经络别异《黄帝内经太素》
  10. 经络《类经》
  11. 经络病机《中医基础理论》
  12. 经络《中医基础理论》
  13. 经络病证《伤寒直格》
  14. 经络《中医词典》
  15. 经络次序《类经图翼》
  16. 经络《气功外气疗法》
  17. 经络次序《脉诀汇辨》
  18. 经络《中医名词词典》
  19. 经络次序《金针秘传》
  20. 经论总抄《明医指掌》
  21. 经络大略《外科大成》
  22. 经论转胞之证《女科经纶》
  23. 经络的标本、根结、气街、四海《针灸学》
  24. 经论月水来腹痛属子门有寒《女科经纶》
  25. 经络的概念《中医基础理论》
  26. 经论要旨《医效秘传》
  27. 经络的生理功能《中医基础理论》
  28. 经论血溢属劳力伤肠胃络脉《女科经纶》
  29. 经络的生理功能和临床应用《针灸学》
  30. 经论血崩属于热《女科经纶》
  31. 经络的研究《中国医学通史》


井荥经合解_《类经图翼》_中医针灸_【岐黄之术】

井荥经合解

井荥经合解

  • 上一页
  • 目录
  • 相关
  • 下一页

灵枢九针十二原篇曰∶五脏五 ，五五二十五 ；六腑六 ，六六三十六 。所出为井，所溜为荥，所注为 ，所行为经，所入为合。夫所出为井者，如水源出井，其气正深，北方水也。所溜为荥者，荥，小水也，脉气尚微，东方春也。所注为 者， ，输也，经由此而输彼，其气方盛，南方夏也。所行为经者，经气大行，正盛于此，应长夏也。所入为合者，脉气由此内行，归合于腑脏，西方金也。（按六十五难曰∶井者，东方春也，万物之始生，故言所出为井也。合者，北方冬也，阳气入脏，故言所入为合也。似亦近理，但证之本经诸篇，则皆不合，当以经旨为是，因敢僭为改正，又详针刺类第十七。）然经络遍身，无往非穴，今各经之井荥 经合穴，皆在手足而不逾肘膝者，正以手肘足膝，是为四关，四关者，乃关节之处，所以系周身三百六十五节之气也。本篇曰∶节之交，三百六十五会。所言节者，神气之所游行出入，非皮肉筋骨也。又曰∶四关主治五脏。是知周身经络，皆不出于四关，而十经之要穴，皆不离于手足，欲求经络之妙者，必加意于关节之会焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络（二）
  • 当前页：井荥经合解
  • 下一页：井荥阴阳配合五行刚柔
<<< 返回本书目录
  1. 井苔散【方剂大全】
  2. 井荥经合数《类经》
  3. 井荣俞经合部分《普济方·针灸》
  4. 井荥俞经合部分图《子午流注针经》
  5. 井泉水《本草纲目》图文版
  6. 井荥俞经合主病《针灸素难要旨》
  7. 井泉水《本草纲目》完整版
  8. 井荥俞原经合歌（医经小学）《针灸大成》
  9. 井泉石散【方剂大全】
  10. 井中苔，萍蓝《本草纲目》完整版
  11. 井泉石《证类本草》
  12. 井冢《寿世保元》
  13. 井泉石《本草图经》
  14. 颈、背部病症《中医伤科按摩学》
  15. 井泉石《本草纲目》完整版
  16. 颈背部肌肉痉挛【疾病症状】
  17. 井口疽《外科十法》
  18. 颈背的寒气《人体使用手册》
  19. 井口边草【中药大全】
  20. 颈背疼痛【疾病症状】
  21. 井疽门主论《疡医大全》
  22. 颈部《物理诊断学》
  23. 井疽《医宗金鉴》
  24. 颈部辨病《常见病自测》
  25. 井疽《外科启玄》
  26. 颈部搏动【疾病症状】
  27. 井疽《马培之医案》
  28. 颈部不稳感【疾病症状】
  29. 井金散【方剂大全】
  30. 颈部层次《人体解剖学》
  1. 井荥经合解《类经图翼》
  2. 井穴《中医词典》
  3. 井荥经合数《类经》
  4. 井穴《中医名词词典》
  5. 井荥阴阳配合五行刚柔《类经图翼》
  6. 井水《本草分经》
  7. 井荥俞经合部分图《子午流注针经》
  8. 井水《饮食须知》
  9. 井荥俞经合主病《针灸素难要旨》
  10. 井荣俞经合部分《普济方·针灸》
  11. 井荥俞原经合歌（医经小学）《针灸大成》
  12. 井泉水《药性切用》
  13. 井荥俞原经合横图（聚英）《针灸易学》
  14. 井泉水《本草撮要》
  15. 井灶《中医词典》
  16. 井泉水《得配本草》
  17. 井中苔及萍《千金翼方》
  18. 井泉水《本草从新》
  19. 井中苔及萍《本草经集注》
  20. 井泉水《本草备要》
  21. 井中苔及萍《新修本草》
  22. 井泉水《本草纲目》
  23. 井中苔及萍《证类本草》
  24. 井泉石《本草图经》
  25. 井中苔及萍《名医别录》
  26. 井泉石《得配本草》
  27. 井冢《寿世保元》
  28. 井泉石《证类本草》
  29. 肼屈嗪《药理学》
  30. 井泉石《冯氏锦囊秘录》
  31. 颈《中医词典》


井荥阴阳配合五行刚柔_《类经图翼》_中医针灸_【岐黄之术】

井荥阴阳配合五行刚柔

井荥阴阳配合五行刚柔

  • 上一页
  • 目录
  • 相关
  • 下一页

灵枢本输篇曰；肺出于少商为井木，心出于中冲为井木，肝出于大敦为井木，脾出于隐白为井木，肾出于涌泉为井木，此五脏之井皆始于木也。又曰∶膀胱出于至阴为井金，胆出于窍阴为井金，胃出于厉兑为井金，三焦出于关冲为井金，小肠出于少泽为井金，大肠出于商阳为井金，此六腑之井皆始于金也。此灵枢发各经金木之理，而未悉五行生合之义；及六十四难经乃始分析五行刚柔，而滑伯仁又详注阴井木生阴荥火，阴荥火生阴 土，阴土生阴经金，阴经金生阴合水，阳井金生阳荥水，阳荥水生阳 木，阳 木生阳经火，阳经火生阳合土也。又如阴井乙木，阳井庚金，是乙与庚合也；阴荥丁火，阳荥壬水，是丁与壬合也；阳 甲木，阴 己土，是甲与己合也；阳经丙火，阴经辛金，是丙与辛合也；阳合戊土，阴合癸水，是戊与癸合也。庚为阳金，故曰阳井庚者，乙之刚也；乙为阴木，故曰阴井乙者，庚之柔也。此其生发象四时，潮宗合河海，上下有相生之义，阴阳有相配之理，盖其上法天时，中合人事，而下应地理者乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井荥经合解
  • 当前页：井荥阴阳配合五行刚柔
  • 下一页：十二原解
<<< 返回本书目录
  1. 井荥经合数《类经》
  2. 井荥俞经合部分图《子午流注针经》
  3. 井苔散【方剂大全】
  4. 井荥俞经合主病《针灸素难要旨》
  5. 井荣俞经合部分《普济方·针灸》
  6. 井荥俞原经合歌（医经小学）《针灸大成》
  7. 井泉水《本草纲目》图文版
  8. 井中苔，萍蓝《本草纲目》完整版
  9. 井泉水《本草纲目》完整版
  10. 井冢《寿世保元》
  11. 井泉石散【方剂大全】
  12. 颈、背部病症《中医伤科按摩学》
  13. 井泉石《证类本草》
  14. 颈背部肌肉痉挛【疾病症状】
  15. 井泉石《本草图经》
  16. 颈背的寒气《人体使用手册》
  17. 井泉石《本草纲目》完整版
  18. 颈背疼痛【疾病症状】
  19. 井口疽《外科十法》
  20. 颈部《物理诊断学》
  21. 井口边草【中药大全】
  22. 颈部辨病《常见病自测》
  23. 井疽门主论《疡医大全》
  24. 颈部搏动【疾病症状】
  25. 井疽《医宗金鉴》
  26. 颈部不稳感【疾病症状】
  27. 井疽《外科启玄》
  28. 颈部层次《人体解剖学》
  29. 井疽《马培之医案》
  30. 颈部潮红【疾病症状】
  1. 井荥阴阳配合五行刚柔《类经图翼》
  2. 井荥经合数《类经》
  3. 井荥俞经合部分图《子午流注针经》
  4. 井荥经合解《类经图翼》
  5. 井荥俞经合主病《针灸素难要旨》
  6. 井穴《中医词典》
  7. 井荥俞原经合歌（医经小学）《针灸大成》
  8. 井穴《中医名词词典》
  9. 井荥俞原经合横图（聚英）《针灸易学》
  10. 井水《本草分经》
  11. 井灶《中医词典》
  12. 井水《饮食须知》
  13. 井中苔及萍《千金翼方》
  14. 井荣俞经合部分《普济方·针灸》
  15. 井中苔及萍《本草经集注》
  16. 井泉水《药性切用》
  17. 井中苔及萍《新修本草》
  18. 井泉水《本草撮要》
  19. 井中苔及萍《证类本草》
  20. 井泉水《得配本草》
  21. 井中苔及萍《名医别录》
  22. 井泉水《本草从新》
  23. 井冢《寿世保元》
  24. 井泉水《本草备要》
  25. 肼屈嗪《药理学》
  26. 井泉水《本草纲目》
  27. 颈《中医词典》
  28. 井泉石《本草图经》
  29. 颈、背部筋肉损伤《中医伤科按摩学》
  30. 井泉石《得配本草》
  31. 颈臂《中医词典》


十二原解_《类经图翼》_中医针灸_【岐黄之术】

十二原解

十二原解

  • 上一页
  • 目录
  • 相关
  • 下一页

灵枢九针十二原篇云∶肺之原出于太渊，心之原出于大陵，肝之原出于太冲，脾之原出于太白，肾之原出于太溪，膏之原出于鸠尾，肓之原出于脖 ，凡此十二原者，主治五脏 六腑之有疾者也。本输篇乃以太渊、大陵、太冲、太白、太溪等五原为五脏之 ，六腑则膀胱之束骨为 ，京骨为原；胆之临泣为 ，丘墟为原；胃之陷谷为 ，冲阳为原；三焦之中渚为，阳池为原，小肠之后溪为 ，腕骨为原；大肠之三间为 ，合谷为原。又曰∶心出于中冲，溜于劳宫，注于大陵，行于间使，入于曲泽，手少阴也。（中冲以下皆手心主经穴，本篇直指为手少阴，而少明经 ，别无载者。）邪客篇∶帝曰∶手少阴之脉独无 何也？岐伯曰∶诸邪之在于心者，皆在于心之包络，包络者，心主之脉也，故独无 焉。帝曰∶少阴独无 者，不病乎？岐伯曰∶

其外经病而脏不病，故独取其经于掌后锐骨之端。（即神门穴，手少阴 也。）其余脉出入屈折，行之徐疾；皆如手少阴心主之脉行也。故王氏注气穴论脏 五十穴，亦惟有心主井 ，而无心经之五 。惟独缪刺篇曰∶少阴锐骨之端各一 。王氏注谓神门穴为手少阴之 者，盖亦本于邪客篇也。

愚按前三篇之说，各有不同。在九针十二原篇止言五脏之原左右各二，而复有膏之原，肓之原，共为十二原。在本输篇则以前篇五脏之原为五 ，复有六腑之原，而无膏肓之原，且手少阴之脉独无 ，而以手厥阴之 代之。在邪客篇则明指手少阴之 ，在掌后锐骨之端，而亦皆无少阴井荥经合并膏肓等原。难经亦然。及查甲乙经乃云∶少冲者木也，少阴脉所出为井；少府者火也，少阴脉所溜为荥；神门者土也，少阴脉所注为 ；灵道者金也，少阴脉所行为经；少海者水也，少阴脉所入为合，而十二经之井荥始全矣。然详求 原之义，如九针十二原篇及本输篇所云，则阴经之原即 也；阳经虽有 原之分，而 过于原，亦为同气。故阳经治原，即所以治 也；阴经治 ，即所以治原也。六十六难曰∶十二经皆以 为原者何也？然。五脏 者，三焦之所行，气之所留止也。又曰∶原者，三焦之尊号也，故所止辄为原。五脏 六腑之有病者，皆取其原也。及考之顺气一日分为四时篇，则曰原独不应五时，以经合之，以应其数。然则 可合原，经亦可合原矣。盖 在原之前，经在原之后，穴邻脉近，故其气数皆相应也。义见针刺类十七。

上中下本标中气图（图）

六经之气，以风寒热湿火燥为本，三阴三阳为标，本标之中见者为中气。中气者，如少阳厥阴为表里，阳明太阴为表里，太阳少阴为表里，表里相通，则彼此互为中气。义出六微旨大论，详运气类六。

脏腑应天本标中气图（图）

脏腑经络之标本，脏腑为本居里，十二经为标居表，表里相络者为中气居中。所谓相络者，乃表里互相维络，如足太阳膀胱经络于肾，足少阴肾经亦络于膀胱也。余仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井荥阴阳配合五行刚柔
  • 当前页：十二原解
  • 下一页：标本中气从化解
<<< 返回本书目录
  1. 十二原《针灸甲乙经》
  2. 十二原穴《针灸聚英》
  3. 十二原《类经》
  4. 十二原穴歌《针灸聚英》
  5. 十二邪《黄帝内经太素》
  6. 十二原脏井木腑井金释《内经博议》
  7. 十二味正气散【方剂大全】
  8. 十二月立成法《外台秘要》
  9. 十二味翼首散【方剂大全】
  10. 十二月七十二候(一首)《医经国小》
  11. 十二岁人神《针灸聚英》
  12. 十二月七十二候歌《万病回春》
  13. 十二水《黄帝内经太素》
  14. 十二脏脉候部位论《类经图翼》
  15. 十二时无病法《寿世青编》
  16. 十二脏神失守位邪鬼外干之刺《类经》
  17. 十二时人神所在禁忌针灸歌《医宗金鉴》
  18. 十二脏相使论《素问悬解》
  19. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  20. 十二脏邪干刺《针灸素难要旨》
  21. 十二时人神所在禁忌针灸《重楼玉钥》
  22. 十二支《伤寒直格》
  23. 十二时人神所在不宜针灸歌《灸法秘传》
  24. 十二支纳音《古今医统大全》
  25. 十二时人神歌《医宗金鉴》
  26. 十二支人神《针灸聚英》
  27. 十二时气血流注歌《救伤秘旨》
  28. 十二支人神所在禁忌针灸《重楼玉钥》
  29. 十二时疟方《外台秘要》
  30. 十二支人神所在诸法《普济方·针灸》
  1. 十二原解《类经图翼》
  2. 十二原《针灸甲乙经》
  3. 十二原穴《中医词典》
  4. 十二原《类经》
  5. 十二原穴《针灸聚英》
  6. 十二原《中医词典》
  7. 十二原穴歌《针灸聚英》
  8. 十二邪《黄帝内经太素》
  9. 十二原脏井木腑井金释《内经博议》
  10. 十二消息卦《气功外气疗法》
  11. 十二月《急救广生集》
  12. 十二物寒水石散《备急千金要方》
  13. 十二月立成法一首《外台秘要》
  14. 十二岁人神《针灸聚英》
  15. 十二月七十二候（一首）《医经国小》
  16. 十二水《黄帝内经太素》
  17. 十二月七十二候歌《万病回春》
  18. 十二手法《中医词典》
  19. 十二脏《中医名词词典》
  20. 十二时无病法《寿世青编》
  21. 十二脏《中医词典》
  22. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  23. 十二脏脉候部位论《类经图翼》
  24. 十二时人神所在禁忌针灸歌《医宗金鉴》
  25. 十二脏神失守位邪鬼外干之刺《类经》
  26. 十二时人神所在禁忌针灸《重楼玉钥》
  27. 十二脏相使论《素问悬解》
  28. 十二时人神所在不宜针灸歌《灸法秘传》
  29. 十二脏邪干刺《针灸素难要旨》
  30. 十二时人神所在《类经图翼》
  31. 十二症《中医词典》


标本中气从化解_《类经图翼》_中医针灸_【岐黄之术】

标本中气从化解

标本中气从化解

  • 上一页
  • 目录
  • 相关
  • 下一页

（详标本类第一章。）

至真要大论曰∶少阳太阴从本，少阴太阳从本从标，阳明厥阴不从标本，从乎中也。启玄子注曰∶少阳之本火，太阴之本湿，本末同，故从本也。少阴之本热，其标阴，太阳之本寒，其标阳，本末异，故从本从标。阳明之中太阴，厥阴之中少阳，本末与中不同，故不从标本从手中也。从本从标从中，皆以其为化生之用也。此注殊欠明显，即汪石山图注，亦隐晦难解。愚按少阳太阴从本者，以少阳本火而标阳，太阴本湿而标阴，标本同气，故当从本。然少阳太阴亦有中气而不言从中者，以少阳之中，厥阴木也，木火同气，木从火化矣，故不从中也；太阴之中，阳明金也，土金相生，燥从湿化矣，故不从中也。少阴太阳从本从标者，以少阴本热而标阴，太阳本寒而标阳，标本异气，故或从本，或从标，而治之有先后也。然少阴太阳亦有中气，以少阴之中，太阳水也，太阳之中，少阴火也，同于本则异于标，同于标则异于本，故皆不从中气也。至若阳明厥阴不从标本从乎中者，以阳明之中，太阴湿土也，亦以燥从湿化矣；厥阴之中，少阳火也，亦以木从火化矣。故阳明厥阴不从标本，而从中气也。要之五行之气，以木遇火，则从火化，以金遇土，则从湿化，总不离于水流湿，火就燥，同气相求之义耳。故本篇曰从本者化生于本，从标本者有标本之化，从中者以中气为化也。必详明标本化生之所自，则知所以调治之矣。故张子和标本运气歌曰∶少阳从本为相火，太阴从本湿土坐，厥阴从中火是家，阳明从中湿是我，太阳少阴标本从，阴阳二气相包裹，风从火断汗之宜，燥与湿兼下之可，万病能将火湿分，彻开轩岐无缝锁。又其十二经水火分治歌，其义大同，皆本诸此，详载儒门事亲第十四卷中。

愚按六经从本从标从中者，盖以同类相从，归六气于水火，总万病于阴阳，二者而已。

此诚造化自然之道，然而经旨深邃，未易推测，自启玄子以来，注皆未得。及戴人张子和始发明火湿二字之义，甚得其要，意谓标本相从之理，止于是矣。继自刘宗浓而下，莫不宗之。

愚亦深以为然，独惜其治法之有未尽善者，谓风从火断汗之宜，燥与湿兼下之可也。此概指六气从化，皆为有余，而欲以汗下二法尽之。若然，则诸病之化，岂尽属有余而必无不及者耶？殊失圣经本意矣。在内经之言，盖特举阴阳所化之理，本非谓其有余；而子和之意，则但见其有余之为病，而不知其不及之难化也。夫六经之气，时有盛衰，气有余则化生太过，气不及则化生不前。从其化者化之常，得其常则化生不息；逆其化者化之变，值其变则强弱为灾。如木从火化也，火盛则木从其化，此化之太过也；阳衰则木失其化，此化之不前也。燥从湿化也，湿盛则燥从其化，此化之太过也；土衰则金失其化，亦化之不前也。五行之气，正对俱然，此本标化生之理所必然者。化而太过者宜抑，化而不及者不宜培耶？

治失其当，又安得谓之善哉？知乎此，则可与言化生之妙用矣。

面部图（图）

五色篇曰∶明堂者鼻也，阙者眉间也，庭者颜也，蕃者颊侧也，蔽者耳门也，其间欲方大，去之十步，皆见于外，如是者寿必中百岁。

明堂骨高以起，平以直，五脏次于中央，六腑挟其两侧，首面上于阙庭，王宫在于下极，五脏安于胸中，真色以致，病色不见，明堂润泽以清，五官恶得无辨乎？

（详《类经》脉色类）

脏腑色见面部图（图）

庭者首面也，阙上者咽喉也，阙中者肺也，下极者心也，直下者肝也，肝左者胆也，下者脾也，方上者胃也，中央者大肠也，挟大肠者肾也，当肾者脐也，面王以上者小肠也，面王以下者膀胱子处也。

男子色在于面王，为小腹痛，下为卵痛，其圜直为茎痛。在女子为膀胱子处之病，散为痛，搏为聚。

肢节色见面部图（图）

颧者肩也，颧后者臂也，臂下者手也，目内 上者膺乳也，挟绳而上者背也，循牙车以下者股也，中央者膝也，膝以下者胫也，当胫以下者足也，巨分者股里也，巨屈者膝膑也，此五脏 六腑肢节之部也。

手十指应十日图（图）

出灵枢阴阳系日月篇

手足阴阳应十二月图（图）

十二经脉合十二经水图（图）

出经水篇

身形应九野太乙所在天忌图（图）

九宫八风篇以八节分八宫而称为太一所居者，正合月建之序。盖月建所在之方，实时令所王之位，人身之气，无不应之。故凡针灸家当知避忌者，恐伤其王气耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二原解
  • 当前页：标本中气从化解
  • 下一页：太一人神避忌歌
<<< 返回本书目录
  1. 标本中气《中医基础理论》
  2. 标本中气歌《儒门事亲》
  3. 标本阴阳《本草纲目》完整版
  4. 标杆花【中药大全】
  5. 标本说《医碥》
  6. 标记奖励法《医学心理学》
  7. 标本篇《古今医统大全》
  8. 标使治宜《外科选要》
  9. 标本逆从治有先后《类经》
  10. 标幽赋《古今医统大全》
  11. 标本论《珍珠囊补遗药性赋》
  12. 标幽赋《类经图翼》
  13. 标本论《医学入门》
  14. 标幽赋《针灸大全》
  15. 标本论《景岳全书》
  16. 标幽赋《针灸聚英》
  17. 标本分治《医学入门》
  18. 标幽赋（杨氏注解）《针灸大成》
  19. 标本的正确收集和保存《临床生物化学》
  20. 标准化测验的基本特征《医学心理学》
  21. 标本采集法《基础护理学》
  22. 标准正态分布曲线下的面积《预防医学》
  23. 标本采集的意义及原则《基础护理学》
  24. 瘭疮第九十八问《婴童百问》
  25. 标本病传论篇《疡医大全》
  26. 瘭疮门主论《疡医大全》
  27. 标本病传论篇《黄帝内经·素问》
  28. 瘭疽《备急千金要方》
  29. 标本病传论篇《冯氏锦囊秘录》
  30. 瘭疽《千金翼方》
  1. 标本中气从化解《类经图翼》
  2. 标本中气《中医基础理论》
  3. 标本中气歌《儒门事亲》
  4. 标本中气《中医词典》
  5. 标而本之《中医词典》
  6. 标本制作《实用免疫细胞与核酸》
  7. 标寒发之《痰火点雪》
  8. 标本阴阳论《医旨绪余》
  9. 标寒散之《痰火点雪》
  10. 标本阴阳论《汤液本草》
  11. 标化死亡比《预防医学》
  12. 标本同治《中医词典》
  13. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  14. 标本同治《中医名词词典》
  15. 标记的免疫技术《免疫学和免疫学检验》
  16. 标本说《医碥》
  17. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  18. 标本篇《古今医统大全》
  19. 标记奖励法《医学心理学》
  20. 标本逆从治有先后《类经》
  21. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  22. 标本论《珍珠囊补遗药性赋》
  23. 标记物《实用免疫细胞与核酸》
  24. 标本论《医学入门》
  25. 标热发之《痰火点雪》
  26. 标本论《景岳全书》
  27. 标热发之《痰火点雪》
  28. 标本论《针灸大成》
  29. 标热和之《痰火点雪》
  30. 标本缓急《中医内科学》
  31. 标热解之《痰火点雪》


太一人神避忌歌_《类经图翼》_中医针灸_【岐黄之术】

太一人神避忌歌

太一人神避忌歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（针灸破痈切宜忌之。）

立春艮上起天留，戊寅己丑左足求。春分左胁仓门震，乙卯日见定为仇。立夏戊辰己巳巽，阴洛宫中左手愁。夏至上天丙午日，正值膺喉离首头。立秋右手当玄委，戊申己未坤上游。秋分仓果西方兑，辛酉还从右胁求。立冬右足加新洛，戊戌己亥干位收。冬至坎方临叶蛰，壬子腰尻下窍流。五脏 六腑并脐腹，招摇诸戊己中州。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标本中气从化解
  • 当前页：太一人神避忌歌
  • 下一页：逐日人神所在歌
<<< 返回本书目录
  1. 太一丹【方剂大全】
  2. 太一散【方剂大全】
  3. 太阳总要述古《伤寒指掌》
  4. 太一银朱丹【方剂大全】
  5. 太阳转阳明《经方实验录》
  6. 太一余粮《本草纲目》完整版
  7. 太阳中证《伤寒九十论》
  8. 太一余粮《本草乘雅半偈》
  9. 太阳中篇《伤寒恒论》
  10. 太一余粮《本草崇原》
  11. 太阳中风桂枝汤证《伤寒说意》
  12. 太一余粮《证类本草》
  13. 太阳中风感于寒湿发《针灸甲乙经》
  14. 太一禹余粮《雷公炮炙论》
  15. 太阳中风《伤寒悬解》
  16. 太医习业《三因极一病证方论》
  17. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  18. 太医针灸宜忌《备急千金要方》
  19. 太阳证哮喘《范中林六经辨证医案》
  20. 太乙保生丹【方剂大全】
  21. 太阳证水疝《范中林六经辨证医案》
  22. 太乙丹《外科传薪集》
  23. 太阳证柔痉《范中林六经辨证医案》
  24. 太乙膏【方剂大全】
  25. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  26. 太乙歌《针灸大成》
  27. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  28. 太乙金丹【方剂大全】
  29. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  30. 太乙救苦针《跌打损伤回生集》
  1. 太一人神避忌歌《类经图翼》
  2. 太一流金散《三因极一病证方论》
  3. 太一散《博济方》
  4. 太一膏《是斋百一选方》
  5. 太一神精丹《普济本事方》
  6. 太一丹《太平惠民和剂局方》
  7. 太一神明陷冰丸《备急千金要方》
  8. 太阳总要述古《伤寒指掌》
  9. 太一银朱丹《太平惠民和剂局方》
  10. 太阳转阳明其一《经方实验录》
  11. 太一余粮《千金翼方》
  12. 太阳转阳明其四《经方实验录》
  13. 太一余粮《证类本草》
  14. 太阳转阳明其三《经方实验录》
  15. 太一余粮《本草崇原》
  16. 太阳转阳明其二《经方实验录》
  17. 太一余粮《增广和剂局方药性总论》
  18. 太阳中证《伤寒九十论》
  19. 太一余粮《本草乘雅半偈》
  20. 太阳中篇正误《医宗金鉴》
  21. 太一禹余粮《雷公炮炙论》
  22. 太阳中篇　计三十五方《伤寒恒论》
  23. 太一禹余粮《本草经集注》
  24. 太阳中篇《伤寒恒论》
  25. 太一禹余粮《新修本草》
  26. 太阳中风一　太阳四《伤寒悬解》
  27. 太一禹余粮《吴普本草》
  28. 太阳中风桂枝证一　太阳五《伤寒悬解》
  29. 太一禹余粮《名医别录》
  30. 太阳中风桂枝汤证《伤寒说意》
  31. 太医《中医名词词典》


逐日人神所在歌_《类经图翼》_中医针灸_【岐黄之术】

逐日人神所在歌

逐日人神所在歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（忌针灸。）

人神之法将何起？一日先从足大指。二日外踝三股内，四在腰髀五口里。六手七居内踝次，八腕九尻十腰背。十一鼻柱二发际，十三牙齿皆相类。十四胃脘五遍身，六胸十七气冲寻。十八股内十九足，二十内踝须分明。二十一在手小指间，二十二外踝二十三肝。（及足。）二十四手阳明勿错，二十五足阳明一般。二十六在胸二十七膝，二十八阴中勿相逼。二十九元来膝胫前，三十足趺须记得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太一人神避忌歌
  • 当前页：逐日人神所在歌
  • 下一页：血忌歌
<<< 返回本书目录
  1. 逐日人神所在不宜针灸歌《医宗金鉴》
  2. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  3. 逐日人神所在不宜刺灸《古今医统大全》
  4. 逐日人神所在禁忌针灸歌《医宗金鉴》
  5. 逐日人神所在《神应经》
  6. 逐日人神所在禁忌针灸歌《重楼玉钥》
  7. 逐日人神歌诀《普济方·针灸》
  8. 逐石汤【方剂大全】
  9. 逐日人神歌《针灸聚英》
  10. 逐水【中药主治】
  11. 逐日人神歌《针灸大全》
  12. 逐水消肿【中药主治】
  13. 逐日人神(一首)《医经国小》
  14. 逐瘀【中药主治】
  15. 逐年五运六气图《幼科折衷》
  16. 逐瘀止血汤【方剂大全】
  17. 逐年六气总论《审视瑶函》
  18. 逐瘀至神丹【方剂大全】
  19. 逐年尻神《医经国小》
  20. 逐月忌日开列于下《达生编》
  21. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  22. 逐月胎形论《女科切要》
  23. 逐寒荡惊汤【方剂大全】
  24. 逐月养胎（胎教二）《宜麟策》
  25. 逐风汤【方剂大全】
  26. 逐月养胎辨并慎择医药论《胎产心法》
  27. 逐风汤《医学衷中参西录》
  28. 逐月养胎法《济阴纲目》
  29. 竹帚子《滇南本草》
  30. 逐月养胎法《济阴纲目》
  1. 逐日人神所在歌《类经图翼》
  2. 逐日人神所在不宜针灸歌《外科心法要诀》
  3. 逐日人神所在禁忌针灸歌《医宗金鉴》
  4. 逐日人神所在不宜针灸歌《医宗金鉴》
  5. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  6. 逐日人神所在不宜刺灸《古今医统大全》
  7. 逐日人神所在禁忌针灸歌《重楼玉钥》
  8. 逐日人神所在《神应经》
  9. 逐日日游神《太平惠民和剂局方》
  10. 逐日人神歌诀《普济方·针灸》
  11. 逐石《千金翼方》
  12. 逐日人神歌《针灸聚英》
  13. 逐水《中医名词词典》
  14. 逐日人神歌《针灸大全》
  15. 逐水《中医词典》
  16. 逐日人神（一首）《医经国小》
  17. 逐水法《中医词典》
  18. 逐日经来《宁坤秘籍》
  19. 逐水之剂《金匮翼》
  20. 逐日经来《中医词典》
  21. 逐邪《松峰说疫》
  22. 逐日产母生子宜向方《太平惠民和剂局方》
  23. 逐邪散《博济方》
  24. 逐气散《博济方》
  25. 逐血散《明目至宝》
  26. 逐气流经之剂《金匮翼》
  27. 逐瘀《中医词典》
  28. 逐年主运主病《医门补要》
  29. 逐月安产藏衣忌向方位《妇人大全良方》
  30. 逐年主运图《医门补要》
  31. 逐月产母忌向方《太平惠民和剂局方》


血忌歌_《类经图翼》_中医针灸_【岐黄之术】

血忌歌

血忌歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（忌针灸刺血。）

血忌正牛二月羊，三当避虎四猴乡。五兔六鸡皆可畏，七龙八狗正刚强。九在蛇宫十在亥，十一偏嫌马伏藏。十二月中逢鼠位，是名血忌必须防。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐日人神所在歌
  • 当前页：血忌歌
  • 下一页：十干人神所在
<<< 返回本书目录
  1. 血忌歌《针灸聚英》
  2. 血痂【疾病症状】
  3. 血忌歌《针灸大全》
  4. 血见愁【中药大全】
  5. 血忌(一首)《医经国小》
  6. 血见愁老鹳草【中药大全】
  7. 血红蛋白尿症《基因与疾病》
  8. 血见黑则止《济阴纲目》
  9. 血红蛋白尿【疾病症状】
  10. 血箭《外科大成》
  11. 血红蛋白M病【疾病大全】
  12. 血箭《血证论》
  13. 血红蛋白E病【疾病大全】
  14. 血箭《医宗金鉴》
  15. 血红蛋白D病【疾病大全】
  16. 血箭门主论《疡医大全》
  17. 血红蛋白C病【疾病大全】
  18. 血箭血痣《外科正宗》
  19. 血汗《本草纲目》完整版
  20. 血浆白蛋白降低【疾病症状】
  21. 血寒论外方《妇人规》
  22. 血浆胆固醇水平高【疾病症状】
  23. 血寒经迟《景岳全书》
  24. 血浆蛋白及其代谢紊乱《临床生物化学》
  25. 血寒经迟《妇人规》
  26. 血浆蛋白与凝血《生物化学与分子生物学》
  27. 血海穴【下肢内侧穴位】
  28. 血浆蛋白质《生物化学与分子生物学》
  29. 血灌瞳入歌《医宗金鉴》
  30. 血浆酮体《常用化验值及意义》
  1. 血忌歌《类经图翼》
  2. 血忌（一首）《医经国小》
  3. 血忌歌《针灸大全》
  4. 血极《中医词典》
  5. 血忌歌《针灸聚英》
  6. 血积肝伤《金匮翼》
  7. 血钾过低《默克家庭诊疗手册》
  8. 血积《金匮翼》
  9. 血钾过高《默克家庭诊疗手册》
  10. 血积《中医词典》
  11. 血瘕《中医名词词典》
  12. 血会《中医词典》
  13. 血瘕《中医词典》
  14. 血黄《中医词典》
  15. 血见愁《药性切用》
  16. 血红素合成的调节《生物化学与分子生物学》
  17. 血见黑则止《济阴纲目》
  18. 血红素的生物合成《生物化学与分子生物学》
  19. 血见黑则止《女科证治准绳》
  20. 血红素的合成通路（过程）《生物化学与分子生物学》
  21. 血箭《中医词典》
  22. 血红蛋白异常《默克家庭诊疗手册》
  23. 血箭《医宗金鉴》
  24. 血红蛋白尿症《基因与疾病》
  25. 血箭《外科心法要诀》
  26. 血红蛋白分子病《临床生物化学》
  27. 血箭《外科大成》
  28. 血红蛋白测定《临床基础检验学》
  29. 血箭《血证论》
  30. 血红蛋白病的分类和分子基础《医学遗传学基础》
  31. 血箭（发无定处，血从毛孔射出）《急救广生集》


十干人神所在_《类经图翼》_中医针灸_【岐黄之术】

十干人神所在

十干人神所在

  • 上一页
  • 目录
  • 相关
  • 下一页

甲日（在头）。乙日（在项）。丙日（在肩臂）。丁日（在胸胁）。戊日（在腹）。己日（在背）。

庚日（在膝）。辛日（在脾）。壬日（在肾）。癸日（在足）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血忌歌
  • 当前页：十干人神所在
  • 下一页：十二支人神所在
<<< 返回本书目录
  1. 十干纳脏腑之谬辨《内经博议》
  2. 十干人神所在禁忌针灸歌《重楼玉钥》
  3. 十干化五行论《侣山堂类辩》
  4. 十干日不宜用针，犯之病多反复《医宗金鉴》
  5. 十干夫妇配合成五运《伤寒直格》
  6. 十干日不针灸《普济方·针灸》
  7. 十干《伤寒直格》
  8. 十干日不治病《普济方·针灸》
  9. 十二字手法及下手八法《中医刺灸》
  10. 十干日游胎杀《妇人大全良方》
  11. 十二指肠重复畸形【疾病大全】
  12. 十干相生流注歌《针灸聚英》
  13. 十二指肠淤积症【疾病大全】
  14. 十干曰人神所在不宜针灸歌《灸法秘传》
  15. 十二指肠有切迹或狭窄【疾病症状】
  16. 十膈气散【方剂大全】
  17. 十二指肠壅积症【疾病大全】
  18. 十华散【方剂大全】
  19. 十二指肠炎【疾病大全】
  20. 十灰散【方剂大全】
  21. 十二指肠血管性压迫综合征【疾病大全】
  22. 十灰丸【方剂大全】
  23. 十二指肠腺癌【疾病大全】
  24. 十机（人事一）《妇人规》
  25. 十二指肠先天性狭窄【疾病大全】
  26. 十机（人事一）《宜麟策》
  27. 十二指肠先天性缺如、闭锁和狭窄【疾病大全】
  28. 十忌《寿世传真》
  29. 十二指肠狭窄【疾病症状】
  30. 十剂《本草纲目》完整版
  1. 十干人神所在《类经图翼》
  2. 十干纳脏腑之谬辨《内经博议》
  3. 十干人神所在禁忌针灸歌《重楼玉钥》
  4. 十干化五行论《侣山堂类辩》
  5. 十干日不宜用针，犯之病多反复《医宗金鉴》
  6. 十干化气说《灵素节注类编》
  7. 十干日不宜用针，犯之病多反复《外科心法要诀》
  8. 十干夫妇配合成五运《伤寒直格》
  9. 十干日不针灸《普济方·针灸》
  10. 十干《伤寒直格》
  11. 十干日不治病《普济方·针灸》
  12. 十二字手法及下手八法《中医刺灸》
  13. 十干日游胎杀《妇人大全良方》
  14. 十二字《心医集》
  15. 十干相生流注歌《针灸聚英》
  16. 十二重楼《中医词典》
  17. 十干曰人神所在不宜针灸歌《灸法秘传》
  18. 十二指肠引流液检查《临床基础检验学》
  19. 十怪脉《中医词典》
  20. 十二指肠悬韧带《人体解剖学》
  21. 十划《四圣心源》
  22. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  23. 十划《四圣悬枢》
  24. 十二指肠胃上皮化生和幽门螺杆菌感染《中国幽门螺杆菌研究》
  25. 十华散《太平惠民和剂局方》
  26. 十二指肠球部溃疡《赵绍琴临证验案精选》
  27. 十画《伤寒悬解》
  28. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  29. 十画《金匮悬解》
  30. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  31. 十画《伤寒说意》


十二支人神所在_《类经图翼》_中医针灸_【岐黄之术】

十二支人神所在

十二支人神所在

  • 上一页
  • 目录
  • 相关
  • 下一页

子日（在目）。丑日（在耳）。寅日（在胸。一云面及口）。卯日（在鼻。一云在脾）。辰日（在腰）。

巳日（在手。一云在头口）。午日（在心腹）。未日（在足。一云在足心）。申日（在头。一云在肩腰）。

酉日（在背。一云在胫）。戌日（在头。一云在咽喉）。亥日（在项。一云在臂胫膝）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十干人神所在
  • 当前页：十二支人神所在
  • 下一页：十二时人神所在
<<< 返回本书目录
  1. 十二支人神《针灸聚英》
  2. 十二支人神所在禁忌针灸《重楼玉钥》
  3. 十二支纳音《古今医统大全》
  4. 十二支人神所在诸法《普济方·针灸》
  5. 十二支《伤寒直格》
  6. 十二支日人神所在歌《医宗金鉴》
  7. 十二脏邪干刺《针灸素难要旨》
  8. 十二支日游胎杀《妇人大全良方》
  9. 十二脏相使论《素问悬解》
  10. 十二支应六气三阴三阳《伤寒直格》
  11. 十二脏神失守位邪鬼外干之刺《类经》
  12. 十二支曰人神所在不宜针灸歌《灸法秘传》
  13. 十二脏脉候部位论《类经图翼》
  14. 十二指肠白点综合征【疾病大全】
  15. 十二月七十二候歌《万病回春》
  16. 十二指肠高度扩张【疾病症状】
  17. 十二月七十二候(一首)《医经国小》
  18. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  19. 十二月立成法《外台秘要》
  20. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  21. 十二原脏井木腑井金释《内经博议》
  22. 十二指肠结核【疾病大全】
  23. 十二原穴歌《针灸聚英》
  24. 十二指肠静脉曲张【疾病大全】
  25. 十二原穴《针灸聚英》
  26. 十二指肠溃疡【疾病大全】
  27. 十二原《针灸甲乙经》
  28. 十二指肠溃疡【中药主治】
  29. 十二原《类经》
  30. 十二指肠溃疡【方剂主治】
  1. 十二支人神所在《类经图翼》
  2. 十二支人神《针灸聚英》
  3. 十二支人神所在禁忌针灸《重楼玉钥》
  4. 十二支年六气歌《医述》
  5. 十二支人神所在诸法《普济方·针灸》
  6. 十二支年分运气《增订叶评伤暑全书》
  7. 十二支日人神所在歌《医宗金鉴》
  8. 十二支纳音《古今医统大全》
  9. 十二支日人神所在歌《外科心法要诀》
  10. 十二支《伤寒直格》
  11. 十二支日游胎杀《妇人大全良方》
  12. 十二症《中医词典》
  13. 十二支应六气三阴三阳《伤寒直格》
  14. 十二脏邪干刺《针灸素难要旨》
  15. 十二支曰人神所在不宜针灸歌《灸法秘传》
  16. 十二脏相使论《素问悬解》
  17. 十二指肠《放射诊断学》
  18. 十二脏神失守位邪鬼外干之刺《类经》
  19. 十二指肠《人体解剖学》
  20. 十二脏脉候部位论《类经图翼》
  21. 十二指肠歌诀《人体解剖学歌诀》
  22. 十二脏《中医词典》
  23. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  24. 十二脏《中医名词词典》
  25. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  26. 十二月七十二候歌《万病回春》
  27. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  28. 十二月七十二候（一首）《医经国小》
  29. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  30. 十二月立成法一首《外台秘要》
  31. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》


十二时人神所在_《类经图翼》_中医针灸_【岐黄之术】

十二时人神所在

十二时人神所在

  • 上一页
  • 目录
  • 相关
  • 下一页

子时（在踝）。丑时（在头）。寅时（在耳。一云在目）。卯时（在面。一云在耳）。辰时（在项。一云在口）。巳时（在乳。一云在肩）。午时（在胸胁）。未时（在腹）。申时（在心）。酉时（在膝。一云在背脾）。戌时（在腰。一云在阴左右）。亥时（在股）。

上皆人神所在，并不宜针灸，慎之慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二支人神所在
  • 当前页：十二时人神所在
  • 下一页：禁针穴歌
<<< 返回本书目录
  1. 十二时人神歌《医宗金鉴》
  2. 十二时人神所在不宜针灸歌《灸法秘传》
  3. 十二时气血流注歌《救伤秘旨》
  4. 十二时人神所在禁忌针灸《重楼玉钥》
  5. 十二时疟方《外台秘要》
  6. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  7. 十二时忌不宜灸《普济方·针灸》
  8. 十二时人神所在禁忌针灸歌《医宗金鉴》
  9. 十二时忌不宜灸《黄帝明堂灸经》
  10. 十二时无病法《寿世青编》
  11. 十二时忌《针灸聚英》
  12. 十二水《黄帝内经太素》
  13. 十二日人神《针灸聚英》
  14. 十二岁人神《针灸聚英》
  15. 十二疟《黄帝内经太素》
  16. 十二味翼首散【方剂大全】
  17. 十二难《难经悬解》
  18. 十二味正气散【方剂大全】
  19. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  20. 十二邪《黄帝内经太素》
  21. 十二井荥俞原经合穴《古今医统大全》
  22. 十二原《类经》
  23. 十二經之原歌《针灸大成》
  24. 十二原《针灸甲乙经》
  25. 十二经总括《察病指南》
  26. 十二原穴《针灸聚英》
  27. 十二经注释《经络汇编》
  28. 十二原穴歌《针灸聚英》
  29. 十二经终《类经》
  30. 十二原脏井木腑井金释《内经博议》
  1. 十二时人神所在《类经图翼》
  2. 十二时人神歌《外科心法要诀》
  3. 十二时人神所在不宜针灸歌《灸法秘传》
  4. 十二时人神歌《医宗金鉴》
  5. 十二时人神所在禁忌针灸《重楼玉钥》
  6. 十二时气血流注歌《救伤秘旨》
  7. 十二时人神所在禁忌针灸歌《医宗金鉴》
  8. 十二时疟方一十二首《外台秘要》
  9. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  10. 十二时忌不宜灸《黄帝明堂灸经》
  11. 十二时无病法《寿世青编》
  12. 十二时忌不宜灸《普济方·针灸》
  13. 十二手法《中医词典》
  14. 十二时忌《针灸聚英》
  15. 十二水《黄帝内经太素》
  16. 十二时《中医词典》
  17. 十二岁人神《针灸聚英》
  18. 十二时《中医名词词典》
  19. 十二物寒水石散《备急千金要方》
  20. 十二少《中医词典》
  21. 十二消息卦《气功外气疗法》
  22. 十二日人神《针灸聚英》
  23. 十二邪《黄帝内经太素》
  24. 十二皮部（皮部）《中医名词词典》
  25. 十二原《中医词典》
  26. 十二皮部《中医词典》
  27. 十二原《类经》
  28. 十二疟《黄帝内经太素》
  29. 十二原《针灸甲乙经》
  30. 十二难《难经悬解》
  31. 十二原解《类经图翼》


禁针穴歌_《类经图翼》_中医针灸_【岐黄之术】

禁针穴歌

禁针穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（共三十一穴。）

禁针穴道要先明，脑户囟会及神庭。络 、玉枕、角孙穴，颅囟承泣随承灵。神道、灵台、膻中忌，水分、神阙并会阴。横骨、气冲、手五里，箕门、承筋及青灵。乳中、上臂三阳络，二十三穴不可针。孕妇不宜针合谷，三阳交内亦通论。石门针灸应须忌，女子终身无妊娠。外有云门并鸠尾，缺盆、客主人莫深。肩井深时人闷倒，三里急补人还平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二时人神所在
  • 当前页：禁针穴歌
  • 下一页：禁灸穴歌
<<< 返回本书目录
  1. 禁针穴歌《重楼玉钥》
  2. 禁炙歌《古今医统大全》
  3. 禁针穴歌《针灸问对》
  4. 僸术圆【方剂大全】
  5. 禁针穴歌《针灸聚英》
  6. 噤风《陈氏幼科秘诀》
  7. 禁针穴歌《针灸大全》
  8. 噤风撮口脐风《保婴撮要》
  9. 禁针穴歌《针灸大成》
  10. 噤风撮口脐风《张氏医通》
  11. 禁针穴歌《医宗金鉴》
  12. 噤风撮口脐风第三问《婴童百问》
  13. 禁针穴歌《金针秘传》
  14. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  15. 禁针穴歌《刺灸心法要诀》
  16. 噤口《医学入门》
  17. 禁针穴(一首)《医经国小》
  18. 噤口《医宗金鉴》
  19. 禁针穴《医学入门》
  20. 噤口撮口脐风论《婴童类萃》
  21. 禁针歌《古今医统大全》
  22. 噤口丹【方剂大全】
  23. 禁贼盗《千金翼方》
  24. 噤口痢《儿科萃精》
  25. 禁用须知《痰疠法门》
  26. 噤口痢《仁斋直指方论（附补遗）》
  27. 禁药门《串雅内外编》
  28. 噤口痢《推拿抉微》
  29. 禁邪病《千金翼方》
  30. 噤口痢《医学衷中参西录》
  1. 禁针穴歌《类经图翼》
  2. 禁针穴歌《医宗金鉴》
  3. 禁针穴歌《金针秘传》
  4. 禁针穴歌《针灸大成》
  5. 禁针穴歌《刺灸心法要诀》
  6. 禁针穴（一首）《医经国小》
  7. 禁针穴歌《针灸问对》
  8. 禁针穴《医学入门》
  9. 禁针穴歌《针灸大全》
  10. 禁针穴《续名医类案》
  11. 禁针穴歌《重楼玉钥》
  12. 禁针穴《中医词典》
  13. 禁针穴歌《针灸聚英》
  14. 禁针歌《古今医统大全》
  15. 禁炙歌《古今医统大全》
  16. 禁贼盗《千金翼方》
  17. 禁咒治病法《冷庐医话》
  18. 禁用须知《痰疠法门》
  19. 噤《中医词典》
  20. 禁邪病《千金翼方》
  21. 噤风《中医词典》
  22. 禁蝎蜂《千金翼方》
  23. 噤风《医述》
  24. 禁蝎《儒门事亲》
  25. 噤风《证治准绳·幼科》
  26. 禁温疫时行《千金翼方》
  27. 噤风《寿世保元》
  28. 禁太过不及《针灸素难要旨》
  29. 噤风《陈氏幼科秘诀》
  30. 禁水法《太平惠民和剂局方》
  31. 噤风撮口脐风《张氏医通》


禁灸穴歌_《类经图翼》_中医针灸_【岐黄之术】

禁灸穴歌

禁灸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（四十七穴。）

禁灸之穴四十七，承光、哑门、风府逆。睛明、攒竹、下迎香，天柱、素 、上临泣。脑户、耳门、 脉通，禾 、颧 、丝竹空。头维、下关、人迎等，肩贞、天牖、心俞同。乳中、脊中、白环俞，鸠尾、渊腋如周荥。腹哀、少商并鱼际，经渠、天府及中冲。阳池、阳关、地五会，漏谷、阴陵、条口逢。殷门、申脉、承扶忌，伏兔、髀关连委中。阴市下行寻犊鼻，诸穴休将艾火攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁针穴歌
  • 当前页：禁灸穴歌
  • 下一页：针灸诸则
<<< 返回本书目录
  1. 禁灸穴歌《重楼玉钥》
  2. 禁口丹【方剂大全】
  3. 禁灸穴歌《针灸问对》
  4. 禁口痢《金匮钩玄》
  5. 禁灸穴歌《针灸聚英》
  6. 禁栗如丧神守《药症忌宜》
  7. 禁灸穴歌《针灸大全》
  8. 禁疟病《千金翼方》
  9. 禁灸穴歌《针灸大成》
  10. 禁蛇毒《千金翼方》
  11. 禁灸穴歌《医宗金鉴》
  12. 禁蛇法《外台秘要》
  13. 禁灸穴歌《金针秘传》
  14. 禁食宜辨《医门补要》
  15. 禁灸穴歌《刺灸心法要诀》
  16. 禁鼠丹【方剂大全】
  17. 禁灸穴(一首)《医经国小》
  18. 禁太过不及《针灸素难要旨》
  19. 禁灸穴《医学入门》
  20. 禁温疫时行《千金翼方》
  21. 禁精汤【方剂大全】
  22. 禁蝎《儒门事亲》
  23. 禁金疮《千金翼方》
  24. 禁蝎蜂《千金翼方》
  25. 禁戒寒凉《扁鹊心书》
  26. 禁邪病《千金翼方》
  27. 禁忌《证治准绳·幼科》
  28. 禁药门《串雅内外编》
  29. 禁忌《证治准绳·疡医》
  30. 禁用须知《痰疠法门》
  1. 禁灸穴歌《类经图翼》
  2. 禁灸穴歌《医宗金鉴》
  3. 禁灸穴歌《金针秘传》
  4. 禁灸穴歌《针灸大成》
  5. 禁灸穴歌《刺灸心法要诀》
  6. 禁灸穴（一首）《医经国小》
  7. 禁灸穴歌《针灸问对》
  8. 禁灸穴《医学入门》
  9. 禁灸穴歌《针灸大全》
  10. 禁灸穴《续名医类案》
  11. 禁灸穴歌《重楼玉钥》
  12. 禁灸穴《中医词典》
  13. 禁灸穴歌《针灸聚英》
  14. 禁精汤《备急千金要方》
  15. 禁口痢《中医词典》
  16. 禁经上《千金翼方》
  17. 禁口痢《金匮钩玄》
  18. 禁金疮《千金翼方》
  19. 禁栗如丧神守《药症忌宜》
  20. 禁戒寒凉《扁鹊心书》
  21. 禁疟病《千金翼方》
  22. 禁忌株突变《医学免疫学》
  23. 禁蛇毒《千金翼方》
  24. 禁忌《幼科种痘心法要旨》
  25. 禁蛇法三首《外台秘要》
  26. 禁忌《痧疹辑要》
  27. 禁食宜辨《医门补要》
  28. 禁忌《证治准绳·疡医》
  29. 禁水法《妇人大全良方》
  30. 禁忌《证治准绳·疡医》
  31. 禁水法《太平惠民和剂局方》


针灸诸则_《类经图翼》_中医针灸_【岐黄之术】

针灸诸则

针灸诸则

  • 上一页
  • 目录
  • 相关
  • 下一页

一，凡诸病之作，皆由血气壅滞，不得宣通，针以开导之，灸以温暖之，治毕须好将护，忌生冷醋滑等物，若不知慎，必反生他疾。

一，凡灸头与四肢，必火足气到，方能愈病；然头巅四肢肉薄，若并灸之，则血气绝于下，宜时为歇火，或隔日再报，使血脉通达，火气流行，积数充足，自然除疾。又如本经针法多云刺入三分、灸三壮之类，乃概举大纲，未尽心法；且手足皮薄，宜炷小数少，腹背肉浓，宜炷大壮多，皆当以意推测。若灸背者，宜熟斯佳也。凡灸察生熟之候，当以人之盛衰老少肥瘦为则。凡灸脐下久冷、疝瘕 癖、气块伏梁积气，宜艾炷大。又短剧诸方云∶腹背宜灸五百壮。四肢则但去风邪，不宜多灸，七壮至七七壮止，不得过，随年数。如巨阙、鸠尾，虽是胸腹之穴，灸不过七七壮。艾炷不须大，以竹筋头作炷，正当脉上灸之。若灸此处而炷大灸多，令人永无心力。如头顶穴若灸多，令人失精神；臂脚穴灸多，令人血脉枯竭，四肢细瘦无力。既复失精神，又加于细瘦，即脱人真气也。

一，凡微数之脉，及新得汗后，并忌灸。

一，凡人年三十以上，若灸头不灸三里，令人气上眼暗，以三里穴能下气也。凡一切病，皆灸三里三壮，每日常灸，气下乃止。

一，凡灸法，须先发于上，后发于下；先发于阳，后发于阴。凡针刺大法，多宜在午时之后，不欲在午时之前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁灸穴歌
  • 当前页：针灸诸则
  • 下一页：针灸诸则
<<< 返回本书目录
  1. 针灸诸则《重楼玉钥》
  2. 针烙《证治准绳·疡医》
  3. 针灸直指《针灸大成》
  4. 针烙疮肿法《外科精义》
  5. 针灸杂说《针经指南》
  6. 针略《重楼玉钥》
  7. 针灸源流《针灸易学》
  8. 针内障秘歌（杨氏）《针灸大成》
  9. 针灸饮酒忌症《医门补要》
  10. 针内障眼法歌《秘传眼科龙木论》
  11. 针灸宜忌《千金翼方》
  12. 针内障眼叙法歌《秘传眼科龙木论》
  13. 针灸须知《喉科秘诀》
  14. 针内障要歌《针灸大成》
  15. 针灸须药《针灸资生经》
  16. 针砂《本草纲目》完整版
  17. 针灸须药《普济方·针灸》
  18. 针砂【中药大全】
  19. 针灸死《洗冤集录》
  20. 针筒线【中药大全】
  21. 针灸手宜得其入《古今医统大全》
  22. 针头散【方剂大全】
  23. 针灸手《针灸素难要旨》
  24. 针头丸【方剂大全】
  25. 针灸失传论《医学源流论》
  26. 针线袋《本草纲目》完整版
  27. 针灸伤《针灸聚英》
  28. 针效《子午流注说难》
  29. 针灸门《普济方·针灸》
  30. 针穴图《喉科指掌》
  1. 针灸诸则《类经图翼》
  2. 针灸杂说《针经指南》
  3. 针灸诸则《类经图翼》
  4. 针灸源流《针灸易学》
  5. 针灸诸则《重楼玉钥》
  6. 针灸与推拿《中国医学通史》
  7. 针烙《证治准绳·疡医》
  8. 针灸饮酒忌症《医门补要》
  9. 针烙疮肿法《外科精义》
  10. 针灸宜忌《千金翼方》
  11. 针烙法《中医词典》
  12. 针灸研究《中国医学通史》
  13. 针略《重楼玉钥》
  14. 针灸学与推拿学《中国医学通史》
  15. 针麻《中医词典》
  16. 针灸学《中国医学通史》
  17. 针麻个体差异《中医词典》
  18. 针灸须知《喉科秘诀》
  19. 针麻三关《中医词典》
  20. 针灸须药《针灸资生经》
  21. 针麻仪《中医词典》
  22. 针灸须药《普济方·针灸》
  23. 针麻诱导期《中医词典》
  24. 针灸为什么能治病呢?《中医之钥》
  25. 针麻预测法《中医词典》
  26. 针灸铜人《中医词典》
  27. 针内障后法《中医词典》
  28. 针灸铜人《中医名词词典》
  29. 针内障后法歌《审视瑶函》
  30. 针灸死《洗冤集录》
  31. 针内障后法歌《审视瑶函》


针灸诸则_《类经图翼》_中医针灸_【岐黄之术】

针灸诸则

针灸诸则

  • 上一页
  • 目录
  • 相关
  • 下一页

九针图一（图）

针∶其头大，其末锐，取法于巾针，去末寸半渐锐之，长一寸六分，主热在头身用之。

圆针∶筒其身，卵其锋，取法于絮针，长一寸六分，主治分肉间气满身用之。

针∶其身大，其末圆，取法于黍粟之锐，长三寸半，主按脉取气，令邪气出。

锋针∶筒其身，锋其末，取法于絮针，长一寸六分，主痈热出血用之。九针十二原篇曰∶刃三隅，以发痼疾。

九针图二（图）

铍针∶其末如剑锋，可以取大脓，广二分半，长四寸，主大痈脓，两热争者用之。

圆利针∶尖如 ，且圆且锐，微大其末，反小其身，取法于 ，针长一寸六分，主取痈痹。

毫针∶尖如蚊虻喙，取法于毫毛，长一寸六分，主寒热痛痹在络。

九针图三（图）

长针∶长其身，锋其末，取法于綦针，长七寸, 主取深邪远痹。

大针∶其锋微圆，取法于锋针，长四寸，主取大气不出关节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸诸则
  • 当前页：针灸诸则
  • 下一页：诸部经络发明
<<< 返回本书目录
  1. 针灸诸则《重楼玉钥》
  2. 针烙《证治准绳·疡医》
  3. 针灸直指《针灸大成》
  4. 针烙疮肿法《外科精义》
  5. 针灸杂说《针经指南》
  6. 针略《重楼玉钥》
  7. 针灸源流《针灸易学》
  8. 针内障秘歌（杨氏）《针灸大成》
  9. 针灸饮酒忌症《医门补要》
  10. 针内障眼法歌《秘传眼科龙木论》
  11. 针灸宜忌《千金翼方》
  12. 针内障眼叙法歌《秘传眼科龙木论》
  13. 针灸须知《喉科秘诀》
  14. 针内障要歌《针灸大成》
  15. 针灸须药《针灸资生经》
  16. 针砂《本草纲目》完整版
  17. 针灸须药《普济方·针灸》
  18. 针砂【中药大全】
  19. 针灸死《洗冤集录》
  20. 针筒线【中药大全】
  21. 针灸手宜得其入《古今医统大全》
  22. 针头散【方剂大全】
  23. 针灸手《针灸素难要旨》
  24. 针头丸【方剂大全】
  25. 针灸失传论《医学源流论》
  26. 针线袋《本草纲目》完整版
  27. 针灸伤《针灸聚英》
  28. 针效《子午流注说难》
  29. 针灸门《普济方·针灸》
  30. 针穴图《喉科指掌》
  1. 针灸诸则《类经图翼》
  2. 针灸诸则《类经图翼》
  3. 针灸诸则《重楼玉钥》
  4. 针灸杂说《针经指南》
  5. 针烙《证治准绳·疡医》
  6. 针灸源流《针灸易学》
  7. 针烙疮肿法《外科精义》
  8. 针灸与推拿《中国医学通史》
  9. 针烙法《中医词典》
  10. 针灸饮酒忌症《医门补要》
  11. 针略《重楼玉钥》
  12. 针灸宜忌《千金翼方》
  13. 针麻《中医词典》
  14. 针灸研究《中国医学通史》
  15. 针麻个体差异《中医词典》
  16. 针灸学与推拿学《中国医学通史》
  17. 针麻三关《中医词典》
  18. 针灸学《中国医学通史》
  19. 针麻仪《中医词典》
  20. 针灸须知《喉科秘诀》
  21. 针麻诱导期《中医词典》
  22. 针灸须药《针灸资生经》
  23. 针麻预测法《中医词典》
  24. 针灸须药《普济方·针灸》
  25. 针内障后法《中医词典》
  26. 针灸为什么能治病呢?《中医之钥》
  27. 针内障后法歌《审视瑶函》
  28. 针灸铜人《中医词典》
  29. 针内障后法歌《审视瑶函》
  30. 针灸铜人《中医名词词典》
  31. 针内障秘歌（杨氏）《针灸大成》


诸部经络发明_《类经图翼》_中医针灸_【岐黄之术】

诸部经络发明

诸部经络发明

  • 上一页
  • 目录
  • 相关
  • 下一页

头面部 喉口唇舌部 颈肩部 胸腹部 背部 胁肋部 四肢部 皮毛肌肉部 筋骨血脉部脏腑部 前后阴部

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸诸则
  • 当前页：诸部经络发明
  • 下一页：〔头面部〕
<<< 返回本书目录
  1. 诸部经络发明《类经图翼》
  2. 诸草有毒《证类本草》
  3. 诸病主药《万病回春》
  4. 诸潮亦能发麻《麻科活人全书》
  5. 诸病在阴在阳并用针药论《普济方·针灸》
  6. 诸虫《本草纲目》完整版
  7. 诸病应用方《幼科释谜》
  8. 诸虫《丹溪治法心要》
  9. 诸病应用方《幼科释谜》
  10. 诸虫《古今医案按》
  11. 诸病应忌药总例《药症忌宜》
  12. 诸虫《古今医鉴》
  13. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  14. 诸虫《景岳全书》
  15. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  16. 诸虫《寿世保元》
  17. 诸病宜忌之脉《诊家正眼》
  18. 诸虫《万病回春》
  19. 诸病通用药《新修本草》
  20. 诸虫《续名医类案》
  21. 诸病所属《中西汇通医经精义》
  22. 诸虫《医述》
  23. 诸病所属《推拿抉微》
  24. 诸虫《医学入门》
  25. 诸病死脉《脉确》
  26. 诸虫《医学心悟》
  27. 诸病求源论《冯氏锦囊秘录》
  28. 诸虫《医学正传》
  29. 诸痹证《灵素节注类编》
  30. 诸虫飞尸鬼疰《普济本事方》
  1. 诸部经络发明《类经图翼》
  2. 诸不治病《小儿卫生总微论方》
  3. 诸部经穴次序《类经图翼》
  4. 诸病主药《万病回春》
  5. 诸草有毒《证类本草》
  6. 诸病在阴在阳并用针药论《普济方·针灸》
  7. 诸潮亦能发麻《麻科活人全书》
  8. 诸病有声《中医词典》
  9. 诸迟《寿世保元》
  10. 诸病应用方《幼科释谜》
  11. 诸虫《中医名词词典》
  12. 诸病应用方《幼科释谜》
  13. 诸虫《景岳全书》
  14. 诸病应忌药总例《药症忌宜》
  15. 诸虫《续名医类案》
  16. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  17. 诸虫《医学入门》
  18. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  19. 诸虫《医述》
  20. 诸病宜忌之脉《诊家正眼》
  21. 诸虫《寿世保元》
  22. 诸病通用药《新修本草》
  23. 诸虫《医学正传》
  24. 诸病所属《中西汇通医经精义》
  25. 诸虫《古今医鉴》
  26. 诸病所属《推拿抉微》
  27. 诸虫《万病回春》
  28. 诸病死证《景岳全书》
  29. 诸虫《古今医案按》
  30. 诸病死脉《脉确》
  31. 诸虫《医学心悟》


〔头面部〕_《类经图翼》_中医针灸_【岐黄之术】

〔头面部〕

〔头面部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

巅∶足太阳交巅。足厥阴与督脉会于巅。（俱经络二。）手少阳别于巅。（经络三。）足少阳之筋，交巅上。（经络四。）督脉上额交巅入络脑。（经络二十七。）

脑髓∶足太阳直者入络脑。（经络二。）足阳明循眼系入络脑。（经络十三。）诸髓者皆属于脑。（经络二十一。）脑为髓之海。（经络三十二。）脑者阴也，髓者骨之充也。（疾病八十。）髓者以脑为主。（疾病三十六）。肌肉之精为约束，裹撷筋骨血气之精，而与脉并为系，上属于脑。（疾病八十一。）

额颅∶足阳明循发际至额颅。足太阳上额。足厥阴上出额。（俱经络二。）足少阳之筋，直者上额角。手少阳之筋，结于角。（俱经络四。）手足少阴太阴足阳明，此五络皆上络左角。（针刺三十。）

头∶足少阳上抵头角。（经络二。）足太阳之筋，直者上头。手阳明之筋，直者上左角络头。（俱经络四。）督脉之别散头上。（经络五。）头者精明之府。（疾病类九十一。）

面∶任脉循面。（经络二十七。）足少阳之别，散于面。手少阴出于面。（俱经络三。）诸阳之会皆在于面。（疾病三。）十二经脉，三百六十五络，其血气皆上于面而走空窍。（藏象二十。）心者生之本。其华在面。（藏象类二。）

目（附命门）∶目者肝之官也。（脉色三十一。）东方色青，入通于肝，开窍于目。（藏象四。）东方生风，在窍为目。（藏象五。）敷和之纪，其主目。（运气十三。）任脉入目。督脉与太阳起于目内。其少腹直上者，上系两目之下。（俱经络二十七。）跷脉属目内 ，气不营则目不合。（经络二十八．）足太阳有通项入于脑者，正属目本，名曰眼系。阴跷阳跷，阴阳相交，阳入阴，阴出阳，交于目锐 ，阳气盛则 目，阴气盛则瞑目。（俱针刺四十四。）足太阳起目内 。（经络二。）足太阳之筋，支者为目上网。足阳明之筋，上合于太阳，为目下网。足少阳之筋，支者结于目，为外维。（俱经络四。）足阳明还系目系。（经络三。）足少阳起目锐 ，至锐 后。手太阳至目锐，支者至目内 。手少阳至目锐 。手少阴系目系。足厥阴连目系。（俱经络二。）手少阴合目内 。（经络三。）手阳明之别者，合于宗脉。（经脉五。）足少阳别者系目系，合少阳于外。（经络三。）肝气通于目，肝和则目能辨五色矣。（经络二十二。）平旦阴尽，阳气出于目，目张则气上行于头，夜则气行于阴而复合于目。（经络二十五。）其精阳气，上走于目而为睛。（藏象二十．）心者五脏之专精也，目者其窍也。（疾病八十。）目者，宗脉之所聚也，上液之道也。（疾病七十九．）诸脉者皆属于目。（经络二十一。）五脏 六腑，目为候。五脏 六腑之津液，尽上渗于目。（俱疾病五十八。）五脏 六腑之精气，皆上注于目而为之精，精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束。目者，五脏 六腑之精也，营卫魂魄之所常营也，神气之所生也。目者，心使也。（俱疾病八十一。）

命门∶太阳结于命门，命门者目也。（经络十二、三十。）

鼻（附天牝）∶鼻者肺之官也。（脉色三十一。）西方白色，入通于肺，开窍于鼻。（藏象四。）肺主鼻，在窍为鼻。（藏象五。）审平之纪，其主鼻。（运气十三。）手阳明上挟鼻孔。足阳明起于鼻之交中，下循鼻外。手太阳支者抵鼻。（俱经络二。）足阳明之筋，下结于鼻。足太阳之筋，结于鼻。（俱经络四。）其宗气上出于鼻而为臭。（藏象二十。）肺气通于鼻，肺和则鼻能知香臭矣。（经络二十二。）

天牝∶天牝从来，复得其往。（论治二十。）

耳∶耳者，肾之官也。（脉色三十一。）南方赤色，入通于心，开窍于耳。（藏象四。）肾主耳。在窍为耳。（藏象五。）足太阳支者，至耳上角。足阳明循颊车上耳前。足少阳下耳后；支入耳中，出耳前。手太阳入耳中。手少阳系耳后，出耳上角；支入耳中，出耳前。（俱经络二。）手阳明之别者，入耳合于宗脉。（经络五。）足少阳之筋，出太阳之筋，循耳后。足阳明之筋，其支者结于耳前。手太阳之筋，结于耳后完骨；支者，入耳中；直者，出耳上。（俱经络四。）手厥阴出耳后，合少阳完骨之下。（经络三。）十二经脉，三百六十五络，其别气走于耳而为听。（藏象二十。）

手足少阴太阴足阳明五络，皆会于耳中，上络左角。（针刺三十。）足少阳之标在窗笼者，耳也。（经络十二。）耳者，宗脉之所聚也。（疾病七十九。）肾气通于耳，肾和则能闻五音矣。（经络二十二。）

枕骨∶足太阳之筋，直者结于枕骨。足少阴之筋，结于枕骨，与足太阳之筋合。（俱经络四。）

完骨∶足太阳之筋，上结于完骨。手太阳之筋，结于耳后完骨。（俱经络四。）手厥阴出耳后，合少阳完骨之下。（经络三。）

颧∶手太阳斜络于颧。（经络二。）

∶足太阳之筋，支者下结于 。足阳明之筋，合于 。手阳明之筋，支者结于 。足少阳之筋，结于。（俱经络四。）跷脉入 。（经络二十八。）

∶手太阳支者上 。手少阳至 。足少阳抵于 。（俱经络二。）足阳明上 。（经络三。）

颊∶手阳明支者贯颊。手太阳支者，循颈上颊。手少阳下颊。足少阳下加颊车。足厥阴支者下颊里。足阳明循颊车。（俱经络二。）足少阳在耳下曲颊之后。（经络十。）手少阳之筋，其支者当曲颊。（经络四。）

颐∶任脉上颐。督脉上颐。（俱经络二十七。）足阳明循颐后下廉。（经络二。）足少阳之别，出颐颔中。（经络三。）

颔∶足少阳之筋，下走颔。手太阳之筋，结于颔。手少阳之筋，上乘颔。手阳明之筋，直者下右颔。（俱经络四。）

颜∶足太阳之筋，下颜。（经络四。）

人中∶手阳明交人中。（经络二。）

承浆；足阳明下交承浆。（经络二。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸部经络发明
  • 当前页：〔头面部〕
  • 下一页：〔喉口唇舌部〕
<<< 返回本书目录
  1. 头面部《正骨心法要旨》
  2. 头面部图诀《疡医大全》
  3. 头面部《医宗金鉴》
  4. 头面赤热《药症忌宜》
  5. 头面部《神应经》
  6. 头面赤肿《外科理例》
  7. 头面部《经穴汇解》
  8. 头面赤肿《药症忌宜》
  9. 头面《张氏医通》
  10. 头面疮《保婴撮要》
  11. 头面《卫生易简方》
  12. 头面风《备急千金要方》
  13. 头面《奇效简便良方》
  14. 头面风《普济方·针灸》
  15. 头面《冯氏锦囊秘录》
  16. 头面风《圣济总录》
  17. 头面《备急千金要方》
  18. 头面风疾《儒门事亲》
  19. 头颅增大【疾病症状】
  20. 头面浮肿【方剂主治】
  21. 头颅向上生长呈塔形【疾病症状】
  22. 头面红疖及软疖《儿科萃精》
  23. 头颅骨病变【疾病症状】
  24. 头面颈项外症不可针灸《医门补要》
  25. 头颅辨病《常见病自测》
  26. 头面门《跌损妙方》
  27. 头颅skull《物理诊断学》
  28. 头面门《奇方类编》
  29. 头临泣穴【头部背面穴位】
  30. 头面门《针灸大成》
  1. 头面部《类经图翼》
  2. 头面部《类经图翼》
  3. 头面部《神应经》
  4. 头面《针灸聚英》
  5. 头面部《医宗金鉴》
  6. 头面《经穴汇解》
  7. 头面部《经穴汇解》
  8. 头面《卫生易简方》
  9. 头面部图诀《疡医大全》
  10. 头面《张氏医通》
  11. 头面赤热《药症忌宜》
  12. 头面《冯氏锦囊秘录》
  13. 头面赤肿《外科理例》
  14. 头颅异常表现《放射诊断学》
  15. 头面赤肿《药症忌宜》
  16. 头颅形状辨病《常见病自测》
  17. 头面疮《中医词典》
  18. 头颅骨《中医词典》
  19. 头面疮《证治准绳·幼科》
  20. 头颅辨病《常见病自测》
  21. 头面疮《保婴撮要》
  22. 头颅X线检查《神经精神疾病诊断学》
  23. 头面发热有光《古今医统大全》
  24. 头颅《物理诊断学》
  25. 头面肥疮《外科全生集》
  26. 头颅《放射诊断学》
  27. 头面风《圣济总录》
  28. 头临泣《针灸学》
  29. 头面风《备急千金要方》
  30. 头临泣《中医词典》
  31. 头面风《新修本草》


〔喉口唇舌部〕_《类经图翼》_中医针灸_【岐黄之术】

〔喉口唇舌部〕

〔喉口唇舌部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉；任脉至咽喉。督脉入喉。（俱经络二十七。）冲脉任脉会于咽喉。（藏象十七。）足阳明循喉咙。手太阳循咽。足少阳循喉咙。足厥阴循喉咙之后，上入颃颡。手少阴支者，上挟咽。（俱经络二。）足少阳之别，上挟咽。足阳明上循咽。足太阴合于阳明，上行结于咽。手少阴之正，上走喉咙。手厥阴出循喉咙。手阳明上循喉咙。手太阳循喉咙。（俱经络三。）足阳明挟咽之动脉。（经络十。）上焦并咽以上。（经络二十三。）

嗌∶足太阴脉络嗌。（疾病十三。）

会厌∶厌小而疾薄，则发气疾，其开阖利；厌大而浓，则开阖难，其气出迟。足之少阴，络于横骨，终于会厌。（俱针刺四十五。）

口∶中央黄色，入通于脾，开窍于口。（藏象四。）脾主口，在窍为口。（藏象五。）备化之纪，其主口。（运气十三。）手阳明挟口。足阳明上挟口。（俱经络二。）足阳明出于口。（经络三。）脾气通于口，脾和则口能知五谷矣。（经络二十二。）冲任之脉络唇口。（藏象十七。）

唇∶脾之合肉也，其荣唇也。（藏象八。）脾胃大小肠三焦膀胱者，仓廪之本，其华在唇四白。（藏象二。）督脉环唇。（经络二十七。）足阳明环唇。足厥阴环唇内。（俱经络二。）口唇者，脾之官也。（脉色三十一。）唇舌者，肌肉之本也。（疾病九十五。）

舌∶舌者心之官也。（脉色三十一。）中央黄色，入通于脾，开窍于口，故病在舌本。（藏象四。）

足少阴之脉，贯肾系舌本。（疾病六十二。）心主舌，在窍为舌。（藏象五。）升明之纪，其主舌。（运气十三．）足太阴连舌本，散舌下。足少阴挟舌本。（俱经络二。）足太阴贯舌中。足少阴直者，系舌本。（俱经络三。）足少阴舌下。（经络九。）足少阴之标，在背 与舌下两脉。（经络十二。）足之少阴，上系于舌。（针刺四十五。）手少阴之别，系舌本。（经络五。）手少阳之筋，支者入系舌本。足太阳之筋，支者别入结于舌本。（俱经络四。）上焦上至舌。（经络二十三。）厥阴者肝脉也，肝者筋之合也，筋者聚于阴器，而脉络于舌本。（疾病九十五。）其浊气出于胃，走唇舌而为味。（藏象二十．）心气通于舌，心和则舌能知五味矣。（经络二十二。）

齿牙∶手阳明入下齿中。足阳明下循鼻外，入上齿中。（俱经络二。）手阳明之别，遍齿。（经络五。）手少阳之筋，支者上曲牙。（经络四。）足阳明循牙车。（经络十三。）足太阳有入 遍齿者，名曰角孙，上齿龋取之。（针刺四十四。）齿者，骨之所终也。（气味三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔头面部〕
  • 当前页：〔喉口唇舌部〕
  • 下一页：〔颈肩部〕
<<< 返回本书目录
  1. 喉口《周慎斋遗书》
  2. 喉瘤《外科十法》
  3. 喉科总论《重楼玉钥》
  4. 喉瘤《医宗金鉴》
  5. 喉科诸症煎剂歌《尤氏喉症指南》
  6. 喉瘤门主论《疡医大全》
  7. 喉科通关散【方剂大全】
  8. 喉咙草（图）【中药大全】
  9. 喉科金银散《凌临灵方》
  10. 喉咙论《备急千金要方》
  11. 喉科回春锭【方剂大全】
  12. 喉咙冒黏液【疾病症状】
  13. 喉科辨症《喉舌备要秘旨》
  14. 喉咙痛【疾病症状】
  15. 喉菌门主论《疡医大全》
  16. 喉咙痒【疾病症状】
  17. 喉结增大【疾病症状】
  18. 喉麻痹《中西医结合耳鼻喉科》
  19. 喉结不明显【疾病症状】
  20. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  21. 喉节门主论《疡医大全》
  22. 喉鸣声【疾病症状】
  23. 喉煎方【方剂大全】
  24. 喉气管瘢痕性狭窄【疾病大全】
  25. 喉疾病《耳鼻咽喉外科学》
  26. 喉气管食管裂【疾病大全】
  27. 喉肌无力【疾病症状】
  28. 喉气囊肿【疾病大全】
  29. 喉管阻塞【疾病症状】
  30. 喉痧案《丁甘仁医案》
  1. 喉口唇舌部《类经图翼》
  2. 喉口《周慎斋遗书》
  3. 喉烂秘方《华佗神方》
  4. 喉口《中医词典》
  5. 喉瘤《中医名词词典》
  6. 喉科总论《重楼玉钥》
  7. 喉瘤《中医词典》
  8. 喉科诸症煎剂歌《尤氏喉症指南》
  9. 喉瘤《外科十法》
  10. 喉科十六绝症《中医词典》
  11. 喉瘤《重订囊秘喉书》
  12. 喉科秘药《外科全生集》
  13. 喉瘤《医宗金鉴》
  14. 喉科金银散《凌临灵方》
  15. 喉瘤《外科心法要诀》
  16. 喉科《中国医学通史》
  17. 喉瘤《外科大成》
  18. 喉菌门主论《疡医大全》
  19. 喉瘤《医学心悟》
  20. 喉菌《喉科指掌》
  21. 喉瘤《医学心悟》
  22. 喉菌《重订囊秘喉书》
  23. 喉瘤门主方《疡医大全》
  24. 喉菌《中医词典》
  25. 喉瘤门主论《疡医大全》
  26. 喉吤（jiè，音戒）《中医词典》
  27. 喉瘤症《喉科指掌》
  28. 喉吤《中医名词词典》
  29. 喉咙《中医名词词典》
  30. 喉结绝食《奇效简便良方》
  31. 喉咙《中医词典》


〔颈肩部〕_《类经图翼》_中医针灸_【岐黄之术】

〔颈肩部〕

〔颈肩部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

项颈∶督脉之别上项。（经络五。）督脉还出别下项。（经络二十七。）足太阳下项。足少阳循颈。手太阳循颈。手少阳上项。足厥阴循喉咙之后，上入颃颡。（俱经络二。）足太阳从膂上出于项。足少阴系舌本，复出于项。（俱经络三。）足阳明之别，上头项。（经络五。）颈中央之脉，督脉也。（经络十。）足少阴之筋，挟膂上至项。手太阳之筋，其支者循颈，出走太阳之前。手阳明筋直者，从肩 上颈。（俱经络四。）冲脉上者出于颃颡。（针刺二十。）肌肉之精为约束，裹撷筋骨血气之精，而与脉并为系，后出于项中。（疾病八十一。）

肩∶足太阳循肩 内，下贯胛。足少阳至肩上。手太阳绕肩胛，交肩上。手阳明上肩，出骨之前廉。手少阳循 外上肩。（俱经络二。）手太阳之别，络肩 。手阳明之别，上乘肩。（俱经络五。）足太阳之筋，支者结于肩 。手阳明之筋，结于 ；其支者，绕肩胛。手太阴之筋，结肩前 。（俱经络四。）督脉之别，当肩胛左右走太阳。（经络五。）督脉循肩 。（经络二十七。）

缺盆∶足阳明入缺盆。足少阳入缺盆。手太阳入缺盆。手阳明出入缺盆。手少阳出入缺盆。（俱经络二。）足太阳之筋，上出缺盆。足阳明之筋，至缺盆而结。足少阳之筋，结于缺盆。（俱经络四。）手太阴上出缺盆。（经络三。）五脏 六腑，心为之主，缺盆为之道。（藏象二十九。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔喉口唇舌部〕
  • 当前页：〔颈肩部〕
  • 下一页：〔胸腹部〕
<<< 返回本书目录
  1. 颈肩、腰腿痛《家庭医学百科-医疗康复篇》
  2. 颈肩疲劳和软组织疼痛【疾病症状】
  3. 颈蝗门主论《疡医大全》
  4. 颈肩痛【疾病症状】
  5. 颈后及肩部皮肤发硬【疾病症状】
  6. 颈交感链受累【疾病症状】
  7. 颈骨结节处的酸痛，肿胀【疾病症状】
  8. 颈静脉充盈【疾病症状】
  9. 颈根部斜方肌及风池穴处有压痛点【疾病症状】
  10. 颈静脉怒张【疾病症状】
  11. 颈凡十七穴《针灸甲乙经》
  12. 颈静脉球瘤【疾病大全】
  13. 颈断治法《医门补要》
  14. 颈静脉球体瘤《中西医结合耳鼻喉科》
  15. 颈短【疾病症状】
  16. 颈肋【疾病大全】
  17. 颈动脉狭窄【疾病大全】
  18. 颈肋畸形【疾病大全】
  19. 颈动脉痛【疾病症状】
  20. 颈肋综合征【疾病大全】
  21. 颈动脉海绵窦瘘【疾病大全】
  22. 颈淋巴结核《自我调养巧治病》
  23. 颈动脉窦综合征【疾病大全】
  24. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  25. 颈动脉窦性晕厥【疾病症状】
  26. 颈淋巴结结核【疾病大全】
  27. 颈动脉窦性晕厥【疾病症状】
  28. 颈淋巴结结核【中药主治】
  29. 颈动脉创伤性栓塞【疾病大全】
  30. 颈内动脉创伤性血栓【疾病症状】
  1. 颈肩部《类经图翼》
  2. 颈肩、腰腿痛《家庭医学百科-医疗康复篇》
  3. 颈交感干《人体解剖学》
  4. 颈肌挛痛针即和《三十年临证经验集》
  5. 颈静脉球体瘤《中西医结合耳鼻喉科》
  6. 颈蝗门主论《疡医大全》
  7. 颈淋巴结核《自我调养巧治病》
  8. 颈蝗《中医词典》
  9. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  10. 颈骨折《中医词典》
  11. 颈脉《中医词典》
  12. 颈骨肩胛胁肋伤《证治准绳·疡医》
  13. 颈脉动《中医词典》
  14. 颈骨（天柱骨）《中医名词词典》
  15. 颈面花癣《奇效简便良方》
  16. 颈骨《中医词典》
  17. 颈内动脉《人体解剖学》
  18. 颈凡十七穴《针灸甲乙经》
  19. 颈内动脉造影（Internal carotid angiography）正常表现（图2－15）《放射诊断学》
  20. 颈断治法《医门补要》
  21. 颈内静脉internal jugular vein 及其颅外属支《人体解剖学》
  22. 颈动脉三角《人体解剖学》
  23. 颈袢《人体解剖学》
  24. 颈动脉三角《人体解剖学》
  25. 颈上疮《回生集》
  26. 颈动脉鞘《人体解剖学》
  27. 颈上生疮《奇效简便良方》
  28. 颈动脉鞘《人体解剖学》
  29. 颈上生对口疮《儿科萃精》
  30. 颈动脉窦支《人体解剖学》
  31. 颈深筋膜及筋膜间隙《人体解剖学》


〔胸腹部〕_《类经图翼》_中医针灸_【岐黄之术】

〔胸腹部〕

〔胸腹部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

胸∶足少阳下胸中。足少阴注胸中。手厥阴起胸中。（俱经络二。）手少阳之别，注胸中。

脾之大络布胸。（俱经络五。）手心主之正，别下渊腋三寸，入胸中。（经络三。）足太阴之筋，散于胸中。手太阴之筋，下结胸里。手少阴之筋，结下胸中。手厥阴之筋，入腋散胸中。（俱经络四．）冲脉挟脐上行，至胸中而散。（经络二十七。）跷脉上循胸里。（经络二十八。）

膻中∶手少阳布膻中。（经络二。）足厥阴络于膻中。（经络三十。）膻中者，心主之宫城也。（疾病五十六。）

膈∶手太阳下膈。手少阳下膈。手厥阴下膈。足少阳贯膈。足太阴上膈。足厥阴上贯膈。足阳明下膈。足少阴从肾，上贯肝膈。（俱经络二。）

乳∶足阳明下乳内廉。（经络二。）手阳明之正，从手循膺乳。（经络三。）足少阳之筋，系于膺乳。手少阴之筋，交太阴，挟乳里。（俱经络四。）胃之大络，名曰虚里，出左乳下。（脉色十一。）

鸠尾∶任脉之别，下鸠尾。（经络五。）

腹∶足阳明之正，入于腹里。（经络三。）足阳明之筋，上腹而布。（经络四。）足太阴上入腹。

足厥阴抵小腹。（俱经络二。）任脉之别，散于腹。（经络五。）任脉者，循腹里。（经络二十七。）

小腹脐下三结交者，阳明太阴也。（针刺五十三。）

脐∶足阳明下挟脐。（经络二。）足太阴之筋，结于脐。手少阴之筋，下系于脐。（俱经络四。）

冲脉者，起于气街，并足少阴之经，挟脐上行，至胸中而散。督脉少腹直上者，贯脐中央。（俱经络二十七。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔颈肩部〕
  • 当前页：〔胸腹部〕
  • 下一页：〔背部〕
<<< 返回本书目录
  1. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  2. 胸腹部畸形【疾病症状】
  3. 胸发门主论《疡医大全》
  4. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  5. 胸发《外科启玄》
  6. 胸腹部主病针灸要穴歌《医宗金鉴》
  7. 胸段或腰段脊髓伤【疾病症状】
  8. 胸腹呈矛盾运动【疾病症状】
  9. 胸导管损伤【疾病大全】
  10. 胸腹脊背歌《医宗金鉴》
  11. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  12. 胸腹联合伤《胸外科学》
  13. 胸大肌痛【疾病症状】
  14. 胸腹满闷【方剂主治】
  15. 胸部长痘【疾病症状】
  16. 胸腹痛《女科指掌》
  17. 胸部有过度回响【疾病症状】
  18. 胸腹痛闷《医宗金鉴》
  19. 胸部隐痛【疾病症状】
  20. 胸腹胁肋痛闷《伤科补要》
  21. 胸部小结《人体解剖学》
  22. 胸腹胀满【中药主治】
  23. 胸部下垂【疾病症状】
  24. 胸腹胀满【方剂主治】
  25. 胸部外伤《家庭医学百科-自救互救篇》
  26. 胸腹胀痛【中药主治】
  27. 胸部损伤《家庭医学百科-医疗康复篇》
  28. 胸腹胀痛【方剂主治】
  29. 胸部丝虫病【疾病大全】
  30. 胸腹主动脉动脉瘤【疾病大全】
  1. 胸腹部《类经图翼》
  2. 胸腹部《类经图翼》
  3. 胸腹部《伤科补要》
  4. 胸发门主论《疡医大全》
  5. 胸腹部《医宗金鉴》
  6. 胸发《万氏秘传外科心法》
  7. 胸腹部《医宗金鉴》
  8. 胸发《外科启玄》
  9. 胸腹部《经穴汇解》
  10. 胸发《中医词典》
  11. 胸腹部主病针灸要穴歌《医宗金鉴》
  12. 胸点《手穴手纹诊治》
  13. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  14. 胸第一侧线《中医词典》
  15. 胸腹大《中医词典》
  16. 胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴《经穴汇解》
  17. 胸腹脊背歌《医宗金鉴》
  18. 胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴《经穴汇解》
  19. 胸腹脊背图《外科心法要诀》
  20. 胸第三侧线《中医词典》
  21. 胸腹联合伤《胸外科学》
  22. 胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴《经穴汇解》
  23. 胸腹伤《证治准绳·疡医》
  24. 胸第二侧线《中医词典》
  25. 胸腹痛《女科指掌》
  26. 胸导管歌诀《人体解剖学歌诀》
  27. 胸腹痛《评注产科心法》
  28. 胸部小结《人体解剖学》
  29. 胸腹痛闷《正骨心法要旨》
  30. 胸部先兆的理论基础《中医疾病预测》
  31. 胸腹痛闷《医宗金鉴》


〔背部〕_《类经图翼》_中医针灸_【岐黄之术】

〔背部〕

〔背部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

背脊∶西方白色，入通于肺，故病在背。（藏象四。）足太阳挟脊。足少阴贯脊。（俱经络二。）

足阳明之筋，上循胁属脊。足太阴之筋，内者着于脊。足少阴之筋，循脊内。手阳明之筋，支者挟脊。（俱经络四。）督脉贯脊。（经络二十七。）背者，胸中之府。（疾病九十一。）邪在小肠者，属于脊。（针刺四十七。）

膂∶足太阳入循膂。（经络二。）足少阴之筋，挟膂上项。（经络四。）督脉之别，挟膂贯膂。（经络五。）

腰∶足太阳抵腰中。（经络二。）足少阴之别，贯腰。（经络五。）督脉挟脊抵腰中。（经络二十七。）

腰者肾之府。（疾病九十一。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔胸腹部〕
  • 当前页：〔背部〕
  • 下一页：〔胁肋部〕
<<< 返回本书目录
  1. 背部《外科心法要诀》
  2. 背部出现小水泡【疾病症状】
  3. 背部《外科大成》
  4. 背部弹力纤维瘤【疾病大全】
  5. 背《奇症汇》
  6. 背部第二行《秘传眼科龙木论》
  7. 背《内经评文》
  8. 背部第二行（左右凡四十四穴）《金针秘传》
  9. 背《经络全书》
  10. 背部第三行《秘传眼科龙木论》
  11. 备用要方（暑症）《明医杂着》
  12. 背部第三行（左右凡二十八穴）《金针秘传》
  13. 备用要方（计九方）《外科证治全书》
  14. 背部痉挛【疾病症状】
  15. 备用要方《痧胀玉衡》
  16. 背部湿痰块《医门补要》
  17. 备用方类《增订叶评伤暑全书》
  18. 背部酸痛【疾病症状】
  19. 备用法（计六法）《外科证治全书》
  20. 背部有隐约麻痛不适【疾病症状】
  21. 备用成方一《时病论》
  22. 背部俞穴歌（医统）《针灸大成》
  23. 备用成方五《时病论》
  24. 背部长痘【疾病症状】
  25. 备用成方四《时病论》
  26. 背部证治（计一证）《外科证治全书》
  27. 备用成方三《时病论》
  28. 背部中行《秘传眼科龙木论》
  29. 备用成方七《时病论》
  30. 背部中行（凡一十三穴）《金针秘传》
  1. 背部《类经图翼》
  2. 背部《类经图翼》
  3. 背部《针灸大成》
  4. 背包生《中医词典》
  5. 背部《针灸大成》
  6. 背（月吕）筋痛《中医词典》
  7. 背部《伤科补要》
  8. 背（月吕）《中医词典》
  9. 背部《古今医统大全》
  10. 背《奇症汇》
  11. 背部《医宗金鉴》
  12. 背《内经评文》
  13. 背部《医宗金鉴》
  14. 背《中医词典》
  15. 背部《医宗金鉴》
  16. 背《中医名词词典》
  17. 背部《外科大成》
  18. 背《经络全书》
  19. 背部第二行《秘传眼科龙木论》
  20. 备用要方（暑症）《明医杂着》
  21. 背部第二行（左右凡四十四穴）《金针秘传》
  22. 备用要方（计九方）《外科证治全书》
  23. 背部第三行《秘传眼科龙木论》
  24. 备用要方《痧胀玉衡》
  25. 背部第三行（左右凡二十八穴）《金针秘传》
  26. 备用方《临证指南医案》
  27. 背部二行左右四十六穴《针灸大全》
  28. 备用方《临证指南医案》
  29. 背部三行二十八穴《针灸大全》
  30. 备用方《临证指南医案》
  31. 背部湿痰块《医门补要》


〔胁肋部〕_《类经图翼》_中医针灸_【岐黄之术】

〔胁肋部〕

〔胁肋部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

腋∶足少阳直者下腋。手太阴横出腋下。手少阴下出腋下。手厥阴上抵腋下。（俱经络二．）手太阳之正，入腋走心。手少阴之正，别入渊腋两筋之间。手心主之正，别下渊腋三寸，入胸中。手太阴之正，别入渊腋少阴之前，入走肺。（俱经络三。）足太阳之筋，支者从腋后外廉，入腋下。足少阳之筋，其直者上走腋前廉。手太阳之筋，入结于腋下。（俱经络四。）脾之大络名大包，出渊腋下三寸。（经络五。）上焦布胸中走腋。（经络二十三。）

胁∶足少阳循胁里，直者过季胁。手厥阴出胁。足厥阴布胁肋。（俱经络二。）足阳明之筋，上循胁。手太阴之筋，下抵季胁。手厥阴之筋，前后挟胁。（俱经络四。）脾之大络，布胁。（经络五。）

肋∶足太阴之筋，循腹里，结于肋。（经络四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔背部〕
  • 当前页：〔胁肋部〕
  • 下一页：〔四肢部〕
<<< 返回本书目录
  1. 胁肋《医学见能》
  2. 胁肋刺痛【方剂主治】
  3. 胁肋《经络全书》
  4. 胁肋膨胀【方剂主治】
  5. 胁疽-外科理例（下）《古今医统大全》
  6. 胁肋生核《医门补要》
  7. 胁疽门主论《疡医大全》
  8. 胁肋疼痛【方剂主治】
  9. 胁疽《外科理例》
  10. 胁肋痛《女科切要》
  11. 胁部肿胀【疾病症状】
  12. 胁肋痛《圣济总录》
  13. 邪中三焦歌《伤寒百证歌》
  14. 胁肋痛《医碥》
  15. 邪中《黄帝内经太素》
  16. 胁肋痛《医碥》
  17. 邪之中人阴阳有异《类经》
  18. 胁肋痛方《外台秘要》
  19. 邪正虚实辩《侣山堂类辩》
  20. 胁肋痛论《妇科秘书》
  21. 邪正论《医法圆通》
  22. 胁肋痛论《胎产心法》
  23. 邪在胸膈《温疫论》
  24. 胁肋虚胀【方剂主治】
  25. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  26. 胁肋胀满【方剂主治】
  27. 邪在五脏之刺《类经》
  28. 胁肋胀痛《医宗金鉴》
  29. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  30. 胁满《伤寒大白》
  1. 胁肋部《类经图翼》
  2. 胁肋《医学见能》
  3. 胁肋疽《中医名词词典》
  4. 胁肋《经络全书》
  5. 胁肋生核《医门补要》
  6. 胁疽门主论《疡医大全》
  7. 胁肋痛《圣济总录》
  8. 胁疽门主方《疡医大全》
  9. 胁肋痛《医碥》
  10. 胁疽（外科理例 下）《古今医统大全》
  11. 胁肋痛《医碥》
  12. 胁疽《回生集》
  13. 胁肋痛《女科切要》
  14. 胁疽《奇效简便良方》
  15. 胁肋痛方二首《外台秘要》
  16. 胁疽《外科理例》
  17. 胁肋痛论《胎产心法》
  18. 胁疽《证治准绳·疡医》
  19. 胁肋痛论《妇科秘书》
  20. 胁疽《中医词典》
  21. 胁肋痛秘方《华佗神方》
  22. 胁窌《中医词典》
  23. 胁肋胀痛《中医词典》
  24. 胁《中医词典》
  25. 胁肋胀痛《正骨心法要旨》
  26. 邪注候《诸病源候论》
  27. 胁肋胀痛《医宗金鉴》
  28. 邪中三焦歌《伤寒百证歌》
  29. 胁肋胀痛《证治准绳·疡医》
  30. 邪中《黄帝内经太素》
  31. 胁漏出水《奇效简便良方》


〔四肢部〕_《类经图翼》_中医针灸_【岐黄之术】

〔四肢部〕

〔四肢部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢∶四肢皆禀气于胃，而不得至经，必因于脾，乃得禀也。（疾病十三。）四肢者，诸阳之本也。（疾病十二。）

手大指∶手太阴出手大指端。（经络二。）

手食指∶手太阴支者，直出次指内廉，出其端。手阳明起大指次指端。（俱经络二。）

手中指∶手厥阴循中指出其端。（经络二。）

手名指∶手厥阴支者，循小指次指出其端。手少阳起手小指次指之端。（俱经络二。）

手小指∶手太阳起小指之端。手少阴循小指之内出其端。（俱经络二。）

手掌∶手太阴之别，直入掌中。（经络五。）手少阴抵掌后锐骨之端，入掌内后廉。手厥阴入掌中。（俱经络二。）

手腕∶手太阴从腕后。手太阳循手外侧上腕。手少阳循手表。（俱经络二。）手太阳之筋，结于腕。手少阳之筋，结于腕。手阳明之筋，结于腕。（俱经络四。）手太阴之别，名列缺，起腕上。手少阴之别，名通里，去腕寸半，别而上行。手心主之别，名内关，去腕二寸，出两筋间。手太阳之别，名支正，上腕五寸，内注少阴。手阳明之别，名偏历，去腕三寸，入太阴。

手少阳之别，名外关，去腕二寸，外绕臂。（俱经络五。）

合谷∶手阳明出合谷两骨间。（经络二。）

寸口∶手太阴之筋，循大指上行，结于鱼后，行寸口外侧。（经络四。）

手踝∶手太阳循手外侧，出踝中。（经络二。）

肘∶手太阳出肘内侧两筋之间。手阳明入肘外廉。手少阳上贯肘。手太阴行心主之前，下肘中。手少阴下肘内。（俱经络二。）手太阳之筋，结于肘内锐骨之后，弹之应小指之上。

手厥阴之筋，与太阴并行，给于肘内廉。（俱经络四。）

臂∶手太阳循臂骨下廉。手阳明循臂上廉。手少阳出臂外两骨之间。手太阴循臂内。

手少阴循臂内后廉。手厥阴下臂行两筋之间。（俱经络二。）手厥阴之筋，上臂阴；其支者，结于臂。（经络四。）

∶手太阳上循 外后廉。手阳明上 外前廉。手少阳循 外。手太阴下循 内。

手少阴下循 内后廉。手厥阴循 内，行太阴少阴之间。（俱经络二。）

足∶阳气起于足五指之表，阴脉者集于足下而聚于足心。阴气起于五指之里，集于膝下而聚于膝上。（疾病三十四。）

足大指∶足太阴起于大指之端，循内侧。足阳明支者，入大指，出其端。足少阳支者，别跗上，入大指之间，出其端，还贯爪甲，出三毛。足厥阴起大指丛毛之际。（俱经络二。）手少阳三焦下 ，在于足大指之前，少阳之后。（经络十六。）冲脉入足大指。（经络十三。）

足中指∶足阳明入中指内间；其支者，入外间。（经络二。）足阳明之筋，起于中三指。（经络四。）

足名指∶足少阳入小指次指之间。（经络二。）足少阳之筋，起于小指次指。（经络四。）

足小指∶足太阳循京骨，至小指外侧。足少阴之脉，起于小指之下，邪走足心。（俱经络二。）

足太阳之筋，起于足小指。（经络四。）

足心∶足少阴邪走足心。（经络二。）冲脉入足下。（经络十三。）

足本节∶足太阴之别，名公孙，去本节后一寸，走阳明。（经络五。）

足跗∶足阳明下足跗。足少阳循足跗上。足厥阴上循足跗上廉。（俱经络二。）足阳明之筋，结于跗上。（经络四。）冲脉别者，出跗属上下。（经络十三。）

足跟∶足太阳之筋，上循跟。（经络四。）足少阴循内踝之后，别入跟中。（经络二。）

踵∶足太阳之筋，循足外踝，结于踵。足少阴并足太阴之筋，结于踵。（俱经络四。）

内踝∶足太阴上内踝前廉。足厥阴上踝八寸，交出太阴之后。（俱经络二。）足太阴之筋，上结于内踝。足厥阴之筋，上结于内踝之前。足少阴之筋，并足太阴之筋，邪走内踝之下。（俱经络四。）足少阴之别，名大钟，当踝后，绕跟走太阳。足厥阴之别，名蠡沟，去内踝五寸，走少阳。（俱经络五。）冲脉并少阴之经，下入内踝之后。（经络十三。）跷脉上内踝之上。（经络二十八。）

外踝∶足太阳出外踝之后。足少阳下出外踝之前。（俱经络二。）足太阳之筋，上结于踝。

足少阳之筋，上结外踝。（俱经络四。）足太阳之别，名飞阳，去踝七寸，别走少阴。足少阳之别，名光明，去踝五寸，走厥阴。足阳明之别，名丰隆，去踝八寸，走太阴。（俱经络五。）

足胫∶足阳明循胫外廉。足太阴循胫骨后。（俱经络二。）足厥阴之别，循胫。（经络五。）足少阳之筋，上循胫外廉。（经络四。）冲脉循胫骨内廉，温足胫。（经络十三。）冲脉下者，伏行 骨内。（针刺二十。）

∶足太阳下贯 内。足少阴上 内。（俱经络二。）足太阳之筋，别者结于 外。（经络四。）

三焦下 上踝五寸，别入贯 肠。（经络十六。）

膝∶足阳明下膝膑中。足太阴上膝股内前廉。足少阳出膝外廉。（俱经络二。）足太阳之筋，自外踝邪上结于膝。足阳明之筋，上结于膝外廉。（俱经络四。）膝者筋之府。（疾病九十一。）

辅骨∶足少阳下外辅骨之前。（经络二。）足阳明之筋，其支者结于外辅骨，合少阳。足太阴之筋，直者络于膝内辅骨。足少阴之筋，与太阳之筋合而上结于内辅之下。足少阳之筋，支者别起外辅骨。足厥阴之筋，上结内辅之下。（俱经络四。）

中∶足太阳从后廉下合 中。足少阴出 内廉。足厥阴上 内廉。（俱经络二。）足太阳之正，别入于 中。（经络三。）足太阳之筋，结于 。（经络四。）三焦下 ，出 中外廉。（经络十六．）冲脉邪入 中。（经络十三。）

上廉下廉∶足阳明，下三里三寸为巨虚上廉，复下上廉三寸为巨虚下廉，大肠属上，小肠属下，足阳明胃脉也。（经络十六。）大肠合于巨虚上廉，小肠合于巨虚下廉。（针刺二十四。）

伏兔∶足阳明之筋，直者上循伏兔。足少阳之筋，前者结于伏兔之上。（俱经络四。）

股∶足少阴上股内后廉。足厥阴循股阴。（俱经络二。）足太阴之筋，上循阴股。足少阴之筋并太阴之筋而上循阴股。（俱经络四。）冲脉循阴股内廉。（经络十三。）

髀∶足太阳过髀枢，循髀外。足少阳横入髀厌中，以下循髀阳。（俱经络二。）足阳明之正，上至髀。足太阴之正，上至髀。足少阳之正，绕髀。（俱经络三。）足少阳之筋，其支者上走髀。

足阳明之筋，结于髀枢；其直者，上结于髀。足太阴之筋，上结于髀。（俱经络四。）

节∶诸筋者皆属于节。（经络二十一。）

溪∶北方黑色，入通于肾，故病在溪。（藏象四。）

四末∶四末阴阳之会者，此气之大络也。（经络十三。）阳受气于四末。（针刺二十八。）

四街∶四街者，气之径路也。（经络十三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔胁肋部〕
  • 当前页：〔四肢部〕
  • 下一页：〔皮毛肌肉部〕
<<< 返回本书目录
  1. 四肢部《正骨心法要旨》
  2. 四肢沉重【方剂主治】
  3. 四肢不温【方剂主治】
  4. 四肢呈对称性下运动神经元性瘫痪【疾病症状】
  5. 四肢不收【方剂主治】
  6. 四肢抽掣【方剂主治】
  7. 四肢不仁【方剂主治】
  8. 四肢抽搐【疾病症状】
  9. 四肢不利【方剂主治】
  10. 四肢怠惰【方剂主治】
  11. 四肢不举【方剂主治】
  12. 四肢电击感【疾病症状】
  13. 四肢不举《医学读书记》
  14. 四肢对称性软瘫【疾病症状】
  15. 四肢不和【方剂主治】
  16. 四肢发冷【疾病症状】
  17. 四肢病诸候（凡十四论）《诸病源候论》
  18. 四肢乏力【方剂主治】
  19. 四肢、手足保健《中医养生学》
  20. 四肢烦闷【方剂主治】
  21. 四肢【方剂主治】
  22. 四肢烦热【方剂主治】
  23. 四肢《证治准绳·杂病》
  24. 四肢烦疼【方剂主治】
  25. 四肢《医学纲目》
  26. 四肢浮肿【方剂主治】
  27. 四肢《奇效简便良方》
  28. 四肢关节僵直症《中医伤科按摩学》
  29. 四肢《经络考》
  30. 四肢缓弱【方剂主治】
  1. 四肢部《类经图翼》
  2. 四肢部《类经图翼》
  3. 四肢部《伤科补要》
  4. 四肢部《类经图翼》
  5. 四肢部《医宗金鉴》
  6. 四肢不用《中医名词词典》
  7. 四肢沉重《证治准绳·疡医》
  8. 四肢不举《医学读书记》
  9. 四肢浮肿《疫疹一得》
  10. 四肢病《备急千金要方》
  11. 四肢关节《放射诊断学》
  12. 四肢、手足保健《中医养生学》
  13. 四肢关节僵直症《中医伤科按摩学》
  14. 四肢《经穴汇解》
  15. 四肢拘急《医学心悟》
  16. 四肢《证治准绳·杂病》
  17. 四肢拘急《伤寒六书》
  18. 四肢《医学纲目》
  19. 四肢厥《普济方·针灸》
  20. 四肢《经络考》
  21. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  22. 四汁膏《医学入门》
  23. 四肢厥冷《医学心悟》
  24. 四之气《儒门事亲》
  25. 四肢逆冷《疫疹一得》
  26. 四证似伤寒歌《伤寒百证歌》
  27. 四肢浅静脉歌诀《人体解剖学歌诀》
  28. 四证类伤寒（表里附七十五）《丹溪手镜》
  29. 四肢如故但腹胀《女科百问》
  30. 四正脉伤图《此事难知》
  31. 四肢瘫《神经精神疾病诊断学》


〔皮毛肌肉部〕_《类经图翼》_中医针灸_【岐黄之术】

〔皮毛肌肉部〕

〔皮毛肌肉部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

皮毛∶西方生燥，在体为皮毛。（藏象五。）肺者气之本，其华在毛，其充在皮。（藏象二。）肺之合皮也，其荣毛也。（藏象八。）审平之纪，其养皮毛。（运气十三。）肺合大肠，大肠者皮其应。

肾合三焦膀胱，三焦膀胱者腠理毫毛其应。（俱藏象二十八。）

发∶肾者主蛰封藏之本，其华在发。（藏象二。）肾之合骨也，其荣发也。（藏象八。）

肌∶三焦膀胱者，仓廪之本，其华在唇四白，其充在肌。（藏象二。）

肉∶脾之合肉也。（藏象八。）中央生湿，在体为肉。（藏象五。）备化之纪，其养肉。（运气十三。）

脾合胃，胃者肉其应。（藏象二十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔四肢部〕
  • 当前页：〔皮毛肌肉部〕
  • 下一页：〔筋骨血脉部〕
<<< 返回本书目录
  1. 皮毛窦【疾病症状】
  2. 皮毛肌肉筋骨脏腑论《疡医大全》
  3. 皮克病性痴呆【疾病大全】
  4. 皮毛须发肌肉筋骨四肢二阴《医碥》
  5. 皮克病【疾病大全】
  6. 皮毛须发肌肉筋骨四肢二阴《医碥》
  7. 皮巾子《本草纲目》完整版
  8. 皮毛治法《石室秘录》
  9. 皮角【疾病大全】
  10. 皮面上针头大小瘙痒点【疾病症状】
  11. 皮急《目经大成》
  12. 皮内针疗法《中医刺灸》
  13. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  14. 皮色不变【方剂主治】
  15. 皮肌炎与多发性肌炎【疾病大全】
  16. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  17. 皮肌炎Gottron征【疾病症状】
  18. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  19. 皮肌炎　Dermatomyositis《皮肤性病学》
  20. 皮哨子《滇南本草》
  21. 皮肌炎【疾病大全】
  22. 皮哨子【中药大全】
  23. 皮肌炎《自我调养巧治病》
  24. 皮水方《外台秘要》
  25. 皮肤组织学《皮肤性病学》
  26. 皮损可呈角样突起【疾病症状】
  27. 皮肤紫纹【疾病症状】
  28. 皮损皮黄到橙色【疾病症状】
  29. 皮肤紫癜【疾病症状】
  30. 皮损似干燥的灰泥样【疾病症状】
  1. 皮毛肌肉部《类经图翼》
  2. 皮毛干粗《医法圆通》
  3. 皮毛肌肉筋骨脏腑论《疡医大全》
  4. 皮毛出血《医法圆通》
  5. 皮毛焦《中医词典》
  6. 皮毛《冯氏锦囊秘录》
  7. 皮毛痿《中医词典》
  8. 皮毛《中医词典》
  9. 皮毛须发肌肉筋骨四肢二阴《医碥》
  10. 皮毛《中医名词词典》
  11. 皮毛须发肌肉筋骨四肢二阴《医碥》
  12. 皮宽弦紧《中医词典》
  13. 皮毛痒《中医名词词典》
  14. 皮急紧小症《中医词典》
  15. 皮毛治法《石室秘录》
  16. 皮急《目经大成》
  17. 皮膜《中医词典》
  18. 皮急《中医词典》
  19. 皮内针《中医词典》
  20. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  21. 皮内针（皮下埋针）《中医名词词典》
  22. 皮肌炎《自我调养巧治病》
  23. 皮内针疗法《中医刺灸》
  24. 皮肌炎《皮肤性病学》
  25. 皮内注射法《基础护理学》
  26. 皮寒热《灵素节注类编》
  27. 皮片的愈合过程《外科学总论》
  28. 皮槁毛拔《中医词典》
  29. 皮热《中医词典》
  30. 皮肤组织学《皮肤性病学》
  31. 皮肉蟹走《古今医统大全》


〔筋骨血脉部〕_《类经图翼》_中医针灸_【岐黄之术】

〔筋骨血脉部〕

〔筋骨血脉部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

筋爪∶东方生风，在体为筋。（藏象五。）敷和之纪，其养筋。（运气十三。）足厥阴络诸筋。（经络四。）肝之合筋也，其荣爪也。（藏象八。）肝者罢极之本，其华在爪，其充在筋。（藏象二。）肝合胆，胆者筋其应。（藏象十八。）筋者，聚于阴器而脉络于舌本。（疾病九十五。）

骨∶北方生寒，在体为骨。（藏象五。）肾者主蛰封藏之本，其充在骨。（藏象二。）肾之合骨也。（藏象八。）静顺之纪，其养在骨髓。（运气十三。）骨者髓之府。（疾病类九十一。）

血脉∶心者生之本，其充在血脉。（藏象二。）心之合脉也。（藏象八。）南方生热，在体为脉。（藏象五。）升明之纪，其养血。（运气十三。）心合小肠，小肠者脉其应。（藏象二十八。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔皮毛肌肉部〕
  • 当前页：〔筋骨血脉部〕
  • 下一页：〔脏腑部〕
<<< 返回本书目录
  1. 筋骨懈堕【疾病大全】
  2. 筋骨药【方剂大全】
  3. 筋骨无力【方剂主治】
  4. 筋极《备急千金要方》
  5. 筋骨痿弱【方剂主治】
  6. 筋极《圣济总录》
  7. 筋骨痿软【中药主治】
  8. 筋极论《外台秘要》
  9. 筋骨痛【中药主治】
  10. 筋疽《外科启玄》
  11. 筋骨痛《医学集成》
  12. 筋疽门主论《疡医大全》
  13. 筋骨疼痛痧《痧胀玉衡》
  14. 筋瘤《洄溪医案》
  15. 筋骨疼痛门（凡十一案）《湖岳村叟医案》
  16. 筋瘤《中医外科学》
  17. 筋骨疼痛【方剂主治】
  18. 筋瘤【疾病大全】
  19. 筋骨疼痛【中药主治】
  20. 筋瘤赘《外科启玄》
  21. 筋骨酸痛【中药主治】
  22. 筋挛证治《妇科心法要诀》
  23. 筋骨伤折疼痛《圣济总录》
  24. 筋挛证治《医宗金鉴》
  25. 筋骨散【方剂大全】
  26. 筋络不舒【中药主治】
  27. 筋骨散【中药大全】
  28. 筋脉拘急【方剂主治】
  29. 筋骨俱伤方《外台秘要》
  30. 筋脉拘挛【中药主治】
  1. 筋骨血脉部《类经图翼》
  2. 筋骨懈堕《中医名词词典》
  3. 筋缓《中医词典》
  4. 筋骨痛《医学集成》
  5. 筋会《中医词典》
  6. 筋骨疼痛痧《痧胀玉衡》
  7. 筋极《圣济总录》
  8. 筋骨伤折疼痛《圣济总录》
  9. 筋极《中医词典》
  10. 筋骨伤《证治准绳·疡医》
  11. 筋极《备急千金要方》
  12. 筋骨闪挫膏药方《救伤秘旨》
  13. 筋极论一首《外台秘要》
  14. 筋骨俱伤秘方《华佗神方》
  15. 筋急《中医词典》
  16. 筋骨俱伤方七首《外台秘要》
  17. 筋急候《诸病源候论》
  18. 筋骨解堕《中医词典》
  19. 筋结《中医词典》
  20. 筋骨草《滇南本草》
  21. 筋解《中医词典》
  22. 筋疙瘩《奇效简便良方》
  23. 筋疽《中医词典》
  24. 筋疳《中医词典》
  25. 筋疽《外科启玄》
  26. 筋翻《中医词典》
  27. 筋疽门主论《疡医大全》
  28. 筋断伤《伤科汇纂》
  29. 筋绝《中医词典》
  30. 筋断《中医词典》
  31. 筋枯《中医词典》


〔脏腑部〕_《类经图翼》_中医针灸_【岐黄之术】

〔脏腑部〕

〔脏腑部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

肺∶审平、从革、坚成之纪，其脏肺。（运气十三。）手太阴属肺。手阳明络肺。手少阴上肺。足少阴直者，入肺中。足厥阴上注肺。（俱经络二。）诸气者皆属于肺。（经络二十一。）肺者气之本。（藏象二。）脾气散精，上归于肺。（藏象十二。）

大肠∶手阳明属大肠。手太阴下络大肠。（俱经络二。）足太阴之别者，入络肠胃。（经络五。）

胃∶足阳明属胃。足太阴络胃。手太阳抵胃。足厥阴挟胃。手太阴循胃口。（俱经络二。）

手太阴之筋，散贯贲。（经络四。）大肠小肠，皆属于胃。（经络十六。）足太阴脉，贯胃属脾。（疾病十三。）

脾∶备化、卑监、敦阜之纪，其脏脾。（运气十三。）足太阴属脾。足阳明络脾。（俱经络二。）

心∶升明、伏明、赫曦之纪，其脏心。（运气十三。）手少阴起心中，出属心系。手太阳络心。

足太阴支者，注心中。足少阴支者，络心。（俱经络二。）足太阳之正，其一道循膂当心入散。

足少阳之正，贯心。足阳明之正，上通于心。（俱经络三。）手心主之别，络心系。（经络五。）督脉上贯心。（经络二十七。）足太阳背俞，注于心。（疾病六十六。）诸血者皆属于心。（经络二十一。）

小肠∶手太阳属小肠。手少阴络小肠。（俱经络二。）足太阴之别者，入络肠胃。（经络五。）

膀胱∶足太阳属膀胱。足少阴络膀胱。（俱经络二。）三焦下 ，并太阳之正，入络膀胱，约下焦。（经络十六。）三焦合入于委阳。（针刺二十四。）

肾∶静顺、涸流、流衍之纪，其脏肾。（运气十三。）足少阴属肾。足太阳络肾。（俱经络二。）足少阴之正，别走太阳而合，上至肾。（经络三。）肾合三焦、膀胱。（藏象二十八。）冲脉者，十二经之海也，与少阴之大络，起于肾下。（经络十三。）冲脉下者，注少阴之大络。（针刺二十。）胞络者系于肾。（疾病六十二。）

心包络∶手厥阴属心包络。手少阳散络心包。（俱经络二。）足少阴之别者，上走心包。（经络五。）

三焦∶手少阳属三焦。手厥阴络三焦。（俱经络二。）三焦下 ，在于足大指之前，少阳之后，出于 中外廉，名曰委阳，是太阳络也，手少阳经也。三焦者，足少阳太阳之所将，太阳之别也。（经络十六。）手太阴之脉，起中焦。（经络二。）

胆∶足少阳属胆。足厥阴络胆。（俱经络二。）

肝∶敷和、委和、发生之纪，其脏肝。（运气十三。）足厥阴属肝。足少阳络肝。足少阴上贯肝膈。（俱经络二。）足少阳别者，散之上肝。（经络三。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔筋骨血脉部〕
  • 当前页：〔脏腑部〕
  • 下一页：〔前后阴部〕
<<< 返回本书目录
  1. 脏腑不调【方剂主治】
  2. 脏腑阐微篇《外经微言》
  3. 脏腑病症主药《本草求真》
  4. 脏腑定位《医学入门》
  5. 脏腑病外候《察病指南》
  6. 脏腑分发于面部《诊家正眼》
  7. 脏腑病及各部所属药性《丹溪手镜》
  8. 脏腑歌《小儿推拿广意》
  9. 脏腑病机论《血证论》
  10. 脏腑功能及其关系《中医名词词典》
  11. 脏腑病机《中医基础理论》
  12. 脏腑功能失调【疾病症状】
  13. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  14. 脏腑滑泄【方剂主治】
  15. 脏腑表里《医学集成》
  16. 脏腑经络《金匮悬解》
  17. 脏腑辨证《中医诊断学》
  18. 脏腑经络《医学真传》
  19. 脏腑（附：腔子、脂膜）《医述》
  20. 脏腑经络配合《伤寒直格》
  21. 脏腑《医学三字经》
  22. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  23. 脏腑《黄帝内经太素》
  24. 脏腑经络先后病脉证《金匮要略浅注》
  25. 脏毒痔疮漏疮《外科启玄》
  26. 脏腑经络先后病脉证《金匮要略心典》
  27. 脏毒下血《儒门事亲》
  28. 脏腑经络先后病脉证《金匮玉函经二注》
  29. 脏毒门主论《疡医大全》
  30. 脏腑经络先后病脉证《金匮玉函要略述义》
  1. 脏腑部《类经图翼》
  2. 脏腑补泻《中医内科学》
  3. 脏腑阐微篇《外经微言》
  4. 脏腑病症主药《本草求真》
  5. 脏腑定位《医学入门》
  6. 脏腑病外候《察病指南》
  7. 脏腑分发于面部《诊家正眼》
  8. 脏腑病及各部所属药性《丹溪手镜》
  9. 脏腑歌《小儿推拿广意》
  10. 脏腑病机论《血证论》
  11. 脏腑功能失常影响冲任为病《中医妇科学》
  12. 脏腑病机《中医基础理论》
  13. 脏腑贵贱《医述》
  14. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  15. 脏腑兼病辨证《中医诊断学》
  16. 脏腑表里《医学集成》
  17. 脏腑娇嫩，形气未充《中医儿科学》
  18. 脏腑辨证《中医诊断学》
  19. 脏腑经络《金匮悬解》
  20. 脏腑辨证《中医儿科学》
  21. 脏腑经络《医学真传》
  22. 脏腑辨证《中医词典》
  23. 脏腑经络八《金匮悬解》
  24. 脏腑（腔子、脂膜）《医述》
  25. 脏腑经络二《金匮悬解》
  26. 脏腑《中医词典》
  27. 脏腑经络九《金匮悬解》
  28. 脏度《中医词典》
  29. 脏腑经络六《金匮悬解》
  30. 脏毒痔疮漏疮《外科启玄》
  31. 脏腑经络配合《伤寒直格》


〔前后阴部〕_《类经图翼》_中医针灸_【岐黄之术】

〔前后阴部〕

〔前后阴部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

二阴∶北方黑色，入通于肾，开窍于二阴。（藏象四。）静顺之纪。其主二阴。（运气十三。）

阴器∶足厥阴过阴器。（经络二。）足厥阴脉，循阴器而络于肝。（疾病三十九。）足阳明之筋，聚于阴器。足太阴之筋，直者聚于阴器。足少阴之筋，并太阴之筋而上结于阴器。足厥阴之筋，结于阴器。（俱经络四。）足厥阴之别者，循胫上睾，结于茎。（经络五。）任脉者起于中极之下，以上毛际。督脉起于少腹以下骨中央，女子入系廷孔，其络循阴器，合篡间，绕篡后；其男子循茎，下至篡，与女子等。（俱经络二十七。）跷脉循阴股入阴。（经络二十八。）前阴者，宗筋之所聚，太阴阳明之所合也。（疾病三十四。）冲脉者，经脉之海也，主渗灌溪谷，与阳明合于宗筋，阴阳总宗筋之会，会于气街，而阳明为之长。（疾病七十一。）

毛际∶足厥阴入毛中。足少阳出气街，绕毛际。（俱经络二。）足少阳之正，入毛际，合于厥阴。（经络三。）

睾∶足厥阴别者，上睾。（经络五。）邪在小肠者，连睾系。（针刺四十七。）

臀∶足太阳贯臀。（经络二。）足太阳之筋，上结于臀。（经络四。）督脉别绕臀。（经络二十七。）

肛∶足太阳之正，下尻五寸，别入于肛。（经络三。）

尻∶足少阳之筋，后者结于尻。（经络四。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔脏腑部〕
  • 当前页：〔前后阴部〕
  • 下一页：手太阴肺经穴
<<< 返回本书目录
  1. 前后虚实图《此事难知》
  2. 前胡《本草纲目》完整版
  3. 前后虚实《温疫论》
  4. 前胡《本草经解》
  5. 前骨间神经卡压综合征【疾病大全】
  6. 前胡《本草图经》
  7. 前谷穴【上肢外侧穴位】
  8. 前胡《本草易读》
  9. 前房中肿胀的晶状体皮质颗粒【疾病症状】
  10. 前胡《本草择要纲目》
  11. 前房下方有红色血平面【疾病症状】
  12. 前胡《滇南本草》
  13. 前房色素沉积【疾病症状】
  14. 前胡《雷公炮炙论》
  15. 前房积血与青光眼【疾病大全】
  16. 前胡《药鉴》
  17. 前房积血【疾病大全】
  18. 前胡《药笼小品》
  19. 前额针刺样痛或烧灼感【疾病症状】
  20. 前胡《证类本草》
  21. 前额头痛【疾病症状】
  22. 前胡《本草纲目》图文版
  23. 前额及颧骨突出【疾病症状】
  24. 前胡【中药大全】
  25. 前顶穴【头部正面穴位】
  26. 前胡散【方剂大全】
  27. 前代方书《幼幼新书》
  28. 前列舒丸【方剂大全】
  29. 前臂有旋前畸形【疾病症状】
  30. 前列通补汤【方剂大全】
  1. 前后阴部《类经图翼》
  2. 前后血《中医词典》
  3. 前胡《本草纲目》
  4. 前后虚实图《此事难知》
  5. 前胡《雷公炮炙论》
  6. 前后虚实《温疫论》
  7. 前胡《雷公炮制药性解》
  8. 前后配穴法《中医词典》
  9. 前胡《千金翼方》
  10. 前后不通《中医词典》
  11. 前胡《药笼小品》
  12. 前后《中医词典》
  13. 前胡《玉楸药解》
  14. 前关《中医词典》
  15. 前胡《中药炮制》
  16. 前谷（荥穴）《子午流注说难》
  17. 前胡《本草经集注》
  18. 前谷《针灸学》
  19. 前胡《新修本草》
  20. 前谷《中医词典》
  21. 前胡《吴普本草》
  22. 前谷《手穴手纹诊治》
  23. 前胡《汤液本草》
  24. 前谷《针灸大成》
  25. 前胡《本草备要》
  26. 前负荷或肌肉初长度对肌肉收缩的影响枣长度-张力曲线《生理学》
  27. 前胡《本草蒙筌》
  28. 前房角镜检查法《眼科学》
  29. 前胡《本草易读》
  30. 前发际旁行凡七穴《经穴汇解》
  31. 前胡《冯氏锦囊秘录》


手太阴肺经穴_《类经图翼》_中医针灸_【岐黄之术】

手太阴肺经穴

手太阴肺经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

肺经穴歌

手太阴经十一穴，中府、云门、天府列。侠白、尺泽、孔最存，列缺、经渠、太渊涉。鱼际直出大指端，内侧少商如韭叶。

中府（一名膺中俞）在云门下一寸，去任脉中行六寸，乳上三肋间，陷中动脉应手，仰而取之。肺之募也。（募，结募也，经气之所聚。他仿此。）手足太阴之会。刺三分，留五呼，灸三壮、五壮。（埤雅云∶壮者，言以壮人为法也。）

主治肺急胸满，喘逆善噎，食不下，肺胆寒热，咳呕脓血，肺风面肿，汗出肩息背痛，涕浊喉痹，少气不得卧，飞尸遁注，瘿 瘤。此穴主泻胸中之热，其治多与大杼、缺盆、风府同。

千金云∶身体烦热，刺中府。又云∶上气咳逆短气，气满食不下，灸五十壮。

百证赋云∶同意舍，能治胸满哽噎。

云门 在巨骨下，挟气户旁二寸，去中行六寸，陷中动脉应手，举臂取之。刺三分，灸五壮。甲乙经云∶刺太深令人逆息。千金云∶灸五十壮。

主治伤寒四肢热不已，咳逆短气，上冲心胸，胁肋烦满彻痛，喉痹瘿气，臂不得举。此穴主泻四肢之热，其治与肩 、委中、腰俞大同。

千金云∶病瘿上气胸满，灸百壮。

天府 在胸 内廉，腋下三寸，动脉陷中，以鼻取之。刺四分，留三呼。禁灸，灸之令人气逆。

主治暴痹内逆，肝邪相搏，卒中恶风邪气，血溢口鼻，飞尸鬼注，恶语悲泣，善忘喘息，不得安卧， 疟寒热，目眩瘿气。

千金翼云∶身重嗜卧不自觉，灸五十壮，刺三分补之。又病瘿恶气，灸五十壮。

百证赋云∶兼合谷，可追鼻中衄血。

侠白 在天府下，去肘上五寸动脉中。手太阴之别。刺四分，留三呼，灸五壮。

主治心痛气短，干呕烦满。

尺泽 在肘中约文上，屈肘横文，筋骨罅中动脉。手太阴所入为合，肺实泻之。刺三分，留三呼，灸三壮、五壮。甄权云∶臂屈伸横文间筋骨罅中，不宜灸。

主治呕吐上气，喉痹鼓颔，心烦身痛不得汗，舌干咳唾脓血，心痛气短，肺积息贲， 疟汗出，中风肩背痛，洒淅寒热，风痹肘挛，四肢肿痛不得举，胁痛腹胀，小便数溺色变，遗失无度，面白善嚏，悲愁不乐，及小儿慢惊风，可灸一壮。

千金翼云∶邪病四肢重痛诸杂候，尺泽主之，一名鬼堂。又治呕吐上气，灸三壮、七壮。

又治气短不语，灸百壮。

玉龙赋云∶理筋急。又云∶兼曲池，疗肘臂挛痛。

灵光赋云∶吐血定喘，须补此穴。

席弘赋云∶治五般肘痛，又须针清冷渊以收功。

孔最 在腕上七寸陷中。手太阴之 。刺三分，留三呼，灸五壮。

主治热病汗不出，灸三壮即汗出，及咳逆，肘臂痛，屈伸难，吐血失音，头疼咽痛。

列缺 在腕后侧上一寸五分。滑氏曰∶以手交叉，当食指末筋骨罅中是穴。此手太阴之络，从腕后别走阳明，直出食指内廉出其端。凡人有反关脉者，寸关尺三部正脉不见，而见于列缺、阳溪，此经脉虚而络脉满，千金翼谓阳脉逆，反大于寸口三倍者是也。刺二分，留三呼，灸三壮。慎酒面生冷等物。

主治偏风口眼 斜，手肘痛无力，半身不遂，口噤不开， 疟寒热，烦躁咳嗽，喉痹呕沫纵唇，健忘惊痫善笑，妄言妄见，面目四肢痈肿，小便热痛，实则肩背暴肿汗出，虚则肩背寒栗，少气不足以息，四肢厥逆，螈 尸厥，若患偏风灸至百壮，若患腕劳灸七七壮甚妙。

千金云∶男子阴中疼痛，尿血精出，灸五十壮。

玉龙赋云∶兼太渊，治咳嗽风痰。

拦江赋云∶头部痛须寻之，痰涎壅塞咽干宜此。

席弘赋云∶气刺两乳求太渊，未应须泻此穴。偏正头疼求此，又须重泻太渊无不应。

通玄赋云∶堪治咳嗽寒痰。

四总穴云∶头项须寻列缺。

千金十一穴云∶后溪并列缺，治胸项有痛。

马丹阳天星十二穴云∶此穴，善疗偏头患，遍身风痹麻，痰涎频上壅，口噤不开牙，若能明补泻，应手疾如拿。

经渠 在寸口陷中。手太阴所行为经。刺三分，留三呼。禁灸，灸则伤人神明。

主治 疟寒热，胸背拘急膨胀，喉痹咳逆，上气数欠，伤寒热病汗不出，心痛呕吐。

百证赋云∶兼大都，治热病汗不出。

太渊 在手掌后陷中。手太阴所注为 ，即原也。脉会太渊，每日平旦寅时，脉从此始，故一难曰∶寸口者脉之大会。刺二分，留二呼，灸三壮。

主治胸痹气逆，咳嗽呕哕，饮水肺胀，喘息不休，噫气咳血，心痛咽干，烦躁狂言，不得卧，目痛生翳赤筋，口 ，缺盆痛，肩背痛引臂 ，溺色变，遗失无度。

神农经曰∶治牙疼，手腕无力疼痛，可灸七壮。

玉龙赋云∶兼列缺，治咳嗽风痰。

席弘赋云∶气刺两乳求太渊，未应之时针列缺。又云∶偏正头疼寻列缺，重泻太渊无不应。又云∶五般肘痛寻尺泽，太渊针后却收功。

鱼际 在手大指本节后，内侧陷中。又云∶散脉中白肉际。手太阴所溜为荥。刺二分，留三呼，灸三壮。

主治酒病，身热恶风寒，虚热，舌上黄，头痛咳哕，伤寒汗不出，痹走胸背痛不得息，目眩烦心，少气寒栗，喉咽干燥，呕血唾血，心痹悲恐，腹痛食不下，乳痈，肢满肘挛，溺出，及疟方欲寒，刺手足太阴阳明出血。

席弘赋云∶此穴兼承山昆仑，治转筋目眩。

百证赋云∶兼液门能治喉痛。

一传此穴兼经渠、通里，可治汗不出者，便得淋漓，更兼三间、三里，便得汗至遍身。

一传齿痛不能食饮，左患灸左，右患灸右，男三女四。

少商 在手大指内侧端，去爪甲角如韭叶，白肉际宛宛中。手太阴所出为井。刺一分，留三呼五吸，宜用三棱针刺，微出血，泄诸脏之热。不宜灸。甲乙经云∶灸一壮。一云三壮。忌生冷。

主治项肿喉痹，烦心呕哕，心下满，汗出咳逆， 疟振寒，腹胀肠满，雀目不明，唇干唾沫引饮，食不下，寒栗鼓颔，手挛指痛，小儿乳蛾。唐刺史成君绰忽项肿如升，喉闭水粒不下，甄权以三棱针刺之，微出血立愈。

乾坤生意云∶此为十井穴，凡国中风，卒暴昏沉，痰涎壅盛，不省人事，牙关紧闭，药水不下，急以三棱针刺此穴及少冲、中冲、关冲、少泽、商阳，使血气流行，乃起死回生急救之妙穴。

太乙歌云∶男子 癖取少商。

百证赋云∶兼曲泽，治血虚口干。

天星秘诀云∶专治指痛挛急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔前后阴部〕
  • 当前页：手太阴肺经穴
  • 下一页：手阳明大肠经穴
<<< 返回本书目录
  1. 手太阴肺经穴《重楼玉钥》
  2. 手太阴肺经穴图及歌括《金针秘传》
  3. 手太阴肺经穴《类经图翼》
  4. 手太阴肺经左右十八穴《针灸资生经》
  5. 手太阴肺经五穴《子午流注说难》
  6. 手太阴肺疟《圣济总录》
  7. 手太阴肺经图《医学指归》
  8. 手太阴肺脏病论《内经博议》
  9. 手太阴肺经经穴分寸歌《医学集成》
  10. 手太阴肺之经《普济方·针灸》
  11. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  12. 手太阴及臂凡一十八穴《针灸甲乙经》
  13. 手太阴肺经（左右共二十二穴）《经络汇编》
  14. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  15. 手太阴肺经（共11穴）十二经脉《针灸学》
  16. 手探冷热定症诀《幼科推拿秘书》
  17. 手太阴肺经《子午流注针经》
  18. 手套或短袜子式浅、深感觉障碍【疾病症状】
  19. 手太阴肺经《针灸聚英》
  20. 手脱皮【疾病症状】
  21. 手太阴肺经《针灸大成》
  22. 手外伤《家庭医学百科-医疗康复篇》
  23. 手太阴肺经《圣济总录》
  24. 手腕部米粒大小硬如软骨的包块【疾病症状】
  25. 手太阴肺经《秘传眼科龙木论》
  26. 手腕骱《伤科补要》
  27. 手太阴肺《本草分经》
  28. 手腕疼《扁鹊神应针灸玉龙经》
  29. 手太阳小肠经左右十六穴《针灸资生经》
  30. 手腕在大拇指侧的疼痛【疾病症状】
  1. 手太阴肺经穴《类经图翼》
  2. 手太阴肺经穴《中医词典》
  3. 手太阴肺经穴《重楼玉钥》
  4. 手太阴肺经图《医学指归》
  5. 手太阴肺经穴歌（《医学入门》）《针灸大成》
  6. 手太阴肺经图《经络考》
  7. 手太阴肺经穴图《古今医统大全》
  8. 手太阴肺经十穴《备急千金要方》
  9. 手太阴肺经穴图及歌括《金针秘传》
  10. 手太阴肺经配合四十一法《针灸神书》
  11. 手太阴肺经左右十八穴《针灸资生经》
  12. 手太阴肺经脉歌《万病回春》
  13. 手太阴肺疟《圣济总录》
  14. 手太阴肺经经穴分寸歌《医学集成》
  15. 手太阴肺脏病论《内经博议》
  16. 手太阴肺经病《中医词典》
  17. 手太阴肺之经《普济方·针灸》
  18. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  19. 手太阴肺之经《子午流注针经》
  20. 手太阴肺经（左右共二十二穴）《经络汇编》
  21. 手太阴肺之经左右十八穴《针灸大全》
  22. 手太阴肺经（左右凡二十二穴）《经穴汇解》
  23. 手太阴及臂凡一十八穴《针灸甲乙经》
  24. 手太阴肺经《子午流注针经》
  25. 手太阴经别《中医词典》
  26. 手太阴肺经《针灸聚英》
  27. 手太阴经筋《中医词典》
  28. 手太阴肺经《针灸神书》
  29. 手太阴经筋病候《中医词典》
  30. 手太阴肺经《针灸神书》
  31. 手太阴经穴主治《针灸大成》


手阳明大肠经穴_《类经图翼》_中医针灸_【岐黄之术】

手阳明大肠经穴

手阳明大肠经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠经穴歌

手阳明穴起商阳，二间、三间、合谷藏。阳溪、偏历历温溜，下廉、上廉、三里长。曲池、肘迎五里，臂 、肩 、巨骨起。天鼎、扶突接禾 ，终以迎香二十止。

商阳（一名绝阳） 在手食指内侧，去爪甲角如韭叶。手阳明所出为井。刺一分，留一呼，灸三壮。

主治胸中气满喘咳，热病汗不出，耳鸣耳聋，寒热 疟，口干颐肿，齿痛目盲，恶寒，肩背肢臂肿痛相引缺盆中痛。灸三壮，左取右，右取左，如食顷立已。

百证赋云∶兼太溪，治寒疟有验。

乾坤生意云∶此为十井穴，凡国中风跌倒，卒暴昏沉，痰盛不省人事，牙关紧闭，药水不下，急以三棱针刺此穴及少商、中冲、少冲，使血气流通，乃急救回生之妙穴。

二间（一名间谷） 在食指本节前内侧陷中。手阳明所溜为荥。刺三分，留六呼，灸三壮。

主治颔肿喉痹，肩背 痛，鼽衄齿痛，目黄口干，口眼歪斜，饮食不通，振寒伤寒水结。

玉龙赋云∶治牙疼妙。

席弘赋云∶兼阳溪，治牙疼腰痛咽痹。

百证赋云∶兼阴 ，能疏通寒栗恶寒。

通玄赋云∶治目昏不见。

天星秘诀云∶兼三里，治牙疼头痛喉痹。

三间（一名少谷） 在食指本节后，内侧陷中。手阳明所注为 。刺三分，留三呼，灸二壮。

主治鼽衄热病，喉痹咽中如梗，下齿龋痛，嗜卧，胸腹满，肠鸣洞泄，寒热疟，唇焦口干，气喘目 痛，善惊，寒热结水多唾。

席弘赋云∶兼肾俞，善除背痛风劳。

百证赋云∶兼攒竹，治目中之漠漠。

快捷方式云∶治身热气喘，口干目急。

合谷（一名虎口） 在手大指次指岐骨间陷中。手阳明所过为原。刺三分，留六呼，灸三壮。

主治伤寒大渴，脉浮在表，发热恶寒，头痛脊强，风疹，寒热 疟，热病汗不出，偏正头痛，面肿目翳，唇吻不收，喑不能言，口噤不开，腰脊引痛痿 ，小儿乳蛾。一云∶能下死胎。

妇人妊娠，补合谷，即堕胎。千金云∶产后脉绝不还，刺合谷入三分，急补之。

神农经云∶治鼻衄目痛不明，牙疼喉痹疥疮，可灸三壮至七壮。

拦江赋云∶伤寒无汗，泻合谷，补复溜；若汗多不止，便补合谷，泻复溜，神效。

席弘赋云∶兼太冲，治手连肩脊痛难忍。又兼曲池，治两手不如意。又云∶睛明治眼若未效，合谷、光明不可缺。又云∶冷嗽先宜补合谷，又须针泻三阴交。

百证赋云∶兼天府，治鼻衄。

天星秘诀云∶兼三阴交，治脾病血气。又云∶兼内庭，治寒疟面肿及肠鸣。

四总穴云∶面口合谷收。

千金十一穴云∶曲池兼合谷，可彻头疼。

马丹阳天星十二穴云∶头疼并面肿，疟病热还寒，体热身汗出，目暗视茫然，齿龋鼻衄血，口噤不开言，针入五分深，能令病自安。

阳溪（一名中魁）在手腕中上侧，两筋间陷中。手阳明所行为经。刺三分，留七呼，灸三壮。

主治狂言喜笑见鬼，热病烦心，掌中热，汗不出，目赤烂翳，厥逆头痛，胸满不得息，寒热痰疟呕沫，喉痹耳鸣齿痛，惊掣肘臂不举，痂疥。

席弘赋云∶兼二间，治牙疼腰痛喉痹。

百证赋云∶兼解溪，治惊悸怔忡。又云∶兼肩 ，能消瘾风之热极。

偏历 在手腕后三寸，手阳明络，别走太阴。刺三分，留七呼，灸三壮。

主治 疟寒热，癫疾多言，目视KT KT ，耳鸣喉痹，口 咽干，鼻衄齿痛，汗不出。

标幽赋云∶刺偏历利小便，治大人水蛊。

温溜（一名逆注，一名蛇头） 在手腕后，小士五寸，大士六寸。（大士小士，谓大人小儿也。）明堂云∶

腕后五寸、六寸间。手阳明 。刺三分，灸三壮。

主治伤寒哕逆，噫隔气闭，寒热头痛，喜笑狂言见鬼，吐沫，口舌肿痛，喉痹面虚肿，肠鸣腹痛，四肢肿疼，肩不得举。

百证赋云∶兼期门，治伤寒项强。

下廉 在曲池下四寸，辅骨下，去上廉一寸，辅兑肉其分外斜。刺五分，留五呼，灸三壮。

主治劳瘵狂言，头风痹痛，飧泄，小腹满，小便血，小肠气，面无颜色， 癖腹痛不可忍，食不化，气喘涎出，乳痈。此穴主泻胃中之热，与气冲、三里、巨虚上廉治同。

上廉 在三里下一寸，曲池下三寸，其分独抵阳明之会外斜。刺五分，灸五壮。

主治脑风头痛，胸痛喘息，半身不遂，肠鸣小便涩，大肠气滞，手足不仁。此穴主泻胃中之热，与气冲、三里、巨虚下廉治同。

三里（一名手三里） 在曲池下二寸，兑肉之端，按之肉起。刺三分，灸三壮。

主治中风口僻，手足不随，五劳虚乏羸瘦，霍乱遗失，失音，齿痛颊肿，瘰 ，手痹不仁。

席弘赋云∶此穴治腰背痛，连脐不休，下针麻重须泻，得气不用留。又云∶手足上下针三里，食癖气块凭此取。

百证赋云∶兼少海，治手臂麻顽。

通玄赋云∶专治肩背痛。

曲池 在肘外辅骨，屈肘曲骨之中，以手拱胸取之。手阳明所入为合。刺七分，留七呼，灸三壮，一云百壮。

主治伤寒振寒，余热不尽，胸中烦满热渴，目眩耳痛，瘰 喉痹不能言，螈 癫疾，绕踝风，手臂红肿，肘中痛，偏风半身不遂，风邪泣出，臂膊痛，筋缓无力，屈伸不便，皮肤干燥痂疥，妇人经脉不通。

神农经云∶治手肘臂膊疼细无力，半身不遂，发热，胸前烦满，可灸十四壮。

玉龙赋云∶兼人中，可治痿仆。兼尺泽，治肘痛。

标幽赋云∶兼肩井，甄权刺臂痛而复射。

百证赋云∶远达阳陵，治半身不遂。又云∶兼少冲，治发热验。

席弘赋云∶兼合谷，治两手不如意。

千金云∶治瘿恶气诸瘾疹，灸随年壮。又十三鬼穴，此名鬼臣，若遇百邪癫狂，当于第十二次，下火针。

千金十一穴云∶此与合谷可彻头疼。

秦承祖明堂云∶主大人小儿遍身风疹痂疥。

马丹阳天星十二穴云∶善治肘中痛，偏风手不收，挽弓开不得，臂痪莫梳头，喉痹促欲死，发热更无休，遍身风癣癞，针着实时瘳。

肘 在肘大骨外廉陷中，与天井相并，相去一寸四分。刺三分，灸三壮。

主治肘节风痹，臂痛不举，麻木不仁，嗜卧。

五里 在肘上三寸，行向里大脉中央。一云在天府下五寸。禁刺，灸三壮，一曰十壮。玉版篇曰∶迎之五里，中道而止，五至而已，五往而脏之气尽矣。小针解曰∶夺阴者死，言取尺之五里五往者也。皆谓此穴。

主治风劳惊恐，吐血咳嗽，嗜卧，肘臂疼痛难动，胀满气逆，寒热瘰 ，目视KT KT ， 疟。

百证赋云∶兼臂 ，能愈瘰 。

臂 在肘上七寸， 肉端，肩 下一寸，两筋两骨罅宛宛陷中，平手取之。手阳明络也，络手少阳之 会。一曰手足太阳阳维之会。刺三分，灸三壮。明堂禁刺，灸七壮。一曰灸至百壮。

主治臂痛无力，寒热瘰 ，颈项拘急。

千金云∶治瘿气，灸随年壮。

百证赋云∶兼五里，能愈瘰 。

肩 （一名中肩井，一名偏肩） 在膊骨头肩端上，两骨罅陷中，举臂取之有空。手太阳阳明阳跷之会。一曰足少阳阳跷之会。刺六分，留六呼，灸三壮至七七壮，以瘥为度。

主治中风偏风半身不遂，肩臂筋骨酸痛不能上头，伤寒作热不已，劳气泄精憔悴，四肢热，诸瘿气瘰 。昔有病风痹，臂痛无力，不能挽弓，甄权于此进针即可射。此穴若灸偏风不遂，自七壮至七七壮止，不可过多，恐致臂细。若风病筋骨无力，久不瘥，当多灸，不畏细也；然灸不如刺。忌酒肉五辛浆水。此穴主泻四肢之热，与云门、委中、腰俞治同。

千金云∶灸瘿气左右相当，男左十八、右十七壮，女右十八、左十七壮，再三，以瘥止。

玉龙赋云∶可疗风湿抟于两肩。

天星秘诀云∶手臂挛痛，取肩 。

百证赋云∶兼阳溪，能消瘾风之热极。

巨骨 在肩尖上行两叉骨间陷中。手阳明阳跷之会。刺一寸五分，灸三壮、五壮。一曰禁刺。

主治惊痫吐血，胸中有瘀血，臂痛不得屈伸。

天鼎 在颈中缺盆上，直扶突后一寸。甲乙经曰∶直扶突气舍后一寸五分。气府论注曰∶在扶突后半寸。刺三分，灸三壮。

主治喉痹嗌肿不得食，暴喑气哽。

百证赋云∶兼间使，治失音。

扶突（一名水穴） 在颈，当曲颊下一寸。甲乙经曰∶在人迎后一寸五分，仰而取之。一云气舍后一寸五分。由此上贯颊，入下齿中。刺四分，灸三壮。甲乙经曰∶刺三分。

主治咳嗽多唾，上气喘息，喉中如水鸡，暴喑气破项瘿。

禾 （一名长频） 直鼻孔下，夹水沟旁五分。刺三分，灸三壮。

主治尸厥口不可开，鼻疮息肉，鼻塞鼽衄。

灵光赋云∶刺两鼻HT 衄。

迎香（一名冲阳） 在禾 上一寸，鼻孔旁五分。手足阳明之会。刺三分，禁灸。

主治鼻塞不闻香臭， 肉多涕，有疮鼽衄，喘息不利，偏风 斜，浮肿，风动面痒，状如虫行。

玉龙赋云∶能消眼热之红。又攻鼻窒为最。

席弘赋云∶耳聋气痞针听会，更泻此穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阴肺经穴
  • 当前页：手阳明大肠经穴
  • 下一页：足阳明胃经穴
<<< 返回本书目录
  1. 手阳明大肠经穴《重楼玉钥》
  2. 手阳明大肠经穴图《古今医统大全》
  3. 手阳明大肠经穴《类经图翼》
  4. 手阳明大肠经穴图及歌括《金针秘传》
  5. 手阳明大肠经图《医学指归》
  6. 手阳明大肠经左右二十八穴《针灸资生经》
  7. 手阳明大肠经六穴《子午流注说难》
  8. 手阳明及臂凡二十八穴《针灸甲乙经》
  9. 手阳明大肠经经穴分寸歌《医学集成》
  10. 手阳明下合穴《子午流注说难》
  11. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  12. 手与经络的关系《手穴手纹诊治》
  13. 手阳明大肠经（左右共四十穴）《经络汇编》
  14. 手与手指胀满感【疾病症状】
  15. 手阳明大肠经（共20穴）十二经脉《针灸学》
  16. 手与脏腑的关系《手穴手纹诊治》
  17. 手阳明大肠经《子午流注针经》
  18. 手掌《经络全书》
  19. 手阳明大肠经《针灸聚英》
  20. 手掌疤痕畸形【疾病症状】
  21. 手阳明大肠经《针灸大成》
  22. 手掌部《人体解剖学》
  23. 手阳明大肠经《圣济总录》
  24. 手掌参【中药大全】
  25. 手阳明大肠经《普济方·针灸》
  26. 手掌呈黑色【疾病症状】
  27. 手阳明大肠经《秘传眼科龙木论》
  28. 手掌呈黄色【疾病症状】
  29. 手阳明大肠《本草分经》
  30. 手掌和足底角化伴多汗【疾病症状】
  1. 手阳明大肠经穴《类经图翼》
  2. 手阳明大肠经穴《中医词典》
  3. 手阳明大肠经穴《重楼玉钥》
  4. 手阳明大肠经图《医学指归》
  5. 手阳明大肠经穴歌《针灸大成》
  6. 手阳明大肠经图《经络考》
  7. 手阳明大肠经穴图《古今医统大全》
  8. 手阳明大肠经脉歌《万病回春》
  9. 手阳明大肠经穴图及歌括《金针秘传》
  10. 手阳明大肠经六穴配合四十二法《针灸神书》
  11. 手阳明大肠经左右二十八穴《针灸资生经》
  12. 手阳明大肠经经穴分寸歌《医学集成》
  13. 手阳明大肠之经《子午流注针经》
  14. 手阳明大肠经二十穴远近法《备急千金要方》
  15. 手阳明大肠之经左右二十八穴《针灸大全》
  16. 手阳明大肠经病《中医词典》
  17. 手阳明庚金《本草求真》
  18. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  19. 手阳明及臂凡二十八穴《针灸甲乙经》
  20. 手阳明大肠经（左右共四十穴）《经络汇编》
  21. 手阳明经别《中医词典》
  22. 手阳明大肠经（左右凡四十二穴）《经穴汇解》
  23. 手阳明经步穴歌《古今医统大全》
  24. 手阳明大肠经《子午流注针经》
  25. 手阳明经筋《中医词典》
  26. 手阳明大肠经《针灸聚英》
  27. 手阳明经筋病候《中医词典》
  28. 手阳明大肠经《针灸神书》
  29. 手阳明经穴歌《古今医统大全》
  30. 手阳明大肠经《针灸神书》
  31. 手阳明经穴主治《针灸大成》


足阳明胃经穴_《类经图翼》_中医针灸_【岐黄之术】

足阳明胃经穴

足阳明胃经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

胃经穴歌

四十五穴足阳明，承泣、四白、巨 经。地仓、大迎登颊车，下关、头维对人迎。水突、气舍连缺盆，气户、库房、屋翳屯。膺窗、乳中下乳根，不容、承满出梁门。关门、太乙、滑肉起，天枢、外陵、大巨里。水道、归来达气冲，髀关、伏兔走阴市。梁丘、犊鼻、足三里，上巨虚连条口底。下巨虚下有丰隆，解溪、冲阳、陷谷同。内庭、厉兑阳明穴，大指次指之端终。

承泣（一名面 ，一名鼷穴） 在目下七分，上直瞳子陷中。阳跷任脉足阳明三脉之会。刺三分，禁灸。一曰禁不宜针。

主治冷泪出，瞳子痒，远视KT KT ，昏夜无见，口眼 斜。

四白 在目下一寸，直瞳子，向 骨颧空，正视取之。刺三分，禁灸。甲乙经曰∶灸七壮。一曰下针宜慎，若深，即令人目乌色。

主治头痛目眩，目赤生翳， 动流泪，眼弦痒，口眼 僻不能言。

巨 挟鼻孔旁八分，直瞳子。阳跷足阳明之会。由此入上齿中，复出循地仓。刺三分，灸七壮。

主治螈 ，唇颊肿痛，口 目 ，青盲无见，远视KT KT ，面风鼻 肿，香港脚膝胫肿痛。

百证赋云∶兼肾俞，治胸膈停留瘀血。

地仓（一名会维） 夹口吻旁四分，外如近下，微有动脉；若久患风，其脉亦有不动者。手足阳明任脉阳跷之会。刺三分，留五呼，灸七壮，或二七壮，重者七七壮。病左治右，病右治左。艾炷宜小如粗钗脚，若过大，口反 ，却灸承浆即愈。

主治偏风口眼歪斜，牙关不开，齿痛颊肿，目不得闭，失音不语，饮食不收，水浆漏落，眼动，远视KT KT ，昏夜无见。

灵光赋云∶地仓能止口流涎。

玉龙赋云∶兼颊车，疗口 。

大迎（一名髓孔） 在曲颔（颔，腮下也。）前一寸三分，骨陷中动脉。本经自大迎循颊车，上耳前下关、头维；其支者，从大迎前下人迎。寒热病篇曰∶臂阳明有入鸠遍齿者，名曰大迎。则此为手足阳明之会。刺三分，留七呼，灸三壮。

主治风痉口喑，口噤不开，唇吻 动，颊肿牙痛，舌强不能言，目痛不得闭，口 数欠，风壅面肿，寒热瘰 。

百证赋云∶兼颧 ，治目眩。

颊车（一名机关，一名曲牙） 在耳下曲颊端近前陷中，侧卧开口取之。刺三分，灸三壮。一曰灸七壮，至七七壮。炷如小麦。

主治中风牙关不开，失音不语，口眼歪斜，颊肿牙痛，不可嚼物，颈强不得回顾。凡口眼斜者， 则左泻右补，斜则左补右泻。

灵光赋云∶针齿痛。

玉龙赋云∶兼地仓，疗口 。

下关 在客主人下，耳前动脉下廉，合口有空，开口则闭，侧卧闭口取之。足阳明少阳之会。刺三分，留七呼，灸三壮。本输篇曰刺之则欠不能 者，此也。耳中有干 ，禁不可灸。一曰不可久留针。（ 一作HT ，音摘。）

主治偏风口眼 斜，耳鸣耳聋，痛痒出脓，失欠牙关脱臼。

头维 在额角入发际，挟本神旁一寸五分，神庭旁四寸五分。足少阳阳明之会。刺三分，没皮向下，禁灸。

主治头风疼痛如破，目痛如脱，泪出不明。

玉龙赋云∶兼攒竹，能治目疼头痛。

百证赋云∶兼临泣，可治泪出。

人迎（一名天五会） 在颈下挟结喉旁一寸五分，大动脉应手，仰而取之。足阳明少阳之会。

甲乙经曰∶挟结喉以候五脏气。禁灸。气府论注曰∶刺可入四分，过深杀人。

主治吐逆霍乱，胸满喘呼不得息，项气闷肿，食不下，针入四分。

天星秘诀云∶耳鸣腰痛先此，后耳门及三里。

水突（一名水门） 在颈大筋前，直人迎下，挟气舍上，内贴气喉。刺三分，灸三壮。

主治咳逆上气，咽喉痈肿，短气喘息不得卧。

气舍 在颈大筋前，直人迎下，挟天突边陷中，贴骨尖上有缺。刺三分，灸五壮。

主治咳逆上气，肩肿项强不能回顾，喉痹哽咽，食饮不下，瘿 瘤。

缺盆（一名天盖） 在肩上横骨陷者中。为五脏 六腑之道。刺三分，留七呼，灸三壮。刺太深令人逆息。孕妇禁针。

主治喘急息贲，咳嗽，胸满水肿，瘰 寒热，缺盆中肿外溃，伤寒胸中热不已，喉痹汗出。

一曰主泻胸中之热，治与大杼、中府、风府同。

气户 在巨骨下，挟俞府两旁各二寸，去中行四寸陷中，仰而取之。刺三分，灸三壮、五壮。

主治咳逆上气，胸背痛，支满喘急不得息，不知味。

席弘赋云∶此穴攻噎，若不愈，兼灸气海。

百证赋云∶兼华盖穴，除胁肋痛有验。

库房 在气户下一寸六分，去中行四寸陷中，仰而取之。刺三分，灸三壮、五壮。

主治胸胁满，咳逆上气，呼吸不利，唾脓血浊沫。

屋翳 在库房下一寸六分，去中行四寸陷中，仰而取之。刺三分，灸五壮。

主治咳逆上气，唾脓血浊痰，身肿，皮肤痛不可近衣，淫泺，螈 不仁。

百证赋云∶兼至阴穴，治遍身风痒之疼多。

膺窗 在屋翳下一寸六分，巨骨下四寸八分，去中行四寸陷中，仰而取之。刺四分，灸五壮。

主治胸满短气不得卧，肠鸣注泄，乳痈寒热。

乳中 当乳之中。微刺，禁灸。甲乙经曰。禁不可刺。气府论注曰∶刺灸之生蚀疮，疮中有清汁脓血者可治，疮中有 肉若蚀疮者死。

一传胎衣不下，以乳头向下尽处，俱灸之即下。

乳根 在乳中下一寸六分，去中行四寸陷中，仰而取之。刺三分，灸三壮、五壮。

主治胸下满痛，臂痛乳痛，凄凄寒热，霍乱转筋四厥。

神农经云∶治胸下满痛，上气喘急，可灸七壮。

玉龙赋云∶兼俞府，治气嗽痰哮。

快捷方式云∶治忧噎。

华佗明堂云∶主膈气不下，食噎病。

千金云∶治反胃吐食上气，灸两乳下各一寸，以瘥为度。

居家必用云∶灸咳逆。凡久病得咳逆，最为恶候。其法于乳下一指许，正与乳相直间陷中，女人即屈乳头度之，乳头齐处是穴，艾炷如小豆许，灸三壮，男左女右，火到肌即瘥，不瘥则不可治。

不容 在第四肋端，幽门旁一寸五分，去中行二寸，对巨阙。甲乙经曰∶去任脉二寸，至两肘端相去四寸。按甲乙经曰∶腹自不容以下至气冲二十四穴，挟幽门两旁各一寸五分。诸书皆同。及考幽门则止去中行五分，是不容以下诸穴当去中行二寸，而诸云三寸者非，今悉改为二寸。刺五分，灸五壮。

主治腹满 癖，胸背肩胁引痛，心痛唾血，喘嗽呕吐痰癖，腹虚鸣不嗜食，疝瘕。

承满 在不容下一寸，去中行二寸，对上脘。刺三分，灸五壮。甲乙经云∶刺八分。

主治腹胀肠鸣，胁下坚痛，上气喘急，食饮不下，肩息隔气唾血。

千金云∶夹巨阙相去五寸名承满，主肠中雷鸣相逐痢下，灸五十壮。

梁门 在承满下一寸，去中行二寸，对中脘。刺三分，灸五壮。甲乙经作刺八分。孕妇禁灸。

主治胸胁积气，饮食不思，气块疼痛，大肠滑泄，完谷不化，可灸七壮至二十一壮。

关门 在梁门下一寸，去中行二寸，对建里。刺八分，灸五壮。一云五分、三壮。

主治积气胀满，肠鸣切痛，泄痢不食，走气挟脐急痛， 疟振寒，遗溺。

太乙 在关门下一寸，去中行二寸，对下脘。刺八分，灸五壮。一云五分、三壮。

主治心烦癫狂吐舌。

滑肉门 在太乙下一寸，天枢上一寸，去中行二寸，对水分。刺八分，灸五壮。一云五分、三壮。

主治癫狂呕逆吐血，重舌舌强。

天枢（一名长溪，一名谷门） 挟脐旁二寸，去肓俞一寸五分陷中。大肠募也。刺五分，留七呼，灸五壮。拔萃云∶百壮。千金云∶魂魄之舍不可针，孕妇不可灸。

主治奔豚泄泻，赤白痢水痢不止，食不化，水肿腹胀肠鸣，上气冲胸不能久立，久积冷气绕脐切痛，时上冲心，烦满呕吐霍乱，寒疟，不嗜食，身黄瘦，女人 瘕血结成块，漏下月水不调，淋浊带下。

千金云∶久冷及妇人 癖，小便不通，肠鸣泻痢，绕脐绞痛，灸百壮，三报之。又云∶吐血腹痛雷鸣，灸百壮。又云∶狂言恍惚，灸百壮。又云∶霍乱先下痢，灸二七壮，不瘥更二七壮，男左女右。

标幽赋云∶治虚损。

百证赋云∶兼水泉，治月潮违限。

一传治挟膝疼痛，腹中气块，久泻不止，虚损劳弱。可灸二十一壮。

外陵 在天枢下一寸，去中行二寸，对阴交。刺三分，灸五壮。甲乙经作刺八分。

主治腹痛，心下如悬，下引脐痛。

大巨（一名腋门） 在天枢下二寸，去中行二寸，对石门。刺五分，灸五壮。甲乙经刺八分。

主治小腹胀满，烦渴，小便难， 疝，四肢不收，惊悸不眠。

水道 在大巨下三寸，去中行二寸。刺一寸五分，灸五壮。一曰刺八分半。

主治肩背强急酸痛，三焦膀胱肾气热结，大小便不利，疝气偏坠；妇人小腹胀痛引阴中，月经至则腰腹胀痛，胞中瘕，子门寒。

千金云∶主三焦膀胱肾中热气，灸随年壮。

百证赋云∶兼筋缩，专治脊强。

归来（一名溪穴） 在水道下二寸，去中行二寸。刺八分，灸五壮。一曰刺二分半。

主治奔豚九疝，阴丸上缩，入腹引痛，妇人血藏积冷。

气冲（一名气街） 在归来下，鼠溪上一寸，动脉应手宛宛中，去中行二寸。骨空论王氏注曰∶在毛际两旁，鼠鼷上一寸脉动处也。刺禁论王氏注曰∶气街之中，胆胃脉也。胆之脉循胁里，出气街，绕毛际；胃之脉挟脐，入气街中。冲脉所起。刺三分，留七呼，灸七壮。甲乙

经曰∶灸之不幸，使人不得息。一云禁不可针。艾炷如大麦。

主治逆气上攻，心腹胀满不得正卧，奔豚 疝，淫泺，大肠中热，身热腹痛，阴肿茎痛；妇人月水不利，小腹痛无子，妊娠子上冲心，产难胞衣不下。一云此穴主泻胃中之热，与三里、巨虚上下廉同。

千金云∶治石水，灸然谷、气冲、四满、章门。

百证赋云∶兼冲门，治带下产崩。

东垣曰∶主血多诸证，以三棱针刺此穴出血立愈。

髀关 在膝上，伏兔后交文中。一云在膝上一尺二寸。刺六分，灸三壮。一云刺三分，禁灸。

主治腰痛膝寒，足麻木不仁，黄胆，痿痹，股内筋络急，小腹引喉痛。

伏兔 在膝上六寸，起肉间，正跪坐而取之。一云在膝盖上七寸，左右各三指按捺，上有肉起如兔状，因以此名。刺五分，禁灸。千金云∶狂邪鬼语，灸百壮，亦可五十壮。

主治香港脚膝冷不得温，风痹，妇人八部诸疾。

阴市（一名阴鼎） 在膝上三寸，伏兔下陷中，拜而取之。一云在膝内辅骨后，大筋下，小筋上，屈膝得之。刺三分，留七呼，禁灸。刺腰痛论注曰∶伏兔下陷者中，灸三壮。即此。

主治腰膝寒如注水，痿痹不仁，不得屈伸，寒疝小腹痛满，少气。

千金云∶水肿大腹，灸随年壮。

玉龙赋云∶兼风市，能驱腿足之乏力。

通玄赋云∶膝 痛阴市能医。

灵光赋云∶专治两足拘挛。

席弘赋云∶心疼手颤少海间，若要除根觅阴市。

梁丘 在膝上二寸两筋间。足阳明 。刺三分，灸三壮。

主治脚膝痛，冷痹不仁，不可屈伸，足寒，大惊，乳肿痛。

神农经云∶治膝痛屈伸不得，可灸三壮、七壮。

犊鼻 在膝髌下， 骨上，骨解大筋陷中，形如牛鼻，故名。一曰在膝头下，近外窟解中。刺六分，灸三壮。一曰刺三分。刺禁论曰∶刺膝髌出液为跛。故刺此者不可轻也。

主治膝痛不仁，难跪起，香港脚。若膝髌痈肿，溃者不可治，不溃者可疗。若犊鼻坚硬，勿便攻之，先用洗熨而后微刺之愈。

灵光赋云∶善治风邪湿。

三里（即下陵，出本输篇） 在膝眼下三寸， 骨外廉，大筋内宛宛中，坐而竖膝低跗取之，极重按之，则跗上动脉止矣。足阳明所入为合。刺五分，留七呼，灸三壮。千金云∶灸二百壮至五百壮。一云小儿忌灸三里，三十外方可灸，不尔反生疾。秋月不宜出血，恐土虚也。

主治胃中寒，心腹胀痛，逆气上攻，脏气虚惫，胃气不足，恶闻食臭，腹痛肠鸣，食不化，大便不通，腰痛膝弱不得俯仰，小肠气。此穴主泻胃中之热，与气冲、巨虚上下廉同。

秦承祖曰∶诸病皆治，食气水气，蛊毒 癖，四肢肿满，膝 酸痛，目不明。

华佗云∶疗五劳七伤，羸瘦虚乏，瘀血乳痈。

外台明堂云∶人年三十以外，若不灸三里，令气上冲目，使眼无光，盖以三里能下气也。

一传心疼者，灸此穴及承山，立愈。以其中有瘀血，故泻此则愈。

千金云∶三里内庭，治肚腹病妙。又身重肿，坐不欲起，风劳脚疼，灸五十壮，刺五分补之。又邪病大呼骂走，三里主之，名鬼邪。

神农经云∶治心腹胀满，胃气不足，饮食不化， 癖气块吐血，腹内诸疾，五劳七伤，灸七壮。

太乙歌云∶兼束骨，刺治项强肿痛，体重腰瘫。

玉龙赋云∶兼绝骨、三阴交，能治连延香港脚。又治心悸虚烦。又兼水分、阴交，蛊胀宜刺。又合太冲、中封，治行步艰楚。

百证赋云∶兼阴交，治中邪霍乱。

灵光赋云∶治气上壅。又兼阳陵、阴陵、申脉、照海，治香港脚及在腰之疾。

席弘赋云∶治手足上下疾，亦治食癖气块。又云∶虚喘宜寻三里中。又胃中有积，刺璇玑，此穴功亦多。又气海专治五淋，又须针三里。又治耳内蝉鸣，腰欲折，须兼五会补泻之始妙。又云∶若针肩井须三里，不刺之时气未调。又治腰连胯痛。又治脚肿脚痛，须兼悬钟、阳陵、阴陵、三阴交、太冲行气，并治指头麻木。又腕骨腿疼泻此穴。又兼风府，针度浅深，更寻三里，治膀胱气未散。

通玄赋云∶能却五劳之羸瘦。又云∶治冷痹。

捷法云∶治食不充肌。

天星秘诀云∶耳鸣腰痛先五会，后耳门、三里。又云胃停宿食，后寻三里起璇玑。又云∶兼二间，治牙疼、头痛并喉痹。又云∶兼期门，治伤寒过经不出汗。

四总穴云∶肚腹三里留。

马丹阳天星十二穴云∶能除心胁痛，腹胀胃中寒，肠鸣并泄泻，眼肿膝胫酸，伤寒羸瘦损，气蛊及诸般，年过三旬后，针灸眼光全。增治法云∶治五劳七伤，腰痛不举，喉痹，胁间暴痛不得息，咳嗽多痰，足痿足热，腹中瘀血水肿，阴气不足，热病汗不出，喜呕口干，身反折，口噤鼓颔，胃气不足，闻食即吐，泄痢水谷不化，消渴，遗尿，失气，阳厥恶寒，头眩，小便不利，悉宜针灸。

上巨虚（一名巨虚上廉） 在三里下三寸，两筋骨陷中，举足取之。海论曰∶冲脉者，其输下出于巨虚之上下廉。巨虚上廉，足阳明与大肠合。（上廉属大肠，下廉属小肠，出本输篇及邪气脏腑病形篇。）刺三分，灸三壮。甲乙经作刺八分。千金云∶灸以年为壮数。

主治脏气不足，偏风香港脚，腰腿手足不仁，足胫酸，骨髓冷疼，不能久立，挟脐腹痛，肠中切痛，飧泄食不化，喘息不能行，腹胁支满狂走。此穴主泻胃中之热，与气冲、三里、下巨虚治同。

条口 在三里下五寸，下廉上一寸，举足取之。刺五分，灸三壮。甲乙经云∶刺八分。

主治足膝麻木，寒酸肿痛，趺肿转筋，湿痹足下热，足缓不收，不能久立。

天星秘诀云∶兼冲阳、绝骨，治足缓难行。

下巨虚（一名巨虚下廉） 在上廉下三寸，两筋骨陷中，蹲地举足取之。巨虚下廉，足阳明与小肠合。又为冲脉下输。刺三分，灸三壮。一曰刺八分。

主治胃中热，毛焦肉脱，汗不得出，少气不嗜食，暴惊狂言，喉痹，面无颜色，胸胁痛，飧泄脓血，小肠气，偏风腿痿，足不履地，热风风湿冷痹， 肿足跗不收，女子乳痈。此穴主泻胃中之热，与气冲、三里、上巨虚同。

丰隆 在外踝上八寸，下廉 骨外廉陷中。足阳明络，别走太阴。刺三分，灸三壮。

主治头痛面肿，喉痹不能言，风逆癫狂，见鬼好笑，厥逆，胸痛如刺，大小便难，怠惰，腿膝酸痛，屈伸不便，腹痛肢肿，足清寒湿。

太乙歌云∶兼上脘，刺心疼呕吐，伤寒吐蛔。

玉龙赋云∶兼肺俞，治痰嗽。又云∶合涌泉、关元，可治尸劳。

席弘赋云∶专治妇人心痛。

百证赋云∶兼强间，治头痛难禁。

解溪 在冲阳后一寸五分，足腕上系鞋带处陷中。一曰在足大指次指直上跗上，陷者宛宛中。刺疟论注曰∶在冲阳后三寸半。气穴论注曰∶二寸半。甲乙经曰∶一寸半。足阳明所行为经。刺五分，留五呼，灸三壮。

主治风气面浮，头痛目眩生翳，厥气上冲，喘咳腹胀，颠疾烦心，悲泣惊螈，转筋霍乱，大便下重，股膝 肿。又泻胃热善饥不食，食即支满腹胀；及疗 疟寒热，须兼刺厉兑、三里、解溪、商丘出血。

神农经云∶治腹胀脚腕痛，目眩头疼，可灸七壮。

玉龙赋云∶兼商丘、丘墟，堪追脚痛。

百证赋云∶兼阳谷，治惊悸怔忡。

一传腹虚肿及足胫虚肿，灸之效。一传气逆发噎将死，灸之效。

冲阳（一名会原，即仲景所谓趺阳也） 在足跗上五寸，高骨间动脉，去陷谷二寸。足阳明所过为原。刺三分，留十呼，灸三壮。刺禁论曰∶刺跗上中大脉，血出不止死。即此穴也。

主治偏风面肿，口眼 斜，齿龋，伤寒发狂，振寒汗不出，腹坚大，不嗜食，发寒热，足痿跗肿；或胃疟先寒后热，喜见日月光，得火乃快然者，于方热时刺之，出血立寒。

天星秘诀云∶兼条口绝骨，治足缓难行。

陷谷 在足大指次指外间，本节后陷中，去内庭二寸。足阳明所注为 。刺五分，留七呼，灸三壮。一曰刺三分。

主治面目浮肿，及水病善噫，肠鸣腹痛，汗不出，振寒 疟，疝气少腹痛，或胃脉弦者，泻此则水准而胃气自盛。

千金云∶治水病，灸随年壮。

百证赋云∶兼下脘，能平腹内肠鸣。

内庭 在足大指次指外间陷中。足阳明所溜为荥。刺三分，留十呼，灸三壮。甲乙经云∶刺二分，留二十呼。

主治四肢厥逆，腹满不得息，恶闻人声，振寒，咽痛口 ，齿龋鼻衄，瘾疹，赤白痢，疟不嗜食。

一传主疗久疟不愈，并腹胀。

玉龙赋云∶兼临泣，能理小腹之 。

通玄赋云∶治腹膨，休迟。

千金十一穴云∶三里、内庭，治肚腹病妙。

捷经云∶治石蛊。又云∶大便不通，宜泻此。

天星秘诀云∶兼合谷，治寒疟面肿及肠鸣。

马丹阳天星十二穴云∶能治四肢厥，喜静恶闻声，瘾疹咽喉痛，数欠及牙疼，疟疾不思食，耳鸣针便清。

厉兑 在足大指次指端，去爪甲如韭叶。按本输篇曰∶厉兑者，足大指内，次指之端也。经脉、经筋等篇俱云中指。缪刺篇曰∶邪客于足阳明之络，刺足中指次指爪甲上各一。据此诸篇之说，可见中指次指之间，皆阳明脉气所发也。足阳明所出为井。刺一分，留一呼，灸一壮。

主治尸厥口噤气绝，状如中恶，心腹满水肿，热病汗不出，寒热疟，不食，面肿喉痹齿龋，恶风鼻不利，多惊发狂好卧，足寒膝膑肿痛。

百证赋云∶与隐白相谐，治梦魇不宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手阳明大肠经穴
  • 当前页：足阳明胃经穴
  • 下一页：足太阴脾经穴
<<< 返回本书目录
  1. 足阳明胃经穴《重楼玉钥》
  2. 足阳明胃经穴图《古今医统大全》
  3. 足阳明胃经穴《类经图翼》
  4. 足阳明胃经穴图及歌括《金针秘传》
  5. 足阳明胃经图《医学指归》
  6. 足阳明胃经左右三十穴《针灸资生经》
  7. 足阳明胃经六穴《子午流注说难》
  8. 足阳明胃疟《圣济总录》
  9. 足阳明胃经经穴分寸歌《医学集成》
  10. 足月小样儿【疾病大全】
  11. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  12. 足杂病《普济方·针灸》
  13. 足阳明胃经（左右共九十穴）《经络汇编》
  14. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  15. 足阳明胃经（共45穴）十二经脉《针灸学》
  16. 足掌痛【疾病症状】
  17. 足阳明胃经《子午流注针经》
  18. 足跖屈无力和踝反射减弱【疾病症状】
  19. 足阳明胃经《针灸聚英》
  20. 足指冻疮（附耳冻疮）《保婴撮要》
  21. 足阳明胃经《针灸大成》
  22. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  23. 足阳明胃经《圣济总录》
  24. 足趾皮肤发黑【疾病症状】
  25. 足阳明胃经《普济方·针灸》
  26. 足趾屈曲挛缩【疾病症状】
  27. 足阳明胃腑病论《内经博议》
  28. 足趾伸屈时足部疼痛【疾病症状】
  29. 足阳明胃《本草分经》
  30. 足趾痛【疾病症状】
  1. 足阳明胃经穴《类经图翼》
  2. 足阳明胃经穴《中医词典》
  3. 足阳明胃经穴《重楼玉钥》
  4. 足阳明胃经图《医学指归》
  5. 足阳明胃经穴歌《针灸大成》
  6. 足阳明胃经图《经络考》
  7. 足阳明胃经穴图《古今医统大全》
  8. 足阳明胃经手大肠《医效秘传》
  9. 足阳明胃经穴图及歌括《金针秘传》
  10. 足阳明胃经十五穴《备急千金要方》
  11. 足阳明胃经左右三十穴《针灸资生经》
  12. 足阳明胃经配合五十法《针灸神书》
  13. 足阳明胃疟《圣济总录》
  14. 足阳明胃经脉歌《万病回春》
  15. 足阳明胃之经《子午流注针经》
  16. 足阳明胃经经穴分寸歌《医学集成》
  17. 足阳明胃之经左右三十穴《针灸大全》
  18. 足阳明胃经病《中医词典》
  19. 足阳明戊土《本草求真》
  20. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  21. 足阳明穴《中医词典》
  22. 足阳明胃经（左右共九十穴）《经络汇编》
  23. 足阳明之本《中医词典》
  24. 足阳明胃经（左右凡九十二穴）《经穴汇解》
  25. 足阳明之别《中医词典》
  26. 足阳明胃经《子午流注针经》
  27. 足阳明之正《中医词典》
  28. 足阳明胃经《针灸聚英》
  29. 足阴阳《中医词典》
  30. 足阳明胃经《针灸神书》
  31. 足杂病《普济方·针灸》


足太阴脾经穴_《类经图翼》_中医针灸_【岐黄之术】

足太阴脾经穴

足太阴脾经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

脾经穴歌

足太阴脾由足拇，隐白先从内侧起。大都、太白继公孙，商丘直上三阴坞。漏谷、地机、阴陵泉，血海、箕门、冲门前。府舍、腹结、大横上，腹哀、食窦、天溪连。胸乡、周容、大包尽，二十一穴太阴全。

隐白 在足大指内侧端，去爪甲角如韭叶。足太阴所出为井。刺一分，留三呼，灸三壮。

主治腹胀喘满不得卧，呕吐食不下，胸中痛，烦热暴泄，衄血，尸厥不识人，足寒不得温，妇人月事过时不止，刺之立愈，小儿客忤惊风。

百证赋云∶兼厉兑，治梦魇不宁。

大都 在大指本节后内侧骨缝，白肉际陷中。足太阴所溜为荥。刺三分，留七呼，灸三壮。

主治热病汗不出，不得卧，身重骨痛，伤寒手足逆冷，腹满呕吐闷乱，腰痛不可俯仰，四肢肿痛。凡妇人孕不论月数，及生产后未满百日，俱不宜灸。

千金云∶治大便难，灸随年壮。又霍乱下泻不止，灸七壮。

席弘赋云∶兼横骨，治气滞腰痛不能立。

百证赋云∶兼经渠，治热病汗不出。

太白 在足大指后，内侧核骨下，赤白肉际陷中。足太阴所注为 ，即原也。刺三分，留七呼，灸三壮。

主治身热烦满，腹胀食不化，呕吐泻痢脓血，腰痛，大便难，气逆霍乱，腹中切痛，肠鸣，膝股 酸，转筋身重骨痛。

玉龙赋云∶治痔漏。

通玄赋云∶能宣导于气冲。

公孙 在足大指内侧，本节后一寸，内踝前陷中，正坐合足掌相对取之。太阴络，别走阳明。刺四分，留七呼，灸三壮。甲乙经曰∶留二十呼。

主治寒疟不食，痫气好大息，多寒热，汗出喜呕，卒面肿，心烦多饮，胆虚腹虚，水肿腹胀如鼓，脾冷胃痛。

神农经云∶治腹胀心疼，可灸七壮。

席弘赋云∶治肚疼，须兼内关相应。

标幽赋云∶脾冷胃疼，泻公孙而立愈。

拦江赋云∶兼照海，治伤寒四日太阴经，再内联关施截法。

截法云∶治九种心疼；一切冷气；痰涎隔闷，胸中隐痛，脐腹胀满，气不消化；胁肋下痛，起坐艰难；泄泻不止，里急后重；胸中刺痛；两胁胀满，气攻疼痛；中满不快，翻胃吐食；气隔五噎，饮食不下；胃脘停痰，口吐清水；中脘停食，疼刺不已；呕吐痰涎，眩晕不止；心疟，令人心内怔忡；肝疟，令人气色苍苍，恶寒发热；脾疟，令人怕寒，腹中痛；肺疟，令人心寒惊怕；肾疟，令人洒淅寒热，腰脊强痛；疟疾，大热不退，或先寒后热，及先热后寒；疟疾，心胸疼痛；疟疾，头痛 眩晕，吐痰不已；疟疾，骨节酸痛；疟疾，口渴不已；胃疟，令人善饥而不能食；胆疟，令人恶寒惊怕，睡卧不安；黄汗疸，四肢俱肿，汗出染衣；黄胆，遍身皮肤黄，及面目小便俱黄；谷疸食毕则头眩，心中拂郁；酒疸，身目俱黄，心中俱痛，面发赤斑，小便赤黄；女劳疸身目俱黄，发热恶寒，小便不利。以上凡三十证，先以公孙为主治，然后随证取各穴应之。

商丘 在内踝下微前陷中，前有中封，后有照海，此穴居中，内踝下有横文如偃口形。

足太阴所行为经。刺三分，留七呼，灸三壮。

主治胃脘痛，腹胀肠鸣，不便，脾虚令人不乐，身寒善太息，心悲气逆，喘呕舌强，脾积痞气，黄胆寒疟，体重肢节痛，怠惰嗜卧，骨疽痔疾，阴股内痛，狐疝走引小腹疼痛，不可俯仰。

神农经云∶治脾虚腹胀胃脘痛，可灸七壮。

玉龙赋云∶兼解溪、丘墟，堪追脚痛。

百证赋云∶专治痔漏最良。

三阴交 在内踝上除踝三寸，骨下陷中。足三阴之交会。刺三分，留七呼，灸三壮，妊娠不可刺。

主治脾胃虚弱，心腹胀满，不思饮食，脾病身重，四肢不举，飧泄痢血， 癖脐下痛不可忍，中风卒厥不省人事，膝内廉痛，足痿不行。凡女人产难，月水不禁，赤白带下，先泻后补；小肠疝气，偏坠木肾肿痛，小便不通，浑身浮肿，先补后泻。

千金云∶内踝上三寸，绝骨宛宛中。灸五十壮。主咳逆、虚劳、寒损、忧恚、筋骨挛痛，又主心中咳逆、泄注、腹满、喉痹、项颈满、肠痔、逆气、痔血、阴急、鼻衄、骨疮、大、小便涩、鼻中干燥、烦满、狂易、走气，凡二十二种病，皆当灸之也。又云∶男女梦与人交泄精，三阴交灸五壮。喜梦泄，神良。又治霍乱手足逆冷，灸七壮，不瘥更七壮。又治劳淋，灸百壮，三报之。又痔疾刺入三分，亦主大便不利。又治气 水 ，卵偏大，上入腹，灸随年壮。

玉龙赋云∶兼三里、绝骨，治连延香港脚。

百证赋云∶兼针气海，专司白浊久遗精。

席弘赋云∶冷嗽宜补合谷，却须泻此穴。又云∶脚痛膝肿针三里，又须兼悬钟、二陵、三阴交、太冲引气，并治指头麻木。

天星秘诀云∶兼合谷，治脾病血气。又云∶兼承山，治胸膈痞满，饮食自喜。

乾坤生意云∶兼大敦，治小肠疝气。

昔有宋太子善医术，出逢一妊妇。太子诊之曰∶是一女也。徐文伯亦诊曰，此一男一女也。太子性急，欲剖视之。文伯曰∶臣能针而落之。为泻三阴交，补手阳明合谷，应针而落，果如文伯之言。故妊娠不可刺此穴，且能落死胎。

漏谷（一名太阴络） 在内踝上六寸，骨下陷中。刺三分，留七呼，灸三壮。

主治膝痹脚冷不仁，肠鸣腹胀， 癖冷气，小腹痛，饮食不为肌肤，小便不利失精。

地机（一名脾舍） 在膝下五寸，内侧骨下陷中，伸足取之。一曰在别走上一寸，孔在膝下五寸。足太阴 。刺三分，灸五壮。

主治腰痛不可俯仰，溏泄腹胀，水肿不嗜食，精不足，小便不利，足痹痛，女子 瘕。

百证赋云∶兼血海，治妇人经事之改常。

阴陵泉 在膝下内辅骨下陷中，伸足取之，或曲膝取之，与少阳经阳陵泉内外相对。

一曰稍高一寸。足太阴所入为合。刺五分，留七呼，灸三壮。

主治腹中寒痛，胀满喘逆不得卧，小便不利，气淋寒热不节，腰痛不可俯仰，霍乱疝瘕，遗尿泄泻，阴痛足膝红肿。

神农经云∶治小便不通，疝瘕，可灸七壮。

千金云∶小便失禁不觉，刺五分，灸随年壮。又水肿不得卧，灸百壮。

玉龙赋云∶兼阳陵，治膝肿之难消。

太乙歌云∶肠中切痛阴陵调。

灵光赋云∶治香港脚。

席弘赋云∶治心胸满，兼承山饮食自思。又云∶脚痛膝肿针三里，又须兼悬钟、二陵、三阴交、太冲行气，并治指头麻木。

百证赋云∶兼水分，能去水肿脐盈。

通玄赋云∶能开通水道。

天星秘诀云∶若是小肠连脐痛，先刺阴陵后涌泉。

血海（一名百虫窠） 在膝膑上一寸内廉白肉际陷中。一云在膝内辅骨上，横入五分。刺五分，灸五壮。

主治女子崩中漏下，月事不调，带下，逆气腹胀，先补后泻。又主肾藏风，两腿疮痒湿不可当。

百证赋云∶兼地机，治妇人经事之改常。又云∶兼冲门，治 癖有验。

灵光赋云∶兼气海，疗五淋。

箕门 在鱼腹上，越两筋间阴股内廉，动脉应手。一云股上起筋间。甲乙经曰∶太阴内市。刺三分，留六呼，灸三壮。一云禁刺。

主治小便不通，遗尿，鼠鼷肿痛。

冲门（一名慈宫） 上去大横五寸，在府舍下，横骨两端约文中动脉，去腹中行三寸半。足太阴厥阴之会。刺七分，灸五壮。

主治中寒积聚，淫泺阴疝，妊娠冲心，难乳。

百证赋云∶兼气冲，治带下产崩。又云∶兼血海，治 癖。

府舍 在腹结下三寸，去腹中行三寸半。足厥阴太阴阴维之会。甲乙经曰∶此脉上下入腹，络胸，结心肺，从胁上至肩，此太阴 ，三阴阳明支别。刺七分，灸五壮。

主治疝癖，腹胁满痛，上下抢心，积聚痹痛，厥气霍乱。

腹结（一名腹屈。） 在大横下一寸三分，去腹中行三寸半。刺七分，灸五壮。

主治咳逆，绕脐腹痛，中寒泻痢，心痛。

大横 在腹哀下三寸五分，平脐，去中行三寸半。足太阴阴维之会。刺七分，灸五壮。

主治大风逆气，四肢不举，多寒善悲。

千金云∶主多寒洞痢，四肢不举，灸随年壮。又云∶多汗四肢不举少力， 灸横文五十壮，在挟脐相去七寸。亦属此穴。

百证赋云∶兼天冲穴，治反张悲哭。

腹哀 在日月下一寸五分，去腹中行三寸半。足太阴阴维之会。刺三分，灸五壮。甲乙经云∶刺七分。

主治寒中食不化，大便脓血腹痛。

食窦 在天溪下一寸六分陷中，举臂取之。刺四分，灸五壮。

主治胸胁支满，咳唾逆气，饮不下，膈有水声。

天溪 在胸乡下一寸六分陷中，仰而取之。刺四分，灸五壮。

主治胸满喘逆上气，喉中作声，妇人乳肿贲痈。

胸乡 在周荣下一寸六分陷中，仰而取之。刺四分，灸五壮。

主治胸胁支满，引背痛，不得卧转侧。

周荣 在中府下一寸六分陷中，仰而取之。刺四分，灸五壮。

主治胸满不得俯仰，咳逆食不下。

大包 在渊腋下三寸。脾之大络，布胸胁中，出九肋间及季胁端，总统阴阳诸络，由脾灌溉五脏。刺三分，灸三壮。

主治胸中喘痛，腹有大气不得息，实则其身尽寒，虚则百节皆纵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足阳明胃经穴
  • 当前页：足太阴脾经穴
  • 下一页：手少阴心经穴
<<< 返回本书目录
  1. 足太阴脾经穴《重楼玉钥》
  2. 足太阴脾经穴图《古今医统大全》
  3. 足太阴脾经穴《类经图翼》
  4. 足太阴脾经穴图及歌括《金针秘传》
  5. 足太阴脾经五穴《子午流注说难》
  6. 足太阴脾经左右二十二穴《针灸资生经》
  7. 足太阴脾经图《医学指归》
  8. 足太阴脾疟《圣济总录》
  9. 足太阴脾经经穴分寸歌《医学集成》
  10. 足通谷穴【下肢外侧穴位】
  11. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  12. 足痛《也是山人医案》
  13. 足太阴脾经（左右共四十二穴）《经络汇编》
  14. 足痛【疾病症状】
  15. 足太阴脾经（共21穴）十二经脉《针灸学》
  16. 足外翻【疾病症状】
  17. 足太阴脾经《子午流注针经》
  18. 足痿病《扁鹊心书》
  19. 足太阴脾经《针灸聚英》
  20. 足卫和荣汤【方剂大全】
  21. 足太阴脾经《针灸大成》
  22. 足五里穴【胸部腹部穴位】
  23. 足太阴脾经《圣济总录》
  24. 足膝外内歌《医宗金鉴》
  25. 足太阴脾经《普济方·针灸》
  26. 足心《经络全书》
  27. 足太阴脾病论《内经博议》
  28. 足心痈门主论《疡医大全》
  29. 足太阴脾《本草分经》
  30. 足癣《家庭医学百科-医疗康复篇》
  1. 足太阴脾经穴《类经图翼》
  2. 足太阴脾经穴《中医词典》
  3. 足太阴脾经穴《重楼玉钥》
  4. 足太阴脾经图《医学指归》
  5. 足太阴脾经穴歌《针灸大成》
  6. 足太阴脾经图《经络考》
  7. 足太阴脾经穴歌《古今医统大全》
  8. 足太阴脾经手肺《医效秘传》
  9. 足太阴脾经穴图《古今医统大全》
  10. 足太阴脾经十一穴《备急千金要方》
  11. 足太阴脾经穴图及歌括《金针秘传》
  12. 足太阴脾经配合四十九法《针灸神书》
  13. 足太阴脾经左右二十二穴《针灸资生经》
  14. 足太阴脾经脉歌《万病回春》
  15. 足太阴脾疟《圣济总录》
  16. 足太阴脾经经穴分寸歌《医学集成》
  17. 足太阴脾之经《子午流注针经》
  18. 足太阴脾经步穴歌《古今医统大全》
  19. 足太阴脾之经左右二十二穴《针灸大全》
  20. 足太阴脾经病《中医词典》
  21. 足太阴气绝《中医词典》
  22. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  23. 足太阴心痛《中医词典》
  24. 足太阴脾经（左右共四十二穴）《经络汇编》
  25. 足太阴之本《中医词典》
  26. 足太阴脾经（左右凡四十二穴）《经穴汇解》
  27. 足太阴之别《中医词典》
  28. 足太阴脾经《子午流注针经》
  29. 足太阴之正《中医词典》
  30. 足太阴脾经《针灸聚英》
  31. 足泰阳脉《中医词典》


手少阴心经穴_《类经图翼》_中医针灸_【岐黄之术】

手少阴心经穴

手少阴心经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

心经穴歌

手少阴心起极泉，青灵、少海、灵道全。通里、阴 、神门下，少府、少冲小指边。

极泉 在臂内，腋下筋间动脉，入胸中。刺三分，灸七壮。

主治心胁满痛，肘臂厥寒，四肢不收，干呕烦渴目黄。

青灵 在肘上三寸，伸肘举臂取之。滑氏曰∶自极泉下循 内后廉，行太阴心主两经之后，历青灵穴。甲乙经无此穴。灸三壮。

主治头痛目黄，振寒胁痛，肩臂不举。

少海（一名曲节） 在肘内廉节后陷中。又云肘内大骨下，去肘端五分，肘内横文头，屈肘向头取之。手少阴所入为合。刺五分，灸三壮。一曰禁灸。

主治寒热齿痛，目眩，发狂癫痫羊鸣，呕吐涎沫，项不得回，头风疼痛，气逆，瘰 ，肘臂腋胁痛挛不举。

千金云∶主腋下瘰 ，漏臂疼痛，风痹瘙漏，屈伸不得。针三分，留七呼，泻五呼。

席弘赋云∶心疼手颤少海间，若要除根觅阴市。

百证赋云∶兼三里穴，治两臂顽木。

灵道 在掌后一寸五分。一曰一寸。手少阴所行为经。刺三分，灸三壮。

主治心痛悲恐干呕，螈 肘挛，暴喑不能言。

通里 在腕侧后一寸陷中。手少阴络，别走手太阳经。刺三分，灸三壮。

主治热病头痛目眩，面热无汗懊 ，暴喑心悸，悲恐畏人，喉痹苦呕，虚损数欠，少气遗溺，肘臂肿痛，妇人经血过多，崩漏。

神农经云∶治目眩头疼，可灸七壮。

玉龙赋云∶疗心惊。

百证赋云∶兼大钟，治倦言嗜卧。

马丹阳云∶欲言声不出，懊 及怔忡，实则四肢重，头腮面颊红，声平仍欠数，喉闭气难通，虚则不能食，暴喑面无容，毫针微微刺，方信有神功。

阴 （一曰手少阴 ） 在掌后脉中，去腕五分，当小指之后。刺三分，灸三壮。

主治鼻衄吐血，失音不能言，霍乱胸中满，洒淅恶寒，厥逆惊恐心痛。

标幽赋云∶止盗汗，治小儿之骨蒸。

百证赋云∶兼二间，能疏通寒栗恶寒。又云∶兼后溪，治盗汗之多出。

神门（一名兑冲，一名中都） 在掌后锐骨端陷中，当小指后。手少阴所注为 。刺三分，留七呼，灸三壮。一云七壮。炷如小麦。

主治疟疾心烦，欲得冷冻饮料，恶寒则欲就温，咽干不嗜食，惊愦心痛少气，身热面赤，发狂喜笑，上气呕血吐血，遗溺失音健忘，心积伏梁，大人小儿五痫证，手臂挛掣。

玉龙赋云∶治癫痫失意。

百证赋云∶同上脘，治发狂奔走。

少府 在小指本节后骨缝陷中，直劳宫。手少阴所溜为荥。刺二分，灸三壮。一曰七壮。

主治 疟久不愈，振寒烦满，少气，胸中痛，悲恐畏人，臂酸肘腋挛急，阴挺出，阴痒阴痛，遗尿偏坠，小便不利。

少冲（一名经始） 在手小指内侧端，去爪甲角如韭叶。手少阴所出为井。刺一分，留一呼，灸一壮。一曰三壮。

主治热病烦满，上气，心火炎上，眼赤，血少呕吐血沫，及心痛冷痰少气，悲恐善惊，口热咽酸，胸胁痛，乍寒乍热， 臂内后廉痛，手挛不伸。

玉龙赋云∶可治心虚热壅。

百证赋云∶兼曲池，治发热。

乾坤生意云∶此为十井穴，凡国中风跌倒，卒暴昏沉，痰涎壅满，不省人事，牙关紧闭，药水不下，急以三棱针刺少商、商阳、中冲、关冲、少泽及此穴，使气血流通，乃起死回生急救之妙穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阴脾经穴
  • 当前页：手少阴心经穴
  • 下一页：手太阳小肠经穴
<<< 返回本书目录
  1. 手少阴心经穴《重楼玉钥》
  2. 手少阴心经穴图《古今医统大全》
  3. 手少阴心经穴《类经图翼》
  4. 手少阴心经穴图及歌括《金针秘传》
  5. 手少阴心经五穴《子午流注说难》
  6. 手少阴心经左右十八穴《针灸资生经》
  7. 手少阴心经图《医学指归》
  8. 手少阴心疟《圣济总录》
  9. 手少阴心经经穴分寸歌《医学集成》
  10. 手少阴心脏病论《内经博议》
  11. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  12. 手湿疹【疾病大全】
  13. 手少阴心经（左右共十八穴）《经络汇编》
  14. 手势性自动症【疾病症状】
  15. 手少阴心经（共9穴）十二经脉《针灸学》
  16. 手术病人的心理问题《医学心理学》
  17. 手少阴心经《子午流注针经》
  18. 手术创伤【疾病症状】
  19. 手少阴心经《针灸聚英》
  20. 手术后处理《外科学总论》
  21. 手少阴心经《针灸大成》
  22. 手术后反流性胃炎【疾病大全】
  23. 手少阴心经《圣济总录》
  24. 手术后膈疝【疾病大全】
  25. 手少阴心经《普济方·针灸》
  26. 手术后和创伤后肺炎【疾病大全】
  27. 手少阴心经《秘传眼科龙木论》
  28. 手术后破伤风【疾病症状】
  29. 手少阴心《本草分经》
  30. 手术减肥法《减肥新法与技巧》
  1. 手少阴心经穴《类经图翼》
  2. 手少阴心经穴《中医词典》
  3. 手少阴心经穴《重楼玉钥》
  4. 手少阴心经图《医学指归》
  5. 手少阴心经穴歌《针灸大成》
  6. 手少阴心经图《经络考》
  7. 手少阴心经穴图《古今医统大全》
  8. 手少阴心经配合四十五法《针灸神书》
  9. 手少阴心经穴图及歌括《金针秘传》
  10. 手少阴心经脉歌《万病回春》
  11. 手少阴心经左右十八穴《针灸资生经》
  12. 手少阴心经经穴分寸歌《医学集成》
  13. 手少阴心疟《圣济总录》
  14. 手少阴心经步穴歌《古今医统大全》
  15. 手少阴心脏病论《内经博议》
  16. 手少阴心经病《中医词典》
  17. 手少阴心之经《子午流注针经》
  18. 手少阴心经八穴《备急千金要方》
  19. 手少阴心之经左右十八穴《针灸大全》
  20. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  21. 手少阴之别《中医词典》
  22. 手少阴心经（左右共十八穴）《经络汇编》
  23. 手少阴之正《中医词典》
  24. 手少阴心经（左右凡十八穴）《经穴汇解》
  25. 手术病人的心理护理《医学心理学》
  26. 手少阴心经《子午流注针经》
  27. 手术病人的心理问题《医学心理学》
  28. 手少阴心经《针灸聚英》
  29. 手术步骤《减肥新法与技巧》
  30. 手少阴心经《针灸神书》
  31. 手术的类型《外科学总论》


手太阳小肠经穴_《类经图翼》_中医针灸_【岐黄之术】

手太阳小肠经穴

手太阳小肠经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠经穴歌

手太阳经小肠穴，少泽先于小指设，前谷、后溪、腕骨间，阳谷须同养老列，支正、小海上肩贞， 俞、天宗、秉风合，曲垣、肩外复肩中，天窗循次上天容，此经穴数一十九，还有颧入听宫。

少泽（一名小吉） 在手小指外侧端，去爪甲角一分陷中。甲乙经曰∶在小指之端，去爪甲一分陷中。手太阳所出为井。刺一分，留二呼，灸一壮。

主治 疟寒热汗不出，喉痹舌强，心烦咳嗽，螈 臂痛，颈项痛不可顾，目生翳，及疗妇人无乳，先泻后补。

千金云∶耳聋不得眠，刺小指外侧端近甲，入一分半补之。

玉龙赋云∶治妇人乳肿。

百证赋云∶兼肝俞，可治攀睛。

灵光赋云∶除心下寒。

乾坤生意云∶此为十井穴，凡国中风卒暴昏沉，痰涎壅盛，不省人事，急以三棱针刺少商、商阳、中冲、少冲及此穴，使气血流通，乃起死回生急救之妙穴。

前谷 在手小指外侧本节前陷中。手太阳所溜为荥。刺一分，留三呼，灸三壮。

主治热病汗不出， 疟癫疾，耳鸣喉痹，颈项颊肿引耳后，咳嗽目翳，鼻塞吐衄，臂痛不得举，妇人产后无乳。

后溪 在手小指本节后，外侧横文尖上陷中，仰手握拳取之。一云在手腕前外侧，拳尖起骨下陷中。手太阳所注为 。刺一分，留二呼，灸一壮。一云三壮。

主治 疟寒热，目翳鼻衄耳聋，胸满项强癫痫，臂肘挛急，五指尽痛。

神农经云∶治项强不得回顾，脾寒肘疼，灸七壮。

玉龙赋云∶专治时疫 疟。

拦江赋云∶专治督脉病癫狂。

百证赋云∶兼环跳，治腿痛。又云∶偕劳宫，可治消疸。又云∶同阴 ，治盗汗之多出。

通玄赋云∶治头顶痛立安。

千金十一穴云∶兼列缺，治胸项有痛。

一传治早食午吐，午食晚吐，灸此左右二穴九壮立愈。

捷法云∶疗手足挛急，屈伸艰难，手足俱颤，不能行步握物，颈项强痛，不能回顾，腮颊红肿，咽喉闭塞，水饮不下，心肺二经热病，双蛾喉痛，肺与三焦热病，单蛾咽肿，上下牙两颊疼痛，牙关紧急不开，颈项红肿，耳聋气痞疼痛，耳内或鸣或痒或痛，雷头风，眩晕，呕吐痰涎，肾虚头痛，头重不举，肝厥头晕，及头目昏沉，偏正头风疼痛，两额颅眉角疼痛，太阳痛，头项拘急，痛引肩背，醉后头风，呕吐不止，恶闻人言，眼赤痛，冲风泪下不已，破伤风因他事触发，浑身发热，癫狂。以上凡三十余证，先以后溪主治，后随证加各穴分治之。

腕骨 在手外侧，腕前起骨下陷中。手太阳所过为原。刺二分，留三呼，灸三壮。

主治热病汗不出，胁下痛，不得息，颈项肿，寒热耳鸣，目出冷泪生翳，狂惕偏枯，臂肘不得屈伸，疟疾烦闷，头痛惊风螈 ，五指掣挛。凡心与小肠火盛者，当泻此。浑身热盛，先补后泻；肩背冷痛，先泻后补。

玉龙赋云∶又兼中脘，治脾虚黄胆。

通玄赋云∶腕骨祛黄。

阳谷 在手外侧腕中，锐骨下陷中。手太阳所行为经。刺二分，留三呼，灸三壮。

主治癫疾发狂，妄言左右顾，热病汗不出，胁痛项肿，寒热耳聋耳鸣齿痛，臂不举，小儿螈 舌强。

百证赋云∶兼侠溪，治颔肿口噤。

养老 在手外踝骨上一空，腕后一寸陷中。手太阳 。刺三分，灸三壮。

主治肩臂酸痛，肩欲折，臂如拔，手不能上下，目视不明。

百证赋云∶兼天柱，治目视KT KT 。

张仲文传灸治仙法∶疗腰重痛不可转侧，起坐艰难，及筋挛脚痹不可屈伸。

支正 在腕后外廉五寸。手太阳络，别走少阴。刺三分，留七呼，灸三壮。

主治五劳癫狂，惊风寒热，颔肿项强，头痛目眩，风虚惊恐悲忧，腰背酸，四肢乏弱，肘臂不能屈伸，手指痛不能握。

百证赋云∶兼飞阳，可治目眩。

小海 在肘内大骨外，去肘端五分陷中，屈手向头取之。手太阳所入为合。刺二分，留七呼，灸五壮、七壮。

主治肘臂肩 颈项痛，寒热，齿根肿，风眩，疡肿，小腹痛，五痫螈 。

肩贞 在肩曲胛下，两骨解间，肩 后陷中。刺五分，灸三壮。

主治伤寒寒热，颔肿耳鸣耳聋，缺盆肩中热痛，风痹手足不举。

俞 在肩 后，大骨下胛上廉陷中，举臂取之。手足太阳阳维阳跷之会。刺八分，灸三壮。

主治臂酸无力，肩痛引胛，寒热气肿酸痛。

天宗 在秉风后，大骨下陷中。刺五分，留六呼，灸三壮。

主治肩臂酸疼，肘外后廉痛，颊颔肿。

秉风 在肩上，天 外小 骨，举臂有空。手太阳阳明手足少阳之会。刺五分，灸三壮。

主治肩痛不可举。

曲垣 在肩中央，曲胛陷中，按之应手痛。刺五分，灸三壮。甲乙经曰∶十壮。

主治肩臂热痛，拘急周痹。

肩外俞 在肩胛上廉，去脊三寸陷中，与大杼平。刺六分，灸三壮。

主治肩胛痛，发寒热，引项挛急，周痹寒至肘。

肩中俞 在肩胛内廉，去脊大椎旁二寸陷中。刺三分，留七呼，灸十壮。甲乙经作三壮。

主治咳嗽上气，唾血寒热，目视不明。

天窗（一名窗笼） 在颈大筋前，曲颊下，扶突后动脉应手陷中。刺三分，灸三壮。甲乙经作刺六分。

主治颈瘿肿痛，肩胛引项不得回顾，颊肿齿噤，耳聋喉痛暴喑。

千金云∶狂邪鬼语，灸九壮。瘾疹，灸七壮。

天容 在耳下曲颊后。刺一分，灸三壮。

主治瘿气颈痈，不可回顾，不能言，齿噤耳鸣耳聋，喉痹咽中如梗，寒热胸满，呕逆吐沫。

颧 （─名兑骨） 在面 骨下廉，锐骨端陷中。手少阳太阳之会。刺二分，禁灸。

主治口 面赤目黄，眼 不止， 肿齿痛。

百证赋云∶兼大迎，治目眩妙。

听宫（一名多所闻） 在耳中珠子，大如赤小豆。手足少阳手太阳之会。刺三分，灸三壮。

主治失音癫疾，心腹满，耳内蝉鸣耳聋。

百证赋云∶兼脾俞，能祛心下之悲凄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阴心经穴
  • 当前页：手太阳小肠经穴
  • 下一页：足太阳膀胱经穴
<<< 返回本书目录
  1. 手太阳小肠经穴《重楼玉钥》
  2. 手太阳小肠经穴图《古今医统大全》
  3. 手太阳小肠经穴《类经图翼》
  4. 手太阳小肠经穴图及歌括《金针秘传》
  5. 手太阳小肠经图《医学指归》
  6. 手太阳小肠经左右十六穴《针灸资生经》
  7. 手太阳小肠经六穴《子午流注说难》
  8. 手太阴肺《本草分经》
  9. 手太阳小肠经经穴分寸歌《医学集成》
  10. 手太阴肺经《秘传眼科龙木论》
  11. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  12. 手太阴肺经《圣济总录》
  13. 手太阳小肠经（左右共三十八穴）《经络汇编》
  14. 手太阴肺经《针灸大成》
  15. 手太阳小肠经（共19穴）十二经脉《针灸学》
  16. 手太阴肺经《针灸聚英》
  17. 手太阳小肠经《子午流注针经》
  18. 手太阴肺经《子午流注针经》
  19. 手太阳小肠经《针灸聚英》
  20. 手太阴肺经（共11穴）十二经脉《针灸学》
  21. 手太阳小肠经《针灸大成》
  22. 手太阴肺经（左右共二十二穴）《经络汇编》
  23. 手太阳小肠经《圣济总录》
  24. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  25. 手太阳小肠经《普济方·针灸》
  26. 手太阴肺经经穴分寸歌《医学集成》
  27. 手太阳小肠经《秘传眼科龙木论》
  28. 手太阴肺经图《医学指归》
  29. 手太阳小肠《本草分经》
  30. 手太阴肺经五穴《子午流注说难》
  1. 手太阳小肠经穴《类经图翼》
  2. 手太阳小肠经穴《中医词典》
  3. 手太阳小肠经穴《重楼玉钥》
  4. 手太阳小肠经图《医学指归》
  5. 手太阳小肠经穴歌《针灸大成》
  6. 手太阳小肠经配合四十六法《针灸神书》
  7. 手太阳小肠经穴歌《古今医统大全》
  8. 手太阳小肠经脉歌《万病回春》
  9. 手太阳小肠经穴图《古今医统大全》
  10. 手太阳小肠经九穴远近法《备急千金要方》
  11. 手太阳小肠经穴图及歌括《金针秘传》
  12. 手太阳小肠经经穴分寸歌《医学集成》
  13. 手太阳小肠经左右十六穴《针灸资生经》
  14. 手太阳小肠经病《中医词典》
  15. 手太阳小肠图《经络考》
  16. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  17. 手太阳小肠之经《子午流注针经》
  18. 手太阳小肠经（左右共三十八穴）《经络汇编》
  19. 手太阳小肠之经左右十六穴《针灸大全》
  20. 手太阳小肠经（左右凡三十六穴）《经穴汇解》
  21. 手太阳穴《中医词典》
  22. 手太阳小肠经《子午流注针经》
  23. 手太阳之别《中医词典》
  24. 手太阳小肠经《针灸聚英》
  25. 手太阳之正《中医词典》
  26. 手太阳小肠经《针灸神书》
  27. 手太阴《中医词典》
  28. 手太阳小肠经《针灸神书》
  29. 手太阴《疡医大全》
  30. 手太阳小肠经《秘传眼科龙木论》
  31. 手太阴标本《中医词典》


足太阳膀胱经穴_《类经图翼》_中医针灸_【岐黄之术】

足太阳膀胱经穴

足太阳膀胱经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱经穴歌

足太阳经六十三，睛明、攒竹曲差参。五处、承光接通天，络却、玉枕、天柱边。大杼、风门引肺俞，厥阴、心、膈、肝、胆居。脾、胃、三焦、肾俞次，大肠、小肠、膀胱如。中膂、白环皆二行，去脊中间二寸许。上 、次 中复下，会阳须向尻旁取。还有附分在三行，二椎三寸半相当。魄户、膏肓与神堂， 、膈关、魂门旁。阳纲、意舍及胃仓，肓门、志室连胞肓。

秩边、承扶、殷门穴，浮 相邻是委阳。委中再下合阳去，承筋、承山相次长。飞扬、跗阳达昆仑，仆参、申脉过金门。京骨、束骨近通谷，小指外侧寻至阴。

睛明（一名泪孔） 在目内 外一分宛宛中。气府论注曰∶手足太阳足阳明阴阳跷五脉之会。刺一分半，留六呼，灸三壮。甲乙经曰∶刺六分。一曰禁灸。

主治目痛视不明，见风泪出， 肉攀睛，白翳 痒疳眼，头痛目眩。凡治雀目者，可久留针，然后速出之。

席弘赋云∶治眼若未效，并合谷、光明不可缺。

百证赋云∶兼行间，可治雀目汗气。

灵光赋云∶治 肉。

攒竹（一名始光，一名员柱，一名夜光，一名光明） 在眉头陷者中。刺一分，留六呼，不宜灸。甲乙经云∶灸三壮。明堂用细三棱针刺之，宣泄热气，眼目大明，宜刺三分出血。

主治目视KT KT ，泪出目眩，瞳子痒，眼中赤痛及腮脸 动不卧。

玉龙赋云∶兼头维，治目疼头痛。

百证赋云∶兼三间，可治目中漠漠。

通玄赋云∶脑昏目赤泻此。

曲差（一名鼻冲） 在神庭旁一寸五分，入发际，正头取之。刺二分，灸三壮、五壮。

主治目不明，头痛鼻塞，鼽衄臭涕，顶巅痛，身心烦热汗不出。

五处 在曲差后五分，夹上星旁一寸五分。刺三分，留七呼，灸三壮。甲乙经曰∶不可灸。

主治脊强反折，螈 颠疾，头痛戴眼眩晕，目视不明。

承光 在五处后一寸五分。水热穴论注曰∶五处后一寸。甲乙经五处后二寸。刺三分，禁灸。

主治头风风眩，呕吐心烦，鼻塞不利，目翳口 。

通天（一名天臼） 在承光后一寸五分。一曰横直百会旁一寸五分。刺三分，留七呼，灸三壮。

主治头旋项痛，不能转侧，鼻塞，偏风口 ，衄血头重耳鸣，狂走螈 恍惚，青盲内 。

千金云∶瘿气面肿，灸五十壮。

百证赋云∶能去鼻内无闻之苦。

络 （一名强阳，一名脑盖） 在通天后一寸五分。甲乙经一寸三分。刺三分，留五呼，灸三壮。一曰禁刺。

主治头旋口 ，鼻塞，项肿瘿 瘤，内 耳鸣。

玉枕 在络 后一寸五分。甲乙经曰∶在络却后七分，夹脑户旁一寸三分，起肉枕骨上，入后发际三寸。（按甲乙经之数，与督脉之数不相合。）刺三分，留三呼，灸三壮。一曰禁刺。

主治目痛如脱，不能远视，脑风头项痛，鼻塞无闻。

千金云∶多汗寒热，灸五十壮，刺三分。

百证赋云∶连囟会，疗头风。

天柱 挟项后大筋外廉，发际陷中。刺二分，留六呼，灸三壮。一曰刺五分，禁灸。

主治头旋脑痛，鼻塞泪出，项强肩背痛，足不任身，目瞑不欲视。

百证赋云∶连养老，治目中KT KT 。又云∶连束骨，治项强多恶风。

大杼 在项后第一椎下，两旁相去脊中各二寸陷中，正坐取之。海论曰∶冲脉者，其输上在于大杼。气穴论注曰∶督脉别络，手足太阳三脉之会。刺三分，留七呼，灸五壮、七壮。

一曰禁灸，非有大急不可灸也。

主治伤寒汗不出，腰脊项背强痛不得卧，喉痹烦满， 疟头痛 咳嗽，身热目眩，癫疾筋挛螈 ，膝痛不可屈伸。几刺疟疾脉满大者，刺此并 穴出血，随人肥瘦刺之，不已刺委中、风门立已。

席弘赋云∶大杼若连长强寻，小肠气痛即行针。

风门（一名热府） 在二椎下，两旁各去脊中二寸，正坐取之。督脉足太阳之会。热府 也。

刺五分，留七呼，灸五壮。

主治伤寒头痛项强，目瞑鼽嚏，胸中热，呕逆上气喘，卧不安，身热黄胆，痈疽发背。此穴能泻一身热气，常灸之，永无痈疽疮疥等患。

神农经云∶伤风咳嗽 头痛，鼻流清涕，可灸十四壮，及治头疼风眩，鼻衄不止。

千金云∶上气短气咳逆，胸背彻痛，灸百壮。

肺俞 在三椎下，去脊中各二寸，又以手搭背，左取右，右取左，当中指末处是穴，正坐取之。千金曰∶肺俞对乳，引绳度之。刺三分，留七呼，灸三壮。一云灸百壮。素问曰∶刺中肺，三日死。

主治五劳传尸骨蒸，肺风肺痿，咳嗽 呕吐，上气喘满，虚烦口干目眩，支满汗不出，腰脊强痛，背偻如龟，寒热瘿气黄胆。此穴主泻五脏之热，与五脏俞治同。

神农经曰∶治咳嗽吐血唾红，骨蒸虚劳，可灸十四壮。

千金云∶治吐血唾血，上气咳逆喉痹，灸随年壮。又气短不语，灸百壮。又治水注口中涌水出，灸肺俞及三阴交，随年壮。又瘿肿上气短气，灸百壮。又盗汗寒热恶寒，灸随年壮，刺五分。

玉龙赋云∶兼丰隆，治痰嗽。

百证赋云∶兼天突，治咳嗽连声。

乾坤生意云∶同陶道、身柱、膏肓，治虚损五劳七伤紧要法。

厥阴俞 在四椎下，去脊中二寸，正坐取之。（此穴出山眺经，甲乙经无。）刺三分，灸七壮。

主治咳逆牙痛，心痛结胸，呕吐烦闷。

千金云∶主胸中膈气，积聚好吐，灸随年壮。

心俞 在五椎下，去脊中二寸，正坐取之。刺三分，留七呼。按甲乙经曰禁灸，故世医皆谓可针不可灸，殊不知刺中心一日死，乃素问之所戒，又岂可易针耶？千金方言风中心，急灸心俞百壮，服续命汤，又吐逆不得食者灸百壮，是又当权其缓急也。

主治偏风半身不遂，食噎积结寒热，心气闷乱，烦满恍惚，心惊汗不出，中风偃卧不得，冒绝发痫悲泣，呕吐咳血，发狂健忘。此穴主泻五脏之热，与五脏俞同。

神农经云∶小儿气不足者，数岁不能语，可灸五壮，艾炷如麦粒。

玉龙赋云∶兼肾俞，治腰肾虚乏之梦遗。

百证赋云∶兼神道，治风痫常发自宁。

快捷方式云∶治忧噎。

一传主疗心虚遗精盗汗补之。

膈俞 在七椎下，去脊中二寸，正坐取之。为血之会。刺三分，留七呼，灸三壮。一云灸至百壮。

主治心痛周痹，膈胃寒痰暴痛，心满气急，吐食反胃， 癖五积，气块血块，咳逆，四肢肿痛，怠惰嗜卧，骨蒸喉痹，热病汗不出，食不下，腹胁胀满。此血会也，诸血病者，皆宜灸之，如吐血衄血不已，虚损昏晕，血热妄行，心肺二经呕血，脏毒便血不止。

千金云∶胪胀胁腹满，灸百壮，三报之。又治吐逆不得食，今日食，明日吐，灸百壮。

肝俞 在九椎下，去脊中二寸，正坐取之。刺三分，留六呼，灸三壮。素问曰∶刺中肝，五日死。

主治气短咳血多怒，胁肋满闷，咳引两胁脊背急痛，不得息，转侧难，反折上视，惊狂鼽衄，眩晕痛循眉头，黄胆鼻酸，热病后目中出泪，眼目诸疾，热痛生翳，或热病瘥后因食五辛患目，呕血，或疝气筋痉相引，转筋入腹。此穴主泻五脏之热，与五脏俞治同。

千金云∶吐血酸削，灸百壮。又胸满心腹积聚疼痛，灸百壮。又气短不语，灸百壮。

玉龙赋云∶目昏血溢，肝俞辨其虚实。

标幽赋云∶兼命门，能使瞽者见秋毫。

百证赋云∶兼少泽，可治攀睛。

一传治气痛项 吐酸。

胆俞 在十椎下，去脊中二寸，正坐取之。刺五分，留七呼，灸三壮。素问曰∶刺中胆，一日半死。

主治头痛振寒汗不出，腋下肿，心腹胀满，口干苦，咽痛呕吐翻胃食不下，骨蒸劳热，目黄，胸胁痛不能转侧。

百证赋云∶兼阳纲，可治目黄。

快捷方式云∶兼膈俞，治劳噎。

脾俞 在十一椎下，去脊中各二寸，正坐取之。刺三分，留七呼，灸三壮。素问云∶刺中脾，十日死。

主治 癖积聚，肋下满， 疟寒热，黄胆，腹胀痛，吐食不食，饮食不化，或食饮倍多，烦热嗜卧，身日羸瘦，泄痢，善欠，体重四肢不收。此穴主泻五脏之热，与五脏俞同。

千金云∶食不消化，泄痢不作肌肤，胀满水肿，灸随年壮，三报之。又虚劳尿血白浊，灸百壮。

百证赋云∶兼听宫，能祛心下之悲凄。又兼膀胱俞，治脾虚谷食不消。

快捷方式云∶治思噎食噎。

一传治水肿 鼓胀，气满泄泻，年久不止，及久年积块胀痛。

胃俞 在十二椎下，去脊中二寸，正坐取之。刺三分，留七呼，灸三壮。一曰灸随年壮。

主治胃寒吐逆，翻胃霍乱，腹胀支满，肌肤疲瘦，肠鸣腹痛不嗜食，脊痛筋挛，小儿羸瘦食少，不生肌肉，及小儿痢下赤白，秋末脱肛，肚疼不可忍，艾炷如大麦。

百证赋云∶兼魂门，治胃冷食不化。

一传治水肿 鼓胀，气膈不食，泄泻年久不止，多年积块。

三焦俞 在十三椎下，去脊中二寸，正坐取之。刺五分，灸三壮，一曰三分、五壮。

主治伤寒身热头痛，吐逆，肩背急，腰脊强，不得俯仰，脏腑积聚，胀满膈塞不通，饮食不化，羸瘦，水谷不分，腹痛下痢，肠鸣目眩。

千金云∶少腹坚大如盘盂，胸腹胀满，饮食不消，妇人 聚瘦瘠，灸三焦俞百壮，三报之，仍灸气海百壮。又云∶主五脏 六腑积聚，心腹满，腰脊痛，吐逆寒热，小便不利，灸随年壮。又治尿血，灸百壮。

肾俞 在十四椎下，与脐平，去脊中二寸，正坐取之。（素问血气形志篇有五脏俞度，见经络类十一．）刺三分，留七呼，灸三壮。一曰灸以年为壮。素问曰∶刺中肾，六日死。

主治虚劳羸瘦，面目黄黑，耳聋，肾虚水脏久冷，腰痛梦遗精滑，脚膝拘急，身热头重振寒，心腹 胀，两胁满痛引少腹，少气溺血，便浊淫泺，赤白带下，月经不调，阴中痛，五劳七伤，虚惫无力，足寒如冰，洞泄食不化，身肿如水，男女久积气痛，变成劳疾。此穴主泻五脏之热，与五脏俞同。

千金云∶肾间风虚，灸百壮。又小便浊，梦遗失精，灸百壮。又云∶肾俞主五脏 虚劳，少腹弦急胀热，灸五十壮，老少减之。若虚冷，可百壮，横三间寸灸之。又消渴口干，同腰目灸之。又尿血，灸百壮。又百病水肿，灸百壮。

玉龙赋云∶兼命门，治老人便多。又兼心俞，治腰肾虚乏之梦遗。

百证赋云∶兼巨 穴，能除胸膈停留瘀血。

通玄赋云∶能泻尽腰股之痛。

一传治色欲过度，虚肿耳痛耳鸣。

大肠俞 在十六椎下，去脊中二寸，伏而取之。刺三分，留六呼，灸三壮。

主治脊强不得俯仰，腰痛腹胀，绕脐切痛，肠癖泻痢，食不化，大小便不利。

千金云∶胀满雷鸣，灸百壮，三报之。

灵光赋云∶治大便病。

小肠俞 在十八椎下，去脊中二寸，伏而取之。刺三分，留六呼，灸三壮。

主治膀胱三焦津液少，便赤不利，淋沥遗尿，小腹胀满 痛，泻痢脓血，脚肿心烦短气，五痔疼痛，妇人带下。千金云∶泄注五痢，便脓血腹痛，灸百壮。又主三焦膀胱寒热，津液赤白洞泄，腰脊痛，小水不利，妇人带浊，灸五十壮。又消渴口干不可忍者，灸百壮，横三间寸灸之。

灵光赋云∶治小便病。

膀胱俞 在十九椎下，去脊中二寸，伏而取之。刺三分，留六呼，灸三壮。一云七壮。

主治小便赤涩，遗尿泄痢，腰脊腹痛，阴疮，脚膝寒冷无力，女子 瘕。

百证赋云∶兼脾俞，治脾虚谷食不消。

中膂内俞（一名脊内俞） 在二十椎下，去脊中二寸，夹脊胂起肉间，伏而取之。刺三分，留六呼，灸三壮。

主治肾虚消渴，腰脊强痛，不得俯仰，肠冷赤白痢，疝痛，汗不出，胁腹胀痛。

百证赋云∶兼陶道，治岁热时行。

快捷方式云∶主腰痛夹脊膂，上下按之从后项至此穴痛者，灸之立愈。

白环俞 在二十一椎下，去脊中二寸，伏而取之。刺五分，灸三壮。甲乙经云∶刺八分，得气则泻，泻讫多补之，不可灸。

主治腰脊痛不得坐卧，疝痛，手足不仁，二便不利，温疟，筋挛痹缩，虚热闭塞。一云主治梦遗白浊，肾虚腰痛，先泻后补，赤带泻之，白带补之，月经不调亦补之。

百证赋云∶兼委中，治背连腰痛大验。

上 在腰髁骨下一寸，夹脊两旁第一空陷中。缪刺论注曰∶腰下夹尻有空骨各四，盖即此四 穴也。刺腰痛篇注曰∶上 当髁骨下陷中，余三 少斜下按之陷中是也。（腰髁骨，即十六椎下，腰脊两旁起骨之夹脊者。）足太阳少阳之络。刺三分，留七呼，灸七壮。

主治大小便不利，呕逆，腰膝冷痛，寒热疟，鼻衄，妇人绝嗣，阴中痒痛，阴挺出，赤白带下。

次 夹脊旁第二空陷中。刺三分，留七呼，灸七壮。一曰三壮。

主治大小便淋赤不利，心下坚胀，腰痛足清，疝气下坠，引阴痛不可忍，肠鸣泄泻，赤白带下。

中 夹脊旁三空陷中。刺二分，留十呼，灸三壮。

主治五劳七伤，二便不利，腹胀飧泄，妇人少子带下，月经不调。

下 夹脊旁四空陷中。刺腰痛篇及缪刺论王注皆曰足厥阴支别者，与太阴、少阳结于腰髁下，挟脊第三、第四骨空中，其穴即中 ，下 也。刺二分，留十呼，灸三壮。一曰刺二寸。

主治肠鸣泄泻，二便不利，下血腰痛，引小腹急痛，女子淋浊不禁。

百证赋云∶湿热湿寒下 定。

会阳（一名利机） 在阴尾尻骨两旁。甲乙经曰∶督脉气所发。刺二分，灸五壮。一曰刺八分。

主治腹中寒气，泄泻，肠 便血，久痔，阳气虚乏，阴汗湿。

附分 在二椎下，附项内廉，两旁相去脊中各三寸半，正坐取之。手足太阳之会。刺三分，灸五壮。甲乙经作刺八分。

主治肘臂不仁，肩背拘急，风客腠理，颈痛不得回顾。

魄户 在三椎下，去脊中各三寸半，正坐取之。刺五分，灸五壮。一曰刺三分，灸百壮。

主治虚劳肺痿，肩膊胸背连痛，三尸走注，项强喘逆，烦满呕吐。此穴主泻五脏之热，与五脏俞同。

神农经云∶治虚劳 发热，可灸十四壮。

百证赋云∶兼膏肓，治劳瘵传尸。

标幽赋云∶治体热劳嗽。

膏肓俞 在四椎下五椎上，去脊中各三寸半，正坐曲脊取之。千金翼云∶先令病患正坐，曲脊，伸两手，以臂着膝前，令正直，手大指与膝头齐，以物支肘勿令臂动，乃从胛骨上角摸索至胛骨下头，其间当有四肋三间，根据胛骨之际，相去骨际如容侧指许，按其中一间空处，自觉牵引肩中，是其穴也。左右各灸至百壮，或三五百，多至千壮，当气下咙咙然如流水之降，若停痰宿疾，亦必下也。若病患已困，不能正坐，当令侧卧，挽上臂令前，索孔穴灸之。又法∶但以右手搭左肩上，中指稍所不及处，是其穴也，左手亦然，乃以前法灸之。其有不能久坐伸臂者，亦可伏衣 上，伸两臂，令人挽两胛骨，使相离远；不尔，胛骨复穴，不得其真也。所伏衣 ，当令大小得宜，不尔则前却，亦失其穴也。此穴灸后，令人阳气日盛，当消息自为补养，令得平复，则诸病无所不治。又法∶如其人骨节分明，则以椎数为准；若脊背肥浓，骨节难寻，须以大椎至尾 ，量分三尺折取之；不然则以平脐十四椎命门为则，逐椎分寸取之，则穴无不真。然取大椎之法，除项骨三节不在内，或人亦有项骨短而无可寻者，但当以平肩之处为第一椎，以次求之，可无差也。快捷方式云∶灸膏肓功效，诸书例能言之，而取穴则未也。千金等方之外，庄绰论之最详，然繁而无统，不能归定于一。余尝以意取之，令病患两手交在两膊上，灸时亦然，胛骨遂开，其穴立见，以手指摸索第四椎下，两旁各三寸，四肋三间之中，按之酸疼是穴，灸至千壮，少亦七七壮，当根据千金立点立灸，坐点坐灸，卧点卧灸为的。刘瑾云∶取膏肓二穴，当除第一椎小骨不算，若连第一椎数下，当在五椎下两旁各三寸半，共折七寸，分两旁，按其酸疼处，乃是真穴。每根据此灸疗，多获痊愈。

灸七七壮，至百壮、千壮。一云灸后当灸足三里，以引火实下。此穴自晋以前所未有，乃后人之所增也。

主治百病，无所不疗，虚羸瘦损，五劳七伤诸病，梦遗失精，上气咳逆，痰火发狂健忘，胎前产后，可灸二七至七七壮。

百证赋云∶兼魄户，治劳瘵传尸。

灵光赋云∶治背脊痛风劳一切诸病。

乾坤生意云∶兼陶道、身柱、肺俞，治虚损五劳七伤紧要之穴。

神堂 在五椎下，去脊中各三寸半陷中，正坐取之。刺三分，灸五壮。此穴主泻五脏之热，与诸脏俞同。

主治腰脊强痛，不可俯仰，洒淅寒热，胸腹满逆时噎。

在肩膊内廉，六椎下，去脊中各三寸半，正坐取之。甲乙经曰∶以手痛按之，病者呼噫嘻是穴。盖因其痛也。刺六分，留七呼，灸五壮。一曰二七壮至百壮。

主治大风，热病汗不出，劳损不得卧，温疟久不愈，胸腹胀闷，气噎，肩背胁肋痛急，目痛咳逆鼻衄，忌苋菜、白酒。

千金云∶多汗疟病，灸五十壮。

膈关 在七椎下，去脊中各三寸半陷中，正坐开肩取之。刺五分，灸五壮。

主治背痛恶寒脊强，呕吐饮食不下，胸中噎闷，大小便不利。此亦血会，治诸血病。

魂门 在九椎下，相去脊中各三寸半陷中，正坐取之。刺五分，灸三壮。

主治尸厥走注，胸背连心痛，食不下，腹中雷鸣，大便不节，小便黄赤。此穴主泻五脏之热，与五脏俞同。

百证赋云∶兼胃俞，治胃冷食难化。

标幽赋云∶筋挛骨痛者补此。

阳纲 在十椎下，去脊中三寸半陷中，正坐取之。刺五分，灸三壮、七壮。

主治肠鸣腹痛，食不下，小便涩，身热，消渴目黄，腹胀泄痢。

百证赋云∶兼胆俞，治目黄。

意舍 在十一椎下，去脊中三寸半陷中，正坐取之。刺五分，灸七壮。一云五十壮至百壮。

主治背痛腹胀，大便泄，小便黄，呕吐恶风寒，饮食不下，消渴目黄。此穴主泻五脏之热，与五脏俞同。

百证赋云∶兼中府，能除胀满噎塞，胸背胁痛，恶寒呕吐。

胃仓 在十二椎下，去脊中各三寸半，正坐取之。刺五分，灸五壮。一云五十壮。

主治腹满水肿，食不下，恶寒，背脊痛，不可俯仰。

肓门 在十三椎下，去脊中各三寸半，叉肋间陷中，前与鸠尾相直，正坐取之。刺五分，灸三壮。气府论注云三十壮。

主治心下痛，大便坚，妇人乳痛有余。

志室 在十四椎下，去脊中各三寸半陷中，正坐取之。刺五分，灸三壮、七壮。

主治阴肿阴痛，失精，小便淋沥，背脊强，腰胁痛，腹中坚满，霍乱吐逆不食，大便难。此穴主泻五脏之热，与五脏俞同。

胞肓 在十九椎下，去脊中各三寸半陷中，伏而取之。刺五分，灸五壮、七壮。

主治腰脊痛，恶寒，小腹坚，肠鸣，大小便不利。

秩边 在二十一椎下，去脊中各三寸半陷中，伏而取之。刺五分，灸三壮。

主治腰痛五痔，小便赤涩。

承扶（一名肉 ，一名阴关，一名皮部） 在尻臀下，股阴上约文中。刺七分，留七呼，灸三壮。甲乙经作刺二寸。

主治腰脊相引如解，久痔臀肿，大便难，胞寒，小便不利。

殷门 在承扶下六寸， 上两筋之间。刺七分，留七呼，灸三壮。

主治腰脊不可俯仰，恶血流注，外股肿。

浮 在委阳上一寸，屈膝得之。刺五分，灸三壮。

主治霍乱转筋，小腹膀胱热，大肠结，股外筋急，髀枢不仁。

委阳 在承扶下六寸，屈伸取之。邪气脏腑病形篇曰∶三焦合入于委阳。甲乙经曰∶

委阳，三焦下辅 也，在足太阳之前，少阳之后，出于 中外廉两筋间，此足太阳别络也。刺七分，留五呼，灸三壮。

主治腰脊腋下肿痛，不可俯仰，引阴中不得小便，胸满身热，螈 癫疾，小腹满，飞尸遁注，痿厥不仁。

本输篇曰∶三焦下输，出于委阳，并太阳之正，入络膀胱，约下焦，实则闭癃，虚则遗溺，遗溺则补之，闭癃则泻之。

百证赋云∶兼天池穴，腋肿针而速散。

委中（一名血 ） 在 中央约文动脉陷中，伏卧屈足取之。足太阳所入为合。刺五分，留七呼，灸三壮。一云禁灸。春月勿令出血，盖太阳合肾，肾王于冬，水衰于春，故春无令出血。

主治大风眉发脱落，太阳疟从背起，先寒后热， 然汗出难已，头重转筋，腰脊背痛，半身不遂，遗溺，小腹坚，风痹髀枢痛膝痛，足软无力。凡肾与膀胱实而腰痛者刺出血妙，虚者不宜刺，慎之！此穴主泻四肢之热。委中者，血 也，凡热病汗不出，小便难，衄血不止，脊强反折，螈 癫疾，足热厥逆不得屈伸，取其经血立愈。

太乙歌云∶虚汗盗汗补委中。

玉龙赋云∶合人中，除腰脊痛闪之难制。又云∶兼居 、环跳，除腿风湿痛。

百证赋云∶兼白环俞，治背连腰痛。

千金十一穴云∶委中、昆仑，治腰背痛相连。

四总穴云∶腰背委中求。

马丹阳天星十二穴云∶腰痛不能举，沉引脊梁酸，风痫及转筋，疼痛难移展，风痹复无常，热病不能当，膝头难伸屈，针入即安康。

合阳 在膝 约文下二寸。刺六分，灸五壮。

主治腰脊强，引腹痛，阴股热， 酸肿，寒疝偏坠，女子崩带不止。

百证赋云∶兼交信，治女子少气下血。

承筋（一名 肠，一名直肠） 在 肠中央陷中，脚跟上七寸。灸三壮，禁刺。

主治寒痹腰背拘急，腋肿，大便闭，五痔， 酸，脚跟痛引少腹，转筋霍乱鼽衄。

千金云∶霍乱转筋，灸五十壮。

承山（一名肉柱，一名鱼腹） 在兑 肠下分肉间陷中。一云腿肚下尖分肉间。刺七分，灸五壮至七七壮。然灸不及针。

主治头热鼻衄，寒热癫疾，疝气腹痛，痔肿便血，腰背痛，膝肿胫酸眼痛，霍乱转筋，战栗不能行立。凡有邪热者，可泻之。

千金云∶灸转筋随年壮神验，霍乱灸百壮。

玉龙赋云∶兼长强，灸痔最妙。

席弘赋云∶阴陵泉治心胸满，兼此穴而饮食自思。又云∶兼鱼际、昆仑，治转筋目眩立消。

灵光赋云∶治转筋并久痔。

百证赋云∶刺长强兼承山，善主肠风新下血。

天星秘诀云∶兼内踝尖，治转筋并眼花。又云∶兼阴交，治胸膈痞满，自喜饮食。

马丹阳云∶善治腰疼痛，痔疾大便难，香港脚并膝肿，两足尽寒酸，展转成时疫，故栗疟憎寒，霍乱及转筋，刺之立便安。

今时多用此穴，治伤寒立效，亦有初发疟疾者，灸之立已。

飞扬（一名厥阳） 在足外踝上七寸后陷中。足太阳络，别走少阴。刺三分，灸三壮。

主治痔痛不得起坐，脚酸肿不能立，历节风不得屈伸，癫疾寒疟，头目眩，逆气。

千金云∶疟实则腰背痛，虚则鼻衄，飞阳主之。

百证赋云∶兼支正，可治目眩。

跗阳 在足外踝上三寸，太阳前，少阳后，筋骨之间。阳跷之 。刺五分，留七呼，灸三壮。一云七壮。

主治霍乱转筋，腰痛不能立，髀枢股 痛，痿厥风痹不仁，头重 痛，时有寒热，四肢不举，屈伸不能。

昆仑 在足外踝后五分，跟骨上陷中，细动脉应手。足太阳所行为经。刺三分，留七呼，灸三壮。

主治腰尻香港脚，足 肿痛不能步立，头痛鼽衄，肩背拘急，咳喘目眩，阴肿痛，产难胞衣不下，小儿发痫螈 。

玉龙赋云∶兼申脉、太溪，善疗足肿之 。

灵光赋云∶能住喘，愈香港脚。

神农经云∶治腰尻痛，足痛不能履地，肩背拘急，可灸七壮。又治小儿阴肿，可灸三壮，炷如小麦。

席弘赋云∶兼鱼际、承山，治转筋目眩立消。

千金云胞衣不出，针足太阳入四分，穴在外踝下后一寸宛宛中者，意必此穴。又云∶疟多汗，腰痛不能俯仰，目如脱，项似拔，昆仑主之。

千金十一穴云∶兼委中，治腰背痛相连。

快捷方式云∶治偏风。

马丹阳天星十二穴云∶转筋腰尻痛，膊重更连阴，头疼脊背急，暴喘满冲心，举步行不得，动足即呻吟，若欲求安乐，须寻此穴针。增治法云∶治目KT KT 如脱，头热鼻衄，肚胀痛不得息，霍乱大便泄，风痫口噤不开，小儿阴肿，头眩转筋吐逆，尸厥中恶，膝盖暴痛。

仆参（一名安邪） 在跟骨下陷中，拱足得之。足太阳阳跷之会。刺三分，留七呼，灸七壮。

主治腰痛足痿不收，足跟痛，霍乱转筋吐逆，尸厥癫痫，狂言见鬼，膝痛。

灵光赋云∶后跟痛在仆参求。

申脉 在足外踝下五分陷中，容爪甲许白肉际。阳跷脉所生。刺三分，留七呼，灸三壮。

主治风眩癫疾，腰脚痛，膝 寒酸不能坐立，如在舟车中，气逆，腿足不能屈伸，妇人气血痛。一云香港脚红肿，泻之；若麻木无力，先泻后补。

神农经曰∶治腰痛，可灸五壮。

玉龙赋云∶兼太溪、昆仑，善疗足肿之 。

标幽赋云∶兼金门，治头风头痛。

拦江赋云∶能除寒与热，偏正头风及心惊，耳鸣鼻衄胸中满，遇麻木者虚当补，逢疼痛者泻而迎。

灵光赋云∶阳跷、阴跷及阳陵、阴陵四穴，治香港脚取之。又兼三里，同治香港脚。亦去在腰诸疾。

千金方十三鬼穴云∶此名鬼路，当在第五次下火针，治百邪癫狂。

捷法云∶治腰背强不可俯仰，肢节烦痛，牵引腰脚，中风不省人事，中风不语，中风半身瘫痪，偏枯疼痛无时，中风四肢麻木不仁，手足瘙痒，不能握物，中风口眼 斜，牵连不已，角弓反张，眼目盲视，口噤不开，语言蹇涩，腰脊肩背疼痛，头项强痛，不得回顾，腰痛起止艰难，手足背生毒，臂背生毒。以上凡二十余证，先以申脉主治，后随证加各穴分治之。

金门（一名关梁） 在足外踝下一寸。足太阳 ，阳维别属也。刺一分，灸三壮。一云刺三分，灸七壮，炷如小麦。

主治霍乱转筋，尸厥癫痫疝气，膝 酸不能立，小儿张口摇头身反。

百证赋云∶兼丘墟，可医转筋。

通玄赋云∶兼申脉，治头风头痛。

京骨 在足小指外侧，本节后大骨下，赤白肉际陷中，可按而得。足太阳所过为原。刺三分，留七呼，灸七壮。

主治腰脊痛如折，髀不可曲，项强不能回顾，筋挛善惊， 疟寒热，目眩内 赤烂，头痛鼽衄，癫病狂走。

束骨 在足小指外侧，本节后陷中，赤白肉际。足太阳所注为 。刺三分，留七呼，灸三壮。

主治肠 泄泻，疟痔癫痫，发背痈疔，头痛目眩，内 赤痛，耳聋腰膝痛，项强不可回顾。

太乙歌云∶兼三里，刺治项强肿痛，体重腰瘫。

百证赋云∶连天柱，治项强多恶风。

秦承祖云∶治风热苔赤，两目 烂。

通谷 在足小指外侧，本节前陷中。足太阳所溜为荥。刺二分，留五呼，灸三壮。

主治头痛目眩，项痛鼽衄，善惊，目KT KT ，结积留饮，食多不化失欠。

千金云∶诸结积留饮， 囊胸满，饮食不消，灸通谷五十壮。

至阴 在足小指外侧，去爪甲角如韭叶。足太阳所出为井。刺一分，留五呼，灸三壮、五壮。

主治风寒头重鼻塞，目痛生翳，胸胁痛，转筋，寒疟汗不出，烦心足下热，小便不利，失精，脉痹从足小指起，牵引上下。

百证赋云∶兼屋翳，治遍身痒痛之疾。

席弘赋云∶专治脚膝肿。

今时习用此治妇人寒证。

张仲文治妇人横产手先出，诸符药不效，为灸右脚小指尖三壮，炷如小麦，下火立产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阳小肠经穴
  • 当前页：足太阳膀胱经穴
  • 下一页：足少阴肾经穴
<<< 返回本书目录
  1. 足太阳膀胱经穴《重楼玉钥》
  2. 足太阳膀胱经穴图《古今医统大全》
  3. 足太阳膀胱经穴《类经图翼》
  4. 足太阳膀胱经穴图及歌括《金针秘传》
  5. 足太阳膀胱经图《医学指归》
  6. 足太阳膀胱经左右三十六穴《针灸资生经》
  7. 足太阳膀胱经六穴《子午流注说难》
  8. 足太阳膀胱疟《圣济总录》
  9. 足太阳膀胱经经穴分寸歌《医学集成》
  10. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  11. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  12. 足太阴及股凡二十二穴《针灸甲乙经》
  13. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  14. 足太阴经症治《伤寒括要》
  15. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  16. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  17. 足太阳膀胱经《子午流注针经》
  18. 足太阴脾《本草分经》
  19. 足太阳膀胱经《针灸聚英》
  20. 足太阴脾病论《内经博议》
  21. 足太阳膀胱经《针灸大成》
  22. 足太阴脾经《普济方·针灸》
  23. 足太阳膀胱经《圣济总录》
  24. 足太阴脾经《圣济总录》
  25. 足太阳膀胱经《普济方·针灸》
  26. 足太阴脾经《针灸大成》
  27. 足太阳膀胱经《秘传眼科龙木论》
  28. 足太阴脾经《针灸聚英》
  29. 足太阳膀胱《本草分经》
  30. 足太阴脾经《子午流注针经》
  1. 足太阳膀胱经穴《类经图翼》
  2. 足太阳膀胱经穴《中医词典》
  3. 足太阳膀胱经穴《重楼玉钥》
  4. 足太阳膀胱经图《医学指归》
  5. 足太阳膀胱经穴歌《针灸大成》
  6. 足太阳膀胱经手小肠《医效秘传》
  7. 足太阳膀胱经穴歌《古今医统大全》
  8. 足太阳膀胱经十七穴远近法《备急千金要方》
  9. 足太阳膀胱经穴图《古今医统大全》
  10. 足太阳膀胱经配合五十二法《针灸神书》
  11. 足太阳膀胱经穴图及歌括《金针秘传》
  12. 足太阳膀胱经脉歌《万病回春》
  13. 足太阳膀胱经左右三十六穴《针灸资生经》
  14. 足太阳膀胱经经穴分寸歌《医学集成》
  15. 足太阳膀胱疟《圣济总录》
  16. 足太阳膀胱经步穴歌《古今医统大全》
  17. 足太阳膀胱图《经络考》
  18. 足太阳膀胱经病《中医词典》
  19. 足太阳膀胱之经《子午流注针经》
  20. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  21. 足太阳膀胱之经左右三十六穴《针灸大全》
  22. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  23. 足太阳壬水《本草求真》
  24. 足太阳膀胱经（左右凡百二十六穴）《经穴汇解》
  25. 足太阳穴《中医词典》
  26. 足太阳膀胱经《子午流注针经》
  27. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  28. 足太阳膀胱经《针灸聚英》
  29. 足太阳之本《中医词典》
  30. 足太阳膀胱经《针灸神书》
  31. 足太阳之别《中医词典》


足少阴肾经穴_《类经图翼》_中医针灸_【岐黄之术】

足少阴肾经穴

足少阴肾经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

肾经穴歌

足少阴俞二十七，涌泉、然谷、照海出。太溪、水泉连大钟，复溜、交信、筑宾立。阴谷、横骨趋大赫，气穴、四满、中注得。肓俞、商曲、石关蹲，阴都、通谷、幽门值。步廊、神封出灵墟，神藏、 中、俞府毕。

涌泉（一名地冲） 在足心陷中，屈足卷指宛宛中。足少阴所出为井。刺三分，留三呼，灸三壮。

主治尸厥面黑，喘咳有血，目视KT KT 无所见，善恐，心中结热，风疹风痫，心痛不嗜食，男子如蛊，女子如妊，咳嗽气短，身热喉痹，目眩颈痛，胸胁满，小腹痛，肠 泄泻，霍乱，转胞不得尿，腰痛大便难，转筋，足胫寒痛，肾积奔豚，热厥五指尽痛，足不践地。

史记∶汉北齐王阿母，患足下热喘满，淳于意曰∶热厥也。刺足心，立愈。

千金云∶阴中懊 痛，刺入三分。又鼻衄不止，灸二百壮。又霍乱转筋，灸三七壮；不止，灸足踵聚筋上白肉际七壮，立愈。

玉龙赋云∶兼关元、丰隆，治尸劳。

席弘赋云∶鸠尾能治五般痫，若下涌泉人不死。又云∶小肠气结连脐痛，速泻阴交，良久针涌泉取气甚妙。

百证赋云∶专治厥寒厥热。又云∶兼行间，治消渴肾竭。

通玄赋云∶治胸结身黄泻此。

灵光赋云∶治妇人疾，并男蛊女孕而病 者，千金勿妄传。

天星秘诀云∶兼阴陵，治小肠连脐痛。

然谷（一名龙渊，一名然骨） 在足内踝前，起大骨下陷者中。足少阴所溜为荥。刺三分，留三呼，灸三壮。一曰刺不宜见血。

主治喘呼烦满，咳血喉痹消渴，舌纵心恐，少气涎出，小腹胀，痿厥寒疝，足跗肿 酸，足一寒一热，不能久立，男子遗精，妇人阴挺出，月经不调不孕，初生小儿脐风撮口，痿厥洞泄。此穴主泻肾脏之热，若治伤寒，亦宜出血。

千金云∶石水灸然谷、气冲、四满、章门。

百证赋云∶此穴易醒脐风。

照海 在足内踝下一寸，陷中容爪甲。一云在内踝下四分，微前高骨陷中，前后有筋，上有踝骨，下有软骨，其穴居中。神农经云∶在内踝直下白肉际是。阴跷所生。刺四分，留六呼，灸三壮。一曰刺三分，灸七壮。

主治咽干呕吐，四肢懈惰嗜卧，善悲不乐，大风偏枯半身不遂，久疟卒疝，腹中气痛，小腹淋痛，阴挺出，月水不调。

玉龙赋云∶兼支沟，能通大便之秘。又云∶合内关，能医腹疾之块。

神农经云∶治月事不行，可灸七壮。又云∶兼公孙，治伤寒四日太阴经，再用内关施截法。

拦江赋云∶治噤口喉风，用三棱针出血即安。

百证赋云∶兼大敦，治伤寒。

席弘赋云∶兼百会、太冲、阴交，治咽喉疾。又云∶兼阴交、曲泉、关元、气海同泻，治七疝如神。

灵光赋云∶二跷二陵，香港脚者取此四穴。又兼三里，同治香港脚并在腰之疾。

标幽赋云∶兼阳维、内关，能下胎衣。又云∶治喉中之闭塞。

捷法云∶治小便频数、淋沥不通，小腹冷痛，膀胱七疝，奔豚偏坠，木肾肿大如升，发时疼痛冲心，小便淋血，阴痛，遗精白浊，夜梦鬼交不禁，妇人难产，子掬母心不下，女子大便不通，产后腹痛恶露不已，妇人脾病血蛊水蛊气蛊石蛊单蛊，女人血气虚倦，五心烦热，支体尽痛，头目昏沉，老人虚损，手足转筋不能举动，霍乱吐泻，寒湿香港脚发热大痛，肾虚香港脚红肿，干香港脚膝头内踝五指疼痛，浑身胀满，水蛊喘胀，四肢面目浮肿，妇人瘦损，赤白带下，子宫久冷，不受胎孕，经水正行，头眩小腹空痛，月水不调，脐腹疼痛，及淋漏不断等证。

以上诸证，先以照海为主，后随证加穴分治。

太溪（一名吕细） 在足内踝后五分，跟骨上动脉陷中。足少阴所注为 ，即原也。刺三分，留七呼，灸三壮。

主治热病汗不出，伤寒手足逆冷嗜卧，咳嗽咽肿，衄血唾血，溺赤，消瘅大便难，久疟咳逆烦心不眠，脉沉手足寒，呕吐不嗜食善噫，腹疼瘠瘦，寒疝 癖。

神农经云∶治牙疼，可灸七壮。

一云牙疼红肿者，泻之。阴股内湿痒生疮便毒，先补后泻。一云肾疟呕吐多寒，闭户而处，其病难已，太溪、大钟主之。腰脊痛，大便难，手足寒，并刺委中、大钟。

玉龙赋云∶合昆仑、申脉，善疗足肿之 。

百证赋云∶兼商阳，治寒疟有验。

水泉 在足内踝下，太溪下一寸。足少阴 。刺四分，灸五壮。

主治目KT KT 不能远视，女子月事不来，来即多，心下闷痛，小腹痛，小便淋，阴挺出。

百证赋云∶兼天枢，治月潮违限。

大钟 在足跟后冲中，大骨上两筋间。水热穴论注曰∶在足内踝后冲中。足少阴络，别走太阳。刺二分，留三呼，灸三壮。

主治气逆烦闷，实则小便淋闭，洒洒腰脊强痛，大便秘涩，嗜卧，口中热，虚则呕逆多寒，欲闭户而处，少气不足，胸胀喘息舌干，食噎不得下，善惊恐不乐，喉中鸣，咳唾血。

百证赋云∶兼通里，治倦言嗜卧。

标幽赋云∶治心性之呆痴。

复溜（一名伏白，一名昌阳） 在足内踝后上，除踝二寸陷者中。前旁骨是复溜，后旁筋是交信，二穴止隔一筋。足少阴所行为经。刺三分，留三呼，灸五壮、七壮。

主治肠 痔疾，腰脊内引痛不得俯仰，善怒多言，舌干涎出，足痿 寒不得履，目视KT KT，肠鸣腹痛，四肢肿，十种水病，五淋盗汗，齿龋，脉微细。

神农经云∶治盗汗不收及面色痿黄，可灸七壮。

千金云∶血淋，灸五十壮。

太乙歌云∶刺治腰脊闪挫疼痛，游风遍体。

玉龙赋云∶伤寒无汗宜泻。又云∶起六脉之沉匿。

拦江赋云∶伤寒无汗，先补合谷，次泻此穴。

席弘赋云∶此穴专治气滞在腰。

灵光赋云∶治肿如神。

交信 在足内踝上二寸，少阴前，太阴后，筋骨间。阴跷之 。刺四分，留五呼，灸三壮。

主治五淋 疝，阴急股 内廉引痛，泻痢赤白，大小便难，女子漏血不止，阴挺，月事不调，小腹痛，盗汗。

百证赋云∶兼合阳，治女子少气漏血。

筑宾 在足内踝后，上 分中。阴维之 。刺三分，灸五壮。

主治小儿胎疝，癫疾吐舌发狂骂詈，腹痛 呕吐涎沫，足 痛。

阴谷 在膝下内辅骨后，大筋下，小筋上，按之应手，屈膝乃得之。足少阴所入为合。

刺四分，留七呼，灸三壮。

主治舌纵涎下，腹胀烦满，溺难，小腹疝急引阴，阴股内廉痛，为痿为痹，膝痛不可屈伸，女人漏下不止，少妊。

太乙歌云∶兼水分、三里，利小便，消肿胀。

通玄赋云∶治脐腹痛。

横骨（一名下极） 在大赫下一寸，肓俞下五寸，去中行五分，阴上横骨中。（按少腹下尖自横骨上行，不可概用腹中分寸，当以太阴之冲门，起自横骨两端，以至阳明之气冲，少阴之横骨，至中行之曲骨穴，通计折量，始得其准。凡上至腹中，皆当以此类推。）冲脉足少阴之会。刺五分，灸三壮、五壮。甲乙经曰∶刺一寸。

主治五淋小便不通，阴器下纵引痛，小腹满，目 赤痛，五脏虚。

百证赋云∶兼肓俞，泻五淋久积。

席弘赋云∶兼大都，治气滞腰疼不能立。

大赫（一名阴维，一名阴关） 在气穴下一寸，去中行五分。冲脉足少阴之会。刺三分，灸五壮。千金云∶三十壮。甲乙经作刺一寸。

主治虚劳失精，阴痿上缩，茎中痛，目赤痛，女子赤带。

气穴（一名胞门，一名子户） 在四满下一寸，去中行五分。冲脉足少阴之会。刺三分，灸五壮。甲乙经作刺一寸。

主治奔豚痛引腰脊，泻痢，经不调。

四满（一名髓府） 在中注下一寸，去中行五分。冲脉足少阴之会。刺三分，灸三壮。甲乙经云∶刺一寸。千金云∶灸百壮。

主治积聚疝瘕，肠癖切痛，石水奔豚脐下痛，女人月经不调，恶血 痛，并无子，可灸三十壮。

中注 在肓俞下一寸，去中行五分。冲脉足少阴之会。刺一寸，灸五壮。一云刺五分。

主治小腹热，大便坚燥，腰脊痛，目 痛，女子月事不调。

肓俞 在商曲下一寸，（当作二寸。）直脐旁，去脐中五分。冲脉足少阴之会。刺一寸，灸五壮。一云刺五分。

主治腹痛寒疝，大便燥，目赤痛从内 始。

百证赋云∶兼横骨，泻五淋之久积。

商曲 在石关下一寸，去中行五分。冲脉足少阴之会。刺一寸，灸五壮。一云刺五分。

主治腹中切痛，积聚不嗜食，目赤痛内 始。

石关 在阴都下一寸，去中行五分。冲脉足少阴之会。刺一寸，灸三壮。一云刺五分。

主治哕噫呕逆，脊强腹痛，气淋小便不利，大便燥闭，目赤痛，妇人无子，或藏有恶血上冲，腹痛不可忍。

神农经云∶治积气疼痛，可灸七壮。孕妇禁灸。

千金云∶治哕噫呕逆，灸百壮。

百证赋云∶兼阴交，无子可搜。

阴都（一名食宫） 在通谷下一寸，夹中脘相去五分。冲脉足少阴之会。刺三分，灸三壮。

甲乙经曰∶刺一寸。千金云∶灸随年壮。

主治心烦满恍惚，气逆肠鸣肺胀，气抢呕沫，大便难，胁下热痛，目痛，寒热 疟，妇人无子，藏有恶血腹绞痛。

通谷 在幽门下一寸陷中，夹上脘相去五分。冲脉足少阴之会。刺五分，灸五壮。

主治口 暴喑，积聚 癖，胸满食不化，膈结呕吐，目赤痛不明，清涕，项似拔，不可回顾。

幽门（一名上门） 夹巨阙两旁各五分，陷者中。冲脉足少阴之会。刺五分，灸五壮。

主治胸中引痛，心下烦闷，逆气里急，支满不嗜食，数咳干哕，呕吐涎沫，健忘，泄痢脓血，少腹胀满，女子心痛逆气，善吐食不下。

神农经云∶治心下痞胀，饮食不化，积聚疼痛，可灸十四壮。孕妇不可灸。

百证赋云∶兼玉堂，能开彻烦心呕哕。

步廊 在神封下一寸六分陷中，去中行二寸，夹中庭，仰而取之。刺三分，灸五壮。

主治胸胁满痛，鼻塞少气，咳逆不得息，呕吐不食，臂不得举。

神封 在灵墟下一寸六分，去中行二寸，仰而取之。刺三分，灸五壮。

主治胃胁满痛，咳逆不得息，呕吐不食，乳痈，洒淅恶寒。

灵墟 在神藏下一寸六分，去中行二寸陷中，仰而取之。刺三分，灸五壮。

主治同神封。

神藏 在 中下一寸六分陷中，去中行二寸，仰而取之。刺三分，灸五壮。

主治同上。

百证赋云∶兼璇玑，治胸满项强，已试。

中 在俞府下一寸六分陷中，去中行二寸，仰而取之。刺四分，灸五壮。

主治咳逆不得喘息，胸胁支满，多唾呕吐不食。

神农经云∶治气喘痰壅，可灸十四壮。

一传治咳嗽 哮病唾血。

俞府 在巨骨下，夹璇玑旁二寸陷中，仰而取之。刺三分，灸五壮。

主治咳逆上气，呕吐不食，中痛。

一云热嗽泻之，冷嗽补之。

玉龙赋云∶兼乳根，能治气嗽痰哮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阳膀胱经穴
  • 当前页：足少阴肾经穴
  • 下一页：手厥阴心包络经穴
<<< 返回本书目录
  1. 足少阴肾经穴《重楼玉钥》
  2. 足少阴肾经穴图《古今医统大全》
  3. 足少阴肾经穴《类经图翼》
  4. 足少阴肾经穴图及歌括《金针秘传》
  5. 足少阴肾经五穴《子午流注说难》
  6. 足少阴肾经左右二十穴《针灸资生经》
  7. 足少阴肾经图《医学指归》
  8. 足少阴肾疟《圣济总录》
  9. 足少阴肾经经穴分寸歌《医学集成》
  10. 足少阴肾脏病论《内经博议》
  11. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  12. 足踏丸【方剂大全】
  13. 足少阴肾经（左右共五十四穴）《经络汇编》
  14. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  15. 足少阴肾经（共27穴）十二经脉《针灸学》
  16. 足太阳经症治《伤寒括要》
  17. 足少阴肾经《子午流注针经》
  18. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  19. 足少阴肾经《针灸聚英》
  20. 足太阳膀胱《本草分经》
  21. 足少阴肾经《针灸大成》
  22. 足太阳膀胱经《秘传眼科龙木论》
  23. 足少阴肾经《圣济总录》
  24. 足太阳膀胱经《普济方·针灸》
  25. 足少阴肾经《普济方·针灸》
  26. 足太阳膀胱经《圣济总录》
  27. 足少阴肾《本草分经》
  28. 足太阳膀胱经《针灸大成》
  29. 足少阴经症治《伤寒括要》
  30. 足太阳膀胱经《针灸聚英》
  1. 足少阴肾经穴《类经图翼》
  2. 足少阴肾经穴《中医词典》
  3. 足少阴肾经穴《重楼玉钥》
  4. 足少阴肾经图《医学指归》
  5. 足少阴肾经穴歌《针灸大成》
  6. 足少阴肾经图《经络考》
  7. 足少阴肾经穴图《古今医统大全》
  8. 足少阴肾经手心《医效秘传》
  9. 足少阴肾经穴图及歌括《金针秘传》
  10. 足少阴肾经十一穴远近法《备急千金要方》
  11. 足少阴肾经左右二十穴《针灸资生经》
  12. 足少阴肾经配合五十一法《针灸神书》
  13. 足少阴肾疟《圣济总录》
  14. 足少阴肾经脉歌《万病回春》
  15. 足少阴肾脏病论《内经博议》
  16. 足少阴肾经经穴歌《古今医统大全》
  17. 足少阴肾之经《子午流注针经》
  18. 足少阴肾经经穴分寸歌《医学集成》
  19. 足少阴肾之经左右二十穴《针灸大全》
  20. 足少阴肾经步穴歌《古今医统大全》
  21. 足少阴心痛《中医词典》
  22. 足少阴肾经病《中医词典》
  23. 足少阴之本《中医词典》
  24. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  25. 足少阴之别《中医词典》
  26. 足少阴肾经（左右共五十四穴）《经络汇编》
  27. 足少阴之正《中医词典》
  28. 足少阴肾经（左右凡五十四穴）《经穴汇解》
  29. 足卲阳胆经手三焦《医效秘传》
  30. 足少阴肾经《子午流注针经》
  31. 足髓孔《中医词典》


手厥阴心包络经穴_《类经图翼》_中医针灸_【岐黄之术】

手厥阴心包络经穴

手厥阴心包络经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

心包络经穴歌

心包九穴天池近，天泉、曲泽、 门认。间使、内关逾大陵，劳宫、中冲中指尽。

天池（一名天会） 在乳后一寸，腋下三寸，着胁，直腋撅肋间。气府论注曰∶在乳后同身寸之二寸。手厥阴足少阳之会。刺三分，灸三壮。

主治目KT KT 不明，头痛，胸胁烦满，咳逆，臂腋肿痛，四肢不举，上气，寒热疟，热病汗不出。

千金云∶治颈漏瘰 ，灸百壮。

百证赋云∶兼委阳穴，腋肿针而速散。

天泉（一名天湿） 在曲腋下去肩臂二寸，举臂取之。刺六分，灸三壮。一曰刺二分。

主治恶风寒，胸胁痛，支满咳逆，膺背胛臂间痛。

曲泽 在肘内廉横文陷中，筋内侧动脉，屈肘得之。手厥阴所入为合。刺三分，留七呼，灸三壮。

主治心痛善惊，身热烦渴，臂肘摇动掣痛不可伸，伤寒呕吐气逆。

百证赋云∶兼少商，治血虚口渴。

门 在掌后去腕五寸。手厥阴 。刺三分，灸五壮。

主治呕血衄血，心痛呕哕惊恐，神气不足，久痔。

间使 在掌后三寸，两筋间陷中。手厥阴所行为经。刺三分，留七呼，灸五壮。

主治伤寒结胸，心悬如饥，呕沫少气，中风气塞昏危不语，卒狂，胸中澹澹，恶风寒，霍乱干呕，腋肿肘挛，卒心痛，多惊，咽中如鲠，妇人月水不调，小儿客忤久疟。可灸鬼邪，随年壮。

千金云∶干呕不止，所食即吐不停，灸三十壮。若四肢脉绝不至者，灸之便通。此法能起死人。又法∶卒死，灸百息。又十三鬼穴云∶此名鬼路，针百邪癫狂，当在第九次下针。

神农经云∶治脾寒，寒热往来，浑身疮疥，灸七壮。

太乙歌云∶兼风池、环跳，治疟疾。又兼气海、中极、三里，刺小腹便 。

玉龙赋云∶治 疟。

百证赋云∶兼天鼎，治失音休迟。

灵光赋云∶兼水沟，治邪癫。

快捷方式云∶治热病频哕。

内关 在掌后，去腕二寸两筋间，与外关相对。手厥阴络，别走手少阳。刺五分，灸五壮。

主治中风失志，实则心暴痛，虚则心烦惕惕，面热目昏，支满肘挛，久疟不已，胸满肠痛，实则泻之，生疮灸之。

神农经云∶治心疼腹胀，腹内诸疾，可灸七壮。

玉龙赋云∶合照海，能医腹疾之块。

席弘赋云∶兼公孙，治肚痛。

拦江赋云∶治伤寒太阴经四日者，先用照海、公孙，后用内关施治。

百证赋云∶兼建里，扫尽胸中之苦闷。

标幽赋云∶胸满腹痛，刺内关。

捷法云∶治胸满胃脘不快，伤寒中焦痞满，两胁刺痛，呕吐不已，脾胃气虚，心腹胀满，胁肋下疼，心腹刺痛，痞块食 不散，人渐羸瘦，血块气瘕，脏腑虚寒，风壅气滞，大肠虚冷，脱肛不收，大便艰难，用力脱肛，脏毒肿痛，便血不止，五痔五痫，口吐涎沫，心性呆痴，心惊发狂，悲泣不已，不识亲疏，健忘错乱，言语不记，或歌或笑，神思不安，中风不省人事，心虚胆寒，四体战掉。以上诸证，先以内关主治，后随证加各穴治之。

大陵 在掌后骨下横文中，两筋间陷中。手厥阴所注为 ，即原也。刺三分，留七呼，灸三壮。

主治热病汗不出，舌本痛，喘咳呕血，心悬如饥，善笑不休，头痛气短胸胁痛，惊恐悲泣呕逆，喉痹口干目赤，肘臂挛痛，小便如血。

神农经云∶治胸中疼痛，胸前疮疥，可灸三壮。

千金云∶吐血呕逆，灸五十壮。又云∶凡卒患腰肿附骨痈疽，节肿游风热毒，此等疾但初觉有异，即急灸之，从手掌后第一横文后两筋间，灸五壮立愈，患左灸右，患右灸左，当中者两手俱灸。又十三鬼穴云∶此为鬼心，治百邪癫狂，在第四次下针。

玉龙赋云∶兼劳宫，疗心闷疮痍。又云∶合人中频泻，全去口气。又云∶合外关、支沟，治肚疼秘结。

劳宫（一名五里，一名掌中） 在掌中央动脉，屈无名指取之。手厥阴所溜为荥。刺二分，灸三壮。

主治中风悲笑不休，热病汗不出，胁痛不可转侧，吐衄噫逆，烦渴食不下，胸胁支满，口中腥气，黄胆手痹，大小便血热痔。

千金云∶心中懊 痛，刺入五分补之。

玉龙赋云∶兼大陵，疗心闷疮痍。

灵光赋云∶治劳倦。

百证赋云∶兼后溪，可治三消黄胆。

通玄赋云∶能退胃翻心痛。

快捷方式云∶治忧噎。

一传癫狂灸此效。

中冲 在手中指端，去爪甲如韭叶陷中。手厥阴所出为井。刺一分，留三呼，灸一壮。

主治热病汗不出，头痛如破，身热如火，心痛烦满，舌强痛，中风不省人事。

神农经云∶治小儿夜啼多哭，灸一壮，炷如小麦。

百证赋云∶兼廉泉，堪攻舌下肿痛。

一云主神气不足失志。

乾坤生意云∶此为十井穴，凡国中风，暴仆昏沉，痰涎壅盛，不省人事，牙关紧闭，药水不入，急以三棱针刺少商、商阳、中冲、关冲、少冲、少泽，使血气流通，乃起死回生急救之妙诀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阴肾经穴
  • 当前页：手厥阴心包络经穴
  • 下一页：手少阳三焦经穴
<<< 返回本书目录
  1. 手厥阴心包络经穴《重楼玉钥》
  2. 手厥阴心包络经穴分寸歌《医学集成》
  3. 手厥阴心包络经穴《类经图翼》
  4. 手厥阴心包络经穴图《古今医统大全》
  5. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  6. 手厥阴心包络经穴图及歌括《金针秘传》
  7. 手厥阴心包络经《针灸聚英》
  8. 手厥阴心包络五穴《子午流注说难》
  9. 手厥阴心包经（共9穴）十二经脉《针灸学》
  10. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  11. 手厥阴心包经《子午流注针经》
  12. 手厥阴心主经《圣济总录》
  13. 手厥阴心包经《针灸大成》
  14. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  15. 手厥阴心包经《普济方·针灸》
  16. 手厥阴心主脉左右十六穴《针灸资生经》
  17. 手厥阴心包《本草分经》
  18. 手凉【疾病症状】
  19. 手经起止图《经络汇编》
  20. 手六经辨《医学集成》
  21. 手脚多汗【疾病症状】
  22. 手麻《金匮钩玄》
  23. 手脚冰凉【疾病症状】
  24. 手麻《金针秘传》
  25. 手肌肉萎缩【疾病症状】
  26. 手麻 【疾病症状】
  27. 手机依赖症【疾病症状】
  28. 手麻 【疾病症状】
  29. 手膏方《外台秘要》
  30. 手麻痹不仁（不举）《针灸资生经》
  1. 手厥阴心包络经穴《类经图翼》
  2. 手厥阴心包络经配合四十三法《针灸神书》
  3. 手厥阴心包络经穴《重楼玉钥》
  4. 手厥阴心包络经脉歌《万病回春》
  5. 手厥阴心包络经穴分寸歌《医学集成》
  6. 手厥阴心包络经步穴歌《古今医统大全》
  7. 手厥阴心包络经穴歌《针灸大成》
  8. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  9. 手厥阴心包络经穴歌《古今医统大全》
  10. 手厥阴心包络经《针灸聚英》
  11. 手厥阴心包络经穴图《古今医统大全》
  12. 手厥阴心包络经《针灸神书》
  13. 手厥阴心包络经穴图及歌括《金针秘传》
  14. 手厥阴心包络经《脉诀汇辨》
  15. 手厥阴心包络图《经络考》
  16. 手厥阴心包经穴《中医词典》
  17. 手厥阴心包络之经左右十六穴《针灸大全》
  18. 手厥阴心包经病《中医词典》
  19. 手厥阴心主包络之经《子午流注针经》
  20. 手厥阴心包经《子午流注针经》
  21. 手厥阴心主及臂．凡十六穴《经穴汇解》
  22. 手厥阴心包经《经穴汇解》
  23. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  24. 手厥阴心包经《针灸神书》
  25. 手厥阴心主经《圣济总录》
  26. 手厥阴心包经《普济方·针灸》
  27. 手厥阴心主经八穴《备急千金要方》
  28. 手厥阴心包经《中医基础理论》
  29. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  30. 手厥阴心包经《中医词典》
  31. 手厥阴心主脉左右十六穴《针灸资生经》


手少阳三焦经穴_《类经图翼》_中医针灸_【岐黄之术】

手少阳三焦经穴

手少阳三焦经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦经穴歌

手少阳三焦所从，二十三穴起关冲。向液门、中渚、阳池，历外关、支沟、会宗。三阳络入于四渎，注天井、清冷渊中。消泺、 会、肩 同，天 、天牖经翳风。 脉、颅息、角孙入，耳门、和 、丝竹空。

关冲 在手名指外侧端，去爪甲角如韭叶。手少阳所出为井。刺一分，留三呼，灸三壮。

主治头痛口干喉痹，霍乱，胸中气噎不食，肘臂痛不能举，目昏昏。一云主三焦邪热，口渴唇焦口气，宜泻此出血。

玉龙赋云∶壅热盛于三焦，关冲最宜。

百证赋云∶兼哑门，治舌缓不语。

快捷方式云∶治热病烦心，满闷汗不出，掌中大热如火，舌本痛，口干消渴，久热不去。

乾坤生意云∶此为十井穴，凡国中风暴仆昏沉，痰涎壅盛，不省人事，牙关紧闭，药水不下，急以三棱针刺少商、商阳、中冲、少冲、关冲、少泽，使血气流通，乃起死回生急救之妙穴。

液门 在手小指次指间陷者中。手少阳所溜为荥。刺二分，留二呼，灸三壮。

主治惊悸忘言，寒厥，臂痛不得上下， 疟寒热头痛，目眩赤涩泣出，耳暴聋，咽外肿，牙龈痛，若手臂红肿痛楚，泻之出血为妙。

千金云∶治耳聋不得眠，刺入三分补之。

玉龙赋云∶兼中渚，治手臂红肿。

百证赋云∶兼鱼际，能疗喉痛。

中渚 在手名指本节后间陷中，把拳取之。手少阳所注为 。刺二分，留三呼，灸三壮。

主治热病汗不出，臂指痛不得屈伸，头痛目眩，生翳不明，耳聋咽肿，久疟，手臂红肿，泻之出血，灸五壮。

太乙歌云∶刺久患腰疼背痛。

玉龙赋云∶兼液门，治手臂红肿。

席弘赋云∶治久患伤寒肩背痛。

通玄赋云∶脊心后痛，针此立愈。

灵光赋云∶五指不便，取中渚。

阳池（一名别阳） 在手表腕上陷者中，自本节后骨直对腕中。手少阳所过为原。刺二分，留六呼，灸三壮。铜人经曰∶不可灸。

主治消渴口干烦闷，寒热疟，或因折伤，手腕捉物不得，臂不能举。

千金云∶消渴口干，灸五十壮。

神农经云∶治手腕疼无力，不能上举至头，可灸七壮。

外关 在腕后二寸两筋间陷中。手少阳络，别走心主。刺三分，留七呼，灸三壮。

主治耳聋浑 无闻，肘臂五指痛不能握，若胁肋痛者泻之。

神农经云∶治肘臂不得屈伸，五指尽疼，不能握物，可灸七壮。

玉龙赋云∶兼大陵、支沟，治肚痛秘结。

快捷方式云∶治臂膊红肿，肢节疼痛，足内踝骨红肿痛，手足指节痛不能屈伸，五脏 六腑结热，吐血妄行不已，鼻衄不止，吐血昏晕，不省人事，虚损气逆，阳乘于阴则血热妄行，阴乘于阳则血寒亦吐，名心肺二经呕血，舌强难言，及生白苔，重舌肿胀，热极口内生疮，舌吐不收，舌缩不能言，唇吻破裂，血出干痛，头生瘰 结核，绕颈连胸，耳根颈项肿痛不消，目生翳膜，隐涩难开，风沿烂弦，迎风流泪，目风肿痛， 肉攀睛，暴赤肿痛。以上诸证，先以外关主治，后随证分穴治之。

支沟（一名飞虎） 在腕后三寸，两骨间陷中。手少阳所行为经。刺二分，留七呼，灸七壮。

主治热病汗不出，肩臂酸重，胁腋痛，四肢不举，霍乱呕吐，口噤暴喑，鬼击卒心痛，产后血晕，不省人事，凡三焦相火炽盛，及大便不通，胁肋疼痛者，俱宜泻之。

千金云∶治颈漏马刀，灸百壮。

玉龙赋云∶兼照海，能通大便之秘。又云∶合外关、大陵，治肚痛秘结。

会宗 在腕后三寸空中。一云空中一寸。手少阳 。刺三分，灸三壮。一曰禁刺。

主治五痫，耳聋，肌肤痛。

三阳络（一名通间） 在臂上大交脉，支沟上一寸。灸五壮，禁刺。

主治暴喑不能言，耳聋齿龋，嗜卧身不欲动。

四渎 在肘前五寸外廉陷中。刺六分，留七呼，灸三壮。一曰刺三分。

主治暴气耳聋，下齿龋痛。

天井 在肘外，大骨尖后，肘上一寸，两筋间陷中，屈肘得之。甄权云∶在曲肘后一寸，叉手按膝头取之。手少阳所入为合。刺三分，留七呼，灸三壮。甲乙经云∶刺一分。

主治咳嗽上气，胸痛不得语，唾脓不嗜食，寒热凄凄，不得卧，惊悸悲伤，螈 癫疾，五痫风痹，头颈肩背痛，耳聋，目锐 痛，颊肿，肘臂痛不得捉物，及泻一切瘰 疮肿瘾疹。

神农经云∶治咳嗽上气，风痹肘疼，可灸七壮。

清冷渊 在肘上二寸，伸肘举臂取之。刺三分，灸三壮。

主治诸痹痛，肩臂肘 不能举。

席弘赋云∶五般肘痛寻尺泽，冷渊针后即收功。

消泺 在肩下臂外间，腋斜肘分下行。刺五分，灸五壮。一曰刺一分，灸三壮。

主治风痹，颈项强急肿痛，寒热头痛肩背急。

一传海南治牙疼，灸此穴。

会（一名 ） 在臂前廉，去肩端三寸宛宛中。手阳明少阳二络之会。刺五分，灸五壮。

主治肘臂气肿，酸痛无力不能举，项瘿气瘤，寒热瘰 。

肩 在肩端 上陷中，斜举臂取之。刺七分，灸三壮。

主治臂重肩痛不能举。

天 在肩缺盆中，上毖骨际，陷者中。（毖音秘。）一曰直肩井后一寸。手足少阳阳维三脉之会。刺八分，灸三壮。

主治肩臂酸痛，缺盆痛，汗不出，胸中烦满，颈项急，寒热。

天牖 在颈大筋外，缺盆上，天容后，天柱前，完骨下，发际中，上夹耳后一寸。刺一分，留七呼，不宜补，亦不宜灸，灸即令人面肿。资生经云∶灸一壮。甲乙经云∶灸三壮。

主治暴聋不聪，气目不明，夜梦颠倒，面无颜色，头风面肿项强。一曰若治面肿眼合，先取 ，后针天牖、风池，其病即瘥。若不先针 ，其病难愈。

翳风 在耳后尖角陷中，按之引耳中。手足少阳之会。刺三分，灸七壮。

主治耳聋，口眼 斜，口噤不开，脱颔肿颊，牙车急痛，暴喑不能言。一云耳红肿痛，泻之，耳虚鸣，补之，补多泻少。

百证赋云∶兼听会，治耳聋气闭。

脉（一名资脉） 在耳本后，鸡足青络脉中。刺一分，灸三壮。铜人云∶刺出血如豆汁，不宜多出。一云禁灸。

主治头风耳鸣，小儿惊痫螈 ，呕吐泻痢无时，惊恐，目涩眵膏。

颅息 在耳后间青络脉中。刺一分，灸七壮。甲乙经曰∶灸三壮。一曰禁刺，出血多则杀人。

主治耳鸣喘息，小儿呕吐，螈 惊恐发痫，身热头痛不得卧， 耳肿流脓汁。

百证赋云∶ 病非颅息不愈。

角孙 在耳廓中间，上发际下，开口有空。手太阳手足少阳三脉之会。（甲乙经手太阳作手阳明。）寒热病篇曰∶足太阳有入 遍齿者，名曰角孙。则足太阳脉亦会于此。刺三分，灸三壮。

主治目生翳，齿龈肿不能嚼，唇吻燥，颈项强。

一云堪治耳齿之病。

耳门 在耳前起肉，当耳缺处陷中。刺三分，留三呼，灸三壮。一云禁灸。

主治耳聋 耳脓汁，耳生疮，齿龋唇吻强。

席弘赋云∶但患伤寒两耳聋，耳门、听会疾如风。

百证赋云∶兼丝竹空，能住牙疼于顷刻。

天星秘诀云∶耳鸣腰痛先五会，后此穴及三里。

和 耳前兑发下横动脉。手足少阳手太阳三脉之会。刺三分，灸三壮。一曰灸之目盲。

主治头痛耳鸣，牙车引急，颈项肿，口僻螈 。

丝竹空（一名目 ） 在眉后陷中。甲乙经曰∶足少阳脉气所发。刺三分，留三呼，禁灸，灸之不幸，令人目小及盲。

主治头痛，目赤目眩，视物KT KT ，拳毛倒睫，风痫戴眼，发狂吐涎沫，偏正头风。

神农经云∶治头风，宜出血。

百证赋云∶兼耳门，能治牙疼于顷刻。

通玄赋云∶治偏头痛难忍。

一传主眼赤痛，针一分出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手厥阴心包络经穴
  • 当前页：手少阳三焦经穴
  • 下一页：足少阳胆经穴
<<< 返回本书目录
  1. 手少阳三焦经穴《类经图翼》
  2. 手少阳三焦经穴图《古今医统大全》
  3. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  4. 手少阳三焦经穴图及歌括《金针秘传》
  5. 手少阳三焦经经穴分寸歌《医学集成》
  6. 手少阳三焦经左右二十四穴《针灸资生经》
  7. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  8. 手少阳三焦六穴《子午流注说难》
  9. 手少阳三焦经（左右共四十六穴）《经络汇编》
  10. 手少阴及臂凡一十六穴《针灸甲乙经》
  11. 手少阳三焦经（共23穴）十二经脉《针灸学》
  12. 手少阴心《本草分经》
  13. 手少阳三焦经《子午流注针经》
  14. 手少阴心经《秘传眼科龙木论》
  15. 手少阳三焦经《针灸聚英》
  16. 手少阴心经《普济方·针灸》
  17. 手少阳三焦经《针灸大成》
  18. 手少阴心经《圣济总录》
  19. 手少阳三焦经《圣济总录》
  20. 手少阴心经《针灸大成》
  21. 手少阳三焦经《普济方·针灸》
  22. 手少阴心经《针灸聚英》
  23. 手少阳三焦经《秘传眼科龙木论》
  24. 手少阴心经《子午流注针经》
  25. 手少阳三焦《本草分经》
  26. 手少阴心经（共9穴）十二经脉《针灸学》
  27. 手少阳及臂凡二十四穴《针灸甲乙经》
  28. 手少阴心经（左右共十八穴）《经络汇编》
  29. 手上有小水泡【疾病症状】
  30. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  1. 手少阳三焦经穴《类经图翼》
  2. 手少阳三焦经穴《中医词典》
  3. 手少阳三焦经穴歌《针灸大成》
  4. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  5. 手少阳三焦经穴图《古今医统大全》
  6. 手少阳三焦经十七穴远近法《备急千金要方》
  7. 手少阳三焦经穴图及歌括《金针秘传》
  8. 手少阳三焦经配合四十四法《针灸神书》
  9. 手少阳三焦经左右二十四穴《针灸资生经》
  10. 手少阳三焦经脉歌《万病回春》
  11. 手少阳三焦图《经络考》
  12. 手少阳三焦经经穴分寸歌《医学集成》
  13. 手少阳三焦之经《子午流注针经》
  14. 手少阳三焦经病《中医词典》
  15. 手少阳三焦之经左右二十四穴《针灸大全》
  16. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  17. 手少阳之别《中医词典》
  18. 手少阳三焦经（左右共四十六穴）《经络汇编》
  19. 手少阳之正《中医词典》
  20. 手少阳三焦经《子午流注针经》
  21. 手少阴《中医词典》
  22. 手少阳三焦经《针灸聚英》
  23. 手少阴《疡医大全》
  24. 手少阳三焦经《经穴汇解》
  25. 手少阴标本《中医词典》
  26. 手少阳三焦经《针灸神书》
  27. 手少阴丁火《本草求真》
  28. 手少阳三焦经《针灸神书》
  29. 手少阴及臂凡一十六穴《针灸甲乙经》
  30. 手少阳三焦经《秘传眼科龙木论》
  31. 手少阴经别《中医词典》


足少阳胆经穴_《类经图翼》_中医针灸_【岐黄之术】

足少阳胆经穴

足少阳胆经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

胆经穴歌

足少阳经瞳子 ，四十三穴行迢迢。听会、客主、颔厌集，悬颅、悬厘、曲鬓翘。率谷、天冲、浮白次，窍阴、完骨、本神至。阳白、临泣开目窗，正营、承灵、脑空是。风池、肩井、渊腋长，辄筋、日月、京门乡。带脉、五枢、维道续，居 、环跳下中渎。阳关、阳陵复阳交，外丘、光明、阳辅高。悬钟、丘墟、足临泣，地五、侠溪、窍阴毕。

瞳子 （一名太阳，一名前关） 在目外去 五分。手太阳手足少阳三脉之会。刺三分，灸三壮。

主治头痛目痒，外 赤痛，翳膜青盲，远视KT KT ，泪出多眵。

一云兼少泽，能治妇人乳肿。

听会（一名听河，一名后关） 在耳前陷中，客主人下一寸动脉宛宛中，去耳珠下开口有空，侧卧张口取之。刺四分，灸三壮。

主治耳聋耳鸣，牙车脱臼齿痛，中风螈 斜。

玉龙赋云∶治耳聋腮肿。

席弘赋云∶耳聋针听会，更泻迎香功如神。又云∶兼金门，治伤寒两耳聋。

百证赋云∶兼翳风，治耳聋气闭。

客主（一名上关） 在耳前起骨上廉，开口有空，侧卧张口取之。手足少阳足阳明三脉之会。本输篇曰刺之则 不能欠者，即此穴。刺一分，留七呼，灸三壮。甲乙经曰∶刺太深令人耳无闻。一曰禁刺。一曰刺上关不得深，下关不得久。

主治口眼偏斜，耳聋耳鸣 耳，目眩齿痛，螈 ，口噤不能嚼物。

颔厌 在耳前曲角颞 上廉。（即脑空之上。）手足少阳足阳明之会。刺三分，留七呼，灸三壮。气府论注曰∶刺深令人耳无所闻。

主治头风偏头颈项俱痛，目眩耳鸣多嚏，惊痫历节风汗出。

百证赋云∶兼悬颅，治偏头痛。

悬颅 在耳前曲角上颞 之中。寒热病篇曰∶足阳明有挟鼻入于面者，名曰悬颅。是此为足少阳阳明之会，故气府论注为足阳明脉气所发。刺三分，留三呼，灸三壮。

主治头痛齿痛，偏头痛引目，热病汗不出。

百证赋云∶兼颔厌，治偏头痛。

悬厘 在耳前曲角上，颞 下廉。手足少阳阳明四脉之会。刺三分，留七呼，灸三壮。

主治偏头痛面肿，目锐 痛，热病烦心汗不出。

曲鬓 在耳上入发际曲隅陷中，鼓颔有空。足太阳少阳之会。刺三分，灸三壮。

主治颔颊肿引牙车不得开，口噤难言，项强不得顾，头角痛，巅风目眇。

率谷 在耳上入发际一寸半陷中，嚼牙取之。足太阳少阳之会。刺三分，灸三壮。

主治脑病，两头角痛，胃膈寒痰，烦闷呕吐，酒后皮风肤肿。

神农经云∶治头风两角疼痛，可灸三壮至五壮。小儿急慢惊风，灸三壮，炷如小麦。

天冲 在耳后入发际二寸。一曰在耳上如前三分。足太阳少阳之会。刺三分，灸三壮。

主治癫疾风痉，牙龈肿，惊恐头痛。

百证赋云∶兼大横，治反张悲哭。

浮白 在耳后入发际一寸。足太阳少阳之会。刺三分，灸三壮。

主治咳逆，胸满喉痹，耳聋齿痛，项瘿痰沫，不得喘息，肩臂不举，足不能行。

百证赋云∶专治瘿气。

一传治眼目四时疼痛，头风痛。

窍阴（一名枕骨） 在完骨上，枕骨下，摇动有空。足少阳太阳之会。刺三分，灸三壮。

主治四肢转筋，目痛头项痛耳鸣，痈疽发热，手足烦热汗不出，咳逆喉痹，舌强胁痛口苦。

完骨 在耳后入发际四分。足太阳少阳之会。刺三分，留七呼，灸三壮。

主治头痛头风，耳鸣齿龋，牙车急，口眼 斜，喉痹颊肿，瘿疾便赤，足痿不收。

本神 在曲差旁一寸五分。一曰直耳上入发际四分。足少阳阳维之会。刺三分，灸七壮。

主治惊痫吐沫，目眩项强急痛，胸胁相引，不得转侧，偏风癫疾。

百证赋云∶兼身柱，治癫疾效。

阳白 在眉上一寸直瞳子。甲乙经曰∶足少阳阳维之会。气府论王氏注曰∶足阳明阴维二脉之会。刺二分，灸三壮。

主治头痛，目昏多眵，背寒栗，重衣不得温。

临泣 在目上直入发际五分陷中，正睛取之。足太阳少阳阳维三脉之会。刺三分，留七呼，灸七壮。一曰禁灸。

主治鼻塞，目眩生翳，眵 冷泪，眼目诸疾，惊痫反视，卒暴中风不识人，胁下痛，疟疾日西发。

百证赋云∶兼头维，可治目中泪出。

目窗（一名至荣） 在临泣后一寸。足少阳阳维之会。刺三分，灸五壮。

主治头目眩痛引外 ，远视不明，面肿，寒热汗不出。

正营 在目窗后一寸。足少阳阳维之会。刺三分，灸三壮。

主治头痛目眩，齿龋痛，唇吻强急。

承灵 在正营后一寸五分。足少阳阳维之会。刺三分，灸五壮。一曰禁针。

主治脑风头痛，恶风，鼻窒不通。

脑空（一名颞 ） 在承灵后一寸五分，夹玉枕骨下陷中。气府论王氏注曰∶夹枕骨后枕骨上。足少阳阳维之会。刺四分，灸五壮。

主治劳瘵身热羸瘦，脑风头痛不可忍，项强不得顾，目瞑鼻衄耳聋，惊悸癫风，引目眇鼻痛。昔魏公苦患头风，发即心乱目眩，华佗刺此立愈。

风池 在耳后颞 后，脑空下，发际陷中，按之引耳。一云耳后陷中后发际大筋外廉。

足少阳阳维之会。刺四分，灸三壮、七壮，炷不用大。

主治中风偏正头痛，伤寒热病汗不出， 疟，颈项如拔痛不得回，目眩赤痛泪出，鼽衄耳聋，腰背俱痛，伛偻引项，筋力不收，脚弱无力。

千金云∶治瘿气，灸百壮。

太乙歌云∶兼环跳、间使，治疟疾。又云∶兼风府取之，治伤寒。

玉龙赋云∶兼绝骨，可疗伛偻。

席弘赋云∶寻到风府、风池，治伤寒百病。

通玄赋云∶头晕目眩觅风池。

快捷方式云∶治温病烦满汗不出。

一传治中风不语，牙关紧闭，汤水不能入口。

肩井（一名膊井） 在肩上陷解中，缺盆上大骨前一寸半，以三指按取之，当中指下陷者中。

手足少阳足阳明阳维之会。刺五分，灸三壮。孕妇禁针。一曰此足阳明之会，连五脏气，若刺深令人闷倒，速补三里，须臾平复。凡针肩井者，皆以三里下其气。一曰此脏气所聚之处，不宜补。

主治中风气塞，涎上不语，气逆，五劳七伤，头项颈痛，臂不能举，或因扑伤腰痛，香港脚上攻。若妇人难产坠胎后手足厥逆，针之立愈，若灸更胜。

千金云∶凡产难针两肩井一寸泻之，须臾即生。又云∶臂重不举，灸随年壮至百壮，刺五分补之。又治卒忤，灸百壮。又治上气咳逆短气风劳百病，灸二百壮。又灸 疝随年壮。

席弘赋云∶针肩井，须针三里，方可使气调。

百证赋云∶治乳痈极效。

通玄赋云∶除两臂之不胜。

标幽赋云∶兼曲池，甄权刺臂痛而复射。

天星秘诀云∶兼三里、阳陵，治香港脚酸痛。

渊腋（一名泉腋） 在腋下三寸宛宛中，举臂取之。刺三分，禁灸，灸之不幸生肿蚀马刀疡，内溃者死。

主治寒热马刀疡，胸满无力，臂不举。

辄筋 在腋下三寸，复前行一寸着胁。刺六分，灸三壮。

主治太息多唾善悲，言语不正，四肢不收，呕吐宿汁吞酸，胸中暴满，不得卧。

日月（一名神光） 在期门下五分。气府论注曰∶在第三肋端，横直心蔽骨旁各同身寸之二寸五分，上直两乳。胆之募也。足太阴少阳阳维之会。刺七分，灸五壮。

主治太息善悲，小腹热，欲走多唾，言语不正，四肢不收。

千金云∶呕吐宿汁吞酸，灸神光百壮，三报之。

京门（一名气俞，一名气府） 在监骨腰中季胁本夹脊。一云在脐上五分，旁九寸半，季肋本夹脊。倒卧，屈上足，伸下足，举臂取之。肾之募也。刺三分，留七呼，灸三壮。一云刺八分。

主治肠鸣洞泄，水道不利，少腹急痛，寒热 胀，肩背腰髀引痛，不得俯仰久立。

带脉 在季胁下一寸八分陷中。一云在脐旁八寸半，肥人九寸，瘦人八寸。如带绕身，管束诸经。足少阳带脉之会。刺六分，灸五壮。

主治腰腹纵水状，妇人小腹痛急，螈 ，月经不调，带下赤白，两胁气引背痛。

玉龙赋云∶合关元多灸，堪攻肾败。

五枢 在带脉下三寸。一曰在水道旁一寸半陷中。足少阳带脉之会。刺一寸，灸五壮。

主治 癖，小肠膀胱气，攻两胁小腹痛，腰腿痛，阴疝睾丸上入腹，妇人赤白带下。

玉龙赋云∶兼背缝，治肩脊痛。

维道（一名外枢） 在章门下五寸三分。一曰在中极旁八寸五分。足少阳带脉之会。刺八分，灸三壮。

主治呕逆不止，三焦不调，不食，水肿。

居 在章门下八寸三分，监骨上陷中。足少阳阳跷之会。刺八分，灸三壮。

主治肩引胸臂挛急不得举，腰引小腹痛。

玉龙赋云∶兼环跳、委中，治腿风湿痛。

环跳 在髀枢中。侧卧，伸下足，屈上足取之。足少阳太阳之会。刺一寸，留十呼，灸三壮。甲乙经云∶留二十呼，灸五十壮。

主治冷风湿痹不仁，胸胁相引，半身不遂，腰胯酸痛，膝不得伸，遍身风疹。

太乙歌云∶兼风池、间使，能除冷风膝痹并疟疾。

玉龙赋云∶兼居 、委中，治腿风湿痛。

天星秘诀云∶兼阳陵，治冷风湿痹。

百证赋云∶兼后溪，刺腿痛。

标幽赋云∶中风宜刺此。又云∶华佗兼绝骨，刺 足而立行。

席弘赋云∶兼腰俞，用烧针，治冷风冷痹。

千金十一穴云∶兼阳陵，治膝间并腋胁病。

马丹阳天星十二穴云∶能针偏废躯，折腰莫能顾，冷风并湿痹，身体似绳拘，腿胯连痛，屈转重欷吁，若人能针灸，顷刻病消除。增治法云∶治偏风半身不遂，胸胁相引，急痛不能屈伸。

中渎 在髀骨外，膝上五寸分肉间陷中。足少阳络，别走厥阴。刺五分，留七呼，灸五壮。

主治寒气客于分肉间，攻痛上下，筋痹不仁。

阳关 在阳陵泉上三寸，犊鼻外陷中。刺五分，禁灸。

主治风痹不仁，股膝冷痛，不可屈伸。

阳陵泉 在膝下一寸外廉陷中，尖骨前筋骨间，蹲坐取之。足少阳所入为合。为筋之会。刺六分，留十呼，灸七壮至七七壮。

主治偏风，半身不遂，足膝冷痹不仁，无血色，香港脚筋挛。

神农经云∶治足膝冷痹不仁，屈伸不得，半身不遂，胁肋疼痛，可灸十四壮至二十一壮。

玉龙赋云∶兼阴陵，驱膝肿之难消。

席弘赋云∶专治膝间疼痛，宜用针烧。又云∶脚痛膝肿，针三里，又须绝骨、二陵、三阴交，更兼太冲以行气。

百证赋云∶远达曲池，治半身不遂。

通玄赋云∶治胁下肋边疾。

天星秘诀云∶兼环跳，治冷风湿痹。又云∶兼肩井、三里，治香港脚酸痛。

千金十一穴云∶环跳与阳陵，治膝前兼腋胁病。

马丹阳天星十二穴云∶治膝肿并麻木，冷痹及偏风，起坐腰背重，面肿满胸中，举足不能起，坐卧似衰翁，刺入六分止，神功妙不同。增治法云∶治筋软筋缩筋疼，寒热头疼，口舌咽喉中及头面肿，胸胁胀满，心中怵惕。此为筋会，故治筋病。

阳交（一名别阳，一名足 ） 在足外踝上七寸，斜属三阳分肉间。阳维之 。刺六分，留七呼，灸三壮。

主治胸满喉痹，膝痛足不仁，寒厥，惊狂面肿。

外丘 在外踝上七寸。甲乙经曰∶足少阳 。刺三分，灸三壮。

主治颈项痛，胸满，痿痹癫风，恶犬伤毒不出。

百证赋云∶能收大肠。

光明 在外踝上五寸。足少阳络，别走厥阴。刺六分，留七呼，灸五壮。

主治热病汗不出，卒狂啮颊，淫泺胫 痛，不能久立，虚则痿痹偏细，坐不能起，实则足热膝痛，身体不仁。

席弘赋云∶睛明治眼未效时，合谷、光明不可缺。

标幽赋云∶兼地五会，治眼痒痛。

阳辅（一名分肉） 在足外踝上，除骨四寸，辅骨前绝骨端如前三分。刺腰痛篇注曰∶如后二分，去丘墟七寸，筋肉分间。气穴论注曰∶阳维脉气所发。足少阳所行为经。刺三分，留七呼，灸三壮。

主治腰溶溶如水浸，膝下肤肿筋挛，百节酸疼痿痹，马刀厥逆，头项痛喉痹，汗不出，及汗出振寒 疟，腰 酸痛，不能行立。

神农经云∶治膝 酸疼，偏风不随，可灸十四壮。

悬钟（一名绝骨） 在足外踝上三寸，当骨尖前动脉中，寻按取之。针灸经曰∶寻摸尖骨者，乃是绝骨两分开，为足三阳之大络，按之阳明脉绝乃取之。为髓之会。刺六分，留七呼，灸五壮。

主治心腹胀满，胃热不食，喉痹咳逆，头疽，中风 虚劳，颈项痛，手足不收，腰膝痛，香港脚筋骨挛。

玉龙赋云∶兼三里阴交，治连延香港脚。又云∶兼风池，疗伛偻。

席弘赋云∶香港脚膝肿针三里，又须此穴兼二陵、三阴交，及太冲行气。

标幽赋云∶兼环跳，华佗刺 足而立行。

天星秘诀云∶兼条口、冲阳，治足缓难行。

丘墟 在足外踝下如前陷中，去临泣三寸。足少阳所过为原。刺五分，留七呼，灸三壮。

主治胸胁满痛不得息，寒热，目生翳膜，颈肿，久疟振寒，痿厥腰腿酸痛，髀枢中痛，转筋足胫偏细，小腹坚卒疝。

神农经云∶治肋下疼不得息，小腹肾痛，脚腕疼，可灸七壮。

玉龙赋云∶兼商丘、解溪，堪追脚痛。

灵光赋云∶髀枢疼痛泻丘墟。

百证赋云∶兼金门，能医转筋。

临泣 在足小指次指本节后间陷中，去侠溪一寸五分。足少阳所注为 。刺二分，留五呼，灸三壮。

主治胸满气喘，目眩心痛，缺盆中及腋下马刀疡，痹痛无常，厥逆， 疟日西发者，淫泺酸，洒淅振寒，妇人月经不利，季胁支满，乳痈。

一云木有余者宜泻此，或兼阳辅，使火虚而木自平。

千金云∶颈漏腋下马刀，灸百壮。

玉龙赋云∶兼内庭，能理小腹之 。

捷法云∶治足跗肿痛不消，手足麻痹不知痛庠，手足颤掉不能握物行动，手足指拘挛疼痛，足心足踝足跗膝 发热或为红肿，两手发热，臂膊痛连肩背，腰脊腿胯疼痛，白虎历节走注游风疼痛，浮风浑身瘙痒，头项红肿强痛，肾虚挫闪，腰痛举动艰难，诸虚百损，湿滞四肢行动无力，胁下肝积气块刺痛。以上诸证，先以临泣为主，后随证分穴治之。

地五会 在足小指次指本节后陷中，去侠溪一寸。刺一分，禁灸。甲乙经曰∶灸之令人瘦，不出三年死。

主治腋痛，内损吐血，足外无膏脂，乳痈。

席弘赋云∶兼三里，治耳内蝉鸣腰欲折。

标幽赋云∶兼光明，治眼痒眼疼。

天星秘诀云∶耳内蝉鸣先五会，次针耳门、三里内。

侠溪 在足小指次指本节前岐骨间陷中。足少阳所溜为荥。刺三分，留三呼，灸三壮。

主治胸胁支满，寒热病汗不出，目赤颔肿，胸痛耳聋。

百证赋云∶兼阳谷，治颔肿口噤。

窍阴 在足小指次指端，去爪甲如韭叶。足少阳所出为井。刺一分，留三呼，灸三壮。

主治胁痛咳逆不得息，手足烦热，汗不出，痈疽口干，头痛喉痹，舌强耳聋，转筋肘不能举。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阳三焦经穴
  • 当前页：足少阳胆经穴
  • 下一页：足厥阴肝经穴
<<< 返回本书目录
  1. 足少阳胆经穴《重楼玉钥》
  2. 足少阳胆经穴图《古今医统大全》
  3. 足少阳胆经穴《类经图翼》
  4. 足少阳胆经穴图及歌括《金针秘传》
  5. 足少阳胆经图《医学指归》
  6. 足少阳胆经左右二十八穴《针灸资生经》
  7. 足少阳胆经六穴《子午流注说难》
  8. 足少阳胆疟《圣济总录》
  9. 足少阳胆经经分寸歌《医学集成》
  10. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  11. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  12. 足少阳经症治《伤寒括要》
  13. 足少阳胆经（左右共八十六穴）《经络汇编》
  14. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  15. 足少阳胆经（共44穴）十二经脉《针灸学》
  16. 足少阴经症治《伤寒括要》
  17. 足少阳胆经《子午流注针经》
  18. 足少阴肾《本草分经》
  19. 足少阳胆经《针灸聚英》
  20. 足少阴肾经《普济方·针灸》
  21. 足少阳胆经《针灸大成》
  22. 足少阴肾经《圣济总录》
  23. 足少阳胆经《圣济总录》
  24. 足少阴肾经《针灸大成》
  25. 足少阳胆经《普济方·针灸》
  26. 足少阴肾经《针灸聚英》
  27. 足少阳胆经《秘传眼科龙木论》
  28. 足少阴肾经《子午流注针经》
  29. 足少阳胆《本草分经》
  30. 足少阴肾经（共27穴）十二经脉《针灸学》
  1. 足少阳胆经穴《类经图翼》
  2. 足少阳胆经穴《中医词典》
  3. 足少阳胆经穴《重楼玉钥》
  4. 足少阳胆经图《医学指归》
  5. 足少阳胆经穴歌《针灸大成》
  6. 足少阳胆经图《经络考》
  7. 足少阳胆经穴图《古今医统大全》
  8. 足少阳胆经十五穴远近法《备急千金要方》
  9. 足少阳胆经穴图及歌括《金针秘传》
  10. 足少阳胆经配合四十八法《针灸神书》
  11. 足少阳胆经左右二十八穴《针灸资生经》
  12. 足少阳胆经脉歌《万病回春》
  13. 足少阳胆疟《圣济总录》
  14. 足少阳胆经经穴歌《古今医统大全》
  15. 足少阳胆之经《子午流注针经》
  16. 足少阳胆经经分寸歌《医学集成》
  17. 足少阳胆之经左右二十八穴《针灸大全》
  18. 足少阳胆经步穴歌《古今医统大全》
  19. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  20. 足少阳胆经病《中医词典》
  21. 足少阳甲木《本草求真》
  22. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  23. 足少阳经别《中医词典》
  24. 足少阳胆经（左右共八十六穴）《经络汇编》
  25. 足少阳经筋《中医词典》
  26. 足少阳胆经《子午流注针经》
  27. 足少阳经筋病候《中医词典》
  28. 足少阳胆经《针灸聚英》
  29. 足少阳经穴主治《针灸大成》
  30. 足少阳胆经《经穴汇解》
  31. 足少阳经症治《伤寒括要》


足厥阴肝经穴_《类经图翼》_中医针灸_【岐黄之术】

足厥阴肝经穴

足厥阴肝经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

肝经穴歌

足厥阴经一十四，大敦、行间、太冲是。中封、蠡沟伴中都，膝关、曲泉、阴包次。五里、阴廉上急脉，章门才过期门至。

大敦 在足大指端，去爪甲如韭叶及三毛中。一云内侧为隐白，外侧为大敦。足厥阴所出为井。刺二分，留十呼，灸三壮。

主治卒心痛汗出，腹胀肿满，中热喜寐，五淋七疝，小便频数不禁，阴痛引小腹，阴挺出，血崩，尸厥如死。病左取右，病右取左。孕妇产前产后，皆不宜灸。一云凡疝气腹胀足肿者，皆宜灸之，以泄肝木，而脾胃之土自安。

玉龙赋云∶兼期门，能治坚 疝气。

千金云∶大便难，灸四壮。又治五淋，灸三十壮。又失尿不禁，灸七壮，小儿灸一壮。

又尿血灸随年壮。

席弘赋云∶大便秘结宜烧此。

百证赋云∶兼照海，善蠲寒证。

通玄赋云∶能除七疝之偏坠。

天星秘诀云∶兼长强，治小肠气痛。

乾坤生意云∶兼三阴交，治小肠气痛。又治一切冷气，连脐腹结痛，小便遗溺。

行间 在足大指间动脉应手陷中。一云在足大指次指歧骨间，上下有筋，前后有小骨尖，其穴正居陷中，有动脉应手。足厥阴所溜为荥。刺三分，留十呼，灸三壮。

主治呕逆咳血，心胸痛，腹胁胀，色苍苍如死状，终日不得息，中风口 四逆，嗌干烦渴，瞑不欲视，目中泪出，太息，癫疾短气，肝积肥气， 疟洞泄，遗尿癃闭，崩漏白浊，寒疝少腹肿，腰痛不可俯仰，小儿惊风。一曰主便赤溺难白浊，胸背心腹胀痛，泻行间火而热自清，木气自下。

神农经云∶治小腹胀，心疼，寒湿肺气，可灸七壮。

千金云∶小儿重舌，灸行间，随年壮。又茎中痛，灸五十壮。又失尿不禁，灸七壮。

百证赋云∶兼睛明，可治雀目汗气。又云∶兼涌泉，疗消渴。

通玄赋云∶治膝肿腰疼。

捷法云∶兼膻中、水分、关元、三里、三阴交，治血蛊。

太冲 在足大指本节后二寸，（一云一寸五分。）内间陷者中，动脉应手。一云在足大指本节后，行间上二寸，内间有络亘连至地五会二寸骨罅间，动脉应手陷中。足厥阴所注为 ，即原也。刺三分，留十呼，灸三壮。

主治虚劳呕血，恐惧气不足，呕逆发寒，肝疟令人腰痛，嗌干胸胁支满，太息浮肿，小腹满，腰引少腹痛，足寒，或大小便难，阴痛遗溺溏泄，小便淋癃，小腹疝气，腋下马刀疡 ，酸踝痛，女子月水不通，或漏血不止，小儿卒疝。

神农经云∶治寒湿香港脚痛，行步难，可灸三壮。

千金云∶产后出汗不止，刺太冲急补之。又云∶凡上气冷发，呕逆不食，腹中雷鸣，不限壮数，从痛灸至不痛止，炷如雀矢。又治气短下气，灸五十壮。此穴并主肺痿。又治不得尿，灸五十壮。又治虚劳浮肿，灸百壮。

席弘赋云∶兼合谷，治并连肩脊痛难忍。又兼百会、照海、阴交，治咽喉疾。又治脚痛膝肿，针三里、悬钟、三阴交、二陵，更向太冲引气。

标幽赋云∶能除心胀咽痛。

通玄赋云∶治行步难移最奇。

马丹阳天星十二穴云∶能治生死病，能医惊痫风，咽喉并心胀，两足不能动，七疝偏坠肿，眼目似云蒙，亦能疗腰痛，针下有神功。

中封（一名悬泉）在足内踝前一寸，筋里宛宛中。一云在内踝前一寸，斜行小脉上，贴足腕上大筋陷中，仰足取之。足厥阴所行为经。刺四分，留七呼，灸三壮。千金云∶五十壮。

主治 疟，色苍苍然善太息，如将死状，振寒溲白，大便难，小腹肿痛五淋，足厥冷不嗜食，身体不仁，寒疝痿厥筋挛，失精，阴缩入腹相引痛，或身微热。一云能止汗出。

千金云∶梦泄遗精阴缩，灸五十壮。又治五淋不得尿，灸二七壮。又治鼓胀，灸二百壮。又治瘿气，灸随年壮。

玉龙赋云∶合三里，治行步艰楚。

蠡沟（一名交仪） 在足内踝上五寸。足厥阴络，别走少阳。刺二分，留三呼，灸三壮。

主治疝痛，小腹满痛，癃闭脐下积气如石，数噫，恐悸少气，足胫寒酸，屈伸难，腰背拘急，不可俯仰，月经不调，溺下赤白。

中都（一名中 ） 在足内踝上七寸，当 骨中，与少阴相直。足厥阴 。刺三分，留六呼，灸五壮。

主治肠癖 疝小腹痛，湿痹，足热胫寒，不能行立，妇人崩中，产后恶露不绝。

膝关 在犊鼻下二寸旁陷者中。刺四分，灸五壮。

主治风痹，膝内肿痛引膑，不可屈伸，及寒湿走注，白虎历节风痛，不能举动，咽喉中痛。

曲泉 在膝内辅骨下，大筋上小筋下陷中，屈膝横文头取之。足厥阴所入为合。刺六分，留七呼，灸三壮。

主治 疝阴股痛，小便难，少气，泄痢脓血，腹胁支满，膝痛筋挛，四肢不举，不可屈伸，风劳失精，身体极痛，膝胫冷，阴茎痛，实则身热目痛，汗不出，目KT KT ，发狂衄血喘呼，痛引咽喉，女子阴挺出，少腹痛，阴痒血瘕。

千金云∶男子失精，膝胫冷疼，灸百壮。

席弘赋云∶兼照海、阴交，更求气海、关元同泻，治七疝小腹痛神效。

阴包 在膝上四寸，股内廉两筋间，蜷足取之，看膝内侧有槽者中。足厥阴别走者。

刺六分，灸三壮、七壮。

主治腰尻引小腹痛，小便难，遗尿，月水不调。

五里 在气冲下三寸，阴股中动脉应手。千金翼曰∶在阴廉下二寸。刺六分，灸五壮。

主治肠风热闭不得溺，风劳嗜卧，四肢不能举。

阴廉 在羊矢下斜里三分直上，去气冲二寸，动脉陷中。（羊矢在阴旁股内约文缝中，皮肉间有核如羊矢。）刺八分，留三呼，灸三壮。

主治妇人不妊，若经不调未有孕者，灸三壮即有子。

急脉 气府论曰∶厥阴毛中急脉各一。王氏注曰∶在阴毛中，阴上两旁相去同身寸之二寸半，按之隐指坚然，甚按则痛引上下。其左者中寒，则上引少腹，下引阴丸，善为痛，为小腹急中寒。此两脉皆厥阴之大络通行其中，故曰厥阴急脉，即睾之系也。可灸而不可刺，病疝小腹痛者，即可灸之。按此穴，自甲乙经以下诸书皆无，是遗误也。经脉篇曰∶足厥阴循股阴入毛中，过阴器。又曰∶其别者，循胫上睾结于茎。然此实厥阴之正脉，而会于阳明者也，今增入之。

章门（一名长平，一名胁 ） 在大横外直脐季肋端，侧卧屈上足伸下足举臂取之。一云肘尖尽处是穴。一云在脐上一寸八分，两旁各八寸半季肌端。一云在脐上二寸，两旁各六寸。

寸法以胸前两乳间横折八寸约取之。脾之募也。为脏之会。足厥阴少阳之会。刺六分，留六呼，灸三壮。一云百壮。

主治两胁积气如卵石，膨胀肠鸣，食不化，胸胁痛，烦热支满，呕吐咳喘不得卧，腰脊冷痛不得转侧，肩臂不举，伤饱身黄，瘦弱泄泻，四肢懈堕，善恐，少气厥逆。

难疏曰∶脏会季肋，脏病治此。

千金云∶奔豚积聚，坚满胀痛，吐逆不下食，腰脊冷疼，小便白浊，灸脾募百壮，三报之。

又治狂走癫痫，灸三十壮。又尿血，灸百壮。又治石水，灸然谷、气冲、四满、章门。

百证赋云∶治胸胁支满。

一传治久泻不止，癖块胀疼。

期门 在不容旁一寸五分，上直乳，第二肋端。肝之募也。足厥阴太阴阴维之会。刺四分，灸五壮、七壮。

主治伤寒，胸中烦热，奔豚上下，目青而呕，霍乱泻痢，腹硬胸胁积痛支满，呕酸善噫，食不下，喘不得卧。一妇人患伤寒热入血室，医者不识。许学士曰∶小柴胡已迟，当刺期门，予不能针，请善针者针之。如言而愈。

千金云∶主奔豚，灸百壮。上气咳逆，胸满痛彻胸背，灸巨阙、期门各五十壮。

玉龙赋云∶兼大敦，能治坚 疝气。

席弘赋云∶期门穴主伤寒患，六日过经犹未汗，但向乳根二肋间，又治妇人坐产难。

百证赋云∶兼温溜，治伤项强。

通玄赋云∶期门退胸满、血膨而可止。

天星秘诀云∶兼三里，治伤寒过经不出汗。

快捷方式云∶治产后噎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阳胆经穴
  • 当前页：足厥阴肝经穴
  • 下一页：任脉穴
<<< 返回本书目录
  1. 足厥阴肝经穴《类经图翼》
  2. 足厥阴肝经穴图《古今医统大全》
  3. 足厥阴肝经五穴《子午流注说难》
  4. 足厥阴肝经穴图及歌括《金针秘传》
  5. 足厥阴肝经图《医学指归》
  6. 足厥阴肝经左右二十二穴《针灸资生经》
  7. 足厥阴肝经经穴分寸歌《医学集成》
  8. 足厥阴肝疟《圣济总录》
  9. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  10. 足厥阴肝脏病论《内经博议》
  11. 足厥阴肝经（左右共二十八穴）《经络汇编》
  12. 足厥阴及股凡二十二穴《针灸甲乙经》
  13. 足厥阴肝经（共14穴）十二经脉《针灸学》
  14. 足厥阴经症治《伤寒括要》
  15. 足厥阴肝经《子午流注针经》
  16. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  17. 足厥阴肝经《针灸聚英》
  18. 足菌肿【疾病大全】
  19. 足厥阴肝经《针灸大成》
  20. 足冷《伤寒大白》
  21. 足厥阴肝经《圣济总录》
  22. 足临泣穴【下肢外侧穴位】
  23. 足厥阴肝经《普济方·针灸》
  24. 足六经辨《医学集成》
  25. 足厥阴肝《本草分经》
  26. 足麻痹不仁《针灸资生经》
  27. 足精丸【方剂大全】
  28. 足麻贴药【方剂大全】
  29. 足经起止图《经络汇编》
  30. 足内翻【疾病症状】
  1. 足厥阴肝经穴《类经图翼》
  2. 足厥阴肝经穴《中医词典》
  3. 足厥阴肝经穴歌《针灸大成》
  4. 足厥阴肝经图《医学指归》
  5. 足厥阴肝经穴图《古今医统大全》
  6. 足厥阴肝经图《经络考》
  7. 足厥阴肝经穴图及歌括《金针秘传》
  8. 足厥阴肝经手心胞《医效秘传》
  9. 足厥阴肝经左右二十二穴《针灸资生经》
  10. 足厥阴肝经十一穴远近法《备急千金要方》
  11. 足厥阴肝疟《圣济总录》
  12. 足厥阴肝经配合四十七法《针灸神书》
  13. 足厥阴肝脏病论《内经博议》
  14. 足厥阴肝经脉歌《万病回春》
  15. 足厥阴肝之经《子午流注针经》
  16. 足厥阴肝经经穴歌《古今医统大全》
  17. 足厥阴肝之经左右二十二穴《针灸大全》
  18. 足厥阴肝经经穴分寸歌《医学集成》
  19. 足厥阴及股凡二十二穴《针灸甲乙经》
  20. 足厥阴肝经步穴歌《古今医统大全》
  21. 足厥阴经别《中医词典》
  22. 足厥阴肝经病《中医词典》
  23. 足厥阴经病《中医词典》
  24. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  25. 足厥阴经筋《中医词典》
  26. 足厥阴肝经（左右共二十八穴）《经络汇编》
  27. 足厥阴经筋病候《中医词典》
  28. 足厥阴肝经《子午流注针经》
  29. 足厥阴经穴主治《针灸大成》
  30. 足厥阴肝经《针灸聚英》
  31. 足厥阴经症治《伤寒括要》


任脉穴_《类经图翼》_中医针灸_【岐黄之术】

任脉穴

任脉穴

  • 上一页
  • 目录
  • 相关
  • 下一页

任脉穴歌

任脉中行二十四，会阴潜伏两阴间。曲骨之前中极在，关元、石门、气海边。阴交、神关、水分处，下脘、建里、中脘前。上脘、巨阙连鸠尾，中庭、膻中、玉堂里。紫宫、华盖运璇玑，天突、廉泉、承浆止。

会阴（一名屏翳） 在大便前，小便后，两阴之间。任脉别络，挟督脉波脉之会。一云任督冲三脉所起，任由此而行腹，督由此而行背，冲由此而行少阴之分。刺二寸，留三呼，灸三壮。一曰禁刺，惟卒死者针一寸补之，溺死者令人倒驮出水，用针补之，尿屎出则活，余不可针。

主治阴汗阴中诸病，前后相引痛，不得大小便，谷道病久痔相通，男子阴寒冲心，女子阴门痛，经不通。

一传治妇人产后昏迷，不省人事。

曲骨 在横骨上，中极下一寸，毛际陷中动脉。任脉足厥阴之会。刺一寸五分，留七呼，灸三壮。一曰刺八分，灸七壮至七七壮。

主治小腹胀满，水肿，小便淋涩，血癃 疝，小腹痛，失精虚冷，妇人赤白带下。

千金云∶水肿胀，灸百壮。

中极（一名玉泉，一名气原） 在脐下四寸。膀胱募也。足三阴任脉之会。刺八分，留十呼，灸三壮。一曰可灸百壮至三百壮。孕妇不可灸。

主治阳气虚惫，冷气时上冲心，尸厥恍惚，失精无子，腹中脐下结块，水肿奔豚，疝瘕五淋，小便赤涩不利，妇人下元虚冷，血崩白浊，因产恶露不行，胎衣不下，经闭不通，血积成块，子门肿痛，转脬不得小便。

神农经云∶治血结成块，月水不调，产后恶露不止，脐下积聚疼痛，血崩不止，可灸十四壮。

太乙歌云∶兼气海、中极、三里，刺治小腹便 。

千金云∶妊不成，数堕落，灸玉泉五十壮，三报之。又云∶为妇人断绪最要穴。又云∶腹胀水肿坚满，灸百壮。又云∶腰痛小便不利转胞，灸七壮。

关元（一名次门，一名下纪） 在脐下三寸。此穴当人身上下四旁之中，故又名大中极，乃男子藏精，女子蓄血之处。小肠募也。足三阴阳明任脉之会。刺八分，留七呼，灸七壮。甲乙经云∶刺二寸。气府论注曰∶刺一寸二分。一曰可灸百壮至三百壮。千金曰∶妇人刺之则无子。

主治积冷，诸虚百损，脐下绞痛，渐入阴中，冷气入腹，少腹奔豚，夜梦遗精，白浊，五淋七疝，溲血，小便赤涩，遗沥，转胞不得溺，妇人带下瘕聚，经水不通不妊，或妊娠下血，或产后恶露不止，或血冷月经断绝。一云但是积冷虚乏皆宜灸，孕妇不可针，针之则落胎，如不落，更针昆仑则立坠。一云治阴证伤寒，及小便多，妇人赤白带下，俱当灸此，多者千余壮，少亦不下二三百壮，活人多矣；然须频次灸之，仍下兼三里，故曰若要丹田安，三里不曾干。

神农经曰∶治 癖气痛，可灸二十一壮。

千金云∶治瘕癖，灸五十壮。又久痢百治不瘥，灸三百壮，分十日灸之，并治冷痢腹痛，及脐下结痛，流入阴中，发作无时，仍灸天井百壮。又治霍乱，灸三七壮。又治气淋石淋疝，及脐下三十六种疾，灸五十壮至百壮。又云∶胞门闭塞绝子，灸关元三十壮，报之。

玉龙赋云∶合涌泉、丰隆，为治尸劳之例。又云∶兼带脉多灸，堪攻肾败。

席弘赋云∶治小便不禁。又云∶兼照海、阴交、曲泉、气海同泻，治七疝痛如神。

百证赋云∶无子收阴交、石关之乡。

一传治妇人产后血气痛，子宫不成胎。

石门（一名命门，一名丹田，一名精露，一名利机） 在脐下二寸。三焦募也。刺六分，留七呼，灸五壮。一曰灸二七壮至百壮。一云不宜多灸，令人败伤。妇人禁刺灸，犯之终身绝孕。

主治腹胀坚硬，水肿支满，气淋小便黄赤不利，小腹痛，泄泻不止，身寒热，咳逆上气呕血，卒疝疼痛，妇人因产恶露不止，遂结成块，崩中漏下血淋。

千金云∶大肠闭塞，气结心下坚满，灸百壮。又治少腹绞痛，泄痢不止，灸丹田百壮，三报之。又治血淋，灸随年壮。又治水肿人中满，灸百壮。

一传欲绝产，灸脐下二寸三分，阴动脉中三壮。

气海（一名脖 ，一名下肓） 在脐下一寸半宛宛中。肓之原也，为男子生气之海。刺八分，灸五壮。甲乙经曰∶刺一寸三分。一曰灸百壮。孕妇不可灸。

主治下焦虚冷，上冲心腹，或为呕吐不止，或阳虚不足，惊恐不卧，奔豚七疝，小肠膀胱瘕结块，状为复杯，脐下冷气，阳脱欲死，阴证伤寒，卵缩四肢厥冷，小便赤涩，羸瘦白浊，妇人赤白带下，月事不调，产后恶露不止，绕脐 痛，小儿遗尿。一云治卒厥，厥气上攻两胁心下痛，奄奄欲绝，此名奔豚，先以热汤洗两足浸良久，灸百壮。此气海也，凡脏气惫，一切真气不足久疾不瘥者，悉皆灸之。

千金云∶治水泄痢及小腹 积腹胀，妇人 聚瘠瘦，灸气海百壮，三报之。

玉龙赋云∶兼璇玑，治 羸喘促。

席弘赋云∶治五淋，须更针三里。又兼水分，治水肿。又兼照海、阴交、曲泉、关元同泻，治七疝小腹痛如神。

百证赋云∶针三阴与气海，专司白浊久遗精。

灵光赋云∶兼血海，疗五淋。

一传治小肠气痛，伤寒腹痛，气胀水鼓黄肿，四时宜多灸。

昔柳公度曰∶吾养生无他术，但不使元气佐喜怒，使气海常温尔。今人既不能不以元气佐喜怒，若能时灸气海使温，亦其次也。予旧多病，常若气短，医者教灸气海，气遂不促，自是每岁一二次灸之，则以气怯故也。

阴交（一名少关，一名黄户） 在脐下一寸。一曰当膀胱上际。三焦募也。任冲少阴之会。刺八分，灸五壮。一曰灸百壮。孕妇不可灸。

主治冲脉生病，从少腹冲心而痛，不得小便，疝痛阴汗湿痒，奔豚，腰膝拘挛，妇人月事不调，崩中带下，阴痒，产后恶露不止，绕脐冷痛。

神农经云∶治脐下冷疼，可灸二十一壮。

千金云∶大小便不通，灸三壮。转胞，灸随年壮。又治水肿气上下，灸百壮。

玉龙赋云∶兼三里、水分，治鼓胀。

席弘赋云∶兼照海、曲泉、关元、气海同泻，治七疝小腹痛如神。又云∶治小肠气撮痛连脐，急泻此穴，更于涌泉取气甚妙。又云∶兼百会、太冲、照海，治咽喉疾。

标幽赋云∶阴交阳别定血晕。

百证赋云∶兼三里，治中邪霍乱。又云∶无子取阴交、石关之乡。

一传治腹内风寒走痛胀疼。

神阙（一名气舍） 当脐中。灸三壮，禁刺，刺之令人恶疡溃矢，死不治。一曰纳炒干净盐满脐，上加浓姜一片盖定，灸百壮，或以川椒代盐亦妙。

主治阴证伤寒中风，不省人事，腹中虚冷伤惫，肠鸣泄泻不止，水肿 鼓胀，小儿乳痢不止，腹大风痫，角弓反张，脱肛。妇人血冷不受胎者，灸此永不脱胎。此穴在诸家俱不言灸，只云禁针。铜人云∶宜灸百壮。有徐 者，卒中不省，得桃源簿为灸脐中百壮始苏，更数月复不起。郑纠云∶有一亲卒中风，医者为灸五百壮而赤，后年逾八十。向使徐 灸至三五百壮，安知其不永年耶？故神阙之灸，须填细盐，然后灸之，以多为良。若灸之三五百壮，不惟愈疾，亦且延年；若灸少，则时或暂愈，后恐复发，必难救矣。但夏月人神在脐，乃不宜灸。

千金云∶纳盐脐中灸三壮，治淋病。又云∶凡霍乱，纳盐脐中，灸二七壮，并治胀满。

水分（一名分水，一名中守） 在下脘下一寸，脐上一寸。当小肠下口，至是而泌别清浊，水液入膀胱，渣滓入大肠，故曰水分。禁刺，灸五壮。甲乙经曰∶刺一寸。孕妇不可灸。

主治水病腹坚，黄肿如鼓，冲胸不得息，绕脐痛，肠鸣泄泻，小便不通，小儿陷囟。若水病胀满坚硬不能食，灸之大良，日七壮，至四百壮止；但不可刺，刺而水尽即死。

神农经云∶腹胀水肿，可灸十四壮至二十一壮。

千金云∶治反胃吐食，灸二十壮。又治腹胀绕脐结痛坚，不能食，灸百壮。又霍乱转筋入腹欲死，用四人持其手足，灸四五壮自不动，即勿持之，灸至十四壮。

太乙歌云∶腹胀泻此，兼三里、阴谷，利水消肿。

玉龙赋云∶兼阴交、三里，治鼓胀。

百证赋云∶兼阴陵，能去水肿盈脐。

席弘赋云∶兼气海，治水肿。

天星秘诀云∶兼建里，治肚腹浮肿胀膨膨。

下脘 在建里下一寸，脐上二寸。当胃下口，小肠上口。足太阴任脉之会。刺八分，灸五壮。一曰二七壮至百壮。孕妇不可灸。

主治脐上厥气坚痛，腹胀满，寒谷不化，虚肿癖块连脐，瘦弱少食，翻胃，小便赤。

灵光赋云∶兼中脘，治腹坚。

百证赋云∶兼陷谷，能平腹内肠鸣。

建里 在脐上三寸，中脘下一寸。刺五分，留十呼，灸五壮。一云宜针不宜灸，孕妇尤忌之。

主治腹胀身肿，心痛上气，肠鸣呕逆不食。

千金云∶主霍乱肠鸣腹胀，可刺八分，泻五吸，疾出针，日灸二七壮至百壮。

百证赋云∶兼内关，扫尽胸中之苦闷。

天星秘诀云∶兼水分，治肚腹肿胀。

中脘（一名太仓，一名胃脘，一名上纪） 在上脘下一寸，脐上四寸，居岐骨与脐之中。胃之募也。

为腑之会。手太阳少阳足阳明所生，任脉之会。刺八分，灸七壮。一云二七壮至百壮。孕妇不可灸。

主治心下胀满，伤饱食不化，五隔五噎，翻胃不食，心脾烦热疼痛，积聚痰饮面黄，伤寒饮水过多，腹胀气喘，温疟，霍乱吐泻，寒热不已，或因读书得奔豚气上攻，伏梁心下，寒癖结气。凡脾冷不可忍，心下胀满，饮食不进不化，气结疼痛雷鸣者，皆宜灸之。此为腑会，故凡腑病者当治之。

千金云∶虚劳吐血，呕逆不下食，多饱多睡，百病，灸三百壮。又治胀满水肿，气聚寒冷，灸百壮，三报之。又治奔豚伏梁冷气，刺八分，留七呼，泻五吸，仍日灸二七至四百壮。

又主五毒注不能食饮，灸至千壮。又治霍乱先腹痛，灸二七壮，不瘥，更二七壮。又治中恶，灸五十壮。

玉龙赋云∶兼腕骨，疗脾虚黄胆。又云∶合上脘，治九种心疼。

百证赋云∶主治积痢。

灵光赋云∶兼下脘，治腹坚。

快捷方式云∶治食噎。

上脘 在巨阙下一寸五分，去蔽骨三寸，脐上五寸。足阳明手太阳任脉之会。刺八分，留七呼，灸五壮。千金云∶日灸二七壮至百壮，三报之。孕妇不可灸。

主治心中烦热，痛不可忍，腹中雷鸣，饮食不化，霍乱翻胃呕吐，三焦多涎，奔豚伏梁，气胀积聚，黄胆心风，惊悸呕血，身热汗不出。

神农经云∶治心疼积块呕吐，可灸十四壮。

玉龙赋云∶合中脘，治九神之心疼。

太乙歌云∶兼丰隆，刺治心疼呕吐，伤寒吐蛔。

百证赋云∶合神门，治发狂奔走。

快捷方式云∶治风痫热病，蛔虫心痛。

巨阙 在鸠尾下一寸。心之募也。刺六分，留七呼，灸七壮。一曰刺三分，灸七七壮。

主治上气咳逆，胸满气短，九种心疼，冷痛引少腹，蛔痛，痰饮咳嗽，霍乱腹胀，恍惚发狂，黄胆，中隔不利，烦闷卒心痛，尸厥蛊毒，息贲呕血，吐痢不止，牛痫。

千金云∶治吐逆不下食，灸五十壮。上气胸满牵背彻痛，灸五十壮。若霍乱心痛先吐，灸二七壮，未愈，再二七壮。又治卒忤，灸百壮。

神农经云∶治心腹积气，可灸十四壮。又云∶治小儿诸痫病，如口哕吐沫，可灸三壮，艾炷如小麦。

百证赋云∶兼刺膻中，能除膈痛饮蓄难禁。

鸠尾（一名 ，一名尾翳） 在臆前蔽骨下五分。人无蔽骨者，从岐骨际下行一寸。甲乙经曰∶一寸半。膏之原也。禁刺灸。一云可刺三分，灸三壮。此穴大难下针，非甚妙高手，不可轻刺也。

主治心惊悸，神气耗散，癫痫狂病。

席弘赋云∶鸠尾能治五般痫，若下涌泉人不死。

中庭 在膻中下一寸六分陷中，仰而取之。刺三分，灸五壮。

主治胸胁支满，噎塞吐逆，食入还出，小儿吐乳。

膻中（一名元儿，一名上气海） 在玉堂下一寸六分，横两乳间陷中，仰卧取之。禁刺，灸七壮。刺之不幸，令人夭。甲乙经曰∶刺三分。

主治一切上气短气，痰喘哮嗽，咳逆噎气，隔食反胃，喉鸣气喘，肺痈 呕吐涎沫脓血，妇人乳汁少。此气之会也，凡上气不下，及气噎气隔气痛之类，均宜灸之。

神农经云∶上气喘咳，可灸七壮。

千金云∶胸痹心痛，灸百壮。上气咳逆，灸五十壮。

玉龙赋云∶兼天突，医喘嗽。

百证赋云∶兼巨阙针之，能除膈痛蓄饮难禁。

一传治伤寒风痰壅盛。

玉堂（一名玉英） 在紫宫下一寸六分陷中，仰而取之。刺三分，灸五壮。一云少灸。

主治胸膺满痛，心烦咳逆，上气喘急不得息，喉痹咽壅，水浆不入，呕吐寒痰。

百证赋云∶兼幽门，能治烦心呕吐。

紫宫 在华盖下一寸六分陷中，仰而取之。刺三分，灸五壮。

主治胸胁支满，膺痛，喉痹咽壅，水浆不入，咳逆上气，吐血烦心。

华盖 在璇玑下一寸陷中，仰而取之。刺三分，灸五壮。

主治咳逆喘急，上气哮嗽，喉痹，胸胁满痛，水饮不下。

神农经云∶治气喘 咳嗽，胸满喘逆，不能言语，可灸七壮。

百证赋云∶兼气户，治胁肋疼痛。

璇玑 在天突下一寸陷中，仰而取之。刺三分，灸五壮。

主治胸胁满，咳逆上气，喘不能言，喉痹咽肿，水饮不下。

玉龙赋云∶兼气海，治 羸喘促。

席弘赋云∶治胃中有积，兼三里功多。

百证赋云∶兼神藏，治膈满项强已试。

天突（一名玉户） 在结喉下三寸宛宛中。阴维任脉之会。刺五分，留三呼，灸三壮。甲乙

经曰∶低头取之，刺入一寸。

主治上气哮喘咳嗽，喉痹五噎，肺痈吐咯脓血，咽肿暴喑，身寒热，咽干舌下急，不得下食。

神农经云∶治气喘 咳嗽，可灸七壮。

玉龙赋云∶兼膻中，医咳嗽。

灵光赋云∶治喘痰。

百证赋云∶兼肺俞，治咳嗽连声。

千金云∶治上气气闷，咽塞声坏，灸五十壮。

廉泉（一名本池，一名舌本） 在颔下结喉上中央舌本下，仰而取之。阴维任脉之会。按刺疟篇所载曰∶舌下两脉者，廉泉也。气府论曰∶足少阴舌下各一。卫气篇曰∶足少阴之标，在背与舌下两脉。然则廉泉非一穴，当是舌根下之左右泉脉，而且为足少阴之会也。刺三分，留三呼，灸三壮。

主治咳嗽喘息上气，吐沫舌纵，舌下肿难言，舌根急缩不食，涎退场门疮。

百证赋云∶兼中冲，堪攻舌下肿痛。

承浆（一名天池，一名悬浆） 在颐前下唇棱下陷中。足阳明任脉之会。刺二分，留五呼，灸三壮。

主治偏风半身不遂，口眼 斜，口噤不开，暴喑不能言，刺三分，徐徐引气而出，及治任之为病，其苦内结，男子为七疝，女子为瘕聚。一云疗偏风口 面肿，消渴饮水不休，口齿疳蚀生疮，灸之亦佳，日可七壮，至七七壮止，即血脉宣通，其风应时立愈，艾炷不必大，但令当脉，即能愈疾。

千金云∶小儿唇紧，灸三壮。又云∶凡哕令人惋恨，灸七壮，炷如小麦。又十三鬼穴云∶此名鬼市，治百邪癫狂，当在第八次下针。

百证赋云∶泻牙疼而即移。

通玄赋云∶治头项强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足厥阴肝经穴
  • 当前页：任脉穴
  • 下一页：督脉穴
<<< 返回本书目录
  1. 任脉穴《重楼玉钥》
  2. 任脉穴歌《金针秘传》
  3. 任脉穴《类经图翼》
  4. 任脉诸穴歌《经络考》
  5. 任脉为病《奇经八脉考》
  6. 韧带断裂【疾病症状】
  7. 任脉图（注）《厘正按摩要术》
  8. 韧带骨化【疾病症状】
  9. 任脉经穴分寸歌《医学集成》
  10. 韧带拉伤【疾病症状】
  11. 任脉歌《医宗金鉴》
  12. 韧带扭伤【疾病症状】
  13. 任脉（二十四穴）《经络汇编》
  14. 妊病可下胎断胎《女科证治准绳》
  15. 任脉《针灸聚英》
  16. 妊病可下胎断胎《证治准绳·女科》
  17. 任脉《针灸大成》
  18. 妊病下胎《济阴纲目》
  19. 任脉《圣济总录》
  20. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  21. 任脉《奇经八脉考》
  22. 妊妇忌药《女科折衷纂要》
  23. 任脉《黄帝内经太素》
  24. 妊妇热病方论《妇人大全良方》
  25. 任脉《丹医秘授古脉法》
  26. 妊妇伤寒歌《脉诀刊误》
  27. 任继学理论治验管窥《虚损病类钩沉》
  28. 妊妇失血类风症辨《胎产指南》
  29. 任继学教授简介《虚损病类钩沉》
  30. 妊妇似风《沈氏女科辑要》
  1. 任脉穴《类经图翼》
  2. 任脉穴《中医词典》
  3. 任脉穴《重楼玉钥》
  4. 任脉为病《奇经八脉考》
  5. 任脉穴歌《医宗金鉴》
  6. 任脉图（注）《厘正按摩要术》
  7. 任脉穴歌《金针秘传》
  8. 任脉络脉《中医词典》
  9. 任脉穴歌《刺灸心法要诀》
  10. 任脉络《中医词典》
  11. 任脉循行歌《医宗金鉴》
  12. 任脉列缺穴主治歌《刺灸心法要诀》
  13. 任脉循行歌《刺灸心法要诀》
  14. 任脉列缺穴主治歌《医宗金鉴》
  15. 任脉循行经文《医宗金鉴》
  16. 任脉经穴歌《针灸大成》
  17. 任脉循行经文《刺灸心法要诀》
  18. 任脉经穴分寸歌《医学集成》
  19. 任脉之别《中医词典》
  20. 任脉经《针灸神书》
  21. 任脉诸穴歌《经络考》
  22. 任脉歌《外科心法要诀》
  23. 任懋谦《中医词典》
  24. 任脉歌《医宗金鉴》
  25. 任荣《中医词典》
  26. 任脉分寸歌《刺灸心法要诀》
  27. 任娠《中医词典》
  28. 任脉分寸歌《医宗金鉴》
  29. 任锡庚《中医词典》
  30. 任脉的循行及其生理功能《中医基础理论》
  31. 任贤斗《中医词典》


督脉穴_《类经图翼》_中医针灸_【岐黄之术】

督脉穴

督脉穴

  • 上一页
  • 目录
  • 相关
  • 下一页

督脉穴歌

督脉行背之中行，二十八穴始长强。腰俞、阳关入命门，悬枢、脊中、中枢长。筋缩、至阳归灵台，神道、身柱、陶道开。大椎、哑门连风府，脑户、强间后顶排。百会、前顶通囟会，上星、神庭、素 对。水沟、兑端在唇上，龈交上齿缝之内。

凡取脊间督脉诸穴，当于骨节突处取之，但验于鱼骨，为可知也。若取于节下，必不见效。

长强（一名气之阴 ，一名撅骨，灵枢谓之穷骨，亦名骨 ） 在脊 骨端，伏地取之。督脉之络，别走任脉，足少阴所结。刺二分，留七呼，灸三壮。甲乙经曰∶刺三分。一云日灸三十壮，至二百壮止。忌冷食房劳。

主治腰脊强急，不可俯仰，狂病，大小便难，肠风下血，五痔五淋，下部疳蚀，洞泄失精呕血，小儿囟陷，惊痫螈 ，脱肛泻血，此穴为五痔之本。一经验治少年注夏羸瘦，灸此最效。

千金翼云∶治赤白下痢，灸穷骨头百壮，多多惟佳。又下漏五痔，疳蛊食下部，刺三分，伏地取之，以大痛为度，灸亦良，日三十壮，至七日止，但不及针。又灸尾翠骨七壮，治脱肛神良，千金作龟尾，即穷骨也。

玉龙赋云∶兼承山，灸痔最妙。

席弘赋云∶连大杼行针，治小肠气痛。又云∶小儿脱肛患多时，先灸百会后长强。

百证赋云∶兼百会穴，专治脱肛。又云∶刺长强与承山，善主肠风新下血。

灵光赋云∶百会、龟尾治痢疾。

天星秘诀云∶兼大敦，治小肠疝气。

腰俞（一名腰柱，一名背解，一名腰户，一名髓空） 在二十一椎节下间宛宛中。刺二分，留七呼，灸五壮。一曰刺五分，灸七七壮。

主治腰脊重痛，不得俯仰举动，腰以下至足冷痹不仁，强急不能坐卧，灸随年壮，温疟汗不出，妇人经闭溺赤，灸后忌房劳强力。

千金云腰卒痛，去穷骨上一寸，灸七壮者，即此。

席弘赋云∶兼环跳烧针，治冷风冷痹。

阳关 在十六椎节下间，伏而取之。（甲乙经无此穴。）刺五分，灸三壮。

主治膝痛不可屈伸，风痹不仁，筋挛不行。

命门（一名属累） 在十四椎节下间，伏而取之。一云平脐，用线牵而取之。刺五分，灸三壮。一曰刺三分，灸二十七壮。若年二十以上者，灸恐绝子。

主治肾虚腰痛，赤白带下，男子泄精耳鸣，手足冷痹挛疝，惊恐头眩，头痛如破，身热如火，骨蒸汗不出， 疟螈 ，里急腹痛。

千金云∶腰痛不得动者，令病患正立，以竹杖拄地，度至脐，乃取杖度背脊，灸杖头尽处，随年壮良。丈夫痔漏下血，脱肛不食，长泄痢，妇人崩中去血，带下淋浊赤白，皆灸之。

此挟两旁各一寸，横三间寸灸之。

神农经云∶治腰痛，可灸七壮。

玉龙赋云∶治老人便多，兼肾俞着艾。

标幽赋云∶兼肝俞，能使瞽士视秋毫之末。

一俗传以此穴灸寒热多效。

悬枢 在十三椎节下间，伏而取之。刺三分，灸三壮、五壮。

主治腰脊强不得屈伸，腹中积气，上下疼痛，水谷不化，泻痢不止。

脊中（一名神宗，一名脊俞） 在十一椎节下间，俯而取之。刺五分，禁灸，灸则令人偻。

主治风痫癫邪，腹满不食，五痔，积聚下痢。小儿痢下赤白，秋末脱肛，每厕则肛痛不可忍者，灸之亦无妨。

中枢 在第十椎节下间，俯而取之。此穴诸书皆失之，惟气府论督脉下王氏注中有此穴，及考之气穴论曰，背与心相控而痛，所治天突与十椎者，其穴即此。刺五分，禁灸，灸之令人腰背伛偻。一传云此穴能退热进饮食，可灸三壮，常用常效，未见伛偻。

筋缩 在九椎节下间，俯而取之。刺五分，灸三壮、五壮。

主治癫疾惊狂，脊强风痫，目上视。

百证赋云∶兼水道，专治脊强。

至阳 在七椎节下间，俯而取之。刺五分，灸三壮。

主治腰脊强痛，胃中寒不食，少气难言，胸胁支满，羸瘦身黄，淫泺胫酸，四肢重痛，寒热解 。一云灸三壮，治喘气立已。

神农经云∶治寒热胫酸，四肢重痛咳嗽，可灸三壮至七壮。

玉龙赋云∶却疸治神疲。

灵台 在六椎节下间，俯而取之。刺三分，灸三壮。甲乙经无此穴，出气府论注。

主治，今俗以灸气喘不能卧及风冷久嗽，火到便愈。

神道 在五椎节下间，俯而取之。刺五分，留五呼，灸五壮。一曰可灸七七壮至百壮，禁针。

主治伤寒头痛，寒热往来， 疟，悲愁健忘惊悸。牙车急，张口不合，小儿风痫螈 ，可灸七壮。

百证赋云∶兼心俞，治风痫常发自宁。

身柱 在三椎节下间，俯而取之。刺五分，留五呼，灸五壮。一曰灸七七壮。

主治腰脊痛，癫痫狂走，怒欲杀人，螈 身热，妄言见鬼，小儿惊痫。

神农经云∶治咳嗽，可灸十四壮。

玉龙赋云∶能蠲嗽，除膂痛。

百证赋云∶兼本神穴，治癫疾妙。

乾坤生意云∶同陶道、肺俞、膏肓，治虚损五劳七伤紧要法。

一传治四时伤寒。

陶道 在大椎节下间，俯而取之。督脉足太阳之会。刺五分，留五呼，灸五壮。一曰刺三分。

主治 疟寒热洒淅，脊强烦满，汗不出，头重目瞑，螈 ，恍惚不乐。

乾坤生意云∶兼身柱、肺俞、膏肓，治虚损五劳七伤。

百证赋云∶兼中膂俞，治岁热时行。

一传此穴善退骨蒸之热。

大椎（一名百劳） 在第一椎上陷者中。一曰平肩。手足三阳督脉之会。刺五分，留五呼，灸五壮。一云以年为壮。大椎为骨会，骨病者可灸之。

主治五劳七伤乏力，风劳食气， 疟久不愈，肺胀胁满，呕吐上气，背膊拘急，项颈强不得回顾。一云能泻胸中之热及诸热气。若灸寒热之法，先大椎，次长强，以年为壮数。一云治身痛寒热风气痛。一云治衄血不止，灸二三十壮，断根不发。

千金云∶凡疟有不可瘥者，从未发前灸大椎至发时满百壮，无不瘥。又云∶诸烦热时气温病，灸大椎百壮，刺三分泻之。又治气短不语，灸随年壮。又治颈瘿，灸百壮，及大椎两边相去各一寸半少垂下，各三十壮。

玉龙赋云∶百劳止虚汗。

神农经云∶治小儿急慢惊风。

窦太师治诸虚寒热灸此。

快捷方式云∶治热不至肩。

时传以此治百病。

哑门（一名喑门，一名舌厌，一名舌横） 在项后入发际五分宛宛中，仰头取之。督脉阳维之会，入系舌本。刺二分，不可深，禁灸，灸之令人哑。

主治颈项强急不语，诸阳热盛，衄血不止，脊强反折，螈 癫疾，头风疼痛汗不出，寒热风痉，中风尸厥，暴死不省人事。

百证赋云∶兼关冲，治舌缓不语为紧要。

风府（一名舌本） 在项上入发际一寸，大筋内宛宛中。疾言其肉立起，言休其肉立下。督脉阳维之会。热论曰∶巨阳者，诸阳之属也，其脉连于风府。刺三分，留三呼，禁灸，灸则令人喑。

主治中风舌缓，暴喑不语，振寒汗出，身重，偏风半身不遂，伤风头痛项急，不得回顾，目眩反视，鼻衄咽痛，狂走悲恐惊悸欲自杀。一云主泻胸中之热，与大杼、缺盆、中府同。

席弘赋云∶风府、风池寻得到，伤寒百病一时消。又云∶阳明二日寻风府。又云∶从来风府最难寻，须用功夫度浅深，倘若膀胱气未散，更宜三里穴中寻。

通玄赋云∶风伤项急求风府。

一传治感冒风寒，呕吐不止。

千金云∶邪病卧冥冥不自知，风府主之。又十三鬼穴云∶此名鬼枕，治百邪癫狂，当在第六次下针。

脑户（一名匝风，一名会额，一名合颅） 在枕骨上，强间后一寸五分。一曰在发际上二寸。督脉足太阳之会。禁刺灸，刺中脑户，入脑立死，亦不可灸，令人喑。

强间（一名大羽） 在后顶后一寸五分。刺二分，灸五壮。一曰禁灸。

主治头痛项强，目眩脑旋，烦心呕吐涎沫，狂走。

百证赋云∶兼丰隆，治头痛难禁。

后顶（一各交冲） 在百会后一寸五分，枕骨上。刺二分，灸五壮。

主治颈项强急，额颅上痛，偏头痛，恶风目眩不明。

百会（一名三阳五会，一名巅上，一名天满） 在前顶后一寸五分，顶中央旋毛心，容豆许，直两耳尖，上对是穴。督脉足太阳之会，手足少阳足厥阴俱会于此。刺二分，灸五壮。甲乙经曰∶

刺三分，灸三壮。一曰灸头顶，不得过七七壮。

主治头风头痛，耳聋鼻塞鼻衄，中风言语蹇滞，口噤不开，或多悲哭，偏风半身不遂，风痫卒厥，角弓反张，吐沫心神恍惚，惊悸健忘， 疟，女人血风，胎前产后风疾，小儿风痫惊风，脱肛久不瘥。一曰百病皆治。宜刺此二分，得气即泻。若灸至百壮，停三五日后，绕四畔用三棱针出血，以井花水淋之，令气宣通；否则恐火气上壅，令人目暗。一曰治悲笑欲死，四肢冷风欲绝，身口温，可针人中三分，灸百会三壮即苏。

史记载扁鹊治虢太子尸厥，针取三阳五会而苏。

神农经云∶治头风，可灸三壮。小儿脱肛，可灸三壮至五壮，艾炷如小麦。

玉龙赋云∶兼囟会，治卒暴中风。

灵光赋云∶兼龟尾，治痢疾。

席弘赋云∶小儿脱肛患多时，先灸百会后尾 。又云∶兼太冲、照海、阴交，治咽喉疾。

前顶 在囟会后一寸五分骨陷中。一云在百会前一寸。刺二分，灸五壮。一曰灸七七壮。

主治头风目眩，面赤肿，小儿惊痫螈 ，鼻多清涕，颈项肿痛。

神农经云∶治小儿急慢惊风，可灸三壮，艾炷如小麦。

百证赋云∶兼水沟，治面肿虚浮。

囟会 在上星后一寸陷中。刺二分，灸五壮。一曰灸二七至七七壮。小儿八岁以前禁针，盖其囟门未合，刺之不幸，令人夭。

主治脑虚冷痛，头风肿痛，项痛，饮酒过多，头皮肿，风痫清涕。一云治目眩面肿，鼻塞不闻香臭，惊痫戴目，昏不识人，可灸二七壮至七七壮。初灸即不痛，病去即痛，痛即罢灸。

若是鼻塞，灸至四日渐退，七日顿愈。针入二分，留三呼，得气即泻。头风生白屑多睡，针之弥佳，针讫以末盐生麻油相和，揩发根下，即头风永除。

神农经云∶治头风疼痛，可灸三壮。小儿急慢惊风，灸三壮，炷如小麦。

千金云∶邪病鬼癫，囟上主之，一名鬼门。

玉龙赋云∶兼百会，治卒暴中风。

百证赋云∶连玉枕，疗头风。

上星（一名神堂） 在鼻直上入发际一寸陷者中，可容豆。刺三分，留六呼，灸五壮。一云宜三棱针出血，以泻诸阳热气。

主治头风头痛，头皮肿，面虚恶寒， 疟寒热汗不出，鼻血臭涕，鼻塞不闻香臭，目眩睛痛，不能远视。以细三棱针刺之，即宣泄诸阳热气，无令上冲头目。

千金云∶鼻中息肉，灸二百壮。又云∶兼大椎，灸疟，至发时令满百壮，炷如黍米。又治鬼魅，灸百壮。又十三鬼穴，此名鬼堂，主百邪癫狂，当在第十次下针。

玉龙赋云∶治头风鼻渊。

神庭 直鼻上入发际五分，发高者发际是穴，发低者加二三分。督脉足太阳阳明之会。灸三壮，禁刺，刺之令人癫狂目失明。一曰灸七壮至三七壮止。

主治发狂登高妄走，风痫癫疾，角弓反张，目上视不识人，头风鼻渊，流涕不止，头痛目泪，烦满喘喝，惊悸不得安寝。

玉龙赋云∶专理头风。

素 （一名面王） 在鼻端准头。刺一分，禁灸。

主治鼻中 肉不消，喘息不利，多涕， 僻衄血。一曰治酒酢风，用三棱针出血。

水沟（一名人中） 在鼻下人中陷中。督脉手足阳明之会。刺三分，留六呼，得气即泻，灸三壮至七壮，炷如小麦，然灸不及针。

主治中风口噤，牙关不开，卒中恶邪鬼击，不省人事，癫痫卒倒，消渴多饮，水气遍身浮肿，瘟疫，口眼 僻，俱宜刺之。若风水面肿，针此一穴出水尽，即顿愈。一云水气肿病，但宜针此三分，徐徐出之，以泄水气，若针他穴，水尽则死。

神农经云∶治小儿急慢惊风，可灸三壮，炷如小麦。

玉龙赋云∶兼曲池穴，治痿仆。又云∶兼委中穴，治腰脊闪痛。又云∶合大陵频泻之，全除口气。

席弘赋云∶人中治癫功最高，十三鬼穴不须饶。

千金云∶此穴为鬼市，治百邪癫狂，此当在第一次下针。凡人中恶，先掐鼻下是也。鬼击卒死者，须即灸之。

百证赋云∶兼前顶，治面肿虚浮。

灵光赋云∶水沟兼间使，治邪癫。

兑端 在上唇端。甲乙经曰∶手阳明脉气所发。刺二分，留六呼，灸三壮，炷如大麦。

主治癫痫吐沫，齿龈痛，消渴衄血，口噤，口疮臭秽不可近。

百证赋云∶小便赤涩，兑端独泻太阳经。

龈交（龈音银，齿根肉） 在唇内上齿缝中。任督二经之会。刺三分，逆刺之，灸三壮。

主治面赤心烦痛，鼻生 肉不消，头额中痛，颈项强，目泪多眵赤痛，牙疳肿痛。小儿面疮，久癣不除，点烙亦佳。

百证赋云∶专治鼻痔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉穴
  • 当前页：督脉穴
  • 下一页：奇经八脉
<<< 返回本书目录
  1. 督脉穴《重楼玉钥》
  2. 督脉穴歌《金针秘传》
  3. 督脉穴《类经图翼》
  4. 督脉之图《古今医统大全》
  5. 督脉为病《奇经八脉考》
  6. 督脉诸穴歌《经络考》
  7. 督脉图（注）《厘正按摩要术》
  8. 督任要穴（杨氏）《针灸大成》
  9. 督脉歌《医宗金鉴》
  10. 督俞穴【人体背部穴位】
  11. 督脉分寸经穴歌《医学集成》
  12. 毒草部《本经逢原》
  13. 督脉（共二十八穴）《经络汇编》
  14. 毒草部《景岳全书》
  15. 督脉《针灸聚英》
  16. 毒草类《本草便读》
  17. 督脉《针灸大成》
  18. 毒草类《本草从新》
  19. 督脉《圣济总录》
  20. 毒虫螫伤【中药主治】
  21. 督脉《奇经八脉考》
  22. 毒虫咬伤【中药主治】
  23. 督脉《黄帝内经太素》
  24. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  25. 督脉《丹医秘授古脉法》
  26. 毒疮【中药主治】
  27. 督会汤【方剂大全】
  28. 毒腐散【方剂大全】
  29. 督《诸脉主病诗》
  30. 毒根斑鸠菊【中药大全】
  1. 督脉穴《类经图翼》
  2. 督脉穴《中医词典》
  3. 督脉穴《重楼玉钥》
  4. 督脉为病《奇经八脉考》
  5. 督脉穴歌《医宗金鉴》
  6. 督脉图（注）《厘正按摩要术》
  7. 督脉穴歌《金针秘传》
  8. 督脉络《中医词典》
  9. 督脉穴歌《刺灸心法要诀》
  10. 督脉经穴歌《针灸大成》
  11. 督脉循行歌《医宗金鉴》
  12. 督脉经《针灸神书》
  13. 督脉循行歌《刺灸心法要诀》
  14. 督脉后溪穴主治歌《刺灸心法要诀》
  15. 督脉循行经文《医宗金鉴》
  16. 督脉后溪穴主治歌《医宗金鉴》
  17. 督脉循行经文《刺灸心法要诀》
  18. 督脉歌《外科心法要诀》
  19. 督脉之别《中医词典》
  20. 督脉歌《医宗金鉴》
  21. 督脉之图《古今医统大全》
  22. 督脉分寸经穴歌《医学集成》
  23. 督脉诸穴歌《经络考》
  24. 督脉分寸歌，附：督脉解《医宗金鉴》
  25. 督任头图《针灸易学》
  26. 督脉分寸歌（附∶督脉解）《刺灸心法要诀》
  27. 督俞《针灸大成》
  28. 督脉的循行及其生理功能《中医基础理论》
  29. 督俞《中医词典》
  30. 督脉病《中医词典》
  31. 督俞《针灸学》


奇经八脉_《类经图翼》_中医针灸_【岐黄之术】

奇经八脉

奇经八脉

  • 上一页
  • 目录
  • 相关
  • 下一页

（此篇诸义，与滑伯仁十四经发挥略同。）

脉有奇常∶十二经者，常脉也；奇经则不拘于常，故谓之奇。盖人之气血，常行于十二经脉，经脉满溢，则流入奇经。奇经有八∶曰任、督、冲、带、阳跷、阴跷、阳维、阴维者是也。

任脉任于前，督脉督于后，冲脉为诸脉之海，带脉犹身之束带，阳跷为足太阳之别，阴跷为足少阴之别，阳维则维络诸阳，阴维则维络诸阴，阴阳相维，故诸经乃调。此八脉者，譬犹图设沟渠以备水潦，斯无滥溢之患，人之奇经，亦若是也。今考集素问、难经、甲乙经、圣济总录，集奇经八脉所发气穴，共成一篇，以备通考云。

虞氏曰∶奇者，奇零之奇，不偶之义，谓此八者，不系正经阴阳，无表里配合，别道奇行，故曰奇经也。

任脉

任脉者，与冲脉皆起于胞中，循脊里，为经络之海。其浮而外者，循腹上行，会于咽喉，别而络唇口。血气盛则肌肉热，血独盛则渗灌皮肤，生毫毛。妇人有余于气，不足于血，以其月事数下，任冲并伤，故脉不营于口唇而髭须不生。是以任脉为病，男子则内结七疝，女子则带下瘕聚。故难经曰∶任脉起于中极之下，以上毛际，循腹里，上关元，至咽喉，上颐循面入目，属阴脉之海。

凡此任脉之行，从胞中上注目，长四尺五寸，总二十四穴。按气府论曰∶任脉之气所发者二十八穴。本经原缺一穴，实止二十七穴，内龈交一穴属督脉，承泣二穴属足阳明跷脉，故今止二十四穴。

督脉

督脉者，起于少腹以下骨中央，女子入系廷孔之端，其络循阴器，合篡间，绕篡后，别绕臀，至少阴与巨阳中络者合少阴，上股内后廉，贯脊属肾，与太阳起目内 ，上额交巅上，入络脑，还出别下项，循肩膊内，夹脊抵腰中，入循膂络肾；其男子循茎下至篡，与女子等；其少腹直上者，贯脐中央，上贯心，入喉上颐环唇，上系两目之下中央。此生病，从少腹上冲心而痛，不得前后为冲疝；其女子不孕。癃痔遗溺嗌干，治在督脉。

督脉之别，名曰长强，挟脊上项，散上头，下当肩胛左右别走太阳，入贯膂，实则脊强，虚则头重。故难经曰∶督脉者，起于下极之 ，并于脊里，上至风府，入属于脑。上巅循额，至鼻柱，属阳脉之海也。此为病，令人脊强反折。

督脉从头循脊入 ，长四尺五寸，凡二十八穴。

冲脉

冲脉者，与任脉皆起于胞中，上循背里，为经络之海。其浮于外者，循腹上行，会于咽喉，别而络唇口。故骨空论曰∶冲脉者，起于气街，并足少阴之经，挟脐上行，至胸中而散。

此为病，令人逆气里急。又难经曰∶并足阳明之经上行。然以穴考之，足阳明之脉挟脐左右二寸而上行，足少阴挟脐左右五分而上行，按甲乙、铜人等书，所载幽门、通谷、阴都、石关、商曲、肓俞、中注、四满、气穴、大赫、横骨，凡二十二穴，皆云冲脉足少阴之会，盖以骨空论为之主也，然则冲脉之并足少阴经也明矣。

按逆顺肥瘦篇曰∶夫冲脉者，五脏 六腑之海也，五脏 六腑皆禀焉。其上者，出于颃颡，渗诸阳，灌诸精；其下者，注少阴之大络，出于气街，循阴股内廉，入 中，伏行 骨内，下至内踝之后属而别；其下者，并于少阴之经，渗三阴；其前者，伏行出跗属下，循跗入大指间，渗诸络而温肌肉。

又如动输篇及海论所言冲脉之义，俱当详考，见经络类十三、三十二。

带脉

带脉起于季胁，回身一周。其为病也，腰腹纵容，如囊水之伏。

其脉气所发，在季胁下一寸八分，穴名带脉，（在足少阳经。）以其回身一周如带也。又与足少阳会于维道。此带脉所发，凡四穴。

足少阴当十四椎出属带脉。

阳跷脉

二十八难曰∶阳跷脉者，起于跟中，循外踝上行入风池。

缪刺论曰∶邪客于足阳跷之脉，令人目痛从内 始。

二十九难曰∶阳跷为病，阴缓而阳急。

两足阳跷之脉，本太阳之别，合于太阳，其气上行，气并相还则为濡目，气不营则目不合。男子数其阳，女子数其阴；当数者为经，不当数者为络也。

跷脉长七尺五寸，所发之穴，生于申脉，以跗阳为 ，本于仆参，与足少阳会于居 ，又与手阳明会于肩 及巨骨，又与手足太阳阳维会于 俞，又与手足阳明会于地仓、巨 ，又与任脉足阳明会于承泣，又与手足太阳足阳明阴跷会于睛明，凡二十二穴∶

申脉（足太阳，外踝下。） 跗阳（足太阳，外踝上。） 仆参（足太阳，跟骨上。） 居 （足少阳，章门下，） 肩 （手阳明，肩端。） 巨骨（手阳明，肩上。） 俞（手太阳，肩胛上。）

地仓（足阳明，口吻旁。） 巨 （足阳明，鼻旁。） 承泣（足阳明，目下。） 睛明（足太阳，目内 。）

阴跷脉

脉度篇曰∶跷脉者，少阴之别，起于然骨之后，上内踝之上，直上循阴股入阴，上循胸里，入缺盆，上出人迎之前，入 ，属目内 ，合于太阳阳跷而上行。女子以之为经，男子以之为络。

二十八难曰∶阴跷脉者，亦起于跟中，循内踝上行，至咽喉，交贯冲脉。

二十九难曰∶阴跷为病，阳缓而阴急。

两足跷脉各长七尺五寸，而阴跷所生在照海，以交信为 ，阴跷脉病者取此。

然骨（即然谷之次。） 交信（足少阴，内踝上。） 照海（足少阴，内踝下，在然骨后。）

睛明（足太阳，目内 。）

阳维脉

阳维维于阳，其脉起于诸阳之会，与阴维皆维络于身，若阳不能维于阳，则溶溶不能自收持。

其脉气所发，别于金门，以阳交为 ，与手足太阳及跷脉会于 俞，与手足少阳会于天，又会于肩井，其在头也与足少阳会于阳白，上于本神及临泣，上至正营，循于脑空，下至风池，其与督脉会，则在风府及哑门，此阳维脉气所发，凡二十四穴。

难经曰∶阳维为病苦寒热。

金门（足太阳，外踝下。） 阳交（足少阳，外踝上。） 俞（手太阳，肩后。） 天 （手少阳，缺盆上。） 肩井（足少阳，肩上。） 阳白（足少阳，眉上。） 本神（足少阳，眉上。） 临泣（足少阳，眉上。） 正营（足少阳，目窗上。） 脑空（足少阳，枕骨下。） 风池（足少阳，颞后。） 风府（督脉，后发际。） 哑门（督脉，风府后。）

阴维脉

阴维维于阴，其脉起于诸阴之交，若阴不能维于阴，则怅然失志。

其脉气所发者，阴维之 ，名曰筑宾，与足太阴会于腹哀、大横，又与足太阴厥阴会于府舍、期门，与任脉会于天突、廉泉，此阴维脉气所发，凡十二穴。

难经曰∶阴维为病苦心痛。

筑宾（足少阴，内踝上。） 腹哀（足太阴，乳下。） 大横（足太阴，腹哀下。） 府舍（足太阴，少腹下。） 期门（足厥阴，乳下。） 天突（任脉，喉下。） 廉泉（任脉，舌本下。）

奇经八脉歌

正经经外是奇经，八脉分司各有名。后督前任皆在内，冲由毛际肾同行。阳跷跟外膀胱别，阴起跟前随少阴。阳维只络诸阳脉，何谓阴维为络阴。带脉围腰如束带，不由常度曰奇经。

脏腑募俞穴

（募，音暮，举痛论作膜，盖以肉间膜系，为脏气结聚之所，故曰募。俞，音庶，扁鹊传作输，犹委输之输，言脏气之所输也。募皆在腹，俞皆在背，故难经曰募在阴，俞在阳也。）

中府（肺募，在本经。） 巨阙（心包募，在任脉。） 章门（脾募，在足厥阴。） 期门（肝募，在本经。） 中脘（胃募，在任脉。） 天枢（大肠募，在足阳明。） 关元（小肠募，在任脉。） 日月（胆募，在本经。） 京门（肾募，在足少阳。） 中极（膀胱募，在任脉。） 石门（三焦募，在任脉。）

肺俞（三椎下。） 心俞（五椎下。） 肝俞（九椎下。） 脾俞（十一椎下。） 肾俞（十四椎下。）

厥阴俞（四椎下，心包也。） 大肠俞（十六椎下。） 小肠俞（十八椎下。） 胆俞（十椎下。） 膀胱俞（十九椎下。） 三焦俞（十三椎下。） 胃俞（十二椎下。）

八会穴

中脘（任脉穴，太仓也，六腑取禀于胃，故曰腑会。） 章门（足厥阴穴，脾募也，五脏皆禀于脾，故曰脏会。） 阳陵泉（足少阳之筋结于此，肝主筋，胆为之合，故曰筋会。） 悬钟（足少阳穴，诸髓皆属于骨，故曰髓会，人能健步，以髓会绝骨也。） 膈俞（足太阳穴，谷气由膈达于上焦，化精微为血之处，故曰血会。） 大椎（督脉穴，肩脊之骨会于此，故曰骨会，肩能任重，以骨会大椎也。） 太渊（手太阴穴，平旦脉会于此，故曰寸口者，脉之大会。） 膻中（任脉穴，此三焦宗气所居，是为上气海，故曰气会。）

九门

飞门（唇也。） 户门（齿也。） 吸门（会厌也。） 贲门（胃之上口。） 幽门（太仓下口。）

阑门（小肠下口。） 魄门（肛门也。） 命门（精血之门，居前阴中。添加入。） 气门（溲溺之门，居前阴中，由气化而出，故曰气门。添加入。）

同名穴

头临泣（足少阳。） 足临泣（足少阳。） 腹通谷（足少阴。） 足通谷（足太阳。） 手三里（手阳明。） 足三里（足阳明。） 头窍阴（足少阳。） 足窍阴（足少阳。） 背阳关（督脉。） 足阳关（足少阳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉穴
  • 当前页：奇经八脉
  • 下一页：〔头面部〕
<<< 返回本书目录
  1. 奇经八脉《中医基础理论》
  2. 奇经八脉 八、阳跷脉《针灸学》
  3. 奇经八脉《诊家正眼》
  4. 奇经八脉 二、任脉（共24穴）《针灸学》
  5. 奇经八脉《针灸素难要旨》
  6. 奇经八脉 六、阳维脉《针灸学》
  7. 奇经八脉《针灸素难要旨》
  8. 奇经八脉 七、阴跷脉《针灸学》
  9. 奇经八脉《针灸甲乙经》
  10. 奇经八脉 三、冲脉《针灸学》
  11. 奇经八脉《医学入门》
  12. 奇经八脉 四、带脉《针灸学》
  13. 奇经八脉《医经国小》
  14. 奇经八脉 五、阴维脉《针灸学》
  15. 奇经八脉《轩岐救正论》
  16. 奇经八脉 一、督脉（共28穴）《针灸学》
  17. 奇经八脉《寿世保元》
  18. 奇经八脉（节要）《针灸大成》
  19. 奇经八脉《圣济总录》
  20. 奇经八脉病《针灸素难要旨》
  21. 奇经八脉《三指禅》
  22. 奇经八脉大旨《叶选医衡》
  23. 奇经八脉《脉理求真》
  24. 奇经八脉歌《针灸聚英》
  25. 奇经八脉《类经图翼》
  26. 奇经八脉歌（医经小学）《针灸大成》
  27. 奇经八脉《本草分经》
  28. 奇经八脉论《普济方·针灸》
  29. 奇经八脉《脉象统类》
  30. 奇经八脉为病《古今医统大全》
  1. 奇经八脉《类经图翼》
  2. 奇经八脉《寿世保元》
  3. 奇经八脉《针灸甲乙经》
  4. 奇经八脉《医学入门》
  5. 奇经八脉《轩岐救正论》
  6. 奇经八脉《针灸易学》
  7. 奇经八脉《针灸素难要旨》
  8. 奇经八脉《针灸易学》
  9. 奇经八脉《针灸素难要旨》
  10. 奇经八脉《中医词典》
  11. 奇经八脉《三指禅》
  12. 奇经八脉《圣济总录》
  13. 奇经八脉《诊家正眼》
  14. 奇经《脉确》
  15. 奇经八脉《脉理求真》
  16. 奇经《中医词典》
  17. 奇经八脉《医经国小》
  18. 奇经《中医名词词典》
  19. 奇经八脉（节要）《针灸大成》
  20. 奇疾方序《奇方类编》
  21. 奇经八脉：冲脉《针灸学》
  22. 奇疾《续名医类案》
  23. 奇经八脉：带脉《针灸学》
  24. 奇恒之腑《中医词典》
  25. 奇经八脉：督脉（共28穴）《针灸学》
  26. 奇恒之腑《中医名词词典》
  27. 奇经八脉：任脉（共24穴）《针灸学》
  28. 奇恒之府病机《中医基础理论》
  29. 奇经八脉：阳跷脉《针灸学》
  30. 奇恒之府《中医基础理论》
  31. 奇经八脉：阳维脉《针灸学》


〔头面部〕_《类经图翼》_中医针灸_【岐黄之术】

〔头面部〕

〔头面部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

前神聪 去前顶五分，自神庭至此穴共四寸。

主治中风风痫，灸三壮。

后神聪 去百会一寸。

主治中风风痫，灸三壮。

发际 平眉上三寸是穴。

主治头风眩晕疼痛，延久不愈，灸三壮。

印堂 在两眉中间。

神农针经云∶治小儿急慢惊风，可灸三壮，艾炷如小麦。玉龙赋云∶善治惊搐。

海泉 在舌下中央脉上。

主治消渴，针出血。

左金津 右玉液 在舌下两旁紫脉上。

主治消渴口疮，舌肿喉痹，三棱针出血。

阳维 在耳后，引耳令前，弦筋上是穴。

千金云∶耳风聋雷鸣，灸阳维五十壮。

鼻交 中 千金翼云∶主癫风，角弓反张羊鸣，大风青风，面风如虫行，卒风多睡健忘，心中愦愦，口噤卒倒不识人，黄胆急黄，此一穴皆主之。针入六分，得气即泻，留三呼五吸不补，亦宜灸，然不及针，慎酒面生冷醋滑猪鱼蒜荞麦浆水。

机关 在耳下八分近前。

千金翼云∶凡卒中风口噤不开，灸机关二穴五壮即愈。一云随年为壮，僻者逐左右灸之。

唇里穴 千金翼云∶唇里正当承浆边，逼齿龈针三 ，主治马黄黄胆。

夹承浆穴 千金翼云∶夹承浆两边各一寸，治马黄急疫。

燕口 在口吻两边燕口处，赤白肉际。

千金翼云∶主治狂风骂詈挝斫人，名为热阳风，灸燕口各一壮。又云∶狂邪鬼语，灸十五壮。又云∶小儿大小便不通，灸口两吻各一壮。

颞 千金翼云∶颞 在眉眼尾中间，上下有来去络脉，是针灸之所。主治疸气温病。

耳上穴 千金翼云∶治瘿气，灸风池及耳上发际各百壮。千金作两耳后发际。

当阳 当瞳子直入发际内一寸，去临泣五分是穴。

主治风眩鼻塞，灸三壮。

鱼尾 在目 外头。

玉龙赋云∶兼睛明、太阳，治目证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经八脉
  • 当前页：〔头面部〕
  • 下一页：〔胸背腹胁部〕
<<< 返回本书目录
  1. 头面部《正骨心法要旨》
  2. 头面部图诀《疡医大全》
  3. 头面部《医宗金鉴》
  4. 头面赤热《药症忌宜》
  5. 头面部《神应经》
  6. 头面赤肿《外科理例》
  7. 头面部《经穴汇解》
  8. 头面赤肿《药症忌宜》
  9. 头面《张氏医通》
  10. 头面疮《保婴撮要》
  11. 头面《卫生易简方》
  12. 头面风《备急千金要方》
  13. 头面《奇效简便良方》
  14. 头面风《普济方·针灸》
  15. 头面《冯氏锦囊秘录》
  16. 头面风《圣济总录》
  17. 头面《备急千金要方》
  18. 头面风疾《儒门事亲》
  19. 头颅增大【疾病症状】
  20. 头面浮肿【方剂主治】
  21. 头颅向上生长呈塔形【疾病症状】
  22. 头面红疖及软疖《儿科萃精》
  23. 头颅骨病变【疾病症状】
  24. 头面颈项外症不可针灸《医门补要》
  25. 头颅辨病《常见病自测》
  26. 头面门《跌损妙方》
  27. 头颅skull《物理诊断学》
  28. 头面门《奇方类编》
  29. 头临泣穴【头部背面穴位】
  30. 头面门《针灸大成》
  1. 头面部《类经图翼》
  2. 头面《针灸聚英》
  3. 头面部《类经图翼》
  4. 头面《经穴汇解》
  5. 头面部《神应经》
  6. 头面《卫生易简方》
  7. 头面部《医宗金鉴》
  8. 头面《张氏医通》
  9. 头面部《经穴汇解》
  10. 头面《冯氏锦囊秘录》
  11. 头面部图诀《疡医大全》
  12. 头颅异常表现《放射诊断学》
  13. 头面赤热《药症忌宜》
  14. 头颅形状辨病《常见病自测》
  15. 头面赤肿《外科理例》
  16. 头颅骨《中医词典》
  17. 头面赤肿《药症忌宜》
  18. 头颅辨病《常见病自测》
  19. 头面疮《中医词典》
  20. 头颅X线检查《神经精神疾病诊断学》
  21. 头面疮《证治准绳·幼科》
  22. 头颅《物理诊断学》
  23. 头面疮《保婴撮要》
  24. 头颅《放射诊断学》
  25. 头面发热有光《古今医统大全》
  26. 头临泣《针灸学》
  27. 头面肥疮《外科全生集》
  28. 头临泣《中医词典》
  29. 头面风《圣济总录》
  30. 头冷《中医词典》
  31. 头面风《备急千金要方》


〔胸背腹胁部〕_《类经图翼》_中医针灸_【岐黄之术】

〔胸背腹胁部〕

〔胸背腹胁部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

龙颔 在鸠尾上一寸半。

千金翼云∶主心痛冷气上，灸百壮，勿针。

乳上穴 千金翼云∶治乳痈妒乳，以绳横度口，以度从乳上行，灸度头二七壮。

通谷 在乳下二寸。

千金云∶心痛，恶气上胁痛，急灸五十壮。

魂舍 在夹脐两边相去一寸。

千金云∶主小肠泄痢脓血，灸百壮，小儿减之。

肋头 千金翼云∶治瘕癖，患左灸左，患右灸右，第一屈肋头，近第二肋下，即是灸处，第二肋头，近第三肋下，向肉翅前，亦是灸处，初日灸三壮，次日五壮，后七壮，周而复始至十止，惟忌大蒜，余不忌。

肋罅 千金翼云∶治飞尸诸注，以绳量病患两乳间中屈之，乃从乳头向外量，使当肋罅，于绳头尽处是穴，灸随年壮。千金云∶三壮或七壮，男左女右。又云∶凡中尸者，飞尸、遁尸、风尸、尸注也。其状皆腹胀痛急不得息，气上冲心胸两胁，或踝踊起，或挛引腰脊，灸乳后三寸，男左女右，可二七壮，如不止，多其壮数愈。

长谷 在夹脐相去五寸，一名循际。

千金云∶主治下痢不嗜食，食不消，灸五十壮，三报之。

肠遗 挟中极旁，相去二寸半。

千金云∶治大便难，灸随年壮。

肓募 千金云∶肓募二穴，以乳头斜度至脐中，乃屈去其半，从乳下量至尽处是穴。主治结气囊里，针药所不及者，灸随年壮。

胁堂 在腋下骨间陷中，举腋取之。

主治胸胁气满，哕噫喘逆，目黄，远视KT KT ，可灸五壮。

后腋下穴 千金云∶治颈漏，灸背后两边腋下后文头，随年壮。

腋下穴 千金翼云∶哕噫，膈中气闭塞，灸腋下聚毛下附肋宛宛中，五十壮神良。

胞门 子户 气门千金翼云∶子脏闭塞不受精，妊娠不成，若堕胎腹痛，漏胞见赤，灸胞门五十壮，关元左边二寸是也，右边名子户。若胞衣不出，及子死腹中，或腹中积聚，皆针入胞门一寸。

又云∶胎孕不成，灸气门穴，在关元旁三寸，各五十壮。又漏胎下血不禁，灸百壮。

脊背五穴 千金翼云∶治大人癫疾，小儿惊痫，灸背第二椎上，及下穷骨尖二处，乃以绳度量上下，中折，复量至脊骨上点记之，共三处毕，复断此绳，取其半者为三折，而参合如△字，以上角对中央一穴，其下二角正夹脊两边同灸之，凡五处也，各百壮。

浊浴 千金翼云∶挟胆俞旁行，相去五寸，名浊浴。主胸中胆病，恐畏多惊少力，口若无味，灸随年壮。

巨阙俞 千金翼云∶第四椎名巨阙俞。主胸膈中气，灸随年壮。

督俞 在第六椎下，两旁相去各二寸。禁针，可灸。一名高盖。

气海俞 在第十五椎下，两旁相去各二寸。刺三分，留六呼，可灸。

关元俞 在第十七椎下，两旁相去各二寸。刺三分，留六呼，可灸。主治泻痢虚胀，小便难，妇人瘕聚诸疾。

腰眼 其法令病患平眠，以笔于两腰眼宛宛中点二穴，各灸七壮。此穴诸书所无，而居家必用载之，云其累试累验。

主治诸劳瘵已深之难治者，于癸亥日二更尽，入三更时，令病患平眠取穴，灸三壮。

一传治传尸痨瘵，以致灭门绝户者有之。此证因寒热煎作，血凝气滞，有化而为虫者，内食脏腑，每致传人，百方难治，惟灸可攻。其法于癸亥日二更后，将交夜半，乃六神皆聚之时，勿使人知，令病者解去下衣，举手向上，略转后些，则腰间两旁自有微陷可见，是名鬼眼穴，即俗人所谓腰眼也。正身直立，用墨点记，然后上床合面而卧，用小艾炷灸七壮，或九壮、十一壮尤好。其虫必于吐泻中而出，烧毁远弃之，可免传染。此比四花等穴，尤易且效。

千金翼云∶治腰痛灸腰目 ，在尻上约左右。又云∶在肾俞下三寸，夹脊两旁各一寸半，以指按陷中，主治消渴。此二说者，似皆指此穴。

夹脊穴 肘后云∶此华佗法。

千金翼云∶治霍乱转筋，令病者合面卧，伸两手着身，以绳横牵两肘尖，当脊间绳下两旁，相去各一寸半所，灸百壮，无不瘥者。

下极俞 千金翼云∶第十五椎名下极俞，主腹中疾，腰痛，膀胱寒，饮 注下，灸随年壮十七椎穴 千金翼云∶转胞腰痛，灸十七椎五十壮。

回气 在脊穷骨上，赤白肉下。

主五痔便血失屎，灸百壮。千金翼曰∶若灸穷骨，惟多为佳。

身交 在少腹下横文中。

千金翼曰∶白崩中，灸少腹横文，当脐孔直下，一百壮，及治胞落、 ，须三报之。又治大小便不通。又治尿床者，可灸七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔头面部〕
  • 当前页：〔胸背腹胁部〕
  • 下一页：〔阴部〕
<<< 返回本书目录
  1. 胸背部《正骨心法要旨》
  2. 胸背疼痛、胸闷压气案析《名师垂教》
  3. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  4. 胸背痛【方剂主治】
  5. 胸、腰椎爆裂骨折【疾病大全】
  6. 胸背胁部《神应经》
  7. 胸《奇症汇》
  8. 胸背胁门《针灸大成》
  9. 胸《经络全书》
  10. 胸背腰腹保健《中医养生学》
  11. 芎芷香苏散【方剂大全】
  12. 胸痹《备急千金要方》
  13. 芎芷散【方剂大全】
  14. 胸痹《临证指南医案》
  15. 芎辛汤【方剂大全】
  16. 胸痹《邵兰荪医案》
  17. 芎辛导痰汤【方剂大全】
  18. 胸痹《圣济总录》
  19. 芎夏汤【方剂大全】
  20. 胸痹《也是山人医案》
  21. 芎苏散【方剂大全】
  22. 胸痹《医述》
  23. 芎术香苏散【方剂大全】
  24. 胸痹《张氏医通》
  25. 芎术汤【方剂大全】
  26. 胸痹【中药主治】
  27. 芎术除眩汤【方剂大全】
  28. 胸痹【方剂主治】
  29. 芎藭汤【方剂大全】
  30. 胸痹短气《圣济总录》
  1. 胸背腹胁部《类经图翼》
  2. 胸嗌不利《中医词典》
  3. 胸背手足颈项腰膝痛《傅青主男科》
  4. 胸?满《医效秘传》
  5. 胸背疼痛、胸闷压气案析《名师垂教》
  6. 胸、腹、胁、背、腰、肘、胯、膝，痛、肿《医理真传》
  7. 胸背胁《针灸聚英》
  8. 胸《奇症汇》
  9. 胸背胁部《神应经》
  10. 胸《医学心悟》
  11. 胸背胁门《针灸大成》
  12. 胸《中医词典》
  13. 胸背腰腹保健《中医养生学》
  14. 胸《经络全书》
  15. 胸痹《中医名词词典》
  16. 芎辛丸《普济本事方》
  17. 胸痹《圣济总录》
  18. 芎辛汤《三因极一病证方论》
  19. 胸痹《中医词典》
  20. 芎辛汤《妇人大全良方》
  21. 胸痹《备急千金要方》
  22. 芎辛散《是斋百一选方》
  23. 胸痹《医述》
  24. 芎辛导痰汤《冯氏锦囊秘录》
  25. 胸痹《张氏医通》
  26. 芎蝎散《万氏秘传片玉心书》
  27. 胸痹《临证指南医案》
  28. 芎香茶《茶饮保健》
  29. 胸痹《症因脉治》
  30. 芎犀丸《冯氏锦囊秘录》
  31. 胸痹《友渔斋医话》


〔阴部〕_《类经图翼》_中医针灸_【岐黄之术】

〔阴部〕

〔阴部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

横骨 千金翼曰∶妇人遗尿不知时出，灸横骨当阴门，七壮。又治 疝，在横骨两旁夹茎灸之。

泉阴 在横骨旁三寸。

千金翼云∶治 卵偏大，灸泉阴百壮，三报之。

阴囊下横文 千金翼云∶治风气眼反口噤，腹中切痛，灸阴囊下第一横理十四壮。

阴茎 千金翼云∶治卒癫病，灸阴茎上宛宛中三壮，得小便通即瘥，当尿孔上是穴。又灸阴茎头三壮。

羊矢 在会阴旁三寸，股内横文中，按皮肉间有核如羊矢。可刺三分，灸七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔胸背腹胁部〕
  • 当前页：〔阴部〕
  • 下一页：〔四肢部〕
<<< 返回本书目录
  1. 阴病治阳阳病治阴《脾胃论》
  2. 阴部鲍恩样丘疹病【疾病大全】
  3. 阴病阳脉证《伤寒九十论》
  4. 阴部溃疡【疾病症状】
  5. 阴病门《古今名医汇粹》
  6. 阴部皮肤潮红【疾病症状】
  7. 阴病论《医门法律》
  8. 阴部神经干痛【疾病大全】
  9. 阴病《千金翼方》
  10. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  11. 阴病《本草纲目》完整版
  12. 阴疮《妇人规》
  13. 阴边粟疮方《外台秘要》
  14. 阴疮《景岳全书》
  15. 阴崩阳崩何以别之《女科百问》
  16. 阴疮《女科宝鉴》
  17. 阴包穴【下肢内侧穴位】
  18. 阴疮《孙真人海上方》
  19. 阴包毒《外科启玄》
  20. 阴疮《幼幼新书》
  21. 阴斑阳斑宜辨《医门补要》
  22. 阴疮《证治准绳·幼科》
  23. 阴斑《凌临灵方》
  24. 阴疮《中医妇科学》
  25. 阴（句黾）【中药大全】
  26. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  27. 阴 挺《余无言医案》
  28. 阴疮方《外台秘要》
  29. 阴《卫生易简方》
  30. 阴疮论《外科正宗》
  1. 阴部《类经图翼》
  2. 阴不足《中医词典》
  3. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  4. 阴不抱阳《中医词典》
  5. 阴常不足《中医词典》
  6. 阴不抱阳《中医名词词典》
  7. 阴成形《中医词典》
  8. 阴搏阳别《中医词典》
  9. 阴乘阳《中医词典》
  10. 阴搏阳别《中医名词词典》
  11. 阴池《手穴手纹诊治》
  12. 阴病治阳阳病治阴《脾胃论》
  13. 阴池《中医词典》
  14. 阴病治阳《中医词典》
  15. 阴痓《中医词典》
  16. 阴病治阳《中医名词词典》
  17. 阴臭候《诸病源候论》
  18. 阴病阳脉证《伤寒九十论》
  19. 阴臭阴肿阴痛阴吹《医学纲目》
  20. 阴病门《古今名医汇粹》
  21. 阴出乘阳治法方《卫生宝鉴》
  22. 阴病论《医门法律》
  23. 阴出之阳《中医词典》
  24. 阴病《千金翼方》
  25. 阴处《中医词典》
  26. 阴病《中医名词词典》
  27. 阴疮《景岳全书》
  28. 阴秉旸《中医词典》
  29. 阴疮《孙真人海上方》
  30. 阴边粟疮方五首《外台秘要》
  31. 阴疮《中医词典》


〔四肢部〕_《类经图翼》_中医针灸_【岐黄之术】

〔四肢部〕

〔四肢部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

大骨空 在手大指第二节前尖上，屈指当骨节中。灸二七壮，禁针。

主治内瘴久痛及吐泻。

拳尖 在中指本节前骨尖上，握拳取之。

主治风眼翳膜疼痛，患左灸右，患右灸左，炷如小麦。

五虎 在手食指无名指背间，本节前骨尖上各一穴，握拳取之。

主治手指拘挛。

中魁 在手中指第二节前骨尖上，屈指得之。捷法又云在手腕中上侧两筋间陷中。

灸二七壮。盖此以阳溪言也，观者辨之。

主治五隔反胃。

手中指第一节穴 千金云∶牙齿疼，灸两手中指背，第一节前有陷处，七壮，下火立愈。

中泉 在手腕外间，阳池、阳溪中间陷中。灸七壮。

主治胸中气满不得卧，肺胀满膨膨然，目中白翳，掌中热，胃气上逆，唾血，及心腹中诸气痛。

手掌后白肉际穴 主治霍乱转筋在两臂及胸中，灸手掌后白肉际，七壮。

手掌后臂间穴 千金云∶治疔肿，灸掌后横文后五指许，男左女右，七壮即验，已用得效。又云∶治风牙疼，以绳量自手中指头，至掌后第一横文，折为四分，乃复自横文比量向后，于臂中尽处两筋间是穴，灸三壮，随左右灸之，两患者灸两臂，至验。

虎口 小儿唇紧，灸虎口，男左女右，七壮，又兼灸承浆三壮。又治烦热头疼，刺虎口三分。又治心痛，灸两虎口白肉际，七壮。

手足髓孔 千金翼云∶手髓孔，在腕后尖骨头宛宛中；（此当是下踝前也。）脚髓孔，在足外踝后一寸。俱主痿退风，半身不遂，可灸百壮。

两手研子骨 千金翼云∶豌豆疮，灸两手腕研子骨尖上三壮，男左女右。

河口 千金翼云∶狂走惊痫，灸河口五十壮。在手腕后陷中动脉，此与阳明同也。（按此当是手阳明阳溪之次。）

肘尖 千金翼云∶治肠痈，屈两肘尖头骨，各灸百壮，则下脓血者愈。又云正灸肘头锐骨。

膝眼 在膝头骨下两旁陷中。刺五分，禁灸。

主治膝冷痛不已。昔有人膝痛灸此，遂致不起，以禁灸也。玉龙赋云∶兼髋骨，治脚腿重痛。

髋骨 在膝盖上，梁丘旁外开一寸。

主治两脚膝红肿痛，寒湿走注，白虎历节风痛，腿丫风痛，举动不得。

风市 在膝上七寸，外侧两筋间。又取法，令正身平立，直垂两手着腿，当中指头尽处陷中是穴。针五分，灸三、五壮。千金云∶病轻者不可减百壮，重者灸五、六百壮。

主治腰腿酸痛，足胫麻顽，香港脚起坐艰难，先泻后补，风痛先补后泻，此风痹冷痛之要穴。玉龙赋云∶兼阴市，能驱腿脚之乏力。神农经云∶治偏风半身不遂，两脚疼痛，灸二十一壮。

交仪穴 千金云∶妇人漏下赤白，月水不利，灸交仪穴。在内踝上五寸。

营池四穴 千金云∶妇人下血漏赤白，灸营池四穴三十壮。在内踝前后两边池上脉，一名阴阳。

漏阴穴 千金云∶妇人漏下赤白，四肢酸削，灸漏阴三十壮。穴在内踝下五分，微动脉上。

足太阴、太阳穴 千金云∶妇人逆产足先出，刺足太阴入三分，足入乃出针。穴在内踝后白肉际，骨陷宛宛中。又胞衣不出，刺足太阳入四分。在外踝后一寸宛宛中。（按此或即昆仑穴。）

足踝 千金云∶小儿重舌，灸左足踝上七壮。又云∶灸两足外踝上三壮。又治齿疼，灸外踝上高骨前交脉上七壮。又治转筋十指拘挛，灸足外踝骨上七壮。又治反胃吐食，灸内踝下稍斜向前有穴，三壮。外台秘要云∶向前一指。又治诸恶漏中冷 肉出，灸足内踝上各三壮，二年六壮。

外踝尖 在外踝尖上三寸。

主治外转筋，可灸七壮，或刺出血。

踝尖 在足内踝尖上。

主治下牙痛，内廉转筋，香港脚寒热，灸七壮，或针出血。

内昆仑 在足内踝后陷中。

主治转筋，刺入六分，气至泻之。

承命 在内踝后，上行三寸动脉中。

主治狂邪惊痫，灸三十壮。一曰七壮。

足踵 主治霍乱转筋，灸涌泉三七壮；如不止，灸足踵聚筋上白肉际七壮，立愈。

阴阳穴 在足拇指下，屈里表头白肉际。

主治妇人下漏赤白，注泄，灸随年壮，三报之。

足大指横文穴 三毛中。

千金翼云∶治卒中恶，闷热毒欲死，灸足大指横文，随年为壮。又治阴肿欲溃困惫，灸大拇指本节横文中五壮。一曰随年壮。又治 卵疝气，灸足大指本节间三壮。又治 疝，灸足大指内侧，去端一寸白肉际，随年壮，甚验。若双 ，灸两处。又治 疝，卵肿如瓜，入腹欲死，灸足大指下横文中，随年壮，即肿边灸之，神验。又治老少大便失禁，灸两脚大指去甲一寸所，三壮。又治卒癫病，灸聚毛中七壮。又治鼻衄时痒，灸足大指节横理三毛中十壮，剧者百壮，并主阴肿。又治久魇不醒者，灸两足大指聚毛中，二十一壮。

独阴 在足趾下横文中。（按捷法云∶即至阴穴。当是足小指也。）

主治干呕吐，小肠疝气，死胎，胎衣不下。

足第二指上穴 主治水病，灸足第二指上一寸，随年壮。

手足小指穴 主治食注，灸手小指尖头，男左女右，随年壮。又治消渴证，初灸两手足小指头及项椎随年壮，又灸膀胱俞横三间寸灸之，亦随年壮，五日一报之。又治 疝，灸手小指端七壮，左灸右，右灸左。

手足大指爪甲穴 千金翼云∶治卒中邪魅，鼻下人中，及手足大指爪甲，令艾炷半在爪上，半在肉上，灸七壮，不止，十四壮，炷如雀矢。又十三鬼穴，于第二次下针，刺手大指爪甲下，入肉三分，穴名鬼信。又第三次下针，刺其足大指爪甲下，入内二分，穴名鬼垒。又治小便数而少且难，男辄失精，此方甚验，令其人合掌，并两大指，灸甲角肉际，两指共此一壮，亦灸足大指与手同，各三壮，三日一报之。又治 病阴肿，令并足，合两拇指爪甲，以一艾炷，灸两爪端方角上，七壮。又秦承祖灸鬼法，名鬼哭穴，以两手大指相并缚定，用艾炷骑缝灸之，令两甲后连肉四处着火，一处无火则不效，灸七壮，或二七壮。一曰∶前秦承祖所用者，是名手鬼眼。又二穴在两足大拇指间，亦与取手穴同法，是名足鬼眼，用治癫痫梦魇鬼击，灸之大效，亦治五痫呆痴，及伤寒发狂等证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔阴部〕
  • 当前页：〔四肢部〕
  • 下一页：〔鬼穴部〕
<<< 返回本书目录
  1. 四肢部《正骨心法要旨》
  2. 四肢沉重【方剂主治】
  3. 四肢不温【方剂主治】
  4. 四肢呈对称性下运动神经元性瘫痪【疾病症状】
  5. 四肢不收【方剂主治】
  6. 四肢抽掣【方剂主治】
  7. 四肢不仁【方剂主治】
  8. 四肢抽搐【疾病症状】
  9. 四肢不利【方剂主治】
  10. 四肢怠惰【方剂主治】
  11. 四肢不举【方剂主治】
  12. 四肢电击感【疾病症状】
  13. 四肢不举《医学读书记》
  14. 四肢对称性软瘫【疾病症状】
  15. 四肢不和【方剂主治】
  16. 四肢发冷【疾病症状】
  17. 四肢病诸候（凡十四论）《诸病源候论》
  18. 四肢乏力【方剂主治】
  19. 四肢、手足保健《中医养生学》
  20. 四肢烦闷【方剂主治】
  21. 四肢【方剂主治】
  22. 四肢烦热【方剂主治】
  23. 四肢《证治准绳·杂病》
  24. 四肢烦疼【方剂主治】
  25. 四肢《医学纲目》
  26. 四肢浮肿【方剂主治】
  27. 四肢《奇效简便良方》
  28. 四肢关节僵直症《中医伤科按摩学》
  29. 四肢《经络考》
  30. 四肢缓弱【方剂主治】
  1. 四肢部《类经图翼》
  2. 四肢不用《中医名词词典》
  3. 四肢部《类经图翼》
  4. 四肢不举《医学读书记》
  5. 四肢部《类经图翼》
  6. 四肢病《备急千金要方》
  7. 四肢部《伤科补要》
  8. 四肢、手足保健《中医养生学》
  9. 四肢部《医宗金鉴》
  10. 四肢《经穴汇解》
  11. 四肢沉重《证治准绳·疡医》
  12. 四肢《证治准绳·杂病》
  13. 四肢浮肿《疫疹一得》
  14. 四肢《医学纲目》
  15. 四肢关节《放射诊断学》
  16. 四肢《经络考》
  17. 四肢关节僵直症《中医伤科按摩学》
  18. 四汁膏《医学入门》
  19. 四肢拘急《医学心悟》
  20. 四之气《儒门事亲》
  21. 四肢拘急《伤寒六书》
  22. 四证似伤寒歌《伤寒百证歌》
  23. 四肢厥《普济方·针灸》
  24. 四证类伤寒（表里附七十五）《丹溪手镜》
  25. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  26. 四正脉伤图《此事难知》
  27. 四肢厥冷《医学心悟》
  28. 四蒸木瓜丸《三因极一病证方论》
  29. 四肢逆冷《疫疹一得》
  30. 四诊总括《幼科心法要诀》
  31. 四肢浅静脉歌诀《人体解剖学歌诀》


〔鬼穴部〕_《类经图翼》_中医针灸_【岐黄之术】

〔鬼穴部〕

〔鬼穴部〕

  • 上一页
  • 目录
  • 相关
  • 下一页

鬼城 十指端。

千金云∶邪病大唤，骂詈狂走，十指端去爪甲一分主之，一名鬼城。又治指忽掣痛不可忍，灸指端七壮。

鬼床 千金云∶第七次下针，在耳垂下五分，用火针三下，名鬼床。治百邪癫狂。

鬼藏 千金云∶第十一次下针，阴下缝，女人玉门头，灸三壮，名鬼藏。

鬼封 千金云∶第十三次下针，在舌头，当舌中下缝，刺贯出舌上，仍以一板横口吻安针头，勿令舌动，名鬼封。

千金方十三鬼穴须知

百邪所为癫狂病，针有十三穴须认。凡针之用先鬼宫，次针鬼信无不应。一一从头逐一求，男从左起女从右。一针人中鬼宫停，左边下针右出针。第二手大指甲下，穴名鬼信刺三分。三针足大指甲下，名曰鬼垒二分深。四针掌上大陵穴，八寸五分为鬼心。五针申脉名鬼路，火针三下七 。第六却寻大椎上，入发一寸名鬼枕。七刺耳垂下五分，名曰鬼床针要温。八针承浆名鬼市，从左出右君须记。九针间使鬼路上，十针上星名鬼堂。十一阴下缝三壮，女玉门头为鬼藏。十二曲池名鬼臣，火针仍要七 。十三舌头当舌中，此穴是名为鬼封。手足两边相对刺，若逢孤穴只单通。此是先师真妙诀，猖狂恶鬼走无踪。

扁鹊曰∶百邪所病者，针有十三穴。凡刺之法，先从鬼宫起，次针鬼信，便至鬼垒，又至鬼心，不必尽针，止五六穴，即可知矣。……男从左起针，女从右起针。若数处不言，便当遍刺，根据诀而行之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔四肢部〕
  • 当前页：〔鬼穴部〕
  • 下一页：〔崔氏四花六穴〕
<<< 返回本书目录
  1. 鬼仙丹【方剂大全】
  2. 鬼羽箭【中药大全】
  3. 鬼头顶【方剂大全】
  4. 鬼芋，鬼头《本草纲目》完整版
  5. 鬼太丹《幼幼新书》
  6. 鬼针草《本草纲目》完整版
  7. 鬼胎总括《医宗金鉴》
  8. 鬼针草【中药大全】
  9. 鬼胎总括《妇科心法要诀》
  10. 鬼针散【方剂大全】
  11. 鬼胎门《辨证录》
  12. 鬼注《圣济总录》
  13. 鬼胎论《胎产心法》
  14. 鬼疰《古今医案按》
  15. 鬼胎论《妇科秘书》
  16. 鬼疰《普济方·针灸》
  17. 鬼胎（胎症）《冯氏锦囊秘录》
  18. 鬼疰方《外台秘要》
  19. 鬼胎（梦与鬼交《医学心悟》
  20. 鬼疰羸瘦方《外台秘要》
  21. 鬼胎《中医妇科学》
  22. 鬼疰尸疰飞尸客忤《药症忌宜》
  23. 鬼胎《证治准绳·女科》
  24. 鬼疰心腹痛方《外台秘要》
  25. 鬼胎《续名医类案》
  26. 癸丑岁图《圣济总录》
  27. 鬼胎《盘珠集胎产症治》
  28. 癸亥岁图《圣济总录》
  29. 鬼胎《女科指掌》
  30. 癸卯岁图《圣济总录》
  1. 鬼穴部《类经图翼》
  2. 鬼穴《中医词典》
  3. 鬼压鬼打《奇方类编》
  4. 鬼信（一说别名少商）《手穴手纹诊治》
  5. 鬼眼《中医词典》
  6. 鬼信《中医词典》
  7. 鬼魇《中医词典》
  8. 鬼心《中医词典》
  9. 鬼疑《轩岐救正论》
  10. 鬼邪候《诸病源候论》
  11. 鬼营《中医词典》
  12. 鬼邪候《巢氏病源补养宣导法》
  13. 鬼臾区《中医词典》
  14. 鬼邪《中医词典》
  15. 鬼曰《冯氏锦囊秘录》
  16. 鬼腿《中医词典》
  17. 鬼胀《中医词典》
  18. 鬼头丹《中医词典》
  19. 鬼针草《中药学》
  20. 鬼剃头《急救广生集》
  21. 鬼枕《中医词典》
  22. 鬼堂《中医词典》
  23. 鬼薙刺《中医词典》
  24. 鬼太丹《幼幼新书》
  25. 鬼注《圣济总录》
  26. 鬼胎总括《妇科心法要诀》
  27. 鬼注候《诸病源候论》
  28. 鬼胎总括《医宗金鉴》
  29. 鬼疰《中医词典》
  30. 鬼胎属元气不足以补元气为主《女科经纶》
  31. 鬼疰《普济方·针灸》


〔崔氏四花六穴〕_《类经图翼》_中医针灸_【岐黄之术】

〔崔氏四花六穴〕

〔崔氏四花六穴〕

  • 上一页
  • 目录
  • 相关
  • 下一页

凡男妇五劳七伤，气血虚损，骨蒸潮热，咳嗽痰喘，五心烦热，四肢困倦，羸弱等证，并皆治之。

第一次先取二穴，令患人平身正立，取一细绳约长三四尺者，蜡之勿令伸缩，乃以绳头与男左女右足大拇指端比齐，令其顺脚心，至后跟踏定，却引绳向后，从足跟足肚贴肉直上，比至膝湾曲 中大横文截断，次令病者平身正坐，解发分顶，中露头缝，取所比蜡绳，一头齐鼻端按定，引绳向上，循头缝项背，贴肉垂下至绳头尽处，以墨记之。（此非灸穴。）别又取一小绳，令患者合口，将绳双折，自鼻柱根按定，左右分开，比至两口角加人字样截断，却将此绳展直取中，横加于前记脊背中墨点之上，其两边绳头尽处，以墨记之，此第一次应灸二穴，名曰患门。

上法若妇人足小者，难以为则，当取右臂自肩 穴起，以墨点记，伸手引绳向下，比至中指端截断，以代量足之法，庶乎得宜。

第二次取二穴，令患人平身正坐，稍缩臂膊，取一蜡绳绕项后向前双垂头与鸠尾尖齐，双头一齐截断，却翻绳头向后，将此绳中折处正按结喉上，其绳头下垂脊间处，以墨记之。（此非灸穴。）又取一小绳，令患人合口，横量齐两吻截断，还加于脊上墨点处，横量如前法，于两头尽处点记之，此是第二次应灸两穴，即四花之左右二穴也。

前共四穴，同时灸之，初灸七壮，或二七、三七壮，以至百壮为妙。俟灸疮将瘥，或火疮发时，又根据后法灸二穴。

后次取二穴，以第二次量口吻短绳，于第二次脊间墨点处，对中直放，务令上下相停，于绳头尽处以墨记之，此是灸穴，即四花之上下二穴也。

上共六穴，宜择离日火日灸之，灸后百日内，宜慎房劳思虑，饮食应时，寒暑得中，将养调护。若疮愈后，仍觉未瘥，根据前再灸，无不愈者，故云累灸至百壮。但脊骨上两穴不宜多灸，凡一次只可三五壮，多则恐人倦怠。若灸此六穴，亦宜灸足三里泻火方妙。

愚按前法，灸脊旁四穴，上二穴近五椎，心俞也；下二穴近九椎，肝俞也。崔知悌不指穴名，而但立取法，盖欲人之易晓耳。然稽之脊背穴法，则太阳二行者，当去脊中各开二寸，方得正脉，乃可获效，用者仍宜审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔鬼穴部〕
  • 当前页：〔崔氏四花六穴〕
  • 下一页：〔骑竹马灸法〕
<<< 返回本书目录
  1. 崔氏取四花穴法《针灸大成》
  2. 崔氏四花六穴并辨《古今医统大全》
  3. 崔氏年立成图法《外台秘要》
  4. 崔氏乌头圆【方剂大全】
  5. 崔氏疗雀目方《外台秘要》
  6. 催产【中药主治】
  7. 崔氏方《外台秘要》
  8. 催产草【中药大全】
  9. 崔氏八味丸（金匮作汤。名生料八味丸）《张氏医通》
  10. 催产素《妇产科学》
  11. 崔尚书乳煎钟乳饵法《外台秘要》
  12. 催潮散【方剂大全】
  13. 崔百原公右胁痛右手足痛《孙文垣医案》
  14. 催痘汤【方剂大全】
  15. 崔××来函介绍三方《医学衷中参西录》
  16. 催浆方【方剂大全】
  17. 窜毒丸【方剂大全】
  18. 催浆饮【方剂大全】
  19. 簇生卷耳【中药大全】
  20. 催经散【方剂大全】
  21. 醋煮香附丸【方剂大全】
  22. 催眠疗法《医学心理学》
  23. 醋煮散【方剂大全】
  24. 催脓散【方剂大全】
  25. 醋煮三棱丸【方剂大全】
  26. 催气、守气、行气《中医刺灸》
  27. 醋糟【中药大全】
  28. 催气手法《子午流注说难》
  29. 醋咽证治《三因极一病证方论》
  30. 催乳【中药主治】
  1. 崔氏四花六穴《类经图翼》
  2. 崔氏取四花穴法《针灸大成》
  3. 崔氏四花六穴并辨《古今医统大全》
  4. 崔氏年立成图法一首《外台秘要》
  5. 崔氏乌头丸《太平惠民和剂局方》
  6. 崔氏疗雀目方《外台秘要》
  7. 崔世明《中医词典》
  8. 崔氏方一十五首《外台秘要》
  9. 崔文行解散《备急千金要方》
  10. 崔氏方《妇人大全良方》
  11. 崔文子《中医词典》
  12. 崔氏方《妇人大全良方》
  13. 崔玄亮《中医词典》
  14. 崔氏方《妇人大全良方》
  15. 崔禹锡《中医词典》
  16. 崔氏八味丸（金匮作汤。名生料八味丸）《张氏医通》
  17. 崔彧《中医词典》
  18. 崔氏八味丸《医方考》
  19. 崔元裕《中医词典》
  20. 崔氏八味丸《金匮悬解》
  21. 崔源《中医词典》
  22. 崔实《中医词典》
  23. 崔知悌《中医词典》
  24. 崔尚书乳煎钟乳饵法二首《外台秘要》
  25. 催产素《生理学》
  26. 崔瑞生《中医词典》
  27. 催产素《妇产科学》
  28. 崔孟传《中医词典》
  29. 催风使《证类本草》
  30. 崔冏《中医词典》
  31. 催眠疗法《医学心理学》


〔骑竹马灸法〕_《类经图翼》_中医针灸_【岐黄之术】

〔骑竹马灸法〕

〔骑竹马灸法〕

  • 上一页
  • 目录
  • 相关
  • 下一页

主治一切痈疽恶疮发背，妇人乳痈，皆可治之。

量法，用薄篾一条，以男左女右手臂腕中，自尺泽穴横文起，比至中指端，齐肉尽处，截断为则。却用竹杠一条，令病者脱去上衣，正身骑定，使两人前后杠起，令病患脚不着地，仍令二人扶之，勿使伛偻摇动。却将前所量篾，从竹杠坐处尾 骨下，着杠比起，贴脊直上，至篾尽处点记之，此是取中，非灸穴也。更用薄篾量手中指，用同身寸法，取定二寸，平放于脊中墨点上，各开一寸是穴，（一本作各开二寸。）灸五七壮。一曰疽发于左则灸右。疽发于右则灸左，甚则左右皆灸。盖此二穴，乃心脉所过之处。凡痈疽皆心火留滞之毒，灸此则心火流通而毒散矣。起死回生之功，屡试屡验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔崔氏四花六穴〕
  • 当前页：〔骑竹马灸法〕
  • 下一页：十四经针灸要穴歌
<<< 返回本书目录
  1. 骑竹马灸法《外科精要》
  2. 骑竹马灸穴法《针灸大成》
  3. 骑竹马灸法《宋本备急灸法》
  4. 蛴螬《本草纲目》完整版
  5. 骑竹马灸《古今医统大全》
  6. 蛴螬《本草乘雅半偈》
  7. 骑竹马法《针灸聚英》
  8. 蛴螬《本草思辨录》
  9. 骑马痈门主论《疡医大全》
  10. 蛴螬《本草易读》
  11. 骑马痈《仁术便览》
  12. 蛴螬《雷公炮炙论》
  13. 骑马痈《丹溪治法心要》
  14. 蛴螬《药征续编》
  15. 骑马参【中药大全】
  16. 蛴螬《长沙药解》
  17. 骐竭《本草纲目》图文版
  18. 蛴螬《证类本草》
  19. 骐竭《雷公炮炙论》
  20. 蛴螬《本草纲目》图文版
  21. 骐竭《本草择要纲目》
  22. 蛴螬【中药大全】
  23. 骐竭《本草图经》
  24. 鬾奶散【方剂大全】
  25. 骐竭《本草乘雅半偈》
  26. 蕲艾膏【方剂大全】
  27. 骐竭《本草纲目》完整版
  28. 蕲艾汤【方剂大全】
  29. 脐周肿胀【疾病症状】
  30. 蕲蛇【中药大全】
  1. 骑竹马灸法《类经图翼》
  2. 骑竹马灸《古今医统大全》
  3. 骑竹马灸法《外科证治全书》
  4. 骑竹马法《针灸聚英》
  5. 骑竹马灸法《外科精要》
  6. 骑马痈门主论《疡医大全》
  7. 骑竹马灸法《宋本备急灸法》
  8. 骑马痈门主方《疡医大全》
  9. 骑竹马灸穴法《针灸大成》
  10. 骑马痈《奇效简便良方》
  11. 骑竹马穴《中医词典》
  12. 骑马痈《奇效简便良方》
  13. 蛴螬《神农本草经》
  14. 骑马痈《丹溪治法心要》
  15. 蛴螬《本草纲目》
  16. 骑马痈《仁术便览》
  17. 蛴螬《雷公炮炙论》
  18. 骑马痈《中医词典》
  19. 蛴螬《千金翼方》
  20. 骑马伤股破烂《奇效简便良方》
  21. 蛴螬《长沙药解》
  22. 骑马漏《中医词典》
  23. 蛴螬《本草经集注》
  24. 骐竭《本草图经》
  25. 蛴螬《新修本草》
  26. 骐竭《本草乘雅半偈》
  27. 蛴螬《吴普本草》
  28. 骐竭《本草择要纲目》
  29. 蛴螬《本草衍义》
  30. 骐竭《增广和剂局方药性总论》
  31. 蛴螬《汤液本草》


十四经针灸要穴歌_《类经图翼》_中医针灸_【岐黄之术】

十四经针灸要穴歌

十四经针灸要穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

〔肺经要穴歌〕

手太阴兮经属肺，尺泽肘中约纹是。列缺腕侧一寸半，经渠寸口陷中记。太渊掌后横纹里，鱼际大指节后起。少商大指内侧端，相离爪甲如韭耳。

〔大肠经要穴歌〕

手之阳明属大肠，食指内侧号商阳。本节前二间可取，本节后三间勿忘。岐骨间可寻合谷，腕上侧阳溪所藏。三里去曲池二寸，曲池在肘节中央。肩端上肩 骨罅，鼻孔旁乃是迎香。

〔胃经要穴歌〕

足阳明兮胃之经，头维额角两边行。颊车耳下曲颊处，地仓夹吻四分平。伏兔还离膝六寸，阴市须从减半论。三里上廉和下廉，膝下相挨各三寸。解溪腕上系鞋处，趺上动脉冲阳遇。陷谷两指节后间，内庭次指外间连。厉兑存于足次指，去甲如韭阳明全。

〔脾经要穴歌〕

足太阴脾家经络，隐白起足拇内角。大都在节后肉际，太白从核骨下摸。公孙节后一寸加，商丘踝下微前些。踝上阴交三寸远，辅下阴陵内不差。

〔心经要穴歌〕

手少阴经心脉透，少海内廉居肘后。灵道去掌寸半长，通里一寸应非谬。神门掌后锐骨端，少府相随本节边。少冲甲角须求内，二穴皆从小指连。

〔小肠经要穴歌〕

手太阳经小肠脉，小指外端寻少泽。前谷还求本节前，后溪节后须从侧。腕骨腕前无待卜，腕中锐下求阳谷。小海肘端外五分，听宫耳内如珠伏。

〔膀胱经要穴歌〕

足之太阳属膀胱，睛明起自内 旁。攒竹二穴眉头取，络 后发四寸五。肺俞三椎膈俞七，肝俞九椎之下出。肾俞十四椎间算，膏肓相近四椎半。委中膝 约纹看，承山 下分肉间。昆仑踝下后五分，外踝之下寻金门。申脉也从踝下起，肉际陷中容爪耳。

〔肾经要穴歌〕

足有少阴经属肾，涌泉卷指足中心。然谷踝前高骨下，太溪踝后动中寻。踝下四分寻照海，踝上二寸复溜在。阴谷须寻内辅下，大筋小筋中可揣。

〔心包经要穴歌〕

手厥阴者心包络，肘内横纹求曲泽。间使掌后三寸量，内关二寸非难索。大陵掌后两筋间，欲取劳宫掌内看。中冲须是求中指，爪甲相连向指端。

〔三焦经要穴歌〕

手少阳与三焦连，液门名指节根前。中渚退居本节后，阳池腕上陷中旋。外关腕后二寸地，再加一寸支沟位。天井肘外上一寸，角孙耳廓上边记。丝竹空从眉后取，耳门耳缺之前际。

〔胆经要穴歌〕

足少阳胆经听会，开口耳前有空位。临泣发际上五分，目窗更加一寸存。风池陷居后发际，肩井在肩大骨内。带脉肋下一寸八，环跳髀枢中是穴。膝下一寸阳陵泉，踝上四寸阳辅前。丘墟踝下如前陷，临泣四指节后边。侠溪小次岐间缝，窍阴四指内之端。

〔肝经要穴歌〕

足厥阴肝在何处，大敦拇指毛中聚。行间动在岐节前，太冲节后有脉据。中封内踝前一寸，曲泉辅下横纹尽。章门脐上二寸量，季肋之端居两旁。期门乳旁一寸半，直下寸半二肋详。

〔督脉要穴歌〕

督脉水沟人中起，上星入发一寸止。百会正在顶之巅，风府一寸后发里。哑门入发五分中，大杼一椎骨上逢。腰俞二十一椎下，穴得其真功自隆。

〔任脉要穴歌〕

任脉中行正居腹，脐下关元三寸录。气海离脐一寸半，神阙脐中随所欲。水分一寸居脐上，中脘还须四寸足。膻中正在两乳间，欲得承浆唇下蓄。

以上要穴，乃十四经溪谷气血所聚之处，皆极切于用者，较之诸穴有所不同，故撮为此歌，以便记诵，凡业针灸家者，不可不加之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔骑竹马灸法〕
  • 当前页：十四经针灸要穴歌
  • 下一页：诸证灸法要穴
<<< 返回本书目录
  1. 十四经针灸要穴歌《类经图翼》
  2. 十四难《难经悬解》
  3. 十四经穴歌《针灸神书》
  4. 十四味建中汤【方剂大全】
  5. 十四经穴歌《针灸神书》
  6. 十四友丸【方剂大全】
  7. 十四经穴歌《针灸聚英》
  8. 十四友圆【方剂大全】
  9. 十四经脉长短尺寸《针灸大成》
  10. 十味保和汤【方剂大全】
  11. 十四经步穴歌《针灸聚英》
  12. 十味苍柏散【方剂大全】
  13. 十四法《针灸问对》
  14. 十味挫散【方剂大全】
  15. 十四法《针灸聚英》
  16. 十味淡斋方【方剂大全】
  17. 十水丸【方剂大全】
  18. 十味导赤汤【方剂大全】
  19. 十水方《外台秘要》
  20. 十味导痰汤【方剂大全】
  21. 十水《圣济总录》
  22. 十味附子酒【方剂大全】
  23. 十生丹【方剂大全】
  24. 十味和解散【方剂大全】
  25. 十神汤【方剂大全】
  26. 十味温胆汤【方剂大全】
  27. 十神汤《汤头歌诀》
  28. 十味香薷饮【方剂大全】
  29. 十神解毒汤【方剂大全】
  30. 十味芎苏散【方剂大全】
  1. 十四经针灸要穴歌《类经图翼》
  2. 十四经穴歌《针灸聚英》
  3. 十四论命门《石室秘录》
  4. 十四经穴《中医词典》
  5. 十四络脉《中医词典》
  6. 十四经脉长短尺寸《古今医统大全》
  7. 十四难《难经》
  8. 十四经脉长短尺寸《针灸大成》
  9. 十四难《难经悬解》
  10. 十四经步穴歌《针灸聚英》
  11. 十四味加减方《救伤秘旨》
  12. 十四经《中医词典》
  13. 十四味建中汤《太平惠民和剂局方》
  14. 十四经《中医名词词典》
  15. 十四味建中汤《目经大成》
  16. 十四焦《中医词典》
  17. 十四味建中汤《退思集类方歌注》
  18. 十四划《四圣心源》
  19. 十四味建中汤《医方论》
  20. 十四法《针灸聚英》
  21. 十四友丸《三因极一病证方论》
  22. 十四法《针灸问对》
  23. 十四友丸《太平惠民和剂局方》
  24. 十四法《中医词典》
  25. 十四友丸《是斋百一选方》
  26. 十四 温疟《医效秘传》
  27. 十叟长寿歌《中医词典》
  28. 十四《类经》
  29. 十天统运《中医词典》
  30. 十水候《诸病源候论》
  31. 十王《手穴手纹诊治》


诸证灸法要穴_《类经图翼》_中医针灸_【岐黄之术】

诸证灸法要穴

诸证灸法要穴

  • 上一页
  • 目录
  • 相关
  • 下一页

凡用灸者，所以散寒邪，除阴毒，开郁破滞，助气回阳，火力若到，功非浅鲜。故古人灸法，有二报、三报，以至连年不绝者，前后相催，其效尤速，或自三壮、五壮，以至百壮、千壮者，由渐而增，多多益善也。然灸头面者，艾炷宜小，亦不宜多，灸手足者稍倍之，灸腹背者又倍之。若上下俱灸，必须先上而后下，不可先下后上也。凡用火补者，勿吹其火，必待其从容彻底自灭，灸毕即可用膏贴之，以养火气，若欲报者，直待报毕贴之可也；用火泻者，可吹其火，传其艾，宜于迅速，须待灸疮溃发，然复贴膏，此补泻之法也。其有脉数躁烦，口干咽痛，面赤火盛，阴虚内热等证，俱不宜灸，反以助火，不当灸而灸之，灾害立至矣。图翼四卷，有针灸诸则，所当并察。

□

〔中脏气塞痰上，昏危不省人事〕

百会 风池 大椎 肩井 间使 曲池 足三里

凡觉手足挛痹，心神昏乱，将有中风之候，不论是风与气，可根据次灸此七穴则愈。

合谷 风市 手三里 昆仑 申脉 神阙

凡卒中风者，神阙最佳。罗天益曰∶中风服药，只可扶持，要收全功，艾火为良。

盖不惟逐散风邪，宣通血脉，其于回阳益气之功，真有莫能尽述者。详见本穴。

〔偏风半身不遂〕（左患灸右，右患灸左。）

肩 百会 肩井 客主人（主口歪。） 列缺 手三里 风市 曲池 阳陵泉 环跳 足三里 绝骨 昆仑 申脉

〔口眼 斜〕

颊车 地仓 水沟 承浆（偏风口 。） 听会 合谷

凡口 向右者，是左脉中风而缓也，宜灸左 陷中二七壮； 向左者，是右脉中风而缓也，宜灸右 陷中二七壮。艾炷如麦粒可矣。

〔口噤不开〕

颊车 承浆 合谷

〔喑哑〕

天突 灵道 阴谷 复溜 丰隆 然谷

〔戴眼〕

神庭

脊骨三椎、五椎，各灸五七壮，齐下火，立效。

〔瘫痪〕

肩井 肩 曲池 中渚 合谷 阳辅 阳溪 足三里 昆仑

〔角弓反张〕

百会 神门 间使 仆参（七壮。） 命门 太冲

〔风痹不仁〕

天井 尺泽 少海 阳辅 中渚 环跳 太冲

□

人中（灸七壮，或针入至齿妙。） 膻中（二十一壮。） 百会（暴厥逆泠。） 气海一法以绳围男左女右臂腕为则，将绳从大椎向下，度至脊中，绳头尽处是穴，灸二十一壮。

〔尸厥卒倒气脱〕

百会 人中 合谷 间使 气海 关元

〔卒忤〕

肩井 巨阙

□

〔头疼身热〕

二间 合谷 神道 风池 期门 间使 足三里

〔汗不出〕

合谷 腕骨 通里 期门 足三里 复溜

〔发狂〕

百会 间使 复溜 阴谷 足三里

〔阴证〕

期门 间使 气海 关元

〔声哑〕

天突 期门 间使 合谷（刺。） 太冲（刺。）

所谓开四关者，即合谷、太冲也。

〔耳聋〕

肾俞 偏历 听会

〔小便闭〕

阴谷 关元 阴陵泉

〔舌卷囊蜷〕

天突 廉泉 合谷 肾俞 复溜 然谷 血海

〔腹胀〕

太白 复溜 足三里

〔余热〕

曲池 间使 后溪

□

〔虚损注夏羸瘦〕

大椎 肺俞 膈俞 胃俞 三焦俞 肾俞 中脘 天枢 气海（真气不足。） 足三里三阴交 长强 崔氏四花六穴

一法，取手掌中大指根稍前肉鱼间近内侧大纹半指许，外与手阳明合谷相对处，按之极酸者是穴，此同长强，各灸七壮甚妙。

〔传尸痨〕

第一代，虫伤心，宜灸心俞穴，并上下如四花样。第二代，灸肺俞四穴如前。第三代，灸肝俞四穴如前。第四代，灸厥阴俞四穴如前。第五代，灸肾俞四穴如前。第六代，灸三焦俞四穴如前。

此证五日轻，五日重，轻日其虫大醉，方可灸。

一法，灸腰眼穴。（法在图翼十卷。）

一法，凡取痨虫，可于三椎骨上一穴，并膏肓二穴，各灸七壮，然后以饮食调理，方下取虫等药。

〔骨蒸寒热夜热〕

百劳 膏肓 肺俞 魄户 脾俞 肾俞 四花穴 间使 足三里

〔虚怯饮食不化〕

膈俞 脾俞 胃俞 中脘 梁门 内关 天枢 足三里

〔多汗少力〕

大横

〔盗汗〕

肺俞 复溜 （疟多汗。）

〔下无痼冷〕 此肾与膀胱虚寒也，多灸愈妙。

肾俞 神阙 关元 气海（阳脱。） 三阴交

〔阴寒腹痛欲死〕

人有房事之后，或起居犯寒，以致脐腹痛极频危者，急用大附子为末，唾和作饼如大钱浓，置脐上，以大艾炷灸之。如仓卒难得大附，只用生姜，或葱白头切片代之亦可。若药饼焦热，或以津唾和之，或另换之，直待灸至汗出体温为止。或更于气海、丹田、关元各灸二七壮，使阳气内通，逼寒外出，手足温暖，脉息起发，则阴消而阳复矣。

□

〔吐血〕

百劳 肺俞 心俞（夏止五壮。） 膈俞 肝俞 脾俞 肾俞 脊骨（详后便血。） 中脘（虚劳吐血。） 天枢 太渊 通里 间 使 大陵 外关（刺。） 足三里

〔怒气伤肝吐血〕

膈俞 肝俞 脾俞 肾俞 间使 足三里

〔衄血〕

上星（灸一壮即止。一曰须七七壮，少则不能断根。） 囟会（亦如上星。） 百劳 风门 膈俞脊骨（详后便血。） 合谷 涌泉一法，于项后发际两筋间宛中穴，灸三壮。盖血自此入脑注鼻中，故灸此立止。

〔便血〕

中脘 气海 上二穴灸脱血色白，脉濡弱，手足冷，饮食少思，强食即呕，宜灸之，其效如神。

凡大便下血，诸治不效者，但取脊骨中与脐相平，须按脊骨高突之处，觉酸疼者是穴，方可于上灸之，不疼者非也，灸七壮即止。如再发即再灸七壮，永可除根。至于吐血衄血一切血病，百治不效者，经灸永不再发。

一法，于脊中第二十椎下，随年壮灸之。

〔尿血〕

膈俞 脾俞 三焦俞 肾俞 列缺 章门 大敦

□

大抵水肿极禁针刺。

十般鼓肿要先知，切忌脐高凸四围。腹上青筋休用药，阴囊无缝不堪医。背平如板终难治，掌上无纹有限时。五谷不消十日死，肚光如鼓疗应迟。痰多气短皆无药，十个当知九个危。任使神医难措手，劝君切记此篇书。

又

气肿从来不可医，肚光如鼓甚跷蹊。按之如石弹之响，泄气方能见效奇。

水沟（三壮。） 水分（灸之大良。） 神阙（三壮，主水鼓甚妙。） 膈俞 肝俞 脾俞 胃俞 肾俞中脘 气海（气胀，水鼓，黄肿。） 阴交（水肿。） 石门（水肿，七壮。） 中极（水胀。）

曲骨（水肿。） 章门（石水。） 内关 阴市（水肿。） 阴陵泉（水肿。） 足三里 复溜 解溪（虚肿。） 中封 太冲 陷谷（水肿。） 然谷（石水。） 照海 公孙 以上诸穴，择宜用之。

〔血鼓〕

膈俞 脾俞 肾俞 间使 足三里 复溜 行间

〔单腹胀〕

肝俞 脾俞 三焦俞 水分 公孙 大敦

〔虚劳浮肿〕

太冲

□

〔久痞〕

灸背脊中命门穴两旁各四指许是穴，痞在左灸右，在右灸左。

一法曰，凡治痞者，须治痞根，无不获效。其法于十三椎下，当脊中点墨为记，墨之两旁，各开三寸半，以指揣摸，自有动处，即点穴灸之，大约穴与脐平，多灸左边，或左右俱灸，此痞根也。或患左灸右，患右灸左，亦效。

上脘 中脘 幽门 通谷（结积留饮。） 梁门 天枢 期门（百壮，冶积气上奔甚急欲绝。） 章门（一切积聚痞块。） 气海（百壮。冶一切气块。） 关元（百壮，治奔豚气逆，痛不可忍。） 脾俞三焦俞

上穴皆灸积块，可按证选用。

〔肺积〕名息奔，在右胁下。

尺泽 章门 足三里

〔心积〕 名伏梁，起脐上，上至心下。

神门 后溪 巨阙 足三里

〔肝积〕名肥气，在左胁下。

肝俞（七壮。） 章门（三七壮。） 行间（七壮。）

〔脾积〕名痞气，横在脐上二寸。

脾俞 胃俞 肾俞 通谷 章门（二七壮。） 足三里（上俱七壮。）

〔肾积〕名奔豚，生脐下，或上下无时。

肾俞 关元（瘕癖。） 中极（脐下积聚疼痛。） 涌泉（四五壮，不可太过，炷如麦粒。）

〔气块〕

脾俞 胃俞 肾俞 梁门（疼痛。） 天枢长桑君针积块 瘕，先于块上针之，甚者又于块首一针，块尾一针，针讫灸之立应。

□

〔肺心痛〕卧若伏龟。

太渊（五壮。） 尺泽（五壮。） 上脘 膻中（胸痹痛。）

〔脾心痛〕 痛如针刺。

内关 大都（五壮。） 太白（五壮。） 足三里（连承山。） 公孙

〔肝心痛〕 色苍苍如死状，终日不得休息。

行间（七壮。） 太冲（七壮。）

〔肾心痛〕 悲惧相控。

太溪 然谷（各七壮。）

〔胃心痛〕 腹胀胸满，或蛔结痛甚，蛔心痛也。

巨阙（二七壮。） 大都 太白 足三里（连承山。）

〔胃脘痛〕

膈俞 脾俞 胃俞 内关 阳辅 商丘

〔腹痛腹胀〕

膈俞 脾俞 胃俞 肾俞 大肠俞 中脘（脾寒。） 水分 天枢 石门（心下坚满。） 内关足三里 商丘（脾虚腹胀。） 公孙

〔少腹胀痛〕

三焦俞 章门 阴交（脐下冷疼。） 足三里 气海（治脐下三十六疾，小腹痛欲死者，灸之即生。） 丘墟 太白 行间（寒湿。）

〔上气胸背满痛〕

肺俞 肝俞 云门 乳根 巨阙 期门 梁门 内关 尺泽

〔诸气痛气膈上气不下〕

天突 膻中 中府 膈俞

〔绕脐痛〕 大肠病也。

水分 天枢 阴交 足三里

〔胁肋胀痛〕

膈俞 章门（七壮。） 阳陵泉 丘墟（三壮。）

□

〔诸隔证〕

心俞（七壮。） 膈俞（七壮。） 膏肓（百壮，以多为佳。） 脾俞 膻中（七壮。） 乳根（七壮。） 中脘（七壮。） 天府（七壮。） 足三里（三七壮。）

〔气噎〕

天突 膈俞 脾俞 肾俞 乳根 关冲（三五壮。） 足三里 解溪（气逆噎将死。） 大钟

〔劳噎〕

劳宫

〔思虑噎〕

神门 脾俞

□

〔咳嗽〕

天突（七壮。） 俞府（七壮。） 华盖 乳根（三壮。） 风门（七壮。） 肺俞 身柱至阳（十四壮。） 列缺

〔寒痰嗽〕

肺俞 膏肓 灵台（九壮，不可多。） 至阳 合谷 列缺

〔热痰嗽〕

肺俞 膻中 尺泽 太溪

〔诸喘气急〕

天突 璇玑 华盖 膻中 乳根 期门 气海

背脊中第七椎骨节下穴，灸三壮神效。

〔哮喘〕 五哮中，惟水哮、乳哮、酒哮为难治。

璇玑 华盖 俞府 膻中 肩井（冷风哮妙，有孕勿灸。） 肩中俞（风哮妙。） 太渊 足三里

〔小儿盐哮〕

于男左女右手小指尖上，用小艾炷灸七壮，无不除根，未除再灸。

〔呕吐气逆〕

膈俞 三焦俞 巨阙（不下食。） 上脘 中脘（三七壮，治呕吐不思饮食。） 气海 章门大陵（呕逆。） 间使（干呕吐食。） 后溪（吐食。） 尺泽 太冲（冷气呕逆不食。）

〔哕逆〕

乳根（三壮，火到肌即定；其不定者，不可救也。） 承浆 中府 风门 肩井 膻中 中脘 期门 气海 足三里 三阴交

〔霍乱〕

巨阙 中脘 建里 水分（最效。） 承筋（转筋。） 承山 三阴交（逆冷。） 照海 大都 涌泉

转筋十指拘挛，不能屈伸，灸足外踝骨尖上七壮。

凡霍乱将死者，用盐填脐中，灸七壮，立愈。

凡霍乱吐泻不止，灸中脘、天枢、气海四穴，立愈。

〔干霍乱〕 即俗名搅肠痧也。

急用盐汤探吐，并以细白干盐填满脐中，以艾灸二七壮，则可立苏。

〔翻胃〕

脾俞 胃俞 膻中 乳根 上脘（二七壮。） 中脘（二七壮。） 下脘（二七壮。） 水分 天枢（三七壮。） 大陵 足三里

〔吞酸呕吐食不化〕

日月 中脘 脾俞 胃俞

〔嗳气〕

中脘

经曰∶足太阳之脉，是动则病腹胀善噫，视其盛虚热寒陷下者取之。即此。

〔善太息〕

中封 商丘 公孙

〔善悲〕

心俞 大陵 大敦 玉英 膻中

经曰∶厥阴为阖，阖折即气绝而喜悲，悲者取之厥阴，视有余不足。厥阴根于大敦，结于玉英，络于膻中也。

〔气短〕

大椎（不语。） 肺俞（不语。） 肝俞（不语。） 天突 肩井 气海（气短阳脱。） 内关尺泽（气短不语。） 足三里 太冲

□

大椎（三壮立愈。一曰百壮。） 三椎（骨节上灸亦可愈。） （多汗。） 章门 间使（久疟。） 后溪（先寒后热。） 环跳 承山 飞阳 昆仑 太溪（寒疟。） 公孙（为主冶。） 至阴（寒疟无汗。） 合谷

久疟不愈，黄瘦无力者，灸脾俞七壮即止。盖疟由寒湿饮食伤脾而然，故此穴甚效。

□

公孙

□

肾俞 小肠俞

□

百会（久泻滑脱下陷者，炙三壮。） 脾俞 肾俞（洞泄不止，五壮。） 命门 长强（赤白杂者。） 承满（肠鸣者。） 梁门 中脘 神阙（中气虚寒，腹痛泻痢，甚妙。） 天枢（腹痛。） 气海 石门（腹痛。） 关元（久痢冷痢腹痛。） 三阴交（腹满泄泻。）

〔脾泄〕色黑。

脾俞

〔胃泄〕色黄。

胃俞 天枢

〔大肠泄〕 色白。

大肠俞

〔小肠泄〕 色赤。

小肠俞

〔大瘕泄〕里急后重。

天枢 水分（上各三七壮。）

〔肾泄〕 夜半后及寅卯之间泄者。

命门 天枢 气海 关元

□

〔癫狂〕

百会 人中 天窗（狂邪鬼语。） 身柱 神道 心俞 筋缩 骨 （二十壮。） 章门 天枢少冲（女灸此。） 劳宫 内关 神门 阳溪 足三里 下巨虚 丰隆（二七壮。） 冲阳（男灸此。） 太冲 申脉 照海 厉兑（男灸此。）

两手足拇指甲角 其法以二指并缚一处，须甲肉四处着火，七壮。

〔痴〕

心俞 神门

〔风痫〕

百会 上星 身柱 心俞 筋缩 章门 神门 天井 阳溪（灸此不必合谷，灸合谷不必阳溪。） 合谷 足三里 太冲

□

〔头风头痛〕

百会（头风。） 上星（三壮。） 囟会 神庭（三壮。） 曲差 后顶 率谷 风池 天柱（上穴择灸一处即可愈。） 风门 通里 列缺（偏头痛。） 阳溪 丰隆 解溪

〔面疾〕

颊车（面颊肿痛，口急不能嚼，针灸皆可。） 地仓（面颔疮肿。） 合谷 列缺 陷谷（面目壅肿，刺出血立愈。）

〔眼目疼痛〕

合谷（痛而不明。） 外关 后溪（头目痛。）

〔青盲眼〕

肝俞 胆俞 肾俞 养老（七壮。） 商阳（五壮。） 光明

〔目昏不明〕

足三里

〔目眩〕

通里 解溪

〔风烂眼〕

肝俞 胆俞 肾俞 腕骨 光明

〔耳聋〕

上星（治风聋，二七壮。） 翳风（耳痛而聋，灸七壮。） 听宫 肾俞 外关 偏历 合谷

〔停耳〕

听宫 颊车 合谷

〔鼻 鼻痔〕

上星（流清浊涕。） 曲差 迎香（刺。） 囟会（七壮，鼻痈鼻痔。） 通天（七壮，鼻中去臭积一块即愈。） 百会 风池 风府 人中 大椎（上穴皆治前证。）

〔鼻渊〕

上星 曲差 印堂 风门 合谷

〔鼻塞不闻香臭〕

囟会（自七壮至七七壮，灸至四日渐退，七日顿愈。） 上星 迎香（刺。） 天柱 风门

〔口舌疮痛糜烂疳蚀〕

颊车 地仓 廉泉 承浆 天突 金津 玉液（上二穴刺出血。） 合谷 阳陵泉（治胆热口苦善太息。）

〔齿牙痛〕

承浆 颊车 耳垂下尽骨上穴（三壮，如神。） 肩 （七壮，随左右灸之。） 列缺（七壮，立止。

）太渊（风牙痛。） 鱼际 阳谷（上牙。） 合谷 三间（下齿，七壮。） 足三里（上齿痛者，七七壮愈。） 太溪 内庭（下牙。）

〔肾虚牙痛出血不止〕

颊车 合谷 足三里 太溪

〔喉痹喉癣〕

天柱 廉泉 天突 阳谷 合谷（刺五分，立愈。） 后溪（乳蛾。） 三间 少商 关冲足三里 丰隆 三阴交 行间

□

〔龟背〕

肩中俞 膏肓 心俞 肾俞 曲池 合谷

〔鸡胸〕

中府 膻中 灵道（二七壮。） 足三里

〔胸背痛〕

风门

〔腰挫闪疼起止艰难〕

脊中 肾俞（三壮、七壮。） 命门 中膂内俞 腰俞（俱七壮。）

〔腰背重痛难行〕

章门（腰脊冷痛。） 腰俞 委中（腰脚肿痛，刺出血。） 昆仑（七壮。）

灸腰痛不可俯仰，令患人正立，以竹杖柱地，量至脐中，用墨点记，乃用度脊中，即于点处随年壮灸之。

〔腰膝酸痛〕

养老 环跳 阳陵泉（治脚膝冷痹不仁。） 昆仑 申脉

〔筋骨挛痛〕

三阴交

□

〔肩臂冷痛〕

凡人肩冷臂痛者，每遇风寒，肩上多冷，或日须热手抚摩，夜须多被拥盖，庶可支持，此以阳气不足，气血衰少而然，若不预为之治，恐中风不遂等证，由此而成也。须灸肩 二穴，方免此患，盖肩 系两手之安否，环跳系两足之安否，此不可不灸之，轻者七壮，风寒盛者十四壮为率，或分二三次报之，但不可过多，恐臂细也。若灸环跳，则四五十壮无害。

〔臂痛不举〕

肩井 肩 渊腋 曲池 曲泽 后溪（项强肘痛。） 太渊（手腕痛。）

〔受湿手足拘挛〕

曲池 尺泽 腕骨 外关 中渚

〔五痹〕

曲池 外关 合谷 中渚

〔腿叉风〕

肾俞 环跳 阳陵泉 悬钟 昆仑

〔膝风肿痛〕

天枢 梁丘 膝眼（可刺，详奇俞类。） 膝关 足三里 阳陵泉 阴陵泉 太冲（寒湿。）

〔香港脚〕

肩井 足三里 阳陵泉 阳辅 昆仑 照海 太冲

〔白虎历节风〕

膝关

〔转筋〕

照海

〔足内廉肿痛〕

肩井 三阴交（三七壮。） 大敦

〔足腕肿痛〕

解溪 丘墟

〔寒湿脚疮〕

取足跗上二寸许，足腕正中陷处是穴，灸七壮神效，此穴当即解溪也。照海

□

〔梦遗精滑鬼交〕 （春秋冬可灸。）

心俞（灸不宜多。） 膏肓 肾俞（灸随年壮，其效立见。） 命门（遗精不禁者，五壮，立效。） 白环俞（五十壮。） 中极（随年壮。） 三阴交 中封 然谷

〔失精膝胫冷疼〕

曲泉

〔白浊〕

脾俞 小肠俞 章门 气海（五壮。） 关元 中极 中封

〔五淋〕

膈俞 肝俞 脾俞 肾俞 气海 石门（血淋。） 关元 间使（能摄心包之血。） 血海 三阴交（劳淋。） 复溜（血淋。） 然谷 大敦

〔小便不利不通〕

三焦俞 小肠俞 阴交 中极（兼腹痛。） 中封 太冲 至阴

〔小便不禁〕

气海（兼治小儿遗尿。） 关元 阴陵泉 大敦 行间（治失尿。）

〔大便秘结〕

章门（二七壮。） 阴交 气海（刺。） 石门 足三里 三阴交 照海（刺。） 太白（刺。

）大敦 大都

〔疝气〕 大都痛甚者，为肝疝。

肩井（ 疝。） 章门 气海 归来 关元（主 疝偏大，灸百壮。） 冲门 急脉 会阴 三阴交（肝脾。） 太溪（寒疝。） 太冲 大敦 隐白（脾疝。）

阑门 在阴茎根两旁，各开三寸是穴，针一寸半，灸二七壮，治木肾偏坠。

一法于关元两旁，相去各三寸青脉上，灸七壮即愈。

一法令病者合口，以草横量两口角为一折，照此再加二折，共为三折，屈成三角如△样，以上角安脐中心，两角安脐下两旁，当两角处是穴，左患灸右，右患灸左，左右俱患，即两穴俱灸，艾炷如麦粒，灸十四壮，或二十一壮即安。

〔阳不起〕

命门 肾俞 气海 然谷

〔阴挺〕

曲泉 太冲 然谷 照海

〔茎中痛〕

列缺（阴痛尿血。） 行间

〔痔漏〕

命门 肾俞 长强（五痔便血最效，随年壮灸之。） 三阴交（痔血。） 承山（久痔。）

凡痔疾肿大势甚者，先以槐柳枝煎汤，乘热熏洗过后用壮盛男子篦下头垢，捻成小饼约浓一分，置痔上，又切独蒜片浓如钱者置垢上，用艾灸二七壮或三七壮，无不消散。

又法，单用生姜切薄片，放痔痛处，用艾炷于姜上灸三壮，黄水即出，自消散矣。若有两三个者，过三五日照根据前法逐一灸之，神效。

〔脱肛〕

百会（三壮。）此穴属督脉，居巅顶，为阳脉之都纲，统一身之阳气。凡脱肛者，皆因阳气下陷。经曰∶下者举之。故当借火力以提下陷之气，则脾气可升而门户固矣。小儿亦然。

胃俞 长强

又有洞泄寒中脱肛者，须灸水分穴百壮，内服温补药自愈。

□

凡……暴厥不省人事，若四肢虽冷无气，但觉目中神采不变，心腹尚温，口中无涎，舌不卷，囊不缩。及未出一时者，尚可刺之复苏也。五邪皆然。此下治法，出素问遗篇。

〔肺虚者……〕

肺俞 刺入一寸半，得气则补，留三呼，次进一分，留一呼，徐徐出针。

合谷 刺三分，得气则补，留三呼，退一分，留一呼，徐徐出针。

〔心虚者……〕

心俞 以毫针刺之，得气留补即苏。

阳池 刺同。

〔肝虚者……〕

肝俞 以毫针刺三分，得气留补。

丘墟 以毫针刺三分，得气则补，留三呼，腹中鸣者可治也。

〔脾虚者……〕

脾俞 刺三分，留二呼，进二分，气至徐徐退针即苏。

冲阳 以毫针刺三分，得气则补，留三呼，次进一分，留一呼，徐徐退针，以手摸之。

〔肾虚者……〕

肾俞 刺三分，得气则补，留三呼，又进二分，留三呼，徐徐出针。一云在十五椎下两旁，疑是奇俞类气海俞也。

以上刺法，必先以口含针，令温暖而刺之，则经脉之气无拒逆也。

〔鬼魅〕

上星 水沟（鬼击卒死。）

秦承祖灸鬼法，见前奇俞类四肢部中。

〔梦魇鬼击〕

人中（七壮。） 足鬼眼穴（在奇俞类。）

□

〔血结月事不调〕

气海 中极 照海（月事不行。）

〔血崩不止〕

膈俞 肝俞 肾俞 命门 气海 中极（下元虚冷，血崩白浊。） 间使 血海 复溜 行间

〔淋带赤白〕

命门 神阙 中极（七壮，冶白带极效。）

余用前五淋穴。

〔 瘕〕

三焦俞 肾俞 中极 会阴

子宫子户 左子宫，右子户，在关元旁各开三寸，千金翼以三寸为气门穴，详奇俞类。

复溜

〔不孕〕

命门 肾俞 气海 中极 关元（七壮至百壮，或三百壮。） 胞门子户（二穴详奇俞类。） 阴廉然谷 照海（子宫泠。）

一法灸神阙穴，先以净干盐填脐中，灸七壮，后去盐，换川椒二十一粒，上以姜片盖定，又灸十四壮，灸毕即用膏贴之，艾炷须如指大，长五六分许。

〔胎屡堕〕

命门 肾命 中极 交信 然谷

〔产难横生〕

合谷 三阴交

一治横逆难产，危在顷刻，符药不灵者，急于本妇右脚小指尖，灸三壮，炷如小麦，下火立产如神，盖此即至阴穴也。

〔子鞠不能下〕

巨阙 合谷 三阴交

至阴 三棱针出血，横者即转直。

〔胎衣不下〕

三阴交 昆仑

〔下死胎〕

合谷（刺补之即下。）

〔欲取胎〕

肩井 合谷 三阴交

〔产后恶露不止〕

中极

〔欲绝产〕

脐下二寸三分，灸三壮，或至七七壮，即终身绝孕。

□

忌灸三里，年三十外，方可灸此。

〔羸瘦骨立〕

百劳 胃俞 腰俞 长强

〔急慢惊风〕

百会（五七壮。） 囟会 上星 率谷（三壮。） 水沟 尺泽（慢惊。） 间使 合谷 太冲（五壮。）

〔脐风撮口〕 在母腹中气逆所致，或产时不慎，受寒而然。

承浆 然谷

一法，以小艾炷隔蒜灸脐中，俟口中觉有艾气，亦得生者。

又法，凡脐风若成，必有青筋一道，自下上行至腹而生两岔，即灸青筋之头三壮截住，若见两岔，即灸两处筋头各三壮，十活五六，不则上行攻心而死矣。

〔食积肚大〕

脾俞 胃俞 肾俞

〔泄泻〕

胃俞 水分 天枢 神阙（腹痛乳痢甚妙。）

〔霍乱〕

水分（转筋入腹。） 外踝上尖（三壮。）

〔夜啼心气不足〕

中冲（三壮。）

〔疳眼〕

合谷（五壮。）

〔重舌〕

行间

〔小儿气弱数岁不语〕

心俞

〔口中转屎〕 因母食寒凉所致。

中脘 九壮，大人十四壮。

〔阴肿〕

昆仑

〔疝气〕

会阴 大敦

〔五痫〕

神庭 治风痫吐舌，角弓反张，灸三壮。

前顶 治小儿一切惊痫证，灸三壮。

长强 治诸惊痫，灸七壮。

囟会 巨阙 章门 天井 少海 内关 少冲

一法云∶痫为小儿恶证，古云惊风三发便为痫，痫证有五，即牛羊猪马鸡之类也。治法俟其病发之时，将患者两手大拇指相并，以绵绳缚定，当两指爪甲角，是名手鬼眼穴，用艾灸七壮，须甲肉四处着火方效。又二穴在足大拇指，亦如取手穴法，是名足鬼眼穴，如前灸之大效。大人病此则名为癫，灸亦如之最良。

〔牛痫〕

大杼 鸠尾（尖下五分，炙三壮，不可多。）

〔羊痫〕 目直，作羊声。

百会 神庭 心俞 肝俞 天井 神门 太冲

〔猪痫〕 痰涎如绵，作猪声。

百会 巨阙 心俞 神门

〔马痫〕 张口摇头，角弓反张。

百会 心俞 命门 神门 仆参 太冲 照海

〔鸡痫〕 张手前仆，提住即醒。

申脉

□

〔发背〕

心俞（疽。） 委阳（一曰在尻臀下一寸六分，大腿上有缝。）

骑竹马穴

左右搭手，加会阳。

痈疽隔蒜灸法

凡患背疽恶毒，肉色不变，背如负石，漫肿无头者，势必重大。寻头之法，用湿纸拓在肿处，看有一点先干者，即是痈头结聚之处。用大独头蒜，切作三分浓片，贴疽顶，以艾于蒜上灸之，每三壮一换其蒜。又有背上初发赤肿，中间有如黄小米一粒者，有十数粒一片者，尤宜隔蒜灸之。青囊书云∶外形如粟，内可容谷；外状如钱，里可着拳。慎勿视为微小，致成莫大之患。设或疮头开大，则以紫皮大蒜十余头，淡豆豉半合，乳香二钱，同捣成膏，照毒大小拍成薄饼，置毒上铺艾灸之。务要痛者灸至不痛，不痛者灸至知痛。盖痛者为良肉，不痛者为毒瓦斯。先不痛而后觉痛者，其毒轻浅；先痛而后反不痛者，其毒深重。故灸者必令火气直达毒处，不可拘定壮数，昔人有灸至八百壮而愈者。灸后须随人虚实，服补中托里助胃壮气等药，万无一失。盖未溃而灸，则能拔散郁毒，不令开大；已溃而灸，则能补接阳气，易于收敛。然惟早觉早灸，方为上策。渊然刘真人曰∶毒发一二日者，十灸十愈；三四日者，六七愈；五六日者，三四愈；过七日，则虽灸不能消散矣。缘其内脓已成，必须针去方得宽松也。虽然，疽之为病，有五善七恶，临证之时，先须识此。前哲云∶五善见三则吉，七恶见四则凶，倘见七恶，慎勿为灸，徒召谤耳。

又有疔疮一证，其形不一，其色不同，或如小 ，或如水泡，或痛不可当，或痒而难忍，或皮肉麻木，或寒热头疼，或恶心呕吐，或肢体拘急，其候多端，难以尽状。皆须用前灸法，甚则以蒜膏遍涂四围，只露毒顶，用艾着肉灸之，以爆为度，如不爆者难愈。更宜多灸，百壮以上，无弗愈者。

〔乳痈 乳疽 乳岩 乳气 乳毒 侵囊〕（近膻中者是。）

肩 灵道（二七壮。） 温溜（小人七壮，大人二七壮。） 足三里 条口（乳痈。） 下巨虚（各二七壮。）

〔热毒〕

大陵

〔肺痈〕 吐脓。

肾俞（三七壮。） 合谷（二七壮。） 太渊（二七壮。）

〔顶上偏枕〕

风门（二七壮。）

〔胃痈〕 生于左者胃口疽，生于右者胃口痈。

曲池（二穴各三七壮。） 内关（七壮。）

〔肾痈〕 自肾俞穴起。

会阳（二七壮。）

〔附骨疽〕 环跳穴痛，恐生附骨疽也。

大陵 悬钟（三七壮。）

〔骨旋〕

肘尖（七七壮，不愈百壮。）

〔瘰 〕 蜂窠 自左边起，七七窍皆出脓。

肩 （七壮、九壮。） 曲池 此二穴，乃治 秘法也。

天池 天井（二七壮。） 三间（三七壮。）

〔锥锐 〕 右边生起。

肩 曲池 天井

〔盘蛇 〕 延颈生者。

肩尖（即肩 。） 肘尖（即曲池。） 人迎（七壮。） 肩外俞（二七壮。） 天井（二七壮。） 骑竹马穴（三七壮。）

〔瓜藤 〕 胸前生者。

肘尖 少海 骑竹马穴

〔马刀〕 腋下者。

渊腋 支沟 外关 足临泣（颈腋俱治。）

疮出于颊下，及颊车边者，当于手足阳明经取穴治之，然肩 、曲池二穴亦妙。

合谷 足三里（各七壮。）

以上凡感毒深者，灸后再二三次报之，无有不愈。

瘰 隔蒜灸法，用独蒜片，先从后发核上灸起，至初发母核而止，多灸自效。

又传验方，用癞虾蟆一个，破去肠，覆 上，外以真蕲艾照 大小为炷，于虾蟆皮上当灸七壮或十四壮，以热气透内方住，亦从后发者先灸，至初发者而止。若虾蟆皮焦，须移易灸之。灸毕服煎药一剂，其方用牙皂七个，僵蚕七条，栝蒌一个连皮子切碎，五味子一岁一粒，上四味以水二钟煎熟，外加生煎大黄三五钱，量人虚实用之，一服即消，百试百效。

不问已溃未溃，经灸必愈。

〔瘿 瘤〕

肩 男左灸十八壮，右十七壮，女右灸十八壮，左十七壮。

天突 治一切瘿 瘤初起者灸之妙。

通天（瘿。） 风池（百壮。） 大椎（颈瘿。） 气舍（灸五壮。） 云门（瘿。） 臂（瘿。） 会（五壮。） 天府（五七壮。） 曲池（瘿。） 中封（瘿。） 冲阳（三壮。）

〔身面赘疣〕

当疣上灸三壮即消。亦有止灸一壮，以水滴之自去者。

〔瘾疹〕

曲池

〔疮疥〕

风门 间使 合谷 大陵（胸前疮疥。）

〔毒疮久不收口〕

凡患痈毒溃后，久不收口，脓水不臭，亦无歹肉者，此因消败太过，以致血气虚寒，不荣肌肉，治失其宜，便为终身之患。须内服十全大补等药，外用大附子以温水泡透，切作二三分浓片，置漏孔上，以艾灸之。或以附子为末，用唾和作饼，灸之亦可。隔二三日再灸之，不三五次，自然肌肉长满而宿患平矣。

又方，用麦面、硫黄、大蒜，三味捣烂，如患大小捻作三分浓饼，安患上，灸三七壮，每三壮一易饼子，四五日后再灸一次，无弗效者。

〔腋气除根〕

凡腋气，先用快刀剃去腋毛净，乃用好定粉，水调搽患处。六七日后，看腋下有一点黑者，必有孔如针大，或如簪尖，即气窍也。用艾炷如米大者灸之，三四壮愈，永不再发。

□

〔五蛊毒注〕 中恶不能食。

中脘 照海（中蛊毒。）

〔疯犬咬伤〕

急令人吮尽恶血，于咬处灸百壮，以后日日灸之，百日乃止，忌猪肉与酒，一生慎之。

孙真人曰∶春末夏初，犬多发狂，被其咬者，无出于灸。其法只就咬处牙迹上灸之，一日灸三壮，灸至一百二十日乃止。宜常灸食韭菜，永不再发，亦良法也。

又治一切犬伤，毒瓦斯不出者，须灸外丘。一曰……，灸所啮处立愈。

〔蛇毒〕

凡蛇伤中毒者，灸毒上三七壮。若一时无艾，以火炭头称疮孔大小 之。

诸虫毒 凡蛇蝎蜈蚣咬伤，痛极势危者，急用艾火于伤处灸之，拔散毒瓦斯即安。或用独蒜片隔蒜灸之，二三壮换一片，毒甚者灸五十壮，或内服紫金丹亦妙。或马汗入疮及蚕毒、蜘蛛等毒，灸之皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四经针灸要穴歌
  • 当前页：诸证灸法要穴
  • 下一页：医易
<<< 返回本书目录
  1. 诸证灸法要穴《类经图翼》
  2. 诸证药石分剂《伤寒直格》
  3. 诸证补遗《重楼玉钥续编》
  4. 诸证针灸经穴《古今医统大全》
  5. 诸证《张氏医通》
  6. 诸症《圣济总录》
  7. 诸真人传授儿科《石室秘录》
  8. 诸症不类痧辨《痧胀玉衡》
  9. 诸杂方药《儒门事亲》
  10. 诸症歌诀《经验丹方汇编》
  11. 诸原所生《黄帝内经太素》
  12. 诸症莫逃乎四因《医学传心录》
  13. 诸郁证《古今名医汇粹》
  14. 诸症针刺要穴《重楼玉钥》
  15. 诸郁《药症忌宜》
  16. 诸痔《圣济总录》
  17. 诸郁《脉症治方》
  18. 诸痔方《外台秘要》
  19. 诸痈疽托里法《圣济总录》
  20. 诸痔门《养生导引法》
  21. 诸痈《经验丹方汇编》
  22. 诸痔门《养生导引秘籍》
  23. 诸瘿统论《圣济总录》
  24. 诸中《医碥》
  25. 诸阴诸阳论《仁斋直指方论（附补遗）》
  26. 诸中总论《医碥》
  27. 诸因《审视瑶函》
  28. 诸肿《本草纲目》完整版
  29. 诸噎方《外台秘要》
  30. 诸肿胀病《灵素节注类编》
  1. 诸证灸法要穴《类经图翼》
  2. 诸证补遗《重楼玉钥续编》
  3. 诸证药石分剂《伤寒直格》
  4. 诸证《张氏医通》
  5. 诸证针灸经穴《古今医统大全》
  6. 诸真人传授儿科《石室秘录》
  7. 诸症《圣济总录》
  8. 诸胀由起《灵素节注类编》
  9. 诸症《本草经解》
  10. 诸胀脉证《灵素节注类编》
  11. 诸症不类痧辨《痧胀玉衡》
  12. 诸胀腹大《中医词典》
  13. 诸症歌诀《经验丹方汇编》
  14. 诸躁狂越《中医词典》
  15. 诸症莫逃乎四因《医学传心录》
  16. 诸原所生《黄帝内经太素》
  17. 诸症针刺要穴《重楼玉钥》
  18. 诸郁证《古今名医汇粹》
  19. 诸症治法《针灸大成》
  20. 诸郁《药症忌宜》
  21. 诸痔《圣济总录》
  22. 诸郁《脉症治方》
  23. 诸痔疮《明医指掌》
  24. 诸鱼有毒者《证类本草》
  25. 诸痔方二十八首《外台秘要》
  26. 诸鱼有毒《饮食须知》
  27. 诸痔候《巢氏病源补养宣导法》
  28. 诸鱼伤人候《诸病源候论》
  29. 诸痔候《诸病源候论》
  30. 诸鱼《冯氏锦囊秘录》
  31. 诸痔门《养生导引秘籍》


医易_《类经图翼》_中医针灸_【岐黄之术】

医易

医易

  • 上一页
  • 目录
  • 相关
  • 下一页

河图（图）

伏羲氏王天下，龙马负图之河。其数一六居下，二七居上；三八居左，四九居右；五十居中。伏羲则之以画八卦。

洛书图（图）

大禹治水，神龟负图之洛，文刊于背。其数戴九履一，左三右七，二四为肩，六八为足，五居于中。禹因以第之，以成九畴。

伏羲八卦次序图（图）

易系曰∶易有太极，是生两仪，两仪生四象，四象生八卦。邵子曰∶一分为二，二分为四，四分为八，是为八卦。自八而十六，十六而三十二，三十二而六十四，尤见法象自然之妙也。

伏羲八卦方位图（图）

易传曰∶天地定位，山泽通气，雷火相薄，水火不相射，八卦相错，数往者顺，知来者逆，是故易逆数也。又曰∶雷以动之，风以散之，雨以润之，日以 之，艮以止之，兑以说之，干以君之，坤以藏之。

伏羲六十四卦圆图（图）

此图内为下卦，外为上卦。内卦之序，照前干一兑二之数以定八卦方位，外卦之序，亦照前一二等数，挨次而加于内卦之上，遂成六十四卦，混然之妙，出自天成，固非可以造作为之者。

伏羲六十四卦方图（图）

文王八卦次序图（图）

文王八卦方位图（图）

易传曰∶帝出乎震，齐乎巽，相见乎离，致役乎坤，说言乎兑，战乎干，劳乎坎，成言乎艮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸证灸法要穴
  • 当前页：医易
  • 下一页：医易义
<<< 返回本书目录
  1. 医易《类经图翼》
  2. 医易与外气疗法《气功外气疗法》
  3. 医以力学为先《侣山堂类辩》
  4. 医用磁流体《理疗学》
  5. 医宜识字论《医原》
  6. 医用微量元素参考数据表《医院药学》
  7. 医宜博览论《吴医汇讲》
  8. 医用药物中毒所致的精神障碍【疾病大全】
  9. 医钥再版序《中医之钥》
  10. 医有彻始彻终之理《医学心悟》
  11. 医钥彭医师自序《中医之钥》
  12. 医源性胆管损伤【疾病大全】
  13. 医药扶持《养老奉亲书》
  14. 医源性多毛症【疾病大全】
  15. 医学指南总诀《医经国小》
  16. 医源性疾病防制《预防医学》
  17. 医学正传后再叙《医学正传》
  18. 医源性气管及主支气管损伤【疾病大全】
  19. 医学源流《医学三字经》
  20. 医院常用食物及水果含水量《病历书写规范》
  21. 医学源流《万病回春》
  22. 医院的任务与组织结构《基础护理学》
  23. 医学渊源论《医学源流论》
  24. 医院感染《基础护理学》
  25. 医学遗传学在现代医学中的地位《医学遗传学基础》
  26. 医院感染的传播过程《流行病学》
  27. 医学遗传学研究的对象和范围《医学遗传学基础》
  28. 医院感染的概念《流行病学》
  29. 医学遗传学的研究技术和方法《医学遗传学基础》
  30. 医院感染的管理《流行病学》
  1. 医易《类经图翼》
  2. 医以力学为先《侣山堂类辩》
  3. 医易义《类经图翼》
  4. 医宜识字论《医原》
  5. 医易与外气疗法《气功外气疗法》
  6. 医宜博览论《吴医汇讲》
  7. 医用磁流体《理疗学》
  8. 医钥再版序《中医之钥》
  9. 医用计量单位的换算系数《医院药学》
  10. 医钥彭医师自序《中医之钥》
  11. 医用微量元素参考数据表《医院药学》
  12. 医药学术团体及其活动《中国医学通史》
  13. 医有彻始彻终之理《医学心悟》
  14. 医药文献的整理《中国医学通史》
  15. 医愈郎《中医词典》
  16. 医药行业的GMP《医院药学》
  17. 医源性传播《预防医学》
  18. 医药扶持《养老奉亲书》
  19. 医源性疾病防制《预防医学》
  20. 医药丛书《中医词典》
  21. 医源因素《中医儿科学》
  22. 医药博士《中医词典》
  23. 医院常用食物及水果含水量《病历书写规范》
  24. 医学指南总诀二首《医经国小》
  25. 医院的任务与组织结构《基础护理学》
  26. 医学正传后再叙《医学正传》
  27. 医院分级管理标准对医院药学的要求《医院药学》
  28. 医学哲学《中国医学通史》
  29. 医院感染《基础护理学》
  30. 医学源流《医学三字经》
  31. 医院感染的传播过程《流行病学》


医易义_《类经图翼》_中医针灸_【岐黄之术】

医易义

医易义

  • 上一页
  • 目录
  • 相关
  • 下一页

宾尝闻之孙真人曰∶不知易，不足以言太医。每窃疑焉。以谓易之为书，在开物成务，知来藏往；而医之为道，则调元赞化，起死回生。其义似殊，其用似异。且以医有内经，何借于易？舍近求远，奚必其然？而今也年逾不惑，茅塞稍开；学到知羞，方克渐悟。乃知天地之道，以阴阳二气而造化万物；人生之理，以阴阳二气而长养百骸。易者，易也，具阴阳动静之妙；医者，意也，合阴阳消长之机。虽阴阳已备于内经，而变化莫大乎周易。故曰天人一理者，一此阴阳也；医易同原者，同此变化也。岂非医易相通，理无二致，可以医而不知易乎？予因默契斯言，潜心有日，管窥一得，罔敢自私，谨摭易理精义，用资医学变通，不揣鄙俚而为之论曰∶易有太极，是生两仪，两仪生四象，四象生八卦。天尊地卑，乾坤定矣；卑高以陈，贵贱位矣；动静有常，刚柔断矣；方以类聚，物以群分，吉凶生矣；在天成象，在地成形，乾坤设位而易行乎其中矣。是故天生神物，圣人格之；天地变化，圣人效之；天垂象，见吉凶，圣人象之；河出图，洛出书，圣人则之。于是乎近取诸身，远取诸物，作八卦以通神明之德，以顺性命之理，八卦成列，象在其中矣；因而重之，爻在其中矣；刚柔相摩，八卦相荡，变在其中矣；系辞焉而命之，动在其中矣；吉凶悔吝生乎动，而天地鬼神之为德，万物一体之为能，森乎昭着而无所遁乎易矣。伟哉人生，禀二五之精，为万物之灵；得天地之中和，参乾坤之化育；四象应天，四体应地；天地之合辟，即吾身之呼吸也；昼夜之潮汐，即吾身之脉息也；天之北辰为群动之本，人之一心为全体之君也。由是观之，天之气，即人之气；人之体，即天之体。故康节曰∶思虑未起，鬼神未知，不由乎我，更由乎谁？盖谓一念方萌，便达乎气，神随气见，便与天地鬼神相感通。然则天人相与之际，精哉妙矣，诚可畏矣；人身小天地，真无一毫之相间矣。今夫天地之理具乎易，而身心之理独不具乎易乎？矧天地之易，外易也；身心之易，内易也。内外孰亲？天人孰近？故必求诸己而后可以求诸人，先乎内而后可以及乎外；是物理之易犹可缓，而身心之易不容忽。医之为道，身心之易也，医而不易，其何以行之哉？然易道无穷，而万生于一，一分为二，二分为四，四分为八，八分为十六，自十六而三十二，三十二而六十四，以至三百八十四爻，万有一千五百二十策，而交感之妙，化生之机，万物之数，皆从此出矣。详而言之，则其所谓一者，易有太极也。太极本无极，无极即太极，象数未形理已具，万物所生之化原。故曰∶五行不到处，父母未生前。又曰∶杳杳冥冥，其中有精，其精甚真，其中有信。是为造物之初，因虚以化气，因气以造形，而为先天一气之祖也。医而明此，乃知生生化化，皆有所原，则凡吾身于未有之初，便可因之以知其肇基于父母，而预占其禀受之象矣。所谓一分为二者，是生两仪也。太极动而生阳，静而生阴；天生于动，地生于静；阳为阴之偶，阴为阳之基；以体而言为天地，以用而言为乾坤，以道而言为阴阳；一动一静，互为其根，分阴分阳，两仪立焉。是为有象之始，因形以寓气，因气以化神，而为后天体象之祖也。医而明此，乃知阴阳气血，皆有所钟，则凡吾身之形体气质，可因之以知其纯驳偏正，而默会其禀赋之刚柔矣。所谓二分为四者，两仪生四象也。谓动之始则阳生，动之极则阴生；静之始则柔生，静之极则刚生。太少阴阳，为天四象；太少刚柔，为地四体；耳目口鼻以应天，血气骨肉以应地。医而明此，乃知阳中有阴，阴中有阳，则凡人之似阳非阳、似阴非阴，可因之以知其真假逆顺，而察其互藏之幽显矣。所谓四分为八者，四象生八卦也。谓干一、兑二、离三、震四、巽五、坎六、艮七、坤八也。干，健也；坤，顺也；震，动也；巽，入也；坎，陷也；离，丽也；艮，止也；兑，说也。伏羲八卦，分阴阳之体象；文王八卦，明五行之精微。医而明此，方知阴阳之中，复有阴阳，刚柔之中，复有刚柔，而其对待之体，消息之机，交感之妙，错综之义，昭乎已备；则凡人之性理神机，形情病治，可因之以得其纲领，而会通其变化之多矣。自兹而四象相交，成十六事，八卦相荡，为六十四，分内外以配六爻，推九六以成蓍数，人物由之而大成，万象因之以毕具。前阅圆图，即其精义，是图虽象乎万有，尤切夫人之一身。故曰先天图者，环中也；环中者，天之象也。六十四卦列于外，昭阴阳交变之理也；太极独运乎其中，象心为一身之主也。干南坤北者，象首腹之上下也；离东坎西者，象耳目之左右也。自复至同人，当内卦震离之地，为阴中少阳之十六，在人为二八；自临至干，当内卦兑干之地，为阳中太阳之十六，在人为四八；自 至师，当内卦巽坎之地，为阳中少阴之十六，在人为六八；自遁至坤，当内卦艮坤之地，为阴中太阴之十六，在人为八八。阳生于子而极于午，故复曰天根，至干为三十二卦，以应前之一世；阴生于午而极于子，故 曰月窟，至坤为三十二卦，以应后之半生。前一世始于复之一阳，渐次增添，至干而阳盛已极，乃象人之自少至壮；后半生始于之一阴，渐次耗减，至坤而阳尽以终，乃象人之自衰至老。纵观之，则象在初爻，其干尽于午，坤尽于子，当二至之令，为天地之中而左右以判。左主升而右主降，升则阳居东南，主春夏之发生，以应人之渐长；降则阴居西北，主秋冬之收敛，以应人之渐消。横观之，则象在二爻，其离尽于卯，坎尽于酉，当二分之中，为阴阳之半而上下以分。上为阳而下为阴，阳则日出于卯，以应昼之为寤；阴则日入于酉，以应夜之寐焉。即此一图，而天人之妙，运气之理，无不具矣。再阅方图，其义象地，干始于西北，坤尽于东南。天不足西北，故圆图之阳在东南；地不满东南，故方图之刚在西北。是皆伏羲之卦也。又若文王八卦，位有不同。伏羲出自然之象，故干上坤下，离左坎右；文王合河图之数，故火南水北，木东金西。（此节自方图以下并河洛数义，详方隅、气数二论。） 质诸人身，天地形体也，乾坤情性也，阴阳气血也，左右逢原，纤毫无间，详求其道，无往不然。故以爻象言之，则天地之道，以六为节，三才而两，是为六爻，六奇六偶，是为十二。故天有十二月，人有十二脏；天有十二会，人有十二经；天有十二辰，人有十二节。知乎此，则营卫之周流，经络之表里，象在其中矣。以藏象言之，则自初六至上六为阴为脏，初六次命门，六二次肾，六三次肝，六四次脾，六五次心，上六次肺；初九至上九为阳为腑，初九当膀胱，九二当大肠，九三当小肠，九四当胆，九五当胃，上九当三焦。知乎此，而脏腑之阴阳，内景之高下，象在其中矣。以形体言之，则干为首，阳尊居上也；坤为腹，阴广容物也；坎为耳，阳聪于内也；离为目，阴明在外也；兑为口，拆开于上也；巽为股，两垂而下也；艮为手，阳居于前也；震为足，刚动在下也。天不足西北，故耳目之左明于右；地不满东南，故手足之右强于左。知乎此，而人身之体用，象在其中矣。以生育言之，则天地 ，万物化醇，男女媾精，万物化生。天尊地卑，干父坤母，干道成男，坤道成女，震坎艮是为三男，巽离兑是为三女。欲知子强弱，则震巽进而前，艮兑退而止；欲辨脉息候，则干健在东南，坤顺向西北；欲为广嗣谋，则蓄坎填离宫，借兑为干计；欲明布种法，则天时与地利，亏盈果由气，冬至始阳强，阴胜须回避。知乎此，而胎孕交感之道，存乎其中矣。以精神言之，则北一水，我之精，故曰肾藏精；南二火，我之神，故曰心藏神；东三木，我之魂，故曰肝藏魂；西四金，我之魄，故曰肺藏魄；中五土，我之意，故曰脾藏意。欲知魂魄之阴阳，须识精神之有类。木火同气，故神魂藏于东南，而二八、三七同为十；金水同原，故精魄藏于西北，而一九、四六同为十；土统四气，故意独居中，其数惟五，而脏腑五行之象，存乎其中矣。以动静言之。则阳主乎动，阴主乎静；天圆而动，地方而静；静者动之基，动者静之机。刚柔推荡，易之动静也；阴阳升降，气之动静也；形气消息，物之动静也；昼夜兴寝，身之动静也。欲详求夫动静，须精察乎阴阳，动极者镇之以静，阴亢者胜之以阳。病治脉药，须识动中有静；声色气味，当知柔里藏刚。知刚柔动静之精微，而医中运用之玄妙，思过其半矣。以升降言之，则阳主乎升，阴主乎降；升者阳之生，降者阴之死。故日在于子，夜半方升，升则向生，海宇俱清；日在于午，午后为降，降则向死，万物皆鬼。死生之机，升降而已。欲知升降之要，则宜降不宜升者，须防剥之再进；宜升不宜降者，当培复之始生。畏剥所从衰，须从观始；求复之渐进，宜向临行。此中有个肯綮，最在形情气味。欲明消长之道，求诸此而得之矣。以神机言之，则存乎中者神也，发而中者机也；寂然不动者神也，感而遂通者机也；蕴之一心者神也，散之万殊者机也。知乎此，则财原其始，直要其终，我之神也；挥邪如匠石之斤，忌器若郢人之鼻，我之机也。见可而进，知难而退，我之神也；疾徐如轮扁之手，轻重若庖丁之刀，我之机也。神之与机，互相倚伏。

故神有所主，机有所从；神有所决，机有所断；神为机之主，机为神之使。知神知机，执而运之，是即医之神也矣。以屈伸言之，如寒往则暑来，昼往则夜来，壮往则衰来，正往则邪来。

故难易相成，是非相倾，刚柔相制，冰炭相刑。知乎此，则微者甚之基，盛者衰之渐；大由小而成，远由近而遍。故安不可以忘危，治不可以忘乱；积羽可以沉舟，群轻可以折轴。是小事不可轻，小人不可慢，而调和相济，以一成功之道，存乎其中矣。以变化言之，则物生谓之化，物极谓之变；阴可变为阳，阳可变为阴。只此一二，交感生成，气有不齐，物当其会，而变化之由，所从出矣。故阳始则温，阳极则热；阴始则凉，阴极则寒。温则生物，热则长物，凉则收物，寒则杀物，而变化之盛，于斯着矣。至若夷父羌母，蛮男苗女，子之肖形，虬髯短股；杏之接桃，梨之接李，实必异常，多甘少苦。迨夫以阴孕阳，以柔孕刚，以小孕大，以圆孕方，以水孕火，以紫孕黄，以曲孕直，以短孕长。知乎此，则可以和甘苦，可以平香，可以分经纬，可以调宫商，可以为蛇蝎，可以为鸾凰，可以为尧桀，可以为彭殇，庶胸次化同大象，而应用可以无方矣。以常变言之，则常易不易，太极之理也；变易常易，造化之动也。常易不变，而能应变；变易不常，靡不体常。是常者易之体，变者易之用；古今不易易之体，随时变易易之用；人心未动常之体，物欲一生变之用。由是以推，则属阴属阳者，禀受之常也；或寒或热者，病生之变也。素大素小者，脉赋之常也；忽浮忽沉者，脉应之变也。恒劳恒逸者，居处之常也；乍荣乍辱者，盛衰之变也。瘦肥无改者，体貌之常也；声色顿异者，形容之变也。常者易以知，变者应难识。故以寒治热得其常，热因热用为何物？

痛随利减得其常，塞因塞用为何物？检方疗病得其常，圆底方盖为何物？见病治病得其常，不治之治为何物？是以圣人仰观俯察，远求近取，体其常也；进德修业，因事制宜，通其变也。故曰不通变，不足以知常；不知常，不足以通变。知常变之道者，庶免乎依样画瓠卢，而可与语医中之权矣。以鬼神言之，则阳之灵曰神，神者伸也；阴之灵曰鬼，鬼者归也。

鬼神往来，都只是气。故曰鬼神者，二气之良能也。阳为天地之神，阴为天地之鬼，春夏为岁候之神，秋冬为岁候之鬼；昼午为时日之神，暮夜为时日之鬼。推之于人，则仁义礼智，君子之神；奸盗诈伪，小人之鬼。乐天知命，道德之神；阿谀谄容，势利之鬼。推之于医，则神圣工巧，得其神也；凡庸浅陋，类乎鬼也。精进日新，志惟神也；苟且殃人，心犹鬼也。察之形声，则坚凝深邃，形之神也；轻薄娇柔，形之鬼也。长洪圆亮，声之神也；短促轻微，声之鬼也。诊之脉色，则绵长和缓，脉之神也；细急休囚，脉之鬼也。清苍明净，色之神也；浅嫩灰颓，色之鬼也。是皆鬼神之征兆也。至若鬼神之原，尚有所谓。夫天地之鬼神，既不能出天地之外；而人物之鬼神，又安能外乎人心？是以在天地则有天地之鬼神，在人物则有人物之鬼神。善恶出之吾衷，良心自然难泯；强弱皆由阳气，神鬼判乎其中。以故多阳多善者，神强而鬼灭；多阴多恶者，气戾而鬼生。然则神鬼从心，皆由我造；灵通变幻，匪在他求。知乎此，而吉凶祸福之机，求诸心而尽之矣。以死生言之，则人受天地之气以生，聚则为生，散则为死。故气之为物，聚而有形；物之为气，散归无象。丹经云∶分阴未尽则不仙，分阳未尽则不死。故原始而来属乎阳，是生必生于复，阳生而至干；反终而归属乎阴，是死必死于坤，阳尽而归土。得其阳者生，故阳无十，阳无终也；得其阴者死，故阴无一，阴无始也。是以阳候多语，阴证无声；无声者死，多语者生。魂强者多寤，魄强者多眠；多眠者少吉，多寤者易安。故善操斯柄者，欲拯其死，勿害其生；将逐其寇，勿伤其君。阴阳聚散即其理，剥复消长是其机，而死生之道，尽乎其中矣。以疾病言之，则泰为上下之交通，否是乾坤之隔绝。既济为心肾相谐，未济为阴阳各别。大过小过，入则阴寒渐深，而出为痞之象；中孚颐卦，中如土脏不足，而颐为臌胀之形。剥复如隔阳脱阳， 如隔阴脱阴。观是阳衰之渐，遁藏阴长之因。姑象其 ，无能赘陈。又若离火临干，非头即藏；若逢兑卦，口肺相连。交坎互相利害，入东木火防炎。坤艮虽然喜暖，太过亦恐枯干。坎为木母，震巽相便；若逢土位，反克最嫌。金水本为同气，失常燥湿相干。坤艮居中，怕逢东旺；若当干兑，稍见安然。此虽以卦象而测病情，以坎离而分水火；惟是坎本属水而阳居乎中，离本属火而阴藏乎内。故北方水地，一反存焉；南是火乡，二偏居上；东方阳木，八在其中；西是阴金，九当其位。可见离阳属火，半为假热难猜；坎水是阴，岂尽真寒易识？云从龙，风从虎，消长之机；水流湿，火就燥，死生之窍。倘知逆顺堪忧，须识假真颠倒。是以事变之多，譬诸人面，面人人殊，而天下之面皆相殊，古今之面无不殊。人面之殊，即如人心之殊，人心之殊，所以人病亦皆殊，此疾患之生，有不可以数计。今姑举其大纲，而书不尽言，言不尽意，神而明之，存乎人耳。然神莫神于易，易莫易于医，欲该医易，理只阴阳。故天下之万声，出于一阖一辟；天下之万数，出于一偶一奇；天下之万理，出于一动一静；天下之万象，出于一方一圆。方圆也，动静也，奇偶也，阖辟也，总不出于一与二也。故曰天地形也，其交也以乾坤；乾坤不用，其交也以坎离；坎离之道，曰阴曰阳而尽之。然合而言之，则阴以阳为主，而天地之大德曰生。夫生也者，阳也，奇也，一也，丹也。易有万象，而欲以一字统之者，曰阳而已矣；生死事大，而欲以一字蔽之者，亦曰阳而已矣。虽曰阳为阴偶而干阳健运，阴为阳基而坤静常宁；然坤之所以得宁者，何莫非干阳之所为？故曰如艮其止，止是静，所以止之便是动。是以阴性虽狡，未尝不听命乎阳，而因其强弱以为进退也。所以元贯四德，春贯四时，而天地之道，阳常盈，阴常亏，以为万物生生之本，此先天造化之自然也。惟是阳如君子，阴如小人。君子则正大光明，独立不倚而留之难；小人则乘舋伺隙，无所不为而进之易。安得春光长不去，君子长不死？惜乎哉！阳盛必变，逝者如斯。故日中则昃，月盈则亏，亦象夫阳一而阴二，反觉阴多于阳，所以治世少而乱世多，君子少而小人多，期颐少而夭折多，此后天人欲之日滋也。是以持满捧盈，君子惧之。故圣人作易，至于消长之际，淑慝之分，则未尝不致其扶阳抑阴之意，非故恶夫阴也，亦畏其败坏阳德，而戕伐乎乾坤之生意耳。以故一阴之生，譬如一贼，履霜坚冰至，贵在谨乎微，此诚医学之纲领，生命之枢机也。是以易之为书，一言一字，皆藏医学之指南；一象一爻，咸寓尊生之心鉴。故圣人立象以尽意，设卦以尽情伪，系辞焉以尽言，变而通之以尽利，鼓之舞之以尽神，虽不言医而义尽其中矣。故天之变化，观易可见；人之情状，于象可验；病之阴阳，有法可按。丽于形者，不能无偶；施于色者，不能无辨。是以君子将有为也，察之以理，其应如向，神以知来，知以藏往，参伍以变，错综其数，通其变，极其数，寂然不动，感而遂通天下之故，非天下之至精至神，其孰能与于此？与于此者，大其道以合天地，廓其心以合至真，融其气以生万物，和其神以接兆民。是谓得天地之纲，知阴阳之房，见精神之窟，搜隐秘之藏。然而易天地之易诚难，未敢曰斡旋造化；易身心之易还易，岂不可变理阴阳？故以易之变化参乎医，则有象莫非医，医尽回天之造化；以医之运用赞乎易，则一身都是易，易真系我之安危。予故曰易具医之理，医得易之用。学医不学易，必谓医学无难，如斯而已也，抑孰知目视者有所不见，耳听者有所不闻，终不免一曲之陋；知易不知医，必谓易理深玄，渺茫难用也，又何异畏寒者得裘不衣，畏饥者得羹不食，可惜了错过此生。然则医不可以无易，易不可以无医，设能兼而有之，则易之变化出乎天，医之运用由乎我。运一寻之木，转万斛之舟；拨一寸之机，发千钧之弩。为虚为实者易之，为寒为热者易之，为刚为柔者易之，为动为静者易之，高下者易其升降，表里者易其浮沉，缓急者易其先后，逆顺者易其假真。知机之道者，机触于目，神应于心，无能见有，实能见虚，前知所向，后知所居。故可以易危为安，易乱为治，易亡为存，易祸为福。致心于玄境，致身于寿域，气数可以挽回，天地可以反复，固无往而非医，亦无往而非易，易之与医，宁有二哉？然而用易者所用在变，用医者所用在宜。宜中有变，变即宜也；变中有宜，宜即变也。第恐求宜于变，则千变万变，孰者为宜？求变于宜，则此宜彼宜，反滋多变。有善求者，能于棼杂中而独知所归，千万中而独握其一，斯真知医易之要者矣。然而知归知一，岂易言哉？余忽于孔子之言，有以得之，曰知止而后有定也。夫止即归之根，一之极也。盖病之止，止于生，功之止，止于成；恶之止，止于去；善之止，止于积。事之得失也必有际，际即止也；数之利钝也必有垠，垠即止也。至若一动一静，一语一默之间，无不皆有所止。止之所在，即理之窟也，即化之基也，即不二之门也。能知止所，有不定乎？既定矣，有不静乎？既静矣，有不安乎？既安矣，有不虑乎？既虑矣，有不得乎？所得者何？得诸易即得其变，得诸医即得其宜。然则得由乎虑，而虑由乎止。所谓止者，意有在而言难达也，姑拟其近似者曰∶易有不易之易，宜有不疑之宜，即止所也。又拟之曰∶必先于不摇不动处，立定脚根；然后于无二无三处，认斯真一，亦止所也。夫止为得之本，得是止之末；得之生意萌乎止，止之实效归于得。观孟子曰∶不动心。邵尧夫不语禅曰∶请观风急天寒夜，谁是当门定脚人？此二子之功夫，谓不从止处得来耶？止之为义，神哉至矣！是诚医易之门路也。有能知此，则福胎于祸者，何祸不消？危生于安者，何危不却？夫是之调养生主，何不可也？夫是之谓医国手，亦何不可也？又岂特以一匕之济，足云医易之义哉？！嗟呼！圣贤之心，千古一贯；乐吾斯道，仁爱无穷。秘发鬼神，二竖奚从逃遁？玄同天地，六宫焉有西东？醉造化于虚灵，美壶中之日月；运阴阳于掌握，滴指上之阳春。至精至微，蒙圣人之教诲；其得其失，由自己之惰勤。五十学易，讵云已晚？一朝闻道，立证羲黄。即道即心，谁无先觉；余虽不敏，犹企医王。因尔重申其义曰∶不知易不足以言太医，亦冀夫掖斯道之门墙。谨纪夫着论之岁月，则皇明之万历，壬子之一阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医易
  • 当前页：医易义
  • 下一页：卦气方隅论
<<< 返回本书目录
  1. 医易《类经图翼》
  2. 医易与外气疗法《气功外气疗法》
  3. 医以力学为先《侣山堂类辩》
  4. 医用磁流体《理疗学》
  5. 医宜识字论《医原》
  6. 医用微量元素参考数据表《医院药学》
  7. 医宜博览论《吴医汇讲》
  8. 医用药物中毒所致的精神障碍【疾病大全】
  9. 医钥再版序《中医之钥》
  10. 医有彻始彻终之理《医学心悟》
  11. 医钥彭医师自序《中医之钥》
  12. 医源性胆管损伤【疾病大全】
  13. 医药扶持《养老奉亲书》
  14. 医源性多毛症【疾病大全】
  15. 医学指南总诀《医经国小》
  16. 医源性疾病防制《预防医学》
  17. 医学正传后再叙《医学正传》
  18. 医源性气管及主支气管损伤【疾病大全】
  19. 医学源流《医学三字经》
  20. 医院常用食物及水果含水量《病历书写规范》
  21. 医学源流《万病回春》
  22. 医院的任务与组织结构《基础护理学》
  23. 医学渊源论《医学源流论》
  24. 医院感染《基础护理学》
  25. 医学遗传学在现代医学中的地位《医学遗传学基础》
  26. 医院感染的传播过程《流行病学》
  27. 医学遗传学研究的对象和范围《医学遗传学基础》
  28. 医院感染的概念《流行病学》
  29. 医学遗传学的研究技术和方法《医学遗传学基础》
  30. 医院感染的管理《流行病学》
  1. 医易义《类经图翼》
  2. 医易《类经图翼》
  3. 医易与外气疗法《气功外气疗法》
  4. 医以力学为先《侣山堂类辩》
  5. 医用磁流体《理疗学》
  6. 医宜识字论《医原》
  7. 医用计量单位的换算系数《医院药学》
  8. 医宜博览论《吴医汇讲》
  9. 医用微量元素参考数据表《医院药学》
  10. 医钥再版序《中医之钥》
  11. 医有彻始彻终之理《医学心悟》
  12. 医钥彭医师自序《中医之钥》
  13. 医愈郎《中医词典》
  14. 医药学术团体及其活动《中国医学通史》
  15. 医源性传播《预防医学》
  16. 医药文献的整理《中国医学通史》
  17. 医源性疾病防制《预防医学》
  18. 医药行业的GMP《医院药学》
  19. 医源因素《中医儿科学》
  20. 医药扶持《养老奉亲书》
  21. 医院常用食物及水果含水量《病历书写规范》
  22. 医药丛书《中医词典》
  23. 医院的任务与组织结构《基础护理学》
  24. 医药博士《中医词典》
  25. 医院分级管理标准对医院药学的要求《医院药学》
  26. 医学指南总诀二首《医经国小》
  27. 医院感染《基础护理学》
  28. 医学正传后再叙《医学正传》
  29. 医院感染的传播过程《流行病学》
  30. 医学哲学《中国医学通史》
  31. 医院感染的概念《流行病学》


卦气方隅论_《类经图翼》_中医针灸_【岐黄之术】

卦气方隅论

卦气方隅论

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之气，始于子中。子居正北，其名朔方，又曰幽都。幽者，隐也，微也，谓万物未生，幽隐未可察也。朔者，尽也，初也，谓阴气之极，阳气之始也。邵子曰∶阳气自北方而生，至北方而尽。故尧典谓北方为朔易，朔易者，除旧更新之谓也。盖其自子至亥，周而复始，以成东西南北、春夏秋冬之位。子午为阴阳之极，卯酉为阴阳之中，是为四正；四正定而每隅间之以二，是为十二宫；每隅间之以五，是为二十四向。再按洛书九宫，位分八卦。

伏羲八卦曰先天，其次则干南坤北，离东坎西，以左右分数之，自南而东者，曰干一兑二，离三震四，自西而北者，曰巽五坎六，艮七坤八也；文王八卦曰后天，离象火而居南，坎象水而居北，震象木而居东，兑象金而居西，以次而数，则干起西北，顺而左旋，曰干坎艮震巽离坤兑，以周八宫也。先天以乾坤分天地而定上下之位，后天以坎离分水火而定南北之方。先天以干居正南，坤居正北，其阳在南，其阴在北；后天以干居西北，坤居西南，其阳在北，其阴在南。故先天以巽离兑虽为阴卦而本乎干体，故位于上，震坎艮虽为阳卦而本乎坤体，故位于下；后天以干来交坤，化为坎水而居北，坤去交干，变为离火而居南，天体倚北而偏于西，故干之退位于西北，地体属土而继乎火，故坤之寄位于西南，巽居东南，木先火地，艮止东北，因对坤方，干父在北，故坎艮震三子随之而居下，坤母在南，故巽离兑三女随之而向前。先天以上下分左右，故以乾坤为纵，六子为横；后天以东西界阴阳，故以震兑为横，六卦为纵。先天以乾坤之末交二至，离为日，故升于东，坎为月，故生于西；后天以震兑之中当二分，自震而南，巽离为木火之地，自兑而北，干坎为金水之乡，故易传曰帝出乎震，齐乎巽，相见乎离，致役乎坤，说言乎兑，战乎干，劳乎坎，成言乎艮，正以明东南春夏之盛，西北秋冬之衰。是先天者，所以言六合之象；后天者，所以明气候之详。故邵子曰∶先天为易之体，后天为易之用也。夫天体正圆，面南背北。南北两极，乃其运转之枢。北极居上而为尊，南极居下而为对。邵子曰∶天之阳在南，阴在北；地之阴在南，阳在北。天阳在南，故日处之；地刚在北，故山处之。河图括地象曰∶西北为天门，东南为地户。内经曰∶天不足西北，地不满东南。故曰天门无上，地户无下。又曰东南方阳也，阳者其精降于下；西北方阴也，阴者其精奉于上。故阳降于下，则阳盛阴微而东南之方常多热；阴奉于上，则阴盛阳微而西北之地常多寒。昆仑峙于西北，故西北高而多山；沧海浴于东南，故东南下而多水。

高者多寒，下者多热。东南阳胜，则气为熏蒸，而春夏之气多烟雾；西北阴胜，则气为凛冽，而秋冬之气多风霾。中国形胜，居昆仑之东南，故天下之山脉皆起于昆仑，山脉之所起，即水源之所发。是以中国之山，自西北而来；中国之水，亦自西北而发。朱子曰∶大凡两水夹行，中间必有山；两山夹行，中间必有水。试考中国舆图，其山脉发自昆仑，委蛇二万四千三百余里而入中国，分大龙为三障于外，大河为两川于中，以成中国河山之胜 。由是四方立而有十二辰之会，二十八宿辨而有分野之详。三代分为九州，虞舜分为十二州，周末分为十二国，秦为三十六郡，汉为十三部，晋为十九州，宋为二十二州，唐为十道，宋为二十三路，元为十二省二十二道，至我朝则分为两直隶十三省，而天象舆图古今一致矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医易义
  • 当前页：卦气方隅论
  • 下一页：律原
<<< 返回本书目录
  1. 寡欲说《急救广生集》
  2. 挂壁青《滇南本草》
  3. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  4. 挂金灯【中药大全】
  5. 寡妇寒热如疟方论《妇人大全良方》
  6. 挂金散【方剂大全】
  7. 寡妇床头尘土《本草纲目》完整版
  8. 挂兰【中药大全】
  9. 刮手背法《推拿抉微》
  10. 拐棍竹【中药大全】
  11. 刮痧——古老而正宗的中医疗法《人体使用手册》
  12. 拐芹【中药大全】
  13. 刮痧法《松峰说疫》
  14. 拐枣《滇南本草》
  15. 刮筋板【中药大全】
  16. 拐枣七【中药大全】
  17. 刮法《随息居重订霍乱论》
  18. 怪虫证治（计九证）《外科证治全书》
  19. 瓜子眼药【方剂大全】
  20. 怪痘形证《景岳全书》
  21. 瓜子藤【中药大全】
  22. 怪脉《脉诀刊误》
  23. 瓜子霜《雷公炮炙论》
  24. 怪脉《诊家正眼》
  25. 瓜子散【方剂大全】
  26. 怪脉(一首)《医经国小》
  27. 瓜子仁汁【方剂大全】
  28. 怪笑【疾病症状】
  29. 瓜子仁《本草乘雅半偈》
  30. 怪异步态【疾病症状】
  1. 卦气方隅论《类经图翼》
  2. 寡欲说《急救广生集》
  3. 挂壁青《滇南本草》
  4. 寡欲《中医词典》
  5. 挂面《饮膳正要》
  6. 寡交《丹台玉案》
  7. 挂线法《中医名词词典》
  8. 寡核酸探针《实用免疫细胞与核酸》
  9. 挂线疹法《中医词典》
  10. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  11. 挂枝证十　太阳十四《伤寒悬解》
  12. 寡核苷酸探针的应用《实用免疫细胞与核酸》
  13. 拐枣《滇南本草》
  14. 寡妇师尼《医述》
  15. 怪病之谓痧《痧胀玉衡》
  16. 寡妇荐《证类本草》
  17. 怪痘形证《景岳全书》
  18. 寡妇寒热如疟方论《妇人大全良方》
  19. 怪疾（急救诸方）《医学入门》
  20. 寡妇床头尘土《证类本草》
  21. 怪脉《中医词典》
  22. 刮战手指二十三法《针灸神书》
  23. 怪脉《诊家正眼》
  24. 刮手背法《推拿抉微》
  25. 怪脉《脉诀刊误》
  26. 刮手背法《中医词典》
  27. 怪脉（一首）《医经国小》
  28. 刮痧法《痧胀玉衡》
  29. 怪味海带《减肥新法与技巧》
  30. 刮痧法《松峰说疫》
  31. 关、阖、枢《中医词典》


律原_《类经图翼》_中医针灸_【岐黄之术】

律原

律原

  • 上一页
  • 目录
  • 相关
  • 下一页

五音五行清浊图（图）

宫音，五音之首，其声极长极下极浊。征音宫所生，其声次短次高次清。商音征所生，其声次长次下次浊。羽音商所生，其声极短极高极清。角音羽所生，其声在长短高下清浊之间。

律吕相生卦气图（图）

此图长律下生短律，短律上生长律。下生者皆左旋隔八，上生者皆右旋隔六。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卦气方隅论
  • 当前页：律原
  • 下一页：律解
<<< 返回本书目录
  1. 律原《类经图翼》
  2. 率的标准化法《预防医学》
  3. 律草【中药大全】
  4. 率的抽样误差和总体率的估计《预防医学》
  5. 律草《本草纲目》图文版
  6. 率的假设检验——正态近似法《预防医学》
  7. 穞豆【中药大全】
  8. 率的调整或标准化《流行病学》
  9. 铝骨病【疾病大全】
  10. 率谷穴【头部背面穴位】
  11. 铝尘肺【疾病大全】
  12. 绿百合【中药大全】
  13. 旅途精神病【疾病大全】
  14. 绿包藤【中药大全】
  15. 旅行者水肿【疾病症状】
  16. 绿茶煎《保健药膳》
  17. 旅行者腹泻【疾病大全】
  18. 绿茶煎【方剂大全】
  19. 吕宋楸毛【中药大全】
  20. 绿茶蜜饮【方剂大全】
  21. 吕宋果【中药大全】
  22. 绿豆《本草纲目》完整版
  23. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  24. 绿豆《本草经解》
  25. 榈木皮《证类本草》
  26. 绿豆《本草思辨录》
  27. 榈木【中药大全】
  28. 绿豆《本草易读》
  29. 榈木《本草纲目》完整版
  30. 绿豆《食物疗法》
  1. 律原《类经图翼》
  2. 律吕夫妻母子《类经图翼》
  3. 律原《类经图翼》
  4. 律解《类经图翼》
  5. 虑《中医词典》
  6. 律候阴阳相生《类经图翼》
  7. 率《预防医学》
  8. 律管《类经图翼》
  9. 率的标准化法《预防医学》
  10. 律畅《中医词典》
  11. 率的标准误《预防医学》
  12. 律草《本草纲目》
  13. 率的调整或标准化《流行病学》
  14. 膂肉粥《医学入门》
  15. 率谷《针灸大成》
  16. 膂筋《中医词典》
  17. 率谷《中医词典》
  18. 膂骨《中医词典》
  19. 率谷《针灸学》
  20. 膂骨《中医名词词典》
  21. 率骨《中医词典》
  22. 膂（膂筋）《中医名词词典》
  23. 绿茶煎《保健药膳》
  24. 膂《中医词典》
  25. 绿豆《本草纲目》
  26. 缕法《中医词典》
  27. 绿豆《雷公炮制药性解》
  28. 旅游药箱——旅游必携《家庭医学百科-家庭护理篇》
  29. 绿豆《药笼小品》
  30. 旅行者腹泻《默克家庭诊疗手册》
  31. 绿豆《食物疗法》


律解_《类经图翼》_中医针灸_【岐黄之术】

律解

律解

  • 上一页
  • 目录
  • 相关
  • 下一页

乐者，天地之和气也。律吕者，乐之声音也。盖人有性情则有诗辞，有诗辞则有歌咏，歌咏生则被之五音而为乐，音乐生必调之律吕而和声。书曰∶诗言志，歌永言，声根据永，律和声。此之谓也。是律也者，出乎声音而为正乐之具也。乐记曰∶乐者音之所由生也，其本在人心之感于物也。是故其哀心感者，其声 以杀；其乐心感者，其声 以缓；其喜心感者，其声发以散；其怒心感者，其声粗以厉；其敬心感者，其声直以廉；其爱心感者，其声和以柔。六者非性也，感于物而后动也。又曰∶治世之音安以乐，其政和；乱世之音怨以怒，其政乖；亡国之音哀以思，其民困。声音之道，与政通矣。是故知律吕声音之道者，可以行天地人事也。律吕相感而声音生，天地万物之情，见于此矣。（ 音焦。杀音赛。 ，昌展切。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：律原
  • 当前页：律解
  • 下一页：律原
<<< 返回本书目录
  1. 律草【中药大全】
  2. 律原《类经图翼》
  3. 律草《本草纲目》图文版
  4. 率的标准化法《预防医学》
  5. 穞豆【中药大全】
  6. 率的抽样误差和总体率的估计《预防医学》
  7. 铝骨病【疾病大全】
  8. 率的假设检验——正态近似法《预防医学》
  9. 铝尘肺【疾病大全】
  10. 率的调整或标准化《流行病学》
  11. 旅途精神病【疾病大全】
  12. 率谷穴【头部背面穴位】
  13. 旅行者水肿【疾病症状】
  14. 绿百合【中药大全】
  15. 旅行者腹泻【疾病大全】
  16. 绿包藤【中药大全】
  17. 吕宋楸毛【中药大全】
  18. 绿茶煎《保健药膳》
  19. 吕宋果【中药大全】
  20. 绿茶煎【方剂大全】
  21. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  22. 绿茶蜜饮【方剂大全】
  23. 榈木皮《证类本草》
  24. 绿豆《本草纲目》完整版
  25. 榈木【中药大全】
  26. 绿豆《本草经解》
  27. 榈木《本草纲目》完整版
  28. 绿豆《本草思辨录》
  29. 闾茹散【方剂大全】
  30. 绿豆《本草易读》
  1. 律解《类经图翼》
  2. 律候阴阳相生《类经图翼》
  3. 律吕夫妻母子《类经图翼》
  4. 律管《类经图翼》
  5. 律原《类经图翼》
  6. 律畅《中医词典》
  7. 律原《类经图翼》
  8. 律草《本草纲目》
  9. 虑《中医词典》
  10. 膂肉粥《医学入门》
  11. 率《预防医学》
  12. 膂筋《中医词典》
  13. 率的标准化法《预防医学》
  14. 膂骨《中医词典》
  15. 率的标准误《预防医学》
  16. 膂骨《中医名词词典》
  17. 率的调整或标准化《流行病学》
  18. 膂（膂筋）《中医名词词典》
  19. 率谷《针灸大成》
  20. 膂《中医词典》
  21. 率谷《中医词典》
  22. 缕法《中医词典》
  23. 率谷《针灸学》
  24. 旅游药箱——旅游必携《家庭医学百科-家庭护理篇》
  25. 率骨《中医词典》
  26. 旅行者腹泻《默克家庭诊疗手册》
  27. 绿茶煎《保健药膳》
  28. 捋法《中医词典》
  29. 绿豆《本草纲目》
  30. 吕祖治发背灵宝膏《回生集》
  31. 绿豆《雷公炮制药性解》


律原_《类经图翼》_中医针灸_【岐黄之术】

律原

律原

  • 上一页
  • 目录
  • 相关
  • 下一页

律乃天地之正气，人之中声也。律由声出，音以声生，礼曰∶声成文谓之音。音之数五，律之数六，分阴分阳，则音以宫商角征羽分太少而为十，故音以应日；律以黄钟、太簇、姑洗、蕤宾、夷则、无射为阳，是为六律，林钟、南吕、应钟、大吕、夹钟、仲吕为阴，是为六吕，合而言之，是为十二律，故律以应辰。一律所生，各有五音，十二律而生六十音，因而六之，六六三百六十音以当一岁之日，故曰律历之数，天地之道也。然律吕皆生于黄钟，而黄钟为万事之本，一阳之律也。黄者土德之色，钟者气之所种，所以言其本也；律生于冬至，气起于一阳，所以言其始也。故黄钟之声中而正，合德于土也；黄钟之音重而浊，发声于初也。观康节先生冬至吟曰∶冬至子之半，天心无改移。一阳初起处，万物未生时。玄酒味方淡，太音声正希。此言如不信，更请问庖牺。夫玄酒方淡，指天一之初生；太音正希，谓黄钟之将起。知乎此，则知黄钟之为义矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：律解
  • 当前页：律原
  • 下一页：黄钟为万事本
<<< 返回本书目录
  1. 律原《类经图翼》
  2. 率的标准化法《预防医学》
  3. 律草【中药大全】
  4. 率的抽样误差和总体率的估计《预防医学》
  5. 律草《本草纲目》图文版
  6. 率的假设检验——正态近似法《预防医学》
  7. 穞豆【中药大全】
  8. 率的调整或标准化《流行病学》
  9. 铝骨病【疾病大全】
  10. 率谷穴【头部背面穴位】
  11. 铝尘肺【疾病大全】
  12. 绿百合【中药大全】
  13. 旅途精神病【疾病大全】
  14. 绿包藤【中药大全】
  15. 旅行者水肿【疾病症状】
  16. 绿茶煎《保健药膳》
  17. 旅行者腹泻【疾病大全】
  18. 绿茶煎【方剂大全】
  19. 吕宋楸毛【中药大全】
  20. 绿茶蜜饮【方剂大全】
  21. 吕宋果【中药大全】
  22. 绿豆《本草纲目》完整版
  23. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  24. 绿豆《本草经解》
  25. 榈木皮《证类本草》
  26. 绿豆《本草思辨录》
  27. 榈木【中药大全】
  28. 绿豆《本草易读》
  29. 榈木《本草纲目》完整版
  30. 绿豆《食物疗法》
  1. 律原《类经图翼》
  2. 律原《类经图翼》
  3. 虑《中医词典》
  4. 律吕夫妻母子《类经图翼》
  5. 率《预防医学》
  6. 律解《类经图翼》
  7. 率的标准化法《预防医学》
  8. 律候阴阳相生《类经图翼》
  9. 率的标准误《预防医学》
  10. 律管《类经图翼》
  11. 率的调整或标准化《流行病学》
  12. 律畅《中医词典》
  13. 率谷《针灸大成》
  14. 律草《本草纲目》
  15. 率谷《中医词典》
  16. 膂肉粥《医学入门》
  17. 率谷《针灸学》
  18. 膂筋《中医词典》
  19. 率骨《中医词典》
  20. 膂骨《中医词典》
  21. 绿茶煎《保健药膳》
  22. 膂骨《中医名词词典》
  23. 绿豆《本草纲目》
  24. 膂（膂筋）《中医名词词典》
  25. 绿豆《雷公炮制药性解》
  26. 膂《中医词典》
  27. 绿豆《药笼小品》
  28. 缕法《中医词典》
  29. 绿豆《食物疗法》
  30. 旅游药箱——旅游必携《家庭医学百科-家庭护理篇》
  31. 绿豆《饮膳正要》


黄钟为万事本_《类经图翼》_中医针灸_【岐黄之术】

黄钟为万事本

黄钟为万事本

  • 上一页
  • 目录
  • 相关
  • 下一页

欧阳子曰∶造律者以黍。一黍之广，积为分寸以着于度；一黍多少，积为圭合以着于量；一黍铢两，积为轻重以着于权衡。三者皆起于黄钟，故曰万事之本。

郑世子曰∶夫度量权量，所以取法于黄钟者，盖贵其与天地之气相应也。朱子所谓与先天图一般者，夫先天图者，河图雒书也。河图之位十，天地之体数也；雒书之位九，天地之用数也。盖一切万事。不离阴阳。图书二义，则阴阳之道尽矣，是为律历之本原，数学之鼻祖也，故古人 律之妙，惟此二种而已。一以纵黍之长为分，九分为寸，九寸为黄钟，九而九之，得八十一分，取象雒书之九自相乘之数也，是为律本，此载于淮南子者。一以横黍之广为分，十分为寸，十寸为黄钟，十而十之，得百分，取象河图之十自相乘之数也，是为度母，此载于太史公者。二术虽异，其律则同，盖纵黍之八十一分，适当横黍之百分，而横黍之广，适与纵黍之长相合耳，此河图之偶，雒书之奇，参伍错综而律度方备，诚天地自然之妙，非由人力安排者也。二法之外，本无九十分为黄钟者，至于刘歆班固，乃以九十分为黄钟，是又合于斜黍度者。推原其误，盖自京房始。房时去古未远，明知古法九分为寸，以其布算颇烦，初学难晓，乃创为之法而变九为十，故前后汉志，皆云九寸。今人宗九寸不宗余法者，惑于汉志之偏见耳。苟能变通而不惑于一偏，则纵横斜黍，皆合黄钟之律矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：律原
  • 当前页：黄钟为万事本
  • 下一页：辨黍
<<< 返回本书目录
  1. 黄钟丸【方剂大全】
  2. 黄肿【中药主治】
  3. 黄指甲【疾病症状】
  4. 黄珠子草【中药大全】
  5. 黄芷汤【方剂大全】
  6. 黄竹参【中药大全】
  7. 黄芝（金芝）《本草纲目》完整版
  8. 黄紫丹【方剂大全】
  9. 黄芝《本草乘雅半偈》
  10. 黄紫堇【中药大全】
  11. 黄证《活幼心书》
  12. 黄总花草【中药大全】
  13. 黄蒸汤【方剂大全】
  14. 蝗虫【中药大全】
  15. 黄蒸（麦黄）《本草纲目》完整版
  16. 磺胺类药《药理学》
  17. 黄真君妙贴散【方剂大全】
  18. 恍惚《济阴纲目》
  19. 黄樟【中药大全】
  20. 恍惚《女科证治准绳》
  21. 黄韫兮先生《脉确》《疡医大全》
  22. 恍惚《血证论》
  23. 黄云出毒膏【方剂大全】
  24. 恍惚《证治准绳·女科》
  25. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  26. 恍惚多忘【方剂主治】
  27. 黄芫花【中药大全】
  28. 幌伞枫【中药大全】
  29. 黄玉膏【方剂大全】
  30. 灰《证类本草》
  1. 黄钟为万事本《类经图翼》
  2. 黄钟生量《类经图翼》
  3. 黄肿《丹台玉案》
  4. 黄钟生衡《类经图翼》
  5. 黄肿《奇效简便良方》
  6. 黄钟生度《类经图翼》
  7. 黄肿病《急救广生集》
  8. 黄钟《中医词典》
  9. 黄仲理《中医词典》
  10. 黄至《中医词典》
  11. 黄州僧《中医词典》
  12. 黄芝《本草乘雅半偈》
  13. 黄竹叶汤《备急千金要方》
  14. 黄芝《证类本草》
  15. 黄竹斋《中医词典》
  16. 黄芝《新修本草》
  17. 黄煮散《妇人大全良方》
  18. 黄芝《本草经集注》
  19. 黄子厚《中医词典》
  20. 黄芝《千金翼方》
  21. 磺胺类和砜类《药理学》
  22. 黄症《傅青主男科》
  23. 磺胺类药《药理学》
  24. 黄证《活幼心书》
  25. 磺胺类药物的不良反应与相互作用《医院药学》
  26. 黄证《活幼心书》
  27. 磺酰脲类《药理学》
  28. 黄贞甫《中医词典》
  29. 鳇鱼《医学入门》
  30. 黄胀舌《中医词典》
  31. 恍惚《中医词典》


辨黍_《类经图翼》_中医针灸_【岐黄之术】

辨黍

辨黍

  • 上一页
  • 目录
  • 相关
  • 下一页

唐礼乐志曰∶声无形而乐有器。古之作乐者，知夫器之必有敝，而声不可以言传，惧夫器失而声遂忘也，乃多为之法以着之，故求声者以律，而造律者以黍。自一黍之广，积而为分寸，一黍之多，积而为龠合，一黍之重，积而为铢两，是三物者亦必有时而敝，则又总其法而着之于数，使其分寸龠合铢两皆起于黄钟，然后律度量衡相用为表里，使得律者可以制度量衡，因度量衡亦可以制律，此古君子知物之终始，而忧世之虑深，其多为之法而丁宁纤悉，可为至矣。然黄钟之律生于尺，而尺乃生于黍，累黍造尺，不过三法，皆自古有之。曰横黍者，一黍之广为一分也；曰纵黍者，一黍之长为一分也；曰斜黍者，非纵非横而斜倚相排也。凡黄钟之长，以横黍言之，则为一百分，太史公所谓子一分是也；以纵黍言之，则为八十一分，淮南子所谓其数八十一是也；以斜黍言之，则为九十分，前后汉志所谓九十分是也。三法虽异而律则同也。择黍之法，以上党境内土地肥处产者为佳，即今之糯小米，俗名黄米者是也。郑世子曰∶古上党郡，即今山西潞安州，境内产五色黍。其黑色黍亦有数种∶软黍堪酿酒者名 ，硬黍堪炊饭者名 ，一稃内两颗黍名 。律家所用，惟 而已。古云取 黍中者，盖谓中用之黍，非中等之谓，如俗语选物曰中用不中用，亦非指中等也。或曰中字读去声，谓中式也，其义亦通。诗曰∶诞降嘉种，惟 惟 。既用一嘉字，其义可见，则知异常者方为嘉种，且 之为言巨也，盖谓最大者为佳。黍大则尺大而黄钟之声遂浊，黍小则尺小而黄钟之声遂清，夫黄钟之音宫音也，最长最浊，是其本体，然则黍之最大者乃为真 黍耳。后人不知此理而泥于汉志中黍之文，遂致所累之尺短，所造之乐哀，非中和之音矣，此不可不辨也。（龠音药。 音巨。 音祭。稃音夫。 ，飘米切。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄钟为万事本
  • 当前页：辨黍
  • 下一页：律候阴阳相生
<<< 返回本书目录
  1. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  2. 辨术者太素脉论《一得集》
  3. 辨手丫发合谷疽论《疡科心得集》
  4. 辨数脉所统有二《诊脉三十二辨》
  5. 辨手心手背《内外伤辨》
  6. 辨胎《沈氏女科辑要》
  7. 辨手腕痈兑疽论《疡科心得集》
  8. 辨胎毒发丹《幼科铁镜》
  9. 辨手太阴本病症治《白喉条辨》
  10. 辨胎歌《女科秘旨》
  11. 辨手少阴标病《白喉条辨》
  12. 辨胎寒《幼科铁镜》
  13. 辨手少阳标病《白喉条辨》
  14. 辨胎黄《幼科铁镜》
  15. 辨手发背手心毒托盘疔论《疡科心得集》
  16. 辨胎火胎毒及猴狲疳论《疡科心得集》
  17. 辨似损非损《虚损启微》
  18. 辨胎惊胎风《幼科铁镜》
  19. 辨似《广瘟疫论》
  20. 辨胎脉《察病指南》
  21. 辨实热《保幼新编》
  22. 辨胎热《幼科铁镜》
  23. 辨石榴疽痈论《疡科心得集》
  24. 辨太阳病脉证并治法上《伤寒论》
  25. 辨十二经水火分治法《儒门事亲》
  26. 辨太阳病脉证并治上《伤寒杂病论》
  27. 辨湿温一《伤寒寻源》
  28. 辨太阳病脉证并治上篇《医宗金鉴》
  29. 辨湿温五《伤寒寻源》
  30. 辨太阳病脉证并治下《伤寒论》
  1. 辨黍《类经图翼》
  2. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  3. 辨术者太素脉论《一得集》
  4. 辨手丫发合谷疽论《疡科心得集》
  5. 辨数脉所统有二《诊脉三十二辨》
  6. 辨手心手背《内外伤辨》
  7. 辨胎《沈氏女科辑要》
  8. 辨手腕痈兑疽论《疡科心得集》
  9. 辨胎毒发丹《幼科铁镜》
  10. 辨手太阴本病症治《白喉条辨》
  11. 辨胎歌《女科秘旨》
  12. 辨手少阴标病《白喉条辨》
  13. 辨胎寒《幼科铁镜》
  14. 辨手少阳标病《白喉条辨》
  15. 辨胎黄《幼科铁镜》
  16. 辨手发背手心毒托盘疔论《疡科心得集》
  17. 辨胎火胎毒及猴狲疳论《疡科心得集》
  18. 辨释《思考中医》
  19. 辨胎惊胎风《幼科铁镜》
  20. 辨似损非损《虚损启微》
  21. 辨胎脉《察病指南》
  22. 辨似《广瘟疫论》
  23. 辨胎脉《医效秘传》
  24. 辨实热《保幼新编》
  25. 辨胎热《幼科铁镜》
  26. 辨石榴疽痈论《疡科心得集》
  27. 辨胎孕男女法《中医词典》
  28. 辨十二经水火分治法《儒门事亲》
  29. 辨太阳病脉证并治法上《伤寒论》
  30. 辨湿温一《伤寒寻源》
  31. 辨太阳病脉证并治上《伤寒杂病论》


律候阴阳相生_《类经图翼》_中医针灸_【岐黄之术】

律候阴阳相生

律候阴阳相生

  • 上一页
  • 目录
  • 相关
  • 下一页

郑世子曰∶按阳律生阴，下生；阴律生阳，上生。阴阳之分，古有二说∶其一说者，十二律吕，各照方位，在子午以东属阳，子午以西属阴。是故子黄钟，一阳复卦；丑大吕，二阳临卦；寅太簇，三阳泰卦；卯夹钟，四阳大壮卦；辰姑洗，五阳 卦；巳仲吕，六阳干卦；午蕤宾，一阴 卦；未林钟，二阴遁卦；申夷则，三阴否卦；酉南吕，四阴观卦；戌无射，五阴剥卦；亥应钟，六阴坤卦。干为老阳，故仲吕亢极不生；坤为老阴，故应钟极短为终。大吕、夹钟、仲吕，三吕以阴居阳，故皆属阳；蕤宾、夷则、无射，三律以阳居阴，故皆属阴。凡律清者皆上生，浊者皆下生。此一说也。又一说云∶六律数奇属阳，六吕数偶属阴。是故子黄钟，干之初九；寅太簇，干之九二；辰姑洗，干之九三；午蕤宾，干之九四；申夷则，干之九五；戌无射，干之上九。此六律数奇，各居本位属阳也。丑林钟，坤之初六；卯南吕，坤之六二；巳应钟，坤之六三；未大吕，坤之六四；酉夹钟，坤之六五；亥仲吕，坤之上六。此六吕数偶，各居对冲属阴也。居本位者皆下生，居对冲者皆上生。此又一说也。以上二说，自汉至今，是非不决。盖太史公律书兼有此二种，故汉晋梁唐争执不定，而朱子经世大训，所解甚明。盖以一岁言，则冬至以后属阳，夏至以后属阴，以一日言，则子时以后属阳，午时以后属阴，所谓大阴阳也。子阳丑阴、寅阳卯阴之类，所谓小阴阳也。律吕阳下生阴，阴上生阳，盖指其大者耳。凡阴吕居阳方，即皆属阳；阳律居阴方，即皆属阴。故别论小阴阳，乃变例也；其余诸律，则只论大阴阳，乃正例也。朱子此论，非蔡元定所及。一曰∶律左吕右，其行不同，如筮法然。故黄钟至仲吕，子至巳阳升阴退，故律生吕言下生，吕生律言上生；蕤宾至应钟，午至亥阴升阳退，故律生吕言上生，吕生律言下生。至午而变，故蕤宾重上生。若论捷法，不出乾坤六阳六阴者为便。子寅辰午申戌，黄太姑蕤夷无，一如干之左旋，是之谓律而下生；未巳卯丑亥酉，林仲夹大应南，又如坤之右转，是之谓吕而上生。此郑玄筮法之言，得之太玄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨黍
  • 当前页：律候阴阳相生
  • 下一页：隔八隔六相生
<<< 返回本书目录
  1. 律草【中药大全】
  2. 律原《类经图翼》
  3. 律草《本草纲目》图文版
  4. 率的标准化法《预防医学》
  5. 穞豆【中药大全】
  6. 率的抽样误差和总体率的估计《预防医学》
  7. 铝骨病【疾病大全】
  8. 率的假设检验——正态近似法《预防医学》
  9. 铝尘肺【疾病大全】
  10. 率的调整或标准化《流行病学》
  11. 旅途精神病【疾病大全】
  12. 率谷穴【头部背面穴位】
  13. 旅行者水肿【疾病症状】
  14. 绿百合【中药大全】
  15. 旅行者腹泻【疾病大全】
  16. 绿包藤【中药大全】
  17. 吕宋楸毛【中药大全】
  18. 绿茶煎《保健药膳》
  19. 吕宋果【中药大全】
  20. 绿茶煎【方剂大全】
  21. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  22. 绿茶蜜饮【方剂大全】
  23. 榈木皮《证类本草》
  24. 绿豆《本草纲目》完整版
  25. 榈木【中药大全】
  26. 绿豆《本草经解》
  27. 榈木《本草纲目》完整版
  28. 绿豆《本草思辨录》
  29. 闾茹散【方剂大全】
  30. 绿豆《本草易读》
  1. 律候阴阳相生《类经图翼》
  2. 律管《类经图翼》
  3. 律解《类经图翼》
  4. 律畅《中医词典》
  5. 律吕夫妻母子《类经图翼》
  6. 律草《本草纲目》
  7. 律原《类经图翼》
  8. 膂肉粥《医学入门》
  9. 律原《类经图翼》
  10. 膂筋《中医词典》
  11. 虑《中医词典》
  12. 膂骨《中医词典》
  13. 率《预防医学》
  14. 膂骨《中医名词词典》
  15. 率的标准化法《预防医学》
  16. 膂（膂筋）《中医名词词典》
  17. 率的标准误《预防医学》
  18. 膂《中医词典》
  19. 率的调整或标准化《流行病学》
  20. 缕法《中医词典》
  21. 率谷《针灸大成》
  22. 旅游药箱——旅游必携《家庭医学百科-家庭护理篇》
  23. 率谷《中医词典》
  24. 旅行者腹泻《默克家庭诊疗手册》
  25. 率谷《针灸学》
  26. 捋法《中医词典》
  27. 率骨《中医词典》
  28. 吕祖治发背灵宝膏《回生集》
  29. 绿茶煎《保健药膳》
  30. 吕祖治百病符《急救广生集》
  31. 绿豆《本草纲目》


隔八隔六相生_《类经图翼》_中医针灸_【岐黄之术】

隔八隔六相生

隔八隔六相生

  • 上一页
  • 目录
  • 相关
  • 下一页

郑世子曰∶律吕相生，左旋隔八，则右转隔六；右转隔八，则左旋隔六。何谓左旋隔八，右转隔六？如黄生林，林生太，太生南，南生姑，姑生应，应生蕤，蕤生大，大生夷，夷生夹，夹生无，无生仲，仲生黄是也。何谓右转隔八，左旋隔六？如黄生仲，仲生无，无生夹；夹生夷，夷生大，大生蕤，蕤生应，应生姑，姑生南，南生太，太生林，林生黄是也。右转左旋，左右逢源，周而复始，循环无端，乃律吕之妙。古人算律，往而不返，但晓右旋，不知右转，此所以未密也。律管有大小，大生小为下生，小生大为上生，一言尽之矣。黄钟至大而应钟至小，故为上下之终始也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：律候阴阳相生
  • 当前页：隔八隔六相生
  • 下一页：三分损益
<<< 返回本书目录
  1. 隔《医学真传》
  2. 隔壁膏【方剂大全】
  3. 鬲痛（五噎 气哽）《针灸资生经》
  4. 隔毒丸【方剂大全】
  5. 格子状角膜营养不良【疾病大全】
  6. 隔离技术《基础护理学》
  7. 格子样变性【疾病症状】
  8. 隔离种类《基础护理学》
  9. 格注草《本草纲目》完整版
  10. 隔臁膏【方剂大全】
  11. 格则吐逆、九窍、五脏《此事难知》
  12. 隔膜孔道狭小【疾病症状】
  13. 格阳关阴证《伤寒九十论》
  14. 隔山撬【中药大全】
  15. 格阳关阴脉《灵素节注类编》
  16. 隔山香【中药大全】
  17. 格言一《古今名医汇粹》
  18. 隔山消【中药大全】
  19. 格言三《古今名医汇粹》
  20. 隔食反胃《医学三字经》
  21. 格言二《古今名医汇粹》
  22. 隔食反胃方《医学三字经》
  23. 格言《达生编》
  24. 隔下逐瘀汤所治症目《医林改错》
  25. 格斯特曼综合征【疾病大全】
  26. 隔纸拔毒生肌神膏【方剂大全】
  27. 格林-巴利综合征【疾病大全】
  28. 隔纸白玉膏【方剂大全】
  29. 格楞藤饮【方剂大全】
  30. 隔纸膏【方剂大全】
  1. 隔八隔六相生《类经图翼》
  2. 隔《医学真传》
  3. 隔饼灸《中医名词词典》
  4. 隔《中医词典》
  5. 隔饼灸《中医词典》
  6. 鬲中热《中医词典》
  7. 隔蟾灸《中医词典》
  8. 鬲中《中医词典》
  9. 隔肠《中医词典》
  10. 鬲咽《中医词典》
  11. 隔矾灸《中医词典》
  12. 鬲消《中医词典》
  13. 隔姜灸《中医名词词典》
  14. 鬲痫《中医词典》
  15. 隔姜灸《中医词典》
  16. 鬲痛（五噎 气哽）《针灸资生经》
  17. 隔酱灸《中医词典》
  18. 鬲气《中医词典》
  19. 隔韭灸《中医词典》
  20. 鬲偏枯《中医词典》
  21. 隔离技术《基础护理学》
  22. 鬲肓《中医词典》
  23. 隔离种类《基础护理学》
  24. 鬲《中医词典》
  25. 隔食《中医词典》
  26. 格注草《证类本草》
  27. 隔食反胃《奇效简便良方》
  28. 格注草《新修本草》
  29. 隔食反胃《医学三字经》
  30. 格注草《千金翼方》
  31. 隔食反胃方《医学三字经》


三分损益_《类经图翼》_中医针灸_【岐黄之术】

三分损益

三分损益

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之间，声之大者如雷霆，小者如蠓蚁，皆不得其和。故圣人设音律以调之，而后声之大者不过宫，声之小者不过羽，其于和阴阳、赞化育之道，莫善于此，乃为三分损益之法以正五音。然音止于五，犹不足以尽其变，由是截竹为管，作十二律以应十二月，而亦以三分损益之法正之。如黄钟为宫，宫者音之君也，一阳之律也，阳生于子而数始于九，因而九之，九九八十一而黄钟之数立焉。阳下生阴，长管生短管也，三损其一则为短；阴上生阳，短管生长管也，三益其一则为长。如黄钟九寸，分九为三而去其一，则为六寸，便为隔八下生林钟六月之管。又三分林钟之六而益其一，以二加六得八寸，便为上生太簇正月之管。

余律亦然。又以宫数数之，九九八十一，宫音也；三分去其一分二十七，则得五十四为征音；以五十四为三分，而又添一分十八，则得七十二为商音；以七十二为三分，而损去一分二十四，则得四十八为羽音；以四十八为三分，而又添一分十六，则得六十四为角音。此音律三分损益之数，皆出于自然而然。

古人算律有三种∶其一，以黄钟为九寸，每寸九分，共计八十一分；其二，以黄钟为十寸，每寸十分，共计百分；其三，以黄钟为九寸，每寸十分，共计九十分。

其一，出淮南子及晋书、宋书。（此纵黍度也。）

黄钟之数八十一。（一曰八寸一分，下同。宫音数也。）

林钟之数五十四。（征音同。）

太簇之数七十二。（商音同。）

南吕之数四十八。（羽音同。）

姑洗之数六十四。（角音同。）

应钟之数四十三。

蕤宾之数五十七。

大吕之数七十六。

夷则之数五十一。

夹钟之数六十八。

无射之数四十五。

仲吕之数六十。

其二，出太史公律书。（此横黍度也。）

黄钟长十寸。（整一百分，如前三分损益相生，得林钟之数长六寸六分六厘六毫，太簇之数长八寸八分八厘八毫，而十二律之数自见。）

其三出京房律准及后汉志。（此斜黍度也。）

黄钟长九寸。（每寸十分，如前三分损益相生，各得十二律之数。）

上古法，下生者三分减一，三减其一则为二，故用二因三归；上生者三分添一，以三添一则为四，故用四因三归。别法，下生者五十乘之，七十五除之；上生者一百乘之，七十五除之。所得与古同而算法不同。

假如黄钟长十寸。古法置黄钟为实，下生者二因三归得林钟。别法以五十乘之，七十五除之，亦得林钟。

又如林钟长六寸六分六厘六毫。古法置林钟为实，上生者四因三归得太簇。别法以一百乘之，七十五除之，亦得太簇。余仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：隔八隔六相生
  • 当前页：三分损益
  • 下一页：一律生五音
<<< 返回本书目录
  1. 三分散【方剂大全】
  2. 三粉擦剂【方剂大全】
  3. 三分三（图）【中药大全】
  4. 三峰热型【疾病症状】
  5. 三分丹【中药大全】
  6. 三复《广瘟疫论》
  7. 三房心【疾病大全】
  8. 三感之病《医学启源》
  9. 三方草【中药大全】
  10. 三个现代医学的现象《人体使用手册》
  11. 三法一首(集见内经至真大论篇)《医经国小》
  12. 三股筋【中药大全】
  13. 三法五治论《此事难知》
  14. 三关《针灸大成》
  15. 三耳汤《保健药膳》
  16. 三关部位歌《推拿抉微》
  17. 三朵云【中药大全】
  18. 三关观指脉法《丹台玉案》
  19. 三对叶丹参【中药大全】
  20. 三关锦纹《幼幼新书》
  21. 三对节（图）【中药大全】
  22. 三关两煞五轴《冯氏锦囊秘录》
  23. 三豆饮子【方剂大全】
  24. 三关两煞五轴《疡医大全》
  25. 三豆饮【方剂大全】
  26. 三关六腑秘旨歌《幼科推拿秘书》
  27. 三－碘甲腺原氨酸总量（TT3）《常用化验值及意义》
  28. 三关脉法《保幼新编》
  29. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  30. 三关脉纹主病歌《幼科折衷》
  1. 三分损益《类经图翼》
  2. 三分散《儒门事亲》
  3. 三伏《中医名词词典》
  4. 三分茶《儒门事亲》
  5. 三复《广瘟疫论》
  6. 三法一首（集见内经至真大论篇）《医经国小》
  7. 三感之病《医学启源》
  8. 三法五治论《此事难知》
  9. 三固《中医词典》
  10. 三法《中医词典》
  11. 三痼《中医词典》
  12. 三法《中医名词词典》
  13. 三关《针灸大成》
  14. 三耳汤《保健药膳》
  15. 三关《气功外气疗法》
  16. 三豆子汤《仁术便览》
  17. 三关《傅青主男科》
  18. 三豆饮子《三因极一病证方论》
  19. 三关《中医词典》
  20. 三豆饮（加减三豆饮）《圆运动的古中医学》
  21. 三关部位歌《圆运动的古中医学》
  22. 三豆散《冯氏锦囊秘录》
  23. 三关部位歌《幼幼集成》
  24. 三－碘甲腺原氨酸总量《常用化验值及意义》
  25. 三关部位歌《推拿抉微》
  26. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  27. 三关观指脉法《丹台玉案》
  28. 三代以前，圣君贤相，创为医药，以济死生者也。《医学入门》
  29. 三关锦纹《幼幼新书》
  30. 三代《古今医统大全》
  31. 三关两煞五轴《冯氏锦囊秘录》


一律生五音_《类经图翼》_中医针灸_【岐黄之术】

一律生五音

一律生五音

  • 上一页
  • 目录
  • 相关
  • 下一页

十二律各就其宫以起四声，而后六十律之声备，非以黄钟定为宫，太簇定为商，姑洗定为角，林钟定为征，南宫定为羽也。如黄钟属子，子有五焉∶甲子征，丙子羽，戊子宫，庚子角，壬子商，此黄钟五声也。大吕亦有五焉∶乙丑、丁丑、己丑、辛丑、癸丑，五音亦如之。余律自寅至亥皆然。朱子曰∶律凡十二，各以本律为宫而生四律，如黄钟为宫，则太簇为商，姑洗为角，林钟为征，南吕为羽，是黄钟一宫之声也。若林钟为宫，则南吕为商，应钟为角，太簇为征，姑洗为羽，是林钟一宫之声也。（夫五音长短之序，则宫商角征羽；五时相生之序，则宫征商羽角。故黄钟之宫作而林钟之征应，大吕之宫作而夷则之征应，天然妙合，不假人为，所谓同声相应者也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三分损益
  • 当前页：一律生五音
  • 下一页：律吕夫妻母子
<<< 返回本书目录
  1. 一论血块《家传女科经验摘奇》
  2. 一绿散【方剂大全】
  3. 一粒珠【方剂大全】
  4. 一麻二至丸【方剂大全】
  5. 一粒金丹【方剂大全】
  6. 一明辨息之法《医门法律》
  7. 一粒金丹《洪氏集验方》
  8. 一明合色脉之法《医门法律》
  9. 一厘金【方剂大全】
  10. 一明络脉之法《医门法律》
  11. 一览延龄一卷《友渔斋医话》
  12. 一明切脉之法《医门法律》
  13. 一口红【中药大全】
  14. 一明望色之法《医门法律》
  15. 一咳嗽胸口就疼【疾病症状】
  16. 一明闻声之法《医门法律》
  17. 一颗针【中药大全】
  18. 一明问病之法《医门法律》
  19. 一颗血【中药大全】
  20. 一明胸中大气之法《医门法律》
  21. 一箭球（图）【中药大全】
  22. 一明营卫之法《医门法律》
  23. 一见生死歌《婴童类萃》
  24. 一抹金【方剂大全】
  25. 一甲煎【方剂大全】
  26. 一难《难经悬解》
  27. 一甲复脉汤【方剂大全】
  28. 一年蓬（图）【中药大全】
  29. 一加减正气散【方剂大全】
  30. 一年中运气与疾病《手掌与疾病》
  1. 一律生五音《类经图翼》
  2. 一连散（即泻心汤）《万氏秘传片玉心书》
  3. 一难《难经》
  4. 一粒金丹《洪氏集验方》
  5. 一难《难经悬解》
  6. 一粒丹《万氏秘传片玉心书》
  7. 一逆《中医名词词典》
  8. 一厘丹《救伤秘旨》
  9. 一逆《中医词典》
  10. 一览延龄一卷《友渔斋医话》
  11. 一年中运气与疾病《手掌与疾病》
  12. 一进三退《中医词典》
  13. 一捻金《奇方类编》
  14. 一剑锋《目经大成》
  15. 一捻金·九宫尻神《针灸神书》
  16. 一见生死歌《婴童类萃》
  17. 一捻金散《冯氏锦囊秘录》
  18. 一纪《中医词典》
  19. 一捻金散《是斋百一选方》
  20. 一级药动学指标间的相互关系《药理学》
  21. 一片霞《中医词典》
  22. 一级消除动力学《药理学》
  23. 一齐涌出《麻科活人全书》
  24. 一候《中医词典》
  25. 一奇散《妇人大全良方》
  26. 一合《中医词典》
  27. 一气丹（新方）《虚损启微》
  28. 一行不如一行《趣味中医》
  29. 一气独胜《伤寒悬解》
  30. 一服散《仁术便览》
  31. 一气分为六气图说《医法圆通》


律吕夫妻母子_《类经图翼》_中医针灸_【岐黄之术】

律吕夫妻母子

律吕夫妻母子

  • 上一页
  • 目录
  • 相关
  • 下一页

黄钟，干之初九；下生林钟，为坤之初六。林钟上生太簇，为干之九二；太簇下生南吕，坤之六二。南吕上生姑洗，干之九三；姑洗下生应钟，坤之六三。应钟上生蕤宾，干之九四；蕤宾下生大吕，坤之六四。大吕上生夷则，干之九五；夷则下生夹钟，坤之六五。夹钟上生无射，干之上九；无射下生仲吕，坤之上六。如初九生初六，一阳一阴也，是为同位，同位者象夫妻。初六生九二，一阴二阳也，是为异位，异位者象母子。所谓律娶妻而吕生子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一律生五音
  • 当前页：律吕夫妻母子
  • 下一页：声音翻切
<<< 返回本书目录
  1. 律草【中药大全】
  2. 律原《类经图翼》
  3. 律草《本草纲目》图文版
  4. 率的标准化法《预防医学》
  5. 穞豆【中药大全】
  6. 率的抽样误差和总体率的估计《预防医学》
  7. 铝骨病【疾病大全】
  8. 率的假设检验——正态近似法《预防医学》
  9. 铝尘肺【疾病大全】
  10. 率的调整或标准化《流行病学》
  11. 旅途精神病【疾病大全】
  12. 率谷穴【头部背面穴位】
  13. 旅行者水肿【疾病症状】
  14. 绿百合【中药大全】
  15. 旅行者腹泻【疾病大全】
  16. 绿包藤【中药大全】
  17. 吕宋楸毛【中药大全】
  18. 绿茶煎《保健药膳》
  19. 吕宋果【中药大全】
  20. 绿茶煎【方剂大全】
  21. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  22. 绿茶蜜饮【方剂大全】
  23. 榈木皮《证类本草》
  24. 绿豆《本草纲目》完整版
  25. 榈木【中药大全】
  26. 绿豆《本草经解》
  27. 榈木《本草纲目》完整版
  28. 绿豆《本草思辨录》
  29. 闾茹散【方剂大全】
  30. 绿豆《本草易读》
  1. 律吕夫妻母子《类经图翼》
  2. 律解《类经图翼》
  3. 律原《类经图翼》
  4. 律候阴阳相生《类经图翼》
  5. 律原《类经图翼》
  6. 律管《类经图翼》
  7. 虑《中医词典》
  8. 律畅《中医词典》
  9. 率《预防医学》
  10. 律草《本草纲目》
  11. 率的标准化法《预防医学》
  12. 膂肉粥《医学入门》
  13. 率的标准误《预防医学》
  14. 膂筋《中医词典》
  15. 率的调整或标准化《流行病学》
  16. 膂骨《中医词典》
  17. 率谷《针灸大成》
  18. 膂骨《中医名词词典》
  19. 率谷《中医词典》
  20. 膂（膂筋）《中医名词词典》
  21. 率谷《针灸学》
  22. 膂《中医词典》
  23. 率骨《中医词典》
  24. 缕法《中医词典》
  25. 绿茶煎《保健药膳》
  26. 旅游药箱——旅游必携《家庭医学百科-家庭护理篇》
  27. 绿豆《本草纲目》
  28. 旅行者腹泻《默克家庭诊疗手册》
  29. 绿豆《雷公炮制药性解》
  30. 捋法《中医词典》
  31. 绿豆《药笼小品》


声音翻切_《类经图翼》_中医针灸_【岐黄之术】

声音翻切

声音翻切

  • 上一页
  • 目录
  • 相关
  • 下一页

邵子曰∶律感吕而声生，吕感律而音生。故声为律，律为阳，律有辟翕；音为吕，吕为阴，吕有唱和。律随天而变，吕随地而化。辟随阳而出，翕随阴而入；唱随刚而上，和随柔而下。然后律吕随声音，宫征羽角之道，各得其正矣。伊芳川先生曰∶一辟一翕而平上去入备，一唱一和而开发收闭备；平上去入备而万声生，开发收闭备而万音生。故康节以二百六十四字母，总括律吕声音之数，其内用一百五十二字括音，一百十二字括声，音与声互相翻切，各得一万七千二十四音声。音为母，声为韵；音分唇舌牙齿喉，声分平上去入；音辨开发收闭，声别内外八转，而音声之道尽之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：律吕夫妻母子
  • 当前页：声音翻切
  • 下一页：候气辨疑
<<< 返回本书目录
  1. 声音变低【疾病症状】
  2. 声音门《古今医统大全》
  3. 声音《血证论》
  4. 声音嘶哑《自我调养巧治病》
  5. 声音《四圣心源》
  6. 声音嘶哑【疾病症状】
  7. 声音《景岳全书》
  8. 声音嘶哑【方剂主治】
  9. 声音《景岳全书》
  10. 声音异常【疾病症状】
  11. 声哑《卫生易简方》
  12. 声喑《古今名医汇粹》
  13. 声哑《沈氏女科辑要》
  14. 声喑《景岳全书》
  15. 声调似小孩【疾病症状】
  16. 声诊《脉诀汇辨》
  17. 声色草【中药大全】
  18. 声重《药症忌宜》
  19. 声门运动障碍【疾病症状】
  20. 绳藻【中药大全】
  21. 声门以上的损伤【疾病症状】
  22. 省风散【方剂大全】
  23. 声门下水肿而狭小【疾病症状】
  24. 省风汤【方剂大全】
  25. 声门水肿【疾病症状】
  26. 省沽油【中药大全】
  27. 声门短而窄【疾病症状】
  28. 省沽油根【中药大全】
  29. 声带小结《中西医结合耳鼻喉科》
  30. 省雀花【中药大全】
  1. 声音翻切《类经图翼》
  2. 声音《血证论》
  3. 声音嘶哑《自我调养巧治病》
  4. 声音《医学摘粹》
  5. 声音哑《新修本草》
  6. 声音《医学摘粹》
  7. 声喑《景岳全书》
  8. 声音《四圣心源》
  9. 声喑《中医词典》
  10. 声音《景岳全书》
  11. 声喑《古今名医汇粹》
  12. 声音《景岳全书》
  13. 声诊《脉诀汇辨》
  14. 声哑嗽《中医词典》
  15. 声重《药症忌宜》
  16. 声哑秘方《华佗神方》
  17. 绳《中医名词词典》
  18. 声哑喉痈《喉科指掌》
  19. 绳《中医词典》
  20. 声哑喉痈《中医词典》
  21. 省风汤《太平惠民和剂局方》
  22. 声哑喉《喉科指掌》
  23. 省风汤《目经大成》
  24. 声哑喉《中医词典》
  25. 省风汤《医方考》
  26. 声哑《沈氏女科辑要》
  27. 省风汤《仁术便览》
  28. 声哑《卫生易简方》
  29. 省客《中医词典》
  30. 声哑《中医词典》
  31. 省身修德《急救广生集》


候气辨疑_《类经图翼》_中医针灸_【岐黄之术】

候气辨疑

候气辨疑

  • 上一页
  • 目录
  • 相关
  • 下一页

候气之说，古之所无，埋管飞灰以候十二月之气，不经之谈也，学人感之久矣，自宋元以来，诸儒皆未尝辨论，近赖本朝二三儒臣，渐得辨明，今采其略，以解后世之疑，或有不无少补者。按王氏家藏集曰∶天地之气，有升有降。天气降，地气升，则达而为阳；天气升，地气降，则闭而为阴。时之寒暑，其气也，日之进退，其机也，气无微不入者也，达即不可御矣，岂拘拘于九寸之间哉？岂胶固留滞于方寸之差而月余始达以应耶？若曰夏至以前阳律应，冬至以前阴律应，是一岁之中，阴阳皆上升而不下降矣，天下古今，安有是理？故曰谬幽之说也。又按刘氏乐经元义曰∶六律为阳，阳数九而始于子，故黄钟象阳，以次而短，至无射而极；六吕为阴，阴数六而始于未，故林钟象阴，以次而短，至仲吕而极。此十二律取象取义于十二月之微旨也。后世既不识月令肇造之原，又不识圣王造律简易之心，遂以十二律为神物，真可以通天地而合神明。及考其法，皆极为不通，然后知其非圣人之制也。

夫一岁之气，有升有降，天气上升，地气下降，闭塞而为阴。秋冬之事也，升者上，降者下，埋管于地，将谁候乎？天气下降，地气上升，畅达而为阳，春夏之事也，氤氲两间，发育万物，地下无气不可候矣，气无微而不入者也，十二管飞则皆飞，不飞则皆不飞。若曰冬至动黄钟，夏至动蕤宾，其余皆以辰位应动不爽，是气为有知，择管而入，管为有知，择气而施，天下古今有是理乎？其说始于张苍定律，推五胜之法，京房刘歆又傅会以五行幽谬之术，大叛于先王之教也。又按何氏乐律管见曰∶律吕本为正五音而设，候气其用之一端耳。或问∶古有十二律管候气之法，其理何如？曰∶此相传之讹也。候气止用黄钟之管，候子月冬至之气，余月则否。何以知之？盖古法占候，恒在岁始，冬至盖阳生之始也，气在地中，且无形可见，故以黄钟之管候之。当冬至之日，气至灰飞，则气节相应，是为和平；若气至灰飞在冬至之前，或在其后，则为太过不及，于是乎有占，与冬至登台望云物以占吉凶，盖同一意也。若谓余月皆候，则丑月阳气未出地中，候之犹可；寅月以后，阳月已出地上，又何候乎？况午月以后，阳气皆自上降下，又安有飞灰之理？然则谓十二月皆以律管候气者非也，其为相传之谬无疑矣。

郑世子曰∶候气之说，六经不载，即邹衍吹律生黍，京房吹律知姓，亦无吹灰之说。或谓始于蔡邕，然邕月令章句，但云律，率也，率公之管也，截竹为管谓之律。律者，清浊之率法也。声之清浊，以律长短为制，亦为按月奏乐言也。前汉志言律甚详，但云律吕唱和，以育生成化，歌奏用焉而已，初无吹灰之说。吹灰之说，其始于后汉乎？光武以 兴，命解经从，汉儒遵时制，不得不然也。隋唐以后，疏家递相祖述，而遂为定论矣。按后汉、晋、隋志所载候气之法，各有异同。既云以木为案，加律其上；又云埋之，上与地平；又云置于案上而以土埋之，上平于地。此置律有浅深高下，其说不一也。既云以葭莩灰抑其内端，气至者灰去；又云以竹莩灰实律中，以罗KT 复律口，气至吹灰动KT ，而有小动、大动、不动三说；又云灰飞冲素散出于外，而气应有早晚，灰飞有多少。其说又不一也。总似道听途说，而未尝试验耳。又如后齐信都芳，埋轮扇以测二十四气，尤为虚诞。孟子曰∶尽信书，则不如无书。儒家以格物穷理为要务，乃被无稽之辞欺惑千载而未能觉，则格物致知之学安在哉？（率音律，率之正体，约数也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：声音翻切
  • 当前页：候气辨疑
  • 下一页：律管
<<< 返回本书目录
  1. 候气《类经》
  2. 候气察三部九候《类经》
  3. 候脉《厘正按摩要术》
  4. 候气法《针灸问对》
  5. 候风藤【中药大全】
  6. 候人年得疽法《千金翼方》
  7. 厚叶子树【中药大全】
  8. 候胎《女科证治准绳》
  9. 厚叶沿阶草【中药大全】
  10. 候胎《证治准绳·女科》
  11. 厚叶旋蒴苣苔【中药大全】
  12. 候胎法《济阴纲目》
  13. 厚叶算盘子【中药大全】
  14. 候胎法《女科折衷纂要》
  15. 厚叶素馨【中药大全】
  16. 候天色法《黄帝明堂灸经》
  17. 厚叶牛耳草【中药大全】
  18. 候天色法《普济方·针灸》
  19. 厚叶贯众【中药大全】
  20. 候天色法《宋本备急灸法》
  21. 厚叶川木香【中药大全】
  22. 候痫法《幼幼新书》
  23. 厚胃丸【方剂大全】
  24. 候痈疽色法《千金翼方》
  25. 厚朴子【中药大全】
  26. 鲎【中药大全】
  27. 厚朴煮散【方剂大全】
  28. 鲎胆【中药大全】
  29. 厚朴枳实汤【方剂大全】
  30. 鲎壳【中药大全】
  1. 候气辨疑《类经图翼》
  2. 候气《类经》
  3. 候气察三部九候《类经》
  4. 候气《中医词典》
  5. 候气法《金针秘传》
  6. 候气《中医名词词典》
  7. 候气法《针灸问对》
  8. 候脉《厘正按摩要术》
  9. 候人年得疽法《千金翼方》
  10. 候呼引针《中医词典》
  11. 候胎《中医词典》
  12. 候呼内针《中医词典》
  13. 候胎《证治准绳·女科》
  14. 候《周慎斋遗书》
  15. 候胎《女科证治准绳》
  16. 候《诸病源候论》
  17. 候胎法《济阴纲目》
  18. 候《诸病源候论》
  19. 候胎法《女科折衷纂要》
  20. 候《诸病源候论》
  21. 候天色法《普济方·针灸》
  22. 候《诸病源候论》
  23. 候天色法《黄帝明堂灸经》
  24. 候《诸病源候论》
  25. 候天色法《宋本备急灸法》
  26. 候《巢氏病源补养宣导法》
  27. 候吸引针《中医词典》
  28. 候《中医词典》
  29. 候痫法《备急千金要方》
  30. 厚药《中医词典》
  31. 候痫法《幼幼新书》


律管_《类经图翼》_中医针灸_【岐黄之术】

律管

律管

  • 上一页
  • 目录
  • 相关
  • 下一页

郑世子曰∶八音之内，当以竹音为首；竹音之内，当以律管为首。律管之为器，吹之以候气，奏之以和声。舜典所谓律和声，月令所谓律中某之类，皆指律管而言。是知管即律，律即管，一物而二名也。形而上者谓之道，形而下者谓之器；律者其道也，管者其器也。书曰下管 鼓，诗曰磬管将将， 管声，礼曰下管新宫，下而管象，与夫孤竹、孙竹、阴竹之管，皆是物也，然则先王雅乐，何尝不用管哉？近代雅乐废之何也？盖由前儒不识管者，谓管如HT 而小，并两而吹。疏引广雅云∶管长尺围寸，八孔无底，或云六孔。此汉大予乐官之双管，非古所谓管也。今按八孔双管，声如头管，俚俗有之，不入雅乐，旧说非是。后儒不识管者，谓管除HT 子外，长六寸余。此系教坊俗乐之头管，亦非所谓管也。所谓管者无孔，凡有孔者非也。惟管端开豁口，壮如洞箫，形似洞门，俗名洞箫者以此。礼运载孔子之言曰∶五声六律十二管，还相为宫。据此明言管有十二，而世儒止知双管头管何哉？（ 音桃。

音讳。HT 音叫。）

按律吕精义，管制有三，即前纵黍斜黍横黍之谓。根据纵黍尺，黄钟管长八寸一分，外径四分零五毫，内径二分八厘六亳，吹口广一分四厘三亳。斜黍尺长九寸。横黍尺长一尺。

三制围径之数，及十二管详数，具载本书，兹不备录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：候气辨疑
  • 当前页：律管
  • 下一页：黄钟生度
<<< 返回本书目录
  1. 律草【中药大全】
  2. 律原《类经图翼》
  3. 律草《本草纲目》图文版
  4. 率的标准化法《预防医学》
  5. 穞豆【中药大全】
  6. 率的抽样误差和总体率的估计《预防医学》
  7. 铝骨病【疾病大全】
  8. 率的假设检验——正态近似法《预防医学》
  9. 铝尘肺【疾病大全】
  10. 率的调整或标准化《流行病学》
  11. 旅途精神病【疾病大全】
  12. 率谷穴【头部背面穴位】
  13. 旅行者水肿【疾病症状】
  14. 绿百合【中药大全】
  15. 旅行者腹泻【疾病大全】
  16. 绿包藤【中药大全】
  17. 吕宋楸毛【中药大全】
  18. 绿茶煎《保健药膳》
  19. 吕宋果【中药大全】
  20. 绿茶煎【方剂大全】
  21. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  22. 绿茶蜜饮【方剂大全】
  23. 榈木皮《证类本草》
  24. 绿豆《本草纲目》完整版
  25. 榈木【中药大全】
  26. 绿豆《本草经解》
  27. 榈木《本草纲目》完整版
  28. 绿豆《本草思辨录》
  29. 闾茹散【方剂大全】
  30. 绿豆《本草易读》
  1. 律管《类经图翼》
  2. 律畅《中医词典》
  3. 律候阴阳相生《类经图翼》
  4. 律草《本草纲目》
  5. 律解《类经图翼》
  6. 膂肉粥《医学入门》
  7. 律吕夫妻母子《类经图翼》
  8. 膂筋《中医词典》
  9. 律原《类经图翼》
  10. 膂骨《中医词典》
  11. 律原《类经图翼》
  12. 膂骨《中医名词词典》
  13. 虑《中医词典》
  14. 膂（膂筋）《中医名词词典》
  15. 率《预防医学》
  16. 膂《中医词典》
  17. 率的标准化法《预防医学》
  18. 缕法《中医词典》
  19. 率的标准误《预防医学》
  20. 旅游药箱——旅游必携《家庭医学百科-家庭护理篇》
  21. 率的调整或标准化《流行病学》
  22. 旅行者腹泻《默克家庭诊疗手册》
  23. 率谷《针灸大成》
  24. 捋法《中医词典》
  25. 率谷《中医词典》
  26. 吕祖治发背灵宝膏《回生集》
  27. 率谷《针灸学》
  28. 吕祖治百病符《急救广生集》
  29. 率骨《中医词典》
  30. 吕祖师铁拐杖方《回生集》
  31. 绿茶煎《保健药膳》


黄钟生度_《类经图翼》_中医针灸_【岐黄之术】

黄钟生度

黄钟生度

  • 上一页
  • 目录
  • 相关
  • 下一页

历代尺度，皆本诸黄钟而损益不同。有以黄钟之长，均作九寸，而寸皆九分，此黄帝命伶伦始造律之尺也，是名古律尺，又名纵黍尺。选中式之 黍，一黍之纵长，命为一分，九分为一寸，九寸共八十一分，是为一尺。有以黄钟之长，均作十寸，而寸皆十分者，此舜同律度量衡之尺，至夏后氏而未尝改，故名夏尺。传曰夏禹十寸为尺，盖指此尺也，又名古度尺，又名横黍尺。选择中式之 黍，一黍之横广，命为一分，十分为一寸，十寸共计百分，是为一尺。有以黄钟之长，均作四段，加出一段而为尺者，此商尺也。适当夏尺十二寸五分，传曰成汤十二寸为尺，盖指此尺也。有以黄钟之长，均作五段，减去一段而为尺者，此周尺也。适当夏尺八寸，传曰武王八寸为尺，盖指此尺也。有以黄钟之长，均作九寸，外加一寸为尺，此汉尺也。唐尺即成汤尺，而唐人用之，故又名唐尺。宋尺即黄帝尺，而宋人用之，故又名宋尺。上七代，尺共五种。纵黍之尺，黄帝尺也，宋尺也；横黍之尺，夏尺也；斜黍之尺，汉尺也。互相考证，皆有补于律者。

蔡元定曰∶周家十寸、八寸皆为尺。以十寸之尺起度，则十尺为丈，十丈为引；以八寸之尺起度，则八尺为寻，倍寻为常。说文曰∶十寸为尺，八寸为咫。然则尺之与咫，二器之名也。今人但知八寸为咫，乃别是一物之名而非尺也。

礼记王制曰∶古者以周尺八尺为步，今以周尺六尺四寸为步。（礼记王制，撰自汉文时。郑世子曰∶今以周尺，周字当作夏字。陈祥道曰∶六尺四寸者，十寸之尺也。十寸尺之六尺四寸，乃八寸尺之八尺也。）小尔雅广度篇曰∶跬，一举足也，倍跬谓之步。（跬音傀。）司马法曰∶六尺为步。

郑世子曰∶按唐虞及夏后氏之制步也，皆以夏尺六尺为步。商以夏尺一尺二寸五分为尺，故以五尺为步。周以夏尺八寸为尺，故以八尺为步。（置一尺二寸五分为实，五因，得六尺二寸五分。置八寸为实，八因，得六尺四寸。然则商之一步，乃夏尺六尺二寸五分；周之一步，乃夏尺六尺四寸也。）今工部收藏宝源局所铸量地铜尺，五尺为步。今之五尺，乃夏尺之六尺四寸，周之八尺也。以夏尺八寸均作十寸，即周尺也，周尺最小。以夏尺一尺二寸五分均作十寸，即商尺也，商尺最大，即今木匠所用曲尺也。盖自鲁班家传以至于唐，唐人谓之大尺，由唐至今用之，名曰今尺，又名营造尺，盖此尺即殷汤尺也。去二寸，即夏禹之尺。夏禹之尺去二寸，即周武王之尺。是今一曲尺，包括三代之制，不待累黍而自明矣。且夫黄帝至于舜禹，历世因仍，未尝损益；惟殷周始改统易朔，而损益之道兴焉。故又因此以知黄帝针经孔穴，舜同律度量衡，皆与夏尺同，而禹之身为度者，亦因夏尺而可想见也。

又曰∶岐伯云八尺之士，与周礼云人长八尺相符，则是上自黄帝，下至成周，数千年间，人与尺度，未尝有异，此盖言魁伟丈夫之身，非众人之度也，故黄帝问于伯高曰众人之度长七尺五寸是也，外台亦作七尺五寸，正与此同。梁陶弘景撰本草序录，一用累黍之法，孙思邈从而用之，其书言尺则用夏家古尺，而又参诸司马法六尺为步以互证之，其立意之精，岂寻常医家者所及？但孙氏云夏尺古尺，即江淮吴越所用八寸小尺是也，当唐尺八寸。唐会要云∶唐高祖武德四年，行开元通宝钱，径八分，盖唐尺之八分也。夫一钱径八分，十钱径八寸，即孙氏所谓夏家古尺之一尺也。开元钱今固有之，以钱考尺，则尺可知矣。近世医家，取同身寸法，其说一出，无复考古，幸孙氏之方及唐会要可证耳。众人身度，当以黍尺七尺五寸为准，其如曹交之长，九尺为有余，晏子之短，六尺为不足，二者折衷之，亦得七尺五寸，故孔子荀子，皆谓七尺之体为中人之率，黍尺七尺五寸，盖今曲尺六尺也。素问、周礼所谓八尺者，黍尺八尺，比今曲尺六尺四寸也，其伟人之度欤？故素有八尺及七尺五寸二说。而庸俗弗晓古今尺度不同，乃谓古今人品有异，岂不谬哉？！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：律管
  • 当前页：黄钟生度
  • 下一页：步法三种
<<< 返回本书目录
  1. 黄指甲【疾病症状】
  2. 黄钟丸【方剂大全】
  3. 黄芷汤【方剂大全】
  4. 黄肿【中药主治】
  5. 黄芝（金芝）《本草纲目》完整版
  6. 黄珠子草【中药大全】
  7. 黄芝《本草乘雅半偈》
  8. 黄竹参【中药大全】
  9. 黄证《活幼心书》
  10. 黄紫丹【方剂大全】
  11. 黄蒸汤【方剂大全】
  12. 黄紫堇【中药大全】
  13. 黄蒸（麦黄）《本草纲目》完整版
  14. 黄总花草【中药大全】
  15. 黄真君妙贴散【方剂大全】
  16. 蝗虫【中药大全】
  17. 黄樟【中药大全】
  18. 磺胺类药《药理学》
  19. 黄韫兮先生《脉确》《疡医大全》
  20. 恍惚《济阴纲目》
  21. 黄云出毒膏【方剂大全】
  22. 恍惚《女科证治准绳》
  23. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  24. 恍惚《血证论》
  25. 黄芫花【中药大全】
  26. 恍惚《证治准绳·女科》
  27. 黄玉膏【方剂大全】
  28. 恍惚多忘【方剂主治】
  29. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  30. 幌伞枫【中药大全】
  1. 黄钟生度《类经图翼》
  2. 黄钟《中医词典》
  3. 黄钟生衡《类经图翼》
  4. 黄至《中医词典》
  5. 黄钟生量《类经图翼》
  6. 黄芝《本草乘雅半偈》
  7. 黄钟为万事本《类经图翼》
  8. 黄芝《证类本草》
  9. 黄肿《丹台玉案》
  10. 黄芝《新修本草》
  11. 黄肿《奇效简便良方》
  12. 黄芝《本草经集注》
  13. 黄肿病《急救广生集》
  14. 黄芝《千金翼方》
  15. 黄仲理《中医词典》
  16. 黄症《傅青主男科》
  17. 黄州僧《中医词典》
  18. 黄证《活幼心书》
  19. 黄竹叶汤《备急千金要方》
  20. 黄证《活幼心书》
  21. 黄竹斋《中医词典》
  22. 黄贞甫《中医词典》
  23. 黄煮散《妇人大全良方》
  24. 黄胀舌《中医词典》
  25. 黄子厚《中医词典》
  26. 黄宰《中医词典》
  27. 磺胺类和砜类《药理学》
  28. 黄韫兮先生《脉确》《疡医大全》
  29. 磺胺类药《药理学》
  30. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  31. 磺胺类药物的不良反应与相互作用《医院药学》


步法三种_《类经图翼》_中医针灸_【岐黄之术】

步法三种

步法三种

  • 上一页
  • 目录
  • 相关
  • 下一页

夏尺六尺为步。（比营造尺五尺短二寸。）

商尺五尺为步。（即今营造尺。）

周尺八尺为步。（比营造尺五尺长一寸二分。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄钟生度
  • 当前页：步法三种
  • 下一页：今制三种尺
<<< 返回本书目录
  1. 布针《本草纲目》完整版
  2. 步廊穴【胸部腹部穴位】
  3. 布渣叶【中药大全】
  4. 步利丸【方剂大全】
  5. 布氏菌素制造及检定规程《中国生物制品规程》
  6. 步莲散【方剂大全】
  7. 布氏菌素使用说明书《中国生物制品规程》
  8. 步履艰难【方剂主治】
  9. 布氏菌肺炎【疾病大全】
  10. 步履艰辛【方剂主治】
  11. 布氏菌病【疾病大全】
  12. 步态不稳【疾病症状】
  13. 布氏姜片虫《人体寄生虫学》
  14. 步态异常【疾病症状】
  15. 布氏杆菌性关节炎【疾病大全】
  16. 步态异常【疾病大全】
  17. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  18. 怖《推求师意》
  19. 布氏杆菌红斑【疾病大全】
  20. 部（自肩至肘曰）《外科大成》
  21. 布氏杆菌病【疾病大全】
  22. 部分性发作【疾病大全】
  23. 布氏杆菌《医学微生物学》
  24. 部色主病提纲《望诊遵经》
  25. 布鲁氏菌病《传染病》
  26. 部位《冯氏锦囊秘录》
  27. 布鲁菌病【疾病大全】
  28. 部位《类经》
  29. 布朗耳蕨【中药大全】
  30. 部位《脉理求真》
  1. 步法三种《类经图翼》
  2. 步《中医词典》
  3. 步郎《中医词典》
  4. 布指《中医词典》
  5. 步廊《针灸大成》
  6. 布指《中医名词词典》
  7. 步廊《中医词典》
  8. 布针《证类本草》
  9. 步廊《针灸学》
  10. 布针《中医词典》
  11. 步态辨病《常见病自测》
  12. 布氏菌素制造及检定规程《中国生物制品规程》
  13. 步态分析系统《康复医学》
  14. 布氏菌素使用说明书《中国生物制品规程》
  15. 步态检查《康复医学》
  16. 布氏姜片虫《人体寄生虫学》
  17. 步引《中医词典》
  18. 布氏杆菌凝集试验《常用化验值及意义》
  19. 怖《推求师意》
  20. 布氏杆菌病《默克家庭诊疗手册》
  21. 钚铫《中医词典》
  22. 布氏杆菌《医学微生物学》
  23. 部《中医词典》
  24. 布气《中医词典》
  25. 部（自肩至肘曰）《外科大成》
  26. 布洛芬《药理学》
  27. 部骨陷《中医词典》
  28. 布鲁氏菌病《传染病》
  29. 部色主病提纲《望诊遵经》
  30. 布里草《证类本草》
  31. 部位《冯氏锦囊秘录》


今制三种尺_《类经图翼》_中医针灸_【岐黄之术】

今制三种尺

今制三种尺

  • 上一页
  • 目录
  • 相关
  • 下一页

钞尺即裁衣尺。（三尺是夏四尺，用四因三归。）

铜尺即量地尺。（比裁衣尺短四分。）

曲尺即营造尺。（比裁衣尺短六分，即商汤尺。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：步法三种
  • 当前页：今制三种尺
  • 下一页：古制三种尺
<<< 返回本书目录
  1. 今书《冷庐医话》
  2. 金《本草纲目》完整版
  3. 今世所传之针法《金针秘传》
  4. 金《本草易读》
  5. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  6. 金《古今医统大全》
  7. 今日医生都没有医德对吗?《中医之钥》
  8. 金《雷公炮炙论》
  9. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  10. 金《本草纲目》图文版
  11. 今人《冷庐医话》
  12. 金、镞、竹、木伤《本草纲目》完整版
  13. 今集诸经验方，附于篇末。《三消论》
  14. 金白散【方剂大全】
  15. 疥药一扫光【方剂大全】
  16. 金柏散【方剂大全】
  17. 疥药神效散【方剂大全】
  18. 金棒锤【中药大全】
  19. 疥癣散【方剂大全】
  20. 金宝赴筵膏【方剂大全】
  21. 疥癣论《小儿卫生总微论方》
  22. 金宝膏【方剂大全】
  23. 疥癣论《外科集验方》
  24. 金宝散【方剂大全】
  25. 疥癣光【方剂大全】
  26. 金宝神丹【方剂大全】
  27. 疥癣膏【方剂大全】
  28. 金贝煎【方剂大全】
  29. 疥癣恶疮方《外台秘要》
  30. 金背枇杷【中药大全】
  1. 今制三种尺《类经图翼》
  2. 今书《冷庐医话》
  3. 金《雷公炮炙论》
  4. 今世所传之针法《金针秘传》
  5. 金《中医词典》
  6. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  7. 金《本草备要》
  8. 今日医生都没有医德对吗?《中医之钥》
  9. 金《本草易读》
  10. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  11. 金《古今医统大全》
  12. 今人《冷庐医话》
  13. 金《本草求真》
  14. 今集诸经验方，附于篇末。《三消论》
  15. 金《本经逢原》
  16. 巾针《中医词典》
  17. 金《本草便读》
  18. 骱（jiè介）《中医词典》
  19. 金《本草分经》
  20. 借借《中医词典》
  21. 金《本草分经》
  22. 疥药《是斋百一选方》
  23. 金《本草撮要》
  24. 疥癣论《外科集验方》
  25. 金篦《中医词典》
  26. 疥癣论《小儿卫生总微论方》
  27. 金鞭散《急救广生集》
  28. 疥癣恶疮方五首《外台秘要》
  29. 金箔《药笼小品》
  30. 疥癣《卫生易简方》
  31. 金箔《顾松园医镜》


古制三种尺_《类经图翼》_中医针灸_【岐黄之术】

古制三种尺

古制三种尺

  • 上一页
  • 目录
  • 相关
  • 下一页

商尺法天。（五尺为步，象天中数。）

夏尺法地。（六尺为步，象地中数。）

周尺法人。（八尺为步，以象纲常。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：今制三种尺
  • 当前页：古制三种尺
  • 下一页：黍法三种尺
<<< 返回本书目录
  1. 古针法歌《金针秘传》
  2. 古中医学入门的指导《圆运动的古中医学》
  3. 古月粉【方剂大全】
  4. 古冢中水《本草纲目》完整版
  5. 古有真人至人圣人贤人《类经》
  6. 古砖《本草纲目》完整版
  7. 古羊藤【中药大全】
  8. 古砖《本草纲目》图文版
  9. 古穴法歌、论晕针吸针解救法《金针秘传》
  10. 谷《本草择要纲目》
  11. 古西医《对山医话》
  12. 谷《食鉴本草》
  13. 古文钱《证类本草》
  14. 谷《养生导引秘籍》
  15. 古文钱《本草易读》
  16. 谷部《本草纲目》完整版
  17. 古文钱《本草纲目》完整版
  18. 谷部《本草便读》
  19. 古瓦汤【方剂大全】
  20. 谷部《本草纲目》
  21. 古汤液丸散同方异法说《研经言》
  22. 谷部《本草蒙筌》
  23. 古书《冷庐医话》
  24. 谷部《本经逢原》
  25. 古圣散【方剂大全】
  26. 谷部《冯氏锦囊秘录》
  27. 古山龙【中药大全】
  28. 谷部《古今医统大全》
  29. 古人有不行针要知针理《古今医统大全》
  30. 谷部《顾松园医镜》
  1. 古制三种尺《类经图翼》
  2. 古针法歌《金针秘传》
  3. 古冢中水《饮食须知》
  4. 古有真人至人圣人贤人《类经》
  5. 古砖《本草纲目》
  6. 古穴法歌、论晕针吸针解救法《金针秘传》
  7. 古砖《证类本草》
  8. 古下瘀血汤《医林改错》
  9. 谷《中医词典》
  10. 古西医《对山医话》
  11. 谷《食鉴本草》
  12. 古文钱《药性切用》
  13. 谷《养生导引秘籍》
  14. 古文钱《本草撮要》
  15. 谷《本草择要纲目》
  16. 古文钱《本草分经》
  17. 谷氨酸的代谢与功能《生物化学与分子生物学》
  18. 古文钱《增广和剂局方药性总论》
  19. 谷并菜类《养生导引秘籍》
  20. 古文钱《本草便读》
  21. 谷部《景岳全书》
  22. 古文钱《本草从新》
  23. 谷部《古今医统大全》
  24. 古文钱《本经逢原》
  25. 谷部《普济方·针灸》
  26. 古文钱《本草求真》
  27. 谷部《本草便读》
  28. 古文钱《证类本草》
  29. 谷虫《本草求真》
  30. 古文钱《医学入门》
  31. 谷醋《药性切用》


黍法三种尺_《类经图翼》_中医针灸_【岐黄之术】

黍法三种尺

黍法三种尺

  • 上一页
  • 目录
  • 相关
  • 下一页

（此下三尺，于营造尺减去二寸，是为真黄钟。）

纵黍尺。（九黍为寸，计八十一分。轩辕氏尺，宋尺宗之。）

横黍尺。（十黍为寸，计一百分。夏后氏尺，唐尺宗之。）

斜黍尺。（十黍为寸，九寸为尺。周景王尺，汉尺宗之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古制三种尺
  • 当前页：黍法三种尺
  • 下一页：黄钟生量
<<< 返回本书目录
  1. 黍《本草纲目》图文版
  2. 黍根【中药大全】
  3. 黍《本草乘雅半偈》
  4. 黍茎【中药大全】
  5. 黍《本草纲目》完整版
  6. 黍米《本草易读》
  7. 暑中二阳《温热暑疫全书》
  8. 黍米《证类本草》
  9. 暑症诸病《药症忌宜》
  10. 黍米【中药大全】
  11. 暑症片【方剂大全】
  12. 黍米(又称糯小米、黄米)《服食导饵》
  13. 暑症门《辨证录》
  14. 黍米粥【方剂大全】
  15. 暑症论治《类证治裁》
  16. 属腺《组织学与胚胎学》
  17. 暑症方《医学三字经》
  18. 蜀《古今医统大全》
  19. 暑症（附：痧症）《文堂集验方》
  20. 蜀椒《本草纲目》完整版
  21. 暑症《证治汇补》
  22. 蜀椒《本草乘雅半偈》
  23. 暑症《医学三字经》
  24. 蜀椒《本草经解》
  25. 暑症《时方妙用》
  26. 蜀椒《本草思辨录》
  27. 暑症《评琴书屋医略》
  28. 蜀椒《本草图经》
  29. 暑证总括《医宗金鉴》
  30. 蜀椒《本草新编》
  1. 黍法三种尺《类经图翼》
  2. 黍《本草乘雅半偈》
  3. 黍米《神农本草经》
  4. 黍《本草撮要》
  5. 黍米《千金翼方》
  6. 黍《本草分经》
  7. 黍米《饮膳正要》
  8. 黍《本草从新》
  9. 黍米《新修本草》
  10. 黍《吴普本草》
  11. 黍米《本草易读》
  12. 黍《本草纲目》
  13. 黍米《饮食须知》
  14. 暑中二阳《温热暑疫全书》
  15. 黍米《医学入门》
  16. 暑中《中医词典》
  17. 黍米《证类本草》
  18. 暑症诸病《药症忌宜》
  19. 黍米《名医别录》
  20. 暑症门（十一则）《辨证录》
  21. 黍米《药性切用》
  22. 暑症脉候《类证治裁》
  23. 黍米（又称糯小米、黄米）《服食导饵》
  24. 暑症论治《类证治裁》
  25. 黍米〈寒〉《食疗本草》
  26. 暑症方《医学三字经》
  27. 属《中医词典》
  28. 暑症（痧症）《文堂集验方》
  29. 属阳明证十　少阳十一《伤寒悬解》
  30. 暑症《医学三字经》
  31. 署豫《神农本草经》


黄钟生量_《类经图翼》_中医针灸_【岐黄之术】

黄钟生量

黄钟生量

  • 上一页
  • 目录
  • 相关
  • 下一页

嘉量起于黄钟律龠。前汉志曰∶量本起于黄钟之龠。龠者，黄钟律之实也。（律龠，乐器也，尺寸之数与黄钟同，容黍一千二百粒，是为半合。嘉量，量器也，其形圆，以铜为之，下有圆足曰，上有两耳，量腹内径一尺四寸一分四厘微强，高深一尺， 内径一尺，高深一寸，耳内径二寸五分，高深四寸，俱浓一分，造用夏尺。量腹容二十豆，是为一 ； 容四升，是为一豆；耳容一十龠，是为一升。二图具律吕全书。）嘉量为器，端直以应绳者，表里上下，皆端直也；平正以应准者，内外中边，皆平正也。后世好古之士，欲为此器者，八法之义，不可不知。八法者，律度量衡规矩绳准也。此器体圆应规，函方应矩，端直应绳，平正应准，容受应量，轻重应衡，声音应律，八法具焉，是为嘉量矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黍法三种尺
  • 当前页：黄钟生量
  • 下一页：五量所起
<<< 返回本书目录
  1. 黄指甲【疾病症状】
  2. 黄钟丸【方剂大全】
  3. 黄芷汤【方剂大全】
  4. 黄肿【中药主治】
  5. 黄芝（金芝）《本草纲目》完整版
  6. 黄珠子草【中药大全】
  7. 黄芝《本草乘雅半偈》
  8. 黄竹参【中药大全】
  9. 黄证《活幼心书》
  10. 黄紫丹【方剂大全】
  11. 黄蒸汤【方剂大全】
  12. 黄紫堇【中药大全】
  13. 黄蒸（麦黄）《本草纲目》完整版
  14. 黄总花草【中药大全】
  15. 黄真君妙贴散【方剂大全】
  16. 蝗虫【中药大全】
  17. 黄樟【中药大全】
  18. 磺胺类药《药理学》
  19. 黄韫兮先生《脉确》《疡医大全》
  20. 恍惚《济阴纲目》
  21. 黄云出毒膏【方剂大全】
  22. 恍惚《女科证治准绳》
  23. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  24. 恍惚《血证论》
  25. 黄芫花【中药大全】
  26. 恍惚《证治准绳·女科》
  27. 黄玉膏【方剂大全】
  28. 恍惚多忘【方剂主治】
  29. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  30. 幌伞枫【中药大全】
  1. 黄钟生量《类经图翼》
  2. 黄钟生衡《类经图翼》
  3. 黄钟为万事本《类经图翼》
  4. 黄钟生度《类经图翼》
  5. 黄肿《丹台玉案》
  6. 黄钟《中医词典》
  7. 黄肿《奇效简便良方》
  8. 黄至《中医词典》
  9. 黄肿病《急救广生集》
  10. 黄芝《本草乘雅半偈》
  11. 黄仲理《中医词典》
  12. 黄芝《证类本草》
  13. 黄州僧《中医词典》
  14. 黄芝《新修本草》
  15. 黄竹叶汤《备急千金要方》
  16. 黄芝《本草经集注》
  17. 黄竹斋《中医词典》
  18. 黄芝《千金翼方》
  19. 黄煮散《妇人大全良方》
  20. 黄症《傅青主男科》
  21. 黄子厚《中医词典》
  22. 黄证《活幼心书》
  23. 磺胺类和砜类《药理学》
  24. 黄证《活幼心书》
  25. 磺胺类药《药理学》
  26. 黄贞甫《中医词典》
  27. 磺胺类药物的不良反应与相互作用《医院药学》
  28. 黄胀舌《中医词典》
  29. 磺酰脲类《药理学》
  30. 黄宰《中医词典》
  31. 鳇鱼《医学入门》


五量所起_《类经图翼》_中医针灸_【岐黄之术】

五量所起

五量所起

  • 上一页
  • 目录
  • 相关
  • 下一页

六十黍为圭。（旧云六十四黍，四字衍文，今删之。）

四圭为撮。（三指撮之曰撮，五撮为一龠，一千二百黍也。）

十撮为合。（黄钟律龠，容千二百黍，二龠为合也。）

十合为升。

十升为斗。（孙子算法，以六粟为圭，十圭为抄，十抄为撮，十撮为勺，十勺为合。此流俗之鄙谈，非先王之法制，儒者所不道也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄钟生量
  • 当前页：五量所起
  • 下一页：五量正数
<<< 返回本书目录
  1. 五敛子《本草纲目》完整版
  2. 五裂槭【中药大全】
  3. 五利汤【方剂大全】
  4. 五淋《古今医案按》
  5. 五老还童丹【方剂大全】
  6. 五淋《活幼心书》
  7. 五劳证治《三因极一病证方论》
  8. 五淋《药症忌宜》
  9. 五劳七伤【方剂主治】
  10. 五淋《幼科折衷》
  11. 五劳七伤【中药主治】
  12. 五淋【中药主治】
  13. 五劳六极七伤方《外台秘要》
  14. 五淋【方剂主治】
  15. 五劳六极皆是火烁乎天真《医学传心录》
  16. 五淋第七十六问《婴童百问》
  17. 五劳《秘传证治要诀及类方》
  18. 五淋方《外台秘要》
  19. 五苦六辛《儒门事亲》
  20. 五淋癃闭《时方妙用》
  21. 五科凡例《三因极一病证方论》
  22. 五淋癃闭赤白浊遗精《医学三字经》
  23. 五绝治法《三因极一病证方论》
  24. 五淋癃闭赤白浊遗精方《医学三字经》
  25. 五绝死《急救良方》
  26. 五淋论（附便浊）《婴童类萃》
  27. 五绝急症《经验丹方汇编》
  28. 五淋论(附遗尿)《小儿卫生总微论方》
  29. 五绝《证治准绳·杂病》
  30. 五淋散【方剂大全】
  1. 五量所起《类经图翼》
  2. 五利汤《备急千金要方》
  3. 五量正数《类经图翼》
  4. 五利大黄汤《外科理例》
  5. 五淋《中医名词词典》
  6. 五里《中医词典》
  7. 五淋《中医词典》
  8. 五里《针灸大成》
  9. 五淋《古今医案按》
  10. 五里《针灸大成》
  11. 五淋《活幼心书》
  12. 五冷恶候《中医词典》
  13. 五淋《活幼心书》
  14. 五类救逆丹《侣山堂类辩》
  15. 五淋《幼科折衷》
  16. 五雷指式《气功外气疗法》
  17. 五淋《药症忌宜》
  18. 五劳证治《三因极一病证方论》
  19. 五淋第七十六问《婴童百问》
  20. 五劳所伤《灵素节注类编》
  21. 五淋方三首《外台秘要》
  22. 五劳所伤《中医词典》
  23. 五淋癃闭《医学摘粹》
  24. 五劳所伤《中医名词词典》
  25. 五淋癃闭《医学实在易》
  26. 五劳六极七伤方一十首《外台秘要》
  27. 五淋癃闭《时方妙用》
  28. 五劳六极皆是火烁乎天真《医学传心录》
  29. 五淋癃闭赤白浊遗精《医学三字经》
  30. 五劳《秘传证治要诀及类方》
  31. 五淋癃闭赤白浊遗精方《医学三字经》


五量正数_《类经图翼》_中医针灸_【岐黄之术】

五量正数

五量正数

  • 上一页
  • 目录
  • 相关
  • 下一页

（即黄帝所设也。周公嘉量、太公旧量并同。）

四豆为区。（四升曰豆。区为一斗六升，三百二十龠。区或作 。）

五区为釜。（八斗也。为一千六百龠。釜或作 ，即所谓斛也。）

倍釜为庾。（十六斗也。庾或作 ，又作逾，又作 。）

五庾为钟。（八十斗也。）

倍钟为秉。（一百六十斗也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五量所起
  • 当前页：五量正数
  • 下一页：陈氏三量
<<< 返回本书目录
  1. 五敛子《本草纲目》完整版
  2. 五裂槭【中药大全】
  3. 五利汤【方剂大全】
  4. 五淋《古今医案按》
  5. 五老还童丹【方剂大全】
  6. 五淋《活幼心书》
  7. 五劳证治《三因极一病证方论》
  8. 五淋《药症忌宜》
  9. 五劳七伤【方剂主治】
  10. 五淋《幼科折衷》
  11. 五劳七伤【中药主治】
  12. 五淋【中药主治】
  13. 五劳六极七伤方《外台秘要》
  14. 五淋【方剂主治】
  15. 五劳六极皆是火烁乎天真《医学传心录》
  16. 五淋第七十六问《婴童百问》
  17. 五劳《秘传证治要诀及类方》
  18. 五淋方《外台秘要》
  19. 五苦六辛《儒门事亲》
  20. 五淋癃闭《时方妙用》
  21. 五科凡例《三因极一病证方论》
  22. 五淋癃闭赤白浊遗精《医学三字经》
  23. 五绝治法《三因极一病证方论》
  24. 五淋癃闭赤白浊遗精方《医学三字经》
  25. 五绝死《急救良方》
  26. 五淋论（附便浊）《婴童类萃》
  27. 五绝急症《经验丹方汇编》
  28. 五淋论(附遗尿)《小儿卫生总微论方》
  29. 五绝《证治准绳·杂病》
  30. 五淋散【方剂大全】
  1. 五量正数《类经图翼》
  2. 五量所起《类经图翼》
  3. 五淋《中医名词词典》
  4. 五利汤《备急千金要方》
  5. 五淋《中医词典》
  6. 五利大黄汤《外科理例》
  7. 五淋《古今医案按》
  8. 五里《中医词典》
  9. 五淋《活幼心书》
  10. 五里《针灸大成》
  11. 五淋《活幼心书》
  12. 五里《针灸大成》
  13. 五淋《幼科折衷》
  14. 五冷恶候《中医词典》
  15. 五淋《药症忌宜》
  16. 五类救逆丹《侣山堂类辩》
  17. 五淋第七十六问《婴童百问》
  18. 五雷指式《气功外气疗法》
  19. 五淋方三首《外台秘要》
  20. 五劳证治《三因极一病证方论》
  21. 五淋癃闭《医学摘粹》
  22. 五劳所伤《灵素节注类编》
  23. 五淋癃闭《医学实在易》
  24. 五劳所伤《中医词典》
  25. 五淋癃闭《时方妙用》
  26. 五劳所伤《中医名词词典》
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五劳六极七伤方一十首《外台秘要》
  29. 五淋癃闭赤白浊遗精方《医学三字经》
  30. 五劳六极皆是火烁乎天真《医学传心录》
  31. 五淋论（附便浊）《婴童类萃》


陈氏三量_《类经图翼》_中医针灸_【岐黄之术】

陈氏三量

陈氏三量

  • 上一页
  • 目录
  • 相关
  • 下一页

（此非周制，而与汉制颇同。）

五豆为区。（二斗也，比旧区多四升。）

五区为釜。（十斗也，比旧釜多二斗。）

十釜为钟。（百斗也，比旧钟多二十斗。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五量正数
  • 当前页：陈氏三量
  • 下一页：我朝斛法
<<< 返回本书目录
  1. 陈氏脓窠疮药【方剂大全】
  2. 陈氏乌须丸【方剂大全】
  3. 陈氏苦参丸【方剂大全】
  4. 陈氏小红丸【方剂大全】
  5. 陈氏咳喘膏【方剂大全】
  6. 陈氏玉龙汤【方剂大全】
  7. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  8. 陈粟汤【方剂大全】
  9. 陈氏飞霞删润万氏原本《专治麻痧初编》
  10. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  11. 陈氏抱龙丸【方剂大全】
  12. 陈外甥疯症治效《仿寓意草》
  13. 陈氏《幼幼集成》《专治麻痧初编》
  14. 陈五山胃脘痛《孙文垣医案》
  15. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  16. 陈香橼散【方剂大全】
  17. 陈曲丸【方剂大全】
  18. 陈逍遥水酒散【方剂大全】
  19. 陈曲汤【方剂大全】
  20. 陈信良肺虚喘咳治验《一得集》
  21. 陈曲散【方剂大全】
  22. 陈姓妇虚喘暴脱症治验《一得集》
  23. 陈漆丸【方剂大全】
  24. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  25. 陈朴四物汤【方剂大全】
  26. 陈姓子瘰沥治验《一得集》
  27. 陈蒲饮【方剂大全】
  28. 陈姓子痰痫宿病治验《一得集》
  29. 陈平伯外感温病篇《温热经纬》
  30. 陈序《本草备要》
  1. 陈氏三量《类经图翼》
  2. 陈氏木香散《冯氏锦囊秘录》
  3. 陈氏玉龙汤《妇人大全良方》
  4. 陈氏经脉辨色歌《针灸大成》
  5. 陈术茶《茶饮保健》
  6. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  7. 陈司成《中医词典》
  8. 陈氏二神丸《妇人大全良方》
  9. 陈思岌《证类本草》
  10. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  11. 陈粟《吴普本草》
  12. 陈士铎《中医词典》
  13. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  14. 陈实功《中医词典》
  15. 陈外甥疯症治效《仿寓意草》
  16. 陈-施呼吸（潮式呼吸）《生理学》
  17. 陈文中《中医词典》
  18. 陈师文《中医词典》
  19. 陈无咎《中医词典》
  20. 陈伤《中医词典》
  21. 陈无择求子论《妇人大全良方》
  22. 陈日华抽刀散《妇人大全良方》
  23. 陈五山胃脘痛《孙文垣医案》
  24. 陈曲丸《普济本事方》
  25. 陈希恕《中医词典》
  26. 陈曲《本草易读》
  27. 陈香橼《药性切用》
  28. 陈气《中医词典》
  29. 陈小粉《本草易读》
  30. 陈平伯外感温病篇《温热经纬》
  31. 陈信良肺虚喘咳治验《一得集》


我朝斛法_《类经图翼》_中医针灸_【岐黄之术】

我朝斛法

我朝斛法

  • 上一页
  • 目录
  • 相关
  • 下一页

成化十五年奏准铸成斛法，根据宝源局量地尺，斛口外方一尺，内方九寸，斛底外方一尺六寸，内方一尺五寸，深一尺，浓三分，平秤一百斤。根据古黍度尺，斛口外方一尺二寸八分，内方一尺一寸五分有奇，底外方二尺零五分，内方一尺九寸二分，深一尺二寸八分，浓四分。（郑世子曰∶按古人未尝以五斗为斛，五斗为斛，盖自唐宋始也。算法根据宝源局尺量，置斛口内方九寸自乘，得八十一寸，置底一尺五寸自乘，得二百二十五寸，又以口底相乘，得一百三十五寸，三宗相并得四百四十一寸，三归得一百四十七寸，以深一尺乘之，得一千四百七十寸，是为铁斛五斗实积，倍之得二千九百四十寸，是两铁斛即十斗实积。然则今之斛法，非二千五百也。民间俗传算术，多以二千五百为斛法者，疑术士之杜撰也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈氏三量
  • 当前页：我朝斛法
  • 下一页：黄钟生衡
<<< 返回本书目录
  1. 蜗牛伤门主论《疡医大全》
  2. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  3. 蜗牛壳【中药大全】
  4. 我国古代的药物化妆品《趣味中医》
  5. 蜗牛【中药大全】
  6. 我国寄生虫病防治的今后任务《人体寄生虫学》
  7. 蜗牛《本草纲目》图文版
  8. 我国卫生战略《预防医学》
  9. 蜗牛《证类本草》
  10. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  11. 蜗牛《本草择要纲目》
  12. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  13. 蜗牛《本草易读》
  14. 我之风症谈《推拿抉微》
  15. 蜗牛《本草新编》
  16. 我之惊症谈《推拿抉微》
  17. 蜗牛《本草崇原》
  18. 沃纳综合征【疾病大全】
  19. 蜗牛《本草纲目》完整版
  20. 沃雪汤《医学衷中参西录》
  21. 蜗螺肉《本草纲目》完整版
  22. 沃雪汤【方剂大全】
  23. 蜗螺烂壳《本草纲目》完整版
  24. 卧《医经原旨》
  25. 蜗螺《本草纲目》图文版
  26. 卧床不起【疾病症状】
  27. 蜗螺《本草纲目》完整版
  28. 卧龙丹【方剂大全】
  29. 窝状角质松解症【疾病大全】
  30. 卧寐《血证论》
  1. 我朝斛法《类经图翼》
  2. 蜗牛伤门主论《疡医大全》
  3. 我国1983～1989年颁发的新增或修订的车间空气有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  4. 蜗牛散《三因极一病证方论》
  5. 我国的蛇类资源《外科学总论》
  6. 蜗牛《本草崇原》
  7. 我国的食物发展纲要《预防医学》
  8. 蜗牛《本草择要纲目》
  9. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  10. 蜗牛《本草分经》
  11. 我国古代的药物化妆品《趣味中医》
  12. 蜗牛《名医别录》
  13. 我国寄生虫病防治的今后任务《人体寄生虫学》
  14. 蜗牛《本草便读》
  15. 我国近代的检疫工作《中国医学通史》
  16. 蜗牛《得配本草》
  17. 我国康复医学事业的兴起《中国医学通史》
  18. 蜗牛《本经逢原》
  19. 我国疗养事业的发展《中国医学通史》
  20. 蜗牛《本草新编》
  21. 我国人民膳食指南《预防医学》
  22. 蜗牛《本草求真》
  23. 我国卫生战略目标《预防医学》
  24. 蜗牛《证类本草》
  25. 我国现行卫生标准《预防医学》
  26. 蜗牛《医学入门》
  27. 我国现阶段老年人的划分标准《家庭医学百科·预防保健篇》
  28. 蜗牛《冯氏锦囊秘录》
  29. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  30. 蜗牛《本草易读》
  31. 我国预防保健目标《预防医学》


黄钟生衡_《类经图翼》_中医针灸_【岐黄之术】

黄钟生衡

黄钟生衡

  • 上一页
  • 目录
  • 相关
  • 下一页

衡曰平衡，谓欲得其平也。此器有小有大，总名曰衡，小者曰等，大者曰秤，古文作称。（称去声。）

虞书曰律度量衡，言衡不言权；论语曰谨权量，言权不言衡。盖权衡合德而相须为用，举其一则可以互见矣。吴韦氏曰∶衡有斤两之数，生于黄钟。黄钟之管，容 黍千二百粒，是为一龠，二龠为合，合重一两，故律度量衡，于是乎生，而三代之制，权衡之起，信乎出于律矣。夫一龠所容千二百黍之重，是为半合，即古之半两也；两龠所容，三千四百黍之重，是为一合，即古之一两也。然则一升之重为十两，一斗之重为百两，一斛之重为千两矣。

故一斤之重为一升六合，一均之重乃四斗八升，一石之重乃一斛九斗二升也。权量相合，未有得其量而不得其权者。今考羊头山 黍，以时制等子秤之，其中者百粒得二分五厘整，积至两龠二千四百粒，秤重六钱。可见今之六钱为古一两，今之六斤为古十斤，其余可以类推，大率古之于今，乃五分之三耳，先儒以为三分之一非也。置今求古则用六归，以古求今则用六因。求度量亦如之，但率法不同耳。度以八为率，今之八寸，即古之一尺；量以三为率，今之三斗，即古一斛；权以六为率，今之六钱，即古一两也。凡度量衡，以今求古，皆置今为实而用归，以古求今，皆置古为实而用因，则得之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：我朝斛法
  • 当前页：黄钟生衡
  • 下一页：古今衡数不同
<<< 返回本书目录
  1. 黄指甲【疾病症状】
  2. 黄钟丸【方剂大全】
  3. 黄芷汤【方剂大全】
  4. 黄肿【中药主治】
  5. 黄芝（金芝）《本草纲目》完整版
  6. 黄珠子草【中药大全】
  7. 黄芝《本草乘雅半偈》
  8. 黄竹参【中药大全】
  9. 黄证《活幼心书》
  10. 黄紫丹【方剂大全】
  11. 黄蒸汤【方剂大全】
  12. 黄紫堇【中药大全】
  13. 黄蒸（麦黄）《本草纲目》完整版
  14. 黄总花草【中药大全】
  15. 黄真君妙贴散【方剂大全】
  16. 蝗虫【中药大全】
  17. 黄樟【中药大全】
  18. 磺胺类药《药理学》
  19. 黄韫兮先生《脉确》《疡医大全》
  20. 恍惚《济阴纲目》
  21. 黄云出毒膏【方剂大全】
  22. 恍惚《女科证治准绳》
  23. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  24. 恍惚《血证论》
  25. 黄芫花【中药大全】
  26. 恍惚《证治准绳·女科》
  27. 黄玉膏【方剂大全】
  28. 恍惚多忘【方剂主治】
  29. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  30. 幌伞枫【中药大全】
  1. 黄钟生衡《类经图翼》
  2. 黄钟生度《类经图翼》
  3. 黄钟生量《类经图翼》
  4. 黄钟《中医词典》
  5. 黄钟为万事本《类经图翼》
  6. 黄至《中医词典》
  7. 黄肿《丹台玉案》
  8. 黄芝《本草乘雅半偈》
  9. 黄肿《奇效简便良方》
  10. 黄芝《证类本草》
  11. 黄肿病《急救广生集》
  12. 黄芝《新修本草》
  13. 黄仲理《中医词典》
  14. 黄芝《本草经集注》
  15. 黄州僧《中医词典》
  16. 黄芝《千金翼方》
  17. 黄竹叶汤《备急千金要方》
  18. 黄症《傅青主男科》
  19. 黄竹斋《中医词典》
  20. 黄证《活幼心书》
  21. 黄煮散《妇人大全良方》
  22. 黄证《活幼心书》
  23. 黄子厚《中医词典》
  24. 黄贞甫《中医词典》
  25. 磺胺类和砜类《药理学》
  26. 黄胀舌《中医词典》
  27. 磺胺类药《药理学》
  28. 黄宰《中医词典》
  29. 磺胺类药物的不良反应与相互作用《医院药学》
  30. 黄韫兮先生《脉确》《疡医大全》
  31. 磺酰脲类《药理学》


古今衡数不同_《类经图翼》_中医针灸_【岐黄之术】

古今衡数不同

古今衡数不同

  • 上一页
  • 目录
  • 相关
  • 下一页

郑世子曰∶按淮南子谓十二粟而当一分，十二分而当一铢，则一铢者，一百四十四粟也。汉志谓一千二百黍为十二铢，则一铢乃一百黍也。后汉志注又谓十粟重一圭，十圭重一铢，则一铢者亦惟百粟耳，更减淮南之数而不相合也。且汉制律度量衡，悉纷乱无纪。

臣家有汉钱数十枚，凡若干种，每种虽度数分寸仿佛，而浓薄轻重不匀。以汉食货志校之，彼志云∶货泉重五铢，货布重二十五铢，大泉重十二铢，大布重二十四铢。臣以今时等子，将钱每种或十枚或五枚，总秤之以均其轻重，而用算法求之，合其一两之数，则大泉合今三钱三分，货泉合今三钱五分，货布合今三钱七分，大布合今三钱八分，此皆汉时一两之数，而率皆乖异，与宋吕大临考古图之说相同。大率汉之一两，惟有今之三钱半强，是汉三两为今之一两强。其数与 黍之法不同者，盖因刘歆误以 黍为 ，故律、度、量、衡，四器皆失之小，其余器皿，率多舛谬矣。又史言晋之秤两，不与古同；梁陈根据古秤；齐以古秤一斤八两为一斤；后周玉秤四两，当古秤四两半；隋以古秤三斤为一斤；唐量衡与古校，皆三之一。

然史文缺略，今不能的悉其数。唐孙真人千金方曰∶古秤惟有铢两而无分名，今则以十（十当作百，传写之误。）黍为一铢，六铢为一分，四分为一两，（合今之六钱也。）十六两为一斤，此则神农之秤也。吴人以二两为一两，隋人以三两为一两，今根据四分为一两秤为定。（此唐秤十斤，正合今之六斤。）此说足以破其惑。而肘后方鹿鸣山序云∶古方药品分两，灸穴分寸，与今不类，为古今人体大小或异，血脉亦有差焉。此说非也，宋林亿等千金方凡例曰无稽之言莫此为甚者是也。又如千金方所载药升之制，上径一寸，下径六分，深八分。此升甚小，不知何代之量有如此者？又云半夏一升，秤重五两。校之不同。即所云诸药权量，大率类此，姑存其说，以见度量权衡长短大小轻重之不同耳。隋唐宋元之度量，校之累黍则失于长大；汉魏南北朝之度量，校之累黍则失于短小。宋儒论乐律者，率舍高而取下，论度量者，又舍大而取小，夫岂知适中之道哉？今选羊头山 黍中者一千二百粒，实于黄钟之龠无欠无余，以天平秤之，整有三钱，乃古半两也。两龠之黍，当天平六钱，为古一两。然则古秤一斤，当天平九两六钱，今之平秤一斤，是古一斤十两，盖三分两之二也。今大明钞尺七尺五寸，适合黍尺一丈；铁斛三升二合，适合黍量一斗；平秤九斤，适合黍权一秤。（十五斤曰一秤。）虽不同而实同，虽不用而实用，妙理存乎其间，而人未之知也。臣若不累黍亲验，亦不信有如此之妙。后世为钟律之学人，不可以其常用而忽之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄钟生衡
  • 当前页：古今衡数不同
  • 下一页：五权所起
<<< 返回本书目录
  1. 古今方剂大小论《医学源流论》
  2. 古今录验方《外台秘要》
  3. 古钩藤【中药大全】
  4. 古今名方录要《周慎斋遗书》
  5. 古方总目（附古方条序）《景岳全书》
  6. 古今名医暑证汇论《增订叶评伤暑全书》
  7. 古方中篇导言《圆运动的古中医学》
  8. 古今医书宜参考论《时病论》
  9. 古方治积聚药总考《医方考》
  10. 古今元气不甚相远说《吴医汇讲》
  11. 古方用法论《研经言》
  12. 古今诸家膏方《外台秘要》
  13. 古方下篇导言《圆运动的古中医学》
  14. 古今诸家煎方《外台秘要》
  15. 古方无妄用《寿世青编》
  16. 古今诸家酒《外台秘要》
  17. 古方上篇导言《圆运动的古中医学》
  18. 古今诸家散方《外台秘要》
  19. 古方上篇 图的说明《圆运动的古中医学》
  20. 古今诸家丸方《外台秘要》
  21. 古方权量有定论论《研经言》
  22. 古经解《周慎斋遗书》
  23. 古方权量《医学读书记》
  24. 古镜《本草纲目》完整版
  25. 古方名实辨《卫生宝鉴》
  26. 古柯【中药大全】
  27. 古方马乳饮《医学衷中参西录》
  28. 古墨霜【方剂大全】
  29. 古方解《周慎斋遗书》
  30. 古钮菜【中药大全】
  1. 古今衡数不同《类经图翼》
  2. 古今方十九首《女科要旨》
  3. 古今录验方八首《外台秘要》
  4. 古今方剂大小论《医学源流论》
  5. 古今名方录要《周慎斋遗书》
  6. 古今尺寸不同说《类经图翼》
  7. 古今名医暑证汇论《增订叶评伤暑全书》
  8. 古方总目（附古方条序）《景岳全书》
  9. 古今药味不同论《友渔斋医话》
  10. 古方中篇导言《圆运动的古中医学》
  11. 古今医书大意《友渔斋医话》
  12. 古方治积聚药总考《医方考》
  13. 古今医书宜参考论《时病论》
  14. 古方用法论《研经言》
  15. 古今元气不甚相远说《吴医汇讲》
  16. 古方逍遥散《冯氏锦囊秘录》
  17. 古今诸家膏方四首《外台秘要》
  18. 古方逍遥散《冯氏锦囊秘录》
  19. 古今诸家煎方六首《外台秘要》
  20. 古方下篇导言《圆运动的古中医学》
  21. 古今诸家酒一十二首《外台秘要》
  22. 古方无妄用《寿世青编》
  23. 古今诸家散方六首《外台秘要》
  24. 古方上篇导言《圆运动的古中医学》
  25. 古今诸家丸方一十八首《外台秘要》
  26. 古方上篇 图的说明《圆运动的古中医学》
  27. 古经解《周慎斋遗书》
  28. 古方权量有定论论《研经言》
  29. 古镜《证类本草》
  30. 古方权量《医学读书记》
  31. 古开骨散《医林改错》


五权所起_《类经图翼》_中医针灸_【岐黄之术】

五权所起

五权所起

  • 上一页
  • 目录
  • 相关
  • 下一页

（五者，权之余也。）

权起于黍。（黑色圆黍一粒之重起。）

十黍为累。（以今等子校之，重二厘半。）

十累为铢。（百黍也，重二分半。）

六铢为锱。（六百黍也，重一钱五分，出说文。）

四锱为两。（黄钟两龠，二千四百黍也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古今衡数不同
  • 当前页：五权所起
  • 下一页：五权正数
<<< 返回本书目录
  1. 五情缘起《四圣心源》
  2. 五人篇《形色外诊简摩》
  3. 五禽戏法《养生导引法》
  4. 五仁润肠丸【方剂大全】
  5. 五禽戏《中医养生学》
  6. 五仁丸【方剂大全】
  7. 五芩散解《吴医汇讲》
  8. 五仁粥【方剂大全】
  9. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  10. 五入《古今医统大全》
  11. 五窍《叶天士医案精华》
  12. 五软《保婴撮要》
  13. 五气之合人万物之生化《类经》
  14. 五软《保幼新编》
  15. 五气郁发占《医学纲目》
  16. 五软《慈幼新书》
  17. 五气溢发消渴黄瘅《针灸甲乙经》
  18. 五软《活幼心书》
  19. 五气图说《轩岐救正论》
  20. 五软《医宗金鉴》
  21. 五气论《小儿卫生总微论方》
  22. 五软《证治准绳·幼科》
  23. 五气分主《四圣心源》
  24. 五软病症《万氏秘传片玉心书》
  25. 五气动乱占《医学纲目》
  26. 五软第二十六问《婴童百问》
  27. 五气凑五脏例《珍珠囊补遗药性赋》
  28. 五软五硬《推拿抉微》
  29. 五气朝阳草【中药大全】
  30. 五软五硬《医学入门》
  1. 五权所起《类经图翼》
  2. 五取中央戊己土讲论答问二十四法《针灸神书》
  3. 五权正数《类经图翼》
  4. 五取弹努之法讲论答问二十九法《针灸神书》
  5. 五人篇《形色外诊简摩》
  6. 五胠俞《中医词典》
  7. 五柔丸《备急千金要方》
  8. 五情缘起《医学摘粹》
  9. 五入《古今医统大全》
  10. 五情缘起《四圣心源》
  11. 五软《中医名词词典》
  12. 五禽戏法《养生导引法》
  13. 五软《中医词典》
  14. 五禽戏《中医养生学》
  15. 五软《医宗金鉴》
  16. 五禽戏《中医名词词典》
  17. 五软《证治准绳·幼科》
  18. 五芩散解《吴医汇讲》
  19. 五软《保婴撮要》
  20. 五茄芽《饮食须知》
  21. 五软《活幼心书》
  22. 五茄皮《得配本草》
  23. 五软《活幼心书》
  24. 五茄《名医别录》
  25. 五软《幼科心法要诀》
  26. 五窍之特点《思考中医》
  27. 五软《慈幼新书》
  28. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  29. 五软《保幼新编》
  30. 五窍出血《外科证治全书》
  31. 五软病症《万氏秘传片玉心书》


五权正数_《类经图翼》_中医针灸_【岐黄之术】

五权正数

五权正数

  • 上一页
  • 目录
  • 相关
  • 下一页

（五者，权之正也。）

十六两为斤。（古量一升六合黍之重，为今秤九两六钱。）

十斤为衡。（古量一斗六升黍之重，为今秤六斤。）

三衡为均。（古量四斗八升黍之重，为今秤十八斤。）

四均为石。（古量一石九斗二升黍之重，为今秤七十二斤。）

四石为鼓。（古量七石六斗八升黍之重，为今秤二百八十八斤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五权所起
  • 当前页：五权正数
  • 下一页：拟古天平法马数
<<< 返回本书目录
  1. 五情缘起《四圣心源》
  2. 五人篇《形色外诊简摩》
  3. 五禽戏法《养生导引法》
  4. 五仁润肠丸【方剂大全】
  5. 五禽戏《中医养生学》
  6. 五仁丸【方剂大全】
  7. 五芩散解《吴医汇讲》
  8. 五仁粥【方剂大全】
  9. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  10. 五入《古今医统大全》
  11. 五窍《叶天士医案精华》
  12. 五软《保婴撮要》
  13. 五气之合人万物之生化《类经》
  14. 五软《保幼新编》
  15. 五气郁发占《医学纲目》
  16. 五软《慈幼新书》
  17. 五气溢发消渴黄瘅《针灸甲乙经》
  18. 五软《活幼心书》
  19. 五气图说《轩岐救正论》
  20. 五软《医宗金鉴》
  21. 五气论《小儿卫生总微论方》
  22. 五软《证治准绳·幼科》
  23. 五气分主《四圣心源》
  24. 五软病症《万氏秘传片玉心书》
  25. 五气动乱占《医学纲目》
  26. 五软第二十六问《婴童百问》
  27. 五气凑五脏例《珍珠囊补遗药性赋》
  28. 五软五硬《推拿抉微》
  29. 五气朝阳草【中药大全】
  30. 五软五硬《医学入门》
  1. 五权正数《类经图翼》
  2. 五权所起《类经图翼》
  3. 五人篇《形色外诊简摩》
  4. 五取中央戊己土讲论答问二十四法《针灸神书》
  5. 五柔丸《备急千金要方》
  6. 五取弹努之法讲论答问二十九法《针灸神书》
  7. 五入《古今医统大全》
  8. 五胠俞《中医词典》
  9. 五软《中医名词词典》
  10. 五情缘起《医学摘粹》
  11. 五软《中医词典》
  12. 五情缘起《四圣心源》
  13. 五软《医宗金鉴》
  14. 五禽戏法《养生导引法》
  15. 五软《证治准绳·幼科》
  16. 五禽戏《中医养生学》
  17. 五软《保婴撮要》
  18. 五禽戏《中医名词词典》
  19. 五软《活幼心书》
  20. 五芩散解《吴医汇讲》
  21. 五软《活幼心书》
  22. 五茄芽《饮食须知》
  23. 五软《幼科心法要诀》
  24. 五茄皮《得配本草》
  25. 五软《慈幼新书》
  26. 五茄《名医别录》
  27. 五软《保幼新编》
  28. 五窍之特点《思考中医》
  29. 五软病症《万氏秘传片玉心书》
  30. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  31. 五软第二十六问《婴童百问》


拟古天平法马数_《类经图翼》_中医针灸_【岐黄之术】

拟古天平法马数

拟古天平法马数

  • 上一页
  • 目录
  • 相关
  • 下一页

（十得今之六。）

一铢 一百黍之重。今之二分半。二铢、三铢以上，以递而增。

十铢 一千黍之重。今之二钱五分。

十二铢 即黄钟一龠，一千二百黍之重。古之半两，今之三钱。

一两 两龠黍之重。今之六钱也。

八两 十六龠黍之重。即古半斤，今之四两八钱也。

一斤 三十二龠黍之重。今之九两六钱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五权正数
  • 当前页：拟古天平法马数
  • 下一页：三焦包络命门辨
<<< 返回本书目录
  1. 拟多巴胺类药《药理学》
  2. 拟进里香【中药大全】
  3. 拟定诸方《明医杂着》
  4. 拟囊果芹【中药大全】
  5. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  6. 拟缺香茶菜【中药大全】
  7. 拟除虫菊类农药中毒【疾病大全】
  8. 拟用诸法《时病论歌括新编》
  9. 拟β肾上腺素能药物《减肥新法与技巧》
  10. 拟用诸法《时病论歌括新编》
  11. 鲵鱼《本草纲目》完整版
  12. 拟用诸法《时病论歌括新编》
  13. 倪五娘子口眼歪斜《孙文垣医案》
  14. 拟用诸法《时病论歌括新编》
  15. 倪少南右颊车浮肿疼痛《孙文垣医案》
  16. 拟用诸法《时病论歌括新编》
  17. 倪少南内人经行如崩头晕《孙文垣医案》
  18. 拟用诸法《时病论歌括新编》
  19. 倪二南内人小水不禁《孙文垣医案》
  20. 拟用诸法《时病论歌括新编》
  21. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  22. 拟用诸法《时病论歌括新编》
  23. 泥炭藓【中药大全】
  24. 拟用诸法八《时病论》
  25. 泥鳅滑液【中药大全】
  26. 拟用诸法二《时病论》
  27. 泥鳅粉【方剂大全】
  28. 拟用诸法六《时病论》
  29. 泥鳅【中药大全】
  30. 拟用诸法七《时病论》
  1. 拟古天平法马数《类经图翼》
  2. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  3. 拟用诸法《时病论歌括新编》
  4. 拟定诸方《明医杂着》
  5. 拟用诸法《时病论歌括新编》
  6. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  7. 拟用诸法《时病论歌括新编》
  8. 拟补徐灵胎诊脉论诗《医学实在易》
  9. 拟用诸法《时病论歌括新编》
  10. 拟β肾上腺素能药物《减肥新法与技巧》
  11. 拟用诸法《时病论歌括新编》
  12. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  13. 拟用诸法《时病论歌括新编》
  14. 鲵鱼《证类本草》
  15. 拟用诸法《时病论歌括新编》
  16. 倪宗贤《中医词典》
  17. 拟用诸法《时病论歌括新编》
  18. 倪宗贤《中医词典》
  19. 拟用诸法《时病论》
  20. 倪洙龙《中医词典》
  21. 拟用诸法《时病论》
  22. 倪洙龙《中医词典》
  23. 拟用诸法《时病论》
  24. 倪朱谟《中医词典》
  25. 拟用诸法《时病论》
  26. 倪朱谟《中医词典》
  27. 拟用诸法《时病论》
  28. 倪枝维《中医词典》
  29. 拟用诸法《时病论》
  30. 倪枝维《中医词典》
  31. 拟用诸法《时病论》


三焦包络命门辨_《类经图翼》_中医针灸_【岐黄之术】

三焦包络命门辨

三焦包络命门辨

  • 上一页
  • 目录
  • 相关
  • 下一页

（附子宫血室。）

客有问曰∶三焦包络命门者，医者之要领，脏腑之大纲，或言其有状，或言其无形，或言三焦包络为表里，或言三焦命门为表里，或言五脏各一，惟肾有两，左为肾，右为命门，命门者，男子以藏精，女子以系胞。若此数者，弗能无疑，千载而下，议论不定。夫理无二致，岂容纷纷若是哉？果亦有归一之义否？予曰∶噫！医道之始，始自轩岐，轩岐之旨，昭诸灵素，灵素之妙，精确无遗。凡其所论，必因理而发；凡其命名，必因形而生。故内经之文，字无苟言，句无空发。自后凡绍此统者，孰能外灵素之范围？而今之所以纷纷者，不无其由，盖自难经始也。难经述灵素而作，为诸家之最先，因其颇有谬误，遂起后世之惑，三千年来，无敢违背，而后世之疑，莫可解救，请先悉三焦心包络而次及其他焉。夫三焦者，五脏 六腑之总司；包络者，少阴君主之护卫也。而二十五难曰∶心主与三焦为表里，俱有名而无形。若谓表里则是，谓无形则非。夫名从形立，若果有名无形，则内经之言为凿空矣。其奈叔和启玄而下，悉皆宗之，而直曰三焦无状空有名。自二子不能辨，此后孰能再辨？及至徐遁、陈无择，始创言三焦之形，云有脂膜如掌大，正与膀胱相对，有二白脉自中出，夹脊而上贯于脑。予因遍考两经，在灵枢本输篇曰∶三焦者，中渎之府，水道出焉，属膀胱，是孤之府也。本藏篇曰∶密理浓皮者三焦膀胱浓，粗理薄皮者三焦膀胱薄。以及缓急直结六者各有所分。论勇篇曰∶勇士者，目深以固，长衡直扬，三焦理横。怯士者，目大而不减，阴阳相失，其焦理纵。决气篇曰∶上焦开发，宣五谷味，熏肤充身泽毛，若雾露之溉，是谓气。中焦受气取汁，变化而赤，是谓血。营卫生会篇曰∶营出于中焦，卫出于下焦。又曰∶上焦出于胃上口，并咽以上贯膈而布胸中。中焦亦并胃中，出上焦之后，泌糟粕，蒸津液，化精微而为血，以奉生身，故独得行于经隧，命曰营气。下焦者，别回肠，注于膀胱而渗入焉。水谷者，居于胃中，成糟粕，下大肠而成下焦。又曰∶上焦如雾，中焦如沤，下焦如渎。素问五脏别论曰∶夫胃大肠小肠三焦膀胱，此五者天气之所生也，其气象天，故泻而不藏。六节藏象论曰∶脾胃大肠小肠三焦膀胱者，仓廪之本，营之居也。其在心包络，则灵枢邪客篇曰∶

心者五脏 六腑之大主，其脏坚固，邪弗能容，容之则心伤，心伤则神去，神去则死矣。故诸邪之在于心者，皆在于心之包络。凡此是皆经旨。夫既曰无形矣，何以有水道之出？又何以有浓薄缓急直结之分？又何以有曰纵曰横之理？又何以如雾如沤如渎及谓气谓血之别？心主亦曰无形矣，则代心而受邪者在于心之包络，使无其形，又当受之何所？即此经文，有无可见。夫难经者，为发明内经之难，故曰难经，而难经实出于内经。今内经详其名状，难经言其无形，将从难经之无乎？抑从内经之有乎？再若徐陈二子所言三焦之伏，指为肾下之脂膜，果若其然，则何以名为三？又何以分为上中下？又何以言其为府？此之为说，不知何所考据，更属不经。客曰∶心之包络，于文于义，犹为可晓，而古今诸贤历指其为裹心之膜，固无疑矣；至若三焦者，今既曰有形，又非徐陈之论，然则果为何物耶？曰∶但以字义求之，则得之矣。夫所谓三者，象三才也，际上极下之谓也。所谓焦者，象火类也，色赤属阳之谓也。今夫人之一身，外自皮毛，内至脏腑，无巨无名，无细无目，其于腔腹周遭上下全体，状若大囊者，果何物耶？且其着内一层，形色最赤，象如六合，总护诸阳，是非三焦而何？如五癃津液别论曰；三焦出气，以温肌肉，充皮肤。固已显然指肌肉之内，脏腑之外为三焦也。又如背 篇曰∶肺 在三焦之间，心 在五焦之间，膈 在七焦之间，肝 在九焦之间，脾 在十一焦之间，肾 在十四焦之间。岂非以躯体称焦乎？惟虞天民曰∶三焦者，指腔子而言，总曰三焦，其体有脂膜在腔子之内，包罗乎五脏 六腑之外也。此说近之，第亦未明焦字之义，而脂膜之说，未免又添一层矣。至其相配表里。则三焦为脏腑之外卫，心包络为君主之外卫，犹夫帝阙之重城，故皆属阳，均称相火，而其脉络原自相通，允为表里。灵枢经脉篇曰∶心主乎厥阴之脉，出属心包络，下膈历络三焦。手少阳之脉，散络心包，合心主。素问血气形志篇曰∶手少阳与心主为表里。此固甚明，无庸辨也。客曰∶既三焦心主为表里，何以复有命门三焦表里之说？曰∶三焦包络为表里，此内经一阴一阳之定耦，初无命门表里之说，亦无命门之名。唯灵枢根结、卫气及素问阴阳离合等篇云∶太阳根于至阴，结于命门，命门者目也。此盖指太阳经穴终于睛明，睛明所夹之处，是为脑心，乃至命之处，故曰命门。此外并无左右肾之分，亦无右肾为命门之说，而命门之始，亦起于三十六难曰∶肾有两者，非皆肾也，左者为肾，右者为命门。命门者，精神之所舍，原气之所系，男子以藏精，女子以系胞。王叔和遂因之，而曰肾与命门俱出尺部。以致后世遂有命门表里之配，而内经实所无也。客曰∶内经既无命门，难经何以有之？而命门之解，终当何似？曰∶难经诸篇，皆出内经，而此命门，或必有据。意者去古既远，经文不无脱误，诚有如七难滑氏之注云者。（滑氏注七难曰∶首篇称经言二字，考之灵素无所见，岂越人之时，别有所谓上古文本耶？将内经有之而后世脱简耶？是不可知也。）唯是右肾为命门，男子以藏精，则左肾将藏何物乎？女子以系胞，则胞果何如而独系右肾乎？此所以不能无疑也。予因历考诸书，见黄庭经曰∶上有黄庭下关元，后有幽阙前命门。又曰∶闭塞命门似玉都，又曰∶丹田之中精气微，玉房之中神门户。梁丘子注曰∶男以藏精，女以约血，故曰门户。又曰∶关元之中，男子藏精之所。

元阳子曰∶命门者，下丹田精气出飞之处也。是皆医家所未言，而实足为斯发明者。又脉经曰∶肾以膀胱合为腑，合于下焦，在关元后，左为肾，右为子户。又曰∶肾名胞门子户，尺中肾脉也。此言右为子户者，仍是右者为命门之说。细详诸言，默有以会。夫所谓子户者，即子宫也，即玉房之中也，俗名子肠，居直肠之前，膀胱之后，当关元气海之间，男精女血，皆存乎此，而子由是生，故子宫者，实又男女之通称也。道家以先天真一之 藏乎此，为九还七返之基，故名之曰丹田。医家以冲任之脉盛于此，则月事以时下，故名之曰血室。叶文叔曰∶人受生之初，在胞胎之内，随母呼吸，受气而成，及乎生下，一点元灵之气，聚于脐下，自为呼吸，气之呼接乎天根，气之吸接乎地根，凡人之生，唯气为先，故又名为气海。然而名虽不同，而实则一子宫耳。子宫之下有一门，其在女者，可以手探而得，俗人名为产门；其在男者，于精泄之时，自有关阑知觉。请问此为何处？客曰∶得非此即命门耶？

曰∶然也。请为再悉其解。夫身形未生之初，父母交会之际，男之施由此门而出，女之摄由此门而入，及胎元既足复由此出，其出其入，皆由此门，谓非先天立命之门户乎？及乎既生，则三焦精 ，皆藏乎此。故金丹大要曰∶ 聚则精盈，精盈则 盛。梁丘子曰∶人生系命于精。珠玉集曰∶水是三才之祖，精为元 之根。然则精去则 去， 去则命去，其固其去，皆由此门，谓非后天立命之门户乎？再阅四十四难有七冲门者，皆指出入之处而言。

故凡出入之所，皆谓之门。而此一门者，最为巨会，焉得无名？此非命门，更属何所？既知此处为命门，则男之藏精，女之系胞，皆有归着，而千古之疑，可顿释矣。客曰∶若夫然，则命门既非右肾，而又曰子宫，是又别为一腑矣，所配何经？脉居何部？曰∶十二经之表里，阴阳固已配定，若以命门而再配一经，是肾脏唯一而经居其两，必无是理。且夫命门者，子宫之门户也；子宫者，肾脏藏精之府也；肾脏者，主先天真一之 ，北门锁钥之司也。而其所以为锁钥者，正赖命门之闭固，蓄坎中之真阳，以为一身生化之原也。此命门与肾，本同一气。道经谓此当上下左右之中，其位象极，名为丹田。夫丹者奇也，故统于北方天一之脏，而其外 命门一穴，正是督脉十四椎中，是命门原属于肾，非又别为一腑也。三十九难亦曰∶命门其气与肾通。则亦不离乎肾耳。唯是五脏各一，独肾有二，既有其二，象不无殊。譬以耳目一也，而左明于右；手足一也，而右强于左。故北方之神有蛇武，蛇主阳而武主阴；两尺之脉分左右，左主水而右主火。夫左阳右阴，理之常也，而此曰左水右火，又何为然？盖肾属子中，气应冬至，当阴阳中分之位，自冬至之后，天左旋而时为春，斗杓建于析木，日月右行合在亥，辰次会于 訾，是阳进一月，则会退一宫，而太阳渐行于右，人亦应之，故水位之右为火也。且人之四体，本以应地，地之刚在西北，亦当右尺为阳，理宜然者。

故脉经以肾脏之脉配两尺，但当曰左尺主肾中之真阴，右尺主肾中之真阳。而命门为阳气之根，故随三焦相火之脉，同见于右尺则可；若谓左肾为肾，右肾为命门则不可也。虽然，若分而言之，则左属水，右属火，而命门当附于右尺；合而言之，则命门象极，为消长之枢纽，左主升而右主降，前主阴而后主阳。故水象外暗而内明，坎卦内奇而外偶。肾两者，坎外之偶也；命门一者，坎中之奇也。一以统两，两以包一。是命门总主乎两肾，而两肾皆属于命门。故命门者，为水大之府，为阴阳之宅，为精气之海，为死生之窦。若命门亏损，则五脏 六腑皆失所恃，而阴阳病变无所不至。其为故也，正以天地发生之道，终始于下；万物盛衰之理，盈虚在根。故许学士独知补肾，薛立斋每重命门，二贤高见，迥出常人，盖得于王太仆所谓壮水之主，益火之原也。此诚性命之大本，医不知此，尚何足云？故予为申明，用广其义。即此篇前后诸论，虽多臆见，然悉揣经意，非敢妄言，凡我同心，幸为裁正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拟古天平法马数
  • 当前页：三焦包络命门辨
  • 下一页：大宝论
<<< 返回本书目录
  1. 三焦包络命门辨《类经图翼》
  2. 三焦辨《三指禅》
  3. 三焦《医学真传》
  4. 三焦辩证《中医诊断学》
  5. 三焦《顾松园医镜》
  6. 三焦病《圣济总录》
  7. 三焦《扁鹊神应针灸玉龙经》
  8. 三焦部（手少阳属腑）《笔花医镜》
  9. 三蒋军丸【方剂大全】
  10. 三焦部位〔说〕《医理真传》
  11. 三建汤【方剂大全】
  12. 三焦分发三部《诊家正眼》
  13. 三建膏【方剂大全】
  14. 三焦火篇《外经微言》
  15. 三建丹【方剂大全】
  16. 三焦经《医学指归》
  17. 三间穴【上肢外侧穴位】
  18. 三焦经歌《医宗金鉴》
  19. 三尖杉根【中药大全】
  20. 三焦经手少阳为父气《儒门事亲》
  21. 三尖杉【中药大全】
  22. 三焦经图《医学指归》
  23. 三尖瓣下移畸形【疾病大全】
  24. 三焦经图（注）《厘正按摩要术》
  25. 三尖瓣下移【疾病症状】
  26. 三焦经文《刺灸心法要诀》
  27. 三尖瓣狭窄【疾病大全】
  28. 三焦经文《医宗金鉴》
  29. 三尖瓣脱垂【疾病症状】
  30. 三焦精腑辨正《三因极一病证方论》
  1. 三焦包络命门辨《类经图翼》
  2. 三焦，手少阳，为父气。《医学启源》
  3. 三焦辨《三指禅》
  4. 三焦《医学真传》
  5. 三焦辨证《中医名词词典》
  6. 三焦《顾松园医镜》
  7. 三焦辨证《中医词典》
  8. 三焦《普济方·针灸》
  9. 三焦辩证《中医诊断学》
  10. 三焦《医述》
  11. 三焦病《圣济总录》
  12. 三焦《中医基础理论》
  13. 三焦病《中医词典》
  14. 三焦《疡医大全》
  15. 三焦病候《诸病源候论》
  16. 三焦《扁鹊神应针灸玉龙经》
  17. 三焦部（手少阳属腑）《笔花医镜》
  18. 三焦《中医词典》
  19. 三焦部位〔说〕《医理真传》
  20. 三焦《中医名词词典》
  21. 三焦分发三部《诊家正眼》
  22. 三焦《经络全书》
  23. 三焦火篇《外经微言》
  24. 三将军丸《冯氏锦囊秘录》
  25. 三焦经《中医词典》
  26. 三建汤《是斋百一选方》
  27. 三焦经《针灸问对》
  28. 三建汤《瘴疟指南》
  29. 三焦经《医学指归》
  30. 三建汤《太平惠民和剂局方》
  31. 三焦经表里原络穴主治歌《医宗金鉴》


大宝论_《类经图翼》_中医针灸_【岐黄之术】

大宝论

大宝论

  • 上一页
  • 目录
  • 相关
  • 下一页

为人不可不知医，以命为重也，而命之所系，惟阴与阳，不识阴阳，焉知医理？此阴阳之不可不论也。夫阴阳之体，曰干与坤；阴阳之用，曰水与火；阴阳之化，曰形与气。以生杀言，则阳主生，阴主杀；以寒热言，则热为阳，寒为阴。若其生化之机，则阳先阴后，阳施阴受。先天因气以化形，阳生阴也；后天因形以化气，阴生阳也。形即精也，精即水也；神即气也，气即火也。阴阳二气，最不宜偏，不偏则气和而生物，偏则气乖而杀物。经曰∶阴平阳秘，精神乃治；阴阳离决，精气乃绝。此先王悯生民之夭厄，因创明医道，以垂惠万世者，在教人以察阴阳、保生气而已也。故内经于阴阳之理，惟恐人之不明，而切切谆谆，言之再四。奈何后学，犹未能明，余请先言其二，而后言其一。夫二者阴也，后天之形也；一者阳也，先天之气也。神由气化，而气本乎天，所以发生吾身者，即真阳之气也；形以精成，而精生于气，所以成立吾身者，即真阴之气也。观上古天真论曰∶女子二七而后天癸至，男子二八而后天癸至。非若阴生在后而阴成之难乎？又阴阳应象大论曰∶人年四十而阴气自半也。非若阴衰在前而阴雕之易乎？所谓阴者，即吾之精而造吾之形也。夫无形则无患，有形必有毁。故人生全盛之数，惟二八之后，以至四旬之外，前后止二十余年而形体渐衰矣，此诚阴虚之象也。由此观之，即谓之阳道实、阴道虚若无不可。故丹溪引日月之盈亏，以为阳常有余、阴常不足之论，而立补阴、大补等丸，以黄柏、知母为神丹，家传户用，其害孰甚？殊不知天癸之未至，本由乎气；而阴气之自半，亦由乎气。是形虽在阴，而气则仍从阳也。此死生之机，不可不辨。余所谓先言其二者，即此是也。何谓其一？一即阳也，阳之为义大矣。夫阴以阳为主，所关于造化之原，而为性命之本者，惟斯而已。何以见之？

姑举其最要者，有三义焉∶一曰形气之辨，二曰寒热之辨，三曰水火之辨。夫形气者，阳化气，阴成形，是形本属阴，而凡通体之温者，阳气也；一生之活者，阳气也；五官五脏之神明不测者，阳气也。及其既死，则身冷如冰，灵觉尽灭，形固存而气则去，此以阳脱在前，而阴留在后，是形气阴阳之辨也，非阴多于阳乎？二曰寒热者，热为阳，寒为阴；春夏之暖为阳，秋冬之冷为阴。当长夏之暑，万国如炉，其时也，凡草木昆虫，咸苦煎炙；然愈热则愈繁，不热则不盛。及乎一夕风霜，即僵枯遍野。是热能生物，而过热者惟病；寒无生意，而过寒则伐尽。然则热无伤而寒可畏，此寒热阴阳之辨也，非寒强于热乎？三曰水火者，水为阴，火为阳也。造化之权，全在水火，而水火之象有四，则日为太阳，火为少阳，水为太阴，月为少阴，此四象之真形而人所未达也。余言未竟，适一耽医之客过余者，闻而异之曰∶月本太阴，火岂少阳？古无是说，何据云然？亦有所谓乎？曰∶阳主乎外，阴主乎内，此阴阳之定位也；阳中无太阴，阴中无太阳，此阴阳之专主也。日丽乎天，此阳中之阳也，非太阳乎？

月之在天，阳中之阴也，非少阴乎？水行于地，阴中之阴也，非太阴乎？火之在地，阴中之阳也，非少阳乎？此等大义，诚丹溪所未知，故引日月盈亏，以证阴阳虚实。亦焉知水大于月，独不虑阳之不足、阴之太过乎？客曰∶阴阳太少之说，固若有理；至于水大于月，便是阴之有余，则凡天下之火不少也，阳岂独在于日乎？曰∶是更有妙理存也。夫阴阳之性，太者气刚，故日不可灭，水不可竭，此日为火之本，水为月之根也；少者气柔，故火有时息，月有时缺，此火是日之余，月是水之余也。惟其不灭者，方为真火；而时作时止者，岂即元阳？

故惟真阳之火，乃能生物；而燎原之凡火，但能焦物病物。未闻有以烘炙而生物者，是安可以火喻日也？客曰∶若如此言，则水诚太阴矣；然何以云天一生水？水非阳乎？又何以云水能生万物，水非生气乎？曰∶此问更妙。夫天一者，天之一也，一即阳也，无一则止于六耳。故水之生物者，赖此一也；水之化气者，亦赖此一也。不观乎春夏之水，土得之而能生能长者，非有此一乎？秋冬之水，土得之而不生不长者，非无此一乎？不惟不生而自且为冻，是水亦死矣。可见水之所以生，水之所以行，孰非阳气所主？此水中有阳耳，非水即为阳也。客曰∶然则生化之权，皆由阳气，彼言阳有余者，诚非谬也，而子反虑其不足，非过虑乎？曰∶余为此论，正为此耳。惟恐人之不悟，故首言形气，次言寒热，此言水火，总欲辨明阳非有余，不可罔顾之义。夫阳主生，阴主杀。凡阳气不充，则生意不广，而况于无阳乎？

故阳惟畏其衰，阴惟畏其盛，非阴能自盛也，阳衰则阴盛矣。凡万物之生由乎阳，万物之死亦由乎阳，非阳能死物也，阳来则生，阳去则死矣。试以太阳证之，可得其象。夫日行南陆，在时为冬，斯时也，非无日也，第稍远耳，便见严寒难御之若此，万物凋零之若此。然则天地之和者，惟此日也；万物之生者，亦惟此日也。设无此日，则天地虽大，一寒质耳，岂非六合尽冰壶，乾坤皆地狱乎？人是小乾坤，得阳则生，失阳则死。阳衰者，即亡阳之渐也；恃强者，即致衰之兆也。可不畏哉！故伏羲作易，首制一爻，此立元阳之祖也。文王衍易，凡六十四卦，皆以阳喻君子，阴喻小人，此明阳气之德也。干之彖曰∶大哉干元，万物资始，乃统天。此言元贯四德，阳为发育之首也。坤之初六曰∶履霜坚冰至。此虑阴之渐长，防其有妨化育也。大有之彖曰∶大有元亨，火在天上。此言阳德之亨，无所不照也。系辞曰∶

天地之大德曰生。此切重生生之本也。内经曰∶凡阴阳之要，阳密乃固。此言阴之所恃者，惟阳为主也。又曰∶阳气者若天与日，失其所则折寿而不彰，故天运当以日光明。此言天之运，人之命，元元根本，总在太阳无两也。凡此经训，盖自伏羲、黄帝、文王、岐伯、周公、孔子，六大圣人，千古相传，若出一口，岂果余之私虑哉？由此言之，可见天之大宝，只此一丸红曰；人之大宝，只此一息真阳。孰谓阳常有余，而欲以苦寒之物，伐此阳气，欲保生者，可如是乎？客曰∶至哉！余得闻所生之自矣。然既有其道，岂无其法，欲固此阳，计从安出？曰∶但知根本，即其要也。曰∶何为根本？曰∶命门是也。曰∶余闻土生万物，故脾胃为五脏 六腑之本；子言命门，余未解也。曰∶不观人之初生，生由脐带，脐接丹田，是为气海，即命门也。所谓命门者，先天之生我者，由此而受；后天之我生者，由此而栽也。夫生之门即死之户，所以人之盛衰安危，皆系于此者，以其为生气之源，而气强则强，气衰则病，此虽至阴之地，而实元阳之宅。若彼脾胃者，乃后天水谷之本，犹属元阳之子耳。子欲知医，其母忽此所生之母焉。言难尽意，请再着真阴论以悉之何如？客忻然曰∶愿再闻其义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦包络命门辨
  • 当前页：大宝论
  • 下一页：真阴论
<<< 返回本书目录
  1. 大宝论《类经图翼》
  2. 大保安汤【方剂大全】
  3. 大宝红药方【方剂大全】
  4. 大保生丸【方剂大全】
  5. 大宝丹【方剂大全】
  6. 大保元汤【方剂大全】
  7. 大苞叶千斤拔叶【中药大全】
  8. 大报春花【中药大全】
  9. 大苞叶千斤拔【中药大全】
  10. 大荜茇丸【方剂大全】
  11. 大苞芹【中药大全】
  12. 大荜澄茄丸【方剂大全】
  13. 大苞甲跖草【中药大全】
  14. 大萆薢丸【方剂大全】
  15. 大苞寄生【中药大全】
  16. 大避债蛾【中药大全】
  17. 大半夏丸【方剂大全】
  18. 大扁竹兰【中药大全】
  19. 大半夏汤【方剂大全】
  20. 大便《温疫论》
  21. 大半边旗【中药大全】
  22. 大便《医述》
  23. 大板山蚤缀【中药大全】
  24. 大便《医学见能》
  25. 大败毒膏【方剂大全】
  26. 大便【方剂主治】
  27. 大百劳散【方剂大全】
  28. 大便闭《产鉴》
  29. 大百解薯【中药大全】
  30. 大便闭《寿世保元》
  1. 大宝论《类经图翼》
  2. 大包《针灸学》
  3. 大保元汤《冯氏锦囊秘录》
  4. 大包《中医词典》
  5. 大痹《中医词典》
  6. 大包《针灸大成》
  7. 大便《百病自测》
  8. 大半夏汤方《医宗金鉴》
  9. 大便《中医词典》
  10. 大半夏汤《三因极一病证方论》
  11. 大便《医述》
  12. 大半夏汤《三因极一病证方论》
  13. 大便《医学见能》
  14. 大半夏汤《三因极一病证方论》
  15. 大便《温疫论》
  16. 大半夏汤《妇人大全良方》
  17. 大便闭《医学集成》
  18. 大半夏汤《冯氏锦囊秘录》
  19. 大便闭《产鉴》
  20. 大半夏汤《冯氏锦囊秘录》
  21. 大便闭《寿世保元》
  22. 大半夏汤《备急千金要方》
  23. 大便闭《万病回春》
  24. 大半夏汤《备急千金要方》
  25. 大便闭《广瘟疫论》
  26. 大半夏汤《备急千金要方》
  27. 大便闭结《竹林女科证治》
  28. 大半夏汤《金匮悬解》
  29. 大便闭结《脉症治方》
  30. 大半夏汤《圆运动的古中医学》
  31. 大便闭结门九则《辨证录》


真阴论_《类经图翼》_中医针灸_【岐黄之术】

真阴论

真阴论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡物之死生，本由阳气；顾今人之病阴虚者十常八九，又何谓哉？不知此一阴字，正阳气之根也。盖阴不可以无阳，非气无以生形也；阳不可以无阴，非形无以载气也。故物之生也生于阳，物之成也成于阴，此所谓元阴元阳，亦曰真精真气也。前篇言阴阳之生杀者，以寒热言其性用也；此篇言阴阳之生成者，以气质言其形体也。性用操消长之权，形体系存亡之本。欲知所以死生者，须察乎阳，察阳者，察其衰与不衰；欲知所以存亡者，须察乎阴，察阴者，察其坏与不坏，此保生之要法也。稽之前辈，殊有误者，不识真阴面目，每多矫强立言。自河间主火之说行，而丹溪以寒苦为补阴，举世宗之，莫能禁止。揆厥所由，盖以热证明显，人多易见，寒证隐微，人多不知，而且于虚火实火之间，尤为难辨。亦孰知实热为病者，十中不过三四；虚火为病者，十中尝见六七。夫实热者，凡火也，凡火之盛，元气本无所伤，故可以苦寒折之，信手任心，何难之有？然当热去即止，不可过用，过则必伤元气，况可误从为火乎？虚火者，真阴之亏也，真阴不足，又岂苦劣难堪之物，所能填补？矧沉寒之性，绝无生意，非惟不能补阴，抑且善败真火，若屡用之，多令人精寒无子，且未有不暗损寿元者；第阴性柔缓，而因循玩用，弗之觉耳。尝见多寿之人，无不慎节生冷，所以得全阳气；即有老人，亦喜凉者，正以元阳本足，故能受寒，非寒凉之寿之也。由此观之，足征余言之非谬矣。盖自余有知以来，目睹苦寒之害人者，已不可胜纪。此非时医之误，实二子传之而然，先王仁受之德，遭敝于此，使刘朱之言不息，则轩岐之泽不彰，是诚斯道之大魔，亦生民之厄运也。夫成德掩瑕，岂非君子，余独何心，敢议先辈。盖恐争之不力，终使后人犹豫，长梦不醒，贻害弥深。顾余之念，但知有轩岐，而不知有诸子；但知有好生，而不知有避讳，此言之不容已也。然言之不明，孰若无言，余请详言真阴之象、真阴之脏、真阴之用、真阴之病、真阴之治，以悉其义。所谓真阴之象者，犹家宅也，犹器具也，犹妻外家也。所贵乎家宅者，所以蓄财也，无家宅则财必散矣；所贵乎器具者，所以保物也，无器具则物必毁矣；所贵乎妻外家者，所以助夫也，无妻外家则夫必荡矣。此阴以阳为主，阳以阴为根也。经曰∶五脏者，主藏精者也，不可伤，伤则失守而阴虚，阴虚则无气，无气则死矣。非以精为真阴乎？又曰∶形肉已脱，九候虽调犹死。非以形为真阴乎？观形质之坏与不坏，即真阴之伤与不伤，此真阴之象，不可不察也。所谓真阴之脏者，凡五脏五液，各有所主，是五脏本皆属阴也；然经曰∶肾者主水，受五脏 六腑之精而藏之。故五液皆归乎精，而五精皆统乎肾，肾有精室，是曰命门，为天一所居，即真阴之腑。精藏于此，精即阴中之水也；气化于此，气即阴中之火也。命门居两肾之中，即人身之太极，由太极以生两仪，而水火具焉，消长系焉，故为受生之初，为性命之本。欲治真阴而舍命门，非其治也，此真阴之脏，不可不察也。

所谓真阴之用者，凡水火之功，缺一不可。命门之火，谓之元气；命门之水，谓之元精。五液充，则形体赖而强壮；五气治，则营卫赖以和调。此命门之水火，即十二脏之化源。故心赖之，则君主以明；肺赖之，则治节以行；脾胃赖之，济仓廪之富；肝胆赖之，资谋虑之本；膀胱赖之，则三焦气化；大小肠赖之，则传导自分。此虽云肾脏之伎巧，而实皆真阴之用，不可不察也。所谓真阴之病者，凡阴气本无有余，阴病惟皆不足。即如阴胜于下者，原非阴盛，以命门之火衰也；阳胜于标者，原非阳盛，以命门之水亏也。水亏其源，则阴虚之病叠出；火衰其本，则阳虚之证迭生。如戴阳者，面赤如朱；格阳者，外热如火。或口渴咽焦，每引水以自救；或躁扰狂越，每欲卧于泥中。或五心烦热而消瘅骨蒸，或二便秘结而溺浆如汁。或为吐血衄血，或为咳嗽 遗精。或斑黄无汗者，由津液之枯涸；或中风螈 者，以精血之败伤。凡此之类，有属无根之焰，有因火不归原，是皆阴不足以配阳，病在阴中之水也。

又如火亏于下，则阳衰于上，或为神气之昏沉，或为动履之困倦，其有头目眩晕而七窍偏废者，有咽喉哽咽而呕恶气短者，皆上焦之阳虚也；有饮食不化而吞酸反胃者，有痞满隔塞而水泛为痰者，皆中焦之阳虚也；有清浊不分而肠鸣滑泄者，有阳痿精寒而脐腹多痛者，皆下焦之阳虚也。又或畏寒洒洒者，以火脏之阳虚，不能御寒也；或肌肉臌胀者，以土脏之阳虚，不能制水也；或拘挛痛痹者，以木脏之阳虚，不能营筋也；或寒嗽虚喘，身凉自汗者，以金脏之阳虚，不能保肺也；或精遗血泄，二便失禁，腰脊如折，骨痛之极者，以水脏之阳虚，精髓内竭也。凡此之类，或以阴强之反克，或由元气之被伤，皆阳不足以胜阴，病在阴中之火也。王太仆曰∶寒之不寒，责其无水；热之不热，责其无火。无火无水，皆在命门，总曰阴虚之病，不可不察也。所谓真阴之治者，凡乱有所由起，病有所由生，故治病必当求本。盖五脏之本，本在命门，神气之本，本在元精，此即真阴之谓也。王太仆曰∶壮水之主，以制阳光；益火之源，以消阴翳。正此谓也。许学士曰∶补脾不如补肾。亦此谓也。近惟我明薛立斋，独得其妙，而常用仲景八味丸，即益火之剂也；钱氏六味丸，即壮水之剂也。每以济人，多收奇效，诚然善矣；第真阴既虚，则不宜再泄，二方俱用茯苓 泽泻，渗利太过，即仲景金匮，亦为利水而设，虽曰于大补之中，加此何害，然未免减去补力，而奏功为难矣。使或阴气虽弱，未至大伤，或脏气微滞，而兼痰湿水邪者，则正宜用此；若精气大损，年力俱衰，真阴内乏，虚痰假火等证，即从纯补，犹嫌不足，若加渗利，如实漏卮矣。故当察微甚缓急，而用随其人，斯为尽善。余及中年，方悟补阴之理，因推展其义，用六味之意，而不用六味之方，活人应手之效，真有不能尽述者。夫病变非一，何独重阴？有弗达者，必哂为谬，姑再陈之，以见其略。如寒邪中人，本为表证，而汗液之化，必由乎阴也；中风为病，身多偏枯，而筋脉之败，必由乎阴也。虚劳生火，非壮水何以救其燎原？泻泄正阴，非补肾何以固其门户？臌胀由乎水邪，主水者须求水脏；关格本乎阴虚，欲强阴舍阴不可。此数者，乃疾病中最大之纲领，明者觉之，可因斯而三反矣。故治水治火，皆从肾气，此正重在命门，而阳以阴为基也。老子曰∶知其雄，守其雌。夫雄动而作，雌静而守，然动必归静，雄必归雌，此雄之不可不知，雌之不可不守也。邵子曰∶三月春光留不住，春归春意难分付。凡言归者必归家，为问春家在何处？夫阳春有脚，能去能来，识其所归，则可藏可留，而长春在我矣。此二子之教我，真我之大宗师也。人能知雄之有雌，春之有家，则知真阴之为义矣。

余因制二归丸方，愿与知本知音者共之。

左归丸 治真阴肾水不足，不能滋溉营卫，渐至衰羸，或虚热往来，自汗盗汗，或神不守舍，血不归原，或劳损伤阴，或遗淋不禁，或气虚昏运，或眼花耳聋，或口燥舌干，或腰酸腿软。凡精髓内竭，津液枯涸等证，俱速宜壮水之主，以培左肾之元阴，此方主之。

大杯熟地（八两。） 山药（炒，四两。） 山茱萸肉（四两。） 龟胶（切碎炒珠，四两。）

川牛膝（酒洗蒸熟，三两。） 鹿角胶（敲碎炒珠，二两。） 菟丝子（制熟，三两。） 枸杞子（三两。）

上先将熟地杵膏，加炼蜜和丸桐子大，每食前用滚白汤送下百余丸。

如真阴失守，虚火炎上者，宜用纯阴至静之荆，于本方去枸杞、鹿胶，加女贞子三两，麦门冬三两。若火烁肺金，干枯多嗽者，仍加百合三两。如夜热骨蒸，加地骨皮三两。小水不利，加茯苓三两。

如大便燥涩，去菟丝，加肉苁蓉酒洗三两。

如血虚有滞者，于本方加当归四两。

凡五液皆主于肾，故凡属阴分之药，亦无不皆能走肾，有谓必须引导者，皆见之不明耳。

右归丸 治元阳不足，或先天禀衰，或劳伤过度，以致命门火衰，不能生土，而为脾胃虚寒，饮食少进，或呕恶膨胀，或反胃隔塞，或怯寒畏冷，或脐腹多痛，或大便不实，泻利频作，或小水自遗，虚淋寒疝，或以寒侵溪谷，而为肢节痹痛，或以寒在下焦，而为水邪浮肿。

总之真阳不足者，必神疲气怯，或心跳不宁，或四体不收，或眼见邪魔，或阳衰无子等证，俱速宜益火之源，以培右肾之元阳，此方主之。

大怀熟地（八两。） 山药（炒，四两。） 山茱萸（微炒，三两。） 枸杞（微炒，四两。）

鹿角胶（炒珠，四两。） 菟丝子（制熟，四两。） 杜仲（淡姜汤炒，四两。） 当归（三两，便溏者勿用之。） 大附子（自二两渐可加至六两，因人而用。） 肉桂（自二两渐可加至四两，因人而用。）

上丸法如前，或丸如弹子大，每嚼服二三丸，以滚白汤送下，则效速更妙。

如阳衰气虚，必加人参以为之主，或二三两，或五六两，随人虚实以为增减。盖人参之功，随阳药则入阳分，随阴药则入阴分。故欲补命门之阳，非此不能速效。

如阳虚精滑，或带浊便溏，加补骨脂酒炒三两。或飧泄、肾泄不止，仍加肉豆蔻，用面炒去油三两。

如呕恶吞酸，可加干姜三两。

如腹痛不止，可加吴茱萸二两，汤泡三次炒用。

制附子法，择大附子重两许者，半斤可得制净附子六两，先用大甘草四两，煎浓汤，浸附子至二三日，剥去薄皮，切四块，又浸一日，俟其极透，取起少凉即切为片，用微火徐炒，至七分熟意，即可用矣；若炒至太过，恐全失其性。

左归饮 此壮水之剂也，凡命门之阴衰阳胜者，宜用此饮加减主之。

熟地（自二三钱可加至一二两，随轻重用之。） 山药（二钱。） 山茱萸（一二钱，畏酸者少用之。） 炙甘草（一钱，妙在此味。） 枸杞（二钱，相火盛者去之。） 茯苓（一钱五分。）

水二钟，煎七八分，食远温服。

如肺热而烦者，可加麦门冬二钱。

如肺热多嗽者，可加百合二钱。

如血少者，可加当归二钱。血滞而热者，可加丹皮二钱。阴虚不宁者，加女贞子二钱。

如血热妄动者，可加生地二三钱。

如脾热易饥者，及多汗伤阴者，可加芍药二钱。

如心热多躁者，可加玄参二钱。

如肾热骨蒸者，可加地骨皮二钱。

如津枯热渴者，可加天花粉二钱。

如上实下虚者，可加牛膝二钱以导之。

右归饮 此益火之剂也，凡命门之阳衰阴胜者，宜用此饮加减主之。

大怀熟地（用法如前。） 山药（炒，二钱。） 山茱萸肉（一钱五分，凡吞酸畏酸者，当少用之。） 炙甘草（一钱。） 枸杞（二钱。） 杜仲（姜汤炒，二钱。） 肉桂（自一钱用至二钱。） 制附子（随宜用之，至三钱止。）

水二钟，煎七八分，食远温服。

如气虚血脱，或厥或昏，或汗或运，或虚狂，或短气者，可加人参，自一二钱以至一二两。

如火衰不能生土，而或为呕恶，或为吞酸者，可加炮姜一二三钱。

如阳衰中寒而泄泻不止，腹痛无休，所用制附子，自一钱以至二三钱，亦须人参兼用，或再加肉豆蔻二钱。

如小腹疼痛，加至桂附仍不止者，再加吴茱萸一钱许以佐之。

如淋遗白带，脐腹疼痛者，加补骨脂一二钱炒熟捣碎用。

如血凝血少者，可加当归二三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大宝论
  • 当前页：真阴论
  • 下一页：十二脏脉候部位论
<<< 返回本书目录
  1. 真阴论《类经图翼》
  2. 真阴阳《养生导引秘籍》
  3. 真言补泻手法《针经指南》
  4. 真应散【方剂大全】
  5. 真言补泻手法《普济方·针灸》
  6. 真脏脉《圆运动的古中医学》
  7. 真性小眼球【疾病大全】
  8. 真脏脉死期《类经》
  9. 真性菌尿【疾病症状】
  10. 真脏脉形《黄帝内经太素》
  11. 真性红细胞增多症【疾病大全】
  12. 真脏死脉《灵素节注类编》
  13. 真性红细胞增多症《老年百病防治》
  14. 真脏止脉《古今医统大全》
  15. 真心痛《一得集》
  16. 真治法《石室秘录》
  17. 真邪补泻《黄帝内经太素》
  18. 真中风《明医指掌》
  19. 真藓【中药大全】
  20. 真中风症《医学从众录》
  21. 真西山卫生歌《寿世青编》
  22. 真朱《药征续编》
  23. 真武汤证《临证实验录》
  24. 真珠《本草乘雅半偈》
  25. 真武汤证《临证实验录》
  26. 真珠《本草新编》
  27. 真武汤证《临证实验录》
  28. 真珠《本草易读》
  29. 真武汤证《临证实验录》
  30. 真珠《雷公炮炙论》
  1. 真阴论《类经图翼》
  2. 真阴不足与真阳不足《中医诊断学》
  3. 真阴内损失血《中医词典》
  4. 真阴不足《中医词典》
  5. 真阴阳《养生导引秘籍》
  6. 真阴《中医词典》
  7. 真应散《三因极一病证方论》
  8. 真要《中医词典》
  9. 真元耗损喘《中医词典》
  10. 真阳《中医词典》
  11. 真元下虚《中医词典》
  12. 真言补泻手法《针经指南》
  13. 真元虚损疬《中医词典》
  14. 真言补泻手法《普济方·针灸》
  15. 真脏《中医词典》
  16. 真牙《中医词典》
  17. 真脏脉《中医名词词典》
  18. 真牙《中医名词词典》
  19. 真脏脉《圆运动的古中医学》
  20. 真眩运《中医词典》
  21. 真脏脉《中医词典》
  22. 真虚假实证《中医词典》
  23. 真脏脉死期《类经》
  24. 真虚假实《中医名词词典》
  25. 真脏脉形《黄帝内经太素》
  26. 真性红细胞增多症《病理学》
  27. 真脏色《中医名词词典》
  28. 真性红细胞增多症《老年百病防治》
  29. 真脏色《中医词典》
  30. 真性红细胞增多症《默克家庭诊疗手册》
  31. 真脏死脉《灵素节注类编》


十二脏脉候部位论_《类经图翼》_中医针灸_【岐黄之术】

十二脏脉候部位论

十二脏脉候部位论

  • 上一页
  • 目录
  • 相关
  • 下一页

脉为四诊之一，所关最切，兼之俗弊，每多讳其因，隐其色，不出一声，单用脉以试医之高下，此虽病家之自误，然医当此际，苟脉理甚明，不得声色病缘之相合，尚恐其有逆顺真假、脉证相反之误，而矧夫并经络部位之俱错，其误又当何如？！此脉理之不明，而医之所以蒙昧至今者，是皆误于宋之高阳生。虽高阳生附以己见而着为脉诀，若其脏腑所配部位，则实本于西晋之脉经。云心部在左手关前，寸口是也，与手太阳为表里，以小肠合为腑，合于上焦。肺部在右手关前，寸口是也，与手阳明为表里，以大肠合为腑，合于上焦。以致高阳生遂有左心小肠肝胆肾，右肺大肠脾胃命之说，竟将心主、三焦之一合，谓其无形而俱遗之。若此两经者，内经显然有大经络，岂有有经络而无脉者？亦岂有大小肠位居极下，而脉见于两寸至高之地者？自戴同甫而下，既已历言其非，然未免甲此乙彼，向无归一之论，学人何所宗据？今遵内经本文，参之以理，酌定部位，庶无差谬。然经文虽无五行所属之分，而后世诸贤以左尺为水，生左关木，木生左寸火，君火类从于右尺而为相火，火生右关土，土生右寸金而止，甚属有理。今既有此五行之分，则小肠在下，当候于右尺，所以从火也；大肠在下，当候于左尺，以金从水也。正合母隐子胎之义。三焦虽当候于上中下，然灵枢本藏篇曰∶肾合三焦膀胱。今肾脉候于两尺，是三焦亦当候于尺。且三焦为五脏 六腑之总司，肾为五脏 六腑之根本，故灵枢论疾诊尺篇，独取尺脉以定人之病形，其义盖亦在此。

但膀胱属水，故候于左；三焦属火，故候于右。若心主之脉，正当候于左寸，盖以膈膜之上，独惟心肺两脏居之，而心包为护心之膜，附于膈上，故脉当候于左寸。至若命门者，为肾之所属，故脉候当随于肾。肾一也，而何以候于两尺？肾中之元阴，当候于左尺；肾中之元阳，当候于右尺。阴宜静，故左嫌浮豁；阳畏衰，故右嫌细微。然命门之气，以阳为主，故当附候于右尺，以察其衰旺甚验。部位若此，似不可易。合而观之，则左寸心脏之火，通于右尺小肠命门之火，自右尺火土相生而上右寸；右寸肺脏之金，通于左尺大肠之金，自左尺金水相生而上左寸。左右上下，终始无端，正合十二经流注循环之妙，而诊候庶无差也。故内经脉要精微论曰∶尺内两旁，则季胁也，尺外以候肾，尺里以候腹。中附上，左外以候肝，内以候膈；右外以候胃，内以候脾。上附上，右外以候肺，内以候胸中；左外以候心，内以候膻中。前以候前，后以候后。上竟上者，胸喉中事也；下竟下者，少腹腰股膝胫足中事也。

味此经文，则左右上下之序，自不可紊，无待于辩；惟是六腑之候，虽无明训，而但以上下阴阳之义测之，则已暗藏之矣。习医立训者，不本内经之意，吾知其皆杜撰凿空耳，观者其详辨焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真阴论
  • 当前页：十二脏脉候部位论
  • 下一页：天元太乙歌
<<< 返回本书目录
  1. 十二脏脉候部位论《类经图翼》
  2. 十二脏神失守位邪鬼外干之刺《类经》
  3. 十二月七十二候歌《万病回春》
  4. 十二脏相使论《素问悬解》
  5. 十二月七十二候(一首)《医经国小》
  6. 十二脏邪干刺《针灸素难要旨》
  7. 十二月立成法《外台秘要》
  8. 十二支《伤寒直格》
  9. 十二原脏井木腑井金释《内经博议》
  10. 十二支纳音《古今医统大全》
  11. 十二原穴歌《针灸聚英》
  12. 十二支人神《针灸聚英》
  13. 十二原穴《针灸聚英》
  14. 十二支人神所在禁忌针灸《重楼玉钥》
  15. 十二原《针灸甲乙经》
  16. 十二支人神所在诸法《普济方·针灸》
  17. 十二原《类经》
  18. 十二支日人神所在歌《医宗金鉴》
  19. 十二邪《黄帝内经太素》
  20. 十二支日游胎杀《妇人大全良方》
  21. 十二味正气散【方剂大全】
  22. 十二支应六气三阴三阳《伤寒直格》
  23. 十二味翼首散【方剂大全】
  24. 十二支曰人神所在不宜针灸歌《灸法秘传》
  25. 十二岁人神《针灸聚英》
  26. 十二指肠白点综合征【疾病大全】
  27. 十二水《黄帝内经太素》
  28. 十二指肠高度扩张【疾病症状】
  29. 十二时无病法《寿世青编》
  30. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  1. 十二脏脉候部位论《类经图翼》
  2. 十二脏《中医词典》
  3. 十二脏神失守位邪鬼外干之刺《类经》
  4. 十二脏《中医名词词典》
  5. 十二脏相使论《素问悬解》
  6. 十二月七十二候歌《万病回春》
  7. 十二脏邪干刺《针灸素难要旨》
  8. 十二月七十二候（一首）《医经国小》
  9. 十二症《中医词典》
  10. 十二月立成法一首《外台秘要》
  11. 十二支《伤寒直格》
  12. 十二月《急救广生集》
  13. 十二支纳音《古今医统大全》
  14. 十二原脏井木腑井金释《内经博议》
  15. 十二支年分运气《增订叶评伤暑全书》
  16. 十二原穴歌《针灸聚英》
  17. 十二支年六气歌《医述》
  18. 十二原穴《针灸聚英》
  19. 十二支人神《针灸聚英》
  20. 十二原穴《中医词典》
  21. 十二支人神所在《类经图翼》
  22. 十二原解《类经图翼》
  23. 十二支人神所在禁忌针灸《重楼玉钥》
  24. 十二原《针灸甲乙经》
  25. 十二支人神所在诸法《普济方·针灸》
  26. 十二原《类经》
  27. 十二支日人神所在歌《医宗金鉴》
  28. 十二原《中医词典》
  29. 十二支日人神所在歌《外科心法要诀》
  30. 十二邪《黄帝内经太素》
  31. 十二支日游胎杀《妇人大全良方》


天元太乙歌_《类经图翼》_中医针灸_【岐黄之术】

天元太乙歌

天元太乙歌

  • 上一页
  • 目录
  • 相关
  • 下一页

先师秘传神应经，太乙通玄法最灵。句句言辞多妙典，万两黄金学也轻。切切不忘多效验，治病如神记在心。口内将针多温暖，更观患者审浮沉。阴病用阳阳用阴，分明更取阴阳神。虚则宜补实宜泻，气应针时病绝根。气至如摆独龙尾，未至停针宜待气。凡用行针先得诀，席弘玄妙分明说。气刺两乳求太渊，未应之时针列缺。列缺头疼及偏正，重泻太渊无不应。耳聋气闭喘填胸，欲愈须寻三里中。手挛脚痹疼难忍，合谷仍须泻太冲。曲池主手不如意，合谷针时宜仔细。心疼手颤少海间，欲要除根刺阴市。若是伤寒两耳聋，耳门听会疾如风。五般肘痛针尺泽，冷渊一刺有神功。手三里兮足三里，食痞气块兼能治。鸠尾独治五般痫，若刺涌泉人不死。大凡 痞最宜针，穴法须从着意寻。以手按 无转动，随深随浅向中心。胃中有积取璇玑，三里功深人不知。阴陵泉主胸中满，若刺承山饮食宜。大椎若连长强取，小肠气满可立愈。气冲妙手要推寻，管取神针人见许。委中穴主腰疼痛，足膝肿时寻至阴。干湿风毒并滞气，玄机如此义尤深。气攻腰痛不能立，横骨大都宜救急。留血攻注若医迟，变为风证从此得。气海偏能治五淋，补从三里效如神。冷热两般皆治得，便浊痼疾可除根。期门穴主伤寒患，七日过经犹未汗。但于乳下双肋间，刺入四分人得健。耳内蝉鸣腰欲折，膝下分明三里穴。若能补泻五会中，切莫逢人容易说。牙风头痛何所调？二间妙穴莫能逃。更有三间神妙处，能祛肩背感风劳。合谷下针顺流注，脾内迎随使气朝。冷病还须针合谷，又宜脚下泻阴交。背脊俱疼针肩井，不泻三里令人闷。两臂并髀俱疼痛，金针一刺如神圣。脚疼膝痛委中宜，更兼挛急锋针施。阴陵泉穴如寻得，健步轻行疾似飞。腰腹胀满治何难？三里 肚针承山。更向太冲行补泻，指头麻木一时安。头痛转筋鱼腹肚，背疽便毒相残苦。再有妙穴阳陵泉，腿疼筋急如神取。

肠中疼痛阴陵调，耳内蝉鸣听会招。更寻妙穴太溪是，此中行泻最为高。腹胀浮沉泻水分，喘粗三里亦须针。更从膝下寻阴谷，小便淋漓肿自平。环跳能除腿股风，冷风膝痹疟皆同。最好风池寻的穴，间使相随始见功。伤寒一日调风府，少阳二穴风池取。三五七日病过经，根据此针之无不应。心疼呕吐上脘宜，丰隆两穴更无疑。蛔虫并出伤寒病，金针直刺显明医。男子 癖取少商，女人血气阴交当。虚汗盗汗须宜补，委中妙穴可传扬。项强肿痛屈伸难，体重还兼腰背瘫。束骨更加三里刺，教君顷刻便开颜。脊因闪挫腰难转，举动多艰行履颤。游风偏体生虚浮，复溜一刺人忻羡。久患腰疼背胛劳，但寻中渚穴中调。

行针着意须寻觅，管取从今见识高。腰背连脐痛不休，手中三里穴堪求。神针未出急须泻，得气之时不用留。小腹便 最难医，间使针连气海宜。中极也同三里刺，须明补泻察毫厘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二脏脉候部位论
  • 当前页：天元太乙歌
  • 下一页：玉龙赋
<<< 返回本书目录
  1. 天元太乙歌《针灸聚英》
  2. 天元图《此事难知》
  3. 天元太乙歌《类经图翼》
  4. 天元图《此事难知》
  5. 天元太乙歌《古今医统大全》
  6. 天元五运经天(一首)《医经国小》
  7. 天元纪大论篇《疡医大全》
  8. 天元玉册《古今医统大全》
  9. 天元纪大论篇《黄帝内经·素问》
  10. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  11. 天元纪大论篇《冯氏锦囊秘录》
  12. 天灶丹《外科启玄》
  13. 天元纪大论《素问悬解》
  14. 天灶火丹《幼幼新书》
  15. 天元纪《类经》
  16. 天真丹【方剂大全】
  17. 天元赋《幼幼集成》
  18. 天真丸【方剂大全】
  19. 天医取师疗病吉日《针灸聚英》
  20. 天竹黄《本草易读》
  21. 天医取师疗病吉日《普济方·针灸》
  22. 天竹黄《本草择要纲目》
  23. 天医取师疗病吉日《黄帝明堂灸经》
  24. 天竹黄【中药大全】
  25. 天一丸【方剂大全】
  26. 天竺桂《本草纲目》完整版
  27. 天一汤【方剂大全】
  28. 天竺桂【中药大全】
  29. 天厌火衰篇《外经微言》
  30. 天竺黄《药笼小品》
  1. 天元太乙歌《类经图翼》
  2. 天元太乙歌《古今医统大全》
  3. 天元太乙歌《针灸聚英》
  4. 天元纪大论篇《疡医大全》
  5. 天元图《此事难知》
  6. 天元纪大论篇《冯氏锦囊秘录》
  7. 天元图《此事难知》
  8. 天元纪大论篇《黄帝内经·素问》
  9. 天元五运经天（一首）《医经国小》
  10. 天元纪大论《素问悬解》
  11. 天元玉册《古今医统大全》
  12. 天元纪大论《素问悬解》
  13. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  14. 天元纪《类经》
  15. 天灶丹《外科启玄》
  16. 天元赋《幼幼集成》
  17. 天灶火丹《中医词典》
  18. 天雨水《饮食须知》
  19. 天灶火丹《幼幼新书》
  20. 天牖五部《中医词典》
  21. 天灶火丹《证治准绳·幼科》
  22. 天牖《针灸学》
  23. 天灶火丹候《诸病源候论》
  24. 天牖《中医词典》
  25. 天灶火丹候《诸病源候论》
  26. 天牖《针灸大成》
  27. 天真丸《儒门事亲》
  28. 天应穴《中医词典》
  29. 天真丸《退思集类方歌注》
  30. 天医取师疗病吉日《针灸聚英》
  31. 天真丸《医方论》


玉龙赋_《类经图翼》_中医针灸_【岐黄之术】

玉龙赋

玉龙赋

  • 上一页
  • 目录
  • 相关
  • 下一页

（相传扁鹊所撰，盖后人托名为之者。）

夫博参以为约，要辑简而舍繁。总玉龙以成赋，信金针而获安。原夫卒暴中风，顶门百会；连延香港脚，里绝三交。头风鼻渊，上星可取；耳聋腮肿，听会偏高。攒竹头维，治目疼头痛；乳根俞府，疗气嗽痰哮。风市阴市，驱腿脚之乏力；阴陵阳陵，除膝肿之难熬。膏肓补虚损，大敦除疝气。痔漏须寻太白， 疟当求间使。天井医瘰 瘾疹，神门治癫痫失意。

咳嗽风痰，太渊列缺宜刺， 羸喘促，璇玑气海当知。期门大敦，能治坚 疝气；劳宫大陵，可疗心闷疮痍。心悸虚烦刺三里，时疫 疟寻后溪。绝骨三里阴交，香港脚宜此；睛明太阳鱼尾，目证宜之。老者便多，命门兼肾俞着艾；妇人乳肿，少泽于太阳可推。身柱蠲嗽，能除膂痛；至阳却疸，善治神疲。长强承山，灸痔最妙；丰隆肺俞，痰嗽称奇。风门主伤冒寒邪之嗽，天枢理感患脾泄之危。风池绝骨，而疗乎伛偻；人中曲池，可治其痿仆。期门刺伤寒未解，经不再传；鸠尾针痫癫已发，慎其妄施。阴交水分三里，鼓胀宜刺；商丘解溪丘墟，香港脚堪追。尺泽理筋急之不用，腕骨疗手腕之难移。肩脊痛兮，五枢兼于背缝；肘挛疼兮，尺泽合于曲池。风湿抟于两肩，肩 可疗；壅热盛于三焦，关冲最宜。手臂胫肿，中渚液门要辨；脾虚黄胆，腕骨中腕何疑？伤寒无汗，攻复溜宜泻；伤寒有汗，取合谷当随。欲调饱满之气逆，三里可胜；要起六脉之沉匿，复溜称奇。照海支沟，通大便之秘；内庭临泣，理小腹之 。天突膻中，喘嗽者当觅；地仓颊车，口 者宜寻。迎香攻鼻窒为最，肩井除臂痛难擎。二间治牙疼，中魁理翻胃而即愈；百劳止虚汗，通里疗心惊而即宁。大小骨空，治眼烂能止冷泪；左右太阳，除血翳两目不明。心俞肾俞，治腰痛肾虚之梦遗；人中委中，除腰脊闪痛之难制。太溪昆仑申脉，最疗足肿之 ；涌泉关元丰隆，为治尸劳之例。印堂可治惊搐，神庭专理头风。大陵人中频泻，口气全去；带脉关元多灸，肾败堪攻。脚腿重疼，针髋骨膝眼；行步艰楚，灸三里中封。取内关于照海，医腹疼之块；搐迎香于鼻内，消眼热之红。

肚疼结闭，大陵合外关于支沟；腿风湿痛，居 兼环跳于委中。上脘中脘，治九种之心痛；赤带白带，求中极之异同。又若心虚热壅，少冲明其济夺；目昏血溢，肝俞辨其实虚。慕心传之玄秘，究手法之疾徐。或值挫闪，疼痛之不定；此为难拟，俞穴之莫拘。辑管见以便读，幸高明无哂诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天元太乙歌
  • 当前页：玉龙赋
  • 下一页：标幽赋
<<< 返回本书目录
  1. 玉龙赋《针灸聚英》
  2. 玉龙赋（聚英）《针灸大成》
  3. 玉龙赋《类经图翼》
  4. 玉龙膏【方剂大全】
  5. 玉龙赋《古今医统大全》
  6. 玉龙歌（杨氏注解）《针灸大成》
  7. 玉龙鞭【中药大全】
  8. 玉露散【方剂大全】
  9. 玉铃花【中药大全】
  10. 玉露丸《小儿药证直诀》
  11. 玉帘【中药大全】
  12. 玉露饮【方剂大全】
  13. 玉兰花【中药大全】
  14. 玉麦须、玉蜀黍《滇南本草》
  15. 玉兰花《滇南本草》
  16. 玉门不闭《盘珠集胎产症治》
  17. 玉井水《证类本草》
  18. 玉门肿胀痛《沈氏女科辑要》
  19. 玉井水《本草纲目》完整版
  20. 玉米《食物疗法》
  21. 玉肌散【方剂大全】
  22. 玉米【中药大全】
  23. 玉机真脏论篇《疡医大全》
  24. 玉米粉粥【方剂大全】
  25. 玉机真脏论篇《冯氏锦囊秘录》
  26. 玉米黑粉【中药大全】
  27. 玉机真脏论《素问悬解》
  28. 玉米黑霉【中药大全】
  29. 玉机真藏论篇《黄帝内经·素问》
  30. 玉米花【中药大全】
  1. 玉龙赋《类经图翼》
  2. 玉龙赋《古今医统大全》
  3. 玉龙赋《针灸聚英》
  4. 玉梁骨伤《中医词典》
  5. 玉龙赋（聚英）《针灸大成》
  6. 玉梁骨《医宗金鉴》
  7. 玉龙膏《太平惠民和剂局方》
  8. 玉梁骨《正骨心法要旨》
  9. 玉龙膏（即胜玉膏）《医林改错》
  10. 玉梁骨《中医词典》
  11. 玉龙歌《中医词典》
  12. 玉粒分经《中医词典》
  13. 玉龙歌（杨氏注解）《针灸大成》
  14. 玉兰花茶《茶饮保健》
  15. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  16. 玉兰花《滇南本草》
  17. 玉龙散《喉舌备要秘旨》
  18. 玉井水《本草撮要》
  19. 玉露散《儒门事亲》
  20. 玉井水《本草分经》
  21. 玉露散《外科理例》
  22. 玉井水《本草从新》
  23. 玉露散《仁术便览》
  24. 玉井水《证类本草》
  25. 玉露散《仁术便览》
  26. 玉井散《儒门事亲》
  27. 玉露散《增订叶评伤暑全书》
  28. 玉井泉《药性切用》
  29. 玉露散《万氏秘传片玉心书》
  30. 玉茎长肿《古今医统大全》
  31. 玉露丸《小儿药证直诀》


标幽赋_《类经图翼》_中医针灸_【岐黄之术】

标幽赋

标幽赋

  • 上一页
  • 目录
  • 相关
  • 下一页

（针经指南，窦汉卿撰）

拯救之法，妙用者针。察岁时于天道，定形气于予心。春夏瘦而刺浅，秋冬肥而刺深。

不穷经络阴阳，多逢刺禁；既论脏腑虚实，须向经寻。原夫起自中焦，水下初漏。太阴为始，至厥阴而方终；穴出云门，抵期门而最后。正经十二，别络走三百余支；正侧偃伏，气血有六百余候。手足三阳，手走头而头走足；手足三阴，足在腹而胸走手。要识迎随，须明逆顺。况乎阴阳气，血多少为最。厥阴太阳少气多血，太阴少阴少血多气。而又气多血少者少阳之分，气血俱多者阳明之位。先详多少之宜，次察应至之气，轻滑慢而未来，沉涩紧而已至。既至也，量寒热为疾留；未至也，据虚实而诱气。气之至也，如鱼吞钓饵之浮沉；气未至也，如闲处幽堂之深邃。气至速而效速，气至迟而不治。观夫九针之法，毫厘最微。

七星可应，众穴主持。本形金也，有蠲邪扶正之道；短长水也，有决凝开滞之机。定刺象木，或邪或正；口藏养火，进阳补羸。循机扪塞以象土，实应五行而可知。然是一寸六分，包含妙理；虽细拟于毫发，同贯多岐。可平五脏之寒热，能调六腑之实虚。拘挛闭塞，追八邪而去矣；寒热痛痹，开四关而已之。未刺者，使本神朝而后入；既刺也，使本神定而气随。

神不朝而勿刺，神已定而可施。定脚处，取血气为主意；下手处，认水火是根基。天地人三才也，涌泉同璇玑百会；上中下三部也，大包与天枢地机。阳跷阳维并督脉，主肩背腰腿在表之病；阴跷阴维任冲带，去心腹胁肋在里之疑。二陵二跷二支，似续而交五太；两间两商两井，相根据而列两支。取穴之法，须明分寸。先审自意，次观肉分。或屈伸而得之，或平直而安定。在阳部筋骨之侧，陷下为真；在阴部 之间，动脉相应。取五穴用一穴而必端，取三经用一经而可正。头部与肩部详分，督脉与任脉易定。察标与本，论刺深刺浅之经；住痛移疼，取相交相贯之径。岂不闻脏腑病，求门海俞募之微；经络滞，索原别交会之道。

更穷四根三结，根据标本而刺无不痊；但用八法五门，分主客而针无不效。八脉始终连八会，本是纪纲；十二经络十二原，是为枢要。一日取六十六穴之法，方见幽微；一时取十二经脉之原，始知要妙。原夫补泻之法，非呼吸而在乎手指；速效之功，要支正而辨得本经。交经缪刺，左有病而右畔取；泻络远导，头有疾而脚上针。巨刺与缪刺各异，微针与妙刺相通。

观部分而知经络之虚实，视浮沉而见脏腑之寒温。且夫先令针耀而虑针损，次脏口内而欲针温，目勿外视，手如握虎；心无私慕，如待贵人。左手重而多按，欲令气散；右手轻而徐入，不痛之因。空心恐怯，直立侧而多晕；背目沉掐，坐卧平而没昏。椎于十干十变，知孔穴之开阖；论其五行 五脏，察时日之旺衰。伏如横弩，应若发机。阴交阳别而定血晕，阴跷阴维而下胎衣。痹厥偏枯，迎随俾经络接续；漏崩带下，温补使气血根据归。静以久留，停针待之。必准处，取照海治喉中之闭塞；端的处，用大钟治心内之呆痴。大抵疼痛实泻，痒麻虚补。体重节痛而俞居，心下痞满而井主。心胀咽痛，针太冲而必除；脾冷胃疼，泻公孙而立愈。胸满腹痛刺内关，胁疼肋胀针飞虎。筋挛骨痛补魂门，体热劳嗽泻魄户。头风头痛，刺申脉与金门；眼痒眼疼，泻光明于地五。泻阴 止盗汗，治小儿骨蒸；刺偏历利小便，医大人水蛊。中风环跳宜刺，虚损天枢可取。由是午前卯后，太阴生而疾温；离左酉南，月朔死而速冷。循摸弹弩，留吸母而坚长；爪下伸提，疾呼子而嘘短。动退空歇，迎夺右而泻凉；推内进搓，随济左而补暖。大凡危疾，色脉不顺者莫针；寒热风阴；饥饱醉劳须切忌。

望不补而晦不泻，弦不夺而朔不济。精其心而穷其法，无灸艾而坏其中；正其理而求其原，免投针而失其位。避灸处，和四肢四十有七；禁刺处，除六输二十有二。昔闻高皇抱疾未瘥，李氏刺巨阙而复苏；太子暴死为厥，越人针会维而复醒。肩井曲池，甄权刺臂痛而即射；悬钟环跳，华佗刺 足而立行。秋夫针腰俞而魂免沉 ，王纂刺交俞而妖精立出。取肝俞与命门，使瞽者见秋毫之末；刺少阳与交别，俾聋夫听夏蚋之声。嗟夫！去圣愈远，此道渐坠。或不得意而散其学，或幸其能而犯禁忌。庸愚知浅，难契于玄微；至道渊深。得之者有几？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉龙赋
  • 当前页：标幽赋
  • 下一页：通玄指要赋
<<< 返回本书目录
  1. 标幽赋《针灸聚英》
  2. 标幽赋（杨氏注解）《针灸大成》
  3. 标幽赋《针灸大全》
  4. 标准化测验的基本特征《医学心理学》
  5. 标幽赋《类经图翼》
  6. 标准正态分布曲线下的面积《预防医学》
  7. 标幽赋《古今医统大全》
  8. 瘭疮第九十八问《婴童百问》
  9. 标使治宜《外科选要》
  10. 瘭疮门主论《疡医大全》
  11. 标记奖励法《医学心理学》
  12. 瘭疽《备急千金要方》
  13. 标杆花【中药大全】
  14. 瘭疽《千金翼方》
  15. 标本中气歌《儒门事亲》
  16. 瘭疽《圣济总录》
  17. 标本中气《中医基础理论》
  18. 瘭疽《外科大成》
  19. 标本阴阳《本草纲目》完整版
  20. 瘭疽《外科正宗》
  21. 标本说《医碥》
  22. 瘭疽《医宗金鉴》
  23. 标本篇《古今医统大全》
  24. 瘭疽【中药主治】
  25. 标本逆从治有先后《类经》
  26. 瘭疽（风疽）《证治准绳·疡医》
  27. 标本论《珍珠囊补遗药性赋》
  28. 瘭疽发《外科启玄》
  29. 标本论《医学入门》
  30. 瘭疽发门主论《疡医大全》
  1. 标幽赋《类经图翼》
  2. 标幽赋《古今医统大全》
  3. 标幽赋《针灸大全》
  4. 标印《中医词典》
  5. 标幽赋《针灸聚英》
  6. 标使治宜《外科选要》
  7. 标幽赋（杨氏注解）《针灸大成》
  8. 标湿渗之《痰火点雪》
  9. 标准差《医学统计学》
  10. 标热散之《痰火点雪》
  11. 标准差的应用《预防医学》
  12. 标热散之《痰火点雪》
  13. 标准的选择《预防医学》
  14. 标热凉之《痰火点雪》
  15. 标准化测验的基本特征《医学心理学》
  16. 标热解之《痰火点雪》
  17. 标准化管理《医院药学》
  18. 标热和之《痰火点雪》
  19. 标准误的计算《预防医学》
  20. 标热发之《痰火点雪》
  21. 标准误及其计算《医学统计学》
  22. 标热发之《痰火点雪》
  23. 标准正态分布曲线下的面积《预防医学》
  24. 标记物《实用免疫细胞与核酸》
  25. 膘疮第一夹纸膏。《仁术便览》
  26. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  27. 熛疮《中医词典》
  28. 标记奖励法《医学心理学》
  29. 熛浆疮《中医词典》
  30. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  31. 熛疽《中医词典》


通玄指要赋_《类经图翼》_中医针灸_【岐黄之术】

通玄指要赋

通玄指要赋

  • 上一页
  • 目录
  • 相关
  • 下一页

（卫生宝鉴。）

必欲治病，莫如用针。巧运神机之妙，功开圣理之深。外取砭针，能蠲邪而辅正；中含水火，善回阳而倒阴。原夫络别支殊，经交错综。或沟渠溪谷以岐异，或山海丘陵而隙共。

斯流派以难暌，在条纲而出众。理繁而昧，纵补泻以何功？法捷而明，自迎随而得用。且如步履难移，太冲最奇。人中除脊膂之强痛，神门去心性之呆痴。风伤项急，始求于风府；头晕目眩，要觅于风池。耳闭须听会而治也，眼疼则合谷以推之。胸结身黄，刺涌泉而即可；头昏目赤，泻攒竹以便宜。若两肘之拘挛，仗曲池而平扫。牙齿痛太溪堪治，颈项强承浆可保。太白宣导于气冲，阴陵开通于水道。腹 而胀，夺内庭以休迟；筋转而疼，泻承山之在早。大抵脚腕痛，昆仑可愈； 膝疼，阴市能医。痫发癫狂兮，凭后溪而料理；疟生寒热兮，仗间使以扶持。期门退胸满血膨而可止，劳宫去胃翻心痛以何疑？稽夫大敦除七疝之偏疼，王公谓此；三里却五劳之羸瘦，华佗言之。腕骨祛黄，然谷泻肾。行间治膝肿腰疼，尺泽去肘疼筋紧。目昏不见，二间宜求；鼻窒无闻，迎香可引。肩井除两臂痛不胜，丝竹空疗偏头疼难忍。咳嗽寒痰，列缺堪凭；眵 冷泪，临泣尤准。髋骨将腿痛以祛残，肾俞把腰疼而泻尽。越人治尸厥于会维，随手而苏；文伯泻死胎于三阴，应针而陨。所谓诸痛为实，诸麻曰虚。实则自外而入也，虚则自内而出诸。是故济母而裨其不足，夺子而平其有余。观二十七之经络，一一能辨；据四百四之疾证，件件皆除。故必使夭枉皆无，跻斯民于寿域；几微以判，彰往古之玄书。又闻心胸病，求掌后之大陵；肩背痛，责肘前之三里。

冷痹肾余，取足阳明之土；脐连腹痛，泻足少阴之水。脊间心后者，针中渚而立痊；胁下肋边者，刺阳陵而即止。头项痛，拟后溪以安然；腰脚疼，在委中而已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标幽赋
  • 当前页：通玄指要赋
  • 下一页：灵光赋
<<< 返回本书目录
  1. 通玄指要赋《针灸聚英》
  2. 通玄指要赋（杨氏注解）《针灸大成》
  3. 通玄指要赋《针灸大全》
  4. 通血脉【中药主治】
  5. 通玄指要赋《类经图翼》
  6. 通血脉【方剂主治】
  7. 通玄指要赋《古今医统大全》
  8. 通血散《仙传外科集验方》
  9. 通玄集周天法《养生导引法》
  10. 通血丸【方剂大全】
  11. 通玄二八丹【方剂大全】
  12. 通一子脉义《景岳全书》
  13. 通宣理肺丸【方剂大全】
  14. 通一子杂论辨《医学读书记》
  15. 通泻利咽汤【方剂大全】
  16. 通音丸《外科传薪集》
  17. 通泄散【方剂大全】
  18. 通用法（计七法）《外科证治全书》
  19. 通小肠【中药主治】
  20. 通用方《景岳全书》
  21. 通小便【中药主治】
  22. 通用方《景岳全书》
  23. 通宵乐《毓麟验方》
  24. 通用方《景岳全书》
  25. 通脱木花上粉【中药大全】
  26. 通用方《景岳全书》
  27. 通脱木《本草纲目》图文版
  28. 通用方《伤科方书》
  29. 通脱木《本草乘雅半偈》
  30. 通用方论-妇科心镜（上）《古今医统大全》
  1. 通玄指要赋《类经图翼》
  2. 通玄指要赋《古今医统大全》
  3. 通玄指要赋《针灸大全》
  4. 通玄集周天法《养生导引法》
  5. 通玄指要赋《针灸聚英》
  6. 通泄散《仁术便览》
  7. 通玄指要赋（杨氏注解）《针灸大成》
  8. 通泄（通腑泻热）《中医名词词典》
  9. 通血散《仙传外科集验方》
  10. 通泄《中医词典》
  11. 通血散《仁术便览》
  12. 通宵乐《毓麟验方》
  13. 通一子脉义《景岳全书》
  14. 通下《中医词典》
  15. 通一子杂论辨《医学读书记》
  16. 通无达地散《冯氏锦囊秘录》
  17. 通因通用《中医名词词典》
  18. 通脱木《本草乘雅半偈》
  19. 通因通用《中医词典》
  20. 通脱木《本草纲目》
  21. 通音丸《外科传薪集》
  22. 通瞳《中医词典》
  23. 通用《明目至宝》
  24. 通天再造散《三因极一病证方论》
  25. 通用《明目至宝》
  26. 通天再造散《冯氏锦囊秘录》
  27. 通用方《景岳全书》
  28. 通天散《目经大成》
  29. 通用方《景岳全书》
  30. 通天《针灸学》
  31. 通用方《景岳全书》


灵光赋_《类经图翼》_中医针灸_【岐黄之术】

灵光赋

灵光赋

  • 上一页
  • 目录
  • 相关
  • 下一页

（针灸大全。）

黄帝岐伯针灸诀，根据他经里分明说。三阴三阳十二经，更有两经分八脉。灵光典注极幽深，偏正头疼泻列缺。睛明治目 肉攀，耳聋气痞听会间。两鼻HT 衄针禾 ，鼻窒不闻迎香专。滞气上壅足三里，天突宛中治喘痰。心疼手颤针少海，少泽应除心下寒。两足拘挛觅阴市，五般腰痛委中安。髀枢疼痛泻丘墟，复溜治肿如神驱。犊鼻疗治风邪湿，住喘香港脚昆仑愈。后跟痛在仆参求，转筋久痔承山居。足掌下去寻涌泉，妙法千金莫妄传。此穴多治妇人疾，男蛊女孕两能痊。百会龟尾治痢疾，大小肠俞大小便。气海血海疗五淋，中脘下脘治腹坚。伤寒过经期门愈，气刺两乳求太渊。大敦二穴主偏坠，水沟间使治邪癫。吐血定喘补尺泽，地仓能止口流涎。劳宫医得身劳倦，水肿水分灸即安。五指不使中渚取，颊车可针牙齿愈。阴跷阳跷两踝边，香港脚四穴先寻取。阴阳陵泉亦主之，阴阳二跷和三里。诸穴一般治香港脚，在要玄机宜正取。膏肓岂止治百病，灸得精良病俱愈。针灸一穴数病除，学人允宜加仔细。悟得明师流注法，头目病兮针四肢。针分补泻明呼吸，穴应五行顺四时。欲解人身中造化，此歌端的是筌蹄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通玄指要赋
  • 当前页：灵光赋
  • 下一页：席弘赋
<<< 返回本书目录
  1. 灵光赋《针灸聚英》
  2. 灵光赋（针灸大全）《针灸大成》
  3. 灵光赋《针灸大全》
  4. 灵光还睛膏【方剂大全】
  5. 灵光赋《类经图翼》
  6. 灵光散【方剂大全】
  7. 灵光赋《古今医统大全》
  8. 灵光丸【方剂大全】
  9. 灵功饮【方剂大全】
  10. 灵龟散【方剂大全】
  11. 灵感丸【方剂大全】
  12. 灵龟散血汤【方剂大全】
  13. 灵感膏【方剂大全】
  14. 灵济丸【方剂大全】
  15. 灵飞散【方剂大全】
  16. 灵姜饮【方剂大全】
  17. 灵矾散【方剂大全】
  18. 灵兰秘典论篇《冯氏锦囊秘录》
  19. 灵豆膏【方剂大全】
  20. 灵兰秘典论篇《黄帝内经·素问》
  21. 灵道穴【上肢内侧穴位】
  22. 灵兰秘典论篇《疡医大全》
  23. 灵丹【方剂大全】
  24. 灵兰秘典篇《丹台玉案》
  25. 灵床下鞋《本草纲目》完整版
  26. 灵龙丹【方剂大全】
  27. 灵草洗药方【方剂大全】
  28. 灵猫《本草纲目》完整版
  29. 灵草丹【方剂大全】
  30. 灵猫《本草纲目》图文版
  1. 灵光赋《类经图翼》
  2. 灵光赋《古今医统大全》
  3. 灵光赋《针灸大全》
  4. 灵矾散《冯氏锦囊秘录》
  5. 灵光赋《针灸聚英》
  6. 灵道（经穴）《子午流注说难》
  7. 灵光赋（针灸大全）《针灸大成》
  8. 灵道《针灸学》
  9. 灵龟八法《中医词典》
  10. 灵道《中医词典》
  11. 灵龟飞腾（灵龟八法、飞腾八法）《中医名词词典》
  12. 灵道《针灸大成》
  13. 灵兰秘典论篇《黄帝内经·素问》
  14. 灵丹《重楼玉钥》
  15. 灵兰秘典论篇《冯氏锦囊秘录》
  16. 灵床下鞋履《证类本草》
  17. 灵兰秘典论篇《疡医大全》
  18. 灵床上果子《证类本草》
  19. 灵兰秘典篇《丹台玉案》
  20. 灵宝丸《博济方》
  21. 灵猫《本草纲目》
  22. 灵宝膏《三因极一病证方论》
  23. 灵猫《证类本草》
  24. 灵宝膏《洪氏集验方》
  25. 灵砂《本草纲目》
  26. 灵宝丹《太平惠民和剂局方》
  27. 灵砂《本草蒙筌》
  28. 蔺道者《中医词典》
  29. 灵砂《冯氏锦囊秘录》
  30. 凛水《中医词典》
  31. 灵砂《医学入门》


席弘赋_《类经图翼》_中医针灸_【岐黄之术】

席弘赋

席弘赋

  • 上一页
  • 目录
  • 相关
  • 下一页

（针灸大全。）

凡欲行针须审穴，要明补泻迎随诀。胸背左右不相同，呼吸阴阳男女别。气刺两乳求太洲，未应之时泻列缺。列缺头痛及偏正，重泻太渊无不应。耳聋气痞听会针，迎香穴泻功如神。谁知天突治喉风，虚喘须寻三里中。手连肩脊痛难忍，合谷针时又太冲。曲池两手不如意，合谷下针宜仔细。心疼手颤少海间，若要除根觅阴市。但患伤寒两耳聋，耳门听会疾如风。五般肘痛寻尺泽，冷渊针后却收功。手足上下针三里，食癖气块凭此取。鸠尾能治五般痫，若下涌泉人不死。胃中有积刺璇玑，三里功多人不知。阴陵泉治心胸满，针到承山饮食思。大杼若连长强寻，小肠气痛即行针。委中专治腰间痛，脚膝肿时寻至阴。气滞腰疼不能立，横骨大都堪救急。气海专能治五淋，更针三里随呼吸。期门穴主伤寒患，七日过经犹未汗。但向乳根二肋间，又治妇人生产难。耳内蝉鸣腰欲折，膝下明存三里穴。若能补泻五会间，且莫向人容易说。睛明治眼未效时，合谷光明安可缺。人中治癫功最高，十三鬼穴不须饶。水肿水分兼气海，皮内随针气自消。冷嗽先宜补合谷，却有针泻三阴交。牙痛腰疼并喉痹，二间阳溪疾怎逃。更有三间肾俞妙，善除肩背浮风劳。若针肩井须三里，不刺之时气未调。最是阳陵泉一穴，膝间疼痛用针烧。委中腰痛脚挛急，取得其经血自调。脚疼膝肿针三里，悬钟二陵三阴交。更向太冲须引气，指头麻木自轻飘。转筋目眩针鱼际，承山昆仑立便消。肚疼须是公孙妙，内关相应如吹毛。冷风冷痹疾难愈，环跳腰俞针用烧。风府风池寻得到，伤寒百病绝根苗。阳明二日寻风府，呕吐休言上脘遥。妇人心痛丰隆穴，男子 三里高。小便不禁关元好，大便闭涩大敦烧。腕骨腿疼三里泻，复溜气滞便离腰。从来风府最难针，须用工夫度浅深。倘尚膀胱气未散，更宜三里穴中寻。若逢七疝和阴痛，阴交照海曲泉针。仍不应时求气海，关元同泻更如神。小肠气结痛连脐，速泻阴交莫待迟。良久涌泉针取气，此中玄妙岂人知？小儿脱肛患多时，先灸百会次尾 。久患伤寒肩背痛，但针中渚得其宜。肩上痛连脐不休，手中三里更须求。下针麻重即须泻，得气之时不用留。腰连胯痛势必大，急于三里攻其隘。下针一泻三补之，气上攻噎只管在。噎不住时气海灸，定泻一时立便瘥。补自卯南转针高，泻从卯北莫辞劳。逼针泻气须令吸，若补随呼气自调。左右拈针随子午，抽针行气自迢迢。用针补泻分明说，更用搜穷本与标。咽喉最急先百会，太冲照海及阴交。学人潜心宜熟读，席弘治病最名高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵光赋
  • 当前页：席弘赋
  • 下一页：百证赋
<<< 返回本书目录
  1. 席弘赋《针灸聚英》
  2. 席弘赋（针灸大全）《针灸大成》
  3. 席弘赋《针灸大全》
  4. 隰草部《本经逢原》
  5. 席弘赋《类经图翼》
  6. 隰草部《景岳全书》
  7. 席弘赋《古今医统大全》
  8. 隰草类《本草便读》
  9. 席疮门主论《疡医大全》
  10. 隰草类《本草从新》
  11. 席草【中药大全】
  12. 洗涤类方《外科大成》
  13. 习医规格《医学入门》
  14. 洗涤类方《外科心法要诀》
  15. 习惯性下巴脱臼【疾病症状】
  16. 洗涤类方《医宗金鉴》
  17. 习惯性脱臼【疾病症状】
  18. 洗涤诸方《疡科纲要》
  19. 习惯性尿裤【疾病症状】
  20. 洗儿汤《本草纲目》完整版
  21. 习惯性流产与免疫《免疫与健康》
  22. 洗儿汤《本草纲目》图文版
  23. 习惯性流产【疾病症状】
  24. 洗发菊花散【方剂大全】
  25. 习惯性腹泻【疾病症状】
  26. 洗法门《串雅内外编》
  27. 习惯性髌骨脱位【疾病大全】
  28. 洗肝散《扁鹊心书》
  29. 习惯性便秘【疾病症状】
  30. 洗肝散【方剂大全】
  1. 席弘赋《类经图翼》
  2. 席弘赋《古今医统大全》
  3. 席弘赋《针灸大全》
  4. 席疮门主论《疡医大全》
  5. 席弘赋《针灸聚英》
  6. 席疮门主方《疡医大全》
  7. 席弘赋（针灸大全）《针灸大成》
  8. 席疮《中医词典》
  9. 席延赏《中医词典》
  10. 习医须知《针灸易学》
  11. 袭虚《中医词典》
  12. 习医规格《医学入门》
  13. 隰草部《景岳全书》
  14. 习惯性流产与免疫《免疫与健康》
  15. 隰草类《本草从新》
  16. 习惯性便秘《赵绍琴临证验案精选》
  17. 洗《中医名词词典》
  18. 鼷穴《中医词典》
  19. 洗《中医词典》
  20. 鼷鼠《证类本草》
  21. 洗刀散《医宗金鉴》
  22. 蟋蟀癞《解围元薮》
  23. 洗刀散《删补名医方论》
  24. 蟋蟀癞《中医词典》
  25. 洗涤法《外科证治全书》
  26. 蟋蟀《中药炮制》
  27. 洗涤类方《医宗金鉴》
  28. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  29. 洗涤类方《外科心法要诀》
  30. 瘜肉痔《中医名词词典》
  31. 洗涤类方《外科大成》


百证赋_《类经图翼》_中医针灸_【岐黄之术】

百证赋

百证赋

  • 上一页
  • 目录
  • 相关
  • 下一页

百证俞穴，再三用心。囟会连于玉枕，头风疗以金针。悬颅颔厌之中，偏头痛止；强间丰隆之际，头痛难禁。原夫面肿虚浮，须仗水沟前项；耳聋气闭，全凭听会翳风。面上虫行有验，迎香可取；耳中蝉噪有声，听会堪攻。目眩兮支正飞扬，目黄兮阳纲胆俞。攀睛攻少泽肝俞之所，泪出刺临泣头维之处。眼中漠漠，即寻攒行三间；目视KT KT ，急取养老天柱。

雀目肝气，睛明行间而细推；项强伤寒，温溜期门而可主。廉泉中冲，舌下肿痛堪取；天府合谷，鼻中衄血宜追。耳门丝竹空，治牙疼于顷刻；颊车地仓穴，正口 于片时。喉痛兮，液门鱼际可疗；转筋兮，金门丘墟所医。阳谷侠溪，颔肿口噤并治；少商曲泽，血虚口渴同施。通天去鼻内无闻之苦，复溜祛舌干口燥之悲。哑门关冲，舌缓不言为要紧；天鼎间使，失音嗫嚅之休迟。太冲泻唇吻以速愈，承浆住牙疼而即移。项强多恶风，束骨相连于天柱；热病汗不出，大都更接于经渠。且如两臂顽麻，少海就旁于三里；半身不遂，阳陵远达于曲池。建里内关，扫尽胸中之苦闷；听宫脾俞，祛残心下之悲凄。久知胁肋痛疼，气户华盖有验；肠鸣腹内，下脘陷谷能平。膈疼蓄饮难禁，巨阙膻中宜取；胸胁肢满可疗，章门不用细寻。痞满更加噎塞，中府意舍施治；胸膈停留瘀血，肾俞巨 当行。膈满项强，神藏璇玑已试；背连腰痛，白环委中曾经。脊强兮，水道筋刺；目 兮，颧 大迎。 病非颅息不愈，脐风必然谷方醒。委阳天池，腋肿针而即散；后溪环跳，腿痛刺之即轻。梦魇不宁，厉兑相谐于隐白；发狂奔走，上脘同起于神门。惊悸怔忡，取阳溪解溪勿误；反张悲哭，仗天冲大横须精。癫疾必身柱本神之令，发热仗少冲曲池之津。岁热时行，陶道复求中膂治；风痫常发，神道还须心俞宁。湿热湿寒下 定，厥寒厥热涌泉清。寒栗恶寒，二间疏通阴善；烦心呕吐，幽门开彻玉堂明。行间涌泉，主消渴之肾竭；阴陵水分，去水肿之脐盈。

劳瘵传尸，趋魄户膏肓之路；中邪霍乱，寻阴交三里之程。治疸消黄，向后溪劳宫而看；倦言嗜卧，往通里大钟而行。咳嗽连声，肺俞须迎天突穴；小便赤涩，兑端独泻太阳经；刺长强与承山，善主肠风新下血；针三阴与气海，专司白浊久遗精。且如肓俞横骨，泻五淋之久积；阴 后溪，治盗汗之多出。脾虚谷以不消，脾俞膀胱俞觅；胃冷食而难化，魂门胃俞堪责。鼻痔必取龈交，瘿气须求浮白。大敦照海，患寒证而善蠲；五里臂 ，生 疮而能愈。

至阴屋翳，治遍身风痒之疼多；肩 阳溪，消肌腠瘾风之热极。妇人经事改常，自有地机血海；女子少气漏血，不无交信合阳。带下产崩，冲门气冲宜审；月潮违限，天枢水泉细详。

肩井乳痈而极效，商丘痔漏而尤良。脱肛趋百会尾 之所，无子收阴交石关之乡。中脘主乎积利，外丘收乎大肠。寒疟兮，商阳太溪验； 癖兮，冲门血海强。夫医乃人之司命，非智士而莫为；针又理之玄微，须至人之指教。先究其病原，后详其穴道。随手见功，应针取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：席弘赋
  • 当前页：百证赋
  • 下一页：长桑君天星秘诀
<<< 返回本书目录
  1. 百证赋《针灸聚英》
  2. 百症赋（聚英）《针灸大成》
  3. 百证赋《类经图翼》
  4. 百枝膏【方剂大全】
  5. 百证赋《古今医统大全》
  6. 百中散【方剂大全】
  7. 百枣丹【方剂大全】
  8. 百中汤【方剂大全】
  9. 百御丸【方剂大全】
  10. 百中饮【方剂大全】
  11. 百应丸【方剂大全】
  12. 百钟丸【方剂大全】
  13. 百应神膏【方剂大全】
  14. 百子附归丸【方剂大全】
  15. 百一选方序《是斋百一选方》
  16. 百子建中丸【方剂大全】
  17. 百一选方《秘传眼科龙木论》
  18. 百足散【方剂大全】
  19. 百一羌活饼【方剂大全】
  20. 百足藤【中药大全】
  21. 百一快斑汤【方剂大全】
  22. 柏《本草纲目》完整版
  23. 百一膏【方剂大全】
  24. 柏《本草纲目》图文版
  25. 百叶尖《滇南本草》
  26. 柏艾散【方剂大全】
  27. 百药中伤《脉因证治》
  28. 柏艾饮【方剂大全】
  29. 百药长【方剂大全】
  30. 柏白皮汤【方剂大全】
  1. 百证赋《类经图翼》
  2. 百证赋《古今医统大全》
  3. 百证赋《针灸聚英》
  4. 百丈青《证类本草》
  5. 百症赋（聚英）《针灸大成》
  6. 百应神膏《奇方类编》
  7. 百枝膏《是斋百一选方》
  8. 百一选方序《是斋百一选方》
  9. 百中散《仁术便览》
  10. 百一选方《秘传眼科龙木论》
  11. 百中散《是斋百一选方》
  12. 百叶尖《滇南本草》
  13. 百种顽疮《奇效简便良方》
  14. 百药祖《证类本草》
  15. 百晬嗽《中医词典》
  16. 百药中伤《脉因证治》
  17. 柏《本草纲目》
  18. 百药煎《本草分经》
  19. 柏《本草衍义》
  20. 百药煎《本草求真》
  21. 柏《得配本草》
  22. 百药煎《医学入门》
  23. 柏白皮《千金翼方》
  24. 百药煎《本草易读》
  25. 柏白皮《名医别录》
  26. 百药《中医词典》
  27. 柏茶《医学入门》
  28. 百穴法歌（神应经）《针灸大成》
  29. 柏花丸《重订囊秘喉书》
  30. 百穴法歌《神应经》
  31. 柏灰散《医方考》


长桑君天星秘诀_《类经图翼》_中医针灸_【岐黄之术】

长桑君天星秘诀

长桑君天星秘诀

  • 上一页
  • 目录
  • 相关
  • 下一页

天星秘诀少人知，此法专分前后施。若是胃中停宿食，后寻三里起璇玑。脾病血气先合谷，后刺三阴交莫迟。如中鬼邪先间使，手臂挛痛取肩 。脚若转筋并眼花，先针承山次内踝。香港脚酸疼肩井先，次寻三里阳陵泉。如是连脐小肠痛，先刺阴陵后涌泉。耳鸣腰痛先五会，次针耳门三里内。小肠气痛先长强，后刺大敦不要忙。足缓难行先绝骨，再寻条口及冲阳。牙疼头痛兼喉痹，先刺二间后三里。胸膈痞满先阴交，针刺承山饮食喜。肚腹浮肿胀膨膨，先针水分泻建里。伤寒过经不出汗，期门三里先后看。寒疟面肿及肠鸣，先取合谷后内庭。冷风湿痹针何处？先取环跳次阳陵。指疼挛急少商好，根据法施之无不灵。此是长桑真口诀，时医莫作等闲轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百证赋
  • 当前页：长桑君天星秘诀
  • 下一页：四总穴
<<< 返回本书目录
  1. 长桑君天星秘诀《类经图翼》
  2. 长桑君天星秘诀歌《针灸大全》
  3. 长肉生肌药【方剂大全】
  4. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  5. 长肉生肌散【方剂大全】
  6. 长沙黄济序《四圣心源》
  7. 长肉商红膏【方剂大全】
  8. 长沙徐树铭序《四圣心源》
  9. 长肉商红膏《外科传薪集》
  10. 长沙张真人传治小儿感冒风寒方《石室秘录》
  11. 长肉散【方剂大全】
  12. 长蛇挣《松峰说疫》
  13. 长肉膏【方剂大全】
  14. 长生斑龙飞步丹【方剂大全】
  15. 长肉八宝丹【方剂大全】
  16. 长生保命丹【方剂大全】
  17. 长清降浊汤【方剂大全】
  18. 长生不老丹【方剂大全】
  19. 长青草【中药大全】
  20. 长生丹【方剂大全】
  21. 长强穴【人体背部穴位】
  22. 长生歌《养生秘旨》
  23. 长前胡【中药大全】
  24. 长生固本方【方剂大全】
  25. 长期使用糖皮质激素导致的损害【疾病症状】
  26. 长生活命丹【方剂大全】
  27. 长期使用皮质类固醇导致肌肉病变【疾病症状】
  28. 长生酒【方剂大全】
  29. 长期高热，气短，眩晕，便溏《名师垂教》
  30. 长生聚宝丹【方剂大全】
  1. 长桑君天星秘诀《类经图翼》
  2. 长桑君《中医词典》
  3. 长桑君天星秘诀歌《中医词典》
  4. 长肉商红膏《外科传薪集》
  5. 长桑君天星秘诀歌《针灸大全》
  6. 长强（一名气之阴邪，一名橛骨）《针灸大成》
  7. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  8. 长强《针灸学》
  9. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  10. 长强《中医词典》
  11. 长沙黄济序《四圣心源》
  12. 长强《中医词典》
  13. 长沙徐树铭序《四圣心源》
  14. 长气《中医词典》
  15. 长沙张真人传治小儿感冒风寒方《石室秘录》
  16. 长期性《预防医学》
  17. 长蛇挣《松峰说疫》
  18. 长期高热，气短，眩晕，便溏《名师垂教》
  19. 长生《中医词典》
  20. 长期低烧《名师垂教》
  21. 长生保命丹《奇方类编》
  22. 长期变异《预防医学》
  23. 长生不病法《急救广生集》
  24. 长平《中医词典》
  25. 长生不老丹《奇方类编》
  26. 长频《中医词典》
  27. 长生歌《养生秘旨》
  28. 长脉指法主病《脉诀乳海》
  29. 长生果《本经逢原》
  30. 长脉（阳）《诊家正眼》
  31. 长生药《趣味中医》


四总穴_《类经图翼》_中医针灸_【岐黄之术】

四总穴

四总穴

  • 上一页
  • 目录
  • 相关
  • 下一页

肚腹三里留，腰背委中求。头项寻列缺，面口合谷收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长桑君天星秘诀
  • 当前页：四总穴
  • 下一页：千金十一穴
<<< 返回本书目录
  1. 四总穴《类经图翼》
  2. 四总穴歌《针灸大成》
  3. 四子调中汤【方剂大全】
  4. 四总穴歌《针灸大全》
  5. 四柱散【方剂大全】
  6. 四总穴歌《针灸聚英》
  7. 四种遗精心肾不能既济《医学传心录》
  8. 嗣育门《女科经纶》
  9. 四制香附丸【方剂大全】
  10. 嗣育门汇方《妇科心法要诀》
  11. 四制苍柏丸【方剂大全】
  12. 嗣育门汇方《医宗金鉴》
  13. 四指马鲅【中药大全】
  14. 嗣育门绪论《冯氏锦囊秘录》
  15. 四肢诸痛《杂病广要》
  16. 嗣育门绪论《女科精要》
  17. 四肢肿满【方剂主治】
  18. 嗣孕《笔花医镜》
  19. 四肢肿《金匮翼》
  20. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  21. 四肢震颤【疾病症状】
  22. 松《本草纲目》完整版
  23. 四肢长骨和肌肉无规律的酸痛【疾病症状】
  24. 松《本草纲目》图文版
  25. 四肢远端麻木、疼痛或异样感觉【疾病症状】
  26. 松笔头【中药大全】
  27. 四肢痈《古今医彻》
  28. 松弛性跖痛症【疾病大全】
  29. 四肢血压脉搏不对称【疾病症状】
  30. 松打七【中药大全】
  1. 四总穴《类经图翼》
  2. 四柱散《是斋百一选方》
  3. 四总穴歌《针灸大成》
  4. 四柱散《瘴疟指南》
  5. 四总穴歌《针灸大全》
  6. 四柱散《太平惠民和剂局方》
  7. 四总穴歌《针灸聚英》
  8. 四柱散《冯氏锦囊秘录》
  9. 四总穴名《针灸易学》
  10. 四种遗精心肾不能既济《医学传心录》
  11. 嗣面候《诸病源候论》
  12. 四种脱氧三磷酸核苷酸（4×dNTPs）《实用免疫细胞与核酸》
  13. 嗣育门汇方《医宗金鉴》
  14. 四种体位上心脏大血管正常影象《放射诊断学》
  15. 嗣育门汇方《妇科心法要诀》
  16. 四治汤《奇方类编》
  17. 嗣育门绪论《冯氏锦囊秘录》
  18. 四制香附丸验方《回生集》
  19. 嗣育门绪论《女科精要》
  20. 四至九到篇《素女妙论》
  21. 嗣孕《笔花医镜》
  22. 四肢诸痛《杂病广要》
  23. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  24. 四肢肿《金匮翼》
  25. 松《本草纲目》
  26. 四肢痈《古今医彻》
  27. 松《得配本草》
  28. 四肢血管损伤《骨科学》
  29. 松《名医别录》
  30. 四肢形态辨病《常见病自测》
  31. 松柏通幽法《时病论歌括新编》


千金十一穴_《类经图翼》_中医针灸_【岐黄之术】

千金十一穴

千金十一穴

  • 上一页
  • 目录
  • 相关
  • 下一页

三里内庭穴，肚腹中妙诀。曲池与合谷，头疼病可彻。腰背痛相连，委中昆仑穴。胸项如有痛，后溪并列缺。环跳与阳陵，膝前兼腋胁。可补即迟留，当泻即疏泄。百而三百六，不离十一诀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四总穴
  • 当前页：千金十一穴
  • 下一页：马丹阳天星十二穴
<<< 返回本书目录
  1. 千金十一穴《类经图翼》
  2. 千金十一穴歌《针灸大全》
  3. 千金散【方剂大全】
  4. 千金藤《本草纲目》完整版
  5. 千金润下丸【方剂大全】
  6. 千金藤《证类本草》
  7. 千金内托散【方剂大全】
  8. 千金藤【中药大全】
  9. 千金漏芦汤【方剂大全】
  10. 千金消毒散【方剂大全】
  11. 千金六甲丸【方剂大全】
  12. 千金消癖丸【方剂大全】
  13. 千金化气汤【方剂大全】
  14. 千金须知《千金宝要》
  15. 千金花【中药大全】
  16. 千金养脾丸【方剂大全】
  17. 千金封脐膏【方剂大全】
  18. 千金一厘散《毓麟验方》
  19. 千金方六首合一十一法《外台秘要》
  20. 千金翼方《外台秘要》
  21. 千金方《疯门全书》
  22. 千金止带丸【方剂大全】
  23. 千金定吼丸【方剂大全】
  24. 千金坠（图）【中药大全】
  25. 千金当归汤【方剂大全】
  26. 千金子《药笼小品》
  27. 千金丹【方剂大全】
  28. 千金子（图）【中药大全】
  29. 千金大养脾圆【方剂大全】
  30. 千金子霜【中药大全】
  1. 千金十一穴《类经图翼》
  2. 千金内托汤《外科全生集》
  3. 千金十一穴歌《中医词典》
  4. 千金牡丹皮散《医学心悟》
  5. 千金十一穴歌《针灸大全》
  6. 千金牡丹皮散《医学心悟》
  7. 千金汤《备急千金要方》
  8. 千金牡丹皮散《医学心悟》
  9. 千金藤《海药本草》
  10. 千金漏芦汤《太平惠民和剂局方》
  11. 千金藤《医学入门》
  12. 千金久嗽方《时病论歌括新编》
  13. 千金藤《证类本草》
  14. 千金膏《中藏经》
  15. 千金托里散《儒门事亲》
  16. 千金方养生书《中医词典》
  17. 千金丸《备急千金要方》
  18. 千金方松叶酒《冯氏锦囊秘录》
  19. 千金丸《是斋百一选方》
  20. 千金方六首合一十一法《外台秘要》
  21. 千金消暑丸《医学心悟》
  22. 千金方《疯门全书》
  23. 千金须知《千金宝要》
  24. 千金方《冯氏锦囊秘录》
  25. 千金穴歌《针灸易学》
  26. 千金方《冯氏锦囊秘录》
  27. 千金阳旦汤《时病论歌括新编》
  28. 千金方《冯氏锦囊秘录》
  29. 千金要方《古代房中秘方》
  30. 千金方《冯氏锦囊秘录》
  31. 千金一厘散《毓麟验方》


马丹阳天星十二穴_《类经图翼》_中医针灸_【岐黄之术】

马丹阳天星十二穴

马丹阳天星十二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

三里内庭穴，曲池合谷彻。委中配承山，太冲昆仑穴。环跳与阳陵，通里并列缺。合担用法担，合捷用法捷。三百六十穴，不出十二诀。治病有神灵，浑如汤泼雪。北斗降真机，金锁教开彻。至人可传授，匪才休浪说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金十一穴
  • 当前页：马丹阳天星十二穴
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 马丹阳天星十二穴《类经图翼》
  2. 马丹阳天星十二穴并治杂病歌《针灸大全》
  3. 马厨疟痢并发（有发明）《孙文垣医案》
  4. 马丹阳天星十二穴治杂病歌《针灸大成》
  5. 马齿粥【方剂大全】
  6. 马蛋果【中药大全】
  7. 马齿苋子【中药大全】
  8. 马刀《马培之医案》
  9. 马齿苋粥【方剂大全】
  10. 马刀《证类本草》
  11. 马齿苋汁涂方【方剂大全】
  12. 马刀【中药大全】
  13. 马齿苋汁【方剂大全】
  14. 马刀（马蛤）《本草纲目》完整版
  15. 马齿苋洗剂【方剂大全】
  16. 马刀疮《外科启玄》
  17. 马齿苋洗方【方剂大全】
  18. 马刀疮部《外科启玄》
  19. 马齿苋涂敷方【方剂大全】
  20. 马刀门主论《疡医大全》
  21. 马齿苋汤【方剂大全】
  22. 马刀肉【中药大全】
  23. 马齿苋散【方剂大全】
  24. 马刀痰核《外科十三方考》
  25. 马齿苋绿豆汤【方剂大全】
  26. 马蹬草【中药大全】
  27. 马齿苋绿豆汤《保健药膳》
  28. 马镫《本草纲目》完整版
  29. 马齿苋酒【方剂大全】
  30. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  1. 马丹阳天星十二穴《类经图翼》
  2. 马丹阳天星十二穴《中医词典》
  3. 马丹阳天星十二穴并治杂病歌《针灸大全》
  4. 马俶《中医词典》
  5. 马丹阳天星十二穴治杂病歌《针灸大成》
  6. 马厨疟痢并发（有发明）《孙文垣医案》
  7. 马丹阳天星十二穴治杂病歌《针灸易学》
  8. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  9. 马刀《神农本草经》
  10. 马齿苋治验《奇效简便良方》
  11. 马刀《千金翼方》
  12. 马齿苋绿豆汤《保健药膳》
  13. 马刀《中医词典》
  14. 马齿苋膏《冯氏锦囊秘录》
  15. 马刀《本草经集注》
  16. 马齿苋方《医学入门》
  17. 马刀《新修本草》
  18. 马齿苋茶。《茶饮保健》
  19. 马刀《吴普本草》
  20. 马齿苋（《本草经集注》）《中医饮食营养学》
  21. 马刀《本草衍义》
  22. 马齿苋《滇南本草》
  23. 马刀《马培之医案》
  24. 马齿苋《药性切用》
  25. 马刀《医学入门》
  26. 马齿苋《本草分经》
  27. 马刀《证类本草》
  28. 马齿苋《本草便读》
  29. 马刀《儒门事亲》
  30. 马齿苋《奇效简便良方》
  31. 马刀《明医指掌》


《类经图翼》

  • 作者：张介宾 朝代：明 年份：公元1368-1644年
  • 序一
  • 序二
  • 卷一\运气（上）
    • 太极图论
    • 阴阳体象
    • 五行生成数解
    • 五行统论
    • 每日气数百刻六千分解
    • 四季日躔宿度昼夜长短刻数
    • 二十四气七十二候
    • 斗纲解
    • 十二辰次六合解
    • 二十八宿过宫歌
    • 二十八宿说
    • 中星岁差考
    • 奎壁角轸天地之门户说
    • 气数统论
    • 附∶元会运世总数
    • 禹贡丸州分野
  • 卷二
    • 运气（下）
      • 五天五运图解
      • 又∶五运图解
      • 五音建运图解
      • 五音五运太少相生解
      • 五运主运图说
      • 各年五运交司时日
      • 五运客运图说
      • 五运太少齐兼化逆顺图解
      • 天地六气图解
      • 正化对化图说
      • 交六气节令图解
      • 主气图解
      • 客气图解
      • 司天在泉图解
      • 指掌解
      • 天符岁会图说
      • 天符岁会总歌
      • 水下一刻三合会同解
      • 南北政说（附∶阴阳交、尺寸反。）
      • 南北政歌
      • 推原南北政说
      • 九宫星野说
      • 唐会要九宫九星
      • 五星升降不前解
  • 卷三
    • 经络（一）
      • 十二经纳甲歌
      • 十二经气血多少歌
      • 周身骨部名目
      • 骨度
        • 〔头部〕
        • 〔胸腹部〕
        • 〔背部〕
        • 〔侧部〕
        • 〔四肢部〕
      • 同身寸说
      • 中指同身寸法
      • 古今尺寸不同说
      • 经络周流解
      • 十二经营行次序逆顺歌
      • 经络次序
      • 十二经脉起止歌
      • 周身经络部位歌
      • 十二经流注时序歌
      • 诸部经穴次序
      • 任督解
      • 唇口喉舌肠胃尺寸数
      • 内景赋
      • 宗营卫三气解
  • 卷四
    • 经络（二）
      • 井荥经合解
      • 井荥阴阳配合五行刚柔
      • 十二原解
      • 标本中气从化解
      • 太一人神避忌歌
      • 逐日人神所在歌
      • 血忌歌
      • 十干人神所在
      • 十二支人神所在
      • 十二时人神所在
      • 禁针穴歌
      • 禁灸穴歌
      • 针灸诸则
      • 针灸诸则
  • 卷五\经络（三）
    • 诸部经络发明
      • 〔头面部〕
      • 〔喉口唇舌部〕
      • 〔颈肩部〕
      • 〔胸腹部〕
      • 〔背部〕
      • 〔胁肋部〕
      • 〔四肢部〕
      • 〔皮毛肌肉部〕
      • 〔筋骨血脉部〕
      • 〔脏腑部〕
      • 〔前后阴部〕
  • 卷六\经络（四）
    • 手太阴肺经穴
    • 手阳明大肠经穴
    • 足阳明胃经穴
    • 足太阴脾经穴
    • 手少阴心经穴
    • 手太阳小肠经穴
  • 卷七\经络（五）
    • 足太阳膀胱经穴
    • 足少阴肾经穴
    • 手厥阴心包络经穴
    • 手少阳三焦经穴
  • 卷八\经络（六）
    • 足少阳胆经穴
    • 足厥阴肝经穴
    • 任脉穴
    • 督脉穴
  • 卷九\经络（七）
    • 奇经八脉
  • 卷十\经络（八）
    • 奇俞类集
      • 〔头面部〕
      • 〔胸背腹胁部〕
      • 〔阴部〕
      • 〔四肢部〕
      • 〔鬼穴部〕
      • 〔崔氏四花六穴〕
      • 〔骑竹马灸法〕
  • 卷十一\针灸要览
    • 十四经针灸要穴歌
    • 诸证灸法要穴
  • 类经附翼卷一
    • 医易
      • 医易义
      • 卦气方隅论
  • 类经附翼卷二
    • 律原
      • 律解
      • 律原
      • 黄钟为万事本
      • 辨黍
      • 律候阴阳相生
      • 隔八隔六相生
      • 三分损益
      • 一律生五音
      • 律吕夫妻母子
      • 声音翻切
      • 候气辨疑
      • 律管
      • 黄钟生度
      • 步法三种
      • 今制三种尺
      • 古制三种尺
      • 黍法三种尺
      • 黄钟生量
      • 五量所起
      • 五量正数
      • 陈氏三量
      • 我朝斛法
      • 黄钟生衡
      • 古今衡数不同
      • 五权所起
      • 五权正数
      • 拟古天平法马数
  • 类经附翼卷三\求正录
    • 三焦包络命门辨
    • 大宝论
    • 真阴论
    • 十二脏脉候部位论
  • 类经附冀卷四\附针灸诸赋
    • 天元太乙歌
    • 玉龙赋
    • 标幽赋
    • 通玄指要赋
    • 灵光赋
    • 席弘赋
    • 百证赋
    • 长桑君天星秘诀
    • 四总穴
    • 千金十一穴
    • 马丹阳天星十二穴
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行