序_《目经大成》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《目经大成》
序
在线购买《目经大成》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

先大父燕台公，精眼科，本其心得着为笔乘，颜曰《目经大成》，藏诸家以授先考。在田公暨不肖瑛木遽付剞劂也。时 江邓君赞夫者叩门请业，大父乐育为怀，不靳授受，出所着予以录读，赞夫于是有其书矣。逮大父谢世，欲镌板，力未及。厥后，闻赞夫已为付梓，窃谓大父姓氏由是益着，深归功赞夫，其复更有他虑耶。发甲戌，瑛游信江郡侯篑山，王公相召，适晤赞夫，索刻本阅之，竟署曰《目科正宗》，邓某着辑。吁！胡为冒其名以自见耶。夫名者，因实而着也。实之不立，名将焉附！是书也，即赞夫自序黄某先生所授《目经》云云，亦知实有不容掩者，奈何复冒其名以自见耶。虽然吾于赞夫何尤，但细阅书内舛谬殊甚，淄渑并泛，不独有负先志，抑且贻误后人，中夜辗转，思更梓传，又苦力难支，抑郁者久之。饶邑族祖香泉先生，家素丰而笃义举，弃儒业治岐黄，究心方书。瑛以《目经》进，不胜击节，曰∶吾兄深造若此，殆远胜古人。子荷其薪传，技臻神妙，亦固其所知。予力难更梓，为之抚然者累日，爰命表弟胡君鹏南、四令郎文标共师事焉，倾金勒为成书。此其欲得予术以共济世欤，抑以广大父之传，而无致湮没不彰欤。嗟夫！先生于先祖遗书，一见犹 如是，若赞夫亲炙门墙，讵忘教泽。读其书想见其为人，刻以垂世而没其名，是诚不可解也。今幸雕工告峻，缕陈颠末，惟冀吾祖、吾父在天之灵，闵其不逮，默为佑启，庶家学渊源不致或坠，而叔祖同胡君赞襄之力，亦并垂不朽也夫。

孙璧峰瑛怀氏熏沐谨序

族弟潆回澜氏谨书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：校刊目经大成序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《目经大成》
  2. 序《明医指掌》
  3. 序《外科大成》
  4. 序《古今名医汇粹》
  5. 序《医方考》
  6. 序《三因极一病证方论》
  7. 序《丹台玉案》
  8. 序《诸病源候论》
  9. 序《丹溪心法》
  10. 序《保婴撮要》
  11. 序《丹溪心法》
  12. 序《济阴纲目》
  13. 序《医学心悟》
  14. 序《古今医鉴》
  15. 序《王氏医案绎注》
  16. 序《医学正传》
  17. 序《吴鞠通医案》
  18. 序《续名医类案》
  19. 序《针灸资生经》
  20. 序《冯氏锦囊秘录》
  21. 序《急救广生集》
  22. 序《疠疡机要》
  23. 序《外科理例》
  24. 序《格致余论》
  25. 序《女科经纶》
  26. 序《删补名医方论》
  27. 序《胎产心法》
  28. 序《寿世传真》
  29. 序《推拿抉微》
  30. 序《伤寒医诀串解》
  31. 序《竹林女科证治》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


校刊目经大成序_《目经大成》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《目经大成》
校刊目经大成序
在线购买《目经大成》正版书籍

校刊目经大成序

  • 上一页
  • 目录
  • 相关
  • 下一页

闽中濉水族兄庭镜手着《目经大成》，而自为序例，魏相国定国表而章之。其为书分论、症、方各为上、下卷。

近江邓氏改名《目科正宗》，去其序例，任意窜易，攘为己有。而玉峰氏瑛怀，族兄嫡孙也，乃以家藏本校而刊之，去伪存真，悉还其旧。嗟乎！祖宗有田宅，他人冒而侵之，其子孙能厘清疆界以复故业，犹谓之孝。况是书之有功于世，本所心得精思审定，岂容妄庸子窜易一字，使贻祸无穷哉！夫人盲于目犹可言也，医盲于心不可言也。然盲心之医，祸至盲百数十人之目而止，若既自盲于心矣，又欲尽盲天下后世之医之目，使之真伪不辨，伥伥焉维吾所出入而奉以为师，相与盲其心焉，此其祸不胥天下后世之有目者而尽盲之不止。则玉峰之汲汲是书，为天下后世之有目者杜绝受祸之原因，非第为其祖之书计也。盖用心可为至矣。玉峰能世其医，且立心行己有祖风，客信州，所传渐广。而是书之校刊，予尤嘉其志焉，因着之于简端。

嘉庆戊寅上饶族祖香泉序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：校刊目经大成序
  • 下一页：魏序
<<< 返回本书目录
  1. 校刊目经大成序《目经大成》
  2. 校勘记《湖岳村叟医案》
  3. 孝子衫《本草纲目》完整版
  4. 校上内经素问表《古今医统大全》
  5. 孝扇草根【中药大全】
  6. 校正《灵枢·经脉篇》经文《研经言》
  7. 孝廉臧茗泉疟后作痢《孙文垣医案》
  8. 校正千金翼方后序《千金翼方》
  9. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  10. 校正外科启玄自序《外科启玄》
  11. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  12. 哮《丹溪治法心要》
  13. 晓嗽《圣济总录》
  14. 哮《金匮钩玄》
  15. 小卒中《百病自测》
  16. 哮《临证指南医案》
  17. 小棕皮头【中药大全】
  18. 哮《续名医类案》
  19. 小棕包（图）【中药大全】
  20. 哮《续名医类案》
  21. 小紫金牛【中药大全】
  22. 哮《也是山人医案》
  23. 小紫含笑【中药大全】
  24. 哮《医述》
  25. 小驻车圆【方剂大全】
  26. 哮《医学入门》
  27. 小猪鬃七【中药大全】
  28. 哮《医旨绪余》
  29. 小朱砂丸（出《博济方》）《苏沈良方》
  30. 哮《杂病治例》
  1. 校刊目经大成序《目经大成》
  2. 孝子衫襟灰《证类本草》
  3. 校上内经素问表《古今医统大全》
  4. 孝文韭《证类本草》
  5. 校正《灵枢·经脉篇》经文《研经言》
  6. 孝思《中医词典》
  7. 校正千金翼方后序《千金翼方》
  8. 孝廉臧茗泉疟后作痢《孙文垣医案》
  9. 校正外科启玄自序《外科启玄》
  10. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  11. 校正医书局《中医名词词典》
  12. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  13. 哮《中医词典》
  14. 晓微《中医词典》
  15. 哮《杂病治例》
  16. 晓嗽《圣济总录》
  17. 哮《续名医类案》
  18. 小嘴赤脉附睛障《中医词典》
  19. 哮《续名医类案》
  20. 小卒中《百病自测》
  21. 哮《医学入门》
  22. 小眦漏《中医词典》
  23. 哮《医述》
  24. 小眦赤脉传睛《中医词典》
  25. 哮《临证指南医案》
  26. 小眦赤《中医词典》
  27. 哮《丹台玉案》
  28. 小眦《中医词典》
  29. 哮《丹溪治法心要》
  30. 小炷灸《中医词典》
  31. 哮《医旨绪余》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


魏序_《目经大成》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《目经大成》
魏序
在线购买《目经大成》正版书籍

魏序

  • 上一页
  • 目录
  • 相关
  • 下一页

年七十有二，蒙圣天子予告归田，复覃恩特加一品，得力亦未必不在此。

黄庭镜，濉水一寒儒耳，藉眼医活二十余口，宜以钱为性命，观其行事及所着书，宛合循吏风范，不谓寄迹技流，深造能如是耶？因喜而为序，且于其行大书“八闽高士”以赠。虽然天官职秉铨衡，斯人有有为之才，不及身亲举用，周游湖海而仅以良医闻，不亦滋愧已乎。

平昌慎斋魏定国撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：校刊目经大成序
  • 当前页：魏序
  • 下一页：李序
<<< 返回本书目录
  1. 魏序《医学从众录》
  2. 魏掾痰火上冲惊悸不寐治验《一得集》
  3. 魏序《目经大成》
  4. 温《顾松园医镜》
  5. 魏序《得配本草》
  6. 温白丸《小儿药证直诀》
  7. 魏小隐夫人半产治验《一得集》
  8. 温白丸【方剂大全】
  9. 魏香散【方剂大全】
  10. 温白圆【方剂大全】
  11. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  12. 温胞散【方剂大全】
  13. 魏桂岩逆顺险三法论《张氏医通》
  14. 温孛《本草纲目》完整版
  15. 魏《古今医统大全》
  16. 温病《金匮钩玄》
  17. 猬脂【中药大全】
  18. 温病《伤寒大白》
  19. 猬心肝【中药大全】
  20. 温病《伤寒悬解》
  21. 猬肉【中药大全】
  22. 温病《推拿抉微》
  23. 猬皮香虫汤加减【方剂大全】
  24. 温病《推求师意》
  25. 猬脑【中药大全】
  26. 温病《续名医类案》
  27. 猬菊【中药大全】
  28. 温病《医学纲目》
  29. 猬胆【中药大全】
  30. 温病《幼幼新书》
  1. 魏序《目经大成》
  2. 魏小隐夫人半产治验《一得集》
  3. 魏序《得配本草》
  4. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  5. 魏序《医学从众录》
  6. 魏荔彤《中医词典》
  7. 魏掾痰火上冲惊悸不寐治验《一得集》
  8. 魏了翁（1178-1237年）《中医词典》
  9. 魏之琇（1722-1772年）《中医词典》
  10. 魏桂岩逆顺险三法论《张氏医通》
  11. 魏祖清《中医词典》
  12. 魏伯阳《中医词典》
  13. 温《中医词典》
  14. 魏《古今医统大全》
  15. 温《顾松园医镜》
  16. 猬皮《神农本草经》
  17. 温白茶《茶饮保健》
  18. 猬《本草纲目》
  19. 温白丸《太平惠民和剂局方》
  20. 喂养和大便问题《默克家庭诊疗手册》
  21. 温白丸《儒门事亲》
  22. 喂养方法《中医儿科学》
  23. 温白丸《小儿药证直诀》
  24. 喂养《默克家庭诊疗手册》
  25. 温病《时病论歌括新编》
  26. 喂奶《家庭医学百科·预防保健篇》
  27. 温病《中医名词词典》
  28. 喂马添膘法《奇方类编》
  29. 温病《止园医话》
  30. 谓胃承气汤《删补名医方论》
  31. 温病《时病论歌括新编》


李序_《目经大成》_中医五官_【岐黄之术】

李序

李序

  • 上一页
  • 目录
  • 相关
  • 下一页

黄子不尘，明同学弟也。天姿灵爽，博学多能。其为诗、古文词不落言筌，自成一家。向有抒愫居存草，见者每击节，想见其为人。怪帖括一道不事，事人示以疵醇嘱，然似不屑听，余尝痛责之曰∶求名不务此，是犹南辕而辙也哉。争离索而处，与黄子日疏阔，方意帖括售知，悔以诗、古文词为累，不谓弃经史治岐黄，变好古之心而好术也，亦已久矣。夫以黄子之才，吾党素所推服，使善其所养，将立德立功匪异人，任驾骀如余，莫得追其后尘。顾不自爱，惜甘心降志以混迹于眼科中也，悲夫！厥后遨游名胜，颇有远名，窃疑聪明欺人，未始为异。

适余病，明几丧，遇治而痊。因问果何神秘奏效乃尔，黄子逡逡谢，勿敏也，发箧得《目经》三卷，读之喟然曰∶不尘子游心斯艺也，一精至此乎！余不识医，觉医之源委洞辙，若不止为专经而设。抑且罕譬快论惊心解颐，又若并忘其医书者，知非破格以耸观览，实不失好古之本色云。是集出，定争存草先传不朽，视揣摩帖括老死牖下，而湮没不彰者，相去何如黄子雅有卓见，而不为自爱也。嗟夫！天与不尘之镜，化成重离之书，将照耀于天下后世，而盲者赖以不盲，彼昏不知学，或等诸寻常方脉，至欲訾议于其间者，其为盲也，虽黄子亦无术以救之矣。

同学兄李明谨题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魏序
  • 当前页：李序
  • 下一页：兄序
<<< 返回本书目录
  1. 李序《评注产科心法》
  2. 李曜西子疟症误药几危治效《仿寓意草》
  3. 李序《目经大成》
  4. 李叶《本草纲目》完整版
  5. 李序《儿科萃精》
  6. 李叶汤【方剂大全】
  7. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  8. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  9. 李卫公序《达摩洗髓易筋经》
  10. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  11. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  12. 李中梓《对山医话》
  13. 李思萱乃室膈气危症治验《寓意草》
  14. 李冢宰药酒【方剂大全】
  15. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  16. 李子【中药大全】
  17. 李双痛风《孙文垣医案》
  18. 李子、李子树根《滇南本草》
  19. 李树叶【中药大全】
  20. 里白【中药大全】
  21. 李树胶【中药大全】
  22. 里疮《外科启玄》
  23. 李树胶《本草纲目》完整版
  24. 里东丸【方剂大全】
  25. 李氏天仙藤散【方剂大全】
  26. 里尔黑变病【疾病大全】
  27. 李氏家传快气汤【方剂大全】
  28. 里黑舌《敖氏伤寒金镜录》
  29. 李氏败毒散【方剂大全】
  30. 里急后重【疾病症状】
  1. 李序《目经大成》
  2. 李诇《中医词典》
  3. 李序《儿科萃精》
  4. 李信《中医词典》
  5. 李序《评注产科心法》
  6. 李象《中医词典》
  7. 李绪《中医词典》
  8. 李熙《中医词典》
  9. 李暄《中医词典》
  10. 李锡璋《中医词典》
  11. 李学川《中医词典》
  12. 李晞范《中医词典》
  13. 李珣《中医词典》
  14. 李文渊《中医词典》
  15. 李迅《中医词典》
  16. 李文庭《中医词典》
  17. 李言少《中医词典》
  18. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  19. 李言闻《中医词典》
  20. 李文敏《中医词典》
  21. 李旸《中医词典》
  22. 李文来《中医词典》
  23. 李药师《中医词典》
  24. 李文炳《中医词典》
  25. 李曜西子疟症误药几危治效《仿寓意草》
  26. 李惟熙《中医词典》
  27. 李叶浴汤《备急千金要方》
  28. 李图《中医词典》
  29. 李逸《中医词典》
  30. 李廷赞《中医词典》
  31. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》


兄序_《目经大成》_中医五官_【岐黄之术】

兄序

兄序

  • 上一页
  • 目录
  • 相关
  • 下一页

《目经》一书，裘同母弟庭镜所编着也。庭镜甫成童，轩轩霞举，颖敏过人，老父特爱之，寝处与俱，逐事提训，一一理会。比长，博涉古学。时老父 于酒，凡应酬笔墨皆弟出，爱益至，居尝语母大人曰∶鸡鸣一鞭裘为先着矣，然承予之志，终镜也。否则，坠厥业逮裘，叨附诸生，老父寻 谢尘土。弟既文战不利，又当大事，哀毁过情，双睛不利于用。乃放浪形骸，每花辰月夕，与二三知己，或扁舟，或名园，或溪桥山寺，随在有觥觞具、丝竹具、茶具、文具，啸嗷其间，几不知有身世，家人亦莫测所往，已而博古为师，刀圭丹灶自作周旋，病忽瘥，遂以儒易医，不复问制科事矣。近年游艺湖海，贫不较利，戴德者转相牵引，车马往来无虚日。虽一时声施藉甚，而家私销耗不少，盖交游广则费用不赀，四体惰而百务莫给也。况弟年三十有四，子八人且抱孙耳，非惜福养财，何以为燕贻谋。一日徐及先子之语，弟面热不自安，既而曰∶缓急人所时有，能使镜无内顾忧，有所成就，眼前名不与若争也。明发结装，告母氏以服贾，自豫而吴，五载旋家，风仪言笑，前后判若两人。有顷，出是书印可细绎， 中妙理，在古人未言与言过处，侧锋谐语随叙随断，又有所见，皆借题发挥其抱负，根柢既积，见地自高，较诸坊本何啻霄壤。始悟畴昔怏怏而去者，盖以为今日地也。嗟夫！木槿夕死朝荣，士固不长贫也，东方曼倩不云乎。弟有才如此而流落不偶，正天诱其衷，成兹学术，秘不授人，尽可世收其利。似裘 穷年，徒读 书，未能出朋辈一头地，遑计身后名、眼前名耶。于以叹老父知子之明，而嘉弟立志之远，更喜北堂爱日，母大人娱乐如初，谨陈巅末，以启嗣子之善承厥业而不坠，海内医家，知汲古有识如庭镜，观摩砥砺，亦可奋然兴矣。

同怀兄冶子裘序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李序
  • 当前页：兄序
  • 下一页：自序
<<< 返回本书目录
  1. 兄序《目经大成》
  2. 芎《本草纲目》完整版
  3. 兄妹例《此事难知》
  4. 芎《本草乘雅半偈》
  5. 凶证《景岳全书》
  6. 芎《本草崇原》
  7. 莕菜【中药大全】
  8. 芎《本草图经》
  9. 荇菜《本草纲目》完整版
  10. 芎《本草易读》
  11. 性窒息【疾病症状】
  12. 芎《证类本草》
  13. 性障碍【疾病大全】
  14. 芎䓖《药笼小品》
  15. 性早熟【疾病大全】
  16. 芎䓖《长沙药解》
  17. 性早熟【疾病症状】
  18. 芎䓖散【方剂大全】
  19. 性早熟《家庭医学百科-医疗康复篇》
  20. 芎附饮【方剂大全】
  21. 性欲预兆《中医疾病预测》
  22. 芎葛汤【方剂大全】
  23. 性欲亢进【疾病大全】
  24. 芎归百草饮【方剂大全】
  25. 性欲亢进【疾病症状】
  26. 芎归补中汤【方剂大全】
  27. 性欲亢进【疾病症状】
  28. 芎归胶艾汤【方剂大全】
  29. 性欲减退【疾病症状】
  30. 芎归六君子汤【方剂大全】
  1. 兄序《目经大成》
  2. 兄妹例《此事难知》
  3. 芎《本草经集注》
  4. 凶证《景岳全书》
  5. 芎《新修本草》
  6. 凶风《中医词典》
  7. 芎《吴普本草》
  8. 臖核《中医名词词典》
  9. 芎《本草衍义》
  10. 性状《常见病自测》
  11. 芎《本草备要》
  12. 性早熟《家庭医学百科-医疗康复篇》
  13. 芎《本草蒙筌》
  14. 性早熟《默克家庭诊疗手册》
  15. 芎《本草易读》
  16. 性欲预兆的临床预报意义《中医疾病预测》
  17. 芎《证类本草》
  18. 性欲预兆的理论基础《中医疾病预测》
  19. 芎《本草求真》
  20. 性欲预兆《中医疾病预测》
  21. 芎《本经逢原》
  22. 性欲降低《默克家庭诊疗手册》
  23. 芎《本草从新》
  24. 性欲高潮抑制《默克家庭诊疗手册》
  25. 芎《得配本草》
  26. 性厌恶《默克家庭诊疗手册》
  27. 芎《本草崇原》
  28. 性学《中医词典》
  29. 芎《增广和剂局方药性总论》
  30. 性心理咨询《医学心理学》
  31. 芎《本草害利》


自序_《目经大成》_中医五官_【岐黄之术】

自序

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

理通太元者莫如医，而医责十全者尤在目。盖目为人身至宝，匪明则无以作哲，古立专科有以也。今人以外症易识，往往枵腹从事村学究间，及之狃于小道贱役，薄不经意，故书无佳本，授受不得其人。余时命不犹，因先子见背，明欲丧，学殖顿荒。先儒谓∶虚度岁月，无恩泽及人，直造化中赘物。乃广购方书，凡涉眼症者，考特力自治、治人，功效倍于老宿，遂藉此为修德补过也。然内障、头风，针砭未窥其秘，不免缺而不全之讥。或言∶培风山人工是术，所许治无弗瘥，有心人愿见之乎？亟恳为介绍，速而来。洎至，风仪肃整，伟然一丈夫也。

与语益异，即日请受业焉。夫培风固江夏旧家，道高望重，口不言钱，相与客次名区，携囊挥洒殆尽，是假游艺而游侠者。夙夜谨事，无敢怠山人。度得其心法，坚辞南归，爰治具郊饯。时山叶翳红，江涛飞白， 欷起吟曰∶马耳批风进八闽，星霜三易鬓垂银。命续之，余曰∶知君到处留青眼，长恐江湖断送人。语冷而隽，山人以为知言，大笑策马而去。呜呼！以庭镜之才，未为驽下，顾一事之微，用心如此，费资斧如此，恭以礼人又如此，而其技始克进。孰谓太元之理，医不通儒而十全之？责目不当严于他病乎。博古尚论，实有不容已者。岁辛酉，春雨洽旬，检所笔乘症治，分汇成卷，署名《目经大成》，燕石自藏，无敢问世。冢宰魏大人一见悦服，曰∶此有用之书，愿与天下共之，为序趣付梓。冢宰，钜乡大儒，言论不苟。伏乞当代高贤雌黄损益，以教教不逮。

濉川不尘子黄庭镜自序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兄序
  • 当前页：自序
  • 下一页：五运之图（图缺）
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《目经大成》
  2. 自序《证治汇补》
  3. 自序《症因脉治》
  4. 自序《医门法律》
  5. 自序《外科正宗》
  6. 自序《灵素节注类编》
  7. 自序《医学摘粹》
  8. 自序《顾松园医镜》
  9. 自序《医学心悟》
  10. 自序《济阴纲目》
  11. 自序《温热经纬》
  12. 自序《医碥》
  13. 自序《仲景伤寒补亡论》
  14. 自序《类证治裁》
  15. 自序《金匮玉函经二注》
  16. 自序《辨证录》
  17. 自序《胎产心法》
  18. 自序《证治准绳·疡医》
  19. 自序《温病条辨》
  20. 自序《证治准绳·女科》
  21. 自序《读医随笔》
  22. 自序《张氏医通》
  23. 自序《推拿抉微》
  24. 自序《证治准绳·幼科》
  25. 自序《血证论》
  26. 自序《医述》
  27. 自序《儿科要略》
  28. 自序《疡医大全》
  29. 自序《轩岐救正论》
  30. 自序《冯氏锦囊秘录》
  31. 自序《松峰说疫》


五运之图（图缺）_《目经大成》_中医五官_【岐黄之术】

五运之图（图缺）
在线购买《目经大成》正版书籍

五运之图（图缺）

  • 上一页
  • 目录
  • 相关
  • 下一页

丁壬之年木运恶寒而又怕燥宜和剂以平之

戊癸之年火运宜寒不宜热宜凉剂以解之

甲巳之年土运爱暖而不爱寒宜温剂以助之

乙庚之年金运宜清不宜燥宜平剂以清之

丙辛之年水运欲暖而寒则凝宜热剂以温之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：五运之图（图缺）
  • 下一页：六气之图（图缺）
<<< 返回本书目录
  1. 五运之图《审视瑶函》
  2. 五运主病《寿世保元》
  3. 五运之图《目经大成》
  4. 五运主病歌（医经小学）《针灸大成》
  5. 五运郁极乃发歌《运气要诀》
  6. 五运主病一首(集见原病式)《医经国小》
  7. 五运郁极乃发歌《医宗金鉴》
  8. 五运主病治例《古今医统大全》
  9. 五运应五脏主病《伤寒直格》
  10. 五运主方治例《古今医统大全》
  11. 五运详注《松峰说疫》
  12. 五脏《丹溪手镜》
  13. 五运五郁天时民病详解《松峰说疫》
  14. 五脏《医学纲目》
  15. 五运天时民病《松峰说疫》
  16. 五脏《医学见能》
  17. 五运体性《丹台玉案》
  18. 五脏《中医基础理论》
  19. 五运太过之占《医学纲目》
  20. 五脏保健法《中医养生学》
  21. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  22. 五脏背《类经》
  23. 五运太过不及《伤寒直格》
  24. 五脏本脉体《三因极一病证方论》
  25. 五运所化《医学集成》
  26. 五脏变《针灸甲乙经》
  27. 五运所化《医理真传》
  28. 五脏标本《冯氏锦囊秘录》
  29. 五运说《内经博议》
  30. 五脏别论《素问悬解》
  1. 五运之图（图缺）《目经大成》
  2. 五运之图《审视瑶函》
  3. 五运主病《寿世保元》
  4. 五运郁极乃发歌《运气要诀》
  5. 五运主病《古今医鉴》
  6. 五运郁极乃发歌《医宗金鉴》
  7. 五运主病《灵素节注类编》
  8. 五运有三《灵素节注类编》
  9. 五运主病《医学启源》
  10. 五运应五脏主病《伤寒直格》
  11. 五运主病歌（医经小学）《针灸大成》
  12. 五运详注《松峰说疫》
  13. 五运主病一首（集见原病式）《医经国小》
  14. 五运五郁天时民病详解《松峰说疫》
  15. 五运主病治例《古今医统大全》
  16. 五运图解《灵素节注类编》
  17. 五运主方治例《古今医统大全》
  18. 五运天时民病《松峰说疫》
  19. 五运主运图说《类经图翼》
  20. 五运体性《丹台玉案》
  21. 五脏《中医名词词典》
  22. 五运太少齐兼化逆顺图解《类经图翼》
  23. 五脏《止园医话》
  24. 五运太过之占《医学纲目》
  25. 五脏《气功外气疗法》
  26. 五运太过胜己司天抑平之歌《古今医统大全》
  27. 五脏《中医词典》
  28. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  29. 五脏《医学纲目》
  30. 五运太过不及《伤寒直格》
  31. 五脏《中医基础理论》


六气之图（图缺）_《目经大成》_中医五官_【岐黄之术】

六气之图（图缺）
在线购买《目经大成》正版书籍

六气之图（图缺）

  • 上一页
  • 目录
  • 相关
  • 下一页

司天主在上半年

在泉主在下半年

子午卯酉年少阴君火阳明燥金司天在泉宜清之

寅申巳亥年少阳相火厥阴风木司天在泉宜凉以和之

辰戌丑未年太阴湿土太阳寒水司天在泉宜温之

然当察病调治不可热

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运之图（图缺）
  • 当前页：六气之图（图缺）
  • 下一页：五轮主属形图（图缺）
<<< 返回本书目录
  1. 六气之图《审视瑶函》
  2. 六气治法《四圣心源》
  3. 六气之图《目经大成》
  4. 六气主病《药鉴》
  5. 六气之胜五脏受邪脉应《类经》
  6. 六气主病治法例《古今医统大全》
  7. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  8. 六气主客《伤寒杂病论》
  9. 六气之复病治《类经》
  10. 六气主治要法《医学启源》
  11. 六气正纪十二变《类经》
  12. 六气总论《银海指南》
  13. 六气正变占《医学纲目》
  14. 六曲【中药大全】
  15. 六气有余不足《伤寒直格》
  16. 六曲丸【方剂大全】
  17. 六气叙论《三因极一病证方论》
  18. 六神丹【方剂大全】
  19. 六气详注《松峰说疫》
  20. 六神辅圣丸【方剂大全】
  21. 六气相杂须辩论《医学心悟》
  22. 六神开瞽散【方剂大全】
  23. 六气相胜病治《类经》
  24. 六神全蝎丸【方剂大全】
  25. 六气先取化元(一首)《医经国小》
  26. 六神散【方剂大全】
  27. 六气为病歌《针灸大成》
  28. 六神汤【方剂大全】
  29. 六气为病(六道同前)《医经国小》
  30. 六神通解散【方剂大全】
  1. 六气之图（图缺）《目经大成》
  2. 六气之图《审视瑶函》
  3. 六气主病《古今医鉴》
  4. 六气之胜五脏受邪脉应《类经》
  5. 六气主病《灵素节注类编》
  6. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  7. 六气主病治法例《古今医统大全》
  8. 六气之复病治《类经》
  9. 六气主客《伤寒杂病论》
  10. 六气正纪十二变《类经》
  11. 六气主客补泻歌《古今医统大全》
  12. 六气正变占《医学纲目》
  13. 六气主治要法《医学启源》
  14. 六气有余不足《伤寒直格》
  15. 六气总论《银海指南》
  16. 六气叙论《三因极一病证方论》
  17. 六曲《中药学》
  18. 六气详注《松峰说疫》
  19. 六取进退之法讲论答问三十法《针灸神书》
  20. 六气相杂须辩论《医学心悟》
  21. 六入《中医词典》
  22. 六气相胜病治《类经》
  23. 六摄法歌《重楼玉钥》
  24. 六气先取化元（一首）《医经国小》
  25. 六神丹《中藏经》
  26. 六气为司天之岁《增订叶评伤暑全书》
  27. 六神丹《太平惠民和剂局方》
  28. 六气为病歌《针灸大成》
  29. 六神曲《得配本草》
  30. 六气为病（六道同前）《医经国小》
  31. 六神曲《本草害利》


五轮主属形图（图缺）_《目经大成》_中医五官_【岐黄之术】

五轮主属形图（图缺）
在线购买《目经大成》正版书籍

五轮主属形图（图缺）

  • 上一页
  • 目录
  • 相关
  • 下一页

小角名锐 属小肠 乌珠为风轮属肝

大角各内 为血轮属心 白珠为气轮属肺

上胞各上睑为肉轮属土

下胞各下睑为肉轮属胃

瞳神为水轮属肾

血轮属火主治心 风轮属木主治肝 水轮属水主治肾 肉轮属土主治脾 气轮属金主治肺

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气之图（图缺）
  • 当前页：五轮主属形图（图缺）
  • 下一页：五轮定位形图（图缺）
<<< 返回本书目录
  1. 五轮主属形图《目经大成》
  2. 五轮主五脏病歌《眼科心法要诀》
  3. 五轮之图《银海精微》
  4. 五轮主五脏病歌《医宗金鉴》
  5. 五轮图式《银海精微》
  6. 五氯酚钠中毒【疾病大全】
  7. 五轮所属论《审视瑶函》
  8. 五脉绿绒蒿花【中药大全】
  9. 五轮所属部位歌《医宗金鉴》
  10. 五脉山黧豆【中药大全】
  11. 五轮所属部位歌《眼科心法要诀》
  12. 五门八枢《疡医大全》
  13. 五轮解《银海指南》
  14. 五磨饮【方剂大全】
  15. 五轮歌括《审视瑶函》
  16. 五磨饮子【方剂大全】
  17. 五轮歌《秘传眼科龙木论》
  18. 五难《难经悬解》
  19. 五轮歌《秘传眼科龙木论》
  20. 五逆《医经原旨》
  21. 五轮定位之图《审视瑶函》
  22. 五逆《针灸素难要旨》
  23. 五轮定位形图《目经大成》
  24. 五逆缓急《类经》
  25. 五轮不可忽论《审视瑶函》
  26. 五逆脉《古今医统大全》
  27. 五轮八廓总论《银海精微》
  28. 五皮散【方剂大全】
  29. 五轮八廓大略《银海指南》
  30. 五皮饮《汤头歌诀》
  1. 五轮主属形图（图缺）《目经大成》
  2. 五轮之图《银海精微》
  3. 五轮主五脏病歌《眼科心法要诀》
  4. 五轮证治《明目至宝》
  5. 五轮主五脏病歌《医宗金鉴》
  6. 五轮学说《中医眼科学》
  7. 五论四时《石室秘录》
  8. 五轮图式《银海精微》
  9. 五脉《中医名词词典》
  10. 五轮所属论《审视瑶函》
  11. 五脉《中医词典》
  12. 五轮所属部位歌《医宗金鉴》
  13. 五盲恶候《中医词典》
  14. 五轮所属部位歌《眼科心法要诀》
  15. 五美散《外科全生集》
  16. 五轮所属《明目至宝》
  17. 五门《中医词典》
  18. 五轮解《银海指南》
  19. 五门八枢《疡医大全》
  20. 五轮歌括《审视瑶函》
  21. 五门十变《中医词典》
  22. 五轮歌《秘传眼科龙木论》
  23. 五秘《中医词典》
  24. 五轮歌《秘传眼科龙木论》
  25. 五磨饮子《医方考》
  26. 五轮定位之图《审视瑶函》
  27. 五母麻《千金翼方》
  28. 五轮定位形图（图缺）《目经大成》
  29. 五母麻《新修本草》
  30. 五轮不可忽论《审视瑶函》
  31. 五母麻《证类本草》


五轮定位形图（图缺）_《目经大成》_中医五官_【岐黄之术】

五轮定位形图（图缺）
在线购买《目经大成》正版书籍

五轮定位形图（图缺）

  • 上一页
  • 目录
  • 相关
  • 下一页

大角属心为血 白珠属肺为气轮

小角属心小肠仍血轮 乌珠属肝为风轮

上胞属脾为土

下胞属胃为土

瞳神属水为水轮

肺为金位主气 脾为主位主肉 肾为水位主水 肝为木位主风 心为火位主血

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮主属形图（图缺）
  • 当前页：五轮定位形图（图缺）
  • 下一页：八廓定位形图（图缺）
<<< 返回本书目录
  1. 五轮定位形图《目经大成》
  2. 五轮定位之图《审视瑶函》
  3. 五轮不可忽论《审视瑶函》
  4. 五轮歌《秘传眼科龙木论》
  5. 五轮八廓总论《银海精微》
  6. 五轮歌《秘传眼科龙木论》
  7. 五轮八廓大略《银海指南》
  8. 五轮歌括《审视瑶函》
  9. 五轮《目经大成》
  10. 五轮解《银海指南》
  11. 五乱之刺《类经》
  12. 五轮所属部位歌《眼科心法要诀》
  13. 五乱刺《针灸素难要旨》
  14. 五轮所属部位歌《医宗金鉴》
  15. 五乱《内经评文》
  16. 五轮所属论《审视瑶函》
  17. 五乱《灵枢悬解》
  18. 五轮图式《银海精微》
  19. 五乱《黄帝内经·灵枢》
  20. 五轮之图《银海精微》
  21. 五癃津液别篇《医旨绪余》
  22. 五轮主属形图《目经大成》
  23. 五癃津液别《内经评文》
  24. 五轮主五脏病歌《眼科心法要诀》
  25. 五癃津液别《类经》
  26. 五轮主五脏病歌《医宗金鉴》
  27. 五癃津液别《黄帝内经·灵枢》
  28. 五氯酚钠中毒【疾病大全】
  29. 五聋《圣济总录》
  30. 五脉绿绒蒿花【中药大全】
  1. 五轮定位形图（图缺）《目经大成》
  2. 五轮不可忽论《审视瑶函》
  3. 五轮定位之图《审视瑶函》
  4. 五轮辨证《中医眼科学》
  5. 五轮歌《秘传眼科龙木论》
  6. 五轮八廓总论《银海精微》
  7. 五轮歌《秘传眼科龙木论》
  8. 五轮八廓先兆《中医疾病预测》
  9. 五轮歌括《审视瑶函》
  10. 五轮八廓大略《银海指南》
  11. 五轮解《银海指南》
  12. 五轮《目经大成》
  13. 五轮所属《明目至宝》
  14. 五轮《中医词典》
  15. 五轮所属部位歌《眼科心法要诀》
  16. 五轮《中医名词词典》
  17. 五轮所属部位歌《医宗金鉴》
  18. 五乱之刺《类经》
  19. 五轮所属论《审视瑶函》
  20. 五乱刺《针灸素难要旨》
  21. 五轮图式《银海精微》
  22. 五乱《内经评文》
  23. 五轮学说《中医眼科学》
  24. 五乱《中医词典》
  25. 五轮证治《明目至宝》
  26. 五乱《灵枢悬解》
  27. 五轮之图《银海精微》
  28. 五乱《黄帝内经·灵枢》
  29. 五轮主属形图（图缺）《目经大成》
  30. 五癃津液别篇《医旨绪余》
  31. 五轮主五脏病歌《眼科心法要诀》


八廓定位形图（图缺）_《目经大成》_中医五官_【岐黄之术】

八廓定位形图（图缺）
在线购买《目经大成》正版书籍

八廓定位形图（图缺）

  • 上一页
  • 目录
  • 相关
  • 下一页

艮位包络 坤位胃 震位命门 兑位三焦

干位大肠 巽位胆 坎位膀胱 位小肠

兑（为泽）三焦位成能廓

干（为天）肺大肠位行健廓

坎（为水）肾膀胱位宜化廓

艮（为山）包络位育德廓

震（为雷）命门位靖镇廓

巽（为风）肝胆位定光廓

（为火）心小肠位虚灵廓

坤（为地）脾胃位资生廓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮定位形图（图缺）
  • 当前页：八廓定位形图（图缺）
  • 下一页：八廓分属形图（图缺）
<<< 返回本书目录
  1. 八廓定位形图《目经大成》
  2. 八廓分属形图《目经大成》
  3. 八廓部位歌《医宗金鉴》
  4. 八廓歌《秘传眼科龙木论》
  5. 八廓部位歌《眼科心法要诀》
  6. 八廓歌括《审视瑶函》
  7. 八廓《目经大成》
  8. 八廓解《银海指南》
  9. 八君子汤【方剂大全】
  10. 八廓所属歌《眼科心法要诀》
  11. 八金散【方剂大全】
  12. 八廓所属歌《医宗金鉴》
  13. 八斤丸【方剂大全】
  14. 八廓所属论《审视瑶函》
  15. 八解散【方剂大全】
  16. 八廓图式《银海精微》
  17. 八节毛【中药大全】
  18. 八廓之图《银海精微》
  19. 八脚虫伤门主论《疡医大全》
  20. 八廓主病《审视瑶函》
  21. 八角香【中药大全】
  22. 八廓主六腑命门包络病歌《眼科心法要诀》
  23. 八角乌（图）【中药大全】
  24. 八廓主六腑命门包络病歌《医宗金鉴》
  25. 八角虱门主论《疡医大全》
  26. 八楞麻【中药大全】
  27. 八角莲叶【中药大全】
  28. 八楞木【中药大全】
  29. 八角莲（图）【中药大全】
  30. 八厘宝【方剂大全】
  1. 八廓定位形图（图缺）《目经大成》
  2. 八廓部位歌《医宗金鉴》
  3. 八廓分属形图（图缺）《目经大成》
  4. 八廓部位歌《眼科心法要诀》
  5. 八廓歌《秘传眼科龙木论》
  6. 八廓《目经大成》
  7. 八廓歌括《审视瑶函》
  8. 八廓《中医词典》
  9. 八廓解《银海指南》
  10. 八廓《中医名词词典》
  11. 八廓所属歌《眼科心法要诀》
  12. 八科《中医词典》
  13. 八廓所属歌《医宗金鉴》
  14. 八解散《太平惠民和剂局方》
  15. 八廓所属论《审视瑶函》
  16. 八解散《冯氏锦囊秘录》
  17. 八廓图式《银海精微》
  18. 八节《中医词典》
  19. 八廓之图《银海精微》
  20. 八脚虫伤门主论《疡医大全》
  21. 八廓之图《明目至宝》
  22. 八脚虫伤门主方《疡医大全》
  23. 八廓主病《审视瑶函》
  24. 八角虱门主论《疡医大全》
  25. 八廓主六腑命门包络病歌《眼科心法要诀》
  26. 八角虱门主方《疡医大全》
  27. 八廓主六腑命门包络病歌《医宗金鉴》
  28. 八角虱《奇效简便良方》
  29. 八厘散《奇方类编》
  30. 八角金盘《药性切用》
  31. 八里《伤寒直格》


八廓分属形图（图缺）_《目经大成》_中医五官_【岐黄之术】

八廓分属形图（图缺）
在线购买《目经大成》正版书籍

八廓分属形图（图缺）

  • 上一页
  • 目录
  • 相关
  • 下一页

巽为风 坎为水 为火 震为雷

干为天 坤为地 艮为山 兑为泽

水廓属膀胱名宣化廓 风廓属胆名靖镇廓 天廓属大肠名行健廓 地廓属胃名资生廓 火廓属小肠名虚灵廓 雷廓属命门育德廓 山廓属包络名成能廓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓定位形图（图缺）
  • 当前页：八廓分属形图（图缺）
  • 下一页：太极阴阳动静致病图（图缺）
<<< 返回本书目录
  1. 八廓分属形图《目经大成》
  2. 八廓歌《秘传眼科龙木论》
  3. 八廓定位形图《目经大成》
  4. 八廓歌括《审视瑶函》
  5. 八廓部位歌《医宗金鉴》
  6. 八廓解《银海指南》
  7. 八廓部位歌《眼科心法要诀》
  8. 八廓所属歌《眼科心法要诀》
  9. 八廓《目经大成》
  10. 八廓所属歌《医宗金鉴》
  11. 八君子汤【方剂大全】
  12. 八廓所属论《审视瑶函》
  13. 八金散【方剂大全】
  14. 八廓图式《银海精微》
  15. 八斤丸【方剂大全】
  16. 八廓之图《银海精微》
  17. 八解散【方剂大全】
  18. 八廓主病《审视瑶函》
  19. 八节毛【中药大全】
  20. 八廓主六腑命门包络病歌《眼科心法要诀》
  21. 八脚虫伤门主论《疡医大全》
  22. 八廓主六腑命门包络病歌《医宗金鉴》
  23. 八角香【中药大全】
  24. 八楞麻【中药大全】
  25. 八角乌（图）【中药大全】
  26. 八楞木【中药大全】
  27. 八角虱门主论《疡医大全》
  28. 八厘宝【方剂大全】
  29. 八角莲叶【中药大全】
  30. 八厘金【方剂大全】
  1. 八廓分属形图（图缺）《目经大成》
  2. 八廓定位形图（图缺）《目经大成》
  3. 八廓歌《秘传眼科龙木论》
  4. 八廓部位歌《医宗金鉴》
  5. 八廓歌括《审视瑶函》
  6. 八廓部位歌《眼科心法要诀》
  7. 八廓解《银海指南》
  8. 八廓《目经大成》
  9. 八廓所属歌《眼科心法要诀》
  10. 八廓《中医词典》
  11. 八廓所属歌《医宗金鉴》
  12. 八廓《中医名词词典》
  13. 八廓所属论《审视瑶函》
  14. 八科《中医词典》
  15. 八廓图式《银海精微》
  16. 八解散《太平惠民和剂局方》
  17. 八廓之图《银海精微》
  18. 八解散《冯氏锦囊秘录》
  19. 八廓之图《明目至宝》
  20. 八节《中医词典》
  21. 八廓主病《审视瑶函》
  22. 八脚虫伤门主论《疡医大全》
  23. 八廓主六腑命门包络病歌《眼科心法要诀》
  24. 八脚虫伤门主方《疡医大全》
  25. 八廓主六腑命门包络病歌《医宗金鉴》
  26. 八角虱门主论《疡医大全》
  27. 八厘散《奇方类编》
  28. 八角虱门主方《疡医大全》
  29. 八里《伤寒直格》
  30. 八角虱《奇效简便良方》
  31. 八里《脉诀刊误》


太极阴阳动静致病图（图缺）_《目经大成》_中医五官_【岐黄之术】

太极阴阳动静致病图（图缺）
在线购买《目经大成》正版书籍

太极阴阳动静致病图（图缺）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝气不和昏暗黑花头痛多翳膜蟹睛或陷冷泪

心气不和昏热肿痛肉 赤烂生浮翳血灌瞳神

脾气不和眼胞肿起溃烂 肉或睑翻偷针拳毛

肺气不和白睛肿起多瘀肉滞血白膜但睛泪眵

肾气不和瞳青绿 物若堆烟太阳如水花冷泪

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓分属形图（图缺）
  • 当前页：太极阴阳动静致病图（图缺）
  • 下一页：五轮
<<< 返回本书目录
  1. 太极阴阳动静致病图《目经大成》
  2. 太平莓【中药大全】
  3. 太极阴阳动静致病例《审视瑶函》
  4. 太平圣惠方针经序《普济方·针灸》
  5. 太极图说注解序《性命要旨》
  6. 太平丸【方剂大全】
  7. 太极图说《医旨绪余》
  8. 太清饮【方剂大全】
  9. 太极图说《疡医大全》
  10. 太上玉轴六字气诀《古今医统大全》
  11. 太极图说《冯氏锦囊秘录》
  12. 太史局日游胎杀《妇人大全良方》
  13. 太极图论《类经图翼》
  14. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  15. 太极图抄引《医旨绪余》
  16. 太素脉论《脉诀汇辨》
  17. 太极拳《中医养生学》
  18. 太素约旨《读医随笔》
  19. 太和丸【方剂大全】
  20. 太田痣【疾病大全】
  21. 太过之纪《脉诀汇辨》
  22. 太息《医碥》
  23. 太过有余之岁《脉诀汇辨》
  24. 太息《针灸素难要旨》
  25. 太冲穴歌《医宗金鉴》
  26. 太溪《经络全书》
  27. 太冲穴歌《刺灸心法要诀》
  28. 太溪穴【下肢内侧穴位】
  29. 太冲穴【下肢外侧穴位】
  30. 太虚理气天地阴阳歌《医宗金鉴》
  1. 太极阴阳动静致病图（图缺）《目经大成》
  2. 太极阴阳动静致病例《审视瑶函》
  3. 太陵《中医词典》
  4. 太极图说注解序《性命要旨》
  5. 太平惠民和剂局《中医名词词典》
  6. 太极图说《医旨绪余》
  7. 太平惠民局《中医词典》
  8. 太极图说《疡医大全》
  9. 太平圣惠方针经序《普济方·针灸》
  10. 太极图说《冯氏锦囊秘录》
  11. 太平丸《仁术便览》
  12. 太极图论《类经图翼》
  13. 太平丸《退思集类方歌注》
  14. 太极图抄引《医旨绪余》
  15. 太平丸《奇方类编》
  16. 太极拳《中医养生学》
  17. 太泉《中医词典》
  18. 太极内功《老年百病防治》
  19. 太上混元丹《冯氏锦囊秘录》
  20. 太极磨子手《中医词典》
  21. 太上五蛊丸《备急千金要方》
  22. 太和丸《奇方类编》
  23. 太上延年万胜追魂散《中藏经》
  24. 太和羹《医学入门》
  25. 太上玉轴六字气诀《古今医统大全》
  26. 太昊伏羲氏《饮膳正要》
  27. 太上紫霞丹《是斋百一选方》
  28. 太过有余之岁《脉诀汇辨》
  29. 太少相生《中医词典》
  30. 太傅白膏《备急千金要方》
  31. 太史局日游胎杀《妇人大全良方》


五轮_《目经大成》_中医五官_【岐黄之术】

五轮

五轮

  • 上一页
  • 目录
  • 相关
  • 下一页

不尘子曰∶目之为体，圆灵照耀，稽其元始，乃火蕴血，血化水，水养膏，膏护瞳神，气为运用，精华具萃，毫忽昭明，方以日月，定名曰轮，五行之迹，着于轮中，左阴右阳，顺逆旋转，名因之。上下两胞为睑，属土，内应乎脾，轮曰肉。夫脾体阴而用阳，动则消磨水谷，静则收摄血气，动静决于睑，凡人烦劳欲得食，倦逸则思睡，此其征也。又土质敦浓，发育万物，故四轮皆渠涵养而开阖以时；肉轮两角为 ，外决于面者为锐 ，近鼻者为内 ， 头有肉如珠，属火，内应乎心，轮曰血。心之外有小心，亦属火。本经曰∶心，君火也，人火也，通于内 。命门，相火也，天火也，通于锐 。然相火代君行令，虽有两心，其轮则一；白睛属金，应乎肺，轮曰气。气之周流，如环无端。金之刚劲，是轮独坚。造化之理，元妙如此；气轮中之青睛则属木应肝，轮曰风。世称神珠，至清至脆，不可磨涅，晶莹如小儿之目为正，今人黄浊者，不饮食郁气，即情欲耗血，非本色也。又木春生夏长，根枝连理，故人身筋系于肝，而相火亦寓焉；风轮下一圈收放者为金井，井内黑水曰神膏，有如卵白涂以墨汁。膏中有珠，澄澈而软，状类水晶棋子，曰“黄精”，总名瞳神，均属乎肾。肾为水火真源，神光幽潜之所，四轮不能视物，惟此明察秋毫，轮曰水。诗曰∶肝木风轮乃青睛，肉轮黄土睑脾荣，水轮肾水瞳神黑，肺本金轮白气清，两 血轮心火赤，五轮元自五行生。五行分演成八卦，轮廓兼并脏腑明。要知脏应五轮，一归乎气，经曰∶诸气 郁，皆属于肺是也。所以者何？肺位至高，外主皮毛，六气乘之，先发红肿，为眵为泪等，次第而起。且火居金上，气满则妄动，金受火克，气轮愈赤。

金又围在水外，金能胜木，其病辄及风轮，风轮损，瞳神亦无用者，唇亡齿寒，辅车相根据之理也。若夫情志自病，为祸或倍于六气，即传并亦不常。大概心主血，血在目为神火，过于思虑则扰攘而赤脉隐涩，脉粗不断，渐成努肉，所谓火生土也。再有激触，势必翳蚀，风火合病矣。脾主肉，骋其齿牙以杀生命，亦能暴发肿痛与疮疡、菌毒。经曰∶饮食自倍，肠胃乃伤，盖一切飞潜动植，安得与气禀咸宜。但病属有形，可施攻伐，未若饥苦内伤，浸淫至于皮急残风，终身治而无效。肝主风，见义敢为，其人必善怒，怒则相火上腾，头痛 发热，甚而障膜顿生，畏光多泪，绝似外感，但脉不浮数，时瘥时复。肺主气，抑郁不舒，不时悲哭，则形容憔悴，双睛陷而不润，金水相生，内外神膏多有因是而枯败者。肾主水，水热则沸，寒则冰，动辄乱明，静能照物，此脏由房劳致戾，盲者万千。虽水木同位，别因亦常相牵损，只在神膏金井，绝无内外症。人如积气生精，炼精化气，年登耄耋，夜能读细书。倘未老昏花泣出，无故视而惑妄者，皆深病也。统而言之，经曰∶精液之体重浊，静而属阴，神气之体轻清，动而属阳，阴阳违和，而目本病矣。本病标现，详其始自何轮，得何色，在气在血，某虚某实，了然方寸，则乘侮制化之理不思而得，而逆顺隔夺之治，自尔不勉而中，旋干转坤，直令人目光照耀如日月矣。爰合五行主属，象形会意曰五轮，以便呼名云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太极阴阳动静致病图（图缺）
  • 当前页：五轮
  • 下一页：八廓
<<< 返回本书目录
  1. 五轮《目经大成》
  2. 五轮八廓大略《银海指南》
  3. 五乱之刺《类经》
  4. 五轮八廓总论《银海精微》
  5. 五乱刺《针灸素难要旨》
  6. 五轮不可忽论《审视瑶函》
  7. 五乱《内经评文》
  8. 五轮定位形图《目经大成》
  9. 五乱《灵枢悬解》
  10. 五轮定位之图《审视瑶函》
  11. 五乱《黄帝内经·灵枢》
  12. 五轮歌《秘传眼科龙木论》
  13. 五癃津液别篇《医旨绪余》
  14. 五轮歌《秘传眼科龙木论》
  15. 五癃津液别《内经评文》
  16. 五轮歌括《审视瑶函》
  17. 五癃津液别《类经》
  18. 五轮解《银海指南》
  19. 五癃津液别《黄帝内经·灵枢》
  20. 五轮所属部位歌《眼科心法要诀》
  21. 五聋《圣济总录》
  22. 五轮所属部位歌《医宗金鉴》
  23. 五龙丸《外科传薪集》
  24. 五轮所属论《审视瑶函》
  25. 五龙散【方剂大全】
  26. 五轮图式《银海精微》
  27. 五龙散《外科传薪集》
  28. 五轮之图《银海精微》
  29. 五龙皮【中药大全】
  30. 五轮主属形图《目经大成》
  1. 五轮《目经大成》
  2. 五轮《中医词典》
  3. 五轮八廓大略《银海指南》
  4. 五轮《中医名词词典》
  5. 五轮八廓先兆《中医疾病预测》
  6. 五乱之刺《类经》
  7. 五轮八廓总论《银海精微》
  8. 五乱刺《针灸素难要旨》
  9. 五轮辨证《中医眼科学》
  10. 五乱《内经评文》
  11. 五轮不可忽论《审视瑶函》
  12. 五乱《中医词典》
  13. 五轮定位形图（图缺）《目经大成》
  14. 五乱《灵枢悬解》
  15. 五轮定位之图《审视瑶函》
  16. 五乱《黄帝内经·灵枢》
  17. 五轮歌《秘传眼科龙木论》
  18. 五癃津液别篇《医旨绪余》
  19. 五轮歌《秘传眼科龙木论》
  20. 五癃津液别《内经评文》
  21. 五轮歌括《审视瑶函》
  22. 五癃津液别《类经》
  23. 五轮解《银海指南》
  24. 五癃津液别《黄帝内经·灵枢》
  25. 五轮所属《明目至宝》
  26. 五癃《中医词典》
  27. 五轮所属部位歌《眼科心法要诀》
  28. 五聋《圣济总录》
  29. 五轮所属部位歌《医宗金鉴》
  30. 五龙丸《外科传薪集》
  31. 五轮所属论《审视瑶函》


八廓_《目经大成》_中医五官_【岐黄之术】

八廓

八廓

  • 上一页
  • 目录
  • 相关
  • 下一页

不尘子曰∶八廓备位八卦，脉络左右经纬，贯通脏腑以应乎八卦之象，又张小使大，开扩五轮之旨，故曰廓。

如干为白珠，络通大肠之腑，脏属于肺。肺者相傅之官，治节出焉。大肠者传导之官，变化出焉。肺与大肠相为表里，主分疏泾渭，上运清纯，下输糟粕，曰行健廓。坎为神膏，络通膀胱之腑，脏属于肾。肾者作强之官，技巧出焉。膀胱者州都之官，津液藏焉。肾与膀胱相为表里，主陶冶情气，气布出溺，情翕构精，曰宣化廓。震为青睛，络通胆之腑，脏属于肝。肝者将军之官，谋虑出焉。胆者中正之官，决断出焉。肝胆相为表里，主鼓发生机，怒不可逢，邪莫能犯，曰靖镇廓。离为内 ，络通小肠之腑，脏属于心。心者君主之官，神明出焉。小肠者受盛之官，化物出焉。心与小肠相为表里，主会通水火，下济上行，品物咸章，曰虚灵廓。坤为下睑，络通胃之腑，脏属于脾。脾胃者仓廪之官，五味出焉。脾胃相为表里，主腐熟水谷，保合太和，司培元气，曰资生廓。艮为上睑，络通命门，脏固脾属，脾命者，亭毒之官，性质委焉。脾命相为表里，主 化醇，生而无灭，予而无夺，曰育德廓。巽为金井，经引髓海，络连肝膈。髓海水之源，肝膈木之寄也。肝膈与髓海相为表里，主血脉舒敛，舒则敷荣，敛生内照，曰定光廓。兑为锐 ，经走膻中，络及肾脂。膻中火之帅，肾脂体之充也。膻中与肾脂相为表里，主宗气动息，动应无方，息乃贞固，曰成能廓。诗曰∶气轮行健始天工，水游神膏宣化同，育德上胞山在位，资生下睑地归功，青睛靖镇须雷动，内 虚灵任火通，再益成能锐 泽，定光金井静无风。其中脏腑相配，一遵古人成法，而八廓命名及黜三焦、以髓海膻中另配肝肾脂膈者，此不尘之创见。盖目窍专于肝，目光主于肾，合有二络之分司也。抑且右目属阳，阳道顺行，右目病来速而去亦速；左目属阴，阴道逆行，左目病来迟而去亦迟。夫二目功效既法两仪，而八卦体用，一谐卦象自然之序，非强合也。人知身体小天地，则天地定位、山泽通气之道明；人知物理有制化，则雷风相搏、水火不相射之义得矣。勿谓八廓犹三焦，有名无实，而鄙夷其说，亦毋泥八廓即八卦，义精理微，而穿凿其论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮
  • 当前页：八廓
  • 下一页：内景图说
<<< 返回本书目录
  1. 八廓《目经大成》
  2. 八廓部位歌《眼科心法要诀》
  3. 八君子汤【方剂大全】
  4. 八廓部位歌《医宗金鉴》
  5. 八金散【方剂大全】
  6. 八廓定位形图《目经大成》
  7. 八斤丸【方剂大全】
  8. 八廓分属形图《目经大成》
  9. 八解散【方剂大全】
  10. 八廓歌《秘传眼科龙木论》
  11. 八节毛【中药大全】
  12. 八廓歌括《审视瑶函》
  13. 八脚虫伤门主论《疡医大全》
  14. 八廓解《银海指南》
  15. 八角香【中药大全】
  16. 八廓所属歌《眼科心法要诀》
  17. 八角乌（图）【中药大全】
  18. 八廓所属歌《医宗金鉴》
  19. 八角虱门主论《疡医大全》
  20. 八廓所属论《审视瑶函》
  21. 八角莲叶【中药大全】
  22. 八廓图式《银海精微》
  23. 八角莲（图）【中药大全】
  24. 八廓之图《银海精微》
  25. 八角金盘汤【方剂大全】
  26. 八廓主病《审视瑶函》
  27. 八角金盘【中药大全】
  28. 八廓主六腑命门包络病歌《眼科心法要诀》
  29. 八角茴香丸【方剂大全】
  30. 八廓主六腑命门包络病歌《医宗金鉴》
  1. 八廓《目经大成》
  2. 八廓《中医词典》
  3. 八廓部位歌《眼科心法要诀》
  4. 八廓《中医名词词典》
  5. 八廓部位歌《医宗金鉴》
  6. 八科《中医词典》
  7. 八廓定位形图（图缺）《目经大成》
  8. 八解散《太平惠民和剂局方》
  9. 八廓分属形图（图缺）《目经大成》
  10. 八解散《冯氏锦囊秘录》
  11. 八廓歌《秘传眼科龙木论》
  12. 八节《中医词典》
  13. 八廓歌括《审视瑶函》
  14. 八脚虫伤门主论《疡医大全》
  15. 八廓解《银海指南》
  16. 八脚虫伤门主方《疡医大全》
  17. 八廓所属歌《眼科心法要诀》
  18. 八角虱门主论《疡医大全》
  19. 八廓所属歌《医宗金鉴》
  20. 八角虱门主方《疡医大全》
  21. 八廓所属论《审视瑶函》
  22. 八角虱《奇效简便良方》
  23. 八廓图式《银海精微》
  24. 八角金盘《药性切用》
  25. 八廓之图《银海精微》
  26. 八角金盘《本草分经》
  27. 八廓之图《明目至宝》
  28. 八角金盘《本草从新》
  29. 八廓主病《审视瑶函》
  30. 八角虫疮《中医词典》
  31. 八廓主六腑命门包络病歌《眼科心法要诀》


内景图说_《目经大成》_中医五官_【岐黄之术】

内景图说

内景图说

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑内景各有区别。咽、喉二窍同出一腕，喉在前主出，咽在后主吞。喉系坚空，接肺本，为气息之门。咽系柔空，接胃本，为饮食之路。二者并行，各不相犯。盖饮食必历气口而下，气口有一会厌，每物将咽，会厌即垂，气口乃闭。言语呼吸则会厌开张，故当食答话，触着喉腕，遂呛而咳矣。喉下为肺，两叶白莹，虚如蜂窠，下无透窍，吸则满，呼则虚，经谓之华盖，取上覆而下能灌注之义。肺下为心，尖长而圆，色赤，内孔数多寡不等，上通于舌，下无透窍。心下有包络，即膻中也，象如仰盂，心处其中，寂然不动。脾、胃、肝胆、两肾、膀胱各有系系于旁，听其臣使。如外邪乘侮，只干包络，心不能犯，犯心死不治。此下有膜膈，与脊胁周回相着，遮闭浊气，使不得上熏心肺。膈膜之下为肝，肝为血海，有独叶者，有二三叶者，短叶中则胆附焉，胆有绿汁，藏而不泻，上通于目，下亦无窦，书谓肝窍通目，实胆也。此喉之一窍以成脉络，以奉生身者如此；咽下为胃，水谷等物一居其所，粮运之关津也。胃左则脾附其上，色元黄，形类刀镰，动则磨胃，食乃消化。胃之左右则小大肠环回周叠，充满少腹。大肠左侧为膀胱，乃津液之腑，上无入窍，止有下口，全假气化施行，气不能化，则溲溺不通而病矣。凡胃中腐熟水谷，其精气自胃之上口（曰贲门）传于肺，肺播于诸脉。其渣滓自胃之下口（曰幽门）传于小肠，至小肠下口（曰阑门）泌别其汁，清者渗出小肠，而渗入膀胱，渣秽之物转入大肠，再停广肠，始直下。此咽之一窍资培气血、传送糟粕者如此。三焦，据经曰∶上焦如雾，中焦如沤，下焦如渎。又曰∶三焦者，决渎之官，水道出焉。不轨而荒，惑人探讨，素心人阅愚辨自见。肾有二，精所舍也，生脊膂十四柱下，而曲附脊旁，形如豇豆相并，色黑，外裹黄膜，内各具白带二条，上条系于心胞，下条过屏翳穴，趋脊骨而通髓海。

两肾俱属水，左为阴水，右为阳水。命门即在两肾曲并中间，主持诸气，陶养真火。男女交媾，先有火会而后情聚，可见天地生物，火在水之先。第生在先，灭亦在先耳。是故赵养葵全部医书，以真火为宗旨，而加意于命门，盖欲世之爱身者，毋日夜残贱此火，治病者毋苦寒直泄此火。即使火似有余，缘真水之不足也，毫不敢去火，只补水以配火。火之不足，亦未必水定有余也，更不须泻水，就于水中补火。明此水火枢要，其脏腑内景可类推矣。

经曰∶纪于水火，余气可知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓
  • 当前页：内景图说
  • 下一页：十二经经络贯通气血并手厥阴、手少阳改错
<<< 返回本书目录
  1. 内景图说《目经大成》
  2. 内景图说（上）《疡医大全》
  3. 内景图说《冯氏锦囊秘录》
  4. 内景图说（下）《疡医大全》
  5. 内景图《经络汇编》
  6. 内景详解《顾松园医镜》
  7. 内景说《医学实在易》
  8. 内景证治（计八证）《外科证治全书》
  9. 内景赋《经络汇编》
  10. 内景综要《类证治裁》
  11. 内经针法《中医刺灸》
  12. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  13. 内经要旨序《古今医统大全》
  14. 内镜检查《物理诊断学》
  15. 内经要语《顾松园医镜》
  16. 内灸散【方剂大全】
  17. 内经素问《古今医统大全》
  18. 内疚疽门主论《疡医大全》
  19. 内经十二官论《医贯》
  20. 内科病证《手穴手纹诊治》
  21. 内经三部九候脉法《古今医统大全》
  22. 内科病症《气功外气疗法》
  23. 内经切脉之图《脉确》
  24. 内科用药《国家基本药物目录》（2009版）
  25. 内经气口诊候《古今医统大全》
  26. 内窥镜检查中的心理问题《医学心理学》
  27. 内经分发脏腑定位《诊家正眼》
  28. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  29. 内经方论《医述》
  30. 内膜穿破《医门补要》
  1. 内景图说《目经大成》
  2. 内景图说《冯氏锦囊秘录》
  3. 内景图说（上）《疡医大全》
  4. 内景图《经络汇编》
  5. 内景图说（下）《疡医大全》
  6. 内景说《医学实在易》
  7. 内景详解《顾松园医镜》
  8. 内景赋《经络汇编》
  9. 内景证治（计八证）《外科证治全书》
  10. 内景赋《类经图翼》
  11. 内景综要《类证治裁》
  12. 内景《中医词典》
  13. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  14. 内景《中医词典》
  15. 内镜检查《物理诊断学》
  16. 内睛明《中医词典》
  17. 内灸《中医词典》
  18. 内睛明《中医词典》
  19. 内灸《中医词典》
  20. 内经针法《中医刺灸》
  21. 内灸散《太平惠民和剂局方》
  22. 内经要旨序《古今医统大全》
  23. 内疚疽门主论《疡医大全》
  24. 内经要语《顾松园医镜》
  25. 内疽要诀《华佗神方》
  26. 内经素问《古今医统大全》
  27. 内科《中国医学通史》
  28. 内经十二脉《中医词典》
  29. 内科《中国医学通史》
  30. 内经十二脉《中医词典》
  31. 内科《中国医学通史》


十二经经络贯通气血并手厥阴、手少阳改错_《目经大成》_中医五官_【岐黄之术】

十二经经络贯通气血并手厥阴、手少阳改错

十二经经络贯通气血并手厥阴、手少阳改错

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴经经络心，足少阴经经络肾，手太阴经经络肺，足太阴经经络脾，手少阳经经络膻中，足少阳经经络胆，手厥阴经经络命门，多气少血；足厥阴经经络肝，手太阳经经络小肠，足太阳经经络膀胱，多血少气；手阳明经经络大肠，足阳明经经络胃，多血多气。诗曰∶手足少阴心肾是，肺脾同在太阴位，膻中及胆居少阳，六经少血而多气；多血多气阳明经，手盖大肠足乃胃，厥阴专属命门肝，太阳小肠膀胱系，四经除命与肾同，多气少血君须记。愚按经者，指脏腑血气流行，经常不息而言。经络者，该人身筋脉而言，直者为经，横者为络，始自脏腑，末应百骸，阴生于脏，阳生于腑。少阴尽于心肾，太阴尽于脾肺，两阴交尽，是曰厥阴，命门与肝寓焉。少阳明于膻中、胆，太阳明于小肠、膀胱，两阳合明，是曰阳明，大肠与胃系焉。此古圣贤分布脏腑经络，后人莫敢更张。独手足二字，不能无疑。切谓手之三阴从脏走至手，足之三阴从足走入腹，则上下不交；切谓手之三阳从手走至头，足之三阳从头走至足，则经络失本。或曰三阴三阳，脏腑之别名也，手、足，其姓尔，知其名不必究其别名，焉问姓。至哉斯言！如必欲从古，务加经络二字，庶于手足稍有着落。

手少阴一云膻中，系心之胞络。经曰∶膻中者，臣使之官，喜乐出焉。是君以心，臣以膻中，命门虚位耳；一云小心系命门。经曰∶七节之旁，中有小心。是正以心，副以命门，膻中虚位耳。两说皆自先哲，不知何者为当。人谓小心即膻中，玩诸《内景明堂》，按胞络于戊上，图命门于肾中，明是两物，哪得强合为一。况命门一阳陷于二阴之间，男女欢会，令司出纳，故凡欲一动，阳火感而势举，势与阴交则精泄。譬诸天地，阳蒸湿气为云，云被阴抑成雨，盖此类也。膻中固心臣使，底事确无证据？又且命门，阴中之阳，元气之精，生发之原也，不独专守相职。譬诸鳌山走马之灯，拜者舞者，行者走者，皆此一点真火以致之，此火一灭，万象无有。膻中但胞之物，而能灵明若是乎？此手厥阴属命门，言下了然矣。若夫十二经之官，惟三焦无形无位，即如雾、如沤、如渎之体，不过莫须有之体。即有运精、运神、运气之用，亦不过想当然之用，怎见得为手少阳，而可以手厥阴为脏腑耶？按膻中既与脏腑一路，则膻中代三焦居少阳、命门代膻中居厥阴，焦字易膻字，岂不精赅？乃言此不论，而以命门、胞络二三其说，此古人言未尽善，庭镜敢得而私议焉。以故定十二经经络，断以膻中为手少阳，以命门为手厥阴云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内景图说
  • 当前页：十二经经络贯通气血并手厥阴、手少阳改错
  • 下一页：六腑三焦辨
<<< 返回本书目录
  1. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  2. 十二经井荣经合穴一首(出针经)《医经国小》
  3. 十二经筋结支别《类经》
  4. 十二经井穴（杨氏）《针灸大成》
  5. 十二经筋痹刺《类经》
  6. 十二经井荥俞经合歌《针灸问对》
  7. 十二经筋（节要）《针灸大成》
  8. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  9. 十二经筋《针灸素难要旨》
  10. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  11. 十二经见证歌《针灸问对》
  12. 十二经井荥俞原经合《针灸素难要旨》
  13. 十二经见证《丹溪心法》
  14. 十二经离合《类经》
  15. 十二经不并拈说《内经博议》
  16. 十二经离合《伤寒寻源》
  17. 十二经补泻药品《外科选要》
  18. 十二经流注五脏六腑明堂《普济方·针灸》
  19. 十二经补泻药品《外科大成》
  20. 十二经络《寿世保元》
  21. 十二经病井荥俞经合补虚泻实《针灸聚英》
  22. 十二经络《医学集成》
  23. 十二经病井荥俞经合补虚泻实《针灸大成》
  24. 十二经络脏象见证《医旨绪余》
  25. 十二经病刺《针灸素难要旨》
  26. 十二经脉《类经》
  27. 十二经病《类经》
  28. 十二经脉《医经国小》
  29. 十二经表里原络总歌《医宗金鉴》
  30. 十二经脉《针灸素难要旨》
  1. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  2. 十二经筋结支别《类经》
  3. 十二经井荣经合穴一首（出针经）《医经国小》
  4. 十二经筋痹刺《类经》
  5. 十二经井荥俞经合歌《针灸问对》
  6. 十二经筋（经筋）《中医名词词典》
  7. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  8. 十二经筋（节要）《针灸大成》
  9. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  10. 十二经筋《针灸素难要旨》
  11. 十二经井荥俞原经合《针灸素难要旨》
  12. 十二经筋《中医词典》
  13. 十二经离合《类经》
  14. 十二经见证歌《针灸问对》
  15. 十二经离合《伤寒寻源》
  16. 十二经见证《丹溪心法》
  17. 十二经流注时序歌《类经图翼》
  18. 十二经歌《脉诀汇辨》
  19. 十二经流注时序歌《脉诀汇辨》
  20. 十二经分阴阳歌《针灸易学》
  21. 十二经络《医学集成》
  22. 十二经动脉《中医词典》
  23. 十二经络《中医词典》
  24. 十二经动脉《中医名词词典》
  25. 十二经络《寿世保元》
  26. 十二经不并拈说《内经博议》
  27. 十二经络捷法人身造化讲论三十八法《针灸神书》
  28. 十二经补泻药品《外科选要》
  29. 十二经络配合四十法《针灸神书》
  30. 十二经补泻药品《外科大成》
  31. 十二经络所属出经阴阳相生配合三十九法《针灸神书》


六腑三焦辨_《目经大成》_中医五官_【岐黄之术】

六腑三焦辨

六腑三焦辨

  • 上一页
  • 目录
  • 相关
  • 下一页

自古腑脏表里相配者，肾合膀胱，壬癸水也。心合小肠，丙丁火也。肝合胆，甲乙木也。肺合大肠，庚辛金也。脾合胃，戊己土也。阴阳五行，所地所天，一五一十，自然之序也。奈何脏言五而腑独言六者，何居？曰∶维三。焦按三焦虽经云为决渎之官，其实无气无形。夫形气都无，则子虚乌有已矣，而乃与众腑并列，切于至理有碍，所以后世纷纷无所凭据，有分前后三焦者，有分手足三焦者，有言为肾傍之脂，有言护诸阳之火，非惟画蛇添足，竟是指鹿作马。《雪潭医约》谓三焦确有一腑，名曰孤府。其言曰∶三焦所以际上极下，象同六合，而无所不包，盖即脏腑之外、躯体之内，包罗万象，一腔之大腑也。所以中渎是孤之名，亦有大腑之形，《难经》谓其有名无形，诚一失也，是盖譬诸探囊计物，而忘其囊之为物耳。较前数说尤觉可笑。请即其辞而明辨之∶彼既知三焦为腑，则为胆、胃、膀胱、大小肠相等，何腑有偶，此独为孤？脏腑之外，驱体之内，则膈膜膏脂而已，哪得有大腑之形而包罗诸脏？其际上极下，无所不包，有形有名，如囊如橐，除肚皮更无别物，孤腑却是什么？且自家又云∶肠胃诸物，以其皆有盛贮，因名为腑。三焦盛贮何物，怎见得为孤腑？张浮驾诞，簧鼓之人，盖如此夫。嗟嗟！理有一定，事岂偶然，传讹日久，阙疑可也，苟有成见，辨而正之亦无害。如《内经》三焦、六腑之义，似明实晦，宜大家各抒所见。惜皆无当至道，令人愈博愈惑，不得不妄驳其谬，非敢故议前人而取罪当世也。读者幸相审且相谅云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经经络贯通气血并手厥阴、手少阳改错
  • 当前页：六腑三焦辨
  • 下一页：运气正误
<<< 返回本书目录
  1. 六腑三焦辨《目经大成》
  2. 六腑生病《黄帝内经太素》
  3. 六腑平脉《脉诀刊误》
  4. 六腑说《内经博议》
  5. 六腑六脏用药气味补泻《本草纲目》完整版
  6. 六腑之病取之于合《类经》
  7. 六腑井荥俞原经合歌《医宗金鉴》
  8. 六根散【方剂大全】
  9. 六腑井荥俞原经合歌《刺灸心法要诀》
  10. 六攻散【方剂大全】
  11. 六腑《中医基础理论》
  12. 六股筋【中药大全】
  13. 六腑《医学见能》
  14. 六合丹【方剂大全】
  15. 六方藤【中药大全】
  16. 六合定中丸【方剂大全】
  17. 六法兼施章《韩氏医通》
  18. 六合回生丹【方剂大全】
  19. 六法方钞-伤寒药方 《古今医统大全》
  20. 六合金针散【方剂大全】
  21. 六蛾戏珠【中药大全】
  22. 六合散【方剂大全】
  23. 六度煎【方剂大全】
  24. 六合汤【方剂大全】
  25. 六丁饮【方剂大全】
  26. 六和《汤头歌诀》
  27. 六丁神散【方剂大全】
  28. 六和半夏汤【方剂大全】
  29. 六丁散【方剂大全】
  30. 六和茶【方剂大全】
  1. 六腑三焦辨《目经大成》
  2. 六腑气《中医词典》
  3. 六腑生病《黄帝内经太素》
  4. 六腑平脉《脉诀刊误》
  5. 六腑说《内经博议》
  6. 六腑咳证《灵素节注类编》
  7. 六腑所合《中医词典》
  8. 六腑绝症《医门补要》
  9. 六腑移热《灵素节注类编》
  10. 六腑井荥俞原经合歌《刺灸心法要诀》
  11. 六腑以通为用《中医名词词典》
  12. 六腑井荥俞原经合歌《医宗金鉴》
  13. 六腑以通为用《中医词典》
  14. 六腑腹胀《症因脉治》
  15. 六腑证《灵素节注类编》
  16. 六腑腹胀《中医词典》
  17. 六腑证《灵素节注类编》
  18. 六腑病机《中医基础理论》
  19. 六腑之病取之于合《类经》
  20. 六腑《医学见能》
  21. 六合《中医词典》
  22. 六腑《中医基础理论》
  23. 六合散《是斋百一选方》
  24. 六腑《中医词典》
  25. 六合汤《时病论歌括新编》
  26. 六腑《止园医话》
  27. 六合汤《仁术便览》
  28. 六腑《中医名词词典》
  29. 六和《汤头歌诀》
  30. 六府胀《中医词典》
  31. 六和散《外科全生集》


运气正误_《目经大成》_中医五官_【岐黄之术】

运气正误

运气正误

  • 上一页
  • 目录
  • 相关
  • 下一页

太极肇分，而有阴阳，阴阳变化而有干支。天干配合则为五运，地支对冲则为六气。五运者，木火土金水也。

六气者，风火暑湿燥寒也。天道始于甲，地道始于子，天地相并，故曰甲子。天德终于癸，地德终于亥，道德已成，故曰癸亥。其中历数相因，有主运焉，有客运焉，有主气焉，有客气焉。主运主气万世不易，客运客气每岁迭迁。请申其说∶甲乙东方木也，丙丁南方火也，戊己中央土也，庚辛西方金也，壬癸北方水也。木为初之运，火为二，土为三，金为四，水为五。诗曰∶大寒木运始行初，清明前三火运居，芒种后三土运到，立秋后六金运施，立冬后九水运伏，周而复始万年如。此主运也。甲与己合而化土，乙与庚合而化金，丙与辛合而化水，丁与壬合而化木，戊与癸合而化火。甲己之岁土运统之，乙庚之岁金运统之，丙辛之岁水运统之，丁壬之岁木运统之，戊癸之岁火运统之。诗曰∶甲己化土乙庚金，丙辛为水木丁壬，戊癸火乡名五运，五运生生岁首寻。此客运也。假如甲己年，甲为土运，正月建丙寅，火生土，初之运即土也。土生金，二之运即金也。金生水，三之运即水也。水生木，四之运即木也。木生火，五之运即火也。每一运主旺七十二日，此天干在上为阳，所以主乎运也。寅卯属春，木也。

巳午属火，夏也。辰戌丑未属四季，土也。申酉属秋，金也。亥子属水，冬也。初之气为风，二为火，三为暑，四为湿，五为燥，终为寒。诗曰∶大寒厥阴气之初，春分二气少阴居，小满少阳为三气，大暑太阴湿气徂，秋分阳明气位五，小雪太阳六气都。此主气也。子对午为少阴君火，丑对未为太阴湿土，寅对申为少阳相火，卯对酉为阳明燥金，辰对戌为太阳寒水，巳对亥为厥阴风木。子午之岁君火主之，丑未之岁湿土主之，寅申之岁相火主之，卯酉之岁燥金主之，辰戌之岁寒水主之，巳亥之岁风木主之。诗曰∶子午燥金在泉壤，君火对待先居上。丑未寒水地中行，湿土司天靖风浪。寅申相火孕生机，下喜风木相摩荡，卯酉辰戌巳亥年，司天在泉应交换。此客气也。假如子午年，少阴君火司天，阳明燥金司地。上者右行，太阴湿土为天之左间，厥阴风木为天之右间，所以面南而命其位也。下者左行，太阳寒水为地之左间，少阳相火为地之右间，所以面北而命其位也。一气在下，一气在上，二气在右，二气在左。地之左间为初之气，天之右间为二之气，司天为三之气，天之左间为四之气，地之右间为五之气，司地为终之气。每一气主旺六十日，此地在下为阴，所以主乎气也。人禀阴阳之精而囿于两间，所具脏腑应乎气运，气运相得则和，不相得则逆。客运加于主运之上，主气临于客气之下，天时所以不齐，民病所由生也。从其气运，调其主客，无使伤渗，何疾弗克。虽然，前说乃魏晋后数学人亿中，犹推卜星舆等书，人以是受病有之，医以是克病，愚窃以为未然。且夫天地之间，物理有常有变，运气所主者常也，异于所主者皆变也。常则如本位，变则无所不至，而各有所占，故其候有从逆、淫郁、胜复、太过、不及。如厥阴风木用事，惠风和畅，草木荣茂，此之谓从；天气明洁，燥而无风，此之谓逆；太虚沉霾，流水不冰，此之谓淫；大风折木，云物混扰，此之谓郁；山泽焦枯，草木黄落，谓之胜；大暑燔燎，蚊蝗为灾，谓之复；山崩地震，昏埃时时作，谓之太过；阴森无时，密云昼布，谓之不及。往往数里之隔，一日之内，气候不齐，而所应全异，随其所应，疾病因之，法当杂合以治，勿问运气。

况运气各主一时，当其时则为主，为司天。非其时而有其气则为客。客气既行，主气伏而不见为在泉。益宜体会天时，天时胜，则舍人之病而从天之时，人病胜，则舍天之时而从人之病，用热远热，用寒远寒。经曰∶必先岁气，毋伐天和是也，即春夏养阴，秋冬养阳之义。故又曰不知年之所加，气之盛衰，不可以为工。区区年月干支，配合对冲，天下皆同，四时不变之候，遽谓通达运气，彼人有病，演禽检历，而决其死生，何异以管窥天、以蠡测海矣！其不胶定运气，而运气默契元中者，差可以谈太极阴阳变化无穷之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六腑三焦辨
  • 当前页：运气正误
  • 下一页：五行存疑
<<< 返回本书目录
  1. 运气正误《目经大成》
  2. 运气之变成疾《疫疹一得》
  3. 运气占候补遗序《医学纲目》
  4. 运气诸说总例《古今医统大全》
  5. 运气原证《审视瑶函》
  6. 运气总论《银海指南》
  7. 运气原证《审视瑶函》
  8. 运气总论《幼科折衷》
  9. 运气原证《审视瑶函》
  10. 运识五脏升降法《痰火点雪》
  11. 运气原证《审视瑶函》
  12. 运手诀《养生秘旨》
  13. 运气易知《医学实在易》
  14. 运输者《基因与疾病》
  15. 运气易知《医学实在易》
  16. 运水入土（泄）《幼科推拿秘书》
  17. 运气易览序《古今医统大全》
  18. 运水入土法《推拿抉微》
  19. 运气要略缘起《灵素节注类编》
  20. 运水入土运土入水法《厘正按摩要术》
  21. 运气要诀《医宗金鉴》
  22. 运四横纹法《推拿抉微》
  23. 运气学说在医学上的应用《中医基础理论》
  24. 运土入水（补）《幼科推拿秘书》
  25. 运气学说的基本内容《中医基础理论》
  26. 运土入水法《推拿抉微》
  27. 运气为病歌《运气要诀》
  28. 运外八卦法《厘正按摩要术》
  29. 运气为病歌《医宗金鉴》
  30. 运外八卦穴法《推拿抉微》
  1. 运气正误《目经大成》
  2. 运气占候补遗序《医学纲目》
  3. 运气证治《仁斋直指方论（附补遗）》
  4. 运气原证《审视瑶函》
  5. 运气之变成疾《疫疹一得》
  6. 运气原证《审视瑶函》
  7. 运气诸说总例《古今医统大全》
  8. 运气原证《审视瑶函》
  9. 运气总论《医述》
  10. 运气原证《审视瑶函》
  11. 运气总论《灵素节注类编》
  12. 运气易知《医学实在易》
  13. 运气总论《银海指南》
  14. 运气易览序《古今医统大全》
  15. 运气总论《幼科折衷》
  16. 运气要略缘起《灵素节注类编》
  17. 运日《吴普本草》
  18. 运气要诀《医宗金鉴》
  19. 运胜《史载之方》
  20. 运气学说在医学上的应用《中医基础理论》
  21. 运胜《史载之方》
  22. 运气学说的兴盛《中国医学通史》
  23. 运胜《史载之方》
  24. 运气学说《中医词典》
  25. 运胜《史载之方》
  26. 运气胁痛《症因脉治》
  27. 运识五脏升降法《痰火点雪》
  28. 运气胁痛《中医词典》
  29. 运手诀《养生秘旨》
  30. 运气小便不利《症因脉治》
  31. 运输者《基因与疾病》


五行存疑_《目经大成》_中医五官_【岐黄之术】

五行存疑

五行存疑

  • 上一页
  • 目录
  • 相关
  • 下一页

五行者，水火木金土也。何云乎行？五者之气行乎两间，所以神变化而妙万物者也。古人以五行配干支、配八卦、配四方、四时暨身体、脏腑、声色、臭味，无不相配，言之数数，再见不鲜。但相生相克处，据医理多有不符，谁曰无疑，顾可存而不问焉。是故赵养葵曰∶世人皆曰水克火，而予独曰水养火。世人皆曰金生水，而予独曰水生金。世人皆曰土克水，而予独于水中补土。世人皆曰木克土，而予独升木以培土。益水克火者，后天有形之水火也。水养火者，先天无形之水火也。海中之金不着况土，淘以砂石，不假 炼。人声肺金所系，清浊轻重出自丹田。且肺金之气，夜卧则归藏于肾水之中，肾中有火，金畏热而不敢归；肾中无火，金畏寒亦不敢归。

故气从脐下逆奔而上者，此肾虚不能纳气归元也。土有坤有艮，坤土是离火所生，艮土生于坎水。每湿胜肿满者，导之不得，补土以制可也。若寒泄洞泄，必补命门相火，俾火能生土，土强则有以防水，阳能化阴，阴化秽溺分通矣。木藉土生，岂有相克之理。惟土郁于上，则其根下克，雷以动之，风以散之，雨以润之，日以暄之，自然生机勃发。逮既说乎兑矣，于是艮以止之，坤以藏之，以为来春发生之本，焉可以其克土而动欲伐之也？况五行生克，独木无苛政，纵具颓垣断井之能，不知历几多甲子，顾一日二日之木病，遂谓其克土而遽伐之耶。不尘子曰∶世人只谓水生木，不知土亦生木。世人只谓土生金，不知火亦生金。世人只谓火生土，不知土自为土。世人只谓金生水，不知水由土生。夫木之发也，气也，春升之气也，阳气也，元气也，胃气也，同出而异名也，虽得水则生，假无土以栽培，是水自旺而木自凋也。观归脾、逍遥二方，则滋水不若疏土之为快者，可概见矣。金在矿中，非火不能炼出，出则又非火不成器，不克木，不畏火。所以洛书火七居西，金九居南，亭之毒之，荡摩其形质也。以故养心诸汤，强半都是肺药，不啻金土相生，而兼理脾胃也。土衰补火，欲其暖而育物耳，生字断讲不去。悬想自古及今，同此天地，何有损益？使期间沧桑迭变，不过移东就西，并不从生化得来。或有以陶器取譬，去理益远。夫生者自无而有，化者自有而无，化生者无而复有。

器固火化，实土坯也，谓之火生石似矣。土云乎哉，至若甲己化土、戊癸化火暗生土，朱元晦曰∶混沌初开，何尝有土，自天一生水，而水之凝成处乃为土，坚者为石，最坚者为金，涌起者为山，故山具水浪之形。然则水银、丹砂、石炭、石膏、绿矾、硫磺等，软坚、寒热、五色、五味同出山土，却是何物凝成？又曰天在地外，天外无水，地下是水载，故地浮在水上，与天相接。夫既云天在地外，则载地者天也，洪钧，一气也。岐伯曰∶地居天中，大气举之。邵尧夫因其说曰∶天根据形，地附气，其气最紧，故能扛得地住，何以言水。地浮水上，不崩必沉，讵能接天？且地须水载，而载水者却是什么？若曰仍是地，则水而地、地而水，将千万重而未有底止也。不经说，乍可田父樵子，豆棚斗茗，一资噱 。肺金生水，气化有之，若大江东去，不舍昼夜，特地气上腾耳。看高山之上瀑布飞流，僻壤之中清泉溢出，汝、汉、淮、泗，由此汇而下注。李白诗曰∶黄河之水天上来，奔流到海不复回。曾谓何物，金神而能生生若是乎？抑且水火随处有生机，端不全仗金木，如方诸聚，金茎取水，呵气取水，锤铁取火，击石取火，圆镜取火。水中有火，火中有水，有木中水火，金中水火，土中水火，水有阳有阴，火有阴有阳。阳火者，天日之火也。六气为暑病，即伤暑中热，可以凉水沃之，可以苦寒解之；阴火者，灯烛之火也，须以膏油养之，不得杂一滴水气，得水即灭矣；水中火者，龙雷之火也，无质有形，得雨而炽，得阳而熄。人身相火亦犹是也，平日不能节欲，致阳衰阴盛，龙火无藏身之位，时游于上而不归，是有上隔烦热咳嗽等症，善治者以温肾之药投之，一霎乌有矣；土中之火者，乃炉灶中无焰炭火，得木则然，见湿徐灭，实以温灰，经宿不烬。故脾胃中火多以甘温养之，职是故也；木中之火，缘有活水滋灌，略不外现。若干柴生火，燎原不可遏抑，力穷乃止。人身肝火内炽，郁闷烦躁，须以辛凉发达之品使遂其性，否则，寒药投之恐愈郁，热药投之恐愈炽矣；金中之火，凡山中旧有金银矿或五金瘗埋处，日久夜常耀熠，此金郁土中，不得泄其向导，时有坚光发越于外。人身皮毛空窍中，觉如针刺蚊咬，及项背如火炙者，此肺金气虚，火乘虚而现也。又或珠藏川媚，玉韫山辉，宝气使然。观人气盛则丰仪华丽，可会其意；阴水者，雨、露、雾是也，在人身为汗、为泪、为涕；阳水者，沟渎是也，在人身为便为淋；木中之水，木中之脂液是也，在人为髓；火中之火，冶中之熔金是也，在人为血；土中之水，井泉是也，在人为唾；金中之水，水银是也，在人为精。又五行生中有克，克中有生。生不敢生，克不敢克，亦有至理未经阐发，故举一以该其余。生肝者肾也，有日干涸，不能得水而反得火，木既失水，容易枯槁，再受火传，则龙雷并发，必致焚裂之祸。克水者土也，不制其胜，火不敢近，何以生物？然水得土为疆界，则渊源有自，故水衰补肺以滋之，尤当培土以蓄之。心为肝子，木不敢生火何也？不见肺邪盛而肝畏克乎，己身不保，安能庇人。要知欲其生，防其克则生不掣肘，忽其克，助其生，则克且剥肤。水虽阴险，土奚畏而不敢克？盖肺金之气王尔。金旺生水，势益跋扈，心知纵恣不可奈，权已下移，骤欲威屈奉命，变生叵测。其他有曰君火生土，土复能生相火，故五行独一，惟火有二，究竟似是而非；有曰木乃生生之源，天地无木成何世界；有曰肺金位高，百脉皆朝于肺；有曰心火一身之主，主不明则十二官危；有曰土为万物之母，补肾不如补脾；有曰水为万化之源，于脉为尺，人之有尺，犹树之有根，虽困无能为害，似乎责重太偏；再则有曰，惟土与金随母寄生。夫金为干为天，土为坤为地，干父坤母，万物资生，万物资其生，自身恶得言寄？岂女娲属渠母氏，而盘古乃外祖乎。即就五脏而言，金主肺，居身极上，统气摄血以养百骸，不信系出脾土。脾土运化水谷，众胜倚为性命，何乃寄食心火。且金生于土，土生于火，火未托生时，竟无脾肺、竟无天地尔？开眼遗溺，令人喷饭。有曰戊土生寅死申，己土生申死寅，不闻坤浓载物，悠久无疆，戊己人世何土，寅申迭为生死。穿凿纰谬，求道之明，为道之晦矣。嗟夫！一五行耳，一脏腑耳，颠倒持论如此，而犹不得其情，此所以神变化而妙万物者也。若夫天数五，地数五，五位相得而各有合，因而干支错配五行八卦，流行对待，以成律历、星卜、风监、地舆之书，后人奉为津梁，岂五行之外别有一木火土金水乎？然则不尘、养葵之说，非惟有乖经旨，于自家著作仍多不符，是尚望后人之敬听者哉，存而不问，又谁曰不然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气正误
  • 当前页：五行存疑
  • 下一页：血气体用说
<<< 返回本书目录
  1. 五行存疑《目经大成》
  2. 五行导气《气功外气疗法》
  3. 五行本体受病相传为病《医理真传》
  4. 五行德政令化灾变歌《医宗金鉴》
  5. 五行本体《医学集成》
  6. 五行德政令化灾变歌《运气要诀》
  7. 五行《中医名词词典》
  8. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  9. 五行《圆运动的古中医学》
  10. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  11. 五过四德《类经》
  12. 五行论《冯氏锦囊秘录》
  13. 五果药解《服食导饵》
  14. 五行论《医贯》
  15. 五果 山果 夷果 味类 类 水果《本草从新》
  16. 五行生成数解《类经图翼》
  17. 五官五阅《类经》
  18. 五行生克《四圣心源》
  19. 五官科及儿科病症《气功外气疗法》
  20. 五行生克《医学集成》
  21. 五官科病症《手穴手纹诊治》
  22. 五行生克论《医原》
  23. 五官开窍《四圣心源》
  24. 五行生克篇《外经微言》
  25. 五官分应五脏《望诊遵经》
  26. 五行说《医理真传》
  27. 五官CT诊断《放射诊断学》
  28. 五行汤【方剂大全】
  29. 五蛊方《外台秘要》
  30. 五行统论《类经图翼》
  1. 五行存疑《目经大成》
  2. 五行病诊《医门补要》
  3. 五行导气《气功外气疗法》
  4. 五行本体受病相传为病《医理真传》
  5. 五行德政令化灾变歌《医宗金鉴》
  6. 五行本体《医学集成》
  7. 五行德政令化灾变歌《运气要诀》
  8. 五行《中医词典》
  9. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  10. 五行《气功外气疗法》
  11. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  12. 五行《圆运动的古中医学》
  13. 五行论《冯氏锦囊秘录》
  14. 五行《中医名词词典》
  15. 五行论《医贯》
  16. 五过四德《类经》
  17. 五行生成数解《类经图翼》
  18. 五过《中医词典》
  19. 五行生克《医学集成》
  20. 五过《中医名词词典》
  21. 五行生克《四圣心源》
  22. 五果药解《服食导饵》
  23. 五行生克《医学摘粹》
  24. 五果 山果 夷果 味类 类 水果《本草从新》
  25. 五行生克论《医原》
  26. 五果《中医词典》
  27. 五行生克篇《外经微言》
  28. 五官五阅《类经》
  29. 五行说《医理真传》
  30. 五官器《止园医话》
  31. 五行统论《类经图翼》


血气体用说_《目经大成》_中医五官_【岐黄之术】

血气体用说

血气体用说

  • 上一页
  • 目录
  • 相关
  • 下一页

太极之道，动而生阳，静而生阴，是气血人身之两仪也。血为荣，气为卫，荣行脉中，卫行脉外，是气血阴阳之体用也。以体言，飞 蓊郁者云也，故气象云。沂浴泽沛者水也，故血象水。以用言，轻清上覆，无形而致形者为天，故气拟天。重浊下载，无物而育物者为地，故血拟地。天降地升，云腾水流，万物适其性而发荣。阳平阴秘，气行血随，百骸得其调而大治。反此则脏腑违和，能上空窍作病，是故血虽静，欲使其行，不行则凝，凝则经络不通。气虽动，欲使其聚，不聚则散，散则经络不收。不通不收，邪则乘间而入，为阴病从本生也。经曰∶足阳明胃之脉常多血多气，又曰常生气生血。手太阳小肠之脉斜络于目 ，足太阳膀胱之脉起于目内 ，二经多血少气，生多无益，少则固能为祸。且肠胃如市，无物不藏，遇风则暴露；肠胃如炉，无物不化，遇寒则阻抑。一阻一暴，邪则乘时而出，为阳病从末生也。再饮食不节，无时劳怒，凝则愈凝，散者愈散，本末俱生，遂混而成结，结则无所去还，故为疣、为疮、为丝泪、为翳障，毕具于两目之中，而变化莫测焉。于以知血气之体犹太极，气血之用犹阴阳。以其盛也，斫之丧之，而乃与荆蔓争腐。以其衰也，培之渥之，而乃与松柏并寿矣。

是为说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行存疑
  • 当前页：血气体用说
  • 下一页：情气从召说
<<< 返回本书目录
  1. 血气体用说《目经大成》
  2. 血气统论《圣济总录》
  3. 血气所生《中西汇通医经精义》
  4. 血气为病《丹溪治法心要》
  5. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  6. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  7. 血气能量的储存《人体使用手册》
  8. 血气形志《素问悬解》
  9. 血气论《寿世保元》
  10. 血气形志篇《黄帝内经·素问》
  11. 血气坏败【疾病症状】
  12. 血气阴阳清浊《类经》
  13. 血气分析及其临床意义《免疫与健康》
  14. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  15. 血气分析《临床生物化学》
  16. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  17. 血气不足【方剂主治】
  18. 血清（血浆）尿酸（UA）《常用化验值及意义》
  19. 血气不同形《针灸素难要旨》
  20. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  21. 血气不分混而遂结之病《原机启微》
  22. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  23. 血气不分混而遂结之病《审视瑶函》
  24. 血清HDL-C水平减低【疾病症状】
  25. 血气【方剂主治】
  26. 血清IgE的检测《免疫学和免疫学检验》
  27. 血气《普济方·针灸》
  28. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  29. 血偏酸【疾病症状】
  30. 血清TC水平升高【疾病症状】
  1. 血气体用说《目经大成》
  2. 血气所生《中西汇通医经精义》
  3. 血气统论《圣济总录》
  4. 血气凝寒小腹痛候（妇科心镜 下）《古今医统大全》
  5. 血气为病《丹溪治法心要》
  6. 血气论《寿世保元》
  7. 血气心腹疼痛候（妇科心镜 下）《古今医统大全》
  8. 血气精神《中医词典》
  9. 血气形志《素问悬解》
  10. 血气检测的质量控制《临床生物化学》
  11. 血气形志《素问悬解》
  12. 血气分析仪分析方法《临床生物化学》
  13. 血气形志篇《黄帝内经·素问》
  14. 血气分析仪测定原理及仪器结构《临床生物化学》
  15. 血气阴阳清浊《类经》
  16. 血气分析及其临床意义《免疫与健康》
  17. 血郄《中医词典》
  18. 血气分析《临床生物化学》
  19. 血侵睛《中医词典》
  20. 血气刺痛（杂病）《金匮悬解》
  21. 血清（浆）胆碱脂酶《常用化验值及意义》
  22. 血气不同形《针灸素难要旨》
  23. 血清（血浆）过氧化脂质《常用化验值及意义》
  24. 血气不分混而遂结之病《原机启微》
  25. 血清（血浆）尿酸《常用化验值及意义》
  26. 血气不分混而遂结之病《审视瑶函》
  27. 血清（血浆）葡萄糖《常用化验值及意义》
  28. 血气《普济方·针灸》
  29. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  30. 血气《景岳全书》
  31. 血清ApoA-I@@/ApoB比值《常用化验值及意义》


情气从召说_《目经大成》_中医五官_【岐黄之术】

情气从召说

情气从召说

  • 上一页
  • 目录
  • 相关
  • 下一页

天以阴阳五行而成四时，其生长收藏者则在厥阴风木、少阳相火、少阴君火、阳明燥金、太阴湿土、太阳寒水，是谓六气。六气之发耶，发而皆中节，则万物俱生。六气之止耶，止而皆不宜时，则万物俱死。故曰生于六，死于六。人身脏腑百骸而总万事，其老病死苦者，则为喜伤阳、怒伤肝、忧伤心、思伤脾、悲伤肺、恐伤肾、惊伤胆，是谓七情。七情之来耶，薄以待之，其去也速，则九窍俱生。七情之感耶，溺而爱之，其陷也惨，则九窍俱死。故曰生于七，死于七。目窍，其一也，极芒毫之细，极山川之大与云霄之高、泉沙之深，精华洞彻，容光必照，盖生生自然之神，即造物亦莫能究其所以然也。乃人不珍惜，七情内召，六气外从，且从且召，则生生自然之体，不为生生自然之用，以故克我冲我，乘我侮我，未能承制于阴阳脏腑之间，乃致其病。其病不一，大而言之，凡病凡因，莫不由此始。小而言之，固只六气七情而已。虽然气则六矣，夫人所以干犯斯六者，书无注释。情则七矣，其书所以体贴斯七者，吾不服膺。何则？六气本言景运，既与人身相涉，曷不究其所自。且分布阴阳与脏腑不符，如肺与大肠为脏腑，肺为金，大肠为阳明，何燥金不在肺而在大肠？相火者，命门也，肝也，何乃又属少阳？且命门与肝两阴交尽，何火为少阳而木为厥阴耶？七情拂人天性，其源皆根于心，然后各从其属，何可忧之事则伤心，而有所思者独伤脾乎。且喜居泰道，亦云伤阳，则天下除土俑木偶以外，无一非带伤之人矣。吾日持此数说，质诸老宿，卒无有折衷者，其言自可寝尔。

但思有济于物，不得不强作解事，使人于六气、七情，得其体贴，知所干犯而已矣，岂故好为穿凿，贻笑于大方家也哉。其略曰∶劳役躁暴之人，所动者阳，故风木从之。忧郁过虑之人，所夺者神，故君火从之。酒肉困瘦之人，所停者痰，故湿土从之；好勇斗狠之人，所激者气，故燥金从之。妄想作强之人，所输者精血，故相火从之。沉静衰迈之人，所淫者阴，故寒水从之。夫如是而注释，则六气属两仪，为四象，总可以不问矣。思而固结主伤乎心，怒而 骂主伤乎肝，馋而极味主伤乎脾胃，哭而失声主伤乎肺，恐而战栗主伤乎肾，惊而震跳主伤乎胆，欲而癃痿主伤乎命门。夫如是而体贴，则七情归某脏，移某腑，庶几或妥当矣。人知天气即人情，阴阳即脏腑，则知情气元不干人，顾人自召而从之耳。七情弗召，六气曷从。故曰生于六，死于六，生于七，死于七。君子曰∶夫夫也，不揣谫陋，轻议古人，庭镜有罪焉。而曰尽信书则不如无书，理至义晰，何妨自我作古，庭镜少逃其责。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血气体用说
  • 当前页：情气从召说
  • 下一页：乙癸同源说
<<< 返回本书目录
  1. 情气从召说《目经大成》
  2. 情绪低落【疾病症状】
  3. 情景性晕厥【疾病症状】
  4. 情绪起伏大【疾病症状】
  5. 情感障碍affective disorder《神经精神疾病诊断学》
  6. 情绪性癌症【疾病症状】
  7. 情感障碍【疾病大全】
  8. 情绪性多汗症【疾病症状】
  9. 情感障碍《医学心理学》
  10. 情绪性腹痛【疾病症状】
  11. 情感诱发障碍affctive evoked disorder《神经精神疾病诊断学》
  12. 情绪性感冒【疾病症状】
  13. 情感依赖【疾病症状】
  14. 情绪性高血压【疾病症状】
  15. 情感性心境障碍【疾病大全】
  16. 情绪性进食【疾病症状】
  17. 情感性交叉擦腿症【疾病大全】
  18. 情绪性疲劳【疾病症状】
  19. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  20. 情绪性失眠【疾病症状】
  21. 情感退化affective degeneration《神经精神疾病诊断学》
  22. 情绪性头痛【疾病症状】
  23. 情感失禁现象【疾病症状】
  24. 情绪性胃痛【疾病症状】
  25. 情感麻痹【疾病症状】
  26. 情绪性哮喘【疾病症状】
  27. 情感高涨【疾病症状】
  28. 情绪性厌食【疾病症状】
  29. 情感倒错【疾病症状】
  30. 情绪与免疫《免疫与健康》
  1. 情气从召说《目经大成》
  2. 情感障碍《神经精神疾病诊断学》
  3. 情绪对心脏的效应《医学心理学》
  4. 情感障碍《医学心理学》
  5. 情绪与免疫《免疫与健康》
  6. 情感障碍《预防医学》
  7. 情欲《中医词典》
  8. 情感诱发障碍《神经精神疾病诊断学》
  9. 情志《医经原旨》
  10. 情感协调性障碍《神经精神疾病诊断学》
  11. 情志变化《中医养生学》
  12. 情感退化《神经精神疾病诊断学》
  13. 情志九气《类经》
  14. 情感统一性异常《医学心理学》
  15. 情志门《医方考》
  16. 情感反应性异常《医学心理学》
  17. 情志三郁《中医词典》
  18. 鲭鱼《饮食须知》
  19. 情志因素《中医内科学》
  20. 蜻蜒《医学入门》
  21. 情志因素《中医儿科学》
  22. 蜻蛉《名医别录》
  23. 情志因素《中医妇科学》
  24. 蜻蛉《本经逢原》
  25. 氰化氢《预防医学》
  26. 蜻蛉《本草衍义》
  27. 擎疽《中医词典》
  28. 蜻蛉《新修本草》
  29. 擎疽门（一则）《辨证录》
  30. 蜻蛉《本草经集注》
  31. 擎珠毒《中医词典》


乙癸同源说_《目经大成》_中医五官_【岐黄之术】

乙癸同源说

乙癸同源说

  • 上一页
  • 目录
  • 相关
  • 下一页

古称乙癸同源，肝肾同治，其说维何？盖火分君相，君火居乎上而主静，相火处乎下而主动。君火唯一，心主是也。相火有二，乃肾乃肝。肾应北方壬癸，于卦为坎，于象为龙，龙潜海底，龙起而火随之。肝应东方甲乙，于卦为震，于象为雷，雷藏泽中，雷起而火随之。泽也海也，无非水也，无非下也，故曰乙癸同源。东方者，天地之春也，勾萌甲拆，气满乾坤。在人为怒，怒则气上而居七情之升。在天为风，风则气鼓而为百病之长。怒而补之，将逆而郁结。风而补之，将暴而摧折矣。北方者，天地之冬也，草木黄落、六宇萧条。在人为恐，恐则气下而居七情之降。在天为寒，寒则气惨而应万象之衰。恐而泄之，将悚而颠扑。寒而泻之，将敛而战栗矣。所谓东方之木，非虚勿补，补肾即所以补肝。北方之水无实毋泻，泻肝乃所以泻肾，中有至理也，故曰肝肾同治。虽然木既常实耳，水既常虚耳，又言补肝泻肾者何哉？盖邪不可亢，亢则害正，泻之犹补之也。

正宜长固，固则御邪，补之犹泻之也。若夫血不足者濡之，水之属也，滋水之源，木赖以荣。气有余者泄之，木之属也，伐木之干，水用而充，则又是肝肾同治矣。少火生气，气有余便火。壮火食气，气不足便是寒。泻木所以抑气，补水所以制火，气即火，火即气，则又是乙癸同源矣。是为说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：情气从召说
  • 当前页：乙癸同源说
  • 下一页：水火说赞
<<< 返回本书目录
  1. 乙癸同源说《目经大成》
  2. 乙亥岁图《圣济总录》
  3. 乙癸同源论《冯氏锦囊秘录》
  4. 乙卯岁图《圣济总录》
  5. 乙肝解毒汤【方剂大全】
  6. 乙醚中毒【疾病大全】
  7. 乙肝表面抗原（HBsAg）阳性【疾病症状】
  8. 乙脑【中药主治】
  9. 乙肝表面抗体（抗HBs）阳性【疾病症状】
  10. 乙脑伴发的精神障碍【疾病大全】
  11. 乙肝e抗原（HBeAg）阳性【疾病症状】
  12. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  13. 乙肝e抗体（抗HBe）阳性【疾病症状】
  14. 乙巳岁图《圣济总录》
  15. 乙肝【疾病大全】
  16. 乙未岁图《圣济总录》
  17. 乙丑岁图《圣济总录》
  18. 乙酰苯胺类中毒【疾病大全】
  19. 乙胺嘧啶中毒【疾病大全】
  20. 乙型病毒性肝炎《老年百病防治》
  21. 彝汉族慢性胃炎和消化性溃疡患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  22. 乙型病毒性肝炎【疾病大全】
  23. 鮧鱼涎【中药大全】
  24. 乙型肝炎《自我调养巧治病》
  25. 鮧鱼尾【中药大全】
  26. 乙型肝炎病毒《医学微生物学》
  27. 鮧鱼目【中药大全】
  28. 乙型肝炎病毒相关性肾炎【疾病大全】
  29. 鮧鱼鳔【中药大全】
  30. 乙型肝炎病毒性关节炎【疾病大全】
  1. 乙癸同源说《目经大成》
  2. 乙癸同源论《冯氏锦囊秘录》
  3. 乙亥岁图《圣济总录》
  4. 乙癸同源《中医词典》
  5. 乙琥胺《药理学》
  6. 乙庚化金《中医词典》
  7. 乙卯岁图《圣济总录》
  8. 乙醇在肝内的代谢及乙醇性肝损伤《临床生物化学》
  9. 乙醚在医学上的应用《医用化学》
  10. 乙醇超声波还原法《实用免疫细胞与核酸》
  11. 乙醚中毒《医院药学》
  12. 乙丑岁图《圣济总录》
  13. 乙日 乙与庚合《普济方·针灸》
  14. 乙胺嗪《药理学》
  15. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  16. 乙胺嘧啶中毒《医院药学》
  17. 乙巳岁图《圣济总录》
  18. 乙胺嘧啶《药理学》
  19. 乙未岁图《圣济总录》
  20. 乙胺丁醇《药理学》
  21. 乙酰半胱氨酸《药理学》
  22. 乙、心包《思考中医》
  23. 乙酰丙酮法《动脉粥样硬化》
  24. 乙、肾《思考中医》
  25. 乙酰胆碱《药理学》
  26. 乙《中医词典》
  27. 乙酰胆碱《生物化学与分子生物学》
  28. 彝医学《中国医学通史》
  29. 乙酰螺旋霉素《药理学》
  30. 彝汉族慢性胃炎和消化性溃疡患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  31. 乙酰胂胺《药理学》


水火说赞_《目经大成》_中医五官_【岐黄之术】

水火说赞

水火说赞

  • 上一页
  • 目录
  • 相关
  • 下一页

天地生化之机，水火而已矣。宜平不宜偏，宜合不宜分。火性炎上，有以下之。水性就下，有以上之。浃洽于中，无致盈亏，名之曰交。交则为既济，不交则为未济。交者生之象，不交者死之征也。夫亢旱不生物，火偏胜也，泛滥物亦不生，水偏盛也。风露和均，雨阳时若，承平之瑞也。承平既久，民物雍熙，国运日以兴隆。人身之水火，即气血也，即阴阳也。孤阴则阳无以生，独阳无以生，独阳则阴无以化。气化则为火，血化则为水。

气血争化，并行不悖，阴阳各得其所，然后水生木而肝荣，木生水而心旺，火生土而脾健，土生金而肺润，金生水而肾足，转转相生，百骸九窍力司厥职，生长收藏，物时偕行矣。或谓凡物孕于阴，而诞于阳。孕者蕴积其中，血疑有余。诞者发泄于外，气应不足。不足、有余亦是偏，偏则不合。故气血俱要，但益气宜倍于补血，非特抑水昂火，盖天包乎地，阳统乎阴，不如此不得其调匀也。所以阴症用热药，热则助其气。阳症用寒药，寒则凉其血，由偏而使之平。火一炎上，苦咸以降。水一就下，辛温以升，由分而使之合。若升之不上，降之不下，热之不热，寒之不寒，是曰未济，未济则病日趋愈下，而命将绝焉。故曰交者生之象，不交者死之征也。不观之釜甑爨乎？水居其上，火处其下，水火一交，生气沸腾，五谷随熟，人乃得而食之，是人所赖以滋培者，不在五谷而在水火也。然则人身也，天地也。天地也，水火也。生之化之，既济未济，不言嘿喻矣。

赞曰∶天一之精，地六之灵，其色元苍，其性和平，其德务滋，有涸靡盈，防之如城，守之如瓶，既清既静，乃能神明。

太极未分，命寓无极，太极既分，数成以七，泽被生民，无声无色，消则阴霾，长则炎赫，允执厥中，是谓至德。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙癸同源说
  • 当前页：水火说赞
  • 下一页：治效异同对
<<< 返回本书目录
  1. 水火说赞《目经大成》
  2. 水火烫伤《中医外科学》
  3. 水火说《医碥》
  4. 水火烫伤【中药主治】
  5. 水火麻【中药大全】
  6. 水火土部《本草撮要》
  7. 水火论《医贯》
  8. 水藿香【中药大全】
  9. 水火两通丹【方剂大全】
  10. 水鸡油【中药大全】
  11. 水火两补汤【方剂大全】
  12. 水激丹《外科启玄》
  13. 水火立命论《冯氏锦囊秘录》
  14. 水棘针【中药大全】
  15. 水火既济丹【方剂大全】
  16. 水瘕方《外台秘要》
  17. 水火分治一首(出玉匮密钥)《医经国小》
  18. 水煎【中药主治】
  19. 水火分治《医学入门》
  20. 水煎服【中药主治】
  21. 水火《饮食须知》
  22. 水煎外洗【中药主治】
  23. 水火《医学真传》
  24. 水将军【中药大全】
  25. 水火《医述》
  26. 水浆不消发饮《针灸甲乙经》
  27. 水茴香藻【中药大全】
  28. 水接骨丹【中药大全】
  29. 水茴香【中药大全】
  30. 水解《儒门事亲》
  1. 水火说赞《目经大成》
  2. 水火说《医碥》
  3. 水火烫伤《中医外科学》
  4. 水火论《医贯》
  5. 水火相济《中医词典》
  6. 水火炼蜜法《韩氏医通》
  7. 水火之脏《中医词典》
  8. 水火立命论《冯氏锦囊秘录》
  9. 水积《中医词典》
  10. 水火共制法《中药炮制》
  11. 水激丹《中医词典》
  12. 水火分治一首（出玉匮密钥）《医经国小》
  13. 水激丹《外科启玄》
  14. 水火分治《医学入门》
  15. 水瘕《中医词典》
  16. 水火不济《中医词典》
  17. 水瘕方一首《外台秘要》
  18. 水火不济《中医名词词典》
  19. 水瘕候《诸病源候论》
  20. 水火《医学真传》
  21. 水鉴方《冯氏锦囊秘录》
  22. 水火《医述》
  23. 水浆不消发饮《针灸甲乙经》
  24. 水火《中医词典》
  25. 水结膀胱《傅青主男科》
  26. 水黄《中医词典》
  27. 水结胸《中医词典》
  28. 水花《证类本草》
  29. 水解《儒门事亲》
  30. 水葫芦丸《是斋百一选方》
  31. 水解反应《生物化学与分子生物学》


治效异同对_《目经大成》_中医五官_【岐黄之术】

治效异同对

治效异同对

  • 上一页
  • 目录
  • 相关
  • 下一页

或问∶古之上工，先精学业，次达人事，见机而作，圆融通变，所谓症同而治异者，有诸？曰∶夫人病有男妇婴娃，鳏寡老弱，胎前产后，久因新感，虚实轻重，与夫平时之性气，近日之苦乐，曾否服药，已未成症，千态万状，不可胜纪，安可一概而施。或曰∶今之时手，有易于富贵、难于贫贱，有贫更易于富、贵更难于贱，所谓治同而效异者何为？曰∶纨绮之属，多志乐性骄，博奕饮酒，云雨不节，一有所忤，暴怒叫跳，再或好猎、好地、好讼，不舍昼夜，致五内之火俱动，且汤液委之僮妇，煎制切恐失宜，责以近功速应，难矣。至若起居颐养，从心所欲，堂上一呼，阶下百诺，则此似为易易。清操家命苦形劳，菽粟往往不继，遑计药料，一暴十寒，调燮大费工程。

至若风露经惯，些须外邪，驱之便去，即藜藿素虚，随与甘温重剂，一补而愈。或曰∶人生斯世，行乐及时，维情维欲，贤不肖皆不免而难戒。但他病肢体疲癃，诸缘放下，不戒犹戒也。目病虚实皆火，精力时与平居争强，所可守者其身，而不可问者其心，戒犹未戒也。必不得已而去，不知何者为先，曰怒与色，下而赌。盖怒似风狂，于象为雷，语曰雷自木发，枯根引之。且雷风相搏，非木不助其威。是以圣人作《易》，凡涉乎震体者，示警尤严焉。色为情祖，一名肾贼，人身脏腑皆火，赖此一点真水以滋之，岂可暴殄。丹溪曰∶人心君火一动，相火即起，虽不交而精亦暗流。彼阴虚火动，不自将息，反假房事以泄其火，转恐火未熄而焰愈炽，焰愈炽则势益举，交益久，泄益多，宁有不竭之精，不丧之元者乎？赌博，犯法伤财，而游民浪子视若性命，庭镜实不能解。谓其贪得使然，顾挥金若土，全不珍惜。谓其遣怀而致，却角气焦思，神常失守，甚而典买净尽，廉耻罔顾，其不为梁上君子几希。夫目为肝肾外候，未有外病而内无恙者。不去乎此三事，则轻证变重，重证变为不治。司是业者，当直言无隐，不则善为辞以讽之，或先是其所以取怒牵情之故，逮机投言进，徐徐以理劝其可止，自然气平心冷，用药任错综变化，靡不合道，虽症有不同而治效则一，庶本科无不起之病云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水火说赞
  • 当前页：治效异同对
  • 下一页：暑火燥热异同论
<<< 返回本书目录
  1. 治效异同对《目经大成》
  2. 治蝎螫人方《集验方》
  3. 治小儿诸惊推揉等法《针灸大成》
  4. 治邪狂颠诸方《小品方》
  5. 治小儿诸疾灸刺法《圣济总录》
  6. 治泄痢不禁及痢后谷道疼方《集验方》
  7. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  8. 治泄痢灸刺法《圣济总录》
  9. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  10. 治泻痢（附秘涩）《太平惠民和剂局方》
  11. 治小儿用药宜轻论《一得集》
  12. 治泻痢方《苏沈良方》
  13. 治小儿夜啼、盗汗方《集验方》
  14. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  15. 治小儿癣及恶疮方《集验方》
  16. 治心腹灸刺法《圣济总录》
  17. 治小儿泄泻《洪氏集验方》
  18. 治心腹俱痛方《肘后备急方》
  19. 治小儿误食谷芒《洪氏集验方》
  20. 治心腹胸胁中病诸方《小品方》
  21. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  22. 治心痛方《集验方》
  23. 治小儿吐《洪氏集验方》
  24. 治心痛腹胀满冷痛诸方《小品方》
  25. 治小儿头面疮及耳疮方《集验方》
  26. 治囟开不合、鼻塞不通方《小儿药证直诀》
  27. 治小儿热嗽。《苏沈良方》
  28. 治猩红热【疾病大全】
  29. 治小儿雀目法《一草亭目科全书》
  30. 治形论《景岳全书》
  1. 治效异同对《目经大成》
  2. 治哮病方《回生集》
  3. 治蝎螫《是斋百一选方》
  4. 治小水不通二百五十五法《针灸神书》
  5. 治蝎螫人方《集验方》
  6. 治小腹痛诸药不效方《回生集》
  7. 治蝎蜇蜈蚣咬方《奇方类编》
  8. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》
  9. 治邪狂颠诸方《小品方》
  10. 治小儿走马牙疳方《奇方类编》
  11. 治胁下生漏疮《是斋百一选方》
  12. 治小儿走马牙疳《是斋百一选方》
  13. 治泄痢不禁及痢后谷道疼方《集验方》
  14. 治小儿走马疳，甚验《是斋百一选方》
  15. 治泄痢灸刺法《圣济总录》
  16. 治小儿走马疳《是斋百一选方》
  17. 治泄泻《是斋百一选方》
  18. 治小儿诸惊推揉等法《针灸大成》
  19. 治泻《是斋百一选方》
  20. 治小儿诸疾灸刺法《圣济总录》
  21. 治泻方《小儿卫生总微论方》
  22. 治小儿用药宜轻论《一得集》
  23. 治泻久不效《是斋百一选方》
  24. 治小儿壅嗽《是斋百一选方》
  25. 治泻痢《奇方类编》
  26. 治小儿因吐泻胃虚生风《是斋百一选方》
  27. 治泻痢方《苏沈良方》
  28. 治小儿夜啼、盗汗方《集验方》
  29. 治泻血《是斋百一选方》
  30. 治小儿夜啼《是斋百一选方》
  31. 治心肺中风方《小儿卫生总微论方》


暑火燥热异同论_《目经大成》_中医五官_【岐黄之术】

暑火燥热异同论

暑火燥热异同论

  • 上一页
  • 目录
  • 相关
  • 下一页

暑热同气也，昔分为二。燥火异体也，今合为一。李明之曰∶静而得之为伤暑，动而得之为中热。盖谓闲逸人，偶憩广亭高榭，为水木阴寒所抑，天气不伸而伤暑。辛苦人负重劳作，耦耕远役，火暑迸逐而热中。王安道以静得者即是阴症，非暑也。邵行甫曰∶暑与热同气而异名，大概谓日中火烈，行人趱程，未能便食，口体如烧，卒然昏蹶，不省人事，为中 ，名中热亦可也。素封家无长幼，寒暄皆不能耐，甫入夏即池水亭阁安其身，沉李浮瓜爽其口，昼则环冰挥扇，夜卧以竹簟藤床，炎蒸不来，清风满座，内有伏阴，外受凉气，汗不出则阴愈入而阳愈不发，一时昏晕，寒热交作，呕吐 腹痛，乃夏月感寒，不可执暑令之说，而用治暑之剂也。三说行甫为优，安道次之。愚意大暑流行，无所不至，纵凉以冰扇水石，终不到凛冽地位，且外寒所遏，暑火不伸，则寒为标，热为本，只先以轻清散其表，继以凉平清其里，终以辛甘温遂其初，无不愈者。若便名阴症，名感寒，一用辛热之物，亦已过矣。神静阴生，形役阳亢。生阴者，脏腑天成之火，真火也。亢阳者，物欲过极，扰乱逆郁，脏腑之火迭起，名曰五志之火，邪火也。天成之火生生不已，五志之火乃能为病。火分邪正，燥一于虚。经曰∶诸涩枯涸，皴揭干劲，皆属于燥。河间曰∶风、热、火，同阳也；燥、湿、寒同阴也。第燥金虽属秋阴，而异于寒湿，反同其风热。东垣曰∶饥饱劳役损伤脏气，及食辛热浓味，助火耗血，致真阴亏少，便难燥结。然亦有风热阴阳，临事当分别主治。如火盛风生，风能胜湿，风燥也。风胜生热，耗其津液，热燥也。阳实阴虚，丙火熬干癸水，阳燥也。风劲清肃，燥气入里，出于皮肤，阴燥也。若夫内外发热，暑、火、燥皆有之，望、问不得其情，须征以诊切。客感风寒发热，脉浮紧，头痛鼻涕，明知其热在外，汗之而已。内伤饮食发热，脉滑数，胸满噫气，明知其热在内，消导则安。热发脉无神力，四肢倦怠，有汗，不恶寒，此劳损表里虚症，补养自退。阳虚发热，不任风寒，自汗，脉浮濡或大而无力。阴虚发热，脉数而微芤或涩小，多作于午后。郁热者，手足心热，肌肤不甚热，热不伸越也。烦热者，即虚烦躁热也。痨热者，其热在骨，骨蒸热是也。总而言之，热有虚有实，虚者燥，实者火也。热有中有发，中自外来，发由内出，虽欲合之，焉得而合之。暑热之中人，发于症为火，是暑即火、火即暑也。火威之炎烈，冷物近之必热，是燥即火、火即燥也，虽欲分之，焉得而分之。嗟夫！暑火燥热，体气异同如此，昔分今合，固在圆机者默相商榷也。故谚有之曰∶后之视今，犹今视昔，此合彼分，是二是一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治效异同对
  • 当前页：暑火燥热异同论
  • 下一页：头风
<<< 返回本书目录
  1. 暑火燥热异同论《目经大成》
  2. 暑解《儿科萃精》
  3. 暑火郁之病《儒门事亲》
  4. 暑厥《医宗金鉴》
  5. 暑火心苦发汗《儒门事亲》
  6. 暑厥《增订叶评伤暑全书》
  7. 暑火二气篇《外经微言》
  8. 暑令疡毒小疖《医宗金鉴》
  9. 暑风兼疹《凌临灵方》
  10. 暑门《寿世青编》
  11. 暑风化疟《凌临灵方》
  12. 暑门《医方考》
  13. 暑风《增订叶评伤暑全书》
  14. 暑门《张氏医通》
  15. 暑风《医宗金鉴》
  16. 暑门（儿科）《冯氏锦囊秘录》
  17. 暑风《温热暑疫全书》
  18. 暑门（疟附）《儒门事亲》
  19. 暑风《推求师意》
  20. 暑门要药《冯氏锦囊秘录》
  21. 暑风《凌临灵方》
  22. 暑疟《儿科萃精》
  23. 暑风《冷庐医话》
  24. 暑热《医学传灯》
  25. 暑风《金匮钩玄》
  26. 暑热烦渴【中药主治】
  27. 暑风《丹溪治法心要》
  28. 暑热脉论《三指禅》
  29. 暑痘门主论《疡医大全》
  30. 暑热湿《校注医醇剩义》
  1. 暑火燥热异同论《目经大成》
  2. 暑火郁之病《儒门事亲》
  3. 暑霍乱《中医词典》
  4. 暑火心苦发汗《儒门事亲》
  5. 暑霍乱《明医指掌》
  6. 暑火二气篇《外经微言》
  7. 暑挟湿《中医词典》
  8. 暑秽《中医词典》
  9. 暑疖《中医名词词典》
  10. 暑秽《中医名词词典》
  11. 暑疖《中医词典》
  12. 暑风慢惊《中医词典》
  13. 暑解《中医词典》
  14. 暑风惊《医述》
  15. 暑解《儿科萃精》
  16. 暑风兼疹《凌临灵方》
  17. 暑痉《中医词典》
  18. 暑风化疟《凌临灵方》
  19. 暑痉《温病条辨》
  20. 暑风《金匮钩玄》
  21. 暑厥《中医名词词典》
  22. 暑风《温热暑疫全书》
  23. 暑厥《圆运动的古中医学》
  24. 暑风《增订叶评伤暑全书》
  25. 暑厥《中医词典》
  26. 暑风《幼科心法要诀》
  27. 暑厥《医学传灯》
  28. 暑风《仁斋直指方论（附补遗）》
  29. 暑厥《医宗金鉴》
  30. 暑风《丹溪治法心要》
  31. 暑厥《幼科心法要诀》


头风_《目经大成》_中医五官_【岐黄之术】

头风

头风

  • 上一页
  • 目录
  • 相关
  • 下一页

头风即首风也。经曰∶首风之状，头面多汗，恶风，当先风一日则头痛甚，至其风日少愈。一风气循风府而上则脑痛，曰脑风。经曰∶头风者，本风寒入于脑髓也。头痛数岁不愈，当犯大寒。其人素有痰火，风寒客之，则热郁而瞀闷，似痛非痛，曰头晕。有目花黑暗，视定犹动，且身转耳聋，如立舟车之上，起则欲倒，甚而呕吐，饮食罕御，此肝木为风所撼，鼓动其气，痰火随气上逆。倘因吐衄、崩漏而致，此脾虚不能收摄血气，使诸血失道。或酒色过度，肾虚不能纳气，逆奔而上，或虚极乘寒得之，曰头眩。若头暴痛不可忍，有如劈如纹者，但名头痛，深而久而愈，名头风亦可。痛风必害眼者，经曰春气在头，风气通于肝，肝窍开于目故也。要当首辨六经，次厥痛、偏痛、真痛，次血虚、气虚、湿热、寒湿不等。如太阳头痛者，恶风寒，脉浮紧，痛在巅顶两额角；少阳头痛者，寒热往来，脉弦，痛连耳根；阳明头痛者，发热自汗，脉浮大，痛在巨阳穴，连目 齿颊；太阴头痛者，必有痰，体重或腹痛，脉沉迟，头重；少阴头痛者是寒气逆，为寒厥，脉沉小；厥阴头痛者，吐痰沫，厥冷，脉浮缓，痛引目系。此六经头痛多挟外邪也。血虚头痛者，自鱼尾上攻，脉浮而无力；气虚头痛者，耳鸣，九窍不利，脉沉濡；湿热头痛者，心烦恶热，头重而天阴转甚；寒湿头痛者，气上而不下，或时泄，近湿热之物则稍松；偏头痛者，邪正相持，势不中立，邪气营运，正气则壅遏而痛，在左主风、主血虚，在右主气、主痰热，亦兼有虚寒者；厥头痛者，所犯大寒至骨髓，髓以脑为主，脑逆故头痛，脉沉迟；真头痛者，痛甚连脑户，手足寒至节，脉迟极而止，旦发夕死，夕发旦死。此七种头痛多由内生也。外此，若眉棱骨痛甚，既而上攻头角、下注目睛者，有属心肝壅热，有属风痰上逆，有湿气内郁，有风寒外挟。才见光明则眶痛者，此肝虚。痛而眼不可开，昼静夜剧，此脾胃停饮，土木不和。头痛旋去旋来，倏在此一点，在彼一片，此下虚上实，游风流火。丹溪曰∶头痛多主于痰，甚者火，有可吐，有可下者。此未窥全豹，不可轻从。执事者必先视其所挟，究其所因，定以经络，参合脉理，然后施以某阵某方，庶可差救其弊。中工知头风于目不利，绝不考其所自。粗工只就目论症，连头风都不识得，甚至有妄乱激成头风者，为之太息。是故本集于风之一字，言外三致意焉。头风虽另列症内，终乎分辨不清，因不厌琐细，谨编如上，兼志其眩晕、头痛云云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑火燥热异同论
  • 当前页：头风
  • 下一页：治病必求其本论
<<< 返回本书目录
  1. 头风《证治汇补》
  2. 头风【中药主治】
  3. 头风《叶天士医案精华》
  4. 头风（附眉棱骨痛）《医学入门》
  5. 头风《也是山人医案》
  6. 头风（头眩 又见头旋）《针灸资生经》
  7. 头风《卫生易简方》
  8. 头风白屑《圣济总录》
  9. 头风《普济方·针灸》
  10. 头风白屑方《外台秘要》
  11. 头风《目经大成》
  12. 头风白屑兼生发方《外台秘要》
  13. 头风《临证指南医案》
  14. 头风及头痛方《外台秘要》
  15. 头风《金针秘传》
  16. 头风及头痛方《外台秘要》
  17. 头风《金匮钩玄》
  18. 头风兼目疾论《银海指南》
  19. 头风《古今医彻》
  20. 头风论治《类证治裁》
  21. 头风《丹溪治法心要》
  22. 头风面肿《仁术便览》
  23. 头风《丹溪心法》
  24. 头风伤目《医宗金鉴》
  25. 头风《扁鹊神应针灸玉龙经》
  26. 头风痰饮《扁鹊神应针灸玉龙经》
  27. 头发作穗【方剂主治】
  28. 头风痛《孙真人海上方》
  29. 头发早白【方剂主治】
  30. 头风痛《医学纲目》
  1. 头风《目经大成》
  2. 头风《证治汇补》
  3. 头风《卫生易简方》
  4. 头风《临证指南医案》
  5. 头风《丹溪心法》
  6. 头风《普济方·针灸》
  7. 头风《丹溪治法心要》
  8. 头风《扁鹊神应针灸玉龙经》
  9. 头风《金针秘传》
  10. 头风《中医词典》
  11. 头风《古今医彻》
  12. 头风《中医名词词典》
  13. 头风《明目至宝》
  14. 头发脱落秘方《华佗神方》
  15. 头风《叶天士医案精华》
  16. 头发脱落《医林改错》
  17. 头风《回生集》
  18. 头发秃落方一十九首《外台秘要》
  19. 头风《也是山人医案》
  20. 头发门主论《疡医大全》
  21. 头风《金匮钩玄》
  22. 头发门主方《疡医大全》
  23. 头风（附眉棱骨痛）《医学入门》
  24. 头发黄候《诸病源候论》
  25. 头风（头眩 又见头旋）《针灸资生经》
  26. 头发护理《基础护理学》
  27. 头风白屑《圣济总录》
  28. 头发过度的黑《常见病自测》
  29. 头风白屑方四首《外台秘要》
  30. 头发不正常脱落《常见病自测》
  31. 头风白屑兼生发方八首《外台秘要》


治病必求其本论_《目经大成》_中医五官_【岐黄之术】

治病必求其本论

治病必求其本论

  • 上一页
  • 目录
  • 相关
  • 下一页

家师尝讲《内经》，至治病必求其本之句，余于言下顿悟，乃瞿然而起，喟然而叹曰∶有是哉，轩岐之入人深也。一贯之传，宁必口授者之为有得耶。刍荛之言，敢请尽陈于前席。曰∶夫目本阴阳五行，相生配而神明，少有偏损，六淫之客气乘之，其所以为疾者，固非见症医症之所能治也。经又有曰资其化源，则求本之义着则明矣。夫脾土虚者温暖以益火，肝木虚者濡润以壮水，肺金虚者甘缓以培土，心火虚者酸收以滋木，肾水虚者辛润以保金，此顾母之本也。木欲实，金当平之。火欲实，水当平之。土欲实，木当平之。金欲实，火当平之。火欲实，土当平之。此对待之本也。金为火克，泻心在保肺之先木受金残，平肺在补肝之先。土当木贼，损肝在扶脾之先。水被土乘，清脾在滋肾之先。火承水制，折肾在养心之先。此闲邪之本也。金太过则木不胜，而金亦虚，火来复母之仇。木太过则土不胜，而木亦虚，金来复母之仇。水太过则火不胜，而水亦虚，土来复母之仇。火太过则金不胜，而火亦虚，水来复母之仇。土太过则水不胜，而土亦虚，木来复母之仇。皆亢而承制，法当平其所复，扶其不胜，经曰无翼其胜，无赞其复，此防患之本也。木极而似金，盖木高密则招风，风胜则折，非金伐也，宜泻青而兼导赤。火极而似水，盖火炙热则汗流，汗过则冷，非水伏也，宜降心而兼清脾。土极而似木，盖土湿则崩，燥则裂，非木疏也，宜理肌而兼调气。金极而似火，盖金熔则毁物，击则生火，非火炼也，宜泻白而兼利水。水极而似土，盖水凝则冰，冰坚则任重可载，非土填也，宜暖肾而兼平肝。此释疑之本也。至于热极则生寒，寒极则生热，譬诸天时，朔风凛冽，繁霜大雪，天必晴。南风烦闷，础润苔霉，天必雨。夏至一阴生，冬至一阳生，物极必反，理之自然，此变病之本也。大寒正盛，热之不热，倏忽往来，时发时止，是无火也。大热正盛，寒之不寒，昼见夜伏，夜见昼止，时节而动，是无水也。无水者壮其主，无火者益其源。经曰∶诸寒之而热者取之阴，诸热之而寒者取之阳，即此义也。此求属之本也。大热发躁，口舌燥渴，非阳症乎？倘视其面色赤，此戴阳也。切脉沉小而无力，或豁大不伦，此系阴盛于下，逼阳于上，假阳之症，试以假寒之药，从其性而折之，顷刻平矣。披裘向火，手足厥冷，非阴症乎？倘视其色滞，切脉微大而数，重按益有力，此寒在皮肤，热在骨髓，假寒之症，以辛凉之品温而行之，一汗而愈，此识症之本也。若乃六淫客气，虽有定例，第人感深感浅难以定论。仅谓风兼寒、兼湿当从温散，兼热当辛凉，独寒、温、热兼湿当燥渗，中暑从清解加益气，湿外受当温散，内生温补，兼热当从清利。燥本枯槁之象，内伤者强半，当清温，不可过凉，盖凉属秋令，既戕戊土，复凌乙肝，纵得燥去，而土木焦槁耳。火之原，元在水中，与真精相为运用。火之邪，游行水外，与元气势不两立。故有火者，必元气伤者半，阴水亏者半，正治益炽，从治乃息。惟骤受外感，郁而成热，暂行凉平。此慎药之本也。夫目不求五行制化、阴阳六气之本，见红退红，见肿消肿，寒不应则热之，热不应则寒之，是疾不废而人速其废也。虽废乎证，其实废乎药也。况且世人之驱多真虚假实，本科之症多上热下寒，始而凉剂进之，上膈非不爽快，医者病者无不以为道在是矣。稍久则食减，又以为食不化而消耗之。再久热愈甚，烦躁愈加，痰嗽愈多，犹谓药力欠到，寒凉增进，而湿泄腹胀之疾作矣，改用宽胸快气。至此不败，将待何时！是故咳嗽吐血，时时发热，未必成瘵，服四物、知柏之类不已，则瘵成矣；胸腹膨满，悒悒不快，未必成胀，服山楂、曲麦不已，则胀成矣；面浮跗肿，小便秘涩，未必成水，气滞膈塞，饮食难入，未必成噎，八正、四苓渗利不已，则水成，青皮、枳壳消耗不已，则噎成矣；筋骨掣痛，涣散无用，未必成痹，睛久赤痛，沙涩难开，未必成障，搜风化痰不已，则痹成，发表攻里不已，则障成矣。成则不可复药，乃曰病犯条款。虽性命之重无可如何，是尚论眼目乎哉！所以治病必求其本，良有以也。总而言之，死以生为本，欲救其死，勿伤其生。邪以正为本，欲攻其邪，必顾其正。阴以阳为本，阳存则生，阳尽则死。静以动为本，有动则活，无动则止。血以气为本，气来则行，气去则凝。症以脉为本，脉吉则吉，脉凶则凶。先者后之本，从此来者须从此去。内者外之本，宣明者顺，潜蕴者逆。上下迭为本，病在上者，散之不得，必引而通之，使邪从下出；病在下者，伐之不得，必提归阳道，使邪从气化。缓急虚实互为本，病属于实，宜治以急，盖实者邪盛，苟不即逐，为祸蔓延，故治实有巧法而无迟法；病属于虚，宜治以缓，盖虚者精夺，唯一于补，且无近功，故治虚无巧法，亦无速法。若夫医家之本在学力。学力不到，不识现在，安能经方致远。尤忌者，不矜慎而自是。病家之本在隆师。遇士无礼，不可以得贤，曷望回天转日。尤忌者，好兼听而无断。是故列子曰∶圣人不察已然，而察其所以然。淮南子曰∶所以贵扁鹊者，知病之所由生；所以贵圣人者，知乱之所由起。此知本之言也。君不见栽花木乎？根本被锄，生机已损，未欲萎耳，不培植水土，而又修以刀剪，未有不槁而焚者。鄙见如此，不识有合于大道否。家师心初薄之，至是亦瞿然而起，喟然而叹曰∶大哉论乎！闯然入轩岐之室矣。命笔之书，以俟精医学印正焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风
  • 当前页：治病必求其本论
  • 下一页：五脏苦欲补泻解
<<< 返回本书目录
  1. 治病必求其本论《目经大成》
  2. 治病必求于本《丹溪心法》
  3. 治病必求其本论《古今医统大全》
  4. 治病必求于本《类经》
  5. 治病必求其本论《格致余论》
  6. 治病必审四时用药说《证治心传》
  7. 治病必求其本《此事难知》
  8. 治病不必分经络脏腑论《医学源流论》
  9. 治病必分经络脏腑论《医学源流论》
  10. 治病不必顾忌论《医学源流论》
  11. 治病必当求责《此事难知》
  12. 治病不可关门杀贼说《幼科铁镜》
  13. 治病八法《中医刺灸》
  14. 治病不可开门揖盗说《幼科铁镜》
  15. 治病《医学真传》
  16. 治病当悉未病论《一得集》
  17. 治病《儒门事亲》
  18. 治病当先救急《仁斋直指方论（附补遗）》
  19. 治表热里寒、里热表寒诀《疡医大全》
  20. 治病端本澄源至要口诀《幼幼集成》
  21. 治瘭疽诸方《小品方》
  22. 治病法解二《医医小草》
  23. 治瘭疽、缓疽及发背方《集验方》
  24. 治病法解一《医医小草》
  25. 治遍体浮肿《傅青主女科》
  26. 治病法论《温病条辨》
  27. 治痹灸刺法《圣济总录》
  28. 治病法要《思考中医》
  29. 治婢外家不孕《济阴纲目》
  30. 治病方《集验方》
  1. 治病必求其本论《目经大成》
  2. 治病必求其本论《格致余论》
  3. 治病必求于本《中医名词词典》
  4. 治病必求其本论《古今医统大全》
  5. 治病必求于本《中医词典》
  6. 治病必求其本《此事难知》
  7. 治病必求于本《类经》
  8. 治病必分经络脏腑论《医学源流论》
  9. 治病必求于本《丹溪心法》
  10. 治病必得立案《友渔斋医话》
  11. 治病必审四时用药说《证治心传》
  12. 治病必当求责《此事难知》
  13. 治病不必分经络脏腑论《医学源流论》
  14. 治病八法《中医刺灸》
  15. 治病不必顾忌论《医学源流论》
  16. 治病《医学真传》
  17. 治病不可关门杀贼说《幼科铁镜》
  18. 治病《儒门事亲》
  19. 治病不可开门揖盗说《幼科铁镜》
  20. 治病《中医词典》
  21. 治病当悉未病论《一得集》
  22. 治表热里寒、里热表寒诀《疡医大全》
  23. 治病当先救急《仁斋直指方论（附补遗）》
  24. 治瘭疽诸方《小品方》
  25. 治病端本澄源至要口诀《幼幼集成》
  26. 治瘭疽、缓疽及发背方《集验方》
  27. 治病法解二《医医小草》
  28. 治遍体浮肿《傅青主女科》
  29. 治病法解一《医医小草》
  30. 治遍身无皮《达生编》
  31. 治病法论《温病条辨》


五脏苦欲补泻解_《目经大成》_中医五官_【岐黄之术】

五脏苦欲补泻解

五脏苦欲补泻解

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏各有天性，遂其性则欲，违其性则苦，本脏所苦为泻，本脏所欲为补。盖指水润下作咸，火炎上作苦，木曲直作酸，金从革作辛，土稼穑作甘。五味而言，如肝苦急，急食甘以缓之。肝欲散，急食辛以散之，以辛补之，以酸泻之。心苦缓，急食酸以收之。心欲软，急食咸以软之，以酸补之，以甘泻之。脾苦湿，急食苦以燥之。

脾欲缓，急食甘以缓之，以甘补之，以苦泻之。肺苦气上逆，急食苦以泄之。肺欲收，急食酸以收之，以酸补之，以辛泻之。肾苦燥，急食辛以润之。肾欲坚，急食苦以坚之，以苦补之，以咸泻之。虽然苦者直行而泄，过苦则伤气，须咸以佐，辛者横行而散，过辛则伤皮毛，须苦以佐。酸者束而收敛，过酸则伤筋，须辛以佐。咸者止而软坚，过咸则伤血，须甘以佐。甘之一味，可上可下，土位居中而兼五行也，过甘则伤胃，须酸以佐。淡品无味，五脏无归，专入太阳，微利小便，过利乃伤，须统五味而消息之。知其数者，其于苦欲补泻益得共平，而心肝脾肺肾各尽其性矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病必求其本论
  • 当前页：五脏苦欲补泻解
  • 下一页：品药制方治病解
<<< 返回本书目录
  1. 五脏苦欲补泻解《目经大成》
  2. 五脏苦欲补泻论《冯氏锦囊秘录》
  3. 五脏绝死《丹溪手镜》
  4. 五脏苦欲补泻药味《汤液本草》
  5. 五脏绝脉《灵素节注类编》
  6. 五脏苦欲论《内经博议》
  7. 五脏井荥俞经合歌《医宗金鉴》
  8. 五脏劳论《外台秘要》
  9. 五脏井荥俞经合歌《刺灸心法要诀》
  10. 五脏六腑《医学集成》
  11. 五脏见证《证治准绳·幼科》
  12. 五脏六腑《针灸大成》
  13. 五脏及胃疟方《外台秘要》
  14. 五脏六腑《针灸聚英》
  15. 五脏积聚《备急千金要方》
  16. 五脏六腑，除心包络十一经脉证法《医学启源》
  17. 五脏互根篇《外经微言》
  18. 五脏六腑变化流注出入旁通法《普济方·针灸》
  19. 五脏各有所司《推拿抉微》
  20. 五脏六腑变化旁通诀《备急千金要方》
  21. 五脏歌《脉诀刊误》
  22. 五脏六腑病诸候《巢氏病源补养宣导法》
  23. 五脏伏敌喜伤诸病论《幼科折衷》
  24. 五脏六腑病诸候（凡十三论）《诸病源候论》
  25. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  26. 五脏六腑官《针灸甲乙经》
  27. 五脏风热眼《圣济总录》
  28. 五脏六腑井荥俞原经合《针灸聚英》
  29. 五脏风寒积聚病脉证治《金匮玉函经二注》
  30. 五脏六腑脉病虚实《寿世保元》
  1. 五脏苦欲补泻解《目经大成》
  2. 五脏苦欲补泻《中医词典》
  3. 五脏苦欲补泻论《冯氏锦囊秘录》
  4. 五脏克绝《古今医统大全》
  5. 五脏苦欲补泻药味《汤液本草》
  6. 五脏咳证《灵素节注类编》
  7. 五脏苦欲论《内经博议》
  8. 五脏绝症《医门补要》
  9. 五脏劳论一首《外台秘要》
  10. 五脏绝证《脉诀汇辨》
  11. 五脏六腑《医学集成》
  12. 五脏绝死《丹溪手镜》
  13. 五脏六腑《针灸聚英》
  14. 五脏绝脉《灵素节注类编》
  15. 五脏六腑，除心包络十一经脉证法《医学启源》
  16. 五脏井荥俞经合歌《刺灸心法要诀》
  17. 五脏六腑变化流注出入旁通法《普济方·针灸》
  18. 五脏井荥俞经合歌《医宗金鉴》
  19. 五脏六腑变化旁通诀《备急千金要方》
  20. 五脏见症《医门补要》
  21. 五脏六腑官《针灸甲乙经》
  22. 五脏见证《证治准绳·幼科》
  23. 五脏六腑井荥俞原经合《针灸聚英》
  24. 五脏及胃疟方六首《外台秘要》
  25. 五脏六腑咳《中医名词词典》
  26. 五脏及身体热候《诸病源候论》
  27. 五脏六腑脉病虚实《寿世保元》
  28. 五脏积聚《备急千金要方》
  29. 五脏六腑脉病虚实例《疡医大全》
  30. 五脏化液《中医词典》
  31. 五脏六腑脉所出《脉诀刊误》


品药制方治病解_《目经大成》_中医五官_【岐黄之术】

品药制方治病解

品药制方治病解

  • 上一页
  • 目录
  • 相关
  • 下一页

万物皆药也。利而行之，无有窒碍，方书之所以作也。是故阴中阳、阴中阴、阳中阴，阳中阳，品药之性也。

君为王，臣为辅，佐为助，使为用，制方之旨也。逆则衰，从乃制，经以时，权得中，治病之法也。辛甘味薄为阳，辛甘则发散，味薄则通，阴中阳也；酸苦味浓为阴，酸苦则收降，味浓则泄，阴中阴也；味咸气薄为阴，味咸则滋利，气薄则和解，阳中阴也；味淡气浓为阳，味淡则渗泄，气浓则温热，阳中阳也。必热必寒，必固必散，君之主也；不宣不明，不授不行，臣之辅也；或劫或和，或发或补，佐之助也；能升能降，能合能开，使之用也。

殛暴须夺，破留须行，溃坚须攻，除湿须泄，“逆则衰”也；热病用寒药而导寒攻热者必热，阳明病发热大便硬者，大承气汤，酒制大黄热服之类也；寒病用热药而导热去寒者必寒，少阴病下利，服附子 干姜不止，白通汤加人尿猪胆汁之类也；塞病用通药而导通除塞者必塞，胸闷烦惊，小便不利，柴胡加龙骨牡蛎汤之类也；通病用塞药而导塞止通者必通，太阳中风，下利，心下痞硬，十枣汤之类也，“从乃制”也。惊者平之，劳者温之，散者收之，损者益之，“经以时”也；治远以大，治近以小，治主以缓，治客以急，“权得中”也。易曰∶同声相应，同气相求，水流湿，火就燥，本乎天者亲上，本乎地者亲下，物各从其类也。为其从类，乃根据类品药，缘药制方，按方治病，荡荡平平，与物皆春，功其成也。或曰∶药阴则无阳，药阳则无阴，眼药杂沓，无用君臣佐使，眼病纯一，不必逆从经权，此齐东野人，谓之瞽而惑于大道者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏苦欲补泻解
  • 当前页：品药制方治病解
  • 下一页：点服之药用须适宜说
<<< 返回本书目录
  1. 品药制方治病解《目经大成》
  2. 牝门《养生导引秘籍》
  3. 品他病【疾病大全】
  4. 牝疟方《外台秘要》
  5. 品行障碍【疾病大全】
  6. 牝痔《圣济总录》
  7. 品行障碍【疾病症状】
  8. 平安散《外科传薪集》
  9. 品行《古今医彻》
  10. 平安散《外科传薪集》
  11. 频吐白沫【疾病症状】
  12. 平安丸《外科传薪集》
  13. 频繁遗精【疾病症状】
  14. 平安丸【方剂大全】
  15. 频繁性惊醒【疾病症状】
  16. 平贝母【中药大全】
  17. 频繁吐黏液【疾病症状】
  18. 平补《本草求真》
  19. 频繁呕吐及便秘【疾病症状】
  20. 平补《圣济总录》
  21. 频繁发笑【疾病症状】
  22. 平补镇心丹【方剂大全】
  23. 频发室性期前收缩【疾病症状】
  24. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  25. 频发房性早搏【疾病症状】
  26. 平喘【中药主治】
  27. 贫治法《石室秘录》
  28. 平喘药《药理学》
  29. 贫血貌【疾病症状】
  30. 平喘止咳【中药主治】
  1. 品药制方治病解《目经大成》
  2. 品胎《中医词典》
  3. 牝（pìn聘）脏《中医词典》
  4. 品行《古今医彻》
  5. 牝户《中医词典》
  6. 品产《中医词典》
  7. 牝驴尿《千金翼方》
  8. 频数表法《预防医学》
  9. 牝门《养生导引秘籍》
  10. 频数表的编制与频数分布《医学统计学》
  11. 牝疟《时病论歌括新编》
  12. 频服《中医名词词典》
  13. 牝疟《四圣心源》
  14. 贫治法《石室秘录》
  15. 牝疟《时病论歌括新编》
  16. 贫血合并妊娠《家庭医学百科-医疗康复篇》
  17. 牝疟《中医词典》
  18. 贫血待查《赵绍琴临证验案精选》
  19. 牝疟《医述》
  20. 贫血《血液病学》
  21. 牝疟《时病论》
  22. 贫血《病理生理学》
  23. 牝疟二方《本草乘雅半偈》
  24. 贫血《家庭医学百科-医疗康复篇》
  25. 牝疟方二首《外台秘要》
  26. 贫血《家庭医学百科-医疗康复篇》
  27. 牝脏《中医名词词典》
  28. 贫血《默克家庭诊疗手册》
  29. 牝痔《圣济总录》
  30. 贫血《默克家庭诊疗手册》
  31. 牝痔《中医词典》


点服之药用须适宜说_《目经大成》_中医五官_【岐黄之术】

点服之药用须适宜说

点服之药用须适宜说

  • 上一页
  • 目录
  • 相关
  • 下一页

眼科之药，外治曰点，内治曰服。有点而不服，有服而不点，有点服并行，此何以故？盖病分内外，治有轻重。内症已成，外象都无，不必点，惟以服药为主。假初起轻发，不过微邪，邪退之后又为余邪，点固可消，服药夹攻亦可。若内病方殷，外症又险，必须标本合理，故点服俱行。

夫药所以补偏救弊，非不得已，二者都可不必。今人喜点恶服，或避毁点，壹皆见之偏也。总之，本重于标，点维从轻，所谓止其流者，莫若浚其源，伐其枝者，莫若断其根，扬汤止沸，不如釜底抽薪。标重于本，服维从轻，所谓物秽当浣，镜垢须磨。汗液盐卤，着刀剑必锈，不经磨砺，焉能利用。一执己之肤见，则标本遂乱，标本乱而病能愈者，未之有也。谚云∶伐标仍审本，顾本勿忘标。主内失外谓之痴，治内失外谓之愚。内外兼理，是为良医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：品药制方治病解
  • 当前页：点服之药用须适宜说
  • 下一页：制药用药论
<<< 返回本书目录
  1. 点服之药用须适宜说《目经大成》
  2. 点喉神效方【方剂大全】
  3. 点服之药各有不同问答论《审视瑶函》
  4. 点灸法《黄帝明堂灸经》
  5. 点服药说《张氏医通》
  6. 点灸法《普济方·针灸》
  7. 点毒丹【方剂大全】
  8. 点灸法《宋本备急灸法》
  9. 点点金丹【方剂大全】
  10. 点灸火法《普济方·针灸》
  11. 点地梅【中药大全】
  12. 点烂弦风药【方剂大全】
  13. 点刺放血疗法《手穴手纹诊治》
  14. 点内牢《幼科推拿秘书》
  15. 点白还黑丹【方剂大全】
  16. 点虬丹【方剂大全】
  17. 点艾火《针灸资生经》
  18. 点乳冷水花【中药大全】
  19. 点艾火《针灸聚英》
  20. 点舌丹【方剂大全】
  21. 点艾火《古今医统大全》
  22. 点射形导气《气功外气疗法》
  23. 典型预激综合征【疾病大全】
  24. 点生丹【方剂大全】
  25. 典裙丸【方剂大全】
  26. 点头部《外科方外奇方》
  27. 癫症《石室秘录》
  28. 点头菊【中药大全】
  29. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  30. 点头散【方剂大全】
  1. 点服之药用须适宜说《目经大成》
  2. 点服之药各有不同问答论《审视瑶函》
  3. 点脊法《中医词典》
  4. 点服药说《张氏医通》
  5. 点睛《中医词典》
  6. 点法《中医词典》
  7. 点灸法《普济方·针灸》
  8. 点地梅《中药学》
  9. 点灸法《黄帝明堂灸经》
  10. 点滴液是营养针?还是催命针呢?《中医之钥》
  11. 点灸法《宋本备急灸法》
  12. 点刺放血疗法《手穴手纹诊治》
  13. 点灸火法《普济方·针灸》
  14. 点刺《中医词典》
  15. 点瘤赘方《冯氏锦囊秘录》
  16. 点刺《中医名词词典》
  17. 点内牢《幼科推拿秘书》
  18. 点彩红细胞计数和红细胞碱泣凝集试验《临床基础检验学》
  19. 点攀睛瘀肉《儒门事亲》
  20. 点艾火《针灸聚英》
  21. 点肉攀睛方《回生集》
  22. 点艾火《针灸资生经》
  23. 点射形导气《气功外气疗法》
  24. 点艾火《古今医统大全》
  25. 点时眼方《奇方类编》
  26. 点艾火《针灸大成》
  27. 点头部《外科方外奇方》
  28. 典药《中医词典》
  29. 点头散《是斋百一选方》
  30. 典型心电图《物理诊断学》
  31. 点突变型遗传病的基因诊断2《医学遗传学基础》


制药用药论_《目经大成》_中医五官_【岐黄之术】

制药用药论

制药用药论

  • 上一页
  • 目录
  • 相关
  • 下一页

制药如理刑，出入寒热之间，生死所系。用药如将兵，整练生熟之际，成败攸分。铢黍之差，云泥迥隔，可不慎与？今之庸医，但见目病，即作火治，或难之，谬引非热不发、非寒不止之说为据，讵知本科有许多阴惫阳衰、假寒假热，当用甘温滋养之属，曷可独言是火而概施寒剂也。夫寒药伤胃损血，恐标未退而本先亏，本亏愈不能驱邪外散，久之必加甚。彼仍不省察，再投再煎，病变不可为矣。然亦不宜热，设是火证，投以热品，此浇油灭火，其焰尤烈。或性癖辛温，稍涉清凉便憎而怖，其伎俩去庸医远甚。若乃药之生熟，生者性悍而味薄，其行也急，宣剂用之，所以专其攻伐。熟者性醇而味浓，其行也缓，补剂用之，所以藉其资助。市医赀力不继，辄采鲜卉应急，弗思药有道地，本草不录则名号不正，而道地奚自，纵合式非王道耳。苟药气偏胜，而脏气能无偏绝乎？抑有以生药为嫌，专尚烹炼称奇。要知药有气味，水火太过则气味已易，而精英悉去，所存者特死魄耳，其才力既不及，而为政可冀有成乎？且药酸咸无升，甘温无降，苦寒无浮，辛热无沉，性也。

升者纳以咸寒，则降而直达下元。沉者和以姜酒，则浮而上至巅顶。是性虽在药，而使在人也。故夫四郊多垒，非耀德观兵，不能睹雍熙之治，车书一统，非刑齐礼教，何以敦仁让之风。而曰用药如将兵，制药如理刑，岂虚语哉。粗工全不理会，居常生熟失宜，寒热互错，不致生者死而成者败也，鲜矣！噫噫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点服之药用须适宜说
  • 当前页：制药用药论
  • 下一页：辨病治病疑难说
<<< 返回本书目录
  1. 制药用药论《目经大成》
  2. 制药资水火《药鉴》
  3. 制药业引起的皮肤病【疾病大全】
  4. 制玉露霜法《古今医统大全》
  5. 制药论《医学源流论》
  6. 制造资水火《本草蒙筌》
  7. 制药论《研经言》
  8. 制造资水火《冯氏锦囊秘录》
  9. 制药工业的诞生与发展《中国医学通史》
  10. 制针法《重楼玉钥》
  11. 制药法则《尤氏喉科秘书》
  12. 制针法歌《刺灸心法要诀》
  13. 制药法（四法）《喉科指掌》
  14. 制针法歌《医宗金鉴》
  15. 制药法《异授眼科》
  16. 制钟乳粉法《古今医统大全》
  17. 制药法《伤寒六书》
  18. 质反应单向配对序结贯试验边界系数表《预防医学》
  19. 制药法《妇科秘方》
  20. 质汗《本草纲目》完整版
  21. 制药《重订囊秘喉书》
  22. 质量保证与质量控制的定义与概念《临床基础检验学》
  23. 制亚芙蓉法《古今医统大全》
  24. 质疑篇《张聿青医案》
  25. 制玄明粉法（冬月可制）《古今医统大全》
  26. 质正《冷庐医话》
  27. 制菟丝子法《古今医统大全》
  28. 炙粉草膏【方剂大全】
  29. 制铁砂法《古今医统大全》
  30. 炙甘草【中药大全】
  1. 制药用药论《目经大成》
  2. 制药论《研经言》
  3. 制药资水火《药鉴》
  4. 制药论《医学源流论》
  5. 制玉丹法《重订囊秘喉书》
  6. 制药工业的诞生与发展《中国医学通史》
  7. 制玉露霜法《古今医统大全》
  8. 制药法则《尤氏喉科秘书》
  9. 制造资水火《本草蒙筌》
  10. 制药法（四法）《喉科指掌》
  11. 制造资水火《冯氏锦囊秘录》
  12. 制药法《伤寒六书》
  13. 制针法《针灸大成》
  14. 制药法《异授眼科》
  15. 制针法《重楼玉钥》
  16. 制药法《妇科秘方》
  17. 制针法歌《医宗金鉴》
  18. 制药必亲《轩岐救正论》
  19. 制针法歌《刺灸心法要诀》
  20. 制蜒蚰梅法《重订囊秘喉书》
  21. 制指甲法《重订囊秘喉书》
  22. 制亚芙蓉法《古今医统大全》
  23. 制钟乳粉法《古今医统大全》
  24. 制玄明粉法（冬月可制）《古今医统大全》
  25. 制诸虫方《普济本事方》
  26. 制菟丝子法《古今医统大全》
  27. 质反应单向配对序结贯试验边界系数表《预防医学》
  28. 制图通则《预防医学》
  29. 质汗《证类本草》
  30. 制铁砂法《古今医统大全》
  31. 质粒《医学微生物学》


辨病治病疑难说_《目经大成》_中医五官_【岐黄之术】

辨病治病疑难说

辨病治病疑难说

  • 上一页
  • 目录
  • 相关
  • 下一页

辨病之难，不难于真正，而难于疑似。治病之难，不难于正逆，而难于反从。盖积在中，实也，甚则默默不欲语，肢体不欲动，或眩晕昏花，泄泻不时，皆大实有羸状也。正如食而过饱，反倦怠嗜卧也。脾胃损伤，虚也，甚则胀满而食不得入，气不得舒，便不得利，皆至虚有盛候也。正如饥而过时，反不思食也。脾胃虚寒，真阴症也，阴盛之极，往往格阳，面红目赤，口舌破烂，手扬足掷，语言错乱，有似乎阳也。正如严冬惨肃，而水泽坚冰，坚为阳刚之象也。邪热未解，真阳证也，阳盛之极，往往发厥，厥则口鼻无气，手足逆冷，有似乎阴也。正如盛夏炎灼，林木流津，津为阴柔之象也。所以前人有云∶实见羸状，虚得盛候，误在补泻。阴症似阳，阳症似阴，毙于温凉。可不辨乎？其实亦易明，如真寒者厥冷、呕吐、腹痛、泄泻、小便清频，即有热发，必欲得衣，脉沉小或迟而濡，目得热气则少瘥；真热者烦躁喘渴，声音壮厉，大便秘结，小水赤涩，发热掀衣，脉滑数或大而有力，目痛畏光与热；假寒者身虽冷却恶衣，便热且难，心烦喜饮，上下气出，鼻秽，脉迟有力或沉而鼓激；假热者虽面赤身炽热，衣被不撤而神静，语虽谵妄，声息则微，或虚狂起倒，禁之则止，或蚊迹花斑而淡红细碎，或喜冷水而所啜不多，或大便不解而小水多利，脉虽数而濡，或浮大无根及芤弦断续；真虚者色惨形疲，精衰气怯，自汗不收，二便不禁，脉弱无神；真实者内结脏腑，外闭经络，气壅不行，血留为祸，脉形俱盛；假虚者状似羸而脉病争强，假实者病虽盛而正气大衰。治真虚者补，真实者攻，真寒者温，真热者凉，是谓正、逆。假寒者清其内热，内清则浮阴退舍。假热者温其真阳，中温则虚火归原。假虚者正气既损，当直去其邪，邪去则身安。假实者邪气虽盛，当兼补正，正存则不致大患。

且补中自有攻意，世未有正气复而邪不退者，亦未有正竭而命不倾者，万不得已，亦宜从轻从缓，寓战于守。斯可矣，是谓反、从。要之，能胜攻者固实证，实者多热，药虽寒无虑。不能胜攻者便是虚，虚者多寒，药非温热恐呼吸变生，转应无及。是故疑似之症，神色不足凭，当参以脉理。脉又不足凭，当察其禀受，喜温喜凉与夫痰、汗、便、溲，恶寒恶热暨病之久新，药之误否，然后下以汤剂，虽不中，不远矣。若乃塞因塞用、通因通用、热因热用、寒因寒用、用热远热、用寒远寒者，如脾虚作胀，治以参术，脾得补而胀自消。肾虚气逆上，治以五味子，肾得补而气归元，逆满自平。塞因塞用也。伤寒挟热下利，或中有燥粪，用调胃承气下之乃安。滞下不利，用芍药汤通之而愈。通因通用也。药本寒也，而反佐之以热，药本热也，而反佐之以寒，俾无拒格之患，经所谓必先其所主而伏其所因，其始则异，其终则同，热因热、寒因寒用也。寒病宜投热药，热病宜投寒药，仅使中病，勿过用焉，过用转恐为药伤矣，经所云久而增气，物化之常，气增日久，夭之由也。用热远热、寒远寒也。已上诸法，亦从治之大凡，扩而充之，惟在明良者触类而已。故曰病无常形，医无常方，药无常品，顺逆进退存乎其时，君臣佐使存乎其用，圣神工巧存乎其人。

彼自用自专以正逆邪，适逢真病当不大谬。一旦临疑似之症，治应反从，若涉大海，莫知津涯，几微之间，生杀凛然。况是假虚之病不多见，而假实之症恒有，假寒之误通解，而假热之误不可救，一剂入口，五内迸裂。人非木石，言亦寒心。然又有反从而逆正，假病医至真病者，皆疑似之害之也。皓首穷经，不免一失，哀哉！故谨编其辨病治病之至难者，以告后人，仁以为己任者，当必引为同心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制药用药论
  • 当前页：辨病治病疑难说
  • 下一页：开导
<<< 返回本书目录
  1. 辨病治病疑难说《目经大成》
  2. 辨不可发汗病脉证并治《伤寒论》
  3. 辨病源《白喉条辨》
  4. 辨不可汗病脉证篇《医宗金鉴》
  5. 辨病与潜病《中医疾病预测》
  6. 辨不可吐《伤寒论》
  7. 辨病《幼科铁镜》
  8. 辨不可吐病脉证篇《医宗金鉴》
  9. 辨鬓疽额疽论《疡科心得集》
  10. 辨不可下病脉证并治《伤寒论》
  11. 辨别孕病《医宗金鉴》
  12. 辨不可下病脉证篇《医宗金鉴》
  13. 辨别孕病《妇科心法要诀》
  14. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  15. 辨别小儿病症之虚实《圆运动的古中医学》
  16. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  17. 辨表证虚实《医宗金鉴》
  18. 辨肠风论《三因极一病证方论》
  19. 辨表证虚实《痘疹心法要诀》
  20. 辨肠风脏毒论《疡科心得集》
  21. 辨表里不可执《诊脉三十二辨》
  22. 辨沉脉所统有五《诊脉三十二辨》
  23. 辨臂痈鱼肚发论《疡科心得集》
  24. 辨成氏再传之讹《伤寒括要》
  25. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  26. 辨迟脉所统有五《诊脉三十二辨》
  27. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  28. 辨尺寸阴阳荣卫度数《脉经》
  29. 辨斑疹《温热论》
  30. 辨初生脉证并治《婴儿论》
  1. 辨病治病疑难说《目经大成》
  2. 辨病源《白喉条辨》
  3. 辨不可发汗病脉证并治《伤寒论》
  4. 辨病与潜病《中医疾病预测》
  5. 辨不可汗病脉证篇《医宗金鉴》
  6. 辨病与辨证《中医外科学》
  7. 辨不可汗病篇存疑《医宗金鉴》
  8. 辨病被忽视的根源《中医疾病预测》
  9. 辨不可吐《伤寒论》
  10. 辨病《幼科铁镜》
  11. 辨不可吐病脉证篇《医宗金鉴》
  12. 辨鬓疽额疽论《疡科心得集》
  13. 辨不可下病脉证并治《伤寒论》
  14. 辨别孕病《妇科心法要诀》
  15. 辨不可下病脉证篇《医宗金鉴》
  16. 辨别孕病《医宗金鉴》
  17. 辨不可下病篇存疑《医宗金鉴》
  18. 辨别小儿病症之虚实《圆运动的古中医学》
  19. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  20. 辨表证虚实《痘疹心法要诀》
  21. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  22. 辨表证虚实《医宗金鉴》
  23. 辨肠风论《三因极一病证方论》
  24. 辨表里不可执《诊脉三十二辨》
  25. 辨肠风脏毒论《疡科心得集》
  26. 辨臂痈鱼肚发论《疡科心得集》
  27. 辨沉脉所统有五《诊脉三十二辨》
  28. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  29. 辨成氏再传之讹《伤寒括要》
  30. 辨鼻色《医学摘粹》
  31. 辨迟脉所统有五《诊脉三十二辨》


开导_《目经大成》_中医五官_【岐黄之术】

开导

开导

  • 上一页
  • 目录
  • 相关
  • 下一页

开导之理同乎战，请以战喻。今列阵图八∶盖百会、后顶、攒竹、睛明、上星、内睑、左右风池、左右太阳也。内睑乃摧坚破垒之先锋，其任居一。太阳、风池，攻其左右翼也，任次之。上星绝其粮道也，后顶断其归路也，粮绝路断势必北，壮士正可效其命力。百会捣敌之巢穴也，凯旋虽速，乘险而征也。睛明、攒竹特击其游骑耳。斩寇立功，端不外此八者。所谓不入虎穴，焉得虎子者也。伊芳人形实病浅，攻其内则邪自退。倘六阳炽盛，头痛目伤，或肿胀瘀肉，药力不及，不能开导以宣泄其壅蔽，吾知其焦槁不在期月，而在时日之间也。或谓开导如遇鼠窍，人寡势弱，我塞窦而贼擒矣。设群盗凶獗，迫无出路，必有击触之变。所谓与其闭门截捉，不若开路逐之之为善也。嗟夫！由余之说，是美开导之法，由或之说，是慎开导之用，语似异而意则一也。医昧于轻重缓急，以辟止辟，当行不行，而以暴易暴，可止不止。方诸谋士，则蒋干往复东吴，安得不没全军于赤壁！穴法谨详于下∶

百会 一名巅上，在前顶后一寸五分，直耳尖上对是穴。头风急痛，用艾缠毫针刺及骨，燃着，火尽痛不止，再灸三五壮。

上星 一名神堂，在鼻直上，入发际一寸。头痛睛痛，仍用前法针灸，更宜三棱针出血，以泻诸阳暴气。

风池 在脑后发际大筋外帘陷中。偏正头痛，颈项如拔，毫针刺三分，灸三壮。

太阳 一名瞳子 ，在目外去 五分许。目暴赤肿痛，及头风头痰，气脉即现，按之翕翕动作，宜疾砭一二下出血，不愈再灸。

后顶 一名交冲，在百会后一寸五分。仍先刺后灸。主治颈项强急，额颅狂痛，偏风目眩。

内睑 即肉轮，肿极血瘀，睛痛难忍，宜三棱针向上胞重砭出血，下胞仍轻刺一二下不妨。

攒竹 一名夜光，两眉头尽处是穴。赤肿不退，无妨略砭出血。目 动，火针亦可少施。

睛明 一名泪孔，在内 头外一分宛中。目痒而眩，迎风泪出，毫针刺，艾烬再换，禁灸。

砭针古用石锋，今代以三棱钢，故刺亦曰砭。毫针一名火针，灸乃艾丸子灼肉之谓，本经统名开导。世人罕得心传，余粗知一二。然当险恶之症，服药渐退，不用斯法居多，知犹未知也。且经曰∶察其所痛，知其所应，常就痛处而施之，无不愈者。书载通身经络，按图指病，万千其名，而针法不讲，虽有三分五分之数，如头面诸穴，皮骨相当，那能刺入许多。眼前大道荒谬不合如此，特正之。其分寸非黄钟累黍之尺可得，须本病患中指中节为则度之。若遇笔头虎头二公，又当亿中，不可以矩步相绳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨病治病疑难说
  • 当前页：开导
  • 下一页：钩割针烙
<<< 返回本书目录
  1. 开导《目经大成》
  2. 开导散【方剂大全】
  3. 开刀麻药【方剂大全】
  4. 开导说《张氏医通》
  5. 开闭煎【方剂大全】
  6. 开导汤【方剂大全】
  7. 开闭法《厘正按摩要术》
  8. 开导之后宜补论《审视瑶函》
  9. 开闭丹【方剂大全】
  10. 开发腠理汤【方剂大全】
  11. 开宝复位序《证类本草》
  12. 开发野生动物的意义《实验动物科学》
  13. 开板丹【方剂大全】
  14. 开放性骨折的治疗《急诊医学》
  15. 卡他莫拉菌感染【疾病大全】
  16. 开放性脑外伤【疾病大全】
  17. 卡斯钦-贝克病【疾病大全】
  18. 开放性气胸【疾病大全】
  19. 卡氏肺囊虫肺炎【疾病大全】
  20. 开放性神经管缺陷【疾病症状】
  21. 卡氏肺囊虫病【疾病大全】
  22. 开放性手部损伤的处理《骨科学》
  23. 卡氏肺孢子虫肺炎【疾病大全】
  24. 开放性手外伤【疾病大全】
  25. 卡氏肺孢子虫《人体寄生虫学》
  26. 开放性损伤《外科学总论》
  27. 卡普兰综合征【疾病大全】
  28. 开放性损伤【疾病症状】
  29. 卡密【中药大全】
  30. 开肺解毒汤【方剂大全】
  1. 开导《目经大成》
  2. 开达膜原《中医词典》
  3. 开导说《张氏医通》
  4. 开达膜原《中医词典》
  5. 开导之后宜补论《审视瑶函》
  6. 开达膜原《中医名词词典》
  7. 开发野生动物的意义《实验动物科学》
  8. 开刺《中医词典》
  9. 开放型放射性工作的安全防护《核、化学武器损伤》
  10. 开刺《中医词典》
  11. 开放性骨折的治疗《急诊医学》
  12. 开闭法《厘正按摩要术》
  13. 开放性骨折的治疗《骨科学》
  14. 开闭法《中医词典》
  15. 开放性气胸《胸外科学》
  16. 开闭法《中医词典》
  17. 开放性损伤《外科学总论》
  18. 开宝复位序《证类本草》
  19. 开割披针喉针形《外科正宗》
  20. 开、合、枢《中医名词词典》
  21. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  22. 卡氏肺囊虫肺炎《急诊医学》
  23. 开瞽复明《急救广生集》
  24. 卡氏肺孢子虫《人体寄生虫学》
  25. 开瞽复明《奇方类编》
  26. 卡马西平《药理学》
  27. 开瞽眼药《急救广生集》
  28. 卡介苗（结核活菌苗，BCG）《医院药学》
  29. 开关散《时病论歌括新编》
  30. 卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程《中国生物制品规程》
  31. 开关散《重订囊秘喉书》


钩割针烙_《目经大成》_中医五官_【岐黄之术】

钩割针烙

钩割针烙

  • 上一页
  • 目录
  • 相关
  • 下一页

原夫钩、割、针、烙之术，仿黄帝九针所作，闻自汉·华元化先生得来，一云龙树山人，未知孰是。出险拯危，功效最速。本科专此，实泻利郁滞、剪除横逆之一法也。如钩，先须认定何处皮肉筋膜浮浅，可钩不可钩，即手法亦随病之轻重行之；如割，在土、金位，患攀睛、鸡冠蚬肉、鱼子石榴等症者可，大 头一块红肉，乃心之英华，误犯则血脱而盲，或元气薄及燥急湿盛，因而惹风，必为溃、为漏、为枯陷。风轮肉蚀，钩得便割得。

其丝血浓蔽，略略剔去外边秽瘀与峰起者。贴睛浅障，耐心磨濯自消，若性急取快，恐怕膏流珠碎；针即针内障、拨反背、刺痰核，暨开导砭灸之针，详于本症本论，不复胪列；至于烙，只能治残风弦烂重而久不愈者，轻者亦不须。若障属血分，割如再长，务火烙以断之始平，且藉其能止血，不致亡阴。倘在黑白之间，切勿行。总四者之法，功效虽速，必不得已而用。全在心细胆大、手准力完，庶几无害于事。事后当按症用药，若欲补泻，各随脏腑所宜，否则气散血凝，剜肉成疮，纵有今日之明，不久终为痼疾，夫然后起龙树、元化，尽黄帝九针之术，无能为也。噫！审诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开导
  • 当前页：钩割针烙
  • 下一页：五行邪正致病暨虚实传染统论
<<< 返回本书目录
  1. 钩割针烙《目经大成》
  2. 钩割针烙说《张氏医通》
  3. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  4. 钩割针烙宜戒慎论《审视瑶函》
  5. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  6. 钩割针镰《圣济总录》
  7. 钩端螺旋体肺炎【疾病大全】
  8. 钩割针镰法《秘传眼科龙木论》
  9. 钩端螺旋体病神经系统表现【疾病大全】
  10. 钩股按穴取平法《普济方·针灸》
  11. 钩端螺旋体病的肾损害【疾病大全】
  12. 钩股按穴取平法《炙膏肓腧穴法》
  13. 钩端螺旋体病【中药主治】
  14. 钩骨附近的压痛【疾病症状】
  15. 钩端螺旋体病【疾病大全】
  16. 钩回发作【疾病症状】
  17. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  18. 钩军汤【方剂大全】
  19. 钩端螺旋体病《病理学》
  20. 钩栲【中药大全】
  21. 钩端螺旋体《医学微生物学》
  22. 钩栗《本草纲目》完整版
  23. 钩虫性十二指肠炎综合征【疾病大全】
  24. 钩栗【中药大全】
  25. 钩虫丸【方剂大全】
  26. 钩凝菜【中药大全】
  27. 钩虫皮炎【疾病大全】
  28. 钩钱草【中药大全】
  29. 钩虫病（Ancylostomiasis）《消化病学》
  30. 钩石斛【中药大全】
  1. 钩割针烙《目经大成》
  2. 钩割法《中医词典》
  3. 钩割针烙说《张氏医通》
  4. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  5. 钩割针烙宜戒慎论《审视瑶函》
  6. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  7. 钩割针镰《圣济总录》
  8. 钩端螺旋体的检查法《实用免疫细胞与核酸》
  9. 钩割针镰法《秘传眼科龙木论》
  10. 钩端螺旋体病《病理学》
  11. 钩股按穴取平法《普济方·针灸》
  12. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  13. 钩股按穴取平法《炙膏肓腧穴法》
  14. 钩端螺旋体病《默克家庭诊疗手册》
  15. 钩栗《证类本草》
  16. 钩端螺旋体《医学微生物学》
  17. 钩镰《中医词典》
  18. 钩虫感染《默克家庭诊疗手册》
  19. 钩脉《中医词典》
  20. 钩虫病《消化病学》
  21. 钩藤《本草纲目》
  22. 钩虫病《中医内科学》
  23. 钩藤《雷公炮制药性解》
  24. 钩肠痔《中医词典》
  25. 钩藤《千金翼方》
  26. 钩《证类本草》
  27. 钩藤《药笼小品》
  28. 钩《中医词典》
  29. 钩藤《中药炮制》
  30. 佝偻病胸《百病自测》
  31. 钩藤《本草经集注》


五行邪正致病暨虚实传染统论_《目经大成》_中医五官_【岐黄之术】

五行邪正致病暨虚实传染统论

五行邪正致病暨虚实传染统论

  • 上一页
  • 目录
  • 相关
  • 下一页

医科之事，惟目症治最繁。一以贯之，五行生克、内外感伤而已。第伤于内者必达于外，感于外者必传于内，一传再传，一达再达，则阴阳错乱，五行杂见，外感者几为内伤，内伤者几为外感，生者等于克，克者等于生。

专于斯者犹不能辨其精微，彼猎涉方书，安望其舍此无辜、伐彼有过，认真于虚、实、贼、微、传、并、自、合之病者哉！夫所谓虚、实、贼、微、传、并、自、合者，盖天地生人，禀赋大异，情好各殊。子国子曰∶人心之不同，如其面焉。惟其不同，以故忧愁思虑伤乎心，积为伏梁；形寒饮冷伤乎肺，积为息贲；恚怒气逆上而不下伤乎肝，积为肥气；饮食劳倦伤乎脾，积为痞气；久坐湿地，强力入水伤乎肾，积为奔豚。种种人欲，难以笔罄，此无病而致其病也。此所谓飞蛾扑火，自焚其身，岂蚕以丝、象以齿故也。况且阴阳戾气，无时无之，此中人最易相犯，今既已犯耳，自然各从其属而加甚，乃发为中风、伤暑、中痰、伤寒、中湿之五邪。五邪之来，又当有别，盖从前来者为实邪，从后来者为虚邪，从所不胜来者为贼邪，从所胜来者为微邪，自病为正邪。如心火，因肝木之邪所致，火生于木是从后来。火中有木，木能克土，无土则水至而致火，故曰虚邪；因脾土之邪所致，土生于火，是从前来。火中有土，水不能至而火无惧惮矣，故曰实邪；因肾水之邪所致，水能克火，是从所不胜来。

既不能胜，势必为祸，故曰贼邪；因肺金之邪所致，火能刑金，是从所胜来。胜应不能为害，然有反克之理，故曰微邪；心火自炎，无他邪相干，故曰正邪。假令心病由中风得之为虚邪，色当赤。何以言之？肝主色，入心为赤，入脾为黄，入肺为白，入肾为黑，自入为青。肝邪入心，故知色赤也。其病身热，胁下满痛，其脉浮大而弦；中痰得之为实邪，当喜苦味。脾主味，入心为苦，入肺为辛，入肾为咸，入肝为酸，自入为甘。其病身热体重，谵语，四肢不收，其脉浮大而缓；伤寒得之为微邪，当谵言妄语。肺主声，入心为言，入肝为呼，入脾为歌，入肾为呻，自入为哭。其病身热，洒洒恶寒，甚则喘咳，其脉浮大而涩，中湿得之为贼邪，当汗出不止。肾主液，入心为汗，入肝为泪，入脾为痰，入肺为涕，自入为唾，一曰自入为精。其病身热，小腹痛，足胫寒而逆，其脉沉缓而大；中暑得之为正邪，当恶焦臭。心主臭，入肾为腐，入肝为臊，入脾为香，入肺为腥，自入为焦。其病身热而烦，或心痛，其脉浮大而数；此经与彼经齐病曰合；一经、二经病，一经罢而一经加甚曰并；传即五邪往来；自乃正邪别名，自我、因他，圆融昭鉴。病虽变幻万端，亦有以宰制之法，此上工所以知将来而治未病也。是故古人立言垂训，制方疗病，有病源即有病症、有病名。后人顾名思义，援症投药若合符节，何莫非造化枢纽。但其理深不易穷，博而难约，无以豁浅人之胸次，故名家医集具在，蛛网尘封，从来未有翻阅到底者。愚妄以意逆志，始以论说，继以诗词，以图象以注释，有不能言语形容者，必旁求曲喻，务使伤感浅深，病症内外，悉寓于短章尺幅之中，一览了然，不遗余蕴，不生厌渎而后已。

苏子曰∶惟求疾愈，何必困医，意在是也。若夫心病者愈在季夏，季夏不愈，甚于冬，冬不变，持于春，起于夏。

又病在心，戊己愈，戊己不愈，加于壬癸，壬癸不变，持于甲乙，起于丙丁者流，此经所谓邪气之客于身也，以胜相加，至所生而愈，至所不胜而甚，至所生而持，自得其位而起。亦五行生克之理，乃症治后一着事，专于斯者，又不可不知此也。已上诸说，举心为例，余可类推，非先主而后臣也。其脏如此，其腑可知，非重脏而薄腑也。篇中虚实二字，须毋执着，尤不可轻易放过。经曰∶必先度其形之肥瘠，以调其气之虚实，此以形体别虚实也；又曰∶邪气盛则实，形气夺则虚，此以邪正别虚实也；以饮食言，曰∶谷盛气盛，谷虚气虚；以血脉言，曰∶脉实血实，脉虚血虚；至云邪之所凑，其气必虚，留而不行，其病则实。分疏到此，无隐不彰矣。进而论之，实者邪实，虚者正虚。邪虚正实，邪实正虚何则？夫人真元不亏，邪何能入，即入亦不甚深，略用清和之品，其病立退。凡用大热大寒之剂者，皆正气素虚而邪气暴实也。若虚实只从前后来论，则百病但有传与，而无自受耳。若虚实壹作气血衰旺看，则百病但有内伤而无外感耳。且虚必议补，邪虚正实，早用恐养奸贻患；实必须泻，邪实正虚，数进恐喜攻增气。谚曰∶实实损不足，虚虚益有余，盲人骑瞎马，夜半临深池，其机如此。即就此机而参之，思过半矣。呜乎！医者意也，药者却也。却病之方，不外补泻，得医之意，无非虚实，能知虚实，定以补泻，医事尽之矣。更不必阴阳五行，一以贯目症之繁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩割针烙
  • 当前页：五行邪正致病暨虚实传染统论
  • 下一页：证治语略
<<< 返回本书目录
  1. 五行邪正致病暨虚实传染统论《目经大成》
  2. 五行学说《中医基础理论》
  3. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  4. 五行制方生克法《医学启源》
  5. 五行问答《医学读书记》
  6. 五行质气生克制化歌《医宗金鉴》
  7. 五行统论《类经图翼》
  8. 五行质气生克制化歌《运气要诀》
  9. 五行汤【方剂大全】
  10. 五行总括图《医理真传》
  11. 五行说《医理真传》
  12. 五虎二陈汤【方剂大全】
  13. 五行生克篇《外经微言》
  14. 五虎散【方剂大全】
  15. 五行生克论《医原》
  16. 五虎汤【方剂大全】
  17. 五行生克《医学集成》
  18. 五虎下西川【方剂大全】
  19. 五行生克《四圣心源》
  20. 五虎追风散【方剂大全】
  21. 五行生成数解《类经图翼》
  22. 五花皮《雷公炮炙论》
  23. 五行论《医贯》
  24. 五花丸【方剂大全】
  25. 五行论《冯氏锦囊秘录》
  26. 五黄散【方剂大全】
  27. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  28. 五灰散【方剂大全】
  29. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  30. 五积方《苏沈良方》
  1. 五行邪正致病暨虚实传染统论《目经大成》
  2. 五行相生相克《圆运动的古中医学》
  3. 五行学说《中医基础理论》
  4. 五行五脏化生五色《医学摘粹》
  5. 五行整个圆运动图《圆运动的古中医学》
  6. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  7. 五行制方生克法《医学启源》
  8. 五行问答《医学读书记》
  9. 五行质气生克制化歌《医宗金鉴》
  10. 五行统论《类经图翼》
  11. 五行质气生克制化歌《运气要诀》
  12. 五行说《医理真传》
  13. 五行总括图《医理真传》
  14. 五行生克篇《外经微言》
  15. 五合《中医词典》
  16. 五行生克论《医原》
  17. 五虎《手穴手纹诊治》
  18. 五行生克《医学摘粹》
  19. 五虎《中医词典》
  20. 五行生克《四圣心源》
  21. 五虎建元日时歌《针灸大全》
  22. 五行生克《医学集成》
  23. 五虎汤《仁术便览》
  24. 五行生成数解《类经图翼》
  25. 五虎汤《万氏秘传片玉心书》
  26. 五行论《医贯》
  27. 五虎斩劳汤《仁术便览》
  28. 五行论《冯氏锦囊秘录》
  29. 五户《中医词典》
  30. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  31. 五花皮《雷公炮炙论》


证治语略_《目经大成》_中医五官_【岐黄之术】

证治语略

证治语略

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病有证，审视务须精详。各症有因，问切益宜端的。上医体天运，治将来；中工合时宜，验现下。在左主血主阴，在右主阳主气。阳溢外发，势必暴而数变；阴盛内攻，祸少迟而延传。右传左，血气两争，阳盛则旦烦夕静；左传右，风火交逼，阴虚每夜剧昼宁。肥人中缓，肌理纵，气不充固，不充则生寒，寒生湿，湿生痰，故肥人多痰，而外邪易入；瘦人中燥，肌理微，血常枯涸，枯涸则生热，热生风，风生火，故瘦人多火，而内伤数见。伤风者恶风，风伤卫，多发热 头痛，自汗泣出，再伤暑兼恶热；伤寒者恶寒，寒伤荣，或暴赤肿痛，无汗涕流，假恶谷兼夹食。诸痒属风，痒罢而痛不可忍，兹久风变热；诸痛属火，痛极加泪多头痛，此热盛生风。肿满主湿，但湿淫上甚，时痒时痛便为淫热；收引为寒，倘 惕振掉，有热有汗当责风邪。要知邪轻则痒，邪重则痛。

病来亦痒，病去亦痒。大病后昏，精气未复；初针如 ，神水犹浑。隐隐涩痛，只为阴虚火动；绷绷紧急，多因土燥风生。气滞弥漫，头奇痛，轮红于火，赤脉大小纵横，此凶妄之症，宜速针导；血瘀灌涨，视不见，泪热如汤，碧水粘稠硬结，虽虚寒之人，切忌火攻。睛高而多紫脉，彼哉暴而间少；睑陷及有斑 ，之子虚与湿兼。兼胎凝血气不行；因产决荣卫靡足。不行蕴热；不足增寒。是故，阳虚则外寒，盛则外热；阴虚则内热，盛则内寒。

风寒外薄，个中亦发火燥，而火燥之后卒又归于虚寒。此其大意也。若夫病候既成，离宫虹现，火盛立贯风轮；干廓眵凝，气痿翻如泉出。彩云捧日，血为邪盛，非肝木之为魔；白翳混珠，阳被阴抑，岂肺金不务德。气满则火天夺日；风高而春水扬波。赤丝撩乱暨木晕，泛火为殃；阴阳嫌隙致气乖，流痛如刺。寒湿留中，而天水昏黄，不然，天五之土为火所焚，阳黄也，地二之火为水所溺，阴黄也；风热不制，而 帏赤烂，否则，痰饮上甚转为热淫，湿而烂；津液内涸春气不潮，燥而烂。时见流星，色欲伤乎肾气；偶出鲜血，邪火郁在肝经。豪士酒狂，湿热熏蒸，多赤黄瘀肉；骚人情侠，精血亏损，会昏惑生花。血溢为疮，心火炽热及其子∶粟疮湿热黄而软，椒疮风热硬而红；热淫成漏，肝木强风游于脾；阴漏定南盈北竭，阳漏拟中热外淫。迎风冷热泪流，肝虚引邪；无时左右泣出，肾衰发燥。火胀大头分风热、湿热，风胀痛，湿热虚起，谨防睛凸与身灾；怕热羞明有血虚、火燥，火怕热，血虚羞明，须知脾实亦怕热。 肉本胃盛心劳，浪曰奇经客热；目疡纵此轻彼重，总为五脏主邪。倒睫悬球，肺虚脾惫；口 睑动，血竭风生。偏正头痛，为风扰阴阳；前后顶疼，盖邪居督任。至乃小儿疾作，荣卫无根。胎风兮赤烂；胎毒兮斑疮。血气虚而生风， 斜不免；风火旺而停饮，翳障横生。痘疹多凶，浊气伤清和之气；疳积无治，生源失养化之源。白睛带朱霞一抹，心血妄行；气轮变蓝靓八分，肝邪蒸逼。热郁风旋，看怒蟹横睛；血瘀火炽，恸海螺出壳。闭目不开筋纵乎；戴眼直视系绝也。螈 翻腾，惊风天钓；辘轳转展，风火回旋。不动而黑睛自摇，知成疯痫；无故常肉轮连眨，欲作肝疳。他如水轮散大，非风即痰热相催；金井敛小，乃神与精气有损。脑筋如拽，脱或偏视，预防反背；头痛似劈，寻而鱼目，窃控长垂。黄液上冲、白膜中蔽，实似胀而非脓，及鸡冠鱼子，壹皆火土作梗；凝脂翳变、花翳白陷，肥浮嫩而易长，与大小雷头，当名风火挟痰。干涩为心肾烦躁，加痛则翳蚀；萤电因阴阳混淆，愈虚越夜光。视歧见妄，火退乃复如初；天旋地倾，日久不能复转。冰壶秋月，虚潭成月，气结精伤；逆顺生翳，阴阳两翳，膏凝瘀滞。浮萍、聚星之障，风热时来去，故时隐现；流金、偃月之说，寒湿在气轮，而交风轮。已蚌合，头更痛，则土木相持；未杯覆，睛先损，乃风火交并。此数者，皆难治之症也。且尤有甚焉者∶青盲、暴盲，百少三痊；乌风、绿风，万无一治。内障乃七情潜伤；阴风则虚阳下陷。风轮稍破，有药难完，况且陷入下去；瞳子若焦，无方可救，漫云突出眶来。所以翳赤如朱，都围紫筋缠绵；障滑如磁，周遭红色净尽。与夫能近怯远、能远怯近、气翳、气轮落、神悴、神水枯、皮急、睑废者，不能治也。嗟夫！远年瞽目，针药能开，如无造化，唯唤奈何矣。务宜心细眼明，知轻识重∶病端杂出，究合、传之变境；药饵不效，急苦、欲之先施。如土洁而干，绝无苔莓，何事崩裂；脾温且浓，自然运气，哪得停痰。木喜条达，荫密则叶落虫生；火本发荣，蔽郁徒有烟无焰。金弗畏火，肺病故不羞明；水可作镜，肾足准能照物。如此推类，左右逢原。原夫身之害，睛之损，由于渐，起于微。欲无其渐，防制其微。补、和、攻、散，既了然于胸中，钩、割、针、烙，自无误于指下。指下既清，合明指面。左脉大数，心火正旺；右脉如是，火又乘金。浮数微弦，风木方刚；弦而兼滑，木来克土。春夏独见沉小，寒阴不升肾水；秋冬倍加弦数，阳水上挟木邪。沉迟本阴寒，涉缓可温散；浮数为阳热，如濡须清温。滑系热多痰盛；涩恐气滞血枯。总之，病实脉实，胃气冲和；病实脉虚，先调脾土。虚有五∶脉细、皮寒、气少、泄利、饮食不入，喜粥浆进而泻止；实有五∶脉盛、皮热、腹胀、便秘、瞀闷谵言，期前后通而得汗。病在于阴，阳如虚者，从阴引阳，得阳则火下归原而阴自谐；病在于阳，阴如虚者，从阳引阴，阴胜则生气于精而阳潜伏。在表勿攻里，恐邪乘虚陷入，开鬼门乃所以除风散寒；在里休虚表，汗多常致亡阳，洁净府何莫非安神养血。痰燥治火，无效须理气；水饮理气，不及当补火。子能令母实，泻子即急治其标；子能令母虚，补母正缓顾其本。神不足温以气，精不足滋以味。气亢血错行，理宜泻火；阳衰阴随走，法用温中。毋致邪，毋失正，药斯当，而病斯起矣。略陈管见，编就兹篇。专是业者，请究心焉。然而作家巨手，临症圆机，神而明之，又在乎人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行邪正致病暨虚实传染统论
  • 当前页：证治语略
  • 下一页：目不专重诊脉论
<<< 返回本书目录
  1. 证治语略《目经大成》
  2. 证治指要一卷《友渔斋医话》
  3. 证治要略《医述》
  4. 证治总纲《证治心传》
  5. 证治赋《仁斋直指方论（附补遗）》
  6. 郑媪便闭《程杏轩医案》
  7. 证治大法《证治准绳·幼科》
  8. 郑春寰头痛内热《孙文垣医案》
  9. 证类本草所出经史方书《证类本草》
  10. 郑都谏公子痘（有发明）《孙文垣医案》
  11. 证口眼斜是经非窍辩《儒门事亲》
  12. 郑鹤鸣挟阴伤寒《程杏轩医案》
  13. 证候之一《黄帝内经太素》
  14. 郑钦安原序《伤寒恒论》
  15. 证候推移指法《医旨绪余》
  16. 郑钦安原叙《医理真传》
  17. 证候索引《女科宝鉴》
  18. 郑声《丹溪手镜》
  19. 证候-伤寒门（上）《古今医统大全》
  20. 郑声《伤寒捷诀》
  21. 证妇人带下赤白错分寒热解《儒门事亲》
  22. 郑声《伤寒六书》
  23. 证《明医指掌》
  24. 郑声《伤寒明理论》
  25. 正坐伸臂法《炙膏肓腧穴法》
  26. 郑声《卫生宝鉴》
  27. 正坐伸臂法《普济方·针灸》
  28. 郑氏妇肝风头痛《程杏轩医案》
  29. 正中神经损伤【疾病大全】
  30. 郑姓子哮吼症治验《一得集》
  1. 证治语略《目经大成》
  2. 证治要略《医述》
  3. 证治指要一卷《友渔斋医话》
  4. 证治赋《仁斋直指方论（附补遗）》
  5. 证治总纲《证治心传》
  6. 证治大法《证治准绳·幼科》
  7. 郑媪便闭《程杏轩医案》
  8. 证书不凭脉《医述》
  9. 郑承海《中医词典》
  10. 证类本草所出经史方书《证类本草》
  11. 郑承瀚《中医词典》
  12. 证口眼斜是经非窍辩《儒门事亲》
  13. 郑承洛《中医词典》
  14. 证候之一《黄帝内经太素》
  15. 郑承湘《中医词典》
  16. 证候诊断《中医诊断学》
  17. 郑春敷《中医词典》
  18. 证候推移指法《医旨绪余》
  19. 郑春寰头痛内热《孙文垣医案》
  20. 证候实质研究《中国医学通史》
  21. 郑春回《中医词典》
  22. 证候分类《中医词典》
  23. 郑大忠《中医词典》
  24. 证候（伤寒门 上）《古今医统大全》
  25. 郑德轩《中医词典》
  26. 证妇人带下赤白错分寒热解《儒门事亲》
  27. 郑都谏公子痘（有发明）《孙文垣医案》
  28. 证的别义《思考中医》
  29. 郑端友《中医词典》
  30. 证《伤寒总病论》
  31. 郑奉简《中医词典》


目不专重诊脉论_《目经大成》_中医五官_【岐黄之术】

目不专重诊脉论

目不专重诊脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

窃闻人有是病，即有是脉，此大概言之。其得心应手全在审视，未必专尚乎诊也。如病目必视其症为外为内，必审其何因而致，所伤之风邪在何脏腑，得其情而后切以印可，治无不当。但诊惟外之手，即欲理会方药，不以人性命为儿戏耶？语曰∶学医人费解皆脉之使之也。间亦有切而知者，仅谓之巧中。然施于本经，十失八九。盖医门之事，目与五行最为亲切，药之优劣当面定夺，万难藏拙，非比别病之无对症，而可以横口不根，夸张脉理。

试匿青盲妇，令当家诊之，其上、下、来、去、至、止，曷常于平人迥异？诳以赤肿必作风热处方。讵知目不能治，而身之元无恙耶？是故舍可见可闻之耳目，而凭一无形无影之手指，其症候必猜度拟议之，而用药亦猜度拟议之药尔。庸医误人，孰有甚于此者！李时珍曰∶医病两家咸以脉为首务，不知脉乃四诊之末，上士欲会其全，非备四诊不可。孙思邈亦曰∶未诊先问，最为有准。是则百病之不可恃乎脉也明矣，况目乎？不宁维是，夫人百骸九窍，皆丝脉联系以通血气，自项至踵，周流不息。凡骨节之间皆有之，但手腕较着，以便诊耳，未必十二经络左右平分，分则尽总于此，一寸二寸，如发如缕，似气非筋之脉。即使尽总于此，病患之臂有长短，医人之指有大小，倘前后失序，不几以神门为尺，以人迎气为关耶？病患之脉有常变，医人之气有疾徐，倘呼吸不匀，不几以三至为急，以五至六至为缓耶？前人不计及比，漫演为奇经，为太素，为广经、孙输络，为状尖、圆、长、短、扁，为辨高、章、纲、 、卑、损，愈阐愈凿，愈凿愈元，而脉之本源尽失。孟子曰∶道在迩而求诸远，事在易而求诸难，此之谓也。呜呼！之数人者，妄出一己之私见，以欺天下后世之耳目。而索隐行怪之徒，神其说以射利，至今习俗成风，虽儒医亦用而术。屡欲条陈荒谬，以靖流弊，恐世人以假遇假，实论相参，则是非争起。且谓医家之诊切，犹兵家之旗鼓。夫旗鼓何助于战，乃所以扬威陷阵者，端赖此耳。又子从事渔猎，而废网罗之具，是自败其道也，姑仍旧本而已。至若《太素》一书，务必屏绝。盖医家以岐黄为祖，所论脉不过察病情、决生死，未有所谓《太素》也。神明如仓公、扁鹊、仲景、叔和，亦无所谓《太素》也。彼何人斯？不惟测人之病情，而能占人之穷通，不惟决人之死生，而能知人之祸福，异端之说，攻之斯害，岂特载鬼一车，徒令人狐惑已也。爰立斯论，并商订脉体诊诀于后，读者不病其简，不责以狂，虚心周虑而转应之，自然不尚乎脉，自然巧合于脉。大概言有是病，大概即有是脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：证治语略
  • 当前页：目不专重诊脉论
  • 下一页：诊不专主寸关尺议
<<< 返回本书目录
  1. 目不专重诊脉论《目经大成》
  2. 目不专重诊脉说《审视瑶函》
  3. 目不瞑不卧《针灸素难要旨》
  4. 目部《本草易读》
  5. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  6. 目部内应脏腑部位篇《形色外诊简摩》
  7. 目不明《普济方·针灸》
  8. 目部望色辨证法《疡医大全》
  9. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  10. 目眵《圣济总录》
  11. 目病最忌点洗《轩岐救正论》
  12. 目赤《回春录》
  13. 目病诸候（凡三十八论）《诸病源候论》
  14. 目赤《普济方·针灸》
  15. 目病诸候《巢氏病源补养宣导法》
  16. 目赤《审视瑶函》
  17. 目病证治《幼幼集成》
  18. 目赤《张氏医通》
  19. 目病章《医学妙谛》
  20. 目赤《证治准绳·类方》
  21. 目病有三因《审视瑶函》
  22. 目赤《证治准绳·杂病》
  23. 目病隐涩《扁鹊神应针灸玉龙经》
  24. 目赤【疾病症状】
  25. 目病引论《小儿卫生总微论方》
  26. 目赤【中药主治】
  27. 目病门《万氏秘传片玉心书》
  28. 目赤【方剂主治】
  29. 目病解《素灵微蕴》
  30. 目赤（目黄 目青）《针灸资生经》
  1. 目不专重诊脉论《目经大成》
  2. 目不能远视候《诸病源候论》
  3. 目不专重诊脉说《审视瑶函》
  4. 目不能远视《中医词典》
  5. 目部《本草易读》
  6. 目不瞑不卧《针灸素难要旨》
  7. 目部《脉诀汇辨》
  8. 目不瞑《中医词典》
  9. 目部《医门补要》
  10. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  11. 目部内应脏腑部位篇《形色外诊简摩》
  12. 目不明《医学心悟》
  13. 目部望色辨证法《疡医大全》
  14. 目不明《普济方·针灸》
  15. 目部证《专治麻痧初编》
  16. 目不明《医述》
  17. 目常暮昏《中医词典》
  18. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  19. 目常日夕昏《中医词典》
  20. 目病最忌点洗《轩岐救正论》
  21. 目常应时而痛《中医词典》
  22. 目病证治《幼幼集成》
  23. 目常有应日而发《中医词典》
  24. 目病章《医学妙谛》
  25. 目常直视《医法圆通》
  26. 目病原由症治《幼科释谜》
  27. 目晨昏《中医词典》
  28. 目病有三因《审视瑶函》
  29. 目碜涩《中医词典》
  30. 目病隐涩《扁鹊神应针灸玉龙经》
  31. 目眵《圣济总录》


诊不专主寸关尺议_《目经大成》_中医五官_【岐黄之术】

诊不专主寸关尺议

诊不专主寸关尺议

  • 上一页
  • 目录
  • 相关
  • 下一页

脉贵和平，过、不及皆病也，故诊法行焉。寸、关、尺，诊之所也，得其所，则天根月窟都在壳中。浮、沉、迟、数，脉之纲也，得其纲，则牛鬼蛇神奔会指下。何以言之？夫脉乃脏腑血气附于经络之中，周流四体，至筋骨交接处则势少抑，故惕然而动。动如应节，犹溪流激湍，与水碓之自舂也。寒则动迟，热则动数，在表则浮，在里则沉，实则有力而长，虚则无力而短，虚极则微细而散，质清多细缓，质浊多大躁。凝神不分，合内外而消息之，则某病见某脉，某脉兼某脉，如浮而迟则表冷，浮而数则风热，浮紧风寒，浮缓风湿，浮滑风痰，浮躁火郁，浮小阳虚，浮芤失血，浮弦饮痛，浮止气结，浮濡阴衰，浮大虚热；沉而迟则里寒，沉而数则内热，沉滑痰食，沉涩血郁，沉濡阳衰，沉缓寒湿，沉紧冷痛，沉伏吐利，沉小阴虚，沉止积聚；迟而大则阳衰，迟而濡则劳极，迟伏重阴，迟滑假寒；数而大则重阳，数而滑则痰火，数小精败，数弦假热之类，朗朗如指上螺蚊，不难细数。乃顾自难其难，首以掌后高骨画定关位，三阴三阳挨次而配，虽褚澄曰∶男子阳顺，自下生上，故右尺为受命之根。万物从土而出，故右关为脾，生右寸肺，肺生左尺肾，肾生左关肝，肝生左寸心；女子阴逆，自上生下，故左寸为受命之根，万物从土而生，故左关为脾，生左尺肺，肺生右寸肾，肾生右关肝，肝生右尺心。储泳曰∶男女形气绝异，脉行于行也之间，岂略不少异耶？此诸氏之说为有理也。赵继宗曰∶心肺居上，为阳为浮，肝肾居下，为阴为沉，脾居中州，半阳半阴，半浮半沉。当以左寸为心，右寸为肺，左尺为肝，右尺为肾，两关为脾，所谓脾居五行之中，寄王于四时，不独右关为脾也。肝既为阴，岂宜在半阴半阳，半浮半沉之左关耶。命门即是肾，不当以右尺为诊。滑伯仁曰∶小肠、膀胱、前阴之病当主左尺；大肠、后阴之病当主尺右。喻嘉言曰∶大小肠，阴之至浊者也。浊阴居下，安可以心肺清阳并诊，列于两尺是矣。李士材曰∶大小肠皆在下焦腹中，越中焦而候之寸上，有是理乎？合以左寸心配膻中，右寸肺配胸中，左尺肾配膀胱、小肠，右尺肾配大肠。张会卿曰∶大小肠皆下部之腑，自当诊于两尺。然脉之两尺，左为水，真阴之舍，右为火，元阳之本。小肠属火，火居火位，当配于下之右；大肠属金，金水相从，当配于下之左。似各有卓识，总不出寸关尺三部之中，尽可阙而不问也。

必根据经曰，寸部法天，候胸以上至头之有疾；关部法人，候膈以下至脐之有疾；尺部法地，候腰以下至足部有疾，则三部合有三穴，只就此线之脉，而天地人均分，各责所属，有是事耶？必根据脉诀，左寸候心、小肠，右寸候肺、大肠，左关候肝、胆，右关候脾、胃，左尺候肾、膀胱，右尺候命门、三焦，左寸、关中夹候人迎，右寸、关中央候气口，左右尺候神门，则百骸资生与百病传感，不在脏腑而在手，一以治手之法治之，得乎？至陶节庵，寸关尺三部九候，浮以候表，沉以候里，中以候胃气，固是。第得浮则无中与沉，得沉则无中与浮，非惟达胃气不出，而九候先讲不去。平脉动而不息，未有以数而止。《难经》曰∶脉必满五十为无病。《脉经》曰∶四十投一至便是代，一脏无气，却后四岁，春草生而死。仲景曰∶代脉动而中止，不能自还，因而复动。盖一脏气衰，而他脏之气代至也。夫“止不能还”即是止矣，“因而复动”即是还矣，何以言代。一脏无气，则四脏相因而绝，闻心绝一日死，肝绝八日死，脾绝五日死，肺绝三日死，肾绝四日死，人岂能活四年？代之之说亦难通。万一五脏递止，将教何气代之耶？更可怪者，凡诊由寸至神门，两手共十四部，浮中沉各三候，须去好些功夫，复欲计代脉千百余动，一日六时准消一半，即使自家耐烦，病患决无此精神。倘施之妇女，则瓜田李下，人言不足畏欤？气口统两手而言，叔和独分于右人迎候旁取之，高阳扯配于左，且曰人迎强为外感，气口盛为伤食。外感散表，伤食攻里。夫脉体自有阴阳，诸经皆具表里，纵心肝居左，胡不可言里？而脾肺处右，又独无表症乎？根据彼施治，未有不转轻而为重者。外微、细、虚、弱、短、散，少异濡小，而真元衰败同之，革、牢不似弦、紧，兼芤弦沉紧即是。软弱皆濡也，不必别其浮、沉。促、结同止尔。何事尚论迟数，乃一一分列，则沉迟、沉数、浮滑、浮洪必将更有别名，脉学之无定论，有以也夫。然此雅不背义，但求脉之明，为脉之晦，加以尺寸自囿，翻觉渊深莫测，是以欲关疑不得，欲付模棱又不可，欲别着一集不能，人未必遽从，爰借习记习诵之书，端详研究，壹启习记习诵之悟，虽颇费心神，而为力亦甚省也。

或曰∶诊法历有绳墨，得诊之微，名贤难言，据若所论，脉其易明矣乎。且篇中特驳尺寸，不知何诊为的？曰∶诊则仍旧也，可要当以浮沉迟数等。左右手圆通审脏腑，不当以两腕六部寸、关、尺疆界定脏腑。当就病而论脉，不当执脉以治病，如吾所辨释云云。嗟夫！血气附脉，脉附肌肤，过、不及诊而知之，立法之善也。以故有天根月窟，牛鬼蛇神之喻。彼徐徐途守辙，徒知有脉，而不知脉之源。不知脉之源则诊失所据，顾能决脏腑之和平，其谁欺？欺病患乎。又且脉在肌中，譬水行地下，无往不有，假如凿井得泉，而曰水专在是，岂理也哉？吴草庐知寸关尺非十二经所居之处，而又曰∶两手六部皆肺之一脉也，分其部位以候他经之气耳。以矛攻盾，离道益远。李濒湖宗其说，且谓凡诊当以肺、心、脾、肝、肾各候一动，五十动不止，五脏皆足，内有一止，则知一脏之脉不至，据此推之，肺经一脉，分候诸经之气者，可心解矣。徒圆饰一代脉，毫无补于诊法。又诋王宗正《难经图注》肝肾从沉、心肺从浮，脾诊中州之非。多见其胸无真见，漫学人饶舌者也。虽然庭镜，直井蛙之窥，曷敢轻侮成言。切思古人之立法，未许人乖乱，原不禁人有所发明，故峭胆妄建议，读者辟易惊奇，而不究理之然否，此夏虫语冰，不必强渠从我。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目不专重诊脉论
  • 当前页：诊不专主寸关尺议
  • 下一页：脉经题要
<<< 返回本书目录
  1. 诊不专主寸关尺议《目经大成》
  2. 诊产后证论《女科旨要》
  3. 诊病愈剧《医学纲目》
  4. 诊尺论疾《类经》
  5. 诊病内外法《察病指南》
  6. 诊尺中脉《千金翼方》
  7. 诊病脉法《察病指南》
  8. 诊齿法《形色外诊简摩》
  9. 诊病将瘥难已脉《脉经》
  10. 诊唇法《形色外诊简摩》
  11. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  12. 诊唇气色条目《望诊遵经》
  13. 诊鼻形容条目《望诊遵经》
  14. 诊唇望法提纲《望诊遵经》
  15. 诊鼻望法提纲《望诊遵经》
  16. 诊唇形容条目《望诊遵经》
  17. 诊鼻法《形色外诊简摩》
  18. 诊寸口脉《千金翼方》
  19. 诊背望法提纲《望诊遵经》
  20. 诊大肉消长捷法篇《形色外诊简摩》
  21. 诊暴病脉法《察病指南》
  22. 诊断《外科学总论》
  23. 诊暴病歌《寿世保元》
  24. 诊断《中医诊断学》
  25. 诊暴病歌《脉诀乳海》
  26. 诊断步骤《物理诊断学》
  27. 诊暴病歌《脉诀刊误》
  28. 诊断分子生物学技术的临床应用《临床生物化学》
  29. 诊百病死生要诀《备急千金要方》
  30. 诊断概要《中医眼科学》
  1. 诊不专主寸关尺议《目经大成》
  2. 诊病愈剧《医学纲目》
  3. 诊察《伤寒指掌》
  4. 诊病新久《脉诀汇辨》
  5. 诊尺肤《中医名词词典》
  6. 诊病内外法《察病指南》
  7. 诊尺肤《中医词典》
  8. 诊病脉法《察病指南》
  9. 诊尺论疾《类经》
  10. 诊病将瘥难已脉《脉经》
  11. 诊尺中脉《千金翼方》
  12. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  13. 诊齿法《形色外诊简摩》
  14. 诊鼻形容条目《望诊遵经》
  15. 诊唇法《形色外诊简摩》
  16. 诊鼻望法提纲《望诊遵经》
  17. 诊唇气色条目《望诊遵经》
  18. 诊鼻法《形色外诊简摩》
  19. 诊唇望法提纲《望诊遵经》
  20. 诊背望法提纲《望诊遵经》
  21. 诊唇形容条目《望诊遵经》
  22. 诊暴病脉法《察病指南》
  23. 诊寸口脉《千金翼方》
  24. 诊暴病绝脉《医门补要》
  25. 诊大肉消长捷法篇《形色外诊简摩》
  26. 诊暴病歌《脉诀刊误》
  27. 诊断《临床营养学》
  28. 诊暴病歌《脉诀乳海》
  29. 诊断《临床营养学》
  30. 诊暴病歌《寿世保元》
  31. 诊断《临床营养学》


脉经题要_《目经大成》_中医五官_【岐黄之术】

脉经题要

脉经题要

  • 上一页
  • 目录
  • 相关
  • 下一页

浮脉为阳表病居，迟风数热紧寒拘，浮而有力多风热，无力而浮主血虚。

脉自皮肤之上得之曰浮，阳也，金也。为病在表，瘦人见浮，两手相得，此肌薄。肥人得之，未有不病。

沉阴水蓄脉深潜，数热迟寒滑主痰，无力而沉虚与气，沉而有力积寒兼。

脉自肌肉之下得之曰沉，阴也，水也。为病在里，伤寒阳证，两手沉而涩，难治。平人沉涩，此无阳，不艰寿，必艰嗣。

迟司脏病或痰搏，沉痼 瘕子细看，有力而迟为冷痛，迟而无力定虚寒。

医者一呼一吸，脉来三至曰迟，为阴，为阳虚，为寒。二至、一至则又迟也，不治。乍迟乍数为虚火。

数脉为阳自可知，阳中虚实又须推，数沉而小销脾肾，肺病秋深亦不宜。

医者一呼一吸，脉来六至为数，为阳，为阴虚，为热。七至、八至则又数也，不治。若婴童纯阳之气，七八至为平脉，不在病例。

滑脉多由胃气衰，痰生食郁病具来，上为吐逆下蓄血，女得无碍定有胎。

脉来圆明有力，如珠之转旋，漉漉欲脱曰滑，阳中之阴也，土也。为实，为精聚，为阳气衰。滑而收敛，脉形清者为有余。滑而三五不调，脉形浊者为痰。妇人脉滑须有孕，一手独滑防半身不遂。

涩缘血少或伤精，翻胃亡阳汗雨零，寒湿入荣为血痹，女非胎病即无经。

脉来三五不调，如病蚕食叶，如轻刀刮竹皮，既短而难曰涩，阴也，金也。为血枯，为精涸，为盗汗，为心痛，为不仁。平人脉涩，此真元不足。

紧乃热为寒气束，为痛为疮为中毒，紧细诸贤疝瘕，紧而虚大神不足。

脉来往有力，如转索劲急，左右弹人手曰紧，阴阳相搏也。为寒，为痛，为筋挛，为疮为毒。或问紧与数、迟与缓相等，子胡不约而为一？曰∶迟数以数言，紧缓以形言，其别相远矣。

缓脉荣衰卫欠隆，因虚生湿更生风，然从脉里求神气，亦在从容和缓中。

脉应指散漫，如琴弦久失更张，纵而不整曰缓，阴也，土也。为病不足，为风，为表虚，为湿痹，为血少。若浮沉得中，从容和匀者，此脾之正脉。

小来累累细如丝，应指浮沉无绝期，春夏少年俱不利，秋冬老弱却相宜。

脉形减于常人一倍曰小，阴也。为病不足。小而急防疝瘕，乍大乍小为劳复。若平人两手小，上下来去皆从，此禀质之清，不在病例。

大非阳盛血应虚，相火炎炎热病居，脉满胃翻须早治，脱阴咳痢亦愁余。

脉形加于常人一倍曰大，阳也。两手上下自如，禀赋之浓，亦不在病例。若得病而脉始大，或久病脉暴大，此为邪盛。经曰∶大则病进。又曰∶形瘦脉长，多气者死，是也。

芤形浮大软而松，随按随无似没中，亡血遗精并盗汗，真阴不济假阳从。

脉浮大而软，重按则根据微欲绝曰芤，阴去阳存，血脱之象也。主上下失血，遗精盗汗。

芤，慈葱也。《素问》无是名，刘三点云∶芤脉何似？绝类慈葱，指下成窟，有边无中。《脉经》亦云中央空，两边实。夫空与无中，是无胃气耳，何得又谓长病得之生，卒病得之死。

弦脉迢迢长且劲，甲乙二经皆受病，饮痰寒热症多端，胃气如无防毕命。

脉端直以长，挺然指下，绰绰如按琴瑟弦曰弦，阴中之阳也，木也。为病在肝，为寒在少阳，为流饮，为痛。

弦而激为怒，弦而大为虚，乍迟乍数为疟。硬急如新张弓弦，此无胃气，如不食，土为邪胜，必难治。

伏持如失不无因，吐泻交加腹痛频，短气宿痰停饮食，个中消息认宜真。

脉重按着骨，指下才动曰伏，阴也，水也。为积聚，为瘕疝，为少气，为忧郁，为霍乱，为腹痛甚。伏数云热厥，从未经见，即见未敢遽用寒凉。伏迟而涩，阴极，为阳将绝。

止脉之因不用猜，饮痰气血食中来，数时一止阴消索，迟止真阳亦殆哉。

脉或数或迟，时一歇复来曰止，阴阳骤损之象也。阳极而阴不能和，数时一止。阴盛而阳无从入，迟时一止，上古名促、结。渐退者生，渐进者死。张长沙谓促、结皆病脉，其近于死可知矣。尚论迟止为 瘕，为寒气；数止为气结，为痈疽，为狂，为怒者哉。

濡脉阴阳真气衰，湿痰寒泄递相摧，多惊多汗精神惫，如此吾生岂有涯。

脉软极细极，如晴丝，虽有若无曰濡，阴阳俱损之兆也。为中湿，为自汗，为冷，为痹，为恐怖。病后老弱见之顺，平人少年见之逆。

躁形逼逼举于皮，来盛回衰疾复徐，道是有余元不足，阴阳乖戾病岖崎。

脉若大若紧，疾徐无常曰躁，阴中阳、阳中阴也。为痛，为惊，为中酒，为暴怒，为跌打伤。劳复亏损精血，热占乎中，寒因于外，阴阳乖戾，亦有此脉。平人得之，其性必劣，汗下后发热，烦渴脉躁，难治。脉经诸法具备，奈何不及躁脉。殆所谓弦者躁，紧者亦躁，洪者躁，数者亦躁耶。

已上十六脉，虽由博返约，致精归一，而约而精之中，复有大相悬绝之境，未能一一详核。姑述数则以概其余。如浮为表矣，凡阴虚者脉必浮大无力，岂可概言表而升散乎？沉为里矣，凡表邪初感殊甚，阴寒束于皮毛，阳气不能外达，则脉必先见沉紧，讵可概言里而攻内乎？迟为寒矣，凡伤寒初退，余热未清，脉虽迟而形带滑，讵可概言寒而温中乎？数为热矣，凡虚损之候，气血败乱，脉必数而躁，愈数者愈虚，愈虚者愈躁，讵可概言热而寒降乎？濡小固虚，而痛极壅蔽者，间尝有此，可骤补乎？弦伏类实，而真阴大亏者，必关格倍常，可消伐乎？

又脉浮为表，治宜汗之，此其常也。而亦有宜下者焉。仲景云∶若脉浮大，心下硬，有热属脏者，攻之不令发汗是也。脉沉为里，治宜下之，此其常也，而亦有宜汗者焉。少阴病，始得之，反发热而脉沉者，麻黄 附子 细辛汤，微汗之是也。脉数者常用葛根芩连汤以清之，若数而厥冷为虚脱，非灸非温不可，全不管数为阳盛。脉迟者常用干姜 附子以温之，若阳明脉迟，不恶寒，身体 汗出，则用大承气，那顾得诸迟为寒。阳实者，人知其脉浮大矣，至其极，反伏匿焉。此干之上九，亢龙有悔也。阴虚者，人欲其脉濡小矣，至其极，反躁疾焉。此坤之上六，龙战于野也。肺病得肝脉，虽云我克微邪，然本脏之衰可占也。经曰∶气不足，则己所胜者，轻而侮之；心病得肾脉，固知贼邪克我，而经亦有气虚邪凑之说。凡若此类，是条目之余，另具纲领，设孟浪任意，不复以四诊相参，未有不覆人于反掌。区区寸关尺之微，而欲定脏腑百病，其失可胜言哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊不专主寸关尺议
  • 当前页：脉经题要
  • 下一页：平人脉诀
<<< 返回本书目录
  1. 脉经题要《目经大成》
  2. 脉经序《三因极一病证方论》
  3. 脉解篇《黄帝内经·素问》
  4. 脉决死期《诊家正眼》
  5. 脉解《素问悬解》
  6. 脉诀《古今医鉴》
  7. 脉见有子《医宗金鉴》
  8. 脉诀《外科心法要诀》
  9. 脉见有子《妇科心法要诀》
  10. 脉诀辨惑论《脉诀乳海》
  11. 脉见有力无力难凭《脉理求真》
  12. 脉诀辨妄《古今医统大全》
  13. 脉兼望闻问同察《脉理求真》
  14. 脉诀歌《胎产心法》
  15. 脉极论《外台秘要》
  16. 脉诀歌《胎产心法》
  17. 脉极《圣济总录》
  18. 脉诀论《胎产心法》
  19. 脉极《备急千金要方》
  20. 脉诀章《韩氏医通》
  21. 脉缓【疾病症状】
  22. 脉诀纂要《医门补要》
  23. 脉滑数【方剂主治】
  24. 脉厥《温疫论》
  25. 脉滑【方剂主治】
  26. 脉类《脉确》
  27. 脉候-伤寒门（上）《古今医统大全》
  28. 脉理《温热暑疫全书》
  29. 脉候篇《古今医统大全》
  30. 脉理《增订叶评伤暑全书》
  1. 脉经题要《目经大成》
  2. 脉紧无汗《四圣悬枢》
  3. 脉经序《三因极一病证方论》
  4. 脉解篇《黄帝内经·素问》
  5. 脉静《中医名词词典》
  6. 脉解《素问悬解》
  7. 脉静《中医词典》
  8. 脉解《素问悬解》
  9. 脉疽《中医词典》
  10. 脉见有子《妇科心法要诀》
  11. 脉决死期《诊家正眼》
  12. 脉见有子《医宗金鉴》
  13. 脉诀《外科心法要诀》
  14. 脉见有力无力难凭《脉理求真》
  15. 脉诀《竹林女科证治》
  16. 脉兼望闻问同察《脉理求真》
  17. 脉诀辨惑论《脉诀乳海》
  18. 脉极论一首《外台秘要》
  19. 脉诀辨妄《古今医统大全》
  20. 脉极《备急千金要方》
  21. 脉诀歌《胎产心法》
  22. 脉极《中医词典》
  23. 脉诀歌《胎产心法》
  24. 脉极《圣济总录》
  25. 脉诀论《胎产心法》
  26. 脉会《中医词典》
  27. 脉诀章《韩氏医通》
  28. 脉候篇《古今医统大全》
  29. 脉绝《中医词典》
  30. 脉候部位《灵素节注类编》
  31. 脉厥《中医词典》


平人脉诀_《目经大成》_中医五官_【岐黄之术】

平人脉诀

平人脉诀

  • 上一页
  • 目录
  • 相关
  • 下一页

欲识病脉，先审平脉，诊法乃得。

举浮而软按差长，禀得肝经血气强。

脉形浮缓有力，招招如揭长竿，为禀木气，为血盛，为春令。

指下清圆不是滑，心神王相须明察。

脉形溜亮微软，累累如循琅 ，为禀火气，为神王，为夏令。

去来敦浓土德隆。

脉形中和且平，悠悠如鸡践地，为禀脾气，为真元健顺，为令长夏、四季。

和缓轻清肺气充。

脉形轻浮微涩，聂聂如落榆荚，为禀金气，为气治，为秋令。

脉济以匀寻到底，天赋一生资肾水。

脉形沉实平均，朗朗如绵裹砂石，为禀水气，为精足，为冬令。

入手迟微或者沉，钟灵端的在三阴。

脉形沉细有力，小驶于迟，为禀阴气，为老年，为秋冬令。

三阳毓秀君知否，春夏时令行寸口。

脉形似大，微弦，少缓于数，为禀阳气，为壮岁，为春夏令。

胃气只缘脉有神，反关诊亦等常人。

脉形阳刚不躁，阴柔有力，病甚而不空不散，为有胃气，医可十全八九。脉形不在尺寸，而在关后，曰反关。

位次虽异，诊则一也。李士材谓反关脉主贵，直可发噱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉经题要
  • 当前页：平人脉诀
  • 下一页：死脉
<<< 返回本书目录
  1. 平人脉诀《目经大成》
  2. 平人脉歇止无妨论《三指禅》
  3. 平人脉《圆运动的古中医学》
  4. 平人脉准《古今名医汇粹》
  5. 平人绝谷七日而死《类经》
  6. 平人气象论《素问悬解》
  7. 平人绝谷《内经评文》
  8. 平人气象论经隧周环《普济方·针灸》
  9. 平人绝谷《灵枢悬解》
  10. 平人气象论经隧周环图《子午流注针经》
  11. 平人绝谷《黄帝内经·灵枢》
  12. 平人气象论篇《冯氏锦囊秘录》
  13. 平人得病所起《脉经》
  14. 平人气象论篇《黄帝内经·素问》
  15. 平气之纪《脉诀汇辨》
  16. 平人气象论篇《疡医大全》
  17. 平奇经八脉病《脉经》
  18. 平人舌胎《圆运动的古中医学》
  19. 平呕吐哕下利脉证《脉经》
  20. 平人迎神门气口前后脉《脉经》
  21. 平胬丹【方剂大全】
  22. 平人止脉《古今医统大全》
  23. 平脉准绳《伤寒法祖》
  24. 平妊娠分别男女将产诸证《脉经》
  25. 平脉早晏法《脉经》
  26. 平妊娠胎动血分水分吐下腹痛证《脉经》
  27. 平脉视人大小长短男女逆顺法《脉经》
  28. 平三关病候并治宜《脉经》
  29. 平脉法篇《医宗金鉴》
  30. 平三关阴阳二十四气脉《脉经》
  1. 平人脉诀《目经大成》
  2. 平人脉《圆运动的古中医学》
  3. 平人脉歇止无妨论《三指禅》
  4. 平人绝谷七日而死《类经》
  5. 平人脉准《古今名医汇粹》
  6. 平人绝谷《内经评文》
  7. 平人气象论《素问悬解》
  8. 平人绝谷《灵枢悬解》
  9. 平人气象论经隧周环《普济方·针灸》
  10. 平人绝谷《黄帝内经·灵枢》
  11. 平人气象论经隧周环图《子午流注针经》
  12. 平人得病所起《脉经》
  13. 平人气象论篇《黄帝内经·素问》
  14. 平人《中医词典》
  15. 平人气象论篇《冯氏锦囊秘录》
  16. 平人《中医名词词典》
  17. 平人气象论篇《疡医大全》
  18. 平气饮《三因极一病证方论》
  19. 平人舌胎《圆运动的古中医学》
  20. 平气和衷汤《目经大成》
  21. 平人迎神门气口前后脉《脉经》
  22. 平奇经八脉病《脉经》
  23. 平人止脉《古今医统大全》
  24. 平脾脉《中医词典》
  25. 平妊娠分别男女将产诸证《脉经》
  26. 平呕吐哕下利脉证《脉经》
  27. 平妊娠胎动血分水分吐下腹痛证《脉经》
  28. 平末端连接《生物化学与分子生物学》
  29. 平三关病候并治宜《脉经》
  30. 平面心电向量图及其基本图形《物理诊断学》
  31. 平三关阴阳二十四气脉《脉经》


死脉_《目经大成》_中医五官_【岐黄之术】

死脉

死脉

  • 上一页
  • 目录
  • 相关
  • 下一页

连来三五为雀啄；脉来三至五至一止，如鸟啄粟，未数粒辄惊顾少停，曰雀啄。心绝。旧注脉坚而锐，如鸡之 ，如鸟之喙，脾绝。不知所谓。

半晌一至屋漏若；脉来极迟极软，如雨歇漏滴，半日一点，曰屋漏。脾绝。

弹石来洪按即无；脉来坚实迫指，切切如弹中人，曰弹石。肾绝。旧注脉劈劈如指弹石，是脉譬指、石譬肌肤语焉，而不详，此之谓与。

散乱不伦疑解索；脉来头绪纷纭，如已拆麻绳，散而不收。少焉一缕坚劲，如循刃，曰解索。肝绝。

鱼逝浮时倏而沉；虾游沉中浮几跃；脉来或散或断，时浮时沉，如鱼戏水，曰鱼逝。形曲而跳，沉静中忽鼓数下而去，曰虾游。肺绝。

鼎沸浑似煮羹初；脉来极数极躁，如煎羹烹水，涌涌无少息，曰鼎沸。阴绝。

乍绝忽苏曰灯落；脉来大，是愁人，忽了了。可意如灯将烬复明，曰灯落。阳绝。又初持朗朗，已而大非，谓灯落。亦通。

八者见一觅天医，人间那得还魂药。

久病形神已脱，得斯八脉，虽上工无所用其伎。否则或有可救，无徒以一脉谬诊费人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平人脉诀
  • 当前页：死脉
  • 下一页：诸脉喜忌
<<< 返回本书目录
  1. 死脉《目经大成》
  2. 死脉见《扁鹊心书》
  3. 死脉《脉确》
  4. 死脉总诀《医学入门》
  5. 死脉《金针秘传》
  6. 死脉总类《古今医统大全》
  7. 死精子过多【疾病症状】
  8. 死砒法《古今医统大全》
  9. 死精症【疾病大全】
  10. 死期《医经原旨》
  11. 死候《诊家正眼》
  12. 死期不可刺《针灸素难要旨》
  13. 死后仰卧停泊有微赤色《洗冤集录》
  14. 死人枕席《本草纲目》完整版
  15. 死后虫鼠犬伤《洗冤集录》
  16. 死生－经义《景岳全书》
  17. 死骨【疾病症状】
  18. 死生章《三指禅》
  19. 死而复苏论《张氏医通》
  20. 死胎【疾病症状】
  21. 死产【疾病症状】
  22. 死胎不下《回春录》
  23. 撕脱骨折【疾病症状】
  24. 死胎不下《女科秘要》
  25. 斯特奇-韦伯综合征【疾病大全】
  26. 死胎不下【方剂主治】
  27. 斯氏狸殖吸虫《人体寄生虫学》
  28. 死胎论外方《妇人规》
  29. 斯里兰卡肉桂【中药大全】
  30. 死胎先兆《中医疾病预测》
  1. 死脉《目经大成》
  2. 死脉《脉确》
  3. 死脉《金针秘传》
  4. 死绝脉《古今医鉴》
  5. 死脉见《扁鹊心书》
  6. 死候《诊家正眼》
  7. 死脉总诀《医学入门》
  8. 死后仰卧停泊有微赤色《洗冤集录》
  9. 死脉总类《古今医统大全》
  10. 死后虫鼠犬伤《洗冤集录》
  11. 死砒法《古今医统大全》
  12. 死而复苏论《张氏医通》
  13. 死期《医经原旨》
  14. 死产《傅青主女科》
  15. 死期不可刺《针灸素难要旨》
  16. 死《中医词典》
  17. 死人枕《雷公炮制药性解》
  18. 嘶嗄《中医词典》
  19. 死人枕（即死人脑后骨也。得半朽者良。用毕置之原处。）《医方考》
  20. 嘶嗄《中医名词词典》
  21. 死人枕及席《证类本草》
  22. 嘶《中医词典》
  23. 死人枕天灵盖败龟板红铅说《医方考》
  24. 斯耶格伦综合征《默克家庭诊疗手册》
  25. 死生脉候《伤寒六书》
  26. 斯氏狸殖吸虫《人体寄生虫学》
  27. 死生脉候《伤寒直格》
  28. 思中《中医词典》
  29. 死生章《三指禅》
  30. 思则气结《中医词典》
  31. 死胎《中医名词词典》


诸脉喜忌_《目经大成》_中医五官_【岐黄之术】

诸脉喜忌

诸脉喜忌

  • 上一页
  • 目录
  • 相关
  • 下一页

中风之脉喜浮迟，数大弹指非所宜。

中风多虚，脉来浮缓是也。然虚近于寒，故浮迟亦可喜。弹指，有力之谓，且数而大则邪气深入，自不相宜。（中恶同）

伤寒发热期浮大，涩小沉濡症不对。

寒伤皮肤，传里则热，故脉以浮大为期。反是便不对症，症脉参差，而凶逆显在言外。（温疫同）

汗后身凉脉静安，躁而加热治必难。

汗后邪解，合当脉静身凉。偏躁而热甚，此已汗，不为汗衰，故难治。

阳症得阴脉者忌，阴症见阳翻为喜。

阳症形实病实，风火了了，却见沉迟濡小等脉，势易进而退难，是以切忌。阴症终始虚寒，而脉忽浮大微数，亦属大患，恶乎喜？盖直中伤寒，阴气将除，一阳来复，间由此而遂瘥者，故云。

火暑二症大数娱，有力无力个中推。

热症脉数，因暑则浮大而无力，此正应也。若濡小相左，或见沉涩，所谓发热脉静。难乎！其为医矣。

疟脉初弦久则异，一般受病因风暑。

疟乃风暑客气乘侮脾土，土衰不能制湿，而痰饮生焉。无痰不成疟，此之谓也。且暑令伤气，气虚则脉虚，风游于内，痰应乎中，故脉不浮滑而得弦。疟脉自弦，非弦脉定疟也。日久亦能转换，随所应而克之无咎，但濡小不堪，复见止脉，天命其危已夫。

诸湿发黄暨积聚，浮大无妨休沉细。

胀满发黄，皆湿热也。积聚则又加实矣。故脉以浮滑大数为候，如得沉濡等状，此真气衰败，不可为已。（小便淋闭、三消同）

骨蒸热燥数而虚，躁大涩小殒其躯。

骨蒸之症，肌不甚热。但清瘦而五心烦躁，此元阴销耗，壮火内燔。脉数无力，治有瘥时。数而小，或涩或躁，匪劳成瘵，直可以订死期。

劳极诸虚及咳逆，弦躁贻忧浮濡吉。

症虚脉虚，增以劳极则精气耗损，应得浮濡。咳乃肺疾，脉浮亦为正象，兼见濡者，病将退也。外此皆为残贼，忧乎不忧。

头目暴疼平喘急，吾与浮滑嫌沉涩。

上证无非是风与痰耳，虽其中有虚实之分，而脉不外浮滑，假沉涩濡紧则气血枯瘁，为治不易成功。

泄泻滞下心腹疼，沉迟而小易还元。

泄利伤阴坏脾，痛则伤形，兼遏抑卫气，宜得上脉，且易瘥。苟浮大而数，是谓乱中，中乱则身必发热而成恶候，元还何日。

泻与吐俱名霍乱，却逢迟小元欲丧。

肠胃满而不实，今中有宿滞，则实而不满矣。猝以乖气混扰，自然上下相夺，维时脉浮大有力，足胜病势。

间一止者亦无害，盖气血未宁，来去欠匀，非绝也。沉迟而小，洎厥逆舌卷，方不议治。

肢体无用木不仁，微濡而缓认宜真。

仁者木之全德，瘫痪痿痹皆不仁也。盖由气虚风中，痰泊厥阴经窦。故脉得濡缓为可治；弦大紧躁，虽能食不死，难免残废之忧。（痫症同）

疝则筋急弦紧现，痈肿溃未阴阳辨。

筋急肝病，疝系阴寒，脉见弦紧理也。痈疽未溃属实得阳脉，既溃则虚得阴脉，顺也。反此即为背逆，罔敢弗辨。

失血脉当芤缓小，蓄血居经滑大好。

芤有中空之象，失血者宜尔也。缓小亦属虚脉，故不妨杂见。倘数而大，病进自不消说。（金枪同）蓄血为有形实症，滑大则病脉相合，少差便涉虚衰，既不能自行其血，又难施攻伐之剂，欲速其去，不知卿用何法。（大便不通同）

带下得迟或缓滑，斯为本分无庸察。

赤白带下，均湿热也。故迟缓微滑为正脉。本妇荣卫不足，浮小已未为过。如数或躁，此火起九渊，恐相思结下，龙性难驯耳。

欲产如诊必离经，既产缓小未须惊。

欲产之脉，胎动于中，脉乱于外，必主离经。离经者，离乎经常之谓也。既产血气两脱，缓小固是本色，沉濡亦不算非分。要当留心调燮，毋使更变惊人。

兼胎产后伤风寒，勿与平人一样看。

胎前虽见表脉，不可轻易发散，古人用葱苏代麻黄、羌活等汤，可悟其理。逮传里热结，脉沉实，攻之终防犯胎，无已有蜜胆导引及外护之法。中寒脉迟，急需姜附，市医狃于动胎不用，不知药过炮炙，再有监制，自不妨事。产后唯一峻补，纵脉乱来，以末治之，所谓从症不从脉也。拘泥杀人，于此当发深省。

小儿初诞便有脉，诊来薄疾神得得。

初生婴孩，脏娇如花，故脉来薄疾。稍有感冒，或停乳食，精神便不清爽。而脉来亦无常，四诊之余，心参可也。古人以指纹形色验病，已多不准。窃谓色白疳疾，色黄脾困，阅小儿多矣，不曾瞥见此色。窃谓弯里为风寒，弯外为食积，夫脉纹曲直，有生即定，那能逐病转移。至云脉见得病，勿药而药，纹过三关不治，当药不药，不知断送如许。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死脉
  • 当前页：诸脉喜忌
  • 下一页：小儿纹验
<<< 返回本书目录
  1. 诸脉喜忌《目经大成》
  2. 诸脉相兼主病《医学入门》
  3. 诸脉条辨《诊家枢要》
  4. 诸脉相类《医学入门》
  5. 诸脉体状《医学入门》
  6. 诸脉宜忌生死《寿世保元》
  7. 诸脉髓筋血气溪谷所属《类经》
  8. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  9. 诸瘰?《圣济总录》
  10. 诸脉诊病杂法《医学纲目》
  11. 诸论伤寒八家合《外台秘要》
  12. 诸脉证诊法《类经》
  13. 诸淋统论《圣济总录》
  14. 诸脉主病《医学传心录》
  15. 诸淋候-幼幼汇集（下）《古今医统大全》
  16. 诸脉主病《医学集成》
  17. 诸淋方《外台秘要》
  18. 诸脉主病《医学入门》
  19. 诸淋【方剂主治】
  20. 诸脉总论《疡科纲要》
  21. 诸淋《卫生易简方》
  22. 诸木有毒《证类本草》
  23. 诸淋《寿世保元》
  24. 诸目疾《丹溪治法心要》
  25. 诸淋《仁术便览》
  26. 诸逆冲上《医学纲目》
  27. 诸淋《金匮翼》
  28. 诸逆冲上《证治准绳·类方》
  29. 诸淋《保婴撮要》
  30. 诸逆冲上《证治准绳·杂病》
  1. 诸脉喜忌《目经大成》
  2. 诸脉条辨《医述》
  3. 诸脉相兼主病《医学入门》
  4. 诸脉条辨《诊家枢要》
  5. 诸脉相类《医学入门》
  6. 诸脉体状《医学入门》
  7. 诸脉相类《古今医鉴》
  8. 诸脉髓筋血气溪谷所属《类经》
  9. 诸脉宜忌类《古今医鉴》
  10. 诸麦《本经逢原》
  11. 诸脉宜忌生死《寿世保元》
  12. 诸瘰?《圣济总录》
  13. 诸脉胀单腹胀肤胀鼓胀《医宗金鉴》
  14. 诸论伤寒八家合一十六首《外台秘要》
  15. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  16. 诸漏疮《明医指掌》
  17. 诸脉诊病杂法《医学纲目》
  18. 诸淋痛苦《奇效简便良方》
  19. 诸脉证诊法《类经》
  20. 诸淋统论《圣济总录》
  21. 诸脉主病《医学集成》
  22. 诸淋秘方《华佗神方》
  23. 诸脉主病《医学传心录》
  24. 诸淋皆由肾虚《幼科释谜》
  25. 诸脉主病《医学入门》
  26. 诸淋候（幼幼汇集 下）《古今医统大全》
  27. 诸脉主病歌《古今医统大全》
  28. 诸淋候《诸病源候论》
  29. 诸脉总论《疡科纲要》
  30. 诸淋候《诸病源候论》
  31. 诸米《本经逢原》


小儿纹验_《目经大成》_中医五官_【岐黄之术】

小儿纹验

小儿纹验

  • 上一页
  • 目录
  • 相关
  • 下一页

紫热淡红寒，青惊黑恶残，疳伤元且赤，脾倦碧如斓。鲜活长无害，粗牢短欠安，鱼骨珠蛇等，多事不须看。

小儿五岁以下脉诊不定，惟看虎口食指纹色。第一节为风关，纹粗大而推移不甚动荡，病作；第二节为气关，纹如之，病深；第三节为命关，再尔，病笃。色紫为热，色红伤寒，浅红血虚，色青惊风，色赤元疳积，色嫣红而暗淡，脾气不荣，兼碧色必有湿痰，色黑中恶，或否多危。色鲜明而形质短细，无疾。五岁以上则根据大人诊法。

如身热脉乱，汗出不食，食则吐，此为变蒸，不在病例。其连珠、悬针、来蛇、去蛇、鱼刺、水字，即或间有此纹，亦天禀之异，未必别有所属。幼幼者幸毋为是说自惑，因而惑人。

脉之理微，惟微，故耐人思议。思苦言长，元且凿矣。乃画定指面，印于他人皮肤，安能切中肯綮。庭镜以象参意，似为情理两妥，机清神静。凡有得于心，未必应诸手，得于手不能宣诸笔墨者，皆可领会，夫亦何微不显。至若发明杂症，固与目经无涉，但囿于脉义，欲祛其疑，不得不尔。学人从此悟入，省却许多精力，且所全生命不少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸脉喜忌
  • 当前页：小儿纹验
  • 下一页：增易景岳补、和、攻、散、寒、热、固、因八阵小引
<<< 返回本书目录
  1. 小儿纹验《目经大成》
  2. 小儿无补肾法《明医杂着》
  3. 小儿温壮《圣济总录》
  4. 小儿无辜疳《圣济总录》
  5. 小儿胃结块症【疾病大全】
  6. 小儿无辜疳【方剂主治】
  7. 小儿胃风腹胀泄痢《圣济总录》
  8. 小儿无辜疳痢方《外台秘要》
  9. 小儿胃肠道异物及异物性肠梗阻【疾病大全】
  10. 小儿无患歌《小儿推拿广意》
  11. 小儿维斯科特-奥尔德里奇综合征【疾病大全】
  12. 小儿无甲状腺性克汀病【疾病大全】
  13. 小儿维生素E缺乏病【疾病大全】
  14. 小儿无菌性脑膜炎综合征【疾病大全】
  15. 小儿维生素D缺乏性手足搐搦症【疾病大全】
  16. 小儿无脾综合征【疾病大全】
  17. 小儿维生素D缺乏性佝偻病【疾病大全】
  18. 小儿五疳【方剂主治】
  19. 小儿维生素D缺乏【疾病症状】
  20. 小儿五疳出虫《圣济总录》
  21. 小儿维生素C缺乏病【疾病大全】
  22. 小儿五软《幼科折衷》
  23. 小儿维生素B6缺乏病【疾病大全】
  24. 小儿五脏部位《万氏秘传片玉心书》
  25. 小儿维生素B2缺乏病【疾病大全】
  26. 小儿五脏目疾《原机启微》
  27. 小儿维生素B12选择性吸收障碍综合征【疾病大全】
  28. 小儿午后潮热《扁鹊心书》
  29. 小儿维生素B1缺乏病【疾病大全】
  30. 小儿戊型病毒性肝炎【疾病大全】
  1. 小儿纹验《目经大成》
  2. 小儿瘟疫《松峰说疫》
  3. 小儿无补肾法《明医杂着》
  4. 小儿温壮《圣济总录》
  5. 小儿无辜疳《圣济总录》
  6. 小儿温疟秘方《华佗神方》
  7. 小儿无辜疳痢方三首《外台秘要》
  8. 小儿胃痛秘方《华佗神方》
  9. 小儿无患歌《古今医统大全》
  10. 小儿胃风腹胀泄痢《圣济总录》
  11. 小儿无患歌《小儿推拿广意》
  12. 小儿痿证《中医词典》
  13. 小儿五疳出虫《圣济总录》
  14. 小儿外证一十五候歌《脉诀乳海》
  15. 小儿五软《幼科折衷》
  16. 小儿外证十五候歌《脉诀刊误》
  17. 小儿五宜《寿世保元》
  18. 小儿外证《医学见能》
  19. 小儿五脏部位《万氏秘传片玉心书》
  20. 小儿脱肛秘方《华佗神方》
  21. 小儿五脏目疾《原机启微》
  22. 小儿脱肛方六首《外台秘要》
  23. 小儿五脏主病脉歌《寿世保元》
  24. 小儿脱肛方《急救广生集》
  25. 小儿午后潮热《扁鹊心书》
  26. 小儿脱肛《奇效简便良方》
  27. 小儿误将竹木刺入眼内《回生集》
  28. 小儿脱肛《奇效简便良方》
  29. 小儿误食钱物《奇效简便良方》
  30. 小儿脱肛《中医词典》
  31. 小儿误吞物《圣济总录》


增易景岳补、和、攻、散、寒、热、固、因八阵小引_《目经大成》_中医五官_【岐黄之术】

增易景岳补、和、攻、散、寒、热、固、因八阵小引

增易景岳补、和、攻、散、寒、热、固、因八阵小引

  • 上一页
  • 目录
  • 相关
  • 下一页

补方之制，补其虚也。凡气虚者，宜补其上，人参、黄 等是也。精虚者，宜补其下，地黄、枸杞等是也。

阳虚多寒，补而兼暖，附、桂、干姜之属。阴虚多热，补而兼清，天、麦门冬、芍药、生地之属。有气因精而虚，当补精化气，而辛燥之品非所宜。精因气而虚，当补气以生精，而清凉之类万毋用。又有阳失阴离、水衰火泛，须互相调燮。故善补阳者，必于阳中求阴，阳得阴助则生化无穷。善补阴者，必于阴中求阳，阴得阳升而泉源不竭。总而言之，以精气分阴阳，则阴阳不可离，以寒热分阴阳，则阴阳不容紊。知缓知急，知趋知避，则不惟用补，而八方之制皆可得而贯通矣。

和方之制，和其不和者也。盖病兼虚者，补而和，兼滞者行而和，兼寒者温和，兼热者凉和。和之为义大矣，大难详说，略指其当和与否。如阴虚于下，腰酸目暗，和以滋益，忌四苓、通草、石斛诸汤而渗。阴虚于上，目赤干咳，和以清润，忌半夏、苍术、细辛等物而燥。阳虚于上，睑浮膈饱，和以补，枳壳、浓朴、木香、槟榔禁用。阳虚于下，精夺视惑，和以固，黄柏、知母、栀仁、泽泻勿投。大便常泄意，水谷混融，以牛膝、车前、木通、牵牛载利载滑，谬矣，当和以微热。表邪虽解，谓汗过阳衰，以五味子、酸枣仁、黄 、白术且敛且收，早矣，当和以缓散。气结实而迷闷，和以胶以膏，及甘腻食馔，恐滞而作痛，经闭久而发热，和以二冬、二地，或黄芩、黄连，愈凝而不行。诸动者不宜再动，如胞紫睛红及崩衄，血动也。睑 弦烂及痰嗽，湿动也。胀满喘急，气动也。遗精盗汗，神动也。血动恶辛香，湿动恶寒苦，气动恶滞腻，神动恶散滑。凡性味之不醇，皆所当慎，其刚暴者尽在不言而喻也。诸静者不宜再静，如沉迟濡小，脉静也。神昏气怯，阳静也。肌体清冷，表静也。口腹畏寒，里静也。脉静喜补益，阳静喜升生，表静喜温暖，里静喜辛热。凡品性之阴柔，皆所不欲，其苦寒者又在不问可知也。是故阳主动，以动济动，火上添油，不焦烂乎。阴主静，以静益静，雪上加霜，不战栗乎。火在上，升而益炽。水在下，降而遂亡矣。已上所论，未必尽皆中节，然大旨悉寓于斯，不能当局主和，何医之云。

寒方之制，为除热也。据古方书，咸谓黄连清心，黄芩清肺，石斛、芍药清脾，龙胆草清肝，黄柏清肾。今之学人皆从此，是亦胶柱法也。夫寒物均能泻热，岂有泻此而不泻彼者。但当分其轻清重浊，性力微甚，与阴阳上下之热，相宜则善矣。如轻清者宜于上，枯芩、石斛、连翘、花粉之属是也。重浊者宜于下，栀子、黄柏、龙胆草、滑石之属是也。性力之浓者能清大热，石膏、黄连、芦荟、苦参、山豆根之属。性力之缓者能清微热，元参、贝母、桔梗、地骨皮之属。大黄、硝石辈，去实郁之热。木通、泽泻等，去癃闭之热，兼攻而用。二冬、二地、梨浆、藕汁，去阴燥之热。黄 、白术、人参、炙草，去阳虚之热，兼补而用。方书之分经投药，意正在此，然未及发明其旨耳。外如东垣升阳散火，此以表邪生热者设，不得与于斯论。

热方之制，为除寒也。寒之为病，有外来，有自生。如风邪犯于肌表，生冷伤于脾胃，阴寒中于脏腑，谓之外来，由来者渐，形见者微。都无所感，莫测其因，谓之自生。高明之士，能以二阳为根本，常忧其衰败，无妄侵伐，则自来之寒与外来之寒皆在术中。是固有热方之备，以散兼热者，散寒邪也，以行兼热者，行寒滞也。以补兼热者，补虚寒也。按症选方，间有不相投者，或未知宜忌耳。

如干姜能温中，亦能散表，呕泄无汗者宜之，多汗者忌。肉桂能行血，善达四肢，血滞多痛者宜之，失血者忌。

吴茱萸暖下元，腹痛气凝者极妙，然莫妙于南沉。肉豆蔻温脾肾，飧泄滑利者最奇，终不奇于硫磺。胡椒温胃和中，其类近于荜茇。丁香止呕行气，其暖近乎砂仁。故纸性降善闭，能纳气定喘，止滞浊泄泻，气短而怯者忌用。

附子性走不守，能救急回阳，无处不到，非甘与润剂相济，太猛。再则气虚症用香窜，见血症用辛味，皆不利之概也。虽然以热治寒，阴阳相制，不嫌纯一。若真寒者，略涉清凉便觉相妨，且宜急早图，维以望挽回。必待势不得已，尽热投之，恐阴气直中，元阳潜脱，死灰不可复燃矣。比医每以假热为真火，并前论俱不讲究，没字之碑利如匕首，不知杀人多少。

攻方之制，攻其实也。凡攻气者攻其聚，攻血者攻其瘀，攻积者攻其坚，攻痰者攻其急。火邪正盛，攻之未及，可以再进。攻之果当，不必杂补，盖杂补便相牵制。再进则火势乃衰。若病在阳攻阴，在阴攻阳，在表攻里，在腑攻脏，虚则实攻，真作假攻，此自撤藩屏，引贼入寇，谓之妄攻。妄攻者必先脱元，元脱不悟，死无日矣。

是故攻之一字，仁人所深忌，正恐其成之难，而败之易耳。至如虚中有实，实中有虚，此又当酌其权宜，不在攻上则古。

散方之制，散表邪也。如麻黄、羌活，峻散者也。菊花、紫苏，平散者也。细辛、桂枝、生姜，温散者也。防风、荆芥、薄荷，凉散者也。苍术、独活能走经，去湿而散。橘红、前胡能清气化痰而散。凡邪浅者忌峻，热多者忌温，气弱寒怯者忌凉平。热渴烦躁，寒热往来，喜柴胡、甘葛，而呕吐 泄泻者忌。寒邪在上，宜附子、芎 ，而内热炎升者忌。如此之类，进退无常，要在运用者转变入彀耳。若夫以平兼清，自成温散，以平兼暖，亦可温经。宜温者散之以热，宜凉者散之以寒，当于各阵求之，不可刻舟于此。

固方之制，固其泄也。如久咳为喘，气泄于上者，宜固肺。久遗成淋，精脱于下者，宜固肾。小水不禁固其膀胱，大便不禁固其肠胃。汗泄不止于皮毛固之，血泄不住于荣卫固之。泪流须固乙癸，眵流须固土金。因寒而泄者以热固，因热而泄者以寒固。然虚者可固，实者不可固，久者可固，暴者不可固。当固不固，溪流有时而涸，不当固而固，曲突终始然薪也。故录固方，以固不固。

因方之制，因其相因为病，而可因药而治也。如疔疽之毒可拔也，独不可施之疮痍。蛇口之患可解也，一定可愈其蜂尾。汤火糜烂肌肤，瘢可没也，刀枪仍效。木石损伤肌骨，断可续也，跌打无分。阳明之升麻，未有不走太阳、少阳，少阳之柴胡，未有不入太阳、阳明，观仲景麻黄汤可得其意。夫麻黄性极峻利，太阳经阴邪在表，寒毒既深，非此不达，设与之治，阳明、少阳亦寒无不散。第恐性力太过，反伤元气，又不若升麻、柴胡，故复有二方之制。非谓某经必须某药，万不可移易者也。由此推之，凡病之相因者皆可相因而药，此阵之不必有也。

而曰方以立法，法以制宜，无因那得有悟，此阵之不可无也。以不无之方，备必宜有之阵，而治因其所因之病，是病为因，药宜为因也。因固可自为政殿于八阵，允服舆情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿纹验
  • 当前页：增易景岳补、和、攻、散、寒、热、固、因八阵小引
  • 下一页：眼不医不瞎辨
<<< 返回本书目录
  1. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  2. 增益八味丸【方剂大全】
  3. 增异症《胎产秘书》
  4. 增殖体肥大《家庭医学百科-医疗康复篇》
  5. 增液汤【方剂大全】
  6. 增殖体肥大【疾病症状】
  7. 增液润燥汤【方剂大全】
  8. 增殖腺肥大【疾病症状】
  9. 增液麻仁汤【方剂大全】
  10. 增殖性疤痕《临床激光治疗学》
  11. 增液解毒汤【方剂大全】
  12. 增殖性红斑【疾病大全】
  13. 增液承气汤【方剂大全】
  14. 增殖性皮炎【疾病大全】
  15. 增演易筋洗髓经合编序《达摩洗髓易筋经》
  16. 憎爱-养生余录（上）《古今医统大全》
  17. 增味四物汤【方剂大全】
  18. 憎寒发热【方剂主治】
  19. 增味导赤散【方剂大全】
  20. 憎寒壮热【方剂主治】
  21. 增损泽兰丸【方剂大全】
  22. 赠万密斋先生医书序《万氏秘传外科心法》
  23. 增损逍遥散【方剂大全】
  24. 赠医师葛某序《脉确》
  25. 增损四物汤（易简方）【方剂大全】
  26. 赠医师贾某序《脉确》
  27. 增损肾沥汤【方剂大全】
  28. 甑《本草纲目》完整版
  29. 增损启膈散【方剂大全】
  30. 甑带灰《证类本草》
  1. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  2. 增异症《胎产秘书》
  3. 增殖体肥大《家庭医学百科-医疗康复篇》
  4. 增液泻下《中医名词词典》
  5. 增殖细胞核抗原抗体《实用免疫细胞与核酸》
  6. 增损泽兰丸《备急千金要方》
  7. 增殖性疤痕《临床激光治疗学》
  8. 增损禹余粮丸《备急千金要方》
  9. 增殖因子治疗应用《医院药学》
  10. 增损茵芋酒《普济本事方》
  11. 憎《中医词典》
  12. 增损茵芋酒《妇人大全良方》
  13. 憎爱（养生余录 上）《古今医统大全》
  14. 增损续命汤《备急千金要方》
  15. 憎寒《中医名词词典》
  16. 增损续断丸《普济本事方》
  17. 赠万密斋先生医书序《万氏秘传外科心法》
  18. 增损胃苓法《时病论歌括新编》
  19. 赠医师葛某序《脉确》
  20. 增损四物汤方《妇人大全良方》
  21. 赠医师贾某序《脉确》
  22. 增损四物汤《太平惠民和剂局方》
  23. 甑带疮候《诸病源候论》
  24. 增损四物汤《三因极一病证方论》
  25. 甑带灰《千金翼方》
  26. 增损肾沥汤《备急千金要方》
  27. 甑带灰《新修本草》
  28. 增损肾沥汤《备急千金要方》
  29. 甑带灰《证类本草》
  30. 增损乐令汤《三因极一病证方论》
  31. 甑气水《饮食须知》


眼不医不瞎辨_《目经大成》_中医五官_【岐黄之术】

眼不医不瞎辨

眼不医不瞎辨

  • 上一页
  • 目录
  • 相关
  • 下一页

前达方书有“眼不医必瞎”之句，后人亥豕不辨，或音语相近，遂以讹传讹，乃有“眼不医不瞎”之说。夫神农尝百草，虑生民之夭札。华佗立眼科，拯后世之昏盲。有是病即有是药，药犹未能中病焉，有不药而自愈者也？今人疾厄，皆有不惜真元，妄加斫丧，致身子疲癃，精血竭而生火，故风邪得乘间而入。目为窍至高，火性腾上，火得风而愈炎，邪又从火势而出，一旦疾作，医之少迟，终无全目，岂有不瞎之理。况目非火症不变，火之燔目，犹物之落火，假袖手旁观而不急救，委之于数，夫宁有不尽焚者乎？救之急，火止者有之，物存者有之，即不然亦免其半。所谓焦尾之鱼，犹能变化，爨下之桐，不废清越。是盖眼不医必瞎者，知者不待辨而明也。尝见人目失治而废，曰∶吾悔不早医。非必瞎之验欤？前达正虑及此，故厉言以惕之，实欲夫人全受全归之意也。

人而一毛不拔，喜得以讹传讹，于父母病，曰眼不医不瞎，危言以谏。于婢仆病，曰眼不医不瞎，正言以止。既以冷医人之心，又以塞病患之口，是好省费养财之绝法也。所以至今恒脍炙人口，家喻户晓云。虽然下病失治谓之不仁，上病失治谓之不孝，不仁不孝谓之独夫，独夫如病，谓眼不医不瞎也可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：增易景岳补、和、攻、散、寒、热、固、因八阵小引
  • 当前页：眼不医不瞎辨
  • 下一页：眼不医不瞎论
<<< 返回本书目录
  1. 眼不医不瞎辨《目经大成》
  2. 眼不医不瞎论《目经大成》
  3. 眼不医必瞎辩论《审视瑶函》
  4. 眼部《外科大成》
  5. 眼不开《医宗金鉴》
  6. 眼部《外科心法要诀》
  7. 眼病歌诀《异授眼科》
  8. 眼部带状疱疹【疾病大全】
  9. 眼病的预防《中医眼科学》
  10. 眼部感染【疾病症状】
  11. 眼病的护理《中医眼科学》
  12. 眼部检查《西医眼科学》
  13. 眼病《千金翼方》
  14. 眼部毛细血管瘤【疾病大全】
  15. 眼病《古今医鉴》
  16. 眼部烧伤感【疾病症状】
  17. 眼病《扁鹊心书》
  18. 眼部神经纤维瘤病【疾病大全】
  19. 眼病《保幼新编》
  20. 眼部血液供给及神经支配《西医眼科学》
  21. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  22. 眼部胀痛【疾病症状】
  23. 眼闭论（总附白珠赤珠）《原要论》
  24. 眼部证治（计二十三证）《外科证治全书》
  25. 眼闭候-幼幼汇集（上）《古今医统大全》
  26. 眼部猪囊尾蚴病【疾病大全】
  27. 眼闭《麻科活人全书》
  28. 眼赤膜下垂外障《秘传眼科龙木论》
  29. 眼暴肿痛方《外台秘要》
  30. 眼赤痛《幼幼新书》
  1. 眼不医不瞎辨《目经大成》
  2. 眼不医必瞎辩论《审视瑶函》
  3. 眼不医不瞎论《目经大成》
  4. 眼不开《幼科心法要诀》
  5. 眼部《外科大成》
  6. 眼不开《证治准绳·幼科》
  7. 眼部形态改变《百病自测》
  8. 眼不开《医述》
  9. 眼部颜色改变《百病自测》
  10. 眼不开《医宗金鉴》
  11. 眼部证治（计二十三证）《外科证治全书》
  12. 眼病歌诀《异授眼科》
  13. 眼赤候《诸病源候论》
  14. 眼病的预防《中医眼科学》
  15. 眼赤秘方《华佗神方》
  16. 眼病的护理《中医眼科学》
  17. 眼赤膜下垂外障《秘传眼科龙木论》
  18. 眼病《保幼新编》
  19. 眼赤痛《幼幼新书》
  20. 眼病《扁鹊心书》
  21. 眼赤肿痛《经验麻科》
  22. 眼病《古今医鉴》
  23. 眼赤肿痛《明医杂着》
  24. 眼病《千金翼方》
  25. 眼唇蛔虫征《中医词典》
  26. 眼边湿烂红肿《奇效简便良方》
  27. 眼大角《中医词典》
  28. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  29. 眼大睫《中医词典》
  30. 眼闭论（总附白珠赤珠）《原要论》
  31. 眼大头《中医词典》


眼不医不瞎论_《目经大成》_中医五官_【岐黄之术】

眼不医不瞎论

眼不医不瞎论

  • 上一页
  • 目录
  • 相关
  • 下一页

不尘子曰∶死生疾厄虽有定数，业医者不可出此言，延医者并不可设是想。盖医之为道，司人命，起沉 ，补天所不及。故良医功德，有时与良吏比隆。语云上医治国，国非医得治，医其能治国之人。若死生预定天命，药石尚论功过，则病可不必医，医可不必有矣。而古今方书抉幽洞奥，充溢寰宇何为乎？由斯而论，临事不得言数。数且不得言，而谓眼不医不瞎，岂理也哉？虽然眼亦难言医耳，病之初来也，有外感，有内伤，外感者为阳症，系六气，其势纵急而易治；内伤者为阴症，系七情，其势却缓而治难。又有不内不外，盖荣卫素亏，饮食无算，不时劳役，其症阴阳杂见，治法亦在难易之间。顾陋劣者不为审，往往在阴益阳，阳王而阴潜消；在阳抑阴，阴衰而阳愈炽。当和而散，汗多亡阳亦能亡阴。当固而泄，下多亡阴亦能亡阳。补者攻之，攻则寒中，遏其生气。寒则热之，热则助火，耗其元神。重阳则阴，其实无阴。譬夫炉炭正烘，置之密器，不使稍通其风，则火立死而寒，所谓热蕴未发，再加闭闷，暴厥必矣。重阴则阳，抑其真阳，譬夫大暑酷烈，流金烁土，而石井清泉冷沁肌骨，所谓阴盛于下，逼阳于上，水兼火化也。真假不辨，寒热倒施，且一遇是症，心慌手乱，砭针之摧败真血，炙熨之激动贼邪，种种纰缪，迭为侵犯，致盘根错节，宋斤鲁削莫善其后。此眼之所以万不可医，而医所必瞎者也。

再则有目中无人，妄自尊大，不知辽东白豕之非异物，不宜医；虎视眈眈，乘人之危而利之，至覆人家国，不当医；无眼界，无意识界，无声色香味触法，不用医。夫不用医、不当医、不宜医而固为医，此医者之眼自瞎，而能保人之不瞎，未之有也。所以君子不域于数，而格于理，曰眼不医不瞎，以娇夫陋劣之弊。《易》曰∶知几其神乎。又曰∶不远复，无祗悔，元吉。视思明者，幸于兹少留意焉。说者谓∶医无贵贱，艺精则高华；病无巨细，伤性则险急。是故无名指屈，如有能伸者，不远秦楚之路。乃一身主宰之眼，务欲禁人以勿医，非万全之道也。况医者，大公为心，所向惟怀惠泽，曷可以危言沮人于无成。君子虚衷御物，无人不存忠恕，未闻以逆决弃人于无用。愿天下闻人懿士，不贪以体仁，博搜以资识，矜慎以执事，道弘望重，自然而非偶然。眼病者方恨力莫能致，宁复有不医不瞎之言。然余固治医，有医名者也，其亦可因而自警者夫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼不医不瞎辨
  • 当前页：眼不医不瞎论
  • 下一页：立案式
<<< 返回本书目录
  1. 眼不医不瞎论《目经大成》
  2. 眼部《外科大成》
  3. 眼不医不瞎辨《目经大成》
  4. 眼部《外科心法要诀》
  5. 眼不医必瞎辩论《审视瑶函》
  6. 眼部带状疱疹【疾病大全】
  7. 眼不开《医宗金鉴》
  8. 眼部感染【疾病症状】
  9. 眼病歌诀《异授眼科》
  10. 眼部检查《西医眼科学》
  11. 眼病的预防《中医眼科学》
  12. 眼部毛细血管瘤【疾病大全】
  13. 眼病的护理《中医眼科学》
  14. 眼部烧伤感【疾病症状】
  15. 眼病《千金翼方》
  16. 眼部神经纤维瘤病【疾病大全】
  17. 眼病《古今医鉴》
  18. 眼部血液供给及神经支配《西医眼科学》
  19. 眼病《扁鹊心书》
  20. 眼部胀痛【疾病症状】
  21. 眼病《保幼新编》
  22. 眼部证治（计二十三证）《外科证治全书》
  23. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  24. 眼部猪囊尾蚴病【疾病大全】
  25. 眼闭论（总附白珠赤珠）《原要论》
  26. 眼赤膜下垂外障《秘传眼科龙木论》
  27. 眼闭候-幼幼汇集（上）《古今医统大全》
  28. 眼赤痛《幼幼新书》
  29. 眼闭《麻科活人全书》
  30. 眼赤肿痛《经验麻科》
  1. 眼不医不瞎论《目经大成》
  2. 眼不医不瞎辨《目经大成》
  3. 眼部《外科大成》
  4. 眼不医必瞎辩论《审视瑶函》
  5. 眼部形态改变《百病自测》
  6. 眼不开《幼科心法要诀》
  7. 眼部颜色改变《百病自测》
  8. 眼不开《证治准绳·幼科》
  9. 眼部证治（计二十三证）《外科证治全书》
  10. 眼不开《医述》
  11. 眼赤候《诸病源候论》
  12. 眼不开《医宗金鉴》
  13. 眼赤秘方《华佗神方》
  14. 眼病歌诀《异授眼科》
  15. 眼赤膜下垂外障《秘传眼科龙木论》
  16. 眼病的预防《中医眼科学》
  17. 眼赤痛《幼幼新书》
  18. 眼病的护理《中医眼科学》
  19. 眼赤肿痛《经验麻科》
  20. 眼病《保幼新编》
  21. 眼赤肿痛《明医杂着》
  22. 眼病《扁鹊心书》
  23. 眼唇蛔虫征《中医词典》
  24. 眼病《古今医鉴》
  25. 眼大角《中医词典》
  26. 眼病《千金翼方》
  27. 眼大睫《中医词典》
  28. 眼边湿烂红肿《奇效简便良方》
  29. 眼大头《中医词典》
  30. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  31. 眼大嘴《中医词典》


立案式_《目经大成》_中医五官_【岐黄之术】

立案式

立案式

  • 上一页
  • 目录
  • 相关
  • 下一页

吴鹤皋每医人，必先书一案，然后用药。自谓察得病情，立定方论，鬼贼莫循其形，药至而病起矣。喻嘉言亦有极闸人议定病式。总之，先议病，后用药，案式详明，自然宇宙在手，造化生心。谨节录以为孟浪者劝。一书某年月、某地、某人及年形声色；二书苦乐、病由，始于某日，时下昼夜孰甚，寒热孰多，喜恶何物，脉状奚似；三书先后曾服某药，某药效，某药不效；四引经旨，以定病名，某症为标，某症为本，须某方加减某药，某药归某经，某方合某义，一一详尽；末书某郡后学某撰。

书年之干支，月之春秋，占运气也。书地名，占方宜也。书年、貌，占老幼衰王也。书苦乐，占七情也。书始病日，占久近也。书昼夜，寒热，喜恶，察阴阳脏腑也。书脉状，以之合年形病症也。历问其药物效否，相与酌己见也。书经旨、书症，如明吏折狱，援律定刑，又病犹叛，药犹兵，师出贵有名也。书标本，识缓急轻重也。

书药性方义，使达人尝而无疑虑也。末书某郡某名，欲病家志之，以验己之工拙也。凡治名家德门之目，澄心息虑书此一案，一以为照病之鉴，二乃得作医之体，三则道高谤多，功过可以相质，一举三善，是盖俗耳之针砭也。有医责者，听思聪者，胡然而使袖如乎？倘日视十数病，仓皇难以急就，或主家不知文，则书某人、某经受病，合某症，因某故而致，据脉对症或否，当从某阵某方加减议治，虽简卒无味，较冒昧一单略胜几筹。劣医秘不立方，且不许人问难，未审师承谁氏。若夫内障用针，尤宜详悉发明。盖患者在处不少，医生几省都无，张介宾，浙江名医，着《景岳全书》，至内障直言无治，然闻有巧手，能以针入睛内拨去，吾实未见其人。可见斯道精专者绝少，根据前说立案外，还当另书。两目不犯禁戒俱可治，或两并针，一目见，又有针入即识人物，针出不红不痛，勿药顿愈。有明看障落，仍不能睹。且针后症变多端，但好生调燮，过一月二月，甚而周年却全光。此中妙理，虽经历老练如庭镜，未针不能预定，并弗解其所以，大约时也，运也，命也，各人福份使然。总之，病有治即吉人天相，医复炉锤在手，造化生心，自应两家合庆，金针端不负人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼不医不瞎论
  • 当前页：立案式
  • 下一页：贤不荐医辨
<<< 返回本书目录
  1. 立案式《目经大成》
  2. 立八段锦图说《达摩洗髓易筋经》
  3. 立安饮【方剂大全】
  4. 立除冷哮散【方剂大全】
  5. 立安丸【方剂大全】
  6. 立春雨水《本草纲目》完整版
  7. 立安散【方剂大全】
  8. 立催芎归汤【方剂大全】
  9. 厉痈门主论《疡医大全》
  10. 立定散【方剂大全】
  11. 厉痈、四淫《医宗金鉴》
  12. 立方用药论《松峰说疫》
  13. 厉疯膏《外科传薪集》
  14. 立竿见影方【方剂大全】
  15. 厉风门《古今医统大全》
  16. 立行饮【方剂大全】
  17. 厉风鹤膝风《古今名医汇粹》
  18. 立侯下胎散【方剂大全】
  19. 厉风膏【方剂大全】
  20. 立患丹【方剂大全】
  21. 厉风《丹溪手镜》
  22. 立极汤【方剂大全】
  23. 厉兑穴【下肢外侧穴位】
  24. 立解咽喉肿塞方【方剂大全】
  25. 厉登铭疯症治效《仿寓意草》
  26. 立金汤【方剂大全】
  27. 历疡风《医宗金鉴》
  28. 立克次体《医学微生物学》
  29. 历史与现状《骨科学》
  30. 立克次体病《急诊医学》
  1. 立案式《目经大成》
  2. 立安丸《仁术便览》
  3. 立八段锦图说《达摩洗髓易筋经》
  4. 立安丸《三因极一病证方论》
  5. 立迟《中医词典》
  6. 厉痈门主论《疡医大全》
  7. 立春、雨水节内雨《药性切用》
  8. 厉痈、四淫《外科心法要诀》
  9. 立春节雨水《饮食须知》
  10. 厉痈、四淫《医宗金鉴》
  11. 立春节雨水《本草分经》
  12. 厉痈《中医词典》
  13. 立春雨水《得配本草》
  14. 厉石华《名医别录》
  15. 立春雨水二节内水《本草撮要》
  16. 厉石华《证类本草》
  17. 立冬针刺四十七法《针灸神书》
  18. 厉石华《新修本草》
  19. 立法处方《中医词典》
  20. 厉石华《千金翼方》
  21. 立方本指《内外伤辨》
  22. 厉虱《外科证治全书》
  23. 立方用药论《松峰说疫》
  24. 厉虱《中医词典》
  25. 立回惊症丸《急救广生集》
  26. 厉火丹候《诸病源候论》
  27. 立救单蛾乳蛾方《奇方类编》
  28. 厉疯膏《外科传薪集》
  29. 立克次氏体病《眼科学》
  30. 厉风鹤膝风《古今名医汇粹》
  31. 立克次体《医学微生物学》


贤不荐医辨_《目经大成》_中医五官_【岐黄之术】

贤不荐医辨

贤不荐医辨

  • 上一页
  • 目录
  • 相关
  • 下一页

维古无稽之谈，虽出自典籍，亦宜断之以理，不可传信。“贤不荐医”，典籍所不载者，乃前后相承，远近流播，每遇底事，相与引为折证，众人是焉。愚窃以为不经，何则？夫人患不贤耳，如果贤焉，其心必仁，其识必高，虑必周。凡大节有为之人，疾厄横加，无由觅良工以少缓其须臾。一时恫 号吁，几欲愿以身代而不可得，至亲亲之杀，眼见为劣医所杀，其激切又不知奚似焉。有知彼知己，反隐忍而不一言相告乎？或曰∶人命重矣，轻荐之恐伤生招尤徒增物议。若然则当曰“贤不知医不荐”，再则曰“贤不荐庸医”可也，而奈何概曰不荐。不荐亦已矣，人贤之，自亦贤之，谁则多事，明示人以不贤。病固须勿药之喜，而医悉听其自来。然勿药者徼天幸，自来者涉鬻，明哲保身，讵肯遽以尝试。是必待识者一顾，而后始或乐从，奈何曰贤不荐。况人不尽贤也，贤既不荐，则所荐必出于不贤，不贤而所得士，不失人与。设荐而不遂，天也，荐而不售，吾力争之，将必有以许可。世谓其有严以防贤，而恕以信不贤之人耶。或又曰∶子论已悉，第不知何由得是四字。曰∶此盖滑稽险人，趋附豪右，非嫉渠能技，不欲直使成功，即怀伊芳私隙，岂愿坐观疾去，特创一庄重惊语，躬任介绍之责两地可以自解，比类逐，岁久成谚。苏子曰∶凡事不近人情，鲜不为大奸慝。兹可见其一斑。窃谓贤者狃而从事，不经无疑，顾以疑传信，致使医病交困，树德者不知所向。虽然令名上智所忌，樗栎难逃藻鉴。今天下文治翔洽，纨裤之子皆知学术，远医近闻，其才必有大过人者，起居何用弹冠，所谓桃李不言，下自成蹊，正在医之贤不贤，不在贤之荐不荐。士君子挟艺浪游，动诵斯文，希人汲引，是犹却行而求前也，无亦谬哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立案式
  • 当前页：贤不荐医辨
  • 下一页：信巫不信医论
<<< 返回本书目录
  1. 贤不荐医辨《目经大成》
  2. 弦《脉确》
  3. 鲜小蓟根汤《医学衷中参西录》
  4. 弦（阳中阴）《濒湖脉学》
  5. 鲜小蓟根解《医学衷中参西录》
  6. 弦缓二脉《圆运动的古中医学》
  7. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  8. 弦紧革牢之脉《疡科纲要》
  9. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  10. 弦脉《脉理求真》
  11. 鲜芹菜汁【方剂大全】
  12. 弦脉【疾病症状】
  13. 鲜蘑桃仁《保健药膳》
  14. 弦脉（阳中之阴）《脉诀汇辨》
  15. 鲜蘑鹿冲《保健药膳》
  16. 弦脉（阳中之阴）《诊家正眼》
  17. 鲜莲子鸡丁《保健药膳》
  18. 弦脉反为吉象说《读医随笔》
  19. 鲜黄连【中药大全】
  20. 弦脉指法主病《脉诀乳海》
  21. 鲜红掌【疾病症状】
  22. 弦有浮沉《此事难知》
  23. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  24. 弦与弱对《三指禅》
  25. 鲜红色淡红色《麻科活人全书》
  26. 咸寒《医学读书记》
  27. 鲜红斑痣【疾病症状】
  28. 咸秋石【中药大全】
  29. 鲜冬瓜叶【方剂大全】
  30. 咸酸蔃【中药大全】
  1. 贤不荐医辨《目经大成》
  2. 鲜竹叶《中药学》
  3. 贤气丸方《伤寒杂病论》
  4. 鲜小蓟根汤《医学衷中参西录》
  5. 弦《中医词典》
  6. 鲜小蓟根解《医学衷中参西录》
  7. 弦《脉确》
  8. 鲜生地（生地）《中药学》
  9. 弦《痰火点雪》
  10. 鲜生地《药性切用》
  11. 弦《三指禅》
  12. 鲜生地《本草害利》
  13. 弦（阳中阴）《濒湖脉学》
  14. 鲜生地《本草分经》
  15. 弦缓二脉《圆运动的古中医学》
  16. 鲜生地《本草分经》
  17. 弦紧革牢之脉《疡科纲要》
  18. 鲜生地《本草分经》
  19. 弦牢《四圣心源》
  20. 鲜生地《本草分经》
  21. 弦缕《中医词典》
  22. 鲜生地《本草分经》
  23. 弦脉《中医名词词典》
  24. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  25. 弦脉《中医词典》
  26. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  27. 弦脉《脉理求真》
  28. 鲜蘑桃仁《保健药膳》
  29. 弦脉（阳中之阴）《脉诀汇辨》
  30. 鲜蘑鹿冲《保健药膳》
  31. 弦脉（阳中之阴）《诊家正眼》


信巫不信医论_《目经大成》_中医五官_【岐黄之术】

信巫不信医论

信巫不信医论

  • 上一页
  • 目录
  • 相关
  • 下一页

原夫鬼神之说，渺茫无准，惟巫人得交鬼神而愈疾病，尤荒谬不足道。虽周官有男巫、女巫、大祝、小祝之属，特藉其宣诚致告，以供祭祀，以祓除不详，不闻越俎司医，且令人废神农、黄帝之法而笃信焉者。夫黄、农立法，原为民行民生，均重于世，为人主所当急务，故万几之暇，躬亲草木而原其病式，其理渊深，其文古质，后世名医继轨，更相祖述，厥道孔彰。至有得其精者，可以见天地之心，可以通民物之情，可以事亲养志，跻斯世于仁寿，可以保身不以非死疾死。得其粗者，亦弱可使强，损可重平，堂可使轻，轻可使起，有治则生，无治则死。凡此皆医义，易知易明，行之便有明验。试问鬼神巫祝有如此灵效否乎？乃舍其所当信，而信其所决不可信，愚孰甚焉！间有巫、医并信者，盖针药罔济，听其消遣以尽人事。或天疫流行，染者多不救，积不善之家，恐惧修省，冀 免余殃，心迹近良，终是问津盲哑，徒为鼠辈窃笑。末世山鬼人妖，捏形绘像，借鬼神为家私，兼伶带优，仗符忏为生业，妄言利害，搅乱人心，心乱者疑生，疑生者畏起，真若鬼神与渠一路，病辄赖为保障，耗财以外，有禁止药饵，坐失机宜；有绝忌风寒，披帏喷水；有赤贫无靠，减食供费，冻馁较惨；有名家闺范，面陈猥亵，侮玩不堪，甚至妆出怪物，鸣金呐喊，惊散神魂，佯托神语，呼名斥字，发其隐过，本以除病而适以增病，本以遣邪而适以招邪，本仁人孝子之用心而忤逆者，当不异是。使英烈风中，更遭此骇变，不为 裂发竖，悻悻而死者，几希。所谓作俑者无后，拘于鬼神者不可以言至德，信巫不信医，一不治也。吁！人生于人，性命悬于天地，鬼神于我何与。及其尽也，弥留易箦之际，医且无可奈何，而望于巫乎？况鬼神即造化，功效动静以之，岂人死魂魄之谓。传若所见，某衣履什物一如生时，魂魄或能幻化，其衣物会与之俱作欤？便如《易》曰，精气为物，游魂为变，是故知鬼神之情状，则鬼神自为鬼神，奚与人事。

即隍社俨然重臣，无非惜神道设教，必曰阴阳一理，威灵默运绥猷，既不相助为理彰善瘅恶，安得妄徇请祝，降祥去疾。且而属自请多矣，祥未降病中者有之，孤苦零丁不知死所者有之，鬼神生死骨肉，曷忍坐视？果如朱子至而伸者为神，反而归者为鬼，则芙蓉城、遮须国系极乐风土，无论其他，但天亲古处，寿与日偕，鬼神见妒，岂肯让人消受，世惟有生无没，疾何伤。若谓病由触犯鬼神，禳之则不为祟，是鬼神直用酒肉私有命，只消纸钱买耳。谁家无纸，何处不有酒肉，抑谁人不谙声说，心动神知，谚不云乎，宁经巫人之口，然后成礼，鬼神始感格来享，而相与解救耶？必泥鬼神有求皆应，某也祈，某也祓，普天万国，恐亿兆分身，一晌未能遍及，而蛊毒魇魅，无罪杀人，鬼神何乐而用命。且所命鬼神，亡人也，彼人之祖宗独非鬼神？眼见后嗣蒙难，安得不为捍御。即力不能敌，讼狱可矣，阎罗令严刑峻，活时容易死时难，自将奚遁。再者，鬼神藉人主以尊显，而人主折节谨事者，莫逾梁武、宋徽，不特身死非命，子孙亦相继遇害，制 具在，几曾惮国法而报君恩？顾禽兽未若之徒，能犬马驱役，颠倒人祸福，此何说也！已往未来之事，圣人不知，而巫人了彻，纸条桃版之符，儿童不畏，而鬼神凛遵，则鬼神不及儿童，巫人远过圣人，有是理乎？夫在物为理，处物为义，一义而与理违，君子不由，彼渺茫荒谬之鬼神巫祝，高山景行深所仰慕，其愚实下而不移。庭镜未能以黄农之道济人，于此类决其必无，敢力为明辨，俾世人择术守信，在此不在彼，庶民行兴，而民生全不失先王之化育云。虽然医能生人，亦能杀人，不信不罹其灾，巫为他人，折腰屈膝，信之益重其事，心危夭枉，情有可原，今人寿终正命，而僧而道万种作为。日超度以转轮回，不尔，则其家不吉，达者先惑之吠声，陈人尤而争效，遂觉鬼神昭格，一举一动，有不可须臾离者，于以成风，牢不可破，岂特巫人也哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贤不荐医辨
  • 当前页：信巫不信医论
  • 下一页：行方志圆心小胆大解
<<< 返回本书目录
  1. 信巫不信医论《目经大成》
  2. 信息成瘾【疾病症状】
  3. 信石【中药大全】
  4. 焮麻【中药大全】
  5. 信苗《幼科种痘心法要旨》
  6. 星附膏【方剂大全】
  7. 信苗《医宗金鉴》
  8. 星迹步态【疾病症状】
  9. 囟肿（儿科）《冯氏锦囊秘录》
  10. 星蕨【中药大全】
  11. 囟陷、囟填第三十三问《婴童百问》
  12. 星毛蕨【中药大全】
  13. 囟陷（儿科）《冯氏锦囊秘录》
  14. 星毛羊奶子【中药大全】
  15. 囟陷《幼幼新书》
  16. 星色草【中药大全】
  17. 囟陷《儿科萃精》
  18. 星砂丸【方剂大全】
  19. 囟填《幼幼新书》
  20. 星夏栀子汤【方剂大全】
  21. 囟门肿陷论《小儿卫生总微论方》
  22. 星香汤《张氏医通》
  23. 囟门跳动【疾病症状】
  24. 星香汤【方剂大全】
  25. 囟门骨伤《伤科补要》
  26. 星星草【中药大全】
  27. 囟门闭合晚【疾病症状】
  28. 星形病毒胃肠炎【疾病大全】
  29. 囟风伤寒《幼幼新书》
  30. 星形细胞瘤【疾病大全】
  1. 信巫不信医论《目经大成》
  2. 信水《中医词典》
  3. 信息偏倚《预防医学》
  4. 信使的功能《默克家庭诊疗手册》
  5. 信息资料的检索查阅方法《医院药学》
  6. 信使RNA(mRNA)与不均一核RNA《生物化学与分子生物学》
  7. 信息资料的来源《预防医学》
  8. 信石《中药炮制》
  9. 信息资料的收集和检索《医院药学》
  10. 信期《中医词典》
  11. 顖会《针灸大成》
  12. 信苗《幼科种痘心法要旨》
  13. 星《中医词典》
  14. 信苗《医宗金鉴》
  15. 星半安中汤《冯氏锦囊秘录》
  16. 信号转导中第二信使含量的测定《细胞和分子免疫学》
  17. 星附散《普济本事方》
  18. 信虫《外科证治全书》
  19. 星附汤《瘴疟指南》
  20. 信虫《中医词典》
  21. 星附汤《是斋百一选方》
  22. 囟肿（儿科）《冯氏锦囊秘录》
  23. 星砂丸《是斋百一选方》
  24. 囟肿《中医词典》
  25. 星香散《医方论》
  26. 囟中《中医词典》
  27. 星香汤《张氏医通》
  28. 囟陷候《诸病源候论》
  29. 星香汤《医方考》
  30. 囟陷、囟填第三十三问《婴童百问》
  31. 星香汤《瘴疟指南》


行方志圆心小胆大解_《目经大成》_中医五官_【岐黄之术】

行方志圆心小胆大解

行方志圆心小胆大解

  • 上一页
  • 目录
  • 相关
  • 下一页

孙思邈祝医者曰∶行欲方而志欲圆，心欲小而胆欲大。甚矣！先生之风范良可想见耳。余特引而伸之，而与博爱者共勉。夫人襟期浩荡，器宇雍和，口不轻言，心无杂念，正其谊不谋其利，明其道不计其功，倘遇险症，尔体臣心，存存以诚，而单寒之家愈加矜慎，如是者谓之“行方”；禀赋有浓薄，年纪有老少，情性有缓急，境遇有贵贱，日月有远近，风土有强弱，病候有沉郁暴悍，运气有太过不及，处常弭变，悉得其情，如是者谓之“志圆”；望闻问切至再三，苦欲补泻载详载审，名著求为可知，下问惟恐失人，如是者谓之“心小”；硫磺、桂、附，补则补而热则热，芒硝、连、柏，泻即泻而寒即寒，全不模棱，尚持两可，如是者谓之“胆大”。四者似分而实合也。故精警之士未常越成法以败德，亦未常囿成法以误事，是行方者志必圆也。灵变之人未有知其然而不究其所以然，亦未有当如此而不敢决其必如此，是胆大适所以行其心小也。或谓心小、胆大一合而成志圆，心小、胆大、志圆再合而成行方，则得先生之微意。或谓方则有碍于圆，小未免妨乎大，则失先生之大旨矣。呜呼！顾安得起思邈于九京，而与夫夫折衷也哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：信巫不信医论
  • 当前页：行方志圆心小胆大解
  • 下一页：人情论
<<< 返回本书目录
  1. 行方志圆心小胆大解《目经大成》
  2. 行房禁忌《急救广生集》
  3. 行迟论（附手足拘挛）《婴童类萃》
  4. 行功《急救广生集》
  5. 行迟候-幼幼汇集（下）《古今医统大全》
  6. 行间穴【下肢外侧穴位】
  7. 行迟（儿科）《冯氏锦囊秘录》
  8. 行浆务令满足论《温病条辨》
  9. 行迟《幼幼新书》
  10. 行经腹痛【方剂主治】
  11. 行迟《慈幼新书》
  12. 行经目痛歌《眼科心法要诀》
  13. 行迟《保幼新编》
  14. 行经目痛歌《医宗金鉴》
  15. 行步无力【方剂主治】
  16. 行经气痛《女科秘要》
  17. 行步艰辛【方剂主治】
  18. 行经三忌《妇科秘书》
  19. 行步艰难【方剂主治】
  20. 行经腰腹作痛症《女科秘要》
  21. 行痹《证治准绳·杂病》
  22. 行军散【方剂大全】
  23. 行痹《证治准绳·类方》
  24. 行军性血红蛋白尿【疾病大全】
  25. 行痹《圣济总录》
  26. 行立不得【方剂主治】
  27. 行痹《凌临灵方》
  28. 行立-养生余录（上）《古今医统大全》
  29. 翰林学士宇文公书证类本草后《证类本草》
  30. 行履不得【方剂主治】
  1. 行方志圆心小胆大解《目经大成》
  2. 行动始末《达摩洗髓易筋经》
  3. 行房禁忌《急救广生集》
  4. 行迟诗（七言）《万氏秘传片玉心书》
  5. 行房时忌《中医词典》
  6. 行迟论（附手足拘挛）《婴童类萃》
  7. 行房小产《傅青主女科》
  8. 行迟候（幼幼汇集 下）《古今医统大全》
  9. 行茛灸《中医词典》
  10. 行迟齿迟发迟《医学纲目》
  11. 行功《急救广生集》
  12. 行迟（儿科）《冯氏锦囊秘录》
  13. 行功存想要诀《达摩洗髓易筋经》
  14. 行迟《保幼新编》
  15. 行黄《中医词典》
  16. 行迟《慈幼新书》
  17. 行黄候《诸病源候论》
  18. 行迟《寿世保元》
  19. 行间《针灸大成》
  20. 行迟《证治准绳·幼科》
  21. 行间《中医词典》
  22. 行迟《幼幼新书》
  23. 行间《针灸学》
  24. 行迟《中医词典》
  25. 行间（荥穴）《子午流注说难》
  26. 行痹痛痹着痹《灵素节注类编》
  27. 行健廓《中医词典》
  28. 行痹（即走注疼痛）《医学纲目》
  29. 行浆务令满足论《温病条辨》
  30. 行痹《金匮翼》
  31. 行经《中医词典》


人情论_《目经大成》_中医五官_【岐黄之术】

人情论

人情论

  • 上一页
  • 目录
  • 相关
  • 下一页

从古大勇大知教国治家，总以不徇人情为得，以不近人情为失。医，人鬼之关也。目，阴阳之界也。生民司命，有不权衡于斯二者之间，是为不得人情。不得人情，则不得病情矣。得失云乎哉，略为申其三说∶曰病患之情、旁人之情、医人之情。所谓病患之情者，尽有变端，难以定律。有脏腑偏胜，有运气愆候，有飞灾波累，有内火潜焦，有眠食不时，有劳苦自若，有缘境未遂，竟日逐逐，有深情牵挂，中霄耿耿，有处事不和，动成荆棘，有流荡亡返，甘落风尘，有形类惊猿，虽严师益友，忠告善道，禁戒未必恪遵，有心如止水，尝少米无柴，室人交谪，凌辱大难忍耐，有爱物及乌，或举贤，或自荐，良言甫入而狐媚承欢，曰某劳力，曰某省费，谬说又从，多岐亡羊，终成蕉鹿。有大床自卧，无礼下人。有一钱如璧，得鱼忘筌，怀真高士，讵肯输诚。有迂腐当证，急暴罔顾神速，宁图老实，车薪杯水，玉石俱焚。有躁率而病延缠，胆识自嘉，鄙人过慎，长驱锐进，岂无侵犯。有热汤惧补，未沾唇心先痞满。有攻方畏凉，刚下咽魂即飘扬。再则有讳疾不言，有隐疾莫告，有故隐疾，试医工拙，有窒泥古书，毁人妙论，有先功后居，有乙误咎甲，有德施怨报，有阳奉阴违。有闺壶害羞，传言差错。有刀针怯痛，神术不行。此皆病患之情，不可不察也。所谓旁人之情者，欣戚无关，发言容易，或持有据快论，而病源未必相符。或谓无恐勿慌，而医理何曾梦晤。或面决异同，是己者与之，非己者拒之，更医杂投，以药治药，徒丧真元。或强作解事，症奇曰邪祟，症凶曰犯煞，铸张为幻，一传再传，多至难挽。或尊贵风威难抗，或密戚阻挠万千。好谀者，医 之，则不肖亦贤。慷他人之慨，浓其赠予，素悭者病起矣。犹洗垢索瘢，却别人之请，不放医回，逮至荐医，非有令名，无因至前。不然，或意气之私浓，或庸浅之偶中，或信其利口，或贪其酬谢，或报其旧德，或修其新好，熏莸不辨，妄肆品题，信而延之，病其进矣。并有讪诋医药，特荐左道舞鬼说神，破财晦气。此皆旁人之情，不可不察也。所谓医人之情者，据道则近仁，行来只觉为利，是以便佞者，不巧语悦人，则大言耸听，不强辨相欺，则危机相恐。阿附者，此浓待伊芳亲，叨护其短，彼小惠近侍，可匿其非。此夤缘攀结，营求汲引，彼浓貌深衷，不速自赴。诈欺者，胸无成竹假师承，临时翻阅锦囊，目不识丁推秘授，至死不拈笔墨。巾笥偶缺柴胡，充以前胡，丹丸其实六味，价征八味。惰慢者，生憎寒暑，欲急而缓，俨若知渠淡泊，迟迟吾行。或癖游嗜赌，以重为轻，不则转央同侪，每致变。陋劣可耻者，始也自高其道，非钱不行，继则隔靴搔痒，自褒稳重，已而耻谈症候，动辄讲脉∶故为矜持，十时诊脉。道听人言，佯验以脉。夸精太素，风鉴人脉。明见不知，硬争好脉。孟浪不经者，五轮八廓漫不留心，七方十剂胡乱就用。且谓若钝兹利，人呆我惊，不吉却嫁谤，自文许多饰说。贪污行险者，闻高华而抱危病，恨不得入局居奇。幸而落手，既热则寒，曾攻决补，峻品重剂，冀为孤注。窃闻夜半脱逃，大该而属。冒嫉刻薄者，比邻名医在座，心知臭味不投，则多方浸润，洎去而之他，眼见沉 遍起，犹尽情 牾，其实风行草偃，枉作宵人。外如素昧平生，苟且图名，而仪文不较，萍水相逢，偶然认症，而凯觎到底。穷酸指大，招牌大书儒医，行动必肩舆仆马，究其所蕴，又不过七十二症，所谓羊质虎皮，虚有其表，浪费民财，残虐么魔，丰仪确是长者，遇无妄之疾，莫利其赀，反其药饵，致入沉困，殆囊橐既饱，然后徐徐收效，所谓笑中有刀，柔而害物。一中流失楫，不几谋财故杀。此皆医人之情，不可不察也。若夫品行清高，而见偏性辟，药不济以刀针继之，法外施刑，绝人长命。及见人之失，若己之得，见人之得，若己之失，有可利己损人，则从中播弄，以逞一时之快。与夫好吉者，危言见摈。多忧者慰问为非。信巫蓍者，以医为敌，药石无怪其成仇。惯猜疑者，深言则忌，金兰安望其同契，甚则病廖意怠，托故妆乔，且得命思财，兄弟 墙，伦常乖戾，怨天尤人，广生懊恼等情，独非人情？而人情之详，尚多难尽，予以不徇人情，不近人情之得失为戒者，欲令后人思之慎之，弗为陋习所中耳。虽然人情王道之本，必期不殉，未免拗执，务欲近情，端涉迁就，则迁就固逆乎病情，而拗执决拂于人情，有断宜拗执之病情，而复有不得不迁就之人情，可奈何！可奈何！呜呼！非常之病，非非常之医不能治。而非常之医，又岂常人之所知。安得大勇大知，教国治家者，与之商斯事也哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行方志圆心小胆大解
  • 当前页：人情论
  • 下一页：勿药元诠
<<< 返回本书目录
  1. 人情论《目经大成》
  2. 人群健康研究的流行病学原理和方法《预防医学》
  3. 人气《本草从新》
  4. 人群健康研究的统计学方法《预防医学》
  5. 人气《本草纲目》完整版
  6. 人群健康状况评价《预防医学》
  7. 人魄《本草纲目》完整版
  8. 人群易感性《流行病学》
  9. 人疱疹病毒-6型感染【疾病大全】
  10. 人绒毛膜促性腺激素（hCG）《妇产科学》
  11. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  12. 人绒毛膜促性腺激素检查《临床基础检验学》
  13. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  14. 人肉《本草纲目》完整版
  15. 人尿【中药大全】
  16. 人蠕形螨病【疾病大全】
  17. 人尿《本草纲目》图文版
  18. 人乳《本草经解》
  19. 人尿《长沙药解》
  20. 人乳《本草新编》
  21. 人尿《药征续编》
  22. 人乳《本草易读》
  23. 人尿《本草思辨录》
  24. 人乳《药笼小品》
  25. 人尿《本草乘雅半偈》
  26. 人乳《本草纲目》图文版
  27. 人尿《本草纲目》完整版
  28. 人乳头瘤病毒《医学微生物学》
  29. 人溺《证类本草》
  30. 人乳头瘤病毒感染【疾病大全】
  1. 人情论《目经大成》
  2. 人气《药性切用》
  3. 人群分布《预防医学》
  4. 人气《本草分经》
  5. 人群分布特点《预防医学》
  6. 人气《本草从新》
  7. 人群健康研究的流行病学原理和方法《预防医学》
  8. 人气《冯氏锦囊秘录》
  9. 人群健康研究的统计学方法《预防医学》
  10. 人气《中医词典》
  11. 人群健康状况评价《预防医学》
  12. 人品起居《脉诀汇辨》
  13. 人群特征《预防医学》
  14. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  15. 人群易感性《流行病学》
  16. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  17. 人群易感性《预防医学》
  18. 人尿《本草乘雅半偈》
  19. 人绒毛膜促性腺激素《妇产科学》
  20. 人尿《药征续编》
  21. 人绒毛膜促性腺激素检查《临床基础检验学》
  22. 人尿《本草思辨录》
  23. 人肉《证类本草》
  24. 人尿《医方考》
  25. 人乳《药笼小品》
  26. 人尿《汤液本草》
  27. 人乳《本草备要》
  28. 人尿《长沙药解》
  29. 人乳《本草易读》
  30. 人尿《本草纲目》
  31. 人乳《冯氏锦囊秘录》


勿药元诠_《目经大成》_中医五官_【岐黄之术】

勿药元诠

勿药元诠

  • 上一页
  • 目录
  • 相关
  • 下一页

每日饭后，面东暝坐，叩齿三十六通，以集身神。舌搅口中三十六回，双目随舌转运以行血气，津满徐徐咽下，以意送至丹田。微嘬口念呵字，呵出心中浊气，即闭口，鼻吸清气以补之。凡呵出须短，吸入须长，如此六遍，再根据法念呵字以治脾， 字以治肺，噫、嘘、吹字以治肝、肾、膻中，延年却病，谓之小周天六字诀云。

上诀医书重载之，不知创自谁何，修炼家妆门面赚钱可也，乌能治病。切念瞽目之永朝伊芳夕无所事事，未免忆花恋酒，有以治渠消遣，或可镇压其邪心，不致欲火上淫，施针进药易于收效耳。向读易妙峰禅室僧晓霞有菩提子念珠，黑小而圆，精采夺目，以家藏博山古炉易得，爱不释手，或以佞佛讥，因吟四语刻于头。曰∶秋入西园气整肃，眼中人去不胜情，一庭凉月无眠夜，用计松山子落声。录此入集，其犹易珠之始意也夫。

余平生见释、道等书，恨不并板焚尽。王右军书法卓冠群伦，独《黄庭经》圣教序帖，阅其题签便不展视，盖辟之深，恶之至，固结而不可解者也。或谓冥心之学，中有至言，炼性之功，不无妙用，但不免虚无寂灭耳。

呜呼！虚无格何如物，寂灭作恁么事，徒劝人安于无用，与土木相偶而已，虽寿且慧，于世何补。今之僧、道，胸无墨香，口尚乳臭，袭以真人之封，建以上人之院，彼无父无君，鼠雀班辈，高堂端坐，侍从满前，公然一真人、上人耳，无论愚民互相瞻仰，即大知大勇，常以不得谒后尘为恨，是亦固结而不可解者也。近有一种勿药诀云∶不拘内外甚症，只病患对面嘿坐，术者代为运气，七日全愈。是盖化日之下鬼魅现形，连释、道亦哄不信。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人情论
  • 当前页：勿药元诠
  • 下一页：卷之二
<<< 返回本书目录
  1. 勿药元诠《目经大成》
  2. 勿以八廓为无用论《审视瑶函》
  3. 勿药须知《寿世青编》
  4. 勿迎五里能杀生人《类经》
  5. 勿药须知《急救广生集》
  6. 戊辰岁图《圣济总录》
  7. 勿轻服药《幼幼集成》
  8. 戊癸合化论《侣山堂类辩》
  9. 舞蹈样手足徐动【疾病症状】
  10. 戊己丸【方剂大全】
  11. 舞蹈样步态【疾病症状】
  12. 戊申岁图《圣济总录》
  13. 舞蹈样不自主运动【疾病症状】
  14. 戊午岁图《圣济总录》
  15. 舞蹈病样动作【疾病症状】
  16. 戊型病毒性肝炎【疾病大全】
  17. 舞蹈病《百病自测》
  18. 戊型肝炎病毒《医学微生物学》
  19. 舞草【中药大全】
  20. 戊戌酒《本草纲目》完整版
  21. 武靴藤【中药大全】
  22. 戊戌酒【方剂大全】
  23. 武侯行军散【方剂大全】
  24. 戊戌岁图《圣济总录》
  25. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  26. 戊已丸【方剂大全】
  27. 午香草【中药大全】
  28. 戊已圆【方剂大全】
  29. 午手少阴心经《神应经》
  30. 戊寅岁图《圣济总录》
  1. 勿药元诠《目经大成》
  2. 勿药须知《寿世青编》
  3. 勿以八廓为无用论《审视瑶函》
  4. 勿药须知《急救广生集》
  5. 勿迎五里能杀生人《类经》
  6. 勿轻服药《幼幼集成》
  7. 戊《中医词典》
  8. 兀霜膏（治咯血吐血虚劳嗽神方）《回生集》
  9. 戊辰岁图《圣济总录》
  10. 舞蹈症和手足徐动症《默克家庭诊疗手册》
  11. 戊癸合化论《侣山堂类辩》
  12. 舞蹈样运动《神经精神疾病诊断学》
  13. 戊癸化火《中医词典》
  14. 舞蹈病《百病自测》
  15. 戊己《中医词典》
  16. 武之望《中医词典》
  17. 戊己丸《三因极一病证方论》
  18. 武兆麐（lìn麟）《中医词典》
  19. 戊己丸《太平惠民和剂局方》
  20. 武则天花心动房术《古代房中秘方》
  21. 戊己丸《医方考》
  22. 武夷茶《本草害利》
  23. 戊己丸《退思集类方歌注》
  24. 武台《中医词典》
  25. 戊日 戊与癸合《普济方·针灸》
  26. 武鸣冈《中医词典》
  27. 戊申岁图《圣济总录》
  28. 武火《中医词典》
  29. 戊午岁图《圣济总录》
  30. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  31. 戊型肝炎病毒《医学微生物学》


卷之二 _《目经大成》_中医五官_【岐黄之术】

卷之二

卷之二

  • 上一页
  • 目录
  • 相关
  • 下一页

症以证病，匪证则病状支离，而执刀圭者无从审其虚实，法将枉用矣。上古着七十二症，未为简。后人载一百六十，未为滥。然按事近情，引理定律，皆不得其枢纽，所谓涉海亡指南之车，徒令人向若而惊也。是卷因十二，症八十一，似因非症八，语约而详，意深不悔，燮理阴阳，至道存乎其间。良医良相，殆有合而为一者。

卢汀不尘子漫题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：勿药元诠
  • 当前页：卷之二
  • 下一页：因风一
<<< 返回本书目录
  1. 卷之二《广瘟疫论》
  2. 卷之六《千金宝要》
  3. 卷之《目经大成》
  4. 卷之七 《古今医统大全》
  5. 卷之《目经大成》
  6. 卷之三《妇人大全良方》
  7. 卷一（礼集）《石室秘录》
  8. 卷之上《针灸问对》
  9. 卷一 新着脉法心要《脉理求真》
  10. 卷之五《针灸大全》
  11. 卷一《王氏医案绎注》
  12. 卷之下《针灸问对》
  13. 卷一《伤寒心法要诀》
  14. 卷之一《万病回春》
  15. 卷一《三家医案合刻》
  16. 卷之中《针灸问对》
  17. 卷一《归砚录》
  18. 卷中《食疗本草》
  19. 卷一《对山医话》
  20. 卷中《疡科心得集》
  21. 卷一《订正仲景全书金匮要略注》
  22. 倦怠《痘疹心法要诀》
  23. 卷一《存存斋医话稿》
  24. 倦怠《医宗金鉴》
  25. 卷一《丛桂草堂医案》
  26. 倦怠《圆运动的古中医学》
  27. 卷心菜【中药大全】
  28. 倦怠【方剂主治】
  29. 卷下一《本草问答》
  30. 倦怠嗜卧《药症忌宜》
  1. 卷之二 《目经大成》
  2. 卷之二《广瘟疫论》
  3. 卷之六《千金宝要》
  4. 卷一《伤寒心法要诀》
  5. 卷之三《妇人大全良方》
  6. 卷一《三家医案合刻》
  7. 卷之三 《目经大成》
  8. 卷一《存存斋医话稿》
  9. 卷之上《针灸问对》
  10. 卷一《归砚录》
  11. 卷之五《证治准绳·疡医》
  12. 卷一《订正仲景全书金匮要略注》
  13. 卷之五《针灸大全》
  14. 卷一《王氏医案绎注》
  15. 卷之下《针灸问对》
  16. 卷一《对山医话》
  17. 卷之一《万病回春》
  18. 卷一《丛桂草堂医案》
  19. 卷之中《针灸问对》
  20. 卷心竹叶《药性切用》
  21. 卷中《疡科心得集》
  22. 卷下一《本草问答》
  23. 倦怠《圆运动的古中医学》
  24. 卷下五《本草问答》
  25. 倦怠《医宗金鉴》
  26. 卷下四《本草问答》
  27. 倦怠《冯氏锦囊秘录》
  28. 卷下三《本草问答》
  29. 倦怠《痘疹心法要诀》
  30. 卷下二《本草问答》
  31. 倦怠嗜卧《药症忌宜》


因风_《目经大成》_中医五官_【岐黄之术】

因风一

因风一

  • 上一页
  • 目录
  • 相关
  • 下一页

风兮风兮来无由，未解吾愠添吾愁。表虚引入肌肤去，不病肌肤病目系，有致惊搐与偏 ，或成上视死亡多。

若夫六经因风作，痛攻先在头巅着，洎而风变医无济，外症得来仍不治。血虚血热亦生风，昏痒痛泪不和同，热盛风生祸较酷，一类凝脂一痘毒，君不见无风火不炎，病情虽逆药通参。

此章谓患风病患而病目也。盖风属木，木属肝，肝窍在目，本乎一气。久风多变热何也，木能生火也。火盛则血遂而耗损矣。况久病气必郁，郁则亦生火。火炎而又生风，转转相生。内外障翳皆起于此。有日浅郁深为斜者，有郁浅日深为翻睑者，有血虚筋急而振搐者，有火邪乘乱融和之气成内障者，有风腾血涌 帏赤胜烂者、结为瘀肉如鸡冠者，再加服以香燥药物，概酒色不禁，致阴愈亏而火益炽，火益炽而风弥烈，病变为花白、凝脂之重者。治当因上寻因，大抵调气为先，清火次之。不然，源既不绝，流何能止，今虽暂退，后必复来，治之任至再至三。风不住而火不熄，目终无清宁之日矣。若夫中风之因，岐伯谓大法有四∶曰偏枯，半身不遂而痛；曰风痱，身无疼痛，四肢不收；曰风 ，奄忽不知人；曰风痹，诸痹类风状也。《金匮要略·中风篇》云∶寸口脉浮而紧，浮为虚，紧为寒，虚寒所搏，贼邪不泻，邪在皮肤， 僻不遂。

在经络，肌肤不仁，邪入腑，不识人。入脏，舌难言，口吐涎沫。治用大小续命、西州续命、排风、八风等汤。

东垣云∶有中风卒然昏愦，不省人事，痰涎壅盛，语言謇涩，此非外来风邪，乃本气自病也。凡人年逾四旬，忧劳忿怒伤其气，多得此症。肥盛者，少壮间有之，亦是中气衰而使然。急以三生饮加人参一两，既苏。河间谓中风瘫痪，非肝木之风实甚，亦非外中于风，良由将息失宜，心火暴盛，肾水衰不能制，则阴虚阳实，热气拂郁，心神昏冒，筋骨不用而卒倒无知也。亦有因悲思等情志过极而致者，夫情志过极皆为热。俗云风者，言末而忘其本也。须地黄饮子补其阴火，阴火治则阳火不难于折服矣。丹溪曰∶中风有气虚、有血虚，虚则会有湿痰。左手脉不足及半身不遂者，以四物汤为主加姜汁、竹沥。右不足，以四君加之。气血两虚，总八物更加星、夏。之三子者，各发人所未发，踵事增华，而中风无剩义矣。或谓三子一主乎火，一主乎气，一主乎湿，与风何相干涉？

《金匮》言邪不言风，言虚寒所搏不言风中，而乃以中风名篇，亦欠圆到。要知因于中者，真中风也。因于火，于气，于湿，类中风而非中风也。是在详辨施治耳。辨之为风，则从真中治之，辨之为火，为气，为湿，则治从类中。虽处方各有不验，而立言实骊珠之夜照也。师谓真中风决不病目，类中风亦止有口眼 斜一症，皆读书见道之语。其小儿率尔痰壅，眼翻牵掣，此水不荣筋，因而火燥木急，绝类中风，但治法迥别，且速瘥，故不收入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷之二
  • 当前页：因风一
  • 下一页：因寒二
<<< 返回本书目录
  1. 因风《目经大成》
  2. 因风证《张氏医通》
  3. 因毒证《张氏医通》
  4. 因疳积《目经大成》
  5. 因毒《目经大成》
  6. 因寒《目经大成》
  7. 因痘疹《目经大成》
  8. 因厥郁《目经大成》
  9. 因地制宜《趣味中医》
  10. 因咳嗽经候不行《女科百问》
  11. 因病似虚因虚致病论《叶选医衡》
  12. 因略《景岳全书》
  13. 虉草【中药大全】
  14. 因略《张氏医通》
  15. 癔症发作的急救《现代院外急救手册》
  16. 因怒满闷《胎产秘书》
  17. 癔症步态【疾病症状】
  18. 因疟《目经大成》
  19. 癔症【疾病大全】
  20. 因期施治《医述》
  21. 癔症《家庭医学百科-医疗康复篇》
  22. 因人养生《中医养生学》
  23. 癔证《地震灾后常见病多发病中医药治疗手册》
  24. 因失血类中风症《胎产秘书》
  25. 癔球症【疾病大全】
  26. 因湿《目经大成》
  27. 癔病性失音《赵绍琴临证验案精选》
  28. 因时养生《中医养生学》
  29. 癔病【中药主治】
  30. 因时养生的原则《中医养生学》
  1. 因风《目经大成》
  2. 因毒症《中医词典》
  3. 因风鼻塞《儒门事亲》
  4. 因毒证《张氏医通》
  5. 因风成毒证《中医词典》
  6. 因毒《目经大成》
  7. 因风证《张氏医通》
  8. 因痘疹《目经大成》
  9. 因风症《中医词典》
  10. 因跌破脑秘方《华佗神方》
  11. 因服轻粉口破《奇效简便良方》
  12. 因地制宜《中医词典》
  13. 因疳积《目经大成》
  14. 因地制宜《趣味中医》
  15. 因寒《目经大成》
  16. 因尘《吴普本草》
  17. 因寒腰强不能屈伸《儒门事亲》
  18. 因病似虚因虚致病论《叶选医衡》
  19. 因黄发病后小便涩兼石淋候《诸病源候论》
  20. 因《中医词典》
  21. 因黄发痢候《诸病源候论》
  22. 癔症性瘫痪《神经精神疾病诊断学》
  23. 因黄发癖候《诸病源候论》
  24. 癔症发作的急救《现代院外急救手册》
  25. 因黄发吐候《诸病源候论》
  26. 癔症《家庭医学百科-医疗康复篇》
  27. 因黄发血候《诸病源候论》
  28. 癔证《地震灾后常见病多发病中医药治疗手册》
  29. 因黄发痔候《诸病源候论》
  30. 癔球《默克家庭诊疗手册》
  31. 因惊风搐《儒门事亲》


因寒_《目经大成》_中医五官_【岐黄之术】

因寒二

因寒二

  • 上一页
  • 目录
  • 相关
  • 下一页

寒令伤人无火郁，直据大中成冷厥，循经以入渐而深，内邪逼出方发热，热煎既久了无寒，谓从寒变成何说。

风寒伤中本无常，或入于阴或入阳，就向阴阳求活法，初终于足任端详。

此章谓目病因伤寒而得也。夫伤寒百病之祖，不独专责在目。读仲景先生书得其纲领，治亦无难。若求之多歧则支离矣，略述一二于下。太阳经，表之表也，行身之背。邪入皮毛则先伤之，便有恶寒恶风，头痛脊痛之症。

脉浮紧无汗为伤寒，以麻黄汤发之，得汗为解。浮缓有汗为伤风，桂枝汤，邪散汗止为解。身热者，邪闭元府，内气不能泄而生，非风寒之所变也。阳明经，表之里也，行身之前。发热恶寒，脉微大而长，鼻干不眠，用葛根汤以解肌。少阳经，半表半里也，行乎两胁之旁。耳聋，胁痛，口苦，寒热往来，脉弦而数，小柴胡汤和之。过此为邪入腑，若其脉沉而有力，不恶风寒，而反恶热，谵语大渴，六七日不大便，明其热入肠胃，所谓正阳明病也。轻者大柴胡汤，重则三承气，大便通而愈矣。过此则少阴、太阴、厥阴，俱入脏而为里。当辛温对症主治，不可凉散。若初起便恶寒，手足厥冷，或战栗，倦卧不渴，兼之腹痛吐泻，或口出涎沫，面如刀刮，不发热，而脉沉迟无力，此为阴症，不从阳经传来，轻则附子理中汤、四逆汤，重则九转丹、回阳饮以温之，不宜少缓。外此有假阴假阳，如太阳症，头痛 发热，脉当浮而反沉，又似少阴矣，故用麻黄 附子 细辛。少阴症，脉沉，应无热而反发热，又似太阳矣，须用甘草 附子 干姜。阴症四肢厥冷，而阳症间亦或然，此四逆汤、四逆散不同也。阴证下利，而阳症亦有漏底，此理中汤与黄龙汤不同也。又有真阴真阳虚损发热，亦与伤寒无异，如恶寒自汗，胸膈饱闷，则用补中益气汤而愈。面赤口渴烦躁，与六味地黄汤亦得。再，下部恶寒足冷，或欲饮而反吐，即于前方加肉桂、附子、五味，下咽随安。总之伤寒者，盖冬时严寒，感冒即病之名。先由皮毛经络而入腑入脏。始虽恶寒发热，而终为热症，其人必素有火者。中寒者，直入脏腑，始终恶寒，而并无发热等症，其人必无火者。经曰∶发热恶寒者，发于阳也。无热恶寒者，发于阴也。寒伤形，热伤气。一则发表攻里，一则温中散寒，两门判然明白，那得存骑墙之见，而与素有内伤者，阴阳真假，同证混治耶。目科忽伤寒而不论，专家论伤寒而迂阔。愿常领会此条，所谓相与观所尚，时还读我书也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因风一
  • 当前页：因寒二
  • 下一页：因暑三
<<< 返回本书目录
  1. 因寒《目经大成》
  2. 因厥郁《目经大成》
  3. 因疳积《目经大成》
  4. 因咳嗽经候不行《女科百问》
  5. 因风证《张氏医通》
  6. 因略《景岳全书》
  7. 因风《目经大成》
  8. 因略《张氏医通》
  9. 因毒证《张氏医通》
  10. 因怒满闷《胎产秘书》
  11. 因毒《目经大成》
  12. 因疟《目经大成》
  13. 因痘疹《目经大成》
  14. 因期施治《医述》
  15. 因地制宜《趣味中医》
  16. 因人养生《中医养生学》
  17. 因病似虚因虚致病论《叶选医衡》
  18. 因失血类中风症《胎产秘书》
  19. 虉草【中药大全】
  20. 因湿《目经大成》
  21. 癔症发作的急救《现代院外急救手册》
  22. 因时养生《中医养生学》
  23. 癔症步态【疾病症状】
  24. 因时养生的原则《中医养生学》
  25. 癔症【疾病大全】
  26. 因时用药例《古今医统大全》
  27. 癔症《家庭医学百科-医疗康复篇》
  28. 因食饮水上气方《外台秘要》
  29. 癔证《地震灾后常见病多发病中医药治疗手册》
  30. 因势利导《趣味中医》
  1. 因寒《目经大成》
  2. 因疳积《目经大成》
  3. 因寒腰强不能屈伸《儒门事亲》
  4. 因服轻粉口破《奇效简便良方》
  5. 因黄发病后小便涩兼石淋候《诸病源候论》
  6. 因风症《中医词典》
  7. 因黄发痢候《诸病源候论》
  8. 因风证《张氏医通》
  9. 因黄发癖候《诸病源候论》
  10. 因风成毒证《中医词典》
  11. 因黄发吐候《诸病源候论》
  12. 因风鼻塞《儒门事亲》
  13. 因黄发血候《诸病源候论》
  14. 因风《目经大成》
  15. 因黄发痔候《诸病源候论》
  16. 因毒症《中医词典》
  17. 因惊风搐《儒门事亲》
  18. 因毒证《张氏医通》
  19. 因惊胎动秘方《华佗神方》
  20. 因毒《目经大成》
  21. 因厥郁《目经大成》
  22. 因痘疹《目经大成》
  23. 因咳嗽经候不行《女科百问》
  24. 因跌破脑秘方《华佗神方》
  25. 因略《景岳全书》
  26. 因地制宜《中医词典》
  27. 因略《张氏医通》
  28. 因地制宜《趣味中医》
  29. 因怒满闷《胎产秘书》
  30. 因尘《吴普本草》
  31. 因疟《目经大成》


因暑_《目经大成》_中医五官_【岐黄之术】

因暑三

因暑三

  • 上一页
  • 目录
  • 相关
  • 下一页

大暑伤乎气，脉虚身则热，热极耗阴精，孤阳上飞越，忌下亦忌升，忌散复忌泄，此中有真意，高人参得得。

此章因暑 致目病而言。夫暑乃六气之一，动静皆能中人。有深堂高阁，过受凉风或瓜梨鲜果，多茹生物，阴能遏阳，热气不能伸越，必头痛肌热，肢节酸疼，心烦吐泻，恶寒无汗，此静而得之为逆暑，主以大顺散，不效加参附。远近贾客日中行走，暨老弱农役炎蒸劳作，既耗元神，而又逼起真火，病发身热头痛，HY 渴引饮，汗大泄，恶热，此动而得之为中 ，甚则昏倒不知人，手、足、背、心微冷，或吐，或泻，或喘，吐沫，急以二气丹同苏合香丸料灌下。如无，研蒜水调香薷饮亦可。势稍退，合前证灵砂益元散、苍术白虎汤主之。若体气素虚，药不合式，惟增易清暑益气汤、补中益气为当。今人恐患暑病，常服益元、香薷等药，谓之预防，适所以招暑也。平居远害，生脉散为夏令最宜。

暑病与热病相似，但热病脉盛、暑病脉虚为辨。治当调养元气而佐以解暑。若人吐极，病危笃，水米不入，入即吐，亟用人参一钱、黄连三分、糯米一勺，浓煎候冷，徐徐咽下。尽一小盏，不吐，便可投药食矣。或炒盐煎水一杯亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因寒二
  • 当前页：因暑三
  • 下一页：因湿四
<<< 返回本书目录
  1. 因暑《目经大成》
  2. 因暑受寒为阴暑《儿科萃精》
  3. 因势利导《趣味中医》
  4. 因暑受热为阳暑《儿科萃精》
  5. 因食饮水上气方《外台秘要》
  6. 因他《目经大成》
  7. 因时用药例《古今医统大全》
  8. 因他病后生翳外障《秘传眼科龙木论》
  9. 因时养生的原则《中医养生学》
  10. 因他患后生翳歌《眼科心法要诀》
  11. 因时养生《中医养生学》
  12. 因他患后生翳歌《医宗金鉴》
  13. 因湿《目经大成》
  14. 因他证《张氏医通》
  15. 因失血类中风症《胎产秘书》
  16. 因胎产《目经大成》
  17. 因人养生《中医养生学》
  18. 因五邪之气所生病《幼科发挥》
  19. 因期施治《医述》
  20. 因香港脚续生诸病方《外台秘要》
  21. 因疟《目经大成》
  22. 因形气以定诊论《脉诀汇辨》
  23. 因怒满闷《胎产秘书》
  24. 因形气以定诊说《诊家正眼》
  25. 因略《张氏医通》
  26. 因阵《景岳全书》
  27. 因略《景岳全书》
  28. 因阵《目经大成》
  29. 因咳嗽经候不行《女科百问》
  30. 因证数攻《温疫论》
  1. 因暑《目经大成》
  2. 因适而为《中医词典》
  3. 因暑受寒为阴暑《儿科萃精》
  4. 因势利导《趣味中医》
  5. 因暑受热为阳暑《儿科萃精》
  6. 因食饮水上气方四首《外台秘要》
  7. 因他《目经大成》
  8. 因时制宜《中医词典》
  9. 因他病后生翳外障《秘传眼科龙木论》
  10. 因时之序《中医词典》
  11. 因他患后生翳歌《眼科心法要诀》
  12. 因时用药例《古今医统大全》
  13. 因他患后生翳歌《医宗金鉴》
  14. 因时养生的原则《中医养生学》
  15. 因他证《张氏医通》
  16. 因时养生《中医养生学》
  17. 因他症《中医词典》
  18. 因时、因地、因人制宜《中医名词词典》
  19. 因胎产《目经大成》
  20. 因湿《目经大成》
  21. 因体制粒单元操作《医院药学》
  22. 因失血类中风症《胎产秘书》
  23. 因天之序《中医词典》
  24. 因人制宜《中医词典》
  25. 因五邪之气所生病《幼科发挥》
  26. 因人养生《中医养生学》
  27. 因香港脚续生诸病方四首《外台秘要》
  28. 因其重而减之《中医词典》
  29. 因形而生病《中医词典》
  30. 因其重而减之《中医名词词典》
  31. 因形气以定诊论《脉诀汇辨》


因湿_《目经大成》_中医五官_【岐黄之术】

因湿四

因湿四

  • 上一页
  • 目录
  • 相关
  • 下一页

寒冬蒙雾春苦雨，劳人更涉空江水，秋夏炎威敞四溟，石泉收汗茶解醒，外而内，稔受湿，元气虚，湿邪入，入肺喘满生，入脾肿胀成，入肝身痛风湿搏，入肾体重寒湿薄，久湿入心变湿热，仍发肿痛与 疟，湿淫肠胃为濡泄，湿阻气血倦怠绝，湿在皮肤则顽麻，强硬不仁居经脉，湿邪上游眼沿烂，或胀微疼眵不彻。吁嗟！湿令如此胡为医？清温而利见真机。

此章言病因湿所致。有在天之湿，雨、露、雾是也。在天者本乎气，故先中表之营卫；有在地之湿，泥、水是也。在地者本乎形，故先伤血肉筋骨；有饮食之湿，茶、酒、乳、酪是也。夫饮食归水谷之海，有入有出，受得应不言祸，然洋溢淹浸，一时讵能化行，故伤脾胃；有汗液之湿，谓汗出沾衣未经解换是也。夫汗衫随干随润，不换而着，最难耐人，故伤肌脉；再则有血溺阴渍之湿，脾土自化之湿。阳盛则火盛，变为湿热。阴盛则水胜，化为寒湿。其症总发热恶寒，身重自汗，筋骨疼痛，小便闭涩，大便溏泄，腰痛不能转侧，跗肿肉如泥，按之久久始起。《经》曰∶因于湿，首如裹。湿气蒸于上，故头重。湿伤筋，故大筋 短，小筋弛长。 短为拘，弛长为痿。湿胜则濡泄，故大便溏泄。大便泄，故小便涩。湿从下注，故跗肿。诸湿肿满，故腹胀肉如泥。湿入肾水流湿，从其类也，故腰痛。治法，在上者当做汗，《经》曰∶湿淫所胜，助风以平之，羌活胜湿汤。又曰下者举之，得阳气升而愈矣，升阳除湿汤。又曰在下者当利小便，四苓散。东垣亦曰∶治湿不利小便非其治也。又曰在下者引而竭之。愚意湿从外入，本来伤阳，过用渗湿之物，是重竭其阳，阳竭则精神萧索，而疾益淹留，改用辛温和剂，如平胃散、霍香正气散、理中汤、参苓白术散等而补益之，自然湿气日除。湿自内生，变化颇多，未能枚举。然总不离酸痛、秘涩诸证。精医者尚其以意求之，以脉参之，以前药消息之，病情允服。湿热发黄，或有兼证，更须斟酌。若乃所谓痰湿者，王节斋曰∶痰之本，水也，原于肾。痰之动，湿也，由于脾。庞安常曰∶有阴水不足，阴火上升，肺受火侮，不得清肃下行，由是津液混浊，生痰不生血。有肾虚不能纳气归元，气出无归则积，积而不散则痰生焉。由此观之，夫痰特病名与标耳，随病而生，随病而没，原非人身之所固有，虽来疾故变，不过假威肆恶。不求其本，而齐其末，必欲攻劫殆尽，恐咳嗽唾咯，相因杂见矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因暑三
  • 当前页：因湿四
  • 下一页：因厥郁五
<<< 返回本书目录
  1. 因湿《目经大成》
  2. 因时养生《中医养生学》
  3. 因失血类中风症《胎产秘书》
  4. 因时养生的原则《中医养生学》
  5. 因人养生《中医养生学》
  6. 因时用药例《古今医统大全》
  7. 因期施治《医述》
  8. 因食饮水上气方《外台秘要》
  9. 因疟《目经大成》
  10. 因势利导《趣味中医》
  11. 因怒满闷《胎产秘书》
  12. 因暑《目经大成》
  13. 因略《张氏医通》
  14. 因暑受寒为阴暑《儿科萃精》
  15. 因略《景岳全书》
  16. 因暑受热为阳暑《儿科萃精》
  17. 因咳嗽经候不行《女科百问》
  18. 因他《目经大成》
  19. 因厥郁《目经大成》
  20. 因他病后生翳外障《秘传眼科龙木论》
  21. 因寒《目经大成》
  22. 因他患后生翳歌《眼科心法要诀》
  23. 因疳积《目经大成》
  24. 因他患后生翳歌《医宗金鉴》
  25. 因风证《张氏医通》
  26. 因他证《张氏医通》
  27. 因风《目经大成》
  28. 因胎产《目经大成》
  29. 因毒证《张氏医通》
  30. 因五邪之气所生病《幼科发挥》
  1. 因湿《目经大成》
  2. 因失血类中风症《胎产秘书》
  3. 因时、因地、因人制宜《中医名词词典》
  4. 因人制宜《中医词典》
  5. 因时养生《中医养生学》
  6. 因人养生《中医养生学》
  7. 因时养生的原则《中医养生学》
  8. 因其重而减之《中医词典》
  9. 因时用药例《古今医统大全》
  10. 因其重而减之《中医名词词典》
  11. 因时之序《中医词典》
  12. 因其衰而彰之《中医词典》
  13. 因时制宜《中医词典》
  14. 因其衰而彰之《中医名词词典》
  15. 因食饮水上气方四首《外台秘要》
  16. 因其轻而扬之《中医词典》
  17. 因势利导《趣味中医》
  18. 因其轻而扬之《中医名词词典》
  19. 因适而为《中医词典》
  20. 因期施治《医述》
  21. 因暑《目经大成》
  22. 因疟《目经大成》
  23. 因暑受寒为阴暑《儿科萃精》
  24. 因怒满闷《胎产秘书》
  25. 因暑受热为阳暑《儿科萃精》
  26. 因略《张氏医通》
  27. 因他《目经大成》
  28. 因略《景岳全书》
  29. 因他病后生翳外障《秘传眼科龙木论》
  30. 因咳嗽经候不行《女科百问》
  31. 因他患后生翳歌《眼科心法要诀》


因厥郁_《目经大成》_中医五官_【岐黄之术】

因厥郁五

因厥郁五

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热薄煎食气血，尸痰蛔统名十厥，大知是症致命多，神珠卒尔病稀得，资身木火土金水，流行对待生无已，太过不及郁深沉，达发夺泄折能起。

此章言因郁而致目病，病而复厥。症，治郁有五，《经》曰∶木郁则达之，火郁则发之，土郁则夺之，金郁则泄之，水郁则折之。达者，畅茂条达之意。肝性急，怒气逆胁，腋或痛，火时上炎。治以辛散，不愈则用逍遥散，或升散之品加厥阴报使而从治之。久风入中为飧泄，则以清扬之剂四君子加桂枝、芍药举而散之。凡此类皆达之之法。注《内经》者曰∶达之，吐之也，吐中虽有发散之义，只保得无害，便可以吐字该达字耶？发之，注曰汗之也，东垣升阳散火汤，使穷其势则已。其实发与达不相远，盖火在木中，木郁则火郁，即以达之之药发之，无有不应。夺之，注曰下之也，如中满腹胀困甚，非咸寒峻下以劫夺其势，决不能平。然食塞胃中，厥逆不省，不吐则死，当以吐为上夺，而衰其胃土之郁。《经》曰高者因而越之，非夺而何。至曰泄之，渗泄、解表、利小便也，夫肺主皮毛，纵诸气 郁，解表则金气已达，再加渗利，不惟便涉水郁，端恐虚其虚而郁愈郁耳。折之，谓制其冲逆，固是妙解，然调其气，过者折之，以其畏也。所谓泻之，又当体认，凡水道皆气化，气止则化绝，非过而折，郁将转变为厥矣。由此言之，折之须当有术。或左右合归，暖其肾气，气运则郁泄。或补中益气，升提肺气，使上窍开而下窍自通，或建中助其脾土，制以所畏，不利之利，即所谓泻之也。丹溪曰∶气血冲和，百病不生，一有拂郁，肇基于此。乃制六郁论，曰气，曰湿，曰热，曰痰，曰血，曰食。且谓六郁以气为先，气郁而成湿滞，湿滞而成热，热郁而成痰，痰 而血不行，血不行而食不消，此六者相因为病者也，故立越鞠丸以治郁，薛氏因越鞠变逍遥，加减出入，尤为平允。厥有十∶阳气衰乏者阴必凑之，令人五指至膝上皆寒，曰寒厥，是寒逆于下也，宜六物附子汤、八物回阳饮主之；阴退则阳进，阴气衰于下，则阳往凑之，令人足下热，热甚则循三阴而上，曰热厥，且六味地黄汤主之；暴怒则火起，激血上行，令血菀于上，气乱于中，血气相搏而厥，曰搏厥，蒲黄汤主之；诸动属阳，烦则阳气张大，劳火亢矣，火炎则水干，故令精绝，是以迁延辟积至于夏月，内外皆热，孤阳飞越，如煎如煞，曰煎厥，宜人参固本丸主之；五尸之气暴淫于人，乱人阴阳，形气相离，不相顺接，令人暴厥如死，曰尸厥，二十四味流气饮或苏合香丸主之；寒痰迷闷，四肢逆冷，曰痰厥，或吐蛔，曰蛔厥，并宜姜附汤，不则乌梅丸、理中汤主之，气为人身之阳，一有拂郁，阳气不能四达，故令手足厥冷，曰气厥，与中风绝似，但中风身温，此身冷耳，宜八物顺气散主之；饮食自倍，适有感冒，胃气不行，阳并于上，须臾昏迷，身半以上闷而热，或心烦头痛，身半以下冷于冰铁，拥炉不热，曰食厥，医以为阴寒，中风而温补之，立毙，须阴阳淡盐汤探吐，食出即愈，或平胃加减，保和丸主之；汗出过多，血少气并，血上不下，气亦拥塞，倏尔如死，气过血还，阴阳复通，移时方寤，曰血厥，妇人多有患者，宜白薇汤、仓公散主之。总之，十厥五郁，证则尔尔，而治常不等。得意忘言，毋徒从事成法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因湿四
  • 当前页：因厥郁五
  • 下一页：因毒六
<<< 返回本书目录
  1. 因厥郁《目经大成》
  2. 因咳嗽经候不行《女科百问》
  3. 因寒《目经大成》
  4. 因略《景岳全书》
  5. 因疳积《目经大成》
  6. 因略《张氏医通》
  7. 因风证《张氏医通》
  8. 因怒满闷《胎产秘书》
  9. 因风《目经大成》
  10. 因疟《目经大成》
  11. 因毒证《张氏医通》
  12. 因期施治《医述》
  13. 因毒《目经大成》
  14. 因人养生《中医养生学》
  15. 因痘疹《目经大成》
  16. 因失血类中风症《胎产秘书》
  17. 因地制宜《趣味中医》
  18. 因湿《目经大成》
  19. 因病似虚因虚致病论《叶选医衡》
  20. 因时养生《中医养生学》
  21. 虉草【中药大全】
  22. 因时养生的原则《中医养生学》
  23. 癔症发作的急救《现代院外急救手册》
  24. 因时用药例《古今医统大全》
  25. 癔症步态【疾病症状】
  26. 因食饮水上气方《外台秘要》
  27. 癔症【疾病大全】
  28. 因势利导《趣味中医》
  29. 癔症《家庭医学百科-医疗康复篇》
  30. 因暑《目经大成》
  1. 因厥郁《目经大成》
  2. 因惊胎动秘方《华佗神方》
  3. 因咳嗽经候不行《女科百问》
  4. 因惊风搐《儒门事亲》
  5. 因略《景岳全书》
  6. 因黄发痔候《诸病源候论》
  7. 因略《张氏医通》
  8. 因黄发血候《诸病源候论》
  9. 因怒满闷《胎产秘书》
  10. 因黄发吐候《诸病源候论》
  11. 因疟《目经大成》
  12. 因黄发癖候《诸病源候论》
  13. 因期施治《医述》
  14. 因黄发痢候《诸病源候论》
  15. 因其轻而扬之《中医名词词典》
  16. 因黄发病后小便涩兼石淋候《诸病源候论》
  17. 因其轻而扬之《中医词典》
  18. 因寒腰强不能屈伸《儒门事亲》
  19. 因其衰而彰之《中医名词词典》
  20. 因寒《目经大成》
  21. 因其衰而彰之《中医词典》
  22. 因疳积《目经大成》
  23. 因其重而减之《中医名词词典》
  24. 因服轻粉口破《奇效简便良方》
  25. 因其重而减之《中医词典》
  26. 因风症《中医词典》
  27. 因人养生《中医养生学》
  28. 因风证《张氏医通》
  29. 因人制宜《中医词典》
  30. 因风成毒证《中医词典》
  31. 因失血类中风症《胎产秘书》


因毒_《目经大成》_中医五官_【岐黄之术】

因毒六

因毒六

  • 上一页
  • 目录
  • 相关
  • 下一页

何事疡疮不罢，血气注留未谢，浊邪因此害清和，目病斯来也。道是酒肉淫，却似烟花惹，风流棒打始能痊，甘受几多下。

此章言人生疮疡，流毒攻及于目。夫疮疡之作，皆由膏粱浓味，酒色劳郁，耗损真元，外邪袭入，朋党作奸，致血气注留，内无从泄，发为肿痛。《经》曰∶形伤痛，气伤肿。又曰∶五脏不和九窍不通，六腑不和，留结为痈。外似有余而内实不足，如再加肝虚毒胜，必循目络，侵拢清虚，法当澄清毒源，毒去目自愈。大要肿高 痛，脓水稠粘者，元气未损也，仙方活血饮解之，次用托里消毒散。漫肿微痛，脓水清稀，元气衰弱也，用托里不应，加姜、桂。脓出反痛，气血虚也，八珍汤加 桂。不生肌，不敛口，脾气虚也，四君子加芍药、木香。恶寒、增寒，阳气虚也，十全大补加姜、枣。晡热、内热，阴血虚也，四物加参术。欲呕、惯呕，胃气虚也，六君子加泡姜。自汗、盗汗，心肾虚也，补心丹或都气丸。食少体倦，脾气虚也，补中益气加半夏、茯苓。喘促咳嗽，脾肺虚也，前汤加麦冬、五味。欲呕少食，脾胃虚也，椒梅理中汤。再腹痛 泄泻，则虚寒矣，前汤乌梅易附子。小腹痞、足胫肿，脾肾虚也，十全大补加枣皮、山药。更泄泻足冷，则虚寒矣，再加香附。热渴淋闭，此肾虚阴火，加减八味丸。喘嗽淋秘，此肺肾虚火，前方及补中益气汤。大凡怯弱之人，不必分其肿、溃，惟当先补胃气，以托里消毒散加减从事。或疑参 满中，间有用者，加上许多凉散，所补不偿所损。又有泥于气质素实，及有痰不服补剂，专一败毒，草菅人命，医云乎哉。故东垣云∶形气病气有余，当泻不当补。形气病气不足，当补不当泻。丹溪曰∶但见肿痛，参之脉症，虚弱便与滋补。气血无亏，可保终吉。若好讼，因而受杖，棒疮痛攻及目，此怒气激伤肝肺，须援因他例议治，却与本症无涉。刑非妄与也，惟犯法健讼者受之，是以君子怀刑，讼狱衰息，为国之瑞。今人倚恃护符，稍有争端，辄驾词诬控，虽个中讨得便宜，而家力日告消乏，万一官清敌劲，褫杖端恐不免。夫以轩轩好汉，与隶卒同一匍伏，已自不堪，乃囚首献臀受责于众人属目之地，耻孰甚焉。尔时，纵气硬口硬，痛苦自怜，而亏体辱亲，子弟且做人不去，不孝又莫大于此。愿天下有为之士，完国课，守卧碑外，务以宽浓之情施诸乡党，断不能飞空冤陷，即不幸偶罹株连，亦天理人心，昭雪有日，杖何如受。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因厥郁五
  • 当前页：因毒六
  • 下一页：因疟七
<<< 返回本书目录
  1. 因毒《目经大成》
  2. 因毒证《张氏医通》
  3. 因痘疹《目经大成》
  4. 因风《目经大成》
  5. 因地制宜《趣味中医》
  6. 因风证《张氏医通》
  7. 因病似虚因虚致病论《叶选医衡》
  8. 因疳积《目经大成》
  9. 虉草【中药大全】
  10. 因寒《目经大成》
  11. 癔症发作的急救《现代院外急救手册》
  12. 因厥郁《目经大成》
  13. 癔症步态【疾病症状】
  14. 因咳嗽经候不行《女科百问》
  15. 癔症【疾病大全】
  16. 因略《景岳全书》
  17. 癔症《家庭医学百科-医疗康复篇》
  18. 因略《张氏医通》
  19. 癔证《地震灾后常见病多发病中医药治疗手册》
  20. 因怒满闷《胎产秘书》
  21. 癔球症【疾病大全】
  22. 因疟《目经大成》
  23. 癔病性失音《赵绍琴临证验案精选》
  24. 因期施治《医述》
  25. 癔病【中药主治】
  26. 因人养生《中医养生学》
  27. 癔病《自我调养巧治病》
  28. 因失血类中风症《胎产秘书》
  29. 翼状胬肉【疾病大全】
  30. 因湿《目经大成》
  1. 因毒《目经大成》
  2. 因痘疹《目经大成》
  3. 因毒证《张氏医通》
  4. 因跌破脑秘方《华佗神方》
  5. 因毒症《中医词典》
  6. 因地制宜《中医词典》
  7. 因风《目经大成》
  8. 因地制宜《趣味中医》
  9. 因风鼻塞《儒门事亲》
  10. 因尘《吴普本草》
  11. 因风成毒证《中医词典》
  12. 因病似虚因虚致病论《叶选医衡》
  13. 因风证《张氏医通》
  14. 因《中医词典》
  15. 因风症《中医词典》
  16. 癔症性瘫痪《神经精神疾病诊断学》
  17. 因服轻粉口破《奇效简便良方》
  18. 癔症发作的急救《现代院外急救手册》
  19. 因疳积《目经大成》
  20. 癔症《家庭医学百科-医疗康复篇》
  21. 因寒《目经大成》
  22. 癔证《地震灾后常见病多发病中医药治疗手册》
  23. 因寒腰强不能屈伸《儒门事亲》
  24. 癔球《默克家庭诊疗手册》
  25. 因黄发病后小便涩兼石淋候《诸病源候论》
  26. 癔病性失音《赵绍琴临证验案精选》
  27. 因黄发痢候《诸病源候论》
  28. 癔病《自我调养巧治病》
  29. 因黄发癖候《诸病源候论》
  30. 癔病《手穴手纹诊治》
  31. 因黄发吐候《诸病源候论》


因疟_《目经大成》_中医五官_【岐黄之术】

因疟七

因疟七

  • 上一页
  • 目录
  • 相关
  • 下一页

无痰无食不成疟，风寒外感仍能作，惟火 秋金，邪魔入却深，脾寒肾气瘁，疟住还下痢，反复陷春阳，阴霾目减光。

此章指病疟目病，病目疟病，反复变迁而言。《经》曰∶夏伤于暑，秋必病疟。盖冒暑，肺渴引水自救，过饮则阳明受湿，而热邪畏不敢发，伏而成祸。至秋金令行，暑温乘燥而出，此时被凉风一吹，二者复为所郁，既为所郁，必虚中而侮寒水，三经合病矣。故阴阳混战，寒热往来，按期而发。发则头痛心烦，骨节酸痛，或呕或渴，神魂无主，虽汗过渐止，而肌肉已暗暗销脱尔。故从疟而名症云。其寒多热少、热多寒少，一日一发、间日一发、一日两发，与夫子后午前、午后子前，先寒后热，先热后寒，但寒不热之牝疟，但热不寒之瘅疟，此在阴在阳、邪深邪浅之分，理虽渊微，不甚费解，医如四诊具备，自能得其巅末。

治法∶无汗要有汗，散邪为主。有汗要无汗，扶正为主。以青皮饮、麻桂饮随证加减。若胃中有郁痰伏结，用草果饮。不效，当补中益气倍柴胡加半夏、生姜，或建中、归脾。热盛寒少，加丹皮、栀子亦可。久疟并前方俱不效者，八味丸、九转丹确有神应。然总须病未来二三时迎而夺之，疟不自退，病自稍减。有一种似疟非疟，凡伤寒后、大病后、产后、痨瘵等症俱有往来寒热，或一日二三度发，此《经》所谓阳虚则恶寒，阴虚则恶热，阴气上入于阳中则恶寒，阳气下陷于阴中则恶热是也。又有一种疟后痢，痢后疟者，夫即疟后，发泄已极，必无暑热之毒，复为痢疾，此客感别邪，脾肺元虚不能升发，而变似痢非痢也，既为痢后。下多亡血，气又随痢散，复为疟疾，此阴阳两败，似疟非疟也。并作虚论，一用前药消息之，立愈。粗工不问正疟、似疟，但见病候如前，辄用常山、香连等物斗病而进，谓之截江桡，枉夭颇多，不悔不悟，伤哉！因并辨别于此，以俟作者参考焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因毒六
  • 当前页：因疟七
  • 下一页：因胎产八
<<< 返回本书目录
  1. 因疟《目经大成》
  2. 因期施治《医述》
  3. 因怒满闷《胎产秘书》
  4. 因人养生《中医养生学》
  5. 因略《张氏医通》
  6. 因失血类中风症《胎产秘书》
  7. 因略《景岳全书》
  8. 因湿《目经大成》
  9. 因咳嗽经候不行《女科百问》
  10. 因时养生《中医养生学》
  11. 因厥郁《目经大成》
  12. 因时养生的原则《中医养生学》
  13. 因寒《目经大成》
  14. 因时用药例《古今医统大全》
  15. 因疳积《目经大成》
  16. 因食饮水上气方《外台秘要》
  17. 因风证《张氏医通》
  18. 因势利导《趣味中医》
  19. 因风《目经大成》
  20. 因暑《目经大成》
  21. 因毒证《张氏医通》
  22. 因暑受寒为阴暑《儿科萃精》
  23. 因毒《目经大成》
  24. 因暑受热为阳暑《儿科萃精》
  25. 因痘疹《目经大成》
  26. 因他《目经大成》
  27. 因地制宜《趣味中医》
  28. 因他病后生翳外障《秘传眼科龙木论》
  29. 因病似虚因虚致病论《叶选医衡》
  30. 因他患后生翳歌《眼科心法要诀》
  1. 因疟《目经大成》
  2. 因怒满闷《胎产秘书》
  3. 因期施治《医述》
  4. 因略《张氏医通》
  5. 因其轻而扬之《中医名词词典》
  6. 因略《景岳全书》
  7. 因其轻而扬之《中医词典》
  8. 因咳嗽经候不行《女科百问》
  9. 因其衰而彰之《中医名词词典》
  10. 因厥郁《目经大成》
  11. 因其衰而彰之《中医词典》
  12. 因惊胎动秘方《华佗神方》
  13. 因其重而减之《中医名词词典》
  14. 因惊风搐《儒门事亲》
  15. 因其重而减之《中医词典》
  16. 因黄发痔候《诸病源候论》
  17. 因人养生《中医养生学》
  18. 因黄发血候《诸病源候论》
  19. 因人制宜《中医词典》
  20. 因黄发吐候《诸病源候论》
  21. 因失血类中风症《胎产秘书》
  22. 因黄发癖候《诸病源候论》
  23. 因湿《目经大成》
  24. 因黄发痢候《诸病源候论》
  25. 因时、因地、因人制宜《中医名词词典》
  26. 因黄发病后小便涩兼石淋候《诸病源候论》
  27. 因时养生《中医养生学》
  28. 因寒腰强不能屈伸《儒门事亲》
  29. 因时养生的原则《中医养生学》
  30. 因寒《目经大成》
  31. 因时用药例《古今医统大全》


因胎产_《目经大成》_中医五官_【岐黄之术】

因胎产八

因胎产八

  • 上一页
  • 目录
  • 相关
  • 下一页

为产血下阴已脱，浑身阳气随萧索，窍虚风动外邪并，五邪颠连疾其作，再加人事日相催，目病等闲年命薄，未产如病号兼胎，元自阴阳否塞来，邪恐有余正不足，医人须另出心裁。

此章总言孕妇既产、未产而目病也。分而疏之，凡孕归临产，百脉沸摇，困苦不堪；既产血气俱伤，怀虚若谷；产后儿咂其乳，或自食必女红力办，纵任般爱养，猝难复其天禀，一切外邪皆得乘虚侵犯，正衰邪盛，内外交攻，而经脉精华渐萎，是故因产痨瘵，于以毙命者颇多，况目乎。《诗》曰∶哀哀父母，生我劬劳。欲报之德，昊天罔极。先儒岁值生辰，曰母难日，不茹荤饮酒，深有得于《诗》言。治当大补微和，人参养荣、人参补胃、艾人理血等汤加减，万不可施寒散及迁延时日，恐气乱血凝而病深入，取效难矣。若夫兼胎之治，尤宜矜慎。盖既否塞中州，阴阳未免间隔，火上水下，故目病足亦肿胀。

目多假实而足真虚寒。将谓疗以清利，固知有故无损。将谓投以温补，而上下不对证。屡见粗工措手不及，其实溯本探元，一用保胎流气饮、正气天杳汤内护外劫，且益且损之法，于事毕竟有济。嗟嗟，俄顷之间，两命是寄，至情所感，无往不通。阅斯论不兴考思，临斯病而居奇货，此奸慝无恒，不可使知医事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因疟七
  • 当前页：因胎产八
  • 下一页：因痘疹九
<<< 返回本书目录
  1. 因胎产《目经大成》
  2. 因五邪之气所生病《幼科发挥》
  3. 因他证《张氏医通》
  4. 因香港脚续生诸病方《外台秘要》
  5. 因他患后生翳歌《医宗金鉴》
  6. 因形气以定诊论《脉诀汇辨》
  7. 因他患后生翳歌《眼科心法要诀》
  8. 因形气以定诊说《诊家正眼》
  9. 因他病后生翳外障《秘传眼科龙木论》
  10. 因阵《景岳全书》
  11. 因他《目经大成》
  12. 因阵《目经大成》
  13. 因暑受热为阳暑《儿科萃精》
  14. 因证数攻《温疫论》
  15. 因暑受寒为阴暑《儿科萃精》
  16. 阴《备急千金要方》
  17. 因暑《目经大成》
  18. 阴《普济方·针灸》
  19. 因势利导《趣味中医》
  20. 阴《卫生易简方》
  21. 因食饮水上气方《外台秘要》
  22. 阴 挺《余无言医案》
  23. 因时用药例《古今医统大全》
  24. 阴（句黾）【中药大全】
  25. 因时养生的原则《中医养生学》
  26. 阴斑《凌临灵方》
  27. 因时养生《中医养生学》
  28. 阴斑阳斑宜辨《医门补要》
  29. 因湿《目经大成》
  30. 阴包毒《外科启玄》
  1. 因胎产《目经大成》
  2. 因他症《中医词典》
  3. 因体制粒单元操作《医院药学》
  4. 因他证《张氏医通》
  5. 因天之序《中医词典》
  6. 因他患后生翳歌《医宗金鉴》
  7. 因五邪之气所生病《幼科发挥》
  8. 因他患后生翳歌《眼科心法要诀》
  9. 因香港脚续生诸病方四首《外台秘要》
  10. 因他病后生翳外障《秘传眼科龙木论》
  11. 因形而生病《中医词典》
  12. 因他《目经大成》
  13. 因形气以定诊论《脉诀汇辨》
  14. 因暑受热为阳暑《儿科萃精》
  15. 因形气以定诊说《诊家正眼》
  16. 因暑受寒为阴暑《儿科萃精》
  17. 因形气以定诊之说《医效秘传》
  18. 因暑《目经大成》
  19. 因药燥热《儒门事亲》
  20. 因适而为《中医词典》
  21. 因忧结块《儒门事亲》
  22. 因势利导《趣味中医》
  23. 因阵《景岳全书》
  24. 因食饮水上气方四首《外台秘要》
  25. 因阵《目经大成》
  26. 因时制宜《中医词典》
  27. 因证数攻《温疫论》
  28. 因时之序《中医词典》
  29. 因指下轻重以定五脏《明医杂着》
  30. 因时用药例《古今医统大全》
  31. 阴《中医词典》


因痘疹_《目经大成》_中医五官_【岐黄之术】

因痘疹九

因痘疹九

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疹元无种，平生只一遭，火威酷若吏，风利快如刀，作害侵空窍，攻坚入不毛，收成犹故我，造化小儿曹。

此章指痘疹致目病而言。夫痘疹本难疮。曰天花，曰大小果子，讳辞也。为毒最重，中其毒，等常病亦最烈。

盖禀受以来，蕴积诸邪，深入脏腑，迨痘疹天行，感其气则六经百脉清纯太和之地皆被搅拢，有失生长化毓之源。

是以毒内攻者痘疹必坏，毒上升者眼目必灾。且肝胆乃谋决之官，邪正理不并立，而眼目又清虚之府，秽浊安可熏蒸。故痘疹放点即上目，至收 始作者，然又有说，非劳顿不堪，恐怀藏太重。或元气未复膏粱过味，或饔飧不继忧苦倍常。病发多端，症成则一∶有为流泪、赤烂，有为凝脂、黄液，有为花白、聚星，有为星月翳蚀，继则有凸者、焦者、冰瑕者、蟹睛者，有转风为 斜、为振跳牵引者。总宜慎思明辨，各随人之轻重虚实，按经投药，是症虽险，亦有以出之之法。倘冥顽不识，恃能种痘，明目张胆将人家好儿女平白结果，是不用刃而杀人。亦有村妇愚夫，咸曰种痘稳于天行，盖痴望痘师担当、痘娘保佑故也。讵知痘师那讨得返魂丹耶！治法∶不问痘之好歹，但见目有泪、畏光、微赤，急用黄丹、轻粉、威灵仙为散，吹耳中。

不退，点以银朱或咽脂雪、飞雄丹。又不退，须调活血散、升解散，不则消毒饮、化毒汤或暂除参、 ，虽未必就痊，准可抑疾使缓，化重为轻。然是症有专科，《活幼心法》、《幼幼集成》，暇时潜心领略，治目不无小补。

余同怀两兄弟皆八子，孙曾兄倍之，荷天之宠，无一殇于痘。表兄朱某二子，已成童，俊而慧。虑种子自过多麻面，择能稀痘名手，设坛特种，苗发遽毙命。使听其自然，不惑妖言，未必尔尔。后竟无嗣。呜呼！医乃仁术，种痘者，其矢人哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因胎产八
  • 当前页：因痘疹九
  • 下一页：因疳积十
<<< 返回本书目录
  1. 因痘疹《目经大成》
  2. 因毒《目经大成》
  3. 因地制宜《趣味中医》
  4. 因毒证《张氏医通》
  5. 因病似虚因虚致病论《叶选医衡》
  6. 因风《目经大成》
  7. 虉草【中药大全】
  8. 因风证《张氏医通》
  9. 癔症发作的急救《现代院外急救手册》
  10. 因疳积《目经大成》
  11. 癔症步态【疾病症状】
  12. 因寒《目经大成》
  13. 癔症【疾病大全】
  14. 因厥郁《目经大成》
  15. 癔症《家庭医学百科-医疗康复篇》
  16. 因咳嗽经候不行《女科百问》
  17. 癔证《地震灾后常见病多发病中医药治疗手册》
  18. 因略《景岳全书》
  19. 癔球症【疾病大全】
  20. 因略《张氏医通》
  21. 癔病性失音《赵绍琴临证验案精选》
  22. 因怒满闷《胎产秘书》
  23. 癔病【中药主治】
  24. 因疟《目经大成》
  25. 癔病《自我调养巧治病》
  26. 因期施治《医述》
  27. 翼状胬肉【疾病大全】
  28. 因人养生《中医养生学》
  29. 翼状胬肉《老年百病防治》
  30. 因失血类中风症《胎产秘书》
  1. 因痘疹《目经大成》
  2. 因跌破脑秘方《华佗神方》
  3. 因毒《目经大成》
  4. 因地制宜《中医词典》
  5. 因毒证《张氏医通》
  6. 因地制宜《趣味中医》
  7. 因毒症《中医词典》
  8. 因尘《吴普本草》
  9. 因风《目经大成》
  10. 因病似虚因虚致病论《叶选医衡》
  11. 因风鼻塞《儒门事亲》
  12. 因《中医词典》
  13. 因风成毒证《中医词典》
  14. 癔症性瘫痪《神经精神疾病诊断学》
  15. 因风证《张氏医通》
  16. 癔症发作的急救《现代院外急救手册》
  17. 因风症《中医词典》
  18. 癔症《家庭医学百科-医疗康复篇》
  19. 因服轻粉口破《奇效简便良方》
  20. 癔证《地震灾后常见病多发病中医药治疗手册》
  21. 因疳积《目经大成》
  22. 癔球《默克家庭诊疗手册》
  23. 因寒《目经大成》
  24. 癔病性失音《赵绍琴临证验案精选》
  25. 因寒腰强不能屈伸《儒门事亲》
  26. 癔病《自我调养巧治病》
  27. 因黄发病后小便涩兼石淋候《诸病源候论》
  28. 癔病《手穴手纹诊治》
  29. 因黄发痢候《诸病源候论》
  30. 翼状胬肉《老年百病防治》
  31. 因黄发癖候《诸病源候论》


因疳积_《目经大成》_中医五官_【岐黄之术】

因疳积十

因疳积十

  • 上一页
  • 目录
  • 相关
  • 下一页

谷气积成疳，肝强木火炎，烁金而克土，五脏已伤三，腹大肌肤瘦，声干秘结兼，目盲命亦致，医者请详参。

疳者甘也，盖肥腻美味致病之名。疳积兼寒苦而言。凡小儿并无伤寒、疟疾，却发热烦渴，肌肉渐渐消瘦，筋青发竖，腹满不利，白珠带青，或黄，或枯瘁，黑睛混浊，色如死后，抱轮微红，怕亮不睁，眼睫频眨，眵泪如糊，最后风轮上有白膜，膜上旋起黑晕，遂失明。次第如此，疳眼无疑也。病根于土，土燥则郁木，木受郁则风火无从而泄，以故脏腑皆受其害，酿成此祸。先辈谓饮食过倍，即困土，复妨肝，肥儿用神曲，芜荑为丸，正恐其成疳也。若面不甚黄瘦，睑能开合，晕膜浅者，勿治其目。保婴丸、治中宣化丸竟治其疳，疳去目徐瘥。虽然疳亦难期瘥日，为子也母者，勿以多不为意，毋以少而娇养。为子也父者，不防未然于必然，而以后车蹈前车，致小儿瞽而毕命，全不哀悼，伤哉！

疳有肥瘦，无分冷热。肥者形气充盈，胸腹不甚热，二便常利；瘦者手足细甚，项小尻削，二便不通。总由脾胃虚败，不能营运饮食，或饮食不常，得损及脾胃，生痰生热，转风转虫。务宜消积、消毒、杀虫，循次乘除，间亦有获痊者。方书有冷疳之名，无肥疳之辨。冷主藏寒，是必热治；肥疑气虚，定忧泄利，既补且固，则助益病，能速其死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因痘疹九
  • 当前页：因疳积十
  • 下一页：因他十一
<<< 返回本书目录
  1. 因疳积《目经大成》
  2. 因寒《目经大成》
  3. 因风证《张氏医通》
  4. 因厥郁《目经大成》
  5. 因风《目经大成》
  6. 因咳嗽经候不行《女科百问》
  7. 因毒证《张氏医通》
  8. 因略《景岳全书》
  9. 因毒《目经大成》
  10. 因略《张氏医通》
  11. 因痘疹《目经大成》
  12. 因怒满闷《胎产秘书》
  13. 因地制宜《趣味中医》
  14. 因疟《目经大成》
  15. 因病似虚因虚致病论《叶选医衡》
  16. 因期施治《医述》
  17. 虉草【中药大全】
  18. 因人养生《中医养生学》
  19. 癔症发作的急救《现代院外急救手册》
  20. 因失血类中风症《胎产秘书》
  21. 癔症步态【疾病症状】
  22. 因湿《目经大成》
  23. 癔症【疾病大全】
  24. 因时养生《中医养生学》
  25. 癔症《家庭医学百科-医疗康复篇》
  26. 因时养生的原则《中医养生学》
  27. 癔证《地震灾后常见病多发病中医药治疗手册》
  28. 因时用药例《古今医统大全》
  29. 癔球症【疾病大全】
  30. 因食饮水上气方《外台秘要》
  1. 因疳积《目经大成》
  2. 因服轻粉口破《奇效简便良方》
  3. 因寒《目经大成》
  4. 因风症《中医词典》
  5. 因寒腰强不能屈伸《儒门事亲》
  6. 因风证《张氏医通》
  7. 因黄发病后小便涩兼石淋候《诸病源候论》
  8. 因风成毒证《中医词典》
  9. 因黄发痢候《诸病源候论》
  10. 因风鼻塞《儒门事亲》
  11. 因黄发癖候《诸病源候论》
  12. 因风《目经大成》
  13. 因黄发吐候《诸病源候论》
  14. 因毒症《中医词典》
  15. 因黄发血候《诸病源候论》
  16. 因毒证《张氏医通》
  17. 因黄发痔候《诸病源候论》
  18. 因毒《目经大成》
  19. 因惊风搐《儒门事亲》
  20. 因痘疹《目经大成》
  21. 因惊胎动秘方《华佗神方》
  22. 因跌破脑秘方《华佗神方》
  23. 因厥郁《目经大成》
  24. 因地制宜《中医词典》
  25. 因咳嗽经候不行《女科百问》
  26. 因地制宜《趣味中医》
  27. 因略《景岳全书》
  28. 因尘《吴普本草》
  29. 因略《张氏医通》
  30. 因病似虚因虚致病论《叶选医衡》
  31. 因怒满闷《胎产秘书》


因他_《目经大成》_中医五官_【岐黄之术】

因他十一

因他十一

  • 上一页
  • 目录
  • 相关
  • 下一页

现成有病居阴分，时令违和气不顺，气不顺兮阳不升，遂使清浊两相混，内外症发固因他，就事论事他勿问。

此章专言因害别故而累及于目也，所致不同，未能直指为甚，故统曰因他。如伤寒，酷疟热郁，蒸损瞳神，蛊胀过饵姜附而肿，时疫之夺人元神，岚障之干冒正气，一也；真阴销泄则靡，精绝昏盲，阳气烦劳则张，热胜惑妄，一也；痰症之厥晕，火症之痛涩，气症之结郁，血症之赤疼，一也；总之，凡因病病目，外虽有标，必问何因而致，即以因症治之。违道不远，或第裁以本经之药，其因自得，断不可胶柱鼓瑟，有辜病情。嗟嗟！天之赋禀已定，人之斫丧无穷，故亏者多，盈者少，泰者少而否者多。苟知爱重而不犯戒约，居易行素，静俟天命，自然灾眚都无。万一事出意外，更以识遣识，以理止情，以不如我者巧自宽解，心地休休，与物无忤，觉鸟兽、禽鱼欲来亲人，不独身无恙而目视明，年亦永矣。元机之士，非不河汉斯言，修真炼性，当直奉为家法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因疳积十
  • 当前页：因他十一
  • 下一页：无因而因十二
<<< 返回本书目录
  1. 因他《目经大成》
  2. 因他病后生翳外障《秘传眼科龙木论》
  3. 因暑受热为阳暑《儿科萃精》
  4. 因他患后生翳歌《眼科心法要诀》
  5. 因暑受寒为阴暑《儿科萃精》
  6. 因他患后生翳歌《医宗金鉴》
  7. 因暑《目经大成》
  8. 因他证《张氏医通》
  9. 因势利导《趣味中医》
  10. 因胎产《目经大成》
  11. 因食饮水上气方《外台秘要》
  12. 因五邪之气所生病《幼科发挥》
  13. 因时用药例《古今医统大全》
  14. 因香港脚续生诸病方《外台秘要》
  15. 因时养生的原则《中医养生学》
  16. 因形气以定诊论《脉诀汇辨》
  17. 因时养生《中医养生学》
  18. 因形气以定诊说《诊家正眼》
  19. 因湿《目经大成》
  20. 因阵《景岳全书》
  21. 因失血类中风症《胎产秘书》
  22. 因阵《目经大成》
  23. 因人养生《中医养生学》
  24. 因证数攻《温疫论》
  25. 因期施治《医述》
  26. 阴《备急千金要方》
  27. 因疟《目经大成》
  28. 阴《普济方·针灸》
  29. 因怒满闷《胎产秘书》
  30. 阴《卫生易简方》
  1. 因他《目经大成》
  2. 因暑受热为阳暑《儿科萃精》
  3. 因他病后生翳外障《秘传眼科龙木论》
  4. 因暑受寒为阴暑《儿科萃精》
  5. 因他患后生翳歌《眼科心法要诀》
  6. 因暑《目经大成》
  7. 因他患后生翳歌《医宗金鉴》
  8. 因适而为《中医词典》
  9. 因他证《张氏医通》
  10. 因势利导《趣味中医》
  11. 因他症《中医词典》
  12. 因食饮水上气方四首《外台秘要》
  13. 因胎产《目经大成》
  14. 因时制宜《中医词典》
  15. 因体制粒单元操作《医院药学》
  16. 因时之序《中医词典》
  17. 因天之序《中医词典》
  18. 因时用药例《古今医统大全》
  19. 因五邪之气所生病《幼科发挥》
  20. 因时养生的原则《中医养生学》
  21. 因香港脚续生诸病方四首《外台秘要》
  22. 因时养生《中医养生学》
  23. 因形而生病《中医词典》
  24. 因时、因地、因人制宜《中医名词词典》
  25. 因形气以定诊论《脉诀汇辨》
  26. 因湿《目经大成》
  27. 因形气以定诊说《诊家正眼》
  28. 因失血类中风症《胎产秘书》
  29. 因形气以定诊之说《医效秘传》
  30. 因人制宜《中医词典》
  31. 因药燥热《儒门事亲》


无因而因_《目经大成》_中医五官_【岐黄之术】

无因而因十二

无因而因十二

  • 上一页
  • 目录
  • 相关
  • 下一页

嗜欲少，世情疏，性气温和饮食宜。日月风霜皆不出，恹恹哑病耐人思。

此章言目不应病而病。世有硕德仁人，韬真养素，内遏人欲，外体天和，宜水火既济，阴阳各得其所，乃目亦病，病且不愈，何哉？盖禀受亏歉，纵日饱膏粱，未能应机蒸变，则当生者不生，不当克者而克。如雀目、近视、残风、天旋、与夫处子血怯、小儿肾虚，皆造化使之也。自非通人，概以恒情相格，不惟医理欠清，而杀机蚤流露于药笼中矣。故于诸有因外，另增无因而因。三折肱者，其以予言为篙矢也夫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因他十一
  • 当前页：无因而因十二
  • 下一页：天行气运一
<<< 返回本书目录
  1. 无因而因《目经大成》
  2. 无用感【疾病症状】
  3. 无腋毛【疾病症状】
  4. 无忧散【方剂大全】
  5. 无爷藤【中药大全】
  6. 无欲-运动不能-意志缺乏综合征【疾病症状】
  7. 无芽胞厌氧菌《医学微生物学》
  8. 无月经来潮【疾病症状】
  9. 无嗅脑【疾病症状】
  10. 无运动或感觉障碍的运用不能【疾病症状】
  11. 无羞惭感【疾病症状】
  12. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  13. 无胸腺裸鼠特点及应用《实验动物科学》
  14. 无症状型溃疡 【疾病症状】
  15. 无形主宰意念力《邹孟城三十年临证经验集》
  16. 无症状型心肌缺血【疾病大全】
  17. 无形主宰意念力《三十年临证经验集》
  18. 无症状性菌尿【疾病症状】
  19. 无心得大还法《痰火点雪》
  20. 无症状性脑梗死【疾病大全】
  21. 无腺橉木【中药大全】
  22. 无助感【疾病症状】
  23. 无腺白叶莓【中药大全】
  24. 无子《普济方·针灸》
  25. 无问新久【方剂主治】
  26. 无子《卫生易简方》
  27. 无尾果【中药大全】
  28. 芜菁《本草纲目》完整版
  29. 无头疽《中医外科学》
  30. 芜菁《本草纲目》图文版
  1. 无因而因《目经大成》
  2. 无阳证《中医词典》
  3. 无音《中医词典》
  4. 无芽胞厌氧菌感染防治原则《医学微生物学》
  5. 无应答 反应《预防医学》
  6. 无芽胞厌氧菌《医学微生物学》
  7. 无应答引起的偏倚《预防医学》
  8. 无虚虚《中医词典》
  9. 无忧散《三因极一病证方论》
  10. 无胸腺裸鼠的选择与应用《实验动物科学》
  11. 无忧散《儒门事亲》
  12. 无形主宰意念力《三十年临证经验集》
  13. 无忧散《回生集》
  14. 无形主宰意念力《邹孟城三十年临证经验集》
  15. 无症痕灸《中医名词词典》
  16. 无心得大还法《痰火点雪》
  17. 无症状的潜伏期《基因诊断与性传播疾病》
  18. 无心草《证类本草》
  19. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  20. 无效腔和肺泡通气量《生理学》
  21. 无症状人群的监测《预防医学》
  22. 无线电学的证明《圆运动的古中医学》
  23. 无脂蛋白血清的制备《动脉粥样硬化》
  24. 无胃则死《中医词典》
  25. 无子《中医词典》
  26. 无头疽《中医外科学》
  27. 无子《新修本草》
  28. 无头疽《中医词典》
  29. 无子《普济方·针灸》
  30. 无痛进针器《中医词典》
  31. 无子《卫生易简方》


天行气运_《目经大成》_中医五官_【岐黄之术】

天行气运一

天行气运一

  • 上一页
  • 目录
  • 相关
  • 下一页

四时运气总天行，主客违和目病成。人既染伊芳还累我，左而过右定传经。无端眵泪潸潸下，不尽虬丝旋旋生，逮至浮云寻蔽日，中医勿药岂平情。

此症目赤痛，怕热羞明，涕泪交流，或睑肿头疼，恶寒发热。乃时气流行，热邪乘侮。大要少阴司天之政，风热参布，云物沸腾，目瞑而痛；太阴司天，湿土横流，寒乃时至，气郁于上，睑肿赤烂；厥阴司天，风燥火侵，目眚。或水衰金弱，木侮所胜，昏障泣出；相火秉令，阳气布，候乃大温，火胜目赤。阳明太过，燥淫所胜，白眼胀， 疡；寒水不及，湿乃大行，复则大风暴发，目视KT KT 。人或素有厥疾，及痰火胜、水少元虚者，尔我传染不一。若本源清，则邪不胜正，七日自愈。盖火数七，至七日则火气尽矣。七日不愈，而有二七者，乃再传也。

二七如故，必有触犯。治根据运气，始散，桂枝汤、麻黄汤、柴葛解肌汤；不退，大青龙、十神汤；表罢里急，大柴胡汤、八正散；或减，须和，小柴胡、逍遥散、参苏饮；不减而增，当验症切脉，或攻或补二阵选方，再删易合式而调燮之，庶不变生他症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无因而因十二
  • 当前页：天行气运一
  • 下一页：暴风客热二
<<< 返回本书目录
  1. 天行气运《目经大成》
  2. 天行热毒攻手足方《外台秘要》
  3. 天行呕逆方《外台秘要》
  4. 天行热痢及诸痢方《外台秘要》
  5. 天行呕方《外台秘要》
  6. 天行温病论《伤寒总病论》
  7. 天行衄血方《外台秘要》
  8. 天行虚烦方《外台秘要》
  9. 天行虏疮《松峰说疫》
  10. 天行虚羸方《外台秘要》
  11. 天行劳复食复方《外台秘要》
  12. 天行阴阳易方《外台秘要》
  13. 天行狂语方《外台秘要》
  14. 天和脉《轩岐救正论》
  15. 天行口疮及口干苦方《外台秘要》
  16. 天胡荽【中药大全】
  17. 天行咳嗽方《外台秘要》
  18. 天花【疾病大全】
  19. 天行后赤眼外障《秘传眼科龙木论》
  20. 天花粉《本草经解》
  21. 天行喉咽痛方《外台秘要》
  22. 天花粉《本草易读》
  23. 天行发疮豌豆疮方《外台秘要》
  24. 天花粉《本草择要纲目》
  25. 天行发斑方《外台秘要》
  26. 天花粉《滇南本草》
  27. 天行大小便不通胀满及涩方《外台秘要》
  28. 天花粉《药鉴》
  29. 天行疮方《外台秘要》
  30. 天花粉《药笼小品》
  1. 天行气运《目经大成》
  2. 天行呕逆方七首《外台秘要》
  3. 天行热毒攻手足方五首《外台秘要》
  4. 天行呕方七首《外台秘要》
  5. 天行热痢及诸痢方四首《外台秘要》
  6. 天行衄血方四首《外台秘要》
  7. 天行时症《奇效简便良方》
  8. 天行虏疮《松峰说疫》
  9. 天行嗽《中医词典》
  10. 天行劳复食复方六首《外台秘要》
  11. 天行头痛《中医词典》
  12. 天行狂语方三首《外台秘要》
  13. 天行温病论《伤寒总病论》
  14. 天行口疮及口干苦方四首《外台秘要》
  15. 天行虚烦方二首《外台秘要》
  16. 天行咳嗽方五首《外台秘要》
  17. 天行虚羸方二首《外台秘要》
  18. 天行后赤眼外障《秘传眼科龙木论》
  19. 天行阴阳易方二首《外台秘要》
  20. 天行喉咽痛方二首《外台秘要》
  21. 天和脉《轩岐救正论》
  22. 天行发疮豌豆疮方一十二首《外台秘要》
  23. 天河《中医词典》
  24. 天行发斑方三首《外台秘要》
  25. 天河水《中医词典》
  26. 天行发斑疮《中医词典》
  27. 天胡荽《中药学》
  28. 天行发班《奇效简便良方》
  29. 天花《饮膳正要》
  30. 天行大小便不通胀满及涩方四首《外台秘要》
  31. 天花《中医词典》


暴风客热_《目经大成》_中医五官_【岐黄之术】

暴风客热二

暴风客热二

  • 上一页
  • 目录
  • 相关
  • 下一页

干清坤宁，何来客气，能犯书生。夜雨青灯，晓风残月，身在空庭。一时寒热交并，睑胀处眵泪飘零。点翳于珠，涅丹入璧，急切难平。

此症乃燥急劳苦，素养不清，猝以风邪外客，痰饮内渍，致五火俱动，阴阳更胜而作也。阳胜则热蒸，阴胜则寒战，阴阳交争，邪正相干，则寒热往来。症似天行，但不假传染而加甚。药不瞑眩即日生翳。入手，芎苏散、参苏饮；表里症现，双解散；表罢里重，壮火上逼，三承气、三友丸；若昼静夜剧，是阳气陷入阴中，名曰热入血室，四物加丹皮、黄连；不罢，防风散结汤或三黄清热丸；妇女，消凝行经散；势少衰，羚犀逍遥散，再则冲和养正汤；又或选胜湖山，留心声伎，患成今症，始进补中益气加蔓荆子、防风，倘脉沉迟，再加生姜、附子，继则神效黄 汤，终与培元散、生熟地黄饮合瘥。倘心粗胆大，壹以前药莽投，病变强半难克。《瑶函》既曰“暴风”，却从轻论，又曰“客热”，不教人急治，意欲将医病两家，皆勒令无目，可谓忍矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天行气运一
  • 当前页：暴风客热二
  • 下一页：火胀大头三
<<< 返回本书目录
  1. 暴风客热《中医眼科学》
  2. 暴风客热歌《眼科心法要诀》
  3. 暴风客热《银海精微》
  4. 暴风客热歌《医宗金鉴》
  5. 暴风客热《目经大成》
  6. 暴风客热外障《秘传眼科龙木论》
  7. 暴发性紫癜【疾病大全】
  8. 暴感风寒论《六因条辨》
  9. 暴发性痛【疾病症状】
  10. 暴渴《圣济总录》
  11. 暴发性肝炎样综合征【疾病大全】
  12. 暴力冲动行为【疾病症状】
  13. 暴发性肝衰竭【疾病大全】
  14. 暴力作用后腹痛【疾病症状】
  15. 暴发性肝功能衰竭【疾病大全】
  16. 暴痢【疾病大全】
  17. 暴发性痤疮【疾病大全】
  18. 暴露赤眼生翳《银海精微》
  19. 暴发火眼【方剂主治】
  20. 暴露性角膜炎【疾病大全】
  21. 暴赤眼后急生翳外障《秘传眼科龙木论》
  22. 暴马子【中药大全】
  23. 暴赤眼【方剂主治】
  24. 暴盲《目经大成》
  25. 暴赤眼《圣济总录》
  26. 暴盲《张氏医通》
  27. 暴赤生翳歌《医宗金鉴》
  28. 暴盲《中医眼科学》
  29. 暴赤生翳歌《眼科心法要诀》
  30. 暴怒【疾病症状】
  1. 暴风客热《目经大成》
  2. 暴风客热《中医词典》
  3. 暴风客热《银海精微》
  4. 暴烦下利证十　太阴十一《伤寒悬解》
  5. 暴风客热《中医眼科学》
  6. 暴发性肝功能衰竭《临床肝移植》
  7. 暴风客热歌《眼科心法要诀》
  8. 暴喘《中医词典》
  9. 暴风客热歌《医宗金鉴》
  10. 暴赤肿痛眼《中医词典》
  11. 暴风客热外障《秘传眼科龙木论》
  12. 暴赤眼后急生翳外障《秘传眼科龙木论》
  13. 暴风瘙痒《新修本草》
  14. 暴赤眼后急生翳外障《中医词典》
  15. 暴感风寒论《六因条辨》
  16. 暴赤眼《圣济总录》
  17. 暴感咳嗽《中医词典》
  18. 暴赤生翳歌《医宗金鉴》
  19. 暴刚《中医词典》
  20. 暴赤生翳歌《眼科心法要诀》
  21. 暴火丹候《诸病源候论》
  22. 暴赤生翳《中医词典》
  23. 暴惊《中医词典》
  24. 暴赤生热《明目至宝》
  25. 暴厥《中医名词词典》
  26. 暴赤生风《明目至宝》
  27. 暴厥《中医词典》
  28. 暴病忌术《读医随笔》
  29. 暴厥耳聋《中医词典》
  30. 暴病《中医词典》
  31. 暴蹶《中医词典》


火胀大头_《目经大成》_中医五官_【岐黄之术】

火胀大头三

火胀大头三

  • 上一页
  • 目录
  • 相关
  • 下一页

淡饭清茶，合保得百年长在；或多愁善病，出乎无奈。努力但亲觥录事，勾心不了相思债。逼三阳亢火上炎蒸，形容改。眼与耳，交障碍，头及项，无小大。更痛如炮烙，须臾难耐。两字浮生真幻梦，一腔热血成寒濑。

问甚时，能得返魂香，熏衣带。

此症发热恶寒，头面随肿满而痛，目赤，多眵泪，不敢向明坐卧。盖风痰湿热，合太阴燥气飞越而致。长夏高秋间，及虚肥人犯者多。失治，恐热闭邪诊，神膏浊污，待肿消而病变矣。须九味羌活汤、清空散。不效，麻桂饮或大温中饮。若初起憎寒而后发热。一二日热盛而无寒，脉诊浮大而数或弦燥，头痛身痛，耳聋口渴，双睛望如火。此系时疫病作，非目疾，非伤寒也。进达原饮，普济消毒饮、清平丸。当罢不罢，头面续胀，有如僧罄HT瓠，乃毒邪蟠踞胃中，隔绝元府，使表气不能通内，里气不能达外，游溢于上，发为奇肿，俗名大头瘟。大柴胡急下以承其气，继用十神汤、小续命汤，得狂汗或发斑而解。然是症最易传染，薄福者即毙命，医家自当慎重，漫图医人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴风客热二
  • 当前页：火胀大头三
  • 下一页：大小雷头风四
<<< 返回本书目录
  1. 火胀大头《目经大成》
  2. 火照门主方《疡医大全》
  3. 火枣散【方剂大全】
  4. 火针《本草纲目》完整版
  5. 火灾伤《家庭医学百科-自救互救篇》
  6. 火针《古今医统大全》
  7. 火灾的急救《现代院外急救手册》
  8. 火针《针灸聚英》
  9. 火郁越鞠丸【方剂大全】
  10. 火针不可轻用《医门补要》
  11. 火郁汤【方剂大全】
  12. 火针操作方法《中医刺灸》
  13. 火有七说《医学传心录》
  14. 火针疗法《中医刺灸》
  15. 火油草【中药大全】
  16. 火针疗法注意事项《中医刺灸》
  17. 火药伤《急救广生集》
  18. 火针适应范围《中医刺灸》
  19. 火疡洗心散【方剂大全】
  20. 火针针具《中医刺灸》
  21. 火秧竻叶【中药大全】
  22. 火证《古今名医汇粹》
  23. 火秧竻蕊【中药大全】
  24. 火证《古今医鉴》
  25. 火秧竻【中药大全】
  26. 火证《景岳全书》
  27. 火殃簕【中药大全】
  28. 火证《明医指掌》
  29. 火焰子【中药大全】
  30. 火证《万病回春》
  1. 火胀大头《目经大成》
  2. 火胀《中医词典》
  3. 火照门主方《疡医大全》
  4. 火燥《明医指掌》
  5. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  6. 火灾伤《家庭医学百科-自救互救篇》
  7. 火针《针灸大成》
  8. 火灾的急救《现代院外急救手册》
  9. 火针《中医词典》
  10. 火熨亡阴《伤寒说意》
  11. 火针《古今医统大全》
  12. 火运临午《中医词典》
  13. 火针《本草从新》
  14. 火运《中医词典》
  15. 火针《药性切用》
  16. 火越《傅青主男科》
  17. 火针《针灸聚英》
  18. 火曰升明之纪《脉诀汇辨》
  19. 火针（燔针、焠针、烧针）《中医名词词典》
  20. 火曰赫曦之纪《脉诀汇辨》
  21. 火针不可轻用《医门补要》
  22. 火曰伏明之纪《脉诀汇辨》
  23. 火针操作方法《中医刺灸》
  24. 火寓《本草求真》
  25. 火针疗法《中医刺灸》
  26. 火郁之发《松峰说疫》
  27. 火针疗法注意事项《中医刺灸》
  28. 火郁越鞠丸《医方考》
  29. 火针适应范围《中医刺灸》
  30. 火郁胃脘痛《中医词典》
  31. 火针针具《中医刺灸》


大小雷头风_《目经大成》_中医五官_【岐黄之术】

大小雷头风四

大小雷头风四

  • 上一页
  • 目录
  • 相关
  • 下一页

雷风人暴患，壮热且憎寒，头脑浑如烙，睛珠酷似钻，气粗痰上易，火秘便通难，怠忽过时刻，天医费往还。

此症不论偏正头风，但憎寒壮热，状如伤寒，头目疙瘩，肿痛极，不能忍耐者是。或挟痰而来，两耳若雷鸣风动，轰轰作声，故曰雷头风。风起目随病，既而身如被杖，二便秘结，曰大雷头风。头风作，大便先润后燥，小便先清长后赤涩，身热徐退不痛，曰小雷头风。大者害速，小者稍缓，二三日目即损坏，神医莫能为治。

目坏而痛不少歇，命其危矣。《难经》曰头痛有厥、有真。厥者，逆也；真者，无他杂也。面肿头重，按之不得，项先痛，腰脊为应耳。前后脉涌有热。此风寒伏手三阳，留而不去，壅逆作病，头为阳首，发为厥痛。若再传入脑户，则手足必寒，爪甲必青，死不治。初起不问大小雷风，三阳厥逆，五邪争并，不辨为火、为风、为痰，脉息对症或否，速与大承气或三黄祛热煎，火得息则痰自散，而风亦渐止。如表症未罢，菊花通圣散先投看效。倘脉浮芤或沉濡而迟，服前方反剧，亟换调中益气、全真一气、大补元等汤。能开导针砭，根据图施治，尤为快便。

雷头风，本科第一险症，眇瞽者强半。为此，前人只论其险，绝不究其经络治法，至今私恨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火胀大头三
  • 当前页：大小雷头风四
  • 下一页：左右偏头风五
<<< 返回本书目录
  1. 大小雷头风《目经大成》
  2. 大小论《小儿卫生总微论方》
  3. 大小蓟根《证类本草》
  4. 大小青龙汤《医学读书记》
  5. 大小蓟《药笼小品》
  6. 大小续命汤中风方《外台秘要》
  7. 大小蓟《本草易读》
  8. 大小之脉《疡科纲要》
  9. 大小茴香丸【方剂大全】
  10. 大效点明膏【方剂大全】
  11. 大小府-养生余录（上）《古今医统大全》
  12. 大效拱辰丸【方剂大全】
  13. 大小二脉《圆运动的古中医学》
  14. 大效厚朴煎丸【方剂大全】
  15. 大小二便秘结不通《女科百问》
  16. 大效琥珀散【方剂大全】
  17. 大小二便《幼科释谜》
  18. 大效黄耆汤【方剂大全】
  19. 大小肠痈论治《类证治裁》
  20. 大效金丝膏【方剂大全】
  21. 大小肠痈《医宗金鉴》
  22. 大效萝卜丸【方剂大全】
  23. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  24. 大效没药丸【方剂大全】
  25. 大小肠脉诊部位辨《三十年临证经验集》
  26. 大效妙应丸【方剂大全】
  27. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  28. 大效内补丸【方剂大全】
  29. 大小便潴留【疾病症状】
  30. 大效牛膝丸【方剂大全】
  1. 大小雷头风《目经大成》
  2. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  3. 大小论《小儿卫生总微论方》
  4. 大小蓟根《名医别录》
  5. 大小男女一切心气疼《奇方类编》
  6. 大小蓟根《增广和剂局方药性总论》
  7. 大小青《本草撮要》
  8. 大小蓟根《证类本草》
  9. 大小青龙汤《医学读书记》
  10. 大小蓟《药性切用》
  11. 大小续命汤中风方二首《外台秘要》
  12. 大小蓟《本草撮要》
  13. 大小长短篇《素女妙论》
  14. 大小蓟《本草从新》
  15. 大小蒸《中医词典》
  16. 大小蓟《本草求真》
  17. 大小之脉《疡科纲要》
  18. 大小蓟《冯氏锦囊秘录》
  19. 大笑脱腮《奇方类编》
  20. 大小蓟《本草易读》
  21. 大效虎骨散《妇人大全良方》
  22. 大小蓟《本草蒙筌》
  23. 大效琥珀散《妇人大全良方》
  24. 大小蓟《本草备要》
  25. 大效内补丸《妇人大全良方》
  26. 大小蓟《本草衍义》
  27. 大效疟丹《是斋百一选方》
  28. 大小蓟《药笼小品》
  29. 大效人参散《是斋百一选方》
  30. 大小腑门汤类《秘传证治要诀及类方》
  31. 大效洗轮散《博济方》


左右偏头风_《目经大成》_中医五官_【岐黄之术】

左右偏头风五

左右偏头风五

  • 上一页
  • 目录
  • 相关
  • 下一页

右边气胜左边风，风气兼并作火冲，可论一边皆险急，那堪左右两相攻。攻外青睛凹或凸，内攻神散照无瞳。

识得六经七种病，按方主治不无功。

此症左边头痛，右不痛者，曰左偏风；右边头痛，左不痛者，曰右偏风。丹溪曰∶头风有痰、有热、有风、有血。在左多属风血，在右多属痰热。世人只苦头痛，全不虑及眼目，往往左发损左目，右发损右目。若血虚生风，风盛生热，热生痰，痰逆气，风与痰并，血从中耗，耗虚则寒而痛。风不衰，必损左反攻右，损右反攻左，而两目俱损。更验痛由内起止于外，为祸迟；痛由外起止于内，为祸速；由百会、上星、攒竹中入者，为祸烈。

外有赤肿痛泪，得外症；内有昏惑妄见，得内症，症成多不能治。风之害人，惨毒极矣！治法∶不问左右，先以艾葱熨头，炒米、炒盐熨太阳穴，一面调神应散，徐徐啜之，俟势稍止，然后按症诊脉。如左偏风，脉浮数有力，心烦口苦，目红狂痛，泪热如汤，二便不利，逐客饮、导赤各半汤，有翳兼服泻青丸；右偏风，脉如左，加大实，目赤肿，眵多，二便秘涩，通气利中丸、凉膈散、清胃散，有痰，清气化痰丸用亦得。根据此主持，厥目未必就损。

不损，再对病选方，十亦可全五六。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小雷头风四
  • 当前页：左右偏头风五
  • 下一页：阴阳邪风六
<<< 返回本书目录
  1. 左右偏头风《目经大成》
  2. 左右三部六候《察病指南》
  3. 左右论《跌损妙方》
  4. 左右手分诊五脏四时脉歌《脉诀刊误》
  5. 左右发背症《外科十三方考》
  6. 左右手配脏腑部位《诊家枢要》
  7. 左右搭串门主论《疡医大全》
  8. 左右手诊脉歌《脉诀乳海》
  9. 左右便痈《外科启玄》
  10. 佐关煎【方剂大全】
  11. 左胸痛【疾病症状】
  12. 佐金丸《张氏医通》
  13. 左心衰竭【疾病症状】
  14. 佐金丸【方剂大全】
  15. 左心室双出口【疾病大全】
  16. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  17. 左心室肥厚【疾病症状】
  18. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  19. 左心室恶性施万瘤【疾病大全】
  20. 作喘《保婴撮要》
  21. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  22. 作寒热【方剂主治】
  23. 左心流出道畸形【疾病症状】
  24. 作渴《景岳全书》
  25. 左心房心律【疾病大全】
  26. 作渴《医宗金鉴》
  27. 左心发育不良【疾病大全】
  28. 作渴不止《保婴撮要》
  29. 左胁痛如刀刺不得喘息《女科百问》
  30. 作呕《景岳全书》
  1. 左右偏头风《目经大成》
  2. 左右配穴法《中医词典》
  3. 左右偏头风证《中医词典》
  4. 左右论《跌损妙方》
  5. 左右三部六候《察病指南》
  6. 左右开弓《中医词典》
  7. 左右手分诊五脏四时脉歌《脉诀刊误》
  8. 左右合归丸《目经大成》
  9. 左右手配脏腑部位《诊家枢要》
  10. 左右发背症《外科十三方考》
  11. 左右手配脏腑部位《明医杂着》
  12. 左右搭串门主论《疡医大全》
  13. 左右手诊脉歌《脉诀乳海》
  14. 左右串《证治准绳·疡医》
  15. 左右胁俱痛《傅青主男科》
  16. 左右串《中医词典》
  17. 佐剂《免疫学和免疫学检验》
  18. 左右便痈《外科启玄》
  19. 佐金平木《中医名词词典》
  20. 左阴疮《喉科指掌》
  21. 佐金平木《中医词典》
  22. 左阴疮《中医词典》
  23. 佐金丸《张氏医通》
  24. 左旋咪唑《药理学》
  25. 佐匹克隆《精神药品临床应用指导原则》
  26. 左旋多巴（左多巴）中毒《医院药学》
  27. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  28. 左旋多巴《药理学》
  29. 作出选择《默克家庭诊疗手册》
  30. 左心衰竭《急诊医学》
  31. 作喘《保婴撮要》


阴阳邪风_《目经大成》_中医五官_【岐黄之术】

阴阳邪风六

阴阳邪风六

  • 上一页
  • 目录
  • 相关
  • 下一页

五月阴气进，风邪任脉伏；子月阳气进，风邪伏在督。伏任眉骨疼，伏督痛枕骨，督任递相传，满头若击触。

此症指额扳骨、眉棱骨与后顶枕骨痛楚而言。阴邪发，则多于六阳用事之月。盖真阴不足，风热上炎，若胸有宿痰，此火之所致，热甚生风也。阳邪发，则多于六阴用事之月。盖真阳不足，寒湿内攻，若耳鸣眩晕，此逆痰所致，火兼水化也。曰督任者，即人身前后之分，非女抱阳负阴、男抱阴负阳，支离无据，奇经八脉之督任也。

症无内外，总以益营扶卫，降火散痰，俾寒者温之，湿者燥之，热者凉之，邪痛如揭。元虚、痰火及怒气甚者多得此，忽而不治，治而或愈，愈而复作者，势必至丧明而后已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左右偏头风五
  • 当前页：阴阳邪风六
  • 下一页：辘轳自转七
<<< 返回本书目录
  1. 阴阳邪风《目经大成》
  2. 阴阳形气外内易难《类经》
  3. 阴阳消长《伤寒说意》
  4. 阴阳虚搏病候死期《类经》
  5. 阴阳相应辨论《明目至宝》
  6. 阴阳虚盛用药寒温辩《伤寒六书》
  7. 阴阳相移发三疟《针灸甲乙经》
  8. 阴阳虚实补泻先后《类经》
  9. 阴阳相半歌《外科十三方考》
  10. 阴阳虚实寒热随而刺之《类经》
  11. 阴阳系日月《内经评文》
  12. 阴阳虚实用药寒温辩《伤寒六书》
  13. 阴阳系日月《灵枢悬解》
  14. 阴阳学说《中医基础理论》
  15. 阴阳系日月《黄帝内经·灵枢》
  16. 阴阳咽痛《伤寒心法要诀》
  17. 阴阳五行《类经》
  18. 阴阳咽痛《医宗金鉴》
  19. 阴阳维脉《黄帝内经太素》
  20. 阴阳易《伤寒捷诀》
  21. 阴阳脱门《辨证录》
  22. 阴阳易《伤寒六书》
  23. 阴阳体象《类经图翼》
  24. 阴阳易《伤寒悬解》
  25. 阴阳水火气血论《血证论》
  26. 阴阳易《卫生宝鉴》
  27. 阴阳寿夭论《脾胃论》
  28. 阴阳易病《伤寒恒论》
  29. 阴阳盛衰《四圣悬枢》
  30. 阴阳易病《伤寒括要》
  1. 阴阳邪风《目经大成》
  2. 阴阳消长《中医词典》
  3. 阴阳形气外内易难《类经》
  4. 阴阳消长《伤寒说意》
  5. 阴阳修炼之术《古代房中术》
  6. 阴阳消长《中医名词词典》
  7. 阴阳虚搏病候死期《类经》
  8. 阴阳相应辨论《明目至宝》
  9. 阴阳虚盛用药寒温辩《伤寒六书》
  10. 阴阳相移发三疟《针灸甲乙经》
  11. 阴阳虚实补泻先后《类经》
  12. 阴阳相乖相伏《医效秘传》
  13. 阴阳虚实寒热随而刺之《类经》
  14. 阴阳相半歌《外科十三方考》
  15. 阴阳虚实用药寒温辩《伤寒六书》
  16. 阴阳系日月《内经评文》
  17. 阴阳穴《中医词典》
  18. 阴阳系日月《灵枢悬解》
  19. 阴阳学说《中医词典》
  20. 阴阳系日月《黄帝内经·灵枢》
  21. 阴阳学说《中医基础理论》
  22. 阴阳五行学说在医学中的应用《中国医学通史》
  23. 阴阳咽痛《医宗金鉴》
  24. 阴阳五行学说研究《中国医学通史》
  25. 阴阳咽痛《医学摘粹》
  26. 阴阳五行《类经》
  27. 阴阳咽痛《伤寒心法要诀》
  28. 阴阳未交合图《圆运动的古中医学》
  29. 阴阳已交合图《圆运动的古中医学》
  30. 阴阳维脉《黄帝内经太素》
  31. 阴阳易《中医词典》


辘轳自转_《目经大成》_中医五官_【岐黄之术】

辘轳自转七

辘轳自转七

  • 上一页
  • 目录
  • 相关
  • 下一页

辘轳展转，在井之中，乃伊芳人目，视也从同，曷为从同，大风自东；辘轳展转，在井之上，乃伊芳人目，视翻而仰，易为翻仰，旋风之象；彼辘者轳，知止能静，彼瞳者子，开闭不定。旋风乱地兮，吹目频眨。大风折木兮，目绝命。

辘轳三章，专为脏气乖蹇，阴阳不和，中风中痰，并脱血脱气，致目直视、上视、紧闭、频眨、翻腾动摇而作也。夫翻腾动摇，乃目不待心使，而自蓦然察上，蓦然察下，倏左倏右，或 或摇。此肝气违和，风邪搏击，致筋脉振惕，双睛运动不定。倘牵拽成性，不为反顾，即为反背。倘惊搐不止，不为暴盲，则为青盲矣。夫紧闭、频眨，乃目上纲属足太阳，下纲属足阳明，二经有热，则筋纵不开。又肝主风，胆主惊，阳火既明，惊风复吹，目力自难两敌。若元病赤热，自有本症，不在此论。何为上视？精神昏沉，牙关紧合，手足螈 ，胸膈喉咽痰壅盛，名为天钓，实是风虚。然亦临时间，事不足虑。如久病、病笃上视者，则徐上徐下，下而复上，上而不能遽下，此肝脾将绝，即不知医者，一望而知其病入膏肓也。何为直视？看物而睛轮不动，以烛照之不畏，物触之不眨。病至此，症已逆，多不治。《经》曰∶太阳之脉，其终也，戴眼，反折，螈 。又曰∶少阳终者，百节纵，目HT 绝系。愚谓∶直视不省事为心绝，不识人为肾绝，反折螈 为肝绝。盖邪风壅盛，塞其正气，邪盛则正脱，正脱则君主欠慧，而相傅之治节不行，故三脏合病，如醉如痴，目盲早矣。易箦只在旦夕。是故直视、谵语、喘满者死，循衣摸床、惕而发狂、微喘脉涩者死，听其辘轳展转，变为目科至败之症，不可复得耳。治法∶连上“阴阳邪风”，总于散阵选方，继而或寒、或热、或攻、或补，间亦有奏效者。然须熟读头风篇并各阵方解，临事增减，如磁石引铁，自然投合。故凡无一定治理，不言方。辘轳系深井汲水之车，上下左右，展转无时。诗以咏之，症以名之，所谓兴而比也。集中多如此类，固知画虎类犬，然欲便记诵，又限于病情，药品未能一计工拙。风人词客，乞不以文害辞，不以辞害志，则幸甚快甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳邪风六
  • 当前页：辘轳自转七
  • 下一页：瞳神反背八
<<< 返回本书目录
  1. 辘轳自转《目经大成》
  2. 蕗蕨【中药大全】
  3. 辘轳转关外障《秘传眼科龙木论》
  4. 鹭《本草纲目》完整版
  5. 辘轳转关歌《医宗金鉴》
  6. 鹭鹚喀丸【方剂大全】
  7. 辘轳转关歌《眼科心法要诀》
  8. 鹭鹚藤酒【方剂大全】
  9. 辘轳转关《证治准绳·类方》
  10. 鹭鹚藤散【方剂大全】
  11. 辘轳转关《张氏医通》
  12. 鹭肉《本草纲目》完整版
  13. 辘轳展开《银海精微》
  14. 鹭肉【中药大全】
  15. 辘轳丹【方剂大全】
  16. 鹭鸶咯丸【方剂大全】
  17. 路易体痴呆【疾病大全】
  18. 鹭鸶喀丸【方剂大全】
  19. 路旁菊【中药大全】
  20. 鹭鸶兰【中药大全】
  21. 路路通【中药大全】
  22. 鹭头《本草纲目》完整版
  23. 路郎鸡【中药大全】
  24. 麓苡仁汤【方剂大全】
  25. 路边姜【中药大全】
  26. 露出骨头的骨折【疾病症状】
  27. 路边草【中药大全】
  28. 露兜竻花【中药大全】
  29. 碌丹散子【方剂大全】
  30. 露兜竻蔃【中药大全】
  1. 辘轳自转《目经大成》
  2. 辘轳自转《中医词典》
  3. 戮（lù，音路）《中医词典》
  4. 辘轳转睛《明目至宝》
  5. 潞党参《本草害利》
  6. 辘轳转关外障《秘传眼科龙木论》
  7. 潞党参《药性切用》
  8. 辘轳转关外障《中医词典》
  9. 鹭《医学入门》
  10. 辘轳转关歌《医宗金鉴》
  11. 鹭鸶《本草从新》
  12. 辘轳转关歌《眼科心法要诀》
  13. 鹭鸶《本草分经》
  14. 辘轳转关《证治准绳·类方》
  15. 鹭鸶《本草撮要》
  16. 辘轳转关《张氏医通》
  17. 鹭鸶《药性切用》
  18. 辘轳转关《中医词典》
  19. 露《中医名词词典》
  20. 辘轳展开《银海精微》
  21. 露《中医词典》
  22. 辘轳展开《中医词典》
  23. 露败疮候《诸病源候论》
  24. 漉漉《中医词典》
  25. 露丹《中医词典》
  26. 漉汗《中医词典》
  27. 露蜂房《神农本草经》
  28. 路中暑方《回生集》
  29. 露蜂房《本草纲目》
  30. 路石《名医别录》
  31. 露蜂房《千金翼方》


瞳神反背_《目经大成》_中医五官_【岐黄之术】

瞳神反背八

瞳神反背八

  • 上一页
  • 目录
  • 相关
  • 下一页

轮廓倾翻症匪小，病患难值医人少，虽然家秘有针经，心不巧，手不妙，多恐沉盲直到老。

此症因六气偏胜，风热搏击，其睛斜翻倒转，白向外而黑向内也。药不能疗，惟治以手法。手法奈何？熟视其何入何背，并带上带下之分，然后针之，易如反掌。针定进正容汤，高枕安眠。再煎人参养荣汤二三剂，立愈。

其针须临症新授，笔墨难代喉舌。市医对此茫然，而见青盲内障，又曰瞳神反背。噫！真瞳神反背矣夫？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辘轳自转七
  • 当前页：瞳神反背八
  • 下一页：春水扬波九
<<< 返回本书目录
  1. 瞳神反背《张氏医通》
  2. 瞳神疾病《中医眼科学》
  3. 瞳神反背《目经大成》
  4. 瞳神紧小《张氏医通》
  5. 瞳仁干缺歌《眼科心法要诀》
  6. 瞳神紧小《证治准绳·类方》
  7. 瞳人干缺外障《秘传眼科龙木论》
  8. 瞳神紧小《中医眼科学》
  9. 瞳人干缺歌《医宗金鉴》
  10. 瞳神论《银海指南》
  11. 瞳人干缺《银海精微》
  12. 瞳神散大《目经大成》
  13. 瞳孔中能见到白色反光【疾病症状】
  14. 瞳神散大《张氏医通》
  15. 瞳孔缘色素外翻【疾病症状】
  16. 瞳神散大《证治准绳·类方》
  17. 瞳孔异常【疾病症状】
  18. 瞳神散大歌《眼科心法要诀》
  19. 瞳孔如锯齿或梅花状【疾病症状】
  20. 瞳神散大歌《医宗金鉴》
  21. 瞳孔两侧不等大【疾病症状】
  22. 瞳神缩小《目经大成》
  23. 瞳孔固定【疾病症状】
  24. 瞳神缩小歌《眼科心法要诀》
  25. 瞳孔大小不等【疾病症状】
  26. 瞳神缩小歌《医宗金鉴》
  27. 瞳孔出现黄白色反光【疾病症状】
  28. 瞳神歪斜不正《证治准绳·杂病》
  29. 瞳孔不对称【疾病症状】
  30. 瞳神欹侧《目经大成》
  1. 瞳神反背《目经大成》
  2. 瞳神反背《张氏医通》
  3. 瞳神干缺《中医名词词典》
  4. 瞳神（瞳子、水轮、幢仁）《中医名词词典》
  5. 瞳神干缺《中医词典》
  6. 瞳神《中医词典》
  7. 瞳神疾病《中医眼科学》
  8. 瞳仁焦小《中医词典》
  9. 瞳神紧小《中医词典》
  10. 瞳仁干缺歌《眼科心法要诀》
  11. 瞳神紧小《张氏医通》
  12. 瞳仁干缺《明目至宝》
  13. 瞳神紧小《证治准绳·类方》
  14. 瞳仁反背秘方《华佗神方》
  15. 瞳神紧小《中医眼科学》
  16. 瞳仁《中医词典》
  17. 瞳神阔大《中医词典》
  18. 瞳人散杳《中医词典》
  19. 瞳神论《银海指南》
  20. 瞳人开大《中医词典》
  21. 瞳神偏射《中医词典》
  22. 瞳人紧锁《中医词典》
  23. 瞳神缺陷《中医词典》
  24. 瞳人干缺外障《秘传眼科龙木论》
  25. 瞳神散大《中医词典》
  26. 瞳人干缺歌《医宗金鉴》
  27. 瞳神散大《张氏医通》
  28. 瞳人干缺《银海精微》
  29. 瞳神散大《证治准绳·类方》
  30. 瞳人干缺《中医词典》
  31. 瞳神散大《目经大成》


春水扬波_《目经大成》_中医五官_【岐黄之术】

春水扬波九

春水扬波九

  • 上一页
  • 目录
  • 相关
  • 下一页

金轮自平兮水轮明而，风轮半倾兮火轮蒸而，肝邪虽婴兮肾枚宁而，莫令尖生兮损真精而。

此症初起，目不自然，视内外都无别恙。一二日，风轮坎廓或左、或右、在上、在下，斜斜高耸而起也，故曰春水扬波。乃肾邪上蒸，胆火内逼，幸巽风不动，所以未及全出。若木旺生火，多从上胀，而有虬脉。及火盛生风，必赤痛泪下，头脑如破。急以犀羚逍遥、归芍地黄，或暂加知柏，昼夜交进。稍迟则渐高渐尖，至极并水不见，神膏如死，俗谓之田螺旋顶。虽有善者亦无如之何矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞳神反背八
  • 当前页：春水扬波九
  • 下一页：鱼睛不夜十
<<< 返回本书目录
  1. 春水扬波《目经大成》
  2. 春笋丹【方剂大全】
  3. 春水散【方剂大全】
  4. 春温《回春录》
  5. 春时用药诸方《养老奉亲书》
  6. 春温《眉寿堂方案选存》
  7. 春时摄养《养老奉亲书》
  8. 春温《医碥》
  9. 春伤于风夏生飧泄大意《时病论歌括新编》
  10. 春温《医碥》
  11. 春伤于风夏生飧泄大意《时病论》
  12. 春温变热《伤寒六书》
  13. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  14. 春温辩论《六因条辨》
  15. 春伤于风夏生飧泄《此事难知》
  16. 春温病论《温热暑疫全书》
  17. 春伤于风大意《时病论歌括新编》
  18. 春温集补证治并方《温热暑疫全书》
  19. 春伤于风大意《时病论》
  20. 春温门《辨证录》
  21. 春砂花【中药大全】
  22. 春温逆入心包《凌临灵方》
  23. 春三月《寿世传真》
  24. 春温似疫篇《外经微言》
  25. 春容散【方剂大全】
  26. 春温痰火发狂证《余无言医案》
  27. 春趣宜人膏药《毓麟验方》
  28. 春温汤【方剂大全】
  29. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  30. 春温条辨三十条《六因条辨》
  1. 春水扬波《目经大成》
  2. 春时用药诸方《养老奉亲书》
  3. 春水杨波《中医词典》
  4. 春时摄养《养老奉亲书》
  5. 春为温病《医学纲目》
  6. 春伤于风夏生飧泄大意《时病论》
  7. 春温《时病论歌括新编》
  8. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  9. 春温《中医名词词典》
  10. 春伤于风夏生飧泄《此事难知》
  11. 春温《时病论歌括新编》
  12. 春伤于风大意《时病论》
  13. 春温《中医词典》
  14. 春三月《寿世传真》
  15. 春温《医碥》
  16. 春日外感《评琴书屋医略》
  17. 春温《医碥》
  18. 春趣宜人膏药《毓麟验方》
  19. 春温《回春录》
  20. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  21. 春温《时病论》
  22. 春秋战国时期医家传记《中国医学通史》
  23. 春温《温病正宗》
  24. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  25. 春温《眉寿堂方案选存》
  26. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  27. 春温变热《伤寒六书》
  28. 春秋战国时期临床各科成就《中国医学通史》
  29. 春温辩论《六因条辨》
  30. 春秋战国时期军事医学《中国医学通史》
  31. 春温病论《温热暑疫全书》


鱼睛不夜_《目经大成》_中医五官_【岐黄之术】

鱼睛不夜十

鱼睛不夜十

  • 上一页
  • 目录
  • 相关
  • 下一页

愁瞳子瞠瞠不转头，阳邪亢风热又相投。

此症项强，面赤燥，目如火，胀于睑间，不能开闭，若野庙凶神，与花缸变鱼之目，凸而定凝，故曰鱼睛不夜。乃阳邪亢害，风热壅阻，下窍不通，上窍亦塞。是眼不出即入，速于百会、太阳、两睑、上星要隘等穴砭针出血。嗣后黄连解汤毒、一味大黄丸、三友丸寒之攻之，庶有可救，然亦险矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春水扬波九
  • 当前页：鱼睛不夜十
  • 下一页：凝脂翳变十一
<<< 返回本书目录
  1. 鱼睛不夜《目经大成》
  2. 鱼口《外科十三方考》
  3. 鱼胶【中药大全】
  4. 鱼口【方剂主治】
  5. 鱼寄生【中药大全】
  6. 鱼口便毒《急救广生集》
  7. 鱼际穴【上肢内侧穴位】
  8. 鱼口便毒【方剂主治】
  9. 鱼脊疮门主论《疡医大全》
  10. 鱼口便毒横门主论《疡医大全》
  11. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  12. 鱼口便毒论《外科正宗》
  13. 鱼脊疮《医宗金鉴》
  14. 鱼类《本草分经》
  15. 鱼虎《本草纲目》完整版
  16. 鱼类《饮食须知》
  17. 鱼笱《本草纲目》完整版
  18. 鱼蓼【中药大全】
  19. 鱼狗肉《本草纲目》完整版
  20. 鱼鳞《本草纲目》完整版
  21. 鱼狗【中药大全】
  22. 鱼鳞病《家庭医学百科-医疗康复篇》
  23. 鱼狗《本草纲目》完整版
  24. 鱼鳞病【疾病大全】
  25. 鱼肝中毒【疾病大全】
  26. 鱼鳞菜【中药大全】
  27. 鱼肝油【中药大全】
  28. 鱼鳞甲【中药大全】
  29. 鱼肚痈门主论《疡医大全》
  30. 鱼鳞胶《保健药膳》
  1. 鱼睛不夜《目经大成》
  2. 鱼睛不夜《中医词典》
  3. 鱼桔茶《茶饮保健》
  4. 鱼荆草《本草分经》
  5. 鱼口《中医词典》
  6. 鱼津草《医学入门》
  7. 鱼口《外科十三方考》
  8. 鱼瘕候《诸病源候论》
  9. 鱼口便毒《急救广生集》
  10. 鱼瘕《中医词典》
  11. 鱼口便毒《奇效简便良方》
  12. 鱼甲《名医别录》
  13. 鱼口便毒横门主方《疡医大全》
  14. 鱼甲《新修本草》
  15. 鱼口便毒横门主论《疡医大全》
  16. 鱼甲《本草经集注》
  17. 鱼口便毒论《外科正宗》
  18. 鱼甲《千金翼方》
  19. 鱼口疮下疳疮《古今医鉴》
  20. 鱼际间隙《人体解剖学》
  21. 鱼口风《中医词典》
  22. 鱼际（荥穴）《子午流注说难》
  23. 鱼口风《重楼玉钥》
  24. 鱼际（手太阴之荥穴）《手穴手纹诊治》
  25. 鱼口秘方《华佗神方》
  26. 鱼际《针灸学》
  27. 鱼口症《中医词典》
  28. 鱼际《中医词典》
  29. 鱼口症《喉舌备要秘旨》
  30. 鱼际《针灸大成》
  31. 鱼脍《饮食须知》


凝脂翳变_《目经大成》_中医五官_【岐黄之术】

凝脂翳变十一

凝脂翳变十一

  • 上一页
  • 目录
  • 相关
  • 下一页

何谓凝脂翳？肥而带黄色，血停神膏伤，气壅经络塞，热向脑中摧，窟从睛上得，亡明指顾间，入命谁与易。

此症初起，目亦痛，多虬脉，畏光紧闭，强开则泪涌出。风轮上有点如星，色白，中有孔如锥刺伤，后渐渐长大，变为黄色，孔亦渐大，变为窟。有初起翳色便黄，大且浓。治根据下法∶四围裂开一缝，若可施钳，或竟镊去，下得一窝，窝底皮膜如芦竹之纸，风吹欲破，见辄令人吃惊。又初起现浓大白障，继则于障内裒出黄翳，状类鹅脂，为疾益急。再头痛 便秘，则为窟、为漏、为蟹睛、为凹凸、为眇、为瞽、不日而致。治之，不问孔窟浅深，但见翳色肥黄浮脆，善变速长，亟以小承气下利中丸净其内，随磨羚羊角，调清肝散彻其外，俾表里邪行，头风不即止，大便必通。大便通，目赤痛与泪合减，乃用消风活血汤或防风散结汤、犀角地黄汤。服过，势少退，照下星月翳蚀定方。其眼药对症点洗，妥适便好，不须琐赘。愈后必有白障，若鱼鳞、玛瑙等形，终身不能脱。

然亦不幸中之幸也。揆因，盖木火自焚，殃及金土，一水不胜四火，是以焦瘁神膏。良医遇兹，也须昼夜监守，假徒茶毕一揖，揖后一函，放心他往，一时症变如上，救得睛完，亦带疾耳。学人虚心敬听，进德良多。

原案友人艾秀瞻，初夏暴得此症，服驱风散热之剂反剧。或谓城中林挂苑素知名，曷请治之。既至，视其形弱，其色枯白，审其脉细数，其家素封，意必斫丧过度，精血不能经营，因而外感。故辛凉之药不投，乃主补中、四物、六味地黄等汤，未数日翳满而失明，加之烦躁不安，林辞去，遣书招余。余当与艾子同学，信而专，遂以大承气下三黄丸五钱，一服无附应，再服略下，痛稍减，明旦微开，则右目已能辨黑白矣。复如前药日进二剂，至大利乃止。止则头目痛攻顿除，然后散以八正、逍遥，丸以退云、既济，月余，能出溪桥以纳凉，秋中全愈。桂苑问故，曰∶目痛自下而上，头痛重太阳穴，阳明胜厥阴也，故承气以通之。大小便秘，脏移热于腑也，故三黄以降之。气轮簇火，八正实泻其子。震廓凝脂，逍遥直解其郁。

退云、既济，特以靖余孽耳。林退而叹曰∶法之妙，神验如此！可见法不远人，人自远法。智圆胆大，触类而长之，则术在我矣。虽然秀瞻形脉怯弱，用重方屡通，幸获戴人邪实急攻之效，而仲景忌下之教不几违乎。是案徒以伐功，不可为训。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼睛不夜十
  • 当前页：凝脂翳变十一
  • 下一页：星月翳蚀十二
<<< 返回本书目录
  1. 凝脂翳变《目经大成》
  2. 牛《本草纲目》完整版
  3. 凝脂翳《中医眼科学》
  4. 牛《食物疗法》
  5. 凝壅聚结辨《痧胀玉衡》
  6. 牛《本草纲目》图文版
  7. 凝血障碍【疾病症状】
  8. 牛巴嘴【中药大全】
  9. 凝血因子功能的障碍【疾病症状】
  10. 牛白藤【中药大全】
  11. 凝血时间（CT）《常用化验值及意义》
  12. 牛白藤根【中药大全】
  13. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  14. 牛伴木【中药大全】
  15. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  16. 牛蒡【中药大全】
  17. 凝血酶原时间（PT）《常用化验值及意义》
  18. 牛蒡蝉蜕酒【方剂大全】
  19. 凝血酶活性测定法《中国生物制品规程》
  20. 牛蒡甘桔汤【方剂大全】
  21. 凝血功能障碍【疾病症状】
  22. 牛蒡根【中药大全】
  23. 凝水石丸【方剂大全】
  24. 牛蒡解肌汤【方剂大全】
  25. 凝水石散【方剂大全】
  26. 牛蒡茎叶【中药大全】
  27. 凝水石《本草纲目》图文版
  28. 牛蒡芩连汤【方剂大全】
  29. 凝水石《证类本草》
  30. 牛蒡粥《保健药膳》
  1. 凝脂翳变《目经大成》
  2. 凝脂翳《中医眼科学》
  3. 拧法《中医词典》
  4. 凝脂翳《中医词典》
  5. 拧法《中医词典》
  6. 凝脂翳《中医词典》
  7. 牛《本草纲目》
  8. 凝脂翳《中医名词词典》
  9. 牛《食物疗法》
  10. 凝壅聚结辨《痧胀玉衡》
  11. 牛《食疗本草》
  12. 凝血作用的调节《生物化学与分子生物学》
  13. 牛《本经逢原》
  14. 凝血系统在ARDS发病中的作用《病理生理学》
  15. 牛《得配本草》
  16. 凝血时间测定《临床基础检验学》
  17. 牛《本草撮要》
  18. 凝血时间《常用化验值及意义》
  19. 牛《药性切用》
  20. 凝血酶原消耗试验《常用化验值及意义》
  21. 牛柏茶《茶饮保健》
  22. 凝血酶原消耗试验《常用化验值及意义》
  23. 牛蒡 饪方《医学入门》
  24. 凝血酶原时间《常用化验值及意义》
  25. 牛蒡根叶《本草易读》
  26. 凝血酶原激活物的生成《生物化学与分子生物学》
  27. 牛蒡解肌茶《茶饮保健》
  28. 凝血酶原的激活《生物化学与分子生物学》
  29. 牛蒡消痛茶《茶饮保健》
  30. 凝血酶活性测定法《中国生物制品规程》
  31. 牛蒡粥《保健药膳》


星月翳蚀_《目经大成》_中医五官_【岐黄之术】

星月翳蚀十二

星月翳蚀十二

  • 上一页
  • 目录
  • 相关
  • 下一页

谁将浓指甲，冰镜掐深痕，致令星云起，从教日月昏。湿邪陵火鼎，金气入寅门。莫谩专攻散，和中妙理存。

此症甫病，目既赤肿痛泪，不敢近火向日，风轮生白翳，状如大星，星中有一孔，宛若锥钻。甚者如新月，月上亦有一痕，俨指甲深掐，故曰星月翳蚀，凝脂症之小者。盖人怒气及土郁伤肝，肝虚不胜病势，所以一逼便循空窍，双睛现症如斯。男妇患者多多。无论脉浮数弦大，总以犀羚逍遥散或四物汤加柴胡与萸酒炒连，不则疏风养荣、泻青、导赤等方增减与服，其翳虽险，徐徐自尔枯落。但痕迹下陷，日久对脉补和，始上而平，非一时能遽没。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝脂翳变十一
  • 当前页：星月翳蚀十二
  • 下一页：花白翳陷十三
<<< 返回本书目录
  1. 星月翳蚀《目经大成》
  2. 星状风毛菊【中药大全】
  3. 星宿菜【中药大全】
  4. 猩红热《传染病》
  5. 星形细胞瘤【疾病大全】
  6. 猩红热《家庭医学百科-医疗康复篇》
  7. 星形病毒胃肠炎【疾病大全】
  8. 猩红热《圆运动的古中医学》
  9. 星星草【中药大全】
  10. 猩红热【疾病大全】
  11. 星香汤【方剂大全】
  12. 猩红热 二《赵绍琴临证验案精选》
  13. 星香汤《张氏医通》
  14. 猩红热 一《赵绍琴临证验案精选》
  15. 星夏栀子汤【方剂大全】
  16. 猩红热面容【疾病症状】
  17. 星砂丸【方剂大全】
  18. 猩红热样红斑【疾病大全】
  19. 星色草【中药大全】
  20. 猩红热样皮疹【疾病症状】
  21. 星毛羊奶子【中药大全】
  22. 猩猩《本草纲目》完整版
  23. 星毛蕨【中药大全】
  24. 猩猩花【中药大全】
  25. 星蕨【中药大全】
  26. 猩猩木【中药大全】
  27. 星迹步态【疾病症状】
  28. 猩猩肉《本草纲目》完整版
  29. 星附膏【方剂大全】
  30. 惺惺散【方剂大全】
  1. 星月翳蚀《目经大成》
  2. 星月翳蚀《中医词典》
  3. 猩红热《家庭医学百科-医疗康复篇》
  4. 星翳《中医词典》
  5. 猩红热《圆运动的古中医学》
  6. 星香汤《瘴疟指南》
  7. 猩红热《传染病》
  8. 星香汤《医方考》
  9. 猩红热 二《赵绍琴临证验案精选》
  10. 星香汤《张氏医通》
  11. 猩红热 一《赵绍琴临证验案精选》
  12. 星香散《医方论》
  13. 惺惺《中医词典》
  14. 星砂丸《是斋百一选方》
  15. 惺惺散《冯氏锦囊秘录》
  16. 星附汤《是斋百一选方》
  17. 惺惺散《三因极一病证方论》
  18. 星附汤《瘴疟指南》
  19. 惺惺散《三因极一病证方论》
  20. 星附散《普济本事方》
  21. 惺惺散《太平惠民和剂局方》
  22. 星半安中汤《冯氏锦囊秘录》
  23. 惺惺散《仁术便览》
  24. 星《中医词典》
  25. 惺惺散《万氏秘传片玉心书》
  26. 顖会《针灸大成》
  27. 腥臭气《中医名词词典》
  28. 信息资料的收集和检索《医院药学》
  29. 腥臭气《中医词典》
  30. 信息资料的来源《预防医学》
  31. 腥臊气《中医词典》


花白翳陷_《目经大成》_中医五官_【岐黄之术】

花白翳陷十三

花白翳陷十三

  • 上一页
  • 目录
  • 相关
  • 下一页

黄白嫩花蕊，沿晴历乱开，尔时才几瓣，顷刻即双台，明月不相照，妖云何处来，伊芳人看未足，寂寞拣风摧。

此症初起，双目便赤肿狂痛，畏明生眵，开视青睛沿际，许多白点，俨若扭碎梅李花瓣。瓣色黄而浮大者尤险，一昼夜牵连混合，蔽幔神珠，看之与混睛障相似，却善长速变，且四围翳起，中央自觉低陷，甚则翳蚀于内，故名花白翳陷。治疗大费神思。意者土盛郁木，木郁则生火，火盛生痰，痰火交烁，膏液随伤，乃变无了局。

《瑶函》谓金克木之祸，真是睡中说梦话耳。速救可以挽回，更须与凝脂症一样监守，以菊花通圣散一两，分三次调服，看势不衰，翌日再进一两，肿必消，翳亦合减。换治金煎，日二剂，中宵以三黄清热丸吞四钱。症不反复而渐罢，然后顺气疏肝、清热化痰，大约尽一季可全瘥。但终不能如旧。人其毋全责乎医。

原案∶壬申仲冬，一日余左目倏尔奇痛，随肿而泪多不敢开，入夜右目亦然，如煎如刺眠食俱废。强起览镜，左右风轮沿际，若念珠环绕，知是花白恶症。根据前方对病增删，三旦夕，痛稳减，肿亦消，却人物罔见。问妻儿，佥曰四周翳大而白，幸瞳神微现黑影，乃以空青石、芙蓉镜乳调互点，渐渐能视。凡五阅月圆始全瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：星月翳蚀十二
  • 当前页：花白翳陷十三
  • 下一页：蟹睛横出十四
<<< 返回本书目录
  1. 花白翳陷《目经大成》
  2. 花斑癣《家庭医学百科-医疗康复篇》
  3. 花《本草纲目》完整版
  4. 花斑癣【疾病大全】
  5. 瓠子子【中药大全】
  6. 花斑癣特灵【方剂大全】
  7. 瓠子汤【方剂大全】
  8. 花斑叶【中药大全】
  9. 瓠子汤《保健药膳》
  10. 花被单【中药大全】
  11. 瓠子【中药大全】
  12. 花鞭膏【方剂大全】
  13. 瓠子《滇南本草》
  14. 花草膏【方剂大全】
  15. 瓠瓤煎【方剂大全】
  16. 花草汤【方剂大全】
  17. 瓠匏《滇南本草》
  18. 花苁蓉丸【方剂大全】
  19. 护子汤【方剂大全】
  20. 花点草【中药大全】
  21. 护痔药【方剂大全】
  22. 花丁散【方剂大全】
  23. 护痔膏【方剂大全】
  24. 花杜仲藤【中药大全】
  25. 护元丹【方剂大全】
  26. 花粉【方剂大全】
  27. 护阴丹【方剂大全】
  28. 花粉过敏性哮喘【疾病大全】
  29. 护养-幼幼汇集（上）《古今医统大全》
  30. 花粉煎【方剂大全】
  1. 花白翳陷《目经大成》
  2. 花《证类本草》
  3. 花斑癣《默克家庭诊疗手册》
  4. 瓠子汤《饮膳正要》
  5. 花斑癣《家庭医学百科-医疗康复篇》
  6. 瓠子汤《保健药膳》
  7. 花癫《中医词典》
  8. 瓠子〈冷〉《食疗本草》
  9. 花癫秘方《华佗神方》
  10. 瓠子《滇南本草》
  11. 花粉《老年食养食疗》
  12. 瓠匏《滇南本草》
  13. 花粉《本草分经》
  14. 瓠匏《冯氏锦囊秘录》
  15. 花粉《本草分经》
  16. 瓠芦《玉楸药解》
  17. 花粉苓通茶《茶饮保健》
  18. 瓠毒疮候《诸病源候论》
  19. 花风《中医词典》
  20. 瓠《本草蒙筌》
  21. 花果合欢丸《目经大成》
  22. 瓠《饮膳正要》
  23. 花红《本草从新》
  24. 护养法第二问《婴童百问》
  25. 花红《本草分经》
  26. 护养法《幼科折衷》
  27. 花红《本草撮要》
  28. 护养法《保婴撮要》
  29. 花红《药性切用》
  30. 护养（幼幼汇集 上）《古今医统大全》
  31. 花红果《滇南本草》


蟹睛横出_《目经大成》_中医五官_【岐黄之术】

蟹睛横出十四

蟹睛横出十四

  • 上一页
  • 目录
  • 相关
  • 下一页

风流过，风神大损风标挫。风标挫，固所风轮，吹弹得破。瞳仁圆活凝脂可，瘢痕虽在光无堕。光无堕，将就罢了，又愁甚么。

此症视风轮上有黑珠一颗，周遭肤翳略缠者是。盖缘暴风客热暨水衰火炎，医不合法，致凝脂、黄液、木疡诸病蚀破青睛，黑睛从破处而出，始如蝇头，中如蟹睛，甚则横长如黑豆，故呼上名。软而不疼，金井但斜未败，准可许其平复。间有结痂如豆壳，壳落始愈者，然补穿合碎，虽妙手空空，瘢痕终乎不免。若尖硬痛紧，药饵再误，则黑白混一，蟹睛决不能平。不则必裂，青黄叠出。目其随眇已乎。

蟹睛本医药妄乱逼成，一切汗吐下诸法皆用不着。合选和而带补之方，加五味、枣仁、白芍，徐徐酸敛，日久自然收入。若未经看治，此则木火强盛，脉必浮弦而数，须抑青、泻青、八正、逐客等洁净脏腑，然后宜和。

宜滋养细心调理，十九无害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花白翳陷十三
  • 当前页：蟹睛横出十四
  • 下一页：长虹贯日十五
<<< 返回本书目录
  1. 蟹睛横出《目经大成》
  2. 蟹睛疼痛《银海精微》
  3. 蟹【中药大全】
  4. 蟹睛疼痛歌《眼科心法要诀》
  5. 蟹《本草纲目》图文版
  6. 蟹睛疼痛歌《医宗金鉴》
  7. 蟹《证类本草》
  8. 蟹睛疼痛外障《秘传眼科龙木论》
  9. 蟹《食物疗法》
  10. 蟹睛症《中医眼科学》
  11. 蟹《滇南本草》
  12. 蟹壳《本草纲目》完整版
  13. 蟹《本草易读》
  14. 蟹壳《本草崇原》
  15. 蟹《本草崇原》
  16. 蟹壳【中药大全】
  17. 蟹《本草纲目》完整版
  18. 蟹目《圣济总录》
  19. 燮理汤【方剂大全】
  20. 蟹爪《本草纲目》完整版
  21. 燮理汤《医学衷中参西录》
  22. 蟹爪《痘疹心法要诀》
  23. 獬豸汤【方剂大全】
  24. 蟹爪《医宗金鉴》
  25. 薤叶膏【方剂大全】
  26. 蟹爪【中药大全】
  27. 薤叶【中药大全】
  28. 蟹爪兰【中药大全】
  29. 薤白粥【方剂大全】
  30. 蟹子瘟《松峰说疫》
  1. 蟹睛横出《目经大成》
  2. 蟹睛横出《中医词典》
  3. 蟹睛疼痛《银海精微》
  4. 蟹睛《中医词典》
  5. 蟹睛疼痛歌《眼科心法要诀》
  6. 蟹睛《中医名词词典》
  7. 蟹睛疼痛歌《医宗金鉴》
  8. 蟹膏投漆中化为水《证类本草》
  9. 蟹睛疼痛外障《中医词典》
  10. 蟹（《神农本草经》）《中医饮食营养学》
  11. 蟹睛疼痛外障《秘传眼科龙木论》
  12. 蟹《滇南本草》
  13. 蟹睛翳《中医词典》
  14. 蟹《本草撮要》
  15. 蟹睛症《中医眼科学》
  16. 蟹《本草分经》
  17. 蟹壳《本草崇原》
  18. 蟹《名医别录》
  19. 蟹目《圣济总录》
  20. 蟹《本草便读》
  21. 蟹目《中医词典》
  22. 蟹《本草崇原》
  23. 蟹眼睛疼《明目至宝》
  24. 蟹《本草从新》
  25. 蟹爪《医宗金鉴》
  26. 蟹《本经逢原》
  27. 蟹爪《痘疹心法要诀》
  28. 蟹《顾松园医镜》
  29. 蟹爪汤《备急千金要方》
  30. 蟹《证类本草》
  31. 蟹珠《中医词典》


长虹贯日_《目经大成》_中医五官_【岐黄之术】

长虹贯日十五

长虹贯日十五

  • 上一页
  • 目录
  • 相关
  • 下一页

离离赤脉虬丝，出银海，入水池，纵横粗细，长短稠稀，昏沉云冉冉，痛紧泪垂垂，若白虹之贯日，类红线之穿珠。大知水困金无助，致令风狂火益威。

此症乃赤脉虬丝，纵横粗细，上气轮而缠风轮，最不易治。盖水泄金元，风木燥而无制故也。且火盛木焚，风胜木折，虽松柏之姿在所不免，况肝胆乎。以故风火合作，赤脉即生，赤脉生则漫睛翳障，热泪流而痛紧，世谓若白虹贯日之变事焉，因征其兆、拟其状而命名云。其丝脉只在气轮，纵涩紧不爽，及有微泪赤虬者，此目病之常，不足为虑。即风轮有障，医者自能研究，兹无庸赘。《内经》谓∶赤脉从上下者，太阳病；从下上者，阳阴病；从外走内者，少阳病；从内走外者，少阴病。太阳病宜温之散之，阳明病宜下之寒之，少阳病宜和之，少阴病宜清之。知此，则生克制化之理不难体会，用以治人，如鼓应桴也。遇按赤丝虬脉，风火眼所必有，大小粗细，位无一定，何从分上下而辨内外！只看脉大贯过睛珠，便处导赤散加黄连与服，不应或增障，经久在目，此风热不制，恐或痼疾，须既济丸、人参固本丸、百合固金汤，圆融通变而主之，当必有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹睛横出十四
  • 当前页：长虹贯日十五
  • 下一页：彩云捧日十六
<<< 返回本书目录
  1. 长虹贯日《目经大成》
  2. 长葫芦万安散【方剂大全】
  3. 长果山橙【中药大全】
  4. 长肌肤方《外台秘要》
  5. 长果荜茇【中药大全】
  6. 长肌膏【方剂大全】
  7. 长龟方（一）《毓麟验方》
  8. 长肌肉【中药主治】
  9. 长龟方（二）《毓麟验方》
  10. 长肌肉【方剂主治】
  11. 长管香茶菜【中药大全】
  12. 长肌散【方剂大全】
  13. 长管假茉莉【中药大全】
  14. 长肌丸【方剂大全】
  15. 长管蝙蝠草【中药大全】
  16. 长将散【方剂大全】
  17. 长骨肿胀疼痛【疾病症状】
  18. 长节耳草【中药大全】
  19. 长骨造釉细胞瘤【疾病大全】
  20. 长节珠【中药大全】
  21. 长骨骨骺端钙化不全【疾病症状】
  22. 长距兰【中药大全】
  23. 长骨骨干结核【疾病大全】
  24. 长距鸟足兰【中药大全】
  25. 长骨粗大【疾病症状】
  26. 长脉《脉理求真》
  27. 长梗郁李【中药大全】
  28. 长脉【疾病症状】
  29. 长梗玄参【中药大全】
  30. 长脉（阳）《脉诀汇辨》
  1. 长虹贯日《目经大成》
  2. 长虹贯日《中医词典》
  3. 长肌肤方三首《外台秘要》
  4. 长龟方（一）《毓麟验方》
  5. 长肌肉《千金翼方》
  6. 长龟方（二）《毓麟验方》
  7. 长颊《中医词典》
  8. 长骨的结构《组织学与胚胎学》
  9. 长君长命丹《奇方类编》
  10. 长骨《中医词典》
  11. 长髎《中医词典》
  12. 长骨《放射诊断学》
  13. 长令《中医词典》
  14. 长谷《中医词典》
  15. 长脉《中医名词词典》
  16. 长服诃梨勒丸方《医宗金鉴》
  17. 长脉《中医词典》
  18. 长服词黎勒丸方《金匮悬解》
  19. 长脉《脉理求真》
  20. 长短之脉《疡科纲要》
  21. 长脉（阳）《脉诀汇辨》
  22. 长短《四圣心源》
  23. 长脉（阳）《诊家正眼》
  24. 长刺节论篇《黄帝内经·素问》
  25. 长脉指法主病《脉诀乳海》
  26. 长刺节论《素问悬解》
  27. 长频《中医词典》
  28. 长刺节论《素问悬解》
  29. 长平《中医词典》
  30. 长刺节论《针灸大成》
  31. 长期变异《预防医学》


彩云捧日_《目经大成》_中医五官_【岐黄之术】

彩云捧日十六

彩云捧日十六

  • 上一页
  • 目录
  • 相关
  • 下一页

赤障阑删状怎生，兰缸花结夜来灯，还与彩云同一气，绕天行。风火病顽心弗急，泪眵流惯意仍平，当面问他能见否，不分明。

此症满风轮生障赤色，浓薄高低不等，痛涩莫敢开视，见人则两眉紧斗，眵泪并流，且丝脉纵横，白睛亦红紫相映，故曰彩云捧日。看似风血有余初症，不知实系痼疾，非王道不能治者。何为此病多得于幽郁妇女及穷苦之人？夫人而穷苦，不独忧郁，即饥寒负荷，精、气、神三才，六时无一刻施畅，虽具吾体，不为吾用，而劳动之火无制上炎，上炎之际不免雨露外承，寒凉内遏其火不得发泄，沉郁在络年深日久，血亦相因而瘀焉。瘀与郁偕，郁藉瘀出，故得症如前。说者谓∶阳王风高，障赤而微坚；阴虚火动，翳白而中陷。是道也，在彼在此，不远不近。治法∶先揣其境遇，次问其因，次诊其脉体，非病实形实，以冲和养正、神效黄 汤，大剂进一二，看他如何转应，或补或和，虽功效綦难，药无惜而日月不计，终有瘥时。若少年境顺得此，必盲医治坏，更须细心调燮。否则必变时复症，大费工力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长虹贯日十五
  • 当前页：彩云捧日十六
  • 下一页：目血十七
<<< 返回本书目录
  1. 彩云捧日《目经大成》
  2. 菜《本草求真》
  3. 彩斑桑勒草【中药大全】
  4. 菜《神农本草经》
  5. 采摭诸书《古今医统大全》
  6. 菜《神农本草经》
  7. 采药时节《外台秘要》
  8. 菜《神农本草经》
  9. 采药时节《千金翼方》
  10. 菜《食鉴本草》
  11. 采药分六气岁物《本草纲目》完整版
  12. 菜板【中药大全】
  13. 采集诸家本草药品总数《本草纲目》完整版
  14. 菜部《本草纲目》完整版
  15. 采集先哲察生死秘法《医门补要》
  16. 菜部《本草便读》
  17. 猜疑【疾病症状】
  18. 菜部《本草纲目》
  19. 擦掌丹【方剂大全】
  20. 菜部《本草蒙筌》
  21. 擦涌泉穴令腰足轻快法《养生秘旨》
  22. 菜部《本经逢原》
  23. 擦药【方剂大全】
  24. 菜部《冯氏锦囊秘录》
  25. 擦牙至宝散【方剂大全】
  26. 菜部《古今医统大全》
  27. 擦牙止痛散【方剂大全】
  28. 菜部《顾松园医镜》
  29. 擦牙止痛固齿方【方剂大全】
  30. 菜部《景岳全书》
  1. 彩云捧日《目经大成》
  2. 彩云捧日《中医词典》
  3. 踩法《中医词典》
  4. 彩色免疫金银法《实用免疫细胞与核酸》
  5. 踩滚木棍法《老年百病防治》
  6. 采摭诸书《古今医统大全》
  7. 菜《千金翼方》
  8. 采用工程技术措施，贯彻卫生标准《预防医学》
  9. 菜《食鉴本草》
  10. 采阴补阳 与女性的客体化《古代房中术》
  11. 菜《新修本草》
  12. 采药时节一首《外台秘要》
  13. 菜《食疗本草》
  14. 采药时节《千金翼方》
  15. 菜《食疗本草》
  16. 采药口诀《女丹合编选注》
  17. 菜《饮食须知》
  18. 采药《中医词典》
  19. 菜《古今医统大全》
  20. 采样仪器使用方法《预防医学》
  21. 菜《医学入门》
  22. 采样示教《预防医学》
  23. 菜《医学入门》
  24. 采样方法《预防医学》
  25. 菜《本草求真》
  26. 采阳补阳《玉房秘诀》
  27. 菜《本草从新》
  28. 采松脂法《备急千金要方》
  29. 菜《本草从新》
  30. 采精华法《达摩洗髓易筋经》
  31. 菜《得配本草》


目血_《目经大成》_中医五官_【岐黄之术】

目血十七

目血十七

  • 上一页
  • 目录
  • 相关
  • 下一页

断送一生心力，能消几日奔波，梦魂中夜且风魔，劳动坎离真火。时下眼流血泪，面前人隔烟萝，幽怀无计可消磨，琴罢煮茶孤坐。

此症目无病痛，自然鲜血迸流，有如刀针刺伤，一时不能遽止。除小儿食火郁肝外，系老年及有心计的人，元神虚备，倏感风热，一脉上游，直血未归元府，因逼而妄泄。泄之至再至三，睛徐陷而失明。然为治颇易，但于病情、时令不可不省察三分。省察妥当，脉体对症或否不必拘，总以大补元、人参养荣、归脾、滋阴地黄等汤，与治立效。

劣庠某，善刀笔，常视钱数多寡许讼输赢，其门如市者二十余年。一日薄暮过东桥，江风扑面吹来，左目泪涔涔滴，拭之盈 鲜血，比至家盥照，眇矣。或以为发藏毒，噫！脏盖言状，字异音同。虽即事雅谑，未必非受病根原。特书于此，钻厕者尚其鉴诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：彩云捧日十六
  • 当前页：目血十七
  • 下一页：瘀血灌睛十八
<<< 返回本书目录
  1. 目血《目经大成》
  2. 目血灌瞳仁《圣济总录》
  3. 目眩头倾《针灸素难要旨》
  4. 目疡《目经大成》
  5. 目眩耳聋《医宗金鉴》
  6. 目疡《审视瑶函》
  7. 目眩耳聋《伤寒心法要诀》
  8. 目痒《目经大成》
  9. 目眩【方剂主治】
  10. 目痒《审视瑶函》
  11. 目眩【中药主治】
  12. 目痒《张氏医通》
  13. 目眩《针灸资生经》
  14. 目痒《证治准绳·类方》
  15. 目眩《普济方·针灸》
  16. 目痒《证治准绳·杂病》
  17. 目先兆——目相学《中医疾病预测》
  18. 目痒方《外台秘要》
  19. 目为至宝论《审视瑶函》
  20. 目痒急及赤痛《圣济总录》
  21. 目为物所伤《证治准绳·类方》
  22. 目议《一草亭目科全书》
  23. 目为物所伤《张氏医通》
  24. 目翳《药症忌宜》
  25. 目妄见《张氏医通》
  26. 目翳《证治准绳·杂病》
  27. 目痛门《辨证录》
  28. 目翳【中药主治】
  29. 目痛（目瞑）《针灸资生经》
  30. 目翳膜《普济方·针灸》
  1. 目血《目经大成》
  2. 目血《中医词典》
  3. 目血灌瞳人《中医词典》
  4. 目眩头倾《针灸素难要旨》
  5. 目血灌瞳仁《圣济总录》
  6. 目眩口苦《医学心悟》
  7. 目扬《中医词典》
  8. 目眩口苦《医述》
  9. 目疡《中医词典》
  10. 目眩候《诸病源候论》
  11. 目疡《医学纲目》
  12. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  13. 目疡《证治准绳·疡医》
  14. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  15. 目疡《目经大成》
  16. 目眩耳聋《伤寒心法要诀》
  17. 目疡《审视瑶函》
  18. 目眩耳聋《医学摘粹》
  19. 目仰视《审视瑶函》
  20. 目眩耳聋《医宗金鉴》
  21. 目痒《中医词典》
  22. 目眩《伤寒指掌》
  23. 目痒《张氏医通》
  24. 目眩《针灸资生经》
  25. 目痒《证治准绳·类方》
  26. 目眩《普济方·针灸》
  27. 目痒《证治准绳·杂病》
  28. 目眩《中医词典》
  29. 目痒《目经大成》
  30. 目斜视上《证治准绳·疡医》
  31. 目痒《审视瑶函》


瘀血灌睛_《目经大成》_中医五官_【岐黄之术】

瘀血灌睛十八

瘀血灌睛十八

  • 上一页
  • 目录
  • 相关
  • 下一页

气滞血瘀，将归何处，沁入干宫，青空纯白倏成红。防风驱邪金井中，井中得得应殊色，如落日。与月当全食。且回头，光顿收，罢休，还愁年不留。

此症始得，眼胞一环半 青碧隐隐，次后紫黑，或满腔微肿，白睛亦赤元胀起，俨若老拳打伤，左右相传，远近怕看。幸能视无痛，不甚苦楚。盖热物食多，胸膈气海为邪所蔽，血盛滞塞不通，逼而上走，故作此状。甚而咳紧，口鼻出血。急用清毒逐滞汤，大剂数进。不退即开导，或抵当汤、通幽丸以攻之。不然火金乘木，必变凝脂、黄液、鱼睛等证。其金井不见黑神，显然鲜血满灌。此定先病风热，既散不随滋养，一味苦寒到底，致肾精胆汁耗损殆尽，一点元阳直犯水德，岂火入血分，有形之急者比乎。人如患此，险恶极矣，得生脉散、十补丸、龟鹿二仙膏递服三两，昼夜尚可救。若再不珍重，与药饵差错，非惟目病难治，而命亦恐不久。医必先立病繇，或以此书示渠家人，于事无济，庶免悔尤后话。

又，白睛不论上下左右，现一片几点，绝似红炭朱霞。过一夕，色浊转青紫，片点亦加大。此血热妄行，客寄肺膜间。有因咳起者，皆气不宁谧之故。治宜冶金煎、导赤散。火既退，而血随通，病不难制。若泥解表泄肺，处散方投之，恐天元憔悴，风木不胜削弱，内外重症，有不意而得者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目血十七
  • 当前页：瘀血灌睛十八
  • 下一页：垂帘障十九
<<< 返回本书目录
  1. 瘀血灌睛《目经大成》
  2. 瘀血积聚【疾病症状】
  3. 瘀血腹痛【中药主治】
  4. 瘀血经闭【中药主治】
  5. 瘀血腹痛《续名医类案》
  6. 瘀血内热《读医随笔》
  7. 瘀血泛注《医宗金鉴》
  8. 瘀血圊血便血十一条《仲景伤寒补亡论》
  9. 瘀血发热二例《邹孟城三十年临证经验集》
  10. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  11. 瘀血发热二例《三十年临证经验集》
  12. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  13. 瘀血短气《医学衷中参西录》
  14. 瘀血性痛经【疾病症状】
  15. 瘀血冲厥《洄溪医案》
  16. 瘀血血蛊证治《妇科心法要诀》
  17. 瘀血不散【方剂主治】
  18. 瘀血血蛊证治《医宗金鉴》
  19. 瘀血斑【疾病症状】
  20. 瘀血滞肺《凌临灵方》
  21. 瘀血【中药主治】
  22. 瘀血滞于肺络《凌临灵方》
  23. 瘀血【疾病症状】
  24. 瘀血肿痛【中药主治】
  25. 瘀血【疾病症状】
  26. 瘀血肿痛【方剂主治】
  27. 瘀血《杂病广要》
  28. 瘀血作痛《医宗金鉴》
  29. 瘀血《血证论》
  30. 瘀血作痛【中药主治】
  1. 瘀血灌睛《目经大成》
  2. 瘀血腹痛《续名医类案》
  3. 瘀血灌睛证《中医词典》
  4. 瘀血腹痛《正体类要》
  5. 瘀血候《诸病源候论》
  6. 瘀血腹痛《中医词典》
  7. 瘀血黄《中医词典》
  8. 瘀血泛注《证治准绳·疡医》
  9. 瘀血黄《明医指掌》
  10. 瘀血泛注《医宗金鉴》
  11. 瘀血九《金匮悬解》
  12. 瘀血泛注《正骨心法要旨》
  13. 瘀血咳《中医词典》
  14. 瘀血泛注《正体类要》
  15. 瘀血咳嗽《中医词典》
  16. 瘀血发热二例《三十年临证经验集》
  17. 瘀血流注《中医名词词典》
  18. 瘀血发热二例《邹孟城三十年临证经验集》
  19. 瘀血流注《中医词典》
  20. 瘀血发热《中医词典》
  21. 瘀血流注经络《医述》
  22. 瘀血发黄《医述》
  23. 瘀血内热《读医随笔》
  24. 瘀血发黄《中医词典》
  25. 瘀血圊血便血十一条《仲景伤寒补亡论》
  26. 瘀血短气《医学衷中参西录》
  27. 瘀血十《金匮悬解》
  28. 瘀血短气《中医词典》
  29. 瘀血嗽《中医词典》
  30. 瘀血闭结《中医词典》
  31. 瘀血停积论《证治准绳·疡医》


垂帘障_《目经大成》_中医五官_【岐黄之术】

垂帘障十九

垂帘障十九

  • 上一页
  • 目录
  • 相关
  • 下一页

逆障上弦生，垂帘浪得名。蹉跎年月久，混沌始漫睛。有犯加凝滞，方才变赤疼。数般相似处，辨别要分明。

此证生于风轮上半，渐掩瞳神。不论浓薄，但在外色淡白者是。若红赤，必触犯搏动其火，乃变增，非本病也。盖缘目素疾作，不能相时制服，徒以辛凉散降，败其血而郁其火，风轮渐渐伤残，年久不痊而致。医非良明，与主不笃信，诚恐永为痼疾。其初起神水清，乃退后膏涩，结而成者。此精衰火灼，益宜深心体认，不可草草施药。或谓障从上生，合称顺，胡为逆？此指火而言，夫火性上炎，今下垂，逆其道耳，因云逆。又状其自上而下，故曰垂帘。为治，当察其苦乐，审其脉体，问其喜恶，验其点眼药，既详且悉，然后对病处方，大约不外逍遥、四物加味、吞千金磁朱丸。不效，改用助阳活血解郁润燥，日以芙蓉镜，夜换空青石，合点无不愈者。如初患暴症，见障似此，须从彼论治，不在斯例。然总须心细眼明，若虚应故事，药石必致差错，转为赤脉贯睛，再变为彩云捧日，即龙树医王，能减而不能痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀血灌睛十八
  • 当前页：垂帘障十九
  • 下一页：白膜蔽睛二十
<<< 返回本书目录
  1. 垂帘障《目经大成》
  2. 垂柳【中药大全】
  3. 垂帘翳《银海精微》
  4. 垂柳膏【方剂大全】
  5. 垂花香薷【中药大全】
  6. 垂柳散【方剂大全】
  7. 垂花胡枝子【中药大全】
  8. 垂柳汤【方剂大全】
  9. 垂果南芥【中药大全】
  10. 垂柳枝煎【方剂大全】
  11. 垂果大蒜芥【中药大全】
  12. 垂命茯苓丸【方剂大全】
  13. 垂臂发门主论《疡医大全》
  14. 垂盆草【中药大全】
  15. 炊帚散【方剂大全】
  16. 垂盆草糖浆《保健药膳》
  17. 炊单布《本草纲目》完整版
  18. 垂丝海棠【中药大全】
  19. 炊饼丸【方剂大全】
  20. 垂丝卫矛【中药大全】
  21. 吹云散【方剂大全】
  22. 垂丝卫矛果【中药大全】
  23. 吹云膏【方剂大全】
  24. 垂穗荛花【中药大全】
  25. 吹云草【中药大全】
  26. 垂体《生理学》
  27. 吹药应效方【方剂大全】
  28. 垂体《组织学与胚胎学》
  29. 吹药类《外科全生集》
  30. 垂体的松果体的发生《组织学与胚胎学》
  1. 垂帘障《目经大成》
  2. 垂帘障《中医词典》
  3. 垂盆草《中药学》
  4. 垂帘翳《银海精微》
  5. 垂盆草《中药学》
  6. 垂帘翳《中医词典》
  7. 垂盆草糖浆《保健药膳》
  8. 垂帘下膜症《中医词典》
  9. 垂体《生理学》
  10. 垂帘膜《中医词典》
  11. 垂体《组织学与胚胎学》
  12. 垂角《中医词典》
  13. 垂体的松果体的发生《组织学与胚胎学》
  14. 垂浆《中医词典》
  15. 垂体功能减退症《默克家庭诊疗手册》
  16. 垂臂发门主论《疡医大全》
  17. 垂体后叶功能《默克家庭诊疗手册》
  18. 炊汤《证类本草》
  19. 垂体后叶素《药理学》
  20. 炊单布《本草分经》
  21. 垂体疾病《默克家庭诊疗手册》
  22. 炊单布《本经逢原》
  23. 垂体疾病《默克家庭诊疗手册》
  24. 炊单布《汤液本草》
  25. 垂体前叶《细胞和分子免疫学》
  26. 吹药法《针灸学》
  27. 垂体前叶功能《默克家庭诊疗手册》
  28. 吹药（一）《外科传薪集》
  29. 垂体前叶功能低下《病理学》
  30. 吹药（二）《外科传薪集》
  31. 垂体前叶功能减退症《内分泌学》


白膜蔽睛_《目经大成》_中医五官_【岐黄之术】

白膜蔽睛二十

白膜蔽睛二十

  • 上一页
  • 目录
  • 相关
  • 下一页

羞答 娥面，偷云出照人，晕生风起易，虹贯祸弥殷，无复清晖影，空留病业身。幽怀言不得，一望泪沾巾。

此症初起，势甚轻微，次后始赤涩有泪，浑睛生障多，脉与眵，日久诸轮廓皆坏，虽略能行走，瞳子不见影动，且障稍高于睛，状如小小狗肾，故独以膜名。前后均无痛苦，缓而不变，却最难愈。往见少年患此，市人呼赤觑赤瞎，不辄于以终老，良可永叹。病由俭啬劳役残弊肌骨，或从欲嗜味耗损真元，荏苒无形燥火，深潜在经，爰抱斯疾。医宜应机投药，非若有形风热之可散可攻也。假障上有星月蚀入，病似增而减翻速，盖火郁既发，烟不再生。然亦宜因上穷因，境中索境，得其情，更勿循守故辙，舍症从脉，聚宝成丹，点不计工，服无吝费。有日开雾见天，向笑而赤觑赤瞎者，窃恐为赤觑赤瞎所笑耳。

族叔正坤，壮岁已得是症。逮受杖，列上宾不杖乡杖国而杖家矣。时余甫业兹术，看其障虽近白膜，觉尚松而不光滑，为 去睑内外椒粟，以八宝空青石、芙蓉镜、加味磁朱丸昼夜点服，间煎神效黄 、全真一气汤，凡四阅月全清，不惟不需杖，黑夜常出市肆间谈，如此十数年乃谢世。其子某某不德余，凡内戚问尊翁双睛久瞽重光之由，辄对曰∶天数。嗟夫！坤叔寿而康，或天也，数能使目中瞳子老而还少耶？

新城杨孕初先生，父子青年进士。每书札相招， 称侄不言弟。盖余常主其馆，友善太翁暨诸父故也。切思守谦主敬，固士大夫本色。医，贱役也，纵学术兼优，车笠不渝盟已耳。乃谨 父执古礼，视某某天数之对渺若山河。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：垂帘障十九
  • 当前页：白膜蔽睛二十
  • 下一页：聚星障二十一
<<< 返回本书目录
  1. 白膜蔽睛《目经大成》
  2. 白膜裹舌门主论《疡医大全》
  3. 白面丸【方剂大全】
  4. 白膜侵睛【疾病大全】
  5. 白面饼【方剂大全】
  6. 白膜遮睛【方剂主治】
  7. 白蜜饮【方剂大全】
  8. 白蘑【中药大全】
  9. 白蜜汤【方剂大全】
  10. 白末眼药【方剂大全】
  11. 白蜜马齿苋汁【方剂大全】
  12. 白末药【方剂大全】
  13. 白蜜马齿苋汁《保健药膳》
  14. 白末子【方剂大全】
  15. 白蜜酒【方剂大全】
  16. 白母丁散【方剂大全】
  17. 白蜜煎丸【方剂大全】
  18. 白木【中药大全】
  19. 白蜜膏【方剂大全】
  20. 白木耳【中药大全】
  21. 白蜜《长沙药解》
  22. 白木耳粥【方剂大全】
  23. 白米饮【方剂大全】
  24. 白楠木【中药大全】
  25. 白米粉【方剂大全】
  26. 白内障《家庭医学百科-医疗康复篇》
  27. 白梅饮子【方剂大全】
  28. 白内障《默克家庭诊疗手册》
  29. 白梅饮【方剂大全】
  30. 白内障《自我调养巧治病》
  1. 白膜蔽睛《目经大成》
  2. 白膜蔽睛《中医词典》
  3. 白膜裹舌门主方《疡医大全》
  4. 白膜《中医词典》
  5. 白膜裹舌门主论《疡医大全》
  6. 白明矾《外科全生集》
  7. 白膜侵睛《中医名词词典》
  8. 白面痧《中医词典》
  9. 白膜侵睛《中医词典》
  10. 白面方《备急千金要方》
  11. 白膜遮睛《中医词典》
  12. 白面疔《万氏秘传外科心法》
  13. 白内障《默克家庭诊疗手册》
  14. 白蜜马齿苋汁《保健药膳》
  15. 白内障《家庭医学百科-医疗康复篇》
  16. 白蜜煎方《伤寒杂病论》
  17. 白内障《自我调养巧治病》
  18. 白蜜《长沙药解》
  19. 白内障的手术治疗《眼科学》
  20. 白米饮《医学入门》
  21. 白内障的药物治疗《眼科学》
  22. 白米饭草《药性切用》
  23. 白内障摘除术后视力的恢复和矫正《眼科学》
  24. 白米饭草《本草分经》
  25. 白内障针拨套出术《中医词典》
  26. 白米饭草《本草分经》
  27. 白牛膝《滇南本草》
  28. 白米饭草《本草从新》
  29. 白脓疳靛《中医词典》
  30. 白霉苔《中医词典》
  31. 白脓疳痢《中医词典》


聚星障_《目经大成》_中医五官_【岐黄之术】

聚星障二十一

聚星障二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

一片片，几星星，翳青睛。引泪落，与丝HT 。夜而朝，右复左，主何经？木郁结，火飞腾，两相争。能急变，不当明。雾笼花，云漏月，过平生。

此症黑睛有细颗，或白或微黄，或连缀，或丛萃，或散漫，或齐起，或先后逐渐相生。大该木火扰攘，亦目疾所常见。乃时根据星月翳蚀主治，则聚者徐散，散者顿灭。若日长一日，合作一块，与数片赤脉缠贯，虽不类花白、凝脂之善变。而自困、困医有必然者。相期淡泊宁静，毋为痰火所用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白膜蔽睛二十
  • 当前页：聚星障二十一
  • 下一页：目疡二十二
<<< 返回本书目录
  1. 聚星障【疾病大全】
  2. 聚瑶丹【方剂大全】
  3. 聚星障《中医眼科学》
  4. 聚叶虎耳草【中药大全】
  5. 聚星障《目经大成》
  6. 聚藻【中药大全】
  7. 聚星散【方剂大全】
  8. 聚珍丸【方剂大全】
  9. 聚香饮子【方剂大全】
  10. 聚珍异馔《饮膳正要》
  11. 聚香羊肉丸【方剂大全】
  12. 蠲痹防痿汤【方剂大全】
  13. 聚仙丸【方剂大全】
  14. 蠲痹解毒汤【方剂大全】
  15. 聚头蓟【中药大全】
  16. 蠲痹解凝汤【方剂大全】
  17. 聚精之道有五（培原二）《宜麟策》
  18. 蠲痹秦艽汤【方剂大全】
  19. 聚精丸【方剂大全】
  20. 蠲痹散【方剂大全】
  21. 聚精丸《毓麟验方》
  22. 蠲痹四物汤【方剂大全】
  23. 聚金丸【方剂大全】
  24. 蠲痹汤【方剂大全】
  25. 聚花风铃草【中药大全】
  26. 蠲痹汤加味【方剂大全】
  27. 聚花草【中药大全】
  28. 蠲痹消毒饮【方剂大全】
  29. 聚合性痤疮【疾病大全】
  30. 蠲痹饮【方剂大全】
  1. 聚星障《目经大成》
  2. 聚星障《中医词典》
  3. 聚星障《中医眼科学》
  4. 聚星障《中医名词词典》
  5. 聚英先生百症赋认症定穴治法《针灸易学》
  6. 聚散障《中医词典》
  7. 聚英先生肘后歌认症定穴治法《针灸易学》
  8. 聚泉《中医词典》
  9. 蠲（juān）《中医词典》
  10. 聚毛（丛毛）《中医名词词典》
  11. 蠲痹汤《冯氏锦囊秘录》
  12. 聚毛《中医词典》
  13. 蠲痹汤《医方考》
  14. 聚咳《中医词典》
  15. 蠲痹汤《医方考》
  16. 聚开障《中医词典》
  17. 蠲痹汤《医学心悟》
  18. 聚精之道有五（培原二）《宜麟策》
  19. 蠲痹汤《医方论》
  20. 聚精丸《毓麟验方》
  21. 蠲痹汤《是斋百一选方》
  22. 聚金丸《冯氏锦囊秘录》
  23. 蠲痹通络《中医词典》
  24. 聚合酶链式反应《生物化学与分子生物学》
  25. 蠲痛散《妇人大全良方》
  26. 聚合酶链反应在幽门螺杆菌感染中的新进展《中国幽门螺杆菌研究》
  27. 蠲痛汤《仁术便览》
  28. 聚合酶链反应检测幽门螺杆菌70例《中国幽门螺杆菌研究》
  29. 蠲饮枳实丸《脾胃论》
  30. 聚合酶链反应检测胃粘膜中的幽门螺杆菌《中国幽门螺杆菌研究》
  31. 卷《中医词典》


目疡_《目经大成》_中医五官_【岐黄之术】

目疡二十二

目疡二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

目病如疮生，实邪显有名。肝强多落泪，血旺自羞灯，湿热弦眶烂，干风椒粟成； 头心有故，唇口土无情，腰下三阴蕴，六阳顶上行，耳根征肾燥，鼻窍验金清，将次周身现，都来十二经。谨防精混浊，主治幸分明。

此症专为目病，目病后生疮反变幻而言。位次不等，大约总在睛之上下左右。盖君火郁邪，郁则血注，血注则肌热，故发现皮肤。久则所注之血化为水，所郁之邪复滞水而成脓，故漫为湿烂。始生微痒为虚邪，肿痛赤热为实邪，甚则寒热作而饮食减。不急治，恐浊气沁入目内而波及于珠。若但睑 有故，别无痒痛，此眵泪渍溢，目愈自散。凡见疮生，不验部分形色，得自何来，将欲何往，与夫热淫、湿淫、血胜、风胜所致，概以三仙、五虎等丹主之，治标不治本，不可谓之知医。治法∶采嫩桑叶、忍冬花、芙蓉根煎浓汤洗刮极久，以菜油调八宝丹涂上，内服托里消毒饮或人参败毒散。如是半月三旬，许渠清净。或谓疮疡。因毒已见，似为重出。曰∶因毒与自毒攸分，且兹理解通而不合掌。便重无碍，余仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：聚星障二十一
  • 当前页：目疡二十二
  • 下一页：黄液上冲二十三
<<< 返回本书目录
  1. 目疡《审视瑶函》
  2. 目痒《目经大成》
  3. 目疡《目经大成》
  4. 目痒《审视瑶函》
  5. 目血灌瞳仁《圣济总录》
  6. 目痒《张氏医通》
  7. 目血《目经大成》
  8. 目痒《证治准绳·类方》
  9. 目眩头倾《针灸素难要旨》
  10. 目痒《证治准绳·杂病》
  11. 目眩耳聋《医宗金鉴》
  12. 目痒方《外台秘要》
  13. 目眩耳聋《伤寒心法要诀》
  14. 目痒急及赤痛《圣济总录》
  15. 目眩【方剂主治】
  16. 目议《一草亭目科全书》
  17. 目眩【中药主治】
  18. 目翳《药症忌宜》
  19. 目眩《针灸资生经》
  20. 目翳《证治准绳·杂病》
  21. 目眩《普济方·针灸》
  22. 目翳【中药主治】
  23. 目先兆——目相学《中医疾病预测》
  24. 目翳膜《普济方·针灸》
  25. 目为至宝论《审视瑶函》
  26. 目翳膜（白翳 目KT 目）《针灸资生经》
  27. 目为物所伤《证治准绳·类方》
  28. 目疣《审视瑶函》
  29. 目为物所伤《张氏医通》
  30. 目晕《目经大成》
  1. 目疡《目经大成》
  2. 目疡《证治准绳·疡医》
  3. 目疡《审视瑶函》
  4. 目疡《医学纲目》
  5. 目仰视《审视瑶函》
  6. 目疡《中医词典》
  7. 目痒《中医词典》
  8. 目扬《中医词典》
  9. 目痒《张氏医通》
  10. 目血灌瞳仁《圣济总录》
  11. 目痒《证治准绳·类方》
  12. 目血灌瞳人《中医词典》
  13. 目痒《证治准绳·杂病》
  14. 目血《目经大成》
  15. 目痒《目经大成》
  16. 目血《中医词典》
  17. 目痒《审视瑶函》
  18. 目眩头倾《针灸素难要旨》
  19. 目痒方四首《外台秘要》
  20. 目眩口苦《医学心悟》
  21. 目痒急及赤痛《圣济总录》
  22. 目眩口苦《医述》
  23. 目痒秘方《华佗神方》
  24. 目眩候《诸病源候论》
  25. 目痒若虫行症《中医词典》
  26. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  27. 目议《一草亭目科全书》
  28. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  29. 目翳《证治准绳·杂病》
  30. 目眩耳聋《伤寒心法要诀》
  31. 目翳《药症忌宜》


黄液上冲_《目经大成》_中医五官_【岐黄之术】

黄液上冲二十三

黄液上冲二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

从来疮液肉溃成，如纸风轮那更生？大抵火邪膏内作，黑神冲散病黄精。

此症于风轮下际金位之间，神膏内生物黄色，状如鸡脂。稍轻者若黄浆小疮，外面无有，俨人指甲根白岩相类，非针药所能及者。势大不消，必冲出风轮，其睛随破而眇。即不然，金井立散，黑神败而失明。是症最逆，盖经络否塞，阴阳离间，火土诸邪蒸溽幻化而成。有头痛 便秘者尤急。若作天行、客热，胡乱治而顿愈，吾其退避三舍。临视，当问其已治未治，未治，以柴葛解肌、十神汤进一剂看效，效则三友丸、大黄丸尽服，不效改用人参白虎汤、芍药清肝散，或泻黄，或双解，病必缓而渐退。已治，审其脉，相其体，验其方药某过某不及，裁以心法，羚羊、犀角磨调逍遥散，或拨云、固本、还睛诸丸煎汤递饮，黄液无不消。消则补和，对症选方，还元易矣。

十中间有一虚寒，入手须参、 、桂、附温散者，舍症从脉。元有是说，又不可不细心理会。

水轮贴风轮而生，质最脆嫩，中空而薄，能舒能敛，正看似在外，斜视则显然在内，凡鸟、兽、鳞、介之目皆如是。其空处俗谓之瞳子，常遇险病，莫不以手招之，能应即喜，甚至青盲、风变，且谓“瞳子尚在，谅不妨事”，不知此乃镜花水月，以影示人耳。其瞳神深藏膏中，有光无光，伊芳谁得见。本科不惟未及发明，竟渡河有豕，穿井得人，公然立说，并有引重瞳、一物两现之奇者，为之捧腹。尤可笑者，于此症则曰风轮上际、坎位之间；于水轮散大则曰风轮窄窄一周；外障正中者则曰肾翳。其所用药，俱不免地黄汤加减。是直以中空者在外、为风轮，包来神水者在内、为水轮矣。呜呼！下愚不移，无庸深辨。第剖之蠢而笨之猪睛，使渠详观，谅必茅塞顿开。舜、羽之目，大抵较常人分外精采，故曰重瞳，果一物现二影？于理不达。若一目两瞳，则俨然怪物耳，帝王云乎哉？至曰“舜目重瞳上下生，羽重瞳左右生”，不知谁实见来，载于何典。

是症诸书皆曰黄膜上冲，傅氏本专家，所辑眼科目《瑶函》，曰《大全》，似无出其右者，曷亦相因称膜。

不尘特正之曰液。盖液类浆水，比喻恰切，膜系皮属，凡薄而嫩、浓而韧、不动紧着者皆是，讵能上冲！看牛膜、猪膏膜可晓。明明浆汁之物，混沌名症，岂字典、字通、字汇俱未谋面耶？又下症曰五疳，夫疳为小儿甘食致病，奈何着于眼上？岂点眼药过多，目饱积成耶？罔顾笑脱人颐！今换疡字何义？疡乃疮痍别名，去理未远，故直书曰五疡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目疡二十二
  • 当前页：黄液上冲二十三
  • 下一页：五色疡二十四
<<< 返回本书目录
  1. 黄液上冲《中医眼科学》
  2. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  3. 黄液上冲《目经大成》
  4. 黄银散【方剂大全】
  5. 黄叶汤【方剂大全】
  6. 黄英丹【方剂大全】
  7. 黄药子散【方剂大全】
  8. 黄缨菊【中药大全】
  9. 黄药子散《扁鹊心书》
  10. 黄鹰挣《松峰说疫》
  11. 黄药子【中药大全】
  12. 黄鼬【中药大全】
  13. 黄药子《本草纲目》图文版
  14. 黄鱼《本草纲目》完整版
  15. 黄药子《滇南本草》
  16. 黄鱼《食物疗法》
  17. 黄药子《本草择要纲目》
  18. 黄鱼（蜡鱼）《本草纲目》完整版
  19. 黄药子《本草易读》
  20. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  21. 黄药子《本草纲目》完整版
  22. 黄玉膏【方剂大全】
  23. 黄药针砂丸【方剂大全】
  24. 黄芫花【中药大全】
  25. 黄药汤【方剂大全】
  26. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  27. 黄药散【方剂大全】
  28. 黄云出毒膏【方剂大全】
  29. 黄药末【方剂大全】
  30. 黄韫兮先生《脉确》《疡医大全》
  1. 黄液上冲《目经大成》
  2. 黄液上冲《中医词典》
  3. 黄液上冲《中医眼科学》
  4. 黄液上冲《中医名词词典》
  5. 黄一麟《中医词典》
  6. 黄药子散《扁鹊心书》
  7. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  8. 黄药子《滇南本草》
  9. 黄益损汤《仁术便览》
  10. 黄药子《本草择要纲目》
  11. 黄益损汤《痰火点雪》
  12. 黄药子《得配本草》
  13. 黄翳《中医词典》
  14. 黄药子《本经逢原》
  15. 黄银《证类本草》
  16. 黄药子《本草易读》
  17. 黄鹰挣《松峰说疫》
  18. 黄药子《中药炮制》
  19. 黄油证《中医词典》
  20. 黄药子《本草纲目》
  21. 黄有祺《中医词典》
  22. 黄药脂《中药学》
  23. 黄鱼《食物疗法》
  24. 黄药散《万氏秘传片玉心书》
  25. 黄鱼《饮膳正要》
  26. 黄药根《本草图经》
  27. 黄鱼《医学入门》
  28. 黄药根《证类本草》
  29. 黄鱼《证类本草》
  30. 黄药根《冯氏锦囊秘录》
  31. 黄鱼（鱼）〈平〉《食疗本草》


五色疡_《目经大成》_中医五官_【岐黄之术】

五色疡二十四

五色疡二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

木疡如豆据青睛，绀碧苍黄画不成，若使深侵金井去，水纹荡漾绿苔生。

此症生于风轮左右，色苍碧，形若败豆。大要非下销精血，火燥上攻，即味穷山海，毒循气发。以故一起便内热食减，头目狂痛，莫敢开视。逮病势稍衰，已成今症。虽不同黄液自内而出，其险恶过之，失治则睛必裂。

愈后显有藓蚀苔斑，似翳非障，神医为之掣肘。

火疡状如红豆蔻，其故知为邪毒否，两 之间已不堪，气轮犯克难分剖。

此症初起如蓁椒，继如红豆蔻，生于内睑 间，着气轮者为急。盖火之实邪，今在金部，所谓鬼贼相侵。失治或误会成溃漏。须黄连解毒汤。不妥，当八正散、犀角地黄汤。再则宜滋水以济火，或补阴以配阳，圆机活用，治法良多，宁必一意败毒。

土疡俗号包珍珠，血瘀生痰火剥肤。莫谓疾微无用治，到成溃漏费神机。

此症世又呼偷针眼，生外睑弦上，初得但痒而肿，次则结一小核，乃作痛，屡屡不药自消。若病形俱实，必至核大溃脓始愈。有一核溃，一核又结，一日罢，一日又起，乃窍虚外风袭入，头面悉肿，目亦赤痛。如再犯燥烈，决为腐漏吊败，改形换相者。些须小恙，而祸害一至于此，患者幸毋忽。始以泻黄散、竹叶石膏汤，次归芍六君、金水六君。若目赤痛，面微肿，亟进清胃散、二术胜湿汤，或于疡顶上重砭一针，血出气泄，万万不致溃腐。

金疡玉粒生睛上，湛湛水轮碍蓁莽。时交阴气金水清，流火居西神稍爽。

此症生于气轮，状如金粟，粒数无定，眵泪涩痛不消说，间有连上睑内结者，尤碍青睛，且击而发翳障，俨与椒粟仿佛。但火金亢战，非风湿居土木也。子后午前阳气升旺之时，病必急。大剂泻白散、治金煎。不稍减，消毒逐瘀汤投之，无有不罢。倘违戒反触，变祸端恐不免。

水疡震巽轮间着，黑气碍空苍气薄，太阳离丽苦头风，瞳子生憎金井落。

此症仍生于风轮，病状病态亦与木疡绝肖，但巽廓先起，其色元黄，间亦转青转蓝，由内逼出青睛，目疾之奇恶者，其不陷睛丧明，真有重瞳耳。或曰疡本火郁，头系风痛，何以病反属水？盖肝木风干则生火，火胜必侮水。金井，肾脉也，风攻其上，火爆其中，而下之化源未能遽援，些微膏液不得不同流合污，随风入木，结而成疡。且风行水动，物理自然，凡头风痛攻，决伤瞳子，岂限水疡耶。是疡由热淫，火兼水化，水乏肾困，其为病也明矣，夫复何疑。

水木二疡本无治，故不立方。然遇初患，医乃仁术，主定诚求，讵忍坐视。木与三黄丸、抑阳酒调散，水与知柏地黄汤、通幽丸，止痛保凹凸可矣。或天相吉人，有效，再对脉选药百中亦起一二。但必预陈病由，乃无后言，好人且无从诋毁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄液上冲二十三
  • 当前页：五色疡二十四
  • 下一页：睛漏二十五
<<< 返回本书目录
  1. 五色疡《目经大成》
  2. 五色主病提纲《望诊遵经》
  3. 五色相应提纲《望诊遵经》
  4. 五善歌《外科证治全书》
  5. 五色丸《小儿药证直诀》
  6. 五善七恶《保婴撮要》
  7. 五色石脂《本草纲目》图文版
  8. 五善七恶《冯氏锦囊秘录》
  9. 五色石脂《本草乘雅半偈》
  10. 五善七恶《疡医大全》
  11. 五色石脂《本草纲目》完整版
  12. 五伤《古今医统大全》
  13. 五色石英《本草纲目》完整版
  14. 五伤《经络考》
  15. 五色十法合参《望诊遵经》
  16. 五少从运化(一首)《医经国小》
  17. 五色梅叶【中药大全】
  18. 五蛇酒【方剂大全】
  19. 五色梅花【中药大全】
  20. 五神散【方剂大全】
  21. 五色梅根【中药大全】
  22. 五神汤【方剂大全】
  23. 五色梅【中药大全】
  24. 五神丸【方剂大全】
  25. 五色六部合参《望诊遵经》
  26. 五生膏【方剂大全】
  27. 五色痢休息痢治法《杂病心法要诀》
  28. 五生丸【方剂大全】
  29. 五色痢《幼幼新书》
  30. 五声解《素灵微蕴》
  1. 五色疡《目经大成》
  2. 五色疡《中医词典》
  3. 五色宜合五部《医学摘粹》
  4. 五色相应提纲《望诊遵经》
  5. 五色宜合五官《医学摘粹》
  6. 五色五味所入《中医词典》
  7. 五色宜合五脉《医学摘粹》
  8. 五色五味所入《中医名词词典》
  9. 五色宜合五气《医学摘粹》
  10. 五色危候《医学摘粹》
  11. 五色宜应四时《医学摘粹》
  12. 五色丸《小儿药证直诀》
  13. 五色以内外上下左右分顺逆《医学摘粹》
  14. 五色丸《万氏秘传片玉心书》
  15. 五色以浅深晦明聚散分顺逆《医学摘粹》
  16. 五色石脂《本草乘雅半偈》
  17. 五色油丹《中医词典》
  18. 五色石脂《本草纲目》
  19. 五色诊《中医名词词典》
  20. 五色十法合参《望诊遵经》
  21. 五色诊《医门补要》
  22. 五色命脏《中医词典》
  23. 五色主病《中医名词词典》
  24. 五色六部合参《望诊遵经》
  25. 五色主病《中医词典》
  26. 五色痢休息痢治法《杂病心法要诀》
  27. 五色主病《医学摘粹》
  28. 五色痢休息痢治法《医宗金鉴》
  29. 五色主病《活幼心书》
  30. 五色痢秘方《华佗神方》
  31. 五色主病提纲《望诊遵经》


睛漏_《目经大成》_中医五官_【岐黄之术】

睛漏二十五

睛漏二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

何来风毒土金停，化湿为眵作泪倾，时序迁移形不改，医家因以漏睛名。

大 漏多人火旺，时流血水疼而胀，肾曾养也更须升，心已消兮还欲降。

天火上行小 伤，漏缘砭割欠端详，致令血怯神膏损，镇日阴淫视减光。

此症非一时生得如是，乃游风客热停蓄脏腑，传于目系，未能发泄而致。且热，气也，风，亦气也，气以成形，则变为痰、为液、为脓汁，出于大 上下睑头小孔之中。甚者，内睑近鼻结一核，砭破核则消，而口不合，脓汁长流。向夕流多曰阴漏、曰龙火；日中病剧曰阳漏、曰肥积。幽郁痰饮及天禀衰薄之人患者多。亦有因蚬肉、肉，割伤精血，气不流行，而疮口渐冷，冷则凝，凝则无所消化，遂溃腐为脓、为涎，经岁无干。每食毒物、受风湿，更能痛与胀起，腥秽不堪闻。治当先事木火，清空散、胃风汤、防风散结汤。次及金土，百合固金汤、白菊清金散、玉屏风散。盖火为毒源，洁其源则流不待澄而自清；风为邪帅，降其帅则众不为祟而潜散。然后以竹叶泻经、大补黄 、养阴清燥等汤，或升阳益阴、升阳散火，各随气禀浓薄、病症浅深以投之，殆犹有甚然者，吾斯之未能信。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色疡二十四
  • 当前页：睛漏二十五
  • 下一页：帏赤烂二十六
<<< 返回本书目录
  1. 睛漏《目经大成》
  2. 睛明散【方剂大全】
  3. 睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之《证治准绳·杂病》
  4. 睛明穴【头部正面穴位】
  5. 睛高《幼幼新书》
  6. 睛生障翳《幼幼新书》
  7. 晶状体皱缩【疾病症状】
  8. 睛凸《目经大成》
  9. 晶状体异位【疾病大全】
  10. 粳《本草纲目》完整版
  11. 晶状体移位【疾病症状】
  12. 粳《本草纲目》图文版
  13. 晶状体相关葡萄膜炎【疾病大全】
  14. 粳谷奴【中药大全】
  15. 晶状体脱位所致青光眼【疾病大全】
  16. 粳米《本草纲目》完整版
  17. 晶状体脱位或半脱位【疾病症状】
  18. 粳米《本草经解》
  19. 晶状体突出【疾病症状】
  20. 粳米《本草思辨录》
  21. 晶状体铁质沉着【疾病症状】
  22. 粳米《本草易读》
  23. 晶状体溶解性青光眼【疾病大全】
  24. 粳米《本草择要纲目》
  25. 晶状体青光眼斑【疾病症状】
  26. 粳米《服食导饵》
  27. 晶状体皮质灰白色混浊【疾病症状】
  28. 粳米《食物疗法》
  29. 晶状体膨胀增大【疾病症状】
  30. 粳米《药征续编》
  1. 睛漏《目经大成》
  2. 睛帘《中医词典》
  3. 睛明《中医词典》
  4. 睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之《证治准绳·杂病》
  5. 睛明《针灸学》
  6. 睛黄视眇证《中医词典》
  7. 睛明（一名泪孔）《针灸大成》
  8. 睛光瞎《中医词典》
  9. 睛明骨《中医词典》
  10. 睛高突起《中医词典》
  11. 睛明骨《正骨心法要旨》
  12. 睛高《幼幼新书》
  13. 睛明骨伤《中医词典》
  14. 睛动《中医词典》
  15. 睛上生晕秘方《华佗神方》
  16. 睛垂至鼻《奇方类编》
  17. 睛生障翳《幼幼新书》
  18. 睛垂至鼻《奇效简便良方》
  19. 睛凸《中医词典》
  20. 睛不和《中医词典》
  21. 睛凸《目经大成》
  22. 睛《中医词典》
  23. 睛陷《中医词典》
  24. 晶状体《眼科学》
  25. 睛胀《中医词典》
  26. 晶体异常引起的青光眼《眼科学》
  27. 睛中《中医词典》
  28. 晶体脱位《眼科学》
  29. 睛中一点似银星《中医词典》
  30. 晶体挫伤《眼科学》
  31. 睛珠《中医词典》


帏赤烂_《目经大成》_中医五官_【岐黄之术】

帏赤烂二十六

帏赤烂二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

黄子散步芦汀，有客于林皋小立，两目频眨，皮毛粟粒，虽内无所损，而芝眉诚不堪挹。曰∶噫嘻，悲哉！

斯人斯疾，其由有十∶盖太阳失职；太阴降级；君火上炎；阳明燥急；或 郇厨之酒；或对牛衣之泣；或茶烟冒多；或菽水不给；月出皎皎兮，幽人独往而冷露淹 ；马鸣萧萧兮，壮士早行而晓风潜袭。至乃新秋病进，此流火之 金。大寒不退，又木运之交入。故其为状也，睑弦沃丹， 头流汁，烂而微腥，痒而兼涩，手不停搔，巾裾常湿。补矣哉，裂见鲜血。攻矣哉，肿痛交集。以清温、以和散，何贼邪之难戢。而犹不易平者恐水火未济。

须亿中，书毋泥执。客颇悦服，顾余长揖，欲有求而力不能及。归而私念，中心悒悒，援笔赋之，次于篇什。

此症 睑赤烂，或痒或痛，眵多泣出。致病颇繁，验病亦多端∶大略赤属火，烂属湿，痒属风，痛属热，眵多气虚，泣出血衰。赤胜烂者，多得于劳心、忧郁、忿悖无形之火；烂胜赤者，多伤于酒食、过哭、冒烟有形之气。风热蒸，则痒而泣出；湿热淫，则痛而眵多。烂而微肿者责以寒湿；赤而干涩者责以血燥。火盛风起，则生疮于艮坤，睛亦病而翳焉所主虽在心脾，然要于左右轮廓、阴阳表里、虚虚实实而求之，病情斯得。其有水米不继，迟眠早起，寒气沁入肌肤，致为痼疾。更宜设身处地，庶有治法。万勿以家贫、日久，置若罔闻。临事先以眉刀剔去上下睑内外粟粒，蒸化昭容膏不时洗擦。俟干，弦上搽元霜，内点胭脂雪。随发杞菊饮，赤加黄连、赤芍药，烂加苍术，大剂热服效。否则再剔再洗，对症处方。或以六君子为主，赤加丹皮、丹参，痛加黄连，痒加防风、薄荷，烂加苍术、石斛，寒湿加附子、干姜。周年半载无间，不怕他不愈。

友人孔荣芳常患厥疾，赤烂无异残风，按法治瘥。制元地一斤，百合粉八两，花椒末四两。杵融蒸极热，为丸与服。今不发十年矣。药之灵效乃尔，爰附记备用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睛漏二十五
  • 当前页：帏赤烂二十六
  • 下一页：目二十七
<<< 返回本书目录
  1. 帏赤烂《目经大成》
  2. 唯亭陆《曹仁伯医案论》
  3. 围药论《医学源流论》
  4. 维脉为病论治《吴医汇讲》
  5. 围药法《外科十法》
  6. 维生素《临床营养学》
  7. 围药部《外科方外奇方》
  8. 维生素《食物疗法》
  9. 围药《景岳全书》
  10. 维生素《预防医学》
  11. 围术期伴发的精神障碍【疾病大全】
  12. 维生素（Vitamins）《生物化学与分子生物学》
  13. 围手术期免疫抑制剂的使用《临床肝移植》
  14. 维生素、矿物质类药《国家基本药物目录》（2009版）
  15. 围生期心肌病【疾病大全】
  16. 维生素A过多病【疾病大全】
  17. 围绝经期综合征【疾病大全】
  18. 维生素A缺乏病《临床营养学》
  19. 围绝经期前后的外阴白色病变【疾病大全】
  20. 维生素A缺乏病【疾病大全】
  21. 围绝经期功能失调性子宫出血【疾病大全】
  22. 维生素A缺乏病（蟾皮病）VitaminA Deficiency (Phrynoderma)《皮肤性病学》
  23. 围毒移毒《疡科纲要》
  24. 维生素A缺乏神经病【疾病大全】
  25. 围产医学概述《妇产科学》
  26. 维生素A缺乏症《家庭医学百科-医疗康复篇》
  27. 围产期用药《妇产科学》
  28. 维生素A中毒《家庭医学百科-医疗康复篇》
  29. 围产期心肌【疾病症状】
  30. 维生素A中毒症【疾病大全】
  1. 帏赤烂《目经大成》
  2. 围药论《医学源流论》
  3. 唯亭陆《曹仁伯医案论》
  4. 围药法《医学心悟》
  5. 惟睹三光《中医词典》
  6. 围药法《外科十法》
  7. 维胞《中医词典》
  8. 围药部《外科方外奇方》
  9. 维道《针灸大成》
  10. 围药《中医词典》
  11. 维道《中医词典》
  12. 围药《景岳全书》
  13. 维道《针灸学》
  14. 围像《饮膳正要》
  15. 维宫《中医词典》
  16. 围手术期免疫抑制剂的使用《临床肝移植》
  17. 维护中医药的抗争运动《中国医学通史》
  18. 围毒移毒《疡科纲要》
  19. 维会《中医词典》
  20. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  21. 维筋《中医词典》
  22. 围疔消毒散《急救广生集》
  23. 维筋相交《中医词典》
  24. 围产医学概述《妇产科学》
  25. 维厥《中医词典》
  26. 围产期用药《妇产科学》
  27. 维拉帕米《药理学》
  28. 违反常规的影响《圆运动的古中医学》
  29. 维拉帕米《药理学》
  30. 为治之道顺而已矣《类经》
  31. 维脉为病论治《吴医汇讲》


目_《目经大成》_中医五官_【岐黄之术】

目二十七

目二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤中，脉转蓬，气不融和血欠隆，匪邪风。甚而口角牵鱼尾，摇无止，诧杀儿童笑杀翁，莫翻容。

此症谓目睑不待人之开合，而自牵拽振跳也。盖足太阴、厥阴荣卫不调，不调则郁，久郁生风，久风变热而致。主以全真一气汤、十味益荣煎、艾人理血汤，不移时立住。倘认为游风淫热，议从凉散，则肉纵筋引，恐变斜。不则或左或右，连口不时吊上，摇摇翕翕，若木工之绳墨、猎人之射烟枪，人见莫不念糊，洵终身卖笑之招牌矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：帏赤烂二十六
  • 当前页：目二十七
  • 下一页：悬球二十八
<<< 返回本书目录
  1. 目《周慎斋遗书》
  2. 目?《圣济总录》
  3. 目《证治准绳·杂病》
  4. 目暗【方剂主治】
  5. 目《张氏医通》
  6. 目暗耳鸣【方剂主治】
  7. 目《医学心悟》
  8. 目暗生花《银海精微》
  9. 目《医述》
  10. 目胞形色应证篇《形色外诊简摩》
  11. 目《也是山人医案》
  12. 目暴赤肿痛甚《药症忌宜》
  13. 目《续名医类案》
  14. 目暴肿《圣济总录》
  15. 目《续名医类案》
  16. 目暴卒赤方《外台秘要》
  17. 目《奇症汇》
  18. 目闭不开《张氏医通》
  19. 目《目经大成》
  20. 目闭不开《证治准绳·类方》
  21. 目《脉因证治》
  22. 目闭无声治验《疫疹一得》
  23. 目《临证指南医案》
  24. 目病《备急千金要方》
  25. 目《冷庐医话》
  26. 目病《冯氏锦囊秘录》
  27. 目《经络全书》
  28. 目病《冯氏锦囊秘录》
  29. 目《古今医案按》
  30. 目病《古今医彻》
  1. 目《目经大成》
  2. 目《古今医案按》
  3. 目《医学心悟》
  4. 目《临证指南医案》
  5. 目《医学心悟》
  6. 目《证治准绳·杂病》
  7. 目《周慎斋遗书》
  8. 目《张氏医通》
  9. 目《冷庐医话》
  10. 目《医述》
  11. 目《丹溪手镜》
  12. 目《证类本草》
  13. 目《奇症汇》
  14. 目《续名医类案》
  15. 目《脉因证治》
  16. 目《续名医类案》
  17. 目《痘疹心法要诀》
  18. 目《中医词典》
  19. 目《也是山人医案》
  20. 目《中医名词词典》
  21. 目《慈幼新书》
  22. 目《经络全书》
  23. 目（目巟）（目巟）《中医词典》
  24. 木蛭毒疮《中医词典》
  25. 目（目芒）（目芒）《中医词典》
  26. 木枳茶《茶饮保健》
  27. 目?《圣济总录》
  28. 木贼散《明目至宝》
  29. 目HT《儒门事亲》
  30. 木贼草《药性切用》
  31. 目暗《松峰说疫》


悬球_《目经大成》_中医五官_【岐黄之术】

悬球二十八

悬球二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

上睑胡为胀？阳衰湿令游，个中浑是气，此外若为球，颜色未全易，风光能久留。辛温 治理，无效亦休休。

此症目不赤痛，但上睑虚起若球，久则始有火，睑或红、或内生此脉。湿痰与火夹爆者，则有泪而 烂。乃脾肺阳变自病，不可误认为覆杯、蚌合之实邪。试以手掌擦热拭之，少平，顷复如初，可见其真元不足，而泛火壅于肌理也。治用异功散、补中益气汤、神效黄 汤、助阳活血汤，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目二十七
  • 当前页：悬球二十八
  • 下一页：覆杯二十九
<<< 返回本书目录
  1. 悬球《目经大成》
  2. 悬枢穴【人体背部穴位】
  3. 悬颅穴【头部背面穴位】
  4. 悬瘫候-幼幼汇集（下）《古今医统大全》
  5. 悬厘穴【头部背面穴位】
  6. 悬饮《经方实验录》
  7. 悬壶医案章《韩氏医通》
  8. 悬饮方《外台秘要》
  9. 悬钩子【中药大全】
  10. 悬饮咳嗽《临证实验录》
  11. 悬钩子《本草择要纲目》
  12. 悬痈《古今医鉴》
  13. 悬钩子《本草纲目》完整版
  14. 悬痈《景岳全书》
  15. 悬钩茎【中药大全】
  16. 悬痈《立斋外科发挥》
  17. 悬钩根【中药大全】
  18. 悬痈《寿世保元》
  19. 悬疳风《喉科秘诀》
  20. 悬痈《外科理例》
  21. 悬垂型心脏【疾病症状】
  22. 悬痈《万病回春》
  23. 痃癖气【方剂主治】
  24. 悬痈《续名医类案》
  25. 痃癖【方剂主治】
  26. 悬痈《医宗金鉴》
  27. 痃癖【中药主治】
  28. 悬痈《医宗金鉴》
  29. 玄珠密语《古今医统大全》
  30. 悬痈【方剂主治】
  1. 悬球《目经大成》
  2. 悬球《中医词典》
  3. 悬泉《中医词典》
  4. 悬起灸《中医词典》
  5. 悬涩《中医词典》
  6. 悬旗小舌《喉科指掌》
  7. 悬枢《针灸大成》
  8. 悬旗小舌《中医词典》
  9. 悬枢《中医词典》
  10. 悬旗风（悬旗痈）《中医名词词典》
  11. 悬枢《针灸学》
  12. 悬旗风《中医词典》
  13. 悬水《中医词典》
  14. 悬蜞症《喉舌备要秘旨》
  15. 悬瘫候（幼幼汇集 下）《古今医统大全》
  16. 悬蜞风《中医词典》
  17. 悬蹄《名医别录》
  18. 悬蜞《中医词典》
  19. 悬小《中医词典》
  20. 悬癖候《诸病源候论》
  21. 悬心《中医词典》
  22. 悬癖《中医词典》
  23. 悬阳《中医词典》
  24. 悬命《中医词典》
  25. 悬饮《中医名词词典》
  26. 悬颅《针灸学》
  27. 悬饮《中医词典》
  28. 悬颅《中医词典》
  29. 悬饮《症因脉治》
  30. 悬颅《针灸大成》
  31. 悬饮《校注医醇剩义》


覆杯_《目经大成》_中医五官_【岐黄之术】

覆杯二十九

覆杯二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

土祸由来风木构，累山廓胀如杯覆，忍痛羞明，须针且药，无用筹先后。料想青睛尘不受，怎禁得雨驰云骤。

凤蜡烧时，菱花照处，光景全非旧。

此症目先赤痛多泪，后睑渐肿硬，如覆一酒杯于眶上者。是盖木不务德，以风胜湿，风胜必生火，火受风邪，又淫入土，湿因转而焦燥耳，故坚而色赤。若外感风热而致者，为祸稍缓。然肿极必瘀血，恐灌入睛中，将如之何？须用开导、敷治。敷治退而复来，开导消而再作，或愈肿愈高，此风痰夹攻，症变不测。医非四诊精确，煞是棘手。张子和曰∶目不因火则不病。白轮变赤，火乘肺也；肉轮赤烂，火乘脾也；黑水神珠被翳，火乘肝与肾也；赤脉贯睛，火自甚也。经曰∶热胜则肿。凡目暴赤肿，畏明涩痛，泪出不止，热气炙人者，皆火之为祸也。

但治疗之法，有寒凉以降火，有补水以配火，有添油以济火，有填灰以养火，有滋阴以制火，有培木以生火，有抽薪以退火，有沃水以灭火，有升阳以散火，有砭针出血以夺火，有灼艾分痛以移火。故子和又曰∶能治火者，一句可了。宁必大苦大寒，上散下攻，然后始为对症。如是症合下章，当用砭针、抽薪之法。砭针即开导，抽薪乃下夺。《本经》谓之攻，通气利中、三承气、三花神 皆可用。不则清胃散、凉膈散、普济消毒饮。俟肿消，看睛坏或否再作区处。或谓上药过猛，急治其标可也，倘年老及新产妇、元气素弱人，须除去硝、黄，加人参、怀山药、姜、枣佐煎。斯固至言，不知以病受药，虽猛无害。胆欲大而心欲小在此。

余每临急症，当汗、吐、下三法大剂频进，中病乃已。而注方授人，却叮咛提撕，盖恐后学心粗胆大，杀人于竹垆瓦缶中而不悟也。城中某士自号名医，非殷户百金五十不往。见所用药，百病皆六味地黄、补中益气，且药必手戥，计重不满三钱，时彦咸服其稳慎。吁！如是而曰稳慎，庭镜不足道，张仲景先生书直可覆酒瓮、付丙丁耳。呵呵！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬球二十八
  • 当前页：覆杯二十九
  • 下一页：蚌合三十
<<< 返回本书目录
  1. 覆杯《目经大成》
  2. 覆杯汤【方剂大全】
  3. 鳆鱼【中药大全】
  4. 覆杯则卧《趣味中医》
  5. 蝮蛇脂【中药大全】
  6. 覆蚕丸【方剂大全】
  7. 蝮蛇脂《本草纲目》完整版
  8. 覆花散【方剂大全】
  9. 蝮蛇蜕皮【中药大全】
  10. 覆检《洗冤集录》
  11. 蝮蛇蜕《本草纲目》完整版
  12. 覆盆饮【方剂大全】
  13. 蝮蛇头丸【方剂大全】
  14. 覆盆子《本草崇原》
  15. 蝮蛇螫方《外台秘要》
  16. 覆盆子《本草新编》
  17. 蝮蛇屎《本草纲目》完整版
  18. 覆盆子《本草择要纲目》
  19. 蝮蛇肉《本草纲目》完整版
  20. 覆盆子《滇南本草》
  21. 蝮蛇皮【中药大全】
  22. 覆盆子《雷公炮炙论》
  23. 蝮蛇皮《本草纲目》完整版
  24. 覆盆子《药笼小品》
  25. 蝮蛇酒【方剂大全】
  26. 覆盆子《证类本草》
  27. 蝮蛇骨【中药大全】
  28. 覆盆子《本草纲目》图文版
  29. 蝮蛇骨《本草纲目》完整版
  30. 覆盆子【中药大全】
  1. 覆杯《目经大成》
  2. 覆杯《中医词典》
  3. 覆杯则卧《趣味中医》
  4. 覆《中医词典》
  5. 覆检《洗冤集录》
  6. 蝮蛇螫秘方《华佗神方》
  7. 覆盆《新修本草》
  8. 蝮蛇螫候《诸病源候论》
  9. 覆盆子《本草纲目》
  10. 蝮蛇螫方一十首《外台秘要》
  11. 覆盆子《雷公炮炙论》
  12. 蝮蛇胆《名医别录》
  13. 覆盆子《雷公炮制药性解》
  14. 蝮蛇胆《证类本草》
  15. 覆盆子《千金翼方》
  16. 蝮蛇胆《新修本草》
  17. 覆盆子《药笼小品》
  18. 蝮蛇胆《本草经集注》
  19. 覆盆子《玉楸药解》
  20. 蝮蛇胆《千金翼方》
  21. 覆盆子《本草衍义》
  22. 蝮蛇《本经逢原》
  23. 覆盆子《本草蒙筌》
  24. 蝮蛇《食疗本草》
  25. 覆盆子《冯氏锦囊秘录》
  26. 缚治法《石室秘录》
  27. 覆盆子《医学入门》
  28. 缚虎丸《太平惠民和剂局方》
  29. 覆盆子《证类本草》
  30. 腹自章门下行至居凡十二穴《针灸甲乙经》
  31. 覆盆子《顾松园医镜》


蚌合_《目经大成》_中医五官_【岐黄之术】

蚌合三十

蚌合三十

  • 上一页
  • 目录
  • 相关
  • 下一页

天关双阖昼而宵，独抱衾 耐寂寥，展转无人堪入眠，一腔热泪湿鲛绡。

此症初起，目赤畏热，一二日两睑渐肿硬，俨如蚌蛤之聚合者是。盖痰燥血滞，脾火上泄，故睑硬。睛固火炙，未免痛而泣出。经所谓土极似木，非肝病也。必有椒粟生于其内。治当敷软，翻胞开导。若坚实翻不得，或脑再胀起，痛如劈如钻，此土反克木，巽风已动，结毒之祸，顿起萧墙矣。有病兹不娴开导，睑肿虽愈，疮痍留内，结成蚬肉。日久坚硬，状如粟壳贝齿。须用月斧逐渐铲去，俟薄而开闭自然，点净星障，准可全清。但必膏梁子弟，始可尽法施行，盖谚云∶“眠安食美，出得血起”故也。亦治至八分则止，过割恐亡血，又起别病。

是症与上，同一肿胀，治应无别，但缅怀平生所历，不同处尚多。何以见之？上症木土争克，肿极上胞，治在肝脾；此则痰上蒸溽，两睑平合，治在脾胃。且上症多病左目，虽传右不如左险；此则先发右目，传左亦轻。

入手宜白虎汤、竹叶石膏汤；不退，三友丸、一味大黄丸，再加开导；肿合消，仍着青睛奚似，对症拣方点服，收效易矣。

博议于此，壹令执事者知所审视，手到厥病减除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆杯二十九
  • 当前页：蚌合三十
  • 下一页：肉攀睛三十一
<<< 返回本书目录
  1. 蚌合《目经大成》
  2. 蚌花【中药大全】
  3. 蚌蛤《侣山堂类辩》
  4. 蚌津散【方剂大全】
  5. 蚌粉【中药大全】
  6. 蚌壳草【中药大全】
  7. 蚌粉《本草纲目》完整版
  8. 蚌壳草根【中药大全】
  9. 蚌【中药大全】
  10. 蚌壳散【方剂大全】
  11. 蚌《本草纲目》图文版
  12. 蚌兰花【中药大全】
  13. 蚌《证类本草》
  14. 蚌兰叶【中药大全】
  15. 蚌《本草纲目》完整版
  16. 蚌泪【中药大全】
  17. 榜嘎【中药大全】
  18. 蚌肉《本草纲目》完整版
  19. 瓣蕊唐松草【中药大全】
  20. 蚌肉【中药大全】
  21. 瓣膜小叶增厚【疾病症状】
  22. 蚌霜散【方剂大全】
  23. 拌银耳《保健药膳》
  24. 棒棒草【中药大全】
  25. 拌肝散【方剂大全】
  26. 棒棒木【中药大全】
  27. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  28. 棒疮疔甲膏【方剂大全】
  29. 伴有生动鲜明的恐怖性幻视【疾病症状】
  30. 棒疮膏【方剂大全】
  1. 蚌合《目经大成》
  2. 蚌合《中医词典》
  3. 蚌疽《中医词典》
  4. 蚌蛤《侣山堂类辩》
  5. 蚌肉《饮食须知》
  6. 蚌蛤《增广和剂局方药性总论》
  7. 棒击法《中医词典》
  8. 蚌蛤《医学入门》
  9. 傍刺《中医词典》
  10. 蚌粉《药性切用》
  11. 傍针刺《中医名词词典》
  12. 蚌粉《本草撮要》
  13. 傍针刺《中医词典》
  14. 蚌粉《本草分经》
  15. 镑《中医词典》
  16. 蚌粉《本草从新》
  17. 包虫病《病理学》
  18. 蚌（蚌蛤）〈大寒〉《食疗本草》
  19. 包虫病《消化病学》
  20. 蚌《得配本草》
  21. 包涵体性结膜炎《默克家庭诊疗手册》
  22. 蚌《本经逢原》
  23. 包涵体性结膜炎《眼科学》
  24. 蚌《证类本草》
  25. 包会《中医词典》
  26. 蚌《饮膳正要》
  27. 包继可先生令眷孕而发疟《孙文垣医案》
  28. 蚌《本草纲目》
  29. 包煎《中医名词词典》
  30. 绊舌《中医词典》
  31. 包煎《中医词典》


肉攀睛_《目经大成》_中医五官_【岐黄之术】

肉攀睛三十一

肉攀睛三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

脂非脂，膜非膜，蚀风轮，掩巽廓。金刀具在未全除。血气方刚能再作。

此症始自内 生脉一二缕，缕根生瘀肉赤黄色，状如膏膜而韧，日久积浓，横侵白睛，吞食神珠。有兼锐俱生者，但枝蔓所传，终不若正受者之多也。凡性躁气逆，恣嗜辛热，劳心劳力之人患者多。间有漫睛皆障，视亦不见，必内外兼伐，根净则愈，然亦难矣。病由《原机》为奇经客热，其言曰∶奇经客邪非十二经之比，十二经之外，别有治奇经之法，而所用药亦曰∶“胜奇散”。却只是芎、归、连、草等物，无稽之谈，人谁从同！

《谬刺论》曰∶客邪于足阳跷之脉，令人目病从内 始。近似《瑶函》曰∶肺实肝虚，其肉努起。夫肺实，据轮言，通睛合努，据肝言，并不在内 之位。且肝虚肺实，木已受金克矣，又用胆草、木贼以伐之，何哉？愚意症发两 ，乃合太阳少阴而病，肉属脾土，赤黄努起，是火炎者土必燥，水木不能制，祸罹于金。虽在气轮，非肺经之自病也。起手须如法钩割，点以飞熊丹，内服泻黄、泻白、导赤等散；俟刀口平复，根据心火乘金，既济丸或滋阴地黄丸一料，治本不治标，其殆庶几。

割法∶用红矾一钱，水泡化，以新羊毫笔蘸水涤患处，其肉自然皱起，不起复涤。将锋利银针穿入简中，两头于上下眼胞担定，次用钩钩正，次眉刀或鞋刀从中轻浮搜至神珠攀底，复又从针处搜至 头，近血轮离一粗布线小心割下。有不必针穿、不藉矾涤、不须钩只用钳、不须刀只用翦者，一听自便。总宜器利手快，看得风、水、血三轮亲切，不致稍犯，庶不误人。割去处肉白者顺，易奏功，赤者缠延。血出不止，用新棉花蘸顶烟墨涂之立住，秋夏沃以泉水亦佳。盖红见黑则止，阴阳之自然为偶，血得冷而凝，水火之所以相制也。割后澄心节欲，去酒，禁椒炙，前方点服弗歇，刀口日平一日，虽未能视如无病，较病中相去天壤耳。假通睛皆肉膜蔽满，下不见风轮影色，先于中央起手，割开黄豆大一孔，问渠见光亮，微有昏昏黑质，不妨渐次钩割，十中常一二可治。否则神膏已涸，不消费力。

丸大 有肉珠一块如榴子状，本科呼为血轮，刀烙娱伤，必致溃败成漏，卷首已说，再识于此，不啻耳提，而面命也。

肉有尖头、齐头二种。齐头浮于风轮，易割易平复，全好，迹象都无；尖头深深蚀入神珠，大难下手，且分明割去，明日依然在上，非三、五不能净尽。及瘥，其瘢痕至年久始没，但所有昏朦、赤涩、眵泪等病， 肉去不复再见。倘弗慎口节欲，劳心伤力，到老难免斯疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚌合三十
  • 当前页：肉攀睛三十一
  • 下一页：鸡冠蚬肉三十二
<<< 返回本书目录
  1. 肉攀睛《银海精微》
  2. 肉攀睛歌《眼科心法要诀》
  3. 肉攀睛《目经大成》
  4. 肉侵睛外障《秘传眼科龙木论》
  5. 肉爬皂【中药大全】
  6. 肉珊瑚【中药大全】
  7. 肉末米粥【方剂大全】
  8. 肉烁《黄帝内经太素》
  9. 肉瘤赘《外科启玄》
  10. 肉穗草【中药大全】
  11. 肉瘤皮肤转移【疾病大全】
  12. 肉蜈蜂门主论《疡医大全》
  13. 肉瘤【疾病大全】
  14. 肉线出《续名医类案》
  15. 肉瘤《中医外科学》
  16. 肉虚实《备急千金要方》
  17. 肉连环【中药大全】
  18. 肉芽肿【疾病症状】
  19. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  20. 肉芽肿性唇炎【疾病大全】
  21. 肉郎伞【中药大全】
  22. 肉芽肿性前列腺炎【疾病大全】
  23. 肉蔻《药鉴》
  24. 肉芽肿性松弛皮肤【疾病大全】
  25. 肉苛《圣济总录》
  26. 肉瘿《中医外科学》
  27. 肉筋惕《伤寒六书》
  28. 肉肿疮不肿《痘疹心法要诀》
  29. 肉极热方《外台秘要》
  30. 肉肿疮不肿《医宗金鉴》
  1. 肉攀睛《目经大成》
  2. 肉攀睛《医学纲目》
  3. 肉攀睛《银海精微》
  4. 肉螺《中医词典》
  5. 肉攀睛歌《眼科心法要诀》
  6. 肉轮《中医词典》
  7. 肉侵睛《明目至宝》
  8. 肉蝼蛄《中医词典》
  9. 肉侵睛外障《秘传眼科龙木论》
  10. 肉瘤赘《外科启玄》
  11. 肉蛆《外科证治全书》
  12. 肉瘤秘方《华佗神方》
  13. 肉人《中医词典》
  14. 肉瘤《中医外科学》
  15. 肉人《外科证治全书》
  16. 肉瘤《中医词典》
  17. 肉人怪病《奇效简便良方》
  18. 肉瘤《中医名词词典》
  19. 肉人怪病《奇方类编》
  20. 肉淋《中医词典》
  21. 肉散《明目至宝》
  22. 肉裂候《诸病源候论》
  23. 肉瞤筋惕《中医词典》
  24. 肉理《中医词典》
  25. 肉烁《黄帝内经太素》
  26. 肉里之脉《中医词典》
  27. 肉烁《中医词典》
  28. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  29. 肉松蓉《神农本草经》
  30. 肉类《养生导引秘籍》
  31. 肉汤丸《博济方》


鸡冠蚬肉_《目经大成》_中医五官_【岐黄之术】

鸡冠蚬肉三十二

鸡冠蚬肉三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

蚬肉与鸡冠，形容总一般，多生睑 畔，后及风轮间，火土交为祸，阴阳并作奸，不精刀烙法，莫向病家看。

此症初起，壮热目赤痛。一昼夜，大 内睑之间，生瘀肉紫色，垂叶胞外，目闭亦不收，形与斗鸡冠、蚌蚬肉无异，故曰鸡冠蚬肉。昔人分为二症，究竟皆真元素虚，炙爆浓味之物食多不化，致血热火燥，感以阴阳乖戾之气，则发为壮热，热盛生风，风动血行，上逼空窍，酝酿而成。此物盖目疾所常有，而怕医者亦多。何为是证朝生夕长，始软终硬？发手须白虎汤加黄连、木通、麦冬、竹叶，大进一剂，然后沿根割净，不可少留毫发。再与防风散结汤几服，看刀口平否，未平，血且不止，其肉如韭莱，剪去处勃勃生发上来，急用烙以杀其势。烙已，煎黄连解毒汤，净坐半日，当必清宁。倘病者畏法，家人将信将疑，所譬鸡、蚬恶物，决渐长渐大，害及气轮，而尽掩青睛，甚则坚实骇人，欲割不能，能割无益矣。

同里朱氏女，甫六龄，左目内睑伤寒后忽生参差一片红肉，吐于目外。余曰∶此鸡冠症也，法当割去，否则长大，浑睛满而丧明。朱疑畏未定。明日，其睛化为菌毒，高寸许，大如盏，色红微软，后渐上至三寸乃已，状类牛斗角鲜。居无何，又于耳畔生一疣，不数日大如碗，硬于石。有作血溢而治者，有作火郁而治者，转日夜痛楚，恹恹欲绝，复延余，主以托里消毒，佐三黄、滋肾等剂，痛稍止。既而疣遂溃，眼肉亦随萎，但形神不若从前之肥而且润。一日午睡向晚，举家皆谓安神，莫敢惊觉。及张灯视之，死已久矣。一奇症也，一奇事也。或曰，症、事固奇，而子之为政，未为尽善，盖金石之语。因存此案，以志吾过，以广见闻云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉攀睛三十一
  • 当前页：鸡冠蚬肉三十二
  • 下一页：鱼子石榴三十三
<<< 返回本书目录
  1. 鸡冠蚬肉《银海精微》
  2. 鸡冠蚬肉歌《眼科心法要诀》
  3. 鸡冠蚬肉《目经大成》
  4. 鸡冠蚬肉歌《医宗金鉴》
  5. 鸡冠丸【方剂大全】
  6. 鸡冠蚬肉外障《秘传眼科龙木论》
  7. 鸡冠散【方剂大全】
  8. 鸡冠血《本草纲目》完整版
  9. 鸡冠苗【中药大全】
  10. 鸡冠血【方剂大全】
  11. 鸡冠花散【方剂大全】
  12. 鸡冠血方【方剂大全】
  13. 鸡冠花酒【方剂大全】
  14. 鸡冠血酒【方剂大全】
  15. 鸡冠花【中药大全】
  16. 鸡冠血涂方【方剂大全】
  17. 鸡冠花《本草纲目》图文版
  18. 鸡冠子【中药大全】
  19. 鸡冠花《滇南本草》
  20. 鸡翮翎（鸡翮，鸡翎）《本草纲目》完整版
  21. 鸡冠虫【中药大全】
  22. 鸡翮散【方剂大全】
  23. 鸡冠草【中药大全】
  24. 鸡翮羽【中药大全】
  25. 鸡冠参【中药大全】
  26. 鸡黄膏【方剂大全】
  27. 鸡冠菜【中药大全】
  28. 鸡黄煎【方剂大全】
  29. 鸡冠《本草易读》
  30. 鸡黄散【方剂大全】
  1. 鸡冠蚬肉《目经大成》
  2. 鸡冠花《滇南本草》
  3. 鸡冠蚬肉《银海精微》
  4. 鸡冠花《药性切用》
  5. 鸡冠蚬肉《明目至宝》
  6. 鸡冠花《本草分经》
  7. 鸡冠蚬肉歌《眼科心法要诀》
  8. 鸡冠花《中药学》
  9. 鸡冠蚬肉歌《医宗金鉴》
  10. 鸡冠花《得配本草》
  11. 鸡冠蚬肉外障《中医词典》
  12. 鸡冠花《本草从新》
  13. 鸡冠蚬肉外障《秘传眼科龙木论》
  14. 鸡冠花《医学入门》
  15. 鸡冠血《本草易读》
  16. 鸡冠疮《中医词典》
  17. 鸡冠痔《中医词典》
  18. 鸡冠《本草易读》
  19. 鸡冠痔《外科十三方考》
  20. 鸡冠《玉楸药解》
  21. 鸡冠痔秘方《华佗神方》
  22. 鸡冠《本草纲目》
  23. 鸡冠子《证类本草》
  24. 鸡管痔《外科十三方考》
  25. 鸡冠子《增广和剂局方药性总论》
  26. 鸡骨鱼刺《回生集》
  27. 鸡裹金《顾松园医镜》
  28. 鸡骨鲠喉《奇效简便良方》
  29. 鸡侯菜《证类本草》
  30. 鸡骨鲠《奇方类编》
  31. 鸡黄《中医词典》


鱼子石榴_《目经大成》_中医五官_【岐黄之术】

鱼子石榴三十三

鱼子石榴三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

石榴鱼子症，两样不须猜，鱼子一宗起，石榴四角来，俱为血气瘀，却即肺脾灾。能知镰割法，云汉渐昭回。

此症气轮一二处生浮肉一片，色浅红，内红颗丛萃，操之俨似小小铁砂，曰鱼子。其肉块圆长，或四、或六四角生来，若榴子绽露于房，曰石榴。不割，亦复蔽满瞳神，视无见，经络、病因恍如前，就如前方、法主治，徐瘥。又有细细红颗散生于风轮之上、白睛之内，不变能视，亦名鱼子。用月斧 净，在风轮、泻青丸，在白晴、治金煎，然奏功綦难。兼拳毛、皮急及赤脉缠贯，久成残风，万万不能全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡冠蚬肉三十二
  • 当前页：鱼子石榴三十三
  • 下一页：椒粟三十四
<<< 返回本书目录
  1. 鱼子石榴《目经大成》
  2. 俞府穴【胸部腹部穴位】
  3. 鱼子《本草纲目》图文版
  4. 俞山人降气汤【方剂大全】
  5. 鱼子《本草纲目》完整版
  6. 俞序《重订囊秘喉书》
  7. 鱼脂《本草纲目》完整版
  8. 俞穴《中医名词词典》
  9. 鱼油【中药大全】
  10. 娱乐卫生《家庭医学百科·预防保健篇》
  11. 鱼鹰骨【中药大全】
  12. 娱乐养生《中医养生学》
  13. 鱼腰穴【头部正面穴位】
  14. 娱乐养生的方法《中医养生学》
  15. 鱼眼草根【中药大全】
  16. 娱乐养生的意义《中医养生学》
  17. 鱼眼草【中药大全】
  18. 萸连丸【方剂大全】
  19. 鱼眼草《滇南本草》
  20. 萸连栀石丸【方剂大全】
  21. 鱼腥草【中药大全】
  22. 萸肉粥【方剂大全】
  23. 鱼腥草《滇南本草》
  24. 愉快感缺乏【疾病症状】
  25. 鱼香离笋丝《保健药膳》
  26. 瑜伽减肥《减肥新法与技巧》
  27. 鱼香根【中药大全】
  28. 榆《本草纲目》完整版
  29. 鱼香草【中药大全】
  30. 榆《本草纲目》图文版
  1. 鱼子石榴《目经大成》
  2. 鱼子《本草纲目》
  3. 鱼子石榴证《中医词典》
  4. 鱼脂《证类本草》
  5. 鱼酢《饮食须知》
  6. 鱼楂茶《茶饮保健》
  7. 俞宝《中医词典》
  8. 鱼腰《针灸学》
  9. 俞弁《中医词典》
  10. 鱼腰《中医词典》
  11. 俞承春《中医词典》
  12. 鱼眼草《滇南本草》
  13. 俞东皋《中医词典》
  14. 鱼腥哮《中医词典》
  15. 俞跗《中医词典》
  16. 鱼腥草茶《茶饮保健》
  17. 俞府《针灸大成》
  18. 鱼腥草拌莴笋《食物疗法》
  19. 俞府《中医词典》
  20. 鱼腥草《滇南本草》
  21. 俞府《针灸学》
  22. 鱼腥草《药性切用》
  23. 俞焕《中医词典》
  24. 鱼腥草《中药学》
  25. 俞会《中医词典》
  26. 鱼翔脉《中医词典》
  27. 俞坚《中医词典》
  28. 鱼翔脉《中医名词词典》
  29. 俞理《中医词典》
  30. 鱼香离笋丝《保健药膳》
  31. 俞茂鲲《中医词典》


椒粟_《目经大成》_中医五官_【岐黄之术】

椒粟三十四

椒粟三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿郁肝脾，荣凝卫不舒，粟疡胞内起，粒粒似金珠；睑急开张涩，头痛坐卧疲，椒疡红而硬，阳毒易为驱。

此症似疮非疹，细颗丛聚，生于左右上睑之内。色黄而软者，本经名粟疮；嫣红而坚者，名椒疮。形实邪盛则疙瘩高低，连下睑亦蕃衍，碍睛沙涩，开闭多泪。盖风热蕴结而成。凡病颇重，旬余不罢，胞内势所必有，只利刀间曰镰洗，照本症点服不辍，自尔渐渐稀疏。若二三颗如粟如椒，红根、黄顶，高平，不敢施刀，即施未必净尽，且头目定肿痛，眵泪随拭随来。此湿热郁于土木，土木争胜故也。《瑶函》谓粟疮防病变，当指是。亟用竹叶泻经汤、泻黄散或杞菊饮、防风散结汤交互递进，心清胃调，病徐兴矣。《经》曰∶久而增气，物化之常，其斯之谓与。

傅氏《瑶函》，眼科之能事毕矣。然其人晓医而昧儒，亦恨事也。谨阅所烈证治，除根据古抄来，了无折衷外，有理近而文法重复，牵强不达病情。有句妥而病药凿圆枘方， 不入。有必须刀针，全不道及，支离汤散，说了又说。有既知无治，业已名言，一症一方， 分 。有自相矛盾，有不相符合，有当言故讷、当详偏略，种种疵弊，指不胜屈。就据此条而论，彼分椒、粟二症，已可不必，其一椒疮红坚易散，未若粟疮之黄软难散也；一谓粟疮黄软易散，未若椒疮红坚之难散也。如此背谬，誊录嫌渠手拙，乃锓劂梨枣，岂以是书非病眼人不读，朦对瞽，固无恐。为之莞然者竟日。虽然，事贵先资，《瑶函》其可诋毁乎哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼子石榴三十三
  • 当前页：椒粟三十四
  • 下一页：痰核三十五
<<< 返回本书目录
  1. 椒粟《目经大成》
  2. 椒汤【方剂大全】
  3. 椒术养脾丸【方剂大全】
  4. 椒丸【方剂大全】
  5. 椒术丸【方剂大全】
  6. 椒杏丸【方剂大全】
  7. 椒术酒【方剂大全】
  8. 椒盐散【方剂大全】
  9. 椒石散【方剂大全】
  10. 椒盐汤【方剂大全】
  11. 椒肾丸【方剂大全】
  12. 椒芷汤【方剂大全】
  13. 椒肾羹【方剂大全】
  14. 椒茱汤【方剂大全】
  15. 椒肉丸【方剂大全】
  16. 椒茱丸【方剂大全】
  17. 椒仁丸【方剂大全】
  18. 椒子散【方剂大全】
  19. 椒朴丸【方剂大全】
  20. 蛟龙《本草纲目》完整版
  21. 椒朴丸《苏沈良方》
  22. 蛟龙病辨误《研经言》
  23. 椒朴健脾散【方剂大全】
  24. 蛟龙病方《外台秘要》
  25. 椒硼散【方剂大全】
  26. 蛟龙精《本草纲目》完整版
  27. 椒囊【方剂大全】
  28. 蛟龙木【中药大全】
  29. 椒目饮【方剂大全】
  30. 蛟龙髓《本草纲目》完整版
  1. 椒粟《目经大成》
  2. 椒朴丸《博济方》
  3. 椒汤洗法《医方考》
  4. 椒朴丸《苏沈良方》
  5. 椒眼发《中医词典》
  6. 椒囊法《急救广生集》
  7. 椒疡《中医词典》
  8. 椒目丸《备急千金要方》
  9. 蛟《中医词典》
  10. 椒目《药征续编》
  11. 蛟蛕《中医词典》
  12. 椒目《本经逢原》
  13. 蛟龙病《古今医统大全》
  14. 椒目《本草易读》
  15. 蛟龙病辨误《研经言》
  16. 椒面粥《保健药膳》
  17. 蛟龙病方一首《外台秘要》
  18. 椒面羹《食疗方》
  19. 蛟龙病候《诸病源候论》
  20. 椒面羹《饮膳正要》
  21. 蛟龙病秘方《华佗神方》
  22. 椒红丸《普济本事方》
  23. 焦《中医词典》
  24. 椒红丸《太平惠民和剂局方》
  25. 焦槁《中医词典》
  26. 椒红丸《三因极一病证方论》
  27. 焦谷芽《本草害利》
  28. 椒红丸《妇人大全良方》
  29. 焦绝《中医词典》
  30. 椒附丸《医方考》
  31. 焦渴《中医词典》


痰核_《目经大成》_中医五官_【岐黄之术】

痰核三十五

痰核三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

痰核痰核，湿热两般蒸结。暖红新剥鸡头，风 破为血流。流血流血，胡乱清平不得。

此症艮廓内生一核，大如芡实，按之坚而不痛，只外观不雅。间亦有生于下睑者。盖食火、痰饮酝酿而成。

为治，翻转眼胞，必有形迹，一圆一点，色紫或黄，就于此中砭针。尽法劫夺，挤尽脓液。碾清气化痰丸，淡姜薄酒调一两，徐徐呷之，刻日平复如初。若以无别苦，不治无碍。恣啖热物，则火愈燥，人而附 垂疣，变为重疾，经年溃腐不痊。语曰∶涓涓不断，将成江河，此之谓也。

原案∶邑痒某，年六十，体肥善饮。秋时上睑得一核，绝不经意。明年春，其核自破，色红紫微疼。或按《瑶函》用清胃散结等汤，十数剂稍痊。弥月复发，复投。核渐大，状如荔，外胞绽开。日夜流血不止，遂束手无策，卒而下世。愚意学人必劳心，癖酒一定有色。心劳者神慢，过饮则脾胃受伤，浊气上蒸，故核大而破。加以入房太甚，水木俱惫矣。水竭火盈，故血妄行而不归经，乃尔长流。此时急用烙治其标，烙已，以归脾、养荣、七福、十补培其本，庶几内外两得。此人思不出此，屡以疏风降火，虚其虚而损其损，气衰痰盛之人，有不速其毕命者乎。书此案，以为食古不化者警。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒粟三十四
  • 当前页：痰核三十五
  • 下一页：倒睫三十六
<<< 返回本书目录
  1. 痰核《周慎斋遗书》
  2. 痰核【中药主治】
  3. 痰核《外科十三方考》
  4. 痰核【方剂主治】
  5. 痰核《目经大成》
  6. 痰核瘰疬膏【方剂大全】
  7. 痰多、咳嗽3年余《名师垂教》
  8. 痰火《医学传灯》
  9. 痰毒煎【方剂大全】
  10. 痰火《张氏医通》
  11. 痰喘眼症《眼科阐微》
  12. 痰火《张聿青医案》
  13. 痰喘亡阴《洄溪医案》
  14. 痰火《周慎斋遗书》
  15. 痰喘气急痧《痧胀玉衡》
  16. 痰火闭症《笔花医镜》
  17. 痰喘门《幼科推拿秘书》
  18. 痰火闭症《幼科概论》
  19. 痰喘门《王旭高临证医案》
  20. 痰火辨惑《痰火点雪》
  21. 痰喘咳嗽门《针灸大成》
  22. 痰火草【中药大全】
  23. 痰喘咳嗽部《神应经》
  24. 痰火潮热《痰火点雪》
  25. 痰喘【方剂主治】
  26. 痰火骨蒸《痰火点雪》
  27. 痰喘【中药主治】
  28. 痰火昏蒙症《眼科阐微》
  29. 痰喘《寿世保元》
  30. 痰火戒忌《痰火点雪》
  1. 痰核《目经大成》
  2. 痰核《中医词典》
  3. 痰核《外科大成》
  4. 痰核《中医名词词典》
  5. 痰核《丁甘仁医案》
  6. 痰臌似胎案《评注产科心法》
  7. 痰核《周慎斋遗书》
  8. 痰膈《金匮翼》
  9. 痰核《外科十三方考》
  10. 痰膈《中医词典》
  11. 痰核秘方《华佗神方》
  12. 痰呃《中医词典》
  13. 痰核围药方《急救广生集》
  14. 痰多沫《中医词典》
  15. 痰候《诸病源候论》
  16. 痰多、咳嗽3年余《名师垂教》
  17. 痰候《诸病源候论》
  18. 痰多《明医指掌》
  19. 痰话《中医词典》
  20. 痰毒牙痛《中医词典》
  21. 痰火《中医名词词典》
  22. 痰毒敷药方《急救广生集》
  23. 痰火《医学传灯》
  24. 痰毒《丁甘仁医案》
  25. 痰火《张氏医通》
  26. 痰喘眼症《眼科阐微》
  27. 痰火《张聿青医案》
  28. 痰喘气急痧《痧胀玉衡》
  29. 痰火《明医指掌》
  30. 痰喘秘方《华佗神方》
  31. 痰火《周慎斋遗书》


倒睫_《目经大成》_中医五官_【岐黄之术】

倒睫三十六

倒睫三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

从来倒睫最蹊跷，病有根苗，症有规条。太阴衰老少阳骄，坏了脂膏，损了皮毛。翳如云雾泪如潮，丹也徒烧，药也空调。知非手法不能疗，夹又防HT ，烙又愁焦。

此症皆由患疾，妄称时眼，不以为意。或酒、或欲、或风霜，全不禁忌。致风邪深入，久而不瘳。然后内急外弛，皮宽弦紧，睫渐拳倒，未免泪出。频频拭擦不已，毛愈刺入，遂扫成云翳。目疾所有者，皆具日积月累，必至失明，治难见效，任灵药不能起睫。睫不起，翳终不净，而泪亦不止。不得已，用法夹之，令毛向外方妥。

夹落再为调护，可保无虞。若仍前纵恣，身子疲极，一有感冒，两目交病，病必肿，肿一次则皮松一次，依然还元，其功费矣。李东垣谓攀出内睑向外，速以三棱针出热血，以左手大指甲迎右针锋，立急。倪仲贤亦从此治，且曰∶夹治之法徒为苦耳，切勿施也。但以防风蔓荆饮、决明益阴丸、搐鼻碧云散主之，则紧缩渐弛，宽纵自愈。

李时珍言石燕磨水涂之，睫毛自出之。三人之法，原从乌有先生学来，今失其传。再有教拔去拳毛，以虱子血点者，以木鳖子、自然铜为条搐鼻者，以锻石扫落毛者，以鱼胶胶紧皮者，以药师医魔，可直偕无是公入 都治鬼，毋矣绝倒。

夹法∶用老竹一片，长寸许，广一分，正中平破，不可削尖锋。先扎定一头，一头斜侧放开，将患眼上皮安置其中，丝线络住。教渠载闭载瞪，仔细看真，睫毛毫无倒入，方着力扯紧。其夹外之肉，碾生半夏、生远志，油调浓涂，则易痿不痛，血气虚衰人不必。然须看两头线缝，稍松一发大，便过血，务加缚紧。不尔，决肿而溃。俟七日，肉干作痒。拆去夹，将利剪剪落。所着睑之痂，切不可损动，听其自脱。既脱，以香膏不时于痕上搽抹，久之肉色如旧。药煎竹叶、石膏、麦冬、沙参汤，上、下午调救睛散三钱，再则黑神散日四钱。夹痂落后，眼内有故，仍如本经燮理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰核三十五
  • 当前页：倒睫三十六
  • 下一页：皮急三十七
<<< 返回本书目录
  1. 倒睫【疾病症状】
  2. 倒睫卷毛歌《医宗金鉴》
  3. 倒睫《目经大成》
  4. 倒睫拳挛《圣济总录》
  5. 倒换散【方剂大全】
  6. 倒睫拳毛《张氏医通》
  7. 倒行油【方剂大全】
  8. 倒睫拳毛《证治准绳·类方》
  9. 倒罐子根【中药大全】
  10. 倒睫拳毛歌《眼科心法要诀》
  11. 倒挂牛【中药大全】
  12. 倒睫拳毛外障《秘传眼科龙木论》
  13. 倒挂金钩【中药大全】
  14. 倒经痧《痧胀玉衡》
  15. 倒挂草【中药大全】
  16. 倒扣草【中药大全】
  17. 倒钩刺【中药大全】
  18. 倒流油乌髭三圣膏【方剂大全】
  19. 倒根野苏【中药大全】
  20. 倒卵叶五加【中药大全】
  21. 倒根蓼【中药大全】
  22. 倒莓子【中药大全】
  23. 倒吊蜡烛【中药大全】
  24. 倒仆《医学见能》
  25. 倒吊笔叶【中药大全】
  26. 倒仆蹴损《圣济总录》
  27. 倒吊笔【中药大全】
  28. 倒身图说《达摩洗髓易筋经》
  29. 倒地笑【疾病症状】
  30. 倒生《孙真人海上方》
  1. 倒睫《目经大成》
  2. 倒换散《医方考》
  3. 倒睫《明目至宝》
  4. 倒挂藤《证类本草》
  5. 倒睫《眼科学》
  6. 倒挂草《本经逢原》
  7. 倒睫赤烂症《中医词典》
  8. 倒吊法《中医词典》
  9. 倒睫卷毛歌《医宗金鉴》
  10. 倒垂帘《中医词典》
  11. 倒睫拳挛《圣济总录》
  12. 倒产《竹林女科证治》
  13. 倒睫拳毛《中医词典》
  14. 倒产《中医词典》
  15. 倒睫拳毛《医学纲目》
  16. 倒仓论《格致余论》
  17. 倒睫拳毛《张氏医通》
  18. 倒仓法《医方论》
  19. 倒睫拳毛《证治准绳·类方》
  20. 倒仓法《医方考》
  21. 倒睫拳毛《明目至宝》
  22. 倒仓法《目经大成》
  23. 倒睫拳毛歌《眼科心法要诀》
  24. 倒仓法《医学纲目》
  25. 倒睫拳毛外障《秘传眼科龙木论》
  26. 倒饱中满《傅青主男科》
  27. 倒经《中医词典》
  28. 倒拔肿疡《中医词典》
  29. 倒经（逆经）《中医名词词典》
  30. 倒《张氏医通》
  31. 倒经痧《痧胀玉衡》


皮急_《目经大成》_中医五官_【岐黄之术】

皮急三十七

皮急三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

皮急小兮，膏血了兮，筋脉绞兮，瞻视眇兮，忧心悄兮。

此症谓上下胞渐自紧小，甚者小如枣核，眼将合矣。盖膏液耗尽，筋脉急缩故也。若治而小者，治之之过。

乃皮宽睫倒，只夹外而失内理。后则复倒复夹，遂尔肉焦血损，目络不舒而睑日急小。夫既已小矣，年深日久，欲令开视如常，其可得乎？

或谓是症无害于观，治亦不难。证知彼目惯病，粗工只见症医症，酸丁又以药治药，致瞳子先伤，然后始及外睑。睑急毛卷，夹且晚矣，劣手胡乱施行已可骇，谬于夹上之肉，用灯火烧个不了，势必肿而溃烂，不待再夹，眼胞实残毁不堪。今纵遇吾济，惟仰天唤可奈何奈若何已耳。

起睫，乃外治粗工。然眼目为人身华表，必遵法从事。除毛出夹正外，不可左高右低，更不得右大左小。于妇女及有德名儒，尤宜小心矜慎。七日解夹，再七日落痂，瘢消迹灭，治犹未治，庶几无忝厥职。常见市人有三角者，有疤病牵引者，有胞肉全无，睛露惊人者，虽宵人无知妄作，亦由耳目昏溃，不自省察之故。为人子，不可不知医，其斯之谓乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒睫三十六
  • 当前页：皮急三十七
  • 下一页：睑三十八
<<< 返回本书目录
  1. 皮急《目经大成》
  2. 皮角【疾病大全】
  3. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  4. 皮巾子《本草纲目》完整版
  5. 皮肌炎与多发性肌炎【疾病大全】
  6. 皮克病【疾病大全】
  7. 皮肌炎Gottron征【疾病症状】
  8. 皮克病性痴呆【疾病大全】
  9. 皮肌炎　Dermatomyositis《皮肤性病学》
  10. 皮毛窦【疾病症状】
  11. 皮肌炎【疾病大全】
  12. 皮毛肌肉筋骨脏腑论《疡医大全》
  13. 皮肌炎《自我调养巧治病》
  14. 皮毛须发肌肉筋骨四肢二阴《医碥》
  15. 皮肤组织学《皮肤性病学》
  16. 皮毛须发肌肉筋骨四肢二阴《医碥》
  17. 皮肤紫纹【疾病症状】
  18. 皮毛治法《石室秘录》
  19. 皮肤紫癜【疾病症状】
  20. 皮面上针头大小瘙痒点【疾病症状】
  21. 皮肤子宫内膜异位症【疾病大全】
  22. 皮内针疗法《中医刺灸》
  23. 皮肤转移【疾病症状】
  24. 皮色不变【方剂主治】
  25. 皮肤逐渐呈暗黑色【疾病症状】
  26. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  27. 皮肤猪囊尾蚴病【疾病大全】
  28. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  29. 皮肤中毒风《宋本备急灸法》
  30. 皮哨子《滇南本草》
  1. 皮急《目经大成》
  2. 皮急《中医词典》
  3. 皮急紧小症《中医词典》
  4. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  5. 皮宽弦紧《中医词典》
  6. 皮肌炎《自我调养巧治病》
  7. 皮毛《中医名词词典》
  8. 皮肌炎《皮肤性病学》
  9. 皮毛《中医词典》
  10. 皮寒热《灵素节注类编》
  11. 皮毛《冯氏锦囊秘录》
  12. 皮槁毛拔《中医词典》
  13. 皮毛出血《医法圆通》
  14. 皮肤组织学《皮肤性病学》
  15. 皮毛干粗《医法圆通》
  16. 皮肤中痛《奇效简便良方》
  17. 皮毛肌肉部《类经图翼》
  18. 皮肤中毒风《宋本备急灸法》
  19. 皮毛肌肉筋骨脏腑论《疡医大全》
  20. 皮肤真菌感染《默克家庭诊疗手册》
  21. 皮毛焦《中医词典》
  22. 皮肤真菌病《皮肤性病学》
  23. 皮毛痿《中医词典》
  24. 皮肤针疗法《中医词典》
  25. 皮毛须发肌肉筋骨四肢二阴《医碥》
  26. 皮肤针疗法《中医刺灸》
  27. 皮毛须发肌肉筋骨四肢二阴《医碥》
  28. 皮肤针（梅花针、七星针）《中医名词词典》
  29. 皮毛痒《中医名词词典》
  30. 皮肤针《中医词典》
  31. 皮毛治法《石室秘录》


睑_《目经大成》_中医五官_【岐黄之术】

睑三十八

睑三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

时对青铜理鬓毛，意萧骚，销金帐暖醉 ，梦魂劳，倏忽肉轮沿际黑，如灰色。妻梅子鹤耐清操，命根牢。

此症两目别弊，但上下外睑煤黑，有如淡墨沈于旧棉纸。望之若米家山水，烟雨空 。盖虚肥之人，肺脾捻亏而饮食过量，未尽传送施化，譬沟渎所积，自然久为淤浊。且土金亏，则水木之邪由中凌上，故现前象。治宜辛温大补。始进真武汤，次三建中，次理阴煎，不令痰饮上溢。太璞还贞，不必及瓜为期。倘药力不充，或更酒以色下，气从财使，本病固变，颧颊决增斑晕，着以优孟衣冠，公然花面，窃恐笑不成笑，哭不成哭矣。

此症妇人亦常见有患者。总由脾土衰惫，倦于承运输送，致寒饮热痰，不下行而上走，现斯秽迹。或人事不齐，中怀郁郁，无时悲泣，因而木胜水侮，青斑黑点玷污花容。饰以金丹蓉粉，翻为轻薄子，刻画无盐，其可衰也夫，其可惜也夫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮急三十七
  • 当前页：睑三十八
  • 下一页：地倾三十九
<<< 返回本书目录
  1. 睑《目经大成》
  2. 睑板腺癌《家庭医学百科-医疗康复篇》
  3. 剪血丸【方剂大全】
  4. 睑板腺癌【疾病大全】
  5. 剪夏萝【中药大全】
  6. 睑板腺囊肿【疾病大全】
  7. 剪夏罗根【中药大全】
  8. 睑废《目经大成》
  9. 剪夏罗【中药大全】
  10. 睑结膜充血露出黄色脓块【疾病症状】
  11. 剪霞膏【方剂大全】
  12. 睑结膜出现灰白色膜【疾病症状】
  13. 剪秋罗【中药大全】
  14. 睑结膜的巨大乳头【疾病症状】
  15. 剪口疮门主论《疡医大全》
  16. 睑结膜泪阜区灰黑色肿物【疾病症状】
  17. 剪金散【方剂大全】
  18. 睑结膜沙粒外观【疾病症状】
  19. 剪金丹【方剂大全】
  20. 睑结膜硬而扁平的乳头【疾病症状】
  21. 剪红饮【方剂大全】
  22. 睑裂狭小【疾病症状】
  23. 剪红丸【方剂大全】
  24. 睑内翻【疾病症状】
  25. 剪红丸《扁鹊心书》
  26. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  27. 剪红纱花【中药大全】
  28. 睑内结石《中医眼科学》
  29. 剪根丸【方剂大全】
  30. 睑皮松垂症【疾病大全】
  1. 睑《目经大成》
  2. 睑《中医词典》
  3. 睑板腺癌《家庭医学百科-医疗康复篇》
  4. 剪口疮门主论《疡医大全》
  5. 睑板腺囊肿（霰粒肿）《眼科学》
  6. 剪口疮门主方《疡医大全》
  7. 睑胞《中医词典》
  8. 剪口疮《中医词典》
  9. 睑唇《中医词典》
  10. 剪花馒头《饮膳正要》
  11. 睑倒粘膜《中医词典》
  12. 剪喉症《喉舌备要秘旨》
  13. 睑发《中医词典》
  14. 剪红丸《扁鹊心书》
  15. 睑废《中医词典》
  16. 剪刀股丸《小儿药证直诀》
  17. 睑废《目经大成》
  18. 剪刀草《证类本草》
  19. 睑内翻《眼科学》
  20. 剪刀《中医词典》
  21. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  22. 剪草《增广和剂局方药性总论》
  23. 睑内翻和睑外翻《默克家庭诊疗手册》
  24. 剪草《医学入门》
  25. 睑内结石《中医眼科学》
  26. 减压病《默克家庭诊疗手册》
  27. 睑皮《中医词典》
  28. 减肥时注意事项《减肥新法与技巧》
  29. 睑皮垂缓《中医词典》
  30. 减肥的基本原则《减肥新法与技巧》
  31. 睑色望法提纲《望诊遵经》


地倾_《目经大成》_中医五官_【岐黄之术】

地倾三十九

地倾三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

地廓倾翻形最恶，血泪洋洋廓上搁。若使伊芳来惊小儿，不须两手下攀着。合前弦睑烂难堪，总号残风治无药。

此症乃目下维倾缩，内睑绚烂于外，有若人翻转而致者。盖气逼血拥，而又乘以风湿，遂筋拽皮急，能下而不能返。甚则赤烂，多眵与泪，本科呼为残风。风痰好酒人，往有患者，治亦难愈。非风暴得，有肿有疼，清胃散、泻黄散、甘露饮治其内，砭且洗治其外。内外兼理，抑又不难。若轮廓已坏，病楚俱除，但照镜自觉可羞，殆将有事风鉴，医无庸议。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睑三十八
  • 当前页：地倾三十九
  • 下一页：眵泪不禁四十
<<< 返回本书目录
  1. 地倾《目经大成》
  2. 地涩涩【中药大全】
  3. 地芩饮【方剂大全】
  4. 地沙【中药大全】
  5. 地芩《本草纲目》完整版
  6. 地上三阴三阳说《内经博议》
  7. 地茄子【中药大全】
  8. 地梢瓜【中药大全】
  9. 地蔷薇【中药大全】
  10. 地石榴《滇南本草》
  11. 地钱【中药大全】
  12. 地石榴花【中药大全】
  13. 地气合人篇《外经微言》
  14. 地输汤【方剂大全】
  15. 地气《增订叶评伤暑全书》
  16. 地鼠（Hamster）《实验动物科学》
  17. 地葡瘟痧《松峰说疫》
  18. 地刷子【中药大全】
  19. 地葡瘟痧《痧胀玉衡》
  20. 地松涂方【方剂大全】
  21. 地魄汤【方剂大全】
  22. 地菘《证类本草》
  23. 地枇杷【中药大全】
  24. 地菘苗散【方剂大全】
  25. 地皮消【中药大全】
  26. 地苏木【中药大全】
  27. 地皮风【中药大全】
  28. 地髓煎【方剂大全】
  29. 地盘松球【中药大全】
  30. 地髓煎丸【方剂大全】
  1. 地倾《目经大成》
  2. 地倾《中医词典》
  3. 地区分布《预防医学》
  4. 地芩《名医别录》
  5. 地区分布《预防医学》
  6. 地芩《证类本草》
  7. 地区分布《预防医学》
  8. 地芩《新修本草》
  9. 地区分布《预防医学》
  10. 地芩《千金翼方》
  11. 地区分布特点《预防医学》
  12. 地茄子《证类本草》
  13. 地上三阴三阳说《内经博议》
  14. 地气合人篇《外经微言》
  15. 地神《手穴手纹诊治》
  16. 地气《增订叶评伤暑全书》
  17. 地神《中医词典》
  18. 地气《中医词典》
  19. 地胜《史载之方》
  20. 地葡瘟痧《痧胀玉衡》
  21. 地胜《史载之方》
  22. 地葡瘟痧《松峰说疫》
  23. 地胜《史载之方》
  24. 地龙藤《证类本草》
  25. 地胜《史载之方》
  26. 地龙散《儒门事亲》
  27. 地胜《史载之方》
  28. 地龙散《冯氏锦囊秘录》
  29. 地石榴《滇南本草》
  30. 地龙《滇南本草》
  31. 地数《中医词典》


眵泪不禁_《目经大成》_中医五官_【岐黄之术】

眵泪不禁四十

眵泪不禁四十

  • 上一页
  • 目录
  • 相关
  • 下一页

杨子泣逵途，为其可南北。墨子悲 丝，为共可黄黑。稚子何所伤，开襟泪沾臆。有若哭相思，青青转成碧，又如惜别离， 不忽滴。发我抒愫居，参苓作汤液。露稀金风肃，清欢邈难即。

此症目内外轮廓无恙，但泪稠如浊酒豆浆，长流而不止也。间有睑肿紧合，强攀则激而溅出。时医以为脓汁，莫识所自。且小儿患此居多，无以为治。讵知清肺理脾，治之亦易易耳。或问故，曰∶肺非无为也，主降下之令焉。凡人饮食入胃，脾气散精，上归于肺，肺不和则不能通调水道灌溉百骸，遂溢于高源，淫入皮肤，为肿为湿。

加以木火上升，曲直作酸，则水凝而浑，愈无从而渗泄，乃就其所属，出于气轮曰眵泪。由此言之，病固不在肝而在脾，不在脾而在肺也。久而不痊，恐脾肺俱困，懒于运精化气，则神水内枯，保得长年目光终乎不亮。治法，小儿只六君子加柴胡、白芍药。再则去柴、芍，加麦冬、五味子，服数剂立住。男妇用白菊清金散、九仙丸，脉形俱虚者，归 六君子、补中益气加附子、防风、五味、白芍亦妙。

此症目科常有，诸书无一语讲及，何也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地倾三十九
  • 当前页：眵泪不禁四十
  • 下一页：气轮枯落四十一
<<< 返回本书目录
  1. 眵泪不禁《目经大成》
  2. 眵泪净明《银海精微》
  3. 鸱鸺【中药大全】
  4. 眵泪粘浓《银海精微》
  5. 鸱鸺《本草纲目》完整版
  6. 痴呆《扁鹊神应针灸玉龙经》
  7. 鸱鸮膏【方剂大全】
  8. 痴呆《中医内科学》
  9. 鸱头丸【方剂大全】
  10. 痴呆【疾病症状】
  11. 鸱头酒【方剂大全】
  12. 痴呆【疾病大全】
  13. 鸱头【中药大全】
  14. 痴呆dementia《神经精神疾病诊断学》
  15. 鸱肉【中药大全】
  16. 痴呆面容【疾病症状】
  17. 鸱骨【中药大全】
  18. 痴呆症的中医食疗《老年食养食疗》
  19. 鸱《本草纲目》完整版
  20. 痴呆综合征【疾病大全】
  21. 吃噫歌《伤寒百证歌》
  22. 痴笑【疾病症状】
  23. 吃噫《孙真人海上方》
  24. 弛张热【疾病症状】
  25. 吃药即效散【方剂大全】
  26. 驰源散【方剂大全】
  27. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  28. 迟《脉确》
  29. 吃素好处多《老年食养食疗》
  30. 迟《脉象统类》
  1. 眵泪不禁《目经大成》
  2. 眵泪不禁《中医词典》
  3. 眵泪净明《银海精微》
  4. 眵泪《中医词典》
  5. 眵泪粘浓《银海精微》
  6. 眵《中医词典》
  7. 痴呆《默克家庭诊疗手册》
  8. 鸱鸺《本经逢原》
  9. 痴呆《中医词典》
  10. 鸱头丸《备急千金要方》
  11. 痴呆《扁鹊神应针灸玉龙经》
  12. 鸱头酒《备急千金要方》
  13. 痴呆《中医内科学》
  14. 鸱头《新修本草》
  15. 痴呆《神经精神疾病诊断学》
  16. 鸱头《千金翼方》
  17. 痴呆秘方《华佗神方》
  18. 鸱脑《饮食须知》
  19. 痴呆症的认知增进药《医院药学》
  20. 鸱（尺脂切）头《证类本草》
  21. 痴呆症的中医食疗《老年食养食疗》
  22. 鸱《本经逢原》
  23. 痴呆综合征《医学心理学》
  24. 鸱《食疗本草》
  25. 痴癫症（附∶羊头风）《外科全生集》
  26. 吃噫歌《伤寒百证歌》
  27. 痴笑不止《奇效简便良方》
  28. 吃噫《孙真人海上方》
  29. 池德勒《证类本草》
  30. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  31. 池泉《中医词典》


气轮枯落_《目经大成》_中医五官_【岐黄之术】

气轮枯落四十一

气轮枯落四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

一圆径寸突如来，绝似嫣红荔剖开，欲识病从何气得，地天衰老冷风摧。

此症白珠红胀长垂，若舌卷下舐，形恶惊人。轻者睑不肿，痛亦差强，但眵凝粘污，睛明久已渐失，身子亦弥留欲绝，盖罕见之病也。悬揣其故，此人资禀素虚，客感厉风。医不扶正抑邪，谬以散法尽处，致真元削弱，淹淹胀起。又认作火旺，苦寒攻泄，艮坤之土皆败。所谓欹器既满，又从而挤之，而欲不覆，得乎？抑且丹溪曰∶脾具坤静之德，而营运干健。故能使心肺之阳降，肝肾之阴升。今妖厉外感，草木内伤。动静升降，失其常道，天地不交而否矣。否极则清浊相混，隧道壅塞郁而为热，留而为湿，湿热相搏，载销载胀，遂成枯落。虽金锁固元、百合固金、生脉散、益营煎大补微和，渐能收缩还位，不似从前启人疑问而动人悲恸，本目终不雅观。先贤谓爱子之心，无所不至，顾宁馨囝儿，残贼于渔利下工而不事事。若父若母，亦可谓愦愦者矣。假寐永叹，中心焉如捣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眵泪不禁四十
  • 当前页：气轮枯落四十一
  • 下一页：黑白通四十二
<<< 返回本书目录
  1. 气轮枯落《目经大成》
  2. 气满《扁鹊神应针灸玉龙经》
  3. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  4. 气满胸急方《外台秘要》
  5. 气瘤赘《外科启玄》
  6. 气门《寿世青编》
  7. 气瘤【疾病大全】
  8. 气门《养生导引法》
  9. 气瘤《中医外科学》
  10. 气门《养生导引秘籍》
  11. 气淋汤【方剂大全】
  12. 气门《医方考》
  13. 气淋汤《医学衷中参西录》
  14. 气门《张氏医通》
  15. 气淋方《外台秘要》
  16. 气门方（计方二条）《脉症治方》
  17. 气淋【方剂主治】
  18. 气秘【疾病大全】
  19. 气淋《幼幼新书》
  20. 气能生血血能藏气《读医随笔》
  21. 气淋《圣济总录》
  22. 气逆《伤寒六书》
  23. 气痢【疾病大全】
  24. 气逆《伤寒六书》
  25. 气痢《圣济总录》
  26. 气逆《幼幼新书》
  27. 气劳《圣济总录》
  28. 气逆【方剂主治】
  29. 气块【方剂主治】
  30. 气逆满《黄帝内经太素》
  1. 气轮枯落《目经大成》
  2. 气轮枯落《中医词典》
  3. 气瘰《中医名词词典》
  4. 气轮《中医词典》
  5. 气满《扁鹊神应针灸玉龙经》
  6. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  7. 气满胸急方八首《外台秘要》
  8. 气乱《中医词典》
  9. 气门《中医词典》
  10. 气漏《中医词典》
  11. 气门《张氏医通》
  12. 气癃《中医词典》
  13. 气门《医方考》
  14. 气瘤赘《外科启玄》
  15. 气门《养生导引秘籍》
  16. 气瘤秘方《华佗神方》
  17. 气门《养生导引法》
  18. 气瘤《中医外科学》
  19. 气门《寿世青编》
  20. 气瘤《中医词典》
  21. 气门方（计方二条）《脉症治方》
  22. 气瘤《中医名词词典》
  23. 气秘《中医词典》
  24. 气淋汤《医学衷中参西录》
  25. 气秘便结《症因脉治》
  26. 气淋秘方《华佗神方》
  27. 气纳三焦《中医词典》
  28. 气淋候《诸病源候论》
  29. 气脑及脑室造影正常表现《放射诊断学》
  30. 气淋候《诸病源候论》
  31. 气能生血血能藏气《读医随笔》


黑白通_《目经大成》_中医五官_【岐黄之术】

黑白通四十二

黑白通四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

水天轮廓碧云通，金木战西风，且知潮随日落，惨淡处火烧空。初若线，继如虹，绕青宫。望中目断，梦后魂销，问甚神瞳。

此症左右白睛，尽变粉蓝深碧之色。今虽无害，而源远流长，将来莫穷止境。所以然者，金德本白，被风木郁蒸，青气游出，逼入气轮，青白混融，致成蓝碧。夫木承金制，尚能为祸，顾主弱贼强，焉不肆其暴戾。且风生水动，乙癸同源，瞳神必有大小之患。神不大小，只微碧而涩，系上膈潜伏虚火，与脾肺之络微有湿热，秋天人多见之，俗呼稻芒眼是也。有小儿白睛微变青色，黑睛稍带白色，黑白之间赤环如带，此心火乘金，金木交战。缘平素病困已久，服药过当，肝邪抑郁不舒，曲直动摇，内伤元气，元气一虚，肝邪愈固，乃所谓淫热者，亢而侮金，金者兵象，不胜则失机。目为五行正色，金木相敌，风气杂作，故宜青者而白，宜白者而青也。倘更腹满飧泄，则木火又犯脾土，疳食必矣。又中年人，脾肾衰甚，不能资生养化，致木失春荣，视物如烟树云林，或瞳子高低不平，色浊如淤泥，赤带抱风轮而系。再常内劳外感，厥症之变，有非毛颖所能殚述。统以花果合欢丸，经岁长服，黑自各还本色。愚按淫者过也，溢也。淫热者，犹言湿热浸淫也，当指母而言。盖母有热邪，子资气禀，热遂传入。反克者，正本制邪，邪盛则害正。如上证金能胜木，肝邪安能入肺。盖金衰木旺，反其所克。譬以小刀劈大木，木未损而刀早折矣。倪氏撰淫热反克之病，有云足厥阴木妊子火，子以淫胜，祸发反克，故肝受克而目亦受病也。由斯说，是生木者其火，胜木者亦其火也。岂心有大小，而火分君相乎。读者澄怀体认，自应翻怒为笑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气轮枯落四十一
  • 当前页：黑白通四十二
  • 下一页：气胀四十三
<<< 返回本书目录
  1. 黑白通《目经大成》
  2. 黑白丸【方剂大全】
  3. 黑白神丹【方剂大全】
  4. 黑白饮【方剂大全】
  5. 黑白散【方剂大全】
  6. 黑斑【疾病症状】
  7. 黑白附子丸【方剂大全】
  8. 黑便【疾病症状】
  9. 黑白肥瘦刺《针灸素难要旨》
  10. 黑布膏【方剂大全】
  11. 黑白方【方剂大全】
  12. 黑布化毒散膏【方剂大全】
  13. 黑白安胎散【方剂大全】
  14. 黑布拉痒疹【疾病大全】
  15. 黑八宝丹【方剂大全】
  16. 黑布药膏【方剂大全】
  17. 鹤膝证治《幼幼集成》
  18. 黑参（图）【中药大全】
  19. 鹤膝汤【方剂大全】
  20. 黑参汤【方剂大全】
  21. 鹤膝门《辨证录》
  22. 黑参丸【方剂大全】
  23. 鹤膝论《婴童类萃》
  24. 黑草【中药大全】
  25. 鹤膝候-幼幼汇集（下）《古今医统大全》
  26. 黑曾【方剂主治】
  27. 鹤膝行迟《保婴撮要》
  28. 黑成散【方剂大全】
  29. 鹤膝风药酒【方剂大全】
  30. 黑丑散【方剂大全】
  1. 黑白通《目经大成》
  2. 黑白牵牛仁《外科全生集》
  3. 黑斑《中医词典》
  4. 黑白肥瘦刺《针灸素难要旨》
  5. 黑崩《中医词典》
  6. 鹤血毒《奇效简便良方》
  7. 黑参丸《冯氏锦囊秘录》
  8. 鹤膝证治《幼幼集成》
  9. 黑肠《中医词典》
  10. 鹤膝痰《中医词典》
  11. 黑疮倒靥《中医词典》
  12. 鹤膝门（二则）《辨证录》
  13. 黑疮药《外科传薪集》
  14. 鹤膝论《婴童类萃》
  15. 黑雌鸡《千金翼方》
  16. 鹤膝节《中医词典》
  17. 黑雌鸡《增广和剂局方药性总论》
  18. 鹤膝候（幼幼汇集 下）《古今医统大全》
  19. 黑雌鸡《名医别录》
  20. 鹤膝行迟《保婴撮要》
  21. 黑雌鸡肉《本草易读》
  22. 鹤膝风痰《中医名词词典》
  23. 黑大豆《汤液本草》
  24. 鹤膝风诗《医学实在易》
  25. 黑大豆《本草备要》
  26. 鹤膝风秘方《华佗神方》
  27. 黑大豆《饮食须知》
  28. 鹤膝风门主论《疡医大全》
  29. 黑大豆《顾松园医镜》
  30. 鹤膝风门主方《疡医大全》
  31. 黑大豆《本草求真》


气胀_《目经大成》_中医五官_【岐黄之术】

气胀四十三

气胀四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

白眼浮于黑，虚虚势渐高。圆长中忽断，邪正一相淆。会结珠儿颗，无妨鱼子泡，若然传木火，胜复柝秋毫。

此症睛无所苦，但气轮一处二处虚虚壅起，而不红不紫，或圆或长，或中断，隐若鱼腹中之白泡。乃气自衰癃，寒湿相乘。助阳活血汤扶其正，四君子加桑皮、麦冬抑其邪，自然消复。否则，一变为水红，通睛胀满，再变为赤紫，遂脉生泣出，畏明涩痛，是盖大苦事也。平肝耶，清肺耶，抑亦听其自然耶。治后间有数颗结实如珍珠，终身不没，不敢施刀烙者，然亦无妨。《瑶函》从肺脏积热，治以清凉。夫暴热则属火，发于目必赤痛。顾自然无苦，只如鱼泡虚泛，乃谓之积热，非病风丧心，一何蒙蒙至是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑白通四十二
  • 当前页：气胀四十三
  • 下一页：血翳包睛四十四
<<< 返回本书目录
  1. 气胀【疾病大全】
  2. 气症《证治汇补》
  3. 气胀《目经大成》
  4. 气质望法相参《望诊遵经》
  5. 气运衰旺图说《脾胃论》
  6. 气治法《石室秘录》
  7. 气晕厥现象《气功外气疗法》
  8. 气治法《石室秘录》
  9. 气欲绝者【方剂主治】
  10. 气痔《圣济总录》
  11. 气欲绝【方剂主治】
  12. 气滞《仁术便览》
  13. 气郁胸痛治验二案《一得集》
  14. 气滞《四圣心源》
  15. 气郁胁痛论《医旨绪余》
  16. 气滞《医学入门》
  17. 气郁体质【疾病症状】
  18. 气滞腹痛证《余无言医案》
  19. 气郁汤【方剂大全】
  20. 气滞血瘀【疾病症状】
  21. 气郁食滞哕证《余无言医案》
  22. 气滞血瘀【方剂主治】
  23. 气郁《张聿青医案》
  24. 气滞血瘀兼虚证《临证实验录》
  25. 气郁《石室秘录》
  26. 气肿《圣济总录》
  27. 气有余便是火解《吴医汇讲》
  28. 气注《圣济总录》
  29. 气有所结发瘤瘿《针灸甲乙经》
  30. 弃邪归正论《审视瑶函》
  1. 气胀《目经大成》
  2. 气胀《中医词典》
  3. 气胀气臌《奇效简便良方》
  4. 气胀《中医名词词典》
  5. 气障《中医词典》
  6. 气运衰旺图说《脾胃论》
  7. 气针《中医词典》
  8. 气晕厥现象《气功外气疗法》
  9. 气针丸《妇人大全良方》
  10. 气晕《中医词典》
  11. 气针丸《博济方》
  12. 气月《中医词典》
  13. 气蒸《中医词典》
  14. 气原《中医词典》
  15. 气证《医学摘粹》
  16. 气郁怔忡《中医词典》
  17. 气证《医学摘粹》
  18. 气郁有七《医碥》
  19. 气症《证治汇补》
  20. 气郁血滞经闭《竹林女科证治》
  21. 气症《奇效简便良方》
  22. 气郁血崩《中医词典》
  23. 气之薄者《医学启源》
  24. 气郁眩晕《中医词典》
  25. 气之病证《医碥》
  26. 气郁胸痛治验二案《一得集》
  27. 气之浓者《医学启源》
  28. 气郁胁痛论《医旨绪余》
  29. 气之平者《医学启源》
  30. 气郁胁痛《中医词典》
  31. 气之阴郄《中医词典》


血翳包睛_《目经大成》_中医五官_【岐黄之术】

血翳包睛四十四

血翳包睛四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

瞻彼松筠，苍翠 郁。乃某青睛，赤翳蔽密，无分干宫，莫辨巽室，黑白圆融，血肉合一，左右相传，恐成痼疾。人见辄惊，见人不识。治擅砭针，少凶多吉。

此症初起，或左或右，赤肿狂痛，泪流如汤，畏避不敢向阳，恍若暴风客热。失治，赤脉大小纵横，贯过风轮。越宿，加头痛、便秘，赤脉陡大，变成血障。障复实而成翳，浓蔽震巽轮廓。强掰开视，黑白无有，唯一体血肉，故曰血翳包睛。厥症亦算险恶，入手须菊花通圣散，或清毒逐瘀汤大剂煎服。服已用砭针开导，以绛雪丹、飞熊丹昼夜互点。看势稍定，分珠散、八正散、消风散血汤增减与服，自然恶化为善，险归于平。倘医不耐烦，患者嗜欲弗戒，虽未必便至 凸，风仪殊觉少玷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气胀四十三
  • 当前页：血翳包睛四十四
  • 下一页：火天夺日四十五
<<< 返回本书目录
  1. 血翳包睛《银海精微》
  2. 血胤疮《外科启玄》
  3. 血翳包睛《目经大成》
  4. 血胤疮门主论《疡医大全》
  5. 血溢论《小儿卫生总微论方》
  6. 血营气卫论《仁斋直指方论（附补遗）》
  7. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  8. 血营气卫论《叶选医衡》
  9. 血液粘滞度增高【疾病症状】
  10. 血影细胞性青光眼【疾病大全】
  11. 血液粘度增高【疾病症状】
  12. 血友病《百病自测》
  13. 血液一般检查《临床基础检验学》
  14. 血友病《家庭医学百科-医疗康复篇》
  15. 血液循环《生理学》
  16. 血友病【疾病大全】
  17. 血液学进展《血液病学》
  18. 血友病(Hemophilia)《血液病学》
  19. 血液学检查《临床基础检验学》
  20. 血友病A《基因与疾病》
  21. 血液系统用药《国家基本药物目录》（2009版）
  22. 血友病甲【疾病大全】
  23. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  24. 血友病乙【疾病大全】
  25. 血液透析（Hemodialysis HD)《肾脏病学》
  26. 血瘀《四圣心源》
  27. 血液生物学《默克家庭诊疗手册》
  28. 血瘀格食《医门补要》
  29. 血液气体分析《物理诊断学》
  30. 血瘀经闭【中药主治】
  1. 血翳包睛《目经大成》
  2. 血翳包睛《中医词典》
  3. 血翳包睛《银海精微》
  4. 血溢论《小儿卫生总微论方》
  5. 血胤疮《外科启玄》
  6. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  7. 血胤疮门主论《疡医大全》
  8. 血溢《中医词典》
  9. 血营气卫论《仁斋直指方论（附补遗）》
  10. 血液一般检查《临床基础检验学》
  11. 血营气卫论《叶选医衡》
  12. 血液循环的神经体液调节《心脏病学》
  13. 血瘿《中医名词词典》
  14. 血液循环《生理学》
  15. 血瘿《中医词典》
  16. 血液循行与五脏调节《中医基础理论》
  17. 血拥《外科证治全书》
  18. 血液学进展《血液病学》
  19. 血壅《中医词典》
  20. 血液学检查《临床基础检验学》
  21. 血壅怪病《奇方类编》
  22. 血液性缺氧《病理生理学》
  23. 血友病《默克家庭诊疗手册》
  24. 血液系统《预防医学》
  25. 血友病《家庭医学百科-医疗康复篇》
  26. 血液系统《病理生理学》
  27. 血友病《百病自测》
  28. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  29. 血友病《血液病学》
  30. 血液透析《肾脏病学》
  31. 血友病A《基因与疾病》


火天夺日_《目经大成》_中医五官_【岐黄之术】

火天夺日四十五

火天夺日四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

天廓由来即气轮，不通传导损干元，火天见惯浑闲事，夺日谁云不骇人。

此症无因无恙，一二日天廓尽情肿起，色紫碧，状如败猪肺，看得怕人。甚者并风轮包倒，不见金井，故曰火天夺日。其实亦无害。盖传导失职，内火上炎，洁其本经脏腑，使邪从下出。更以生熟地黄饮、扶桑丸早晚互投，则肿渐消而色亦渐白。如从伤寒赤热为治，未能中病，徒丧真元。倘斯人大运已去，则熔金毁木，其利胜斧钺多矣。临症者，尚凛遵无忽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血翳包睛四十四
  • 当前页：火天夺日四十五
  • 下一页：流金凌木四十六
<<< 返回本书目录
  1. 火天夺日《目经大成》
  2. 火筒散【方剂大全】
  3. 火烫伤【中药主治】
  4. 火头根【中药大全】
  5. 火炭母草根【中药大全】
  6. 火土丹【方剂大全】
  7. 火炭母草【中药大全】
  8. 火土两培丹【方剂大全】
  9. 火炭母草《本草纲目》完整版
  10. 火腿【中药大全】
  11. 火炭母【中药大全】
  12. 火腿红曲散【方剂大全】
  13. 火索麻【中药大全】
  14. 火杴丸【方剂大全】
  15. 火死《洗冤集录》
  16. 火线膏【方剂大全】
  17. 火食丸【方剂大全】
  18. 火硝《本草易读》
  19. 火湿分治论《仁斋直指方论（附补遗）》
  20. 火邪惊狂《伤寒捷诀》
  21. 火盛眼症《眼科阐微》
  22. 火邪三条《仲景伤寒补亡论》
  23. 火绳树【中药大全】
  24. 火邪-伤寒补遗 《古今医统大全》
  25. 火神立名之本（代序）《医理真传》
  26. 火邪证《伤寒总病论》
  27. 火烧疮及火油天火疮方《外台秘要》
  28. 火泻《儿科萃精》
  29. 火烧疮《外科启玄》
  30. 火泻《医宗金鉴》
  1. 火天夺日《目经大成》
  2. 火天夺日《中医词典》
  3. 火头痛《中医词典》
  4. 火烫《急救广生集》
  5. 火土转寒水泻《圆运动的古中医学》
  6. 火炭母草《证类本草》
  7. 火吐《傅青主男科》
  8. 火痰毒《中医词典》
  9. 火位《中医词典》
  10. 火痰《明医指掌》
  11. 火陷《中医词典》
  12. 火痰《中医词典》
  13. 火陷疔《中医词典》
  14. 火嗽《明医指掌》
  15. 火硝《本草易读》
  16. 火嗽《中医词典》
  17. 火硝《本草便读》
  18. 火死《洗冤集录》
  19. 火硝《本草撮要》
  20. 火实泻之《痰火点雪》
  21. 火邪《中医名词词典》
  22. 火湿分治论《仁斋直指方论（附补遗）》
  23. 火邪《中医词典》
  24. 火盛眼症《眼科阐微》
  25. 火邪（伤寒补遗）《古今医统大全》
  26. 火盛刑金（火旺刑金）《中医名词词典》
  27. 火邪经闭《中医词典》
  28. 火盛刑金《中医词典》
  29. 火邪惊狂《伤寒捷诀》
  30. 火神立名之本（代序）《医理真传》
  31. 火邪内攻证十五　太阳七十《伤寒悬解》


流金凌木_《目经大成》_中医五官_【岐黄之术】

流金凌木四十六

流金凌木四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

忧思郁结心神损，恚怒劬劳肝气亏，饥饱不匀仓禀坏，色欲无时水火虚，土气既衰金自薄，风邪寒暑易相欺，病兼五脏惟斯症，医得无增便是除。

此症目无甚大弊，但三处两处似膜非脂，从气轮而蚀风轮，故曰流金凌木。状如 肉攀睛，然色白而薄，位且不定。亦多见于阴郁妇女。所以然者，妇人性虽柔，当不得好胜而善愁。善愁则气降，好胜不胜则愁变为恨矣。

恨不能发故郁，郁则生火，火盛精耗，金木俱伤，爰得斯病。病成可却而不可除，万无妄施钩割，徒致人丧明也。

症成可却，盖风轮患此，必有微眵与泪，或昏 不自在。以归 六君子合生脉，倍分两为丸，岁月长服，则病不再长。或还少丹、驻景丸亦可。不可除，攀睛 肉明明薄在轮廓，只钩起钳定，飞刀割之立去。此则谓攀睛却是翳障，谓翳障却是皮膜，谓轻而无害却针药无下手处。医得无增便是除，此言虽谬，见理 明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火天夺日四十五
  • 当前页：流金凌木四十六
  • 下一页：天气昏黄四十七
<<< 返回本书目录
  1. 流金凌木《目经大成》
  2. 流金丸【方剂大全】
  3. 流金膏【方剂大全】
  4. 流经散【方剂大全】
  5. 流积丸【方剂大全】
  6. 流泪【疾病症状】
  7. 流火门主论《疡医大全》
  8. 流连气分《温热论》
  9. 流火流痰痧《痧胀玉衡》
  10. 流脑【中药主治】
  11. 流火【中药主治】
  12. 流脑合剂【方剂大全】
  13. 流黄鼻涕【疾病症状】
  14. 流气导滞丸【方剂大全】
  15. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  16. 流气歌《针灸聚英》
  17. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  18. 流气散【方剂大全】
  19. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  20. 流气丸【方剂大全】
  21. 流行性乙型脑炎病毒《医学微生物学》
  22. 流气饮【方剂大全】
  23. 流行性乙型脑炎【中药主治】
  24. 流气饮子【方剂大全】
  25. 流行性乙型脑炎【疾病大全】
  26. 流清涕【疾病症状】
  27. 流行性乙型脑炎《赵绍琴临证验案精选》
  28. 流伤饮【方剂大全】
  29. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  30. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  1. 流金凌木《目经大成》
  2. 流金凌木《中医词典》
  3. 流浸膏剂与浸膏剂《医院药学》
  4. 流火验方《奇方类编》
  5. 流精不歇《古今医统大全》
  6. 流火神方《回生集》
  7. 流泪证《中医词典》
  8. 流火门主论《疡医大全》
  9. 流连气分《温热论》
  10. 流火门主方《疡医大全》
  11. 流年起六气歌《医述》
  12. 流火流痰痧《痧胀玉衡》
  13. 流气歌《针灸聚英》
  14. 流火毒《急救广生集》
  15. 流气饮《太平惠民和剂局方》
  16. 流火《外科全生集》
  17. 流气饮《外科理例》
  18. 流火《奇效简便良方》
  19. 流气饮子《妇人大全良方》
  20. 流火《中医词典》
  21. 流气饮子《仁术便览》
  22. 流火《中医名词词典》
  23. 流式细胞计的基本结构和工作原理《实用免疫细胞与核酸》
  24. 流红《中医词典》
  25. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  26. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  27. 流式细胞术发展简史《实用免疫细胞与核酸》
  28. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  29. 流水《本草纲目》
  30. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  31. 流水《本草从新》


天气昏黄_《目经大成》_中医五官_【岐黄之术】

天气昏黄四十七

天气昏黄四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

气轮绝似黄花色，青睛再尔昏应得。胃家湿热肺家蒸，清气已遭浊气逼，无因无色视而朦，水少元虚兼血失，一般怠忽不经医，及至双盲徒太息。

此症谓白睛昏黄，如败葵残菊之色。盖少年豪举，酒肉无算，炙爆不忌，脾倦不能化，秽恶之气时常在胃。

胃口上连于肺，肺固覆而虚中，熏蒸日久，安得不为所染。故清白美质，转为昏黄不正之色，所谓杨花落砚池，近朱者红，近墨者黑。然水轮亦尔者，金生水，浊气又淫入肾也。肾不受污，将还肺，两肺不收，则郁而生火，故有朦昧视眇之隐祸焉。天水昏黄者，肺为天，肾为水，乃所以状其色而名其症尔。治宜葛花解醒汤，吞既济丸一料。然有不能饮，目亦尔，此脾肺气 ，培元散加参、 、归、术，服一二斤准效。若内外无些须气色，但视而昏渺，年过五十者有之。盖天真日衰，自然精光渐减，犹月之过望、星之向晨也。在少壮则不宜，非精神涣散，即气血虚衰，日复日，月复月，渐积甚而失治，则内障青盲有不谋而合，不期而至者。其目在病时及病后，针砭、生产、亡血，视渺而惑妄，已有其故，此不妨事。然亦当滋生赞化，精气潜足，而光自复矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流金凌木四十六
  • 当前页：天气昏黄四十七
  • 下一页：迎风落泪四十八
<<< 返回本书目录
  1. 天气昏黄《目经大成》
  2. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空(上声)窍阳气者闭塞地气者《读医随笔》
  3. 天气地气制有所从《类经》
  4. 天气清静藏德不止圣人从之故无奇病《类经》
  5. 天蓬子根【中药大全】
  6. 天气属金说《格致余论》
  7. 天蓬草【中药大全】
  8. 天荞麦根【中药大全】
  9. 天疱疮（Pemphigus）《皮肤性病学》
  10. 天茄子【中药大全】
  11. 天疱疮【中药主治】
  12. 天青地白【中药大全】
  13. 天疱疮【疾病大全】
  14. 天青地红【中药大全】
  15. 天疱疮《中医外科学》
  16. 天泉穴【上肢内侧穴位】
  17. 天泡子【中药大全】
  18. 天人解《四圣心源》
  19. 天泡疮门主论《疡医大全》
  20. 天人解《医学摘粹》
  21. 天泡疮(旧名)《立斋外科发挥》
  22. 天人寿夭篇《外经微言》
  23. 天泡疮【中药主治】
  24. 天人相应《中医养生学》
  25. 天泡疮《证治准绳·疡医》
  26. 天人一气篇《外经微言》
  27. 天泡疮《续名医类案》
  28. 天山花楸【中药大全】
  29. 天泡疮《外科十三方考》
  30. 天山堇菜【中药大全】
  1. 天气昏黄《目经大成》
  2. 天气地气制有所从《类经》
  3. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空（上声）窍阳气者闭塞地气者《读医随笔》
  4. 天牝《中医词典》
  5. 天气清静藏德不止圣人从之故无奇病《类经》
  6. 天疱疮《中医外科学》
  7. 天气属金说《格致余论》
  8. 天疱疮《默克家庭诊疗手册》
  9. 天瞿《中医词典》
  10. 天疱疮《皮肤性病学》
  11. 天泉《中医词典》
  12. 天泡疮秘方《华佗神方》
  13. 天泉《针灸学》
  14. 天泡疮门主论《疡医大全》
  15. 天泉（一名天湿）《针灸大成》
  16. 天泡疮门主方《疡医大全》
  17. 天然不泽《中医词典》
  18. 天泡疮方《冯氏锦囊秘录》
  19. 天然蛋白质的抗原性《医学免疫学》
  20. 天泡疮（旧名）《立斋外科发挥》
  21. 天然抗原《医学免疫学》
  22. 天泡疮《外科十三方考》
  23. 天然抗原的表位《免疫学和免疫学检验》
  24. 天泡疮《奇效简便良方》
  25. 天然散《外科十三方考》
  26. 天泡疮《丹溪治法心要》
  27. 天然水《医学心悟》
  28. 天泡疮《保婴撮要》
  29. 天然药物知识的积累《中国医学通史》
  30. 天泡疮《证治准绳·疡医》
  31. 天人解《四圣心源》


迎风落泪_《目经大成》_中医五官_【岐黄之术】

迎风落泪四十八

迎风落泪四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

戛戛铮铮铃语，高高下下花飞，飘飘HT HT 刮头皮，悄悄潸潸坠泪。忽忽温温冷冷，行行疾疾徐徐，明明白白火离离，实实虚虚议治。

此症不论何时何风，触之则冷热泪流。若赤烂有翳障，非是。盖水木二经血液不足，不足则窍窦不密，致风邪引出其泪。且肝肾亏，不耐风而惹火，凡泣出微温者，相火劫也。总以左归饮、八味丸、十补丸加枸杞、麦冬，主之。倘忽不治，液将潜竭。有迎风则喷嚏而泪者，气虚。望光则喷嚏而泪者，血虚。亦宜保重。或门人之哀痛而涕泪交流者，何气使然。曰∶心实令之，肺实行之，肝肾不与焉。夫人脏腑津液上潮于目，心悲气并则宗脉皆摇，摇则液道通，液道通则肺举其津液上溢，涕泪出矣。故泪不住而涕仍不止。彼迎风之泪，不分冷热，任流总无涕。经云∶厥阴司天，三之气，天政布，风乃时举，民病泣出等，此之谓，是耶非耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天气昏黄四十七
  • 当前页：迎风落泪四十八
  • 下一页：无时泪下四十九
<<< 返回本书目录
  1. 迎风落泪《目经大成》
  2. 迎风洒泪症《银海精微》
  3. 迎风流泪【方剂主治】
  4. 迎红杜鹃【中药大全】
  5. 迎风流泪【中药主治】
  6. 迎山红【中药大全】
  7. 迎风流泪【疾病症状】
  8. 迎随补泻法《普济方·针灸》
  9. 迎风流泪【疾病症状】
  10. 迎香穴【头部正面穴位】
  11. 迎风不动草《滇南本草》
  12. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  13. 迎春花叶【中药大全】
  14. 荧光抗体的制备《实用免疫细胞与核酸》
  15. 迎春花叶《本草易读》
  16. 荧光抗体技术《免疫学和免疫学检验》
  17. 迎春花根【中药大全】
  18. 荧光免疫测定《免疫学和免疫学检验》
  19. 迎春花【中药大全】
  20. 荧光免疫技术《免疫学和免疫学检验》
  21. 迎春花《本草择要纲目》
  22. 荧光显微镜检查法《实用免疫细胞与核酸》
  23. 迎春花《本草纲目》完整版
  24. 盈虚《冯氏锦囊秘录》
  25. 蘡薁藤【中药大全】
  26. 盈虚吟《妇人规》
  27. 蘡薁根【中药大全】
  28. 盈虚吟《景岳全书》
  29. 蘡薁【中药大全】
  30. 莹珠膏【方剂大全】
  1. 迎风落泪《目经大成》
  2. 迎风流泪《明目至宝》
  3. 迎风热泪《中医词典》
  4. 迎风流泪《中医词典》
  5. 迎风洒泪症《中医词典》
  6. 迎风冷泪《中医词典》
  7. 迎风洒泪症《银海精微》
  8. 迎风赤烂《中医词典》
  9. 迎随补泻《中医词典》
  10. 迎风不动草《滇南本草》
  11. 迎随补泻（针头补泻、针芒补泻）《中医名词词典》
  12. 迎而夺之《中医词典》
  13. 迎随补泻法《普济方·针灸》
  14. 迎东证《中医词典》
  15. 迎西证《中医词典》
  16. 迎春花叶《本草易读》
  17. 迎香《针灸大成》
  18. 迎春花茶《茶饮保健》
  19. 迎香《中医词典》
  20. 迎春花《本草择要纲目》
  21. 迎香《针灸学》
  22. 鹰嘴挣《松峰说疫》
  23. 迎香疔《中医词典》
  24. 鹰爪惊《幼科推拿秘书》
  25. 迎香毒《中医词典》
  26. 鹰屎白《本经逢原》
  27. 荥输治外经《中医词典》
  28. 鹰屎白《证类本草》
  29. 荥穴《中医词典》
  30. 鹰屎白《本草衍义》
  31. 荧光法和同位素法《临床生物化学》


无时泪下_《目经大成》_中医五官_【岐黄之术】

无时泪下四十九

无时泪下四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

山叶辞柯，草虫委露，早是薄寒天气。孤衾中夜不成眠，枕上湿，疏疏清泪。并未悲秋，何曾困酒，水木无端憔悴。借将腻粉 衰容，界长痕，菱花羞觑。

此症谓目无病故，时常如哀如悲，泣下沾襟。非前迎风泪落之比。盖肾水不足，肝气渐弱，液道不固，一也；膏血耗伤，津液不洽，虚火内逼，二也。清冷者其常，间有热而浑者，乃正为邪 ，清难免浊。水得火而煎，阴必从阳，不治终无完目。何则？夫津液者，所以灌睛濡空窍者也，流尽则津不通。肝气者，所以统神、会空窍者也，泄尽则神不赴。不通、不赴，窍门乃闭，而目失所天，安得无干涩、视渺、青盲、内障之变。但为祸且缓，人不为虑，罹其害者多矣。悲夫，沉酣香奁，及过哭多忧妇女，每有此患。治法∶二气左归丸。脉迟而濡，以大补黄 汤倍加枸杞、故纸、鹿角胶。所谓病与脉俱，药与病值，多其物以幸有功。许胤宗云∶一症惟用一药，疗未萌之兆，气纯而愈速。欺世盗名，徒资浅陋人口实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迎风落泪四十八
  • 当前页：无时泪下四十九
  • 下一页：瞳神散大五十
<<< 返回本书目录
  1. 无时泪下《目经大成》
  2. 无食子《本草乘雅半偈》
  3. 无色性色素失调症【疾病大全】
  4. 无食子《本草择要纲目》
  5. 无瘙痒，无肝胆疾病的皮肤黄染【疾病症状】
  6. 无食子《证类本草》
  7. 无气存亡论《医学源流论》
  8. 无食子（没石子）《本草纲目》完整版
  9. 无凭检验《洗冤集录》
  10. 无食子丸【方剂大全】
  11. 无排卵型功能失调性子宫出血【疾病大全】
  12. 无特定病原体动物《实验动物科学》
  13. 无尿【疾病症状】
  14. 无痛性的肢体损伤【疾病症状】
  15. 无能力感【疾病症状】
  16. 无痛性甲状腺炎【疾病大全】
  17. 无目的咀嚼舐唇【疾病症状】
  18. 无痛性口腔溃疡【疾病症状】
  19. 无名子（图）【中药大全】
  20. 无痛性尿血【疾病症状】
  21. 无名肿毒门主论《疡医大全》
  22. 无痛性尿血【疾病症状】
  23. 无名肿毒门《辨证录》
  24. 无痛性心肌梗死【疾病大全】
  25. 无名肿毒论《青囊秘诀》
  26. 无痛性阴囊内肿块【疾病症状】
  27. 无名肿毒【方剂主治】
  28. 无痛性硬实结节【疾病症状】
  29. 无名肿毒【中药主治】
  30. 无头疽《中医外科学》
  1. 无时泪下《目经大成》
  2. 无时泪下《中医词典》
  3. 无时冷泪《中医词典》
  4. 无石子《本草衍义》
  5. 无时热泪《中医词典》
  6. 无盛盛《中医词典》
  7. 无食子《千金翼方》
  8. 无声《松峰说疫》
  9. 无食子《新修本草》
  10. 无乳汁秘方《华佗神方》
  11. 无食子《海药本草》
  12. 无乳《回生集》
  13. 无食子《医学入门》
  14. 无热虚劳《女科证治准绳》
  15. 无食子《证类本草》
  16. 无气存亡论《医学源流论》
  17. 无食子《本草择要纲目》
  18. 无凭检验《洗冤集录》
  19. 无食子《本草乘雅半偈》
  20. 无皮《医述》
  21. 无始钟气篇《达摩洗髓易筋经》
  22. 无排卵性不孕《古代房中秘方》
  23. 无嗣《中医词典》
  24. 无名子《海药本草》
  25. 无特定病原体动物的概念《实验动物科学》
  26. 无名肿毒秘方《华佗神方》
  27. 无特定病原体动物的培育《实验动物科学》
  28. 无名肿毒门主论《疡医大全》
  29. 无特定病原体动物的用途《实验动物科学》
  30. 无名肿毒门主方《疡医大全》
  31. 无特定病原体动物的质量标准《实验动物科学》


瞳神散大_《目经大成》_中医五官_【岐黄之术】

瞳神散大五十

瞳神散大五十

  • 上一页
  • 目录
  • 相关
  • 下一页

瞳神散，状如何，巽廓犹丝大不多。精气两衰风火凑，光摇银海水生波，病业来恩吾已矣，纵邀天眷失人和。

此症专言金井散大，向明斜视，风轮下无时窄窄一周，甚则一周如线也。盖人性急善怒，及癖酒、嗜腌炙浓味，皆能明激真气，暗生痰火，将胆肾十分精液销耗五六，致巽风雷火交相亢害，水轮因而不用。而神膏亦游走败坏，色变异常，视物如隔玻璃镜，虽见不远，惟大无小。此时细察，无内障颜色而能收者可治，然亦不宜缓，缓则气定膏损，非惟不能收，并不能动。暨有障不成，成障而散大如故，丧明必矣。一证因暴怒而散，光遂不收，都无初、渐之次，不必服药。又有为物所击，散大同暴怒之症，亦不复治。若夫头风痛攻，神散而阳光顿绝，此为风变，不得混呼前名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无时泪下四十九
  • 当前页：瞳神散大五十
  • 下一页：瞳神缩小五十一
<<< 返回本书目录
  1. 瞳神散大《证治准绳·类方》
  2. 瞳神散大歌《眼科心法要诀》
  3. 瞳神散大《张氏医通》
  4. 瞳神散大歌《医宗金鉴》
  5. 瞳神散大《目经大成》
  6. 瞳神缩小《目经大成》
  7. 瞳神论《银海指南》
  8. 瞳神缩小歌《眼科心法要诀》
  9. 瞳神紧小《中医眼科学》
  10. 瞳神缩小歌《医宗金鉴》
  11. 瞳神紧小《证治准绳·类方》
  12. 瞳神歪斜不正《证治准绳·杂病》
  13. 瞳神紧小《张氏医通》
  14. 瞳神欹侧《目经大成》
  15. 瞳神疾病《中医眼科学》
  16. 瞳神欹侧《张氏医通》
  17. 瞳神反背《张氏医通》
  18. 瞳子《经络全书》
  19. 瞳神反背《目经大成》
  20. 瞳子高【疾病症状】
  21. 瞳仁干缺歌《眼科心法要诀》
  22. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  23. 瞳人干缺外障《秘传眼科龙木论》
  24. 瞳子髎穴【头部正面穴位】
  25. 瞳人干缺歌《医宗金鉴》
  26. 瞳子散大《证治准绳·杂病》
  27. 瞳人干缺《银海精微》
  28. 瞳子散大篇《外经微言》
  29. 瞳孔中能见到白色反光【疾病症状】
  30. 统计表《医学统计学》
  1. 瞳神散大《目经大成》
  2. 瞳神散大《证治准绳·类方》
  3. 瞳神散大歌《眼科心法要诀》
  4. 瞳神散大《张氏医通》
  5. 瞳神散大歌《医宗金鉴》
  6. 瞳神散大《中医词典》
  7. 瞳神缩小《中医名词词典》
  8. 瞳神缺陷《中医词典》
  9. 瞳神缩小《中医词典》
  10. 瞳神偏射《中医词典》
  11. 瞳神缩小《目经大成》
  12. 瞳神论《银海指南》
  13. 瞳神缩小歌《眼科心法要诀》
  14. 瞳神阔大《中医词典》
  15. 瞳神缩小歌《医宗金鉴》
  16. 瞳神紧小《中医眼科学》
  17. 瞳神歪斜不正《证治准绳·杂病》
  18. 瞳神紧小《证治准绳·类方》
  19. 瞳神细小《中医词典》
  20. 瞳神紧小《张氏医通》
  21. 瞳神先兆《中医疾病预测》
  22. 瞳神紧小《中医词典》
  23. 瞳神欹侧《中医词典》
  24. 瞳神疾病《中医眼科学》
  25. 瞳神欹侧《张氏医通》
  26. 瞳神干缺《中医词典》
  27. 瞳神欹侧《目经大成》
  28. 瞳神干缺《中医名词词典》
  29. 瞳子《经络全书》
  30. 瞳神反背《目经大成》
  31. 瞳子《中医词典》


瞳神缩小_《目经大成》_中医五官_【岐黄之术】

瞳神缩小五十一

瞳神缩小五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

两目当空 ，墨白分明好，童时无大今无小，可知为至宝，可知为至宝。因何倏忽水干木槁，瞳神收缩精光少，看看盲到老，看看盲到老。

此症谓金井倏尔收小，渐渐小如针孔也，盖因劳伤精血，阳火散乱，火衰不能鼓荡山泽之气生水滋木，致目自凋，而水亦随涸，故肾络下缩，水轮上敛。甚则紧合无隙，生理残障终身矣。治宜大补气血，略带开郁镇邪，使无形之火得以下降，有形之水因而上升，其血归元，而真气不损，或少挽回一二。

原案∶倪氏《原机》为强阳搏实阴之病，抄书奴皆从之。庭镜特辟其谬，可谓反古，窃亦有所见而云然。一少年武闱下第，目忽不见，瞳神小如青葙子。某医谨遵渠，用抑阳酒连丸、搐鼻碧云散、还阴清肾等汤，未十日死矣。又一老丈亦得此症，近视略见指动，人咸曰寿微，余曰∶病也。诊之脉沉迟而涩，饵以人参养荣及理阴煎十余剂，视稍远。一戚属仍处倪方，竟失明。由此验之，其为阴阳两虚无疑。且即据《原机》而论，阳强阴实，水火既济，何病之有？内无所伤，能睹不昏，何药之有？火强搏水，水实而自收，是犹月对照，固当明察秋毫，何微觉 燥？况瞳神小者，金井小之也，于心胞络何事。至云，又有神水外围相类虫蚀，此眼目心腹之病，何止边鄙皮肤。老朽疯话，公然梓以行世，不仁熟有甚焉。《瑶函》颇更其说，而仍录其方，根据次主治。非故口不从心，处此决无佳谋。然则少者之死，与老者之瞽，皆天也。岂抑阳、清肾之为祸哉。剔灯孤坐，忧从中来，不知涕之奚自。

抑阳清肾固不对症，然遇偏阳鳏夫，服亦或效，未足深非；碧云散，主风热蔽郁，目暴赤肿；搐鼻窍而喷嚏，则邪从涕泪而泄。顾两肾自病，毫无表证，怎想到攻散法上，实可笑而不可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞳神散大五十
  • 当前页：瞳神缩小五十一
  • 下一页：近视五十二
<<< 返回本书目录
  1. 瞳神缩小《目经大成》
  2. 瞳神缩小歌《眼科心法要诀》
  3. 瞳神散大歌《医宗金鉴》
  4. 瞳神缩小歌《医宗金鉴》
  5. 瞳神散大歌《眼科心法要诀》
  6. 瞳神歪斜不正《证治准绳·杂病》
  7. 瞳神散大《证治准绳·类方》
  8. 瞳神欹侧《目经大成》
  9. 瞳神散大《张氏医通》
  10. 瞳神欹侧《张氏医通》
  11. 瞳神散大《目经大成》
  12. 瞳子《经络全书》
  13. 瞳神论《银海指南》
  14. 瞳子高【疾病症状】
  15. 瞳神紧小《中医眼科学》
  16. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  17. 瞳神紧小《证治准绳·类方》
  18. 瞳子髎穴【头部正面穴位】
  19. 瞳神紧小《张氏医通》
  20. 瞳子散大《证治准绳·杂病》
  21. 瞳神疾病《中医眼科学》
  22. 瞳子散大篇《外经微言》
  23. 瞳神反背《张氏医通》
  24. 统计表《医学统计学》
  25. 瞳神反背《目经大成》
  26. 统计表《预防医学》
  27. 瞳仁干缺歌《眼科心法要诀》
  28. 统计表和统计图《预防医学》
  29. 瞳人干缺外障《秘传眼科龙木论》
  30. 统计表与统计图《医学统计学》
  1. 瞳神缩小《目经大成》
  2. 瞳神缩小《中医词典》
  3. 瞳神缩小歌《眼科心法要诀》
  4. 瞳神缩小《中医名词词典》
  5. 瞳神缩小歌《医宗金鉴》
  6. 瞳神散大歌《医宗金鉴》
  7. 瞳神歪斜不正《证治准绳·杂病》
  8. 瞳神散大歌《眼科心法要诀》
  9. 瞳神细小《中医词典》
  10. 瞳神散大《目经大成》
  11. 瞳神先兆《中医疾病预测》
  12. 瞳神散大《证治准绳·类方》
  13. 瞳神欹侧《中医词典》
  14. 瞳神散大《张氏医通》
  15. 瞳神欹侧《张氏医通》
  16. 瞳神散大《中医词典》
  17. 瞳神欹侧《目经大成》
  18. 瞳神缺陷《中医词典》
  19. 瞳子《经络全书》
  20. 瞳神偏射《中医词典》
  21. 瞳子《中医词典》
  22. 瞳神论《银海指南》
  23. 瞳子高《中医名词词典》
  24. 瞳神阔大《中医词典》
  25. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  26. 瞳神紧小《中医眼科学》
  27. 瞳子髎《中医词典》
  28. 瞳神紧小《证治准绳·类方》
  29. 瞳子髎《针灸学》
  30. 瞳神紧小《张氏医通》
  31. 瞳子髎（一名太阳，一名前关）《针灸大成》


近视_《目经大成》_中医五官_【岐黄之术】

近视五十二

近视五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

双睛近觑是生来，不是生来却祸胎，真火不明真气弱，真阴一点亦危哉。瞳神远见足元阳，视短孤阴自葆光，断莫春江明月夜，又随人宿载花航。

此症目禀赋无恙。忽尔只见近，而不见远者也。甚则子立身边，问为谁氏。行坐无晶镜，白昼有如黄昏，盖阳衰过阴，病于火者。火病则光华偎敛，安望继晷传薪。又且火之所用即气，在身为风仪，在目为神威。乃纵恣嗜欲，丧其元阳，则云埋雾蔽，肾中真水仅足以回光自照，尚能健运清液，以滋胆汁，而使木中之火远布于空明耶。治之当何如？益火之原，以消阴翳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞳神缩小五十一
  • 当前页：近视五十二
  • 下一页：远视五十三
<<< 返回本书目录
  1. 近视《中医眼科学》
  2. 近视弧【疾病症状】
  3. 近视《目经大成》
  4. 近视散光【疾病症状】
  5. 近侍汤【方剂大全】
  6. 近视眼【疾病大全】
  7. 近事遗忘现象【疾病症状】
  8. 近效祠部李郎中消渴方《外台秘要》
  9. 近世方书《幼幼新书》
  10. 近效极要热中小便多渐瘦方《外台秘要》
  11. 近曲小管受累【疾病症状】
  12. 近效极要消渴方《外台秘要》
  13. 近亲器官移植容易成功《免疫与健康》
  14. 近效汤【方剂大全】
  15. 近亲婚配《医学遗传学基础》
  16. 近制清暑益气汤【方剂大全】
  17. 近迫性心肌梗塞【疾病症状】
  18. 近治法《石室秘录》
  19. 近迫性昏迷【疾病症状】
  20. 劲直蒿【中药大全】
  21. 近交系的新进展《实验动物科学》
  22. 劲直酢浆草【中药大全】
  23. 近交系的特征和应用意义《实验动物科学》
  24. 荩（音烬）草《证类本草》
  25. 近交系的培育技术《实验动物科学》
  26. 荩草《本草纲目》完整版
  27. 近交品系的命名法《实验动物科学》
  28. 荩草【中药大全】
  29. 近交和近交系《实验动物科学》
  30. 晋《古今医统大全》
  1. 近视《目经大成》
  2. 近视《中医词典》
  3. 近视《中医眼科学》
  4. 近视《气功外气疗法》
  5. 近视《眼科学》
  6. 近世针家十四法《金针秘传》
  7. 近视眼《手穴手纹诊治》
  8. 近世方书《幼幼新书》
  9. 近效白术汤《时方歌括》
  10. 近觑（qū区）《中医词典》
  11. 近效祠部李郎中消渴方一首《外台秘要》
  12. 近取法《中医词典》
  13. 近效极要热中小便多渐瘦方四首《外台秘要》
  14. 近球小体《生理学》
  15. 近效极要消渴方二首《外台秘要》
  16. 近球小管《生理学》
  17. 近血《中医名词词典》
  18. 近亲器官移植容易成功《免疫与健康》
  19. 近血《中医词典》
  20. 近亲婚配《医学遗传学基础》
  21. 近者奇之《中医词典》
  22. 近节段取穴《中医词典》
  23. 近治法《石室秘录》
  24. 近交系小鼠和大鼠中自发性肿瘤的发病率《实验动物科学》
  25. 荩（音烬）草《证类本草》
  26. 近交系小鼠和大鼠的选择与应用《实验动物科学》
  27. 荩草《神农本草经》
  28. 近交系动物在生物医学研究中的应用《实验动物科学》
  29. 荩草《千金翼方》
  30. 近交系动物在免疫研究中的应用《实验动物科学》
  31. 荩草《本草经集注》


远视_《目经大成》_中医五官_【岐黄之术】

远视五十三

远视五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

近看模糊远看明，虚阳发外损阴精，甫能补得真元足，目睫疏疏数亦清。双睛自昔远通灵，近列与薪数不能，几度支节台上望，生憎羽化魄飞腾。

此症目渐次昏昧，能远视而不能近视者也。甚则秉烛作书，举头落笔。出入非杖藜熟路，莫敢放步。盖阴不配阳，病于水者。水病则从燥化热，不遑涵虚静鉴，又且水之所变为血，亲上与气谋，亲下与精谋。若淫泣劳极，斫耗风力，则元神飞越，命门少火。窃恐为毒龙所引，讵能使远照之灵，敛藏方寸，与未亏天癸同其贞明耶？将何以议治？壮水之主，以镇阳光。

火之源，命门真阳是也。水之主，两肾真阴是也。真阳之气犹风日，真阴之形等月露。风日培于外，月露渥于内，内外相资，则阴阳和钧。远近发用，各得其宜。经曰∶目得血而能视，似非确论。且目赖气，为水火之交，而能神明。否则能近怯远，能远怯近，不几桑榆晚景之渐乎。至云根于中者，命曰神机，神去则机息；根于外者，名曰气立，气止则化绝，斯可尽二症之理。《外台秘要》以远视责其无水而滋肾，似矣，近视责其无火以补心；赵氏《医贯》以八味丸益火，似矣，以六味丸壮水，均所谓差之毫厘，失之千里。益火须椒、附、桂、茸、故纸、肉蔻、阳起石，益之无益。此阳衰随阴下陷，譬日夕则光威渐靡。不思锐进，增入麦冬、石斛、茯苓、草、石决，视愈短。壮水以归、地、枣、杞、河车、苁蓉、龟鹿胶，壮而不壮。是阴寒弗受滋渥，譬河冻得春阳乃解。不加峻补，改用丹、泻、黄柏、犀、羚角，命必倾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：近视五十二
  • 当前页：远视五十三
  • 下一页：神水变色五十四
<<< 返回本书目录
  1. 远视【疾病大全】
  2. 远视屈光度数增加【疾病症状】
  3. 远视《中医眼科学》
  4. 远视眼【疾病大全】
  5. 远视《目经大成》
  6. 远欲《脾胃论》
  7. 远年障翳《圣济总录》
  8. 远志《本草纲目》完整版
  9. 远年咳嗽《孙真人海上方》
  10. 远志《本草乘雅半偈》
  11. 远年近日【方剂主治】
  12. 远志《本草崇原》
  13. 远行奔走脚上起泡门主论《疡医大全》
  14. 远志《本草经解》
  15. 远端胃窦产生异位节律【疾病症状】
  16. 远志《本草图经》
  17. 远端肾小管性酸中毒【疾病大全】
  18. 远志《本草新编》
  19. 螈门《张氏医通》
  20. 远志《本草易读》
  21. 螈候（螈 ，即搐搦也。）《古今医统大全》
  22. 远志《本草择要纲目》
  23. 螈搐《古今医案按》
  24. 远志《雷公炮炙论》
  25. 螈抽搐证治《妇科心法要诀》
  26. 远志《药鉴》
  27. 螈病《圣济总录》
  28. 远志《药笼小品》
  29. 螈（少阳所至）《吴鞠通医案》
  30. 远志《本草纲目》图文版
  1. 远视《目经大成》
  2. 远色《丹台玉案》
  3. 远视《中医眼科学》
  4. 远取法《中医词典》
  5. 远视《眼科学》
  6. 远球小管和集合管《生理学》
  7. 远听《中医词典》
  8. 远期躯体效应《核、化学武器损伤》
  9. 远杏茶《茶饮保健》
  10. 远年障翳《圣济总录》
  11. 远血《中医名词词典》
  12. 远年咳嗽《孙真人海上方》
  13. 远血《中医词典》
  14. 远近偏正头风《奇方类编》
  15. 远益茶《茶饮保健》
  16. 远近配穴法《中医词典》
  17. 远欲《脾胃论》
  18. 远近《中医词典》
  19. 远者偶之《中医词典》
  20. 远节段取穴《中医词典》
  21. 远志《神农本草经》
  22. 远行足痛《奇效简便良方》
  23. 远志《本草纲目》
  24. 远行奔走脚上起泡门主论《疡医大全》
  25. 远志《雷公炮炙论》
  26. 远行奔走脚上起泡门主方《疡医大全》
  27. 远志《雷公炮制药性解》
  28. 远道选穴法《中医词典》
  29. 远志《千金翼方》
  30. 远道刺《中医词典》
  31. 远志《药笼小品》


神水变色_《目经大成》_中医五官_【岐黄之术】

神水变色五十四

神水变色五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

神水空 色变多，性天心地两违和。愿伊芳销却勾心胀，免令医人唤奈何。

此病谓神膏换却元黑本色，着眼与平人迥异。而自家视物，亦耗然爽。盖阴精阳气消烁殆尽，致内风虚热长居脏腑，非独向温柔乡打乖，但损伤肾水者也。夫人水谷入胃，化为气血，在身为津液，升于目即为神水。得则滋而清明，失则燥而混浊，一定之理也。是以阴阳消烁，邪干目本，而色斯变焉。所变不一，大约饱酒肉浓味者，色多黄，间兼蓝；茹蔬食菜羹者，色多青与微碧；沉郁境遇者，色惨淡不舒；奔驰势利者，色龌龊如初生狗眼。是症最逆，恨来迟且不甚苦楚。人虽稔知委曲，究竟忽不经意，每每害成内障。治之奈何？经曰∶有者求之，无者求之，虚者责之，盛者责之。顺天之时，而病可以期。

有内障欲成未成，针不能拨，自视亦混沌略见，当以此名名之，病情始协。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远视五十三
  • 当前页：神水变色五十四
  • 下一页：神气枯瘁五十五
<<< 返回本书目录
  1. 神水变色《目经大成》
  2. 神水丹【方剂大全】
  3. 神水《本草纲目》图文版
  4. 神水将枯《张氏医通》
  5. 神水《本草纲目》完整版
  6. 神水将枯《证治准绳·类方》
  7. 神术汤六气加减例《阴证略例》
  8. 神水治验《肯堂医论》
  9. 神术汤【方剂大全】
  10. 神水滋养法《养生秘旨》
  11. 神术散【方剂大全】
  12. 神思昏愦【方剂主治】
  13. 神术散《汤头歌诀》
  14. 神祟疼痛歌《眼科心法要诀》
  15. 神授痈疽灵方《洪氏集验方》
  16. 神祟疼痛外障《秘传眼科龙木论》
  17. 神授卫生汤【方剂大全】
  18. 神梭散【方剂大全】
  19. 神授外治法《慈幼便览》
  20. 神堂穴【人体背部穴位】
  21. 神授散【方剂大全】
  22. 神庭穴【头部正面穴位】
  23. 神授散《洪氏集验方》
  24. 神通散【方剂大全】
  25. 神授高青丸【方剂大全】
  26. 神吸散【方剂大全】
  27. 神失守位邪鬼外干之义《类经》
  28. 神犀丹【方剂大全】
  29. 神圣香茸散《苏沈良方》
  30. 神仙百解散【方剂大全】
  1. 神水变色《目经大成》
  2. 神水《药性切用》
  3. 神水将枯《中医词典》
  4. 神水《本草撮要》
  5. 神水将枯《张氏医通》
  6. 神水《本草分经》
  7. 神水将枯《证治准绳·类方》
  8. 神水《本草从新》
  9. 神水治验《肯堂医论》
  10. 神水《中医词典》
  11. 神水滋养法《养生秘旨》
  12. 神衰先兆《中医疾病预测》
  13. 神思间病《中医名词词典》
  14. 神朮散《太平惠民和剂局方》
  15. 神祟疼痛《中医词典》
  16. 神术煮散《是斋百一选方》
  17. 神祟疼痛《明目至宝》
  18. 神术汤六气加减例《阴证略例》
  19. 神祟疼痛歌《眼科心法要诀》
  20. 神术汤《删补名医方论》
  21. 神祟疼痛外障《秘传眼科龙木论》
  22. 神术散《是斋百一选方》
  23. 神堂《针灸大成》
  24. 神术散《汤头歌诀》
  25. 神堂《中医词典》
  26. 神术散《医方论》
  27. 神堂《针灸学》
  28. 神术散《退思集类方歌注》
  29. 神庭《针灸大成》
  30. 神术散《退思集类方歌注》
  31. 神庭《中医词典》


神气枯瘁_《目经大成》_中医五官_【岐黄之术】

神气枯瘁五十五

神气枯瘁五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

气瘁神枯见亦稀，更兼原委少人知，阴阳不济真元失，生日无常死有期。

此症轮廓无伤，但视而昏花，开闭则干涩异常。掀睑细看，外面养睛神水有若蜗牛之涎，延游于黑白之间，徒光无润。须臾风轮内外，气象渐变枯败如死人，故曰神气枯瘁。急合睑，令渠静坐半晌，再掀再看状如前，少间始复。此脏衰火作，虽真元未必遽绝，而自致之邪妄耗膏液。爰得斯疾，忽而不治，命其能久已乎？其致病不审所以，大约不离情欲二字，及时理会，自得其解。《诗》曰∶他人有心，予忖度之。此之谓也。

已上六条，壹皆肾病。肾无外症，无泻法，总于补阵量体选方，十亦可全二三。

有病攻伐过多，神水亦致枯瘁，目转运白睛随皱。如能视，须大补真元，切忌外治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神水变色五十四
  • 当前页：神气枯瘁五十五
  • 下一页：阴风障五十六
<<< 返回本书目录
  1. 神气枯瘁《目经大成》
  2. 神茄汤【方剂大全】
  3. 神气精《中医名词词典》
  4. 神寝丸【方剂大全】
  5. 神气丹《幼幼新书》
  6. 神曲《本草纲目》完整版
  7. 神气存亡论《景岳全书》
  8. 神曲《本草乘雅半偈》
  9. 神奇散【方剂大全】
  10. 神曲《本草经解》
  11. 神疲乏力【方剂主治】
  12. 神曲《本草新编》
  13. 神农所置九宫尻神《疡医大全》
  14. 神曲《本草易读》
  15. 神农尝百草论《医经溯洄集》
  16. 神曲《本草择要纲目》
  17. 神农尝百草论《古今医统大全》
  18. 神曲《滇南本草》
  19. 神农本草经分上中下三品《古今医统大全》
  20. 神曲《药鉴》
  21. 神农本草经的贡献《本草纲目》完整版
  22. 神曲《药笼小品》
  23. 神木《本草崇原》
  24. 神曲《长沙药解》
  25. 神明膏【方剂大全】
  26. 神曲《本草纲目》图文版
  27. 神妙丸【方剂大全】
  28. 神曲【中药大全】
  29. 神妙汤【方剂大全】
  30. 神曲豆蔻丸《洪氏集验方》
  1. 神气枯瘁《目经大成》
  2. 神气枯瘁《中医词典》
  3. 神气死证《景岳全书》
  4. 神气丹《幼幼新书》
  5. 神曲《本草纲目》
  6. 神气存亡论《景岳全书》
  7. 神曲《雷公炮制药性解》
  8. 神气不宁《傅青主男科》
  9. 神曲《药笼小品》
  10. 神奇外治法《幼幼集成》
  11. 神曲《长沙药解》
  12. 神奇外治法《中医词典》
  13. 神曲《汤液本草》
  14. 神农所置九宫尻神《疡医大全》
  15. 神曲《本草备要》
  16. 神农尝百草论《医经溯洄集》
  17. 神曲《本草蒙筌》
  18. 神农尝百草论《古今医统大全》
  19. 神曲《本草易读》
  20. 神农本草经分上中下三品《古今医统大全》
  21. 神曲《冯氏锦囊秘录》
  22. 神农《中医词典》
  23. 神曲《医学入门》
  24. 神木汤《时方歌括》
  25. 神曲《顾松园医镜》
  26. 神木《本草崇原》
  27. 神曲《本草求真》
  28. 神明青膏《备急千金要方》
  29. 神曲《本草新编》
  30. 神明度命丸《备急千金要方》
  31. 神曲《本经逢原》


阴风障_《目经大成》_中医五官_【岐黄之术】

阴风障五十六

阴风障五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

（《瑶函》名此证曰“高风障”，义不可解。）

大道行不去，可知世界窄，未晚草堂昏，几疑天地黑。心迹非无素，双睛绝尘墨，何以蔽幽光，惺惺重侧侧。

濉川古疾民，元气能培植，相识半盲人，共子度晨久。秋风哭不成，浩歌响岩石。

此症世呼鸡盲，一名雀目，本经曰阴风障。至晚不见，晓则复明，盖元阳不足之病。或曰∶阳既不足，午厉属阴，何未申尚见？子后属阳，何丑寅不明？日午后虽阴，太阳离丽，日阳而时阴，阳分之阴；子后虽阳，太阴瞑黑，夜阴而时阳，阴分之阳。目其类也，故晦明共之。然有灯、月亦尔者，月太阴，灯亦是阴，安能内助乎阳而容光必照焉。且五六天地中合，人身脏腑十数，既与天地相参，则阴阳之气无时不中，亦无时不合。平旦阳气生，景午阳气隆，日西阳气息，气门乃闭。人而阳不胜阴，则气必下陷，阳气下陷则阴气上腾，纵有不光月色，终不能睹。亟用春阳回令丸、四神丸各一料，早晚量服。再汇升阳益阴上品好药，昼煎一剂，则精气冲和，自然而愈。不则，变内障者有之，变青盲者有之。若骄恣不遵戒慎，或衣食不适口体，致阴阳否塞，为中满、中消而死者，患者其毋忽诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神气枯瘁五十五
  • 当前页：阴风障五十六
  • 下一页：内障五十七
<<< 返回本书目录
  1. 阴风障《目经大成》
  2. 阴疳《外科启玄》
  3. 阴发背《外科启玄》
  4. 阴沟肠杆菌感染【疾病大全】
  5. 阴毒证治《三因极一病证方论》
  6. 阴蚼【中药大全】
  7. 阴毒证《伤寒总病论》
  8. 阴谷穴【下肢内侧穴位】
  9. 阴毒伤寒【方剂主治】
  10. 阴寒《沈氏女科辑要》
  11. 阴毒伤寒《卫生宝鉴》
  12. 阴寒格阳篇《外经微言》
  13. 阴毒七条《仲景伤寒补亡论》
  14. 阴汗《普济方·针灸》
  15. 阴毒内消散【方剂大全】
  16. 阴汗（湿痒）《针灸资生经》
  17. 阴毒门主论《疡医大全》
  18. 阴红汤【方剂大全】
  19. 阴毒歌《脉诀乳海》
  20. 阴户交接出血门主论《疡医大全》
  21. 阴毒《医宗金鉴》
  22. 阴户开张门主论《疡医大全》
  23. 阴毒《外科正宗》
  24. 阴户脱《内府秘传经验女科》
  25. 阴毒《伤寒心法要诀》
  26. 阴户脱《女科秘要》
  27. 阴毒《伤寒括要》
  28. 阴户玉门《中医妇科学》
  29. 阴毒《伤寒捷诀》
  30. 阴户肿突门主论《疡医大全》
  1. 阴风障《目经大成》
  2. 阴风障《中医词典》
  3. 阴疳《外科启玄》
  4. 阴分之上药《中医词典》
  5. 阴干《中医词典》
  6. 阴发背《外科启玄》
  7. 阴谷《针灸大成》
  8. 阴独八穴《中医词典》
  9. 阴谷《中医词典》
  10. 阴独《中医词典》
  11. 阴谷《针灸学》
  12. 阴毒证治《三因极一病证方论》
  13. 阴谷（合穴）《子午流注说难》
  14. 阴毒证《伤寒总病论》
  15. 阴股《中医词典》
  16. 阴毒着艾法《医方考》
  17. 阴关《中医词典》
  18. 阴毒熏法《医方考》
  19. 阴寒《中医词典》
  20. 阴毒续法《医学纲目》
  21. 阴寒《明医指掌》
  22. 阴毒痛《明医指掌》
  23. 阴寒《沈氏女科辑要》
  24. 阴毒伤寒《卫生宝鉴》
  25. 阴寒（杂病）《金匮悬解》
  26. 阴毒七条《仲景伤寒补亡论》
  27. 阴寒呃逆秘方《华佗神方》
  28. 阴毒门主论《疡医大全》
  29. 阴寒格阳篇《外经微言》
  30. 阴毒喉风《中医词典》
  31. 阴寒喉痹《中医词典》


内障_《目经大成》_中医五官_【岐黄之术】

内障五十七

内障五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

无故双睛白似银，失明久作已亡身，神仙不泄天机妙，漫把金针暗度人。偶尔从高跌下，无意被人一打，神水挠而浑，年久凝成翳也。不怕不怕，自有金针在者。

此症盖目无病失明，金井之中，有翳障于神水之上，曰内障。非精艺莫识所以，且疑为诈。讵知障在睛内，犹悬布幔于纸窗之上，外人安知其蔽而不明也。初起目昏，次视惑，次妄见，甚乃成翳，色白或微黄，或粉青状，如星、如枣花、如半月、如剑脊、如水银之走、如膏脂之凝、如油之滴水中、如水之冻杯内。名曰圆、曰横、曰滑、曰涩、曰浮、曰沉、曰破散、曰浓浓，先生一目，向后俱有。其致病始末，前后已详言之，无容再赘。今专究其针治如后。目不赤痛，左右并无头风，瞳子不欹不侧，阳看能小，阴看能大，年未过六十，过六十而矍铄，知昼夜，见影动，皆可针拨，反此者不能。既不反此，其翳黄如橙、红如朱、清如水晶，昏暗如羊眼，绿如猫睛，皆不可针。又有外看无一毫犯禁忌，针入翳坚如石者；沉泊黄精者；韧如皮膜，碎一孔而不能者；着针睛珠病皱不胜力者；通睛沉陷针难转拨者，须罢手勿强为针。后有头痛用葱艾熨法，痛甚按穴灸，呕吐当暖胃，白睛红当清火行血，通睛急痛安神养精，佐以和肝。过此，瞳神有油气，视而KT KT ，大益荣卫。如欲缩小，加辛以开。欲散大，倍酸以收。但不宜用芎、桂、姜、附香燥之物，恐助血作针口。过此，障落无光者，阴阳不交。障久复上者，再针亦可。人能调养精神，勿药亦保无虞。倘以为愈，而不加谨慎，日夜思所以斩伐其命脉，致元元憔悴，若焦若烧，必转为风变。而后乃今，虽华佗再见，亦无如之何也，已矣。

有头脑被物打触，或跌扑倒撞，瘀血流出眼窝，渗入神水，当不及觉，后荏苒成症。轻止本目，重则左右相牵，本经曰惊振翳，受病固不同于他，而治法则一。然要知右边受伤，先损右而牵左。左边受伤，先损左而牵右。

牵损者可针，先损者忌针。损轻者可针，损重者忌针耳。

诀曰∶无因自尔渐昏朦，偏是昏朦色界通，妄见HT 飞花乱落，或如电掣火流红。这般病业非伤性，水不清凉木有风。

彼时药石差标本，邪正相持气混融，始然一眼如烟罩，次后相牵总一同，年久舆薪全弗见，爰名内障障双瞳。漫漫长夜何时旦，金针一度日当空。生成内障有多端，可能医治十来般，分明一一知形色，行针方可获全安。鸭舌古针今罕尚，三棱用亦不相干，病虚老弱兼娠妇，前后调和药饵难。咳唾 摇仍未许，无已预服补和丸。不雨不风天气好，致斋申敬待针完。八法通神心勿怖，但是闲人只静观，有血术疏急住手，误犯黄精岂等闲，干廓利贞巽地善，鉴人神水静无痕。三日启封虽见物，花明水动莫多言，若然使性违将息，纵不伤生翳却翻。内障金针针了时，针痕湿着痛微微，软帛缠头金纸贴，仰眠忱以稳为期。眼外忽疼禁不住，首风牵引莫他疑，或砭或药归经窦，否则还将熨法施。欲吐盐梅含咽下，吐来端坐却由伊芳。三朝羹粥温温服，震动牙车事匪宜。大便小便轻叫唤，行云行雨绝相思。如此耐心三十日，徐行出入会亲知。一切有情身外事，病魔从此永分离。

不尘子曰∶内障之来，其故有四∶五脏有偏胜，众脏失调候，弱阴艰强理，虚阳无补法。心肝脾肺肾各遂其初，以乐天和。一脏或有余，四脏俱不足，此五脏有偏胜也。胃、胆、大小肠、膀胱各司厥职，少违功令，为燥为淫，此众腑失调候也。天水不下，地水不上，急而欲滋之，遂使龙雷见，此弱阴艰强理也。壮火食气，气食少火，是曰阳无根，益之欲令实，翻致不能禁，此虚阳无补法也。经曰∶心者，五脏之专主，目，其窍也。又为肝之窍。肾主骨，骨之精为神水，肝木不平，内挟心火，神水莫制，为势妄行，上内为障，此脏病也。腑脉系络于脏，循于目，其精气亦上注而为目之精，精之窠为瞳子，瞳子受伤，则系络乃败，邪火乘之，上为内障，此腑病也。黑水神珠法于阴，白眼赤脉法于阳，阴伴阳齐故能视。阴微不立，阳盛亦孤，上为内障，此弱阴病也。劳役过多，心神倦怠，相火代行其事，相火一衰，百脉沸腾，上为内障，此虚阳病也。故脏病者，气亏血损，邪中之则神光自现而精散，精散则视歧，故以一为二。腑病者，痰停火扰，邪中之则随眼系以入于脑，入脑则目眩以转，故视定为动。阴弱者，视觉微昏，常见空中有黑花，久则视渺、视近，神水淡绿色、淡白色，已而纯白则不见。阳病者，视物惑乱，状类不一，甚则若萤若电，时发时止，神水变色如前。然虽有脏、腑、阴、阳属病之分，而障成则一。究其原，皆从五味、四气、七情、六欲不知节之所致也。由微至着，而人不猛省，凭仗血气方刚，仍加斫丧；或安地命元理，听其自然。再则较锱铢之利，方真药假，信庸劣之医。始轻终重，堂堂之躯同于木偶。虽富且贵，如梦如幻。呜呼！是谁之过与。语曰∶天无二曜，一物无所生；人无两目，一事无能为。可不慎哉。是以疾之初起，必于药石之外，正心寡欲，惜视缄光。盖心正邪不入，寡欲水自生，惜视则神不劳，缄光而膏常润。又且目为心所使，心正则非礼勿视，安得牵事长思。丈夫志气逼人，动为裙钗所沮，精力云乎哉。寡欲不但延年，且免牝鸡司晨。心为目所诱夺，物交物则引之。不见，可欲使心不乱，是视宜惜。目不着于邪物，则心无妄用，是老宜缄。审如是而行，则五脏之病、众腑之病、弱阴之病、虚阳之病，虚者可补，弱者可强，有调有候，不偏不胜，内障奚自而来。而犹有病之者，天之灾也。天灾可逭，吾将持金针以度之。针用金者，非贵之也。盖取金与金合，不伤肺气。犹磁石引铁之义。故必须上好赤金子打造，长可六七分，大惟与缝衣针并，颖略钝，不可大利。下用银钳一管，长五分。以象牙锉柄约三寸半，紧斗入内，通体水磨圆直，恰好利用。则珍重藏着，临事祭以灵液，无不应手。名曰神针，不亦宜乎。

古人针用三棱、用鸭舌、用马口铁造者，虽载诸简策，未得指授，率意为之，鲜不败事。无若吾此者之圆活稳便也。有某士中年落魄，寻医生涯，师心自足，耻问前达。闻人有独得处，偏加意鄙薄。一日阅余开目，彼阴记其款式，遽出治人，瞳神一痛而破，可见金针尚不敢妄施。三棱、鸭舌而可漫然尝试者乎？好自用者，愿以此生为戒。

凡针，量其人年形苦乐，预为调停脏腑外，前二三日须少进清散之剂，平其气血。及时取新汲井泉水一盆，安置架上，患者对盆正坐，医家侧立，以手匀水，频频于眼内外浇淋，觉冷气沁入脑户，则脂翳越凝，拨而无血。

且使肌理顿木，不知痛怯。于以下针，运斤成风，目不粘滞矣。若冬月及老弱人，兹法不施亦得。拨眼要精八法。

六法易传，惟二法巧妙，在于学人心灵手敏，久之自然有得。八法者，一曰审机。患者以冷泉洗眼毕，正襟危坐椅上，靠定头项，勿令转动。两手搦珠，心无妄想。如拨左眼，医师用左手大指、食指分开眼皮，即就二指捺住白睛。次用右手大指、食指、中指执针，令紧而直。名指略按眼眶，庶可动而察轮，静而观廓。二曰点睛。针锋就金位去风轮与锐 相半，正中插入，毫发无偏。随用疾逆泻荣，徐顺补卫。三曰射覆。针锋深入无碍，即近黄精，慢慢斜回针柄，会须进不招愆，退而得所。四曰探骊。针泊黄精，如意运用，使不晕不悸，不妨直自内寻，横从外觅。五曰扰海。神龙即见，雾雨潜兴。闭目片刻，则风雷自息。然后重截云头，轻收虹脚。六曰卷帘。障虽拨落，开手自能上去，必加力掉下，又放上来。务期上而不高，下而到底。七曰圆镜。翳净用针干于金井中央、周遭浣涤。细看睛内，神水澄澈，颜色指动，一一映照，自尔远可识人，近能鉴物。八曰完璧。回针将障送至护睛水内尽处，迟迟出针之半，少息再出，恐障复还原位。切莫缓在半日，急于一刻。此八法之大概，其中妙处不传，深造自得者，尤在三四法之间。夫探骊得珠，请问谁能没海。射覆知名，亦不过偶然猜着。顾名思义，不几令人骇汗。孰谓胸有成竹，固可恃而不恐也。其他六法，惟扰海一针。羚羊挂角，无迹可寻。第终知为羊，自可捕风捉影，端不若前法之微且险也，故曰六法易传。虽然金针治目，可谓力能回天，圣、神、工、巧，八法备之矣。或以为易而忽之，或以为难而矜慎，纵心灵手敏，均不可语吾道。如拨右眼，则用左手，照左目八法。左目用右手，右目用左手，一定成法。故学针，先须从左手讲究。张氏石顽《医通》谓左手不便事，只右手由大 插入，曰过梁针，此强作解事。直插可入，横眠讵能转运。医固不通，而心实顽于石。

行针之日，斋明盛服，洒扫户庭。堂口横设一案，置香炉、茗果等类于上。医者居前，主人居后，再拜稽首而言曰∶某年月，下士某，敢昭告于上下神 曰，惟天地万物父母，民有疾，伤厥心，匪药而克。某枵腹不学，未能变化成方，勉治针经，用匡不逮。今某立身行己，无恶于邦家。既眇复瞽，俾昼作夜，五色昏迷。若沉湎冒色，其或有过，罚宜从轻。废为生理残障，大可矜恤。知悔斯已，启以自新。恐术于数衡罔济，惟尔神尚克相予，俾疾瘳，毋诒伊芳戚，永荷天休。是用告虔而默鉴其心。礼毕，褪去大衣，抖擞精神，执针于炉上，且熏且祝曰∶假尔针神有灵，助我八法，开彼双睛，日还其精，月含其明，我不辱命，彼乐余生，假尔针神有灵。

开妇人瞽目，用全红简，照帖式书启一通。其辞曰∶伏以玉烛调光，中壶照仁寿之镜；铜乌献瑞，南陔补白华之诗。置灵素于腹笥，司培元气；烹江铅以掌露，启迪瞳神。言念某氏，望族女 ，名家闺范。丰仪间雅，宛然林下清风；性质温严，委的闺中韶秀。一灯五夜，绣弗停针；寒雨幽窗，梭宁辄织。然而才优于命，受用多让邻家；抑且女慧于男，教育莫如彼妇。 文雁，奋翮高骞，秩秩青莲，并头早折。凡兹劫数，谁实安排。大都结习未除，或者善缘欠讲。东土岂无罗刹，庸犯戒言；北堂虽祀观音，罕敦慈训。缃裙翳血，曾随喜选佛坛场；贝叶写经，恒误剪凌波履式。人谓嫦娥不死，桂宫兔杵，宵宵捣药何为；古称仙子了凡，七夕鹊桥，岁岁渡河则甚。尔问我答，端涉诙谐，既笑载言，知添罪恶。但赏惟从重，平生每事多磨；罚合就轻，未老双睛递瞽。春花红若锦，不窥园已三年；秋月白 霜，难移步至五尺。真所谓魄未下世，魂早离形。庭镜少治儒书，长通医术，临财毋苟得，冷户那较丰仪。见义当勇为，近功用补新过，是以直行厥道，逞计他求。伏顾上天勿念前愆，能自新浓加保定，本师 毖薪授，可为法点运枢机。银海涵虚，日中顷刻消云雾；金针宣化，指下分明有鬼神。此后余生，由今再造。无任存诚，主敬激切屏营。谨启。

此余向昔治某妇而作，其妇美而贤能，只一子种痘殇。夫因子死忧成病，寻亦不禄。妇昼夜悲泣，得圆翳内障。告神针之，双目如生，因录以为则。若夫，子无恙，文雁、青莲句勿用。或有别情，修饰增入，与某某姓名，须实填。

圆翳，非谓方圆之圆，乃两重相粘，中央夹有浊水，犹包子壁钱之象。凡针拨动荡，却不能脱落者是。须针锋望巽廓空中一刺，其浊水滚滚下流，或溢出于金井之外。再竖针，向内打圆按下，则瞳子 然矣。

滑翳，亦非光滑之滑。乃圆翳未结，针入能散能聚，散之则大珠小珠上下交流，聚之，仍合而为一。所谓如水银之走者，此也。是症不多见，针亦莫能奏效，学人识之。

附案九条

目瞽既久，生犹死也。一旦复见人世，纵需用多金，当亦乐从。况有不爱钱，肯施恩之天医乎！乃以下九辈视为容易，不惟不谢承，翻埋冤赖诈，是盖蛇蝎蚁蛆合为一体，豕心狗行，未足方其秽恶。览者不怒发冲冠，决非烈士。

邵武罗东山，攒典罗英抚子也。年三十，赤贫。闻吴某弃妇张，归宁母氏。母颇有升合，足供齑粥，夤缘入赘。然妇老而无出，敢怒而不敢言，冉冉丧明。时提学葛岁试，扶瞽告验。家弟侄见之，教有建访余。余友艾南天，尝主伊芳宅。英利其有钱，命东山父事，至是赖其力求治。一切使费，皆取给焉。药资赠于乃兄艾秀瞻。盖怜其贫病，而乐以襄成也。讵两目针而重光，坚隐不认。反以瞑黑痛楚，日夜号泣。艾母疑饥虑寒，时遣施予。泣益频，号益张。余直叱不能禁，乃谋舁归。明年春，秀兄子廷珍补弟子员，因同侪语若近况，始知已具呈补考，又明年南天捐馆。艾母八十寿，总无一字存问。不论受恩弗忘，即泛交，亦无此不情。

余既精针法，焚香告天，愿有治者，不问贫贱，咸与医药。丰人饶倒，生而得银星内障，父母惊异，爱愈常儿。比成童，纤毫不见，乃知为双盲，欲溺死者。再邻媪怜而育之。诲以话文，耳颇易入，声亦朗朗可听。每出，人乐施，足赡命。行年二十，余至其里，为针一目，障去而人物不识。教以手扪之，再问对无差，因悟苏长公日喻，诚有其事，非寓言也。媪喜曰∶伊芳父母羞产瞽人，呼为饶倒，今成人矣！再四称谢。越五年，媪弃世。饶仍还本相，负鼓板曳杖而去，莫知所之。

陈岭陆瞎子，形瘦小如老猿。年近六旬，不生髭髯，妻男亦无。然不甚贫穷，麦田蔬圃尽可自怡。适余过上坪，见之目可治，询其由，乃夏夜出浴，为虎攫去，越十数高岗放下，载嗅载舐，啮其阳事而去。得命归，惊且恸，成斯症。本里张蜀瞻，不信世有是术，扫榻居停。恳针其一，金井如冰壶秋水，纤尘不染。张喜极大呼曰∶虎口余生，今日复阅东区风景，何以为先生寿。陆惶恐无以应。有顷，引指探吐， 作痫中状，在庭各三两偶语。余笑曰∶此罗东山故智也，吾与若少退安矣。及使人侦之，果然。

广昌瞽者唐三流丐于同里余宅。予瞥见曰∶此可针而愈也。众以为大言，强施之。针入即光。问所见，云∶黑如漆，加之狂痛。索钱米满意乃行。明年于白水觜作鼠窍，被人执获送司。余氏子遇诸涂，始知前言非夸。三流盖小人，狗彘不食，其余者也。

泰邑龙湖童静山慕余术，既受业。他症略临，惟未见内障。偏觅得一孤贫戴六牙，针之须眉毕现。童细诘光景奚似，仍对如三流言。嗟夫！人世之事，非人世所可尽，汤义仍不云乎。连上所治五辈，东山、三流固属赖诈，陆与饶与戴果何作用，而昧心至是。

西城薛伯恭之子二乞，亦生而双瞽，家人不知也。试周， 盘什物，一不能取。亟遣舆迎视。曰∶此内障，非金针不开。然须长而晓事，始可施行。书数方，教根据次制服，使春木仁气常存，厥症不变。凡历十五寒暑，欲申前议，而家落矣。岁乙酉，伊芳胞兄环声、从兄惟洁，省城遇余于章江。茶话之下，询乃弟近境。曰∶家风大改，惟侄目如初。先生忝善予，肯念屋乌之爱，恩及废人乎？容不才着落相请。余敬诺。十月回，内子搜尺牍出阅，知已代邀，会得钱五千。寻复札，订期而往。薛若不知情，惟洁劝至伊芳馆夜餐，力恳开罪。翌午勉针一目，睛湛如镜。问人物，倏言见，倏言无睹。图赖谢金耳。环悟，勒钱送余归。止出二千文，余推某某未得。余鄙其无藉宵人，谢诸好善乐施者，遽行，不复再齿。后二乞代乡人收布，见余，回头罔顾，可谓心盲矣。

宁瞎子同里显名，从兄寄居游坊桥，年五十止一子，疫死，目暴盲。时九月神会戏班，大家观者，皆叹赏。

显名料余必归，舁至HT 上求治。审系惊振内障。盖子死，以头撞柱石号泣故也。明日显名偕族侄松谷踵门议礼，许谢三金。曰∶银数如命，必预封定始下针。松谷力肩承，余不许可，曰∶是症针入病除，转瞬多以不见脱骗，订以某日行针。至期表妹夫科捷暨伊芳叔父菊村来说，闻午刻开彼人瞽目，特往观。问松谷何在，曰∶已备物先去。

二人固余所敬爱，又属一家，信而不疑。比至宁室，果置所许三两在座。施针， 芥能辨，众方哗骇。松谷潜袖银肥遁。显名遽前谢曰∶家兄自带有钱，何必称贷亲友，饭罢送至府上。日将入，显名匿不出，索钱无有。还寻松谷，妇应未下来。翌午复往HT 上，瞎子已凌晨返游坊去矣。人心险毒叵测，至如此其极耶。

丹阳曾斗先，余孙妇族叔祖也。因妻死，忧成内障，迎余治。睇视如圆翳，及针，果浊水奔腾，风轮倏若暮烟布满，心悸甚。急罢手，煎养荣汤与服，令就寝。少停鼻息如雷，禁勿惊觉，是夜无事。晨起揭封，水澄精湛，矩细能辨。余原不校利，况属亲道。讵知口蜜腹剑，见面谆谆致谢，对人言翻谓尔时非晓医理，一针几毙命。言下似自品药而愈者。呜呼！此老鳏居十年，子媳弃如敝屣。今舌耕饱食，全不以我为德，窍亦东山之流亚欤。

上盘江子万，石匠生理。一日厂中凿碑，石节弹左目，既眇。右目寻得惊震翳。央程以珍求余针，议银四两。

针入障即下，程问见否，江不答。余叱曰∶尔德谅不可有光，仍将障拨上。忙曰∶见！见！其子妇急出钗钏交程手为质。乃如法毕事。语曰世风不古。又曰人心叵测。于金针一道，领教多多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴风障五十六
  • 当前页：内障五十七
  • 下一页：时复五十八
<<< 返回本书目录
  1. 内障《证治准绳·类方》
  2. 内障【方剂主治】
  3. 内障《张氏医通》
  4. 内障病证《杂病心法要诀》
  5. 内障《一草亭目科全书》
  6. 内障初患久变五风歌《眼科心法要诀》
  7. 内障《审视瑶函》
  8. 内障初患久变五风歌《医宗金鉴》
  9. 内障《目经大成》
  10. 内障门主论《疡医大全》
  11. 内障《回春录》
  12. 内障眼法根源歌《秘传眼科龙木论》
  13. 内燥《凌临灵方》
  14. 内障眼针后用药《圣济总录》
  15. 内脏血吸虫炎【疾病大全】
  16. 内障治法《一草亭目科全书》
  17. 内脏性肥胖【疾病症状】
  18. 内障总名歌《眼科心法要诀》
  19. 内脏痛【疾病症状】
  20. 内障总名歌《医宗金鉴》
  21. 内脏利什曼病【疾病大全】
  22. 内瘴《孙真人海上方》
  23. 内脏梗阻【疾病症状】
  24. 内照射放射损伤《核、化学武器损伤》
  25. 内脏动脉慢性闭塞【疾病大全】
  26. 内照射放射损伤救治《核、化学武器损伤》
  27. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  28. 内照射放射损伤临床特点《核、化学武器损伤》
  29. 内脏出血【疾病症状】
  30. 内照射放射损伤诊断《核、化学武器损伤》
  1. 内障《目经大成》
  2. 内障《证治准绳·类方》
  3. 内障《审视瑶函》
  4. 内障《张氏医通》
  5. 内障《回春录》
  6. 内障《证治准绳·幼科》
  7. 内障病证《医宗金鉴》
  8. 内障《医学纲目》
  9. 内障病证《杂病心法要诀》
  10. 内障《一草亭目科全书》
  11. 内障初患久变五风歌《眼科心法要诀》
  12. 内障《中医词典》
  13. 内障初患久变五风歌《医宗金鉴》
  14. 内障《中医词典》
  15. 内障二十三候，有不宜吹者开后《眼科秘诀》
  16. 内障《中医名词词典》
  17. 内障根源歌《审视瑶函》
  18. 内燥《凌临灵方》
  19. 内障门主方《疡医大全》
  20. 内燥《中医词典》
  21. 内障门主论《疡医大全》
  22. 内燥《中医词典》
  23. 内障眼法根源歌《秘传眼科龙木论》
  24. 内燥《中医名词词典》
  25. 内障眼针后用药《圣济总录》
  26. 内脏运动性（传出）神经《人体解剖学》
  27. 内障治法《一草亭目科全书》
  28. 内脏性幻觉《神经精神疾病诊断学》
  29. 内障总名歌《眼科心法要诀》
  30. 内脏位置异常《人体解剖学》
  31. 内障总名歌《医宗金鉴》


时复_《目经大成》_中医五官_【岐黄之术】

时复五十八

时复五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

不知时复症，岁岁至期来。将谓无深患，终乎是祸胎。有经名手愈，过后犹未治。与夫目素瘥，见人辄波累，莫咎医留难，病根 未去。

此盖目病不治，挨忍而愈。或治不得当，欲戒有犯，触其脉络，遂致深入，又不治之，令邪正击搏，不得发散。乃年之月、月之日，如花如潮，至期而发，过期而又愈。久而久之。及激发者，然后始有症。不治不得，未发问其所发，因何病本；既发验其形色部分，在何脏腑，对症主治，终有不复之时。断不可拘于运气、月令，概以及时之剂投之，恐未中病先已中药矣。

有目经上工治愈，迟则二三年、速则八九月，再过则一月数作，谓时复亦通。此病根未除，遽然谢医停药，或久耐禁束，一时霍然，乃游衍风霜，放恣嗜欲，此从彼召，气血遂因而留注，病走熟路，决从原经络而发。世人多咎人留酒碗，非也。临斯症，更当相机投药，万莫被前医某方，印定心眼。所谓薪尽火传，焉知来者之不如今也。

有目素瘥，但见人病辄发。此一时之气变使然。经曰∶百病皆生于气，思则气结，恐则气下，惊则气乱。夫人目惯时复，则个中甘苦备尝。见人病，莫不惊恐而思及自己，尔时神气乖张。纵外邪未必传染，而一线未了，宿业感而遂通，是以辄发。譬人方呵欠，如身子疲倦，则当面学样。口任燥渴，说着梅子，便舌下津生，其致一也。列于本症，格致之余，敢谬以古人不见我为恨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内障五十七
  • 当前页：时复五十八
  • 下一页：逆顺障五十九
<<< 返回本书目录
  1. 时复《血证论》
  2. 时复证《张氏医通》
  3. 时复《目经大成》
  4. 时复症《中医眼科学》
  5. 时发时止【方剂主治】
  6. 时感忌贴温窜膏药《医门补要》
  7. 时发寒热【方剂主治】
  8. 时干支推算法《手掌与疾病》
  9. 时毒暑疖《外科启玄》
  10. 时寒热【方剂主治】
  11. 时毒门主论《疡医大全》
  12. 时行赤眼症《眼科阐微》
  13. 时毒论《外科正宗》
  14. 时行法《千金翼方》
  15. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  16. 时行寒疫论《伤寒总病论》
  17. 时毒（头面赤肿）《保婴撮要》
  18. 时行两感《伤寒六书》
  19. 时毒《证治准绳·疡医》
  20. 时行瘟疫《儿科萃精》
  21. 时毒《医宗金鉴》
  22. 时行疫疠《丹溪手镜》
  23. 时毒《续名医类案》
  24. 时行疫疠【方剂主治】
  25. 时毒《景岳全书》
  26. 时行疫症《伤寒括要》
  27. 时不可违《卫生宝鉴》
  28. 时疠湿温《眉寿堂方案选存》
  29. 时病本气篇导言《圆运动的古中医学》
  30. 时痢《儿科萃精》
  1. 时复《目经大成》
  2. 时方三首《女科要旨》
  3. 时复《血证论》
  4. 时方派《中医名词词典》
  5. 时复证《中医词典》
  6. 时方《中医词典》
  7. 时复证《张氏医通》
  8. 时方《中医名词词典》
  9. 时复症《中医眼科学》
  10. 时发时散翳《中医词典》
  11. 时感忌贴温窜膏药《医门补要》
  12. 时毒暑疖《外科启玄》
  13. 时干支推算法《手掌与疾病》
  14. 时毒门主论《疡医大全》
  15. 时行《中医名词词典》
  16. 时毒门主方《疡医大全》
  17. 时行《中医词典》
  18. 时毒论《外科正宗》
  19. 时行暴赤方《明目至宝》
  20. 时毒疙瘩方《卫生宝鉴》
  21. 时行赤眼症《眼科阐微》
  22. 时毒（谓毒发于面鼻耳项）《立斋外科发挥》
  23. 时行顿咳《中医词典》
  24. 时毒（头面赤肿）《保婴撮要》
  25. 时行法《千金翼方》
  26. 时毒《丁甘仁医案》
  27. 时行感冒《圆运动的古中医学》
  28. 时毒《外科心法要诀》
  29. 时行感冒《中医词典》
  30. 时毒《证治准绳·疡医》
  31. 时行寒疫《中医词典》


逆顺障_《目经大成》_中医五官_【岐黄之术】

逆顺障五十九

逆顺障五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

障胡名逆顺，上下围将至。转瞬失风轮，瞳神憔悴矣。为治当如何，平肝滋肾水。既治了无功，固金参妙理。

此症风轮上下生翳，浓薄圆长不等，色昏白，赤脉周匝绊罩，朦胧多泪。盖虚风湿痰，滞瘀经络。滞于阴，先发左目；滞于阳，先发右目；阴阳皆滞，左右齐发。睑不赤肿，珠无胀痛，亦不可轻视。若睛伤膏坏，头如棒击，不能辨物者，又不知其变何症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时复五十八
  • 当前页：逆顺障五十九
  • 下一页：混睛障六十
<<< 返回本书目录
  1. 逆顺障《目经大成》
  2. 逆痰嗽《脉因证治》
  3. 逆顺相传至困而死《类经》
  4. 逆调论《素问悬解》
  5. 逆顺生翳外障《秘传眼科龙木论》
  6. 逆调论篇《冯氏锦囊秘录》
  7. 逆顺生翳歌《医宗金鉴》
  8. 逆调论篇《黄帝内经·素问》
  9. 逆顺生翳歌《眼科心法要诀》
  10. 逆调论篇《疡医大全》
  11. 逆顺生翳《银海精微》
  12. 逆医法《石室秘录》
  13. 逆顺肥瘦《内经评文》
  14. 逆证《张氏医通》
  15. 逆顺肥瘦《灵枢悬解》
  16. 逆转型房室折返性心动过速【疾病症状】
  17. 逆顺肥瘦《黄帝内经·灵枢》
  18. 匿虫【方剂主治】
  19. 逆顺病本末方宜形志大论《针灸甲乙经》
  20. 腻粉膏【方剂大全】
  21. 逆顺《诊宗三昧》
  22. 溺白《本草纲目》完整版
  23. 逆顺《内经评文》
  24. 溺白《本草乘雅半偈》
  25. 逆顺《灵枢悬解》
  26. 溺白《景岳全书》
  27. 逆顺《黄帝内经·灵枢》
  28. 溺白《本草纲目》图文版
  29. 逆数论《景岳全书》
  30. 溺白（鱼靳切）《证类本草》
  1. 逆顺障《目经大成》
  2. 逆顺相传至困而死《类经》
  3. 逆顺障证《中医词典》
  4. 逆顺生翳外障《秘传眼科龙木论》
  5. 逆顺障证《中医词典》
  6. 逆顺生翳歌《医宗金鉴》
  7. 逆死《中医词典》
  8. 逆顺生翳歌《眼科心法要诀》
  9. 逆死《中医词典》
  10. 逆顺生翳《明目至宝》
  11. 逆痰嗽《脉因证治》
  12. 逆顺生翳《银海精微》
  13. 逆调论《素问悬解》
  14. 逆顺生翳《中医词典》
  15. 逆调论篇《黄帝内经·素问》
  16. 逆顺生翳《中医词典》
  17. 逆调论篇《冯氏锦囊秘录》
  18. 逆顺肥瘦《内经评文》
  19. 逆调论篇《疡医大全》
  20. 逆顺肥瘦《灵枢悬解》
  21. 逆医法《石室秘录》
  22. 逆顺肥瘦《黄帝内经·灵枢》
  23. 逆翳《中医词典》
  24. 逆顺病本末方宜形志大论《针灸甲乙经》
  25. 逆翳《中医词典》
  26. 逆顺《诊宗三昧》
  27. 逆针灸《中医词典》
  28. 逆顺《内经评文》
  29. 逆针灸《中医词典》
  30. 逆顺《中医词典》
  31. 逆证《中医名词词典》


混睛障_《目经大成》_中医五官_【岐黄之术】

混睛障六十

混睛障六十

  • 上一页
  • 目录
  • 相关
  • 下一页

轮廓天然成五色，五色昭明，守黑而知白。黑白有时不务德，黑翻为黄白翻赤。黑白难分名混一，轮廓未伤，十病九痊得。但是年深药不的，夜光终始非灵璧。

此症皆一色昏白之障，轮廓无损。细视瞳子尚见，历久而不变，不治亦不愈。世之患者最多。其赤痛羞明，眵结泪流，与他病同。病情及治法亦如之。间有障浓而实，浑似盐酥黑豆，丝缠而粗，恍若碎文磁钮，得效綦难。

浅人不知进退，药饵全无，惟以草以丹，且敷且点。不应，复手擦舌舐，挑耳根，炙臂膊，无所不至，非徒无益而又害之。或病轻当愈，彼医适际其会，不自省悟，辄夸援为例，此不才之甚者也。更有令渠佩桃符，照水碗，扎衣角者，真足喷饭。余承师训，参较有年，各症俱得其理。凡经手治，虽不神验，决无差误。然除刀针以外，其所用药，不过宽郁、消痰、顺气、行血、滋阴、扶阳、疏风、降火等项，且人以艺高远游，非败症不果。延症既败，多就补和处方。故病家咸以非专科药而疑之，不知药非专科，固专科之不能用也。正如倪迂晚年，灯下作竹，傲然自得。晨起展视，全不似竹。迂笑曰∶全不似处，不容易到耳。可为解嘲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆顺障五十九
  • 当前页：混睛障六十
  • 下一页：浮萍障六十一
<<< 返回本书目录
  1. 混睛障《中医眼科学》
  2. 混元丹【方剂大全】
  3. 混睛障《目经大成》
  4. 混元膏【方剂大全】
  5. 混睛外障《秘传眼科龙木论》
  6. 混元球【方剂大全】
  7. 混睛歌《医宗金鉴》
  8. 混元胎丹《洪氏集验方》
  9. 混睛歌《眼科心法要诀》
  10. 混元胎丹【方剂大全】
  11. 混合痔【疾病大全】
  12. 混元一气丹【方剂大全】
  13. 混合性厌氧菌感染【疾病大全】
  14. 混浊尿【疾病症状】
  15. 混合性结缔组织病【疾病大全】
  16. 魂《养生导引秘籍》
  17. 混合性结缔组织病《皮肤性病学》
  18. 魂门穴【人体背部穴位】
  19. 混合型酸碱平衡障碍《病理生理学》
  20. 魂魄《养生导引秘籍》
  21. 混合型酸碱平衡紊乱【疾病症状】
  22. 魂停汤【方剂大全】
  23. 混合型肾小管性酸中毒【疾病大全】
  24. 豁脾煎【方剂大全】
  25. 混合型慢性高原病【疾病大全】
  26. 豁痰定喘汤【方剂大全】
  27. 混合型卟啉病【疾病大全】
  28. 豁痰汤【方剂大全】
  29. 混合瘤【疾病大全】
  30. 豁痰丸【方剂大全】
  1. 混睛障《目经大成》
  2. 混睛障《中医词典》
  3. 混睛障《中医眼科学》
  4. 混睛障《中医名词词典》
  5. 混元生《中医词典》
  6. 混睛外障《秘传眼科龙木论》
  7. 混元胎丹《洪氏集验方》
  8. 混睛内障《明目至宝》
  9. 混杂偏倚《预防医学》
  10. 混睛歌《医宗金鉴》
  11. 魂《中医词典》
  12. 混睛歌《眼科心法要诀》
  13. 魂《养生导引秘籍》
  14. 混合性结缔组织疾病《默克家庭诊疗手册》
  15. 魂门《针灸大成》
  16. 混合性结缔组织病《皮肤性病学》
  17. 魂门《中医词典》
  18. 混合性高脂蛋白血症《动脉粥样硬化》
  19. 魂门《针灸学》
  20. 混合型酸碱平衡障碍分析概要《病理生理学》
  21. 魂魄《中医词典》
  22. 混合型酸碱平衡障碍《病理生理学》
  23. 魂魄《养生导引秘籍》
  24. 混合瘤（多形性腺瘤）《口腔科学》
  25. 魂舍《中医词典》
  26. 浑身虱出《奇效简便良方》
  27. 豁痰汤《仁术便览》
  28. 浑身虱出《古今医统大全》
  29. 豁痰汤《仁术便览》
  30. 浑身生泡如棠梨《古今医统大全》
  31. 豁痰丸的卓效《名师垂教》


浮萍障_《目经大成》_中医五官_【岐黄之术】

浮萍障六十一

浮萍障六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

障生或聚开，湿热郁于脑，浑如云月遮，开视星辰小。来时痛涩多，去后亦欠好，来去若萍迹，治疗休草草。

此症如翳非障，或圆或缺。痛则见之，不痛则隐，来去无时，聚散不一，因谓之浮萍。盖原患风痰头痛，谬工虚虚实实，致元气摧残，而病曾未去。庸工知补其虚，不敢治其实，以故湿热深潜脑户，遇岁气不和及人事感激，则触而祸发。性柔者常一季数次，刚急者一月数次不等。虽不药仍瘥，终始留成痼疾。医宜伐毛洗髓，曲当人情，病根乃绝。

已上四症，皆久而又久，攻散之法不必讲。切其脉，问其近境，及喜恶便溺，越鞠、逍遥、疏肝、菊花、茶调诸散，拨云、补心、还少三丹，再则人参固本，生熟地黄量度增减，丹点其障，刀去其瘀。虽主攻如嘉言，端不犯医门法律。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：混睛障六十
  • 当前页：浮萍障六十一
  • 下一页：黑翳如珠六十二
<<< 返回本书目录
  1. 浮萍障《目经大成》
  2. 浮沈脉歌《医宗金鉴》
  3. 浮萍丸【方剂大全】
  4. 浮尸草【中药大全】
  5. 浮萍天冬汤【方剂大全】
  6. 浮石《本草纲目》完整版
  7. 浮萍汤【方剂大全】
  8. 浮石《本草乘雅半偈》
  9. 浮萍石膏汤【方剂大全】
  10. 浮石《本草纲目》图文版
  11. 浮萍散【方剂大全】
  12. 浮石【中药大全】
  13. 浮萍酒【方剂大全】
  14. 浮石发淋沥《圣济总录》
  15. 浮萍煎膏【方剂大全】
  16. 浮石散【方剂大全】
  17. 浮萍黄芩汤【方剂大全】
  18. 浮石丸【方剂大全】
  19. 浮萍黑豆汤【方剂大全】
  20. 浮水膏【方剂大全】
  21. 浮萍葛根汤【方剂大全】
  22. 浮水散【方剂大全】
  23. 浮萍葛根芍药汤【方剂大全】
  24. 浮小麦【中药大全】
  25. 浮萍葛根半夏汤【方剂大全】
  26. 浮翳歌《眼科心法要诀》
  27. 浮萍茯苓丸【方剂大全】
  28. 浮翳歌《医宗金鉴》
  29. 浮萍地黄汤【方剂大全】
  30. 浮翳内障《秘传眼科龙木论》
  1. 浮萍障《目经大成》
  2. 浮萍障《中医词典》
  3. 浮气《中医词典》
  4. 浮萍丸《备急千金要方》
  5. 浮郄《针灸大成》
  6. 浮萍散《儒门事亲》
  7. 浮郄《中医词典》
  8. 浮萍草《滇南本草》
  9. 浮郄《针灸学》
  10. 浮萍《痘疹心法要诀》
  11. 浮热《中医名词词典》
  12. 浮萍《本草撮要》
  13. 浮热《中医词典》
  14. 浮萍《本草便读》
  15. 浮沈脉歌《医宗金鉴》
  16. 浮萍《中药学》
  17. 浮石《本草衍义》
  18. 浮萍《本草求真》
  19. 浮石《本草备要》
  20. 浮萍《医宗金鉴》
  21. 浮石《冯氏锦囊秘录》
  22. 浮萍《本草易读》
  23. 浮石《本经逢原》
  24. 浮萍《本草备要》
  25. 浮石《得配本草》
  26. 浮萍《玉楸药解》
  27. 浮石《本草分经》
  28. 浮皮兜脓须剪开《医门补要》
  29. 浮石《本草分经》
  30. 浮沤丁《中医词典》
  31. 浮石《本草乘雅半偈》


黑翳如珠_《目经大成》_中医五官_【岐黄之术】

黑翳如珠六十二

黑翳如珠六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

凡黑翳，有来由，巽震风雷惨不收，莫怨老天悭薄命，此中原不似蝇头。

此症初起微痒，继而涩，已而痛如刺。日久则赤肿流泪，畏明长闭。风轮上浮起一翳，黑而圆，其大小高低不等，状如蟹睛，然非因轮破而得。且内外夹攻，乃所谓蟹睛者。不觉自落，落后再为料理，痕迹都无。怒不能发，食而非宜，病候如前，预防一二。

此症少见，平生只遇一贫家子，形 而能劳，病患如是，犹拾薪卖草，辛苦自若。余怜之，赠以四君加萸、酒炒连，痛止能开视。再进，其翳觉焦小。遂除连加白芍、麦冬、牛蒡子、未三剂，睛平复。与助脾蜜饼子四两，全瘥。然此亦偶中。恐膏粱壮夫，须根据蟹睛未服药未破治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮萍障六十一
  • 当前页：黑翳如珠六十二
  • 下一页：物损真睛六十三
<<< 返回本书目录
  1. 黑翳如珠《银海精微》
  2. 黑翳如珠歌《眼科心法要诀》
  3. 黑翳如珠《目经大成》
  4. 黑翳如珠歌《医宗金鉴》
  5. 黑药油【方剂大全】
  6. 黑翳如珠外障《秘传眼科龙木论》
  7. 黑药【方剂大全】
  8. 黑油膏【方剂大全】
  9. 黑阳参【中药大全】
  10. 黑鱼《食物疗法》
  11. 黑阳参《滇南本草》
  12. 黑鱼汤【方剂大全】
  13. 黑羊石《本草图经》
  14. 黑玉丹【方剂大全】
  15. 黑盐顶【方剂大全】
  16. 黑云膏【方剂大全】
  17. 黑血藤【中药大全】
  18. 黑云散【方剂大全】
  19. 黑雪丹【方剂大全】
  20. 黑枣丁香散【方剂大全】
  21. 黑癣药【方剂大全】
  22. 黑枣丁香汤【方剂大全】
  23. 黑癣【疾病大全】
  24. 黑枣胡椒散【方剂大全】
  25. 黑须仙丹【方剂大全】
  26. 黑芝《本草乘雅半偈》
  27. 黑须散【方剂大全】
  28. 黑芝【中药大全】
  29. 黑星丹【方剂大全】
  30. 黑芝（玄芝）《本草纲目》完整版
  1. 黑翳如珠《目经大成》
  2. 黑翳如珠《中医词典》
  3. 黑翳如珠《银海精微》
  4. 黑靥子《中医词典》
  5. 黑翳如珠《明目至宝》
  6. 黑靥疔《中医词典》
  7. 黑翳如珠歌《眼科心法要诀》
  8. 黑靥《中医词典》
  9. 黑翳如珠歌《医宗金鉴》
  10. 黑夜精明证《中医词典》
  11. 黑翳如珠外障《秘传眼科龙木论》
  12. 黑夜睛明症《中医词典》
  13. 黑鱼《食物疗法》
  14. 黑药方《儒门事亲》
  15. 黑圆翳《中医词典》
  16. 黑阳参《滇南本草》
  17. 黑芝《千金翼方》
  18. 黑羊石《本草图经》
  19. 黑芝《本草经集注》
  20. 黑眼病《中医词典》
  21. 黑芝《新修本草》
  22. 黑眼《中医词典》
  23. 黑芝《证类本草》
  24. 黑雄鸡肉《本草易读》
  25. 黑芝《本草乘雅半偈》
  26. 黑心舌《敖氏伤寒金镜录》
  27. 黑痣《中医词典》
  28. 黑陷《证治准绳·幼科》
  29. 黑痣《医宗金鉴》
  30. 黑陷《中医词典》
  31. 黑痣《外科心法要诀》


物损真睛_《目经大成》_中医五官_【岐黄之术】

物损真睛六十三

物损真睛六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

物伤何最险，风水气三轮。黄白两般色，浅深一样痕。血亡先益气，神倦且安魂。已破加沉陷，汤丸免入唇。

此泛言目忽被金、被木打伤、跌伤，迫在轮廓之甚者。初患必赤肿痛涩，急进救睛散、黑神散。稍瘥，始现伤痕，或黄或白。白者害迟，黄者速而险。有赤障头疼，症必变。

再用紫泥金，看效否。发本科药，对病调燮，准愈。其为细尖之物所触，浅小可治，若伤大而深，及内损神膏、外破神珠者，纵然急治，免得枯凸，明终丧尔。嗟嗟！千金之子坐不垂堂，知命者不立乎岩墙之下，书不云乎。

彼真睛物损，非金也、木也、人也，盖天形也， 我为治，抑亦逆天行道者乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑翳如珠六十二
  • 当前页：物损真睛六十三
  • 下一页：飞尘眯目六十四
<<< 返回本书目录
  1. 物损真睛《目经大成》
  2. 物性相反误食伤人《急救便方》
  3. 物伤门《辨证录》
  4. 物质代谢的整体调节《生物化学与分子生物学》
  5. 物伤部《本草易读》
  6. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  7. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  8. 物撞眼症《眼科阐微》
  9. 物理治疗《康复医学》
  10. 误服毒药《女科指掌》
  11. 物理性变应性【疾病大全】
  12. 误服砒毒《外科十法》
  13. 物理消毒法《流行病学》
  14. 误服三汤致变救逆《伤寒心法要诀》
  15. 物触候-幼幼汇集（上）《古今医统大全》
  16. 误服三汤致变救逆《医宗金鉴》
  17. 物触（儿科）《冯氏锦囊秘录》
  18. 误汗亡阳《伤寒说意》
  19. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  20. 误降《经验麻科》
  21. 戊字保真汤《增订十药神书》
  22. 误降再表方《经验麻科》
  23. 戊子岁图《圣济总录》
  24. 误谬论《景岳全书》
  25. 戊寅岁图《圣济总录》
  26. 误伤禁穴救针法《普济方·针灸》
  27. 戊已圆【方剂大全】
  28. 误伤禁穴救针法《圣济总录》
  29. 戊已丸【方剂大全】
  30. 误吞虫《古今医案按》
  1. 物损真睛《目经大成》
  2. 物伤门（三则）《辨证录》
  3. 物损真睛证《中医词典》
  4. 物伤睛突秘方《华佗神方》
  5. 物我一致篇《达摩洗髓易筋经》
  6. 物伤睛突《奇方类编》
  7. 物性相反误食伤人《急救便方》
  8. 物伤睛突《中医词典》
  9. 物有二聚《达摩洗髓易筋经》
  10. 物伤部《本草易读》
  11. 物有三练《达摩洗髓易筋经》
  12. 物偶入睛证《中医词典》
  13. 物质代谢的改变《病理生理学》
  14. 物瘤秘方《华佗神方》
  15. 物质代谢的整体调节《生物化学与分子生物学》
  16. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  17. 物质代谢调节《生物化学与分子生物学》
  18. 物理诊断学《中国医学通史》
  19. 物质的颜色和光的关系《医用化学》
  20. 物理因素职业病《预防医学》
  21. 物质通过血脑屏障的方式《生物化学与分子生物学》
  22. 物理因素卫生标准《预防医学》
  23. 物撞眼症《眼科阐微》
  24. 物理因素《医学微生物学》
  25. 误差《医学统计学》
  26. 物理因素《预防医学》
  27. 误搐《中医词典》
  28. 物理学特性和作用人体的理化基础《理疗学》
  29. 误服毒药《女科指掌》
  30. 物理学特性《理疗学》
  31. 误服砒毒《外科十法》


飞尘眯目_《目经大成》_中医五官_【岐黄之术】

飞尘眯目六十四

飞尘眯目六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

大道匪荆棘，风起沙尘竞。眯目不能行，泪障烟雨并。安得松滋侯，一洗群嚣靖。

此盖风吹沙土游丝，偶然撞入目中，而泪出不止，痛涩难开。又一种毒虫，名金蚕，吐丝网竹、树间，误触而不即出，眼必肿。肿极不消，神珠潜裂耳。其实总易治，只浓磨好墨，用新羊毫笔涂入目中，少闭，仍用笔拭出。不出，磨人指甲，与竹鼠齿和墨再涂，无不出者。出则痛患顿消，服药俱不必。奈人不知此，且擦且吹，致气血凝滞，泪干而物着上睑不动，酿成大祸，甚有不可救者噫。

竹鼠，一名土豚，毛色苍碧，身肥大而足短小，食笋根。樵人常于竹山挖获。其齿上下四个，长八分，生取下备用。

川十龄子秋成，时沿溪扑草虫饲雀。误拂一物于目，睑率胀起。本里有眼医二，一曰暑风，一曰中虫毒，尔散我丸，既汗载下，睑愈肿，睛尤痛不能耐。无已延余。心知飞尘眯目，拭未出尔。翻胞见谷大一颗，周遭血瘀。铲落视之，真谷也。哄堂一笑，厥病如失。然谷有芒刺，不受尘埃半点，侵之青睛，何当刺蔽三日，竟成气翳，嗟嗟！医者，意也。乃无妄之疾，治之大故，二医之意深矣哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：物损真睛六十三
  • 当前页：飞尘眯目六十四
  • 下一页：睑废六十五
<<< 返回本书目录
  1. 飞尘眯目《目经大成》
  2. 飞尘入眼《银海精微》
  3. 飞步饮【方剂大全】
  4. 飞鸱头丸【方剂大全】
  5. 飞步丸【方剂大全】
  6. 飞丹散【方剂大全】
  7. 飞步丹【方剂大全】
  8. 飞鹅风《喉科秘诀》
  9. 飞补汤【方剂大全】
  10. 飞蛾七【中药大全】
  11. 飞白散【方剂大全】
  12. 飞蛾入耳方《外台秘要》
  13. 放杖丸【方剂大全】
  14. 飞蛾树【中药大全】
  15. 放杖木《本草纲目》完整版
  16. 飞蛾藤【中药大全】
  17. 放线菌病【疾病大全】
  18. 飞矾丹【方剂大全】
  19. 放射治疗的种类《放射诊断学》
  20. 飞矾散【方剂大全】
  21. 放射治疗的临床应用《放射诊断学》
  22. 飞行员心理卫生《医学心理学》
  23. 放射治疗的剂量单位《放射诊断学》
  24. 飞虎散【方剂大全】
  25. 放射源及其设备《放射诊断学》
  26. 飞黄丹【方剂大全】
  27. 放射与物质的相互作用《核、化学武器损伤》
  28. 飞黄散【方剂大全】
  29. 放射学检查rabiology examination《神经精神疾病诊断学》
  30. 飞机草（图）【中药大全】
  1. 飞尘眯目《目经大成》
  2. 飞尘眯目《中医词典》
  3. 飞尘入眼《中医词典》
  4. 飞奔怪病《奇方类编》
  5. 飞尘入眼《银海精微》
  6. 飞《中医词典》
  7. 飞处《中医词典》
  8. 放杖木《本经逢原》
  9. 飞痘《中医名词词典》
  10. 放杖木《证类本草》
  11. 飞鹅风《喉科秘诀》
  12. 放血疗法《中医词典》
  13. 飞蛾入耳《奇效简便良方》
  14. 放线菌素D《药理学》
  15. 飞蛾入耳方二首《外台秘要》
  16. 放线菌病《病理学》
  17. 飞蛾入耳秘方《华佗神方》
  18. 放线菌病《默克家庭诊疗手册》
  19. 飞法《中医词典》
  20. 放松功《中医词典》
  21. 飞行员心理卫生《医学心理学》
  22. 放松功《老年百病防治》
  23. 飞虎《中医词典》
  24. 放松功《减肥新法与技巧》
  25. 飞滑石《药性切用》
  26. 放射治疗的种类《放射诊断学》
  27. 飞火丹候《诸病源候论》
  28. 放射治疗的剂量单位《放射诊断学》
  29. 飞金走气《中医词典》
  30. 放射治疗《默克家庭诊疗手册》
  31. 飞金走气《幼科推拿秘书》


睑废_《目经大成》_中医五官_【岐黄之术】

睑废六十五

睑废六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

众人皆醒我独醉，众人皆醒我独睡。讵知非睡亦非醒，目睫一交永幽闭。忽闻客自远方来，手攀上睑向明开。

宁愿能开不能闭，定睛看杀可憎才。

此症视目内如常，自觉亦无恙，只上下左右两睑，日夜长闭而不能开，攀开而不能眨，理有不解。尝见患者，一行一动，以手拈起眼皮方能视。针药无凭，以此传老。愚意两胞丝脉之间为邪所中，血气不相荣卫，麻木不仁而作此状。与风中肢体同出一辙。人谓除夹以外无治法，是或一道。有初生小儿，十数日不开眼者，此由产母过食辛热，散其胎气，或本儿脾倦所致，乳哺充足弗药而愈。然终始娇怯，不易成人。若睑外头微现眵泪，此脾肺虚而有湿痰。以清空膏滴入目内。更煎人参、贝母、麦冬、云红、夏枯草，尽一小酒杯立开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞尘眯目六十四
  • 当前页：睑废六十五
  • 下一页：风引斜六十六
<<< 返回本书目录
  1. 睑废《目经大成》
  2. 睑结膜充血露出黄色脓块【疾病症状】
  3. 睑板腺囊肿【疾病大全】
  4. 睑结膜出现灰白色膜【疾病症状】
  5. 睑板腺癌【疾病大全】
  6. 睑结膜的巨大乳头【疾病症状】
  7. 睑板腺癌《家庭医学百科-医疗康复篇》
  8. 睑结膜泪阜区灰黑色肿物【疾病症状】
  9. 睑《目经大成》
  10. 睑结膜沙粒外观【疾病症状】
  11. 剪血丸【方剂大全】
  12. 睑结膜硬而扁平的乳头【疾病症状】
  13. 剪夏萝【中药大全】
  14. 睑裂狭小【疾病症状】
  15. 剪夏罗根【中药大全】
  16. 睑内翻【疾病症状】
  17. 剪夏罗【中药大全】
  18. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  19. 剪霞膏【方剂大全】
  20. 睑内结石《中医眼科学》
  21. 剪秋罗【中药大全】
  22. 睑皮松垂症【疾病大全】
  23. 剪口疮门主论《疡医大全》
  24. 睑球粘连【疾病大全】
  25. 剪金散【方剂大全】
  26. 睑色望法提纲《望诊遵经》
  27. 剪金丹【方剂大全】
  28. 睑生风粟《银海精微》
  29. 剪红饮【方剂大全】
  30. 睑生风粟椒疮歌《眼科心法要诀》
  1. 睑废《目经大成》
  2. 睑废《中医词典》
  3. 睑内翻《眼科学》
  4. 睑发《中医词典》
  5. 睑内翻和倒睫《家庭医学百科-医疗康复篇》
  6. 睑倒粘膜《中医词典》
  7. 睑内翻和睑外翻《默克家庭诊疗手册》
  8. 睑唇《中医词典》
  9. 睑内结石《中医眼科学》
  10. 睑胞《中医词典》
  11. 睑皮《中医词典》
  12. 睑板腺囊肿（霰粒肿）《眼科学》
  13. 睑皮垂缓《中医词典》
  14. 睑板腺癌《家庭医学百科-医疗康复篇》
  15. 睑色望法提纲《望诊遵经》
  16. 睑《目经大成》
  17. 睑生风粟《中医词典》
  18. 睑《中医词典》
  19. 睑生风粟《银海精微》
  20. 剪口疮门主论《疡医大全》
  21. 睑生风粟《明目至宝》
  22. 剪口疮门主方《疡医大全》
  23. 睑生风粟椒疮歌《眼科心法要诀》
  24. 剪口疮《中医词典》
  25. 睑生风粟椒疮歌《医宗金鉴》
  26. 剪花馒头《饮膳正要》
  27. 睑生风粟外障《秘传眼科龙木论》
  28. 剪喉症《喉舌备要秘旨》
  29. 睑生粟《中医词典》
  30. 剪红丸《扁鹊心书》
  31. 睑生偷针《银海精微》


风引斜_《目经大成》_中医五官_【岐黄之术】

风引斜六十六

风引斜六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

六气中人风独酷，最轻亦自伤口目。 斜对客实羞惭，便面好将纨扇覆。

此症睛珠自然欹侧，而腮唇亦歪在一边。医家皆呼口眼 斜，一曰唇睑相邀。盖风本湿土二气为厉，本脏素虚，故尔引渠卒中。中则血脉涣散， 斜不遂。斜而能正，正而复斜， 而能合，合而复 者，正容汤、加味地黄饮子、省风汤可治。若已定性，不分久暂，丑态终身矣。《灵枢》言，足阳明之脉，其病颊筋，有寒则急引颊移口。热则筋弛不能收，故僻僻者偏也。亦以真气为邪所陷，上不得出，下不泄，则偏引于一边。左寒右热偏于右，右寒左热偏于左。法当灸地仓、承泣。不效，灸人迎。经曰陷下则灸之是也。一说谓湿淫所胜偏于左，风淫所胜偏于右，皆有微理，务宜参详。倘任意从事，将不利于斯人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睑废六十五
  • 当前页：风引斜六十六
  • 下一页：睛凸六十七
<<< 返回本书目录
  1. 风引斜《目经大成》
  2. 风油膏【方剂大全】
  3. 风引汤【方剂大全】
  4. 风燥《凌临灵方》
  5. 风引独活汤【方剂大全】
  6. 风疹《家庭医学百科-医疗康复篇》
  7. 风淫末疾《凌临灵方》
  8. 风疹《普济方·针灸》
  9. 风淫《吴鞠通医案》
  10. 风疹《小儿常见病单验方》
  11. 风懿《备急千金要方》
  12. 风疹《张聿青医案》
  13. 风曳及挛方《外台秘要》
  14. 风疹【疾病大全】
  15. 风曳《圣济总录》
  16. 风疹【中药主治】
  17. 风叶藤【中药大全】
  18. 风疹（瘾疹）《针灸资生经》
  19. 风药一字散【方剂大全】
  20. 风疹瘙痒【中药主治】
  21. 风药圣饼子【方剂大全】
  22. 风证《博济方》
  23. 风腰脚疼痛《圣济总录》
  24. 风证《类经》
  25. 风腰脚不遂《圣济总录》
  26. 风证《中医眼科备读》
  27. 风沿烂眼《证治准绳·类方》
  28. 风证治《三因极一病证方论》
  29. 风沿烂眼《张氏医通》
  30. 风症《明医杂着》
  1. 风引斜《目经大成》
  2. 风引汤《备急千金要方》
  3. 风瘾《中医词典》
  4. 风引㖞斜《中医词典》
  5. 风壅头痛《中医词典》
  6. 风淫末疾《凌临灵方》
  7. 风与血虚《明医指掌》
  8. 风淫《吴鞠通医案》
  9. 风雨针刺四十八法《针灸神书》
  10. 风淫《中医词典》
  11. 风郁《中医词典》
  12. 风懿《备急千金要方》
  13. 风晕《中医词典》
  14. 风懿《中医词典》
  15. 风燥《中医名词词典》
  16. 风懿《中医名词词典》
  17. 风燥《中医词典》
  18. 风癔《中医词典》
  19. 风燥《凌临灵方》
  20. 风义抓住了风实际就抓住了六气。《思考中医》
  21. 风燥《明医指掌》
  22. 风曳及挛方二首《外台秘要》
  23. 风疹《默克家庭诊疗手册》
  24. 风曳候《诸病源候论》
  25. 风疹《家庭医学百科-医疗康复篇》
  26. 风曳《圣济总录》
  27. 风疹《小儿常见病单验方》
  28. 风腰痛《中医词典》
  29. 风疹《中医词典》
  30. 风腰脚疼痛《圣济总录》
  31. 风疹《普济方·针灸》


睛凸_《目经大成》_中医五官_【岐黄之术】

睛凸六十七

睛凸六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

怒气并邪横入肝，入肝筋脉早伤残，通睛凸出不堪看。风月素耽精血竭，觥觞数举胃皮寒，一般为祸请从宽。

目形类丸还类橘，下稍着蒂圆动极，元虚筋弛忽逢邪，橘蒂长垂成怪疾。

此症，通睛突然凸出眶外，非鱼睛因滞而慢慢胀高者比。其故颇多∶有虚风痒极擦出者，有烂醉狂呕激出者，有热病关格胀出者，有暴怒吼哮挣出者。究竟皆水衰精败，脉络焦脆，邪火亢害，内无从泄，则上走空窍，泄之不及，故涨涌而出。至打扑猝凸者，不在此论。凡出未全离睑，而神色不变，可乘热捺入。但筋脉损动，终是无光。凸而犹含者易入，光且不熄。若悬空如铃，膏液转为血肉，不能救矣。至乃不知不觉，通睛和盘托出，长垂至鼻而不能收缩，世谓之肝胀，不知此神魂将绝，谬作肝胀持论，势必用疏风之药落井下石耳。何以言之，夫肝所以藏魂，心所以凝神。比人元气大虚，则神魂颠倒，所得之症皆奇。又且肝主筋，心主脉，神去魂失，则筋脉散驰，散驰之际，邪至窍出，是以随意直下。病者惊心，观者骇目，而医者窘手。然业已如斯，虽未见惯，不必恐，用软帛盛住，好生安置眶内，令渠闭睑嘿坐，煎大补元汤温经益元散，乘热呷之。一面 磁石淬醋，对鼻熏蒸，肝得浓浓酸气，虽散合收。俟微汗欲发，开襟将冷泉水于胸前、背心不时喷之。俾肌肤一挠，脉络一缩，尽昼夜可定。然后适情顺养，或可侥万一之幸。

东邻吴氏女，夜窗绣鞋，目忽不见。初以为灯落，举头觉有物在颧间，摸之，乃睛也。捶胸大恸。家人惊呼，余亦起视。时天严寒，系已僵。浣小盘，置温泉，将睛涵养片刻，纳入睑。治以前法，越月而痊。然神光熹微，妙语莫能形容。

平生阅睛凸多矣，尚有奇恶二种，经书不载，谨编附症末，开发来学。一小儿右目甫病，金井随散，风轮渐大渐高，绝肖张睢阳死为厉鬼杀贼之像。越一夕，高硕如酒杯，直挺射二寸许，日夜叫哭。寻睛破，非脓似血。

叠请知名外科，一筹莫展，卒而毙命；一书生无因无故，左目通睛胀出，大寸半，上圆硬，下微尖而匾，垂长几与鼻齐，然能睹不疼。继复于大 侧气轮内，另生毒物硬如石，俨若皮膜包着橄榄，将黑睛碍过一边。始昏 作痛，畏光难耐，终焉浑睛溃腐，痛连头脑，不能食与坐起，其势亦必死而后已。总二症幻变无理，脏腑分属亦背常。何为？凡病纵暴险，须风生火，火生风，风火酷烈睛始坏，未有一患即爆凸者。且风火合在心肝部分，怎灾及脾肺？金轮无因下垂主气脱，却肿实，又加毒结。此脾肺火亢后先蕴酿，应伤残右目，曷废左眼。将谓斫耗真睛，小儿元无知识。将谓罪招恶报，书生有甚奸回。顾百药不对，坐以待毙。嗟夫！天道之微渺，人事之不可问。

方书未足以尽信也，有如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风引斜六十六
  • 当前页：睛凸六十七
  • 下一页：疔翳六十八
<<< 返回本书目录
  1. 睛凸《目经大成》
  2. 粳《本草纲目》完整版
  3. 睛生障翳《幼幼新书》
  4. 粳《本草纲目》图文版
  5. 睛明穴【头部正面穴位】
  6. 粳谷奴【中药大全】
  7. 睛明散【方剂大全】
  8. 粳米《本草纲目》完整版
  9. 睛漏《目经大成》
  10. 粳米《本草经解》
  11. 睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之《证治准绳·杂病》
  12. 粳米《本草思辨录》
  13. 睛高《幼幼新书》
  14. 粳米《本草易读》
  15. 晶状体皱缩【疾病症状】
  16. 粳米《本草择要纲目》
  17. 晶状体异位【疾病大全】
  18. 粳米《服食导饵》
  19. 晶状体移位【疾病症状】
  20. 粳米《食物疗法》
  21. 晶状体相关葡萄膜炎【疾病大全】
  22. 粳米《药征续编》
  23. 晶状体脱位所致青光眼【疾病大全】
  24. 粳米《长沙药解》
  25. 晶状体脱位或半脱位【疾病症状】
  26. 粳米《证类本草》
  27. 晶状体突出【疾病症状】
  28. 粳米【中药大全】
  29. 晶状体铁质沉着【疾病症状】
  30. 粳米泔【中药大全】
  1. 睛凸《目经大成》
  2. 睛凸《中医词典》
  3. 睛陷《中医词典》
  4. 睛生障翳《幼幼新书》
  5. 睛胀《中医词典》
  6. 睛上生晕秘方《华佗神方》
  7. 睛中《中医词典》
  8. 睛明骨伤《中医词典》
  9. 睛中一点似银星《中医词典》
  10. 睛明骨《正骨心法要旨》
  11. 睛珠《中医词典》
  12. 睛明骨《中医词典》
  13. 粳《本草纲目》
  14. 睛明（一名泪孔）《针灸大成》
  15. 粳米《服食导饵》
  16. 睛明《针灸学》
  17. 粳米《千金翼方》
  18. 睛明《中医词典》
  19. 粳米《长沙药解》
  20. 睛漏《目经大成》
  21. 粳米《食物疗法》
  22. 睛帘《中医词典》
  23. 粳米《饮膳正要》
  24. 睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之《证治准绳·杂病》
  25. 粳米《新修本草》
  26. 睛黄视眇证《中医词典》
  27. 粳米《本草衍义》
  28. 睛光瞎《中医词典》
  29. 粳米《汤液本草》
  30. 睛高突起《中医词典》
  31. 粳米《本草备要》


疔翳_《目经大成》_中医五官_【岐黄之术】

疔翳六十八

疔翳六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

一双青白眼，无人实有钉。神医拔不去，狂瞽足平生。

此症初得，身热憎寒，突如赤肿大作。眉骨、太阳痛楚逾常，生翳一颗，白色。失治，其翳直钉入内。则混睛加障，赤丝环绕，昼夜不辨，目翳之奇恶者，因以疔名。盖血气摧颓，木中春阳下陷，阴风上腾所致。何以验之？身热畏寒，暴发赤肿，非气血摧颓耶？率尔生翳，便侵入内，非春阳下陷耶？痛在眉骨、太阳，非阴风上腾耶？且阳陷火必郁，故赤丝环绕。阴腾寒乃胜，则混睛加障。人如病此，但失明而不焦槁，亦算造化。

此症十有九不治。即主人深信，亦必告明病之结果，立案存验，庶无后话。用药有二法，须详诊脉息，弦大而数，不妨大攻、大寒。若濡小沉涩，当先补元气，气旺自然推邪而出。其疔渐小，再点磨之丹，无少差谬，疔落而风轮不破。否则不凹即凸，学人其敬听毋忽。

孔某氏妇，五日携季子登眺，左目暴得兹证。至十一延余，已丧明四日矣。包头挟纩，眠食大废。诊其脉浮大微弦，明系元虚伤风，风厉变热。遂用补中益气合加味逍遥，日进二服，痛止神安，思得蔬食。复以归脾增附子、防风投之，夹衣脱去，烦躁如失。最后凡点服之药，无不应效。一日其疔忽坠，状如小小橘核，剪之不断，目遂见物。未几竟愈。或曰∶此妇抚孤守节，操作自给，从无怨尤。药饵之功，殆天玉女于成也。虽然淑慎姆师受天之 ，庸或有之。彼男儿野狼心狗行，臻上寿而目若童年，即间抱疾终老，遇余治而遽痊者，抑又何为。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睛凸六十七
  • 当前页：疔翳六十八
  • 下一页：气翳六十九
<<< 返回本书目录
  1. 疔翳《目经大成》
  2. 疔痈方【方剂大全】
  3. 疔药方【方剂大全】
  4. 疔症复肿《医门补要》
  5. 疔疽门主论《疡医大全》
  6. 疔肿《备急千金要方》
  7. 疔疖膏【方剂大全】
  8. 疔肿《圣济总录》
  9. 疔膏【方剂大全】
  10. 疔肿《卫生易简方》
  11. 疔发散【方剂大全】
  12. 疔肿【中药主治】
  13. 疔毒诸疮膏【方剂大全】
  14. 疔肿【方剂主治】
  15. 疔毒证《明医指掌》
  16. 疔肿方《外台秘要》
  17. 疔毒秘丸【方剂大全】
  18. 疔肿证治《三因极一病证方论》
  19. 疔毒论治《类证治裁》
  20. 耵耳膏【方剂大全】
  21. 疔毒膏【方剂大全】
  22. 耵耳通气散【方剂大全】
  23. 疔毒复生汤【方剂大全】
  24. 耵聍栓塞【疾病大全】
  25. 疔毒方【方剂大全】
  26. 耵聍栓塞（impacted cerumen）《耳鼻咽喉外科学》
  27. 疔毒草【中药大全】
  28. 顶风立效散【方剂大全】
  29. 疔毒【方剂主治】
  30. 顶果膜蕨【中药大全】
  1. 疔翳《目经大成》
  2. 疔翳《中医词典》
  3. 疔俞《中医词典》
  4. 疔苗《中医词典》
  5. 疔症复肿《医门补要》
  6. 疔疽门主论《疡医大全》
  7. 疔肿《圣济总录》
  8. 疔疽《中医词典》
  9. 疔肿《备急千金要方》
  10. 疔疽《中医名词词典》
  11. 疔肿《卫生易简方》
  12. 疔根不出秘方《华佗神方》
  13. 疔肿《奇效简便良方》
  14. 疔毒证《明医指掌》
  15. 疔肿方二十首《外台秘要》
  16. 疔毒内治法《明医指掌》
  17. 疔肿候《诸病源候论》
  18. 疔毒论治《类证治裁》
  19. 疔肿乳痈《奇效简便良方》
  20. 疔毒《外科全生集》
  21. 疔肿证治《三因极一病证方论》
  22. 疔毒《奇效简便良方》
  23. 耵耳《中医词典》
  24. 疔毒《马培之医案》
  25. 耵聍《中医名词词典》
  26. 疔疮走黄险证《余无言医案》
  27. 耵聍《中医词典》
  28. 疔疮走黄秘方《华佗神方》
  29. 耵聍堆秘方《华佗神方》
  30. 疔疮走黄《奇效简便良方》
  31. 耵聍栓塞《耳鼻咽喉外科学》


气翳_《目经大成》_中医五官_【岐黄之术】

气翳六十九

气翳六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

宝镜晶莹号照魔，悬空谁把气微呵，愿言此后珍藏好，免得昏朦费洗磨。

此症目赤痛、眵泪都可，但青睛如浊烟笼罩，色泽欲死。甚者若混镜呵气，不能照人面目。从侧面视之，始隐隐微见金井。其自视虽近能见物，然亦何啻隔帛。竟其病源，乃热症寒药，交伤脂膜，而又靳惜药饵，神劳岁久，不为将息而致。分明是外障，而风轮光滑，无障可去，故曰气翳。最不能治。若暴病翳退似此者，此元气未复，不得与于斯论。药照案内增减，十稳。

表兄余兆文次子，年十六，长夏病风热赤肿。医既瘥，双睛得气翳，状如死人目怕看。兄亲往南丰求治，余以祖母至戚，冒暑偕行。视症固怪，切脉亦乱来。问所喜所便，曰腹满不思食，唯渴而需饮，小水多。问所见，曰∶昼犹夜。因悟医药过甚，邪虽去，而脏气大损，乃以附子理中汤加归、 ，傍晚复处左右合归方与服。翌日风轮下际如新月，清朗逾常。遂根据此进药，日开一线。恰计十五日全清。后又一人，暴得气障，发手昼以补中益气汤，夜八味地黄丸递投十数日，亦好。

眼科无此症，亦未必用此药，学人触类而长，庶几得余心传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔翳六十八
  • 当前页：气翳六十九
  • 下一页：暴盲七十
<<< 返回本书目录
  1. 气翳《目经大成》
  2. 气阴两虚【方剂主治】
  3. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  4. 气淫气迫求其治也《类经》
  5. 气一元论《中医基础理论》
  6. 气瘿《扁鹊心书》
  7. 气噎方《外台秘要》
  8. 气瘿《圣济总录》
  9. 气阳两虚证《临证实验录》
  10. 气瘿《中医外科学》
  11. 气压伤 【疾病症状】
  12. 气瘿【疾病大全】
  13. 气压创伤性中耳炎【疾病大全】
  14. 气瘿方《外台秘要》
  15. 气血之体《此事难知》
  16. 气有九论《医学传心录》
  17. 气血原本《四圣心源》
  18. 气有所结发瘤瘿《针灸甲乙经》
  19. 气血瘀滞【方剂主治】
  20. 气有余便是火解《吴医汇讲》
  21. 气血以并有者为实无者为虚《类经》
  22. 气郁《石室秘录》
  23. 气血虚实论《张氏医通》
  24. 气郁《张聿青医案》
  25. 气血虚弱【方剂主治】
  26. 气郁食滞哕证《余无言医案》
  27. 气血虚弱【疾病症状】
  28. 气郁汤【方剂大全】
  29. 气血问答《针经指南》
  30. 气郁体质【疾病症状】
  1. 气翳《目经大成》
  2. 气翳《中医词典》
  3. 气阴两虚《中医词典》
  4. 气宜《中医词典》
  5. 气阴两虚（气阴两伤）《中医名词词典》
  6. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  7. 气淫《中医词典》
  8. 气一元论《中医基础理论》
  9. 气淫气迫求其治也《类经》
  10. 气噎候《诸病源候论》
  11. 气营两燔《中医名词词典》
  12. 气噎方六首《外台秘要》
  13. 气营两清（清气凉营）《中医名词词典》
  14. 气噎《中医词典》
  15. 气瘿《中医名词词典》
  16. 气腰痛《中医词典》
  17. 气瘿《圣济总录》
  18. 气阳两虚证《临证实验录》
  19. 气瘿《中医词典》
  20. 气眼《中医词典》
  21. 气瘿《丁甘仁医案》
  22. 气血之体《此事难知》
  23. 气瘿《扁鹊心书》
  24. 气血原本《医学摘粹》
  25. 气瘿《中医外科学》
  26. 气血原本《四圣心源》
  27. 气瘿方一十首《外台秘要》
  28. 气血以并有者为实无者为虚《类经》
  29. 气瘿候《诸病源候论》
  30. 气血研究《中国医学通史》
  31. 气痈《中医词典》


暴盲_《目经大成》_中医五官_【岐黄之术】

暴盲七十

暴盲七十

  • 上一页
  • 目录
  • 相关
  • 下一页

银海双涵照夜珠，等闲沦丧漫惊疑，匪神作祟妖为厉，实气潜推血暂离。患者众，去其稀，多愁善病不须医，邯郸梦破黄粱熟，说与纯阳亦皱眉。

此症谓平素别无他病，外不伤轮廓，而内弗损瞳神。倏然盲而不见也。其故有三∶曰阴孤、曰阳寡、曰神离。

伤阳者，多六欲；伤阴者，多七情；伤神者，兼情欲而有之。有少年知识未开，老来世事已休，忽得此症，不在三者之列，盖关格之病也。关格者何？乃阳脉不和，气留在府，则阳气太盛，阴气不得相荣于上，故曰关。凡外感，是气动，邪从气入，而上窍不利者，皆关之类也。阴脉不和，血留在脏，则阴气太盛，阳气不得相卫于下，故曰格。凡杂病由血生，邪从血出，而下窍不利者，皆格之类也。阴阳两盛，阴中无阳，阳中无阴，阴阳相离，则荣卫否塞，气血不相营运，此脏腑交受邪也，故曰关格。总而言之，非头风痰火、元虚水少之人不患此。能保养而药治以时，不日自愈，否则成痼疾。其症最速而异，人皆疑鬼神为祸，先巫后医，不知急治可复，缓则性定，药无用矣。鬼神其何能为，僧道其何能为。

是症暴逢，毋论为阴、为阳、为神，关格，急煎独参汤数钱，乘热频服。然后裁定药品，十补无一泻，或保无事。人问其理，曰∶血者气之守，气者血之卫，相偶而不相离者也。故神安于其舍而目明。今而暴盲，盖气先中于邪，气既受邪，必传与血，所谓气病血亦病也。再一有失脱，则气为孤阳，有如烈火，血为独阴，几等寒水耳。斯时有形之血不能速生，几微之气所宜急顾。是用甘温之参以固元气，所以权轻重于缓急。经曰∶血脱益气，阳生阴长，此之谓也。敢问其次，曰归 六一汤，家贫无措，将以塞责可矣。若夫发矢中的，微参功谁与归。

血气之属，至蠢而笨者莫如猪。僧道能致人舍身献产，而不能使猪屈膝受戒，岂猪能辟异端。特敬奉异端者，蠢笨过于猪耳。信巫不信医，及险急若暴盲等症，先符后药，迟延不救。安得人书此数语于家，用昭明训，永杜此患，功德胜礼佛念经千万。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气翳六十九
  • 当前页：暴盲七十
  • 下一页：偃月障七十一
<<< 返回本书目录
  1. 暴盲《中医眼科学》
  2. 暴怒【疾病症状】
  3. 暴盲《张氏医通》
  4. 暴热咳方《外台秘要》
  5. 暴盲《目经大成》
  6. 暴晒后的皮肤损害【疾病症状】
  7. 暴马子【中药大全】
  8. 暴食后急性腹痛【疾病症状】
  9. 暴露性角膜炎【疾病大全】
  10. 暴死《周慎斋遗书》
  11. 暴露赤眼生翳《银海精微》
  12. 暴吐、暴泻、虚脱《名师垂教》
  13. 暴痢【疾病大全】
  14. 暴下方《苏沈良方》
  15. 暴力作用后腹痛【疾病症状】
  16. 暴泻《幼幼新书》
  17. 暴力冲动行为【疾病症状】
  18. 暴泻【疾病大全】
  19. 暴渴《圣济总录》
  20. 暴牙【疾病症状】
  21. 暴感风寒论《六因条辨》
  22. 暴喑《药症忌宜》
  23. 暴风客热外障《秘传眼科龙木论》
  24. 暴饮暴食【疾病症状】
  25. 暴风客热歌《医宗金鉴》
  26. 暴胀的颞浅动脉【疾病症状】
  27. 暴风客热歌《眼科心法要诀》
  28. 暴肿满方《外台秘要》
  29. 暴风客热《中医眼科学》
  30. 暴注《扁鹊心书》
  1. 暴盲《目经大成》
  2. 暴盲《张氏医通》
  3. 暴盲《中医眼科学》
  4. 暴盲《中医词典》
  5. 暴疟《中医词典》
  6. 暴盲《中医名词词典》
  7. 暴仆《中医名词词典》
  8. 暴露组选择《预防医学》
  9. 暴仆《中医词典》
  10. 暴露因素的收集《预防医学》
  11. 暴气《中医词典》
  12. 暴露因素的规定《预防医学》
  13. 暴气嗽候《诸病源候论》
  14. 暴露赤眼证《中医词典》
  15. 暴热《中医名词词典》
  16. 暴露赤眼生翳《银海精微》
  17. 暴热《中医词典》
  18. 暴露赤眼生翳《中医词典》
  19. 暴热咳方二首《外台秘要》
  20. 暴聋秘方《华佗神方》
  21. 暴伤寒冷喘嗽失音《急救广生集》
  22. 暴聋《急救广生集》
  23. 暴食性障碍《默克家庭诊疗手册》
  24. 暴聋《医学纲目》
  25. 暴室《中医词典》
  26. 暴聋《中医词典》
  27. 暴死《周慎斋遗书》
  28. 暴淋《中医词典》
  29. 暴死暴病《医学纲目》
  30. 暴痢脱肛《奇效简便良方》
  31. 暴死门《医方考》


偃月障_《目经大成》_中医五官_【岐黄之术】

偃月障七十一

偃月障七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

迟迟偃月障，濯濯风轮着，渐渐掩瞳神，薄薄人谁觉。脑有湿热停，肝遭怒气剥，莫待枣花生，昏昏难立卓。

此症风、气轮交际，显有障如偃月，薄薄盖向下来，其色粉青。乃非内非外，似从白睛中渗出膏液者。初不觉，渐及风轮之半始现形。再则环风轮俱生，障上累障，状类枣花、锯齿，遂损光。盖真阳衰惫，好动能劳，汗湿郁元首，及饮食之人，酒腻果腹，寝兴无常，混阳蒸变而成。由浅入深，不为调燮，逮至灵光顿失。虽输诚求治，无能为矣。有轮上轻微而轮下凝浓，曰仰月，症同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴盲七十
  • 当前页：偃月障七十一
  • 下一页：瞳神欹侧七十二
<<< 返回本书目录
  1. 偃月障《目经大成》
  2. 演药法《异授眼科》
  3. 偃月翳内障《秘传眼科龙木论》
  4. 魇梦不醒《外科十法》
  5. 偃月翳歌《医宗金鉴》
  6. 鼹（音偃）鼠《证类本草》
  7. 偃月翳歌《眼科心法要诀》
  8. 鼹鼠《本草纲目》完整版
  9. 偃伏头部中行十穴《针灸资生经》
  10. 鼹鼠《本草纲目》图文版
  11. 偃伏头部中行（凡一十穴）《金针秘传》
  12. 鼹鼠（图）【中药大全】
  13. 偃伏头部中行《秘传眼科龙木论》
  14. 鼹鼠粪《本草纲目》完整版
  15. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  16. 鼹鼠膏《本草纲目》完整版
  17. 偃伏头部第三行《秘传眼科龙木论》
  18. 鼹鼠肉《本草纲目》完整版
  19. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  20. 厌恶疗法《医学心理学》
  21. 偃伏头部第二行《秘传眼科龙木论》
  22. 厌奶【疾病症状】
  23. 偃伏第三行左右十二穴《针灸资生经》
  24. 厌食《小儿常见病单验方》
  25. 偃伏第二行左右十四穴《针灸资生经》
  26. 厌食《中医儿科学》
  27. 眼坐起生花外障《秘传眼科龙木论》
  28. 厌食【疾病症状】
  29. 眼嘴的细小皱纹【疾病症状】
  30. 厌氧菌的检验《医学微生物学》
  1. 偃月障《目经大成》
  2. 偃月障《中医词典》
  3. 罨（yǎn，音掩）法《中医词典》
  4. 偃月翳内障《秘传眼科龙木论》
  5. 罨（音掩）《中医名词词典》
  6. 偃月翳内障《中医词典》
  7. 演气丹《仁术便览》
  8. 偃月翳歌《医宗金鉴》
  9. 演气丹《仁术便览》
  10. 偃月翳歌《眼科心法要诀》
  11. 演山翁治法《证治准绳·幼科》
  12. 偃月翳《中医词典》
  13. 演药法《异授眼科》
  14. 偃月侵睛《中医词典》
  15. 魇（yǎn眼）《中医词典》
  16. 偃月内障证《中医词典》
  17. 魇不寤候《诸病源候论》
  18. 偃月内障《明目至宝》
  19. 魇魅《医学心悟》
  20. 偃卧《中医词典》
  21. 魇梦不醒《外科十法》
  22. 偃伏头部中行十穴《针灸资生经》
  23. 魇梦不醒《医学心悟》
  24. 偃伏头部中行（凡一十穴）《金针秘传》
  25. 鼹（音偃）鼠《证类本草》
  26. 偃伏头部中行《秘传眼科龙木论》
  27. 鼹KT鼠《名医别录》
  28. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  29. 鼹鼠《千金翼方》
  30. 偃伏头部第三行《秘传眼科龙木论》
  31. 鼹鼠《本草经集注》


瞳神欹侧_《目经大成》_中医五官_【岐黄之术】

瞳神欹侧七十二

瞳神欹侧七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

猫睛轮目人乌有，碧眼方瞳世固稀，到是杏仁椒枣状，不时瞥见未为奇。

此症金井歪斜，有如杏仁、枣核、胡椒、半月等类。乃阳明燥极，传导失职，未及运化水谷以滋胆肾，致巽风内动，神膏因而潜涸，涸则水轮无所凭根据，势必东倒西HT ，故作前状。所谓破巢之下，焉有完卵者也。若夫睛破膏流，徐徐而得者，必曾患蟹眼。蟹眼平，瞳子不能复圆，轮外亦有迹膜，终身不脱。人目似此，见光不治犹治；不见，治犹未治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偃月障七十一
  • 当前页：瞳神欹侧七十二
  • 下一页：天旋七十三
<<< 返回本书目录
  1. 瞳神欹侧《张氏医通》
  2. 瞳子《经络全书》
  3. 瞳神欹侧《目经大成》
  4. 瞳子高【疾病症状】
  5. 瞳神歪斜不正《证治准绳·杂病》
  6. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  7. 瞳神缩小歌《医宗金鉴》
  8. 瞳子髎穴【头部正面穴位】
  9. 瞳神缩小歌《眼科心法要诀》
  10. 瞳子散大《证治准绳·杂病》
  11. 瞳神缩小《目经大成》
  12. 瞳子散大篇《外经微言》
  13. 瞳神散大歌《医宗金鉴》
  14. 统计表《医学统计学》
  15. 瞳神散大歌《眼科心法要诀》
  16. 统计表《预防医学》
  17. 瞳神散大《证治准绳·类方》
  18. 统计表和统计图《预防医学》
  19. 瞳神散大《张氏医通》
  20. 统计表与统计图《医学统计学》
  21. 瞳神散大《目经大成》
  22. 统计工作的基本步骤《预防医学》
  23. 瞳神论《银海指南》
  24. 统计图《医学统计学》
  25. 瞳神紧小《中医眼科学》
  26. 统计图《预防医学》
  27. 瞳神紧小《证治准绳·类方》
  28. 统计学方法基本概念和步骤《预防医学》
  29. 瞳神紧小《张氏医通》
  30. 统计研究的基本步骤及图表制备《预防医学》
  1. 瞳神欹侧《目经大成》
  2. 瞳神欹侧《张氏医通》
  3. 瞳子《经络全书》
  4. 瞳神欹侧《中医词典》
  5. 瞳子《中医词典》
  6. 瞳神先兆《中医疾病预测》
  7. 瞳子高《中医名词词典》
  8. 瞳神细小《中医词典》
  9. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  10. 瞳神歪斜不正《证治准绳·杂病》
  11. 瞳子髎《中医词典》
  12. 瞳神缩小歌《医宗金鉴》
  13. 瞳子髎《针灸学》
  14. 瞳神缩小歌《眼科心法要诀》
  15. 瞳子髎（一名太阳，一名前关）《针灸大成》
  16. 瞳神缩小《目经大成》
  17. 瞳子散大《中医词典》
  18. 瞳神缩小《中医词典》
  19. 瞳子散大《证治准绳·杂病》
  20. 瞳神缩小《中医名词词典》
  21. 瞳子散大篇《外经微言》
  22. 瞳神散大歌《医宗金鉴》
  23. 统计表《医学统计学》
  24. 瞳神散大歌《眼科心法要诀》
  25. 统计表《预防医学》
  26. 瞳神散大《目经大成》
  27. 统计表的构成《医学统计学》
  28. 瞳神散大《证治准绳·类方》
  29. 统计表的结构和要求《预防医学》
  30. 瞳神散大《张氏医通》
  31. 统计表的种类《医学统计学》


天旋_《目经大成》_中医五官_【岐黄之术】

天旋七十三

天旋七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

天旋白眼过于黑，患者仍多容易识，明看东边反顾西，业已进门似欲出，人谁忤若若生嗔，若不傲人人竦惕。

小时了了未经师，长大无徒妨药石。

此症通睛偏昃，白眼斜觇，盖干廊下倾，幼时所患者也，故曰天旋。其致非一，有襁褓中目病风热上攻，脑筋急缩者；有惊风天吊，带转经络，失于涣散者；有眠于牖下灯前，小儿望光既久，目系凝滞而偏者；有乳母挽抱饲乳，长夜不换手，卧侧者。凡此急乘时治之，若长成，筋络已定，气血成性，不复愈矣。然无害于明，但不免猪头羊眼之诮云。

常有一家父子兄弟皆如此眼，谓其苗裔耶，则前为臆说；谓其病情耶，曷相同若此。厥理殆不可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞳神欹侧七十二
  • 当前页：天旋七十三
  • 下一页：阴阳圈七十四
<<< 返回本书目录
  1. 天旋《目经大成》
  2. 天厌火衰篇《外经微言》
  3. 天雄丸【方剂大全】
  4. 天一汤【方剂大全】
  5. 天雄散解《研经言》
  6. 天一丸【方剂大全】
  7. 天雄散【方剂大全】
  8. 天医取师疗病吉日《黄帝明堂灸经》
  9. 天雄酒【方剂大全】
  10. 天医取师疗病吉日《普济方·针灸》
  11. 天雄浸酒【方剂大全】
  12. 天医取师疗病吉日《针灸聚英》
  13. 天雄【中药大全】
  14. 天元赋《幼幼集成》
  15. 天雄《本草纲目》图文版
  16. 天元纪《类经》
  17. 天雄《证类本草》
  18. 天元纪大论《素问悬解》
  19. 天雄《雷公炮炙论》
  20. 天元纪大论篇《冯氏锦囊秘录》
  21. 天雄《本草择要纲目》
  22. 天元纪大论篇《黄帝内经·素问》
  23. 天雄《本草崇原》
  24. 天元纪大论篇《疡医大全》
  25. 天雄《本草乘雅半偈》
  26. 天元太乙歌《古今医统大全》
  27. 天雄《本草纲目》完整版
  28. 天元太乙歌《类经图翼》
  29. 天刑诀《脉诀汇辨》
  30. 天元太乙歌《针灸聚英》
  1. 天旋《目经大成》
  2. 天旋《中医词典》
  3. 天厌火衰篇《外经微言》
  4. 天玄《中医词典》
  5. 天一丸《韩氏医通》
  6. 天虚《中医词典》
  7. 天医《中医词典》
  8. 天雄散解《研经言》
  9. 天医取师疗病吉日《普济方·针灸》
  10. 天雄散方《伤寒杂病论》
  11. 天医取师疗病吉日《黄帝明堂灸经》
  12. 天雄散《备急千金要方》
  13. 天医取师疗病吉日《针灸聚英》
  14. 天雄散《备急千金要方》
  15. 天应穴《中医词典》
  16. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  17. 天牖《针灸大成》
  18. 天雄附子川乌硫黄考《医方考》
  19. 天牖《中医词典》
  20. 天雄沉香煎丸《博济方》
  21. 天牖《针灸学》
  22. 天雄草《名医别录》
  23. 天牖五部《中医词典》
  24. 天雄草《证类本草》
  25. 天雨水《饮食须知》
  26. 天雄草《新修本草》
  27. 天元赋《幼幼集成》
  28. 天雄草《千金翼方》
  29. 天元纪《类经》
  30. 天雄《本草乘雅半偈》
  31. 天元纪大论《素问悬解》


阴阳圈_《目经大成》_中医五官_【岐黄之术】

阴阳圈七十四

阴阳圈七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

君火煎，相火煎，火退风轮现两圈，阴阳一样圆。心悬悬，意悬悬，何日瞳神快朗然，披云见九天。

此症黑睛上生二翳，一中虚，一中实，两翳连环如阴阳之圈，故名。有白中略带焦黄，及细细赤脉绊住，而光滑深沉者，皆不能去。大约多为险症，翳退而现。寻其源流，耐心治之，或稍见效。又有两目各留一翳，左右对照，谓之阴阳圈，尤为肤切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天旋七十三
  • 当前页：阴阳圈七十四
  • 下一页：冰壶秋月七十五
<<< 返回本书目录
  1. 阴阳圈《目经大成》
  2. 阴阳上下篇《外经微言》
  3. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  4. 阴阳升降论《脾胃论》
  5. 阴阳清浊精气津液血脉《针灸甲乙经》
  6. 阴阳升降论《医学源流论》
  7. 阴阳清浊《内经评文》
  8. 阴阳盛衰《四圣悬枢》
  9. 阴阳清浊《灵枢悬解》
  10. 阴阳寿夭论《脾胃论》
  11. 阴阳清浊《黄帝内经·灵枢》
  12. 阴阳水火气血论《血证论》
  13. 阴阳乔脉《黄帝内经太素》
  14. 阴阳体象《类经图翼》
  15. 阴阳气血失衡【疾病症状】
  16. 阴阳脱门《辨证录》
  17. 阴阳气绝死期《类经》
  18. 阴阳维脉《黄帝内经太素》
  19. 阴阳篇《景岳全书》
  20. 阴阳五行《类经》
  21. 阴阳篇《经络全书》
  22. 阴阳系日月《黄帝内经·灵枢》
  23. 阴阳篇《古今医统大全》
  24. 阴阳系日月《灵枢悬解》
  25. 阴阳内外病生有纪《类经》
  26. 阴阳系日月《内经评文》
  27. 阴阳论《重楼玉钥》
  28. 阴阳相半歌《外科十三方考》
  29. 阴阳论《医贯》
  30. 阴阳相移发三疟《针灸甲乙经》
  1. 阴阳圈《目经大成》
  2. 阴阳圈《中医词典》
  3. 阴阳散《重订囊秘喉书》
  4. 阴阳取补《玉房秘诀》
  5. 阴阳痧《奇效简便良方》
  6. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  7. 阴阳上下篇《外经微言》
  8. 阴阳清浊精气津液血脉《针灸甲乙经》
  9. 阴阳升降论《医学源流论》
  10. 阴阳清浊《内经评文》
  11. 阴阳升降论《脾胃论》
  12. 阴阳清浊《中医词典》
  13. 阴阳升降窒抑说《灵素节注类编》
  14. 阴阳清浊《灵枢悬解》
  15. 阴阳胜复《中医名词词典》
  16. 阴阳清浊《黄帝内经·灵枢》
  17. 阴阳胜复《中医词典》
  18. 阴阳乔脉《黄帝内经太素》
  19. 阴阳盛衰《四圣悬枢》
  20. 阴阳气绝死期《类经》
  21. 阴阳失调《中医词典》
  22. 阴阳气《景岳全书》
  23. 阴阳失调《中医基础理论》
  24. 阴阳篇《经络全书》
  25. 阴阳手诀二十一法《针灸神书》
  26. 阴阳篇《古今医统大全》
  27. 阴阳寿夭论《脾胃论》
  28. 阴阳篇《景岳全书》
  29. 阴阳水《本草备要》
  30. 阴阳配合五行运化五方位《松峰说疫》
  31. 阴阳水《本草求真》


冰壶秋月_《目经大成》_中医五官_【岐黄之术】

冰壶秋月七十五

冰壶秋月七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

不多宿翳凌神水，尽晶莹伶俐。秋江月朗，玉壶水洁，一般情致。观光直恁留槐市，怎双眸无济。当前风物，转头陈迹，又将何以。

此症亦是宿翳，若隐若现，或片或点，留于风轮，色光白而甚薄，看虽易治，其实不然。掩及瞳子者，微觉昏而视短。盖青睛有窝痕的，点磨不到，不曾补得元神，俾水清膏足。或浮云暴症，内除未净，而冰硝过点，火热水冷，磅因礴而成。玉质英英，晶光洞彻，余故有冰壶秋月之喻。须耐心岁月，坚攻稍退。但是症十有七分尚见，谁肯长年从事。且去翳之药越点越朦，肉娇而难耐毒者必红肿备至，人见辄云眼不医不瞎。其在斯，急罢手。有混睛障尽去，独存一翳，洁白映人，本科曰孤星伴月，呼此名亦通。

凡宿翳不在浓薄，但见实而光滑，及如雪如粉，直透风轮之背，巽廊之面，均谓之废疾，不必言及医药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳圈七十四
  • 当前页：冰壶秋月七十五
  • 下一页：虚潭呈月七十六
<<< 返回本书目录
  1. 冰壶秋月《目经大成》
  2. 冰壶散【方剂大全】
  3. 冰蛤散【方剂大全】
  4. 冰壶汤【方剂大全】
  5. 冰瓜散【方剂大全】
  6. 冰壶丸【方剂大全】
  7. 冰膏似雪【方剂大全】
  8. 冰黄膏【方剂大全】
  9. 冰豆膏【方剂大全】
  10. 冰黄散【方剂大全】
  11. 冰池散【方剂大全】
  12. 冰灰散【方剂大全】
  13. 冰草根【中药大全】
  14. 冰肌散【方剂大全】
  15. 冰草白穗【中药大全】
  16. 冰凉花【中药大全】
  17. 冰草【中药大全】
  18. 冰硫散【方剂大全】
  19. 冰柏丸【方剂大全】
  20. 冰六散【方剂大全】
  21. 冰白散【方剂大全】
  22. 冰芦膏【方剂大全】
  23. 冰【中药大全】
  24. 冰芦散【方剂大全】
  25. 鬓疽-外科理例（下）《古今医统大全》
  26. 冰炉散【方剂大全】
  27. 鬓疽门主论《疡医大全》
  28. 冰螺散【方剂大全】
  29. 鬓疽门《辨证录》
  30. 冰梅散【方剂大全】
  1. 冰壶秋月《目经大成》
  2. 冰壶秋月《中医词典》
  3. 冰黄散《太平惠民和剂局方》
  4. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  5. 冰黄散《医学心悟》
  6. 冰雹水《饮食须知》
  7. 冰煎理中丸《医方考》
  8. 冰《药性切用》
  9. 冰轮《中医词典》
  10. 冰《本草撮要》
  11. 冰梅丸《外科传薪集》
  12. 冰《本草分经》
  13. 冰硼散《重订囊秘喉书》
  14. 冰《本草从新》
  15. 冰片《雷公炮制药性解》
  16. 冰《饮食须知》
  17. 冰片《玉楸药解》
  18. 冰《本草备要》
  19. 冰片《本草备要》
  20. 冰《中医词典》
  21. 冰片《本草求真》
  22. 鬓疽门主论《疡医大全》
  23. 冰片《医方考》
  24. 鬓疽门主方《疡医大全》
  25. 冰片《中药学》
  26. 鬓疽门（一则）《辨证录》
  27. 冰片《本草便读》
  28. 鬓疽论《外科正宗》
  29. 冰片《本草分经》
  30. 鬓疽论《青囊秘诀》
  31. 冰片《本草分经》


虚潭呈月_《目经大成》_中医五官_【岐黄之术】

虚潭呈月七十六

虚潭呈月七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

有翳圆如月，阴阳总一般，当当珠上立，朗朗水中看。血少神弥散，精虚气不完，要将根底去，是必得仙方。

此症微翳混蒙瞳子。人虽不觉，自难耐其昏 ，名曰虚潭呈月。盖状其光滑深沉，似无而实有也。凡一切险恶外障，致目失明者，愈后必有此。既不能治，不必究其始末。

俗本于比类，分出许多名色。而论于治法则同。可谓真不惮烦。且幸是医书，若作史记，恐笔墨价重连城，岂限纸贵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰壶秋月七十五
  • 当前页：虚潭呈月七十六
  • 下一页：醢螺出壳七十七
<<< 返回本书目录
  1. 虚潭呈月《目经大成》
  2. 虚吐《儿科萃精》
  3. 虚痰方《外科传薪集》
  4. 虚吐《医宗金鉴》
  5. 虚损证治《三因极一病证方论》
  6. 虚吐《幼科推拿秘书》
  7. 虚损宜分阴阳施治论《叶选医衡》
  8. 虚脱【疾病症状】
  9. 虚损性肾风《虚损病类钩沉》
  10. 虚炎短乏《秘传证治要诀及类方》
  11. 虚损危候《虚损启微》
  12. 虚与实对《三指禅》
  13. 虚损奇证《读医随笔》
  14. 虚晕《医门补要》
  15. 虚损门题辞《慎柔五书》
  16. 虚胀《儿科萃精》
  17. 虚损门《张氏医通》
  18. 虚胀《医宗金鉴》
  19. 虚损门《古今医统大全》
  20. 虚证《景岳全书》
  21. 虚损门《辨证录》
  22. 虚证《中医眼科备读》
  23. 虚损论《古今医彻》
  24. 虚证变实论《张氏医通》
  25. 虚损痨瘵《医碥》
  26. 虚证防变论《张氏医通》
  27. 虚损劳瘵证《明医指掌》
  28. 虚证类《医学摘粹》
  29. 虚损劳瘵门《医方考》
  30. 虚证类《医学摘粹》
  1. 虚潭呈月《目经大成》
  2. 虚潭呈月《中医词典》
  3. 虚提七法《针灸神书》
  4. 虚痰眩晕《中医词典》
  5. 虚痛《明医指掌》
  6. 虚痰方《外科传薪集》
  7. 虚痛《明医指掌》
  8. 虚痰《中医词典》
  9. 虚痛《明医指掌》
  10. 虚损致病之由《慎柔五书》
  11. 虚痛《明医指掌》
  12. 虚损证治《三因极一病证方论》
  13. 虚吐《医宗金鉴》
  14. 虚损怔忡《中医词典》
  15. 虚吐《儿科萃精》
  16. 虚损宜分阴阳施治论《叶选医衡》
  17. 虚吐《幼科心法要诀》
  18. 虚损要诀《华佗神方》
  19. 虚吐《幼科推拿秘书》
  20. 虚损性肾风《虚损病类钩沉》
  21. 虚脱呃《中医词典》
  22. 虚损泻精《千金翼方》
  23. 虚痿《明医指掌》
  24. 虚损误药之辨《慎柔五书》
  25. 虚无《中医词典》
  26. 虚损危候《虚损启微》
  27. 虚痫《中医词典》
  28. 虚损死证《慎柔五书》
  29. 虚陷《中医词典》
  30. 虚损奇证《读医随笔》
  31. 虚哮《中医词典》


醢螺出壳_《目经大成》_中医五官_【岐黄之术】

醢螺出壳七十七

醢螺出壳七十七

  • 上一页
  • 目录
  • 相关
  • 下一页

夏侯死抱啖睛恨，阮子生成白眼贫，那更有人惊世俗，石螺烹出换瞳神。

此症乃神珠被头风痰火所蒸，色死而实，绝似煮熟田螺，其凸与平陷亦如之，故名。往见世人患此，初不经意，及症已成，求医之切，有不远千里而愿为执鞭者，为之太息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚潭呈月七十六
  • 当前页：醢螺出壳七十七
  • 下一页：剑横秋水七十八
<<< 返回本书目录
  1. 醢螺出壳《目经大成》
  2. 亥骨饮【方剂大全】
  3. 海州骨碎补【中药大全】
  4. 亥手少阳三焦经《神应经》
  5. 海州常山【中药大全】
  6. 亥药【方剂大全】
  7. 海蛰荸荠汤《保健药膳》
  8. 蚶【中药大全】
  9. 海蜇煮荸荠【方剂大全】
  10. 蚶壳丸【方剂大全】
  11. 海蜇螫伤的急救《现代院外急救手册》
  12. 鼾症【疾病大全】
  13. 海蜇皮【中药大全】
  14. 含氮有机化合物《医用化学》
  15. 海蜇荸荠汤【方剂大全】
  16. 含膏丸【方剂大全】
  17. 海蜇【中药大全】
  18. 含化贝母丸【方剂大全】
  19. 海蜇《食物疗法》
  20. 含化菖蒲煎【方剂大全】
  21. 海蟑螂【中药大全】
  22. 含化雌黄丸【方剂大全】
  23. 海藻玉壶汤【方剂大全】
  24. 含化丹【方剂大全】
  25. 海藻丸【方剂大全】
  26. 含化桂心丸【方剂大全】
  27. 海藻糖酶缺乏【疾病症状】
  28. 含化金露丸【方剂大全】
  29. 海藻汤【方剂大全】
  30. 含化龙脑丸【方剂大全】
  1. 醢螺出壳《目经大成》
  2. 醢螺出壳《中医词典》
  3. 亥、手少阳三焦经《针灸大成》
  4. 海蛰荸荠汤《保健药膳》
  5. 亥手少阳三焦经《神应经》
  6. 海蛰《得配本草》
  7. 亥至丑上《思考中医》
  8. 海蜇螫伤的急救《现代院外急救手册》
  9. 害白眼《中医词典》
  10. 海蜇皮炎《急诊医学》
  11. 害蜚《中医词典》
  12. 海蜇（《食物本草会纂》）《中医饮食营养学》
  13. 害肩《中医词典》
  14. 海蜇《食物疗法》
  15. 蚶《医学入门》
  16. 海藻汤《备急千金要方》
  17. 蚶《证类本草》
  18. 海藻昆布《外科全生集》
  19. 蚶〈温〉《食疗本草》
  20. 海藻橘皮丸《备急千金要方》
  21. 蚶肉《饮食须知》
  22. 海藻海带昆布《轩岐救正论》
  23. 鼾《中医词典》
  24. 海藻《本草图经》
  25. 鼾眠《中医词典》
  26. 海藻《本草乘雅半偈》
  27. 鼾眠候《诸病源候论》
  28. 海藻《药征续编》
  29. 鼾声《中医名词词典》
  30. 海藻《珍珠囊补遗药性赋》
  31. 鼾嗽《中医词典》


剑横秋水_《目经大成》_中医五官_【岐黄之术】

剑横秋水七十八

剑横秋水七十八

  • 上一页
  • 目录
  • 相关
  • 下一页

秋水澄澄零露溥，星芒不幼剑光寒。瞳神此夜藏何处，扫尽妖氛仔细看。

此症系物击所现伤痕，色白或带焦黄，中央略浓，两边薄些，正中横于青睛之上，故曰剑横秋水。轻重不一，重者虽露上下风轮，而瞳神被掩，视宜无见。轻者终是被掩，视亦暧昧，纵有神丹，止可稍减一二。倘日久沉滑，暨轮廊低陷，或再加微丝组织，终身不痊。又有热障闪烁，或点或服寒药过投，一线刚风上逼，刮画睛轮。初不觉，病退，中正白翳紧着，有如针定罗盘，唤此名亦似。为治较前尤难。所谓长剑倚天外，非具拔山之力，不能摇动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醢螺出壳七十七
  • 当前页：剑横秋水七十八
  • 下一页：玛瑙内伤七十九
<<< 返回本书目录
  1. 剑横秋水《目经大成》
  2. 剑花【中药大全】
  3. 剑草《滇南本草》
  4. 剑麻【中药大全】
  5. 建中丸【方剂大全】
  6. 剑皮树菌【中药大全】
  7. 建中托里汤【方剂大全】
  8. 剑叶耳草【中药大全】
  9. 建中汤方《伤寒明理论》
  10. 剑叶铁角蕨【中药大全】
  11. 建中汤【方剂大全】
  12. 剑叶铁树【中药大全】
  13. 建中汤《扁鹊心书》
  14. 剑叶铁树叶【中药大全】
  15. 建中散【方剂大全】
  16. 剑叶玉簪【中药大全】
  17. 建中加木瓜柴胡汤【方剂大全】
  18. 剑叶紫金牛【中药大全】
  19. 建中加减汤【方剂大全】
  20. 健步虎潜丸【方剂大全】
  21. 建中加附子当归汤【方剂大全】
  22. 健步四物汤【方剂大全】
  23. 建中黄耆汤【方剂大全】
  24. 健步丸【方剂大全】
  25. 建中丹【方剂大全】
  26. 健肺丸【方剂大全】
  27. 建元定喘汤【方剂大全】
  28. 健骨解毒汤【方剂大全】
  29. 建胃丸【方剂大全】
  30. 健骨散【方剂大全】
  1. 剑横秋水《目经大成》
  2. 剑横秋水《中医词典》
  3. 剑脊翳《中医词典》
  4. 剑草《滇南本草》
  5. 剑南道《千金翼方》
  6. 荐医《轩岐救正论》
  7. 剑针《中医词典》
  8. 建中汤方《伤寒明理论》
  9. 剑指式（剑诀式）《气功外气疗法》
  10. 建中汤《扁鹊心书》
  11. 健步虎潜丸《奇方类编》
  12. 建中汤《医述》
  13. 健步丸《奇方类编》
  14. 建中汤《冯氏锦囊秘录》
  15. 健康促进《预防医学》
  16. 建中汤《备急千金要方》
  17. 健康概念的演变《医学心理学》
  18. 建中散《太平惠民和剂局方》
  19. 健康监护《预防医学》
  20. 建中焦之邪《丹溪手镜》
  21. 健康检查实际是借机敛财的欺骗勾当《中医之钥》
  22. 建中加木瓜柴胡汤《冯氏锦囊秘录》
  23. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  24. 建泽泻《药性切用》
  25. 健康教育《预防医学》
  26. 建汤《饮膳正要》
  27. 健康教育《预防医学》
  28. 建水草《证类本草》
  29. 健康教育的基础《预防医学》
  30. 建曲《本草分经》
  31. 健康教育的目的是通过健康促进的活动和过程，以改善、达到、维持和促进个体和群体的健康素质和社会和健康水平，主要任务是《预防医学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


玛瑙内伤_《目经大成》_中医五官_【岐黄之术】

玛瑙内伤七十九

玛瑙内伤七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

此翳薄而实浓，形色浑如玛瑙。虽未损瞳神，根脚深深蚀透。依旧，依旧，药石怎生能勾。

此症风轮生翳，半掩神光。或沿白睛交际得来，则能睹不昏。乍看在外，细看则显然在内，薄而圆缺不等。

其色碧或带黄黑，或微红，状如玛瑙之属。盖头风痛攻，凉药削伤津液，寒毒凝结所致，甚至两目俱有。并水轮混浊而失明者，医减一二，亦是国手。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：剑横秋水七十八
  • 当前页：玛瑙内伤七十九
  • 下一页：青盲八十
<<< 返回本书目录
  1. 玛瑙内伤《目经大成》
  2. 蚂蝗七【中药大全】
  3. 玛瑙【中药大全】
  4. 蚂蟥咬伤的急救《现代院外急救手册》
  5. 玛瑙《证类本草》
  6. 蚂蚁【中药大全】
  7. 马醉木【中药大全】
  8. 蚂蚁花根【中药大全】
  9. 马鬃蛇【中药大全】
  10. 蚂蚁上树【中药大全】
  11. 马鬃参【中药大全】
  12. 埋博树【中药大全】
  13. 马鬃【中药大全】
  14. 埋藏齿【疾病症状】
  15. 马咋踏人方《外台秘要》
  16. 买麻藤【中药大全】
  17. 马应龙眼药【方剂大全】
  18. 买子木汤【方剂大全】
  19. 马应龙麝香痔疮膏【方剂大全】
  20. 麦《本草纲目》完整版
  21. 马缨花【中药大全】
  22. 麦《本草择要纲目》
  23. 马缨杜鹃【中药大全】
  24. 麦《证类本草》
  25. 马银花【中药大全】
  26. 麦（麦少）散【方剂大全】
  27. 马益卿先生痈疽论《外科精要》
  28. 麦刺藤叶【中药大全】
  29. 马蚁窝门主论《疡医大全》
  30. 麦冬《本草易读》
  1. 玛瑙内伤《目经大成》
  2. 玛瑙《证类本草》
  3. 玛瑙内伤证《中医词典》
  4. 玛瑙《医学入门》
  5. 蚂蝗疔《中医词典》
  6. 玛瑙《冯氏锦囊秘录》
  7. 蚂蝗风《中医词典》
  8. 玛瑙《本草蒙筌》
  9. 蚂蝗入目《奇效简便良方》
  10. 玛瑙《玉楸药解》
  11. 蚂蝗咬伤的防治《外科学总论》
  12. 马嘴疔《奇效简便良方》
  13. 蚂蟥咬伤《外科证治全书》
  14. 马宗素《中医词典》
  15. 蚂蟥咬伤的急救《现代院外急救手册》
  16. 马志《中医词典》
  17. 蚂蚁丹《中医词典》
  18. 马兆圣《中医词典》
  19. 蚂蚁毒《奇效简便良方》
  20. 马兆鳌《中医词典》
  21. 蚂蚁入耳《奇方类编》
  22. 马咋踏伤秘方《华佗神方》
  23. 蚂蚁入耳秘方《华佗神方》
  24. 马咋踏人方四首《外台秘要》
  25. 吗啡《药理学》
  26. 马益卿先生痈疽论《外科精要》
  27. 吗啡类药物中毒的急救《现代院外急救手册》
  28. 马蚁窝门主论《疡医大全》
  29. 埋藏疗法《中医词典》
  30. 马蚁窝门主方《疡医大全》
  31. 埋藏起搏器对病人的心理影响《医学心理学》


青盲_《目经大成》_中医五官_【岐黄之术】

青盲八十

青盲八十

  • 上一页
  • 目录
  • 相关
  • 下一页

青盲不似暴盲奇，暴盲来速青盲迟。最怕龙钟神气夺，又嫌清瘦精血脱。与夫脾痿胆不充，青囊妙术医无功。

吁嗟乎！青盲斯人有疾谁知觉，孔子见之未必作。

此症目内外并无翳障，金井不大不小，俨与常人一般，只自不见。初起视斜视短，间有神膏绿与水轮黄色者。

其因有二∶一曰心肾不交。盖心者，神所舍也，宜静而安。肾者精所藏也，宜固而秘。不安不秘，是为不交。不交则精神潜散，精散则销阴而视斜，视斜者，犹下弦之月向晦也。神散则销阳而视短，视短者，犹着花之灯未剔也。精神俱散，阴阳两销，则营卫关格，目淹淹如长夜矣。一曰甲己不合。盖甲为胆，胆乃金相水质，澄之不清，挠之不浊，己为脾，脾为后天黄庭，诸阴之首，万物之母。土木合德，生生不已。甲己不合，乙戊先伤。肝伤则血不和，目不能辨五色，胃伤则五脏失资，不能运精归明于目。且胆寄旺于肝，肝有贼邪，胆汁自坏，故燥上炎而睛绿。脾食气于胃，胃有壮头，则脾亦散气，故中寒、湿热上蒸而睛黄。睛黄、睛绿，甲己真色。真色已现，真元索然。则元府出入之路被邪遏抑，不得发此灵明，目虽有，若无矣。此二因者，究竟皆得于七情六欲，最不能治。有抱元守真，药饵无时无选，或稍痊可。如年形衰迈性气浮燥，治亦无济。

关格者，百病之关键，解见暴盲。元府者，河间谓十二经皆有之，乃神气出入升降之道路门户也。元府热郁，则闭塞不通，五官四末，有时不用。由是言之，青盲即暴盲，经脉即元府，关格即闭塞，悬而似近，异而实同矣。

经脉即元府，说的是。然余更有妙解。盖经系手足三阴三阳之经，脉乃通五官四末之脉，元府则脉中流行，不舍昼夜之气血。譬诸花木，根干，经也，枝叶，脉也，雨露滋荫，有如元府。根干伤，则枝叶萎；枝叶伤，则花果落；一定之理也。又如人放纸鸢扶摇而上，直干霄汉，命脉在此一线。倏而风翮不用，乃线断耳。人与纸鸢两不相妨，此症其近之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玛瑙内伤七十九
  • 当前页：青盲八十
  • 下一页：五风变八十一
<<< 返回本书目录
  1. 青盲《中医眼科学》
  2. 青盲【中药主治】
  3. 青盲《证治准绳·类方》
  4. 青盲及盲方《外台秘要》
  5. 青盲《张氏医通》
  6. 青盲内障【中药主治】
  7. 青盲《幼幼新书》
  8. 青梅《本草求真》
  9. 青盲《普济方·针灸》
  10. 青霉病【疾病大全】
  11. 青盲《目经大成》
  12. 青霉素过敏试验《基础护理学》
  13. 青露散【方剂大全】
  14. 青霉素类《药理学》
  15. 青龙丸【方剂大全】
  16. 青礞石《药笼小品》
  17. 青龙丸《外科传薪集》
  18. 青礞石【中药大全】
  19. 青龙藤【中药大全】
  20. 青礞石法《古今医统大全》
  21. 青龙散【方剂大全】
  22. 青礞石丸【方剂大全】
  23. 青龙脉《丹医秘授古脉法》
  24. 青棉花藤【中药大全】
  25. 青龙丹【方剂大全】
  26. 青棉花藤根【中药大全】
  27. 青灵穴【上肢内侧穴位】
  28. 青棉花藤叶【中药大全】
  29. 青麟丸【方剂大全】
  30. 青木香【中药大全】
  1. 青盲《目经大成》
  2. 青盲《普济方·针灸》
  3. 青盲《中医眼科学》
  4. 青盲《证治准绳·类方》
  5. 青盲及盲方六首《外台秘要》
  6. 青盲《张氏医通》
  7. 青盲秘方《华佗神方》
  8. 青盲《幼幼新书》
  9. 青盲翳《中医词典》
  10. 青盲《中医词典》
  11. 青梅《本草求真》
  12. 青盲《中医名词词典》
  13. 青霉素《药理学》
  14. 青脉《中医词典》
  15. 青霉素过敏试验《基础护理学》
  16. 青龙五生膏《备急千金要方》
  17. 青霉素类《医院药学》
  18. 青龙丸《外科传薪集》
  19. 青霉素类《药理学》
  20. 青龙汤《外科理例》
  21. 青蒙石《本草害利》
  22. 青龙探爪《中医词典》
  23. 青礞石《雷公炮制药性解》
  24. 青龙脉《丹医秘授古脉法》
  25. 青礞石《药笼小品》
  26. 青龙摆尾《中医词典》
  27. 青礞石《玉楸药解》
  28. 青灵泉《中医词典》
  29. 青礞石《本草蒙筌》
  30. 青灵丹《重订囊秘喉书》
  31. 青礞石《冯氏锦囊秘录》


五风变_《目经大成》_中医五官_【岐黄之术】

五风变八十一

五风变八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

五风变症有五色，为绿为青为黄黑。雷头风结白于霜，明丧瞳神收不得。

此症乃火、风、痰疾烈交攻，头目痛急，金井先散，然后神水随某脏而现某色。本经谓之五风。如春山之笼淡烟者，青风也。若蓝靛之合藤黄者，绿风也。黄风，拟朝暾之照泥壁。黑风恰暮雨之暗柴门。惟雷头风纯白而已。五者皆目之大变，古又曰风变。病至此地，救无路矣。小儿疳症、痰症，及疟疫、火症，目疼久闭，热郁蒸溽，皆能患此。幼稚无知，失明才觉，亦不复治。如以药在而强饵之，恐令竖子笑人不识膏肓处也。

已上十一症俱无治。既无治，立甚方。常见市医，当有治，易治，却不能治、辞治，甚而治至不治。遇难治、无治，偏许治，不惮劳走治，甚而赠药包治。原其弊，乃学考亭书，执泥而致。何为？南人有言，人而无恒，不可以作巫医。盖巫所以交鬼神，医所以寄死生。作于无恒心，不守素业之徒，神弗福而药罔效。故夫子善其言，述以垂训，更引《易》不恒其德，或承之羞。咎人不玩占辞。朱注，虽云贱役，尤不可以无常。于全章意旨，不相联属。且贱役等犬马，有何恒德，兼通经术。圣人责以读《易》，又《周礼》春官司巫，掌群巫之政令。春官不消说，群巫纵贱，而葬祭祓除不详之际，所役荣甚。太医历朝设令、设院，尝草木，定方剂，出入皇宫，茂对天问，匪异人任贱役云乎哉。便是草野良师，春阳秋露，燮理和钧，非宦室朱门，车马恭迎不至，至则分庭抗礼，士大夫莫致傲慢如其人，目为贱役，不知所谓。子夏曰∶虽小道，必有可观者焉。此泛言一事之微中有至理，随时自领，随在有得。朱注∶切定农、圃、医、卜。夫农、圃何道可观，大 播种芸灌，观其生发气象耳。果尔，当日樊迟请学，夫子曷鄙而斥之。卜谓乞儿跌 ，水碗售奸，本无天机，有何妙理。若体易蓍龟，不惟泄造化之秘，使人不迷于悔吝吉凶，而开物成务，直为道统。文本之祖，至圣如孔子，载赞载读。韦编三绝不休，是岂小道。医书始于《黄帝内经》，理深辞奥，与大易殊途合辙。无论起死回生，延人禄命，即金针一则，由一岁瞽至二十、三十，或三十至五十、六十，遵法施行，顷刻能视。试问何者大道，有此神应，有此恩泽及人。顾晦翁不分上下优劣，一以医学医人，贬为小道贱役。三复其言，觉农圃 隶之不若，后世业儒者咸耻之。儒者既耻，则供斯役，宜非贱必愚而无耻者，故天下在处有名士，而无名医。眼固医科之一，小而又小者也，有斐君子谁其事事。是以古今所授受止于此。余性乐施予，苦无财；恩救时，恨无位；欲治医活人，病药未克全晓，勉就人所不屑，人所不能，不所至要者，伐毛洗髓，曲尽精微，笔乘成书。复按书治人，无不验，乃谋付梓。学人然吾言而乐吾道，清除去经生固陋，潜心静读，十得五六，终身享用不尽。校寄人篱下，受甘钳制，及坐破青毡，不得稍行厥志，相去何啻天渊。

有治，不能治，易治治至不治，眼见多多，附一案于症末，可想其余。潘景云尝客荆楚，因天行赤热，治出右偏风。又以偏风治成蟹睛，蟹睛认作黑泡，以针刺破，痛牵脑户。幸两睑肿满，神膏流出无多，买舟还诣余治愈。明年，黎俗中元赛神，潘素娴笙歌，昼夜纵游，忽恶心发热。走语子乙。学人子乙，老医也，且浓潘。即寓中煎四逆汤加黄连与服。有顷，冷于冰。改用麻黄 附子 细辛汤，向患目 肿，经宿宛如覆杯。迎视十余辈，皆惊却。余至，仍力辞。盖病实形羸，弥留欲绝，无从入境。尊人执余手泣曰∶是儿已办后事，但眇而不死，拜德多矣。苦思良久，曰得之，遂以瓜蒂散灌而探吐，出秽汁升许，始能言。云胸膈眉目若烧若筑，急行通利及开导法，阳回脉续。徐徐养阴清燥，越月竟瘥。治优觞为余寿，子乙亦与席。曰∶亏先生胆大，得乐此。嗟夫！理随心见，几兆其朕，景云溺情声色，精神不免销耗，故大暑难耐，伤气妨脾，食不化而蕴热恶心，不吐下夺其壅阻。徒以脉迟为寒，热剂理中，既药而反厥，明系火极似水，又以寒在少阴，谬施温散，几使辟雍弟子游学蓉城。顾滑稽佻达，以谑解惭，由君子观之。斯人之道行，宜黎人士美丰姿者不禄，眇与瞽之所以多也。

无治，说易治，包药求治，仍不可仆数。始案一二，以敬后学之妄而无耻，且预防小人借以进身为盗，而莫可究问者。邵武吴见智，起家刑书。年五旬只六令一子，患伤寒眼。并非疳痘大病，为城中诸生药医，药治至双盲。时余在将乐朱宅，吴亲往求视。睛已凸，但翳尚浮嫩，可刀药平施。俟睡熟，试略铲剔，果零星碎下几星，如芦膜。执烛攀睑者，咸惊喜以为有治。放宽心调理至四十余日，能知五色，见人影。居无何，有光泽人字松圃者踵门自荐，吴呼儿出，审视良久。哂曰∶是疾翳我为政，只十二日明矣。黄某号作家，奏效顾如此其难耶。今来无别，实不欲建宁人浪得虚名，而财难世界，为先生一惜其重费也。吴奇其言，扫内厅下榻。余闻辞往建阳，渠亦不留。嗣是，日索银市药，吴悔夏招余，对使焚其札而不阅，惟草一诗，嘱宾粘于座右，以为行斯道及信盲医，而轻忽名医者劝∶樵川古昭武，文名甲上府。博学兼通医，耳熟面罕睹。治眼有专家，城中廿四五，针刀弗师今，方药徒执古。

彼此倘和衷，奚至错攻补。嗟嗟好儿郎，凹凸惨双瞽。乃翁素知愚，枉驾迎江浒。愧而无能为，弊精良自苦。某氏光泽来，冠服亦楚楚。大言十二日，须发若能数。举家喜欲狂，另居防间阻。洎示奚囊空，丹江缺子母。

厥术陋而疏，阴人烛肺腑。键户昼不开，去留失处所。传闻作短章，弹铗歌且舞。歌曰∶氓之蚩蚩唤松圃，艺游远近咸咒诅，佛心神手黄不尘，化溥重离绝侪伍。大江以西走几遍，入闽本藉谁予侮。君不见运斤成风都料匠，莫敢班门弄花斧。又不见渔阳掺挝檷正平，迅雷色变罢浮鼓。松乎松乎非稚鲁，妙喻启迪毋气蛊，初生犊子吼高罔，不畏南山白额虎。

横村童氏子某。友人包赓且婿也。于大街发兑杂货，两目无故短觑，斜睇则如常。托妇翁邀余治。曰∶此初起青盲，乘未成症而药之无害，只酒与饼生活宜谢手。盖炉火 坊，气怯火壮之人，当不得日夜蒸熏。童颔之，百务交割弟侄，已惟运筹记簿而已。乃处方教根据次煎服，未几渐愈，理肆中事如初。明春杪目暴发，日甚一日。

余远出，逮五月回，延视，瞽矣。适有负药囊过市，云邵武人，专治眼科。使看童，曰∶是症人皆谓青光，实元阳衰，水火争相激射。幸遇吾，不然恐永为废疾。赓且述其言决于余。曰∶我愧不能医，宁禁人勿药耶？包固老例，代议银十两，全好始交。医诺谢。面往赎咀片合散，竟与余所调燮无异。由是宿宿信信，局中人了无疑局。

八月十九，中夜潜启门出，主门为谁，应是我，大月往外走动耳。鸡既鸣不返，惊起燃火烛箱，见锁开，所有银二十余一空，查钱去一千，及所寝被帐。唤人四路追寻，踪迹无有。最后有人言，是贼借求病看为名，常在市井捞摸，眼见黄先生论症用药，默识不忘，故大胆包医，赓且翁婿遂以为学有根柢，承奉恐后，然不虞有是举。贼是小人，智过君子，非虚语也。吁！大奸似忠，大恶偏和，凡一切面生可疑之人，乐为吾用，始受微利，终偿其害百十倍不止。读斯案，谩谓持家即有民社之任，引而伸之，小可喻大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青盲八十
  • 当前页：五风变八十一
  • 下一页：怕热羞明一
<<< 返回本书目录
  1. 五风变《目经大成》
  2. 五风变内障《秘传眼科龙木论》
  3. 五方异治论《医学源流论》
  4. 五风初患不足歌《眼科心法要诀》
  5. 五方望法相参《望诊遵经》
  6. 五风初患不足歌《医宗金鉴》
  7. 五方病治不同《类经》
  8. 五风初患有余歌《眼科心法要诀》
  9. 五发痈疽论《外科集验方》
  10. 五风初患有余歌《医宗金鉴》
  11. 五夺不可泻《针灸素难要旨》
  12. 五凤朝阳草【中药大全】
  13. 五夺不可泻《古今医统大全》
  14. 五福丹《扁鹊心书》
  15. 五癫方《外台秘要》
  16. 五福化毒丹《小儿药证直诀》
  17. 五帝《古今医统大全》
  18. 五福化毒丹【方剂大全】
  19. 五等虚实《扁鹊心书》
  20. 五福化毒丸【方剂大全】
  21. 五德丸【方剂大全】
  22. 五福延寿丹【方剂大全】
  23. 五疸叙论《三因极一病证方论》
  24. 五福饮【方剂大全】
  25. 五疸门《医方考》
  26. 五福饮（新方）《虚损启微》
  27. 五疸《卫生易简方》
  28. 五疳《医学入门》
  29. 五疸《万病回春》
  30. 五疳《幼幼新书》
  1. 五风变《目经大成》
  2. 五风变《中医词典》
  3. 五风变成内障证《中医词典》
  4. 五风《中医词典》
  5. 五风变内障《中医词典》
  6. 五方之正气味《医旨绪余》
  7. 五风变内障《秘传眼科龙木论》
  8. 五方之正气味《汤液本草》
  9. 五风变内障《明目至宝》
  10. 五方异治论《医学源流论》
  11. 五风初患不足歌《眼科心法要诀》
  12. 五方望法相参《望诊遵经》
  13. 五风初患不足歌《医宗金鉴》
  14. 五方病治不同《类经》
  15. 五风初患有余歌《眼科心法要诀》
  16. 五反恶候《中医词典》
  17. 五风初患有余歌《医宗金鉴》
  18. 五法大旨《医述》
  19. 五风内障《中医名词词典》
  20. 五发痈疽通治方《外科集验方》
  21. 五风之证《中医词典》
  22. 五发痈疽论《外科集验方》
  23. 五福丹《扁鹊心书》
  24. 五发疽《中医词典》
  25. 五福化毒丹《冯氏锦囊秘录》
  26. 五发《中医词典》
  27. 五福化毒丹《太平惠民和剂局方》
  28. 五恶《中医词典》
  29. 五福化毒丹《外科理例》
  30. 五夺不可泻《针灸素难要旨》
  31. 五福化毒丹《奇方类编》


怕热羞明_《目经大成》_中医五官_【岐黄之术】

怕热羞明一

怕热羞明一

  • 上一页
  • 目录
  • 相关
  • 下一页

目开羞涩极，俯首复低眉，向日诚然也，当炉亦有之。心肝脾上辨，风火血中推，病退犹如此，斯为荣卫亏。

此目于明亮之处，则痛涩畏避而不能开。凡病初得势颇重，皆如是。常有月夜不篝灯、落日闭户牖，犹不敢稍视者。病原在手少阴、足太阴、厥阴三经。总而言之，不过气盛血热，邪在阳分。亢阳侮阴，得凉而解。譬夏日当午，人望而畏，更与火灶相近，孰能耐其炎酷。是以阴黑空旷之所则清爽。然又有一说∶暴发而怕热为有余，羞明与久患为不足，若不痛无泪而致乃血虚。血虚则胆汁必少，而肾气亦弱。所谓真元败，厥目喜垂闭，讵能运精华以敌阳光。治法，暴病抑青丸，久患滋阴地黄丸。不痛无泪，平气和衷汤。倘兼有他症，须对症候脉，再思而后处方。即不立效，背地断无人私议。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五风变八十一
  • 当前页：怕热羞明一
  • 下一页：干涩昏花二
<<< 返回本书目录
  1. 怕热羞明《目经大成》
  2. 怕日羞明【方剂主治】
  3. 帕梯果【中药大全】
  4. 排便保健法《中医养生学》
  5. 帕梯【中药大全】
  6. 排便不尽感【疾病症状】
  7. 帕里诺眼-腺综合征【疾病症状】
  8. 排便感【疾病症状】
  9. 帕金森病性痴呆【疾病大全】
  10. 排便困难【疾病症状】
  11. 帕金森病【疾病大全】
  12. 排便频率异常【疾病症状】
  13. 帕叠森氏综合征《赵绍琴临证验案精选》
  14. 排便时间过长【疾病症状】
  15. 爬藤榕【中药大全】
  16. 排便障碍【疾病症状】
  17. 爬树龙【中药大全】
  18. 排草香《本草纲目》完整版
  19. 爬山虎【中药大全】
  20. 排草香《本草易读》
  21. 爬山猴【中药大全】
  22. 排草香《本草择要纲目》
  23. 爬山豆根【中药大全】
  24. 排草香【中药大全】
  25. 爬地卷柏【中药大全】
  26. 排斥反应及其监测《免疫学和免疫学检验》
  27. 藕汁饮【方剂大全】
  28. 排出结石【疾病症状】
  29. 藕汁蜜糖露《保健药膳》
  30. 排除胆结石的方子《人体使用手册》
  1. 怕热羞明《目经大成》
  2. 帕金森病的生物化学《临床生物化学》
  3. 怕日羞明《中医词典》
  4. 帕金森病《默克家庭诊疗手册》
  5. 拍打法《中医词典》
  6. 帕叠森氏综合征《赵绍琴临证验案精选》
  7. 拍片《家庭医学百科-家庭护理篇》
  8. 爬破《冯氏锦囊秘录》
  9. 俳蒲木《千金翼方》
  10. 爬行纲《实验动物科学》
  11. 俳蒲木《新修本草》
  12. 爬行法《老年百病防治》
  13. 俳蒲木《证类本草》
  14. 藕汁蜜糖露《保健药膳》
  15. 俳蒲木《名医别录》
  16. 藕衣节《本草撮要》
  17. 排 泄《药理学》
  18. 藕丝羹《保健药膳》
  19. 排便《生理学》
  20. 藕实茎《名医别录》
  21. 排便保健法《中医养生学》
  22. 藕实茎《证类本草》
  23. 排便的观察及护理《基础护理学》
  24. 藕实茎《神农本草经百种录》
  25. 排草香《本草易读》
  26. 藕实茎《新修本草》
  27. 排草香《本经逢原》
  28. 藕实茎《神农本草经》
  29. 排草香《本草择要纲目》
  30. 藕实《增广和剂局方药性总论》
  31. 排斥反应的病变《病理学》


干涩昏花_《目经大成》_中医五官_【岐黄之术】

干涩昏花二

干涩昏花二

  • 上一页
  • 目录
  • 相关
  • 下一页

如浪如花观自在，且干且涩愁无奈。皆因阴夺不侔阳，精神惫，膏液坏，转恐瞳仁生障碍。

此目开闭总不自然，而视亦昏渺。多因劳瞻过虑，耽酒恣欲，五火熬伤神水而致。犹夏夜燃蚊香久坐，及睡瞑目，一时涩痛不堪，得泪乃活，可见水少热炙之故。若不戒谨保养，必变枯瘁。不则色泽不润，细细赤脉HT 绕，生眵与泪，终其世无宁日。治宜驻景丸、还少丹滋源培本，人参固本丸、金水六君煎略带抑邪。所谓本立则清气自和，邪去而源泉随化。医作火症，妄施攻散，会有紧缩欹侧之患。

此目十人有五相似，岂肉食之爽口耶？抑尤物之移情耶？务宜痛自樽节，以保神光。或曰∶见酒色而远之，要眼何用？可谓善戏谑兮，不为虐兮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怕热羞明一
  • 当前页：干涩昏花二
  • 下一页：目痛三
<<< 返回本书目录
  1. 干涩昏花《目经大成》
  2. 干涩昏花歌《眼科心法要诀》
  3. 干散【方剂大全】
  4. 干涩昏花歌《医宗金鉴》
  5. 干扰素效价测定《中国生物制品规程》
  6. 干生地黄【方剂大全】
  7. 干扰素《免疫学和免疫学检验》
  8. 干生地黄散【方剂大全】
  9. 干扰电流疗法（Interference electrotherapy）《理疗学》
  10. 干湿《证治准绳·幼科》
  11. 干清散【方剂大全】
  12. 干湿霍乱及痰饮方《外台秘要》
  13. 干漆芜荑散【方剂大全】
  14. 干湿脚气【方剂主治】
  15. 干漆丸【方剂大全】
  16. 干湿香港脚《圣济总录》
  17. 干漆汤【方剂大全】
  18. 干湿癣《孙真人海上方》
  19. 干漆散【方剂大全】
  20. 干湿癣方《外台秘要》
  21. 干漆煎丸【方剂大全】
  22. 干柿煎丸【方剂大全】
  23. 干漆（图）【中药大全】
  24. 干柿散【方剂大全】
  25. 干漆《证类本草》
  26. 干柿丸【方剂大全】
  27. 干漆《长沙药解》
  28. 干柿粥【方剂大全】
  29. 干漆《药征续编》
  30. 干瘦似疳《幼科铁镜》
  1. 干涩昏花《目经大成》
  2. 干骚《中医词典》
  3. 干涩昏花歌《眼科心法要诀》
  4. 干桑枝《本草从新》
  5. 干涩昏花歌《医宗金鉴》
  6. 干桑叶《本草从新》
  7. 干涩难产《中医词典》
  8. 干桑椹《药性切用》
  9. 干神莫救《友渔斋医话》
  10. 干桑葚《本草从新》
  11. 干生地《药性切用》
  12. 干扰素效价测定《中国生物制品规程》
  13. 干湿《证治准绳·幼科》
  14. 干扰素对病毒蛋白合成的抑制《生物化学与分子生物学》
  15. 干湿霍乱及痰饮方五首《外台秘要》
  16. 干扰素的抗病毒作用《医学微生物学》
  17. 干湿球温度计《预防医学》
  18. 干扰素《医学免疫学》
  19. 干湿香港脚《圣济总录》
  20. 干扰素《细胞和分子免疫学》
  21. 干湿癣《孙真人海上方》
  22. 干扰素《药理学》
  23. 干湿癣方一十五首《外台秘要》
  24. 干扰素《免疫学和免疫学检验》
  25. 干柿膏《明目至宝》
  26. 干扰素《医院药学》
  27. 干柿煎丸《博济方》
  28. 干扰电流疗法的特点《理疗学》
  29. 干瘦似疳《幼科铁镜》
  30. 干扰电流的生理作用和治疗作用《理疗学》
  31. 干熟地黄丸《医方考》


目痛_《目经大成》_中医五官_【岐黄之术】

目痛三

目痛三

  • 上一页
  • 目录
  • 相关
  • 下一页

倏尔青睛痛，浑如刺着肤，下虚上则实，里急外多疏。寒热时来去，风痰乍有无，认真阴分病，主治不模糊。

此症病势已衰，黑睛骤然痛如针乱刺也。夫黑属水，病属火，明系水不足而火有余。第脏腑即平，奈何复见厥象？盖其人不善调养，或更劳力役精，致水下火上，水火未济，邪气搏击，若疮毒鼓脓之意，其证候必来变者。

书曰∶病加于小愈，祸生于怠惰。是之谓也。医宜探本穷因，量进养心汤、全真散、人参补胃汤，务使痛疏或止，庶免坐而失事。有目未病，忽在此在彼，如针如炙，乃夏令失序，流火为殃。须记其始自何轮，今止某廓，可知将犯其经。体虚视劳，兼染淋浊之病，荣气不能上潮于睛，多有患者。又目先得前证，继而赤泪头疼，寒热交作，或旋去旋来，如风寒症状，多属荣卫虚损，腠理不密，外邪邀动风痰。治法，一体橘皮竹茹汤、金匮肾气汤清其金而降其火，逍遥散、五苓散疏其风而利其水，则得之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干涩昏花二
  • 当前页：目痛三
  • 下一页：目痒四
<<< 返回本书目录
  1. 目痛【疾病症状】
  2. 目痛【中药主治】
  3. 目痛《重订灵兰要览》
  4. 目痛（目瞑）《针灸资生经》
  5. 目痛《证治准绳·类方》
  6. 目痛门《辨证录》
  7. 目痛《针灸素难要旨》
  8. 目妄见《张氏医通》
  9. 目痛《张氏医通》
  10. 目为物所伤《张氏医通》
  11. 目痛《审视瑶函》
  12. 目为物所伤《证治准绳·类方》
  13. 目痛《普济方·针灸》
  14. 目为至宝论《审视瑶函》
  15. 目痛《目经大成》
  16. 目先兆——目相学《中医疾病预测》
  17. 目痛《黄帝内经太素》
  18. 目眩《普济方·针灸》
  19. 目痛《丹溪手镜》
  20. 目眩《针灸资生经》
  21. 目胎赤《圣济总录》
  22. 目眩【中药主治】
  23. 目生珠管《圣济总录》
  24. 目眩【方剂主治】
  25. 目生翳障【中药主治】
  26. 目眩耳聋《伤寒心法要诀》
  27. 目生肉《圣济总录》
  28. 目眩耳聋《医宗金鉴》
  29. 目生花翳《圣济总录》
  30. 目眩头倾《针灸素难要旨》
  1. 目痛《目经大成》
  2. 目痛《普济方·针灸》
  3. 目痛《审视瑶函》
  4. 目痛《证治准绳·类方》
  5. 目痛《丹溪手镜》
  6. 目痛《张氏医通》
  7. 目痛《针灸素难要旨》
  8. 目痛《重订灵兰要览》
  9. 目痛（目瞑）《针灸资生经》
  10. 目痛《中医词典》
  11. 目痛鼻干《四圣悬枢》
  12. 目痛《黄帝内经太素》
  13. 目痛鼻干《医述》
  14. 目胎赤候《诸病源候论》
  15. 目痛鼻干《医学心悟》
  16. 目胎赤《中医词典》
  17. 目痛鼻干呕吐泄利《四圣悬枢》
  18. 目胎赤《圣济总录》
  19. 目痛门（十四则）《辨证录》
  20. 目瞤《中医词典》
  21. 目痛如裂《医法圆通》
  22. 目数十年赤候《诸病源候论》
  23. 目外眦《中医词典》
  24. 目视一物为两候《诸病源候论》
  25. 目妄见《中医词典》
  26. 目视一物为两候《中医词典》
  27. 目妄见《张氏医通》
  28. 目视一物如两物《奇效简便良方》
  29. 目为物所伤《张氏医通》
  30. 目视无神《中医词典》
  31. 目为物所伤《证治准绳·类方》


目痒_《目经大成》_中医五官_【岐黄之术】

目痒四

目痒四

  • 上一页
  • 目录
  • 相关
  • 下一页

由来痒病果何为，为火为风为血亏。有病如痒痒愈甚，痒而无病病迟迟，点服尽情无治法，请投绝境觅仙医。

此目痒非常比，乃如毒虫行走身上，令人战栗，几不敢者。其故非一∶有风邪之痒。有火邪之痒。有邪退火拨搔息，气血得行，脉络通畅而痒。有抱病之目，久不治而痒，痒一番则病重一番。总之治后而痒，病必去速。

无故而痒，病来定险。若痒难禁，时时频作，目觉低陷，及痒极揩擦而目脱出者，龄不延矣。泪多者，血虚生火，须验目内有无形证，以决其病之进退。如无形可验，只痒难忍耐，暂点飞熊丹。不退，霹雳火。再不住，须端详切脉用药。如弦浮泣出，此风邪，治以香苏散、芎苏饮。脉数而微芤，茶调疏肝散。因嗜酒而致者，葛花解酲汤。

若沉迟濡小，须大补大热，否则必犯乎谚云∶白日着鬼祟，平路跌村人。此之谓也。临症须矜慎毋忽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痛三
  • 当前页：目痒四
  • 下一页：视惑五
<<< 返回本书目录
  1. 目痒《证治准绳·杂病》
  2. 目痒方《外台秘要》
  3. 目痒《证治准绳·类方》
  4. 目痒急及赤痛《圣济总录》
  5. 目痒《张氏医通》
  6. 目议《一草亭目科全书》
  7. 目痒《审视瑶函》
  8. 目翳《药症忌宜》
  9. 目痒《目经大成》
  10. 目翳《证治准绳·杂病》
  11. 目疡《审视瑶函》
  12. 目翳【中药主治】
  13. 目疡《目经大成》
  14. 目翳膜《普济方·针灸》
  15. 目血灌瞳仁《圣济总录》
  16. 目翳膜（白翳 目KT 目）《针灸资生经》
  17. 目血《目经大成》
  18. 目疣《审视瑶函》
  19. 目眩头倾《针灸素难要旨》
  20. 目晕《目经大成》
  21. 目眩耳聋《医宗金鉴》
  22. 目晕《圣济总录》
  23. 目眩耳聋《伤寒心法要诀》
  24. 目劄病【疾病大全】
  25. 目眩【方剂主治】
  26. 目证《古今名医汇粹》
  27. 目眩【中药主治】
  28. 目证《景岳全书》
  29. 目眩《针灸资生经》
  30. 目证《明医指掌》
  1. 目痒《目经大成》
  2. 目痒《证治准绳·杂病》
  3. 目痒《审视瑶函》
  4. 目痒《证治准绳·类方》
  5. 目痒方四首《外台秘要》
  6. 目痒《张氏医通》
  7. 目痒急及赤痛《圣济总录》
  8. 目痒《中医词典》
  9. 目痒秘方《华佗神方》
  10. 目仰视《审视瑶函》
  11. 目痒若虫行症《中医词典》
  12. 目疡《审视瑶函》
  13. 目议《一草亭目科全书》
  14. 目疡《目经大成》
  15. 目翳《证治准绳·杂病》
  16. 目疡《证治准绳·疡医》
  17. 目翳《药症忌宜》
  18. 目疡《医学纲目》
  19. 目翳膜《普济方·针灸》
  20. 目疡《中医词典》
  21. 目翳膜（白翳 目KT 目）《针灸资生经》
  22. 目扬《中医词典》
  23. 目疣《中医词典》
  24. 目血灌瞳仁《圣济总录》
  25. 目疣《审视瑶函》
  26. 目血灌瞳人《中医词典》
  27. 目晕《圣济总录》
  28. 目血《目经大成》
  29. 目晕《中医词典》
  30. 目血《中医词典》
  31. 目晕《目经大成》


视惑_《目经大成》_中医五官_【岐黄之术】

视惑五

视惑五

  • 上一页
  • 目录
  • 相关
  • 下一页

今日预愁明日，一年营计百年，头皮断送有谁怜，落得昏花惑见。风月青楼佳趣，膏腴烟火神仙，式歌且舞兴豪然，不久水轮奇变。

此目人看无病，但自视物色颠倒紊乱，失却本来面目。如视正为邪、视定为动、赤为白、小为大、一为二之类。揆厥由来，盖人一脏一腑有真阴真阳，一曰真精真气，百骸滋其培渥，双睛赖以神明，除不得已之事有所烦扰，与夫岁气如临，莫能禁御，务宜恒自珍惜，毋使稍有耗损。倘放逸其心，逆于生乐，以精神徇智巧，以忧虑徇得失，以劳苦徇财利，以身世徇情欲，种种行藏，皆能斫丧真元。真元衰则脏腑不和，而神明失中，因人之形气以呈病状。是故怒气填胸，正气避位，而邪胜于一边，或饮食充胃，遏其隧道，脏气不得发越，则视正为邪；素有头痰，客感风气，风痰相搏，上干空窍，或阴虚寒战，牵引目系而阳光散乱，髓海不宁，则视定若动；左右者，阴阳之道路也，并行而不相悖。一有差错，岐境转多，视小为大、视一有二；脏气，精明所禀。五色，其征兆耳。火水未济，阴阳失其守使，则气乖而驳，视赤为白，视黑为赤。然此都无大患。但清明在躬，瞳子安可有此。万一转暂为常，则妄见内障不旋踵而至耳。治法∶十味益营煎、瑞竹四神丸、滋阴地黄丸。因血亡昏惑者，昼饮归脾汤，夜吞都气益阴丸。此而不应，当集思广谋，该渠侬所乐、所苦、所好恶，并脉息形体，就前方增删，或补阵另选。所谓自具炉锤铸古今，病情未有不合。

凡病药合式，却不应手，必有不合式处。亿度未及，须如斯症设想，集隘未能直指。唯冀学人，触类而长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痒四
  • 当前页：视惑五
  • 下一页：妄见六
<<< 返回本书目录
  1. 视惑《目经大成》
  2. 视交叉病变《西医眼科学》
  3. 视功能检查《西医眼科学》
  4. 视交叉病变【疾病大全】
  5. 视法《幼科推拿秘书》
  6. 视觉辨病《百病自测》
  7. 视初生《幼科推拿秘书》
  8. 视觉器官《生理学》
  9. 试知百病死生法《外科正宗》
  10. 视觉失认【疾病症状】
  11. 试知百病死生法《外科大成》
  12. 视觉识别障碍性眩晕【疾病症状】
  13. 试痛《达生编》
  14. 视近不能持久【疾病症状】
  15. 试胎弄胎《医宗金鉴》
  16. 视近困难【疾病症状】
  17. 试胎、弄胎《妇科心法要诀》
  18. 视空间功能受损【疾病症状】
  19. 试胎《洄溪医案》
  20. 视空间功能受损【疾病症状】
  21. 试男女胎法《胎产心法》
  22. 视口辨病《百病自测》
  23. 侍疾应知论《证治心传》
  24. 视力常呈雾状模糊感【疾病症状】
  25. 似紫菜《本草纲目》完整版
  26. 视力视野改变【疾病症状】
  27. 似注痰非注痰《医门补要》
  28. 视力障碍【疾病症状】
  29. 似中风《周慎斋遗书》
  30. 视路《中医眼科学》
  1. 视惑《目经大成》
  2. 视惑《中医词典》
  3. 视交叉病变《眼科学》
  4. 视幻觉《神经精神疾病诊断学》
  5. 视觉《生理学》
  6. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  7. 视觉器官《生理学》
  8. 视杆细胞的感光换能机制《生理学》
  9. 视觉异常辨病《常见病自测》
  10. 视法《幼科推拿秘书》
  11. 视近怯远证《中医词典》
  12. 视痘颜色轻重之法《寿世保元》
  13. 视举《中医词典》
  14. 视定反动证《中医词典》
  15. 视口辨病《百病自测》
  16. 视初生《幼科推拿秘书》
  17. 视力减退或丧失《神经精神疾病诊断学》
  18. 视赤如白证《中医词典》
  19. 视力疲劳，斜视，幻视及其他《百病自测》
  20. 视赤如白《中医名词词典》
  21. 视力下降《百病自测》
  22. 试治癌症，崭露头角《三十年临证经验集》
  23. 视路《中医眼科学》
  24. 试知百病死生法《外科正宗》
  25. 视路《眼科学》
  26. 试知百病死生法《外科大成》
  27. 视路疾病《眼科学》
  28. 试月《中医词典》
  29. 视目诊病《百病自测》
  30. 试医《轩岐救正论》
  31. 视盘水肿《眼科学》


妄见_《目经大成》_中医五官_【岐黄之术】

妄见六

妄见六

  • 上一页
  • 目录
  • 相关
  • 下一页

一抹微霞照眼明，飞蝇舞蝶趁新睛，何来旗旆开还卷，不尽丝环灭复生，把酒弓蛇先在盏，瞻天萤火乱摇星，妖氛如此因何致，水落风腾火上升。

此目亦无外症，然无中生有。如游丝、结发、飞蝇、舞蝶、蛇旗、绦环等物之状，色或青黑、粉白、微黄，看在眼外空中飞扬撩乱，倏灭倏生。仰视则上，俯视则下，本科谓云雾移睛者是。乃酒色财气男儿，其亡血过多、悲泣思忿之妇女，情既留连，欲无宁止。加以被风冒日，不慎寒暑，劳筋饿肤，极力役作，真阴元阳堕败殆尽，致脏腑空虚。空生风，则邪从风走而精散。虚生火，则痰因火结而形成。故妄见物色如前。急制既济丸、还睛夜光丸，早晚兼进。或昼调全真散，夜煎全真一气汤，日月不辄所见渐小渐除。

倘吝钱惜费而又近酒观花，不善颐养，则痰也、风也、火也，都归胆肾二部，胆肾受伤而津液愈竭。万不能升运精华以滋化源。则精明之窠元府不用，纵日受清纯水谷之气，未必复其天性。岁深日久，神水遂凝而为翳，隐隐障于轮内，曰内障。譬诸冰池雪涧，清则清矣，使无活流以沃之，则浑而苔生，势与理所必然。《龙木》胃脑脂流下作翳，非也。大凡病到内障，虽擅八法神针，可治者十有四五，不可治者十有六七。所谓药能治假病，针不起残 。其见如萤、如灯、如电过霞光，洎失明，多在青盲风变之列。即幸而成障，针之未必惬意。若久立久视，一时昏花，及鞠躬、拾物、蹲踞，俟人起来头眩眼花，萤星炯炯，甚而瞑黑，少停始异，亦情欲销耗精气。故稍烦劳，则水火不交，而神光摇动。年形虽壮，厥曰菁华渐减，仍服上药。不则八味丸、加减八味丸尤为切当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：视惑五
  • 当前页：妄见六
  • 下一页：电光夜照七
<<< 返回本书目录
  1. 妄见《重订灵兰要览》
  2. 妄门《张氏医通》
  3. 妄见《审视瑶函》
  4. 妄投补剂论《温疫论》
  5. 妄见《目经大成》
  6. 妄投寒凉药论《温疫论》
  7. 妄《张氏医通》
  8. 妄投破气药论《温疫论》
  9. 菵米【中药大全】
  10. 妄投药戒《卫生宝鉴》
  11. 往来寒热如疟寒热《医宗金鉴》
  12. 妄想症【疾病大全】
  13. 往来寒热如疟寒热《伤寒心法要诀》
  14. 妄言见鬼发狂证治《妇科心法要诀》
  15. 往来寒热论《侣山堂类辩》
  16. 妄言见鬼发狂证治《医宗金鉴》
  17. 往来寒热歌《伤寒百证歌》
  18. 妄言妄见《产宝》
  19. 往来寒热【方剂主治】
  20. 妄言谵语《济阴纲目》
  21. 往来寒热《证治准绳·杂病》
  22. 妄庸议病《寿世青编》
  23. 往来寒热《证治准绳·女科》
  24. 忘《医经原旨》
  25. 往来寒热《证治准绳·类方》
  26. 忘事《孙真人海上方》
  27. 往来寒热《伤寒括要》
  28. 忘痛汤【方剂大全】
  29. 往来寒热《伤寒标本心法类萃》
  30. 忘性大【疾病症状】
  1. 妄见《目经大成》
  2. 妄见《重订灵兰要览》
  3. 妄见《审视瑶函》
  4. 妄《张氏医通》
  5. 妄门《张氏医通》
  6. 往来寒热如疟寒热《伤寒心法要诀》
  7. 妄投补剂论《温疫论》
  8. 往来寒热如疟寒热《医学摘粹》
  9. 妄投寒凉药论《温疫论》
  10. 往来寒热如疟寒热《医宗金鉴》
  11. 妄投破气药论《温疫论》
  12. 往来寒热疟候《诸病源候论》
  13. 妄投药戒《卫生宝鉴》
  14. 往来寒热疟《中医词典》
  15. 妄想性疾病《默克家庭诊疗手册》
  16. 往来寒热论《侣山堂类辩》
  17. 妄言《中医词典》
  18. 往来寒热歌《伤寒百证歌》
  19. 妄言见鬼发狂证治《医宗金鉴》
  20. 往来寒热《伤寒括要》
  21. 妄言见鬼发狂证治《妇科心法要诀》
  22. 往来寒热《伤寒指掌》
  23. 妄言妄见《傅青主女科》
  24. 往来寒热《女科证治准绳》
  25. 妄言妄见《产宝》
  26. 往来寒热《女科折衷纂要》
  27. 妄言谵语《济阴纲目》
  28. 往来寒热《医学心悟》
  29. 妄庸议病《寿世青编》
  30. 往来寒热《济阴纲目》
  31. 妄语《中医词典》


电光夜照_《目经大成》_中医五官_【岐黄之术】

电光夜照七

电光夜照七

  • 上一页
  • 目录
  • 相关
  • 下一页

黑夜无风雨，电光何自得，骄阳越命门，神珠显灵魄。摊书章句分，隔座人面识，莫快目重离，青盲犯在即。

此目于夜间无灯无月，若电光闪焰，倏然见物。交睫则一片白光横于眼外，通宵不辄。甚而白光中恍惚能见指动，先辈谓之神光自现。盖人禀赋素弱，好动而有内癖，极劳饱欲，精血大损，一缕不绝真阳，未能摄养阴水，反随邪上走，故得是病。急宜大补元煎送加减八味丸或驻景丸。烦躁不宁，暂投养心丹一二服，使无根之火降而归经，自然神光内蕴，英华不致飞越，庶免青盲、风变之祸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妄见六
  • 当前页：电光夜照七
  • 下一页：目晕八
<<< 返回本书目录
  1. 电光夜照《目经大成》
  2. 电化学分析技术的应用《临床生物化学》
  3. 电灯花【中药大全】
  4. 电话呼救须知《家庭医学百科-自救互救篇》
  5. 碘源性甲亢【疾病大全】
  6. 电击《急诊医学》
  7. 碘缺乏病与碘过多病《临床营养学》
  8. 电击《默克家庭诊疗手册》
  9. 碘缺乏病《预防医学》
  10. 电击伤【疾病大全】
  11. 碘甲亢【疾病症状】
  12. 电击伤（触电）《家庭医学百科-自救互救篇》
  13. 碘过敏试验《基础护理学》
  14. 电击伤所致脊髓病【疾病大全】
  15. 点状内层脉络膜病变【疾病大全】
  16. 电击样剧痛【疾病症状】
  17. 点状骨骺发育异常【疾病大全】
  18. 电击样痛或刺痛的头痛【疾病症状】
  19. 点状痤疮【疾病症状】
  20. 电机械分离现象【疾病症状】
  21. 点状痤疮【疾病症状】
  22. 电极电位《医用化学》
  23. 点状出血【疾病症状】
  24. 电极电位的应用《医用化学》
  25. 点痣法《疯门全书》
  26. 电解质溶液《医用化学》
  27. 点翳散【方剂大全】
  28. 电解质在溶液中的离解《医用化学》
  29. 点药诸方《银海指南》
  30. 电离辐射的远期效应《核、化学武器损伤》
  1. 电光夜照《目经大成》
  2. 电光夜照《中医词典》
  3. 电化学发光免疫测定《免疫学和免疫学检验》
  4. 电磁波与射线《医学微生物学》
  5. 电话呼救须知《家庭医学百科-自救互救篇》
  6. 碘在人体内的含量《临床营养学》
  7. 电击《默克家庭诊疗手册》
  8. 碘缺乏病《预防医学》
  9. 电击的急救处理《急诊医学》
  10. 碘量法《医用化学》
  11. 电击伤（触电）《家庭医学百科-自救互救篇》
  12. 碘解磷定《药理学》
  13. 电极电位的测定《医用化学》
  14. 碘及碘化物《药理学》
  15. 电极电位的产生《医用化学》
  16. 碘过敏试验《基础护理学》
  17. 电殛秘方《华佗神方》
  18. 碘过多病《临床营养学》
  19. 电解质及酸碱平衡紊乱《病理生理学》
  20. 碘苷《药理学》
  21. 电解质溶液《医用化学》
  22. 碘《预防医学》
  23. 电镜标本的制备方法《实用免疫细胞与核酸》
  24. 碘《生物化学与分子生物学》
  25. 电镜标本制备方法《实用免疫细胞与核酸》
  26. 点痣法《疯门全书》
  27. 电镜水平的免疫金染色法《实用免疫细胞与核酸》
  28. 点痣《奇方类编》
  29. 电灸器《中医词典》
  30. 点药诸方《银海指南》
  31. 电离辐射《预防医学》


目晕_《目经大成》_中医五官_【岐黄之术】

目晕八

目晕八

  • 上一页
  • 目录
  • 相关
  • 下一页

乖气氤氲上眼中，举头见月晕如虹，莫言月色天家事，灯火因何晕亦同。

此目别无甚病，但见灯视月及隙漏之处，则有碗大一圈环影睛外。其色内青红而外紫绿，绝似日华月晕，故曰目晕。大意水衰不能制火，水火相射，则乖戾之气激而上浮，故能无中生有。譬诸日与雨交，倏然成虹，其象亦红绿相间。朱晦翁谓虹为天地淫气，又日虹见则雨止。非水衰火盛，阴阳乖戾之征乎？凡人劳极久视，废眠强起，便有此弊。可暂而不可常，须四君合补水宁神汤立愈，或平气和衷汤进一二剂亦妙。若以恙小而忽之，并不加培养，丧明之前驱也。语曰∶毫末不札，将寻斧柯。慎之哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：电光夜照七
  • 当前页：目晕八
  • 下一页：卷之三
<<< 返回本书目录
  1. 目晕《圣济总录》
  2. 目劄病【疾病大全】
  3. 目晕《目经大成》
  4. 目证《古今名医汇粹》
  5. 目疣《审视瑶函》
  6. 目证《景岳全书》
  7. 目翳膜（白翳 目KT 目）《针灸资生经》
  8. 目证《明医指掌》
  9. 目翳膜《普济方·针灸》
  10. 目证《医学集成》
  11. 目翳【中药主治】
  12. 目症《保婴撮要》
  13. 目翳《证治准绳·杂病》
  14. 目症《幼科折衷》
  15. 目翳《药症忌宜》
  16. 目症论治《类证治裁》
  17. 目议《一草亭目科全书》
  18. 目症相同所治用药不同并戒慎问答《审视瑶函》
  19. 目痒急及赤痛《圣济总录》
  20. 目直视《伤寒括要》
  21. 目痒方《外台秘要》
  22. 目中风肿方《外台秘要》
  23. 目痒《证治准绳·杂病》
  24. 目中努肉《医宗金鉴》
  25. 目痒《证治准绳·类方》
  26. 目中有眯《幼幼新书》
  27. 目痒《张氏医通》
  28. 目肿《儒门事亲》
  29. 目痒《审视瑶函》
  30. 目肿《证治准绳·杂病》
  1. 目晕《目经大成》
  2. 目晕《中医词典》
  3. 目晕候《诸病源候论》
  4. 目晕《圣济总录》
  5. 目云障不见《奇方类编》
  6. 目疣《审视瑶函》
  7. 目早晨疼痛《中医词典》
  8. 目疣《中医词典》
  9. 目札《中医词典》
  10. 目翳膜（白翳 目KT 目）《针灸资生经》
  11. 目札《审视瑶函》
  12. 目翳膜《普济方·针灸》
  13. 目胀《广瘟疫论》
  14. 目翳《药症忌宜》
  15. 目瘴成瞽《奇效简便良方》
  16. 目翳《证治准绳·杂病》
  17. 目证《医学集成》
  18. 目议《一草亭目科全书》
  19. 目证《景岳全书》
  20. 目痒若虫行症《中医词典》
  21. 目证《古今名医汇粹》
  22. 目痒秘方《华佗神方》
  23. 目证《明医指掌》
  24. 目痒急及赤痛《圣济总录》
  25. 目症《保婴撮要》
  26. 目痒方四首《外台秘要》
  27. 目症《幼科折衷》
  28. 目痒《审视瑶函》
  29. 目症论治《类证治裁》
  30. 目痒《目经大成》
  31. 目症相同所治用药不同并戒慎问答《审视瑶函》


卷之三 _《目经大成》_中医五官_【岐黄之术】

卷之三

卷之三

  • 上一页
  • 目录
  • 相关
  • 下一页

立方如临戎。古人品汇少而铢两多，是为劲兵，为正兵，飞龙翔鸟，直逼中军。今人铢两减，而品汇渐增，是为疑兵，为奇兵，声东击西，多多益善。然士非精锐，握奇不逢，风后猝遇虎豹之敌，奇正皆难策应，欲乘骄蹈险，置诸死地而能生，得乎？兹简其材略，可备缓急者，兼收详注，仿景岳补、和、攻、散、寒、热、固、因八阵，各数组名若干，凡百执事，知己知彼，法吾言而慎行之，则方从圆用，百战百胜矣。

卢汀不尘子漫题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目晕八
  • 当前页：卷之三
  • 下一页：补阵
<<< 返回本书目录
  1. 卷之三《妇人大全良方》
  2. 卷之上《针灸问对》
  3. 卷之七 《古今医统大全》
  4. 卷之五《针灸大全》
  5. 卷之六《千金宝要》
  6. 卷之下《针灸问对》
  7. 卷之二《广瘟疫论》
  8. 卷之一《万病回春》
  9. 卷之《目经大成》
  10. 卷之中《针灸问对》
  11. 卷之《目经大成》
  12. 卷中《食疗本草》
  13. 卷一（礼集）《石室秘录》
  14. 卷中《疡科心得集》
  15. 卷一 新着脉法心要《脉理求真》
  16. 倦怠《痘疹心法要诀》
  17. 卷一《王氏医案绎注》
  18. 倦怠《医宗金鉴》
  19. 卷一《伤寒心法要诀》
  20. 倦怠《圆运动的古中医学》
  21. 卷一《三家医案合刻》
  22. 倦怠【方剂主治】
  23. 卷一《归砚录》
  24. 倦怠嗜卧《药症忌宜》
  25. 卷一《对山医话》
  26. 倦怠嗜卧【方剂主治】
  27. 卷一《订正仲景全书金匮要略注》
  28. 倦怠嗜卧门《古今医统大全》
  29. 卷一《存存斋医话稿》
  30. 倦怠无力【方剂主治】
  1. 卷之三 《目经大成》
  2. 卷之三《妇人大全良方》
  3. 卷之上《针灸问对》
  4. 卷之六《千金宝要》
  5. 卷之五《证治准绳·疡医》
  6. 卷之二 《目经大成》
  7. 卷之五《针灸大全》
  8. 卷之二《广瘟疫论》
  9. 卷之下《针灸问对》
  10. 卷一《伤寒心法要诀》
  11. 卷之一《万病回春》
  12. 卷一《三家医案合刻》
  13. 卷之中《针灸问对》
  14. 卷一《存存斋医话稿》
  15. 卷中《疡科心得集》
  16. 卷一《归砚录》
  17. 倦怠《圆运动的古中医学》
  18. 卷一《订正仲景全书金匮要略注》
  19. 倦怠《医宗金鉴》
  20. 卷一《王氏医案绎注》
  21. 倦怠《冯氏锦囊秘录》
  22. 卷一《对山医话》
  23. 倦怠《痘疹心法要诀》
  24. 卷一《丛桂草堂医案》
  25. 倦怠嗜卧《药症忌宜》
  26. 卷心竹叶《药性切用》
  27. 倦怠欲卧《续名医类案》
  28. 卷下一《本草问答》
  29. 绢片《中医词典》
  30. 卷下五《本草问答》
  31. 睊（juān涓）目《中医词典》


补阵_《目经大成》_中医五官_【岐黄之术】

补阵

补阵

  • 上一页
  • 目录
  • 相关
  • 下一页

存亡之几，介在真元，亏而不盈，何以为用。汇补方∶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷之三
  • 当前页：补阵
  • 下一页：四君子汤一
<<< 返回本书目录
  1. 补阵《目经大成》
  2. 补正散【方剂大全】
  3. 补阵《景岳全书》
  4. 补正汤【方剂大全】
  5. 补阵《景岳全书》
  6. 补正逐邪汤【方剂大全】
  7. 补疹子诸方《经验麻科》
  8. 补中《麻科活人全书》
  9. 补真玉露丸【方剂大全】
  10. 补中【中药主治】
  11. 补真丸【方剂大全】
  12. 补中安胎饮【方剂大全】
  13. 补真汤【方剂大全】
  14. 补中参附汤【方剂大全】
  15. 补真内托散【方剂大全】
  16. 补中地黄汤【方剂大全】
  17. 补真膏【方剂大全】
  18. 补中固元汤【方剂大全】
  19. 补真断下丸【方剂大全】
  20. 补中归脾汤【方剂大全】
  21. 补真丹【方剂大全】
  22. 补中行湿汤【方剂大全】
  23. 补原丸【方剂大全】
  24. 补中和胃汤【方剂大全】
  25. 补元益阴汤【方剂大全】
  26. 补中和血汤【方剂大全】
  27. 补元汤【方剂大全】
  28. 补中虎潜丸【方剂大全】
  29. 补元散热饮【方剂大全】
  30. 补中化毒汤【方剂大全】
  1. 补阵《目经大成》
  2. 补阵《景岳全书》
  3. 补中《麻科活人全书》
  4. 补阵《景岳全书》
  5. 补中盖气汤《冯氏锦囊秘录》
  6. 补疹子诸方《经验麻科》
  7. 补中虎潜丸《仁术便览》
  8. 补真丸《外科理例》
  9. 补中去积《女科证治准绳》
  10. 补元起潜秘制神丸《毓麟验方》
  11. 补中散表法《医述》
  12. 补元煎方《临症验舌法》
  13. 补中收脱法《时病论歌括新编》
  14. 补阴益气煎（新方）《虚损启微》
  15. 补中亦能散表《景岳全书》
  16. 补阴丸论《明医杂着》
  17. 补中益气《汤头歌诀》
  18. 补阴丸（加味补阴丸）《仁术便览》
  19. 补中益气合参附汤方《临症验舌法》
  20. 补阴丸《医学心悟》
  21. 补中益气汤《时病论歌括新编》
  22. 补阴散《仁术便览》
  23. 补中益气汤《正体类要》
  24. 补阴丹《博济方》
  25. 补中益气汤《内外伤辨》
  26. 补阴《中医词典》
  27. 补中益气汤《救伤秘旨》
  28. 补益诸疾《圣济总录》
  29. 补中益气汤《医宗金鉴》
  30. 补益治漏，秘精丸《洪氏集验方》
  31. 补中益气汤《删补名医方论》


四君子汤_《目经大成》_中医五官_【岐黄之术】

四君子汤一

四君子汤一

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术（略漂去油，晒干，蜜拌炒） 茯苓（人乳渍，蒸甘草蜜炙，或剂片蜜拌炒）

目色枯瘁，声息低微，开视无力，脉来濡小，此方主之。

万动以气为主，血其配也。气治则生，气凝则病，气乱则危，气绝则死。夫人目见上症，但气虚耳。虚不难知∶目色枯瘁望而知，声息低微闻而知，开视无力、脉来濡小问与切而知。如是亟宜补气。上方人参清而润，能补五脏元气。白术辛而温，能补五脏母气。茯苓淡洁，渗留中之浊气。甘草甘平，和乖戾之客气。四药虽庸，而调停得中，犹不偏不易之君子也，故曰四君子。

诗曰∶从来国老乐清平，白术参苓备养生，简遍药笼无此物，燮调端不近人情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补阵
  • 当前页：四君子汤一
  • 下一页：四物汤二
<<< 返回本书目录
  1. 四君子汤《汤头歌诀》
  2. 四君子汤【方剂大全】
  3. 四君汤加减歌《医学传心录》
  4. 四君子汤（附）《增订十药神书》
  5. 四金瞿麦汤【方剂大全】
  6. 四君子汤（局方）《张氏医通》
  7. 四金化瘀排石汤【方剂大全】
  8. 四君子汤合桃仁承气汤证《临证实验录》
  9. 四斤圆【方剂大全】
  10. 四君子汤加味【方剂大全】
  11. 四斤丸【方剂大全】
  12. 四君子丸《洪氏集验方》
  13. 四斤丸《洪氏集验方》
  14. 四君子丸【方剂大全】
  15. 四脚蛇【中药大全】
  16. 四块瓦【中药大全】
  17. 四角蒲桃【中药大全】
  18. 四棱杆【中药大全】
  19. 四家异同《校注医醇剩义》
  20. 四棱筋骨草【中药大全】
  21. 四加减正气散【方剂大全】
  22. 四棱通【中药大全】
  23. 四季针灸坐向歌《重楼玉钥》
  24. 四楞蒿【中药大全】
  25. 四季针灸坐向歌《医宗金鉴》
  26. 四楞筋骨草【中药大全】
  27. 四季针灸坐向歌《刺灸心法要诀》
  28. 四楞通【中药大全】
  29. 四季疫证治《三因极一病证方论》
  30. 四里麻【中药大全】
  1. 四君子汤《目经大成》
  2. 四君子汤《太平惠民和剂局方》
  3. 四君子汤《医方考》
  4. 四君子汤《医述》
  5. 四君子汤《医方考》
  6. 四君子汤《冯氏锦囊秘录》
  7. 四君子汤《医方考》
  8. 四君子汤《冯氏锦囊秘录》
  9. 四君子汤《医方考》
  10. 四君子汤《删补名医方论》
  11. 四君子汤《外科理例》
  12. 四君子汤《医宗金鉴》
  13. 四君子汤《仁术便览》
  14. 四君子汤《救伤秘旨》
  15. 四君子汤《仁术便览》
  16. 四君子汤《正体类要》
  17. 四君子汤《周慎斋遗书》
  18. 四君子茶《茶饮保健》
  19. 四君子汤《万氏秘传片玉心书》
  20. 四君汤加减歌《医学传心录》
  21. 四君子汤《医方论》
  22. 四九五旬经证《竹林女科证治》
  23. 四君子汤《汤头歌诀》
  24. 四精膏《女科切要》
  25. 四君子汤《时方歌括》
  26. 四进针歌《重楼玉钥》
  27. 四君子汤《增订十药神书》
  28. 四斤丸（加味四斤丸）《外科理例》
  29. 四君子汤（加减四君子汤）《太平惠民和剂局方》
  30. 四斤丸（加味四斤丸）《三因极一病证方论》
  31. 四君子汤（加味四君子汤）《三因极一病证方论》


四物汤_《目经大成》_中医五官_【岐黄之术】

四物汤二

四物汤二

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 地黄（醇酒蒸晒极熟） 芍药（酒炒） 芎 （酒蒸熟）

血荣气自华，血行疾弗作。一或不然，则营乎中者反出于外，向云不足，今败而燥，燥而风欲动矣。乃目赤不退，加痒与泪，合主四物味浓之品以养肝，肝气和而血自归经。分而言之，当归辛香微苦，可活其血滞。地黄甘苦微寒，可滋其血燥。血冷则凝，芎 能行。血热则走，芍药能敛。对症而用，固调元之金丹也。若上下失血太多，气息几微之际，一杯不可妄投。

诗曰∶芎 苗长青于豆，芍药花开雅似莲，之子当归怀庆地，赠伊芳相谦丽人前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君子汤一
  • 当前页：四物汤二
  • 下一页：八珍汤三
<<< 返回本书目录
  1. 四物苦楝汤【方剂大全】
  2. 四物汤【方剂大全】
  3. 四物坎离丸【方剂大全】
  4. 四物汤（局方）《张氏医通》
  5. 四物桔梗汤【方剂大全】
  6. 四物汤不宜产后论《胎产心法》
  7. 四物加人参汤【方剂大全】
  8. 四物汤二至丸加减方【方剂大全】
  9. 四物济阴汤【方剂大全】
  10. 四物汤加减歌《医学传心录》
  11. 四物化郁汤【方剂大全】
  12. 四物五子丸【方剂大全】
  13. 四物合剂【方剂大全】
  14. 四物五子丸加减【方剂大全】
  15. 四物附子汤【方剂大全】
  16. 四物逍遥汤【方剂大全】
  17. 四物二连汤【方剂大全】
  18. 四物消风饮【方剂大全】
  19. 四物补肝散【方剂大全】
  20. 四物玄胡汤【方剂大全】
  21. 四物安神汤【方剂大全】
  22. 四言举要《濒湖脉学》
  23. 四物《汤头歌诀》
  24. 四叶参【中药大全】
  25. 四乌鲗骨一芦茹丸【方剂大全】
  26. 四叶草【中药大全】
  27. 四乌汤【方剂大全】
  28. 四叶萝芙木【中药大全】
  29. 四味枳实散【方剂大全】
  30. 四叶葎【中药大全】
  1. 四物汤《目经大成》
  2. 四物汤《儒门事亲》
  3. 四物汤《医方考》
  4. 四物汤《太平惠民和剂局方》
  5. 四物汤《医方考》
  6. 四物汤《三因极一病证方论》
  7. 四物汤《医学心悟》
  8. 四物汤《医述》
  9. 四物汤《外科理例》
  10. 四物汤《冯氏锦囊秘录》
  11. 四物汤《仁术便览》
  12. 四物汤《冯氏锦囊秘录》
  13. 四物汤《仁术便览》
  14. 四物汤《删补名医方论》
  15. 四物汤《仁术便览》
  16. 四物汤《医宗金鉴》
  17. 四物汤《周慎斋遗书》
  18. 四物汤《救伤秘旨》
  19. 四物汤《万氏秘传片玉心书》
  20. 四物汤《重订囊秘喉书》
  21. 四物汤《明目至宝》
  22. 四物汤《正体类要》
  23. 四物汤《医方论》
  24. 四物龙胆汤《仁术便览》
  25. 四物汤《瘴疟指南》
  26. 四物粱米汤《医方考》
  27. 四物汤《重楼玉钥》
  28. 四物粱米汤《备急千金要方》
  29. 四物汤《时方歌括》
  30. 四物款冬丸《备急千金要方》
  31. 四物汤《是斋百一选方》


八珍汤_《目经大成》_中医五官_【岐黄之术】

八珍汤三

八珍汤三

  • 上一页
  • 目录
  • 相关
  • 下一页

即合上二方。

血气俱虚者，进此方。

生人所倚赖者，气血而已。气血固百骸父母，曷可使其俱虚。须四君四物合剂平补。形气既舒，妖氛不入。故人、珍斯八者曰八珍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤二
  • 当前页：八珍汤三
  • 下一页：十全大补汤四
<<< 返回本书目录
  1. 八珍散【方剂大全】
  2. 八珍汤【方剂大全】
  3. 八珍酒【方剂大全】
  4. 八珍汤（《局方》）《虚损启微》
  5. 八珍加味汤【方剂大全】
  6. 八珍汤/八珍散【方剂大全】
  7. 八珍加肉果木通汤【方剂大全】
  8. 八珍丸【方剂大全】
  9. 八珍加肉桂补骨脂汤【方剂大全】
  10. 八珍养胎饮【方剂大全】
  11. 八珍加木通牛蒡子汤【方剂大全】
  12. 八珍养血丸【方剂大全】
  13. 八珍加麦门冬五味子汤【方剂大全】
  14. 八珍益母十全丸【方剂大全】
  15. 八珍加黄芩知母汤【方剂大全】
  16. 八珍益母丸【方剂大全】
  17. 八珍合六味加减方【方剂大全】
  18. 八珍饮【方剂大全】
  19. 八珍糕【方剂大全】
  20. 八真丹【方剂大全】
  21. 八珍膏【方剂大全】
  22. 八正《汤头歌诀》
  23. 八珍粉【方剂大全】
  24. 八正八虚八风大论《针灸甲乙经》
  25. 八珍锭【方剂大全】
  26. 八正风候《黄帝内经太素》
  27. 八珍丹【方剂大全】
  28. 八正合剂【方剂大全】
  29. 八爪金龙（图）【中药大全】
  30. 八正合四物汤【方剂大全】
  1. 八珍汤《目经大成》
  2. 八珍汤《冯氏锦囊秘录》
  3. 八珍汤《医方考》
  4. 八珍汤《救伤秘旨》
  5. 八珍汤《医方考》
  6. 八珍汤《正体类要》
  7. 八珍汤《医方考》
  8. 八珍散《仁术便览》
  9. 八珍汤《外科理例》
  10. 八珍散《冯氏锦囊秘录》
  11. 八珍汤《仁术便览》
  12. 八珍丹《太平惠民和剂局方》
  13. 八珍汤《时方歌括》
  14. 八珍《中医词典》
  15. 八珍汤（《局方》）《虚损启微》
  16. 八月章《中医词典》
  17. 八珍汤（加味八珍汤）《医学心悟》
  18. 八月札《中药学》
  19. 八珍丸《奇方类编》
  20. 八月养胎《竹林女科证治》
  21. 八阵《中医词典》
  22. 八月胎证《竹林女科证治》
  23. 八蒸十变《中医词典》
  24. 八月胎形《竹林女科证治》
  25. 八正《中医词典》
  26. 八月胎形《女科旨要》
  27. 八正《汤头歌诀》
  28. 八月《急救广生集》
  29. 八正八虚八风大论《针灸甲乙经》
  30. 八益《素女经》
  31. 八正茶《茶饮保健》


十全大补汤_《目经大成》_中医五官_【岐黄之术】

十全大补汤四

十全大补汤四

  • 上一页
  • 目录
  • 相关
  • 下一页

八珍加黄 、肉桂，姜、枣佐煎。

肌瘦色枯，睛陷视昏，此虚损肉极，欲成痨瘵，急宜大补气血。经曰∶气主煦之。血主濡之，故于八珍中加甘温之黄 以助阳固卫，加辛温之肉桂以暖阴益荣。荣卫充实，邪不攻自退矣。再进而论，十物虽大补，必虚劳血微燥，有痰饮，煎投乃得。若只肉极睛昏，而无别弊，须五味、附子、鹿茸易茯苓、芎、芍，庶药真十全，而病万不一失。《金匮》曰∶虚者十补，勿一泻之，其斯之谓乎。

诗曰∶四物四君，时呼八珍，再添 桂，十补全真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八珍汤三
  • 当前页：十全大补汤四
  • 下一页：人参养荣汤五
<<< 返回本书目录
  1. 十全大补汤《虚损启微》
  2. 十全大补汤【方剂大全】
  3. 十奇散【方剂大全】
  4. 十全大补丸【方剂大全】
  5. 十齐《古今医统大全》
  6. 十全济阴丸【方剂大全】
  7. 十七味药酒【方剂大全】
  8. 十全苦寒救补汤【方剂大全】
  9. 十七难《难经悬解》
  10. 十全流气饮【方剂大全】
  11. 十七《医旨绪余》
  12. 十全饮【方剂大全】
  13. 十难《难经悬解》
  14. 十全育真汤《医学衷中参西录》
  15. 十六种治法《医效秘传》
  16. 十全育真汤【方剂大全】
  17. 十六味冬青丸【方剂大全】
  18. 十三不可学《幼科铁镜》
  19. 十六难《难经悬解》
  20. 十三大手法推拿注释《幼科推拿秘书》
  21. 十六绝症《喉科指掌》
  22. 十三科《育婴家秘》
  23. 十六段锦《养生导引秘籍》
  24. 十三科考《研经言》
  25. 十两叶【中药大全】
  26. 十三难《难经悬解》
  27. 十咳方《外台秘要》
  28. 十三年花【中药大全】
  29. 十九畏药性《药鉴》
  30. 十三太保《毓麟验方》
  1. 十全大补汤《目经大成》
  2. 十全大补汤《太平惠民和剂局方》
  3. 十全大补汤《医方考》
  4. 十全大补汤《医述》
  5. 十全大补汤《医方考》
  6. 十全大补汤《冯氏锦囊秘录》
  7. 十全大补汤《医方考》
  8. 十全大补汤《救伤秘旨》
  9. 十全大补汤《医方考》
  10. 十全大补汤《虚损启微》
  11. 十全大补汤《医方考》
  12. 十全大补汤《正体类要》
  13. 十全大补汤《外科理例》
  14. 十全补正汤《冯氏锦囊秘录》
  15. 十全大补汤《仁术便览》
  16. 十全抱龙丸《奇方类编》
  17. 十全大补汤《外科全生集》
  18. 十齐《古今医统大全》
  19. 十全大补汤《时方歌括》
  20. 十七椎《针灸学》
  21. 十全大补汤（加味十全大补汤）《外科理例》
  22. 十七难《难经悬解》
  23. 十全大补汤·八珍汤《周慎斋遗书》
  24. 十七难《难经》
  25. 十全大补汤去肉桂加炮姜方《临症验舌法》
  26. 十七论瘟疫《石室秘录》
  27. 十全丹《三因极一病证方论》
  28. 十七八岁经证《竹林女科证治》
  29. 十全散《冯氏锦囊秘录》
  30. 十七《医旨绪余》
  31. 十全饮《太平惠民和剂局方》


人参养荣汤_《目经大成》_中医五官_【岐黄之术】

人参养荣汤五

人参养荣汤五

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 茯苓 甘草 黄 （剂片蜜拌炒） 橘皮 肉桂 当归 芍药 地黄 远志（缓火 去梗） 五味子

脉极肉 ，惊悸健忘，寝汗发热，食少气短，肌瘦目枯，毛发堕落，此方主之。

经曰∶脾气散精，上输于肺。此地气上升也。肺主治节，通调水道，下输膀胱，此天气下降也。肺脾虚，则上下不交，荣血无所借以生。是故肺虚则气短，毛发堕落。脾虚则食少，肌瘦目枯。脾肺两虚，自无血以养心，则百脉惫极，寝汗发热，惊悸健忘，筋肉不时振惕。上方黄 、白术、苓、草、橘皮、远志养气之荣也，当归、芍药、地黄、五味、桂心养血之荣也。题曰人参，擢其渠魁耳。薛立斋曰∶气血两虚，莫能名状，勿论其病，勿论其脉，但用此汤，是可以言医已矣。

诗曰∶养荣即十全，出芎入五味，再加陈橘皮，肾强藏远志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十全大补汤四
  • 当前页：人参养荣汤五
  • 下一页：补中益气汤六
<<< 返回本书目录
  1. 人参养荣《汤头歌诀》
  2. 人参养荣汤【方剂大全】
  3. 人参养肺圆【方剂大全】
  4. 人参养荣汤（《局方》）《虚损启微》
  5. 人参养肺丸【方剂大全】
  6. 人参养荣丸【方剂大全】
  7. 人参须【中药大全】
  8. 人参养胃汤【方剂大全】
  9. 人参芎归汤【方剂大全】
  10. 人参养血丸【方剂大全】
  11. 人参泻心散【方剂大全】
  12. 人参养血圆【方剂大全】
  13. 人参泻肺汤【方剂大全】
  14. 人参叶（图）【中药大全】
  15. 人参消风散【方剂大全】
  16. 人参益气汤【方剂大全】
  17. 人参五味子汤【方剂大全】
  18. 人参益胃汤【方剂大全】
  19. 人参五味散【方剂大全】
  20. 人参饮【方剂大全】
  21. 人参乌梅汤【方剂大全】
  22. 人参饮子【方剂大全】
  23. 人参温中丸【方剂大全】
  24. 人参圆【方剂大全】
  25. 人参丸【方剂大全】
  26. 人参再造丸【方剂大全】
  27. 人参娃儿藤【中药大全】
  28. 人参正误《轩岐救正论》
  29. 人参条【中药大全】
  30. 人参粥【方剂大全】
  1. 人参养荣汤《目经大成》
  2. 人参养荣汤《太平惠民和剂局方》
  3. 人参养荣汤《医方考》
  4. 人参养荣汤《冯氏锦囊秘录》
  5. 人参养荣汤《外科理例》
  6. 人参养荣汤《删补名医方论》
  7. 人参养荣汤《时方歌括》
  8. 人参养荣汤《医宗金鉴》
  9. 人参养荣汤（《局方》）《虚损启微》
  10. 人参养荣《汤头歌诀》
  11. 人参养胃汤《冯氏锦囊秘录》
  12. 人参养肺丸《太平惠民和剂局方》
  13. 人参养胃汤《太平惠民和剂局方》
  14. 人参养肺汤《外科理例》
  15. 人参养胃汤《医方考》
  16. 人参养肺汤《冯氏锦囊秘录》
  17. 人参养胃汤《仁术便览》
  18. 人参续气汤《备急千金要方》
  19. 人参养胃汤《仁术便览》
  20. 人参形状考《医学衷中参西录》
  21. 人参养血丸《三因极一病证方论》
  22. 人参泻肺汤《删补名医方论》
  23. 人参养血丸《太平惠民和剂局方》
  24. 人参泻肺汤《医宗金鉴》
  25. 人参养营汤《医述》
  26. 人参五味子汤《外科理例》
  27. 人参养营汤《医方论》
  28. 人参五味子散《仁术便览》
  29. 人参益气汤《仁术便览》
  30. 人参丸《普济本事方》
  31. 人参益胃汤《医方论》


补中益气汤_《目经大成》_中医五官_【岐黄之术】

补中益气汤六

补中益气汤六

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 黄 甘草 当归 柴胡 橘皮 升麻（酒炒）

中气者，脾胃之气也。人身众体皆禀受于兹而后治。故《易》曰∶坤浓载物，德合无疆。一为饥困劳倦所伤，则众体无以滋其生。是以李东垣谆谆以脾胃为言也。上方人参、黄 、甘草皆甘温之品，甘者味之中，温者气之中，故曰补中。橘、术辛苦而燥，当归辛温而润，燥可刚中，润能泽土。复用升麻降浊阴于沟渎，柴胡行清阳于腠理，则宇宙太和之气，长居脾胃，自然充发春荣，故又曰益气。凡劳苦伤神，复感风寒，寒热交作，目发赤肿，头痛如破，服外感散剂病愈甚，用此方获效者，盖脾胃中火，以甘温养之自退。书曰劳者温之，损者温之，甘温能除大热，此之谓也。

升麻、柴胡均属凉散之剂，而升麻味苦气腐，锐于柴胡远甚，血气虚衰人，非所宜服。东垣专主内伤，奈何列入补益。盖以脾味之症，始得则热中，继而气高身烦，头痛而渴，其脉空大，其皮肤不任风寒而生寒热，与外感风寒颇同。法当甘寒以泻火，辛温以升阳，立愈。所谓补中求行，而行不碍真元，行中求补，而补无虑积滞，诚本气自病之良方也。后人不明其理，徒以是汤妙在升麻升地气于右，柴胡升天气以左，乃大力如人参、 、术辈，绝不提起。凡阳虚下陷及中州虚损，似疟疾而类感冒，偏出参、 ，倍入此二物，害不旋踵。前注未妥，再为发明，且以警惯用升柴杀人之不悟者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参养荣汤五
  • 当前页：补中益气汤六
  • 下一页：调中益气汤七
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《目经大成》
  2. 补中益气汤《医述》
  3. 补中益气汤《医方考》
  4. 补中益气汤《冯氏锦囊秘录》
  5. 补中益气汤《医方考》
  6. 补中益气汤《删补名医方论》
  7. 补中益气汤《医方考》
  8. 补中益气汤《医宗金鉴》
  9. 补中益气汤《医方考》
  10. 补中益气汤《救伤秘旨》
  11. 补中益气汤《医学心悟》
  12. 补中益气汤《内外伤辨》
  13. 补中益气汤《外科理例》
  14. 补中益气汤《正体类要》
  15. 补中益气汤《仁术便览》
  16. 补中益气汤《时病论歌括新编》
  17. 补中益气汤《仁术便览》
  18. 补中益气合参附汤方《临症验舌法》
  19. 补中益气汤《周慎斋遗书》
  20. 补中益气《汤头歌诀》
  21. 补中益气汤《增订叶评伤暑全书》
  22. 补中亦能散表《景岳全书》
  23. 补中益气汤《万氏秘传片玉心书》
  24. 补中收脱法《时病论歌括新编》
  25. 补中益气汤《脾胃论》
  26. 补中散表法《医述》
  27. 补中益气汤《医方论》
  28. 补中去积《女科证治准绳》
  29. 补中益气汤《瘴疟指南》
  30. 补中虎潜丸《仁术便览》
  31. 补中益气汤《时方歌括》


调中益气汤_《目经大成》_中医五官_【岐黄之术】

调中益气汤七

调中益气汤七

  • 上一页
  • 目录
  • 相关
  • 下一页

即前方木香易当归，苍术换白术。

脾阳不调者，常作肠鸣、飧泄、膨胀诸症。脾阴不中者，会有神倦、目暗、言微等事。甘温能补衰弱，故用参、 、甘草。苦燥能平敦阜，故用苍术、升麻。轻清举陷下抑郁，柴胡是已。芬芳辟留中陈腐，橘皮是已。夫陈腐辟，敦阜平，陷下举，衰弱补，宁复有不益之气，不调之中乎？于以名汤，谅哉。

飧泄一名肠风。盖风邪伤人，必入空窍，而空窍唯肠胃为最。风既居于其中，引导之机如顺流扬帆，不俟脾之运化，食入即出，以故餐已随泄。不知者以为脾虚完谷不化，急作长夏寒中、洞泄及冬月飧泄之泄而治。热剂大补，风益刚劲，有加无已，每至束手无策。其实用此方倍加桂枝，领风从肌表而出，一二剂随瘥。再者，肺伤于燥，亦害飧泄，所谓肺移热于大肠，久为肠辟是也。肺清则泄立止矣。倘想到脾虚，以燥益燥，则一转为痢，再转为秘，欲泄不得其泄，奈何？偶有所触，附注于此，学人记之。本方加五味、芍药，发中有收，亦名调中。

诗曰∶补中益气许参 ，橘草升柴术与归，白术易苍归易术，调中益气又须知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤六
  • 当前页：调中益气汤七
  • 下一页：全真一气汤八
<<< 返回本书目录
  1. 调中益气汤《脾胃论》
  2. 调中益气汤【方剂大全】
  3. 调中益气煎【方剂大全】
  4. 调中益胃汤【方剂大全】
  5. 调中益气丹【方剂大全】
  6. 调中饮【方剂大全】
  7. 调中养荣汤【方剂大全】
  8. 调中愈痛汤【方剂大全】
  9. 调中消食汤【方剂大全】
  10. 调中正胃散【方剂大全】
  11. 调中五参丸【方剂大全】
  12. 调中止嗽汤【方剂大全】
  13. 调中丸【方剂大全】
  14. 鲦鱼《本草纲目》完整版
  15. 调中丸《小儿药证直诀》
  16. 鲦鱼《本草求真》
  17. 调中托里散【方剂大全】
  18. 鲦鱼【中药大全】
  19. 调中汤【方剂大全】
  20. 跳八丈【中药大全】
  21. 调中思食丸【方剂大全】
  22. 跳皮树【中药大全】
  23. 调中顺气丸【方剂大全】
  24. 贴地金《滇南本草》
  25. 调中散【方剂大全】
  26. 贴法《外科精义》
  27. 调中人参饮【方剂大全】
  28. 贴法门《串雅内外编》
  29. 调中人参丸【方剂大全】
  30. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  1. 调中益气汤《目经大成》
  2. 调中益气汤《冯氏锦囊秘录》
  3. 调中益气汤《医方考》
  4. 调中丸《普济本事方》
  5. 调中益气汤《仁术便览》
  6. 调中丸《小儿药证直诀》
  7. 调中益气汤《脾胃论》
  8. 调中汤方《妇人大全良方》
  9. 鲦鱼《饮食须知》
  10. 调中汤方《妇人大全良方》
  11. 鲦鱼《本草求真》
  12. 调中汤《万氏秘传片玉心书》
  13. 贴赤瞎《儒门事亲》
  14. 调中汤《增订叶评伤暑全书》
  15. 贴赤眼《儒门事亲》
  16. 调中汤《仁术便览》
  17. 贴赤眼《儒门事亲》
  18. 调中汤《仁术便览》
  19. 贴疮膏药方（简而效）《急救广生集》
  20. 调中汤《仁术便览》
  21. 贴地金《滇南本草》
  22. 调中汤《仁术便览》
  23. 贴法《外科精义》
  24. 调中汤《医方考》
  25. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  26. 调中汤《太平惠民和剂局方》
  27. 贴骨疽《中医词典》
  28. 调中汤《三因极一病证方论》
  29. 贴骨疽《外科全生集》
  30. 调中汤《冯氏锦囊秘录》
  31. 贴骨痈《医学纲目》


全真一气汤_《目经大成》_中医五官_【岐黄之术】

全真一气汤八

全真一气汤八

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄 附子（略漂去辣性，用生姜夹扎，蒸极熟） 白术（略漂净油，蜜炒） 五味子 人参 麦门冬（去心） 怀牛膝

上方地黄、白术，先后天首选之品。功专补脾阳肾阴，但性质燥湿不协。妙在五味、麦冬、牛膝引入肺金，则纳气而滋化源，相克正所以相成。再有人参、附子驱驾药力，帮助真元，自然火交于下，水布于上。既济之象一得，燥涸偏胜之势敛矣。诚土中藏阳，水中补火之良方也。一切虚劳 发热，喘嗽吐衄，服清热消痰等剂致目赤痛如锥，进此不惟对症，而病本可冀潜除。

诗曰∶全真方意本归藏，术附人参配地黄，妙入麦冬 牛膝味，相生相胜济坤阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调中益气汤七
  • 当前页：全真一气汤八
  • 下一页：龟鹿二仙胶九
<<< 返回本书目录
  1. 全真丹《扁鹊心书》
  2. 全真一气汤方按《冯氏锦囊秘录》
  3. 全真刺《针灸素难要旨》
  4. 全植物神经功能不全【疾病大全】
  5. 全缘榕【中药大全】
  6. 全趾饮【方剂大全】
  7. 全缘凤尾蕨【中药大全】
  8. 全治法《石室秘录》
  9. 全婴方灸法《普济方·针灸》
  10. 全子宫切除术《妇产科学》
  11. 全叶山芹【中药大全】
  12. 荃皮【中药大全】
  13. 全叶青兰【中药大全】
  14. 泉水《证类本草》
  15. 全叶马兰【中药大全】
  16. 泉水【中药大全】
  17. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  18. 拳参《本草纲目》完整版
  19. 全血细胞减少【疾病症状】
  20. 拳参【中药大全】
  21. 全蝎丸【方剂大全】
  22. 拳毛倒睫《银海精微》
  23. 全蝎散【方剂大全】
  24. 拳毛倒睫【方剂主治】
  25. 全蝎观音散【方剂大全】
  26. 拳伤辨《少林真传伤科秘方》
  27. 全蝎膏【方剂大全】
  28. 拳状手畸形【疾病症状】
  29. 全蝎【中药大全】
  30. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  1. 全真一气汤《目经大成》
  2. 全真散《目经大成》
  3. 全真一气汤《时方歌括》
  4. 全真丹《扁鹊心书》
  5. 全真一气汤方按《冯氏锦囊秘录》
  6. 全真刺《针灸素难要旨》
  7. 全治法《石室秘录》
  8. 全元起《中医词典》
  9. 全子宫切除术《妇产科学》
  10. 全婴方灸法《普济方·针灸》
  11. 全自动生化分析仪《临床生物化学》
  12. 全血输注《临床基础检验学》
  13. 泉脉《中医词典》
  14. 全蝎散《万氏秘传片玉心书》
  15. 泉门《中医词典》
  16. 全蝎观音散《太平惠民和剂局方》
  17. 泉水《医学入门》
  18. 全蝎《药鉴》
  19. 泉水《证类本草》
  20. 全蝎《药性切用》
  21. 泉水《本草分经》
  22. 全蝎《本草择要纲目》
  23. 泉液《中医词典》
  24. 全蝎《中药学》
  25. 泉腋《中医词典》
  26. 全蝎《得配本草》
  27. 泉阴《中医词典》
  28. 全蝎《本草求真》
  29. 拳参《证类本草》
  30. 全蝎《本草易读》
  31. 拳顶法《中医词典》


龟鹿二仙胶_《目经大成》_中医五官_【岐黄之术】

龟鹿二仙胶九

龟鹿二仙胶九

  • 上一页
  • 目录
  • 相关
  • 下一页

取半老鹿茸十斤，生龟板十五斤，枸杞子二斤软而白上，党人参二斤，用铅坛如法熬胶，听用。

精极梦遗，因而瘦怯目暗，此方主之。

精、气、神，人身之三宝也。精极则无以生气，故令瘦怯。气少则无以生神，故令目暗。龟鹿禀阴阳英华最完，角与板，又其息萃之处，煎胶入药，所谓从其类也。再人参、枸杞善于滋补，则三宝选为身主，肌曰长而睛明矣，夜梦虽交不泄。

诗曰∶龟静故寿，鹿动斯灵，啖以参杞，厥德弥馨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全真一气汤八
  • 当前页：龟鹿二仙胶九
  • 下一页：八味肾气丸十
<<< 返回本书目录
  1. 龟鹿二仙膏【方剂大全】
  2. 龟鹿二仙胶【方剂大全】
  3. 龟鹿补肾丸【方剂大全】
  4. 龟鹿固本丸【方剂大全】
  5. 龟鹿补冲汤【方剂大全】
  6. 龟鹿桂枝汤【方剂大全】
  7. 龟龄丸【方剂大全】
  8. 龟鹿饮【方剂大全】
  9. 龟龄集【方剂大全】
  10. 龟鹿滋肾丸【方剂大全】
  11. 龟蛎神膏【方剂大全】
  12. 龟溺（龟尿）《本草纲目》完整版
  13. 龟蜡丹【方剂大全】
  14. 龟肉《本草纲目》完整版
  15. 龟胶（图）【中药大全】
  16. 龟肉（图）【中药大全】
  17. 龟甲汤【方剂大全】
  18. 龟肉臛【方剂大全】
  19. 龟甲散【方剂大全】
  20. 龟肉丸【方剂大全】
  21. 龟甲胶（图）【中药大全】
  22. 龟蛇散【方剂大全】
  23. 龟甲（图）【中药大全】
  24. 龟豕膏【方剂大全】
  25. 龟甲（千岁灵龟）《本草新编》
  26. 龟首种子丸【方剂大全】
  27. 龟甲《证类本草》
  28. 龟筒（龟皮）《本草纲目》完整版
  29. 龟甲《本草择要纲目》
  30. 龟头皮裹《医门补要》
  1. 龟鹿二仙胶《目经大成》
  2. 龟鹿二仙胶《冯氏锦囊秘录》
  3. 龟鹿二仙胶《医方考》
  4. 龟鹿二仙胶《删补名医方论》
  5. 龟鹿二仙胶《时方歌括》
  6. 龟鹿二仙胶《医宗金鉴》
  7. 龟尿《本草易读》
  8. 龟鹿二仙膏《医方论》
  9. 龟肉《老年食养食疗》
  10. 龟胶《本草求真》
  11. 龟肉《饮食须知》
  12. 龟甲〈温〉《食疗本草》
  13. 龟肉（《名医别录》）《中医饮食营养学》
  14. 龟甲（千岁灵龟）《本草新编》
  15. 龟蛇酒《食物疗法》
  16. 龟甲《本草乘雅半偈》
  17. 龟头《中医词典》
  18. 龟甲《本草择要纲目》
  19. 龟头皮裹《中医词典》
  20. 龟甲《名医别录》
  21. 龟头皮裹《医门补要》
  22. 龟甲《本草经解》
  23. 龟头肿烂《奇效简便良方》
  24. 龟甲《本草崇原》
  25. 龟头肿痛《中医词典》
  26. 龟甲《本草思辨录》
  27. 龟头肿痛门主方《疡医大全》
  28. 龟甲《得配本草》
  29. 龟头肿痛门主论《疡医大全》
  30. 龟甲《顾松园医镜》
  31. 龟尾《中医词典》


八味肾气丸_《目经大成》_中医五官_【岐黄之术】

八味肾气丸十

八味肾气丸十

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄（八两） 山茱萸 山药（各四两） 茯苓（三两） 丹皮（酒蒸泽泻盐、酒炒各二两） 附子 肉桂（各一两）

火水未济，两肾失其常职，此方主之。

君子观象于坎，而知肾具水火之道焉。既具水火，则既济未济，一定与阴阳无别。所以真火旺冬不觉寒，真水足夏能耐热。凡畏热又畏寒，体气未为裕如。故安居以八味丸资梁肉。今人入房甚，阳事愈举者，阴虚火动也。

未及交，阳事先痿者，命门火息也，且肾主二便而司开阖，水衰则火独治，能阖而不能开，亦令人病渴，小便不出。火衰则水独治，能开而不能阖，亦令人病渴，小便不禁。是方尤为对症。盖附子、肉桂温热，可益其火，地黄、山茱濡润，可壮其水。火欲实，丹皮、泽泻之咸酸收而泄之。水欲实，茯苓、山药之甘淡制而渗之。水火得其平，则出入升降不违天性矣。若乃精已耗，而复竭，则大小便道牵痛。越痛越便，越便越难，甚且欲大便，数至圊而不能，便毕若犹未尽。欲小便而不利，既便而有余沥。此丸如备，恐日服之不足。汉武帝尝病消渴，张仲景进此方而愈。先哲元机，今犹可想。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟鹿二仙胶九
  • 当前页：八味肾气丸十
  • 下一页：六味丸十一
<<< 返回本书目录
  1. 八味疝气剂【方剂大全】
  2. 八味生姜煎【方剂大全】
  3. 八味散【方剂大全】
  4. 八味生脉汤【方剂大全】
  5. 八味人参浴汤【方剂大全】
  6. 八味石膏散【方剂大全】
  7. 八味清心沉香散【方剂大全】
  8. 八味顺气散【方剂大全】
  9. 八味清毒膏【方剂大全】
  10. 八味檀香散【方剂大全】
  11. 八味平胃散【方剂大全】
  12. 八味汤【方剂大全】
  13. 八味龙骨散【方剂大全】
  14. 八味丸【方剂大全】
  15. 八味理中丸【方剂大全】
  16. 八味丸（崔氏）《虚损启微》
  17. 八味蜡矾丸【方剂大全】
  18. 八味丸方《医贯》
  19. 八味款冬花散【方剂大全】
  20. 八味丸说《医贯》
  21. 八味口疳药歌《尤氏喉症指南》
  22. 八味丸用泽泻论《医经溯洄集》
  23. 八味降压汤【方剂大全】
  24. 八味丸治验《外科理例》
  25. 八味加味汤【方剂大全】
  26. 八味香苏散【方剂大全】
  27. 八味茴香丸【方剂大全】
  28. 八味消风饮【方剂大全】
  29. 八味回阳饮【方剂大全】
  30. 八味养血汤【方剂大全】
  1. 八味肾气丸《目经大成》
  2. 八味肾气丸《备急千金要方》
  3. 八味肾气丸方《医宗金鉴》
  4. 八味散方《备急千金要方》
  5. 八味生姜煎《备急千金要方》
  6. 八味理中丸《是斋百一选方》
  7. 八味顺气散《医方考》
  8. 八味口疳药歌《尤氏喉症指南》
  9. 八味顺气散《医方考》
  10. 八味黄散方《备急千金要方》
  11. 八味顺气散《仁术便览》
  12. 八味地黄丸方解《吴医汇讲》
  13. 八味丸《医述》
  14. 八味地黄丸方《临症验舌法》
  15. 八味丸《妇人大全良方》
  16. 八味地黄丸《冯氏锦囊秘录》
  17. 八味丸《三因极一病证方论》
  18. 八味地黄丸《删补名医方论》
  19. 八味丸《三因极一病证方论》
  20. 八味地黄丸《医宗金鉴》
  21. 八味丸《太平惠民和剂局方》
  22. 八味地黄汤（加减八味地黄汤）《冯氏锦囊秘录》
  23. 八味丸《医方考》
  24. 八味薄荷散《重订囊秘喉书》
  25. 八味丸《医方考》
  26. 八石《中医词典》
  27. 八味丸《医方考》
  28. 八十一难《难经悬解》
  29. 八味丸《外科理例》
  30. 八十一难《难经》
  31. 八味丸《仁术便览》


六味丸_《目经大成》_中医五官_【岐黄之术】

六味丸十一

六味丸十一

  • 上一页
  • 目录
  • 相关
  • 下一页

即前方去桂附。

肾虚则热，水沸为痰，此方主之。

肾中非独水也，命门之火并焉。肾不虚则水足以制火，虚则火无所制而热症生矣。气虚痰泛，宜肾气丸补而逐之久。病阴火上升，津液生痰不生血，宜壮水以制相火，痰热自除。地黄滋阴补血，本肮之主药也。然遭气则运用于上，遇血则流走于经，不能挟其一线入肾，装以五者佐之。怀山，脾药也，水土一气，且能坚少腹之土，真水之源也；山茱萸，肝药也，水木同位，借其酸涩以敛泛渗；牡丹皮，本泻心火，为水火对居，泻南即所以益北；再有茯苓之淡渗以泻阳，泽泄之咸泄以降阴，疏瀹决排，使水无不就下，厥工乃竣。此即前八味丸也。钱仲阳以治小儿稚阳纯气，确是阴虚致病，乃去桂附而成此方，应手神验。明薛新甫因悟，凡病阴虚火动，用丹溪补阴法不效者，以此代之立应。汪 庵谓六经备治，而功专肝肾，寒燥不偏，而兼补气血。苟能常服，其功未易殚述。自此说行，枵腹之士奉为养生圣果，男女老幼，竞服不疑。

讵知丹、泽二物，除肾衰不能滋木制火，致上炎为热，热久生风、生痰，目赤痛、小便短涩外，他症罕并用，曷可无故常服。李士材曰用此方有四失∶地黄非怀庆则力薄；蒸晒非九次则不熟；或疑地黄之滞而减之，则君主弱；或恶泽泻之泄而减之，则使力微。自蹈四失，顾归咎于药之无功，毋乃愚乎。余谓非如前症用此方者，亦有四失∶木不得敷荣，无故而丹皮克伐；水不得充足，无故而泽泻泄利；火并不炎上，地黄制之；土何曾淫湿，茯苓渗之。

有此四失，顾夸耀药之神奇，毋乃痴乎。况此方薛氏加减甚繁，可见凡症凡药，皆有活法，未可以六味概百病也。

姑述一二于下∶一变为滋肾生肝饮，本方合逍遥去白芍加五味。用五味不用白芍者，既滋宜助，既生焉制也；一变为滋阴肾气丸，本方去山茱加柴胡、五味、归尾。去山茱不欲强木，用五味补金制本也，归尾行瘀滞，柴胡疏木气也；一变为人参补气汤，本方去泽泻合异功，补血生脉。盖为发热作渴，理无再竭，故去泽泻。理无再竭，盒饭急生，生脉之所由来。既当生脉，异功补血可因而转入也；一变为加味地黄丸，本方加柴、芍、五味。缘耳内痒痛，或眼花痰喘，热渴便涩，总由肝肾阴虚火郁而致。阴虚五味以补之，火郁柴胡以达之，芍药以平之；一变为九味地黄丸，本方加川楝、当归、使君子、芎 ，尽是厥阴风木之药。以诸疳必有虫，皆风木所化，仍是肝肾同治之法；一变为益阴肾气丸，本方加五味、当归、生地。其列症有潮热、晡热，胸膈饱闷。此肝胆燥火蔽伏胃中，虽合都气，不加归、地，何以消胃中之火而生胃阴乎。再则有加五味者，有加麦门冬者，有加杜仲、牛膝者，有加归、芍，有加柴、芍，有加益智仁，有加紫河车，游龙戏海，变化无穷，宁必死守六味为古今不易之良剂也哉。嗟夫！

丹皮、泽泻，水火两泄，过服乱服，目昏阴痿。若再从火化，精泄必矣。泄精至再，脉息反加大数，不思火郁发之，一味水郁折之，不思温能除热，一味苦以坚肾，加黄柏、知母进而毙命者，五年眼见三人。再越十霜二十载，不知其凡几矣。言不尽意，临书怅然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八味肾气丸十
  • 当前页：六味丸十一
  • 下一页：加减八味丸十二
<<< 返回本书目录
  1. 六味汤【方剂大全】
  2. 六味丸方论《痰火点雪》
  3. 六味顺气散【方剂大全】
  4. 六味丸说《医贯》
  5. 六味生脉汤【方剂大全】
  6. 六味稀痘饮【方剂大全】
  7. 六味三棱丸【方剂大全】
  8. 六味香薷饮【方剂大全】
  9. 六味人参麦门冬散【方剂大全】
  10. 六味消风痰散【方剂大全】
  11. 六味去丹皮加黄柏知母汤【方剂大全】
  12. 六味异功煎【方剂大全】
  13. 六味清凉饮【方剂大全】
  14. 六味饮【方剂大全】
  15. 六味清凉汤【方剂大全】
  16. 六味追风散【方剂大全】
  17. 六味青散【方剂大全】
  18. 六物附子汤【方剂大全】
  19. 六味平胃散【方剂大全】
  20. 六物胡粉敷方【方剂大全】
  21. 六味木香散【方剂大全】
  22. 六物胡粉膏【方剂大全】
  23. 六味鹿茸丸【方剂大全】
  24. 六物黄芩汤【方剂大全】
  25. 六味凉血消毒散【方剂大全】
  26. 六物煎【方剂大全】
  27. 六味脍【方剂大全】
  28. 六物解毒汤【方剂大全】
  29. 六味解毒汤【方剂大全】
  30. 六物解肌汤【方剂大全】
  1. 六味丸《目经大成》
  2. 六味丸《医述》
  3. 六味丸（加减六味丸）《医学心悟》
  4. 六味汤《是斋百一选方》
  5. 六味丸方论《痰火点雪》
  6. 六味汤《救伤秘旨》
  7. 六味丸说《医贯》
  8. 六味回阳饮（新方）《虚损启微》
  9. 六味五苓散《冯氏锦囊秘录》
  10. 六味回阳饮《退思集类方歌注》
  11. 六味饮合生脉散方《临症验舌法》
  12. 六味合五子丸《医学心悟》
  13. 六味饮合滋肾丸方《临症验舌法》
  14. 六味附子汤《冯氏锦囊秘录》
  15. 六务《中医词典》
  16. 六味地黄丸证《临证实验录》
  17. 六物附子汤《冯氏锦囊秘录》
  18. 六味地黄丸如黄柏知母方《医方考》
  19. 六物附子汤《三因极一病证方论》
  20. 六味地黄丸加黄柏知母方《医方考》
  21. 六物附子汤《医方考》
  22. 六味地黄丸方解《吴医汇讲》
  23. 六物附子汤《医方考》
  24. 六味地黄丸《何氏虚劳心传》
  25. 六物解肌汤《备急千金要方》
  26. 六味地黄丸《时方歌括》
  27. 六物青散《备急千金要方》
  28. 六味地黄丸《医方论》
  29. 六物散《备急千金要方》
  30. 六味地黄丸《明目至宝》
  31. 六物散《三因极一病证方论》


八味丸（加减八味丸）_《目经大成》_中医五官_【岐黄之术】

加减八味丸十二

加减八味丸十二

  • 上一页
  • 目录
  • 相关
  • 下一页

六味丸加五味子三两，肉桂二两（补水宁神汤附内）

黑夜神光自现，此方主之。神光自现，本经曰电光夜照，盖龙雷之火上游故耳。急用前方加五味、肉桂。夫五味虽各脏皆滋，究其功多专于肺，肺清则肾水随足。得桂内助，亦能引无根之火，降而归经，所谓热因热用，从法之妙法。或者畏其辛酸，改用黄柏、知母，恐霹雳震裂，无物不坏。且人身，小天地也。阴阳昼明夜晦，自然之理，今瞑黑远近见物，其背于天地何疑。有某患此，以为精华焕发，喜而不寐。余语以病因，兼授治法。阳德之，阴晒为无用。比及日间不见，央人按方赎药，果无用矣。若心肾不交而得斯症，须归、芍、生熟地黄、麦冬、五味、参、苓，滋阴养血，清火安神。所谓补水宁神汤也。大剂服五六日，觉夜光稍熄，然后按脉而消息之。虽变昏惑妄见，可使收之桑榆。

诗曰∶补水全凭生熟地，宁神当简麦门冬，参苓白芍虽平淡，亦在酸咸五味中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味丸十一
  • 当前页：加减八味丸十二
  • 下一页：金匮肾气丸十三
<<< 返回本书目录
  1. 八味丸（崔氏）《虚损启微》
  2. 八味丸方《医贯》
  3. 八味丸【方剂大全】
  4. 八味丸说《医贯》
  5. 八味汤【方剂大全】
  6. 八味丸用泽泻论《医经溯洄集》
  7. 八味檀香散【方剂大全】
  8. 八味丸治验《外科理例》
  9. 八味顺气散【方剂大全】
  10. 八味香苏散【方剂大全】
  11. 八味石膏散【方剂大全】
  12. 八味消风饮【方剂大全】
  13. 八味生脉汤【方剂大全】
  14. 八味养血汤【方剂大全】
  15. 八味生姜煎【方剂大全】
  16. 八味圆【方剂大全】
  17. 八味疝气剂【方剂大全】
  18. 八味知母汤【方剂大全】
  19. 八味散【方剂大全】
  20. 八味煮散【方剂大全】
  21. 八味人参浴汤【方剂大全】
  22. 八味紫菀汤【方剂大全】
  23. 八味清心沉香散【方剂大全】
  24. 八物参术丸【方剂大全】
  25. 八味清毒膏【方剂大全】
  26. 八物定志丸【方剂大全】
  27. 八味平胃散【方剂大全】
  28. 八物二陈汤【方剂大全】
  29. 八味龙骨散【方剂大全】
  30. 八物加香附汤【方剂大全】
  1. 八味丸（加减八味丸）《目经大成》
  2. 八味丸（崔氏）《虚损启微》
  3. 八味丸（加减八味丸）《外科理例》
  4. 八味丸《是斋百一选方》
  5. 八味丸方《医贯》
  6. 八味丸《仁术便览》
  7. 八味丸说《医贯》
  8. 八味丸《外科理例》
  9. 八味丸用泽泻论《医经溯洄集》
  10. 八味丸《医方考》
  11. 八味丸治验《外科理例》
  12. 八味丸《医方考》
  13. 八物白术散《妇人大全良方》
  14. 八味丸《医方考》
  15. 八物回生饮《目经大成》
  16. 八味丸《太平惠民和剂局方》
  17. 八物茜根汤《备急千金要方》
  18. 八味丸《三因极一病证方论》
  19. 八物茜根汤《备急千金要方》
  20. 八味丸《三因极一病证方论》
  21. 八物肾气丸《冯氏锦囊秘录》
  22. 八味丸《妇人大全良方》
  23. 八物汤《三因极一病证方论》
  24. 八味丸《医述》
  25. 八物汤《仁术便览》
  26. 八味顺气散《仁术便览》
  27. 八物汤《万氏秘传片玉心书》
  28. 八味顺气散《医方考》
  29. 八物汤（加减八物汤）《仁术便览》
  30. 八味顺气散《医方考》
  31. 八物汤（见胎毒门）《万氏秘传片玉心书》


金匮肾气丸_《目经大成》_中医五官_【岐黄之术】

金匮肾气丸十三

金匮肾气丸十三

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄（四两） 枣皮 山药（各三两） 茯苓 怀牛膝（各二两） 车前子（盐、酒炒） 泽泻 牡丹皮（各一两）肉桂 附子（各一两五钱）

小便不利，腰重脚肿，或腹满肢体浮胀，喘急痰盛，此方主之。

《脉解篇》曰∶诸阳浮无所根据，故呕咳气喘。肾劳则皆难俯仰，小水不行。水不行，故肢体胀满。是方山药、茯苓，甘淡者也，甘能制湿，淡能渗湿，足消其肿胀。泽泻、丹皮，咸寒者也，咸能润下，寒能胜热，足止其喘咳。辛温从阳，附子、肉桂是也，用以服龙雷之火。濡润从阴，地黄、枣皮是也，用以壮天一之水。水盈火充，则痰盛腰重之患，弹指如失。乃牛膝、车前子者，下行之品，湿热留中，腹满便秘，必假渠为决渎，使邪从溺出。

就症论药，功不在八味之下，故均曰肾气。

诗曰∶六味首善怀庆地，茯苓 山药枣皮继，与夫泽泻 牡丹皮，阴虚火动治容易。七味加桂八味附，鹿茸五味凑十补。十补更除附与茸，本经仍旧吸都气。八味车前牛膝增，丸名肾气藏金匮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减八味丸十二
  • 当前页：金匮肾气丸十三
  • 下一页：大补丸煎十四
<<< 返回本书目录
  1. 金匮解（方附本条）《胎产心法》
  2. 金匮肾气丸论《侣山堂类辩》
  3. 金匮方解篇导言《圆运动的古中医学》
  4. 金匮丸【方剂大全】
  5. 金匮丹【方剂大全】
  6. 金匮要略存疑《医宗金鉴》
  7. 金葵散【方剂大全】
  8. 金匮要略方论序《金匮要略方论》
  9. 金科猪肚丸【方剂大全】
  10. 金匮要略方论原序《金匮悬解》
  11. 金橘叶【中药大全】
  12. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  13. 金橘散【方剂大全】
  14. 金匮银屑镇心丸【方剂大全】
  15. 金橘露【中药大全】
  16. 金匮玉函要略方论序《金匮玉函要略辑义》
  17. 金橘核【中药大全】
  18. 金匮玉函要略综概《金匮玉函要略辑义》
  19. 金橘根【中药大全】
  20. 金匮真言论《素问悬解》
  21. 金橘【中药大全】
  22. 金匮真言论篇《冯氏锦囊秘录》
  23. 金橘《本草纲目》图文版
  24. 金匮真言论篇《黄帝内经·素问》
  25. 金橘《本草纲目》完整版
  26. 金匮真言论篇《疡医大全》
  27. 金镜录辨舌黑治法《古今医彻》
  28. 金匮枳术汤《张氏医通》
  29. 金镜赋《冯氏锦囊秘录》
  30. 金兰【中药大全】
  1. 金匮肾气丸《目经大成》
  2. 金匮肾气丸《冯氏锦囊秘录》
  3. 金匮肾气丸《医学心悟》
  4. 金匮肾气丸《冯氏锦囊秘录》
  5. 金匮肾气丸《奇方类编》
  6. 金匮解（方附本条）《胎产心法》
  7. 金匮肾气丸《瘴疟指南》
  8. 金匮方一十九首《女科要旨》
  9. 金匮肾气丸方《临症验舌法》
  10. 金匮方论一十一首《女科要旨》
  11. 金匮肾气丸论《侣山堂类辩》
  12. 金匮方解篇导言《圆运动的古中医学》
  13. 金匮肾着汤《时病论歌括新编》
  14. 金匮方八首时方九首《女科要旨》
  15. 金匮要略方论序《金匮要略方论》
  16. 金孔贤《中医词典》
  17. 金匮要略方论原序《金匮悬解》
  18. 金钧（1657-1746年）《中医词典》
  19. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  20. 金橘散《仁术便览》
  21. 金匮玉函要略方论序《金匮玉函要略辑义》
  22. 金橘皮《本草便读》
  23. 金匮玉函要略综概《金匮玉函要略辑义》
  24. 金橘皮《得配本草》
  25. 金匮真言论《素问悬解》
  26. 金橘煎《饮膳正要》
  27. 金匮真言论《素问悬解》
  28. 金橘《本经逢原》
  29. 金匮真言论篇《黄帝内经·素问》
  30. 金镜录辨舌黑治法《古今医彻》
  31. 金匮真言论篇《冯氏锦囊秘录》


大补丸煎_《目经大成》_中医五官_【岐黄之术】

大补丸煎十四

大补丸煎十四

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 山药 地黄 当归 枸杞 枣皮 甘草 杜仲

血，有形之阴也，可行可敛。气，无形之阳也，可升可降。今症候危剧，精神失守，气血俱大坏矣。坏则与升降行敛之剂，皆不相投。故以甘平之人参、山药、甘草，杜仲补其真阳。以滋润之地黄、枸杞、枣皮、当归，补其真阴。阴阳平补，则无形、有形互为赞化。济屯履夷，大都此为先着。

诗曰∶草长山皆药，人归地正黄，醇醪煎枣杞，烂醉杜家庄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金匮肾气丸十三
  • 当前页：大补丸煎十四
  • 下一页：左右合归丸十五
<<< 返回本书目录
  1. 大补丸【方剂大全】
  2. 大补心丹【方剂大全】
  3. 大补丸《张氏医通》
  4. 大补心汤【方剂大全】
  5. 大补调经汤【方剂大全】
  6. 大补血丸【方剂大全】
  7. 大补天丸【方剂大全】
  8. 大补延龄膏【方剂大全】
  9. 大补汤【方剂大全】
  10. 大补养《千金翼方》
  11. 大补肾汤【方剂大全】
  12. 大补养命汤【方剂大全】
  13. 大补肾气丸【方剂大全】
  14. 大补益当归丸【方剂大全】
  15. 大补气血【方剂主治】
  16. 大补益摩膏【方剂大全】
  17. 大补气方【方剂大全】
  18. 大补益母丸【方剂大全】
  19. 大补脾丸【方剂大全】
  20. 大补益散【方剂大全】
  21. 大补内黄耆汤【方剂大全】
  22. 大补阴膏【方剂大全】
  23. 大补快斑汤【方剂大全】
  24. 大补阴汤【方剂大全】
  25. 大补经汤【方剂大全】
  26. 大补阴丸【方剂大全】
  27. 大补黄庭丸【方剂大全】
  28. 大补阴阳汤【方剂大全】
  29. 大补黄耆汤【方剂大全】
  30. 大补营卫汤【方剂大全】
  1. 大补丸煎《目经大成》
  2. 大补丸《医方考》
  3. 大补心丹《三因极一病证方论》
  4. 大补丸《医方考》
  5. 大补心汤《备急千金要方》
  6. 大补丸《医方考》
  7. 大补养《千金翼方》
  8. 大补丸《医方考》
  9. 大补阴丸《医宗金鉴》
  10. 大补丸《医方考》
  11. 大补阴丸《删补名医方论》
  12. 大补丸《医方考》
  13. 大补阴丸《冯氏锦囊秘录》
  14. 大补丸《三因极一病证方论》
  15. 大补阴丸《医方论》
  16. 大补丸《张氏医通》
  17. 大补阴丸《时方歌括》
  18. 大补汤《万氏秘传片玉心书》
  19. 大补元煎（新方）《虚损启微》
  20. 大补汤《万氏秘传片玉心书》
  21. 大补中当归汤《备急千金要方》
  22. 大补黄汤《医方考》
  23. 大仓鼠的特点和用途《实验动物科学》
  24. 大补黄汤《目经大成》
  25. 大柴胡鳖甲散《博济方》
  26. 大补黄汤《冯氏锦囊秘录》
  27. 大柴胡加葳蕤知母汤《备急千金要方》
  28. 大补大泻《中医词典》
  29. 大柴胡汤《圆运动的古中医学》
  30. 大补保命汤《冯氏锦囊秘录》
  31. 大柴胡汤《圆运动的古中医学》


左右合归丸_《目经大成》_中医五官_【岐黄之术】

左右合归丸十五

左右合归丸十五

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄（八两） 山药 枸杞 枣皮 菟丝子（ 极熟） 当归 鹿茸膏（炙） 龟胶（各四两） 杜仲（炒去丝） 牛漆（各三两） 附子 肉桂（各二两）

两肾，皆水也。由左右言之，乃有阴阳之分焉。故左虚则火不安其位而妄动，燔灼真阴，发为咳喘衄咯，腰肢酸软，心跳不宁。右虚则水无制而洋溢，反克脾土，发为膨胀翻胃，泄泻不时，小水频作，虚淋寒疝，肢节痹痛，跗肿面浮，神疲气怯，食减增寒。乃用地黄、枣皮、枸杞、当归、牛膝、龟胶味浓质润之品，以滋左肾元阴，山药、菟丝、杜仲、附子、肉桂、鹿茸甘平辛温之品，以培右肾元阳。阴阳足，则精血潜充，神气倍旺，是谓两肾在位。两肾在位则水火有所归矣。故曰左右合归。

诗曰∶桂地伏菟龟，杜陵产牛鹿，杞子附谁归，山山药可 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大补丸煎十四
  • 当前页：左右合归丸十五
  • 下一页：参苓白术散十六
<<< 返回本书目录
  1. 左右发背症《外科十三方考》
  2. 左右论《跌损妙方》
  3. 左右搭串门主论《疡医大全》
  4. 左右偏头风《目经大成》
  5. 左右便痈《外科启玄》
  6. 左右三部六候《察病指南》
  7. 左胸痛【疾病症状】
  8. 左右手分诊五脏四时脉歌《脉诀刊误》
  9. 左心衰竭【疾病症状】
  10. 左右手配脏腑部位《诊家枢要》
  11. 左心室双出口【疾病大全】
  12. 左右手诊脉歌《脉诀乳海》
  13. 左心室肥厚【疾病症状】
  14. 佐关煎【方剂大全】
  15. 左心室恶性施万瘤【疾病大全】
  16. 佐金丸《张氏医通》
  17. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  18. 佐金丸【方剂大全】
  19. 左心流出道畸形【疾病症状】
  20. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  21. 左心房心律【疾病大全】
  22. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  23. 左心发育不良【疾病大全】
  24. 作喘《保婴撮要》
  25. 左胁痛如刀刺不得喘息《女科百问》
  26. 作寒热【方剂主治】
  27. 左小腿剧痛25天《名师垂教》
  28. 作渴《景岳全书》
  29. 左下腹痛【疾病症状】
  30. 作渴《医宗金鉴》
  1. 左右合归丸《目经大成》
  2. 左右发背症《外科十三方考》
  3. 左右开弓《中医词典》
  4. 左右搭串门主论《疡医大全》
  5. 左右论《跌损妙方》
  6. 左右串《证治准绳·疡医》
  7. 左右配穴法《中医词典》
  8. 左右串《中医词典》
  9. 左右偏头风《目经大成》
  10. 左右便痈《外科启玄》
  11. 左右偏头风证《中医词典》
  12. 左阴疮《喉科指掌》
  13. 左右三部六候《察病指南》
  14. 左阴疮《中医词典》
  15. 左右手分诊五脏四时脉歌《脉诀刊误》
  16. 左旋咪唑《药理学》
  17. 左右手配脏腑部位《诊家枢要》
  18. 左旋多巴（左多巴）中毒《医院药学》
  19. 左右手配脏腑部位《明医杂着》
  20. 左旋多巴《药理学》
  21. 左右手诊脉歌《脉诀乳海》
  22. 左心衰竭《急诊医学》
  23. 左右胁俱痛《傅青主男科》
  24. 左心室肥厚《物理诊断学》
  25. 佐剂《免疫学和免疫学检验》
  26. 左心室的射血和充盈过程《生理学》
  27. 佐金平木《中医名词词典》
  28. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  29. 佐金平木《中医词典》
  30. 左胁痛主方《痰火点雪》
  31. 佐金丸《张氏医通》


参苓白术散_《目经大成》_中医五官_【岐黄之术】

参苓白术散十六

参苓白术散十六

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 茯苓 甘草 山药蒸 扁豆（炒熟） 薏苡仁（炒熟） 莲子肉（去心） 橘皮（陈） 砂仁（去壳）桔梗（各等分） 枣汤调服。

脾胃衰弱，或吐或泄，饮食不化，此方主之。

脾胃，百骸之慈父母也。尔衰我弱，则失其运化之职，遇寒则吐，遇湿则泄。再饮食不消，众脏无从禀气，自然虚羸日甚，诸病丛生。是方参、苓、莲、豆、山药、甘草，补脾之品也，且兼能除湿。砂仁、橘皮、白术、薏苡和胃之品也，并可以行滞。再有桔梗通天气于上，枣汤全地气于中，则疾去益速，而运化之职复其位矣。

诗曰∶参苓白术缩砂仁，豆草青黄橘梗陈，薏仁粟同莲子肉，合成山药赠童人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左右合归丸十五
  • 当前页：参苓白术散十六
  • 下一页：异功散十七
<<< 返回本书目录
  1. 参苓白术《汤头歌诀》
  2. 参苓白术散【方剂大全】
  3. 参灵丸【方剂大全】
  4. 参苓白术散加减【方剂大全】
  5. 参莲饮【方剂大全】
  6. 参苓白术汤【方剂大全】
  7. 参莲汤【方剂大全】
  8. 参苓白术丸【方剂大全】
  9. 参莲散【方剂大全】
  10. 参苓大补生化汤【方剂大全】
  11. 参莲艾附汤【方剂大全】
  12. 参苓附术加生姜汤【方剂大全】
  13. 参连丸【方剂大全】
  14. 参苓膏【方剂大全】
  15. 参连汤【方剂大全】
  16. 参苓归术散【方剂大全】
  17. 参连散【方剂大全】
  18. 参苓桂术汤【方剂大全】
  19. 参连开噤汤【方剂大全】
  20. 参苓和脾散【方剂大全】
  21. 参连开噤散【方剂大全】
  22. 参苓河车丸【方剂大全】
  23. 参连菖蒲汤【方剂大全】
  24. 参苓琥珀散【方剂大全】
  25. 参蛎三荷汤【方剂大全】
  26. 参苓琥珀汤【方剂大全】
  27. 参考资料《生物化学与分子生物学》
  28. 参苓滑石汤【方剂大全】
  29. 参考资料《生物化学与分子生物学》
  30. 参苓建中汤【方剂大全】
  1. 参苓白术散《目经大成》
  2. 参苓白术散《医述》
  3. 参苓白术散《医方考》
  4. 参苓白术散《冯氏锦囊秘录》
  5. 参苓白术散《外科理例》
  6. 参苓白术散《冯氏锦囊秘录》
  7. 参苓白术散《仁术便览》
  8. 参苓白术散《冯氏锦囊秘录》
  9. 参苓白术散《仁术便览》
  10. 参苓白术《汤头歌诀》
  11. 参苓白术散《仁术便览》
  12. 参莲茶（加味参莲茶）《茶饮保健》
  13. 参苓白术散《奇方类编》
  14. 参莲茶《茶饮保健》
  15. 参苓白术散《万氏秘传片玉心书》
  16. 参考文献《动脉粥样硬化》
  17. 参苓白术散《医方论》
  18. 参考文献《动脉粥样硬化》
  19. 参苓白术散《瘴疟指南》
  20. 参考文献《动脉粥样硬化》
  21. 参苓白术丸《万氏秘传片玉心书》
  22. 参考文献《动脉粥样硬化》
  23. 参苓白朮散《太平惠民和剂局方》
  24. 参考文献《动脉粥样硬化》
  25. 参苓琥珀汤《冯氏锦囊秘录》
  26. 参考文献《动脉粥样硬化》
  27. 参苓琥珀汤《医方考》
  28. 参考文献《动脉粥样硬化》
  29. 参苓平胃散《增订叶评伤暑全书》
  30. 参考文献《动脉粥样硬化》
  31. 参苓饮《三因极一病证方论》


异功散_《目经大成》_中医五官_【岐黄之术】

异功散十七

异功散十七

  • 上一页
  • 目录
  • 相关
  • 下一页

（加半夏作汤即六君子）

人参 白术 茯苓（各二钱） 甘草 橘皮（各一钱）

中气虚，痰不利，见诸损症，主此二方。

经曰∶壮者气行则愈，怯者着而成病。东南地本卑湿，兼尚酒食，宜人之有痰，然而不病者，气壮足以行之地。今彼人痰气不利，而现败症，则中气大虚可知。故用参、术、苓、草，敦浓之四君子以为辅，使其真元不丧，则小人不复敢凯觎耳。虽然今之病犹今之人也，奸险百出，古君子未必能因时制宜。乃佐以爽利之橘皮，庶可建其奇勋，故曰异功。再加半夏之刚克，恩威并济，无邪不服。

是故痰随气上，亦随气下，痰以湿生，必以燥去。橘皮行气，半夏燥湿，固治痰之妙品也。其德不及四君，才或过之，以故呼六君子云。外如火动加山栀仁，血动加牡丹皮，虽稳而效速。此伯者之道，不可使闻于君子。

诗曰∶异功四君加橘皮，再入半夏六君居，或连或栀或柴芍，增一增二本经宜。外有异功十二味，香砂姜桂附归 。

本方加青皮、乌药、白芷，名八物顺气散，治头痛挟痰，意思亦深长可味。

诗曰∶白芷变乌药，青皮转陈皮，不知四君子，何以别妍媸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苓白术散十六
  • 当前页：异功散十七
  • 下一页：独参汤十八
<<< 返回本书目录
  1. 异功散《小儿药证直诀》
  2. 异功散【方剂大全】
  3. 异功散《脾胃论》
  4. 异尖线虫病【疾病大全】
  5. 异法方宜论篇《黄帝内经·素问》
  6. 异尖线吸虫蚴移行症【疾病大全】
  7. 异法方宜论《素问悬解》
  8. 异境分娩的急救《现代院外急救手册》
  9. 异法方宜论《明医杂着》
  10. 异脉《诊宗三昧》
  11. 异痘诸名（《锦囊》）《疡医大全》
  12. 异木患【中药大全】
  13. 异痘诸名《冯氏锦囊秘录》
  14. 异染性脑白质营养不良【疾病大全】
  15. 异痘须知（《锦囊》）《疡医大全》
  16. 异色性虹膜睫状体炎【疾病大全】
  17. 异痘须知《冯氏锦囊秘录》
  18. 异嗜癖【疾病症状】
  19. 异痘《张氏医通》
  20. 异嗜酸癖【疾病症状】
  21. 异传篇《外经微言》
  22. 异穗卷柏【中药大全】
  23. 异常鱼鳞癣【疾病症状】
  24. 异胎《续名医类案》
  25. 异常血红蛋白病【疾病大全】
  26. 异位ACTH综合征【疾病大全】
  27. 异常体位所致的窒息【疾病症状】
  28. 异位辅助性肝移植《临床肝移植》
  29. 异常高大【疾病症状】
  30. 异位钙化【疾病症状】
  1. 异功散《目经大成》
  2. 异功散《冯氏锦囊秘录》
  3. 异功散《脾胃论》
  4. 异功散《冯氏锦囊秘录》
  5. 异功散《瘴疟指南》
  6. 异功散《救伤秘旨》
  7. 异功散《小儿药证直诀》
  8. 异法方宜论篇《黄帝内经·素问》
  9. 异攻散《仁术便览》
  10. 异法方宜论《明医杂着》
  11. 异经补母泻子取穴法《手掌与疾病》
  12. 异法方宜论《素问悬解》
  13. 异经选穴法《中医词典》
  14. 异法方宜《中医内科学》
  15. 异境分娩的急救《现代院外急救手册》
  16. 异痘诸名（《锦囊》）《疡医大全》
  17. 异疽似痈《奇方类编》
  18. 异痘诸名《冯氏锦囊秘录》
  19. 异疽似痈而小异《急救广生集》
  20. 异痘须知（《锦囊》）《疡医大全》
  21. 异类有情丸《韩氏医通》
  22. 异痘须知《冯氏锦囊秘录》
  23. 异类有情丸《冯氏锦囊秘录》
  24. 异痘《张氏医通》
  25. 异硫氰酸荧光素《实用免疫细胞与核酸》
  26. 异痘《中医词典》
  27. 异脉《诊宗三昧》
  28. 异单基因近交系《实验动物科学》
  29. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  30. 异传篇《外经微言》
  31. 异胎《续名医类案》


独参汤_《目经大成》_中医五官_【岐黄之术】

独参汤十八

独参汤十八

  • 上一页
  • 目录
  • 相关
  • 下一页

（烦躁加麦门冬或童子小便，身寒加附子。）

一切虚脱脉败急症，大剂煎服。

天地发育万物，一气而已。稍有乖戾，则生长愆期。人为万物之灵，非气治不足以长年。凡病至于危困，须以气为急务。人参秉洪钧菁华以成形，故能续弥留欲绝之命，使其一息尚存，虽情绪多端，可以次第燮理，此独参汤雅有远略。身寒加附子，回其孤阳也。烦躁加童便、加麦冬，靖其虚热也。或谓兹汤但可疗真虚败症，涉假犹然攻之，故越人有实实之戒。然则挺生理中等药，非苦思十日，决不敢用。呵呵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异功散十七
  • 当前页：独参汤十八
  • 下一页：归六一汤十九
<<< 返回本书目录
  1. 独步散【方剂大全】
  2. 独参汤【方剂大全】
  3. 独白散【方剂大全】
  4. 独参汤（葛氏）《虚损启微》
  5. 毒肿瘰方《外台秘要》
  6. 独参丸【方剂大全】
  7. 毒肿《幼幼新书》
  8. 独蟾丸【方剂大全】
  9. 毒肿《圣济总录》
  10. 独凡丸【方剂大全】
  11. 毒鱼藤【中药大全】
  12. 独附方【方剂大全】
  13. 毒鱼刺伤【疾病大全】
  14. 独附煎【方剂大全】
  15. 毒油神育【方剂大全】
  16. 独附散【方剂大全】
  17. 毒壅《续名医类案》
  18. 独骨疮《外科启玄》
  19. 毒瘾【疾病大全】
  20. 独骨疮门主论《疡医大全》
  21. 毒药伤胎《女科秘旨》
  22. 独归酒【方剂大全】
  23. 毒药伤胎《济生集》
  24. 独桂汤【方剂大全】
  25. 毒药疗病则度《古今医统大全》
  26. 独寒《秘传证治要诀及类方》
  27. 毒药不可入口腹《医门补要》
  28. 独行根《证类本草》
  29. 毒蕈中毒【疾病大全】
  30. 独行千里【中药大全】
  1. 独参汤《目经大成》
  2. 独参汤《冯氏锦囊秘录》
  3. 独参汤《医方考》
  4. 独参汤《删补名医方论》
  5. 独参汤《医方考》
  6. 独参汤《医宗金鉴》
  7. 独参汤《医方考》
  8. 独参汤《救伤秘旨》
  9. 独参汤《医方考》
  10. 独参汤《正体类要》
  11. 独参汤《外科理例》
  12. 独参散《冯氏锦囊秘录》
  13. 独参汤《时方歌括》
  14. 独参茶《茶饮保健》
  15. 独参汤（葛氏）《虚损启微》
  16. 毒作用表现《预防医学》
  17. 独地茶《茶饮保健》
  18. 毒作用表现《预防医学》
  19. 独风茶《茶饮保健》
  20. 毒注候《诸病源候论》
  21. 独骨疮《中医词典》
  22. 毒注《中医词典》
  23. 独骨疮《外科启玄》
  24. 毒肿入腹候《诸病源候论》
  25. 独骨疮门主方《疡医大全》
  26. 毒肿瘰方四首《外台秘要》
  27. 独骨疮门主论《疡医大全》
  28. 毒肿候《诸病源候论》
  29. 独寒《秘传证治要诀及类方》
  30. 毒肿候《诸病源候论》
  31. 独行《中医词典》


归六一汤_《目经大成》_中医五官_【岐黄之术】

归六一汤十九

归六一汤十九

  • 上一页
  • 目录
  • 相关
  • 下一页

饥困劳役耗其阴血，则骄阳飞越，肌热烦渴，面目微红，脉芤或浮大，重按全无。人参不便，急拣北黄 六两，当归一两，合煎与服。说者谓当归固滋血主药，黄 则补气者也，何六一颠倒处方，而能益阴制阳。盖有形之血，不能自生，生于无形之气故耳。前证纯象正阳明，但阳明由外感蕴热而致，且脉长大有力。倘心粗气浮，误以白虎汤投之，死无救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独参汤十八
  • 当前页：归六一汤十九
  • 下一页：花果合欢丸二十
<<< 返回本书目录
  1. 归苓散【方剂大全】
  2. 归龙酒【方剂大全】
  3. 归灵汤【方剂大全】
  4. 归麦榆草汤【方剂大全】
  5. 归凉接命散【方剂大全】
  6. 归命丹【方剂大全】
  7. 归连丸【方剂大全】
  8. 归命膏【方剂大全】
  9. 归连汤【方剂大全】
  10. 归命散【方剂大全】
  11. 归连石斛汤【方剂大全】
  12. 归命丸【方剂大全】
  13. 归连散【方剂大全】
  14. 归沫汤【方剂大全】
  15. 归鳢饮【方剂大全】
  16. 归牛散【方剂大全】
  17. 归来穴【胸部腹部穴位】
  18. 归脾汤《何氏虚劳心传》
  19. 归来轩毡道人风药【方剂大全】
  20. 归脾汤《汤头歌诀》
  21. 归葵汤【方剂大全】
  22. 归脾汤【方剂大全】
  23. 归睛散【方剂大全】
  24. 归脾汤（《济生》）《虚损启微》
  25. 归荆汤【方剂大全】
  26. 归脾汤方论《医学读书记》
  27. 归荆散【方剂大全】
  28. 归脾汤加减【方剂大全】
  29. 归荆安枕汤【方剂大全】
  30. 归脾丸【方剂大全】
  1. 归六一汤《目经大成》
  2. 归来《针灸学》
  3. 归命膏《是斋百一选方》
  4. 归来《中医词典》
  5. 归纳与推演的结合《思考中医》
  6. 归来《气功外气疗法》
  7. 归脾汤《正体类要》
  8. 归来《针灸大成》
  9. 归脾汤《医宗金鉴》
  10. 归空十法《古今医鉴》
  11. 归脾汤《删补名医方论》
  12. 归经《中药学》
  13. 归脾汤《冯氏锦囊秘录》
  14. 归经《中药基本理论知识》
  15. 归脾汤《医述》
  16. 归经《中医词典》
  17. 归脾汤《目经大成》
  18. 归经《中医名词词典》
  19. 归脾汤《医方考》
  20. 归姜汤《医学心悟》
  21. 归脾汤《医方考》
  22. 归魂散《博济方》
  23. 归脾汤《医学心悟》
  24. 归葛饮《退思集类方歌注》
  25. 归脾汤《外科理例》
  26. 归法《中医词典》
  27. 归脾汤《仁术便览》
  28. 归地炖羊肉《保健药膳》
  29. 归脾汤《仁术便览》
  30. 归参鳝鱼羹《老年百病防治》
  31. 归脾汤《仁术便览》


花果合欢丸_《目经大成》_中医五官_【岐黄之术】

花果合欢丸二十

花果合欢丸二十

  • 上一页
  • 目录
  • 相关
  • 下一页

（金樱子煎膏，搀蜜为丸，龙眼枣子汤下。）

白菊花 款冬花 槐花（各一两五钱） 密蒙花 忍冬花 火麻仁（炒） 胡麻仁 柏子仁（去壳，炒，捣，浓纸熨净油） 郁李仁（各二两） 酸枣仁（炒） 葳蕤仁 胡桃仁（各三两） 女贞子（久久蒸晒） 五味子 楮实子 茺蔚子（各二两） 桑椹子 覆盆子（取红黄可食的） 枸杞子 菟丝子 巨胜子（炒各三两）

一切内外目疾，似虚非实，此方主之。

气、质、味，药之三才也。清、甘、温、泽，药之四德也。总三才四德以治不三不四之症，此方其庶几焉。

何为？夫气之清者莫如花。气以行之，清可去浊，五花足以平不正之邪。味之甘者，莫如花之实。味以滋之，甘能补虚，九子足以复既耗之精。质之泽者，莫如实中之仁。质以培之，泽能润燥，七仁足以退无根之火。乃金樱膏、龙眼、枣肉为丸作汤，非泥膈缓行，凡药必有光容，是花是果，同气连枝，稳可与五、七、九子之会。虚虚实实之人，无不赏识。而花神有灵，当亦乐识于人。故曰花果合欢。

诗曰∶忍菊蒙槐款五花，核桃枣柏火胡麻，郁李葳蕤仁七种，菟丝巨胜覆盆加，还有女桑茺楮杞，五味融和九子佳，樱蜜丸成封固好，槎停蓬岛贶仙娃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归六一汤十九
  • 当前页：花果合欢丸二十
  • 下一页：胃风汤二十一
<<< 返回本书目录
  1. 花光散【方剂大全】
  2. 花红果《滇南本草》
  3. 花拐藤根【中药大全】
  4. 花红散【方剂大全】
  5. 花粉散【方剂大全】
  6. 花红叶【中药大全】
  7. 花粉煎【方剂大全】
  8. 花蝴蝶根【中药大全】
  9. 花粉过敏性哮喘【疾病大全】
  10. 花花草【中药大全】
  11. 花粉【方剂大全】
  12. 花卉茶《茶饮保健》
  13. 花杜仲藤【中药大全】
  14. 花火膏《小儿药证直诀》
  15. 花丁散【方剂大全】
  16. 花火膏【方剂大全】
  17. 花点草【中药大全】
  18. 花姬蛙【中药大全】
  19. 花苁蓉丸【方剂大全】
  20. 花椒《食物疗法》
  21. 花草汤【方剂大全】
  22. 花椒【中药大全】
  23. 花草膏【方剂大全】
  24. 花椒根【中药大全】
  25. 花鞭膏【方剂大全】
  26. 花椒簕【中药大全】
  27. 花被单【中药大全】
  28. 花椒叶【中药大全】
  29. 花斑叶【中药大全】
  30. 花椒油【方剂大全】
  1. 花果合欢丸《目经大成》
  2. 花风《中医词典》
  3. 花红《本草从新》
  4. 花粉苓通茶《茶饮保健》
  5. 花红《本草分经》
  6. 花粉《本草分经》
  7. 花红《本草撮要》
  8. 花粉《本草分经》
  9. 花红《药性切用》
  10. 花粉《老年食养食疗》
  11. 花红果《滇南本草》
  12. 花癫秘方《华佗神方》
  13. 花候《诸病源候论》
  14. 花癫《中医词典》
  15. 花火膏《冯氏锦囊秘录》
  16. 花斑癣《家庭医学百科-医疗康复篇》
  17. 花火膏《小儿药证直诀》
  18. 花斑癣《默克家庭诊疗手册》
  19. 花椒《食物疗法》
  20. 花白翳陷《目经大成》
  21. 花椒《本草分经》
  22. 花《证类本草》
  23. 花柳疬《中医词典》
  24. 瓠子汤《饮膳正要》
  25. 花木类（通用诸方）《古今医统大全》
  26. 瓠子汤《保健药膳》
  27. 花炮火药冲目《奇效简便良方》
  28. 瓠子〈冷〉《食疗本草》
  29. 花乳石《本草纲目》
  30. 瓠子《滇南本草》
  31. 花乳石《玉楸药解》


胃风汤_《目经大成》_中医五官_【岐黄之术】

胃风汤二十一

胃风汤二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 茯苓 当归 芎 芍药 肉桂

风湿居停肠胃，上胀白睛，下泄鲜血，或便如豆汁淤泥，此方主之。

风，阳邪也，血得之则善走，故下鲜血。湿，阴毒也，血得之则败坏，故便如豆汁淤泥。肺经连于大肠，故白睛胀起，看似有形积热，其实土金素亏。治法，补其虚而行其滞，风湿顿除。爰用十全去 、草、地黄，盖草甘缓，地黄濡腻，均不合式。易老审证处方，大都如是。能餐而泄，睑 及虚肿亦有效。

诗曰∶胃风十全物，过补草 出，地黄胡不收，濡滞行不疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花果合欢丸二十
  • 当前页：胃风汤二十一
  • 下一页：既济丸二十二
<<< 返回本书目录
  1. 胃风汤《脾胃论》
  2. 胃风汤【方剂大全】
  3. 胃风汤《脾胃论》
  4. 胃府经文《医宗金鉴》
  5. 胃风门《张氏医通》
  6. 胃腑经文《刺灸心法要诀》
  7. 胃风《张氏医通》
  8. 胃腑脉论《备急千金要方》
  9. 胃风《圣济总录》
  10. 胃隔膜【疾病大全】
  11. 胃风《仁斋直指方论（附补遗）》
  12. 胃关煎【方剂大全】
  13. 胃风《丹溪治法心要》
  14. 胃寒草【中药大全】
  15. 胃反应性淋巴增生【疾病大全】
  16. 胃寒肠热《圣济总录》
  17. 胃反方《外台秘要》
  18. 胃寒呕吐【方剂主治】
  19. 胃反【方剂主治】
  20. 胃寒疼痛【疾病症状】
  21. 胃反《证治准绳·杂病》
  22. 胃寒疼痛【中药主治】
  23. 胃反《杂病广要》
  24. 胃寒痛《凌临灵方》
  25. 胃反《圣济总录》
  26. 胃寒痛【中药主治】
  27. 胃恶性淋巴瘤【疾病大全】
  28. 胃和十二指肠疾病《默克家庭诊疗手册》
  29. 胃窦血管扩张症【疾病大全】
  30. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  1. 胃风汤《目经大成》
  2. 胃风汤《儒门事亲》
  3. 胃风汤《目经大成》
  4. 胃风汤《太平惠民和剂局方》
  5. 胃风汤《医方考》
  6. 胃风汤《三因极一病证方论》
  7. 胃风汤《仁术便览》
  8. 胃风汤《三因极一病证方论》
  9. 胃风汤《仁术便览》
  10. 胃风汤《冯氏锦囊秘录》
  11. 胃风汤《仁术便览》
  12. 胃风汤《冯氏锦囊秘录》
  13. 胃风汤《仁术便览》
  14. 胃风汤《冯氏锦囊秘录》
  15. 胃风汤《医方论》
  16. 胃风门《张氏医通》
  17. 胃风汤（二）《脾胃论》
  18. 胃风方论《仁斋直指方论（附补遗）》
  19. 胃风汤（一）《脾胃论》
  20. 胃风《丹溪治法心要》
  21. 胃府经文《医宗金鉴》
  22. 胃风《医学正传》
  23. 胃腑经文《刺灸心法要诀》
  24. 胃风《张氏医通》
  25. 胃腑脉论《备急千金要方》
  26. 胃风《医述》
  27. 胃腑头等中风形状《灵素节注类编》
  28. 胃风《中医词典》
  29. 胃腑形《古今医统大全》
  30. 胃风《圣济总录》
  31. 胃关煎《时病论歌括新编》


既济丸_《目经大成》_中医五官_【岐黄之术】

既济丸二十二

既济丸二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

磁石（八两） 朱砂（四两） 沉香（二两） 六神曲（一斤）

将雄磁石置巨火中， 极红，醋淬，不拘次数，总以手拈即碎为则。水飞过。朱砂亦飞。沉香细碾。神曲取净粉，分一半，水和作饼，蒸熟入药捣匀。摊略爽，然后搀蜜为丸。梧子大，晒干勿焙，瓷 收贮。初起内障，每晨与服五钱。如此数十日，俯视不明，仰视渐睹星月，即其效也。

亦治心火乘金，水衰反制，昏惑妄见之病。宿病时复者，进此一料，永不再作。素沉寒及虚肥之人不相投。

心肾，眼目之锁钥也。心劳则视惑，肾劳则视昏，心肾交劳则视而不见，故主是方。以磁石咸寒镇肾，令神水不外移也。朱砂甘凉镇心，令邪火不上炎也。火水未济，先调脾胃，故两用神曲，生者发其生气，熟者敛其暴气也。水火既济，须资传导，故独选沉香，盖味微苦能降，气微辛能升也。又磁石法水入肾，古人于肾虚及种子多见采。近代泥于金石不可常服一说，视为仇药。不知磁石性能吸铁，本科专尚之者，非独取而滋水，并假渠引肺金夜气入肾。俾子母相生，水得金而清，则相火不攻自去。呜呼，神医之妙，在于幽微，可为知者道，难与俗人言也。

诗曰∶磁石专滋肾，朱砂独镇心，二经分水火，制化曲犹沉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃风汤二十一
  • 当前页：既济丸二十二
  • 下一页：还睛夜光丸二十三
<<< 返回本书目录
  1. 既济汤【方剂大全】
  2. 既济丸【方剂大全】
  3. 既济汤《医学衷中参西录》
  4. 既济玉关丸【方剂大全】
  5. 既济清神饮【方剂大全】
  6. 继发感染【疾病症状】
  7. 既济门冬散【方剂大全】
  8. 继发性白血病【疾病大全】
  9. 既济解毒丸【方剂大全】
  10. 继发性闭经【疾病症状】
  11. 既济解毒汤【方剂大全】
  12. 继发性便秘【疾病症状】
  13. 既济解毒丹【方剂大全】
  14. 继发性不孕【疾病症状】
  15. 既济豁痰汤【方剂大全】
  16. 继发性单克隆免疫球蛋白病【疾病大全】
  17. 既济固真丹【方剂大全】
  18. 继发性癫痫【疾病症状】
  19. 既济丹【方剂大全】
  20. 继发性肥胖【疾病症状】
  21. 既济补真丹【方剂大全】
  22. 继发性肺结核【疾病症状】
  23. 既产调护法《宁坤秘籍》
  24. 继发性腹膜炎【疾病大全】
  25. 济字丸【方剂大全】
  26. 继发性高血压【疾病症状】
  27. 济阴至宝汤【方剂大全】
  28. 继发性高脂蛋白血症《动脉粥样硬化》
  29. 济阴至宝丹【方剂大全】
  30. 继发性骨髓纤维化【疾病大全】
  1. 既济丸《目经大成》
  2. 既济汤《瘴疟指南》
  3. 继病《中医词典》
  4. 既济汤《医学衷中参西录》
  5. 继病《医学纲目》
  6. 既济解毒汤《增订叶评伤暑全书》
  7. 继病《竹林女科证治》
  8. 既济丹《是斋百一选方》
  9. 继发性动力障碍《胃肠动力检查手册》
  10. 既济丹《仁术便览》
  11. 继发性肥胖《减肥新法与技巧》
  12. 既产调护法《宁坤秘籍》
  13. 继发性腹膜炎《急诊医学》
  14. 济主竹茹汤《冯氏锦囊秘录》
  15. 继发性高血压《病理生理学》
  16. 济阴汤《医学衷中参西录》
  17. 继发性高脂蛋白血症《动脉粥样硬化》
  18. 济阴丹《三因极一病证方论》
  19. 继发性免疫缺陷《人体寄生虫学》
  20. 济危上丹方《妇人大全良方》
  21. 继发性免疫缺陷病《免疫学和免疫学检验》
  22. 济危上丹《太平惠民和剂局方》
  23. 继发性免疫缺陷病《病理学》
  24. 济危上丹《三因极一病证方论》
  25. 继发性免疫缺陷病《医学免疫学》
  26. 济世方《冯氏锦囊秘录》
  27. 继发性免疫缺陷病《医学免疫学》
  28. 济世方《冯氏锦囊秘录》
  29. 继发性青光眼《默克家庭诊疗手册》
  30. 济世方《冯氏锦囊秘录》
  31. 继发性青光眼《眼科学》


还睛夜光丸_《目经大成》_中医五官_【岐黄之术】

还睛夜光丸二十三

还睛夜光丸二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

阳炼冬白蜜为丸，脉形虚弱无火，除连犀，量加茸桂。

人参 山药 枸杞 当归 地黄 肉苁蓉（各二两） 沙苑 茯神 麦冬 五味 菟丝 蕤仁（拣去壳） 蒺藜（炒，杵去刺） 枣仁（各一两五钱） 菊花 防风 石斛（取金钗） 牛膝 芎 羚羊角（各一两） 犀角 黄连（五钱）

阴精素弱，阳邪欲起，此方主之。

阴精脏腑皆具，不全在肾。阳邪风火即是，岂责在腑。今既云素弱，则窍窦灌溉不周，风火等情，相因而起，发为目疾。治当祛邪养正，阴阳允迪。夫祛邪养正，利以缓不利以急，利以柔不利以刚。乃用人参、山药、五味、菟丝、枸杞、蕤仁、枣仁、苁蓉、沙苑、当归、地黄理烦乱而安神，防风、菊花、茯神、麦冬、石斛、牛膝、黄连、蒺藜、芎 、羚、犀角，疏风湿以清热。此正治也，与前方出入互用，久而增气，睛自还矣。睛还虽夜云胡不光。

诗曰∶还睛药选当苁蓉，杞枣参藜味得中，犀羚角比牛膝健，菊地性减芎 雄，吐纳风沙几石斛，麦门连茹奏神功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：既济丸二十二
  • 当前页：还睛夜光丸二十三
  • 下一页：全真散二十四
<<< 返回本书目录
  1. 还睛丸【方剂大全】
  2. 还睛夜明丸【方剂大全】
  3. 还睛退云散【方剂大全】
  4. 还睛圆【方剂大全】
  5. 还睛汤【方剂大全】
  6. 还睛紫金丹【方剂大全】
  7. 还睛神明酒【方剂大全】
  8. 还精地黄丸【方剂大全】
  9. 还睛神明酒《苏沈良方》
  10. 还亮草【中药大全】
  11. 还睛散【方剂大全】
  12. 还明散【方剂大全】
  13. 还睛菩萨水【方剂大全】
  14. 还明丸【方剂大全】
  15. 还睛明目芦荟丸【方剂大全】
  16. 还命千金丸【方剂大全】
  17. 还睛膏【方剂大全】
  18. 还少丹《洪氏集验方》
  19. 还睛丹【方剂大全】
  20. 还少丹《毓麟验方》
  21. 还睛丹《扁鹊心书》
  22. 还少丹【方剂大全】
  23. 还睛补肾丸【方剂大全】
  24. 还少乳乌丸【方剂大全】
  25. 还睛补肝丸【方剂大全】
  26. 还神散【方剂大全】
  27. 还津丸【方剂大全】
  28. 还神汤【方剂大全】
  29. 还肌散【方剂大全】
  30. 还神至圣汤【方剂大全】
  1. 还睛夜光丸《目经大成》
  2. 还睛丸《明目至宝》
  3. 还精《玉房秘诀》
  4. 还睛丸《明目至宝》
  5. 还精补脑《中医词典》
  6. 还睛丸《奇方类编》
  7. 还精施泻与治疗《玉房秘诀》
  8. 还睛丸《太平惠民和剂局方》
  9. 还明散《冯氏锦囊秘录》
  10. 还睛神明酒《苏沈良方》
  11. 还少丹《洪氏集验方》
  12. 还睛散《明目至宝》
  13. 还少丹《冯氏锦囊秘录》
  14. 还睛散《明目至宝》
  15. 还少丹《目经大成》
  16. 还睛丹《扁鹊心书》
  17. 还少丹《外科理例》
  18. 还魂汤《三因极一病证方论》
  19. 还少丹《医方论》
  20. 还丹《中医词典》
  21. 还少丹《时方歌括》
  22. 蛤士蟆《食物疗法》
  23. 还少丹《毓麟验方》
  24. 蛤蚂草、车前子《滇南本草》
  25. 还食风《中医词典》
  26. 蛤蟆芸香草《滇南本草》
  27. 还童酒方《回生集》
  28. 蛤蟆瘟《脉因证治》
  29. 还童散《奇方类编》
  30. 蛤蟆风《解围元薮》
  31. 还阳参《滇南本草》


全真散_《目经大成》_中医五官_【岐黄之术】

全真散二十四

全真散二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 枸杞 当归 地黄 苁蓉 龟胶 枣皮 五味 人参 枣仁 山药 黄精（各等分） 蜜水调。

精血销亡，形容憔悴，远视昏花，口不甘味，此方主之。

上症皆虚损也。经曰∶损其肺者益其阳。黄 、枸杞、当归是也。损其肾者滋其阴，地黄、苁蓉、龟胶是也。

损其肝，敛其暴气。须枣皮、五味。损其心，养其神志。须人参、枣仁。其山药、黄精可充糗粮，口不甘味，相与补脾损尔。外有痰饮加白术、茯苓。有泛火加麦冬、天冬、血不归元加肉桂、鹿茸。虚极加附子、干姜。日三服，经旬无间，则五脏皆治。爰名其方曰全真。

诗曰∶全真在龟息，还当知药味，枸杞地黄精，枣皮仁亦美，耆旧几人存，从容谈化理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还睛夜光丸二十三
  • 当前页：全真散二十四
  • 下一页：助阳活血汤二十五
<<< 返回本书目录
  1. 全真丹《扁鹊心书》
  2. 全真一气汤方按《冯氏锦囊秘录》
  3. 全真刺《针灸素难要旨》
  4. 全植物神经功能不全【疾病大全】
  5. 全缘榕【中药大全】
  6. 全趾饮【方剂大全】
  7. 全缘凤尾蕨【中药大全】
  8. 全治法《石室秘录》
  9. 全婴方灸法《普济方·针灸》
  10. 全子宫切除术《妇产科学》
  11. 全叶山芹【中药大全】
  12. 荃皮【中药大全】
  13. 全叶青兰【中药大全】
  14. 泉水《证类本草》
  15. 全叶马兰【中药大全】
  16. 泉水【中药大全】
  17. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  18. 拳参《本草纲目》完整版
  19. 全血细胞减少【疾病症状】
  20. 拳参【中药大全】
  21. 全蝎丸【方剂大全】
  22. 拳毛倒睫《银海精微》
  23. 全蝎散【方剂大全】
  24. 拳毛倒睫【方剂主治】
  25. 全蝎观音散【方剂大全】
  26. 拳伤辨《少林真传伤科秘方》
  27. 全蝎膏【方剂大全】
  28. 拳状手畸形【疾病症状】
  29. 全蝎【中药大全】
  30. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  1. 全真散《目经大成》
  2. 全真丹《扁鹊心书》
  3. 全真一气汤《目经大成》
  4. 全真刺《针灸素难要旨》
  5. 全真一气汤《时方歌括》
  6. 全元起《中医词典》
  7. 全真一气汤方按《冯氏锦囊秘录》
  8. 全婴方灸法《普济方·针灸》
  9. 全治法《石室秘录》
  10. 全血输注《临床基础检验学》
  11. 全子宫切除术《妇产科学》
  12. 全蝎散《万氏秘传片玉心书》
  13. 全自动生化分析仪《临床生物化学》
  14. 全蝎观音散《太平惠民和剂局方》
  15. 泉脉《中医词典》
  16. 全蝎《药鉴》
  17. 泉门《中医词典》
  18. 全蝎《药性切用》
  19. 泉水《医学入门》
  20. 全蝎《本草择要纲目》
  21. 泉水《证类本草》
  22. 全蝎《中药学》
  23. 泉水《本草分经》
  24. 全蝎《得配本草》
  25. 泉液《中医词典》
  26. 全蝎《本草求真》
  27. 泉腋《中医词典》
  28. 全蝎《本草易读》
  29. 泉阴《中医词典》
  30. 全蝎《玉楸药解》
  31. 拳参《证类本草》


助阳活血汤_《目经大成》_中医五官_【岐黄之术】

助阳活血汤二十五

助阳活血汤二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 当归 黄 甘草 柴胡 白芷 防风 蔓荆子

治眼之药，多半苦寒，服之太过，则真元不能通达九窍，生脉收缩耳。故用黄 、甘草、当归补气活血。过寒又伤阴，重阴则虚阳下陷，清机沉寂耳。故用白芷、防风、柴胡、蔓荆疗风助阳。因名助阳活血。眼睫无力，常欲垂闭，及隐涩难开，此方主之。久病不瘥，眵泪长流者，倍参、 ，或加五味子、白术。

诗曰∶助阳活血数归 ，甘草 防风次第施，白芷 柴胡 蔓荆子，人参倍入更相宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全真散二十四
  • 当前页：助阳活血汤二十五
  • 下一页：冲和养正汤二十六
<<< 返回本书目录
  1. 助阳和血补气汤【方剂大全】
  2. 助阳剂《中医眼科备读》
  3. 助阳和血补气汤《脾胃论》
  4. 助阳类《中医饮食营养学》
  5. 助阳丹《毓麟验方》
  6. 助阳止痒汤【方剂大全】
  7. 助阳【中药主治】
  8. 助音汤【方剂大全】
  9. 助消化药《药理学》
  10. 助梓缙绅诸公氏号《古今医统大全》
  11. 助消化【方剂主治】
  12. 住世之法《扁鹊心书》
  13. 助消化【中药主治】
  14. 住痛一黑散《仙传外科集验方》
  15. 助胃膏【方剂大全】
  16. 住院病历《病历书写规范》
  17. 助胃膏《洪氏集验方》
  18. 住院病历质量评定标准（总分100分）《病历书写规范》
  19. 助气补漏汤【方剂大全】
  20. 杼疽《外科启玄》
  21. 助脾散【方剂大全】
  22. 杼疽门主论《疡医大全》
  23. 苎麻粥【方剂大全】
  24. 注辨《医述》
  25. 苎麻叶【中药大全】
  26. 注病诸候《巢氏病源补养宣导法》
  27. 苎麻皮【中药大全】
  28. 注病诸候（凡三十四论）《诸病源候论》
  29. 苎麻花【中药大全】
  30. 注冬《读医随笔》
  1. 助阳活血汤《目经大成》
  2. 助阳和血补气汤《脾胃论》
  3. 助阳解表《中医名词词典》
  4. 助阳丹《毓麟验方》
  5. 助阳解表《中医词典》
  6. 助阳丹《冯氏锦囊秘录》
  7. 助阳药《中药学》
  8. 助消化药《药理学》
  9. 助阳止痒汤《医林改错》
  10. 助胃膏《仁术便览》
  11. 助元散《医学入门》
  12. 助胃膏《太平惠民和剂局方》
  13. 助孕技术《默克家庭诊疗手册》
  14. 助胃膏《医学入门》
  15. 助梓缙绅诸公氏号《古今医统大全》
  16. 助胃膏《冯氏锦囊秘录》
  17. 住房的卫生要求《家庭医学百科·预防保健篇》
  18. 助胃膏《洪氏集验方》
  19. 住泪散《明目至宝》
  20. 助脾蜜饼子《目经大成》
  21. 住世之法《扁鹊心书》
  22. 助教部《中医词典》
  23. 住痛散《救伤秘旨》
  24. 助汗《松峰说疫》
  25. 住痛一黑散《仙传外科集验方》
  26. 助产动作《家庭医学百科·预防保健篇》
  27. 住院《家庭医学百科-家庭护理篇》
  28. 苎麻根《药性切用》
  29. 住院病历质量评定标准（总分100分）《病历书写规范》
  30. 苎麻根《本草便读》
  31. 杼骨《中医词典》


冲和养正汤_《目经大成》_中医五官_【岐黄之术】

冲和养正汤二十六

冲和养正汤二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

合补中、逍遥二方，加黄连、葛根、防风、石斛。

上方为肝木不平，内挟心火，致贼邪潜乘土部，因而睑胀睛疼。乃用升麻、柴胡、橘皮、防风、葛根解肌而正卫，人参、当归、黄 、甘草、白术，补虚而调荣，荣调卫正，自然风定火息，传、合之邪无有矣。但土既受克，余孽未必尽去，再以黄连、芍药靖其热，茯苓、石斛利其湿，则脾胃冲和，生生不已，胀痛如失。总名其汤曰冲和养正。

诗曰∶冲和养正归 葛，橘草升麻连芍药，苓术柴胡石斛增，北风虽厉人咸若。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：助阳活血汤二十五
  • 当前页：冲和养正汤二十六
  • 下一页：益气聪明汤二十七
<<< 返回本书目录
  1. 冲和仙膏【方剂大全】
  2. 冲和饮【方剂大全】
  3. 冲和仙膏《仙传外科集验方》
  4. 冲和饮子【方剂大全】
  5. 冲和丸【方剂大全】
  6. 冲和资生丸【方剂大全】
  7. 冲和汤【方剂大全】
  8. 冲黄酒【中药主治】
  9. 冲和顺气汤【方剂大全】
  10. 冲疽《医宗金鉴》
  11. 冲和神功丸【方剂大全】
  12. 冲浪者结节【疾病大全】
  13. 冲和散【方剂大全】
  14. 冲脉《丹医秘授古脉法》
  15. 冲和灵宝饮【方剂大全】
  16. 冲脉《黄帝内经太素》
  17. 冲和健脾丸【方剂大全】
  18. 冲脉《奇经八脉考》
  19. 冲和膏【方剂大全】
  20. 冲脉《圣济总录》
  21. 冲和丹【方剂大全】
  22. 冲脉《针灸聚英》
  23. 冲关散【方剂大全】
  24. 冲脉论《经络汇编》
  25. 冲风泪出外障《秘传眼科龙木论》
  26. 冲脉为病《奇经八脉考》
  27. 冲风泪出歌《医宗金鉴》
  28. 冲脉穴歌《金针秘传》
  29. 冲风泪出歌《眼科心法要诀》
  30. 冲脉饮子【方剂大全】
  1. 冲和养正汤《目经大成》
  2. 冲和养胃汤《目经大成》
  3. 冲击伤《外科学总论》
  4. 冲和仙膏《仙传外科集验方》
  5. 冲剂《医院药学》
  6. 冲和汤《眼科秘诀》
  7. 冲疽《中医词典》
  8. 冲和散《是斋百一选方》
  9. 冲疽《医宗金鉴》
  10. 冲和灵宝汤《仁术便览》
  11. 冲疽《外科心法要诀》
  12. 冲和膏《外科理例》
  13. 冲举口诀《女丹合编选注》
  14. 冲服剂《中医词典》
  15. 冲脉《针灸大成》
  16. 冲服剂《中医名词词典》
  17. 冲脉《黄帝内经太素》
  18. 冲服《中医词典》
  19. 冲脉《中医名词词典》
  20. 冲服《中医名词词典》
  21. 冲脉《圣济总录》
  22. 冲风泣下《中医词典》
  23. 冲脉《丹医秘授古脉法》
  24. 冲风泪出外障《秘传眼科龙木论》
  25. 冲脉《中医词典》
  26. 冲风泪出歌《医宗金鉴》
  27. 冲脉《奇经八脉考》
  28. 冲风泪出歌《眼科心法要诀》
  29. 冲脉《针灸聚英》
  30. 冲风泪出《中医词典》
  31. 冲脉病《中医词典》


益气聪明汤_《目经大成》_中医五官_【岐黄之术】

益气聪明汤二十七

益气聪明汤二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 蔓荆 柴胡 葛根 白芍 甘草 地黄

目疼耳鸣，欲发不瘥，此方主之。

目从司视，既疼弗明。耳以司听，既鸣弗聪。欲发不发，久久不瘥，脏气衰而肌表为客邪所凭尔。爰用柴胡、蔓荆、葛根侵肌而解表，人参、黄 、甘草补气以起衰。其地黄、芍药，耳目正治，载滋且敛，视听如初。药固可启迪，人因病而获益者。或以疾小而怠忽，则不聪不明，未免贻笑于九思之君子。

诗曰∶草参益气蔓荆行，敛养全凭芍地能，怪底葛天柴氏子，耆年眼耳迥聪明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲和养正汤二十六
  • 当前页：益气聪明汤二十七
  • 下一页：都气益阴丸二十八
<<< 返回本书目录
  1. 益气聪明汤《汤头歌诀》
  2. 益气聪明汤【方剂大全】
  3. 益气除痰汤【方剂大全】
  4. 益气促精汤《保健药膳》
  5. 益气补中【中药主治】
  6. 益气导溺汤【方剂大全】
  7. 益气补血【方剂主治】
  8. 益气活血【方剂主治】
  9. 益气补虚【中药主治】
  10. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  11. 益气补肺汤【方剂大全】
  12. 益气活血养心汤【方剂大全】
  13. 益气补冲汤【方剂大全】
  14. 益气健脾【中药主治】
  15. 益气安神汤【方剂大全】
  16. 益气健脾【方剂主治】
  17. 益气【方剂主治】
  18. 益气健脾汤【方剂大全】
  19. 益气【中药主治】
  20. 益气健脾愈胃疡《三十年临证经验集》
  21. 益脾镇惊散【方剂大全】
  22. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  23. 益脾胃【中药主治】
  24. 益气力【中药主治】
  25. 益脾散【方剂大全】
  26. 益气力【方剂主治】
  27. 益脾饼【方剂大全】
  28. 益气清金汤【方剂大全】
  29. 益脾饼《医学衷中参西录》
  30. 益气升清话“补中《邹孟城三十年临证经验集》
  1. 益气聪明汤《目经大成》
  2. 益气《中医词典》
  3. 益气聪明汤《医学心悟》
  4. 益气《千金翼方》
  5. 益气聪明汤《医方论》
  6. 益脾散《万氏秘传片玉心书》
  7. 益气聪明汤《汤头歌诀》
  8. 益脾散《仁术便览》
  9. 益气促精汤《保健药膳》
  10. 益脾散《仁术便览》
  11. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  12. 益脾散《仁术便览》
  13. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  14. 益脾饼《医学衷中参西录》
  15. 益气健脾愈胃疡《三十年临证经验集》
  16. 益脾饼《食物疗法》
  17. 益气解表《中医词典》
  18. 益脾饼《保健药膳》
  19. 益气解表（补气解表）《中医名词词典》
  20. 益脾饼《保健药膳》
  21. 益气牛乳方《医学入门》
  22. 益脾《中医词典》
  23. 益气清金汤《重楼玉钥》
  24. 益奶草《证类本草》
  25. 益气升清话“补中《邹孟城三十年临证经验集》
  26. 益母子《本草经解》
  27. 益气升清话“补中”《三十年临证经验集》
  28. 益母子《本草易读》
  29. 益气生津《中医名词词典》
  30. 益母延胡索茶《茶饮保健》
  31. 益气生津《中医词典》


都气益阴丸_《目经大成》_中医五官_【岐黄之术】

都气益阴丸二十八

都气益阴丸二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

都气丸量加紫河车、羊肝、苁蓉、当归。

阴精生气生神，苟一亏损，则壮火食气，神无以生，令人昏惑妄见。乃取古都气法，一体肝肾之药水木同治。

肝肾足，而明照之灵依然流露于两睛之窠，有若造化阴为斡旋者。老年人及久病病愈，皆可制服。

诗曰∶益阴丸子，都气加味，河车苁蓉，肝当急备。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益气聪明汤二十七
  • 当前页：都气益阴丸二十八
  • 下一页：滋阴地黄丸二十九
<<< 返回本书目录
  1. 都气丸【方剂大全】
  2. 都咸子《本草纲目》完整版
  3. 都气加桂汤【方剂大全】
  4. 都咸子【中药大全】
  5. 都念子《本草纲目》完整版
  6. 都咸子树皮【中药大全】
  7. 都梁香散【方剂大全】
  8. 兜肚方【方剂大全】
  9. 都梁丸【方剂大全】
  10. 兜冠黄共享【中药大全】
  11. 都梁散【方剂大全】
  12. 兜兰【中药大全】
  13. 都拉鸢尾【中药大全】
  14. 兜礼治伤寒法《痰火点雪》
  15. 都拉【中药大全】
  16. 兜铃散【方剂大全】
  17. 都桷子《本草纲目》完整版
  18. 兜铃丸【方剂大全】
  19. 都管草《本草纲目》完整版
  20. 兜娄婆香《本草纲目》完整版
  21. 洞阳金丹【方剂大全】
  22. 兜纳香《本草纲目》完整版
  23. 洞阳丹【方剂大全】
  24. 兜纳香《本草择要纲目》
  25. 洞虚丹【方剂大全】
  26. 兜涩固精丸【方剂大全】
  27. 洞泄寒中《圣济总录》
  28. 兜药【方剂大全】
  29. 洞泄《幼幼新书》
  30. 钭叶榕【中药大全】
  1. 都气益阴丸《目经大成》
  2. 都梁丸《是斋百一选方》
  3. 都咸子《海药本草》
  4. 都梁丸《妇人大全良方》
  5. 都咸子及皮、叶《证类本草》
  6. 都良丸《奇方类编》
  7. 都响《中医词典》
  8. 都角子《证类本草》
  9. 兜礼治伤寒法《痰火点雪》
  10. 都角子《海药本草》
  11. 兜木香《证类本草》
  12. 都管草《证类本草》
  13. 兜纳香《海药本草》
  14. 洞玄子性技三十种《素女经》
  15. 兜纳香《证类本草》
  16. 洞心《中医词典》
  17. 兜纳香《本草择要纲目》
  18. 洞泻《中医词典》
  19. 兜腮喉痈《喉科指掌》
  20. 洞泄下痢候《诸病源候论》
  21. 兜腮痈《中医词典》
  22. 洞泄寒中《圣济总录》
  23. 兜腮痈《医学心悟》
  24. 洞泄《时病论》
  25. 抖法《中医名词词典》
  26. 洞泄《儒门事亲》
  27. 抖法《中医词典》
  28. 洞泄《幼幼新书》
  29. 斗底风《中医词典》
  30. 洞泄《中医词典》
  31. 斗底风《喉科秘诀》


滋阴地黄丸_《目经大成》_中医五官_【岐黄之术】

滋阴地黄丸二十九

滋阴地黄丸二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

大地黄（三两） 当归 枸杞 麦冬 人参 苁蓉（各一两五钱） 天门冬 五味 白芍 女贞（各一两）

瞳子散动，视物不清，此方主之。

瞳子本水轮，于廓为巽。瞳子散动，水风相搏，浪涛汹涌之象也。且瞳子静敛则能鉴，今而散动，宜其视物不清矣。法当女贞、芍药、天冬、麦冬平其风实，参、归、苁蓉、五味、枸杞，补其风虚，虚实调则巽地自善。倍地黄以镇火，又以资水木之源，再不致风威所撼。乃特表其能而名方云。

诗曰∶滋阴地黄天麦冬，人参五味肉苁蓉，女贞枸杞当归芍，十物为丸定水风。

一方熟地黄、山药、人参、当归、五味、天冬、地骨皮、枳壳、黄连、柴胡、甘草、黄芩，治木火侮金，白睛赤痛。不效，去五味、枳壳，用桑白皮、百合亦佳。因附于此。

诗曰∶怀地天冬寒令早，人归山骨无柴草，芩连枳壳拾为薪，五味烹调分饷好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：都气益阴丸二十八
  • 当前页：滋阴地黄丸二十九
  • 下一页：补阳汤三十
<<< 返回本书目录
  1. 滋阴除湿汤【方剂大全】
  2. 滋阴地黄丸【方剂大全】
  3. 滋阴补虚【中药主治】
  4. 滋阴定眩汤【方剂大全】
  5. 滋阴补髓汤【方剂大全】
  6. 滋阴甘露丸【方剂大全】
  7. 滋阴补肾【方剂主治】
  8. 滋阴固下汤《医学衷中参西录》
  9. 滋阴补肾【中药主治】
  10. 滋阴固下汤【方剂大全】
  11. 滋阴百补丸【方剂大全】
  12. 滋阴化痰汤【方剂大全】
  13. 滋阴八物汤【方剂大全】
  14. 滋阴健脾汤【方剂大全】
  15. 滋阴【中药主治】
  16. 滋阴降火【中药主治】
  17. 滋养细胞肿瘤【疾病大全】
  18. 滋阴降火【方剂主治】
  19. 滋养层细胞肿瘤《病理学》
  20. 滋阴降火方【方剂大全】
  21. 滋血汤【方剂大全】
  22. 滋阴降火汤【方剂大全】
  23. 滋血润喉汤【方剂大全】
  24. 滋阴类《中医饮食营养学》
  25. 滋心阴口服液【方剂大全】
  26. 滋阴内托散【方剂大全】
  27. 滋水清肝饮【方剂大全】
  28. 滋阴宁神汤【方剂大全】
  29. 滋水《本草求真》
  30. 滋阴潜阳【方剂主治】
  1. 滋阴地黄丸《目经大成》
  2. 滋阴大补丸加鹿茸方《医方考》
  3. 滋阴地黄丸《奇方类编》
  4. 滋阴大补丸《医方考》
  5. 滋阴地黄丸《明目至宝》
  6. 滋阴保肺汤《冯氏锦囊秘录》
  7. 滋阴地黄丸《医方论》
  8. 滋阴保肺定喘宁嗽汤《仁术便览》
  9. 滋阴固下汤《医学衷中参西录》
  10. 滋阴百补丸《仁术便览》
  11. 滋阴降火《中医词典》
  12. 滋阴《中医词典》
  13. 滋阴降火清肺养脾丸《仁术便览》
  14. 滋阴《中医名词词典》
  15. 滋阴降火汤《仁术便览》
  16. 滋养胃阴《中医词典》
  17. 滋阴降火汤《仁术便览》
  18. 滋养肝肾《中医词典》
  19. 滋阴降火丸《仁术便览》
  20. 滋养肝肾《中医名词词典》
  21. 滋阴解表《中医词典》
  22. 滋养层细胞肿瘤《病理学》
  23. 滋阴类《医学摘粹》
  24. 滋血汤《太平惠民和剂局方》
  25. 滋阴利湿《中医名词词典》
  26. 滋血汤《太平惠民和剂局方》
  27. 滋阴利湿《中医词典》
  28. 滋血汤《三因极一病证方论》
  29. 滋阴平肝潜阳《中医名词词典》
  30. 滋血润肠汤《冯氏锦囊秘录》
  31. 滋阴平肝潜阳《中医词典》


补阳汤_《目经大成》_中医五官_【岐黄之术】

补阳汤三十

补阳汤三十

  • 上一页
  • 目录
  • 相关
  • 下一页

人参养荣汤去白芍、远志，入羌活、防风。

阳不胜其阴则目翳生，或陷下久久不退，乃朝雾障日之象也。合主以人参养荣汤益阴而补阳，去白芍药、远志者，既补不欲泻；加羌活、防风者，非取泄表，实去夫郁腐之气，使不助其壮火耳。是亦所以补阳也，故名。

诗曰∶补厥虚阳合养荣，妙无远志益精明，再删芍药舒肝木，羌尚防风活不成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋阴地黄丸二十九
  • 当前页：补阳汤三十
  • 下一页：人参补胃汤三十一
<<< 返回本书目录
  1. 补阳还五汤【方剂大全】
  2. 补阳汤【方剂大全】
  3. 补阳固带长生延寿丹【方剂大全】
  4. 补阳消疟丹【方剂大全】
  5. 补血养真汤【方剂大全】
  6. 补阳宿凤丸【方剂大全】
  7. 补血养阴丸【方剂大全】
  8. 补阳抑阴汤【方剂大全】
  9. 补血丸【方剂大全】
  10. 补阳益气煎【方剂大全】
  11. 补血退黄丸【方剂大全】
  12. 补阳益气丸【方剂大全】
  13. 补血通幽汤【方剂大全】
  14. 补阳滋阴汤【方剂大全】
  15. 补血汤【方剂大全】
  16. 补养部《本草易读》
  17. 补血顺气药酒【方剂大全】
  18. 补养汤【方剂大全】
  19. 补血顺气汤【方剂大全】
  20. 补养丸【方剂大全】
  21. 补血薯【中药大全】
  22. 补养心脾汤【方剂大全】
  23. 补血生水汤【方剂大全】
  24. 补养之剂《医方论》
  25. 补血荣筋丸【方剂大全】
  26. 补腰益肾壮元阳补血气圣方《毓麟验方》
  27. 补血祛风汤【方剂大全】
  28. 补药不宜轻服论《一得集》
  29. 补血类《中医饮食营养学》
  30. 补药得宜论《冯氏锦囊秘录》
  1. 补阳汤《目经大成》
  2. 补阳还五汤《医林改错》
  3. 补阳汤《医方考》
  4. 补阳《中医词典》
  5. 补养《证治准绳·幼科》
  6. 补血汤（加味补血汤）《医学衷中参西录》
  7. 补养《女科证治准绳》
  8. 补血类《医学摘粹》
  9. 补养部《本草易读》
  10. 补血《中医词典》
  11. 补养肾气《千金翼方》
  12. 补血《傅青主男科》
  13. 补养心气《千金翼方》
  14. 补虚壮筋骨《圣济总录》
  15. 补腰益肾壮元阳补血气圣方《毓麟验方》
  16. 补虚驻颜色《圣济总录》
  17. 补药不宜轻服论《一得集》
  18. 补虚治小肠《圣济总录》
  19. 补药得宜论《冯氏锦囊秘录》
  20. 补虚治痼冷《圣济总录》
  21. 补药可通融论《医学源流论》
  22. 补虚治风《圣济总录》
  23. 补遗《医学集成》
  24. 补虚正气粥（《圣济总录》）《中医饮食营养学》
  25. 补遗《医学集成》
  26. 补虚正气粥《老年百病防治》
  27. 补遗《医学集成》
  28. 补虚益髭发《圣济总录》
  29. 补遗《医学集成》
  30. 补虚益血《圣济总录》
  31. 补遗《医学集成》


人参补胃汤_《目经大成》_中医五官_【岐黄之术】

人参补胃汤三十一

人参补胃汤三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 独活 茯苓 泽泻 人参 白术 甘草 黄 防风 当归 地黄 柴胡 芍药

此方为伤寒愈后，目复大病而设也。夫四时之气皆有寒，人感之皆能为病，不独在冬月也。感于外曰风露，感于内曰生冷。表虚外感，里虚内感，表里俱虚则内外两感。两感者病发多不治。今幸而愈矣，脏腑真气犹未来复，故浊阴不得下，清阳不得上，清浊不分，则余邪聚结，凌空窍而为目害。是方羌活、独活，启阳之升者也。茯苓、泽泻，导阴之降者也。参、术、甘草大补脾胃，内充则邪合难容。黄 、防风大实皮毛，外密则风自不入。当归、地黄，滋水生血，柴胡、芍药收耗行经。大服十剂，使荣卫通畅，更饵以养益之品，则清者归阳，浊者归阴，升者升，降者降，病斯去矣。世医漫不经意，概曰伤寒时眼。乃症已成，又曰热毒所致，一以凉药投之，卒为废人。既废，不咎其病拙，即委之天数，至死不悟，良可发叹。甚有追求前人过失，塞怨 非者，当令大足爨婢脱履批其颊。

诗曰∶谷风泽地吹，术草独当活，补胃得参苓，黄 胡饵药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补阳汤三十
  • 当前页：人参补胃汤三十一
  • 下一页：艾人理血汤三十二
<<< 返回本书目录
  1. 人参补肺饮【方剂大全】
  2. 人参补阳汤【方剂大全】
  3. 人参鳖甲圆【方剂大全】
  4. 人参车前汤【方剂大全】
  5. 人参保肺汤【方剂大全】
  6. 人参大温中丸《洪氏集验方》
  7. 人参半夏圆【方剂大全】
  8. 人参当归散【方剂大全】
  9. 人参半夏汤【方剂大全】
  10. 人参当归汤【方剂大全】
  11. 人参败毒散【方剂大全】
  12. 人参丁香散【方剂大全】
  13. 人参败毒《汤头歌诀》
  14. 人参定喘汤【方剂大全】
  15. 人参白术汤【方剂大全】
  16. 人参豆蔻散【方剂大全】
  17. 人参（图）【中药大全】
  18. 人参茯苓酒【方剂大全】
  19. 人参《本草纲目》图文版
  20. 人参茯苓生姜粥《保健药膳》
  21. 人参《证类本草》
  22. 人参茯苓丸【方剂大全】
  23. 人参《长沙药解》
  24. 人参茯苓粥【方剂大全】
  25. 人参《药征》
  26. 人参复脉汤【方剂大全】
  27. 人参《药笼小品》
  28. 人参固本酒【方剂大全】
  29. 人参《药鉴》
  30. 人参固本丸【方剂大全】
  1. 人参补胃汤《目经大成》
  2. 人参补肺散《儒门事亲》
  3. 人参柴胡散《冯氏锦囊秘录》
  4. 人参鳖甲丸《太平惠民和剂局方》
  5. 人参樗皮散《时病论歌括新编》
  6. 人参半夏丸《博济方》
  7. 人参樗皮散《医方考》
  8. 人参半夏丸《博济方》
  9. 人参樗皮散《医方论》
  10. 人参半夏丸《太平惠民和剂局方》
  11. 人参大温中丸《洪氏集验方》
  12. 人参败毒散《时方歌括》
  13. 人参当归散《妇人大全良方》
  14. 人参败毒散《医方论》
  15. 人参当归散《太平惠民和剂局方》
  16. 人参败毒散《增订叶评伤暑全书》
  17. 人参当归散《仁术便览》
  18. 人参败毒散《仁术便览》
  19. 人参当归散《万氏秘传片玉心书》
  20. 人参败毒散《仁术便览》
  21. 人参当归汤《备急千金要方》
  22. 人参败毒散《外科理例》
  23. 人参当归汤《妇人大全良方》
  24. 人参败毒散《目经大成》
  25. 人参当归汤《三因极一病证方论》
  26. 人参败毒散《太平惠民和剂局方》
  27. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  28. 人参败毒散《冯氏锦囊秘录》
  29. 人参地黄丸《冯氏锦囊秘录》
  30. 人参败毒散《冯氏锦囊秘录》
  31. 人参丁香散《太平惠民和剂局方》


艾人理血汤_《目经大成》_中医五官_【岐黄之术】

艾人理血汤三十二

艾人理血汤三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 黄 甘草 当归 芍药 枣皮 地黄 阿胶 艾叶 防风

实火之血，养阴为先，水胜则火当退听。虚火之血，补正为先，气壮则自能摄血。今男子衄血、吐血，妇人产后血崩，亡血过多，致睛珠疼痛，眼睫无力，羞明不敢仰视，甚则眉骨、太阳俱为酸楚，进十补、归脾不效，及久病血郁，致食减损胃而生虚风，理宜归、地、枣、胶以养阴，参、草、 、术以调胃，艾、防、芍药以定风。

药行身热，外加清品凉其血。凉过身寒，更益补剂暖其血，务使五脏和谐，然后心有所生，脾即统之。脾有所生，肺即行之。肺有所生，肾即摄之。肾有所生，肝即藏之。血根于心，血极于肝，自尔目视如常。肉轮振跳者，服此亦有效。

诗曰∶参 归地血病好，血病损味加术草，血燥防风胶枣宜，血风芍艾煎仍妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参补胃汤三十一
  • 当前页：艾人理血汤三十二
  • 下一页：补心丹三十三
<<< 返回本书目录
  1. 艾曲散【方剂大全】
  2. 艾茸敷法【方剂大全】
  3. 艾片【中药大全】
  4. 艾茸丸【方剂大全】
  5. 艾纳香根【中药大全】
  6. 艾实【中药大全】
  7. 艾纳香【中药大全】
  8. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  9. 艾纳香《本草纲目》完整版
  10. 艾汤【方剂大全】
  11. 艾梅饮【方剂大全】
  12. 艾香《证类本草》
  13. 艾麦丸【方剂大全】
  14. 艾烟丸【方剂大全】
  15. 艾麻草【中药大全】
  16. 艾叶《本草乘雅半偈》
  17. 艾硫丸【方剂大全】
  18. 艾叶《本草图经》
  19. 艾灸门主方《疡医大全》
  20. 艾叶《本草新编》
  21. 艾灸疗法《手穴手纹诊治》
  22. 艾叶《本草易读》
  23. 艾灸方宜《针灸素难要旨》
  24. 艾叶《滇南本草》
  25. 艾灸方宜《古今医统大全》
  26. 艾叶《古今医统大全》
  27. 艾灸法《外科十法》
  28. 艾叶《药笼小品》
  29. 艾灸补泻《针灸素难要旨》
  30. 艾叶《长沙药解》
  1. 艾人理血汤《目经大成》
  2. 艾蒲茶《茶饮保健》
  3. 艾绒《中医名词词典》
  4. 艾纳香《增广和剂局方药性总论》
  5. 艾绒《中医词典》
  6. 艾卷灸《中医词典》
  7. 艾森克人格调查表（EPI）和问卷《医学心理学》
  8. 艾卷（艾条）《中医名词词典》
  9. 艾神茶《茶饮保健》
  10. 艾卷《中医词典》
  11. 艾术茶《茶饮保健》
  12. 艾灸门主方《疡医大全》
  13. 艾司唑仑《精神药品临床应用指导原则》
  14. 艾灸疗法《中医词典》
  15. 艾条《中医词典》
  16. 艾灸疗法《手穴手纹诊治》
  17. 艾条灸《中医词典》
  18. 艾灸方宜《针灸素难要旨》
  19. 艾香《海药本草》
  20. 艾灸方宜《古今医统大全》
  21. 艾香《证类本草》
  22. 艾灸法《医学心悟》
  23. 艾叶《雷公炮制药性解》
  24. 艾灸法《外科十法》
  25. 艾叶《千金翼方》
  26. 艾灸大小法《针灸神书》
  27. 艾叶《药笼小品》
  28. 艾灸补泻《针灸素难要旨》
  29. 艾叶《长沙药解》
  30. 艾灸补泻《古今医统大全》
  31. 艾叶《中药炮制》


补心丹_《目经大成》_中医五官_【岐黄之术】

补心丹三十三

补心丹三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

天门冬 麦门冬 当归 柏子仁 酸枣仁 生地黄 朱砂 丹参 元参 人参 茯神 远志 五味 桔梗

心者，神明之官。过于思虑忧愁，久久则成心劳，心劳而神明伤矣。是以怔忡健忘，目暗羞涩。且心主血，血燥便难，血濡便润。心火不能生土，则不时不利。心虚火内灼，则口舌生疮。生地、丹、元参解心热者也。砂、神、柏、枣仁安心神者也。天麦冬、五味合人参，清心气以生心津。远志、桔梗得当归，宽心郁而养心神。诸药专于补心，故名。久病不瘥，必有隐情，情极则羸，会成痨瘵。痨瘵如赵养葵为治，至死只六味、八味，不知情欲致病，责在心君。经曰∶主不明，则十二官危。处以此方，谁曰不宜。

诗曰∶天门冬闭麦门开，五味三参远载来，柏枣人归怀庆地，茯神尽教梗丹崖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾人理血汤三十二
  • 当前页：补心丹三十三
  • 下一页：瑞竹堂四神丸三十四
<<< 返回本书目录
  1. 补心【中药主治】
  2. 补心丹【方剂大全】
  3. 补心《本草害利》
  4. 补心酒【方剂大全】
  5. 补泻阴阳篇《外经微言》
  6. 补心麦门冬丸【方剂大全】
  7. 补泻雪心歌（聚英）《针灸大成》
  8. 补心宁志丸【方剂大全】
  9. 补泻雪心歌《针灸聚英》
  10. 补心散【方剂大全】
  11. 补泻雪心歌《古今医统大全》
  12. 补心神效丸【方剂大全】
  13. 补泻相反《针灸素难要旨》
  14. 补心四物汤【方剂大全】
  15. 补泻丸【方剂大全】
  16. 补心汤【方剂大全】
  17. 补泻调导与收功《气功外气疗法》
  18. 补心丸【方剂大全】
  19. 补泻手法《子午流注说难》
  20. 补心养胃汤【方剂大全】
  21. 补泻手法《神应经》
  22. 补虚【中药主治】
  23. 补泻论《医碥》
  24. 补虚【方剂主治】
  25. 补泻兼施《温疫论》
  26. 补虚沉香丸【方剂大全】
  27. 补泻分清营卫《中医刺灸》
  28. 补虚定志丸【方剂大全】
  29. 补泻法《普济方·针灸》
  30. 补虚杜仲丸【方剂大全】
  1. 补心丹《目经大成》
  2. 补心菖蒲丸《冯氏锦囊秘录》
  3. 补心丹秘方（华佗补心丹）《华佗神方》
  4. 补泻阴阳篇《外经微言》
  5. 补心酒方《奇方类编》
  6. 补泻雪心歌（聚英）《针灸大成》
  7. 补心神效丸《冯氏锦囊秘录》
  8. 补泻雪心歌《针灸聚英》
  9. 补心神效丸《是斋百一选方》
  10. 补泻雪心歌《古今医统大全》
  11. 补心汤《备急千金要方》
  12. 补泻雪心歌《中医词典》
  13. 补心汤《仁术便览》
  14. 补泻相反《针灸素难要旨》
  15. 补心丸《备急千金要方》
  16. 补泻调导与收功《气功外气疗法》
  17. 补心药《明目至宝》
  18. 补泻手法《子午流注说难》
  19. 补心脏劳极守灵散《针灸神书》
  20. 补泻手法《神应经》
  21. 补虚《证治准绳·幼科》
  22. 补泻手法《中医词典》
  23. 补虚《证治准绳·幼科》
  24. 补泻论《医碥》
  25. 补虚《证治准绳·幼科》
  26. 补泻兼施《温疫论》
  27. 补虚《证治准绳·疡医》
  28. 补泻分清营卫《中医刺灸》
  29. 补虚《女科证治准绳》
  30. 补泻法五十九法《针灸神书》
  31. 补虚安胃《证治准绳·幼科》


瑞竹堂四神丸_《目经大成》_中医五官_【岐黄之术】

瑞竹堂四神丸三十四

瑞竹堂四神丸三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞一斤，碾花椒、小茴、芝麻酒拌炒，炒毕筛净，乘干速杵成粉。再入白术、茯苓、白菊花、地黄各一两，研匀，蜜丸。

两肾虚损，眼花白障，此方主之。

左肾，阴水也，阴衰则阳火独治而生花；右肾，阳水也，阳衰则阴气上蒸而有障。是方四制枸杞，所以益精，亦所以兴阳，右肾与之。术、苓、菊、地，所以利湿，亦所以生阴，左肾与之。两水既盈，五火潜息，而病亦寻瘥。以神名丸，有以也夫。

诗曰∶枸杞新收拣一斤，椒茴麻炒杵如尘，携来苓术黄花地，炼密为丸号四神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补心丹三十三
  • 当前页：瑞竹堂四神丸三十四
  • 下一页：养心汤三十五
<<< 返回本书目录
  1. 瑞香叶【中药大全】
  2. 润肠【中药主治】
  3. 瑞香狼毒【中药大全】
  4. 润肠散《扁鹊心书》
  5. 瑞香花【中药大全】
  6. 润肠汤【方剂大全】
  7. 瑞香根【中药大全】
  8. 润肠通便【中药主治】
  9. 瑞香【中药大全】
  10. 润肠通便【方剂主治】
  11. 瑞香《本草纲目》完整版
  12. 润肠丸《脾胃论》
  13. 瑞氏综合症【疾病大全】
  14. 润肠丸《汤头歌诀》
  15. 瑞苓草【中药大全】
  16. 润肠丸【方剂大全】
  17. 瑞列绦虫病【疾病大全】
  18. 润胆汤【方剂大全】
  19. 瑞莲丸【方剂大全】
  20. 润肺【中药主治】
  21. 瑞连草【中药大全】
  22. 润肺【方剂主治】
  23. 瑞金散【方剂大全】
  24. 润肺1号【方剂大全】
  25. 瑞金丹【方剂大全】
  26. 润肺草【中药大全】
  27. 瑞尔黑变病【疾病大全】
  28. 润肺膏【方剂大全】
  29. 蚋、虻《人体寄生虫学》
  30. 润肺化痰【中药主治】
  1. 瑞竹堂四神丸《目经大成》
  2. 瑞莲丸《冯氏锦囊秘录》
  3. 闰以太息《中医词典》
  4. 瑞莲丸《冯氏锦囊秘录》
  5. 润《周慎斋遗书》
  6. 瑞莲散《妇人大全良方》
  7. 润肠类《医学摘粹》
  8. 瑞金散《妇人大全良方》
  9. 润肠散《扁鹊心书》
  10. 锐中《中医词典》
  11. 润肠汤《冯氏锦囊秘录》
  12. 锐针《中医词典》
  13. 润肠丸《正体类要》
  14. 锐疽《中医词典》
  15. 润肠丸《冯氏锦囊秘录》
  16. 锐骨（兑骨）《中医名词词典》
  17. 润肠丸《冯氏锦囊秘录》
  18. 锐骨《中医词典》
  19. 润肠丸《医方考》
  20. 锐发《中医词典》
  21. 润肠丸《脾胃论》
  22. 锐毒《中医词典》
  23. 润肠丸《医方论》
  24. 蚋、虻《人体寄生虫学》
  25. 润肠丸《汤头歌诀》
  26. 蕊珠丸《冯氏锦囊秘录》
  27. 润肠滋水饮加生地当归方《临症验舌法》
  28. 蕊珠丹《苏沈良方》
  29. 润肺化痰《中医词典》
  30. 蕤仁膏《冯氏锦囊秘录》
  31. 润肺化痰膏《冯氏锦囊秘录》


养心汤_《目经大成》_中医五官_【岐黄之术】

养心汤三十五

养心汤三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 茯苓 半夏曲 当归 芎 柏仁 枣仁 人参 远志 五味子 甘草 肉桂

心藏神，神足则方寸之中慧灵生焉。故心别名灵台，一曰神室。血少而虚，则邪气袭入，令人怔忡而有惊悸。

经曰静则神藏，养气所以宁神，故用参、 、苓、草。又曰燥则消亡，润燥所以通血，故用归、味、二仁。乃芎、半夏调肝醒脾，益心之子母也。肉桂、远志引经报使，从心之所欲也，欲遂子母安，血荣气旺，而神不返其室，是诚何心。

诗曰∶参苓芎草桂，枣柏更五味，夏归语黄 ，养心资远志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瑞竹堂四神丸三十四
  • 当前页：养心汤三十五
  • 下一页：又方三十六
<<< 返回本书目录
  1. 养心汤《汤头歌诀》
  2. 养心汤【方剂大全】
  3. 养心说《寿世青编》
  4. 养心汤（《医统》）《虚损启微》
  5. 养心定志汤加减【方剂大全】
  6. 养心延龄益寿丹【方剂大全】
  7. 养心定悸膏【方剂大全】
  8. 养形《养生导引秘籍》
  9. 养心丹【方剂大全】
  10. 养性《千金翼方》
  11. 养心安神【方剂主治】
  12. 养性服饵《千金翼方》
  13. 养心安神【中药主治】
  14. 养性禁忌《千金翼方》
  15. 养心《养生导引秘籍》
  16. 养性论《张氏医通》
  17. 养小儿《千金翼方》
  18. 养性门《张氏医通》
  19. 养胃丸【方剂大全】
  20. 养性序《备急千金要方》
  21. 养胃汤【方剂大全】
  22. 养血【中药主治】
  23. 养胃理气汤【方剂大全】
  24. 养血【方剂主治】
  25. 养胃进食丸【方剂大全】
  26. 养血安神【中药主治】
  27. 养胎饮【方剂大全】
  28. 养血安神【方剂主治】
  29. 养胎法并禁忌《外台秘要》
  30. 养血安神汤【方剂大全】
  1. 养心汤《目经大成》
  2. 养心说《寿世青编》
  3. 养心汤《医方考》
  4. 养心法《玉房秘诀》
  5. 养心汤《仁术便览》
  6. 养心安神药《中药学》
  7. 养心汤《医方论》
  8. 养心安神《中医词典》
  9. 养心汤《汤头歌诀》
  10. 养心《养生导引秘籍》
  11. 养心汤（《医统》）《虚损启微》
  12. 养心《证治准绳·幼科》
  13. 养心汤方《临症验舌法》
  14. 养小儿候《诸病源候论》
  15. 养形《养生导引秘籍》
  16. 养小儿《千金翼方》
  17. 养性《千金翼方》
  18. 养胃汤《瘴疟指南》
  19. 养性《中医词典》
  20. 养胃汤《仁术便览》
  21. 养性服饵《千金翼方》
  22. 养胃汤《仁术便览》
  23. 养性禁忌《千金翼方》
  24. 养胃汤《三因极一病证方论》
  25. 养性口诀《女丹合编选注》
  26. 养胃汤《冯氏锦囊秘录》
  27. 养性论《张氏医通》
  28. 养胃《中医词典》
  29. 养性门《张氏医通》
  30. 养胎人参丸《妇人大全良方》
  31. 养性序《备急千金要方》


又方_《目经大成》_中医五官_【岐黄之术】

又方三十六

又方三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 地黄 五味 鹿胶 人参 黄 山药 茯神麦冬 柏仁 枣仁 葳蕤仁 甘草 黄精（蜜蒸） 龙眼肉

心统万几，人身之君主。倘失德且不自爱重，则令由下出，十二官次第解体。亟宜归、地、五味、鹿胶、龙眼肉养其荣，人参、黄 、山药、茯神、甘草益其卫，柏仁、枣仁、蕤仁、麦冬、黄精蠲其燥。如是则干纲整，政教日新。再相传辅德，遂良玉烛调光，无用忧心愠群小矣。禀气素亏，无能宁处。及病后思虑焦劳，惊悸不寐，自汗梦乱，服此觉胜前方。

诗曰∶五月蕤实地长 ，鹿山参麦草离离，龙涎柏枣香焚夜，当定精神致九思。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养心汤三十五
  • 当前页：又方三十六
  • 下一页：生脉散三十七
<<< 返回本书目录
  1. 又方《苏沈良方》
  2. 又方二《外科传薪集》
  3. 又次年体虚患感治验《一得集》
  4. 又方三《外科传薪集》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又方一《外科传薪集》
  7. 又察脉六法《轩岐救正论》
  8. 又方梓朴散《小儿药证直诀》
  9. 又补泄辨《幼科推拿秘书》
  10. 又夫人子嗽《程杏轩医案》
  11. 莠狗尾草【中药大全】
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 酉足少阴肾经《神应经》
  14. 又公子痘证《程杏轩医案》
  15. 有子无子女尽七七男尽八八《类经》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 有孕妇家预知修合《女科秘旨》
  18. 又接骨议论方《金疮跌打接骨药性秘书》
  19. 有余有五不足有五《类经》
  20. 又紧干妙方《毓麟验方》
  21. 有阴有阳症门《外科全生集》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 有效血容量减少【疾病症状】
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 有效期药品的管理《医院药学》
  26. 又令孙女龟背《孙文垣医案》
  27. 有限数量的疾病《人体使用手册》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 有胃气者生《三指禅》
  30. 又论疟《类经》
  1. 又方《目经大成》
  2. 又方《三因极一病证方论》
  3. 又方《目经大成》
  4. 又方《重订囊秘喉书》
  5. 又方《目经大成》
  6. 又方《重订囊秘喉书》
  7. 又方《目经大成》
  8. 又方《金匮悬解》
  9. 又方《苏沈良方》
  10. 又方《金匮悬解》
  11. 又方《普济本事方》
  12. 又对眼药方《奇方类编》
  13. 又方《普济本事方》
  14. 又对眼药法《奇方类编》
  15. 又方《普济本事方》
  16. 又地骨皮《奇效简便良方》
  17. 又方二《三因极一病证方论》
  18. 又当归散行经《儒门事亲》
  19. 又方二《外科传薪集》
  20. 又打死方《救伤秘旨》
  21. 又方三《外科传薪集》
  22. 又次年体虚患感治验《一得集》
  23. 又方一《外科传薪集》
  24. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  25. 又方梓朴散《小儿药证直诀》
  26. 又察脉六法《轩岐救正论》
  27. 又分寸歌《经络考》
  28. 又补泄辨《幼科推拿秘书》
  29. 又分寸歌《经络考》
  30. 又案（胃病误治肝）《评琴书屋医略》
  31. 又分寸歌《经络考》


生脉散_《目经大成》_中医五官_【岐黄之术】

生脉散三十七

生脉散三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（五钱） 五味子（三钱） 麦冬（二钱）

热耗元神，气短倦怠，口渴而咳，自汗出，此方主之。

肺主气，火热耗伤则短。金为火胜，不能生火则渴。气少则倦怠自汗，虚火乘肺则咳。此小人道长，君子道消之象也。人参补肺，麦冬清肺，五味子敛肺，一补，一清，一敛，养气之法备矣。名生脉者，以脉失气则惫，得气则充。汪注∶人将死脉绝，服此能复生，陋学从治无一效。讵知脉绝由阳气，独参可也。不则须四逆、回生等汤，岂五味、麦冬之所宜乎。谬言贻害，不仁甚矣。东垣曰∶夏月将此方加黄 、甘草服之，令人气力涌出，可以推展其义。

诗曰∶麦冬清苦，五味辛酸，胡云生脉，参力充完。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方三十六
  • 当前页：生脉散三十七
  • 下一页：归脾汤三十八
<<< 返回本书目录
  1. 生脉散《张氏医通》
  2. 生脉散【方剂大全】
  3. 生脉散《汤头歌诀》
  4. 生脉散（《医录》）《虚损启微》
  5. 生脉活血汤【方剂大全】
  6. 生脉饮【方剂大全】
  7. 生绿豆【方剂大全】
  8. 生眉毛方《外台秘要》
  9. 生螺鲠喉《景景医话》
  10. 生命《中医养生学》
  11. 生芦根粥【方剂大全】
  12. 生命体征改变【疾病症状】
  13. 生芦根粥《保健药膳》
  14. 生命宇宙篇导言《圆运动的古中医学》
  15. 生芦根饮【方剂大全】
  16. 生脓性肉芽肿【疾病大全】
  17. 生料五积散【方剂大全】
  18. 生蒲黄【方剂大全】
  19. 生料鸡苏散【方剂大全】
  20. 生蒲黄汤【方剂大全】
  21. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  22. 生漆【中药大全】
  23. 生理学数据《实验动物科学》
  24. 生气的机制《人体使用手册》
  25. 生理学合参《止园医话》
  26. 生气汤【方剂大全】
  27. 生理学的研究对象和任务《生理学》
  28. 生气通天论《素问悬解》
  29. 生理学的发展简史《生理学》
  30. 生气通天论病因章句辩《格致余论》
  1. 生脉散《目经大成》
  2. 生脉散《张氏医通》
  3. 生脉散《医方考》
  4. 生脉散《医述》
  5. 生脉散《医学心悟》
  6. 生脉散《冯氏锦囊秘录》
  7. 生脉散《仁术便览》
  8. 生脉散《冯氏锦囊秘录》
  9. 生脉散《退思集类方歌注》
  10. 生脉散《正体类要》
  11. 生脉散《奇方类编》
  12. 生脉散《时病论歌括新编》
  13. 生脉散《增订叶评伤暑全书》
  14. 生脉健脾汤《冯氏锦囊秘录》
  15. 生脉散《医方论》
  16. 生脉茶《茶饮保健》
  17. 生脉散《汤头歌诀》
  18. 生麦门冬汤方《备急千金要方》
  19. 生脉散《时方歌括》
  20. 生麦门冬汤方《备急千金要方》
  21. 生脉散（《医录》）《虚损启微》
  22. 生麦门冬汤《备急千金要方》
  23. 生脉散加香薷方《医方考》
  24. 生螺鲠喉《景景医话》
  25. 生脉饮《医宗金鉴》
  26. 生芦根粥《保健药膳》
  27. 生脉饮《删补名医方论》
  28. 生硫黄丸《三因极一病证方论》
  29. 生眉毛方二首《外台秘要》
  30. 生料五积散、顺元散《是斋百一选方》
  31. 生门出黄臭水甚痛《奇方类编》


归脾汤_《目经大成》_中医五官_【岐黄之术】

归脾汤三十八

归脾汤三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

（龙眼肉、煨姜、大枣佐煎）

人参 白术 茯神 枣仁 远志 木香 黄 当归 甘草

脾虚血动，或郁结作痛，此方主之。

赵养葵曰∶心主血，脾统血，肝藏血，凡血症须按三经用药，此方是也。愚谓血本脏腑精液，从火而化。故其色赤。犹水银之升灵砂砂也，未必便生于心。但思虑过度，心血先亏耳。心亏，则脾何所统，而肝无所藏，致妄行不归，或郁结疼痛。爰用参、 、枣仁、龙眼肉以补心，苓、草、白术、大枣以理脾，木香、远志、当归、生姜以和肝。张介宾曰∶此方之木香，特因郁结疼痛，如无是症，必须除去以避香燥。其于气虚血动不尤善乎？

又远志味辛而散，凡多汗燥热，亦宜酌用。名言可采。诸家方书，列出许多病症，责以此汤主治。命名归脾，吾不知其所谓。

诗曰∶归脾参术称巨擘， 草枣仁仍得得，茯神远志再效灵，龙火当从风木息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生脉散三十七
  • 当前页：归脾汤三十八
  • 下一页：七福饮三十九
<<< 返回本书目录
  1. 归脾汤《汤头歌诀》
  2. 归脾汤【方剂大全】
  3. 归脾汤《何氏虚劳心传》
  4. 归脾汤（《济生》）《虚损启微》
  5. 归牛散【方剂大全】
  6. 归脾汤方论《医学读书记》
  7. 归沫汤【方剂大全】
  8. 归脾汤加减【方剂大全】
  9. 归命丸【方剂大全】
  10. 归脾丸【方剂大全】
  11. 归命散【方剂大全】
  12. 归脾养荣汤【方剂大全】
  13. 归命膏【方剂大全】
  14. 归漆丸【方剂大全】
  15. 归命丹【方剂大全】
  16. 归耆汤【方剂大全】
  17. 归麦榆草汤【方剂大全】
  18. 归耆饮【方剂大全】
  19. 归龙酒【方剂大全】
  20. 归耆止血汤【方剂大全】
  21. 归苓散【方剂大全】
  22. 归气定喘汤【方剂大全】
  23. 归灵汤【方剂大全】
  24. 归气救产汤【方剂大全】
  25. 归凉接命散【方剂大全】
  26. 归气汤【方剂大全】
  27. 归连丸【方剂大全】
  28. 归气饮【方剂大全】
  29. 归连汤【方剂大全】
  30. 归芩参附汤【方剂大全】
  1. 归脾汤《目经大成》
  2. 归脾汤《医述》
  3. 归脾汤《医方考》
  4. 归脾汤《冯氏锦囊秘录》
  5. 归脾汤《医方考》
  6. 归脾汤《删补名医方论》
  7. 归脾汤《医学心悟》
  8. 归脾汤《医宗金鉴》
  9. 归脾汤《外科理例》
  10. 归脾汤《正体类要》
  11. 归脾汤《仁术便览》
  12. 归纳与推演的结合《思考中医》
  13. 归脾汤《仁术便览》
  14. 归命膏《是斋百一选方》
  15. 归脾汤《仁术便览》
  16. 归六一汤《目经大成》
  17. 归脾汤《周慎斋遗书》
  18. 归来《针灸学》
  19. 归脾汤《奇方类编》
  20. 归来《中医词典》
  21. 归脾汤《医方论》
  22. 归来《气功外气疗法》
  23. 归脾汤《汤头歌诀》
  24. 归来《针灸大成》
  25. 归脾汤《时方歌括》
  26. 归空十法《古今医鉴》
  27. 归脾汤《何氏虚劳心传》
  28. 归经《中药学》
  29. 归脾汤（《济生》）《虚损启微》
  30. 归经《中药基本理论知识》
  31. 归脾汤（加味归脾汤）《冯氏锦囊秘录》


七福饮_《目经大成》_中医五官_【岐黄之术】

七福饮三十九

七福饮三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

（身冷多汗去远志，用黄 ）

人参 白术 当归 地黄 枣仁 远志 甘草

因产乳断，未产血动，目暗心怦，此方主之。

万物莫灵于人。孕育，其始基也。不胎教而能寡过，生子必寿。今阿母有是病式，责以三阴尽亏，情欲之过，端恐不免。不有以药之，所生虽佳儿，期月不保，未可知也，况寿乎？

上方人参、白术、甘草补胃气也。胃气补，太阴治矣。当归、地黄滋精血也，精血滋，厥阴治矣。枣仁、远志宁心而交肾，心肾交，少阴治矣。夫太阴治则气能摄血，而动者可止；厥阴治则精能配气，而断者可通；少阴治则水火不相射，而生明照之神。去远志汗多忌散，用黄 者，身冷须温也。此症此方，打叠得极其周匝，妇妇子子，更相为命，饮之自然获福，故曰七福饮。

乳，血也，从脾肺运化而出，故其色白，其味甘，其气腥。气血足，自尔取之无禁。常见村妇乏乳，市医用穿山甲、秦艽、 虫、通草等物，教以杂猪爪 酒，谓之下奶。不效，复想出许多做作，至有逼成痨瘵者，可为痛哭流涕。

诗曰∶七福药何斯，术参远志枣，怀地秦当归，还更汾甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤三十八
  • 当前页：七福饮三十九
  • 下一页：补肺汤四十
<<< 返回本书目录
  1. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  2. 七福饮【方剂大全】
  3. 七方十剂绳墨订《儒门事亲》
  4. 七福饮（新方）《虚损启微》
  5. 七方十剂《中西汇通医经精义》
  6. 七角白蔹【中药大全】
  7. 七方论《本草新编》
  8. 七角风【中药大全】
  9. 七方《古今医统大全》
  10. 七角枫【中药大全】
  11. 七方《冯氏锦囊秘录》
  12. 七筋姑【中药大全】
  13. 七方《本草蒙筌》
  14. 七绝脉《冯氏锦囊秘录》
  15. 七恶五善《外科理例》
  16. 七孔臭气方《外台秘要》
  17. 七恶歌《外科证治全书》
  18. 七厘丹【中药大全】
  19. 七独脉《轩岐救正论》
  20. 七厘散【方剂大全】
  21. 七德丸【方剂大全】
  22. 七厘丸【方剂大全】
  23. 七传辨误说《研经言》
  24. 七里明【中药大全】
  25. 七成汤【方剂大全】
  26. 七里香【中药大全】
  27. 七层丹【方剂大全】
  28. 七难《难经悬解》
  29. 七表脉交变略例论《脉诀乳海》
  30. 七皮饮【方剂大全】
  1. 七福饮《目经大成》
  2. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  3. 七福饮（新方）《虚损启微》
  4. 七方十剂绳墨订《儒门事亲》
  5. 七怪脉《中医名词词典》
  6. 七方十剂《中西汇通医经精义》
  7. 七怪脉《中医词典》
  8. 七方论《本草新编》
  9. 七怪脉歌《时方妙用》
  10. 七方《冯氏锦囊秘录》
  11. 七怪脉四言诗《医学实在易》
  12. 七方《古今医统大全》
  13. 七害《中医词典》
  14. 七方《本草蒙筌》
  15. 七划《四圣心源》
  16. 七方《汤液本草》
  17. 七划《四圣悬枢》
  18. 七方《中医词典》
  19. 七画《金匮悬解》
  20. 七方《中医名词词典》
  21. 七焦《中医词典》
  22. 七返九还《心医集》
  23. 七节《中医词典》
  24. 七恶五善《外科理例》
  25. 七节骨《中医词典》
  26. 七恶歌《外科证治全书》
  27. 七绝脉《冯氏锦囊秘录》
  28. 七恶《中医词典》
  29. 七科《中医词典》
  30. 七恶《中医名词词典》
  31. 七孔臭气方三首《外台秘要》


补肺汤_《目经大成》_中医五官_【岐黄之术】

补肺汤四十

补肺汤四十

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 五味 紫菀 桑皮（蜜炒） 地黄（入蜜少许和服）

气虚咳嗽，因而目赤生眵，此方主之。

有声无物曰咳，有物无声曰嗽，声物俱有曰咳嗽。有因风、因火、因痰、因食之分，知为气虚则与四者无涉。

此肺衰不能生水而生火，致作是症。爰以人参、黄 补其肺，紫菀、桑皮清其肺，地黄、五味滋其肺。连进数剂，俾金王水生，水生火伏，疾自去矣。

诗曰∶补肺藉参 ，五味桑白皮，地黄兼紫菀，金木两相需。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七福饮三十九
  • 当前页：补肺汤四十
  • 下一页：还少丹四十一
<<< 返回本书目录
  1. 补肺散【方剂大全】
  2. 补肺汤【方剂大全】
  3. 补肺人参散【方剂大全】
  4. 补肺丸【方剂大全】
  5. 补肺清金饮【方剂大全】
  6. 补肺杏仁煎【方剂大全】
  7. 补肺清肺化痰汤【方剂大全】
  8. 补肺杏仁散【方剂大全】
  9. 补肺气【中药主治】
  10. 补肺养阴汤【方剂大全】
  11. 补肺排脓散【方剂大全】
  12. 补肺益脾饮【方剂大全】
  13. 补肺宁嗽汤【方剂大全】
  14. 补肺益肾【中药主治】
  15. 补肺款冬花散【方剂大全】
  16. 补肺溢汤【方剂大全】
  17. 补肺黄耆散【方剂大全】
  18. 补肺饮【方剂大全】
  19. 补肺膏【方剂大全】
  20. 补肺止咳【中药主治】
  21. 补肺法【方剂大全】
  22. 补肺钟乳丸【方剂大全】
  23. 补肺百花煎【方剂大全】
  24. 补肝《本草害利》
  25. 补肺百合汤【方剂大全】
  26. 补肝【中药主治】
  27. 补肺白石英丸【方剂大全】
  28. 补肝白茯苓散【方剂大全】
  29. 补肺白石英散【方剂大全】
  30. 补肝柏子仁散【方剂大全】
  1. 补肺汤《目经大成》
  2. 补肺汤《三因极一病证方论》
  3. 补肺汤《医方考》
  4. 补肺汤《妇人大全良方》
  5. 补肺汤《医方论》
  6. 补肺汤《妇人大全良方》
  7. 补肺汤方《临症验舌法》
  8. 补肺汤《冯氏锦囊秘录》
  9. 补肺药《明目至宝》
  10. 补肺汤《备急千金要方》
  11. 补肺脏劳极虚成散《针灸神书》
  12. 补肺阿胶散《冯氏锦囊秘录》
  13. 补肝《明目至宝》
  14. 补肺阿胶《汤头歌诀》
  15. 补肝酒《备急千金要方》
  16. 补方《盘珠集胎产症治》
  17. 补肝散《备急千金要方》
  18. 补方《金匮玉函经二注》
  19. 补肝散《备急千金要方》
  20. 补法《广瘟疫论》
  21. 补肝散《备急千金要方》
  22. 补法《中医词典》
  23. 补肝散《备急千金要方》
  24. 补蛾痧《中医词典》
  25. 补肝散《明目至宝》
  26. 补断舌法《喉舌备要秘旨》
  27. 补肝散《明目至宝》
  28. 补胆防风汤《普济本事方》
  29. 补肝散《医方论》
  30. 补唇方法《救伤秘旨》
  31. 补肝汤《三因极一病证方论》


还少丹_《目经大成》_中医五官_【岐黄之术】

还少丹四十一

还少丹四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肾虚寒，饮食少思，发热盗汗，遗精白浊，真气亏损，肌体瘦弱等症。

地黄 山药 枣皮 杜仲 牛膝 枸杞 远志 五味 苁蓉 小茴 续断 楮实 菟丝 巴戟

此水火平调，脾肾交补之剂也。夫肾为先天之本，脾为后天之本。二本有亏，则未老先衰，故见上项诸症。

物之滋润味浓者，可以补水，物之轻明味淡者，可以补火。两补备至，则老可还少，故用上项诸药。

诗曰∶由来还少鲜奇方，楮实山茱药少良，杞菟杜牛巴地续，苁蓉远味有茴香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肺汤四十
  • 当前页：还少丹四十一
  • 下一页：驻景丸四十二
<<< 返回本书目录
  1. 还少丹《毓麟验方》
  2. 还少丹【方剂大全】
  3. 还少丹《洪氏集验方》
  4. 还少乳乌丸【方剂大全】
  5. 还命千金丸【方剂大全】
  6. 还神散【方剂大全】
  7. 还明丸【方剂大全】
  8. 还神汤【方剂大全】
  9. 还明散【方剂大全】
  10. 还神至圣汤【方剂大全】
  11. 还亮草【中药大全】
  12. 还肾汤【方剂大全】
  13. 还精地黄丸【方剂大全】
  14. 还素汤【方剂大全】
  15. 还睛紫金丹【方剂大全】
  16. 还童丹【方剂大全】
  17. 还睛圆【方剂大全】
  18. 还童酒【方剂大全】
  19. 还睛夜明丸【方剂大全】
  20. 还童散【方剂大全】
  21. 还睛丸【方剂大全】
  22. 还童汤【方剂大全】
  23. 还睛退云散【方剂大全】
  24. 还筒子【中药大全】
  25. 还睛汤【方剂大全】
  26. 还阳参《滇南本草》
  27. 还睛神明酒【方剂大全】
  28. 还阳参【中药大全】
  29. 还睛神明酒《苏沈良方》
  30. 还阳草【中药大全】
  1. 还少丹《目经大成》
  2. 还少丹《冯氏锦囊秘录》
  3. 还少丹《外科理例》
  4. 还少丹《洪氏集验方》
  5. 还少丹《医方论》
  6. 还明散《冯氏锦囊秘录》
  7. 还少丹《时方歌括》
  8. 还精施泻与治疗《玉房秘诀》
  9. 还少丹《毓麟验方》
  10. 还精补脑《中医词典》
  11. 还食风《中医词典》
  12. 还精《玉房秘诀》
  13. 还童酒方《回生集》
  14. 还睛夜光丸《目经大成》
  15. 还童散《奇方类编》
  16. 还睛丸《明目至宝》
  17. 还阳参《滇南本草》
  18. 还睛丸《明目至宝》
  19. 还元参《滇南本草》
  20. 还睛丸《奇方类编》
  21. 还元固本蛋《毓麟验方》
  22. 还睛丸《太平惠民和剂局方》
  23. 还元水《医方论》
  24. 还睛神明酒《苏沈良方》
  25. 还原反应《生物化学与分子生物学》
  26. 还睛散《明目至宝》
  27. 孩疮《急救广生集》
  28. 还睛散《明目至宝》
  29. 孩儿参《中药学》
  30. 还睛丹《扁鹊心书》
  31. 孩儿茶《饮膳正要》


驻景丸_《目经大成》_中医五官_【岐黄之术】

驻景丸四十二

驻景丸四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

龟胶、鹿胶合蜜，和丸梧子大，朱砂为衣。

枸杞 地黄 苁蓉 当归（各四两） 阳起石（醋煮） 磁石（三两） 巴戟天 五味子 葳蕤仁 牛膝（各二两）肉桂 沉香（各一两五钱） 夏枯草 菊花 楮实（各一两）

男妇失荣，致肌瘦面惨，目昏涩泣出，时见黑花，主此方。境顺而美，意快而足，凡此皆谓之荣。一不到头，含羞忍辱，忧戚倍于常人，甚则意境俱非，不堪回首，阴阴心病，销耗元神，故得前症。本科目为失荣，最不能治。虽归、地、五味、磁石、蕤仁、龟胶左益真精，当得天马腾空，触类便发。纵杞、戟、鹿胶、阳起石、桂、沉右壮真气，不奈木鸡妄执，滞而难通。至若菊花、怀牛膝一清一利，楮实、夏枯草以发以开，目光乍为一活，其默默绵绵之绪，幽郁不化，能保将来无复结之祸乎？方名驻景，要亦得此聊以销病居之岁月云。愿子若女，有势毋尽使，有福无尽享。所以毋尽者，盖天道好还，留余地为退步计也。《易》曰∶日中则昃，月盈则亏。观象玩辞，可以修省矣。

诗曰∶桂沉楮实当阳起，枯草蕤仁牛不齿，磁石 地黄杞菊繁，巴陵风味从容理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还少丹四十一
  • 当前页：驻景丸四十二
  • 下一页：十味益营煎四十三
<<< 返回本书目录
  1. 驻景补肾明目丸【方剂大全】
  2. 驻景圆【方剂大全】
  3. 驻车圆【方剂大全】
  4. 驻容颜【方剂主治】
  5. 驻车丸（千金）《张氏医通》
  6. 驻世珍馐【方剂大全】
  7. 驻车丸【方剂大全】
  8. 驻颜色【方剂主治】
  9. 注仲景兼感湿温证治各条《温热逢源》
  10. 驻颜益心神丸【方剂大全】
  11. 注仲景暴感暑热证治各条《温热逢源》
  12. 柱果木榄果【中药大全】
  13. 注意逐邪勿拘结粪《温疫论》
  14. 柱果木榄叶【中药大全】
  15. 注意障碍disorders of attention《神经精神疾病诊断学》
  16. 柱果铁线莲【中药大全】
  17. 注意障碍【疾病症状】
  18. 柱下土《本草纲目》完整版
  19. 注意事项和治疗时间《理疗学》
  20. 炷火《针灸聚英》
  21. 注意事项《减肥新法与技巧》
  22. 炷火先后《古今医统大全》
  23. 注意缺陷障碍【疾病大全】
  24. 炷火先后《针灸聚英》
  25. 注意力缺乏多动症【疾病症状】
  26. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  27. 注意力不集中【疾病症状】
  28. 祝序《诊脉三十二辨》
  29. 注意和记忆障碍《医学心理学》
  30. 祝由《类经》
  1. 驻景丸《目经大成》
  2. 驻景丸《太平惠民和剂局方》
  3. 驻景丸（加减驻景丸）《医方论》
  4. 驻节风《中医词典》
  5. 驻阳小丹炼法《韩氏医通》
  6. 驻车丸（千金）《张氏医通》
  7. 柱骨《中医词典》
  8. 驻车丸《奇方类编》
  9. 柱骨（锁子骨、巨骨、缺盆骨）《中医名词词典》
  10. 驻车丸《退思集类方歌注》
  11. 柱骨之会《中医词典》
  12. 驻车丸《太平惠民和剂局方》
  13. 柱下土《证类本草》
  14. 驻车丸《三因极一病证方论》
  15. 炷火《针灸聚英》
  16. 驻车丸《备急千金要方》
  17. 炷火先后《针灸大成》
  18. 注仲景兼感湿温证治各条《温热逢源》
  19. 炷火先后《古今医统大全》
  20. 注仲景暴感暑热证治各条《温热逢源》
  21. 炷火先后《针灸聚英》
  22. 注意逐邪勿拘结粪《温疫论》
  23. 祝《中医词典》
  24. 注意障碍《神经精神疾病诊断学》
  25. 祝登元《中医词典》
  26. 注意事项及反应《默克家庭诊疗手册》
  27. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  28. 注意事项和治疗时间《理疗学》
  29. 祝序《诊脉三十二辨》
  30. 注意事项《实用免疫细胞与核酸》
  31. 祝尧民《中医词典》


十味益营煎_《目经大成》_中医五官_【岐黄之术】

十味益营煎四十三

十味益营煎四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 五味 枣仁 当归 地黄 甘草 枣皮 山药 肉桂

亡血过多，目昏而惑，头眩盗汗，益营煎主之。

营者，阴中屯驻精气。益营者，提调斡旋之谓。人知前症阴不足，濡以味浓之归、地、枣、皮、五味子、肉桂，不知阴根于阳，如参、 、山药、甘草、酸枣仁敦浓和平，正血分之先天也。故兹十味阴阳平补，而独名益营云。

诗曰∶益营十物谓当归，五味人参山茱萸，怀药地黄交趾桂，枣仁粉草北黄 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驻景丸四十二
  • 当前页：十味益营煎四十三
  • 下一页：平气和衷汤四十四
<<< 返回本书目录
  1. 十味芎苏散【方剂大全】
  2. 十问《马王堆简帛》
  3. 十味香薷饮【方剂大全】
  4. 十问篇《景岳全书》
  5. 十味温胆汤【方剂大全】
  6. 十五别络病刺《类经》
  7. 十味和解散【方剂大全】
  8. 十五络脉《黄帝内经太素》
  9. 十味附子酒【方剂大全】
  10. 十五络脉《医学入门》
  11. 十味导痰汤【方剂大全】
  12. 十五络脉《针灸聚英》
  13. 十味导赤汤【方剂大全】
  14. 十五络脉《针灸素难要旨》
  15. 十味淡斋方【方剂大全】
  16. 十五络脉《针灸素难要旨》
  17. 十味挫散【方剂大全】
  18. 十五络脉《针灸学》
  19. 十味苍柏散【方剂大全】
  20. 十五络脉（节要）《针灸大成》
  21. 十味保和汤【方剂大全】
  22. 十五络脉歌《针灸问对》
  23. 十四友圆【方剂大全】
  24. 十五络脉歌（医经小学）《针灸大成》
  25. 十四友丸【方剂大全】
  26. 十五络脉穴辨《古今医统大全》
  27. 十四味建中汤【方剂大全】
  28. 十五络脉穴辨（医统）《针灸大成》
  29. 十四难《难经悬解》
  30. 十五络脉一首(出针经)《医经国小》
  1. 十味益营煎《目经大成》
  2. 十味香薷饮《增订叶评伤暑全书》
  3. 十问《马王堆简帛》
  4. 十味香薷饮《奇方类编》
  5. 十问《中医名词词典》
  6. 十味香薷饮《仁术便览》
  7. 十问《中医词典》
  8. 十味香薷饮《医方考》
  9. 十问歌《医学摘粹》
  10. 十味香薷饮《目经大成》
  11. 十问篇《景岳全书》
  12. 十味香薷饮《冯氏锦囊秘录》
  13. 十五《类经》
  14. 十味温胆汤去枳实方《临症验舌法》
  15. 十五 时行《医效秘传》
  16. 十味如神丸《是斋百一选方》
  17. 十五别络《中医词典》
  18. 十味人参散《博济方》
  19. 十五别络病刺《类经》
  20. 十味和解散《仁术便览》
  21. 十五间《中医词典》
  22. 十味和解散《冯氏锦囊秘录》
  23. 十五六岁经证《竹林女科证治》
  24. 十味丁香煮散《是斋百一选方》
  25. 十五论任督《石室秘录》
  26. 十味地黄丸《时方歌括》
  27. 十五络《中医名词词典》
  28. 十味参苏散《正体类要》
  29. 十五络《中医词典》
  30. 十王《中医词典》
  31. 十五络脉《黄帝内经太素》


平气和衷汤_《目经大成》_中医五官_【岐黄之术】

平气和衷汤四十四

平气和衷汤四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 地骨皮 枸杞 麦冬 天冬 五味 附子 肉桂 当归 地黄 甘草 知母（蜜炒）

虚损血枯痰涎上涌，面赤烦渴，目痛如邪，此方主之。

目痛烦躁，当责君火。然曰虚损、曰血枯，必其人其症，有难以名状者。啖以和平真味，准可匀其宗气，改曰平气。再晰其义∶痰涎上涌，水不归元也；面赤烦渴，火不就位也。苦寒直泄之药，惟病初起，元气未坏，势方隆蕴，脉鼓而数者，暂取治标。稍久涉虚，便不可服。

王太仆曰∶治热未已，而中寒更起，且胃土伤，而绝肺金孕育之源矣。斯以地黄、麦冬、天冬、知母滋水清燥，不令丙丁与龙雷争衡；当归、全地、枸杞、五味养阴制火，诚恐厥阴与太阴交战；其人参、甘草、肉桂、附子大益气血。乃元首股肱承运而治。所谓为政以德，奉令之人乐而奔走，市义者也。故又曰和衷。素有肝火者，除桂、附，用丹皮、芍药。

诗曰∶麦门全地桂花红，知母裁书附子封，杞地味甘人莫恋，合当归计决天冬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十味益营煎四十三
  • 当前页：平气和衷汤四十四
  • 下一页：助脾蜜饼子四十五
<<< 返回本书目录
  1. 平奇经八脉病《脉经》
  2. 平气之纪《脉诀汇辨》
  3. 平呕吐哕下利脉证《脉经》
  4. 平人得病所起《脉经》
  5. 平胬丹【方剂大全】
  6. 平人绝谷《黄帝内经·灵枢》
  7. 平脉准绳《伤寒法祖》
  8. 平人绝谷《灵枢悬解》
  9. 平脉早晏法《脉经》
  10. 平人绝谷《内经评文》
  11. 平脉视人大小长短男女逆顺法《脉经》
  12. 平人绝谷七日而死《类经》
  13. 平脉法篇《医宗金鉴》
  14. 平人脉《圆运动的古中医学》
  15. 平脉法《伤寒杂病论》
  16. 平人脉诀《目经大成》
  17. 平脉法《伤寒杂病论》
  18. 平人脉歇止无妨论《三指禅》
  19. 平脉法《伤寒论》
  20. 平人脉准《古今名医汇粹》
  21. 平脉大法《备急千金要方》
  22. 平人气象论《素问悬解》
  23. 平脉《脉确》
  24. 平人气象论经隧周环《普济方·针灸》
  25. 平脉《褚氏遗书》
  26. 平人气象论经隧周环图《子午流注针经》
  27. 平均数与变异指标《医学统计学》
  28. 平人气象论篇《冯氏锦囊秘录》
  29. 平均数《医学统计学》
  30. 平人气象论篇《黄帝内经·素问》
  1. 平气和衷汤《目经大成》
  2. 平奇经八脉病《脉经》
  3. 平气饮《三因极一病证方论》
  4. 平脾脉《中医词典》
  5. 平人《中医名词词典》
  6. 平呕吐哕下利脉证《脉经》
  7. 平人《中医词典》
  8. 平末端连接《生物化学与分子生物学》
  9. 平人得病所起《脉经》
  10. 平面心电向量图及其基本图形《物理诊断学》
  11. 平人绝谷《黄帝内经·灵枢》
  12. 平面偏振光和物质的旋旋光性《医用化学》
  13. 平人绝谷《灵枢悬解》
  14. 平脉准绳《伤寒法祖》
  15. 平人绝谷《内经评文》
  16. 平脉早晏法《脉经》
  17. 平人绝谷七日而死《类经》
  18. 平脉视人大小长短男女逆顺法《脉经》
  19. 平人脉《圆运动的古中医学》
  20. 平脉法正误《医宗金鉴》
  21. 平人脉诀《目经大成》
  22. 平脉法篇《医宗金鉴》
  23. 平人脉歇止无妨论《三指禅》
  24. 平脉法《伤寒论》
  25. 平人脉准《古今名医汇粹》
  26. 平脉法《伤寒杂病论》
  27. 平人气象论《素问悬解》
  28. 平脉法《伤寒杂病论》
  29. 平人气象论经隧周环《普济方·针灸》
  30. 平脉大法《备急千金要方》
  31. 平人气象论经隧周环图《子午流注针经》


助脾蜜饼子_《目经大成》_中医五官_【岐黄之术】

助脾蜜饼子四十五

助脾蜜饼子四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 白术 山药（各二两） 当归 半夏 云苓 甘草（各一两） 砂仁 香附（捣成粉用姜酒蒸极熟） 橘皮六神曲（取粉） 麦芽炒 楂肉（五钱）

小儿一切目疾，以此收效。

小儿寒暑可慎，饮食大难节制。盖含饴分甘，老人天性。而赖多嫌恶，稚子良知。是故父母无贵贱，常悦伊芳适口果服。病从口入，乃有热湿郁积，久而上目之祸。今云收效，幸诸证已除。但君以参、 、术、草助脾阳，臣以当归、山药助脾阴。香、砂、橘、夏之佐，疏其湿也，楂、苓、曲、芽之使，利其积也。夫湿去则郁除，积行则肌解。不助之助，正所以深助之也，矧炼蜜印饼，丈其助脾之五候鲭者乎？

诗曰∶术草参苓橘夏 ，山楂怀药附当归，砂仁蜜麦春成曲，印赠婴童助肺脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平气和衷汤四十四
  • 当前页：助脾蜜饼子四十五
  • 下一页：和阵
<<< 返回本书目录
  1. 苎麻粥【方剂大全】
  2. 助脾散【方剂大全】
  3. 苎麻叶【中药大全】
  4. 助气补漏汤【方剂大全】
  5. 苎麻皮【中药大全】
  6. 助胃膏《洪氏集验方》
  7. 苎麻花【中药大全】
  8. 助胃膏【方剂大全】
  9. 苎麻梗【中药大全】
  10. 助消化【中药主治】
  11. 苎麻根【中药大全】
  12. 助消化【方剂主治】
  13. 苎麻【中药大全】
  14. 助消化药《药理学》
  15. 苎麻《本草纲目》图文版
  16. 助阳【中药主治】
  17. 苎麻《本草乘雅半偈》
  18. 助阳丹《毓麟验方》
  19. 苎麻《本草纲目》完整版
  20. 助阳和血补气汤《脾胃论》
  21. 苎花【中药大全】
  22. 助阳和血补气汤【方剂大全】
  23. 苎根《证类本草》
  24. 助阳剂《中医眼科备读》
  25. 苎根《本草易读》
  26. 助阳类《中医饮食营养学》
  27. 苎根《本草图经》
  28. 助阳止痒汤【方剂大全】
  29. 嘱言《外科十三方考》
  30. 助音汤【方剂大全】
  1. 助脾蜜饼子《目经大成》
  2. 助教部《中医词典》
  3. 助胃膏《洪氏集验方》
  4. 助汗《松峰说疫》
  5. 助胃膏《冯氏锦囊秘录》
  6. 助产动作《家庭医学百科·预防保健篇》
  7. 助胃膏《医学入门》
  8. 苎麻根《药性切用》
  9. 助胃膏《太平惠民和剂局方》
  10. 苎麻根《本草便读》
  11. 助胃膏《仁术便览》
  12. 苎麻根《本草从新》
  13. 助消化药《药理学》
  14. 苎麻根《中药炮制》
  15. 助阳丹《冯氏锦囊秘录》
  16. 苎麻、黄麻《本经逢原》
  17. 助阳丹《毓麟验方》
  18. 苎麻《本草乘雅半偈》
  19. 助阳和血补气汤《脾胃论》
  20. 苎麻《得配本草》
  21. 助阳活血汤《目经大成》
  22. 苎麻《本草纲目》
  23. 助阳解表《中医名词词典》
  24. 苎根汤《三因极一病证方论》
  25. 助阳解表《中医词典》
  26. 苎根《本草图经》
  27. 助阳药《中药学》
  28. 苎根《本草撮要》
  29. 助阳止痒汤《医林改错》
  30. 苎根《名医别录》
  31. 助元散《医学入门》


和阵_《目经大成》_中医五官_【岐黄之术】

和阵

和阵

  • 上一页
  • 目录
  • 相关
  • 下一页

病实形虚，攻补不可，欲得其平，须从缓治，汇和方∶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：助脾蜜饼子四十五
  • 当前页：和阵
  • 下一页：人参固本丸一
<<< 返回本书目录
  1. 和阵《目经大成》
  2. 和中【中药主治】
  3. 和阵《景岳全书》
  4. 和中安蛔散【方剂大全】
  5. 和阵《景岳全书》
  6. 和中畅卫汤【方剂大全】
  7. 和营止痛汤【方剂大全】
  8. 和中大顺汤【方剂大全】
  9. 和营养卫汤【方剂大全】
  10. 和中化饮热方【方剂大全】
  11. 和营消肿汤【方剂大全】
  12. 和中化浊汤【方剂大全】
  13. 和营通气散【方剂大全】
  14. 和中煎【方剂大全】
  15. 和营通络汤【方剂大全】
  16. 和中健脾汤【方剂大全】
  17. 和营汤【方剂大全】
  18. 和中健脾丸【方剂大全】
  19. 和营双解散【方剂大全】
  20. 和中解托汤【方剂大全】
  21. 和阴益阳汤【方剂大全】
  22. 和中蠲痛汤【方剂大全】
  23. 和阴阳法《推拿抉微》
  24. 和中理脾汤【方剂大全】
  25. 和阴理脾煎【方剂大全】
  26. 和中理脾丸【方剂大全】
  27. 和阳汤【方剂大全】
  28. 和中启关散【方剂大全】
  29. 和血逐邪汤【方剂大全】
  30. 和中清热汤【方剂大全】
  1. 和阵《目经大成》
  2. 和阵《景岳全书》
  3. 和中散《太平惠民和剂局方》
  4. 和阵《景岳全书》
  5. 和中丸《医学心悟》
  6. 和阴阳法《推拿抉微》
  7. 和中丸《万氏秘传片玉心书》
  8. 和阴阳《中医词典》
  9. 和中丸《外科传薪集》
  10. 和血之剂《金匮翼》
  11. 和中丸（二）《脾胃论》
  12. 和血熄风汤《医学衷中参西录》
  13. 和中丸（一）《脾胃论》
  14. 和血熄风《中医词典》
  15. 河白《急救广生集》
  16. 和血熄风《中医名词词典》
  17. 河北道《千金翼方》
  18. 和血温经《女科证治准绳》
  19. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  20. 和序《活幼心书》
  21. 河边木《证类本草》
  22. 和谐、适度的性生活《家庭医学百科·预防保健篇》
  23. 河车《中医词典》
  24. 和胃丸《太平惠民和剂局方》
  25. 河车丸《妇人大全良方》
  26. 和胃调脾茶《茶饮保健》
  27. 河车丸《医学心悟》
  28. 和胃理气《中医词典》
  29. 河东道《千金翼方》
  30. 和胃理气《中医名词词典》
  31. 河羹《饮膳正要》


人参固本丸_《目经大成》_中医五官_【岐黄之术】

人参固本丸一

人参固本丸一

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 天冬（各二两） 麦冬 生地 熟地黄（各四两）

本犹根也，肺气根于丹田，故肺肾为子母之脏。乃用人参益肺，二冬清肺，熟地补肾，生地凉肾。肺足自生水，且使肾能纳气。水足可胜火，而后火不刑金。二本固，则肺劳虚热等证，计日可瘥。

诗曰∶人参固本，二冬二地，金水同疗，何简而易。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和阵
  • 当前页：人参固本丸一
  • 下一页：逍遥散二
<<< 返回本书目录
  1. 人参固本酒【方剂大全】
  2. 人参固本丸【方剂大全】
  3. 人参复脉汤【方剂大全】
  4. 人参固本丸（《千金》）《虚损启微》
  5. 人参茯苓粥【方剂大全】
  6. 人参固肌汤【方剂大全】
  7. 人参茯苓丸【方剂大全】
  8. 人参果《医学心悟》
  9. 人参茯苓生姜粥《保健药膳》
  10. 人参果【中药大全】
  11. 人参茯苓酒【方剂大全】
  12. 人参蛤蚧散【方剂大全】
  13. 人参豆蔻散【方剂大全】
  14. 人参蛤蚧丸【方剂大全】
  15. 人参定喘汤【方剂大全】
  16. 人参诃子圆【方剂大全】
  17. 人参丁香散【方剂大全】
  18. 人参花【中药大全】
  19. 人参当归汤【方剂大全】
  20. 人参化斑汤【方剂大全】
  21. 人参当归散【方剂大全】
  22. 人参黄耆散【方剂大全】
  23. 人参大温中丸《洪氏集验方》
  24. 人参黄蓍散【方剂大全】
  25. 人参车前汤【方剂大全】
  26. 人参藿香汤【方剂大全】
  27. 人参补阳汤【方剂大全】
  28. 人参建中汤【方剂大全】
  29. 人参补肺饮【方剂大全】
  30. 人参健脾丸【方剂大全】
  1. 人参固本丸《目经大成》
  2. 人参固本膏《冯氏锦囊秘录》
  3. 人参固本丸《医方考》
  4. 人参枸杞酒《食物疗法》
  5. 人参固本丸《医方考》
  6. 人参膏《医学心悟》
  7. 人参固本丸《外科理例》
  8. 人参干姜汤方《伤寒杂病论》
  9. 人参固本丸《医方论》
  10. 人参甘草汤《三因极一病证方论》
  11. 人参固本丸（《千金》）《虚损启微》
  12. 人参复脉汤《目经大成》
  13. 人参归汤《冯氏锦囊秘录》
  14. 人参附子汤方《伤寒杂病论》
  15. 人参果《医学心悟》
  16. 人参茯苓粥《重楼玉钥》
  17. 人参果茶《茶饮保健》
  18. 人参茯苓生姜粥《保健药膳》
  19. 人参蛤蚧散《冯氏锦囊秘录》
  20. 人参豆蔻散《妇人大全良方》
  21. 人参蛤蚧散《医方考》
  22. 人参定志茶《茶饮保健》
  23. 人参诃子散《博济方》
  24. 人参定喘汤《太平惠民和剂局方》
  25. 人参诃子丸《太平惠民和剂局方》
  26. 人参定喘汤《删补名医方论》
  27. 人参胡桃汤《医学心悟》
  28. 人参定喘汤《医宗金鉴》
  29. 人参黄白术甘草考《医方考》
  30. 人参丁香散《太平惠民和剂局方》
  31. 人参黄散《妇人大全良方》


逍遥散_《目经大成》_中医五官_【岐黄之术】

逍遥散二

逍遥散二

  • 上一页
  • 目录
  • 相关
  • 下一页

（碾极细，淡姜汤入薄荷汁少许调）

柴胡 当归 白术 茯苓 白芍（各等分） 甘草（减半）

肝燥劳蒸，咳嗽而渴，往来寒热，月事不调，此方主之。

肝藏血，虚则燥而病矣，故骨蒸潮热，月事不调。肝火乘肺，故咳嗽 口渴。肝邪移胆，故寒热往来。是方之制，燥当滋养，当归与之。木盛恐土衰，白术与之。柴胡升阳也，合芍药则敛风，而使木得条达。茯苓渗湿也，得甘草则和中，且令金能发越。再用生姜散郁温寒，薄荷利气疏逆，则肝气渐舒，前证顿除，以故有逍遥之名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参固本丸一
  • 当前页：逍遥散二
  • 下一页：羚犀逍遥散三
<<< 返回本书目录
  1. 逍遥散《汤头歌诀》
  2. 逍遥散【方剂大全】
  3. 逍遥散《何氏虚劳心传》
  4. 逍遥散证《临证实验录》
  5. 逍遥蒌贝散【方剂大全】
  6. 逍遥调经汤【方剂大全】
  7. 枭毒《续名医类案》
  8. 逍遥丸（大蜜丸）【方剂大全】
  9. 枭鸱《本草纲目》完整版
  10. 逍遥丸（水丸）【方剂大全】
  11. 肖鸢尾根【中药大全】
  12. 逍遥五黄汤【方剂大全】
  13. 肖菝葜【中药大全】
  14. 逍遥饮【方剂大全】
  15. 橡实散【方剂大全】
  16. 逍遥饮（新方）《虚损启微》
  17. 橡实壳【中药大全】
  18. 鸮【中药大全】
  19. 橡实【中药大全】
  20. 消《洄溪医案》
  21. 橡实《本草纲目》图文版
  22. 消《冷庐医话》
  23. 橡实《证类本草》
  24. 消《续名医类案》
  25. 橡实《雷公炮炙论》
  26. 消斑散【方剂大全】
  27. 橡实《本草图经》
  28. 消斑汤【方剂大全】
  29. 橡实《本草纲目》完整版
  30. 消补兼施汤【方剂大全】
  1. 逍遥散《目经大成》
  2. 逍遥散《太平惠民和剂局方》
  3. 逍遥散《外科理例》
  4. 逍遥散《妇人大全良方》
  5. 逍遥散《仁术便览》
  6. 逍遥散《医述》
  7. 逍遥散《医方论》
  8. 逍遥散《冯氏锦囊秘录》
  9. 逍遥散《汤头歌诀》
  10. 逍遥散《删补名医方论》
  11. 逍遥散《重楼玉钥》
  12. 逍遥散《医宗金鉴》
  13. 逍遥散《时方歌括》
  14. 逍遥散《救伤秘旨》
  15. 逍遥散《何氏虚劳心传》
  16. 枭毒《续名医类案》
  17. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  18. 橡子《玉楸药解》
  19. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  20. 橡实《本草图经》
  21. 逍遥散（加味逍遥散）《医方考》
  22. 橡实《本经逢原》
  23. 逍遥散（加味逍遥散）《医学心悟》
  24. 橡实《证类本草》
  25. 逍遥散加丹皮山栀方《临症验舌法》
  26. 橡实《本草衍义》
  27. 逍遥散加生地薄荷方《临症验舌法》
  28. 橡实《食疗本草》
  29. 逍遥散证《临证实验录》
  30. 橡实《新修本草》
  31. 逍遥汤《冯氏锦囊秘录》


羚犀逍遥散_《目经大成》_中医五官_【岐黄之术】

羚犀逍遥散三

羚犀逍遥散三

  • 上一页
  • 目录
  • 相关
  • 下一页

即前方量加牡丹皮、栀子仁，或去栀仁加橘皮、萸酒炒连。

怒气伤肝，血郁目暗，此方主之。

肝主怒，怒则气逆，故伤肝。肝伤故血郁而目暗。越人云∶东方常实，就使气逆自伤，疏之即所以补之也。

乃用逍遥加丹皮、栀仁。夫丹栀色赤入血，味苦从火。既伐肝邪，自疏肝气。薛氏以治上症，诚有卓见。养葵以栀子屈曲下行，改用萸酒炒连，复增橘皮，盖取其辛燥之气，引连入木，木平则心火亦因而息。且火不刑金，而金能制木，又得左金之意。持以治郁，较薛颇胜。愚常以羚角犀角磨水调是散，效尤速。乃更今名。

诗曰∶逍遥散只六味药，术草柴苓当归芍，加味栀仁牡丹皮，或去栀仁酒连着，本资姜薄淡汤调，目经改用羚犀角。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逍遥散二
  • 当前页：羚犀逍遥散三
  • 下一页：神效黄汤四
<<< 返回本书目录
  1. 羚犀汤【方剂大全】
  2. 羚熊清狂汤【方剂大全】
  3. 羚翘解毒丸【方剂大全】
  4. 羚羊《本草纲目》完整版
  5. 羚翘解毒膏【方剂大全】
  6. 羚羊《本草纲目》图文版
  7. 羚角散【方剂大全】
  8. 羚羊鼻《本草纲目》完整版
  9. 羚角清营汤【方剂大全】
  10. 羚羊补肝散【方剂大全】
  11. 羚角化斑汤【方剂大全】
  12. 羚羊胆《本草纲目》完整版
  13. 羚角荷翘汤【方剂大全】
  14. 羚羊肺《本草纲目》完整版
  15. 羚角钩藤汤【方剂大全】
  16. 羚羊黑膏汤【方剂大全】
  17. 菱叶山蚂蝗【中药大全】
  18. 羚羊角《本草纲目》完整版
  19. 菱叶【中药大全】
  20. 羚羊角《本草乘雅半偈》
  21. 菱形-现象【疾病症状】
  22. 羚羊角《本草崇原》
  23. 菱实粉粥【方剂大全】
  24. 羚羊角《本草经解》
  25. 菱壳【中药大全】
  26. 羚羊角《本草图经》
  27. 菱茎【中药大全】
  28. 羚羊角《本草新编》
  29. 菱角粉粥《保健药膳》
  30. 羚羊角《本草易读》
  1. 羚犀逍遥散《目经大成》
  2. 菱形肌损伤《中医伤科按摩学》
  3. 羚羊《本草纲目》
  4. 菱角痔《中医词典》
  5. 羚羊《食疗本草》
  6. 菱角粉粥《保健药膳》
  7. 羚羊角《神农本草经》
  8. 菱角《滇南本草》
  9. 羚羊角《雷公炮炙论》
  10. 菱角《药性切用》
  11. 羚羊角《千金翼方》
  12. 菱角《本草撮要》
  13. 羚羊角《玉楸药解》
  14. 菱角《本草从新》
  15. 羚羊角《本草经集注》
  16. 菱角《本草求真》
  17. 羚羊角《新修本草》
  18. 菱角《医学入门》
  19. 羚羊角《本草衍义》
  20. 菱角《老年食养食疗》
  21. 羚羊角《本草备要》
  22. 菱《本草分经》
  23. 羚羊角《本草蒙筌》
  24. 菱《饮食须知》
  25. 羚羊角《本草易读》
  26. 菱《本草备要》
  27. 羚羊角《冯氏锦囊秘录》
  28. 聆音《医述》
  29. 羚羊角《医学入门》
  30. 陵石《名医别录》
  31. 羚羊角《证类本草》


神效黄汤_《目经大成》_中医五官_【岐黄之术】

神效黄汤四

神效黄汤四

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 蔓荆 芍药 甘草 橘皮

睛痛昏花，隐涩难开，此盖病发过服攻散，或由饮食劳倦伤脾耗气而致。故以人参、黄 扶其正，蔓荆、橘皮祛其邪，芍药、甘草既和且平，除其涩痛。饮毕开视如常，因名其汤曰神效。

诗曰∶神效黄 ，人参为宝，岂在蔓荆，芍药橘皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚犀逍遥散三
  • 当前页：神效黄汤四
  • 下一页：越鞠丸五
<<< 返回本书目录
  1. 神效黄耆汤【方剂大全】
  2. 神效鸡青丸【方剂大全】
  3. 神效琥珀散【方剂大全】
  4. 神效酒煎散【方剂大全】
  5. 神效胡粉圆【方剂大全】
  6. 神效开结散【方剂大全】
  7. 神效瓜蒌散【方剂大全】
  8. 神效暖脐膏【方剂大全】
  9. 神效膏【方剂大全】
  10. 神效散【方剂大全】
  11. 神效复元通气散《仙传外科集验方》
  12. 神效葶苈散【方剂大全】
  13. 神效佛手散【方剂大全】
  14. 神效托里散【方剂大全】
  15. 神效当归膏【方剂大全】
  16. 神效丸【方剂大全】
  17. 神效葱熨法【方剂大全】
  18. 神效卫生散【方剂大全】
  19. 神效吹喉散【方剂大全】
  20. 神效沃雪汤【方剂大全】
  21. 神效参香散【方剂大全】
  22. 神效洗方（程梓园验方）《毓麟验方》
  23. 神效槟苏散【方剂大全】
  24. 神效癣药【方剂大全】
  25. 神消散【方剂大全】
  26. 神效种子丸《外科传薪集》
  27. 神香散【方剂大全】
  28. 神效种子丸《毓麟验方》
  29. 神香草【中药大全】
  30. 神芎汤【方剂大全】
  1. 神效黄汤《目经大成》
  2. 神效化痰飞矾丹《是斋百一选方》
  3. 神效活络丹《外科理例》
  4. 神效胡粉丸《太平惠民和剂局方》
  5. 神效酒煎散《冯氏锦囊秘录》
  6. 神效喝起散《博济方》
  7. 神效栝蒌散《冯氏锦囊秘录》
  8. 神效隔蒜灸法《冯氏锦囊秘录》
  9. 神效栝蒌散《妇人大全良方》
  10. 神效复元通气散《仙传外科集验方》
  11. 神效栝蒌散《医学心悟》
  12. 神效当归膏《外科理例》
  13. 神效栝蒌散《外科理例》
  14. 神效当归膏《太平惠民和剂局方》
  15. 神效龙脑膏《博济方》
  16. 神效当归膏《冯氏锦囊秘录》
  17. 神效内伤丸《救伤秘旨》
  18. 神效当归膏《正体类要》
  19. 神效七厘散《救伤秘旨》
  20. 神效葱熨法《正体类要》
  21. 神效散《三因极一病证方论》
  22. 神效参香散《太平惠民和剂局方》
  23. 神效散《三因极一病证方论》
  24. 神效阿魏散《仁术便览》
  25. 神效散《仁术便览》
  26. 神仙粥《老年百病防治》
  27. 神效散《奇方类编》
  28. 神仙粥《保健药膳》
  29. 神效散《普济本事方》
  30. 神仙照水膏《三因极一病证方论》
  31. 神效麝香散《是斋百一选方》


越鞠丸_《目经大成》_中医五官_【岐黄之术】

越鞠丸五

越鞠丸五

  • 上一页
  • 目录
  • 相关
  • 下一页

（加砂仁、半夏、姜、枣煎，即六郁汤，治同）

香附 芎 六神曲 栀子仁 橘皮（去白） 苍术（漂净油） 面粉（炒各等分）

越鞠者，发越鞠郁之义。夫水火平，气血荣。气血布，脏腑治。不平不荣，不布不治，是谓之郁。胸膈痞闷，饮食不消，脉大紧数莫辨，曰气郁。周身痛，或关节酸痛，遇阴寒即发，脉缓小，曰湿郁。喜咳气短，脉沉滑，曰痰郁。昏瞀，身时热，便赤，脉沉数，曰热郁。四肢无力，月经失常，脉涩，曰血郁。嗳酸腹饱，不能食，脉紧大，曰食郁。是方香附和气，苍术燥湿，芎 调血，栀仁泻火，神曲消食，橘皮利痰。总而言之，皆理气也。

诸郁以气为主，气畅则郁自舒矣。外如湿郁，加白芷、茯苓。血郁加桃仁、红花。食郁加山楂、麦芽、砂仁。痰郁加南星、半夏、海石、栝蒌仁。热郁加青黛。气郁加郁金；或春加防风，夏加苦参，秋冬加吴茱萸。此经所谓升降浮沉则顺之，寒热温凉则逆之耳。赵氏谓逍遥从越鞠而出，青胜于蓝，其然岂其然乎？

诗曰∶越鞠丸，仍六味，芎术栀，香曲橘，加苓夏，缩砂实，姜枣煎，即六郁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效黄汤四
  • 当前页：越鞠丸五
  • 下一页：葛花解酲汤六
<<< 返回本书目录
  1. 越鞠丸《汤头歌诀》
  2. 越鞠丸【方剂大全】
  3. 越鞠二陈丸【方剂大全】
  4. 越橘【中药大全】
  5. 越鞠保和丸【方剂大全】
  6. 越橘果【中药大全】
  7. 越瓜【中药大全】
  8. 越橘叶【中药大全】
  9. 越瓜《证类本草》
  10. 越南悬钩子【中药大全】
  11. 越瓜《本草求真》
  12. 越南樟皮【中药大全】
  13. 越瓜《本草纲目》完整版
  14. 越王鸟《本草纲目》完整版
  15. 越砥《本草纲目》完整版
  16. 越王余《本草纲目》完整版
  17. 越婢汤【方剂大全】
  18. 越王余筭【中药大全】
  19. 越婢加术汤【方剂大全】
  20. 越王余算【中药大全】
  21. 越婢加半夏汤【方剂大全】
  22. 越西川木香【中药大全】
  23. 悦颜色【方剂主治】
  24. 越西木香【中药大全】
  25. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  26. 粤瓦韦【中药大全】
  27. 岳桦【中药大全】
  28. 粤万年青【中药大全】
  29. 刖足伤寒《洄溪医案》
  30. 晕车【疾病症状】
  1. 越鞠丸《目经大成》
  2. 越鞠丸《医述》
  3. 越鞠丸《医方考》
  4. 越鞠汤丸《删补名医方论》
  5. 越鞠丸《仁术便览》
  6. 越鞠汤丸《医宗金鉴》
  7. 越鞠丸《医方论》
  8. 越经传《中医词典》
  9. 越鞠丸《汤头歌诀》
  10. 越瓜〈寒〉《食疗本草》
  11. 越鞠丸《时方歌括》
  12. 越瓜《药性切用》
  13. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  14. 越瓜《本草撮要》
  15. 越林《中医词典》
  16. 越瓜《得配本草》
  17. 越脾加半夏汤《退思集类方歌注》
  18. 越瓜《本草从新》
  19. 越脾加术汤《退思集类方歌注》
  20. 越瓜《本经逢原》
  21. 越脾汤《退思集类方歌注》
  22. 越瓜《本草求真》
  23. 越桃散《退思集类方歌注》
  24. 越瓜《证类本草》
  25. 越王余《海药本草》
  26. 越瓜《冯氏锦囊秘录》
  27. 越王余算《证类本草》
  28. 越砥石《千金翼方》
  29. 瀹指《中医词典》
  30. 越砥（音旨）《证类本草》
  31. 晕动症的急救《现代院外急救手册》


葛花解酲汤_《目经大成》_中医五官_【岐黄之术】

葛花解酲汤六

葛花解酲汤六

  • 上一页
  • 目录
  • 相关
  • 下一页

葛花 砂仁 白蔻 木香 人参 茯苓 六曲 白术 干姜 泽泻 橘红 枳 子

酒食内伤，睛黄瘀肉，不辨晨昏，此方主之。

酒乃水米造作，本应无害。然必由曲 酝酿，或水火蒸熬，湿从燥化，故大热有毒，古人名为祸泉。虚寒人及骤受外湿，一觞三雅，通行营卫可也。以其甘香滑辣而过饮之，则伤胃损气。气伤故睛黄，胃伤故瘀肉。不辨晨昏者，中于酒而不醒耳。葛花、枳 专解酒毒；茯苓、泽泻直利酒湿；行滞消腻，宜砂仁、木香、神曲、橘红；止呕扶胃，须干姜、白蔻、人参、白术。有酒德，有酒量，不为酒困，偶尔沉酣，乍可煎服。若癖溺成劳，夙夜牛饮，如前症外，定加吞酸 杂，溏泻呃逆，甚则噎膈翻胃，水浆不能下咽。是汤徒能解酲，不闻起死。至若好气之人，酒以偾事；好色之人，酒以助欲；机谋纵密，酒中常吐真言；谨慎自操，酒后每遭奇辱。身家之祸，又岂葛花辈之所能解哉。毋谓吾有此方，可以终老醉乡矣。昔苏文忠，每食二簋，不设酒。客至，簋三之，酒一偏提而已。其言曰∶安分以养福，宽胃以养气，省费以养财。有味哉，前辈风规也！觥录事引兹以律酒徒，贤于药师千万。

诗曰∶解酲有葛与参术，白蔻木香枳 橘，姜苓泽曲缩砂仁，放饮不须推量窄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越鞠丸五
  • 当前页：葛花解酲汤六
  • 下一页：茶调疏肝散七
<<< 返回本书目录
  1. 葛花解酲汤《脾胃论》
  2. 葛花解酲汤【方剂大全】
  3. 葛花解酲《汤头歌诀》
  4. 葛花解酲丸【方剂大全】
  5. 葛花黄连丸【方剂大全】
  6. 葛花解毒饮【方剂大全】
  7. 葛花菜《本草纲目》完整版
  8. 葛花平胃散【方剂大全】
  9. 葛花半夏汤【方剂大全】
  10. 葛花清脾汤【方剂大全】
  11. 葛花【中药大全】
  12. 葛花散【方剂大全】
  13. 葛花《本草崇原》
  14. 葛花汤【方剂大全】
  15. 葛谷【中药大全】
  16. 葛花丸【方剂大全】
  17. 葛谷《本草崇原》
  18. 葛黄丸【方剂大全】
  19. 葛根猪苓汤【方剂大全】
  20. 葛槿散【方剂大全】
  21. 葛根粥【方剂大全】
  22. 葛菌【中药大全】
  23. 葛根治痢散【方剂大全】
  24. 葛藟【中药大全】
  25. 葛根汁【方剂大全】
  26. 葛藟根【中药大全】
  27. 葛根郁金汤【方剂大全】
  28. 葛藟果实【中药大全】
  29. 葛根饮子【方剂大全】
  30. 葛藟叶【中药大全】
  1. 葛花解酲汤《目经大成》
  2. 葛花解酲汤《冯氏锦囊秘录》
  3. 葛花解酲汤《医方考》
  4. 葛花解酲汤《医宗金鉴》
  5. 葛花解酲汤《仁术便览》
  6. 葛花解酲汤《内外伤辨》
  7. 葛花解酲汤《脾胃论》
  8. 葛花解酲《汤头歌诀》
  9. 葛花解酲汤《医方论》
  10. 葛花葛根《医方考》
  11. 葛花解醒汤《删补名医方论》
  12. 葛花菜《饮食须知》
  13. 葛怀敏《中医词典》
  14. 葛花《本草崇原》
  15. 葛可久《中医词典》
  16. 葛洪《中医词典》
  17. 葛可久治劳瘵十神方《明医指掌》
  18. 葛谷《本草崇原》
  19. 葛林《中医词典》
  20. 葛根证五　阳明十七《伤寒悬解》
  21. 葛龙茶《茶饮保健》
  22. 葛根证六　阳明十八《伤寒悬解》
  23. 葛蔓《本草崇原》
  24. 葛根证《医学摘粹》
  25. 葛芪茶《茶饮保健》
  26. 葛根饮子《妇人大全良方》
  27. 葛上亭长《本草纲目》
  28. 葛根续命汤《仁术便览》
  29. 葛上亭长《千金翼方》
  30. 葛根丸《儒门事亲》
  31. 葛上亭长《本草经集注》


茶调疏肝散_《目经大成》_中医五官_【岐黄之术】

茶调疏肝散七

茶调疏肝散七

  • 上一页
  • 目录
  • 相关
  • 下一页

夏枯草（四两） 香附子（二两） 甘草（一两） 山栀仁（五钱）

目睛夜痛，泪出不止，及点服苦寒之药反甚者，此方如神。

睛痛泣出，皆肝候也，理当泻火，不效则止，安得反甚？盖夜为阴凉，药又属阴，所谓寒水太过，复则大风故尔。夏枯草四月开花，夏至则枯，秉阳气最纯，故治厥阴虚痛如神者，以阳配阴也。香附、甘草，木根于土，栽者培之之义。且木能胜土，用防未然。其山栀、清茶，一泻曲直之火，不致动摇为风，正所以疏肝也。故名。

茶本食物清品，名人赏识颇多。阅《茶经》、《茶谱》、《茶录》暨诸诗歌可见。不知质固芳洁，释滞涤烦，而性实苦寒，伐胃消肾，愈精者力愈猛。非饱膏粱浓味，不可当其锋镝。俭素之士，饭后一二瓯足矣。若以书斋供具，汲泉添火，无夜无明，或洞箫檀板，资其逸 ，一曲七碗，未有不耗元神。虽客散甘凉少留舌本，小便不禁者有之，清宵无寐者有之，甚则咽疼咳紧，胸腹虚膨，谷食渐减，面色如金，其不为腐肠物也几希。今亲友会晤，愿并前说，相告，摄生养重，谅有同心也。虽然，余平生知已，大半都由茶酒，倘为东道主，拘此不令尽欢，恐交疏隙起，其贾祸较嗜斯二者更深耳。

诗曰∶木嫌蔽密喜萧疏，一夜膏霖死复苏，固所山栀香附草，茶浇不虑夏中枯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛花解酲汤六
  • 当前页：茶调疏肝散七
  • 下一页：藿香正气散八
<<< 返回本书目录
  1. 茶调散【方剂大全】
  2. 茶调香附散【方剂大全】
  3. 茶条槭【中药大全】
  4. 茶牙汤《洪氏集验方》
  5. 茶树根【中药大全】
  6. 茶牙汤【方剂大全】
  7. 茶匙草《滇南本草》
  8. 茶叶《本草易读》
  9. 茶实丸【方剂大全】
  10. 茶叶《食物疗法》
  11. 茶箬胭脂散【方剂大全】
  12. 茶叶【中药大全】
  13. 茶蒻散【方剂大全】
  14. 茶叶的保健功能《茶饮保健》
  15. 茶绒【中药大全】
  16. 茶叶顶【方剂大全】
  17. 茶清散【方剂大全】
  18. 茶叶方【方剂大全】
  19. 茶癖散【方剂大全】
  20. 茶叶粥【方剂大全】
  21. 茶癖《丹溪治法心要》
  22. 茶饮保健的特色《茶饮保健》
  23. 茶末敷方【方剂大全】
  24. 茶饮发展史《茶饮保健》
  25. 茶梅丸【方剂大全】
  26. 茶饮简介《茶饮保健》
  27. 茶毛虫皮炎【疾病大全】
  28. 茶饮生活习俗《茶饮保健》
  29. 茶蜡丸【方剂大全】
  30. 茶油【中药大全】
  1. 茶调疏肝散《目经大成》
  2. 茶调散（又名二仙散）《冯氏锦囊秘录》
  3. 茶牙汤《洪氏集验方》
  4. 茶调散《明目至宝》
  5. 茶叶《老年食养食疗》
  6. 茶调散《儒门事亲》
  7. 茶叶《食物疗法》
  8. 茶匙草《滇南本草》
  9. 茶叶《本草易读》
  10. 茶癖《丹溪治法心要》
  11. 茶叶《顾松园医镜》
  12. 茶癖《儒门事亲》
  13. 茶叶《本草便读》
  14. 茶癖《中医词典》
  15. 茶叶《本草撮要》
  16. 茶茗《本草求真》
  17. 茶叶（《本草便读》）《中医饮食营养学》
  18. 茶茗《医学入门》
  19. 茶叶的保健功能《茶饮保健》
  20. 茶茗《冯氏锦囊秘录》
  21. 茶叶方《冯氏锦囊秘录》
  22. 茶茗《本草蒙筌》
  23. 茶饮保健的特色《茶饮保健》
  24. 茶茗《雷公炮制药性解》
  25. 茶饮发展史《茶饮保健》
  26. 茶碱《药理学》
  27. 茶饮生活习俗《茶饮保健》
  28. 茶碱《临床生物化学》
  29. 茶子吐法《医方考》
  30. 茶剂《中医词典》
  31. 查景川气虚疮疥《孙文垣医案》


藿香正气散_《目经大成》_中医五官_【岐黄之术】

藿香正气散八

藿香正气散八

  • 上一页
  • 目录
  • 相关
  • 下一页

藿香 紫苏 白芷 大腹皮 茯苓（各三两） 白术 橘皮 桔梗 半夏曲 浓朴（姜汁炒各二两） 甘草（一两）

内伤外感，致成霍乱，憎寒壮热，急调其中而疏其表。白术、茯苓、甘草、半夏、浓朴、桔梗、大腹皮，调中药也。中调足以正不正之气于内。藿香、白芷、橘皮、紫苏，疏表药也，表疏足以正不正之气于外。内外畅达，邪逆潜消。霍乱，吐泻交作之谓。戴元礼曰∶肥人多中虚，以气盛于外而歉于内也，治之必先理气，此散是也。

吴绶曰∶若太阳伤寒，头痛 发热，骨节疼痛，此方全无着落。伤寒发热，脉沉而小，及夹阴伤寒，阴虚发热等，皆不可用。

诗曰∶藿香正气，橘术苓芷，桔朴甘苏，相霍为治，偌大腹皮，一盂病去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶调疏肝散七
  • 当前页：藿香正气散八
  • 下一页：二陈汤九
<<< 返回本书目录
  1. 藿香正气口服液【方剂大全】
  2. 藿香正气散【方剂大全】
  3. 藿香正气《汤头歌诀》
  4. 藿香正气散证《临证实验录》
  5. 藿香玉液散【方剂大全】
  6. 藿香正气水【方剂大全】
  7. 藿香饮子【方剂大全】
  8. 藿香正气汤【方剂大全】
  9. 藿香饮【方剂大全】
  10. 藿香粥《保健药膳》
  11. 藿香叶《本草择要纲目》
  12. 藿香煮散【方剂大全】
  13. 藿香养胃汤【方剂大全】
  14. 藿香左金汤【方剂大全】
  15. 藿香乌药散【方剂大全】
  16. 藿香左金丸【方剂大全】
  17. 藿香温胃散【方剂大全】
  18. 藿叶羹【方剂大全】
  19. 藿香丸【方剂大全】
  20. 藿叶散【方剂大全】
  21. 藿香托里散【方剂大全】
  22. 击扑损伤《医宗金鉴》
  23. 藿香汤【方剂大全】
  24. 击探天鼓《养生导引秘籍》
  25. 藿香散【方剂大全】
  26. 饥《医经原旨》
  27. 藿香散《小儿药证直诀》
  28. 饥不欲食《伤寒心法要诀》
  29. 藿香人参汤【方剂大全】
  30. 饥不欲食《医宗金鉴》
  1. 藿香正气散《目经大成》
  2. 藿香正气散《太平惠民和剂局方》
  3. 藿香正气散《医方考》
  4. 藿香正气散《冯氏锦囊秘录》
  5. 藿香正气散《医方考》
  6. 藿香正气散《删补名医方论》
  7. 藿香正气散《医学心悟》
  8. 藿香正气散《医宗金鉴》
  9. 藿香正气散《仁术便览》
  10. 藿香正气散《时病论歌括新编》
  11. 藿香正气散《奇方类编》
  12. 藿香正气《汤头歌诀》
  13. 藿香正气散《增订叶评伤暑全书》
  14. 藿香叶《是斋百一选方》
  15. 藿香正气散《医方论》
  16. 藿香叶《珍珠囊补遗药性赋》
  17. 藿香正气散《瘴疟指南》
  18. 藿香叶《本草择要纲目》
  19. 藿香正气散《时方歌括》
  20. 藿香养胃汤《仁术便览》
  21. 藿香正气散《伤寒括要》
  22. 藿香养胃汤《三因极一病证方论》
  23. 藿香正气散证《临证实验录》
  24. 藿香丸《博济方》
  25. 藿香粥《保健药膳》
  26. 藿香汤《三因极一病证方论》
  27. 藿香粥《食物疗法》
  28. 藿香汤《备急千金要方》
  29. 藿茵茶《茶饮保健》
  30. 藿香石膏茶《茶饮保健》
  31. 击法《中医词典》


二陈汤_《目经大成》_中医五官_【岐黄之术】

二陈汤九

二陈汤九

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏陈 橘皮陈 茯苓 甘草

一切痰饮为病，咳嗽胀满，呕吐恶心，头眩心悸，此方主之。

痰虽本乎水，成乎火，结乎气，相见乎湿，稠浊为痰为热，清稀为饮为寒，皆由脾惫，不能运化食物，腐气留中，偏传经脉而成病。故在肺则咳，在胃则呕，在心则悸，在胁则胀，在背则冷。初起发热 头痛，类外感表证；久则潮热夜重，类阴火内伤；走注支节疼痛，又类风症。但肌色如故，脉滑不匀为异。是故痰以湿生，半夏之辛热能燥湿，茯苓之甘淡能渗湿，湿去痰乃消。痰从气结，橘皮之辛温以利气，甘草之甘平以和气，气治疾徐瘥。

加生姜、黄连，曰加味二陈。治嘈杂不快，睑赤胜烂而痒。加当归、地黄、曰金水六君。治肺肾虚寒，水泛为痰。

诗曰∶二陈谓橘夏，苓草无妨新，金水六君内，归地亦云云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香正气散八
  • 当前页：二陈汤九
  • 下一页：香苏散十
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《目经大成》
  2. 二陈汤《太平惠民和剂局方》
  3. 二陈汤《医方考》
  4. 二陈汤《医述》
  5. 二陈汤《医方考》
  6. 二陈汤《冯氏锦囊秘录》
  7. 二陈汤《医方考》
  8. 二陈汤《删补名医方论》
  9. 二陈汤《医学心悟》
  10. 二陈汤《医宗金鉴》
  11. 二陈汤《医学心悟》
  12. 二陈汤《时病论歌括新编》
  13. 二陈汤《外科理例》
  14. 二陈加山栀黄连生姜汤《医方考》
  15. 二陈汤《仁术便览》
  16. 二陈加黄连栀子汤《医方考》
  17. 二陈汤《万氏秘传片玉心书》
  18. 二陈法（加味二陈法）《时病论歌括新编》
  19. 二陈汤《外科全生集》
  20. 二陈法（加味二陈法）《时病论歌括新编》
  21. 二陈汤《医方论》
  22. 二朝《医述》
  23. 二陈汤《汤头歌诀》
  24. 二柴胡饮（新方）《虚损启微》
  25. 二陈汤《瘴疟指南》
  26. 二柴胡饮《退思集类方歌注》
  27. 二陈汤《重楼玉钥》
  28. 二草散《明目至宝》
  29. 二陈汤《时方歌括》
  30. 二辨色《广瘟疫论》
  31. 二陈汤（加减二陈汤）《仁术便览》


香苏散_《目经大成》_中医五官_【岐黄之术】

香苏散十

香苏散十

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏 香附（二两） 橘皮（一两） 甘草（五钱）

感冒风寒，头痛 发热，目病，而无六经之证可求者，此方主之。

南方风气柔弱，伤于风寒，俗称感冒。感冒者，受邪肤浅之名也。经曰∶卑下之地，春风常存。故东南之区，人感风证居多。所感之气，由鼻而入，实于上部，客于皮肤，故无六经形症。只紫苏、香附、橘皮之辛芬，疏邪理气，甘草之甘平，和中辅正，前症随痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤九
  • 当前页：香苏散十
  • 下一页：芎苏饮十一
<<< 返回本书目录
  1. 香苏平胃散【方剂大全】
  2. 香苏散【方剂大全】
  3. 香苏葱豉汤【方剂大全】
  4. 香苏正胃丸【方剂大全】
  5. 香苏草【中药大全】
  6. 香唐松草【中药大全】
  7. 香水月季【中药大全】
  8. 香芎二陈汤【方剂大全】
  9. 香水塔花【中药大全】
  10. 香芎散【方剂大全】
  11. 香术丸【方剂大全】
  12. 香芎汤【方剂大全】
  13. 香石藤叶【中药大全】
  14. 香雪兰【中药大全】
  15. 香石藤果【中药大全】
  16. 香血藤【中药大全】
  17. 香石藤【中药大全】
  18. 香蕈《本草纲目》完整版
  19. 香砂枳术丸【方剂大全】
  20. 香蕈《本草求真》
  21. 香砂养胃丸【方剂大全】
  22. 香蕈《本草纲目》图文版
  23. 香砂糖【方剂大全】
  24. 香蕈【中药大全】
  25. 香砂平胃散【方剂大全】
  26. 香叶【中药大全】
  27. 香砂藕粉糊【方剂大全】
  28. 香叶根【中药大全】
  29. 香砂六君子丸【方剂大全】
  30. 香叶树【中药大全】
  1. 香苏散《目经大成》
  2. 香苏散《太平惠民和剂局方》
  3. 香苏散《医方考》
  4. 香苏茶《茶饮保健》
  5. 香苏散《博济方》
  6. 香鼠散《中藏经》
  7. 香苏散（加味香苏散）《医学心悟》
  8. 香砂六君子汤论《时方歌括》
  9. 香苏汤《备急千金要方》
  10. 香砂六君子汤《时方歌括》
  11. 香苏饮《时病论歌括新编》
  12. 香砂六君子汤《外科理例》
  13. 香苏饮《仁术便览》
  14. 香砂六君子汤《删补名医方论》
  15. 香苏饮《医方论》
  16. 香砂六君子汤《医宗金鉴》
  17. 香苏饮《时方歌括》
  18. 香砂和中汤《仁术便览》
  19. 香团《本草分经》
  20. 香薷竹茶《茶饮保健》
  21. 香夏茶《茶饮保健》
  22. 香薷止痢茶《茶饮保健》
  23. 香芎散《儒门事亲》
  24. 香薷运水茶《茶饮保健》
  25. 香芎散《儒门事亲》
  26. 香薷饮《时方歌括》
  27. 香芎散《是斋百一选方》
  28. 香薷饮《瘴疟指南》
  29. 香芎散《博济方》
  30. 香薷饮《增订叶评伤暑全书》
  31. 香蕈《本草纲目》


芎苏饮_《目经大成》_中医五官_【岐黄之术】

芎苏饮十一

芎苏饮十一

  • 上一页
  • 目录
  • 相关
  • 下一页

枳梗二陈汤加芎 、紫苏、柴胡、干葛。

六气袭人，深者为中，其次为伤，轻则为感冒。今人外有头痛，发热恶寒，内有吐痰，咳嗽，气汹情状，此感冒微兼伤中者也。今用芎、苏、柴、葛以解表，表解则头痛、发热、恶寒愈矣。枳桔二陈以和里，里和则咳嗽、吐痰、气汹除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香苏散十
  • 当前页：芎苏饮十一
  • 下一页：参苏饮十二
<<< 返回本书目录
  1. 芎苏散【方剂大全】
  2. 芎夏汤【方剂大全】
  3. 芎术香苏散【方剂大全】
  4. 芎辛导痰汤【方剂大全】
  5. 芎术汤【方剂大全】
  6. 芎辛汤【方剂大全】
  7. 芎术除眩汤【方剂大全】
  8. 芎芷散【方剂大全】
  9. 芎藭汤【方剂大全】
  10. 芎芷香苏散【方剂大全】
  11. 芎藭补中汤【方剂大全】
  12. 胸《经络全书》
  13. 芎穷《本草纲目》图文版
  14. 胸《奇症汇》
  15. 芎羌汤【方剂大全】
  16. 胸、腰椎爆裂骨折【疾病大全】
  17. 芎朴丸【方剂大全】
  18. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  19. 芎皮散【方剂大全】
  20. 胸背部《正骨心法要旨》
  21. 芎麻汤【方剂大全】
  22. 胸背疼痛、胸闷压气案析《名师垂教》
  23. 芎菊上清丸【方剂大全】
  24. 胸背痛【方剂主治】
  25. 芎菊散【方剂大全】
  26. 胸背胁部《神应经》
  27. 芎解《医学衷中参西录》
  28. 胸背胁门《针灸大成》
  29. 芎黄汤【方剂大全】
  30. 胸背腰腹保健《中医养生学》
  1. 芎苏饮《目经大成》
  2. 芎苏散紫《伤寒括要》
  3. 芎苏饮（加味芎苏饮）《仁术便览》
  4. 芎苏散《医方考》
  5. 芎汤《备急千金要方》
  6. 芎术汤《博济方》
  7. 芎汤《备急千金要方》
  8. 芎术汤《三因极一病证方论》
  9. 芎汤《备急千金要方》
  10. 芎术除眩汤《冯氏锦囊秘录》
  11. 芎汤《三因极一病证方论》
  12. 芎散《妇人大全良方》
  13. 芎汤《太平惠民和剂局方》
  14. 芎穷《本草纲目》
  15. 芎汤《仁术便览》
  16. 芎羌散《博济方》
  17. 芎汤（加味芎汤）《三因极一病证方论》
  18. 芎朴丸《普济本事方》
  19. 芎汤（加味芎汤）《仁术便览》
  20. 芎菊散《是斋百一选方》
  21. 芎汤加芍药方《妇人大全良方》
  22. 芎酒《备急千金要方》
  23. 芎乌散《仁术便览》
  24. 芎解《医学衷中参西录》
  25. 芎犀丸《冯氏锦囊秘录》
  26. 芎黄汤《仁术便览》
  27. 芎犀丸《冯氏锦囊秘录》
  28. 芎黄汤《儒门事亲》
  29. 芎香茶《茶饮保健》
  30. 芎黄散《冯氏锦囊秘录》
  31. 芎蝎散《万氏秘传片玉心书》


参苏饮_《目经大成》_中医五官_【岐黄之术】

参苏饮十二

参苏饮十二

  • 上一页
  • 目录
  • 相关
  • 下一页

仍即枳桔二陈加参、苏、前胡、木香、干葛。

外感内伤，发热 头痛，呕逆泄泻，痰塞咳嗽，眩晕嘈烦，此方主之。

发热 头痛，外感也。余症内伤也。外感宜解表，故用葛、苏、前胡。内伤宜补中，故用参、苓、术、草。其木香、枳、橘、枯梗、半夏，辛苦燥湿，清芬行滞，既足正乖异之气，又以破痰饮之积，是大有助于前药也。元戎谓此方治一切发热皆效，或然。谓更入四物名茯苓补心汤，尤能治虚热及吐衄便血，言过其实。

诗曰∶参苏饮药是橘皮，甘草 前胡枳桔俱，苓葛木香陈半夏，内伤外感用无虞。参前木去芎柴入，饮号芎苏治亦如。香苏散反广橘草，六经无症暂施之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎苏饮十一
  • 当前页：参苏饮十二
  • 下一页：疏风养荣汤十三
<<< 返回本书目录
  1. 参苏饮《汤头歌诀》
  2. 参苏饮【方剂大全】
  3. 参苏芎归汤【方剂大全】
  4. 参苏饮子【方剂大全】
  5. 参苏温肺饮【方剂大全】
  6. 参粟汤【方剂大全】
  7. 参苏温肺汤【方剂大全】
  8. 参条【中药大全】
  9. 参苏丸【方剂大全】
  10. 参乌汤【方剂大全】
  11. 参苏顺产汤【方剂大全】
  12. 参五秦艽汤【方剂大全】
  13. 参苏内托散【方剂大全】
  14. 参香八珍膏【方剂大全】
  15. 参苏理肺丸【方剂大全】
  16. 参香散【方剂大全】
  17. 参苏理肺糖浆【方剂大全】
  18. 参香胜金散【方剂大全】
  19. 参苏半夏汤【方剂大全】
  20. 参香汤【方剂大全】
  21. 参术壮气汤【方剂大全】
  22. 参香丸【方剂大全】
  23. 参术遇仙丹【方剂大全】
  24. 参香温肺汤【方剂大全】
  25. 参术饮【方剂大全】
  26. 参香饮【方剂大全】
  27. 参术养胎饮【方剂大全】
  28. 参香枳术丸【方剂大全】
  29. 参术芎归汤【方剂大全】
  30. 参蝎膏【方剂大全】
  1. 参苏饮《目经大成》
  2. 参苏饮《太平惠民和剂局方》
  3. 参苏饮《医方考》
  4. 参苏饮《三因极一病证方论》
  5. 参苏饮《外科理例》
  6. 参苏饮《妇人大全良方》
  7. 参苏饮《仁术便览》
  8. 参苏饮《妇人大全良方》
  9. 参苏饮《仁术便览》
  10. 参苏饮《冯氏锦囊秘录》
  11. 参苏饮《仁术便览》
  12. 参苏饮《冯氏锦囊秘录》
  13. 参苏饮《仁术便览》
  14. 参苏饮《冯氏锦囊秘录》
  15. 参苏饮《仁术便览》
  16. 参苏饮《删补名医方论》
  17. 参苏饮《万氏秘传片玉心书》
  18. 参苏饮《医宗金鉴》
  19. 参苏饮《医方论》
  20. 参苏饮《时病论歌括新编》
  21. 参苏饮《汤头歌诀》
  22. 参苏茶《茶饮保健》
  23. 参苏饮《瘴疟指南》
  24. 参数估计的意义《医学统计学》
  25. 参伍《中医词典》
  26. 参术饮《医方论》
  27. 参伍不调《中医名词词典》
  28. 参术调中汤《仁术便览》
  29. 参夏茶《茶饮保健》
  30. 参术调中汤《内外伤辨》
  31. 参香散《妇人大全良方》


疏风养荣汤_《目经大成》_中医五官_【岐黄之术】

疏风养荣汤十三

疏风养荣汤十三

  • 上一页
  • 目录
  • 相关
  • 下一页

四物汤加羌活、防风、白芷、荆芥穗。

血为邪胜，睛珠痛甚，及吐失过多，此方主之。

血，所以养睛者也。今劳役饥饱，重伤脾胃，则血蹇不能宣发，乖气乘之，是为邪胜。又复吐失过多，遂虚生风，风生火，睛愈痛不可忍。得芎、归、芍、地补而行之，荆、芷、羌、防升而散之，风自疏而荣自养，因为名汤。服后痛止，眼睫无力，常欲垂闭者，中其病矣。然由吐失多而睛痛，须艾人理血汤，此恐不合。

诗曰∶疏风养荣汤，荆防羌白芷，再增四物煎，血邪无复起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苏饮十二
  • 当前页：疏风养荣汤十三
  • 下一页：救睛散十四
<<< 返回本书目录
  1. 疏风五苓散【方剂大全】
  2. 疏风养血汤加减【方剂大全】
  3. 疏风通闭丸【方剂大全】
  4. 疏风饮【方剂大全】
  5. 疏风汤【方剂大全】
  6. 疏风止嗽汤【方剂大全】
  7. 疏风顺气【方剂主治】
  8. 疏风止嗽丸【方剂大全】
  9. 疏风散湿汤【方剂大全】
  10. 疏风滋血汤【方剂大全】
  11. 疏风散【方剂大全】
  12. 疏肝【中药主治】
  13. 疏风祛湿【方剂主治】
  14. 疏肝和胃汤【方剂大全】
  15. 疏风清热饮【方剂大全】
  16. 疏肝和胃饮【方剂大全】
  17. 疏风清热汤加减【方剂大全】
  18. 疏肝剂《中医眼科备读》
  19. 疏风清热汤【方剂大全】
  20. 疏肝健胃汤【方剂大全】
  21. 疏风清热【方剂主治】
  22. 疏肝解郁【方剂主治】
  23. 疏风清热【中药主治】
  24. 疏肝解郁活血汤【方剂大全】
  25. 疏风清肝汤【方剂大全】
  26. 疏肝解郁汤【方剂大全】
  27. 疏风解表茶《茶饮保健》
  28. 疏肝理气【中药主治】
  29. 疏风解表【方剂主治】
  30. 疏肝理气【方剂主治】
  1. 疏风养荣汤《目经大成》
  2. 疏风泄热《中医词典》
  3. 疏肝《中医词典》
  4. 疏风泄热《中医名词词典》
  5. 疏肝（舒肝、疏肝理气，泄肝）《中医名词词典》
  6. 疏风丸《儒门事亲》
  7. 疏肝解郁《中医词典》
  8. 疏风散《三因极一病证方论》
  9. 疏肝理气《中医词典》
  10. 疏风茶《茶饮保健》
  11. 疏肝养肝《中医妇科学》
  12. 疏风《中医词典》
  13. 疏理《中医词典》
  14. 疏风《中医名词词典》
  15. 疏理流通渠道《医院药学》
  16. 疏法《中医词典》
  17. 疏密《冯氏锦囊秘录》
  18. 疏涤《中医词典》
  19. 疏密《证治准绳·幼科》
  20. 疏表化湿《中医词典》
  21. 疏松结缔组织《组织学与胚胎学》
  22. 疏表法《厘正按摩要术》
  23. 疏五过论《素问悬解》
  24. 疏表法《中医词典》
  25. 疏五过论《素问悬解》
  26. 疏表《中医词典》
  27. 疏五过论篇《黄帝内经·素问》
  28. 疏表《中医名词词典》
  29. 疏五过论篇《冯氏锦囊秘录》
  30. 疏《中医词典》
  31. 疏五过论篇《疡医大全》


救睛散_《目经大成》_中医五官_【岐黄之术】

救睛散十四

救睛散十四

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 地黄 血竭（各一两） 磁石（二两） 朱砂 芎 没药 乳香 丹参（各五钱） 木香 独活 防风（各三钱）

打撞损睛，此方主之。

室坚而固，八风莫贯其隙。器藏而密，投鼠不忌其伤。夫人卑以自牧，重而致威，一切凶狂恶少，不敢以非礼相犯，乃所谓真睛者，安所损也。今不幸误触于物，受伤同于拳棒，故即用以拳棒之药，脱化处方。或询其义，曰∶当归、地黄养阴卫青睛也，磁石、朱砂镇火清神水也。且伤则血瘀，或妄行，须芎 、血竭、没药、丹参之苦辛，和而行之。血病气亦病，再生风，必乳香、青木香、独活、防风之温凉，平而散之。进此不退，另增别病，当因症议治，慎毋固窒。

诗曰∶头目遭扑跌，虽活防血竭，丹参采鲜肥，朱砂取明彻，媒合芎归地，石杵成木屑，乳没酒载调，烦痛有如揭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疏风养荣汤十三
  • 当前页：救睛散十四
  • 下一页：黑神散十五
<<< 返回本书目录
  1. 救惊丸【方剂大全】
  2. 救睛散【方剂大全】
  3. 救惊散【方剂大全】
  4. 救睛丸【方剂大全】
  5. 救劫汤【方剂大全】
  6. 救绝神丹【方剂大全】
  7. 救绞肠痧法并干霍乱《增订叶评伤暑全书》
  8. 救绝汤【方剂大全】
  9. 救济丹【方剂大全】
  10. 救绝仙丹【方剂大全】
  11. 救急诸方《仁术便览》
  12. 救绝至圣丹【方剂大全】
  13. 救急诸方《冯氏锦囊秘录》
  14. 救军粮叶【中药大全】
  15. 救急诸方《丹溪心法》
  16. 救枯丹【方剂大全】
  17. 救急饮【方剂大全】
  18. 救苦拔毒丹【方剂大全】
  19. 救急稀涎散【方剂大全】
  20. 救苦丹【方剂大全】
  21. 救急五香丸【方剂大全】
  22. 救苦膏【方剂大全】
  23. 救急汤【方剂大全】
  24. 救苦观音散【方剂大全】
  25. 救急水【方剂大全】
  26. 救苦化坚汤【方剂大全】
  27. 救急十滴水【方剂大全】
  28. 救苦化坚丸【方剂大全】
  29. 救急痧药水【方剂大全】
  30. 救苦黄耆散【方剂大全】
  1. 救睛散《目经大成》
  2. 救绞肠痧法并干霍乱《增订叶评伤暑全书》
  3. 救苦三方《宁坤秘籍》
  4. 救急诸方《仁术便览》
  5. 救里《中医词典》
  6. 救急诸方《丹溪心法》
  7. 救六畜瘟疫法《疡医大全》
  8. 救急诸方《冯氏锦囊秘录》
  9. 救母篇《外经微言》
  10. 救急稀涎散《普济本事方》
  11. 救逆述古《伤寒指掌》
  12. 救急门《幼科切要》
  13. 救逆新法《伤寒指掌》
  14. 救急解毒丸《增订叶评伤暑全书》
  15. 救溺水门主论《疡医大全》
  16. 救急部《疡医大全》
  17. 救溺死《急救便方》
  18. 救急《医学见能》
  19. 救溺死《奇效简便良方》
  20. 救荒辟谷《寿世保元》
  21. 救溺死法《三因极一病证方论》
  22. 救荒本草序《古今医统大全》
  23. 救溺死方《金匮悬解》
  24. 救荒《古今医鉴》
  25. 救溺死方《医宗金鉴》
  26. 救冻死门主论《疡医大全》
  27. 救砒霜毒方（会稽邵铭三先生传）《回生集》
  28. 救冻死《奇效简便良方》
  29. 救穷草《证类本草》
  30. 救冻死《急救便方》
  31. 救热死中暑昏闷门主论《疡医大全》


黑神散_《目经大成》_中医五官_【岐黄之术】

黑神散十五

黑神散十五

  • 上一页
  • 目录
  • 相关
  • 下一页

棉花子 败蒲扇 新荷叶 少妇发（俱炒焦存性各一两） 威灵仙 骨碎补 续断 防己 延胡索 血竭（各七钱）紫金皮 乳香 没药 独活（各五钱） 丁皮 木香 大茴香 山漆（各三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救睛散十四
  • 当前页：黑神散十五
  • 下一页：紫泥金十六
<<< 返回本书目录
  1. 黑神散《汤头歌诀》
  2. 黑神散【方剂大全】
  3. 黑神黄耆散【方剂大全】
  4. 黑神散子【方剂大全】
  5. 黑神膏【方剂大全】
  6. 黑神丸《苏沈良方》
  7. 黑神丹【方剂大全】
  8. 黑神丸《苏沈良方》
  9. 黑舌【疾病大全】
  10. 黑神丸【方剂大全】
  11. 黑山蔗【中药大全】
  12. 黑神圆【方剂大全】
  13. 黑沙蒿子【中药大全】
  14. 黑升麻【中药大全】
  15. 黑沙蒿根【中药大全】
  16. 黑生肌散【方剂大全】
  17. 黑沙蒿【中药大全】
  18. 黑圣散【方剂大全】
  19. 黑色主病条目《望诊遵经》
  20. 黑圣丸【方剂大全】
  21. 黑色素瘤【疾病大全】
  22. 黑石耳【中药大全】
  23. 黑色素瘤《临床激光治疗学》
  24. 黑石脂《证类本草》
  25. 黑色素瘤《家庭医学百科-医疗康复篇》
  26. 黑石珠【中药大全】
  27. 黑色素结石【疾病症状】
  28. 黑食子《滇南本草》
  29. 黑色素斑-胃肠多发性息肉综合征【疾病大全】
  30. 黑豕《侣山堂类辩》
  1. 黑神散《目经大成》
  2. 黑神散《太平惠民和剂局方》
  3. 黑神散《医方考》
  4. 黑神散《三因极一病证方论》
  5. 黑神散《医学心悟》
  6. 黑神散《三因极一病证方论》
  7. 黑神散《仁术便览》
  8. 黑神散《妇人大全良方》
  9. 黑神散《奇方类编》
  10. 黑神散《妇人大全良方》
  11. 黑神散《明目至宝》
  12. 黑神散《冯氏锦囊秘录》
  13. 黑神散《医方论》
  14. 黑神散《救伤秘旨》
  15. 黑神散《汤头歌诀》
  16. 黑舌《中医词典》
  17. 黑神散《瘴疟指南》
  18. 黑痧《奇效简便良方》
  19. 黑神散《是斋百一选方》
  20. 黑痧《中医词典》
  21. 黑神散《博济方》
  22. 黑砂瘤《中医词典》
  23. 黑神丸《太平惠民和剂局方》
  24. 黑沙糖《饮食须知》
  25. 黑神丸《太平惠民和剂局方》
  26. 黑色主病条目《望诊遵经》
  27. 黑神丸《苏沈良方》
  28. 黑色素瘤《家庭医学百科-医疗康复篇》
  29. 黑神丸《苏沈良方》
  30. 黑色素瘤《临床激光治疗学》
  31. 黑神丸《普济本事方》


紫泥金_《目经大成》_中医五官_【岐黄之术】

紫泥金十六

紫泥金十六

  • 上一页
  • 目录
  • 相关
  • 下一页

螃蟹（炙干） 土鳖炙 驴嘴紫虾蟆（炙干） 白蜡 当归 血竭（去子） 虎骨（蜜酥膏酒炙） 乳香 没药 朱砂（各一两） 桂心（去皮） 沉香 木香 自然铜（火 醋淬，水飞） 琥珀 灵砂 蓬砂（麻油炒各五钱） 麝香（二钱）

跌扑折伤，三家村亦有能治之者。盖脏腑本无病，又明知患在某处，所以药无不应。但手法与工程迟速分优劣耳。余少好武事，洞达个中渊微。每丹成，市人争买，云服之不惟去疾，兼耐刑苦。恐名闻当道，绝口不言者十余祀。今目受重伤，非是弗瘥，勉出二方传世。考其性与功力，乳香、木香、大茴、丁皮，理气行痰者也。威灵仙、骨碎补、独活、防己、续断，除湿疏风者也。山漆、血竭、延胡索、没药利血而清热，棉花子、败蒲、荷叶、发灰，逐瘀而生新。夫瘀逐则血行，气理则湿除。充以和荣之当归、肉桂，行卫之沉香、麝香，安神定魄得琥珀、三砂，健骨壮肌有铜、虎、蜡、诸虫。宜其痛止肿消，兴居晏如。曰黑神，曰紫泥金者，本其色而赞美之也。

诗曰∶紫泥金皆锦虾蟆，药圃当阳识物华，桂木乳沉香若麝，麒麟血珀赤于砂，自然活虎铜为骨，大抵灵沙火作茅，且喜蜡虫如蟹鳖，夜缘月石上窗纱。

黑神荷巾枣断发，灵游蒲鞋子棉袜，路逢丁皮碎补衣，乳没木茴香喷发，防山漆竭紫金多，独得施伊芳快活杀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑神散十五
  • 当前页：紫泥金十六
  • 下一页：拨云丹十七
<<< 返回本书目录
  1. 紫硇砂【中药大全】
  2. 紫泡【中药大全】
  3. 紫楠叶【中药大全】
  4. 紫萁【中药大全】
  5. 紫楠根【中药大全】
  6. 紫萁贯众【中药大全】
  7. 紫楠【中药大全】
  8. 紫萁苗【中药大全】
  9. 紫木通【中药大全】
  10. 紫青藤【中药大全】
  11. 紫茉莉子【中药大全】
  12. 紫青藤根【中药大全】
  13. 紫茉莉叶【中药大全】
  14. 紫茸膏【方剂大全】
  15. 紫茉莉根【中药大全】
  16. 紫三角【中药大全】
  17. 紫茉莉【中药大全】
  18. 紫色舌总论《伤寒舌鉴》
  19. 紫铆《本草纲目》完整版
  20. 紫色翼萼【中药大全】
  21. 紫麻【中药大全】
  22. 紫砂生肌散【方剂大全】
  23. 紫绿草【中药大全】
  24. 紫痧《痧胀玉衡》
  25. 紫萝兰【中药大全】
  26. 紫杉【中药大全】
  27. 紫矿骐竭《证类本草》
  28. 紫梢花《本草纲目》完整版
  29. 紫矿《本草乘雅半偈》
  30. 紫梢花【中药大全】
  1. 紫泥金《目经大成》
  2. 紫母茶《茶饮保健》
  3. 紫袍《证类本草》
  4. 紫连茶《茶饮保健》
  5. 紫袍散《喉舌备要秘旨》
  6. 紫蓝《名医别录》
  7. 紫袍散《回生集》
  8. 紫蓝《证类本草》
  9. 紫疱痧《中医词典》
  10. 紫蓝《新修本草》
  11. 紫麒麟竭《千金翼方》
  12. 紫蓝《千金翼方》
  13. 紫翘茶《茶饮保健》
  14. 紫栝茶《茶饮保健》
  15. 紫桑茶《茶饮保健》
  16. 紫矿麒麟竭《新修本草》
  17. 紫色喉风《中医词典》
  18. 紫矿骐竭《证类本草》
  19. 紫色火赤疔疮候《诸病源候论》
  20. 紫矿《本草乘雅半偈》
  21. 紫色舌《中医词典》
  22. 紫矿《本经逢原》
  23. 紫色舌总论《伤寒舌鉴》
  24. 紫款茶《茶饮保健》
  25. 紫色虚喉《中医词典》
  26. 紫荆皮《得配本草》
  27. 紫色虚喉《喉科指掌》
  28. 紫荆皮《本经逢原》
  29. 紫沙糖《本草撮要》
  30. 紫荆皮《本草易读》
  31. 紫砂糖《药性切用》


拨云丹_《目经大成》_中医五官_【岐黄之术】

拨云丹十七

拨云丹十七

  • 上一页
  • 目录
  • 相关
  • 下一页

蝉蜕 蛇蜕（炙） 木贼草 蒺藜 当归（各二两） 芎 白菊花 地骨皮 荆芥穗 花椒（各一两） 甘草 密蒙花 蔓荆子 楮 桃仁 黄连 薄荷 花粉（各五钱）

密蒙不散，皆由阳虚阴胜，风湿熏蒸故耳。乃用荆穗、蔓荆、薄荷以升阳散风，楮实、花椒、甘草以益气利湿。阳衰血亦病，当归、木贼、芎 既和且平。阴盛能束热，黄连、地骨皮、天花粉兼清带泄。蝉蜕、蛇蜕、蒙花、蒺藜、菊花本经专治，盖取其明目去翳，退赤止泪，拨云见日。舍此其谁与归。一切风障客热，此方主之。

诗曰∶退云丸里首蝉蛇，木贼芎归次菊花，地骨秦椒皮最好，蔓荆楮实子为佳，草连两用同甘苦，蒙穗齐收理正邪，再有蒺藜苏薄叶，天花粉下见仙娃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫泥金十六
  • 当前页：拨云丹十七
  • 下一页：正容汤十八
<<< 返回本书目录
  1. 拨云拔翳丸【方剂大全】
  2. 拨云丹【方剂大全】
  3. 拨翳紫金膏【方剂大全】
  4. 拨云锭子【方剂大全】
  5. 拨翳汤【方剂大全】
  6. 拨云膏【方剂大全】
  7. 拨慢老化时钟的松果体《免疫与健康》
  8. 拨云散《扁鹊心书》
  9. 拨火杖《本草纲目》完整版
  10. 拨云散【方剂大全】
  11. 拨光散【方剂大全】
  12. 拨云散翳汤【方剂大全】
  13. 拨风云膏【方剂大全】
  14. 拨云神应散【方剂大全】
  15. 拨毒散【方剂大全】
  16. 拨云汤【方剂大全】
  17. 拨刀面【方剂大全】
  18. 拨云退翳丹【方剂大全】
  19. 病状《虚损病类钩沉》
  20. 拨云退翳散【方剂大全】
  21. 病主脉《古今名医汇粹》
  22. 拨云退翳丸【方剂大全】
  23. 病诸候（凡三十五论）《诸病源候论》
  24. 拨云丸【方剂大全】
  25. 病诸候《巢氏病源补养宣导法》
  26. 拨云翳还睛丸【方剂大全】
  27. 病中转病《医门补要》
  28. 拨云遮翳丸【方剂大全】
  29. 病中忌食诸豆《医门补要》
  30. 拨正散【方剂大全】
  1. 拨云丹《目经大成》
  2. 拨心散《明目至宝》
  3. 拨云散《太平惠民和剂局方》
  4. 拨内障手法《中医词典》
  5. 拨云散《扁鹊心书》
  6. 拨慢老化时钟的松果体《免疫与健康》
  7. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  8. 拨络法《中医词典》
  9. 拨云退翳丸《医方论》
  10. 拨法《中医词典》
  11. 拨云丸《明目至宝》
  12. 病阻《中医词典》
  13. 拨粥《保健药膳》
  14. 病状《虚损病类钩沉》
  15. 波《饮膳正要》
  16. 病主脉《古今名医汇粹》
  17. 波罗蜜《本草纲目》
  18. 病中转病《医门补要》
  19. 波罗蜜《滇南本草》
  20. 病中忌食诸豆《医门补要》
  21. 波斯白矾《海药本草》
  22. 病中大便下黑血《医门补要》
  23. 波斯白矾《证类本草》
  24. 病之中外治有先后《类经》
  25. 玻璃《证类本草》
  26. 病之造字《思考中医》
  27. 玻璃体《眼科学》
  28. 病之阶《中医词典》
  29. 玻璃体变性《眼科学》
  30. 病症性《医学微生物学》
  31. 玻璃体病《眼科学》


正容汤_《目经大成》_中医五官_【岐黄之术】

正容汤十八

正容汤十八

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 白附子（姜汁制） 秦艽 胆南星 白僵蚕 半夏（漂净毒，姜 ） 木瓜 黄连（酒炒） 防风 甘草 姜汁好酒（各一杯和服）

筋牵肉惕，病在土木。盖木主筋，土主肉，木不务德，以风胜湿，土有所御，就以湿啖之。风湿持久，痰火徐作，土木俱困矣，故口眼 斜，一见笑人。先以南星、白附、僵蚕化其痰，继以防风、羌活祛其风，黄连、甘草清其热，终以秦艽、木瓜舒其筋，姜散风邪，酒行药势。服数剂渐减，随以青州白丸下一二两，仪容端肃如初，故名。

诗曰∶秦艽 甘草白附子，姜连酒醉蚕娥死，南星半夏晓风生，瓜期羌活被伊芳阻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拨云丹十七
  • 当前页：正容汤十八
  • 下一页：又方十九
<<< 返回本书目录
  1. 正容膏【方剂大全】
  2. 正容汤【方剂大全】
  3. 正人形第一《黄帝明堂灸经》
  4. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  5. 正人形第一《黄帝明堂灸经》
  6. 正舌散【方剂大全】
  7. 正人形第五《黄帝明堂灸经》
  8. 正身图（注）《厘正按摩要术》
  9. 正人形第五《黄帝明堂灸经》
  10. 正身图说《达摩洗髓易筋经》
  11. 正人形第四《黄帝明堂灸经》
  12. 正水风水诊法论《研经言》
  13. 正人形第四《黄帝明堂灸经》
  14. 正态分布和医学正常值范围的估计《预防医学》
  15. 正人形第十一《黄帝明堂灸经》
  16. 正态分布及其性质《医学统计学》
  17. 正人形第十五《黄帝明堂灸经》
  18. 正态曲线下面积《医学统计学》
  19. 正人形第十四《黄帝明堂灸经》
  20. 正态性检验《预防医学》
  21. 正人形第十三《黄帝明堂灸经》
  22. 正态性检验与两方差的齐性检验《医学统计学》
  23. 正人形第十七《黄帝明堂灸经》
  24. 正体主治大法《正体类要》
  25. 正人形第十六《黄帝明堂灸经》
  26. 正统中医学与现代中医学的差异《中医之钥》
  27. 正人形第十九《黄帝明堂灸经》
  28. 正文《花韵楼医案》
  29. 正人形第十二《黄帝明堂灸经》
  30. 正文《脉象统类》
  1. 正容汤《目经大成》
  2. 正人形第一《黄帝明堂灸经》
  3. 正色《中医名词词典》
  4. 正人形第一《黄帝明堂灸经》
  5. 正色《中医词典》
  6. 正人形第五《黄帝明堂灸经》
  7. 正伤寒《中医词典》
  8. 正人形第五《黄帝明堂灸经》
  9. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  10. 正人形第四《黄帝明堂灸经》
  11. 正舌散《瘴疟指南》
  12. 正人形第四《黄帝明堂灸经》
  13. 正舌散《是斋百一选方》
  14. 正人形第十一《黄帝明堂灸经》
  15. 正身图（注）《厘正按摩要术》
  16. 正人形第十五《黄帝明堂灸经》
  17. 正身图二十七势《达摩洗髓易筋经》
  18. 正人形第十四《黄帝明堂灸经》
  19. 正手网球肘《默克家庭诊疗手册》
  20. 正人形第十三《黄帝明堂灸经》
  21. 正水《中医名词词典》
  22. 正人形第十七《黄帝明堂灸经》
  23. 正水《中医词典》
  24. 正人形第十六《黄帝明堂灸经》
  25. 正水《医学三字经》
  26. 正人形第十九《黄帝明堂灸经》
  27. 正水风水诊法论《研经言》
  28. 正人形第十二《黄帝明堂灸经》
  29. 正岁《中医词典》
  30. 正人形第十八《黄帝明堂灸经》
  31. 正态分布的特征《预防医学》


又方_《目经大成》_中医五官_【岐黄之术】

又方十九

又方十九

  • 上一页
  • 目录
  • 相关
  • 下一页

天麻（姜制） 黄 人参 白术 茯苓 橘皮 半夏 神曲 麦芽 黄柏（盐、酒炒） 干姜 泽泻 苍术

痰重饮食之人，常发头痛，头旋眼喑睑黑，恶心气促，心神颠倒，身重而倦，四肢厥冷，脉大、缓或伏，症与风牵 斜大异，而致病则一。是故痰厥发冷，湿胜寒也，非橘皮半夏不能疗。眼黑头旋，风虚内作也，非干姜天麻不能除。人参、黄 ，益气实表，且能止热蒸之自汗。二术、曲、麦，补中消食，又可荡中州之滞气。用泽、苓者，湿不即除，导归小便，所以安退步也。用柏皮者，寒被阴胜，恐水兼火化所以防未然也。此方药味本庸，而功力甚速，善用之者，靡有不验。

诗曰∶苍黄术麦已芽生，半夏看看曲 成，好与姜陈同一醉，天麻泽畔采参苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正容汤十八
  • 当前页：又方十九
  • 下一页：杞菊饮二十
<<< 返回本书目录
  1. 又方《苏沈良方》
  2. 又方二《外科传薪集》
  3. 又次年体虚患感治验《一得集》
  4. 又方三《外科传薪集》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又方一《外科传薪集》
  7. 又察脉六法《轩岐救正论》
  8. 又方梓朴散《小儿药证直诀》
  9. 又补泄辨《幼科推拿秘书》
  10. 又夫人子嗽《程杏轩医案》
  11. 莠狗尾草【中药大全】
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 酉足少阴肾经《神应经》
  14. 又公子痘证《程杏轩医案》
  15. 有子无子女尽七七男尽八八《类经》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 有孕妇家预知修合《女科秘旨》
  18. 又接骨议论方《金疮跌打接骨药性秘书》
  19. 有余有五不足有五《类经》
  20. 又紧干妙方《毓麟验方》
  21. 有阴有阳症门《外科全生集》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 有效血容量减少【疾病症状】
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 有效期药品的管理《医院药学》
  26. 又令孙女龟背《孙文垣医案》
  27. 有限数量的疾病《人体使用手册》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 有胃气者生《三指禅》
  30. 又论疟《类经》
  1. 又方《目经大成》
  2. 又方《目经大成》
  3. 又方《目经大成》
  4. 又方《三因极一病证方论》
  5. 又方《目经大成》
  6. 又方《重订囊秘喉书》
  7. 又方《苏沈良方》
  8. 又方《重订囊秘喉书》
  9. 又方《普济本事方》
  10. 又方《金匮悬解》
  11. 又方《普济本事方》
  12. 又方《金匮悬解》
  13. 又方《普济本事方》
  14. 又对眼药方《奇方类编》
  15. 又方二《三因极一病证方论》
  16. 又对眼药法《奇方类编》
  17. 又方二《外科传薪集》
  18. 又地骨皮《奇效简便良方》
  19. 又方三《外科传薪集》
  20. 又当归散行经《儒门事亲》
  21. 又方一《外科传薪集》
  22. 又打死方《救伤秘旨》
  23. 又方梓朴散《小儿药证直诀》
  24. 又次年体虚患感治验《一得集》
  25. 又分寸歌《经络考》
  26. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  27. 又分寸歌《经络考》
  28. 又察脉六法《轩岐救正论》
  29. 又分寸歌《经络考》
  30. 又补泄辨《幼科推拿秘书》
  31. 又分寸歌《经络考》


杞菊饮_《目经大成》_中医五官_【岐黄之术】

杞菊饮二十

杞菊饮二十

  • 上一页
  • 目录
  • 相关
  • 下一页

薄荷 甘草 天麻 荆芥 防风 白菊花 当归 连翘 枸杞 青葙子 白芷 密蒙花

木不胜其土，则虚风内作，发为痒泪。土反胜其木，则湿热上溢，发为赤烂。荆、芷、防风、荷、菊，疏表邪也。监以当归、枸杞正所以和肝，肝平则虚风息，而痒泪止矣。天麻、青葙、连翘， 湿热也，佐以甘草、密蒙，又兼能理脾，脾治则肌肤实，而赤烂愈矣。肉轮一切溃漏，久而不痊者，此方主之。

诗曰∶杞菊饮，汇天麻，青葙荆薄密蒙花，防翘归芷粉甘草，风热循皮赤烂瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方十九
  • 当前页：杞菊饮二十
  • 下一页：青州白丸子二十一
<<< 返回本书目录
  1. 杞菊地黄丸【方剂大全】
  2. 杞子南枣煲鸡蛋《保健药膳》
  3. 乞力伽散【方剂大全】
  4. 杞子南枣煲鸡蛋【方剂大全】
  5. 麒麟血散【方剂大全】
  6. 启膈散【方剂大全】
  7. 麒麟尾【中药大全】
  8. 启宫丸【方剂大全】
  9. 麒麟吐珠【中药大全】
  10. 启峻汤【方剂大全】
  11. 麒麟竭散【方剂大全】
  12. 启迷丹【方剂大全】
  13. 麒麟竭膏【方剂大全】
  14. 启脾散【方剂大全】
  15. 麒麟菜【中药大全】
  16. 启脾丸【方剂大全】
  17. 鳍蓟【中药大全】
  18. 启心救胃汤【方剂大全】
  19. 蕲蛇酿【方剂大全】
  20. 起搏频率增高【疾病症状】
  21. 蕲蛇酒【方剂大全】
  22. 起搏器综合征【疾病大全】
  23. 蕲蛇【中药大全】
  24. 起发三朝辩吉凶《景岳全书》
  25. 蕲艾汤【方剂大全】
  26. 起发三朝治款《景岳全书》
  27. 蕲艾膏【方剂大全】
  28. 起发证治《证治准绳·幼科》
  29. 鬾奶散【方剂大全】
  30. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  1. 杞菊饮《目经大成》
  2. 杞菊茶《茶饮保健》
  3. 杞苓丸《冯氏锦囊秘录》
  4. 杞鞭壮阳汤《古代房中秘方》
  5. 杞实粥方《眼科秘诀》
  6. 岂刺《中医词典》
  7. 杞子南枣煲鸡蛋《保健药膳》
  8. 岂刺《中医名词词典》
  9. 启动子《生物化学与分子生物学》
  10. 乞马粥《饮膳正要》
  11. 启膈散《医学心悟》
  12. 乞力伽散《妇人大全良方》
  13. 启宫九《医方论》
  14. 乞力伽茶《茶饮保健》
  15. 启脾丸《是斋百一选方》
  16. 乞里麻鱼《饮膳正要》
  17. 起《中医词典》
  18. 麒麟竭《本经逢原》
  19. 起发三朝辩吉凶《景岳全书》
  20. 麒麟竭《医学入门》
  21. 起发三朝治款《景岳全书》
  22. 麒麟竭《冯氏锦囊秘录》
  23. 起发证治《证治准绳·幼科》
  24. 麒麟竭《本草蒙筌》
  25. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  26. 麒麟《冷庐医话》
  27. 起功诀《达摩洗髓易筋经》
  28. 蕲州乌蛇《雷公炮制药性解》
  29. 起罐《中医词典》
  30. 蕲蛇《本草分经》
  31. 起害诀《丹台玉案》


青州白丸子_《目经大成》_中医五官_【岐黄之术】

青州白丸子二十一

青州白丸子二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

川乌（一两） 白附子（二两） 南星（三两） 半夏（七两）

上四生物作一家，碾极细，绢袋盛，置瓷盆，泉水摆出粉，粉尽俟澄，则换水漂，相天寒热，露晒三五七日，阴干，糯米煮稀糊，丸如绿豆大，每服二十丸，姜汤下，兼风薄荷酒，尤佳。

风盛则痰壅、痰壅则气升，或寒或热，发为呕吐 泄泻口眼 斜，手足瘫痪，小儿惊风。故用半夏、南星之辛，以散寒 湿，川乌、白附之热，以温经逐风。浸而暴之，杀其毒也。喻嘉言曰∶此治风痰之上药，然热痰迷窍者非宜。青州范公亭，井泉清冽，浣物迥洁白，拟以名方，盖美之也。

诗曰∶青州丸子，川乌白附，半夏南星，四合生做。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杞菊饮二十
  • 当前页：青州白丸子二十一
  • 下一页：益黄散二十二
<<< 返回本书目录
  1. 青州白丸《汤头歌诀》
  2. 青州白丸子【方剂大全】
  3. 青纸《本草纲目》完整版
  4. 青州白圆子【方剂大全】
  5. 青芷四物汤【方剂大全】
  6. 青竹标【中药大全】
  7. 青枝骨折【疾病症状】
  8. 青竹标根【中药大全】
  9. 青芝散【方剂大全】
  10. 青竹茹汤【方剂大全】
  11. 青芝丹【方剂大全】
  12. 青竹蛇【中药大全】
  13. 青芝（龙芝）《本草纲目》完整版
  14. 青竹叶《滇南本草》
  15. 青芝《本草乘雅半偈》
  16. 青紫舌【疾病症状】
  17. 青真汤【方剂大全】
  18. 轻冰散【方剂大全】
  19. 青榨槭【中药大全】
  20. 轻度精神发育迟滞【疾病症状】
  21. 青云散【方剂大全】
  22. 轻度烧伤【疾病症状】
  23. 青玉《本草纲目》完整版
  24. 轻度痛【疾病症状】
  25. 青鱼枕【中药大全】
  26. 轻度中毒【疾病症状】
  27. 青鱼眼睛汁《本草纲目》完整版
  28. 轻粉《本草易读》
  29. 青鱼头中枕《本草纲目》完整版
  30. 轻粉【中药大全】
  1. 青州白丸子《目经大成》
  2. 青州白丸子《太平惠民和剂局方》
  3. 青州白丸子《医方考》
  4. 青州白丸子《冯氏锦囊秘录》
  5. 青州白丸子《医方考》
  6. 青州白丸《汤头歌诀》
  7. 青州白丸子《外科理例》
  8. 青肿不消《证治准绳·疡医》
  9. 青州白丸子《万氏秘传片玉心书》
  10. 青肿《伤科汇纂》
  11. 青州白丸子《医方论》
  12. 青芝《本草乘雅半偈》
  13. 青州白丸子《瘴疟指南》
  14. 青芝《证类本草》
  15. 青州白丸子《普济本事方》
  16. 青芝《新修本草》
  17. 青州白丸子（加减青州白丸子）《是斋百一选方》
  18. 青芝《本草经集注》
  19. 青竹《吴普本草》
  20. 青芝《千金翼方》
  21. 青竹茹汤《备急千金要方》
  22. 青玉《名医别录》
  23. 青竹茹汤《妇人大全良方》
  24. 青玉《证类本草》
  25. 青竹叶《滇南本草》
  26. 青玉《新修本草》
  27. 轻斑散《冯氏锦囊秘录》
  28. 青玉《千金翼方》
  29. 轻度冻伤《默克家庭诊疗手册》
  30. 青鱼枕《海药本草》
  31. 轻度中毒《预防医学》


益黄散_《目经大成》_中医五官_【岐黄之术】

益黄散二十二

益黄散二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮（一两） 青皮（三钱） 丁香（二钱） 诃黎勒 甘草（五钱）

小儿面黄睛黄，食不化，及滑肠颐滞，主此方。

胃主受纳，脾主消磨，今能纳而不能化，责脾虚。滑肠者，肠滑而飧泄也。颐滞者，颐颌之下多涎滞也。面黄睛黄，皆土弱不能摄水之象。火能生土，故用丁香；甘能补土，故用甘草；涩能止滑，故用诃子；及青橘二皮，取渠快膈平肝，能抑其所不胜尔。

诗曰∶益黄青陈橘，丁香诃黎勒，小儿脾气亏，甘草同调燮。

上症还须理中等方，此散恐不合式，学人审诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青州白丸子二十一
  • 当前页：益黄散二十二
  • 下一页：升阳益胃汤二十三
<<< 返回本书目录
  1. 益黄散《小儿药证直诀》
  2. 益黄散【方剂大全】
  3. 益肝汤【方剂大全】
  4. 益黄散治病《明医杂着》
  5. 益肝清症汤【方剂大全】
  6. 益火之源以消阴翳辩解《医法圆通》
  7. 益肺【中药主治】
  8. 益经汤【方剂大全】
  9. 益儿丸【方剂大全】
  10. 益精【中药主治】
  11. 益儿饼【方剂大全】
  12. 益精气【中药主治】
  13. 益春丹《毓麟验方》
  14. 益精气【方剂主治】
  15. 益肠胃【中药主治】
  16. 益精髓【中药主治】
  17. 疫症论治《类证治裁》
  18. 益精髓【方剂主治】
  19. 疫症繁多论《松峰说疫》
  20. 益精血【中药主治】
  21. 疫证治案《增订叶评伤暑全书》
  22. 益精血【方剂主治】
  23. 疫疹诸方《疫疹一得》
  24. 益精毓麟丸【方剂大全】
  25. 疫疹之症《疫疹一得》
  26. 益母草《本草新编》
  27. 疫疹之形《疫疹一得》
  28. 益母草《本草易读》
  29. 疫疹之色《疫疹一得》
  30. 益母草《本草择要纲目》
  1. 益黄散《目经大成》
  2. 益黄散《儒门事亲》
  3. 益黄散《医方考》
  4. 益黄散《太平惠民和剂局方》
  5. 益黄散《万氏秘传片玉心书》
  6. 益肝胆《千金翼方》
  7. 益黄散《小儿药证直诀》
  8. 益符《名医别录》
  9. 益黄散方《临症验舌法》
  10. 益符《证类本草》
  11. 益黄散治病《明医杂着》
  12. 益符《新修本草》
  13. 益黄汤《奇方类编》
  14. 益符《千金翼方》
  15. 益火之原。以消阴翳《中医名词词典》
  16. 益胆汤《医方考》
  17. 益火之源，以消阴翳《中医词典》
  18. 益春丹《毓麟验方》
  19. 益火之源以消阴翳辩解《医法圆通》
  20. 益《针灸大成》
  21. 益决草《千金翼方》
  22. 疫症论治《类证治裁》
  23. 益决草《新修本草》
  24. 疫症繁多论《松峰说疫》
  25. 益决草《证类本草》
  26. 疫证治案《增订叶评伤暑全书》
  27. 益决草《名医别录》
  28. 疫证条辨《温热经纬》
  29. 益母草《雷公炮制药性解》
  30. 疫疹诸方《疫疹一得》
  31. 益母草《药笼小品》


升阳益胃汤_《目经大成》_中医五官_【岐黄之术】

升阳益胃汤二十三

升阳益胃汤二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 茯苓 甘草 橘皮 半夏 黄 羌活 独活 防风 柴胡 黄连 白芍 泽泻

风热不制之证，当从凉散。服之反体重节痛，口干无味，二便失常，饮食不化，洒淅恶寒。此盖脾胃虚衰，不能鼓荡阳气，荣渥水木。致湿淫于内，体重节痛，饱闷不嗜食，而食亦无味。甚则阴胜湿愈盛，故洒淅恶寒，大便泻下。久湿乃生热，故口苦舌干，小便秘结。是方异攻散，中虚湿淫之主药也，羌、防、柴、独除湿痛而升清，半夏、连、泽 湿热而降浊，更有黄 之助阳，芍药之理阴，则散中有补，发中带收，脾胃互益矣。如中病，除连、泽、羌、独活，加砂仁、当归为妙。

诗曰∶升阳益胃只参 ，术草柴苓夏橘皮，白芍 黄连防有碍，独羌活泽用何为。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益黄散二十二
  • 当前页：升阳益胃汤二十三
  • 下一页：培元散二十四
<<< 返回本书目录
  1. 升阳益胃汤《脾胃论》
  2. 升阳益胃汤【方剂大全】
  3. 升阳益胃《汤头歌诀》
  4. 升阳燥湿汤【方剂大全】
  5. 升阳抑火汤【方剂大全】
  6. 升药《瘴疟指南》
  7. 升阳调经汤加减【方剂大全】
  8. 升药【中药大全】
  9. 升阳汤《脾胃论》
  10. 升药底【中药大全】
  11. 升阳顺气汤【方剂大全】
  12. 升药加减《经验麻科》
  13. 升阳胜湿汤【方剂大全】
  14. 升药良方《经验麻科》
  15. 升阳散火汤【方剂大全】
  16. 升药所忌《医门补要》
  17. 升阳散火汤《脾胃论》
  18. 升治法《石室秘录》
  19. 升阳散火辩《景岳全书》
  20. 升主动脉根部环状缩窄【疾病症状】
  21. 升阳散火《汤头歌诀》
  22. 升主动脉瘤【疾病大全】
  23. 升阳去热和血汤【方剂大全】
  24. 生白痂切护勿触论《外科精要》
  25. 升阳起石法《古今医统大全》
  26. 生斑舌《敖氏伤寒金镜录》
  27. 升阳举经汤【方剂大全】
  28. 生产性粉尘和硅肺《预防医学》
  29. 升阳除温防风汤【方剂大全】
  30. 生产择地土《冯氏锦囊秘录》
  1. 升阳益胃汤《目经大成》
  2. 升阳益胃汤《医述》
  3. 升阳益胃汤《医方考》
  4. 升阳益胃汤《删补名医方论》
  5. 升阳益胃汤《医方考》
  6. 升阳益胃汤《医宗金鉴》
  7. 升阳益胃汤《仁术便览》
  8. 升阳益胃汤《内外伤辨》
  9. 升阳益胃汤《仁术便览》
  10. 升阳益胃《汤头歌诀》
  11. 升阳益胃汤《脾胃论》
  12. 升阳益胃《中医词典》
  13. 升阳益胃汤《医方论》
  14. 升阳抑火汤《仁术便览》
  15. 升阳燥湿汤《仁术便览》
  16. 升阳调经丸《仁术便览》
  17. 升药《瘴疟指南》
  18. 升阳汤《脾胃论》
  19. 升药加减《经验麻科》
  20. 升阳顺气汤《仁术便览》
  21. 升药良方《经验麻科》
  22. 升阳顺气汤《仁术便览》
  23. 升药所忌《医门补要》
  24. 升阳顺气汤《医方考》
  25. 升阴法《针灸神书》
  26. 升阳顺气汤《医方考》
  27. 升元口诀《女丹合编选注》
  28. 升阳顺气汤《医方考》
  29. 升治法《石室秘录》
  30. 升阳顺气汤《内外伤辨》
  31. 生《中医词典》


培元散_《目经大成》_中医五官_【岐黄之术】

培元散二十四

培元散二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

山楂 神曲 麦芽 半夏 砂仁（各一两） 橘皮 苍术 甘草 白芷 藿香 浓朴 芎 香附 紫苏（各五钱）

胃土，人身之坤元也。至哉坤元，万物资生，《易》不云乎！然资生固有养生之术，而养生不无伤生之患。

此医药、稼穑所以并垂于世而弗废也。今小儿因食致积，挟食转疳，市人一竟意伐木，凿柄方圆不合，徒自灾及坤元、眷行秋令，生生之机荡然尔。上方山楂、神曲、麦芽、橘皮，销宿污而进香稻；砂仁、半夏、苍术、甘草，焊寒湿而理虚痰；白芷、藿香、浓朴疏气结也，气不足加人参、白术，有余加黄连；芎 、香附、紫苏行气滞也，血不足加黄 、当归，有余加丹皮。夫如是，则神恬清爽，不治目而目治矣。爰就其才质以名曰培元。

诗曰∶培元藿芷又山楂，橘朴苍芎麦子芽，草草酿成香曲酒，砂人半夏醉苏家。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳益胃汤二十三
  • 当前页：培元散二十四
  • 下一页：保和丸二十五
<<< 返回本书目录
  1. 培土饮【方剂大全】
  2. 赔偿神经症【疾病症状】
  3. 培土养阴汤【方剂大全】
  4. 佩吉特病样网状细胞增生症【疾病大全】
  5. 培土生金愈久嗽《邹孟城三十年临证经验集》
  6. 佩吉特骨病《默克家庭诊疗手册》
  7. 培土生金愈久嗽《三十年临证经验集》
  8. 佩兰【中药大全】
  9. 培土化瘕汤【方剂大全】
  10. 配对比较(t检验)时所需样本含量《预防医学》
  11. 培脾舒肝汤【方剂大全】
  12. 配对资料的比较《预防医学》
  13. 培脾舒肝汤《医学衷中参西录》
  14. 配合滴定法《医用化学》
  15. 培补类《景岳全书》
  16. 配合例《此事难知》
  17. 胚体形成的胚层分化《组织学与胚胎学》
  18. 配合物的基本概念《医用化学》
  19. 胚胎学绪论《组织学与胚胎学》
  20. 配合物的配位键理论《医用化学》
  21. 胚胎停止发育【疾病症状】
  22. 配合物的稳定性《医用化学》
  23. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  24. 配位化合物《医用化学》
  25. 胚胎发育中的某些机理《组织学与胚胎学》
  26. 配伍禁忌《中药基本理论知识》
  27. 胚胎发育障碍【疾病症状】
  28. 喷嚏《麻科活人全书》
  29. 胚胎发育慢【疾病症状】
  30. 盆部《人体解剖学》
  1. 培元散《目经大成》
  2. 培育目标《实验动物科学》
  3. 培中泻木法《时病论歌括新编》
  4. 培育方法及注意事项《实验动物科学》
  5. 裴公八毒膏《备急千金要方》
  6. 培育方法《实验动物科学》
  7. 裴瑾怀《中医词典》
  8. 培养一项以上业余爱好《家庭医学百科·预防保健篇》
  9. 裴宗元《中医词典》
  10. 培土抑木《中医词典》
  11. 佩薄茶《茶饮保健》
  12. 培土生金愈久嗽《三十年临证经验集》
  13. 佩吉特病《默克家庭诊疗手册》
  14. 培土生金愈久嗽《邹孟城三十年临证经验集》
  15. 佩吉特骨病《默克家庭诊疗手册》
  16. 培土生金《中医词典》
  17. 佩兰《中药炮制》
  18. 培土《中医词典》
  19. 佩兰《中药学》
  20. 培土《中医名词词典》
  21. 佩兰《本草撮要》
  22. 培脾舒肝汤《医学衷中参西录》
  23. 佩兰茶《茶饮保健》
  24. 培补类《景岳全书》
  25. 佩罗尼病《默克家庭诊疗手册》
  26. 陪护病人《家庭医学百科-家庭护理篇》
  27. 佩香茶《茶饮保健》
  28. 衃血《中医词典》
  29. 配《中医词典》
  30. 衃血《中医名词词典》
  31. 配《古今医统大全》


保和丸_《目经大成》_中医五官_【岐黄之术】

保和丸二十五

保和丸二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

（怀山药打糊为丸，麦芽汤下；加白术二两，名大安丸，治同）

山楂肉（二两） 六神曲 半夏 茯苓（各一两） 莱菔子 橘皮 连翘（各五钱）

饮食内伤，令人恶食及腹痛 泄泻，痞胀，嗳酸，此方主之。

经曰∶阴之五宫，伤在五味。故饮食过其分量，则脾胃受伤，不能运化谷气，积为前证。详考五味相制，酸胜甘，腐胜焦，苦胜热，香胜腐，燥胜湿，淡胜饮，利胜滞。故用山楂之酸，以消肥甘。用神曲之腐，以化焦炙。解郁热须连翘之苦，辟腐秽藉橘皮之香。半夏辛烈，燥湿土也。茯苓淡洁，利水饮也。莱菔之利行食滞，白术之辛甘香温，总胜五味，自然五宫大安，脏腑太和之气，于以保和云。

诗曰∶保和苓曲山楂肉，橘夏连翘子莱菔，大安一味白术加，消中兼补放心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：培元散二十四
  • 当前页：保和丸二十五
  • 下一页：七味白术散二十六
<<< 返回本书目录
  1. 保和汤【方剂大全】
  2. 保和丸【方剂大全】
  3. 保和散【方剂大全】
  4. 保和温胃丸【方剂大全】
  5. 保和去滞丸【方剂大全】
  6. 保和益元散【方剂大全】
  7. 保和平胃散【方剂大全】
  8. 保喉片【方剂大全】
  9. 保和防毒饮【方剂大全】
  10. 保护《急救广生集》
  11. 保和锭子【方剂大全】
  12. 保护动脉内皮药《药理学》
  13. 保和（丸）《汤头歌诀》
  14. 保护元阳说《吴医汇讲》
  15. 保合太和丸【方剂大全】
  16. 保魂丸【方剂大全】
  17. 保光清凉散【方剂大全】
  18. 保活丸【方剂大全】
  19. 保辜饮【方剂大全】
  20. 保急丹【方剂大全】
  21. 保肝散【方剂大全】
  22. 保健灸法《中医养生学》
  23. 保肝利胆汤【方剂大全】
  24. 保健推拿按摩《中医养生学》
  25. 保妇康栓【方剂大全】
  26. 保健针、灸、按摩《中医养生学》
  27. 保肤膏【方剂大全】
  28. 保健针、灸、按摩的意义及异同《中医养生学》
  29. 保肺饮【方剂大全】
  30. 保金汤【方剂大全】
  1. 保和丸《目经大成》
  2. 保和丸《冯氏锦囊秘录》
  3. 保和丸《医方考》
  4. 保和汤《仁术便览》
  5. 保和丸《仁术便览》
  6. 保和汤《医学心悟》
  7. 保和丸《奇方类编》
  8. 保和郎《中医词典》
  9. 保和丸《万氏秘传片玉心书》
  10. 保和大夫《中医词典》
  11. 保和丸《医方论》
  12. 保和（丸）《汤头歌诀》
  13. 保和丸《瘴疟指南》
  14. 保合太和丸《冯氏锦囊秘录》
  15. 保护《急救广生集》
  16. 保冲大夫《中医词典》
  17. 保护动脉内皮药《药理学》
  18. 保赤编弁言《达生编》
  19. 保护功能《生理学》
  20. 保产总论《竹林女科证治》
  21. 保护脑功能《病理生理学》
  22. 保产无忧汤《医学传心录》
  23. 保护水源《家庭医学百科·预防保健篇》
  24. 保产无忧散《傅青主女科》
  25. 保护元阳说《吴医汇讲》
  26. 保产神效方《傅青主女科》
  27. 保健按摩《中医词典》
  28. 保产论《胎产心法》
  29. 保健操《中医词典》
  30. 保产论《幼幼集成》
  31. 保健功《中医词典》


七味白术散_《目经大成》_中医五官_【岐黄之术】

七味白术散二十六

七味白术散二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

四君子加木香、藿香、干葛。

中气不和，肌热泄下，此方主之。

中气者，脾胃之气也，虚则不和。不和则热作，而泄泻时下，虚者补之于甘，故用四君。热者沉之以清，故用干葛。不和者，醒之以香，故用藿、木香。

诗曰∶七味白术散，四君加木藿，干葛用何为，肌热泄时作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保和丸二十五
  • 当前页：七味白术散二十六
  • 下一页：橘皮竹茹汤二十七
<<< 返回本书目录
  1. 七味安神丸【方剂大全】
  2. 七味苍柏散【方剂大全】
  3. 七死脉《古今医统大全》
  4. 七味地黄丸【方剂大全】
  5. 七十一难《难经悬解》
  6. 七味都气丸【方剂大全】
  7. 七十五难《难经悬解》
  8. 七味广枣丸【方剂大全】
  9. 七十四难《难经悬解》
  10. 七味榼藤子丸【方剂大全】
  11. 七十三难《难经悬解》
  12. 七味葡萄散【方剂大全】
  13. 七十七难《难经悬解》
  14. 七味羌活膏【方剂大全】
  15. 七十难《难经悬解》
  16. 七味散【方剂大全】
  17. 七十六难《难经悬解》
  18. 七味圣神汤【方剂大全】
  19. 七十九难《难经悬解》
  20. 七味铁屑丸【方剂大全】
  21. 七十二问《秘传眼科龙木论》
  22. 七味治肾汤【方剂大全】
  23. 七十二难《难经悬解》
  24. 七物黄连汤【方剂大全】
  25. 七十八难《难经悬解》
  26. 七物升麻丸【方剂大全】
  27. 七圣圆【方剂大全】
  28. 七仙丹【方剂大全】
  29. 七圣丸【方剂大全】
  30. 七仙丸【方剂大全】
  1. 七味白术散《目经大成》
  2. 七味白术散《正体类要》
  3. 七味白术散《外科理例》
  4. 七退针歌《重楼玉钥》
  5. 七味白术散《瘴疟指南》
  6. 七损八益《中医词典》
  7. 七味白术散加半夏方《临症验舌法》
  8. 七损八益《中医名词词典》
  9. 七味保婴汤《韩氏医通》
  10. 七死脉《古今医统大全》
  11. 七味地黄丸《冯氏锦囊秘录》
  12. 七死脉《察病指南》
  13. 七味僵蚕散《重订囊秘喉书》
  14. 七室散《冯氏锦囊秘录》
  15. 七味散《备急千金要方》
  16. 七十一难《难经悬解》
  17. 七味饮倍肉桂方《临症验舌法》
  18. 七十一难《难经》
  19. 七物黄连汤《备急千金要方》
  20. 七十五难《难经悬解》
  21. 七物浓朴汤《三因极一病证方论》
  22. 七十五难《难经》
  23. 七仙草《证类本草》
  24. 七十四难《难经悬解》
  25. 七仙丹《冯氏锦囊秘录》
  26. 七十四难《难经》
  27. 七香跌打丸《穴道秘书》
  28. 七十三难《难经悬解》
  29. 七香丸《外科传薪集》
  30. 七十三难《难经》
  31. 七香丸《是斋百一选方》


橘皮竹茹汤_《目经大成》_中医五官_【岐黄之术】

橘皮竹茹汤二十七

橘皮竹茹汤二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 麦冬 枇杷叶（去毛，蜜炙） 甘草 赤茯苓 砂仁 橘皮 竹茹 大枣

目大病后，哕逆不已，脉来浮大，势欲复发者，此方主之。

目大病，必苦寒攻散乃瘥。既瘥，则元神削弱，稍有感触，个中迥觉难耐。正气汹汹，邪格之则逆而作者，曰哕逆。一二日不罢，本脉定加脉大。浮者虚象，大则病进。目再微红不爽，毕竟复发。譬兵荒后，天疫盛行，非灾也。盖饥困伤脏，不能翊运秽气耳。得饱其粱肉，勿药而起。上方橘皮、竹茹、麦冬、枇杷叶，平其气而清其热。人参、甘草、砂仁、枣子，和其逆而补其虚。是亦粱肉之微乎。

诗曰∶橘皮竹茹汤，参麦枇杷叶，苓草缩砂仁，大枣煎同呷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七味白术散二十六
  • 当前页：橘皮竹茹汤二十七
  • 下一页：生熟地黄饮二十八
<<< 返回本书目录
  1. 橘皮竹茹《汤头歌诀》
  2. 橘皮竹茹汤【方剂大全】
  3. 橘皮茱连散【方剂大全】
  4. 橘皮竹茹消胃炎《三十年临证经验集》
  5. 橘皮粥【方剂大全】
  6. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  7. 橘皮粥《保健药膳》
  8. 橘皮煮散【方剂大全】
  9. 橘皮枳术丸【方剂大全】
  10. 橘穣《本草求真》
  11. 橘皮枳术丸《脾胃论》
  12. 橘瓤上筋膜《本草纲目》完整版
  13. 橘皮枳实汤【方剂大全】
  14. 橘实《本草纲目》完整版
  15. 橘皮枳实生姜汤【方剂大全】
  16. 橘术四物汤【方剂大全】
  17. 橘皮枳壳汤【方剂大全】
  18. 橘苏半夏汤【方剂大全】
  19. 橘皮饮子【方剂大全】
  20. 橘苏散【方剂大全】
  21. 橘皮饮【方剂大全】
  22. 橘蒜丸【方剂大全】
  23. 橘皮益智汤【方剂大全】
  24. 橘糖丸【方剂大全】
  25. 橘皮一物汤【方剂大全】
  26. 橘香散【方剂大全】
  27. 橘皮杏仁丸【方剂大全】
  28. 橘香汤【方剂大全】
  29. 橘皮醒酲汤【方剂大全】
  30. 橘香丸【方剂大全】
  1. 橘皮竹茹汤《目经大成》
  2. 橘皮竹茹汤《三因极一病证方论》
  3. 橘皮竹茹汤《医方考》
  4. 橘皮竹茹汤《妇人大全良方》
  5. 橘皮竹茹汤《医学心悟》
  6. 橘皮竹茹汤《冯氏锦囊秘录》
  7. 橘皮竹茹汤《仁术便览》
  8. 橘皮竹茹汤《金匮悬解》
  9. 橘皮竹茹汤《医方论》
  10. 橘皮竹茹汤《圆运动的古中医学》
  11. 橘皮竹茹汤方《伤寒杂病论》
  12. 橘皮竹茹《汤头歌诀》
  13. 橘皮竹茹汤方《医宗金鉴》
  14. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》
  15. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  16. 橘皮粥《保健药膳》
  17. 橘皮竹茹消胃炎《三十年临证经验集》
  18. 橘皮枳术丸《脾胃论》
  19. 橘皮煮散《博济方》
  20. 橘皮枳术丸《内外伤辨》
  21. 橘穣《本草求真》
  22. 橘皮枳实生姜汤方《医宗金鉴》
  23. 橘肉《医学入门》
  24. 橘皮枳实生姜汤方《伤寒杂病论》
  25. 橘香散《博济方》
  26. 橘皮一物汤《仁术便览》
  27. 橘杏茶《茶饮保健》
  28. 橘皮醒酲汤《饮膳正要》
  29. 橘叶《本经逢原》
  30. 橘皮汤方《医宗金鉴》
  31. 橘叶《本草分经》


生熟地黄饮_《目经大成》_中医五官_【岐黄之术】

生熟地黄饮二十八

生熟地黄饮二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 五味 天冬 麦冬 生地 熟地黄 枇杷叶 石斛 当归 牛膝 苁蓉

消渴烦躁，咽干面赤，神珠枯涩，此方主之。

咽干，肾火上炎也。面赤，阳明郁热也。火燥则消，热盛则渴。津液 消渴，则目睛枯涩，而烦躁不宁。故用二冬、二地养阴润燥，参、 、归、味补气生津，再有枇杷叶、石斛清和肺气，牛膝、苁蓉疏导金水。依然清者亲上，浊者就下，无庸再投汤饮。

诗曰∶生熟地黄天麦冬，当归 牛膝 肉苁蓉，参 石斛枇杷叶，五味融和补化工。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮竹茹汤二十七
  • 当前页：生熟地黄饮二十八
  • 下一页：小柴胡汤二十九
<<< 返回本书目录
  1. 生善泻心汤证《临证实验录》
  2. 生熟汤《本草纲目》完整版
  3. 生善刀豆饮《保健药膳》
  4. 生死辨（芝本着）《类证治裁》
  5. 生乳丸【方剂大全】
  6. 生死要论《中藏经》
  7. 生乳头汗管囊腺瘤【疾病大全】
  8. 生四物汤【方剂大全】
  9. 生气邪气皆本于阴阳《类经》
  10. 生藤【中药大全】
  11. 生气通天论篇《疡医大全》
  12. 生铁《证类本草》
  13. 生气通天论篇《黄帝内经·素问》
  14. 生铁落饮【方剂大全】
  15. 生气通天论篇《冯氏锦囊秘录》
  16. 生物导弹与肿瘤导向治疗《免疫与健康》
  17. 生气通天论病因章句辩《格致余论》
  18. 生物反馈《胃肠动力检查手册》
  19. 生气通天论《素问悬解》
  20. 生物反馈疗法《医学心理学》
  21. 生气汤【方剂大全】
  22. 生物反馈治疗《胃肠动力检查手册》
  23. 生气的机制《人体使用手册》
  24. 生物化学实验biochemical tests《神经精神疾病诊断学》
  25. 生漆【中药大全】
  26. 生物化学数据《实验动物科学》
  27. 生蒲黄汤【方剂大全】
  28. 生物碱《医用化学》
  29. 生蒲黄【方剂大全】
  30. 生物利用度测定法《医院药学》
  1. 生熟地黄饮《目经大成》
  2. 生熟地黄丸《冯氏锦囊秘录》
  3. 生熟汤《饮食须知》
  4. 生熟《中医词典》
  5. 生熟汤《证类本草》
  6. 生石膏《药性切用》
  7. 生熟汤《本草从新》
  8. 生善泻心汤证《临证实验录》
  9. 生熟汤《本草分经》
  10. 生善刀豆饮《保健药膳》
  11. 生熟汤《本草撮要》
  12. 生肉膏《备急千金要方》
  13. 生熟汤《药性切用》
  14. 生肉膏《备急千金要方》
  15. 生熟饮子《妇人大全良方》
  16. 生肉膏《备急千金要方》
  17. 生死辨（芝本着）《类证治裁》
  18. 生肉毒《中医词典》
  19. 生死要论《中藏经》
  20. 生气之源《中医词典》
  21. 生死症及脉法《医学从众录》
  22. 生气邪气皆本于阴阳《类经》
  23. 生胎《中医词典》
  24. 生气通天论篇《疡医大全》
  25. 生体腺瘤《实用免疫细胞与核酸》
  26. 生气通天论篇《冯氏锦囊秘录》
  27. 生天蛇头《急救广生集》
  28. 生气通天论篇《黄帝内经·素问》
  29. 生铁《千金翼方》
  30. 生气通天论病因章句辩《格致余论》
  31. 生铁《本草经集注》


小柴胡汤_《目经大成》_中医五官_【岐黄之术】

小柴胡汤二十九

小柴胡汤二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 枯芩（酒炒） 人参 甘草 半夏 生姜 大枣

目病初作，寒热往来，胁痛、口苦、脉弦，此少阳经伤寒，半表半里之证也。法当和散，故制是方。盖柴胡，枯芩质轻性寒，能退少阳之热。半夏、生姜味辛性温，能散少阳之寒。人参，甘草补益中气，中气足则邪不得复传入里，乃不治之治也。今人遇伤寒，不分阴阳表里，概用此汤去参投之，以为平稳，祸人多矣。妇人伤寒，合四物更除半夏、入白术，尽剂泰然。

诗曰∶小柴胡汤参居最，草夏黄芩功少退，但有生姜枣作煎，少阳百病成和解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生熟地黄饮二十八
  • 当前页：小柴胡汤二十九
  • 下一页：清镇汤三十
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《目经大成》
  2. 小柴胡汤《儒门事亲》
  3. 小柴胡汤《医方考》
  4. 小柴胡汤《太平惠民和剂局方》
  5. 小柴胡汤《医方考》
  6. 小柴胡汤《三因极一病证方论》
  7. 小柴胡汤《医方考》
  8. 小柴胡汤《妇人大全良方》
  9. 小柴胡汤《医学心悟》
  10. 小柴胡汤《冯氏锦囊秘录》
  11. 小柴胡汤《外科理例》
  12. 小柴胡汤《冯氏锦囊秘录》
  13. 小柴胡汤《仁术便览》
  14. 小柴胡汤《删补名医方论》
  15. 小柴胡汤《伤寒寻源》
  16. 小柴胡汤《医宗金鉴》
  17. 小柴胡汤《退思集类方歌注》
  18. 小柴胡汤《医宗金鉴》
  19. 小柴胡汤《万氏秘传片玉心书》
  20. 小柴胡汤《正体类要》
  21. 小柴胡汤《明目至宝》
  22. 小柴胡汤《备急千金要方》
  23. 小柴胡汤《时方妙用》
  24. 小柴胡汤《时病论歌括新编》
  25. 小柴胡汤《医方论》
  26. 小柴胡汤《时病论歌括新编》
  27. 小柴胡汤《汤头歌诀》
  28. 小柴胡汤《圆运动的古中医学》
  29. 小柴胡汤《伤寒括要》
  30. 小柴胡汤《圆运动的古中医学》
  31. 小柴胡汤（加减小柴胡汤）《医学心悟》


清镇汤_《目经大成》_中医五官_【岐黄之术】

清镇汤三十

清镇汤三十

  • 上一页
  • 目录
  • 相关
  • 下一页

（除羌活、桂枝入茯苓即清脾饮）

青皮 浓朴 柴胡 半夏 黄芩 白术 甘草 草果 羌活 桂枝

此即小柴胡合清脾饮加减而变是方。风疟蒸散瞳神，恶风头痛，暂予一服。愚按疟疾，多因暑湿戕脾而起。

盖暑耗气，湿蕴热，热生痰，三者相持不能发越，故寒热间作。复感风邪则木又乘土，摧困极矣。理合橘、朴、柴、桂破滞疏风，半夏、黄芩燥痰清热，再用羌活、草果之辛散积寒，白术、甘草之温克中气，庶病势渐衰，脾部为之一清。脾清，肝邪亦从此而伏焉。爰名其饮曰清镇。

诗曰∶清镇元自清脾变，小柴胡汤药亦见，出参苓入桂羌煎，风疟蒸人势少善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤二十九
  • 当前页：清镇汤三十
  • 下一页：扶桑丸三十一
<<< 返回本书目录
  1. 清震汤【方剂大全】
  2. 清镇汤【方剂大全】
  3. 清震汤《汤头歌诀》
  4. 清蒸茶鲫鱼【方剂大全】
  5. 清疹汤《医学衷中参西录》
  6. 清蒸虫草白花鸽《保健药膳》
  7. 清瘴汤【方剂大全】
  8. 清蒸蛤士蟆《保健药膳》
  9. 清燥汤【方剂大全】
  10. 清蒸鲤鱼《保健药膳》
  11. 清燥汤《脾胃论》
  12. 清蒸人参鸡《保健药膳》
  13. 清燥救肺汤【方剂大全】
  14. 清蒸人参元鱼《保健药膳》
  15. 清燥《汤头歌诀》
  16. 清蒸山药炉鸭《保健药膳》
  17. 清晕化痰汤【方剂大全】
  18. 清蒸鲥鱼《保健药膳》
  19. 清郁散【方剂大全】
  20. 清治法《石室秘录》
  21. 清郁二陈汤【方剂大全】
  22. 清中汤【方剂大全】
  23. 清营拓脉饮【方剂大全】
  24. 清中丸【方剂大全】
  25. 清营退肿膏【方剂大全】
  26. 清浊安中汤【方剂大全】
  27. 清营汤【方剂大全】
  28. 清浊不分【方剂主治】
  29. 清营解瘀汤【方剂大全】
  30. 清浊篇《经络全书》
  1. 清镇汤《目经大成》
  2. 清镇《证治准绳·幼科》
  3. 清镇丸《退思集类方歌注》
  4. 清震汤（加味清震汤）《医学心悟》
  5. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  6. 清震汤《汤头歌诀》
  7. 清蒸虫草白花鸽《保健药膳》
  8. 清震汤《医方论》
  9. 清蒸蛤士蟆《保健药膳》
  10. 清震汤《外科理例》
  11. 清蒸鲤鱼《保健药膳》
  12. 清震汤《冯氏锦囊秘录》
  13. 清蒸鲤鱼《减肥新法与技巧》
  14. 清震茶《茶饮保健》
  15. 清蒸人参鸡《保健药膳》
  16. 清疹汤《医学衷中参西录》
  17. 清蒸人参元鱼《保健药膳》
  18. 清者温之《中医词典》
  19. 清蒸山药炉鸭《保健药膳》
  20. 清者为营《中医词典》
  21. 清蒸鲥鱼《保健药膳》
  22. 清燥汤《医方论》
  23. 清治法《石室秘录》
  24. 清燥汤《脾胃论》
  25. 清中汤《医学心悟》
  26. 清燥汤《仁术便览》
  27. 清中汤《是斋百一选方》
  28. 清燥汤《外科理例》
  29. 清中丸《仁术便览》
  30. 清燥汤《目经大成》
  31. 清浊《中医词典》


扶桑丸_《目经大成》_中医五官_【岐黄之术】

扶桑丸三十一

扶桑丸三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

嫩桑叶晒干一斤，黑芝麻四两，蜜丸。

昔有胡僧货此丸于市，歌曰∶扶桑扶桑高入云，海东日出气氤氲，沧海变田几亿载，此树遗根今独存，结子如丹忽如漆，绿叶英英翠可扪，真人采窃天地气，留与红霞共吐吞，濯磨入鼎即灵药，芝术区区未可群，餐松已有人仙去，我今朝夕从此君。时人居为奇货，有若吉光片羽，争先得之为快者。遂传其方，服之皆谓却病驻景云。

余考桑叶甘寒，凉血除风，芝麻甘平，养精润燥。夫风燥去，则筋骨自强，精血营而容颜宜泽。用却燥金目病，诚良剂也。乃曰驻景，未免为胡僧所欺。

释家群居饱食，嗜欲满怀，所图谋远越强人。稍优者狃于空寂，若忘天日。此诗颇不俗，而有生意，又自胡僧得来，不知捉刀谁手。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清镇汤三十
  • 当前页：扶桑丸三十一
  • 下一页：参麦自然饮三十二
<<< 返回本书目录
  1. 扶桑清肺丹【方剂大全】
  2. 扶桑延年至宝丹【方剂大全】
  3. 扶桑金星蕨【中药大全】
  4. 扶桑叶【中药大全】
  5. 扶桑花【中药大全】
  6. 扶桑浴目方【方剂大全】
  7. 扶桑根【中药大全】
  8. 扶桑至宝丹【方剂大全】
  9. 扶桑【中药大全】
  10. 扶衰仙凤酒【方剂大全】
  11. 扶桑《本草纲目》完整版
  12. 扶土抑木除脘痛《三十年临证经验集》
  13. 扶弱汤【方剂大全】
  14. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  15. 扶倾汤【方剂大全】
  16. 扶土抑木煎【方剂大全】
  17. 扶气止血汤【方剂大全】
  18. 扶危散【方剂大全】
  19. 扶气止啼汤【方剂大全】
  20. 扶血丸【方剂大全】
  21. 扶脾逐水丸【方剂大全】
  22. 扶阳反本汤【方剂大全】
  23. 扶脾饮【方剂大全】
  24. 扶阳归化汤【方剂大全】
  25. 扶脾消肿汤【方剂大全】
  26. 扶阳济明汤【方剂大全】
  27. 扶脾丸【方剂大全】
  28. 扶阳汤【方剂大全】
  29. 扶脾舒肝汤【方剂大全】
  30. 扶阳饮【方剂大全】
  1. 扶桑丸《目经大成》
  2. 扶桑丸《冯氏锦囊秘录》
  3. 扶桑丸《医方论》
  4. 扶桑骨伤《中医词典》
  5. 扶突《中医词典》
  6. 扶桑骨《医宗金鉴》
  7. 扶突《针灸学》
  8. 扶桑骨《正骨心法要旨》
  9. 扶突（一名水穴）《针灸大成》
  10. 扶桑骨《中医词典》
  11. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  12. 扶木皮《证类本草》
  13. 扶土抑木除脘痛《三十年临证经验集》
  14. 扶老强中丸《是斋百一选方》
  15. 扶阳助胃汤《冯氏锦囊秘录》
  16. 扶法《中医词典》
  17. 扶阳助胃汤《目经大成》
  18. 扶承《中医词典》
  19. 扶阳助胃汤《医方考》
  20. 凫葵《本草图经》
  21. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  22. 凫葵《名医别录》
  23. 扶正祛邪《中医词典》
  24. 凫葵《证类本草》
  25. 扶正祛邪《中医内科学》
  26. 凫葵《新修本草》
  27. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  28. 凫葵《千金翼方》
  29. 扶正袪邪《中医名词词典》
  30. 凫骨《医宗金鉴》
  31. 扶正散邪汤《傅青主男科》


参麦自然饮_《目经大成》_中医五官_【岐黄之术】

参麦自然饮三十二

参麦自然饮三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 麦冬 五味 当归 黄 甘草 乌梅 白芍 枣皮

煎成，用葛、梨、蔗、藕、茅根、地黄、西瓜，自然汁一杯，入汤服。如非时无有，得人乳、牛乳、石蜜、枣膏亦可。

此治燥之通剂。

燥乃阳明秋金之化。经曰∶逆秋气，则太阴不收，肺气焦满。肺为寒水生源，源止流绝，不能灌溉周身。且或汗，下亡津，或房劳竭髓，或过饵金石，或贪哺酒食，皆能助狂火而损真阴，故化为燥。在外则皮肤皱揭，在内则喘咳烦渴，上则咽焦鼻干，下则肠枯便秘。治宜生津存液，其燥自退。故用参、 、麦冬、甘草补气以生津，归、芍、梅、枣，五味辛酸而致液。且津生于自然，当用自然之瓜、梨等汁以为助。液存于温润，更须温润之乳、蜜、枣膏以为养。

诗曰∶自然汁，一二好，花样兼并何处有，有的生脉如归 ，和着枣梅芍药草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扶桑丸三十一
  • 当前页：参麦自然饮三十二
  • 下一页：黄连汤三十三
<<< 返回本书目录
  1. 参麦汤【方剂大全】
  2. 参末散《外科传薪集》
  3. 参麦汤《医学衷中参西录》
  4. 参末散【方剂大全】
  5. 参麦清补汤【方剂大全】
  6. 参牛散【方剂大全】
  7. 参麦六味丸【方剂大全】
  8. 参珀茯神汤【方剂大全】
  9. 参麦黄连汤【方剂大全】
  10. 参蒲散【方剂大全】
  11. 参麦茯神汤【方剂大全】
  12. 参朴汤【方剂大全】
  13. 参麦茯苓粥【方剂大全】
  14. 参漆丸【方剂大全】
  15. 参麦地黄丸【方剂大全】
  16. 参芪保胎膏【方剂大全】
  17. 参麦阿胶汤【方剂大全】
  18. 参芪补膏【方剂大全】
  19. 参麻汤【方剂大全】
  20. 参芪清蒸羊肉《保健药膳》
  21. 参鹿补膏【方剂大全】
  22. 参芪砂锅鱼头《保健药膳》
  23. 参芦汤【方剂大全】
  24. 参芪鸭条《保健药膳》
  25. 参硫散【方剂大全】
  26. 参耆安胃散【方剂大全】
  27. 参翎丸【方剂大全】
  28. 参耆白术汤【方剂大全】
  29. 参苓壮脾圆【方剂大全】
  30. 参耆保元汤【方剂大全】
  1. 参麦自然饮《目经大成》
  2. 参麦汤《医学衷中参西录》
  3. 参末散《外科传薪集》
  4. 参芦散《医方论》
  5. 参芪清蒸羊肉《保健药膳》
  6. 参芦散《退思集类方歌注》
  7. 参芪砂锅鱼头《保健药膳》
  8. 参苓壮脾丸《太平惠民和剂局方》
  9. 参芪术茶《茶饮保健》
  10. 参苓造化糕《医学入门》
  11. 参芪鸭条《保健药膳》
  12. 参苓饮《三因极一病证方论》
  13. 参杞鸡棒《保健药膳》
  14. 参苓平胃散《增订叶评伤暑全书》
  15. 参杞烧肚片《保健药膳》
  16. 参苓琥珀汤《医方考》
  17. 参杞烧海参《保健药膳》
  18. 参苓琥珀汤《冯氏锦囊秘录》
  19. 参乳丸《冯氏锦囊秘录》
  20. 参苓白朮散《太平惠民和剂局方》
  21. 参乳丸《医方论》
  22. 参苓白术丸《万氏秘传片玉心书》
  23. 参三七《中药学》
  24. 参苓白术散《瘴疟指南》
  25. 参三七《本草便读》
  26. 参苓白术散《医方论》
  27. 参三七《药性切用》
  28. 参苓白术散《万氏秘传片玉心书》
  29. 参砂丸《冯氏锦囊秘录》
  30. 参苓白术散《奇方类编》
  31. 参升茶《茶饮保健》


黄连汤_《目经大成》_中医五官_【岐黄之术】

黄连汤三十三

黄连汤三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 干姜 桂枝 甘草 人参 半夏 大枣

胸中有热欲呕，胃中有寒作痛，与此汤而愈者，黄连之苦佐以半夏之辛，则苦从辛化，寒者不滞，可以泄上热；姜、桂之温和以参、草之甘，则温从甘缓，热者不燥，可以散中寒。寒热之相用，犹兵法奇正之相倚也。况大枣益胃，又所以热中而靖招摇矣。若早下误下，胸满不痛，渐成痞气，去桂枝，换黄芩，盖病在表，早下误下皆逆矣。下而虚其中，表邪乘之，则阴阳不通如痞象，故曰痞。邪正相搏，抑郁心肺，必烦躁肠鸣、干呕或泄利、谷不化。论因固属虚，见症如斯，虚亦成实尔。故须出桂入芩，从其部而泻之。假无热，只自虚而痞，当塞因塞用，补阵热阵选方，芩连俱用不着。

诗曰∶黄连癖干姜，甘草爱肉桂，偏是枣强人，半夏为知契。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参麦自然饮三十二
  • 当前页：黄连汤三十三
  • 下一页：寒阵
<<< 返回本书目录
  1. 黄连汤《汤头歌诀》
  2. 黄连汤【方剂大全】
  3. 黄连汤《伤寒寻源》
  4. 黄连汤证《临证实验录》
  5. 黄连太一丸【方剂大全】
  6. 黄连汤证《临证实验录》
  7. 黄连四物汤【方剂大全】
  8. 黄连天花粉丸【方剂大全】
  9. 黄连熟艾汤【方剂大全】
  10. 黄连通圣散【方剂大全】
  11. 黄连石膏汤【方剂大全】
  12. 黄连丸【方剂大全】
  13. 黄连升麻散【方剂大全】
  14. 黄连胃风汤【方剂大全】
  15. 黄连神膏【方剂大全】
  16. 黄连胃苓汤【方剂大全】
  17. 黄连芍药汤【方剂大全】
  18. 黄连温胆汤【方剂大全】
  19. 黄连芍药方【方剂大全】
  20. 黄连乌梅丸【方剂大全】
  21. 黄连上清丸【方剂大全】
  22. 黄连芜荑丸【方剂大全】
  23. 黄连上清膏【方剂大全】
  24. 黄连五苓散【方剂大全】
  25. 黄连散【方剂大全】
  26. 黄连西瓜霜眼药水【方剂大全】
  27. 黄连人参膏【方剂大全】
  28. 黄连犀角散【方剂大全】
  29. 黄连曲散【方剂大全】
  30. 黄连犀角汤【方剂大全】
  1. 黄连汤《目经大成》
  2. 黄连汤《妇人大全良方》
  3. 黄连汤《医方考》
  4. 黄连汤《删补名医方论》
  5. 黄连汤《仁术便览》
  6. 黄连汤《医宗金鉴》
  7. 黄连汤《伤寒寻源》
  8. 黄连汤《备急千金要方》
  9. 黄连汤《退思集类方歌注》
  10. 黄连汤《圆运动的古中医学》
  11. 黄连汤《增订叶评伤暑全书》
  12. 黄连石膏半夏甘草汤方《伤寒杂病论》
  13. 黄连汤《时方妙用》
  14. 黄连散《仁术便览》
  15. 黄连汤《医方论》
  16. 黄连散《儒门事亲》
  17. 黄连汤《汤头歌诀》
  18. 黄连散《儒门事亲》
  19. 黄连汤《伤寒括要》
  20. 黄连散《冯氏锦囊秘录》
  21. 黄连汤方《伤寒杂病论》
  22. 黄连清心汤《儒门事亲》
  23. 黄连汤方《医宗金鉴》
  24. 黄连清化丸《冯氏锦囊秘录》
  25. 黄连汤方《伤寒论》
  26. 黄连清膈丸《内外伤辨》
  27. 黄连汤证《临证实验录》
  28. 黄连木通丸《儒门事亲》
  29. 黄连汤证《临证实验录》
  30. 黄连磨积丸《仁术便览》
  31. 黄连丸《备急千金要方》


寒阵_《目经大成》_中医五官_【岐黄之术】

寒阵

寒阵

  • 上一页
  • 目录
  • 相关
  • 下一页

阳元销阴，阴尽命绝，先筹灭火，再议壮水。汇寒方∶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连汤三十三
  • 当前页：寒阵
  • 下一页：抑阳酒调散一
<<< 返回本书目录
  1. 寒阵《目经大成》
  2. 寒证《厘正按摩要术》
  3. 寒阵《景岳全书》
  4. 寒证《全生指迷方》
  5. 寒阵《景岳全书》
  6. 寒证《随息居重订霍乱论》
  7. 寒折《续名医类案》
  8. 寒证《中医眼科备读》
  9. 寒胀中满分消汤【方剂大全】
  10. 寒证类《医学摘粹》
  11. 寒战咬牙汤【方剂大全】
  12. 寒证类《医学摘粹》
  13. 寒战咬牙《医宗金鉴》
  14. 寒症《医学实在易》
  15. 寒战切牙饮水泻渴之症《保婴撮要》
  16. 寒症诸病《药症忌宜》
  17. 寒战切牙《证治准绳·幼科》
  18. 寒之而热取之阴热之而寒取之阳《类经》
  19. 寒战切牙《续名医类案》
  20. 寒治法《石室秘录》
  21. 寒战切牙《景岳全书》
  22. 寒治验《卫生宝鉴》
  23. 寒战切牙《冯氏锦囊秘录》
  24. 寒中亦能散表《景岳全书》
  25. 寒战切牙《痘疹心法要诀》
  26. 寒总论《伤寒括要》
  27. 寒战【疾病症状】
  28. 蔊菜【中药大全】
  29. 寒战《经验麻科》
  30. 汉《古今医统大全》
  1. 寒阵《目经大成》
  2. 寒阵《景岳全书》
  3. 寒证《中医名词词典》
  4. 寒阵《景岳全书》
  5. 寒证《全生指迷方》
  6. 寒者热之《中医词典》
  7. 寒证《厘正按摩要术》
  8. 寒者热之《中医名词词典》
  9. 寒证《中医诊断学》
  10. 寒者，太阳寒水，乃肾与膀胱之气也。《医学启源》
  11. 寒证《随息居重订霍乱论》
  12. 寒折《续名医类案》
  13. 寒证发狂《中医词典》
  14. 寒瘴《中医词典》
  15. 寒证和热证的关系《中医诊断学》
  16. 寒胀《金匮翼》
  17. 寒证和热证的鉴别《中医诊断学》
  18. 寒胀《中医词典》
  19. 寒政《中医词典》
  20. 寒战咬牙《医宗金鉴》
  21. 寒症统论《医学实在易》
  22. 寒战切牙饮水泻渴之症《保婴撮要》
  23. 寒症诸病《药症忌宜》
  24. 寒战切牙《痘疹心法要诀》
  25. 寒之而热取之阴热之而寒取之阳《类经》
  26. 寒战切牙《证治准绳·幼科》
  27. 寒治法《石室秘录》
  28. 寒战切牙《医述》
  29. 寒治验《卫生宝鉴》
  30. 寒战切牙《续名医类案》
  31. 寒滞肝脉《中医名词词典》


抑阳酒调散_《目经大成》_中医五官_【岐黄之术】

抑阳酒调散一

抑阳酒调散一

  • 上一页
  • 目录
  • 相关
  • 下一页

独活 蔓荆子 前胡 羌活 白芷 甘草 防风（各二钱） 生地黄 黄柏 防己 知母（各三钱） 黄芩 栀仁寒水石 黄连（各五钱）

昔有人言，阴气一分不尽则不仙，阳气一分不尽则不死。今某纯阳亢极，阴销殆尽，宜尸解羽化，乘彼白云，汗漫游于九垓而不返耳。尚欲少留人世，须亲是药。盖防风、蔓荆、前胡、白芷、羌独活、甘草，升而不降之品，抑其外出，使彼不相犯。知、柏、生地、栀仁、防己、寒水石、黄芩、连，寒而善走之药，迫其直下，而上获少舒。是亦表里双解之法。酒调者，大只暴风客热，睛痛如烙，须以渠为导引，臭味相投，入则可展其长，此反治也。倪氏以是散为丸，救瞳神缩小，人存乎，不问眼。

诗曰∶平羌蔓草香如芷，地柏栀芩仍可喜，连夜风来水石前，独眠不叹无知己。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒阵
  • 当前页：抑阳酒调散一
  • 下一页：九味芦荟丸二
<<< 返回本书目录
  1. 抑阳酒连散【方剂大全】
  2. 抑阴扶阳《四圣悬枢》
  3. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  4. 抑阴散【方剂大全】
  5. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  6. 抑郁【疾病症状】
  7. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  8. 抑郁性木僵【疾病症状】
  9. 抑青饼《扁鹊心书》
  10. 抑郁性神经症【疾病大全】
  11. 抑举辨《卫生宝鉴》
  12. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  13. 抑肝散【方剂大全】
  14. 抑郁症【疾病症状】
  15. 抑扶煎【方剂大全】
  16. 抑郁症【疾病大全】
  17. 抑本《此事难知》
  18. 抑郁症和躁狂症《默克家庭诊疗手册》
  19. 抑癌基因《生物化学与分子生物学》
  20. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  21. 异株百里香【中药大全】
  22. 抑治法《石室秘录》
  23. 异种排异反应《临床肝移植》
  24. 佚名方【方剂大全】
  25. 异种肝移植的前景《临床肝移植》
  26. 易《丹溪手镜》
  27. 异种肝移植《临床肝移植》
  28. 易变性痉挛【疾病症状】
  29. 异治法《石室秘录》
  30. 易跌倒【疾病症状】
  1. 抑阳酒调散《目经大成》
  2. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  3. 抑阴扶阳《四圣悬枢》
  4. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  5. 抑郁《医学心理学》
  6. 抑青丸《医方考》
  7. 抑郁《医学心理学》
  8. 抑青丸《目经大成》
  9. 抑郁症《默克家庭诊疗手册》
  10. 抑青饼《扁鹊心书》
  11. 抑郁症《默克家庭诊疗手册》
  12. 抑气养血《女科证治准绳》
  13. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  14. 抑气散《医方论》
  15. 抑郁症和躁狂症《默克家庭诊疗手册》
  16. 抑气《女科证治准绳》
  17. 抑者散之《中医词典》
  18. 抑举辨《卫生宝鉴》
  19. 抑制蛋白质合成《药理学》
  20. 抑肝开郁汤《仁术便览》
  21. 抑制剂对反应速度的影响《生物化学与分子生物学》
  22. 抑肝化积汤《仁术便览》
  23. 抑制细胞的作用《医学免疫学》
  24. 抑法《中医词典》
  25. 抑制细菌细胞壁合成《药理学》
  26. 抑本《此事难知》
  27. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  28. 抑癌基因《生物化学与分子生物学》
  29. 抑治法《石室秘录》
  30. 抑癌基因《临床生物化学》
  31. 易《中医词典》


九味芦荟丸_《目经大成》_中医五官_【岐黄之术】

九味芦荟丸二

九味芦荟丸二

  • 上一页
  • 目录
  • 相关
  • 下一页

芦荟 木香 胡黄连 川黄莲 青皮 鹤虱 雷丸 芜荑（各一两） 麝香（二钱） 神曲（糊丸，青黛为衣。）

小儿疳积上眼，此方主之。

疳毒本伤脾胃，医家皆以肝言，何也？盖木原出于土，土有肥浊，必淫入木，风不能胜湿，乃自甚而生火，克乎脾胃。是病本在土而标在肝也。今而目病，则标急于本耳。故以芦荟、胡连、川连、雷丸、鹤虱、芜荑，群队苦臊之品入肝，以清疳毒，杀疳虫，复以麝香、木香、青皮疏其陈腐抑郁之气，而使土木相安，用神曲、青黛者，肝脾之药，亦物与类聚之义。小儿疳蚀疳积，即不病目，亦当服此。

诗曰∶鹤虱雷丸白芜荑，木香二连及青皮，细研芦荟麝加入，神曲糊丸黛作衣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抑阳酒调散一
  • 当前页：九味芦荟丸二
  • 下一页：又方三
<<< 返回本书目录
  1. 九味龙荟丸【方剂大全】
  2. 九味芦荟丸【方剂大全】
  3. 九味龙胆泻肝汤【方剂大全】
  4. 九味木香丸【方剂大全】
  5. 九味流气饮【方剂大全】
  6. 九味蟠葱散【方剂大全】
  7. 九味理中汤【方剂大全】
  8. 九味平胸丸【方剂大全】
  9. 九味宽中散【方剂大全】
  10. 九味前胡汤【方剂大全】
  11. 九味解毒汤【方剂大全】
  12. 九味羌活《汤头歌诀》
  13. 九味解毒散【方剂大全】
  14. 九味羌活颗粒【方剂大全】
  15. 九味黄连丸【方剂大全】
  16. 九味羌活汤【方剂大全】
  17. 九味槐花散【方剂大全】
  18. 九味羌活丸【方剂大全】
  19. 九味二陈汤【方剂大全】
  20. 九味清心丸【方剂大全】
  21. 九味当归汤【方剂大全】
  22. 九味石灰华散【方剂大全】
  23. 九味柴胡汤【方剂大全】
  24. 九味顺气散【方剂大全】
  25. 九味仓廪汤【方剂大全】
  26. 九味四物汤【方剂大全】
  27. 九味败毒汤【方剂大全】
  28. 九味汤【方剂大全】
  29. 九味安肾丸【方剂大全】
  30. 九味丸【方剂大全】
  1. 九味芦荟丸《目经大成》
  2. 九痛叙论《三因极一病证方论》
  3. 九味芦荟丸《医学心悟》
  4. 九痛丸方《伤寒杂病论》
  5. 九味羌活《汤头歌诀》
  6. 九痛丸《太平惠民和剂局方》
  7. 九味羌活汤《时病论歌括新编》
  8. 九痛丸《三因极一病证方论》
  9. 九味羌活汤《医宗金鉴》
  10. 九痛丸《备急千金要方》
  11. 九味羌活汤《删补名医方论》
  12. 九痛丸《金匮悬解》
  13. 九味羌活汤《冯氏锦囊秘录》
  14. 九痛《中医词典》
  15. 九味羌活汤《目经大成》
  16. 九天神霄玉诀戊日禁忌《急救广生集》
  17. 九味羌活汤《医方考》
  18. 九死《中医词典》
  19. 九味羌活汤《医方考》
  20. 九熟草《名医别录》
  21. 九味羌活汤《仁术便览》
  22. 九熟草《证类本草》
  23. 九味羌活汤《退思集类方歌注》
  24. 九熟草《新修本草》
  25. 九味羌活汤《增订叶评伤暑全书》
  26. 九熟草《千金翼方》
  27. 九味羌活汤《医方论》
  28. 九守《中医词典》
  29. 九味羌活汤《时方歌括》
  30. 九势篇《素女妙论》
  31. 九味羌活汤《伤寒括要》


又方_《目经大成》_中医五官_【岐黄之术】

又方三

又方三

  • 上一页
  • 目录
  • 相关
  • 下一页

芦荟 胡黄连 龙胆草 芎 芜荑（各六钱） 当归 白芍（各两半） 木香（八钱） 甘草（五钱）

上方以木香、甘草、芍药和气疏土，当归芎 养血营肌，胡连、龙胆疗骨蒸痨热，芦荟、白芜荑杀有形疳虫。

除疳积外，并治久染风热，以致目生云翳，肌体消瘦，发热作渴，暨口牙耳项疮蚀瘰结等症。

诗曰∶胆草非木香，芎 尽芜荑，连黄芍药白，甘草合当归。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九味芦荟丸二
  • 当前页：又方三
  • 下一页：芍药清肝散四
<<< 返回本书目录
  1. 又方《苏沈良方》
  2. 又方二《外科传薪集》
  3. 又次年体虚患感治验《一得集》
  4. 又方三《外科传薪集》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又方一《外科传薪集》
  7. 又察脉六法《轩岐救正论》
  8. 又方梓朴散《小儿药证直诀》
  9. 又补泄辨《幼科推拿秘书》
  10. 又夫人子嗽《程杏轩医案》
  11. 莠狗尾草【中药大全】
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 酉足少阴肾经《神应经》
  14. 又公子痘证《程杏轩医案》
  15. 有子无子女尽七七男尽八八《类经》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 有孕妇家预知修合《女科秘旨》
  18. 又接骨议论方《金疮跌打接骨药性秘书》
  19. 有余有五不足有五《类经》
  20. 又紧干妙方《毓麟验方》
  21. 有阴有阳症门《外科全生集》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 有效血容量减少【疾病症状】
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 有效期药品的管理《医院药学》
  26. 又令孙女龟背《孙文垣医案》
  27. 有限数量的疾病《人体使用手册》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 有胃气者生《三指禅》
  30. 又论疟《类经》
  1. 又方《目经大成》
  2. 又方《目经大成》
  3. 又方《目经大成》
  4. 又方《目经大成》
  5. 又方《苏沈良方》
  6. 又方《三因极一病证方论》
  7. 又方《普济本事方》
  8. 又方《重订囊秘喉书》
  9. 又方《普济本事方》
  10. 又方《重订囊秘喉书》
  11. 又方《普济本事方》
  12. 又方《金匮悬解》
  13. 又方二《三因极一病证方论》
  14. 又方《金匮悬解》
  15. 又方二《外科传薪集》
  16. 又对眼药方《奇方类编》
  17. 又方三《外科传薪集》
  18. 又对眼药法《奇方类编》
  19. 又方一《外科传薪集》
  20. 又地骨皮《奇效简便良方》
  21. 又方梓朴散《小儿药证直诀》
  22. 又当归散行经《儒门事亲》
  23. 又分寸歌《经络考》
  24. 又打死方《救伤秘旨》
  25. 又分寸歌《经络考》
  26. 又次年体虚患感治验《一得集》
  27. 又分寸歌《经络考》
  28. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  29. 又分寸歌《经络考》
  30. 又察脉六法《轩岐救正论》
  31. 又分寸歌《经络考》


芍药清肝散_《目经大成》_中医五官_【岐黄之术】

芍药清肝散四

芍药清肝散四

  • 上一页
  • 目录
  • 相关
  • 下一页

白术 石膏（ ） 滑石 芎 防风 桔梗 荆芥 前胡 柴胡 甘草 薄荷 黄芩 知母 芍药 栀仁 当归 大黄（制） 芒硝

膏粱过味，病发酷烈，此方主之。

膏粱本卫生急需，过味则气血随变。再禀受素浓，胃阳亢害，自尔目暴赤肿，如怀如蛤，继而凝脂，花白层见错出，不得不处此寒方，权行威令。所谓逆则攻之，急治其标者也。然寒药多伤气，故以白术甘扶其胃，胃气宁，则芎 、防风、薄荷、荆芥、柴胡可以升而散之。以当归、芍药顾其阴，阴血固则前胡、桔梗、山栀、黄芩、滑石可以清而导之。石膏、知母荡其热，速其去也。大黄、芒硝洁净府，善其后也。非膏粱致变，非气血素浓，进此不合，恐阴盛逼阳上亢。须问切详明，不可见症医症。

诗曰∶栀人膏石炼硝黄，术廪荆柴户恰当，知母曷防风作梗，芎芩芍草薄前厢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方三
  • 当前页：芍药清肝散四
  • 下一页：三黄祛热煎五
<<< 返回本书目录
  1. 芍药解《医学衷中参西录》
  2. 芍药清肝散【方剂大全】
  3. 芍药黄芩汤【方剂大全】
  4. 芍药汤【方剂大全】
  5. 芍药黄耆汤【方剂大全】
  6. 芍药饮【方剂大全】
  7. 芍药黄芪酒【方剂大全】
  8. 芍药栀豉汤【方剂大全】
  9. 芍药黄连汤【方剂大全】
  10. 芍药枳术丸【方剂大全】
  11. 芍药花【中药大全】
  12. 杓《本草纲目》完整版
  13. 芍药甘草汤证其一《临证实验录》
  14. 杓儿菜【中药大全】
  15. 芍药甘草汤证其二《临证实验录》
  16. 杓上砂《本草纲目》完整版
  17. 芍药甘草汤证《临证实验录》
  18. 杓上砂《本草纲目》图文版
  19. 芍药甘草汤证《临证实验录》
  20. 韶子《本草纲目》完整版
  21. 芍药甘草汤证《临证实验录》
  22. 韶子【中药大全】
  23. 芍药甘草汤证《经方实验录》
  24. 少冲穴【上肢内侧穴位】
  25. 芍药甘草汤【方剂大全】
  26. 少儿保健《中医养生学》
  27. 芍药甘草汤《伤寒寻源》
  28. 少儿脊柱侧凸【疾病症状】
  29. 芍药甘草附子汤证《临证实验录》
  30. 少府穴【上肢内侧穴位】
  1. 芍药清肝散《目经大成》
  2. 芍药解《医学衷中参西录》
  3. 芍药散《博济方》
  4. 芍药黄汤《备急千金要方》
  5. 芍药四物解肌汤《备急千金要方》
  6. 芍药黄连汤《仁术便览》
  7. 芍药汤《时病论歌括新编》
  8. 芍药黄连汤《冯氏锦囊秘录》
  9. 芍药汤《备急千金要方》
  10. 芍药花茶《茶饮保健》
  11. 芍药汤《备急千金要方》
  12. 芍药甘草汤证其一《临证实验录》
  13. 芍药汤《备急千金要方》
  14. 芍药甘草汤证其一《经方实验录》
  15. 芍药汤《医宗金鉴》
  16. 芍药甘草汤证其二（附列门人治验）《经方实验录》
  17. 芍药汤《删补名医方论》
  18. 芍药甘草汤证其二《临证实验录》
  19. 芍药汤《冯氏锦囊秘录》
  20. 芍药甘草汤证《临证实验录》
  21. 芍药汤《妇人大全良方》
  22. 芍药甘草汤证《临证实验录》
  23. 芍药汤《妇人大全良方》
  24. 芍药甘草汤证《临证实验录》
  25. 芍药汤《妇人大全良方》
  26. 芍药甘草汤方《伤寒论》
  27. 芍药汤《外科理例》
  28. 芍药甘草汤方《医宗金鉴》
  29. 芍药汤《仁术便览》
  30. 芍药甘草汤方《伤寒杂病论》
  31. 芍药汤《退思集类方歌注》


三黄祛热煎_《目经大成》_中医五官_【岐黄之术】

三黄祛热煎五

三黄祛热煎五

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 黄芩 黄柏（盐、酒炒） 芎 薄荷 连翘 花粉 栀仁

上方为风热退，睛痛不止，脏腑不秘结而作。夫上结而下不秘，是脏未移热于腑也。故只三黄、花粉、连翘、栀仁之苦寒以清之。火退而痛不止，是肝复淫热于心也。更须薄荷、菊花、芎 之辛温以散之。

诗曰∶三黄连芩柏，花粉山栀列，再薄菊芎翘，何热清不得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药清肝散四
  • 当前页：三黄祛热煎五
  • 下一页：消凝行经散六
<<< 返回本书目录
  1. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  2. 三黄散《小儿药证直诀》
  3. 三黄片【方剂大全】
  4. 三黄散【方剂大全】
  5. 三黄排石汤加减【方剂大全】
  6. 三黄石膏《汤头歌诀》
  7. 三黄凉膈散【方剂大全】
  8. 三黄熟艾汤【方剂大全】
  9. 三黄二香散【方剂大全】
  10. 三黄四物汤【方剂大全】
  11. 三黄丹《外科传薪集》
  12. 三黄汤【方剂大全】
  13. 三黄丹《扁鹊心书》
  14. 三黄丸《脾胃论》
  15. 三黄补血汤【方剂大全】
  16. 三黄丸《外科传薪集》
  17. 三黄宝蜡丸【方剂大全】
  18. 三黄丸《外科传薪集》
  19. 三皇药王考《吴医汇讲》
  20. 三黄丸《小儿药证直诀》
  21. 三皇圣纪《饮膳正要》
  22. 三黄丸【方剂大全】
  23. 三环类抗忧郁药中毒【疾病大全】
  24. 三黄洗剂【方剂大全】
  25. 三化汤【方剂大全】
  26. 三黄圆【方剂大全】
  27. 三花汤【方剂大全】
  28. 三黄栀子豉汤【方剂大全】
  29. 三花神佑丸【方剂大全】
  30. 三黄止血汤【方剂大全】
  1. 三黄祛热煎《目经大成》
  2. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  3. 三黄散《备急千金要方》
  4. 三黄解毒汤《万氏秘传片玉心书》
  5. 三黄散《重订囊秘喉书》
  6. 三黄解毒汤《医学心悟》
  7. 三黄散《救伤秘旨》
  8. 三黄丹《外科传薪集》
  9. 三黄散《冯氏锦囊秘录》
  10. 三黄丹《扁鹊心书》
  11. 三黄散《小儿药证直诀》
  12. 三黄补血汤《仁术便览》
  13. 三黄散《普济本事方》
  14. 三黄宝蜡《救伤秘旨》
  15. 三黄石膏《汤头歌诀》
  16. 三黄败毒散《救伤秘旨》
  17. 三黄石膏汤《时病论歌括新编》
  18. 三黄白头翁汤《备急千金要方》
  19. 三黄石膏汤《医宗金鉴》
  20. 三皇药王考《吴医汇讲》
  21. 三黄石膏汤《医方考》
  22. 三画《金匮悬解》
  23. 三黄石膏汤《增订叶评伤暑全书》
  24. 三化汤《仁术便览》
  25. 三黄石膏汤《医方论》
  26. 三化汤《仁术便览》
  27. 三黄石青汤《删补名医方论》
  28. 三化汤《医学心悟》
  29. 三黄熟艾汤《妇人大全良方》
  30. 三化汤《医方考》
  31. 三黄汤《备急千金要方》


消凝行经散_《目经大成》_中医五官_【岐黄之术】

消凝行经散六

消凝行经散六

  • 上一页
  • 目录
  • 相关
  • 下一页

益母草 生黄 延胡索 郁金 当归 芎 茯苓 通草（各一两） 黄连（酒炒） 荆穗 枳壳（面炒） 柴胡 红花 甘草（各五钱）

妇人症治与男子等，惟月事胎产异焉。今曰消凝行经，盖不月致病之药尔。夫月乃太阴之精，以望而盈，过望而亏。女子禀阴气成形，故血亦对月而盈亏也，曰月事。经曰月事以时下，能有子。稍一差错，则气血俱坏。合用黄 、益母草、枳壳、甘草补气而利气，当归、延胡索、红花、郁金行血而养血。柴胡、芎 导入厥阴，使荣从此归。茯苓、通草引入太阳，使邪由被出。若荆芥、黄连，正为血凝累目，平其风热耳。如是则经脉无恙，琴瑟调而孕子。爰记其功以名方。然必少妇健而有火者，方可与服。倘涉疑似，盒饭慎思。

诗曰∶消凝通郁延胡索，益母芎归连枳壳，荆穗柴苓甘草归，黄 服亦红花落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄祛热煎五
  • 当前页：消凝行经散六
  • 下一页：防风散结汤七
<<< 返回本书目录
  1. 消囊汤【方剂大全】
  2. 消痞膏【方剂大全】
  3. 消泺穴【上肢外侧穴位】
  4. 消痞汤【方剂大全】
  5. 消瘰丸奇效方《喉舌备要秘旨》
  6. 消痞丸【方剂大全】
  7. 消瘰丸【方剂大全】
  8. 消癖丸【方剂大全】
  9. 消瘰丸《医学衷中参西录》
  10. 消热解毒【中药主治】
  11. 消瘰疬【中药主治】
  12. 消乳《胎产秘书》
  13. 消瘰膏【方剂大全】
  14. 消乳汤《医学衷中参西录》
  15. 消瘰膏《医学衷中参西录》
  16. 消乳汤【方剂大全】
  17. 消瘤散《外科传薪集》
  18. 消乳丸【方剂大全】
  19. 消瘤二反膏【方剂大全】
  20. 消乳岩丸【方剂大全】
  21. 消瘤碧玉散【方剂大全】
  22. 消散片【方剂大全】
  23. 消疬丸【方剂大全】
  24. 消散延迟性肺炎【疾病大全】
  25. 消疬汤【方剂大全】
  26. 消散一法试癌肿《三十年临证经验集》
  27. 消渴总括《杂病心法要诀》
  28. 消散一法试癌肿《邹孟城三十年临证经验集》
  29. 消渴总括《医宗金鉴》
  30. 消肾《圣济总录》
  1. 消凝行经散《目经大成》
  2. 消泺《针灸学》
  3. 消脓饮《仁术便览》
  4. 消泺《中医词典》
  5. 消脾《中医词典》
  6. 消泺《针灸大成》
  7. 消痞《中医词典》
  8. 消瘰丸奇效方《喉舌备要秘旨》
  9. 消痞膏《奇效简便良方》
  10. 消瘰丸《医学心悟》
  11. 消痞化积《中医词典》
  12. 消瘰丸《医学衷中参西录》
  13. 消痞神丸《回生集》
  14. 消瘰膏《医学衷中参西录》
  15. 消癖神火针《中医词典》
  16. 消芦散《重楼玉钥》
  17. 消热饮子《妇人大全良方》
  18. 消瘤散《外科传薪集》
  19. 消乳《中医词典》
  20. 消瘤膏《急救广生集》
  21. 消乳《胎产秘书》
  22. 消瘤碧玉散《重楼玉钥》
  23. 消乳汤《医学衷中参西录》
  24. 消疬《中医词典》
  25. 消散一法试癌肿《邹孟城三十年临证经验集》
  26. 消块丸《冯氏锦囊秘录》
  27. 消散一法试癌肿《三十年临证经验集》
  28. 消渴总括《杂病心法要诀》
  29. 消上《中医词典》
  30. 消渴总括《医宗金鉴》
  31. 消肾《圣济总录》


防风散结汤_《目经大成》_中医五官_【岐黄之术】

防风散结汤七

防风散结汤七

  • 上一页
  • 目录
  • 相关
  • 下一页

防风 荆芥 独活 红花 苏木 当归 蒲黄 滑石 桑皮 蚕砂 石斛 土茯苓 白芍药

金刀除蚬肉毕，此方主之。

金刀，凉物也；蚬肉，血毒也。血凉则凝，肉割则痛。凝且痛，风火至矣。故以防风、荆芥、独活疏其风，桑皮、蒲黄、蚕砂清其热。且割时必受水湿，石斛、滑石、土茯苓以利之。割后恐或瘀血，当归、红花、苏木以行之。如 肉、椒粟，虽血盛，只泻白加减，不必此方。诗曰∶荆蒲土可苏，桑蚕滑当活，石斛落红花，防风拥芍药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消凝行经散六
  • 当前页：防风散结汤七
  • 下一页：竹叶泻经汤八
<<< 返回本书目录
  1. 防风散【方剂大全】
  2. 防风散结汤【方剂大全】
  3. 防风如神散【方剂大全】
  4. 防风散结汤加减【方剂大全】
  5. 防风秦艽汤【方剂大全】
  6. 防风散痧汤【方剂大全】
  7. 防风羌活汤【方剂大全】
  8. 防风芍药甘草汤【方剂大全】
  9. 防风羌活散【方剂大全】
  10. 防风芍药汤【方剂大全】
  11. 防风平胃散【方剂大全】
  12. 防风神术汤【方剂大全】
  13. 防风牛蒡汤【方剂大全】
  14. 防风升麻汤【方剂大全】
  15. 防风木通汤【方剂大全】
  16. 防风胜金汤【方剂大全】
  17. 防风蔓荆子丸【方剂大全】
  18. 防风胜湿汤【方剂大全】
  19. 防风蔓荆丸【方剂大全】
  20. 防风石膏汤【方剂大全】
  21. 防风麻黄汤【方剂大全】
  22. 防风四苓散【方剂大全】
  23. 防风立效散【方剂大全】
  24. 防风四物汤【方剂大全】
  25. 防风桔梗汤【方剂大全】
  26. 防风松肌败毒汤【方剂大全】
  27. 防风酒【方剂大全】
  28. 防风汤【方剂大全】
  29. 防风荆芥散【方剂大全】
  30. 防风天麻膏【方剂大全】
  1. 防风散结汤《目经大成》
  2. 防风散《明目至宝》
  3. 防风散治风毒眼，暴赤眼。《博济方》
  4. 防风散《明目至宝》
  5. 防风升麻汤《万氏秘传片玉心书》
  6. 防风散《明目至宝》
  7. 防风汤《备急千金要方》
  8. 防风散《医学心悟》
  9. 防风汤《备急千金要方》
  10. 防风散《三因极一病证方论》
  11. 防风汤《备急千金要方》
  12. 防风散《妇人大全良方》
  13. 防风汤《备急千金要方》
  14. 防风散《妇人大全良方》
  15. 防风汤《备急千金要方》
  16. 防风散《备急千金要方》
  17. 防风汤《备急千金要方》
  18. 防风散《备急千金要方》
  19. 防风汤《备急千金要方》
  20. 防风如神散《妇人大全良方》
  21. 防风汤《正体类要》
  22. 防风酒《备急千金要方》
  23. 防风汤《妇人大全良方》
  24. 防风解毒汤《冯氏锦囊秘录》
  25. 防风汤《妇人大全良方》
  26. 防风黄汤《删补名医方论》
  27. 防风汤《妇人大全良方》
  28. 防风黄芩丸《医学心悟》
  29. 防风汤《三因极一病证方论》
  30. 防风黄耆汤《医宗金鉴》
  31. 防风汤《太平惠民和剂局方》


竹叶泻经汤_《目经大成》_中医五官_【岐黄之术】

竹叶泻经汤八

竹叶泻经汤八

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 山栀 羌活 升麻 甘草 黄连 泽泻 赤茯苓 赤芍药 草决明 车前子 黄芩 竹叶

积热必溃，此方主之。

积者，重叠凝聚之谓，热则酝酿为邪毒矣。邪深不行，聚久不散，势不得不溃。其病瘾湿不自在，视物微昏，内开窍如针孔，按之则沁沁脓出，本经谓之漏睛。治当先理清阳，故用柴胡、羌活、茯苓、甘草。次泄浊阴，故用草决、升麻、车前、泽泻；总破其积者，必开必利，黄芩、黄连、大黄是也；除其热者，必苦必寒，赤芍、山栀、竹叶是也。服后目虽稍瘥，转觉便秘烦冤，此火已下降，只以杏仁一两，大黄二两，山栀仁四两，蜜丸。

早晚服二三钱，当有效。盖杏仁微寒治烦，为烦为热之所致，山栀、大黄苦寒而利，治秘，为秘为积之不解。引而伸之，不但漏睛，凡风毒、流毒皆为对症。

诗曰∶连草大黄竹叶青，升时遥望决睛明，条芩赤芍通山泽，谁向羌胡觅茯苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风散结汤七
  • 当前页：竹叶泻经汤八
  • 下一页：逐客饮九
<<< 返回本书目录
  1. 竹叶汤【方剂大全】
  2. 竹叶泻经汤【方剂大全】
  3. 竹叶石膏汤证《临证实验录》
  4. 竹叶心【中药大全】
  5. 竹叶石膏汤【方剂大全】
  6. 竹叶玉女煎【方剂大全】
  7. 竹叶石膏汤《汤头歌诀》
  8. 竹叶粥《保健药膳》
  9. 竹叶石膏汤《伤寒寻源》
  10. 竹叶子【中药大全】
  11. 竹叶芍药汤【方剂大全】
  12. 竹衣【中药大全】
  13. 竹叶榕【中药大全】
  14. 竹衣麦冬汤【方剂大全】
  15. 竹叶马豆【中药大全】
  16. 竹鼬《本草纲目》图文版
  17. 竹叶柳蒡汤【方剂大全】
  18. 竹鱼《本草纲目》完整版
  19. 竹叶莲【中药大全】
  20. 竹鱼【中药大全】
  21. 竹叶兰【中药大全】
  22. 竹芋【中药大全】
  23. 竹叶酒《保健药膳》
  24. 竹帚子《滇南本草》
  25. 竹叶蕉【中药大全】
  26. 逐风汤《医学衷中参西录》
  27. 竹叶椒叶【中药大全】
  28. 逐风汤【方剂大全】
  29. 竹叶椒根【中药大全】
  30. 逐寒荡惊汤【方剂大全】
  1. 竹叶泻经汤《目经大成》
  2. 竹叶汤方《医宗金鉴》
  3. 竹叶茵茶《茶饮保健》
  4. 竹叶汤方《伤寒杂病论》
  5. 竹叶饮子《备急千金要方》
  6. 竹叶汤《医方论》
  7. 竹叶粥《保健药膳》
  8. 竹叶汤《仁术便览》
  9. 竹鱼《饮食须知》
  10. 竹叶汤《三因极一病证方论》
  11. 竹杖《中医词典》
  12. 竹叶汤《三因极一病证方论》
  13. 竹帚子《滇南本草》
  14. 竹叶汤《三因极一病证方论》
  15. 逐《中医词典》
  16. 竹叶汤《妇人大全良方》
  17. 逐风汤《医学衷中参西录》
  18. 竹叶汤《妇人大全良方》
  19. 逐魂鸟《得配本草》
  20. 竹叶汤《妇人大全良方》
  21. 逐客饮《目经大成》
  22. 竹叶汤《备急千金要方》
  23. 逐年尻神《医经国小》
  24. 竹叶汤《备急千金要方》
  25. 逐年客气歌《医述》
  26. 竹叶汤《备急千金要方》
  27. 逐年客运歌《古今医统大全》
  28. 竹叶汤《备急千金要方》
  29. 逐年客运图《医门补要》
  30. 竹叶汤《备急千金要方》
  31. 逐年客运主病《医门补要》


逐客饮_《目经大成》_中医五官_【岐黄之术】

逐客饮九

逐客饮九

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 百合 当归 地黄 柴胡 防风 羌活 细辛 本 红花 赤芍 大黄 黄连 黄芩

上方用当归、地黄、百合、人参，为损者温之，司培宗气也。用柴胡、防风、羌活、细辛、 本，为结者散之，升发风邪也。用红花、赤芍、大黄、黄连、黄芩，为客者逐之，抑阳救阴也。强阳暴热，眼肿翳蚀，头痛如破，此方主之。

诗曰∶三黄合本泛胡羌，人定风蓬不用防，何日当归杭芍地，红花摇落细辛香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶泻经汤八
  • 当前页：逐客饮九
  • 下一页：抑青丸十
<<< 返回本书目录
  1. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  2. 逐年尻神《医经国小》
  3. 逐寒荡惊汤【方剂大全】
  4. 逐年六气总论《审视瑶函》
  5. 逐风汤【方剂大全】
  6. 逐年五运六气图《幼科折衷》
  7. 逐风汤《医学衷中参西录》
  8. 逐日人神(一首)《医经国小》
  9. 竹帚子《滇南本草》
  10. 逐日人神歌《针灸大全》
  11. 竹芋【中药大全】
  12. 逐日人神歌《针灸聚英》
  13. 竹鱼【中药大全】
  14. 逐日人神歌诀《普济方·针灸》
  15. 竹鱼《本草纲目》完整版
  16. 逐日人神所在《神应经》
  17. 竹鼬《本草纲目》图文版
  18. 逐日人神所在不宜刺灸《古今医统大全》
  19. 竹衣麦冬汤【方剂大全】
  20. 逐日人神所在不宜针灸歌《医宗金鉴》
  21. 竹衣【中药大全】
  22. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  23. 竹叶子【中药大全】
  24. 逐日人神所在禁忌针灸歌《医宗金鉴》
  25. 竹叶粥《保健药膳》
  26. 逐日人神所在禁忌针灸歌《重楼玉钥》
  27. 竹叶玉女煎【方剂大全】
  28. 逐石汤【方剂大全】
  29. 竹叶心【中药大全】
  30. 逐水【中药主治】
  1. 逐客饮《目经大成》
  2. 逐魂鸟《得配本草》
  3. 逐年尻神《医经国小》
  4. 逐风汤《医学衷中参西录》
  5. 逐年客气歌《医述》
  6. 逐《中医词典》
  7. 逐年客运歌《古今医统大全》
  8. 竹帚子《滇南本草》
  9. 逐年客运图《医门补要》
  10. 竹杖《中医词典》
  11. 逐年客运主病《医门补要》
  12. 竹鱼《饮食须知》
  13. 逐年六气总论《审视瑶函》
  14. 竹叶粥《保健药膳》
  15. 逐年平气歌《古今医统大全》
  16. 竹叶饮子《备急千金要方》
  17. 逐年五运六气图（图缺）《幼科折衷》
  18. 竹叶茵茶《茶饮保健》
  19. 逐年主气歌《医述》
  20. 竹叶泻经汤《目经大成》
  21. 逐年主运图《医门补要》
  22. 竹叶汤方《医宗金鉴》
  23. 逐年主运主病《医门补要》
  24. 竹叶汤方《伤寒杂病论》
  25. 逐气流经之剂《金匮翼》
  26. 竹叶汤《医方论》
  27. 逐气散《博济方》
  28. 竹叶汤《仁术便览》
  29. 逐日产母生子宜向方《太平惠民和剂局方》
  30. 竹叶汤《三因极一病证方论》
  31. 逐日经来《中医词典》


抑青丸_《目经大成》_中医五官_【岐黄之术】

抑青丸十

抑青丸十

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（一两） 吴茱萸（酒浸，逗炒） 山羊肝（一具炙干 蜜丸）

肝者，将军之官。双睛，其外阃也。自衰贼盛，皆能乱其谋虑，故肝病目亦病焉。世人至死而光不灭者，邪未害其空窍，所谓病一不病二也。然既曰肝病，奈何用黄连苦以泻心？盖心，肝子也。子食母气，火泄木元而肝弗实矣。且木实，金当平之，心火退则金无所畏，自足以平肝。故曰抑青。用羊肝者，羊啖百草，清净无毒，取其同类，导引黄连之性入肝。火从寒化，热郁顿解。古人制方曲尽匠心，兹可见其大概。一法以羊胆和蜜熬膏，且点且服，理亦同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐客饮九
  • 当前页：抑青丸十
  • 下一页：普济消毒饮十一
<<< 返回本书目录
  1. 抑青饼《扁鹊心书》
  2. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  3. 抑举辨《卫生宝鉴》
  4. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  5. 抑肝散【方剂大全】
  6. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  7. 抑扶煎【方剂大全】
  8. 抑阳酒连散【方剂大全】
  9. 抑本《此事难知》
  10. 抑阴扶阳《四圣悬枢》
  11. 抑癌基因《生物化学与分子生物学》
  12. 抑阴散【方剂大全】
  13. 异株百里香【中药大全】
  14. 抑郁【疾病症状】
  15. 异种排异反应《临床肝移植》
  16. 抑郁性木僵【疾病症状】
  17. 异种肝移植的前景《临床肝移植》
  18. 抑郁性神经症【疾病大全】
  19. 异种肝移植《临床肝移植》
  20. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  21. 异治法《石室秘录》
  22. 抑郁症【疾病症状】
  23. 异症医方《胎产指南》
  24. 抑郁症【疾病大全】
  25. 异症调护法《胎产指南》
  26. 抑郁症和躁狂症《默克家庭诊疗手册》
  27. 异症《轩岐救正论》
  28. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  29. 异证《古今医案按》
  30. 抑治法《石室秘录》
  1. 抑青丸《目经大成》
  2. 抑青饼《扁鹊心书》
  3. 抑青丸《医方考》
  4. 抑气养血《女科证治准绳》
  5. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  6. 抑气散《医方论》
  7. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  8. 抑气《女科证治准绳》
  9. 抑阳酒调散《目经大成》
  10. 抑举辨《卫生宝鉴》
  11. 抑阴扶阳《四圣悬枢》
  12. 抑肝开郁汤《仁术便览》
  13. 抑郁《医学心理学》
  14. 抑肝化积汤《仁术便览》
  15. 抑郁《医学心理学》
  16. 抑法《中医词典》
  17. 抑郁症《默克家庭诊疗手册》
  18. 抑本《此事难知》
  19. 抑郁症《默克家庭诊疗手册》
  20. 抑癌基因《生物化学与分子生物学》
  21. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  22. 抑癌基因《临床生物化学》
  23. 抑郁症和躁狂症《默克家庭诊疗手册》
  24. 异种排异反应《临床肝移植》
  25. 抑者散之《中医词典》
  26. 异种肝移植的前景《临床肝移植》
  27. 抑制蛋白质合成《药理学》
  28. 异种肝移植《临床肝移植》
  29. 抑制剂对反应速度的影响《生物化学与分子生物学》
  30. 异治法《石室秘录》
  31. 抑制细胞的作用《医学免疫学》


普济消毒饮_《目经大成》_中医五官_【岐黄之术】

普济消毒饮十一

普济消毒饮十一

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄芩 黄连 白僵蚕 鼠粘子 柴胡 连翘 升麻 橘红 板蓝根 元参 桔梗 甘草梢 马屁勃薄荷

泰和二年，民多疫疠。初觉憎寒体重，次壮热头面肿盛，目不能开，喉舌干渴而喘。俗云大头伤寒。染之多不救，亲戚不相访问。东垣曰∶身半以上，天之气也。身半以下，地之气也。此天元气薄，客邪乘之，上攻头目而为病。乃立是方，为细末，姜汤调，时时呷之。余用蜜丸，中夜噙化，人活甚众。盖连翘、薄荷、元参、板蓝根、鼠、马、蚕、橘，皆清喉利膈之物，虽多无碍。升麻主降浊，甘草缓之。柴胡主升清，桔梗载之，使气味浮而不沉，自可徐徐宣力。再有人参辅主，芩连逐容，则热邪不得复居其位，活人宜矣。倘血热便秘，加桃仁、大黄以下血。渴肉 ，加防风、芎、归而行。肿势甚者，须按穴砭刺，此尽肿胀之治。目如蚌合，如杯覆者，皆可类推。

诗曰∶普济黄连桔薄荷，翘芩元草板蓝和，升柴马勃鼠粘橘，加入蚕参疫奈何。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抑青丸十
  • 当前页：普济消毒饮十一
  • 下一页：八正散十二
<<< 返回本书目录
  1. 普济消毒《汤头歌诀》
  2. 普济消毒饮子【方剂大全】
  3. 普济丹【方剂大全】
  4. 普救散《洪氏集验方》
  5. 普济本事方序《普济本事方》
  6. 普救散【方剂大全】
  7. 普洱茶膏【中药大全】
  8. 普鲁卡因过敏试验《基础护理学》
  9. 普洱茶【中药大全】
  10. 普秃【疾病症状】
  11. 朴斋治验案《评注产科心法》
  12. 普陀南星【中药大全】
  13. 朴硝、硝石解《医学衷中参西录》
  14. 普贤菜【中药大全】
  15. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  16. 普贤丸【方剂大全】
  17. 朴硝《本草纲目》图文版
  18. 蹼状瘢痕【疾病症状】
  19. 朴硝《证类本草》
  20. 蹼状阴茎【疾病大全】
  21. 朴硝《神农本草经百种录》
  22. 七熬丸【方剂大全】
  23. 朴硝《本草择要纲目》
  24. 七般疝气病在厥阴《医学传心录》
  25. 朴硝《本草图经》
  26. 七宝丹【方剂大全】
  27. 朴硝《本草崇原》
  28. 七宝美髯丹【方剂大全】
  29. 朴硝《本草乘雅半偈》
  30. 七宝美髯丹加减【方剂大全】
  1. 普济消毒饮《目经大成》
  2. 普济消毒饮《冯氏锦囊秘录》
  3. 普济消毒饮《医学心悟》
  4. 普济消毒《汤头歌诀》
  5. 普济消毒饮《外科理例》
  6. 普济清毒饮《医方论》
  7. 普济消毒饮《仁术便览》
  8. 普济本事方序《普济本事方》
  9. 普济消毒饮《增订叶评伤暑全书》
  10. 普济《中医词典》
  11. 普济消毒饮《伤寒括要》
  12. 浦天球《中医词典》
  13. 普济消毒饮子《医方考》
  14. 朴斋治验案《评注产科心法》
  15. 普救散《洪氏集验方》
  16. 朴硝石《吴普本草》
  17. 普救散《是斋百一选方》
  18. 朴硝炼玄明粉法《医学衷中参西录》
  19. 普救万全膏《医学心悟》
  20. 朴硝煎方《备急千金要方》
  21. 普鲁卡因过敏试验《基础护理学》
  22. 朴硝荡胞汤《备急千金要方》
  23. 普罗布考《药理学》
  24. 朴硝、硝石解《医学衷中参西录》
  25. 普罗帕酮《药理学》
  26. 朴硝、芒硝《本草害利》
  27. 普萘各尔《药理学》
  28. 朴硝、芒硝《本草备要》
  29. 普萘洛尔《药理学》
  30. 朴硝（硭硝、马牙硝）《本草纲目》
  31. 普氏立克次体《医学微生物学》


八正散_《目经大成》_中医五官_【岐黄之术】

八正散十二

八正散十二

  • 上一页
  • 目录
  • 相关
  • 下一页

车前 木通 大黄 滑石 甘草梢 蓄 瞿麦 栀仁

经曰∶膀胱不利为癃，理宜八正以通之。滑可去着，滑石、车前皆滑也；泻可去实，大黄、草稍、栀仁皆泻也；通可去滞，瞿麦、 蓄、木通皆通也。若虚人，则大黄不宜用，加生地、桑白皮、苦竹叶，以清疗之。一切心热冲眼，太阳蕴毒，须与此汤。服后，觉湿热下注，少腹急，小便欲通不通者，加木香化气于中，委顿出矣。

诗曰∶八正车前甘草梢，大黄 滑石木通条，山栀 蓄兼瞿麦，郁热奔流小便消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：普济消毒饮十一
  • 当前页：八正散十二
  • 下一页：双解散十三
<<< 返回本书目录
  1. 八正合四物汤【方剂大全】
  2. 八正散【方剂大全】
  3. 八正合剂【方剂大全】
  4. 八正散加木香汤【方剂大全】
  5. 八正风候《黄帝内经太素》
  6. 八正神明论《素问悬解》
  7. 八正八虚八风大论《针灸甲乙经》
  8. 八正神明论篇《冯氏锦囊秘录》
  9. 八正《汤头歌诀》
  10. 八正神明论篇《黄帝内经·素问》
  11. 八真丹【方剂大全】
  12. 八正神明论篇《疡医大全》
  13. 八珍饮【方剂大全】
  14. 八正神明泻方补圆《类经》
  15. 八珍益母丸【方剂大全】
  16. 八正顺气散【方剂大全】
  17. 八珍益母十全丸【方剂大全】
  18. 八制保瞳丸【方剂大全】
  19. 八珍养血丸【方剂大全】
  20. 八制茯苓丸【方剂大全】
  21. 八珍养胎饮【方剂大全】
  22. 八种低中频电流的作用比较《理疗学》
  23. 八珍丸【方剂大全】
  24. 八柱汤【方剂大全】
  25. 八珍汤/八珍散【方剂大全】
  26. 八子丸【方剂大全】
  27. 八珍汤（《局方》）《虚损启微》
  28. 八字脚步态【疾病症状】
  29. 八珍汤【方剂大全】
  30. 巴巴花【中药大全】
  1. 八正散《目经大成》
  2. 八正散《儒门事亲》
  3. 八正散《外科理例》
  4. 八正散《太平惠民和剂局方》
  5. 八正散《仁术便览》
  6. 八正散《冯氏锦囊秘录》
  7. 八正散《仁术便览》
  8. 八正散《删补名医方论》
  9. 八正散《仁术便览》
  10. 八正散《医宗金鉴》
  11. 八正散《万氏秘传片玉心书》
  12. 八正风候《黄帝内经太素》
  13. 八正散《医方论》
  14. 八正茶《茶饮保健》
  15. 八正散加木香汤《医方考》
  16. 八正八虚八风大论《针灸甲乙经》
  17. 八正神明论《素问悬解》
  18. 八正《汤头歌诀》
  19. 八正神明论篇《黄帝内经·素问》
  20. 八正《中医词典》
  21. 八正神明论篇《冯氏锦囊秘录》
  22. 八蒸十变《中医词典》
  23. 八正神明论篇《疡医大全》
  24. 八阵《中医词典》
  25. 八正神明泻方补圆《类经》
  26. 八珍丸《奇方类编》
  27. 八种低中频电流的作用比较《理疗学》
  28. 八珍汤（加味八珍汤）《医学心悟》
  29. 八椎下《中医词典》
  30. 八珍汤（《局方》）《虚损启微》
  31. 巴贝虫病《默克家庭诊疗手册》


双解散_《目经大成》_中医五官_【岐黄之术】

双解散十三

双解散十三

  • 上一页
  • 目录
  • 相关
  • 下一页

防风 大黄 薄荷 芍药 当归 甘草 白术 滑石 石膏 栀仁 桔梗 连翘 芎 荆芥 麻黄 芒硝 黄芩

病症之最急者，莫如风火。风火交战，理宜表里两解。是方防风、麻黄，疏表药也，风热在皮肤者，得之出汗而泄。荆芥、薄荷，清上药也，风热在巅顶者，得之由涕而泄。大黄、芒硝，通利药也，风热在肠胃者，得之由秽而泄。滑石、栀子，水道药也，风热在决渎者，得之由溺而泄。风淫于膈，肺胃受邪，石膏、桔梗以清之。

风游于络，伏火随起，赤芍、黄芩、连翘以降之。苦寒恐亡阴，芎 、当归和肝血以养之。辛散恐亡阳，甘草、白术调胃气以保之。一切暴风客热，服此效。外加菊花、连、羌活、蒺藜，名菊花通圣散，治同。人弱大便不结者，去硝、黄。天燥热多汗，麻黄亦不宜用。

诗曰∶双解麻黄更大黄，栀荷术芍草芎防，石膏硝滑浑无事，荆桔翘芩用正当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八正散十二
  • 当前页：双解散十三
  • 下一页：黄连解毒汤十四
<<< 返回本书目录
  1. 双解贵金丸【方剂大全】
  2. 双解散【方剂大全】
  3. 双剪菜【中药大全】
  4. 双解通圣散【方剂大全】
  5. 双颊凹陷呈猴腮状【疾病症状】
  6. 双解消毒散【方剂大全】
  7. 双黄连栓（小儿消炎栓）【方剂大全】
  8. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  9. 双黄连口服液【方剂大全】
  10. 双翎草【中药大全】
  11. 双黄连颗粒【方剂大全】
  12. 双眉间长痘【疾病症状】
  13. 双花鞘花【中药大全】
  14. 双美丹（二）《毓麟验方》
  15. 双花堇菜【中药大全】
  16. 双美丹（三）《毓麟验方》
  17. 双颌前突【疾病大全】
  18. 双美丹（一）《毓麟验方》
  19. 双和汤【方剂大全】
  20. 双目睛通《证治准绳·类方》
  21. 双和散【方剂大全】
  22. 双目流血门主论《疡医大全》
  23. 双果草《滇南本草》
  24. 双乳间距增宽【疾病症状】
  25. 双胍类口服降糖药《减肥新法与技巧》
  26. 双色龙胆【中药大全】
  27. 双股箭【中药大全】
  28. 双上眼睑的水肿性紫红色斑【疾病症状】
  29. 双凤展翅法《厘正按摩要术》
  30. 双身病疟《儒门事亲》
  1. 双解散《目经大成》
  2. 双解散《儒门事亲》
  3. 双解散《外科理例》
  4. 双剑散《明目至宝》
  5. 双解散《仁术便览》
  6. 双甲搜邪法《时病论歌括新编》
  7. 双解散完素解和初法《医学从众录》
  8. 双活鹅《中医词典》
  9. 双解散完素解利初法《伤寒心法要诀》
  10. 双花饮《食物疗法》
  11. 双解丸《儒门事亲》
  12. 双喉痈《中医词典》
  13. 双链DNA抗体（Double strand DNA antibody, dsDNA）的检测方法和应用《实用免疫细胞与核酸》
  14. 双喉痹《喉科指掌》
  15. 双龙摆尾《中医词典》
  16. 双喉痹《中医词典》
  17. 双龙摆尾《幼科推拿秘书》
  18. 双喉闭《中医词典》
  19. 双乱丸《瘴疟指南》
  20. 双荷散《冯氏锦囊秘录》
  21. 双美丹（二）《毓麟验方》
  22. 双和饮《删补名医方论》
  23. 双美丹（三）《毓麟验方》
  24. 双和饮《医宗金鉴》
  25. 双美丹（一）《毓麟验方》
  26. 双和汤《太平惠民和剂局方》
  27. 双嘧达莫《药理学》
  28. 双和散《普济本事方》
  29. 双目睛通《中医词典》
  30. 双和散《仁术便览》
  31. 双目睛通《证治准绳·类方》


黄连解毒汤_《目经大成》_中医五官_【岐黄之术】

黄连解毒汤十四

黄连解毒汤十四

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 黄芩 山栀 黄柏 或加制大黄，蜜丸。

毒者，火邪亢极之谓。如上下积热，头目痛肿，口燥舌烂，二便秘结，发斑错语，及恶疮，消渴、疳蚀等症者是。脉来大数，按而击指，非大苦大寒专精解毒，不足抑其悍烈。是方也，黄芩苦而枯，枯则轻浮，能泻火于上。黄连苦而燥，燥则疏决，能泻火于中。黄柏、山栀苦而利，利则就湿，能泻火于下。再加大黄，蜜丸，上下通治，救阴之策备矣。虽然，药寒到此可谓绝境，倘诊视不的，切勿轻投。古人以芩、连、柏为丸，曰三补丸。

黄柏一味，曰大补丸。名已不正，注方者添出许多蛇足，则言不顺矣。乃耳食之徒，认作补虚之补而司医事，吾知病患，无所措其手足。

诗曰∶芩连栀柏黄，五味一般强，方虽名解毒，中病再休尝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双解散十三
  • 当前页：黄连解毒汤十四
  • 下一页：龙胆泻肝汤十五
<<< 返回本书目录
  1. 黄连解毒汤《汤头歌诀》
  2. 黄连解毒汤【方剂大全】
  3. 黄连解毒散【方剂大全】
  4. 黄连解毒丸【方剂大全】
  5. 黄连解毒凉膈散【方剂大全】
  6. 黄连进退汤【方剂大全】
  7. 黄连解毒加味汤【方剂大全】
  8. 黄连酒【方剂大全】
  9. 黄连解毒合犀角地黄汤【方剂大全】
  10. 黄连救苦汤【方剂大全】
  11. 黄连解毒合天水散【方剂大全】
  12. 黄连橘皮汤【方剂大全】
  13. 黄连解毒合甘桔汤【方剂大全】
  14. 黄连苦参汤【方剂大全】
  15. 黄连解《医学衷中参西录》
  16. 黄连利气丸【方剂大全】
  17. 黄连降火汤【方剂大全】
  18. 黄连凉膈甘桔解毒汤【方剂大全】
  19. 黄连煎【方剂大全】
  20. 黄连六一汤【方剂大全】
  21. 黄连积壳汤【方剂大全】
  22. 黄连龙骨汤【方剂大全】
  23. 黄连黄芩汤【方剂大全】
  24. 黄连炉甘石散【方剂大全】
  25. 黄连黄耆丸【方剂大全】
  26. 黄连马通汤【方剂大全】
  27. 黄连黄柏知母丸【方剂大全】
  28. 黄连麦冬汤【方剂大全】
  29. 黄连化痰丸【方剂大全】
  30. 黄连磨积丸【方剂大全】
  1. 黄连解毒汤《目经大成》
  2. 黄连解毒汤《儒门事亲》
  3. 黄连解毒汤《医方考》
  4. 黄连解毒汤《冯氏锦囊秘录》
  5. 黄连解毒汤《外科理例》
  6. 黄连解毒汤《删补名医方论》
  7. 黄连解毒汤《仁术便览》
  8. 黄连解毒汤《医宗金鉴》
  9. 黄连解毒汤《仁术便览》
  10. 黄连解毒汤《重订囊秘喉书》
  11. 黄连解毒汤《增订叶评伤暑全书》
  12. 黄连解《医学衷中参西录》
  13. 黄连解毒汤《万氏秘传片玉心书》
  14. 黄连煎《备急千金要方》
  15. 黄连解毒汤《医方论》
  16. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  17. 黄连解毒汤《汤头歌诀》
  18. 黄连黄芩泻心汤方《伤寒杂病论》
  19. 黄连解毒汤《重楼玉钥》
  20. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  21. 黄连解毒汤《伤寒括要》
  22. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  23. 黄连酒《医学入门》
  24. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  25. 黄连橘皮汤《增订叶评伤暑全书》
  26. 黄连胡粉散《外科理例》
  27. 黄连龙骨汤《增订叶评伤暑全书》
  28. 黄连胡粉散《备急千金要方》
  29. 黄连磨积丸《仁术便览》
  30. 黄连贯众散《儒门事亲》
  31. 黄连木通丸《儒门事亲》


龙胆泻肝汤_《目经大成》_中医五官_【岐黄之术】

龙胆泻肝汤十五

龙胆泻肝汤十五

  • 上一页
  • 目录
  • 相关
  • 下一页

草龙胆 黄连 人参 麦冬 五味 柴胡 黄芩 栀仁 知母 天冬 甘草

过虑不决，睛痛水绿，此方主之。

肝主谋虑，胆主决断。过虑则火起于肝，故睛痛；不决则火起于胆，故膏绿。治胆火宜直折，故用芩、连、柴胡、山栀、胆草；治肝火宜克制，故用天、麦门冬、参、草、五味、知母。

诗曰∶连胆由来苦，栀芩胡得甘，妙加生脉散，知母耐天炎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连解毒汤十四
  • 当前页：龙胆泻肝汤十五
  • 下一页：左金丸十六
<<< 返回本书目录
  1. 龙胆泻肝《汤头歌诀》
  2. 龙胆泻肝汤【方剂大全】
  3. 龙胆泻毒汤【方剂大全】
  4. 龙胆泻肝汤合四逆散方【方剂大全】
  5. 龙胆丸【方剂大全】
  6. 龙胆泻肝汤加减【方剂大全】
  7. 龙胆丸《苏沈良方》
  8. 龙胆泻肝汤加减方【方剂大全】
  9. 龙胆汤【方剂大全】
  10. 龙胆泻肝丸【方剂大全】
  11. 龙胆四物汤【方剂大全】
  12. 龙胆泻火汤【方剂大全】
  13. 龙胆水【方剂大全】
  14. 龙胆饮【方剂大全】
  15. 龙胆散【方剂大全】
  16. 龙胆饮子【方剂大全】
  17. 龙胆清肝饮【方剂大全】
  18. 龙胆圆【方剂大全】
  19. 龙胆清肝散【方剂大全】
  20. 龙胆煮散【方剂大全】
  21. 龙胆芦荟丸【方剂大全】
  22. 龙粉散【方剂大全】
  23. 龙胆羚羊角汤【方剂大全】
  24. 龙粉丸《小儿药证直诀》
  25. 龙胆苦参丸【方剂大全】
  26. 龙凤膏【方剂大全】
  27. 龙胆煎【方剂大全】
  28. 龙凤丸【方剂大全】
  29. 龙胆膏【方剂大全】
  30. 龙肤散【方剂大全】
  1. 龙胆泻肝汤《目经大成》
  2. 龙胆泻肝汤《删补名医方论》
  3. 龙胆泻肝汤《医方考》
  4. 龙胆泻肝汤《医宗金鉴》
  5. 龙胆泻肝汤《医方考》
  6. 龙胆泻肝《汤头歌诀》
  7. 龙胆泻肝汤《医学心悟》
  8. 龙胆丸《苏沈良方》
  9. 龙胆泻肝汤《外科理例》
  10. 龙胆丸《外科理例》
  11. 龙胆泻肝汤《外科全生集》
  12. 龙胆丸《太平惠民和剂局方》
  13. 龙胆泻肝汤《医方论》
  14. 龙胆丸《三因极一病证方论》
  15. 龙胆泻肝汤《时方歌括》
  16. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  17. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  18. 龙胆汤《三因极一病证方论》
  19. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  20. 龙胆汤《冯氏锦囊秘录》
  21. 龙胆饮《冯氏锦囊秘录》
  22. 龙胆汤《备急千金要方》
  23. 龙粉丸《小儿药证直诀》
  24. 龙胆草散《冯氏锦囊秘录》
  25. 龙宫液《中医词典》
  26. 龙胆草解《医学衷中参西录》
  27. 龙骨《神农本草经》
  28. 龙胆草《滇南本草》
  29. 龙骨《雷公炮炙论》
  30. 龙胆草《药鉴》
  31. 龙骨《雷公炮制药性解》


左金丸_《目经大成》_中医五官_【岐黄之术】

左金丸十六

左金丸十六

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（六两） 吴茱萸（一两，酒浸，同连炒） 加木香五钱

治积滞热痢。

左目病，左胁作痛，此方主之。

左者何？肝位也。左金者何？谓金令直乘其位也。金何以得令？盖黄连泻去心火，肺不受困，则清肃之威左行，而肝有所制耳。何用吴茱萸？以渠味辛气臊，臊则入肝，辛则疏利，是为反佐。加木香治痢何义？取其香温，合前药能开发郁结，使气液宣通。经曰∶佐以所利，和以所宜，无病不克。

诗曰∶左金黄连 吴茱萸，益元滑石粉甘草，补血黄 秦当归，一般六一铢两巧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆泻肝汤十五
  • 当前页：左金丸十六
  • 下一页：凉膈散十七
<<< 返回本书目录
  1. 左金汤【方剂大全】
  2. 左金丸【方剂大全】
  3. 左金《汤头歌诀》
  4. 左经丸《苏沈良方》
  5. 左肩花症《外科十三方考》
  6. 左经圆【方剂大全】
  7. 左后分支传导阻滞【疾病大全】
  8. 左前分支传导阻滞【疾病大全】
  9. 左黑果【中药大全】
  10. 左上腹可触及囊性肿物【疾病症状】
  11. 左归饮（新方）《虚损启微》
  12. 左上腹囊性包块有压痛【疾病症状】
  13. 左归饮【方剂大全】
  14. 左上腹痛【疾病症状】
  15. 左归饮《何氏虚劳心传》
  16. 左上腹肿块伴有呕血、黑便 【疾病症状】
  17. 左归丸（新方）《虚损启微》
  18. 左肾水衰阴虚发热症《轩岐救正论》
  19. 左归丸【方剂大全】
  20. 左手不及脉诀《丹台玉案》
  21. 左归丸《何氏虚劳心传》
  22. 左手尺部肾脉歌《脉诀刊误》
  23. 左肝右肺说《张聿青医案》
  24. 左手尺部肾脉歌《脉诀乳海》
  25. 左腹屈曲【疾病症状】
  26. 左手寸口心脉歌《脉诀刊误》
  27. 左房恶性黏液瘤【疾病大全】
  28. 左手寸口心脉歌《脉诀乳海》
  29. 左大顺男右大顺女论《格致余论》
  30. 左手关部肝脉歌《脉诀刊误》
  1. 左金丸《目经大成》
  2. 左金丸《冯氏锦囊秘录》
  3. 左金丸《医方考》
  4. 左金丸《删补名医方论》
  5. 左金丸《医方考》
  6. 左金丸《医宗金鉴》
  7. 左金丸《退思集类方歌注》
  8. 左金加陈米汤《退思集类方歌注》
  9. 左金丸《医方论》
  10. 左金《汤头歌诀》
  11. 左金丸《时方歌括》
  12. 左结肠动脉《人体解剖学》
  13. 左经丸《太平惠民和剂局方》
  14. 左见龙《中医词典》
  15. 左经丸《太平惠民和剂局方》
  16. 左肩花症《外科十三方考》
  17. 左经丸《苏沈良方》
  18. 左间气《中医词典》
  19. 左龙丸《正体类要》
  20. 左归饮去茯苓加花粉归地方《临症验舌法》
  21. 左偏枯《中医词典》
  22. 左归饮（新方）《虚损启微》
  23. 左雀舌《中医词典》
  24. 左归饮《何氏虚劳心传》
  25. 左雀舌《喉科指掌》
  26. 左归丸方《眼科秘诀》
  27. 左肾水衰阴虚发热症《轩岐救正论》
  28. 左归丸（新方）《虚损启微》
  29. 左肾右命《中医名词词典》
  30. 左归丸《何氏虚劳心传》
  31. 左肾右命《中医词典》


凉膈散_《目经大成》_中医五官_【岐黄之术】

凉膈散十七

凉膈散十七

  • 上一页
  • 目录
  • 相关
  • 下一页

（竹叶煎汤合生石蜜调服）

连翘（四两） 大黄 芒硝 生甘草（各二两） 栀仁 黄芩 薄荷（各一两）

大热目赤肿，此方主之。

大热，脏腑实火。目赤肿，本科险症。须以连翘、竹叶、荷叶之轻芬，升散于上，大黄、芒硝之猛烈，推荡于中。黄芩、栀仁上清下行。生草、生蜜和中泥膈，症不变矣。经曰∶热淫于内，治以咸寒，佐以苦甘，此方之谓与。

诗曰∶甘草 大黄苏薄翘，条芩栀子化风硝，七般为散名凉膈，竹叶汤搀石蜜调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左金丸十六
  • 当前页：凉膈散十七
  • 下一页：泻青丸十八
<<< 返回本书目录
  1. 凉膈清脾饮【方剂大全】
  2. 凉膈散【方剂大全】
  3. 凉膈连翘散【方剂大全】
  4. 凉膈散（局方）《张氏医通》
  5. 凉膈加羚羊汤【方剂大全】
  6. 凉膈天门冬汤【方剂大全】
  7. 凉膈攻毒散【方剂大全】
  8. 凉膈丸【方剂大全】
  9. 凉膈甘露丸【方剂大全】
  10. 凉膈消毒饮【方剂大全】
  11. 凉膈白虎汤【方剂大全】
  12. 凉膈增液汤【方剂大全】
  13. 凉膈《汤头歌诀》
  14. 凉喉茶【中药大全】
  15. 凉肝丸【方剂大全】
  16. 凉肌粉【方剂大全】
  17. 凉肝散【方剂大全】
  18. 凉肌散【方剂大全】
  19. 凉肝明目散【方剂大全】
  20. 凉肌丸【方剂大全】
  21. 凉肝导赤汤【方剂大全】
  22. 凉结攻毒饮【方剂大全】
  23. 凉肝八宝丹【方剂大全】
  24. 凉结节【疾病症状】
  25. 凉肝《本草害利》
  26. 凉解汤《医学衷中参西录》
  27. 凉风化痰丸【方剂大全】
  28. 凉解汤【方剂大全】
  29. 凉粉藤【中药大全】
  30. 凉金丸【方剂大全】
  1. 凉膈散《目经大成》
  2. 凉膈散《儒门事亲》
  3. 凉膈散《医方考》
  4. 凉膈散《太平惠民和剂局方》
  5. 凉膈散《仁术便览》
  6. 凉膈散《三因极一病证方论》
  7. 凉膈散《仁术便览》
  8. 凉膈散《删补名医方论》
  9. 凉膈散《仁术便览》
  10. 凉膈散《医宗金鉴》
  11. 凉膈散《退思集类方歌注》
  12. 凉膈散《重订囊秘喉书》
  13. 凉膈散《万氏秘传片玉心书》
  14. 凉膈散《时病论歌括新编》
  15. 凉膈散《明目至宝》
  16. 凉膈《汤头歌诀》
  17. 凉膈散《医方论》
  18. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》
  19. 凉膈散《时方歌括》
  20. 凉疳丸《明目至宝》
  21. 凉膈散（加味凉膈散）《仁术便览》
  22. 凉肝散《明目至宝》
  23. 凉膈散（局方）《张氏医通》
  24. 凉肝散《明目至宝》
  25. 凉膈散等《仁术便览》
  26. 凉肝散《明目至宝》
  27. 凉剂《证治准绳·幼科》
  28. 凉肝明目散《冯氏锦囊秘录》
  29. 凉剂《女科证治准绳》
  30. 凉粉索粉积滞《奇效简便良方》
  31. 凉剂《女科证治准绳》


泻青丸_《目经大成》_中医五官_【岐黄之术】

泻青丸十八

泻青丸十八

  • 上一页
  • 目录
  • 相关
  • 下一页

龙胆草 当归 防风 羌活 山栀仁 芎 大黄（各等分）

青者，东方木神，于人为肝。泻青者，盖木忌蔽密，必伐去枝叶，始通风而不生虫。肝属木，忌血旺与气郁。

血旺则善怒，气郁则筋脉不舒。风火相循而起，发为头痛，目赤肿，翳障，热泪，坐卧不宁，本经谓之木火自焚。

不图急治，安望其条达。故用大黄、草龙胆、山栀仁苦寒下行，直入厥阴而折之。羌活、防风、芎 ，气雄能走，从其性而升之。用当归者，以辛温润其燥，就以辛温补其血，是亦泻青之一法也。虽然青乃春阳发荣之色，化物之源也。世医皆执东方常实，有泻无补，目病属肝，肝常有余，肝无补法诸说，起手便是平肝。不知五行之中，惟木怀仁向荣，非如前症，而用前药，譬以板斧伐条，标虽速去，本则随枯，来春杳无所生矣。春无所生，则夏长、秋收、冬藏者何物乎？故余每救败症，从养阴益阳者居多。否则议和议泻，然终以益补收效。此何以故？盖病多假实真虚，而药只有泻无补，饥肠寒骨，强自支持，因衣以绨袍，食以豆粥，犹久旱得雨，严寒出日，有不解其郁闷者乎。必曰肝无补法，此门外汉子。凭卿用卿法，我自用我法也。

诗曰∶泻青莫漫防龙胆，羌活 大黄当检点，至乃芎 栀子仁，症非如上任煎啖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉膈散十七
  • 当前页：泻青丸十八
  • 下一页：泻黄散十九
<<< 返回本书目录
  1. 泻青丸《小儿药证直诀》
  2. 泻青丸【方剂大全】
  3. 泻青丸《汤头歌诀》
  4. 泻清《麻科活人全书》
  5. 泻脾丸主脾气不调及腹满方《外台秘要》
  6. 泻热《本草求真》
  7. 泻脾除热饮【方剂大全】
  8. 泻热【中药主治】
  9. 泻脾《本草害利》
  10. 泻热半夏千里流水汤【方剂大全】
  11. 泻膀胱《本草害利》
  12. 泻热门《卫生宝鉴》
  13. 泻脑汤【方剂大全】
  14. 泻热栀子煎【方剂大全】
  15. 泻南方补北方论《医经溯洄集》
  16. 泻热栀子散【方剂大全】
  17. 泻南方补北方论《古今医统大全》
  18. 泻荣汤【方剂大全】
  19. 泻命门大法《养生秘旨》
  20. 泻三焦《本草害利》
  21. 泻痢兼证《证治准绳·幼科》
  22. 泻肾《本草害利》
  23. 泻痢兼目疾论《银海指南》
  24. 泻肾大黄汤【方剂大全】
  25. 泻痢腹痛【中药主治】
  26. 泻肾汤【方剂大全】
  27. 泻痢不同《医学读书记》
  28. 泻湿《本草求真》
  29. 泻痢【方剂主治】
  30. 泻水《本草求真》
  1. 泻青丸《目经大成》
  2. 泻青丸《删补名医方论》
  3. 泻青丸《医方考》
  4. 泻青丸《医宗金鉴》
  5. 泻青丸《仁术便览》
  6. 泻青散《明目至宝》
  7. 泻青丸《万氏秘传片玉心书》
  8. 泻青《中医词典》
  9. 泻青丸《医方论》
  10. 泻脾药《明目至宝》
  11. 泻青丸《汤头歌诀》
  12. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  13. 泻青丸《小儿药证直诀》
  14. 泻脬汤《三因极一病证方论》
  15. 泻清《麻科活人全书》
  16. 泻南方补北方论《医经溯洄集》
  17. 泻热《本草求真》
  18. 泻南方补北方论《古今医统大全》
  19. 泻热汤《备急千金要方》
  20. 泻南补北《中医词典》
  21. 泻热汤《外科全生集》
  22. 泻命门大法《养生秘旨》
  23. 泻痧《中医词典》
  24. 泻论《小儿卫生总微论方》
  25. 泻肾汤《备急千金要方》
  26. 泻痢水泄《医学启源》
  27. 泻肾药《明目至宝》
  28. 泻痢兼目疾论《银海指南》
  29. 泻甚《傅青主男科》
  30. 泻痢不同《医学读书记》
  31. 泻湿《本草求真》


泻黄散_《目经大成》_中医五官_【岐黄之术】

泻黄散十九

泻黄散十九

  • 上一页
  • 目录
  • 相关
  • 下一页

防风（四两） 甘草（二两） 藿香 栀仁（各一两） 石膏（五钱）

黄乃脾之正色。脾之华在睑，脾之窍在唇口。故凡两睑及口中、外有病者，知脾火也。苦能泻火，寒能胜火，故用栀仁、石膏。香能醒脾，甘能缓脾，故用藿香、甘草。乃防风取其升浮，既能发脾中伏火，又可于土中泻其金气，使不受母邪为祸。盖一药两用之法，以故倍之。

诗曰∶泻黄散重用防风，草藿栀膏减半充，蜜酒调咽清胃热，下胞痒烂有殊功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻青丸十八
  • 当前页：泻黄散十九
  • 下一页：导赤散二十
<<< 返回本书目录
  1. 泻黄散《小儿药证直诀》
  2. 泻黄散【方剂大全】
  3. 泻黄《汤头歌诀》
  4. 泻火《本草求真》
  5. 泻肝饮子【方剂大全】
  6. 泻火【中药主治】
  7. 泻肝汤【方剂大全】
  8. 泻火剂《中医眼科备读》
  9. 泻肝散【方剂大全】
  10. 泻火解毒【中药主治】
  11. 泻肝润肺止衄汤【方剂大全】
  12. 泻火解毒【方剂主治】
  13. 泻肝安神汤【方剂大全】
  14. 泻火伤胃《卫生宝鉴》
  15. 泻肝《本草害利》
  16. 泻火通便【方剂主治】
  17. 泻肺饮【方剂大全】
  18. 泻火之剂《医方论》
  19. 泻肺通窍汤【方剂大全】
  20. 泻解《儿科萃精》
  21. 泻肺汤【方剂大全】
  22. 泻利《女科证治准绳》
  23. 泻肺《本草害利》
  24. 泻利《普济方·针灸》
  25. 泻方《盘珠集胎产症治》
  26. 泻利《证治准绳·女科》
  27. 泻而腹痛胀满《麻科活人全书》
  28. 泻利《证治准绳·幼科》
  29. 泻导汤【方剂大全】
  30. 泻利并大便不通论《医贯》
  1. 泻黄散《目经大成》
  2. 泻黄散《重订囊秘喉书》
  3. 泻黄散《医方考》
  4. 泻黄《汤头歌诀》
  5. 泻黄散《退思集类方歌注》
  6. 泻后痢《医述》
  7. 泻黄散《万氏秘传片玉心书》
  8. 泻肝药《明目至宝》
  9. 泻黄散《医方论》
  10. 泻肝汤方《备急千金要方》
  11. 泻黄散《小儿药证直诀》
  12. 泻肝汤《三因极一病证方论》
  13. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  14. 泻肝散《明目至宝》
  15. 泻黄散方《临症验舌法》
  16. 泻肝散《明目至宝》
  17. 泻蛔痧《中医词典》
  18. 泻肝（清肝火、清肝泻火）《中医名词词典》
  19. 泻火《本草求真》
  20. 泻肝《明目至宝》
  21. 泻火清肝饮方《临症验舌法》
  22. 泻肝《中医词典》
  23. 泻火伤胃《卫生宝鉴》
  24. 泻肺药《明目至宝》
  25. 泻火汤总方《傅青主男科》
  26. 泻肺汤《儒门事亲》
  27. 泻火熄风（清热熄风）《中医名词词典》
  28. 泻肺汤《备急千金要方》
  29. 泻解《儿科萃精》
  30. 泻肺散《备急千金要方》
  31. 泻诀直说《针灸大成》


导赤散_《目经大成》_中医五官_【岐黄之术】

导赤散二十

导赤散二十

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄 木通 淡竹叶 甘草

赤者，火也。导赤者，导其丙丁之火由溺而泄也。然五脏各有火，何以知为丙丁？盖目赤心烦，小水黄赤耳。

故用生地凉心血，竹叶清心气，草稍退心热，佐以木通，则直入小肠膀胱而泻心表。若他邪相传，须导赤各半汤为当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻黄散十九
  • 当前页：导赤散二十
  • 下一页：导赤各半汤二十一
<<< 返回本书目录
  1. 导赤散《小儿药证直诀》
  2. 导赤散【方剂大全】
  3. 导赤清心汤【方剂大全】
  4. 导赤汤【方剂大全】
  5. 导赤片【方剂大全】
  6. 导赤通气散【方剂大全】
  7. 导赤解毒汤【方剂大全】
  8. 导赤丸【方剂大全】
  9. 导赤化毒汤【方剂大全】
  10. 导赤五苓散【方剂大全】
  11. 导赤各半汤【方剂大全】
  12. 导赤饮【方剂大全】
  13. 导赤甘露【方剂大全】
  14. 导赤圆【方剂大全】
  15. 导赤地榆汤【方剂大全】
  16. 导大便秘结法《疡医大全》
  17. 导赤丹【方剂大全】
  18. 导毒丹【方剂大全】
  19. 导赤承气汤【方剂大全】
  20. 导膈饮【方剂大全】
  21. 导赤《汤头歌诀》
  22. 导管《胃肠动力检查手册》
  23. 导痹汤【方剂大全】
  24. 导黄汤【方剂大全】
  25. 刀针砭石法《外科十法》
  26. 导火汤【方剂大全】
  27. 刀烟，刀油《本草纲目》完整版
  28. 导经散【方剂大全】
  29. 刀伤散【方剂大全】
  30. 导经散子【方剂大全】
  1. 导赤散《目经大成》
  2. 导赤散《太平惠民和剂局方》
  3. 导赤散《医方考》
  4. 导赤散《医述》
  5. 导赤散《医学心悟》
  6. 导赤散《删补名医方论》
  7. 导赤散《万氏秘传片玉心书》
  8. 导赤散《医宗金鉴》
  9. 导赤散《医方论》
  10. 导赤散《重订囊秘喉书》
  11. 导赤散《小儿药证直诀》
  12. 导赤清心《中医词典》
  13. 导赤散《时方歌括》
  14. 导赤各半汤《医方论》
  15. 导赤丸《太平惠民和剂局方》
  16. 导赤各半汤《目经大成》
  17. 导赤饮《冯氏锦囊秘录》
  18. 导赤茶《茶饮保健》
  19. 导大便秘结法《疡医大全》
  20. 导赤《汤头歌诀》
  21. 导法《中医词典》
  22. 导《中医词典》
  23. 导法《医方考》
  24. 刀针砭石法《医学心悟》
  25. 导法（导便）《中医名词词典》
  26. 刀针砭石法《外科十法》
  27. 导管《胃肠动力检查手册》
  28. 刀晕《中医名词词典》
  29. 导经丸《仁术便览》
  30. 刀癣候《诸病源候论》
  31. 导利之剂《金匮翼》


导赤各半汤_《目经大成》_中医五官_【岐黄之术】

导赤各半汤二十一

导赤各半汤二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 黄芩 知母 栀仁 犀角 滑石 麦冬 甘草梢 人参 茯神 灯心 红枣

热邪传入心经，凉以黄连、犀角、栀子。心热上逼于肺，清以黄芩、知母、麦冬。下移于小肠，泄以滑石、草稍、灯薪。然心分本虚，邪乃能越经而传。故又以人参、茯神、红枣以补之。

诗曰∶导赤药四味，竹草通生地，本方黄连芩，犀角滑石参，麦草暨栀子，灯薪枣知母，一样下膀胱，爰名各半汤。

各半义未详，诸书亦未有发明者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导赤散二十
  • 当前页：导赤各半汤二十一
  • 下一页：泻白散二十二
<<< 返回本书目录
  1. 导赤甘露【方剂大全】
  2. 导赤各半汤【方剂大全】
  3. 导赤地榆汤【方剂大全】
  4. 导赤化毒汤【方剂大全】
  5. 导赤丹【方剂大全】
  6. 导赤解毒汤【方剂大全】
  7. 导赤承气汤【方剂大全】
  8. 导赤片【方剂大全】
  9. 导赤《汤头歌诀》
  10. 导赤清心汤【方剂大全】
  11. 导痹汤【方剂大全】
  12. 导赤散《小儿药证直诀》
  13. 刀针砭石法《外科十法》
  14. 导赤散【方剂大全】
  15. 刀烟，刀油《本草纲目》完整版
  16. 导赤汤【方剂大全】
  17. 刀伤散【方剂大全】
  18. 导赤通气散【方剂大全】
  19. 刀伤跌打《医学见能》
  20. 导赤丸【方剂大全】
  21. 刀伤出血【中药主治】
  22. 导赤五苓散【方剂大全】
  23. 刀伤出血《孙真人海上方》
  24. 导赤饮【方剂大全】
  25. 刀伤【中药主治】
  26. 导赤圆【方剂大全】
  27. 刀鞘《本草纲目》完整版
  28. 导大便秘结法《疡医大全》
  29. 刀枪伤【中药主治】
  30. 导毒丹【方剂大全】
  1. 导赤各半汤《目经大成》
  2. 导赤茶《茶饮保健》
  3. 导赤各半汤《医方论》
  4. 导赤《汤头歌诀》
  5. 导赤清心《中医词典》
  6. 导《中医词典》
  7. 导赤散《重订囊秘喉书》
  8. 刀针砭石法《医学心悟》
  9. 导赤散《医宗金鉴》
  10. 刀针砭石法《外科十法》
  11. 导赤散《删补名医方论》
  12. 刀晕《中医名词词典》
  13. 导赤散《医述》
  14. 刀癣候《诸病源候论》
  15. 导赤散《太平惠民和剂局方》
  16. 刀癣《中医词典》
  17. 导赤散《目经大成》
  18. 刀伤磕损血不止《外科理例》
  19. 导赤散《医方考》
  20. 刀伤急治法《回生集》
  21. 导赤散《医学心悟》
  22. 刀伤跌打《医学见能》
  23. 导赤散《万氏秘传片玉心书》
  24. 刀伤出血《孙真人海上方》
  25. 导赤散《医方论》
  26. 刀鞘《证类本草》
  27. 导赤散《小儿药证直诀》
  28. 刀镰疔秘方《华佗神方》
  29. 导赤散《时方歌括》
  30. 刀镰疔《外科全生集》
  31. 导赤丸《太平惠民和剂局方》


泻白散_《目经大成》_中医五官_【岐黄之术】

泻白散二十二

泻白散二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

桑皮 全地（各一两） 甘草（五钱） 糯米（一勺） 或加芩、连各三钱。

肺金正色曰白。肺虚火燥，目红不退，贼邪犯矣。桑白皮、地骨皮，质轻性微寒，轻可上达华盖，寒则直逼气海。甘草、糯米，味甘性纯浓，甘可补土生金，纯浓则化邪匡正。李时珍曰∶此泻肺诸方之准绳。愚谓气分虚热，得此散一清，自可见效。若血分实火，必加芩连或下方乃的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导赤各半汤二十一
  • 当前页：泻白散二十二
  • 下一页：治金煎二十三
<<< 返回本书目录
  1. 泻白散《小儿药证直诀》
  2. 泻白散【方剂大全】
  3. 泻白化血汤【方剂大全】
  4. 泻白散不可妄用论《温病条辨》
  5. 泻白《汤头歌诀》
  6. 泻部《本草易读》
  7. 泻（附肠鸣）《医述》
  8. 泻大肠《本草害利》
  9. 泻《重订灵兰要览》
  10. 泻胆《本草害利》
  11. 泻《止园医话》
  12. 泻胆汤【方剂大全】
  13. 泻《证治准绳·幼科》
  14. 泻导汤【方剂大全】
  15. 泻《冷庐医话》
  16. 泻而腹痛胀满《麻科活人全书》
  17. 泄治法《石室秘录》
  18. 泻方《盘珠集胎产症治》
  19. 泄殖腔外翻【疾病大全】
  20. 泻肺《本草害利》
  21. 泄症脉论《三指禅》
  22. 泻肺汤【方剂大全】
  23. 泄泻注下【方剂主治】
  24. 泻肺通窍汤【方剂大全】
  25. 泄泻诸症统论《金匮翼》
  26. 泻肺饮【方剂大全】
  27. 泄泻滞下总治《证治准绳·类方》
  28. 泻肝《本草害利》
  29. 泄泻滞下总论《证治准绳·杂病》
  30. 泻肝安神汤【方剂大全】
  1. 泻白散《目经大成》
  2. 泻白散《医述》
  3. 泻白散《医方考》
  4. 泻白散《冯氏锦囊秘录》
  5. 泻白散《外科理例》
  6. 泻白散《删补名医方论》
  7. 泻白散《明目至宝》
  8. 泻白散《医宗金鉴》
  9. 泻白散《医方论》
  10. 泻白散《重订囊秘喉书》
  11. 泻白散《小儿药证直诀》
  12. 泻白散《时病论歌括新编》
  13. 泻白散《时方歌括》
  14. 泻白《汤头歌诀》
  15. 泻白散不可妄用论《温病条辨》
  16. 泻白《中医词典》
  17. 泻白散方《临症验舌法》
  18. 泻（附肠鸣）《医述》
  19. 泻白汤《三因极一病证方论》
  20. 泻《冷庐医话》
  21. 泻必用方《中医词典》
  22. 泻《周慎斋遗书》
  23. 泻部《本草易读》
  24. 泻《证治准绳·幼科》
  25. 泻胆汤《三因极一病证方论》
  26. 泻《医述》
  27. 泻儿《儒门事亲》
  28. 泻《重订灵兰要览》
  29. 泻而腹痛胀满《麻科活人全书》
  30. 泻《中医词典》
  31. 泻方《盘珠集胎产症治》


治金煎_《目经大成》_中医五官_【岐黄之术】

治金煎二十三

治金煎二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

元参 桑皮 枳壳 黄连 杏仁 旋复花 防风 黄芩白菊 葶苈子

白睛肿胀，日夜疼痛，此方主之。

白睛肿胀，肺气中塞也。日夜疼痛，肺火上攻也。中寒者，须散而决，故用枳壳、杏仁、旋复花、防风、白菊。上攻者，当寒而下，故用桑皮、黄连、元参、黄芩、葶苈。

诗曰∶泻白桑白地骨皮，甘草粳米药须知，参连芩麦及知母，睛红喘咳可加之；有用元桑杏仁枳，旋复防风 葶苈子，黄连 黄芩白菊花，别名治金还详记。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻白散二十二
  • 当前页：治金煎二十三
  • 下一页：竹叶石膏汤二十四
<<< 返回本书目录
  1. 治疥及疠疡风方《集验方》
  2. 治金鉴伤寒死证奇验《寓意草》
  3. 治脚肿《洪氏集验方》
  4. 治筋缩法《医门补要》
  5. 治脚癣《济阴纲目》
  6. 治经病发热《济阴纲目》
  7. 治脚弱诸方《小品方》
  8. 治经病疼痛《济阴纲目》
  9. 治交接出血作痛《济阴纲目》
  10. 治经候过期《济阴纲目》
  11. 治交骨不开《济阴纲目》
  12. 治经候先期《济阴纲目》
  13. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  14. 治经水过多《济阴纲目》
  15. 治甲疽《苏沈良方》
  16. 治经水涩少《济阴纲目》
  17. 治急性外耳道湿疹方【方剂大全】
  18. 治颈项头面白驳及白秃方《集验方》
  19. 治积热《太平惠民和剂局方》
  20. 治灸疮《针灸资生经》
  21. 治积年肺气，九宝散。《苏沈良方》
  22. 治灸疮不发法《普济方·针灸》
  23. 治积按国中末法论《叶选医衡》
  24. 治灸疮令发《针灸聚英》
  25. 治霍乱转筋及杂治方《集验方》
  26. 治疽痈用药大纲《集验背疽方》
  27. 治霍乱诸方《小品方》
  28. 治咳喘上气方《集验方》
  29. 治霍乱吐利上筑腹疼诸方《集验方》
  30. 治咳嗽灸刺法《圣济总录》
  1. 治金煎《目经大成》
  2. 治金疮血不止《儒门事亲》
  3. 治金鉴伤寒死证奇验《寓意草》
  4. 治金疮《是斋百一选方》
  5. 治金刃或折扑伤损血出不止《是斋百一选方》
  6. 治金疮《是斋百一选方》
  7. 治金刃伤《奇方类编》
  8. 治疥癣满身，疮不可疗者。《博济方》
  9. 治筋缩法《医门补要》
  10. 治疥痨等疮《是斋百一选方》
  11. 治噤口痢《奇方类编》
  12. 治疥及疠疡风方《集验方》
  13. 治噤口痢《是斋百一选方》
  14. 治疥《是斋百一选方》
  15. 治噤口痢《是斋百一选方》
  16. 治疥《是斋百一选方》
  17. 治噤口痢《是斋百一选方》
  18. 治结成肿实未溃《是斋百一选方》
  19. 治噤口痢《是斋百一选方》
  20. 治疖毒同痈疸发背《是斋百一选方》
  21. 治噤口痢方《退思集类方歌注》
  22. 治脚肿《洪氏集验方》
  23. 治经病发热《济阴纲目》
  24. 治脚趾缝烂疮《是斋百一选方》
  25. 治经病疼痛《济阴纲目》
  26. 治脚癣《济阴纲目》
  27. 治经候过期《济阴纲目》
  28. 治脚心痛《是斋百一选方》
  29. 治经候先期《济阴纲目》
  30. 治脚上生疮乱孔如蜂窝《奇方类编》
  31. 治经水过多《济阴纲目》


竹叶石膏汤_《目经大成》_中医五官_【岐黄之术】

竹叶石膏汤二十四

竹叶石膏汤二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶 石膏 人参 麦冬 半夏 甘草 粳米

伤寒瘥后，虚羸少气，气逆欲吐，目病骤作，此方主之。

伤寒由汗吐下而瘥，自然虚羸少气。气虚不能生津，则燥火上干，故逆而欲吐，目病骤做。石膏、竹叶、麦冬，所以解肌而清有余，半夏、人参、甘草，所以散逆而补不足。乃粳米者，恐竹、石过凉损胃，用以和中气尔。

一方除参、麦、半夏，用桔梗、木通、薄荷，治胃实口渴。李土材曰∶阳明外实，则用柴葛以解肌。内实则用承气以攻下。此云胃实，非有停滞，但阳盾胜耳。火旺则金囚，故以竹叶泻火，以桔梗清金，薄荷散于上，木通泄于下，甘草、石膏直入戊土而靖其中。夫如是，则炎蒸退而津液随生。土疡睑肿，治亦得。虚入冒暑，目暴赤肿，合前药增量一二。

诗曰∶竹叶石膏汤，粳米法半夏，参草麦门冬，燥热饮能罢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治金煎二十三
  • 当前页：竹叶石膏汤二十四
  • 下一页：人参白虎汤二十五
<<< 返回本书目录
  1. 竹叶石膏汤《汤头歌诀》
  2. 竹叶石膏汤【方剂大全】
  3. 竹叶石膏汤《伤寒寻源》
  4. 竹叶石膏汤证《临证实验录》
  5. 竹叶芍药汤【方剂大全】
  6. 竹叶汤【方剂大全】
  7. 竹叶榕【中药大全】
  8. 竹叶泻经汤【方剂大全】
  9. 竹叶马豆【中药大全】
  10. 竹叶心【中药大全】
  11. 竹叶柳蒡汤【方剂大全】
  12. 竹叶玉女煎【方剂大全】
  13. 竹叶莲【中药大全】
  14. 竹叶粥《保健药膳》
  15. 竹叶兰【中药大全】
  16. 竹叶子【中药大全】
  17. 竹叶酒《保健药膳》
  18. 竹衣【中药大全】
  19. 竹叶蕉【中药大全】
  20. 竹衣麦冬汤【方剂大全】
  21. 竹叶椒叶【中药大全】
  22. 竹鼬《本草纲目》图文版
  23. 竹叶椒根【中药大全】
  24. 竹鱼《本草纲目》完整版
  25. 竹叶椒【中药大全】
  26. 竹鱼【中药大全】
  27. 竹叶吉祥草【中药大全】
  28. 竹芋【中药大全】
  29. 竹叶黄芩汤【方剂大全】
  30. 竹帚子《滇南本草》
  1. 竹叶石膏汤《目经大成》
  2. 竹叶石膏汤《太平惠民和剂局方》
  3. 竹叶石膏汤《医方考》
  4. 竹叶石膏汤《冯氏锦囊秘录》
  5. 竹叶石膏汤《仁术便览》
  6. 竹叶石膏汤《正体类要》
  7. 竹叶石膏汤《伤寒寻源》
  8. 竹叶石膏汤《时病论歌括新编》
  9. 竹叶石膏汤《退思集类方歌注》
  10. 竹叶石膏汤《圆运动的古中医学》
  11. 竹叶石膏汤《增订叶评伤暑全书》
  12. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  13. 竹叶石膏汤《医方论》
  14. 竹叶石参茶《茶饮保健》
  15. 竹叶石膏汤《汤头歌诀》
  16. 竹叶散《明目至宝》
  17. 竹叶石膏汤《伤寒括要》
  18. 竹叶芹竹叶《本草经集注》
  19. 竹叶石膏汤方《伤寒杂病论》
  20. 竹叶苓石茶《茶饮保健》
  21. 竹叶石膏汤方《伤寒杂病论》
  22. 竹叶卡喉《奇效简便良方》
  23. 竹叶石膏汤方《医宗金鉴》
  24. 竹叶酒《保健药膳》
  25. 竹叶石膏汤方《伤寒论》
  26. 竹叶黄汤《外科理例》
  27. 竹叶石膏汤证《临证实验录》
  28. 竹叶黄汤《冯氏锦囊秘录》
  29. 竹叶石膏杏子甘草汤方《伤寒杂病论》
  30. 竹叶黄汤《删补名医方论》
  31. 竹叶汤《圆运动的古中医学》


人参白虎汤_《目经大成》_中医五官_【岐黄之术】

人参白虎汤二十五

人参白虎汤二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

知母 石膏 甘草 粳米 人参

白虎者，西方金神也。五行之理，将来者进，成功者退。知秋金令行，则夏火拱服。石膏甘寒，知母苦寒，所以吏清肃之令而除炎热。诗曰∶大暑驱酷吏，清风来攻人。正睽此汤之谓。然啜则啜矣，胃气不能无损，故用人参以挟气，甘草粳米以和胃。热淫阳明，津液内燥，睑肿头痛，此方主之。

石膏半生半熟一味为散，淡竹叶、麦门冬浓煎，调二三钱，功效不相上下。

诗曰∶睑肿头痛风木侮，草汁调和煎白虎，知母不奈石膏凉，安排人参粳米补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏汤二十四
  • 当前页：人参白虎汤二十五
  • 下一页：犀角地黄汤二十六
<<< 返回本书目录
  1. 人参（图）【中药大全】
  2. 人参白术汤【方剂大全】
  3. 人参《本草纲目》图文版
  4. 人参败毒《汤头歌诀》
  5. 人参《证类本草》
  6. 人参败毒散【方剂大全】
  7. 人参《长沙药解》
  8. 人参半夏汤【方剂大全】
  9. 人参《药征》
  10. 人参半夏圆【方剂大全】
  11. 人参《药笼小品》
  12. 人参保肺汤【方剂大全】
  13. 人参《药鉴》
  14. 人参鳖甲圆【方剂大全】
  15. 人参《雷公炮炙论》
  16. 人参补肺饮【方剂大全】
  17. 人参《滇南本草》
  18. 人参补阳汤【方剂大全】
  19. 人参《本草择要纲目》
  20. 人参车前汤【方剂大全】
  21. 人参《本草易读》
  22. 人参大温中丸《洪氏集验方》
  23. 人参《本草新编》
  24. 人参当归散【方剂大全】
  25. 人参《本草图经》
  26. 人参当归汤【方剂大全】
  27. 人参《本草思辨录》
  28. 人参丁香散【方剂大全】
  29. 人参《本草经解》
  30. 人参定喘汤【方剂大全】
  1. 人参白虎汤《目经大成》
  2. 人参白虎汤《冯氏锦囊秘录》
  3. 人参白虎汤《医方考》
  4. 人参白虎汤《冯氏锦囊秘录》
  5. 人参白虎汤《仁术便览》
  6. 人参白虎汤《时病论歌括新编》
  7. 人参白虎汤《增订叶评伤暑全书》
  8. 人参安胃汤《冯氏锦囊秘录》
  9. 人参白虎证《医学摘粹》
  10. 人参（附:人参叶、人参芦）《中药学》
  11. 人参白虎证六　太阳六十一《伤寒悬解》
  12. 人参（补）《本草分经》
  13. 人参白虎证七　太阳六十二《伤寒悬解》
  14. 人参（补）《本草分经》
  15. 人参白术散《儒门事亲》
  16. 人参《本草图经》
  17. 人参白术散《仁术便览》
  18. 人参《滇南本草》
  19. 人参白术芍药甘草汤方《伤寒杂病论》
  20. 人参《本草乘雅半偈》
  21. 人参白术汤《冯氏锦囊秘录》
  22. 人参《药征》
  23. 人参白术汤《仁术便览》
  24. 人参《珍珠囊补遗药性赋》
  25. 人参败毒《汤头歌诀》
  26. 人参《药鉴》
  27. 人参败毒散《时病论歌括新编》
  28. 人参《药性切用》
  29. 人参败毒散《冯氏锦囊秘录》
  30. 人参《外科全生集》
  31. 人参败毒散《冯氏锦囊秘录》


犀角地黄汤_《目经大成》_中医五官_【岐黄之术】

犀角地黄汤二十六

犀角地黄汤二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角尖 生地黄 牡丹皮 白芍药

诸见血、血瘀、血热，用此四者。心主血，犀角所以凉心。肝纳血，芍药所以平肝。火炎能载血上行，丹皮去耗血之火。血涸能致火内燔，地黄滋养阴之血。若夫血怯则瘀，瘀则热发，当问症审脉，变化无方，非此所能统辖。

诗曰∶犀角地黄，牡丹芍药，血见而稀，血瘀而薄，血热而微，血行而却，既饮再煎，妙不自觉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参白虎汤二十五
  • 当前页：犀角地黄汤二十六
  • 下一页：清胃散二十七
<<< 返回本书目录
  1. 犀角地黄《汤头歌诀》
  2. 犀角地黄汤【方剂大全】
  3. 犀角大青汤【方剂大全】
  4. 犀角地黄汤合白虎汤加减【方剂大全】
  5. 犀角【中药大全】
  6. 犀角地黄汤合泻心汤加减【方剂大全】
  7. 犀角《证类本草》
  8. 犀角地黄汤加味【方剂大全】
  9. 犀角《药笼小品》
  10. 犀角解毒汤【方剂大全】
  11. 犀角《药鉴》
  12. 犀角解毒饮【方剂大全】
  13. 犀角《神农本草经百种录》
  14. 犀角桔梗汤【方剂大全】
  15. 犀角《雷公炮炙论》
  16. 犀角人参散【方剂大全】
  17. 犀角《本草择要纲目》
  18. 犀角散【方剂大全】
  19. 犀角《本草易读》
  20. 犀角升麻汤【方剂大全】
  21. 犀角《本草新编》
  22. 犀角升麻丸【方剂大全】
  23. 犀角《本草图经》
  24. 犀角搜风丸【方剂大全】
  25. 犀角《本草思辨录》
  26. 犀角汤【方剂大全】
  27. 犀角《本草经解》
  28. 犀角丸《小儿药证直诀》
  29. 犀角《本草崇原》
  30. 犀角丸【方剂大全】
  1. 犀角地黄汤《目经大成》
  2. 犀角地黄汤《三因极一病证方论》
  3. 犀角地黄汤《医方考》
  4. 犀角地黄汤《三因极一病证方论》
  5. 犀角地黄汤《医方考》
  6. 犀角地黄汤《妇人大全良方》
  7. 犀角地黄汤《医方考》
  8. 犀角地黄汤《医述》
  9. 犀角地黄汤《医学心悟》
  10. 犀角地黄汤《冯氏锦囊秘录》
  11. 犀角地黄汤《仁术便览》
  12. 犀角地黄汤《冯氏锦囊秘录》
  13. 犀角地黄汤《仁术便览》
  14. 犀角地黄汤《删补名医方论》
  15. 犀角地黄汤《奇方类编》
  16. 犀角地黄汤《医宗金鉴》
  17. 犀角地黄汤《医方论》
  18. 犀角地黄汤《重订囊秘喉书》
  19. 犀角地黄汤《时方歌括》
  20. 犀角地黄汤《正体类要》
  21. 犀角地黄汤《伤寒括要》
  22. 犀角地黄汤《备急千金要方》
  23. 犀角麻黄汤《备急千金要方》
  24. 犀角地黄汤《时病论歌括新编》
  25. 犀角清毒饮《奇方类编》
  26. 犀角地黄《汤头歌诀》
  27. 犀角人参散《太平惠民和剂局方》
  28. 犀角大青汤《医学心悟》
  29. 犀角人参饮子《备急千金要方》
  30. 犀角《本草图经》
  31. 犀角散《冯氏锦囊秘录》


清胃散_《目经大成》_中医五官_【岐黄之术】

清胃散二十七

清胃散二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 当归 黄连 牡丹皮 生地黄（各等分） 一方加石膏。

内睑肿实，痛牵头脑，此方主之。

内睑责阳明，肿责血热，痛责火盛。升麻、黄连能泻火，丹皮、生地能凉血。乃当归之用，所以益阴，使阳不得独亢。石膏之加，所以清胃，使病不难勇退。

诗曰∶清胃散主当归，升麻连地牡丹皮，或益石膏平气热，阳明症就此中推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角地黄汤二十六
  • 当前页：清胃散二十七
  • 下一页：清气化痰丸二十八
<<< 返回本书目录
  1. 清胃散《汤头歌诀》
  2. 清胃散【方剂大全】
  3. 清胃散《脾胃论》
  4. 清胃汤【方剂大全】
  5. 清胃解毒汤【方剂大全】
  6. 清胃饮【方剂大全】
  7. 清胃健中汤【方剂大全】
  8. 清瘟败毒饮【方剂大全】
  9. 清胃黄连丸（水丸）【方剂大全】
  10. 清瘟解毒丸【方剂大全】
  11. 清胃黄连丸（大蜜丸）【方剂大全】
  12. 清涎散《外科传薪集》
  13. 清胃败毒散【方剂大全】
  14. 清涎散【方剂大全】
  15. 清唾汤【方剂大全】
  16. 清香桂【中药大全】
  17. 清头目【方剂主治】
  18. 清香散【方剂大全】
  19. 清头目【中药主治】
  20. 清心【中药主治】
  21. 清天河水法《推拿抉微》
  22. 清心安神【中药主治】
  23. 清天河《幼科推拿秘书》
  24. 清心除烦【中药主治】
  25. 清汤元鱼《保健药膳》
  26. 清心丹【方剂大全】
  27. 清汤银耳《保健药膳》
  28. 清心导痰丸【方剂大全】
  29. 清汤蛤士蟆《保健药膳》
  30. 清心涤痰汤【方剂大全】
  1. 清胃散《目经大成》
  2. 清胃散《冯氏锦囊秘录》
  3. 清胃散《医学心悟》
  4. 清胃散《删补名医方论》
  5. 清胃散《外科理例》
  6. 清胃散《医宗金鉴》
  7. 清胃散《仁术便览》
  8. 清胃散《重订囊秘喉书》
  9. 清胃散《脾胃论》
  10. 清胃散《正体类要》
  11. 清胃散《医方论》
  12. 清胃降逆《中医词典》
  13. 清胃散《汤头歌诀》
  14. 清胃化湿茶《茶饮保健》
  15. 清瘟败毒饮《增订叶评伤暑全书》
  16. 清天河水法《推拿抉微》
  17. 清洗口腔和含嗽药物《口腔科学》
  18. 清天河水《中医词典》
  19. 清涎散《外科传薪集》
  20. 清天河《幼科推拿秘书》
  21. 清邪《中医名词词典》
  22. 清涕《中医词典》
  23. 清邪《中医词典》
  24. 清汤元鱼《保健药膳》
  25. 清泄少阳《中医名词词典》
  26. 清汤银耳《保健药膳》
  27. 清泄少阳《中医词典》
  28. 清汤蛤士蟆《保健药膳》
  29. 清心《中医词典》
  30. 清汤鸽蛋《保健药膳》
  31. 清心《证治准绳·幼科》


清气化痰丸_《目经大成》_中医五官_【岐黄之术】

清气化痰丸二十八

清气化痰丸二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮 杏仁（泡去皮，炒） 枳实（面粉拌炒） 黄芩 栝蒌仁（酒炒） 茯苓（各一两） 胆南星 法半夏（各一两五钱） 酒、姜汁为丸。

吴鹤皋曰∶气之不清，痰之故也。能治其痰，则气清矣。故用星、夏燥痰湿，杏、橘利痰滞，枳实攻痰积，黄芩清痰热。茯苓渗湿以清痰，栝萎下气以除痰。愚谓痰即有形之火，火即无形之痰。火借气于五脏，痰借液于五味。液有余则痰因而充溢，气有余则痰得以横行。善治痰者，不治痰而治火。善治火者，不治火而治气。是故清气乃所以化痰。而曰痰治则气清，解说虽好，觉与本方义稍背。

诗曰∶清气化痰星夏橘，茯苓杏枳栝蒌实，生姜扭汁酒为丸，不遇沉 脏清密。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清胃散二十七
  • 当前页：清气化痰丸二十八
  • 下一页：当归龙荟丸二十九
<<< 返回本书目录
  1. 清气化痰《汤头歌诀》
  2. 清气化痰丸【方剂大全】
  3. 清平丸【方剂大全】
  4. 清气散【方剂大全】
  5. 清脾饮《汤头歌诀》
  6. 清气丸【方剂大全】
  7. 清脾养胃汤【方剂大全】
  8. 清气为荣《此事难知》
  9. 清脾汤【方剂大全】
  10. 清气养荣汤【方剂大全】
  11. 清脾散【方剂大全】
  12. 清热【中药主治】
  13. 清脾甘露饮【方剂大全】
  14. 清热【方剂主治】
  15. 清衄汤【方剂大全】
  16. 清热除烦【中药主治】
  17. 清宁丸【方剂大全】
  18. 清热除烦【方剂主治】
  19. 清宁散【方剂大全】
  20. 清热除湿【中药主治】
  21. 清宁膏【方剂大全】
  22. 清热除湿祛风膏【方剂大全】
  23. 清脑降压汤【方剂大全】
  24. 清热除湿汤【方剂大全】
  25. 清脑降压片【方剂大全】
  26. 清热代茶饮【方剂大全】
  27. 清脑黄连膏《医学衷中参西录》
  28. 清热毒【中药主治】
  29. 清脑羹《保健药膳》
  30. 清热甘露饮【方剂大全】
  1. 清气化痰丸《目经大成》
  2. 清气化痰《汤头歌诀》
  3. 清气化痰丸《医方考》
  4. 清气分热《中医词典》
  5. 清气化痰丸《仁术便览》
  6. 清气《中医词典》
  7. 清气化痰丸《奇方类编》
  8. 清气《中医名词词典》
  9. 清气化痰丸《医方论》
  10. 清气《中医名词词典》
  11. 清气凉营《中医词典》
  12. 清魄散《三因极一病证方论》
  13. 清气散《仁术便览》
  14. 清平丸《目经大成》
  15. 清气散《普济本事方》
  16. 清脾饮《汤头歌诀》
  17. 清气为荣《此事难知》
  18. 清脾饮《医方论》
  19. 清热《证治准绳·疡医》
  20. 清脾饮《退思集类方歌注》
  21. 清热保津法《时病论歌括新编》
  22. 清脾饮《仁术便览》
  23. 清热法《中医词典》
  24. 清脾饮《医方考》
  25. 清热法《中医内科学》
  26. 清脾饮《冯氏锦囊秘录》
  27. 清热化湿《中医词典》
  28. 清脾饮《冯氏锦囊秘录》
  29. 清热化痰汤《医宗金鉴》
  30. 清脾饮《删补名医方论》
  31. 清热化痰汤《删补名医方论》


当归龙荟丸_《目经大成》_中医五官_【岐黄之术】

当归龙荟丸二十九

当归龙荟丸二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 黄芩 黄柏 黄栀子 当归（各一两） 大黄 龙胆草 青黛 芦荟（各五钱） 木香（二钱） 麝（一钱）

风热蓄积，时发惊悸，筋惕抽搦，嗌塞不利，肠胃燥湿狂越，目上视，此方主之。

肝火为风，心火为热。心热则惊悸，肝热则搐搦上视。嗌塞不利者，肺亦火也。肠胃燥湿者，脾亦火也。狂越者，狂妄而越礼也。经曰∶狂言为失志。又曰∶肾藏志。如斯言之，则肾亦火矣。故用黄连、山栀以泻心，黄芩以泻肺，青黛、龙胆草以泻肝，大黄以泻脾，黄柏以泻肾。夫一水曷胜五火，不亟亟以泻之，几于无水耳。用当归者，养脏阴于亢火之际。用木香、麝香者，和脏气于克伐之余也。

诗曰∶当归龙荟本五黄，青黛 木香及麝囊，冬蜜为丸绿豆大，审其量进亦奇方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清气化痰丸二十八
  • 当前页：当归龙荟丸二十九
  • 下一页：消渴方三十
<<< 返回本书目录
  1. 当归龙荟《汤头歌诀》
  2. 当归龙荟丸【方剂大全】
  3. 当归龙骨丸【方剂大全】
  4. 当归鹿茸散【方剂大全】
  5. 当归龙胆汤【方剂大全】
  6. 当归没药丸【方剂大全】
  7. 当归龙胆散【方剂大全】
  8. 当归摩膏【方剂大全】
  9. 当归六黄汤合消瘰丸加减【方剂大全】
  10. 当归木香散【方剂大全】
  11. 当归六黄汤【方剂大全】
  12. 当归木香汤【方剂大全】
  13. 当归六黄《汤头歌诀》
  14. 当归木香丸【方剂大全】
  15. 当归流气饮【方剂大全】
  16. 当归内补丸【方剂大全】
  17. 当归流浸膏【方剂大全】
  18. 当归拈痛《汤头歌诀》
  19. 当归凉血汤【方剂大全】
  20. 当归拈痛合苏子降气汤【方剂大全】
  21. 当归连翘饮【方剂大全】
  22. 当归拈痛散【方剂大全】
  23. 当归连翘汤【方剂大全】
  24. 当归拈痛汤【方剂大全】
  25. 当归连翘散【方剂大全】
  26. 当归拈痛汤加减【方剂大全】
  27. 当归立效散【方剂大全】
  28. 当归蒲梗汤【方剂大全】
  29. 当归腊茶散【方剂大全】
  30. 当归蒲延散【方剂大全】
  1. 当归龙荟丸《目经大成》
  2. 当归龙荟丸《冯氏锦囊秘录》
  3. 当归龙荟丸《医方考》
  4. 当归龙荟丸《删补名医方论》
  5. 当归龙荟丸《医方考》
  6. 当归龙荟丸《医宗金鉴》
  7. 当归龙荟丸《外科理例》
  8. 当归龙荟《汤头歌诀》
  9. 当归龙荟丸《仁术便览》
  10. 当归六黄汤《时方歌括》
  11. 当归龙荟丸《医方论》
  12. 当归六黄汤《医方论》
  13. 当归芦荟丸《时方歌括》
  14. 当归六黄汤《仁术便览》
  15. 当归没药丸《妇人大全良方》
  16. 当归六黄汤《医学心悟》
  17. 当归拈痛《汤头歌诀》
  18. 当归六黄汤《医方考》
  19. 当归拈痛方《医方论》
  20. 当归六黄汤《目经大成》
  21. 当归拈痛汤《冯氏锦囊秘录》
  22. 当归六黄汤《冯氏锦囊秘录》
  23. 当归拈痛汤《医方考》
  24. 当归六黄汤《删补名医方论》
  25. 当归拈痛汤《外科理例》
  26. 当归六黄汤《医宗金鉴》
  27. 当归浓朴汤《冯氏锦囊秘录》
  28. 当归六黄《汤头歌诀》
  29. 当归羌茶《茶饮保健》
  30. 当归连翘汤《冯氏锦囊秘录》
  31. 当归散《圆运动的古中医学》


消渴方_《目经大成》_中医五官_【岐黄之术】

消渴方三十

消渴方三十

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（二钱） 天花粉（八钱为末，用乳或藕、蔗自然汁调）

消渴，一理也，分之则有三证焉。渴而多饮，为上消，善食而KT 为中消，烦渴引饮，小便如膏，为下消。经曰∶心移热于肺，传为膈消。金得火而燥，故渴。燥者润之，故用花粉、奶乳、藕、蔗等汁。火原于心，故复泻以黄连。中消者，经曰∶瘅成为消中。瘅者，热也。或地黄饮子，或竹叶黄 汤，甚则承气。下消者，经曰∶饭一溲二，如膏如油者不治。此盖先有上、中消症，医习而不察，热邪下传，销铄肾脂，或克伐太过，泄其真气，不能管束津液，以滋众体，致同饮食之物酿而为溲，入一出二，为膏如油也。急以八味、左右合归或白茯苓丸加减互用，否则肌脱力微，阴痿牙枯，生气日促矣。

邑人丁芳洲，苦学善饮，年二十六，病消渴。医以为酒食之过，一味消导。渴愈甚，酒肉之量愈加。明年成下消，证如前，兼得鼓胀，目无所睹。比延余，心知病不能痊，但症系内障，有可治。遂用肾气、宁志、驻景等药，既而针其左目。视不甚明，然病觉大减。逾年再针其右目痊。而药全不应。呜呼，此其所以为不治也欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归龙荟丸二十九
  • 当前页：消渴方三十
  • 下一页：清燥汤三十一
<<< 返回本书目录
  1. 消渴方《医学三字经》
  2. 消渴腹胀《圣济总录》
  3. 消渴方《外台秘要》
  4. 消渴根原《四圣心源》
  5. 消渴方《汤头歌诀》
  6. 消渴后成水《圣济总录》
  7. 消渴烦躁《圣济总录》
  8. 消渴后成痈疽《圣济总录》
  9. 消渴大小总论合参《冯氏锦囊秘录》
  10. 消渴后虚乏《圣济总录》
  11. 消渴从脉分症论《三指禅》
  12. 消渴解《素灵微蕴》
  13. 消渴不宜针灸方《外台秘要》
  14. 消渴口干燥方《外台秘要》
  15. 消渴病诸候（凡八论）《诸病源候论》
  16. 消渴口舌干燥《圣济总录》
  17. 消渴案《丁甘仁医案》
  18. 消渴灵片【方剂大全】
  19. 消渴（消肾 消中）《针灸资生经》
  20. 消渴论《侣山堂类辩》
  21. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  22. 消渴论《医贯》
  23. 消渴【方剂主治】
  24. 消渴论《医门法律》
  25. 消渴【中药主治】
  26. 消渴门《辨证录》
  27. 消渴《中医内科学》
  28. 消渴门《古今医统大全》
  29. 消渴《证治汇补》
  30. 消渴门《养生导引法》
  1. 消渴方《目经大成》
  2. 消渴方《医学入门》
  3. 消渴方《医学三字经》
  4. 消渴泛义《思考中医》
  5. 消渴方《医方论》
  6. 消渴烦躁《圣济总录》
  7. 消渴方《汤头歌诀》
  8. 消渴二《金匮悬解》
  9. 消渴方《普济本事方》
  10. 消渴大小总论合参《冯氏锦囊秘录》
  11. 消渴方一十七首《外台秘要》
  12. 消渴从脉分症论《三指禅》
  13. 消渴腹胀《圣济总录》
  14. 消渴不宜针灸方一十首《外台秘要》
  15. 消渴根原《四圣心源》
  16. 消渴病《奇效简便良方》
  17. 消渴后成水《圣济总录》
  18. 消渴病《备急千金要方》
  19. 消渴后成痈疽《圣济总录》
  20. 消渴病《中医名词词典》
  21. 消渴后虚乏《圣济总录》
  22. 消渴八《金匮悬解》
  23. 消渴候《巢氏病源补养宣导法》
  24. 消渴案《丁甘仁医案》
  25. 消渴候《诸病源候论》
  26. 消渴（消肾 消中）《针灸资生经》
  27. 消渴简便方《幼幼集成》
  28. 消渴（糖尿病）先兆《中医疾病预测》
  29. 消渴解《素灵微蕴》
  30. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  31. 消渴口干燥方三首《外台秘要》


清燥汤_《目经大成》_中医五官_【岐黄之术】

清燥汤三十一

清燥汤三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气合生脉、二妙、四苓三散，再有神曲、黄连、生地。

燥湿相及也。方名清燥，胡一意治湿。盖人肺胃素虚，而秋阳酷烈，瓜茶过啖，内湿外热蕴酿成邪。肺金受之，则天气不能下降，膀胱绝其化源。口渴便燥，目睛黄涩，当以清金润肺为首务。故用补中益气合生脉以升阳生津。燥则必痿，故用二妙加连、地以治痿。湿则必痹，故用四苓加神曲以利湿。

按此汤非如愚注，概以治血枯精涸，五内烦热，液道不通，诸燥贻害不少。喻嘉言以燥从湿治，非东垣具过人之识，不及此，所谓知一不知二。且进而论之，药品驳杂牵强，即根据前释，升、柴、柏、曲何所取义？即从湿治，地、麦、连、柏决用不着。又治暑、治痘，概升阳顺气，仍就是增减。方同病异，更始厥名，过人之识其在斯乎？

此汤本不中用，以喻氏奖借过情，故大书特书，唤醒长梦。我辈立定根脚做人，高着眼力看书，智圆识达，自不为前人欺瞒。

二妙散∶黄柏 苍术等分。盖湿热作痛，黄柏妙于去热，苍术妙于去湿。

倒换散∶荆芥二两、大黄一两，治小便不通，直捷简易。谓二妙尤切。又苍术、荆芥等分为丸，雄精作衣，治风湿，义同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴方三十
  • 当前页：清燥汤三十一
  • 下一页：秦艽鳖甲散三十二
<<< 返回本书目录
  1. 清燥汤《脾胃论》
  2. 清燥汤【方剂大全】
  3. 清燥救肺汤【方剂大全】
  4. 清瘴汤【方剂大全】
  5. 清燥《汤头歌诀》
  6. 清疹汤《医学衷中参西录》
  7. 清晕化痰汤【方剂大全】
  8. 清震汤《汤头歌诀》
  9. 清郁散【方剂大全】
  10. 清震汤【方剂大全】
  11. 清郁二陈汤【方剂大全】
  12. 清镇汤【方剂大全】
  13. 清营拓脉饮【方剂大全】
  14. 清蒸茶鲫鱼【方剂大全】
  15. 清营退肿膏【方剂大全】
  16. 清蒸虫草白花鸽《保健药膳》
  17. 清营汤【方剂大全】
  18. 清蒸蛤士蟆《保健药膳》
  19. 清营解瘀汤【方剂大全】
  20. 清蒸鲤鱼《保健药膳》
  21. 清营解毒汤【方剂大全】
  22. 清蒸人参鸡《保健药膳》
  23. 清音丸【方剂大全】
  24. 清蒸人参元鱼《保健药膳》
  25. 清音散【方剂大全】
  26. 清蒸山药炉鸭《保健药膳》
  27. 清胰丸【方剂大全】
  28. 清蒸鲥鱼《保健药膳》
  29. 清腰汤【方剂大全】
  30. 清治法《石室秘录》
  1. 清燥汤《目经大成》
  2. 清燥汤《删补名医方论》
  3. 清燥汤《外科理例》
  4. 清燥汤《医宗金鉴》
  5. 清燥汤《仁术便览》
  6. 清燥汤《正体类要》
  7. 清燥汤《脾胃论》
  8. 清燥湿热之剂《金匮翼》
  9. 清燥汤《医方论》
  10. 清燥救肺汤《时方歌括》
  11. 清者为营《中医词典》
  12. 清燥救肺汤《医述》
  13. 清者温之《中医词典》
  14. 清燥救肺汤《删补名医方论》
  15. 清疹汤《医学衷中参西录》
  16. 清燥救肺汤《医宗金鉴》
  17. 清震茶《茶饮保健》
  18. 清燥救肺汤《时病论歌括新编》
  19. 清震汤《冯氏锦囊秘录》
  20. 清燥救肺《中医词典》
  21. 清震汤《外科理例》
  22. 清燥《汤头歌诀》
  23. 清震汤《医方论》
  24. 清燥《中医词典》
  25. 清震汤《汤头歌诀》
  26. 清韵汤《是斋百一选方》
  27. 清震汤（加味清震汤）《医学心悟》
  28. 清远香《太平惠民和剂局方》
  29. 清镇《证治准绳·幼科》
  30. 清源汤《三因极一病证方论》
  31. 清镇汤《目经大成》


秦艽鳖甲散_《目经大成》_中医五官_【岐黄之术】

秦艽鳖甲散三十二

秦艽鳖甲散三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

秦艽 鳖甲 知母 当归 乌梅 青蒿 柴胡 地骨皮（各等分）

风劳，骨蒸壮热，肌肉消瘦，干咳目赤，此方主之。

风，阳邪也。在表表热，在里里热，附骨骨蒸壮热。久蒸血枯，肌乃瘦。热邪上逼，肺不纳，抑而干咳。咳久宜目赤。柴胡、秦艽，风药也。风药速行，得乌梅之酸涩则逗留，能驱骨蒸之风。全地、知母，寒药也。寒药凝聚，得青蒿之苦辛则散降，能疗肌肉之热。鳖，阴类而甲骨属。佐以当归，非惟养血，总邀前药。而除热于阴尔。

诗曰∶风劳蒸骨夜如年，艽甲青蒿饮万千，见说柴桑梅子熟，煎汤奉母病当痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清燥汤三十一
  • 当前页：秦艽鳖甲散三十二
  • 下一页：四生饮三十三
<<< 返回本书目录
  1. 秦艽鳖甲散《虚损启微》
  2. 秦艽鳖甲散【方剂大全】
  3. 秦艽鳖甲《汤头歌诀》
  4. 秦艽苍术汤【方剂大全】
  5. 秦艽白术丸【方剂大全】
  6. 秦艽当归汤【方剂大全】
  7. 秦艽（胶字）《证类本草》
  8. 秦艽地黄汤【方剂大全】
  9. 秦艽【中药大全】
  10. 秦艽防风汤【方剂大全】
  11. 秦艽《本草纲目》图文版
  12. 秦艽扶羸汤《汤头歌诀》
  13. 秦艽《药笼小品》
  14. 秦艽扶羸汤【方剂大全】
  15. 秦艽《药鉴》
  16. 秦艽寄生汤【方剂大全】
  17. 秦艽《雷公炮炙论》
  18. 秦艽牵正汤【方剂大全】
  19. 秦艽《本草择要纲目》
  20. 秦艽羌活汤【方剂大全】
  21. 秦艽《本草易读》
  22. 秦艽散《小儿药证直诀》
  23. 秦艽《本草新编》
  24. 秦艽散【方剂大全】
  25. 秦艽《本草图经》
  26. 秦艽升麻汤【方剂大全】
  27. 秦艽《本草经解》
  28. 秦艽汤【方剂大全】
  29. 秦艽《本草崇原》
  30. 秦艽丸【方剂大全】
  1. 秦艽鳖甲散《目经大成》
  2. 秦艽鳖甲散《太平惠民和剂局方》
  3. 秦艽鳖甲散《医方考》
  4. 秦艽鳖甲散《冯氏锦囊秘录》
  5. 秦艽鳖甲散《医方论》
  6. 秦艽鳖甲散《虚损启微》
  7. 秦艽苍术汤《外科理例》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽防风汤《外科理例》
  10. 秦艽白术散《医方论》
  11. 秦艽扶羸汤《痰火点雪》
  12. 秦艽（散）《本草分经》
  13. 秦艽扶羸汤《医方论》
  14. 秦艽（胶字）《证类本草》
  15. 秦艽扶羸汤《汤头歌诀》
  16. 秦艽《本草图经》
  17. 秦艽酒《备急千金要方》
  18. 秦艽《本草乘雅半偈》
  19. 秦艽散《备急千金要方》
  20. 秦艽《珍珠囊补遗药性赋》
  21. 秦艽散《备急千金要方》
  22. 秦艽《药鉴》
  23. 秦艽散《妇人大全良方》
  24. 秦艽《药性切用》
  25. 秦艽散《妇人大全良方》
  26. 秦艽《外科全生集》
  27. 秦艽散《小儿药证直诀》
  28. 秦艽《本草撮要》
  29. 秦艽散《博济方》
  30. 秦艽《本草害利》
  31. 秦艽升麻汤《医宗金鉴》


四生饮_《目经大成》_中医五官_【岐黄之术】

四生饮三十三

四生饮三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

荷叶 艾叶 柏叶 地黄（等分） 生捣，融鸡子清调服。

阳乘于阴，见诸血症，法当泻火，火退则血自归经。统而论之，生之则寒，四生皆能泻火。拆而论之，荷、艾清香，散火于气，柏、地重腻，降火于血，蛋清之调，正以凉其热。而生其阴耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽鳖甲散三十二
  • 当前页：四生饮三十三
  • 下一页：导阴煎三十四
<<< 返回本书目录
  1. 四生丸证《临证实验录》
  2. 四生圆【方剂大全】
  3. 四生丸证《临证实验录》
  4. 四圣散【方剂大全】
  5. 四生丸【方剂大全】
  6. 四圣丸《何氏虚劳心传》
  7. 四生丸《汤头歌诀》
  8. 四盛关格之刺《类经》
  9. 四生散【方剂大全】
  10. 四失《类经》
  11. 四生散《苏沈良方》
  12. 四十八难《难经悬解》
  13. 四神丸【方剂大全】
  14. 四十二难《难经悬解》
  15. 四神散【方剂大全】
  16. 四十九脉图解《小儿推拿广意》
  17. 四神丹【方剂大全】
  18. 四十九难《难经悬解》
  19. 四神丹《扁鹊心书》
  20. 四十六难《难经悬解》
  21. 四神聪穴【头部背面穴位】
  22. 四十难《难经悬解》
  23. 四神《汤头歌诀》
  24. 四十难义疏《研经言》
  25. 四少诀《养生秘旨》
  26. 四十七难《难经悬解》
  27. 四仁粥【方剂大全】
  28. 四十三难《难经悬解》
  29. 四仁通便饮《保健药膳》
  30. 四十四难《难经悬解》
  1. 四生饮《目经大成》
  2. 四生丸证《临证实验录》
  3. 四圣膏《冯氏锦囊秘录》
  4. 四生丸证《临证实验录》
  5. 四圣散《仙传外科集验方》
  6. 四生丸《是斋百一选方》
  7. 四圣散《三因极一病证方论》
  8. 四生丸《时方歌括》
  9. 四圣散《仁术便览》
  10. 四生丸《汤头歌诀》
  11. 四圣丸《何氏虚劳心传》
  12. 四生丸《仁术便览》
  13. 四盛关格之刺《类经》
  14. 四生丸《外科理例》
  15. 四失《类经》
  16. 四生丸《医方考》
  17. 四十八难《难经》
  18. 四生丸《儒门事亲》
  19. 四十八难《难经悬解》
  20. 四生丸《太平惠民和剂局方》
  21. 四十二难《难经》
  22. 四生丸《妇人大全良方》
  23. 四十二难《难经悬解》
  24. 四生丸《妇人大全良方》
  25. 四十二三经证《竹林女科证治》
  26. 四生丸《删补名医方论》
  27. 四十九脉图解《小儿推拿广意》
  28. 四生丸《医宗金鉴》
  29. 四十九难《难经》
  30. 四生散《苏沈良方》
  31. 四十九难《难经悬解》


导阴煎_《目经大成》_中医五官_【岐黄之术】

导阴煎三十四

导阴煎三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

陈牛粪 兔粪 伏翼鼠粪 人溺 驴子溺

虚劳之人，血脉空洞，燥火内燔。以辛香之物投之，虽曰滋阴，其实燥血。以苦寒之品攻之，虽曰降火，切恐增气。故主以腐化之粪溺，既可胜焦，又不损胃，是盖虚火之知契也。或者恶其秽而薄之，此未升药师之堂。

诗曰∶四生饮，荷艾柏，与地黄，蛋调讫；导阴煎，人驴溺，牛兔鼠，陈粪列。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四生饮三十三
  • 当前页：导阴煎三十四
  • 下一页：通关丸三十五
<<< 返回本书目录
  1. 导亦承气汤【方剂大全】
  2. 导引《圣济总录》
  3. 导药【方剂大全】
  4. 导引按摩篇《养生导引秘籍》
  5. 导言《手掌与疾病》
  6. 导引法《古今医统大全》
  7. 导言《服食导饵》
  8. 导引行气法《养生导引法》
  9. 导痰小胃丹【方剂大全】
  10. 导引诀《养生导引秘籍》
  11. 导痰消滞汤【方剂大全】
  12. 导引却病法《寿世青编》
  13. 导痰消风散【方剂大全】
  14. 导引却病歌诀《养生导引秘籍》
  15. 导痰丸【方剂大全】
  16. 导引图《马王堆简帛》
  17. 导痰调经汤【方剂大全】
  18. 导饮丸【方剂大全】
  19. 导痰汤【方剂大全】
  20. 导源煎【方剂大全】
  21. 导痰千缗汤【方剂大全】
  22. 导源饮【方剂大全】
  23. 导痰开关散【方剂大全】
  24. 导症囊【方剂大全】
  25. 导痰救苦丹【方剂大全】
  26. 导滞定功丸【方剂大全】
  27. 导水饮子【方剂大全】
  28. 导滞散【方剂大全】
  29. 导水消肾丸【方剂大全】
  30. 导滞汤【方剂大全】
  1. 导阴煎《目经大成》
  2. 导药《中医词典》
  3. 导引《圣济总录》
  4. 导言《手掌与疾病》
  5. 导引《中医词典》
  6. 导言《服食导饵》
  7. 导引《心医集》
  8. 导小赤散《冯氏锦囊秘录》
  9. 导引（道引）《中医名词词典》
  10. 导痰汤《是斋百一选方》
  11. 导引按摩篇《养生导引秘籍》
  12. 导痰汤《瘴疟指南》
  13. 导引法《玉房秘诀》
  14. 导痰汤《仁术便览》
  15. 导引法《古今医统大全》
  16. 导痰汤《仁术便览》
  17. 导引法《古今医统大全》
  18. 导痰汤《医方考》
  19. 导引法《古今医统大全》
  20. 导水丸《外科理例》
  21. 导引法《古今医统大全》
  22. 导水丸《儒门事亲》
  23. 导引法《三因极一病证方论》
  24. 导气丸《医方考》
  25. 导引行气法《养生导引法》
  26. 导气汤《医方论》
  27. 导引诀《养生导引秘籍》
  28. 导气汤《仁术便览》
  29. 导引却病法《寿世青编》
  30. 导气汤《仁术便览》
  31. 导引却病歌诀《养生导引秘籍》


通关丸_《目经大成》_中医五官_【岐黄之术】

通关丸三十五

通关丸三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（二两） 知母（一两） 肉桂（五钱） 蜜丸。

肾火起于涌泉者，主此方。

热自足心直冲股内，而入少腹，便秘不渴，阴汗遗精，均谓火起涌泉。知、柏苦寒，水之流也，用以折其过逆。肉桂辛温，火之亚也，假以暂为反佐。然虽对症，必脉形两实，素无损伤，方许议治。

诗曰∶黄相通秦关，肉桂来交趾，知母蜜丸吞，涌泉火不起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导阴煎三十四
  • 当前页：通关丸三十五
  • 下一页：酒煮大黄丸三十六
<<< 返回本书目录
  1. 通关散【方剂大全】
  2. 通关丸【方剂大全】
  3. 通关散《苏沈良方》
  4. 通关止血丸【方剂大全】
  5. 通关瞿麦丸【方剂大全】
  6. 通贯掌【疾病症状】
  7. 通关救急法《医宗金鉴》
  8. 通光散【中药大全】
  9. 通关节【中药主治】
  10. 通行经络《本草分经》
  11. 通骨消茎叶【中药大全】
  12. 通花根【中药大全】
  13. 通骨消根【中药大全】
  14. 通花花【中药大全】
  15. 通骨消【中药大全】
  16. 通剂《本草纲目》完整版
  17. 通梗汤【方剂大全】
  18. 通结用葱白熨法《医学衷中参西录》
  19. 通膈散【方剂大全】
  20. 通经草【中药大全】
  21. 通肝生乳汤【方剂大全】
  22. 通经导滞汤【方剂大全】
  23. 通肝散【方剂大全】
  24. 通经甘露丸【方剂大全】
  25. 通耳中脓方《外台秘要》
  26. 通经活络【中药主治】
  27. 通耳丹【方剂大全】
  28. 通经活血【中药主治】
  29. 通督活血汤【方剂大全】
  30. 通经络【中药主治】
  1. 通关丸《目经大成》
  2. 通关散《博济方》
  3. 通关丸《时方歌括》
  4. 通关散《时方歌括》
  5. 通脊漏《中医词典》
  6. 通关散《瘴疟指南》
  7. 通剂《中医名词词典》
  8. 通关散《苏沈良方》
  9. 通剂《中医词典》
  10. 通关散《万氏秘传片玉心书》
  11. 通间《中医词典》
  12. 通关散《奇方类编》
  13. 通结用葱白熨法《医学衷中参西录》
  14. 通关散《退思集类方歌注》
  15. 通经《中医词典》
  16. 通关散《仁术便览》
  17. 通经接气《中医词典》
  18. 通关散《急救广生集》
  19. 通经破血《女科证治准绳》
  20. 通关散《太平惠民和剂局方》
  21. 通经散《儒门事亲》
  22. 通关散《冯氏锦囊秘录》
  23. 通经丸《医学心悟》
  24. 通关散《时病论歌括新编》
  25. 通经丸《仁术便览》
  26. 通关救急法《医宗金鉴》
  27. 通经逐瘀汤《医林改错》
  28. 通关急救法《幼科心法要诀》
  29. 通睛《中医名词词典》
  30. 通关过节等十六法《金针秘传》
  31. 通睛《中医词典》


酒煮大黄丸_《目经大成》_中医五官_【岐黄之术】

酒煮大黄丸三十六

酒煮大黄丸三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（去黑皮，取鲜黄锦纹者，剂片一斤，好酒 熟，候干，再用烧酒拌，蒸晒杵融，丸如绿豆火，瓷罐收贮听用。）

大黄苦寒泄利，得烧酒无窍不入，无实不泻。然必久蒸晒者，欲味醇而气微香，第去邪不损其正，庶不失为久练之将军云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通关丸三十五
  • 当前页：酒煮大黄丸三十六
  • 下一页：七制香附丸三十七
<<< 返回本书目录
  1. 酒肿丸【方剂大全】
  2. 酒煮当归丸【方剂大全】
  3. 酒中毒性周围神经病【疾病大全】
  4. 酒煮矾【方剂大全】
  5. 酒中毒性小脑变性【疾病大全】
  6. 酒煮黄连丸【方剂大全】
  7. 酒中毒性痴呆【疾病大全】
  8. 酒煮解毒汤【方剂大全】
  9. 酒制通圣散【方剂大全】
  10. 酒煮鳗鲡鱼【方剂大全】
  11. 酒制神芎丸【方剂大全】
  12. 酒煮木瓜粥【方剂大全】
  13. 酒制大黄散【方剂大全】
  14. 酒煮茵陈汤【方剂大全】
  15. 酒枳丸【方剂大全】
  16. 酒醉过度恐肠烂及喉舌生疮方《外台秘要》
  17. 酒症圆【方剂大全】
  18. 旧案有败证收功太速者《读医随笔》
  19. 酒症丸【方剂大全】
  20. 旧结核菌素使用说明书《中国生物制品规程》
  21. 酒蒸黄连丸【方剂大全】
  22. 旧结核菌素制造及检定规程《中国生物制品规程》
  23. 酒胀【疾病大全】
  24. 救哀汤【方剂大全】
  25. 酒皶鼻《百病自测》
  26. 救败丹【方剂大全】
  27. 酒渣粉【方剂大全】
  28. 救败求生汤【方剂大全】
  29. 酒渣鼻样结核疹【疾病大全】
  30. 救败散【方剂大全】
  1. 酒煮大黄丸《目经大成》
  2. 酒痔《中医词典》
  3. 酒煮黄连丸《医方考》
  4. 酒症丸《儒门事亲》
  5. 酒注《中医词典》
  6. 酒症丸《太平惠民和剂局方》
  7. 酒醉不醒秘方《华佗神方》
  8. 酒胀《中医词典》
  9. 酒醉过度恐肠烂及喉舌生疮方三首《外台秘要》
  10. 酒胀《中医名词词典》
  11. 酒醉小便不通《奇效简便良方》
  12. 酒齄鼻《中医词典》
  13. 酒醉心痛《奇效简便良方》
  14. 酒齄鼻《中医名词词典》
  15. 旧案有败证收功太速者《读医随笔》
  16. 酒皶鼻《百病自测》
  17. 旧结核菌素使用说明书《中国生物制品规程》
  18. 酒渣鼻秘方《华佗神方》
  19. 旧结核菌素制造及检定规程《中国生物制品规程》
  20. 酒渣鼻《中医外科学》
  21. 旧伤天阴作痛《奇效简便良方》
  22. 酒渣鼻《家庭医学百科-医疗康复篇》
  23. 臼齿《中医词典》
  24. 酒渣鼻《默克家庭诊疗手册》
  25. 疚疽《中医词典》
  26. 酒渣鼻《临床激光治疗学》
  27. 救从高坠下门主方《疡医大全》
  28. 酒渣鼻《皮肤性病学》
  29. 救从高坠下门主论《疡医大全》
  30. 酒糟鼻《证治准绳·杂病》
  31. 救冻死《急救便方》


七制香附丸_《目经大成》_中医五官_【岐黄之术】

七制香附丸三十七

七制香附丸三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

拣大香附子一斤，杵去皮，以童便浸软，剂片。初用生姜扭汁渍湿晒干，继用冬酒，继陈米醋，继生紫苏汁，继生艾汁，继生薄荷汁，次第渍晒毕，碾末，百合粉糊丸，赤豆大，瓷罐封固听用。

妇人一切风热不制，改目淡红微翳，眵泪 ，频年不瘥。此盖忧思郁怒，潜伤肝脾，致春升之气不能上营，虽治易愈，未几复来。一回重一回，药遂罔应。香附气芬味苦辛，专入肝脾而平蕴结，今渍以七物，非制其悍，实助其能，用疗上症，尤为合式。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒煮大黄丸三十六
  • 当前页：七制香附丸三十七
  • 下一页：热阵
<<< 返回本书目录
  1. 七制补骨脂不老方《毓麟验方》
  2. 七制香附丸【方剂大全】
  3. 七汁饮【方剂大全】
  4. 七子散【方剂大全】
  5. 七正散【方剂大全】
  6. 七子汤【方剂大全】
  7. 七诊之法《冯氏锦囊秘录》
  8. 桤木【中药大全】
  9. 七诊辨《三指禅》
  10. 桤木皮【中药大全】
  11. 七诊《诊家正眼》
  12. 桤木枝梢【中药大全】
  13. 七诊《类经》
  14. 期门穴【胸部腹部穴位】
  15. 七珍丸【方剂大全】
  16. 期外收缩【疾病症状】
  17. 七珍散【方剂大全】
  18. 期颐饼《医学衷中参西录》
  19. 七爪风【中药大全】
  20. 期颐饼【方剂大全】
  21. 七枣汤【方剂大全】
  22. 漆《本草纲目》完整版
  23. 七枣散《苏沈良方》
  24. 漆《本草纲目》图文版
  25. 七液丹医治各症《济生集》
  26. 漆疮《保婴撮要》
  27. 七叶子【中药大全】
  28. 漆疮《普济方·针灸》
  29. 七叶仔【中药大全】
  30. 漆疮《圣济总录》
  1. 七制香附丸《目经大成》
  2. 七制补骨脂不老方《毓麟验方》
  3. 七制香附丸《奇方类编》
  4. 七症《中医词典》
  5. 七转灵应丹《冯氏锦囊秘录》
  6. 七诊之法《冯氏锦囊秘录》
  7. 七椎《中医词典》
  8. 七诊辨《三指禅》
  9. 七子散《备急千金要方》
  10. 七诊《诊家正眼》
  11. 七子丸《明目至宝》
  12. 七诊《类经》
  13. 七字真言《达摩洗髓易筋经》
  14. 七诊《中医词典》
  15. 柒紫《千金翼方》
  16. 七真汤《冯氏锦囊秘录》
  17. 柒紫《新修本草》
  18. 七珍散《普济本事方》
  19. 柒紫《证类本草》
  20. 七珍散《医学心悟》
  21. 柒紫《名医别录》
  22. 七珍散《三因极一病证方论》
  23. 朞（jī，音基）日《中医词典》
  24. 七枣汤《瘴疟指南》
  25. 期门《针灸大成》
  26. 七枣汤《医方考》
  27. 期门《中医词典》
  28. 七枣汤《太平惠民和剂局方》
  29. 期门《针灸学》
  30. 七枣汤《三因极一病证方论》
  31. 期前收缩《物理诊断学》


热阵_《目经大成》_中医五官_【岐黄之术】

热阵

热阵

  • 上一页
  • 目录
  • 相关
  • 下一页

阴风栗烈，阳气沉埋，欲收寒威，须临日火。汇热方∶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七制香附丸三十七
  • 当前页：热阵
  • 下一页：理中汤一
<<< 返回本书目录
  1. 热阵《目经大成》
  2. 热证《古今医案按》
  3. 热阵《景岳全书》
  4. 热证《活幼心书》
  5. 热阵《景岳全书》
  6. 热证《厘正按摩要术》
  7. 热瘴《瘴疟指南》
  8. 热证《全生指迷方》
  9. 热在五脏发痿《针灸甲乙经》
  10. 热证《随息居重订霍乱论》
  11. 热熨法《针灸学》
  12. 热证变虚论《张氏医通》
  13. 热有远近而出《麻科活人全书》
  14. 热证类《医学摘粹》
  15. 热药误人最烈论《医学源流论》
  16. 热证类《医学摘粹》
  17. 热药门《医学摘粹》
  18. 热证论治（二十三共十一条）《景岳全书》
  19. 热眼歌诀《异授眼科》
  20. 热症《寿世保元》
  21. 热炎宁颗粒【方剂大全】
  22. 热症《胎产秘书》
  23. 热休克蛋白《病理生理学》
  24. 热症《幼科折衷》
  25. 热性嗜中性白细胞皮肤病【疾病大全】
  26. 热症论《古今医彻》
  27. 热性《珍珠囊补遗药性赋》
  28. 热症论治《类证治裁》
  29. 热形《儒门事亲》
  30. 热症门《石室秘录》
  1. 热阵《目经大成》
  2. 热阵《景岳全书》
  3. 热证《中医词典》
  4. 热阵《景岳全书》
  5. 热证《全生指迷方》
  6. 热者寒之《中医词典》
  7. 热证《古今医案按》
  8. 热者寒之《中医名词词典》
  9. 热证《活幼心书》
  10. 热者，少阴君火之热，乃真心小肠之气也。《医学启源》
  11. 热证《厘正按摩要术》
  12. 热瘴昏迷烦闷饮水不止《松峰说疫》
  13. 热证《中医诊断学》
  14. 热瘴《瘴疟指南》
  15. 热证《随息居重订霍乱论》
  16. 热瘴《中医词典》
  17. 热证变虚论《张氏医通》
  18. 热胀《金匮翼》
  19. 热证论治（二十三共十一条）《景岳全书》
  20. 热胀《中医词典》
  21. 热症《中医名词词典》
  22. 热则气泄《中医词典》
  23. 热症《胎产秘书》
  24. 热则疾之《中医词典》
  25. 热症《寿世保元》
  26. 热在五脏发痿《针灸甲乙经》
  27. 热症《幼科折衷》
  28. 热在皮肤《中医词典》
  29. 热症论《古今医彻》
  30. 热在骨髓《中医词典》
  31. 热症论治《类证治裁》


理中汤_《目经大成》_中医五官_【岐黄之术】

理中汤一

理中汤一

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 干姜 甘草

太阴自利不渴，寒多而呕，腹痛溏泄，脉沉无力，或厥冷拘急，或结胸吐蛔，及感寒霍乱，此方主之。

太阴，脾也。自利腹痛为脾病，利而不渴为寒。寒彻于外则四肢厥冷拘急。寒凝于中则结胸溏泄，喜吐蛔出。

霍乱者，或呕或泄，阴阳不和而挥霍撩乱也。凡此皆虚而致寒。故用干姜、白术之辛温，人参、甘草之冲和，散其寒而补其虚，则中气治，太阴脾土遂其初矣。故曰理中。

人身阳气，有如天日，稍西则凉，凉极则寒肃至矣。是故病在三阴，须以此汤为主。桂、附、丁、砂、花椒、乌梅、归、 ，随症增一二无害。今人明欲理中，加上许多非类，责以收效得乎。

蛔虫乃湿土所化，非胃中固有之物。胃寒无容身之地，遂逐气逆上而吐，胃治则腐，或随粪便下。盲医咸谓消食养脏之虫，作丸作散，安保不已，为之喷饭。

霍乱亦有阳症，不可不辨明用药。

诗曰∶理中参术干姜草，附桂丁 出入好，唯有景岳理阴煎，草姜桂地归仍妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热阵
  • 当前页：理中汤一
  • 下一页：理阴煎二
<<< 返回本书目录
  1. 理中汤《汤头歌诀》
  2. 理中汤【方剂大全】
  3. 理中四逆方义解《研经言》
  4. 理中汤（玉函金匮名人参汤）《张氏医通》
  5. 理中生化汤【方剂大全】
  6. 理中汤（仲景）《虚损启微》
  7. 理中散【方剂大全】
  8. 理中汤加丁香柿蒂散【方剂大全】
  9. 理中人参散【方剂大全】
  10. 理中汤类《退思集类方歌注》
  11. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  12. 理中汤圆通应用法《医法圆通》
  13. 理中快斑汤【方剂大全】
  14. 理中汤证《临证实验录》
  15. 理中降痰汤【方剂大全】
  16. 理中汤证治推论的意义《圆运动的古中医学》
  17. 理中加茵陈汤【方剂大全】
  18. 理中丸【方剂大全】
  19. 理中加石膏汤【方剂大全】
  20. 理中丸（并汤）《伤寒寻源》
  21. 理中加减汤【方剂大全】
  22. 理中丸方《伤寒明理论》
  23. 理中加二味汤【方剂大全】
  24. 理中丸证治本位的意义《圆运动的古中医学》
  25. 理中加丁香汤【方剂大全】
  26. 理中温胃汤【方剂大全】
  27. 理中加半夏汤【方剂大全】
  28. 理中吴茱萸汤【方剂大全】
  29. 理中豁痰汤【方剂大全】
  30. 理中圆【方剂大全】
  1. 理中汤《目经大成》
  2. 理中汤《太平惠民和剂局方》
  3. 理中汤《医方考》
  4. 理中汤《三因极一病证方论》
  5. 理中汤《外科理例》
  6. 理中汤《三因极一病证方论》
  7. 理中汤《仁术便览》
  8. 理中汤《冯氏锦囊秘录》
  9. 理中汤《仁术便览》
  10. 理中汤《冯氏锦囊秘录》
  11. 理中汤《仁术便览》
  12. 理中汤《备急千金要方》
  13. 理中汤《仁术便览》
  14. 理中汤《时病论歌括新编》
  15. 理中汤《退思集类方歌注》
  16. 理中四逆方义解《研经言》
  17. 理中汤《万氏秘传片玉心书》
  18. 理中散《备急千金要方》
  19. 理中汤《医方论》
  20. 理中加人参括蒌根汤方《伤寒杂病论》
  21. 理中汤《汤头歌诀》
  22. 理中加黄芪汤方《伤寒杂病论》
  23. 理中汤《伤寒括要》
  24. 理中加附子汤方《伤寒杂病论》
  25. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  26. 理中加丁香汤《医方考》
  27. 理中汤（加味理中汤）《冯氏锦囊秘录》
  28. 理中安蛔之剂《金匮翼》
  29. 理中汤（加味理中汤）《外科理例》
  30. 理中安蛔散《医学心悟》
  31. 理中汤（加味理中汤）《仁术便览》


理阴煎_《目经大成》_中医五官_【岐黄之术】

理阴煎二

理阴煎二

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄 当归 甘草 干姜 肉桂

此理中汤之变方也。凡人真阴不足，或素多劳役，忽感天行赤热，虽现火症，但便清恶寒，脉见沉小无力，便是假热。速以姜、草佐归、地、肉桂温补阴分，托散表邪。不效再进，使阴气渐充，则邪从内散，赤热自退。

若以寒苦攻之，病变决不能治。吾于此症，尽得领教，特表而出，以为世警。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤一
  • 当前页：理阴煎二
  • 下一页：扶阳助胃汤三
<<< 返回本书目录
  1. 理阴和中煎【方剂大全】
  2. 理阴煎【方剂大全】
  3. 理咽散【方剂大全】
  4. 理阴煎（新方）《虚损启微》
  5. 理血之剂《原机启微》
  6. 理阴益气煎【方剂大全】
  7. 理血之剂《医方论》
  8. 理饮汤《医学衷中参西录》
  9. 理血药《中医眼科备读》
  10. 理饮汤【方剂大全】
  11. 理血汤【方剂大全】
  12. 理营疏肺饮【方剂大全】
  13. 理血汤《医学衷中参西录》
  14. 理郁升陷汤《医学衷中参西录》
  15. 理血类《中医饮食营养学》
  16. 理郁升陷汤【方剂大全】
  17. 理血膏【方剂大全】
  18. 理中安蛔散【方剂大全】
  19. 理性情绪疗法《医学心理学》
  20. 理中安蛔汤【方剂大全】
  21. 理物汤【方剂大全】
  22. 理中当归汤【方剂大全】
  23. 理痰汤【方剂大全】
  24. 理中定风汤【方剂大全】
  25. 理痰汤《医学衷中参西录》
  26. 理中茯苓汤【方剂大全】
  27. 理嗽汤【方剂大全】
  28. 理中附子汤【方剂大全】
  29. 理石【中药大全】
  30. 理中化毒汤【方剂大全】
  1. 理阴煎《目经大成》
  2. 理血之剂《原机启微》
  3. 理阴煎《退思集类方歌注》
  4. 理血汤《医学衷中参西录》
  5. 理阴煎（新方）《虚损启微》
  6. 理血法《中医内科学》
  7. 理阴煎、回阳饮《医述》
  8. 理血《松峰说疫》
  9. 理饮汤《医学衷中参西录》
  10. 理血《中医词典》
  11. 理郁升陷汤《医学衷中参西录》
  12. 理虚元鉴《中医词典》
  13. 理中《中医词典》
  14. 理性思考与内证实验《思考中医》
  15. 理中安蛔散《医学心悟》
  16. 理性情绪疗法《医学心理学》
  17. 理中安蛔之剂《金匮翼》
  18. 理痰汤《医学衷中参西录》
  19. 理中加丁香汤《医方考》
  20. 理石《名医别录》
  21. 理中加附子汤方《伤寒杂病论》
  22. 理石《增广和剂局方药性总论》
  23. 理中加黄芪汤方《伤寒杂病论》
  24. 理石《证类本草》
  25. 理中加人参括蒌根汤方《伤寒杂病论》
  26. 理石《医学入门》
  27. 理中散《备急千金要方》
  28. 理石《本草衍义》
  29. 理中四逆方义解《研经言》
  30. 理石《吴普本草》
  31. 理中汤《时病论歌括新编》


扶阳助胃汤_《目经大成》_中医五官_【岐黄之术】

扶阳助胃汤三

扶阳助胃汤三

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 肉桂 附子 白术 甘草 干姜 橘皮 吴茱萸 芍药 益智仁 草豆蔻（湿纸浓包煨，不可去油）

客寒犯胃，胃脘当心而痛，目无所见，脉来沉迟，主此方。

胃，戊土也。乙肝窍通于目。邪在胃中，土木争胜，不见固理也。脉来沉迟，客寒可知，故用附子、干姜、肉桂、吴萸、草蔻、益智辛热之物以扶阳，邪气既实，正气必虚，故用人参、白术、甘草甘温之品以助胃。其橘皮、芍药，非取其酸辛，一泻土中之木，一利腹中之气欤。虚肿如球，别无病苦，服此亦效。

诗曰∶桂附理中加芍药、吴茱萸广陈橘壳，再益智仁草蔻煎，客寒犯胃咸除却。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理阴煎二
  • 当前页：扶阳助胃汤三
  • 下一页：九转丹四
<<< 返回本书目录
  1. 扶阳饮【方剂大全】
  2. 扶阳助胃汤【方剂大全】
  3. 扶阳汤【方剂大全】
  4. 扶栘木皮【中药大全】
  5. 扶阳济明汤【方剂大全】
  6. 扶抑归化汤【方剂大全】
  7. 扶阳归化汤【方剂大全】
  8. 扶元和中膏【方剂大全】
  9. 扶阳反本汤【方剂大全】
  10. 扶元活血汤【方剂大全】
  11. 扶血丸【方剂大全】
  12. 扶元祛风汤【方剂大全】
  13. 扶危散【方剂大全】
  14. 扶元散【方剂大全】
  15. 扶土抑木煎【方剂大全】
  16. 扶元汤【方剂大全】
  17. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  18. 扶元宣解汤【方剂大全】
  19. 扶土抑木除脘痛《三十年临证经验集》
  20. 扶元益阴膏【方剂大全】
  21. 扶衰仙凤酒【方剂大全】
  22. 扶元逐疫汤【方剂大全】
  23. 扶桑至宝丹【方剂大全】
  24. 扶正辟邪丹【方剂大全】
  25. 扶桑浴目方【方剂大全】
  26. 扶正驱邪散【方剂大全】
  27. 扶桑叶【中药大全】
  28. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  29. 扶桑延年至宝丹【方剂大全】
  30. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  1. 扶阳助胃汤《目经大成》
  2. 扶阳助胃汤《冯氏锦囊秘录》
  3. 扶阳助胃汤《医方考》
  4. 扶土抑木除脘痛《三十年临证经验集》
  5. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  6. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  7. 扶正祛邪《中医词典》
  8. 扶突（一名水穴）《针灸大成》
  9. 扶正祛邪《中医内科学》
  10. 扶突《针灸学》
  11. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  12. 扶突《中医词典》
  13. 扶正袪邪《中医名词词典》
  14. 扶桑丸《医方论》
  15. 扶正散邪汤《傅青主男科》
  16. 扶桑丸《目经大成》
  17. 扶中汤《保健药膳》
  18. 扶桑丸《冯氏锦囊秘录》
  19. 扶中汤《医学衷中参西录》
  20. 扶桑骨伤《中医词典》
  21. 芙蓉《本经逢原》
  22. 扶桑骨《医宗金鉴》
  23. 芙蓉膏《急救广生集》
  24. 扶桑骨《正骨心法要旨》
  25. 芙蓉花《本草备要》
  26. 扶桑骨《中医词典》
  27. 芙蓉花《本草求真》
  28. 扶木皮《证类本草》
  29. 芙蓉花《得配本草》
  30. 扶老强中丸《是斋百一选方》
  31. 芙蓉花《本草撮要》


九转丹_《目经大成》_中医五官_【岐黄之术】

九转丹四

九转丹四

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名硫磺挺生丸）

硫磺（十两） 故纸（四两） 白术（五两） 胡巴盐（酒炒） 附子（三两） 小茴 肉豆蔻（蒸熟，不可去油各一两五钱） 木香（一两） 沉香（一两五钱） 白胡椒（五钱蒸过） 丁香（二两） 山药（打糊为丸）

凡人之身，有真火焉，寄于命门，会于肝，出入于艮、坤。所以温百骸，养脏腑，皆此火也。此火一息、则肉衰而瘠，血衰而枯，骨衰而齿落，筋衰而肢倦，气衰而言微矣。硫磺，火之精也，倍用之能驱邪归正，挺拔元阳。经曰∶阳旺则阴生。一举而阴阳两得之也。但其性热而不燥，得附子、白椒之辛烈，则上行下效，捷如影响，乃所以发生。以故火盛自生土，白术、丁香、山药以助之。土盛恐制水，胡巴、故纸、豆蔻以养之。其沉、木、小茴三香，气升味降，非惟坚肾益脾，同寅协理，并假渠为介绍，引火归经，不致孤阴困守耳。阳气暴绝目盲，慢惊上视，阴厥直视，厥阴头痛，痰晕目暗，暨一切冷劳、阳痿、小便频数、小腹冷痛、奔豚、风痹、连年不愈疟、吐泻不止、寒积不消、胸膈饱闷、大病后肿胀、脱气脱血等症，救急扶危，其功十倍人参。若人强力入房，因而骨极腰脊酸削。不欲行动，是丸虽似对症，一粒不可轻投。所以然者，水亏火益盛，又以硫磺济之，肾精消烁耳。市医用以杀人，群喙毁为毒药，得毋过此类也。呵呵。

硫磺取极松、极黄、碎如米者，置广锅内，炉炭熔化，用桑枝不住手搅。预备陈米醋若干，豆浆水一盆。如烟浓欲焰，急以醋沃之。复熔复搅，极清，倾入瓷盆。俟冷再打碎、熔搅如前。至九次，则丹成矣，故谓之九转。泉水漂十余日，去火毒。澄新黄泥水及绿豆、甘草片煮一昼夜，淘净晒干。

肉豆蔻与丁香、肉桂大同小异，其性味妙在香油面裹煨，或水润湿，饭上蒸一二餐可矣，市医纸包火熨，千百不休，香味顿失。至有以苞粟子炒，碾粉，渍其油伪货人者，可笑可恨。

此丸原名挺生，诸书无有，不知始自谁氏。今江闽盛行，向人乞得其方，按法精制，对症者与服皆效。但元方硫磺一斤，似觉过多，减去六两。又每进此，大便泄无了局，增入肉豆蔻、白椒二味，由一钱至五钱，久之肠胃适然，精力倍胜，真神品也。备注以广其传。

诗曰∶挺生不独檀硫磺，妙附丁沉术木香，椒蔻胡巴小茴药，骨脂既补寿弥长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扶阳助胃汤三
  • 当前页：九转丹四
  • 下一页：春阳回令丸五
<<< 返回本书目录
  1. 九转丹《外科传薪集》
  2. 九转丹【方剂大全】
  3. 九转大降丹【方剂大全】
  4. 九转黄精丹【方剂大全】
  5. 九州岛岛岛岛堇菜【中药大全】
  6. 九转炼形《女丹合编选注》
  7. 九种诊断法诊察小儿温热《重订广温热论》
  8. 九转灵丹【方剂大全】
  9. 九种心痛方《外台秘要》
  10. 九转灵砂丹【方剂大全】
  11. 九种心痛【方剂主治】
  12. 九转神丹【方剂大全】
  13. 九种心痛《圣济总录》
  14. 九转长生神鼎玉液膏【方剂大全】
  15. 九种心疼痛在胃脘《医学传心录》
  16. 九子不离母【中药大全】
  17. 九种咳嗽方《外台秘要》
  18. 九子地黄丸【方剂大全】
  19. 九制香附丸【方剂大全】
  20. 九子还阳丹【方剂大全】
  21. 九制豨莶草药酒【方剂大全】
  22. 九子连环草【中药大全】
  23. 九制松香膏【方剂大全】
  24. 九子丸【方剂大全】
  25. 九制牛膝葆真丸【方剂大全】
  26. 九子油膏【方剂大全】
  27. 九制硫黄丸【方剂大全】
  28. 久病而瘠必养必和《类经》
  29. 九制大黄丸【方剂大全】
  30. 久病可刺《类经》
  1. 九转丹《目经大成》
  2. 九转《中医词典》
  3. 九转丹《外科传薪集》
  4. 九注《中医词典》
  5. 九转炼形《女丹合编选注》
  6. 九种诊断法诊察小儿温热《重订广温热论》
  7. 九子疱《中医词典》
  8. 九种心胃痛《奇效简便良方》
  9. 九子疡秘方《华佗神方》
  10. 九种心痛秘方《华佗神方》
  11. 久《中医词典》
  12. 九种心痛方三首《外台秘要》
  13. 久崩成漏《竹林女科证治》
  14. 九种心痛《中医词典》
  15. 久病而瘠必养必和《类经》
  16. 九种心痛《圣济总录》
  17. 久病发惊《中医词典》
  18. 九种心痛《中医名词词典》
  19. 久病可刺《类经》
  20. 九种心疼痛在胃脘《医学传心录》
  21. 久病死期候《古今医统大全》
  22. 九种咳嗽方一首《外台秘要》
  23. 久病心痛《傅青主男科》
  24. 九蒸黄精《医方考》
  25. 久病之痰《傅青主男科》
  26. 九蒸地黄《医方考》
  27. 久补增肝力方《明目至宝》
  28. 九蒸大黄《医方考》
  29. 久持《中医词典》
  30. 九蒸苍术散《医方考》
  31. 久持索然《中医名词词典》


春阳回令丸_《目经大成》_中医五官_【岐黄之术】

春阳回令丸五

春阳回令丸五

  • 上一页
  • 目录
  • 相关
  • 下一页

（参汤下。如吝，龙眼汤亦好）

枸杞（一斤） 补骨脂（八两） 白术（四两） 胡椒（二两） 久蒸，晒，极纯为妙。

春阳，指木政而言。回令，回其生发之令也。夫木得水则荣，失水则枯。气满则荣，血失则枯。荣则引风，枯则惹火。动之如雷电，发之如风雨，独出独入，无敢禁御。五脏之最难得其平者，莫肝若也。故属肝之病居多，而治肝之法极博焉。若乃血脱、洞泄，因成阴风暴盲，此脾、肾、肝虚极，脏中阳气下陷所致。是方枸杞子味甘质润，濡血者也。补骨脂色黑气腐，暖水者也。水以生之，血以养之，木荣弗枯耳。胡椒之辛热以回阳，白术之辛温以补土，阳回则花叶自繁，土浓而根干始劲。用人参者，洪钓一气，无地不周。所谓一息不运则机缄穷，一毫不续则霄壤判，使其木令回春，土、火、金、水次第而生生矣。或者不达此理，见其血竭，而主以纯阴之四物，切恐大地否塞，万物不生。亿其精耗，而进以壮水之六味，不免怀山襄陵，水泛木浮。故曰四物、六味，有时禁弗与者，盖此类也。余撰兹丸，敢谓救今人之失，实所以补古方所不及。高明之士，幸教我焉。

诗曰∶杞术补骨脂，参椒回春令，会得暴盲人，诚求乐施应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九转丹四
  • 当前页：春阳回令丸五
  • 下一页：白通汤六
<<< 返回本书目录
  1. 春雪膏【方剂大全】
  2. 春疫五仙膏【方剂大全】
  3. 春宣论《古今医统大全》
  4. 春鱼《本草纲目》完整版
  5. 春宣论《格致余论》
  6. 春泽汤【方剂大全】
  7. 春心动奇方《毓麟验方》
  8. 椿白皮【中药大全】
  9. 春夏治法《石室秘录》
  10. 椿樗《本草纲目》完整版
  11. 春夏刺浅秋冬刺深法《普济方·针灸》
  12. 椿樗《本草乘雅半偈》
  13. 春温症(冬温同论症治)《评琴书屋医略》
  14. 椿樗《本草纲目》图文版
  15. 春温条辨三十条《六因条辨》
  16. 椿樗白皮《本草易读》
  17. 春温汤【方剂大全】
  18. 椿樗皮《本草择要纲目》
  19. 春温痰火发狂证《余无言医案》
  20. 椿根皮汤【方剂大全】
  21. 春温似疫篇《外经微言》
  22. 椿根散【方剂大全】
  23. 春温逆入心包《凌临灵方》
  24. 椿根汤【方剂大全】
  25. 春温门《辨证录》
  26. 椿花散【方剂大全】
  27. 春温集补证治并方《温热暑疫全书》
  28. 椿鸡丸【方剂大全】
  29. 春温病论《温热暑疫全书》
  30. 椿荚散【方剂大全】
  1. 春阳回令丸《目经大成》
  2. 春雪膏《明目至宝》
  3. 春应中规《中医名词词典》
  4. 春雪膏《太平惠民和剂局方》
  5. 春应中规《中医词典》
  6. 春宣论《格致余论》
  7. 春月咳嗽《中医词典》
  8. 春宣论《古今医统大全》
  9. 春泽汤《退思集类方歌注》
  10. 春心动奇方《毓麟验方》
  11. 椿〈温〉《食疗本草》
  12. 春宵一刻值千金《素女经》
  13. 椿白皮《得配本草》
  14. 春弦《中医名词词典》
  15. 椿樗《本草纲目》
  16. 春夏治法《石室秘录》
  17. 椿樗《本草撮要》
  18. 春夏养阳《中医词典》
  19. 椿樗《本草乘雅半偈》
  20. 春夏秋冬深浅补泻法《卫生宝鉴》
  21. 椿樗白皮《本草备要》
  22. 春夏刺浅秋冬刺深法《普济方·针灸》
  23. 椿樗白皮《本草易读》
  24. 春温症（冬温同论症治）《评琴书屋医略》
  25. 椿樗根皮《本经逢原》
  26. 春温有二《温病正宗》
  27. 椿樗皮《本草择要纲目》
  28. 春温条辨三十条《六因条辨》
  29. 椿根白皮《中药炮制》
  30. 春温痰火发狂证《余无言医案》
  31. 椿根皮（凤眼草）《中药学》


白通汤_《目经大成》_中医五官_【岐黄之术】

白通汤六

白通汤六

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜 附子 葱白（去葱入甘草即四逆汤）

少阴下利，目暴盲，两手脉俱沉濡，此方主之。

少阴肾，冬令也，主天地闭藏。寒邪客之，则阴道不固而下利，利下阳气暗泄，故脉沉濡，目盲。乃用葱白以通阳气，干姜、附子以散阴寒。寒散阳复，通者塞而塞者通矣。可即葱而名白通。

向治某甲，投此汤，利不止，渐厥逆无脉，干呕而噎呃。或据伤寒论云∶此寒盛格阳，不能下达少阴，反逆乱于上故也。须加人尿、猪胆汁以导之。切思暴盲系肾阳虚极，方悔用葱过表，更与大寒奇苦之尿、胆，则落井下石。所谓不死于病，死于药矣。乃以柿蒂、丁香、干姜浓煎一大杯，下咽呃逆即止。随进八物回生饮五六剂，身温脉续，而目亦能睹。可见印板书在人活读，印板方其可死用乎哉？又太阴自利不渴，阴症脉沉身痛，与夫厥逆不利，脉不至，用四逆汤，煎成凉服。吴注∶太阴主水谷，内有真寒，故自利不渴。阴症举三阴而言，病在里故脉沉。里寒，则血脉凝涩，不能宣布手足，故身痛，四肢厥逆，脉不至而下利。经曰∶寒淫于内，治以甘热。故用炙草、姜、附申发阳气。又心凉服者，经曰治寒以热，凉而行之是也。否则戴阳者，反增上燥，口目耳鼻皆血，甚矣。药之难用如此。

按∶姜，辛温无毒，不特散寒，兼能通神明，去秽恶。故圣人日食不彻。甘草，固敦浓和平，寒热皆理，药师目为国老。四逆汤除此，只附子一味。附性虽较姜加烈，如阴症、厥逆、自利、脉不至，再甚热品补剂，煎成急进无害，何必凉服。鹤皋曾注内经，顾如是饶舌，市医几人明达。果见面红七窍流血，决谓此属假寒，误投姜附而致。定改用知柏四物，或六味地黄，下咽随毙。学人讲论至此，当起立敬听。

诗曰∶少阴利后脉沉濡，两目随盲白通治。白通姜附加葱白，去葱入草四逆为。四逆不谐病或变，温经九转可平施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春阳回令丸五
  • 当前页：白通汤六
  • 下一页：八物回生饮七
<<< 返回本书目录
  1. 白通汤《伤寒寻源》
  2. 白通汤【方剂大全】
  3. 白通四逆《医学读书记》
  4. 白痛《审视瑶函》
  5. 白通加猪胆汁汤【方剂大全】
  6. 白头粉刺【疾病症状】
  7. 白通加猪胆汁汤《伤寒寻源》
  8. 白头蚯蚓《本草新编》
  9. 白通加《汤头歌诀》
  10. 白头翁《本草纲目》完整版
  11. 白填鸭散【方剂大全】
  12. 白头翁《本草乘雅半偈》
  13. 白天嗜睡夜间失眠【疾病症状】
  14. 白头翁《本草图经》
  15. 白天的睡眠《人体使用手册》
  16. 白头翁《本草新编》
  17. 白天不自觉地将牙咬紧【疾病症状】
  18. 白头翁《本草易读》
  19. 白提毒散【方剂大全】
  20. 白头翁《本草择要纲目》
  21. 白藤【中药大全】
  22. 白头翁《药笼小品》
  23. 白糖饮【方剂大全】
  24. 白头翁《药征》
  25. 白糖米醋蛋【方剂大全】
  26. 白头翁《长沙药解》
  27. 白汤【方剂大全】
  28. 白头翁《证类本草》
  29. 白炭【中药大全】
  30. 白头翁《本草纲目》图文版
  1. 白通汤《目经大成》
  2. 白通汤《冯氏锦囊秘录》
  3. 白通汤《医方考》
  4. 白通汤《冯氏锦囊秘录》
  5. 白通汤《伤寒寻源》
  6. 白通汤《删补名医方论》
  7. 白通汤《退思集类方歌注》
  8. 白通汤《医宗金鉴》
  9. 白通汤《时方妙用》
  10. 白通汤《圆运动的古中医学》
  11. 白通汤《伤寒括要》
  12. 白通四逆《医学读书记》
  13. 白通汤方《伤寒杂病论》
  14. 白通加猪胆汁证《医学摘粹》
  15. 白通汤方《医宗金鉴》
  16. 白通加猪胆汁汤方《医宗金鉴》
  17. 白通汤证二十三　少阴二十四《伤寒悬解》
  18. 白通加猪胆汁汤方《伤寒杂病论》
  19. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  20. 白通加猪胆汁汤《伤寒寻源》
  21. 白痛《中医词典》
  22. 白通加猪胆汁汤《医学心悟》
  23. 白痛《审视瑶函》
  24. 白通加猪胆汁汤《删补名医方论》
  25. 白头疮《中医词典》
  26. 白通加猪胆汁汤《医宗金鉴》
  27. 白头疮候《诸病源候论》
  28. 白通加猪胆汁汤《圆运动的古中医学》
  29. 白头蚯蚓《本草新编》
  30. 白通加猪胆汁方《伤寒论》
  31. 白头蚯蚓《药性切用》


八物回生饮_《目经大成》_中医五官_【岐黄之术】

八物回生饮七

八物回生饮七

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 白术 鹿茸 当归 附子 干姜 肉桂

阴阳两虚，寒邪直中，眩仆欲绝，喉无痰声，身不浮热，此方主之。

阴阳之在人身，互为其根，不可须臾离也。阴尽则阳无所附而飞越，故眩仆。阳消则阴无所资而寒逆，乃欲绝。过不在痰，焉有痰声。病不因感，那得体热。回阳须人参、黄 ，还阴必当归、鹿茸。安胃散寒，不外术、附，温经摄血，岂违姜、桂。

此症俗呼脱阳，一名阴厥，责以房劳致病。用附子理中不效，则术穷。不知即谓房劳，固其精血败坏方见是状，徒益其阳，寒虽能去，则阴不愈销烁尔？不尘主此八物，雅有神契，故谬曰回生。本方除归茸名黄 汤，治肺劳气虚，阴凑为寒亦佳。

诗曰∶回生八物，姜桂黄 ，鹿茸参术，附子 当归。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通汤六
  • 当前页：八物回生饮七
  • 下一页：人参复脉汤八
<<< 返回本书目录
  1. 八物二陈汤【方剂大全】
  2. 八物加香附汤【方剂大全】
  3. 八物定志丸【方剂大全】
  4. 八物煎【方剂大全】
  5. 八物参术丸【方剂大全】
  6. 八物胶艾汤【方剂大全】
  7. 八味紫菀汤【方剂大全】
  8. 八物麦门冬饮【方剂大全】
  9. 八味煮散【方剂大全】
  10. 八物茜根汤【方剂大全】
  11. 八味知母汤【方剂大全】
  12. 八物肾气丸【方剂大全】
  13. 八味圆【方剂大全】
  14. 八物汤【方剂大全】
  15. 八味养血汤【方剂大全】
  16. 八物温经汤【方剂大全】
  17. 八味消风饮【方剂大全】
  18. 八仙斑龙胶【方剂大全】
  19. 八味香苏散【方剂大全】
  20. 八仙草《滇南本草》
  21. 八味丸治验《外科理例》
  22. 八仙草【中药大全】
  23. 八味丸用泽泻论《医经溯洄集》
  24. 八仙茶【方剂大全】
  25. 八味丸说《医贯》
  26. 八仙串【方剂大全】
  27. 八味丸方《医贯》
  28. 八仙锉散【方剂大全】
  29. 八味丸（崔氏）《虚损启微》
  30. 八仙丹【方剂大全】
  1. 八物回生饮《目经大成》
  2. 八物白术散《妇人大全良方》
  3. 八物茜根汤《备急千金要方》
  4. 八味丸治验《外科理例》
  5. 八物茜根汤《备急千金要方》
  6. 八味丸用泽泻论《医经溯洄集》
  7. 八物肾气丸《冯氏锦囊秘录》
  8. 八味丸说《医贯》
  9. 八物汤《三因极一病证方论》
  10. 八味丸方《医贯》
  11. 八物汤《仁术便览》
  12. 八味丸（加减八味丸）《外科理例》
  13. 八物汤《万氏秘传片玉心书》
  14. 八味丸（加减八味丸）《目经大成》
  15. 八物汤（加减八物汤）《仁术便览》
  16. 八味丸（崔氏）《虚损启微》
  17. 八物汤（见胎毒门）《万氏秘传片玉心书》
  18. 八味丸《是斋百一选方》
  19. 八溪《中医名词词典》
  20. 八味丸《仁术便览》
  21. 八溪《中医词典》
  22. 八味丸《外科理例》
  23. 八仙草《滇南本草》
  24. 八味丸《医方考》
  25. 八仙茶《韩氏医通》
  26. 八味丸《医方考》
  27. 八仙茶《医学入门》
  28. 八味丸《医方考》
  29. 八仙茶《仁术便览》
  30. 八味丸《太平惠民和剂局方》
  31. 八仙丹《普济本事方》


人参复脉汤_《目经大成》_中医五官_【岐黄之术】

人参复脉汤八

人参复脉汤八

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 麦冬 阿胶 黑芝麻 肉桂 地黄 甘草 姜枣和煎。

气血虚衰，真元不能继续。脉止，心悸，目昏，不自安。用参、草、大枣者，补可去弱。用生姜、肉桂者，温则生阳。阿胶、黑麻，所以滋阴续绝；地黄、麦冬，所以宁神正视。

诗曰∶人参复脉汤，交桂怀地黄，麻麦阿胶草，煎还佐枣姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八物回生饮七
  • 当前页：人参复脉汤八
  • 下一页：真武汤九
<<< 返回本书目录
  1. 人参茯苓粥【方剂大全】
  2. 人参复脉汤【方剂大全】
  3. 人参茯苓丸【方剂大全】
  4. 人参固本酒【方剂大全】
  5. 人参茯苓生姜粥《保健药膳》
  6. 人参固本丸【方剂大全】
  7. 人参茯苓酒【方剂大全】
  8. 人参固本丸（《千金》）《虚损启微》
  9. 人参豆蔻散【方剂大全】
  10. 人参固肌汤【方剂大全】
  11. 人参定喘汤【方剂大全】
  12. 人参果《医学心悟》
  13. 人参丁香散【方剂大全】
  14. 人参果【中药大全】
  15. 人参当归汤【方剂大全】
  16. 人参蛤蚧散【方剂大全】
  17. 人参当归散【方剂大全】
  18. 人参蛤蚧丸【方剂大全】
  19. 人参大温中丸《洪氏集验方》
  20. 人参诃子圆【方剂大全】
  21. 人参车前汤【方剂大全】
  22. 人参花【中药大全】
  23. 人参补阳汤【方剂大全】
  24. 人参化斑汤【方剂大全】
  25. 人参补肺饮【方剂大全】
  26. 人参黄耆散【方剂大全】
  27. 人参鳖甲圆【方剂大全】
  28. 人参黄蓍散【方剂大全】
  29. 人参保肺汤【方剂大全】
  30. 人参藿香汤【方剂大全】
  1. 人参复脉汤《目经大成》
  2. 人参附子汤方《伤寒杂病论》
  3. 人参甘草汤《三因极一病证方论》
  4. 人参茯苓粥《重楼玉钥》
  5. 人参干姜汤方《伤寒杂病论》
  6. 人参茯苓生姜粥《保健药膳》
  7. 人参膏《医学心悟》
  8. 人参豆蔻散《妇人大全良方》
  9. 人参枸杞酒《食物疗法》
  10. 人参定志茶《茶饮保健》
  11. 人参固本膏《冯氏锦囊秘录》
  12. 人参定喘汤《太平惠民和剂局方》
  13. 人参固本丸《目经大成》
  14. 人参定喘汤《删补名医方论》
  15. 人参固本丸《医方考》
  16. 人参定喘汤《医宗金鉴》
  17. 人参固本丸《医方考》
  18. 人参丁香散《太平惠民和剂局方》
  19. 人参固本丸《外科理例》
  20. 人参地黄丸《冯氏锦囊秘录》
  21. 人参固本丸《医方论》
  22. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  23. 人参固本丸（《千金》）《虚损启微》
  24. 人参当归汤《三因极一病证方论》
  25. 人参归汤《冯氏锦囊秘录》
  26. 人参当归汤《妇人大全良方》
  27. 人参果《医学心悟》
  28. 人参当归汤《备急千金要方》
  29. 人参果茶《茶饮保健》
  30. 人参当归散《万氏秘传片玉心书》
  31. 人参蛤蚧散《冯氏锦囊秘录》


真武汤_《目经大成》_中医五官_【岐黄之术】

真武汤九

真武汤九

  • 上一页
  • 目录
  • 相关
  • 下一页

附子 白术 茯苓 芍药 生姜

膀胱阳虚，不能营运水气，致寒湿内甚，骨节尽痛。或汗出而邪不散，仍发热，及湿胜水谷不别，则水上凌逼心肺，头眩目 ，真武汤主之。盖白术、茯苓，浓坤土而制坎邪，附子、生姜，壮实火而逐虚寒。芍药之用亦经湿淫所胜，佐以酸平尔。

诗曰∶真武汤，术苓附，芍药姜，暖水土。按真武，北方水神，以渠能治水怪，故名。此汉人佞佛结习，不必稽究，但义取乎斯。须地黄、阿胶、苁蓉、天冬等，阴中阴药，类聚处方，顾以火土纯阳之物，相胜相敌，殊觉舛谬。且疑少阴病，肢体骨节疼痛，必当归，肉桂和阴行血，其痛方除，岂可芍药酸平？太阳病，汗出不散，脉缓沉，自利，加人参、五味，收阳益卫，水湿自化，茯苓决难淡渗。王晋三谓此用崇土摄水法，则真武元是土神，非水也。又曰命名虽因崇土，全赖阳气出化，则又似火神矣。强解胡诌，可为喷饭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参复脉汤八
  • 当前页：真武汤九
  • 下一页：小建中汤十
<<< 返回本书目录
  1. 真武汤《汤头歌诀》
  2. 真武汤【方剂大全】
  3. 真武汤《伤寒寻源》
  4. 真武汤方《伤寒明理论》
  5. 真水火《养生导引秘籍》
  6. 真武汤证《临证实验录》
  7. 真人活命《汤头歌诀》
  8. 真武汤证《临证实验录》
  9. 真人保命丹《毓麟验方》
  10. 真武汤证《临证实验录》
  11. 真铅汞《养生导引秘籍》
  12. 真武汤证《临证实验录》
  13. 真气探癥瘕法《丹医秘授古脉法》
  14. 真西山卫生歌《寿世青编》
  15. 真皮与表皮交界《实用免疫细胞与核酸》
  16. 真藓【中药大全】
  17. 真皮损害【疾病症状】
  18. 真邪补泻《黄帝内经太素》
  19. 真皮侵袭性生长【疾病症状】
  20. 真心痛《一得集》
  21. 真皮浅层可有水肿【疾病症状】
  22. 真性红细胞增多症《老年百病防治》
  23. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  24. 真性红细胞增多症【疾病大全】
  25. 真皮《组织学与胚胎学》
  26. 真性菌尿【疾病症状】
  27. 真龙约言《医理真传》
  28. 真性小眼球【疾病大全】
  29. 真龙虎《养生导引秘籍》
  30. 真言补泻手法《普济方·针灸》
  1. 真武汤《目经大成》
  2. 真武汤《医述》
  3. 真武汤《医方考》
  4. 真武汤《冯氏锦囊秘录》
  5. 真武汤《医学心悟》
  6. 真武汤《删补名医方论》
  7. 真武汤《伤寒寻源》
  8. 真武汤《医宗金鉴》
  9. 真武汤《退思集类方歌注》
  10. 真武汤《时病论歌括新编》
  11. 真武汤《时方妙用》
  12. 真武汤《圆运动的古中医学》
  13. 真武汤《医方论》
  14. 真武汤《圆运动的古中医学》
  15. 真武汤《汤头歌诀》
  16. 真头痛《中医词典》
  17. 真武汤《瘴疟指南》
  18. 真头痛《中医名词词典》
  19. 真武汤《伤寒括要》
  20. 真水火《养生导引秘籍》
  21. 真武汤方《伤寒杂病论》
  22. 真水《中医词典》
  23. 真武汤方《伤寒杂病论》
  24. 真数《中医词典》
  25. 真武汤方《医宗金鉴》
  26. 真实假虚证《中医词典》
  27. 真武汤方《医宗金鉴》
  28. 真实假虚《中医名词词典》
  29. 真武汤方《伤寒明理论》
  30. 真肾脉《中医词典》
  31. 真武汤方《伤寒论》


小建中汤_《目经大成》_中医五官_【岐黄之术】

小建中汤十

小建中汤十

  • 上一页
  • 目录
  • 相关
  • 下一页

肉桂 甘草 生姜 芍药 大枣 饴糖

腹中急痛，左脉涩，右脉弦，此方主之。

邪气入里，与正相搏，则腹痛急甚。脉涩者血滞，弦者木克土也。故用芍药之酸，于土中泻木；肉桂之香，于脾中行血；脾急欲缓，饴糖、炙草之纯甘以缓之；中寒须温，生姜、大枣之辛甘以温之。曰建中者，脾居四脏之中，得此症必此汤，脾气始建。呕家虽腹痛不用，为其甘也。然只在饴糖一味耳。今人用是汤，绝不言及饴糖，未窥仲景之奥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤九
  • 当前页：小建中汤十
  • 下一页：大建中汤十一
<<< 返回本书目录
  1. 小建中汤《汤头歌诀》
  2. 小建中汤【方剂大全】
  3. 小建中汤《苏沈良方》
  4. 小建中汤证《经方实验录》
  5. 小建中汤《伤寒寻源》
  6. 小建中汤证治本位的意义《圆运动的古中医学》
  7. 小建中合剂【方剂大全】
  8. 小建中汤证治推论的意义《圆运动的古中医学》
  9. 小蓟饮子藕《汤头歌诀》
  10. 小箭草【中药大全】
  11. 小蓟饮子【方剂大全】
  12. 小降气汤【方剂大全】
  13. 小蓟根《本草择要纲目》
  14. 小接骨丹【中药大全】
  15. 小蓟根《本草图经》
  16. 小接筋草【中药大全】
  17. 小蓟（图）【中药大全】
  18. 小结《生物化学与分子生物学》
  19. 小蓟《滇南本草》
  20. 小结《生物化学与分子生物学》
  21. 小剂量外照射的生物效应《核、化学武器损伤》
  22. 小结《生物化学与分子生物学》
  23. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  24. 小结《生物化学与分子生物学》
  25. 小棘苔藓【疾病大全】
  26. 小金丹【方剂大全】
  27. 小棘毛壅病【疾病大全】
  28. 小金发藓【中药大全】
  29. 小火草【中药大全】
  30. 小金狗【中药大全】
  1. 小建中汤《目经大成》
  2. 小建中汤《删补名医方论》
  3. 小建中汤《医方考》
  4. 小建中汤《医宗金鉴》
  5. 小建中汤《仁术便览》
  6. 小建中汤《备急千金要方》
  7. 小建中汤《伤寒寻源》
  8. 小建中汤《备急千金要方》
  9. 小建中汤《退思集类方歌注》
  10. 小建中汤《圆运动的古中医学》
  11. 小建中汤《时方妙用》
  12. 小建中汤《圆运动的古中医学》
  13. 小建中汤《苏沈良方》
  14. 小建中汤《圆运动的古中医学》
  15. 小建中汤《医方论》
  16. 小建中汤《圆运动的古中医学》
  17. 小建中汤《汤头歌诀》
  18. 小建中汤《圆运动的古中医学》
  19. 小建中汤《伤寒括要》
  20. 小甲香《海药本草》
  21. 小建中汤（加味小建中汤）《三因极一病证方论》
  22. 小夹板《中医名词词典》
  23. 小建中汤方《伤寒杂病论》
  24. 小蓟饮子藕《汤头歌诀》
  25. 小建中汤方《伤寒杂病论》
  26. 小蓟饮子《医方论》
  27. 小建中汤方《伤寒杂病论》
  28. 小蓟饮子《医方考》
  29. 小建中汤方《伤寒杂病论》
  30. 小蓟饮子《冯氏锦囊秘录》
  31. 小建中汤方《医宗金鉴》


大建中汤_《目经大成》_中医五官_【岐黄之术】

大建中汤十一

大建中汤十一

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀椒 干姜 人参 饴糖

头风痛不敢触，服攻散之剂加甚者，与此方。

阳气藏于土木，会于头。阳虚适风邪中之，故发痛。误攻与散，阴寒之气，复逆而上冲，故转甚而不可触近。乃用椒，姜之辛热逐冷散逆；参、糖之甘温，回阳补土，则中气大建而风痛顿除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤十
  • 当前页：大建中汤十一
  • 下一页：十四味建中汤十二
<<< 返回本书目录
  1. 大建脾丸【方剂大全】
  2. 大建中汤【方剂大全】
  3. 大建脾汤【方剂大全】
  4. 大剑叶木【中药大全】
  5. 大建脾散【方剂大全】
  6. 大健步丸【方剂大全】
  7. 大瘕泄寒湿《儒门事亲》
  8. 大健脾糕【方剂大全】
  9. 大加减建中汤【方剂大全】
  10. 大健脾丸【方剂大全】
  11. 大蓟汁饮【方剂大全】
  12. 大楗骨膝盖骨《伤科补要》
  13. 大蓟饮【方剂大全】
  14. 大箭【中药大全】
  15. 大蓟速溶饮。《保健药膳》
  16. 大将军【中药大全】
  17. 大蓟散【方剂大全】
  18. 大降气汤【方剂大全】
  19. 大蓟根散【方剂大全】
  20. 大交泰丹《洪氏集验方》
  21. 大蓟根《本草择要纲目》
  22. 大交泰丹【方剂大全】
  23. 大蓟、小蓟《本草纲目》图文版
  24. 大胶艾汤【方剂大全】
  25. 大蓟、小蓟《本草新编》
  26. 大椒丸【方剂大全】
  27. 大蓟，小蓟《本草纲目》完整版
  28. 大蕉皮【中药大全】
  29. 大蓟（图）【中药大全】
  30. 大角膜【疾病症状】
  1. 大建中汤《目经大成》
  2. 大建中汤《备急千金要方》
  3. 大建中汤《医方考》
  4. 大建中汤《备急千金要方》
  5. 大建中汤《仁术便览》
  6. 大建中汤《金匮悬解》
  7. 大建中汤《退思集类方歌注》
  8. 大建中汤《圆运动的古中医学》
  9. 大建中汤《医方论》
  10. 大建脾丸《是斋百一选方》
  11. 大建中汤方《伤寒杂病论》
  12. 大建脾散《是斋百一选方》
  13. 大建中汤方《医宗金鉴》
  14. 大瘕泄寒湿《儒门事亲》
  15. 大楗骨《中医词典》
  16. 大瘕泄《中医词典》
  17. 大楗骨《正骨心法要旨》
  18. 大瘕泄《中医名词词典》
  19. 大楗骨《医宗金鉴》
  20. 大蓟速溶饮。《保健药膳》
  21. 大楗骨膝盖骨《伤科补要》
  22. 大蓟散《冯氏锦囊秘录》
  23. 大交泰丹《洪氏集验方》
  24. 大蓟根《本草择要纲目》
  25. 大交泰丹《是斋百一选方》
  26. 大蓟、小蓟《本经逢原》
  27. 大交泰丹《是斋百一选方》
  28. 大蓟、小蓟《本草新编》
  29. 大胶艾汤《备急千金要方》
  30. 大蓟、小蓟《本草纲目》
  31. 大接经从阳引阴《此事难知》


十四味建中汤_《目经大成》_中医五官_【岐黄之术】

十四味建中汤十二

十四味建中汤十二

  • 上一页
  • 目录
  • 相关
  • 下一页

十全大补加麦冬、苁蓉、半夏、附子。

汗吐下后，中气虚乏，真元无所附丽，再形为事劳，精听欲役，则无根之火一激而上，隐隐发为目痛，或睑胞浮胀。以参、 、炙草、当归补虚而和中，桂、附、芎 、芍药助阳以祛邪。不效，加地黄、麦冬、苁蓉清其燥，白术、茯苓、半夏除其湿。所谓中营之帜一建，而失伍之师一一各就其列，不终日而目宁矣。或谓以参、 、桂、附、建中、理中等治目，法之变者也。医未至通权达变，与不知医何异。知言哉。

诗曰∶建中妙饴糖，甘桂姜芍枣；参椒易桂芍，大建方亦好；十全加苁蓉，附夏麦门冬，列名十四味，症治异而同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大建中汤十一
  • 当前页：十四味建中汤十二
  • 下一页：治中宣化丸十三
<<< 返回本书目录
  1. 十四难《难经悬解》
  2. 十四味建中汤【方剂大全】
  3. 十四经针灸要穴歌《类经图翼》
  4. 十四友丸【方剂大全】
  5. 十四经穴歌《针灸神书》
  6. 十四友圆【方剂大全】
  7. 十四经穴歌《针灸神书》
  8. 十味保和汤【方剂大全】
  9. 十四经穴歌《针灸聚英》
  10. 十味苍柏散【方剂大全】
  11. 十四经脉长短尺寸《针灸大成》
  12. 十味挫散【方剂大全】
  13. 十四经步穴歌《针灸聚英》
  14. 十味淡斋方【方剂大全】
  15. 十四法《针灸问对》
  16. 十味导赤汤【方剂大全】
  17. 十四法《针灸聚英》
  18. 十味导痰汤【方剂大全】
  19. 十水丸【方剂大全】
  20. 十味附子酒【方剂大全】
  21. 十水方《外台秘要》
  22. 十味和解散【方剂大全】
  23. 十水《圣济总录》
  24. 十味温胆汤【方剂大全】
  25. 十生丹【方剂大全】
  26. 十味香薷饮【方剂大全】
  27. 十神汤【方剂大全】
  28. 十味芎苏散【方剂大全】
  29. 十神汤《汤头歌诀》
  30. 十问《马王堆简帛》
  1. 十四味建中汤《目经大成》
  2. 十四味建中汤《太平惠民和剂局方》
  3. 十四味建中汤《退思集类方歌注》
  4. 十四味加减方《救伤秘旨》
  5. 十四味建中汤《医方论》
  6. 十四难《难经悬解》
  7. 十四友丸《三因极一病证方论》
  8. 十四难《难经》
  9. 十四友丸《太平惠民和剂局方》
  10. 十四络脉《中医词典》
  11. 十四友丸《是斋百一选方》
  12. 十四论命门《石室秘录》
  13. 十叟长寿歌《中医词典》
  14. 十四经针灸要穴歌《类经图翼》
  15. 十天统运《中医词典》
  16. 十四经穴歌《针灸聚英》
  17. 十王《手穴手纹诊治》
  18. 十四经穴《中医词典》
  19. 十王《中医词典》
  20. 十四经脉长短尺寸《古今医统大全》
  21. 十味参苏散《正体类要》
  22. 十四经脉长短尺寸《针灸大成》
  23. 十味地黄丸《时方歌括》
  24. 十四经步穴歌《针灸聚英》
  25. 十味丁香煮散《是斋百一选方》
  26. 十四经《中医词典》
  27. 十味和解散《冯氏锦囊秘录》
  28. 十四经《中医名词词典》
  29. 十味和解散《仁术便览》
  30. 十四焦《中医词典》
  31. 十味人参散《博济方》


治中宣化丸_《目经大成》_中医五官_【岐黄之术】

治中宣化丸十三

治中宣化丸十三

  • 上一页
  • 目录
  • 相关
  • 下一页

（六神曲取净粉，蒸熟搀蜜为丸，绿豆大，金箔衣）

郁金 雄精（各四钱） 乳香 朱砂（各三钱） 没药 木香 沉香（各二钱） 巴豆（去净油一钱）

小儿沉郁冷积，此方主之。

积者，能食不消，郁则兼病而言，再沉且冷，则脏腑何从黜陟。是故积不行则肠结而腹胀，郁不舒则火灼肌瘦，为疳为痨，相因而起。上方朱砂、雄黄靖火毒也，乳香、没药苏气血也，郁金、巴豆解其坚凝，木香、沉、曲引其吐纳，金箔之用，乃所以镇邪耳。治中宣化，名不虚传。

诗曰∶治中宣化推郁金，巴豆 雄黄木与沉，乳没朱砂功不减，再襄金曲病无侵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四味建中汤十二
  • 当前页：治中宣化丸十三
  • 下一页：四神丸十四
<<< 返回本书目录
  1. 治中汤【方剂大全】
  2. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  3. 治中水毒方《集验方》
  4. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  5. 治中尸方《集验方》
  6. 治肿毒痈疽。《苏沈良方》
  7. 治中射工毒方《集验方》
  8. 治肿饮【方剂大全】
  9. 治中蛊毒诸方《小品方》
  10. 治众蛇螫人方《集验方》
  11. 治中蛊毒方《肘后备急方》
  12. 治周身口诀《跌打损伤回生集》
  13. 治中蛊毒方《集验方》
  14. 治诸虫方《集验方》
  15. 治中风诸急及风热方《集验方》
  16. 治诸出血方《集验方》
  17. 治中风诸急方《肘后备急方》
  18. 治诸疮中风寒水露方《集验方》
  19. 治中风喑不随痛肿诸方《小品方》
  20. 治诸疔疮方法《仙传外科集验方》
  21. 治中风牙关紧急方【方剂大全】
  22. 治诸方《集验方》
  23. 治中风失音【方剂大全】
  24. 治诸风（附香港脚）《太平惠民和剂局方》
  25. 治中恶诸方《小品方》
  26. 治诸风上攻头痛方《苏沈良方》
  27. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  28. 治诸鲠《洪氏集验方》
  29. 治中恶方《集验方》
  30. 治诸鲠《苏沈良方》
  1. 治中宣化丸《目经大成》
  2. 治中汤《瘴疟指南》
  3. 治中一切药食虫毒《是斋百一选方》
  4. 治中汤《退思集类方歌注》
  5. 治中瘴疠毒方《回生集》
  6. 治中汤《仁术便览》
  7. 治中诸药毒《是斋百一选方》
  8. 治中汤《太平惠民和剂局方》
  9. 治肿不下《是斋百一选方》
  10. 治中汤《三因极一病证方论》
  11. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  12. 治中汤《三因极一病证方论》
  13. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  14. 治中汤《冯氏锦囊秘录》
  15. 治肿毒痈疽。《苏沈良方》
  16. 治中汤《备急千金要方》
  17. 治众蛇螫人方《集验方》
  18. 治中汤《备急千金要方》
  19. 治重疾须用重药《友渔斋医话》
  20. 治中水毒方《集验方》
  21. 治重舌《达生编》
  22. 治中暑闷方《回生集》
  23. 治重舌《是斋百一选方》
  24. 治中暑《是斋百一选方》
  25. 治重舌方《普济本事方》
  26. 治中尸方《集验方》
  27. 治重舌上戴妨碍《是斋百一选方》
  28. 治中射工毒方《集验方》
  29. 治周身口诀《跌打损伤回生集》
  30. 治中散《冯氏锦囊秘录》
  31. 治诸虫方《集验方》


四神丸_《目经大成》_中医五官_【岐黄之术】

四神丸十四

四神丸十四

  • 上一页
  • 目录
  • 相关
  • 下一页

（大枣百枚去核，生姜八两切片，同 烂，拣去姜，为丸）

故纸（四两） 五味子（三两） 肉豆蔻（二两，面粉裹，煨） 吴茱萸（一两，开水泡去烈性）

脾肾虚损，泄不已，因而近视，此方神良。

脾主水谷，既虚不能健运；肾司开阖，已损应难秘固。故子前午后，腹无痛而泄，泄伤则阳火下陷，而目能近怯远。豆蔻辛温而涩，温能益脾、涩能止泻；故纸辛温而苦，辛能散邪，苦则坚肾。脾肾之阳不灭，远近一皆明照。五味本酸收，得姜性直资肾火；吴萸徒辛散，有枣和特益命门。肾命之气交通，水谷自然克化。

诗曰∶吴萸破故纸，豆蔻 五味子，姜 枣肉丸，四神灵在是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中宣化丸十三
  • 当前页：四神丸十四
  • 下一页：冲和养胃汤十五
<<< 返回本书目录
  1. 四神散【方剂大全】
  2. 四神丸【方剂大全】
  3. 四神丹【方剂大全】
  4. 四生散《苏沈良方》
  5. 四神丹《扁鹊心书》
  6. 四生散【方剂大全】
  7. 四神聪穴【头部背面穴位】
  8. 四生丸《汤头歌诀》
  9. 四神《汤头歌诀》
  10. 四生丸【方剂大全】
  11. 四少诀《养生秘旨》
  12. 四生丸证《临证实验录》
  13. 四仁粥【方剂大全】
  14. 四生丸证《临证实验录》
  15. 四仁通便饮《保健药膳》
  16. 四生圆【方剂大全】
  17. 四气调神论《素问悬解》
  18. 四圣散【方剂大全】
  19. 四气调神大论篇《疡医大全》
  20. 四圣丸《何氏虚劳心传》
  21. 四气调神大论篇《黄帝内经·素问》
  22. 四盛关格之刺《类经》
  23. 四气调神大论篇《冯氏锦囊秘录》
  24. 四失《类经》
  25. 四气调神《类经》
  26. 四十八难《难经悬解》
  27. 四气所伤论《医经溯洄集》
  28. 四十二难《难经悬解》
  29. 四气所伤论《古今医统大全》
  30. 四十九脉图解《小儿推拿广意》
  1. 四神丸《目经大成》
  2. 四神丸《医述》
  3. 四神丸《医方论》
  4. 四神丸《冯氏锦囊秘录》
  5. 四神丸《瘴疟指南》
  6. 四神丸《删补名医方论》
  7. 四神丸《时方歌括》
  8. 四神丸《医宗金鉴》
  9. 四神丸（加味四神丸）《医学衷中参西录》
  10. 四神丸《时病论歌括新编》
  11. 四神消积丸《奇方类编》
  12. 四神散《是斋百一选方》
  13. 四神治痢丸《奇方类编》
  14. 四神散《仁术便览》
  15. 四生茶《茶饮保健》
  16. 四神散《太平惠民和剂局方》
  17. 四生散《正体类要》
  18. 四神散《三因极一病证方论》
  19. 四生散《三因极一病证方论》
  20. 四神散《妇人大全良方》
  21. 四生散《太平惠民和剂局方》
  22. 四神散《冯氏锦囊秘录》
  23. 四生散《苏沈良方》
  24. 四神丹《扁鹊心书》
  25. 四生丸《医宗金鉴》
  26. 四神丹《太平惠民和剂局方》
  27. 四生丸《删补名医方论》
  28. 四神聪《针灸学》
  29. 四生丸《妇人大全良方》
  30. 四神《汤头歌诀》
  31. 四生丸《妇人大全良方》


冲和养胃汤_《目经大成》_中医五官_【岐黄之术】

冲和养胃汤十五

冲和养胃汤十五

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 黄 当归 橘皮 附子 丁香 砂仁 枸杞 甘草

久病胃虚，食少作呕，或恶心睑胀，妇人及月头眩，此方主之。

胃者，水谷之海，强则善谷，弱则闻谷而呕。加以恶心睑胀，值月头眩，不问病久病新，都作虚论。今用人参、白术、黄 、甘草，气味甘温以益之；橘皮、附子、丁香、砂仁，气味辛利以和之；当归、枸杞，阴中益阳、阳中滋阴以助之。前症宁有不除。

诗曰∶冲和参草术，养胃丁砂橘，再附 与归，杞人无目疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四神丸十四
  • 当前页：冲和养胃汤十五
  • 下一页：吴茱萸汤十六
<<< 返回本书目录
  1. 冲和仙膏【方剂大全】
  2. 冲和饮【方剂大全】
  3. 冲和仙膏《仙传外科集验方》
  4. 冲和饮子【方剂大全】
  5. 冲和丸【方剂大全】
  6. 冲和资生丸【方剂大全】
  7. 冲和汤【方剂大全】
  8. 冲黄酒【中药主治】
  9. 冲和顺气汤【方剂大全】
  10. 冲疽《医宗金鉴》
  11. 冲和神功丸【方剂大全】
  12. 冲浪者结节【疾病大全】
  13. 冲和散【方剂大全】
  14. 冲脉《丹医秘授古脉法》
  15. 冲和灵宝饮【方剂大全】
  16. 冲脉《黄帝内经太素》
  17. 冲和健脾丸【方剂大全】
  18. 冲脉《奇经八脉考》
  19. 冲和膏【方剂大全】
  20. 冲脉《圣济总录》
  21. 冲和丹【方剂大全】
  22. 冲脉《针灸聚英》
  23. 冲关散【方剂大全】
  24. 冲脉论《经络汇编》
  25. 冲风泪出外障《秘传眼科龙木论》
  26. 冲脉为病《奇经八脉考》
  27. 冲风泪出歌《医宗金鉴》
  28. 冲脉穴歌《金针秘传》
  29. 冲风泪出歌《眼科心法要诀》
  30. 冲脉饮子【方剂大全】
  1. 冲和养胃汤《目经大成》
  2. 冲和仙膏《仙传外科集验方》
  3. 冲和养正汤《目经大成》
  4. 冲和汤《眼科秘诀》
  5. 冲击伤《外科学总论》
  6. 冲和散《是斋百一选方》
  7. 冲剂《医院药学》
  8. 冲和灵宝汤《仁术便览》
  9. 冲疽《中医词典》
  10. 冲和膏《外科理例》
  11. 冲疽《医宗金鉴》
  12. 冲服剂《中医词典》
  13. 冲疽《外科心法要诀》
  14. 冲服剂《中医名词词典》
  15. 冲举口诀《女丹合编选注》
  16. 冲服《中医词典》
  17. 冲脉《针灸大成》
  18. 冲服《中医名词词典》
  19. 冲脉《黄帝内经太素》
  20. 冲风泣下《中医词典》
  21. 冲脉《中医名词词典》
  22. 冲风泪出外障《秘传眼科龙木论》
  23. 冲脉《圣济总录》
  24. 冲风泪出歌《医宗金鉴》
  25. 冲脉《丹医秘授古脉法》
  26. 冲风泪出歌《眼科心法要诀》
  27. 冲脉《中医词典》
  28. 冲风泪出《中医词典》
  29. 冲脉《奇经八脉考》
  30. 冲洞根《证类本草》
  31. 冲脉《针灸聚英》


吴茱萸汤_《目经大成》_中医五官_【岐黄之术】

吴茱萸汤十六

吴茱萸汤十六

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 生姜 大枣 吴茱萸

厥阴头痛，干呕吐沫，此方主之。

厥阴脉挟胃，寒气内格，故干呕吐沫。厥阴与督脉会于巅，引寒上逆，故头痛。茱萸辛热味浓，下走能温少阴、厥阴，佐以生姜，散其寒也，佐以参、枣，补其虚也。且厥阴经络，又环阴器，如寒疝腰痛，牵引睾丸，脉沉迟，加附子等分煎，凉服。一方以吴萸、干姜等分为丸，参汤下，义同。

诗曰∶吴萸参枣姜，为汤阴邪降，四逆草姜附，寒毒中无妨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲和养胃汤十五
  • 当前页：吴茱萸汤十六
  • 下一页：四逆汤十七
<<< 返回本书目录
  1. 吴茱萸汤《汤头歌诀》
  2. 吴茱萸汤【方剂大全】
  3. 吴茱萸汤《伤寒寻源》
  4. 吴茱萸汤证《临证实验录》
  5. 吴茱萸生姜粥《保健药膳》
  6. 吴茱萸丸【方剂大全】
  7. 吴茱萸散【方剂大全】
  8. 吴茱萸叶【中药大全】
  9. 吴茱萸根【中药大全】
  10. 吴茱萸粥【方剂大全】
  11. 吴茱萸【中药大全】
  12. 吴竺天临床经验方应用《三十年临证经验集》
  13. 吴茱萸《本草纲目》图文版
  14. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  15. 吴茱萸《证类本草》
  16. 梧桐《本草纲目》完整版
  17. 吴茱萸《长沙药解》
  18. 梧桐《本草纲目》图文版
  19. 吴茱萸《药征》
  20. 梧桐【中药大全】
  21. 吴茱萸《药笼小品》
  22. 梧桐白皮【中药大全】
  23. 吴茱萸《药鉴》
  24. 梧桐根【中药大全】
  25. 吴茱萸《神农本草经百种录》
  26. 梧桐花【中药大全】
  27. 吴茱萸《本草择要纲目》
  28. 梧桐叶【中药大全】
  29. 吴茱萸《本草易读》
  30. 梧桐濯足汤【方剂大全】
  1. 吴茱萸汤《目经大成》
  2. 吴茱萸汤《太平惠民和剂局方》
  3. 吴茱萸汤《医方考》
  4. 吴茱萸汤《删补名医方论》
  5. 吴茱萸汤《伤寒寻源》
  6. 吴茱萸汤《医宗金鉴》
  7. 吴茱萸汤《退思集类方歌注》
  8. 吴茱萸汤《备急千金要方》
  9. 吴茱萸汤《退思集类方歌注》
  10. 吴茱萸汤《备急千金要方》
  11. 吴茱萸汤《时方妙用》
  12. 吴茱萸汤《备急千金要方》
  13. 吴茱萸汤《医方论》
  14. 吴茱萸汤《备急千金要方》
  15. 吴茱萸汤《汤头歌诀》
  16. 吴茱萸汤《圆运动的古中医学》
  17. 吴茱萸汤《伤寒括要》
  18. 吴茱萸汤《圆运动的古中医学》
  19. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  20. 吴茱萸汤《圆运动的古中医学》
  21. 吴茱萸汤方《伤寒杂病论》
  22. 吴茱萸生姜粥《保健药膳》
  23. 吴茱萸汤方《伤寒杂病论》
  24. 吴茱萸加附子汤《医方考》
  25. 吴茱萸汤方《伤寒杂病论》
  26. 吴茱萸〈温〉《食疗本草》
  27. 吴茱萸汤方《伤寒杂病论》
  28. 吴茱萸《本草图经》
  29. 吴茱萸汤方《医宗金鉴》
  30. 吴茱萸《本草乘雅半偈》
  31. 吴茱萸汤方《伤寒论》


四逆汤_《目经大成》_中医五官_【岐黄之术】

四逆汤十七

四逆汤十七

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜 附子（开水泡去盐，剂片，煎） 甘草

此因病而名方。其症寒中阴厥，脉迟小或沉，濡中见数，身倦不热，或有微热不渴，懒言动，当急温之，迟则不救。盖本人胃气大虚，肤腠疏豁，外受风邪，内食生冷，其疾即发。非若伤寒，循经传里之缓也。故不问内外因，总以炙草、姜、附为主。有转自利者、头痛者，随时增益，逆还为顺，亦未可知。

风寒传入厥阴，症如上，服上药不效，眼反暴发，及妇女经行不利，须桂枝、细辛以温表，归、芍、甘草以调里，通草通阴阳，大枣和荣卫，立瘳。若人素有内寒，不问传、中，四逆合用无害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤十六
  • 当前页：四逆汤十七
  • 下一页：温经益元散十八
<<< 返回本书目录
  1. 四逆汤《汤头歌诀》
  2. 四逆汤【方剂大全】
  3. 四逆汤《伤寒寻源》
  4. 四逆汤（玉函）《张氏医通》
  5. 四逆散证其一《临证实验录》
  6. 四逆汤方《伤寒明理论》
  7. 四逆散证其二《临证实验录》
  8. 四逆汤类《退思集类方歌注》
  9. 四逆散证《临证实验录》
  10. 四逆汤证《临证实验录》
  11. 四逆散证《临证实验录》
  12. 四逆汤证《临证实验录》
  13. 四逆散证《临证实验录》
  14. 四逆汤证《临证实验录》
  15. 四逆散【方剂大全】
  16. 四逆汤证《临证实验录》
  17. 四逆散《汤头歌诀》
  18. 四逆汤证治本位的意义《圆运动的古中医学》
  19. 四逆散《伤寒寻源》
  20. 四逆证《伤寒总病论》
  21. 四逆加人参汤证《临证实验录》
  22. 四念癀【中药大全】
  23. 四逆加人参汤【方剂大全】
  24. 四皮饮【方剂大全】
  25. 四逆加人参汤《伤寒寻源》
  26. 四七汤《汤头歌诀》
  27. 四逆（厥附四十九）《丹溪手镜》
  28. 四七汤【方剂大全】
  29. 四逆《伤寒明理论》
  30. 四七调气汤【方剂大全】
  1. 四逆汤《目经大成》
  2. 四逆汤《儒门事亲》
  3. 四逆汤《医方考》
  4. 四逆汤《太平惠民和剂局方》
  5. 四逆汤《医学心悟》
  6. 四逆汤《三因极一病证方论》
  7. 四逆汤《伤寒寻源》
  8. 四逆汤《三因极一病证方论》
  9. 四逆汤《退思集类方歌注》
  10. 四逆汤《三因极一病证方论》
  11. 四逆汤《时方妙用》
  12. 四逆汤《冯氏锦囊秘录》
  13. 四逆汤《时方妙用》
  14. 四逆汤《冯氏锦囊秘录》
  15. 四逆汤《医方论》
  16. 四逆汤《冯氏锦囊秘录》
  17. 四逆汤《汤头歌诀》
  18. 四逆汤《删补名医方论》
  19. 四逆汤《伤寒括要》
  20. 四逆汤《医宗金鉴》
  21. 四逆汤（玉函）《张氏医通》
  22. 四逆汤《备急千金要方》
  23. 四逆汤方《伤寒杂病论》
  24. 四逆汤《时病论歌括新编》
  25. 四逆汤方《伤寒杂病论》
  26. 四逆汤《圆运动的古中医学》
  27. 四逆汤方《伤寒杂病论》
  28. 四逆汤《圆运动的古中医学》
  29. 四逆汤方《伤寒杂病论》
  30. 四逆汤《圆运动的古中医学》
  31. 四逆汤方《伤寒杂病论》


温经益元散_《目经大成》_中医五官_【岐黄之术】

温经益元散十八

温经益元散十八

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 白术 枸杞 当归 鹿茸 枣仁 肉桂（各等分） 附子 丁香减半 姜酒调。

损虚成瘠，阴凑为寒，眩惕暴盲，此方主之。

寒，阴气也。寒中阳经，犹能抗阴，其病易愈。寒中阴经，两阴相遇，如胶投漆。故病太阴、少阴，必重且危，病厥阴者死。今曰损虚曰阴凑，则非外因而作。盖工贾之人，曰既劳役，汗尽津亡，夜复花酒，髓枯血竭，恹恹哑病，瘦减腰围。尤自风餐水宿，冻馁交并，致脏气萧索，阴寒骤起。血得寒而凝结，寒遇凝而深入，似疟非厥，眩惕失明。不用桂、附、归、杞、枣仁、姜汁温其经，参、 、术、茸、丁香、醇酒益其元，身虽健在，瞳子其不兴欤。

诗曰∶温经参 术，元益归杞茸，丁桂枣仁附，阴寒力自穷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤十七
  • 当前页：温经益元散十八
  • 下一页：菊花茶调散十九
<<< 返回本书目录
  1. 温经通络【方剂主治】
  2. 温精汤【方剂大全】
  3. 温经通络【中药主治】
  4. 温精毓子丹【方剂大全】
  5. 温经汤证治推论的意义《圆运动的古中医学》
  6. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  7. 温经汤证治本位的意义《圆运动的古中医学》
  8. 温抗体型自身免疫性溶血性贫血【疾病大全】
  9. 温经汤【方剂大全】
  10. 温里药《中医眼科备读》
  11. 温经摄血汤【方剂大全】
  12. 温溜穴【上肢外侧穴位】
  13. 温经散寒【方剂主治】
  14. 温麻《麻科活人全书》
  15. 温经散寒【中药主治】
  16. 温南溪内人大便秘结《孙文垣医案》
  17. 温经活血汤【方剂大全】
  18. 温脑散【方剂大全】
  19. 温金散【方剂大全】
  20. 温疟《备急千金要方》
  21. 温结节【疾病症状】
  22. 温疟《伤寒捷诀》
  23. 温觉丧失【疾病症状】
  24. 温疟《伤寒括要》
  25. 温降汤【方剂大全】
  26. 温疟《圣济总录》
  27. 温降汤《医学衷中参西录》
  28. 温疟《温病条辨》
  29. 温宫方【方剂大全】
  30. 温疟《温疫论》
  1. 温经益元散《目经大成》
  2. 温经养血《女科证治准绳》
  3. 温经益元汤《冯氏锦囊秘录》
  4. 温经汤证治推论的意义《圆运动的古中医学》
  5. 温经之剂气血攻补备焉《女科证治准绳》
  6. 温经汤证治本位的意义《圆运动的古中医学》
  7. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  8. 温经汤方《医宗金鉴》
  9. 温灸器《中医词典》
  10. 温经汤方《伤寒杂病论》
  11. 温开《中医词典》
  12. 温经汤《太平惠民和剂局方》
  13. 温里法《中医内科学》
  14. 温经汤《三因极一病证方论》
  15. 温里药《中医眼科学》
  16. 温经汤《备急千金要方》
  17. 温疠《中医词典》
  18. 温经汤《金匮悬解》
  19. 温凉散《救伤秘旨》
  20. 温经汤《圆运动的古中医学》
  21. 温凉之药俱不可执《友渔斋医话》
  22. 温经涩脱《女科证治准绳》
  23. 温溜《中医词典》
  24. 温经祛寒《中医词典》
  25. 温溜《针灸学》
  26. 温经理气和血《女科证治准绳》
  27. 温溜（一名逆注，一名池头）《针灸大成》
  28. 温经理气《女科证治准绳》
  29. 温六散《退思集类方歌注》
  30. 温金散《三因极一病证方论》
  31. 温六丸《医方考》


菊花茶调散_《目经大成》_中医五官_【岐黄之术】

菊花茶调散十九

菊花茶调散十九

  • 上一页
  • 目录
  • 相关
  • 下一页

（新菊花烹雨前茶，尤妙）

人参 黄 当归 僵蚕 肉桂 甘草（各一两） 附子 干姜 芎 五味 天麻 白附（各七钱） 细辛 防风 薄荷（各五钱）

头风时痛时止，散表无汗反甚，此方主之。

外感头痛，手不可近，多实邪。今作止无时，喜打喜热为内伤。既表无汗，元气大虚，从外从实而治，安不加甚。故以参、 、附、草、姜助其阳，芎、归、五味、桂调其阴，阴阳和则天麻、细辛诸风药可行升散之令矣。

再有菊、茶清芬上行，以为引导，是盖痛风之劲敌也。于以承弊，无凶不服。

诗曰∶草参细味胜归 ，姜桂芎防附亦输，唯有薄荷及白附，天蚕微物略相如。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温经益元散十八
  • 当前页：菊花茶调散十九
  • 下一页：攻阵
<<< 返回本书目录
  1. 菊花参【中药大全】
  2. 菊花茶调散【方剂大全】
  3. 菊花参《滇南本草》
  4. 菊花甘草汤【方剂大全】
  5. 菊花补肝散【方剂大全】
  6. 菊花根【中药大全】
  7. 菊花暗消【中药大全】
  8. 菊花鳜鱼《保健药膳》
  9. 菊花【中药大全】
  10. 菊花黄连【中药大全】
  11. 菊花《证类本草》
  12. 菊花煎【方剂大全】
  13. 菊花《神农本草经百种录》
  14. 菊花金银花汤【方剂大全】
  15. 菊花《本草图经》
  16. 菊花浸酒【方剂大全】
  17. 菊花《本草崇原》
  18. 菊花酒【方剂大全】
  19. 菊花《本草乘雅半偈》
  20. 菊花决明散【方剂大全】
  21. 菊甘散【方剂大全】
  22. 菊花苗【中药大全】
  23. 菊粉散【方剂大全】
  24. 菊花明目饮【方剂大全】
  25. 菊虫汤【方剂大全】
  26. 菊花脑【中药大全】
  27. 菊《本草纲目》图文版
  28. 菊花清燥汤【方剂大全】
  29. 菊《本草纲目》完整版
  30. 菊花散【方剂大全】
  1. 菊花茶调散《目经大成》
  2. 菊花茶《茶饮保健》
  3. 菊花枸杞茶《茶饮保健》
  4. 菊花参《滇南本草》
  5. 菊花鳜鱼《保健药膳》
  6. 菊花爆鸡丝《减肥新法与技巧》
  7. 菊花酒《备急千金要方》
  8. 菊花《本草图经》
  9. 菊花酒《医学入门》
  10. 菊花《本草乘雅半偈》
  11. 菊花羌活茶《茶饮保健》
  12. 菊花《本草害利》
  13. 菊花肉丝《食物疗法》
  14. 菊花《名医别录》
  15. 菊花散《备急千金要方》
  16. 菊花《增广和剂局方药性总论》
  17. 菊花散《冯氏锦囊秘录》
  18. 菊花《本草崇原》
  19. 菊花散《冯氏锦囊秘录》
  20. 菊花《中药学》
  21. 菊花散《太平惠民和剂局方》
  22. 菊花《得配本草》
  23. 菊花散《仁术便览》
  24. 菊花《中医饮食营养学》
  25. 菊花散《明目至宝》
  26. 菊花《证类本草》
  27. 菊花散《明目至宝》
  28. 菊花《医学入门》
  29. 菊花散《普济本事方》
  30. 菊花《冯氏锦囊秘录》
  31. 菊花山楂茶《食物疗法》


攻阵_《目经大成》_中医五官_【岐黄之术】

攻阵

攻阵

  • 上一页
  • 目录
  • 相关
  • 下一页

酷痢吸髓，疟疫剥肤，投之厕中，民命顿苏。汇攻方∶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花茶调散十九
  • 当前页：攻阵
  • 下一页：通气利中丸一
<<< 返回本书目录
  1. 攻阵《目经大成》
  2. 肱部（自肩至肘曰 ）《外科心法要诀》
  3. 攻阵《景岳全书》
  4. 肱动脉损伤【疾病大全】
  5. 攻阵《景岳全书》
  6. 肱二头肌长头腱鞘炎【疾病大全】
  7. 攻药门《医学摘粹》
  8. 肱骨大结节骨折【疾病大全】
  9. 攻心腹疼痛【方剂主治】
  10. 肱骨干骨折《骨科学》
  11. 攻邪遏流汤【方剂大全】
  12. 肱骨干骨折《家庭医学百科-医疗康复篇》
  13. 攻下诸方《疯门全书》
  14. 肱骨干骨折【疾病大全】
  15. 攻下类《景岳全书》
  16. 肱骨髁间骨折【疾病大全】
  17. 攻温固脉煎【方剂大全】
  18. 肱骨髁上骨折《骨科学》
  19. 攻略《张氏医通》
  20. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  21. 攻略《景岳全书》
  22. 肱骨髁上骨折【疾病大全】
  23. 攻里之剂《医方论》
  24. 肱骨内髁骨折【疾病大全】
  25. 攻里消毒饮【方剂大全】
  26. 肱骨内上髁骨折【疾病大全】
  27. 攻里法-验方妙用《重订广温热论》
  28. 肱骨内上髁炎【疾病大全】
  29. 攻里发表寒热殊涂笺《儒门事亲》
  30. 肱骨上端骨骺分离【疾病大全】
  1. 攻阵《目经大成》
  2. 攻阵《景岳全书》
  3. 肱（gōng工）《中医词典》
  4. 攻阵《景岳全书》
  5. 肱二头肌短头腱损伤《中医伤科按摩学》
  6. 攻血类《医学摘粹》
  7. 肱二头肌腱反射异常《神经精神疾病诊断学》
  8. 攻下诸方《疯门全书》
  9. 肱二头肌损伤《中医伤科按摩学》
  10. 攻下药《中药学》
  11. 肱二头肌长头腱滑脱《中医伤科按摩学》
  12. 攻下派《中医词典》
  13. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  14. 攻下类《景岳全书》
  15. 肱骨干骨折《家庭医学百科-医疗康复篇》
  16. 攻下缓急《四圣悬枢》
  17. 肱骨干骨折《骨科学》
  18. 攻下法《中医内科学》
  19. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  20. 攻痰类《医学摘粹》
  21. 肱骨髁上骨折《骨科学》
  22. 攻水类《医学摘粹》
  23. 肱骨内上髁炎《中医伤科按摩学》
  24. 攻食类《医学摘粹》
  25. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  26. 攻气类《医学摘粹》
  27. 肱骨外科颈骨折《骨科学》
  28. 攻略《张氏医通》
  29. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  30. 攻略《景岳全书》
  31. 肱骨外上髁炎《中医伤科按摩学》


通气利中丸_《目经大成》_中医五官_【岐黄之术】

通气利中丸一

通气利中丸一

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（二两五钱） 滑石 牵牛（各一两五钱） 白术（一两） 羌活（五钱） 黄芩 白芷（各八钱）

气滞者不通，中实者不利。不有以治之，则亢阳上腾，害目之前驱也。乃以白芷、羌活辛利诸节行其滞，黄芩、滑石寒胜诸热去其实，大黄、牵牛苦泻二便利其中，亦逆攻之法。盖猛烈药也，虽有白术和胃，中病而仍与服，恐大厦将倾，非一木所能支矣。一方用白牵牛末一两，四制香附子五钱，甘草二钱，米糊丸，量病虚实，下以钱数，一切积聚，得之随去。且药甚平易，而又不损元神，功在利中、承气之上。一方制大黄、生白牵牛末各等分，薏苡仁粉、皂角浓煎汁调，蒸熟杵为丸，亦佳。

诗曰∶芩炫大黄芷发馨，牵牛南过滑家亭，笑羌活为杯中物，种术频年两鬓星。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攻阵
  • 当前页：通气利中丸一
  • 下一页：大柴胡汤二
<<< 返回本书目录
  1. 通气功能检查《物理诊断学》
  2. 通气散【方剂大全】
  3. 通气防风汤【方剂大全】
  4. 通气散坚丸【方剂大全】
  5. 通气防风汤《脾胃论》
  6. 通气汤【方剂大全】
  7. 通评虚实论篇《疡医大全》
  8. 通气丸【方剂大全】
  9. 通评虚实论篇《黄帝内经·素问》
  10. 通窍【中药主治】
  11. 通评虚实论篇《冯氏锦囊秘录》
  12. 通窍鼻炎片【方剂大全】
  13. 通评虚实论《素问悬解》
  14. 通窍活血汤【方剂大全】
  15. 通脾泻胃汤【方剂大全】
  16. 通窍活血汤所治症目《医林改错》
  17. 通皮饮【方剂大全】
  18. 通窍解毒汤【方剂大全】
  19. 通脬汤【方剂大全】
  20. 通窍汤【方剂大全】
  21. 通鸣散【方剂大全】
  22. 通窍丸【方剂大全】
  23. 通明论《明目至宝》
  24. 通泉草【中药大全】
  25. 通脉汤【方剂大全】
  26. 通乳《寿世保元》
  27. 通脉四逆汤【方剂大全】
  28. 通乳【中药主治】
  29. 通脉四逆汤《伤寒寻源》
  30. 通乳丹【方剂大全】
  1. 通气利中丸《目经大成》
  2. 通气功能障碍类型及判断《物理诊断学》
  3. 通气量、耗气量《实验动物科学》
  4. 通气功能障碍《急诊医学》
  5. 通气散《医林改错》
  6. 通气功能测定《物理诊断学》
  7. 通气散《冯氏锦囊秘录》
  8. 通气防风汤《脾胃论》
  9. 通气散《外科理例》
  10. 通气防风汤《仁术便览》
  11. 通气汤《备急千金要方》
  12. 通气防风汤《仁术便览》
  13. 通气汤《备急千金要方》
  14. 通气防风汤《内外伤辨》
  15. 通气丸《备急千金要方》
  16. 通气法《中医词典》
  17. 通气丸《儒门事亲》
  18. 通气的肺内分布《急诊医学》
  19. 通窍活血汤《医林改错》
  20. 通气阿魏圆《中藏经》
  21. 通窍活血汤所治症目《医林改错》
  22. 通气《中医词典》
  23. 通窍丸《万氏秘传片玉心书》
  24. 通气《急诊医学》
  25. 通髯《中医词典》
  26. 通评虚实论篇《疡医大全》
  27. 通髯极须《中医词典》
  28. 通评虚实论篇《冯氏锦囊秘录》
  29. 通乳《中医词典》
  30. 通评虚实论篇《黄帝内经·素问》
  31. 通乳《寿世保元》


大柴胡汤_《目经大成》_中医五官_【岐黄之术】

大柴胡汤二

大柴胡汤二

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 半夏 大黄 枳实 黄芩 芍药 姜枣佐煎。

阳邪内传，表症未除，里症又急，此方主之。

表症未除者，寒热往来，胁痛口苦尚在也。故用柴胡、半夏、生姜、大枣以解之。里症又急者，大便结而解难也。故用大黄、枳实、黄芩、芍药以攻之。

诗曰∶大柴胡芩白芍药，庄黄半夏小枳壳，表邪未罢里邪催，度量煎倾病合却。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通气利中丸一
  • 当前页：大柴胡汤二
  • 下一页：调胃承气汤三
<<< 返回本书目录
  1. 大柴胡汤《汤头歌诀》
  2. 大柴胡汤【方剂大全】
  3. 大柴胡汤《伤寒寻源》
  4. 大柴胡汤方《伤寒明理论》
  5. 大柴胡散【方剂大全】
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡加玄参地黄汤【方剂大全】
  8. 大柴胡汤证《临证实验录》
  9. 大柴胡加萎蕤知母汤【方剂大全】
  10. 大柴胡汤证《临证实验录》
  11. 大柴胡鳖甲散【方剂大全】
  12. 大柴胡汤证《伤寒九十论》
  13. 大茶药根【中药大全】
  14. 大柴胡汤证治本位的意义《圆运动的古中医学》
  15. 大茶根【中药大全】
  16. 大产《儒门事亲》
  17. 大草乌头丸【方剂大全】
  18. 大产论《古今医彻》
  19. 大草乌【中药大全】
  20. 大菖蒲散【方剂大全】
  21. 大草蔻【中药大全】
  22. 大肠《顾松园医镜》
  23. 大苍散【方剂大全】
  24. 大肠《组织学与胚胎学》
  25. 大补中当归汤【方剂大全】
  26. 大肠埃希杆菌肺炎【疾病大全】
  27. 大补中当归酒【方剂大全】
  28. 大肠埃希杆菌性胃肠炎【疾病大全】
  29. 大补枳术丸【方剂大全】
  30. 大肠癌《常见中老年疾病防治》
  1. 大柴胡汤《目经大成》
  2. 大柴胡汤《儒门事亲》
  3. 大柴胡汤《医方考》
  4. 大柴胡汤《太平惠民和剂局方》
  5. 大柴胡汤《医学心悟》
  6. 大柴胡汤《三因极一病证方论》
  7. 大柴胡汤《仁术便览》
  8. 大柴胡汤《冯氏锦囊秘录》
  9. 大柴胡汤《伤寒寻源》
  10. 大柴胡汤《删补名医方论》
  11. 大柴胡汤《退思集类方歌注》
  12. 大柴胡汤《医宗金鉴》
  13. 大柴胡汤《时方妙用》
  14. 大柴胡汤《金匮悬解》
  15. 大柴胡汤《医方论》
  16. 大柴胡汤《圆运动的古中医学》
  17. 大柴胡汤《汤头歌诀》
  18. 大柴胡汤《圆运动的古中医学》
  19. 大柴胡汤《伤寒括要》
  20. 大柴胡汤《圆运动的古中医学》
  21. 大柴胡汤方《伤寒杂病论》
  22. 大柴胡汤《圆运动的古中医学》
  23. 大柴胡汤方《伤寒杂病论》
  24. 大柴胡加葳蕤知母汤《备急千金要方》
  25. 大柴胡汤方《伤寒杂病论》
  26. 大柴胡鳖甲散《博济方》
  27. 大柴胡汤方《伤寒杂病论》
  28. 大仓鼠的特点和用途《实验动物科学》
  29. 大柴胡汤方《医宗金鉴》
  30. 大补中当归汤《备急千金要方》
  31. 大柴胡汤方《医宗金鉴》


调胃承气汤_《目经大成》_中医五官_【岐黄之术】

调胃承气汤三

调胃承气汤三

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 芒硝 甘草

肉轮肿痛，大便秘，谵语，脉长大有力，头痛巨阳穴，及不恶寒，反恶热，齿痛作渴，此正阳明邪实之症。

始得应发汗，失治而传至其经，则热困数日矣，不下病必变。硝黄大寒可以荡实，炙草甘平可以和中。汤重性行，则胃调而表气承顺，故曰调胃承气。亦治阳症中消，善食而溲。总之汗无太晚，晚则致得上症。下无太早，早则多有结胸痞气之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤二
  • 当前页：调胃承气汤三
  • 下一页：小承气汤四
<<< 返回本书目录
  1. 调胃承气汤《伤寒寻源》
  2. 调胃承气汤【方剂大全】
  3. 调胃承气加生地苁蓉汤【方剂大全】
  4. 调胃承气汤证《经方实验录》
  5. 调胃承气加芍药地黄汤【方剂大全】
  6. 调胃承气汤证《临证实验录》
  7. 调胃承气加木香槟榔汤【方剂大全】
  8. 调胃干姜散【方剂大全】
  9. 调胃承气加麦冬元参汤【方剂大全】
  10. 调胃和中汤【方剂大全】
  11. 调胃承气加橘皮汤【方剂大全】
  12. 调胃黄连解毒汤【方剂大全】
  13. 调胃承气加白芍青萍汤【方剂大全】
  14. 调胃散【方剂大全】
  15. 调胃承气《汤头歌诀》
  16. 调胃升阳汤【方剂大全】
  17. 调胃参耆汤【方剂大全】
  18. 调胃汤【方剂大全】
  19. 调胃白术泽泻散【方剂大全】
  20. 调胃养中汤【方剂大全】
  21. 调卫止汗汤【方剂大全】
  22. 调胃噎膈汤【方剂大全】
  23. 调卫饮【方剂大全】
  24. 调息《陆地仙经》
  25. 调卫养荣汤【方剂大全】
  26. 调息《寿世青编》
  27. 调卫汤【方剂大全】
  28. 调息《养生导引秘籍》
  29. 调卫汤《脾胃论》
  30. 调息丸【方剂大全】
  1. 调胃承气汤《目经大成》
  2. 调胃承气汤《儒门事亲》
  3. 调胃承气汤《医方考》
  4. 调胃承气汤《冯氏锦囊秘录》
  5. 调胃承气汤《医方考》
  6. 调胃承气汤《医宗金鉴》
  7. 调胃承气汤《医学心悟》
  8. 调胃承气汤《圆运动的古中医学》
  9. 调胃承气汤《仁术便览》
  10. 调胃承气汤《圆运动的古中医学》
  11. 调胃承气汤《仁术便览》
  12. 调胃承气汤《圆运动的古中医学》
  13. 调胃承气汤《仁术便览》
  14. 调胃承气汤《圆运动的古中医学》
  15. 调胃承气汤《伤寒寻源》
  16. 调胃承气《汤头歌诀》
  17. 调胃承气汤《退思集类方歌注》
  18. 调卫汤《脾胃论》
  19. 调胃承气汤《时方妙用》
  20. 调卫汤《仁术便览》
  21. 调胃承气汤《医方论》
  22. 调卫汤《医方考》
  23. 调胃承气汤《伤寒括要》
  24. 调食《黄帝内经太素》
  25. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  26. 调神养生法《中医养生学》
  27. 调胃承气汤方《伤寒杂病论》
  28. 调身《中医词典》
  29. 调胃承气汤方《伤寒杂病论》
  30. 调摄之要元精主之《古今医统大全》
  31. 调胃承气汤方《伤寒杂病论》


小承气汤_《目经大成》_中医五官_【岐黄之术】

小承气汤四

小承气汤四

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 浓朴 枳实

目赤肿，胸胀满，潮热狂言而喘，此方主之。

阳邪在上则目肿胸满，在中则胀，乘心则狂，溢于胃口则喘。胃实则潮热。潮者，犹江海之潮，其来不失时也。枳、朴去上膈痞满，大黄荡胃中实热，疾消热退，则正气得舒，阳邪自然承服，前症虽逆亦顺，故曰小承气。

有中风邪气作实，二便不通，机要加羌活，更等其分，名三化汤。盖承气能治实邪，加羌活，不忘乎风也。服后大小便微行，上中下无所阻塞，而复其传化之职，故曰三化。凡久风变热，病实形实者，皆为对症。必曰中风多气虚上逆，无用承气之理，固矣哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤三
  • 当前页：小承气汤四
  • 下一页：大承气汤五
<<< 返回本书目录
  1. 小承气汤《汤头歌诀》
  2. 小承气汤【方剂大全】
  3. 小承气汤《伤寒寻源》
  4. 小承气汤（方见前）《圆运动的古中医学》
  5. 小朝天罐【中药大全】
  6. 小承气汤（玉函）《张氏医通》
  7. 小巢菜【中药大全】
  8. 小承气汤证《经方实验录》
  9. 小肠主病《银海指南》
  10. 小承气汤证《临证实验录》
  11. 小肠重复畸形【疾病大全】
  12. 小承气汤证其二《临证实验录》
  13. 小肠肿瘤【疾病大全】
  14. 小承气汤证其一《临证实验录》
  15. 小肠脂肪瘤【疾病大全】
  16. 小齿锥花【中药大全】
  17. 小肠原发性恶性淋巴瘤【疾病大全】
  18. 小赤麻【中药大全】
  19. 小肠俞穴【人体背部穴位】
  20. 小赤麻根【中药大全】
  21. 小肠有寒《圣济总录》
  22. 小赤脉传睛《银海精微》
  23. 小肠痈门主论《疡医大全》
  24. 小虫进耳的急救《现代院外急救手册》
  25. 小肠痈门《辨证录》
  26. 小垂头菊【中药大全】
  27. 小肠痈论《青囊秘诀》
  28. 小寸金黄【中药大全】
  29. 小肠痈、大肠痈《外科大成》
  30. 小大黄【中药大全】
  1. 小承气汤《目经大成》
  2. 小承气汤《儒门事亲》
  3. 小承气汤《医方考》
  4. 小承气汤《三因极一病证方论》
  5. 小承气汤《医学心悟》
  6. 小承气汤《三因极一病证方论》
  7. 小承气汤《仁术便览》
  8. 小承气汤《冯氏锦囊秘录》
  9. 小承气汤《伤寒寻源》
  10. 小承气汤《删补名医方论》
  11. 小承气汤《退思集类方歌注》
  12. 小承气汤《医宗金鉴》
  13. 小承气汤《时方妙用》
  14. 小承气汤《圆运动的古中医学》
  15. 小承气汤《医方论》
  16. 小承气汤《圆运动的古中医学》
  17. 小承气汤《汤头歌诀》
  18. 小承气汤《圆运动的古中医学》
  19. 小承气汤《伤寒括要》
  20. 小承气汤《圆运动的古中医学》
  21. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  22. 小承气汤《圆运动的古中医学》
  23. 小承气汤（玉函）《张氏医通》
  24. 小肠组成《胃肠动力检查手册》
  25. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  26. 小肠主真心客《针灸大成》
  27. 小承气汤方《伤寒杂病论》
  28. 小肠主受盛《中医词典》
  29. 小承气汤方《伤寒杂病论》
  30. 小肠主受盛《中医名词词典》
  31. 小承气汤方《伤寒杂病论》


大承气汤_《目经大成》_中医五官_【岐黄之术】

大承气汤五

大承气汤五

  • 上一页
  • 目录
  • 相关
  • 下一页

前方加芒硝调胃承气不与枳实者，以其不作燥满，如用恐伤上膈氤氲之元气也。小承气不与芒硝者，以其实而未坚，如用恐伤下膈汗漫之真阴也。今三部痞、满、燥、实、坚全见，非重大之剂，急下以承制其邪，则真阴尽为亢阳所劫，症其危矣。然下多亡阴，故仲景曰∶欲行大承气，先与小承气。又曰∶阳明病应发汗，医反下之，此为大逆。

不思补和救逆，漫谓伤寒失表，处散方与服，脉愈滑数，至不可为乃已。深造之士，既常戒惧，于此尤宜加谨。

诗曰∶调胃承气硝黄草；大黄枳朴承气小；二方相合名大承，不留甘草防中挠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤四
  • 当前页：大承气汤五
  • 下一页：十枣汤六
<<< 返回本书目录
  1. 大承气汤《汤头歌诀》
  2. 大承气汤【方剂大全】
  3. 大承气汤《伤寒寻源》
  4. 大承气汤方《伤寒明理论》
  5. 大承气加味汤【方剂大全】
  6. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  7. 大承气加生地苁蓉汤【方剂大全】
  8. 大承气汤圆通就用法《医法圆通》
  9. 大承气加芍药地黄汤【方剂大全】
  10. 大承气汤证《经方实验录》
  11. 大承气加麦冬玄参汤【方剂大全】
  12. 大承气汤证其二《临证实验录》
  13. 大成汤【方剂大全】
  14. 大承气汤证其一《临证实验录》
  15. 大成散【方剂大全】
  16. 大承气汤证治本位的意义《圆运动的古中医学》
  17. 大沉香尊重丸【方剂大全】
  18. 大豉汤【方剂大全】
  19. 大沉香圆【方剂大全】
  20. 大赤脉传睛《银海精微》
  21. 大沉香煨姜丸【方剂大全】
  22. 大虫魄五味散【方剂大全】
  23. 大沉香丸【方剂大全】
  24. 大臭黄荆【中药大全】
  25. 大沉香降气汤【方剂大全】
  26. 大畜方【方剂大全】
  27. 大辰砂丸【方剂大全】
  28. 大川乌丸【方剂大全】
  29. 大车螯散【方剂大全】
  30. 大川芎丸【方剂大全】
  1. 大承气汤《目经大成》
  2. 大承气汤《儒门事亲》
  3. 大承气汤《医方考》
  4. 大承气汤《三因极一病证方论》
  5. 大承气汤《医方考》
  6. 大承气汤《冯氏锦囊秘录》
  7. 大承气汤《仁术便览》
  8. 大承气汤《删补名医方论》
  9. 大承气汤《伤寒寻源》
  10. 大承气汤《医宗金鉴》
  11. 大承气汤《退思集类方歌注》
  12. 大承气汤《医宗金鉴》
  13. 大承气汤《万氏秘传片玉心书》
  14. 大承气汤《圆运动的古中医学》
  15. 大承气汤《时方妙用》
  16. 大承气汤《圆运动的古中医学》
  17. 大承气汤《时方妙用》
  18. 大承气汤《圆运动的古中医学》
  19. 大承气汤《医方论》
  20. 大承气汤《圆运动的古中医学》
  21. 大承气汤《汤头歌诀》
  22. 大承气汤《圆运动的古中医学》
  23. 大承气汤《伤寒括要》
  24. 大承气汤《圆运动的古中医学》
  25. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  26. 大承气汤《圆运动的古中医学》
  27. 大承气汤方《伤寒杂病论》
  28. 大承气汤《圆运动的古中医学》
  29. 大承气汤方《伤寒杂病论》
  30. 大承气汤《圆运动的古中医学》
  31. 大承气汤方《伤寒杂病论》


十枣汤_《目经大成》_中医五官_【岐黄之术】

十枣汤六

十枣汤六

  • 上一页
  • 目录
  • 相关
  • 下一页

芫花 大戟 甘遂 大枣

热邪内蓄、而有伏饮，致头痛项强者，此方主之。

病患内热必渴，渴则必引饮，饮多气弱不能施化。因而凝滞，发为头痛项强，或干呕、汗 出。不须攻表，但宜逐饮，饮尽则安。芫花之辛能散饮，大戟之苦能泄水，甘遂直达水饮所结之处，三物皆峻利，故用大枣以益土。此戎衣之后，而发鉅桥粟之意也。然非壮实人，未可轻与。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤五
  • 当前页：十枣汤六
  • 下一页：三花神丸七
<<< 返回本书目录
  1. 十枣汤《伤寒寻源》
  2. 十枣汤【方剂大全】
  3. 十一味能消丸【方剂大全】
  4. 十枣汤（玉函）《张氏医通》
  5. 十一难《难经悬解》
  6. 十枣汤类《退思集类方歌注》
  7. 十要《寿世传真》
  8. 十枣汤证（脉管炎）《临证实验录》
  9. 十药总论《增订十药神书》
  10. 十枣汤证（牛皮癣）《临证实验录》
  11. 十香止痛丸【方剂大全】
  12. 十枣汤证（脘痛）《临证实验录》
  13. 十香丸【方剂大全】
  14. 十枣汤证（眩晕）《临证实验录》
  15. 十香返生丸【方剂大全】
  16. 十枣汤证（腰背痛）《临证实验录》
  17. 十香返魂丹【方剂大全】
  18. 十枣丸【方剂大全】
  19. 十五味沉香丸【方剂大全】
  20. 十种水气【方剂主治】
  21. 十五难《难经悬解》
  22. 十姊妹【中药大全】
  23. 十五脉络歌《针灸大全》
  24. 十字道上土《本草纲目》完整版
  25. 十五络穴歌《针灸聚英》
  26. 十字韧带损伤【疾病大全】
  27. 十五络脉一首(出针经)《医经国小》
  28. 十字苔草【中药大全】
  29. 十五络脉穴辨（医统）《针灸大成》
  30. 石《本草图经》
  1. 十枣汤《目经大成》
  2. 十枣汤《儒门事亲》
  3. 十枣汤《医方考》
  4. 十枣汤《三因极一病证方论》
  5. 十枣汤《医学心悟》
  6. 十枣汤《医述》
  7. 十枣汤《伤寒寻源》
  8. 十枣汤《删补名医方论》
  9. 十枣汤《退思集类方歌注》
  10. 十枣汤《医宗金鉴》
  11. 十枣汤《时方妙用》
  12. 十枣汤《备急千金要方》
  13. 十枣汤《医方论》
  14. 十枣汤《备急千金要方》
  15. 十枣汤《伤寒括要》
  16. 十枣汤《圆运动的古中医学》
  17. 十枣汤（玉函）《张氏医通》
  18. 十枣汤《圆运动的古中医学》
  19. 十枣汤方《伤寒杂病论》
  20. 十月养胎始于足厥阴肝木《女科经纶》
  21. 十枣汤方《伤寒杂病论》
  22. 十月养胎《竹林女科证治》
  23. 十枣汤方《医宗金鉴》
  24. 十月未足欲产过期不产《医学纲目》
  25. 十枣汤方《医宗金鉴》
  26. 十月胎证《竹林女科证治》
  27. 十枣汤方《伤寒论》
  28. 十月胎形《竹林女科证治》
  29. 十枣汤九十五　方见《伤寒》《金匮悬解》
  30. 十月胎形《女科旨要》
  31. 十枣汤证《临证实验录》


三花神丸_《目经大成》_中医五官_【岐黄之术】

三花神丸七

三花神丸七

  • 上一页
  • 目录
  • 相关
  • 下一页

（酒水为丸。由少至多，快利则止）

甘遂 大戟 芫花（各两半） 白牵牛（二两） 大黄（一两） 轻粉（一钱）

肢体麻痹，走注疼痛，或肿满翻胃，此积痰郁热，气血壅塞，不得宣通。以平剂调理，则经年不效。故聚六物峻厉之品下之，此守真治火之长技也。然曰三花神 ，恐今人无古人之福，闽地河间之浓，虽有好汉，不敢拜倾一二，神将焉 。丹溪加黄柏名小胃丹，自注∶小者消也。只怕消得干净。外如子和木香 槟榔丸之类，名为化滞，实伸足也，伸则不可复屈，故未敢录其方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣汤六
  • 当前页：三花神丸七
  • 下一页：舟车丸八
<<< 返回本书目录
  1. 三花枪刀药根【中药大全】
  2. 三花神佑丸【方剂大全】
  3. 三花枪刀药【中药大全】
  4. 三花汤【方剂大全】
  5. 三候《理虚元鉴》
  6. 三化汤【方剂大全】
  7. 三和饮子【方剂大全】
  8. 三环类抗忧郁药中毒【疾病大全】
  9. 三和散【方剂大全】
  10. 三皇圣纪《饮膳正要》
  11. 三合汤【方剂大全】
  12. 三皇药王考《吴医汇讲》
  13. 三合篇《外经微言》
  14. 三黄宝蜡丸【方剂大全】
  15. 三果木皮【中药大全】
  16. 三黄补血汤【方剂大全】
  17. 三国两晋南北朝中外医学交流《中国医学通史》
  18. 三黄丹《扁鹊心书》
  19. 三国两晋南北朝医学著作《中国医学通史》
  20. 三黄丹《外科传薪集》
  21. 三国两晋南北朝医学理论研究与文献整理《中国医学通史》
  22. 三黄二香散【方剂大全】
  23. 三国两晋南北朝医学家传记《中国医学通史》
  24. 三黄凉膈散【方剂大全】
  25. 三国两晋南北朝药物学的丰富与发展《中国医学通史》
  26. 三黄排石汤加减【方剂大全】
  27. 三国两晋南北朝时期医学（公元220-581年）《中国医学通史》
  28. 三黄片【方剂大全】
  29. 三国两晋南北朝少数民族医学《中国医学通史》
  30. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  1. 三花神丸《目经大成》
  2. 三候《理虚元鉴》
  3. 三花神丸《医方考》
  4. 三黑神曲奇散《傅青主男科》
  5. 三花神丸《医方考》
  6. 三和汤《儒门事亲》
  7. 三花神丸《退思集类方歌注》
  8. 三和散《太平惠民和剂局方》
  9. 三花神佑丸《冯氏锦囊秘录》
  10. 三合汤探吐法《医方考》
  11. 三花神佑丸《仁术便览》
  12. 三合篇《外经微言》
  13. 三花神佑丸《仁术便览》
  14. 三合保胎丸方《幼幼集成》
  15. 三花五子丸《明目至宝》
  16. 三合《中医词典》
  17. 三划《四圣心源》
  18. 三国两晋南北朝中外医学交流《中国医学通史》
  19. 三划《四圣悬枢》
  20. 三国两晋南北朝医学著作《中国医学通史》
  21. 三华聚顶《中医词典》
  22. 三国两晋南北朝医学家传记《中国医学通史》
  23. 三化汤《时病论歌括新编》
  24. 三国两晋南北朝时期医学（公元220-581年）《中国医学通史》
  25. 三化汤《冯氏锦囊秘录》
  26. 三国两晋南北朝军事制度、医学教育和卫生保健《中国医学通史》
  27. 三化汤《医方考》
  28. 三国两晋南北朝军事医学《中国医学通史》
  29. 三化汤《医学心悟》
  30. 三国两晋南北朝服石与炼丹《中国医学通史》
  31. 三化汤《仁术便览》


舟车丸_《目经大成》_中医五官_【岐黄之术】

舟车丸八

舟车丸八

  • 上一页
  • 目录
  • 相关
  • 下一页

前方加青皮 橘皮 木香（各一两） 酒水丸。

面目肿满，徐徐身亦浮大，知病体两实，此方主之。

通可以去塞，欲通之利，无过前方。辛可以行滞，欲行之速，更须加味。酒水下咽之后，水陆俱行，上下左右无所不至，故曰舟车。

诗曰∶芫花大戟偕甘遂，十枣煎投事乃济；牵牛大黄 轻粉增，三花神 名堪味；再入木香青陈皮，舟车竞逐疾徐去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三花神丸七
  • 当前页：舟车丸八
  • 下一页：清毒逐瘀汤九
<<< 返回本书目录
  1. 舟车《汤头歌诀》
  2. 舟车丸【方剂大全】
  3. 重重龈（胎症）《冯氏锦囊秘录》
  4. 舟骨骨折【疾病大全】
  5. 重重龈《幼科铁镜》
  6. 周痹《黄帝内经·灵枢》
  7. 重治法《石室秘录》
  8. 周痹《洄溪医案》
  9. 重症院内获得性肺炎【疾病大全】
  10. 周痹《灵枢悬解》
  11. 重症联合免疫缺陷【疾病大全】
  12. 周痹《内经评文》
  13. 重症肌无力样综合征【疾病大全】
  14. 周痹《圣济总录》
  15. 重症肌无力危象【疾病大全】
  16. 周痹《杂病心法要诀》
  17. 重症肌无力（myasthenia gravis）《神经病学》
  18. 周痹《针灸素难要旨》
  19. 重症肌无力【疾病大全】
  20. 周痹众痹之刺《类经》
  21. 重症肌无力【疾病症状】
  22. 周边葡萄膜炎【疾病大全】
  23. 重症肌无力《家庭医学百科-医疗康复篇》
  24. 周采石湿热生痰痞闷《孙文垣医案》
  25. 重症肌无力《百病自测》
  26. 周刍玉白浊《孙文垣医案》
  27. 重症肌无合并重感冒《赵绍琴临证验案精选》
  28. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  29. 重证眩晕呕吐浮肿《名师垂教》
  30. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  1. 舟车丸《目经大成》
  2. 舟车神佑丸《冯氏锦囊秘录》
  3. 舟车丸《医方考》
  4. 舟车神佑丸《医宗金鉴》
  5. 舟车丸《医方论》
  6. 舟车神丸《删补名医方论》
  7. 舟楫之剂《中医词典》
  8. 舟车《汤头歌诀》
  9. 州都之官《中医词典》
  10. 重组免疫结合试验《免疫学和免疫学检验》
  11. 周本一《中医词典》
  12. 重组近交系《实验动物科学》
  13. 周痹《黄帝内经·灵枢》
  14. 重重龈（胎症）《冯氏锦囊秘录》
  15. 周痹《圣济总录》
  16. 重重龈《幼科铁镜》
  17. 周痹《灵枢悬解》
  18. 重治法《石室秘录》
  19. 周痹《中医词典》
  20. 重症慢阻肺病人需要氧疗《家庭医学百科-医疗康复篇》
  21. 周痹《医宗金鉴》
  22. 重症肌无力先兆《中医疾病预测》
  23. 周痹《内经评文》
  24. 重症肌无力《神经病学》
  25. 周痹《针灸素难要旨》
  26. 重症肌无力《百病自测》
  27. 周痹《杂病心法要诀》
  28. 重症肌无力《家庭医学百科-医疗康复篇》
  29. 周痹众痹之刺《类经》
  30. 重症肌无力《默克家庭诊疗手册》
  31. 周边性溃疡性角膜炎《默克家庭诊疗手册》


清毒逐瘀汤_《目经大成》_中医五官_【岐黄之术】

清毒逐瘀汤九

清毒逐瘀汤九

  • 上一页
  • 目录
  • 相关
  • 下一页

天冬 麦冬 黄连 黄芩 木通 车前子 怀牛膝 红花 苏木 紫草 蒲黄 丹皮 槐花 生地黄 甘草梢

瘀血灌睛，此方主之。

血行于气，无地不周。无形可见曰瘀；火邪上逆，明现于外而不散，曰灌睛。故以天冬、麦冬、黄连、黄芩、车前子、牛膝、木通、甘草清其毒，毒清则气治；以红花、苏木、紫草、蒲黄、槐花、生地、丹皮逐其瘀，瘀逐则血舒，气血周行，睛平如故。然虚人须量情增减，毋执。

诗曰∶天麦门，苏槐地，丹皮紫草 红花聚，牛车载通甘蒲州，恰好连芩开药市。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舟车丸八
  • 当前页：清毒逐瘀汤九
  • 下一页：麦煎散十
<<< 返回本书目录
  1. 清毒饮【方剂大全】
  2. 清耳膏【方剂大全】
  3. 清毒散【方剂大全】
  4. 清法《广瘟疫论》
  5. 清毒明目饮【方剂大全】
  6. 清肺【中药主治】
  7. 清毒利肺汤【方剂大全】
  8. 清肺【方剂主治】
  9. 清毒二仙丹《医学衷中参西录》
  10. 清肺化痰【中药主治】
  11. 清道夫受体《动脉粥样硬化》
  12. 清肺化痰【方剂主治】
  13. 清胆汤【方剂大全】
  14. 清肺化痰健脾汤【方剂大全】
  15. 清胆化石汤【方剂大全】
  16. 清肺化痰汤【方剂大全】
  17. 清带汤【方剂大全】
  18. 清肺火【中药主治】
  19. 清带汤《医学衷中参西录》
  20. 清肺利咽【中药主治】
  21. 清代前中期中外医药交流《中国医学通史》
  22. 清肺热【中药主治】
  23. 清代前中期医学著作《中国医学通史》
  24. 清肺热【方剂主治】
  25. 清代前中期医学入门书的空前发展与医学杂志的出现《中国医学通史》
  26. 清肺汤【方剂大全】
  27. 清代前中期医学典籍的整理研究《中国医学通史》
  28. 清肺消炎丸【方剂大全】
  29. 清代前中期医学(1644-1840)《中国医学通史》
  30. 清肺泄热饮【方剂大全】
  1. 清毒逐瘀汤《目经大成》
  2. 清毒二仙丹《医学衷中参西录》
  3. 清法《中医词典》
  4. 清毒《中医词典》
  5. 清法《广瘟疫论》
  6. 清道夫受体配体《动脉粥样硬化》
  7. 清法（清热法）《中医名词词典》
  8. 清道夫受体结构《动脉粥样硬化》
  9. 清肺《女科证治准绳》
  10. 清道夫受体功能《动脉粥样硬化》
  11. 清肺理嗽茶《茶饮保健》
  12. 清道夫受体《动脉粥样硬化》
  13. 清肺散《仁术便览》
  14. 清道夫受体《临床生物化学》
  15. 清肺散《明目至宝》
  16. 清胆安神《中医词典》
  17. 清肺散火汤《重订囊秘喉书》
  18. 清带汤《医学衷中参西录》
  19. 清肺汤《三因极一病证方论》
  20. 清代前中期中外医药交流《中国医学通史》
  21. 清肺汤《三因极一病证方论》
  22. 清代前中期医学著作《中国医学通史》
  23. 清肺饮《时病论歌括新编》
  24. 清代前中期医学入门书的空前发展与医学杂志的出现《中国医学通史》
  25. 清肺饮《重订囊秘喉书》
  26. 清代前中期医学典籍的整理研究《中国医学通史》
  27. 清肺饮《医方论》
  28. 清代前中期医学《中国医学通史》
  29. 清风藤《医学入门》
  30. 清代前中期医家传记《中国医学通史》
  31. 清风藤《证类本草》


麦煎散_《目经大成》_中医五官_【岐黄之术】

麦煎散十

麦煎散十

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖甲 生地 大黄 柴胡 常山 当归 赤苓 干漆 石膏（各一两） 白术 甘草 小麦（各五钱） 有汗加麻黄根一两。

此治留而积，积而劳之方也。少男狎其女而莫能通，则有留精；室女亲其男而不敢乱，则有留血；孀妇鳏夫有所遇，未免目成念动，止乎礼而情夺，则有留瘀。留之云者，盖欲火方炽，精血已离其位，忍而转逆，停于经脉关隘之区。气至此阻而不行，则积阳为热，令人蒸蒸骨热。血至此行而濡滞，则积阴为疰，令人四肢攻疰，俗名相思病。鳖甲、干漆，破坚物也，所以能逐精血之留。柴胡、石膏，解肌剂也，所以能散幽结之积。且男女亲狎，既分失魄，心神萧索矣，赤苓导而常山开。鳏寡相思，经久成劳，清浊混凝矣，小麦升而大黄降。生地、当归，生新血也。白术、甘草，致新气也。麻黄根之加，乃以其形中闭，为止汗之神品耳。肌热盗汗、目瞒脉实而涩，及男女交合精将泄而忽住，悒悒怏怏，蕴成精浊白带，弥月经年，不痊不减，服此亦间有效。

诗曰∶常山 鳖甲黑如漆，大地茯苓坚若石，白术 甘草采归来，柴麦煎投去劳积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清毒逐瘀汤九
  • 当前页：麦煎散十
  • 下一页：抵当汤十一
<<< 返回本书目录
  1. 麦煎散《虚损启微》
  2. 麦煎散【方剂大全】
  3. 麦煎散《苏沈良方》
  4. 麦胶性肠病【疾病大全】
  5. 麦煎散《扁鹊心书》
  6. 麦角【中药大全】
  7. 麦斛【中药大全】
  8. 麦角胺啡因　Ergotamine and Caffeine《精神药品临床应用指导原则》
  9. 麦格综合征【疾病大全】
  10. 麦角新碱《妇产科学》
  11. 麦麸汤圆《保健药膳》
  12. 麦角中毒《家庭医学百科-自救互救篇》
  13. 麦麸草根【中药大全】
  14. 麦疥速愈汤【方剂大全】
  15. 麦麸草【中药大全】
  16. 麦粒肿《自我调养巧治病》
  17. 麦麸《本草纲目》完整版
  18. 麦粒肿【疾病大全】
  19. 麦粉《本草纲目》完整版
  20. 麦门冬《本草纲目》完整版
  21. 麦饭石膏论《集验背疽方》
  22. 麦门冬《本草乘雅半偈》
  23. 麦饭石【中药大全】
  24. 麦门冬《本草崇原》
  25. 麦饭石《本草择要纲目》
  26. 麦门冬《本草经解》
  27. 麦饭石《本草纲目》完整版
  28. 麦门冬《本草思辨录》
  29. 麦冬平肺饮【方剂大全】
  30. 麦门冬《本草图经》
  1. 麦煎散《目经大成》
  2. 麦煎散《太平惠民和剂局方》
  3. 麦煎散《医方考》
  4. 麦煎散《三因极一病证方论》
  5. 麦煎散《医方考》
  6. 麦煎散《妇人大全良方》
  7. 麦煎散《扁鹊心书》
  8. 麦煎散《虚损启微》
  9. 麦煎散《苏沈良方》
  10. 麦麸汤圆《保健药膳》
  11. 麦角胺啡因《精神药品临床应用指导原则》
  12. 麦麸《本草易读》
  13. 麦角生物碱《药理学》
  14. 麦粉《药性切用》
  15. 麦角新碱《妇产科学》
  16. 麦粉《本草撮要》
  17. 麦角中毒《家庭医学百科-自救互救篇》
  18. 麦粉《本草从新》
  19. 麦粒灸《中医词典》
  20. 麦饭石膏论《集验背疽方》
  21. 麦粒肿《默克家庭诊疗手册》
  22. 麦饭石《本草择要纲目》
  23. 麦粒肿《手穴手纹诊治》
  24. 麦饭石《冯氏锦囊秘录》
  25. 麦粒肿《自我调养巧治病》
  26. 麦冬夏茶《茶饮保健》
  27. 麦芒入目《奇效简便良方》
  28. 麦冬丸方《回生集》
  29. 麦芒入目门主方《疡医大全》
  30. 麦冬清肺饮《冯氏锦囊秘录》
  31. 麦芒入目秘方《华佗神方》


抵当汤_《目经大成》_中医五官_【岐黄之术】

抵当汤十一

抵当汤十一

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭炒 虻虫（炒各三十枚） 制大黄（二两） 桃仁（去皮，炒一两）

蓄血内实，热上攻眼，急治其标，非此汤不能抵当。分而言之，经曰咸走血，腐胜焦，水蛭、虻虫之咸腐，所以祛血瘀；滑去着，苦降火，桃仁、大黄之苦滑，所以利血热。又抵者，至也；蓄血，死阴之属。无情草木安能营运生气，务必以灵动嗜血之虫，飞者走阳经，潜者达阴络，引领桃仁攻血瘀，大黄下血热，诚至当不易之良也，故名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦煎散十
  • 当前页：抵当汤十一
  • 下一页：通幽丸十二
<<< 返回本书目录
  1. 抵当汤《伤寒寻源》
  2. 抵当汤【方剂大全】
  3. 鸐雉【中药大全】
  4. 抵当汤（玉函）《张氏医通》
  5. 涤滞消瘀汤【方剂大全】
  6. 抵当汤方《伤寒明理论》
  7. 涤痔散【方剂大全】
  8. 抵当汤证《经方实验录》
  9. 涤瘀汤【方剂大全】
  10. 抵当丸《伤寒寻源》
  11. 涤饮丸【方剂大全】
  12. 抵当丸【方剂大全】
  13. 涤饮通络治胁痛《名师垂教》
  14. 抵当丸证《经方实验录》
  15. 涤邪汤【方剂大全】
  16. 抵当乌头桂枝汤【方剂大全】
  17. 涤邪救苦汤【方剂大全】
  18. 抵金丹【方剂大全】
  19. 涤痿兴阳汤《毓麟验方》
  20. 抵金膏【方剂大全】
  21. 涤痰丸【方剂大全】
  22. 抵金散【方剂大全】
  23. 涤痰汤【方剂大全】
  24. 抵抗力与变异《医学微生物学》
  25. 涤痰汤《汤头歌诀》
  26. 抵圣碧霞丹【方剂大全】
  27. 涤胎散【方剂大全】
  28. 抵圣大道丸【方剂大全】
  29. 涤热逐瘀汤【方剂大全】
  30. 抵圣丹【方剂大全】
  1. 抵当汤《目经大成》
  2. 抵当汤《儒门事亲》
  3. 抵当汤《医学心悟》
  4. 抵当汤《三因极一病证方论》
  5. 抵当汤《伤寒寻源》
  6. 抵当汤《冯氏锦囊秘录》
  7. 抵当汤《时方妙用》
  8. 抵当汤《备急千金要方》
  9. 抵当汤《医方论》
  10. 抵当汤《备急千金要方》
  11. 抵当汤《伤寒括要》
  12. 抵当汤《圆运动的古中医学》
  13. 抵当汤（玉函）《张氏医通》
  14. 抵当汤《圆运动的古中医学》
  15. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  16. 抵当汤《圆运动的古中医学》
  17. 抵当汤并丸《医宗金鉴》
  18. 氐羌毒候《诸病源候论》
  19. 抵当汤并丸《删补名医方论》
  20. 涤饮通络治胁痛《名师垂教》
  21. 抵当汤方《伤寒杂病论》
  22. 涤虚烦止燥渴《丹溪手镜》
  23. 抵当汤方《伤寒杂病论》
  24. 涤痿兴阳汤《毓麟验方》
  25. 抵当汤方《伤寒杂病论》
  26. 涤痰汤《汤头歌诀》
  27. 抵当汤方《医宗金鉴》
  28. 涤痰汤《医方论》
  29. 抵当汤方《医宗金鉴》
  30. 涤痰汤《仁术便览》
  31. 抵当汤方《伤寒明理论》


通幽丸_《目经大成》_中医五官_【岐黄之术】

通幽丸十二

通幽丸十二

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄 大黄 当归 红花 麻仁 郁李仁 桃仁（各五钱） 荆芥穗 赤芍药（各三钱）

肠结睛痛，此方主之。

肠结便黑而坚，盖血燥也。今曰睛痛，则久燥变热，风欲动矣。燥者润之，归、地、三仁润物也。热者寒之，大黄、红花寒物也。少入荆、芍者，正防其风为厉耳。

诗曰∶虻蛭桃黄汤异样，对症理宜无抵当，通幽当归熟地将，仍用桃仁制大黄，麻仁郁李荆穗芍，因性相从丸合作，制黄一味力相侔，利中还有白牵牛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤十一
  • 当前页：通幽丸十二
  • 下一页：瘵疾丸十三
<<< 返回本书目录
  1. 通幽汤【方剂大全】
  2. 通瘀煎【方剂大全】
  3. 通幽汤《汤头歌诀》
  4. 通瘀消炎汤【方剂大全】
  5. 通幽汤《脾胃论》
  6. 通月经【中药主治】
  7. 通用诸方补遗《古今医统大全》
  8. 通真子诊脉歌《婴童类萃》
  9. 通用诸方《古今医统大全》
  10. 通治《古今医鉴》
  11. 通用门《跌损妙方》
  12. 通治《寿世保元》
  13. 通用古方诗括：杂病（一）《医学入门》
  14. 通治《寿世保元》
  15. 通用古方诗括：杂病（五）《医学入门》
  16. 通治《万病回春》
  17. 通用古方诗括：杂病（四）《医学入门》
  18. 通治部《本草易读》
  19. 通用古方诗括：杂病（三）《医学入门》
  20. 通治法《石室秘录》
  21. 通用古方诗括：杂病（六）《医学入门》
  22. 通治诸般恶虫咬《医学纲目》
  23. 通用古方诗括：杂病（二）《医学入门》
  24. 通治诸积《济阴纲目》
  25. 通用古方诗括：伤寒《医学入门》
  26. 同病各发《校注医醇剩义》
  27. 通用古方诗括：内伤《医学入门》
  28. 同类勿药章《韩氏医通》
  29. 通用古方诗括《医学入门》
  30. 同伤寒十二证《医宗金鉴》
  1. 通幽丸《目经大成》
  2. 通幽汤《汤头歌诀》
  3. 通瘀破结《中医词典》
  4. 通幽汤《医方论》
  5. 通真子诊脉歌《婴童类萃》
  6. 通幽汤《脾胃论》
  7. 通治《证治准绳·幼科》
  8. 通幽汤《万氏秘传片玉心书》
  9. 通治《证治准绳·疡医》
  10. 通幽汤《医方考》
  11. 通治《寿世保元》
  12. 通幽汤《冯氏锦囊秘录》
  13. 通治《寿世保元》
  14. 通用诸方补遗《古今医统大全》
  15. 通治《古今医鉴》
  16. 通用诸方《古今医统大全》
  17. 通治《万病回春》
  18. 通用门《跌损妙方》
  19. 通治《明医指掌》
  20. 通用古方诗括《医学入门》
  21. 通治部《本草易读》
  22. 通用方序论《妇人大全良方》
  23. 通治法《石室秘录》
  24. 通用方论（妇科心镜 上）《古今医统大全》
  25. 通治急慢惊《证治准绳·幼科》
  26. 通用方（计七十七方）《外科证治全书》
  27. 通治三焦甚寒之气《卫生宝鉴》
  28. 通用方《伤科方书》
  29. 通治三焦甚热之气《卫生宝鉴》
  30. 通用方《女科证治准绳》
  31. 通治五疳方《证治准绳·幼科》


瘵疾丸_《目经大成》_中医五官_【岐黄之术】

瘵疾丸十三

瘵疾丸十三

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（八两） 芍药（四两） 大元地 甘草（各三两） 黄芩 干漆 桃仁 杏仁（各二两） 蛴螬 虻虫 水蛭 虫（各半斤）

五劳病极，内有干血，致肌肤甲错，两目黑暗，此方主之。

吴鹤皋曰∶浊阴不降，则清阳不升，天地之道也。小人不退，则君子不进，家国之道也。干血不去，则新血不生，人身之道也。干漆、桃仁、虻虫、水蛭、蛴螬、 虫，去血之品，君以大黄，是听令于将军矣。乃芩、芍、地黄，去车火而存杯水。杏仁、甘草，泽焦土而培枯木。仲景为医方宗匠，良有特识。今世一遇劳伤羸瘦，用滋阴清热不愈，则坐以待毙。呜呼！术岂止于此耶。

诗曰∶腐草蛴螬水田蛭， 虫虻虫干地漆，大黄芩芍杏桃仁，法制蜜丸疗瘵疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通幽丸十二
  • 当前页：瘵疾丸十三
  • 下一页：滚痰丸十四
<<< 返回本书目录
  1. 窄叶鼠李【中药大全】
  2. 毡《本草纲目》完整版
  3. 窄叶飘带草【中药大全】
  4. 毡盖木耳【中药大全】
  5. 窄叶南蛇藤【中药大全】
  6. 毡屉《本草纲目》完整版
  7. 窄叶大戟【中药大全】
  8. 粘多糖沉积病【疾病大全】
  9. 翟竹亭先生传《湖岳村叟医案》
  10. 粘附分子《细胞和分子免疫学》
  11. 翟平薯蓣丸【方剂大全】
  12. 粘附分子《医学免疫学》
  13. 摘要《经验麻科》
  14. 粘附分子的表达的调节《细胞和分子免疫学》
  15. 摘陶氏七法《伤寒括要》
  16. 粘附分子的功能《细胞和分子免疫学》
  17. 摘平脉三不治症论《三指禅》
  18. 粘附分子的种类和结构《细胞和分子免疫学》
  19. 斋说《寿世青编》
  20. 粘连性肠梗阻《普通外科学》
  21. 鮓答《本草纲目》图文版
  22. 粘连性肠梗阻【疾病大全】
  23. 蚱蜢【中药大全】
  24. 粘连性中耳炎【疾病大全】
  25. 蚱蝉汤【方剂大全】
  26. 粘连性中耳炎（adhesive otitis media）《耳鼻咽喉外科学》
  27. 蚱蝉散【方剂大全】
  28. 粘毛黄花菍【中药大全】
  29. 蚱蝉【中药大全】
  30. 粘毛黄花稔【中药大全】
  1. 瘵疾丸《目经大成》
  2. 瘵骨蒸热《女科证治准绳》
  3. 毡《本草易读》
  4. 瘵《中医词典》
  5. 旃檀《本经逢原》
  6. 窄阴方《古代房中秘方》
  7. 粘附分子《细胞和分子免疫学》
  8. 翟良《中医词典》
  9. 粘附分子《医学免疫学》
  10. 摘要《经验麻科》
  11. 粘附分子参与免疫细胞的识别作用《细胞和分子免疫学》
  12. 摘要《临床激光治疗学》
  13. 粘附分子参与细胞发育、分化、附着及移动《细胞和分子免疫学》
  14. 摘星换斗《中医词典》
  15. 粘附分子的表达的调节《细胞和分子免疫学》
  16. 摘陶氏七法《伤寒括要》
  17. 粘附分子的功能《细胞和分子免疫学》
  18. 摘平脉三不治症论《三指禅》
  19. 粘附分子的种类和结构《细胞和分子免疫学》
  20. 斋说《寿世青编》
  21. 粘附分子构型改变影响细胞的粘附作用《细胞和分子免疫学》
  22. 鲊答《本草纲目》
  23. 粘附分子与淋巴细胞的归巢《细胞和分子免疫学》
  24. 蚱蜢《证类本草》
  25. 粘附分子与凝血《细胞和分子免疫学》
  26. 蚱蝉蝉花《增广和剂局方药性总论》
  27. 粘附分子与细胞内信号传导《细胞和分子免疫学》
  28. 蚱蝉《本草乘雅半偈》
  29. 粘附分子与肿瘤《细胞和分子免疫学》
  30. 蚱蝉《名医别录》
  31. 粘附剂《实用免疫细胞与核酸》


滚痰丸_《目经大成》_中医五官_【岐黄之术】

滚痰丸十四

滚痰丸十四

  • 上一页
  • 目录
  • 相关
  • 下一页

（紫苏子、白芥子、莱菔子煎浓汁，和蜜丸）

大黄（四两） 黄芩（二两） 礞石（硝煮，飞，一两） 沉香（五钱）

实热老痰，见诸怪症，此方主之。

痰之实也由于气，气动则痰行，故用沉香、三子以降气。痰之老也由于火，火盛则痰结，故用礞石、二黄以泻火。

诗曰∶滚痰丸，大黄芩，金礞石，海南沉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘵疾丸十三
  • 当前页：滚痰丸十四
  • 下一页：栀子豉汤十五
<<< 返回本书目录
  1. 滚痰丸《汤头歌诀》
  2. 滚痰丸【方剂大全】
  3. 滚山虫【中药大全】
  4. 滚涎膏【方剂大全】
  5. 滚龙草【中药大全】
  6. 滚涎丸【方剂大全】
  7. 滚金丸【方剂大全】
  8. 郭白云先生论痘疹三不宜《专治麻痧初编》
  9. 衮金丸【方剂大全】
  10. 郭秉和戒烟治效《仿寓意草》
  11. 鳜鱼胆【中药大全】
  12. 郭稽中产后中风方论《妇人大全良方》
  13. 鳜鱼【中药大全】
  14. 郭松崖郡侯疟疾《程杏轩医案》
  15. 鳜鱼《本草纲目》图文版
  16. 锅巴虾仁《保健药膳》
  17. 鳜鱼《本草求真》
  18. 锅粑【中药大全】
  19. 鳜鱼《本草纲目》完整版
  20. 锅粑散【方剂大全】
  21. 鳜胆煎【方剂大全】
  22. 锅铲叶【中药大全】
  23. 鳜（居卫切）鱼《证类本草》
  24. 锅盖《本草纲目》完整版
  25. 筀笋【中药大全】
  26. 锅焦【中药大全】
  27. 桧鱼（鱼生）《本草纲目》完整版
  28. 锅焦饼【方剂大全】
  29. 桧叶【中药大全】
  30. 锅焦丸【方剂大全】
  1. 滚痰丸《目经大成》
  2. 滚法《中医词典》
  3. 滚痰丸《医方考》
  4. 滚法《中医名词词典》
  5. 滚痰丸《医学心悟》
  6. 滚刺筒《中医词典》
  7. 滚痰丸《仁术便览》
  8. 衮金丸《是斋百一选方》
  9. 滚痰丸《仁术便览》
  10. 鳜鱼〈平〉《食疗本草》
  11. 滚痰丸《汤头歌诀》
  12. 鳜鱼《药性切用》
  13. 滚摇《中医词典》
  14. 鳜鱼《本草撮要》
  15. 郭白云先生论痘疹三不宜《专治麻痧初编》
  16. 鳜鱼《本草分经》
  17. 郭秉和戒烟治效《仿寓意草》
  18. 鳜鱼《本草从新》
  19. 郭诚勋《中医词典》
  20. 鳜鱼《本经逢原》
  21. 郭桂《中医词典》
  22. 鳜鱼《本草求真》
  23. 郭含章《中医词典》
  24. 鳜鱼《医学入门》
  25. 郭稽中《中医词典》
  26. 鳜鱼《饮食须知》
  27. 郭稽中产后方论附《妇人大全良方》
  28. 鳜鱼《本草纲目》
  29. 郭稽中产后中风方论《妇人大全良方》
  30. 鳜（居卫切）鱼《证类本草》
  31. 郭稽中产难方论《妇人大全良方》


栀子豉汤_《目经大成》_中医五官_【岐黄之术】

栀子豉汤十五

栀子豉汤十五

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子仁 豆豉（倍用） 或加干姜少许。

表证未退，医早下之，阳邪乘虚入里，固结不能散，烦热懊 。更以陷胸汤继投，愈虚其虚，病不起尔。栀、豉靖虚烦客热，服而探吐。俾误下表邪，一涌而出。去邪存正，此为上策。加姜者，既误必损胃之意。若未经下，烦闷及多痰头痛，以赤小豆、苦瓜蒂为散主之。盖苦能涌泄，瓜蒂苦物也。燥可去湿，赤小豆燥物也。夫病未经下，元气虽虚未损，头痛挟痰，又似实症，故用二物在上，吐而夺之，诚为快利。今人唯知汗下，而吐法全不能讲究，何哉？丹溪曰∶吐中就有发散之义。戴人亦谓吐法兼汗。镜虽不敏，请事斯语矣。

烧盐调热童便，本治霍乱搅肠，愚以治伤食睑肿，痛连胸膈，三饮而三吐之，亦效。所谓死方活用，全者多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滚痰丸十四
  • 当前页：栀子豉汤十五
  • 下一页：蜜胆导法十六
<<< 返回本书目录
  1. 栀子豉汤《伤寒寻源》
  2. 栀子豉汤【方剂大全】
  3. 栀子柏皮汤【方剂大全】
  4. 栀子豉汤（玉函）《张氏医通》
  5. 栀子柏皮汤《伤寒寻源》
  6. 栀子豉汤方《伤寒明理论》
  7. 栀子【中药大全】
  8. 栀子豉汤证其二《临证实验录》
  9. 栀子《本草纲目》图文版
  10. 栀子豉汤证其一《临证实验录》
  11. 栀子《证类本草》
  12. 栀子大黄汤【方剂大全】
  13. 栀子《长沙药解》
  14. 栀子大青汤【方剂大全】
  15. 栀子《药征》
  16. 栀子豆豉汤【方剂大全】
  17. 栀子《药鉴》
  18. 栀子二陈汤【方剂大全】
  19. 栀子《神农本草经百种录》
  20. 栀子甘草豉汤《伤寒寻源》
  21. 栀子《侣山堂类辩》
  22. 栀子甘草豉汤【方剂大全】
  23. 栀子《雷公炮炙论》
  24. 栀子干姜汤《伤寒寻源》
  25. 栀子《本草择要纲目》
  26. 栀子干姜汤【方剂大全】
  27. 栀子《本草图经》
  28. 栀子膏【方剂大全】
  29. 栀子《本草思辨录》
  30. 栀子根【中药大全】
  1. 栀子豉汤《目经大成》
  2. 栀子豉汤《冯氏锦囊秘录》
  3. 栀子豉汤《医方考》
  4. 栀子豉汤《删补名医方论》
  5. 栀子豉汤《医学心悟》
  6. 栀子豉汤《医宗金鉴》
  7. 栀子豉汤《伤寒寻源》
  8. 栀子豉汤《备急千金要方》
  9. 栀子豉汤《退思集类方歌注》
  10. 栀子豉汤《圆运动的古中医学》
  11. 栀子豉汤《时方妙用》
  12. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  13. 栀子豉汤《医方论》
  14. 栀子柏皮证十三　太阴十四《伤寒悬解》
  15. 栀子豉汤《伤寒括要》
  16. 栀子柏皮汤方《医宗金鉴》
  17. 栀子豉汤（玉函）《张氏医通》
  18. 栀子柏皮汤方《伤寒杂病论》
  19. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  20. 栀子柏皮汤《伤寒括要》
  21. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  22. 栀子柏皮汤《退思集类方歌注》
  23. 栀子豉汤方《伤寒杂病论》
  24. 栀子柏皮汤《伤寒寻源》
  25. 栀子豉汤方《伤寒杂病论》
  26. 栀子柏皮汤《医学心悟》
  27. 栀子豉汤方《伤寒杂病论》
  28. 栀子柏皮汤《医方考》
  29. 栀子豉汤方《医宗金鉴》
  30. 栀子柏皮汤《删补名医方论》
  31. 栀子豉汤方《伤寒明理论》


蜜胆导法_《目经大成》_中医五官_【岐黄之术】

蜜胆导法十六

蜜胆导法十六

  • 上一页
  • 目录
  • 相关
  • 下一页

（一方量用蓖麻子、生大黄、生猪膏捣，捏长条，导入肛门内，效尤捷）

蜜二合煎极稠，捏如指，蘸皂角末少许，乘热纳入谷道。病患以手紧抱，勿令出，顷当便；猪胆一枚，入醋些子，用竹管深深灌入广肠，亦妙。

阳明症自汗，小便利，大便秘者，蜜胆导之。此仲景原文。汪注∶胃实自汗，小便复利，此津液内竭，非热结也。若与下药，则液愈耗矣。宜用外导之法。按是方只大便不行，别无所苦，及虚羸人燥秘，久病患欲下不敢下，蜜能润肠，角能通窍，胆寒清热，醋酸致液，迎而夺之，于法允合。若云胃实，应有痞、满、潮、渴等症。

阳明自汗，决为内热逼出，汗亡津液，小便安得反利。立言似此，作述均失之矣，大匠以为如何。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤十五
  • 当前页：蜜胆导法十六
  • 下一页：接汗法十七
<<< 返回本书目录
  1. 蜜《药征续编》
  2. 蜜蜂《本草纲目》完整版
  3. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  4. 蜜蜂《本草纲目》图文版
  5. 嘧啶5′-核苷酸缺乏症【疾病大全】
  6. 蜜蜂房【中药大全】
  7. 密枝问荆【中药大全】
  8. 蜜蜂子【中药大全】
  9. 密褶红菇【中药大全】
  10. 蜜柑草【中药大全】
  11. 密斋治法大略括《麻科活人全书》
  12. 蜜环菌【中药大全】
  13. 密叶天胡荽【中药大全】
  14. 蜜煎【方剂大全】
  15. 密叶绢藓【中药大全】
  16. 蜜煎导法方《伤寒寻源》
  17. 密纹薄芝【中药大全】
  18. 蜜煎导法通大便，《汤头歌诀》
  19. 密陀僧散【方剂大全】
  20. 蜜饯百合【方剂大全】
  21. 密陀僧【中药大全】
  22. 蜜饯萝卜【方剂大全】
  23. 密陀僧《本草纲目》图文版
  24. 蜜饯山楂【方剂大全】
  25. 密陀僧《证类本草》
  26. 蜜蜡《本草纲目》完整版
  27. 密陀僧《雷公炮炙论》
  28. 蜜蜡《本草乘雅半偈》
  29. 密陀僧《本草择要纲目》
  30. 蜜蜡《本草崇原》
  1. 蜜胆导法《目经大成》
  2. 蜜葱猪胆汤《医林改错》
  3. 蜜导法《瘴疟指南》
  4. 蜜〈微温〉《食疗本草》
  5. 蜜兑法《妇人大全良方》
  6. 蜜《药征续编》
  7. 蜜兑法《三因极一病证方论》
  8. 蜜《本草求真》
  9. 蜜蜂《本草纲目》
  10. 蜜《汤液本草》
  11. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  12. 蜜《饮膳正要》
  13. 蜜附汤《三因极一病证方论》
  14. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  15. 蜜附子《三因极一病证方论》
  16. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  17. 蜜煎《备急千金要方》
  18. 密斋治法大略括《麻科活人全书》
  19. 蜜煎导法《中医名词词典》
  20. 密意守气《中医词典》
  21. 蜜煎导法《时病论歌括新编》
  22. 密钥匙《外科理例》
  23. 蜜煎导法《中医词典》
  24. 密钥匙《喉舌备要秘旨》
  25. 蜜煎导法《重订囊秘喉书》
  26. 密陀僧一物散《医方考》
  27. 蜜煎导法《冯氏锦囊秘录》
  28. 密陀僧《本草图经》
  29. 蜜煎导法《医方考》
  30. 密陀僧《药性切用》
  31. 蜜煎导法《仁术便览》


接汗法_《目经大成》_中医五官_【岐黄之术】

接汗法十七

接汗法十七

  • 上一页
  • 目录
  • 相关
  • 下一页

姜、葱各半斤，煎汤一斛，如后法蒸之。

朔方严寒之地，汗不易得，及腠理闭密之人，得汗无多，皆可间行此法。盖姜、葱能通腠理，作汤以蒸之，则表易泄。譬诸克敌，乃外合之兵也。如汗出不止，速碾生龙骨、 牡蛎、杂荞麦或糯米粉扑之。盖四物粘腻而涩，可以固脱云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜胆导法十六
  • 当前页：接汗法十七
  • 下一页：倒仓法十八
<<< 返回本书目录
  1. 接骨紫菀【中药大全】
  2. 接合菌病【疾病大全】
  3. 接骨紫金丹【方剂大全】
  4. 接筋草【中药大全】
  5. 接骨诸方《金疮跌打接骨药性秘书》
  6. 接筋骨【中药主治】
  7. 接骨至神丹【方剂大全】
  8. 接筋藤《滇南本草》
  9. 接骨至宝七厘散【方剂大全】
  10. 接经《此事难知》
  11. 接骨药膏【方剂大全】
  12. 接经补遗《此事难知》
  13. 接骨药【方剂大全】
  14. 接命丹【方剂大全】
  15. 接骨续筋药膏【方剂大全】
  16. 接气草【中药大全】
  17. 接骨续筋丹【方剂大全】
  18. 接气丹【方剂大全】
  19. 接骨续筋【中药主治】
  20. 接气沐龙汤【方剂大全】
  21. 接骨效方【方剂大全】
  22. 接气饮【方剂大全】
  23. 接骨消肿止痛方【方剂大全】
  24. 接舌金丹【方剂大全】
  25. 接骨消肿【中药主治】
  26. 接神散【方剂大全】
  27. 接骨仙桃【中药大全】
  28. 接生如圣丸【方剂大全】
  29. 接骨仙方【方剂大全】
  30. 接真丹【方剂大全】
  1. 接汗法《目经大成》
  2. 接骨紫金丹《仁术便览》
  3. 接汗法《医方考》
  4. 接骨诸方《金疮跌打接骨药性秘书》
  5. 接合《医学微生物学》
  6. 接骨药方《救伤秘旨》
  7. 接脊《中医词典》
  8. 接骨药《儒门事亲》
  9. 接筋《奇效简便良方》
  10. 接骨忘拐丸《是斋百一选方》
  11. 接筋藤《滇南本草》
  12. 接骨手法《中医词典》
  13. 接经《此事难知》
  14. 接骨神方（东平展子明方）《回生集》
  15. 接经补遗《此事难知》
  16. 接骨神方《奇效简便良方》
  17. 接经法《中医词典》
  18. 接骨散《是斋百一选方》
  19. 接经取穴《中医词典》
  20. 接骨散《是斋百一选方》
  21. 接气丹《太平惠民和剂局方》
  22. 接骨散《儒门事亲》
  23. 接气通经《中医词典》
  24. 接骨散《太平惠民和剂局方》
  25. 接指方《仁术便览》
  26. 接骨散《三因极一病证方论》
  27. 痎疟根原《四圣心源》
  28. 接骨散《冯氏锦囊秘录》
  29. 痎疟疟母《医宗金鉴》
  30. 接骨散《正体类要》
  31. 揭被香《毓麟验方》


倒仓法_《目经大成》_中医五官_【岐黄之术】

倒仓法十八

倒仓法十八

  • 上一页
  • 目录
  • 相关
  • 下一页

取肥嫩黄牝牛精肉二十斤，长流水煮糜烂，新布滤去渣，将净汁慢火熬略稠，如琥珀色为度。令病患先一日断肉茹淡，勿饱晚膳，于明亮无风密室坐定，以汤饮一杯，少停又饮一杯。备秽桶瓦盆贮吐下之物，一瓷瓶盛所出之溺。病在上者，欲其吐多须急进。病在中下者，欲其下多须缓进。全在活法审量，视出物净尽乃止。行后必渴，不得与茶水，即以所盛之溺呷之。倘倦怠觉肌，先与淡稀粥，次进菜羹，次鸡、羊。将息一二月，自然精神焕发，沉 悉去矣。

积聚 瘕，此法行之。

积以味言，膏粱致之也。聚以气言，忧思致之也。积浓聚久，则阻碍气血，乃无情而化有情，离形而自成形，为为瘕，栖于肠胃曲折之处。所谓鼓掌成声，击石出火，二物相合，象在其间。曾谓铢两丸散可能破其藩篱。

肉液充满融和，无处不到，到则必利。譬如雪消水来，浮沙沉木，顺流而东。虽秽物或逐未尽，而欲复营窠臼，势无及矣。丹溪曰∶黄牛，坤土地，以顺为德，而法健为功者，牝之用也。又曰∶全在饮溺上妙，非惟止渴，兼涤余垢。深洞此法之奥，至云。其方得于西域异人，中年后行一二次，却疾延年。说在那里去了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接汗法十七
  • 当前页：倒仓法十八
  • 下一页：分珠散十九
<<< 返回本书目录
  1. 倒仓法《医学纲目》
  2. 倒仓论《格致余论》
  3. 倒《张氏医通》
  4. 倒插花【中药大全】
  5. 捣薤膏【方剂大全】
  6. 倒赤伞【中药大全】
  7. 捣烂外敷【中药主治】
  8. 倒触伞【中药大全】
  9. 捣姜饼【方剂大全】
  10. 倒地铃【中药大全】
  11. 捣关救肾汤【方剂大全】
  12. 倒地笑【疾病症状】
  13. 导滞香连丸【方剂大全】
  14. 倒吊笔【中药大全】
  15. 导滞丸【方剂大全】
  16. 倒吊笔叶【中药大全】
  17. 导滞通幽汤【方剂大全】
  18. 倒吊蜡烛【中药大全】
  19. 导滞通经汤【方剂大全】
  20. 倒根蓼【中药大全】
  21. 导滞汤【方剂大全】
  22. 倒根野苏【中药大全】
  23. 导滞散【方剂大全】
  24. 倒钩刺【中药大全】
  25. 导滞定功丸【方剂大全】
  26. 倒挂草【中药大全】
  27. 导症囊【方剂大全】
  28. 倒挂金钩【中药大全】
  29. 导源饮【方剂大全】
  30. 倒挂牛【中药大全】
  1. 倒仓法《目经大成》
  2. 倒仓法《医学纲目》
  3. 倒仓法《医方考》
  4. 倒饱中满《傅青主男科》
  5. 倒仓法《医方论》
  6. 倒拔肿疡《中医词典》
  7. 倒仓论《格致余论》
  8. 倒《张氏医通》
  9. 倒产《中医词典》
  10. 捣针法《中医词典》
  11. 倒产《竹林女科证治》
  12. 捣针《中医名词词典》
  13. 倒垂帘《中医词典》
  14. 捣法《中医词典》
  15. 倒吊法《中医词典》
  16. 导滞通幽汤《仁术便览》
  17. 倒挂草《本经逢原》
  18. 导滞通经汤《外科理例》
  19. 倒挂藤《证类本草》
  20. 导滞通腑《中医名词词典》
  21. 倒换散《医方考》
  22. 导滞汤《退思集类方歌注》
  23. 倒睫《目经大成》
  24. 导滞散《太平惠民和剂局方》
  25. 倒睫《明目至宝》
  26. 导瘀散滞缓急之品《痰火点雪》
  27. 倒睫《眼科学》
  28. 导饮丸《儒门事亲》
  29. 倒睫赤烂症《中医词典》
  30. 导引图《马王堆简帛》
  31. 倒睫卷毛歌《医宗金鉴》


分珠散_《目经大成》_中医五官_【岐黄之术】

分珠散十九

分珠散十九

  • 上一页
  • 目录
  • 相关
  • 下一页

（四物汤调服）

槐花 蒲黄 丹皮 丹参 红花 苏木 紫草（各一两） 乳香 没药 血竭 朱砂 灵砂（各五钱）

瘀血赤脉贯睛，血障。肉包睛，此方主之。

血生于心，藏于肝，上腾于目系，故肉胀脉粗而色赤。痛则热实，痒则风虚，脉弦而数，则热盛生风。倘多眵与气轮红紫，此心火乘金。两睑赤胜烂，奇痒，此风木侮土，法当一体。血分之药，且散且逐，载镇载和，自尔血势少沮，而障脉潜销。或加刀烙外治，日久睛光熠耀，黑白分明，故曰分珠。

诗曰∶从来血脉贯睛珠，没药朱灵竭力除，紫草蒲槐花木乳，丹参皮用亦相如。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒仓法十八
  • 当前页：分珠散十九
  • 下一页：散阵
<<< 返回本书目录
  1. 分治法《石室秘录》
  2. 分珠散【方剂大全】
  3. 分治部下（小疵）《外科大成》
  4. 分浊散【方剂大全】
  5. 分治部上（痈疽）《外科大成》
  6. 分浊饮【方剂大全】
  7. 分治八瘕《济阴纲目》
  8. 分子结构《医用化学》
  9. 分肢散【方剂大全】
  10. 分子克隆载体《实用免疫细胞与核酸》
  11. 分枝火绒草【中药大全】
  12. 分子生物学的基本含义《生物化学与分子生物学》
  13. 分枝杆菌《医学微生物学》
  14. 分子生物学的主要研究内容《生物化学与分子生物学》
  15. 分症《温病正宗》
  16. 分子生物学发展简史《生物化学与分子生物学》
  17. 分瘀汤【方剂大全】
  18. 分子生物学技术在免疫学诊断中的应用《医学免疫学》
  19. 分阴阳法《推拿抉微》
  20. 分子生物学实验基础《临床生物化学》
  21. 分阴阳法《厘正按摩要术》
  22. 分子生物学实验诊断技术《临床生物化学》
  23. 分阴阳《幼科推拿秘书》
  24. 分子生物学与其他学科的关系《生物化学与分子生物学》
  25. 分阴理阳汤【方剂大全】
  26. 分子杂交《实用免疫细胞与核酸》
  27. 分心气饮子【方剂大全】
  28. 芬芳清解汤【方剂大全】
  29. 分心气饮【方剂大全】
  30. 吩噻嗪类抗精神病药物中毒【疾病大全】
  1. 分珠散《目经大成》
  2. 分治痢症诸方《金匮翼》
  3. 分子病理学研究中的应用《实用免疫细胞与核酸》
  4. 分治法《石室秘录》
  5. 分子结构《医用化学》
  6. 分治部下（小疵）《外科大成》
  7. 分子克隆载体《实用免疫细胞与核酸》
  8. 分治部上（痈疽）《外科大成》
  9. 分子免疫学《中国幽门螺杆菌研究》
  10. 分治八瘕《济阴纲目》
  11. 分子生物学的基本含义《生物化学与分子生物学》
  12. 分治（卑附）《类证治裁》
  13. 分子生物学的主要研究内容《生物化学与分子生物学》
  14. 分至《中医词典》
  15. 分子生物学发展简史《生物化学与分子生物学》
  16. 分枝杆菌《医学微生物学》
  17. 分子生物学方法《中国幽门螺杆菌研究》
  18. 分阴阳法《厘正按摩要术》
  19. 分子生物学实验基础《临床生物化学》
  20. 分阴阳法《推拿抉微》
  21. 分子生物学与其他学科的关系《生物化学与分子生物学》
  22. 分阴阳《幼科推拿秘书》
  23. 芬积香《太平惠民和剂局方》
  24. 分阴阳《中医词典》
  25. 吩噻嗪类《药理学》
  26. 分叶状囊性肉瘤《默克家庭诊疗手册》
  27. 酚苄明《药理学》
  28. 分型《病理生理学》
  29. 酚的分类和命名《医用化学》
  30. 分心气饮《仁术便览》
  31. 酚的化学性质《医用化学》


散阵_《目经大成》_中医五官_【岐黄之术】

散阵

散阵

  • 上一页
  • 目录
  • 相关
  • 下一页

邪客肌表，急逐勿矣，因循日久，势必深入。汇散方∶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分珠散十九
  • 当前页：散阵
  • 下一页：胜风汤一
<<< 返回本书目录
  1. 散阵《目经大成》
  2. 散治法《石室秘录》
  3. 散阵《景岳全书》
  4. 散滞气汤《脾胃论》
  5. 散阵《景岳全书》
  6. 散肿溃坚《汤头歌诀》
  7. 散瘀止血【中药主治】
  8. 散肿溃坚汤【方剂大全】
  9. 散瘀止痛【中药主治】
  10. 散走流注发《外科启玄》
  11. 散瘀血【中药主治】
  12. 桑《本草纲目》完整版
  13. 散瘀消肿【中药主治】
  14. 桑《本草纲目》图文版
  15. 散瘀拈痛膏【方剂大全】
  16. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  17. 散瘀解毒【中药主治】
  18. 桑白皮《本草择要纲目》
  19. 散瘀活血【中药主治】
  20. 桑白皮《药鉴》
  21. 散瘀和伤汤【方剂大全】
  22. 桑白皮【中药大全】
  23. 散瘀草【中药大全】
  24. 桑白皮（桑叶、桑椹）《本草新编》
  25. 散瘀【中药主治】
  26. 桑白皮、桑椹子《滇南本草》
  27. 散翳内障《秘传眼科龙木论》
  28. 桑白皮散【方剂大全】
  29. 散翳歌《医宗金鉴》
  30. 桑白皮汤【方剂大全】
  1. 散阵《目经大成》
  2. 散阵《景岳全书》
  3. 散治法《石室秘录》
  4. 散阵《景岳全书》
  5. 散滞气汤《脾胃论》
  6. 散针法《中医词典》
  7. 散肿溃坚《汤头歌诀》
  8. 散者收之《中医名词词典》
  9. 散肿溃坚汤《仁术便览》
  10. 散俞《中医词典》
  11. 散肿溃坚丸《外科理例》
  12. 散瘀《中医词典》
  13. 散走流注发《外科启玄》
  14. 散阴颇阳《中医词典》
  15. 桑《本草纲目》
  16. 散翳内障《明目至宝》
  17. 桑《食疗本草》
  18. 散翳内障《秘传眼科龙木论》
  19. 桑《得配本草》
  20. 散翳内障《中医词典》
  21. 桑 肉《饮食须知》
  22. 散翳歌《医宗金鉴》
  23. 桑白皮《雷公炮制药性解》
  24. 散翳歌《眼科心法要诀》
  25. 桑白皮《中药炮制》
  26. 散翳《中医词典》
  27. 桑白皮《汤液本草》
  28. 散叶脉《中医词典》
  29. 桑白皮《本草备要》
  30. 散血散《明目至宝》
  31. 桑白皮《冯氏锦囊秘录》


胜风汤_《目经大成》_中医五官_【岐黄之术】

胜风汤一

胜风汤一

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 黄芩 白术 荆芥 枳壳 芎 桔梗 白芷 甘草 羌活 前胡 独活 薄荷 防风

风热不制，此方主之。

风，虚象也。久风不散，势必变热，病则实矣。益以外邪，热复转风，乃头痛鼻塞，目肿泪多，暨脑巅沉重，眉骨疼紧。不服药或误服，又伤脾胃，风固不止，而热愈莫能制，则眵障，睑痒烂等症生焉。是故以术、枳、芩、草、桔梗疏其土，俾肺金有权，乃足以平木。羌独活、柴前胡等散其风，使心火弗炽，乃不上蒸溽。曰胜风者，风刚劲，以此汤投之，胜于风矣。

诗曰∶柴前胡复羌独活，芎 白芷荆防薄，要知术草枳桔芩，亦是胜风汤里药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散阵
  • 当前页：胜风汤一
  • 下一页：珠珀镇惊丸二
<<< 返回本书目录
  1. 胜冰散《洪氏集验方》
  2. 胜负扶抑脉《古今医统大全》
  3. 胜冰丹【方剂大全】
  4. 胜负扶抑脉《轩岐救正论》
  5. 圣字号通利散《喉科秘诀》
  6. 胜复早晏脉应《类经》
  7. 圣治丸方论《对山医话》
  8. 胜寒延嗣丹【方剂大全】
  9. 圣愈汤证《临证实验录》
  10. 胜红蓟【中药大全】
  11. 圣愈汤【方剂大全】
  12. 胜红丸【方剂大全】
  13. 圣胎内结《养生导引秘籍》
  14. 胜金丹【方剂大全】
  15. 圣术丸【方剂大全】
  16. 胜金理中丸【方剂大全】
  17. 圣术煎【方剂大全】
  18. 胜金散《外科传薪集》
  19. 圣散子启《苏沈良方》
  20. 胜金散【方剂大全】
  21. 圣散子方《苏沈良方》
  22. 胜金丸【方剂大全】
  23. 圣散子【方剂大全】
  24. 胜金圆【方剂大全】
  25. 圣人不治已病治未病解《景景医话》
  26. 胜骏丸【方剂大全】
  27. 圣罗勒【中药大全】
  28. 胜玉歌（杨氏）《针灸大成》
  29. 圣路易斯型脑炎【疾病大全】
  30. 盛序《本草便读》
  1. 胜风汤《目经大成》
  2. 胜冰散《洪氏集验方》
  3. 胜负传变《灵素节注类编》
  4. 胜冰丹《太平惠民和剂局方》
  5. 胜负扶抑脉《古今医统大全》
  6. 胜《中医词典》
  7. 胜负扶抑脉《轩岐救正论》
  8. 圣字号通利散《喉科秘诀》
  9. 胜复《中医名词词典》
  10. 圣治丸方论《对山医话》
  11. 胜复《中医词典》
  12. 圣愈正容汤方《邹孟城三十年临证经验集》
  13. 胜复早晏脉应《类经》
  14. 圣愈汤证《临证实验录》
  15. 胜红丸《普济本事方》
  16. 圣愈汤《时方歌括》
  17. 胜金丹《仁术便览》
  18. 圣愈汤《外科理例》
  19. 胜金丹《是斋百一选方》
  20. 圣愈汤《医述》
  21. 胜金丹《博济方》
  22. 圣愈汤《删补名医方论》
  23. 胜金散《三因极一病证方论》
  24. 圣愈汤《医宗金鉴》
  25. 胜金散《明目至宝》
  26. 圣愈汤《正体类要》
  27. 胜金散《外科全生集》
  28. 圣汤《备急千金要方》
  29. 胜金散《外科传薪集》
  30. 圣胎内结《养生导引秘籍》
  31. 胜金丸《太平惠民和剂局方》


珠珀镇惊丸_《目经大成》_中医五官_【岐黄之术】

珠珀镇惊丸二

珠珀镇惊丸二

  • 上一页
  • 目录
  • 相关
  • 下一页

（白矾泡水，合生姜自然汁，酒为丸，小豆大。每服十丸至二十丸，看效）

牛胆南星（二两） 丹砂 牛黄 全蝎（各一两） 黄连 犀角（各六钱） 防风 薄荷（各四钱） 青黛 珍珠 琥珀（各三钱） 麝香 冰片（各二钱）

诸风热壅，痰涎上溢，发源多禀湿土。盖湿生痰，痰生风，风生热也。若徒散风而不清热，徒清热而不豁痰，则眼斜头痛，何由而去。是方以牛胆南星为君，佐以丹砂、牛黄、矾、蝎可镇其风痰；黄连、犀角为臣，佐以珠、珀、青黛可祛其痰热；防风、薄荷，风药卒使，佐以冰、麝、生姜，无地不到，可祛其风湿。治前症外，凡眉眶额板痛不可忍，及指臂不仁，此风机先兆，急进以收其威。

诗曰∶犀牛黄角胆南星，可并珠冰麝珀灵，新得唇朱眉黛子，蝎风连薄不须惊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胜风汤一
  • 当前页：珠珀镇惊丸二
  • 下一页：独活寄生汤三
<<< 返回本书目录
  1. 珠母补益方【方剂大全】
  2. 珠窝散【方剂大全】
  3. 珠兰根【中药大全】
  4. 珠香散【方剂大全】
  5. 珠兰【中药大全】
  6. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  7. 珠黄散配合歌《尤氏喉症指南》
  8. 珠芽半支【中药大全】
  9. 珠黄散【方剂大全】
  10. 珠芽半枝【中药大全】
  11. 珠黄粉【方剂大全】
  12. 珠芽蓼【中药大全】
  13. 珠黄吹喉散【方剂大全】
  14. 珠玉二宝粥《保健药膳》
  15. 珠蛤散【方剂大全】
  16. 珠玉二宝粥《医学衷中参西录》
  17. 珠果黄紫堇【中药大全】
  18. 珠中气动《张氏医通》
  19. 珠粉散【方剂大全】
  20. 珠子参《滇南本草》
  21. 珠儿参叶【中药大全】
  22. 珠子参【中药大全】
  23. 珠儿参【中药大全】
  24. 诸?《圣济总录》
  25. 珠蛋白生成障碍性贫血视网膜病变【疾病大全】
  26. 诸般恶疮【方剂主治】
  27. 珠蛋白生成障碍性贫血【疾病大全】
  28. 诸般坏症歌《外科十三方考》
  29. 珠鳖《本草纲目》完整版
  30. 诸般积聚部《神应经》
  1. 珠珀镇惊丸《目经大成》
  2. 珠珀蜡矾丸《目经大成》
  3. 珠突出眶证《中医词典》
  4. 珠黄散配合歌《尤氏喉症指南》
  5. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  6. 珠黄散《重订囊秘喉书》
  7. 珠玉二宝粥《保健药膳》
  8. 珠儿参《药性切用》
  9. 珠玉二宝粥《老年百病防治》
  10. 珠儿参《本草从新》
  11. 珠玉二宝粥《医学衷中参西录》
  12. 珠顶《中医词典》
  13. 珠中气动《中医词典》
  14. 珠倒挂《急救广生集》
  15. 珠中气动《张氏医通》
  16. 珠参《本草分经》
  17. 珠子参《滇南本草》
  18. 茱萸粥《医学入门》
  19. 株子《饮膳正要》
  20. 茱萸硝石汤《备急千金要方》
  21. 株子煎《饮膳正要》
  22. 茱萸丸《苏沈良方》
  23. 诸?《圣济总录》
  24. 茱萸丸《三因极一病证方论》
  25. 诸百虫入耳《三因极一病证方论》
  26. 茱萸汤方《医宗金鉴》
  27. 诸般耳聋《奇方类编》
  28. 茱萸汤（加减茱萸汤）《三因极一病证方论》
  29. 诸般骨鲠《奇方类编》
  30. 茱萸汤《备急千金要方》
  31. 诸般坏症歌《外科十三方考》


独活寄生汤_《目经大成》_中医五官_【岐黄之术】

独活寄生汤三

独活寄生汤三

  • 上一页
  • 目录
  • 相关
  • 下一页

独活 桑寄生 当归 地黄 杜仲 续断 牛膝 黄 人参 白术 鹿茸 虎骨羊膏（炙酥各等分） 秦艽 防风 细辛 芎 茯苓 甘草 肉桂均减半。

肝肾虚极，风寒湿三气内攻，腰膝痛楚，手足冷痹，此方主之。

肝筋肾骨，屈伸之专任也。今而虚极，故三气凑之，腰膝手足，痛痹不便。上方独活、细辛、秦艽、防风，疏风药也，偕寄生、续断兼养气而能祛湿。杜仲、牛膝、虎骨、鹿茸，强健药也，入十全大补兼益精而能御寒。

凡气凝滞，肢体不仁，及口眼相邀，并宜准此。

诗曰∶秦仲独活 桑寄生，细餐桂术草芎苓，无防虎鹿人牛扰，当续 仙缩地能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珠珀镇惊丸二
  • 当前页：独活寄生汤三
  • 下一页：升阳除湿汤四
<<< 返回本书目录
  1. 独活寄生《汤头歌诀》
  2. 独活寄生汤【方剂大全】
  3. 独活黄耆汤【方剂大全】
  4. 独活解噤膏【方剂大全】
  5. 独活红花汤【方剂大全】
  6. 独活浸酒【方剂大全】
  7. 独活葛根汤【方剂大全】
  8. 独活酒【方剂大全】
  9. 独活膏【方剂大全】
  10. 独活秦艽汤【方剂大全】
  11. 独活防风汤【方剂大全】
  12. 独活散【方剂大全】
  13. 独活防风散【方剂大全】
  14. 独活散（肺脏中风）【方剂大全】
  15. 独活二妙丸【方剂大全】
  16. 独活散（脾脏中风）【方剂大全】
  17. 独活当归汤【方剂大全】
  18. 独活散（肾脏中风）【方剂大全】
  19. 独活苍术汤【方剂大全】
  20. 独活汤《汤头歌诀》
  21. 独活败毒散【方剂大全】
  22. 独活汤【方剂大全】
  23. 独活【中药大全】
  24. 独活通经汤【方剂大全】
  25. 独活《本草纲目》图文版
  26. 独活丸【方剂大全】
  27. 独活《证类本草》
  28. 独活犀角汤【方剂大全】
  29. 独活《药笼小品》
  30. 独活细辛散【方剂大全】
  1. 独活寄生汤《目经大成》
  2. 独活寄生汤《太平惠民和剂局方》
  3. 独活寄生汤《医方考》
  4. 独活寄生汤《三因极一病证方论》
  5. 独活寄生汤《外科理例》
  6. 独活寄生汤《三因极一病证方论》
  7. 独活寄生汤《仁术便览》
  8. 独活寄生汤《妇人大全良方》
  9. 独活寄生汤《仁术便览》
  10. 独活寄生汤《妇人大全良方》
  11. 独活寄生汤《医方论》
  12. 独活寄生汤《冯氏锦囊秘录》
  13. 独活酒《备急千金要方》
  14. 独活寄生汤《备急千金要方》
  15. 独活酒《妇人大全良方》
  16. 独活寄生汤《备急千金要方》
  17. 独活散《三因极一病证方论》
  18. 独活寄生《汤头歌诀》
  19. 独活散《普济本事方》
  20. 独活丹《三因极一病证方论》
  21. 独活汤《备急千金要方》
  22. 独活茶《茶饮保健》
  23. 独活汤《备急千金要方》
  24. 独活（散）《本草分经》
  25. 独活汤《备急千金要方》
  26. 独活《本草图经》
  27. 独活汤《备急千金要方》
  28. 独活《滇南本草》
  29. 独活汤《备急千金要方》
  30. 独活《本草乘雅半偈》
  31. 独活汤《冯氏锦囊秘录》


升阳除湿汤_《目经大成》_中医五官_【岐黄之术】

升阳除湿汤四

升阳除湿汤四

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 防风 蔓荆 白芷 芎 苍术 天麻 白附 人参 黄 当归 姜枣煎。

风湿相搏，头痛如破，或两睑肿满，脉浮缓无力，此方主之。

风，天气也。湿，地气也。经曰∶湿上甚为热，则阴逐阳矣。故相搏而头痛睑胀，法当凉降处方。然脉举浮缓，表之则易，下之则难。脉按无力，温之为是，凉之为非。乃用羌、防疏风之品，和以芎、归，驱湿从汗散。

苍、麻、姜、附燥湿之物，监以参、 ，使风从气化。

诗曰∶风湿莫浪用羌防，蔓芷芎麻白附苍，窃恐黄 参不便，当监南枣蜀生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活寄生汤三
  • 当前页：升阳除湿汤四
  • 下一页：地黄饮子五
<<< 返回本书目录
  1. 升阳除湿汤《脾胃论》
  2. 升阳除湿汤【方剂大全】
  3. 升阳除湿防风汤《脾胃论》
  4. 升阳除温防风汤【方剂大全】
  5. 升阳补胃汤【方剂大全】
  6. 升阳举经汤【方剂大全】
  7. 升阳补气汤【方剂大全】
  8. 升阳起石法《古今医统大全》
  9. 升陷汤【方剂大全】
  10. 升阳去热和血汤【方剂大全】
  11. 升陷汤《医学衷中参西录》
  12. 升阳散火《汤头歌诀》
  13. 升陷塞流汤【方剂大全】
  14. 升阳散火辩《景岳全书》
  15. 升清流气饮【方剂大全】
  16. 升阳散火汤《脾胃论》
  17. 升轻粉法《古今医统大全》
  18. 升阳散火汤【方剂大全】
  19. 升气实脏丸【方剂大全】
  20. 升阳胜湿汤【方剂大全】
  21. 升麻栀子汤【方剂大全】
  22. 升阳顺气汤【方剂大全】
  23. 升麻饮子【方剂大全】
  24. 升阳汤《脾胃论》
  25. 升麻泻湿汤【方剂大全】
  26. 升阳调经汤加减【方剂大全】
  27. 升麻消毒饮【方剂大全】
  28. 升阳抑火汤【方剂大全】
  29. 升麻胃风汤【方剂大全】
  30. 升阳益胃《汤头歌诀》
  1. 升阳除湿汤《目经大成》
  2. 升阳除湿汤《冯氏锦囊秘录》
  3. 升阳除湿汤《目经大成》
  4. 升阳除湿防风汤《医方论》
  5. 升阳除湿汤《医方考》
  6. 升阳除湿防风汤《脾胃论》
  7. 升阳除湿汤《仁术便览》
  8. 升阳除湿防风汤《仁术便览》
  9. 升阳除湿汤《仁术便览》
  10. 升阳除湿防风汤《医方考》
  11. 升阳除湿汤《仁术便览》
  12. 升阳补气汤《内外伤辨》
  13. 升阳除湿汤《脾胃论》
  14. 升阳《女科证治准绳》
  15. 升阳法《针灸神书》
  16. 升压素（抗利尿激素）《生理学》
  17. 升阳举经汤《医方考》
  18. 升压点《手穴手纹诊治》
  19. 升阳举经汤《医方论》
  20. 升消平胃散《目经大成》
  21. 升阳起石法《古今医统大全》
  22. 升陷汤《医学衷中参西录》
  23. 升阳清胃汤《冯氏锦囊秘录》
  24. 升提中气《中医词典》
  25. 升阳去湿和血汤《仁术便览》
  26. 升提类《医学摘粹》
  27. 升阳散火《汤头歌诀》
  28. 升轻粉法《古今医统大全》
  29. 升阳散火辩《景岳全书》
  30. 升芩茶《茶饮保健》
  31. 升阳散火汤《内外伤辨》


地黄饮子_《目经大成》_中医五官_【岐黄之术】

地黄饮子五

地黄饮子五

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄 巴戟天 山茱萸 肉苁蓉 麦冬 五味 附子 肉桂 茯苓 远志 石斛 石菖蒲 或加人参、当归、草。

风痱风痹，此方主之。

风痱，舌强语涩，足废步蹇。风痹即内经行痹、痛痹之谓。盖脾肾素虚，运化水火不及，风气杂合而成。治宜和脏腑、通经络，河间地黄饮子主之。余考其方，地黄、巴戟天、山茱萸、苁蓉、麦冬、五味，滋水药也，水足可以制飞越之火。附子、肉桂、茯苓、远志、石斛、菖蒲， 湿药也，湿去足以回厥逆之阳。再加人参补其气，当归养其血， 草兼驱风湿。进数剂稍减，更等分各一两，以姜汁煮红枣肉为丸，尽料而痱、痹已矣。风湿内外障，取法乎此，当亦有效。

诗曰∶风痱风痹古方奇，地黄饮子桂附施，石枣菖蒲巴戟斛，麦蓉远志五味齐，火生水中水生木， 草参归加不须。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳除湿汤四
  • 当前页：地黄饮子五
  • 下一页：人参败毒散六
<<< 返回本书目录
  1. 地黄饮子《汤头歌诀》
  2. 地黄饮子【方剂大全】
  3. 地黄饮子《汤头歌诀》
  4. 地黄余粮汤【方剂大全】
  5. 地黄饮【方剂大全】
  6. 地黄糟裹方【方剂大全】
  7. 地黄益母汤【方剂大全】
  8. 地黄枣仁粥《保健药膳》
  9. 地黄叶猪肾羹【方剂大全】
  10. 地黄汁【方剂大全】
  11. 地黄叶【中药大全】
  12. 地黄汁汤【方剂大全】
  13. 地黄养血汤【方剂大全】
  14. 地黄粥《保健药膳》
  15. 地黄羊脂煎【方剂大全】
  16. 地黄粥【方剂大全】
  17. 地黄罨方【方剂大全】
  18. 地黄竹茹汤【方剂大全】
  19. 地黄雄黄散【方剂大全】
  20. 地黄滋阴汤【方剂大全】
  21. 地黄芎穷丸【方剂大全】
  22. 地黄紫苏煎【方剂大全】
  23. 地黄小煎【方剂大全】
  24. 地机穴【下肢内侧穴位】
  25. 地黄五味丸【方剂大全】
  26. 地浆《本草纲目》完整版
  27. 地黄丸【方剂大全】
  28. 地浆《药笼小品》
  29. 地黄丸《小儿药证直诀》
  30. 地浆《证类本草》
  1. 地黄饮子《目经大成》
  2. 地黄饮子《冯氏锦囊秘录》
  3. 地黄饮子《医学心悟》
  4. 地黄羊脂煎《妇人大全良方》
  5. 地黄饮子《医方论》
  6. 地黄羊脂煎《备急千金要方》
  7. 地黄饮子《医方论》
  8. 地黄小煎《备急千金要方》
  9. 地黄饮子《汤头歌诀》
  10. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  11. 地黄饮子《汤头歌诀》
  12. 地黄丸（加味地黄丸）《仁术便览》
  13. 地黄饮子《时方歌括》
  14. 地黄丸《普济本事方》
  15. 地黄枣仁粥《保健药膳》
  16. 地黄丸《普济本事方》
  17. 地黄知母黄连阿胶汤方《伤寒杂病论》
  18. 地黄丸《普济本事方》
  19. 地黄粥《保健药膳》
  20. 地黄丸《小儿药证直诀》
  21. 地黄粥《医学入门》
  22. 地黄丸《万氏秘传片玉心书》
  23. 地机《中医词典》
  24. 地黄丸《万氏秘传片玉心书》
  25. 地机《针灸学》
  26. 地黄丸《备急千金要方》
  27. 地机（一名脾舍）《针灸大成》
  28. 地黄丸《备急千金要方》
  29. 地箕《中医词典》
  30. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  31. 地纪《中医词典》


人参败毒散_《目经大成》_中医五官_【岐黄之术】

人参败毒散六

人参败毒散六

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 羌活 独活 柴胡 前胡 芎 枳壳 桔梗 茯苓（各一两） 甘草（五钱） 虚者倍参除羌活、前胡；风湿甚加金银花、连翘、荆、防。

感冒时气，目赤头痛，壮热憎寒，此方主之。

风寒暑湿四气，人感其一，便有前症。倘四气互传，则为疫矣。法当汗以驱之，凉以平之，乃用羌、独、柴、前、芎、枳苓、桔。然邪实则元虚，药虽外行，气从中馁，轻者半出不出，重者反乘药势缩入，发热无休。是必人参之大力，少佐甘草奠安中正，使邪不敢争而退听。再进一二剂，自尔元气充满，病根一涌而尽。故独名其能曰人参败毒。俗医谓伤寒无补法，减去人参，得活甚少。凡饥荒兵火之余，致患时眼疫气，及发斑恶疮者，治亦宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄饮子五
  • 当前页：人参败毒散六
  • 下一页：二术胜湿汤七
<<< 返回本书目录
  1. 人参败毒《汤头歌诀》
  2. 人参败毒散【方剂大全】
  3. 人参白术汤【方剂大全】
  4. 人参半夏汤【方剂大全】
  5. 人参（图）【中药大全】
  6. 人参半夏圆【方剂大全】
  7. 人参《本草纲目》图文版
  8. 人参保肺汤【方剂大全】
  9. 人参《证类本草》
  10. 人参鳖甲圆【方剂大全】
  11. 人参《长沙药解》
  12. 人参补肺饮【方剂大全】
  13. 人参《药征》
  14. 人参补阳汤【方剂大全】
  15. 人参《药笼小品》
  16. 人参车前汤【方剂大全】
  17. 人参《药鉴》
  18. 人参大温中丸《洪氏集验方》
  19. 人参《雷公炮炙论》
  20. 人参当归散【方剂大全】
  21. 人参《滇南本草》
  22. 人参当归汤【方剂大全】
  23. 人参《本草择要纲目》
  24. 人参丁香散【方剂大全】
  25. 人参《本草易读》
  26. 人参定喘汤【方剂大全】
  27. 人参《本草新编》
  28. 人参豆蔻散【方剂大全】
  29. 人参《本草图经》
  30. 人参茯苓酒【方剂大全】
  1. 人参败毒散《目经大成》
  2. 人参败毒散《太平惠民和剂局方》
  3. 人参败毒散《外科理例》
  4. 人参败毒散《冯氏锦囊秘录》
  5. 人参败毒散《仁术便览》
  6. 人参败毒散《冯氏锦囊秘录》
  7. 人参败毒散《仁术便览》
  8. 人参败毒散《时病论歌括新编》
  9. 人参败毒散《增订叶评伤暑全书》
  10. 人参败毒《汤头歌诀》
  11. 人参败毒散《医方论》
  12. 人参白术汤《仁术便览》
  13. 人参败毒散《时方歌括》
  14. 人参白术汤《冯氏锦囊秘录》
  15. 人参半夏丸《太平惠民和剂局方》
  16. 人参白术芍药甘草汤方《伤寒杂病论》
  17. 人参半夏丸《博济方》
  18. 人参白术散《仁术便览》
  19. 人参半夏丸《博济方》
  20. 人参白术散《儒门事亲》
  21. 人参鳖甲丸《太平惠民和剂局方》
  22. 人参白虎证七　太阳六十二《伤寒悬解》
  23. 人参补肺散《儒门事亲》
  24. 人参白虎证六　太阳六十一《伤寒悬解》
  25. 人参补胃汤《目经大成》
  26. 人参白虎证《医学摘粹》
  27. 人参柴胡散《冯氏锦囊秘录》
  28. 人参白虎汤《增订叶评伤暑全书》
  29. 人参樗皮散《时病论歌括新编》
  30. 人参白虎汤《仁术便览》
  31. 人参樗皮散《医方考》


二术胜湿汤_《目经大成》_中医五官_【岐黄之术】

二术胜湿汤七

二术胜湿汤七

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 独活 柴胡 前胡 芎 枳壳 茯苓 甘草 人参 白术 苍术 泽泻 防风 薄荷 蔓荆子

小儿善食易饥，小便如膏，不时不利，体或虚肥而黄，俗谓之肥疳，此方主之。

上症全不为父母姑息，饲以果饼脯醴、肥甘滞腻之物。盖本儿肌理疏，寒暑乘之。真元微，饮食耗之。父母以其纯阳耶，深秋不为裳。父母以其 弱耶，盛夏不解衣。既乳矣，恐饥虚，旋饱以饭。既饭矣，觉倦怠，强抱而睡。有独母氏懒憨者，征逐不护持，堤防客忤。母氏贫寡者，风雨不能庇，安问肉糜。甚而后母，嫡母已无生育，爱憎或近人情。一有所出，则金石瓦砾，劳筋饿肤，固其本分。稍不快意，怒迁夏楚，疾之甚于偷儿。父或痴愚而懦，若阿姑，若阿翁，当局无得闻言。又或昏庸而淫，怜其才，怜其貌，知情而不忍言。就使父幸明察，不碍于势要，定畏其悍妒，可怒而不可言。再则幸而严肃，非经商久出，即游学远方，不见不得尽言。而小儿天日无知，幽元不能自言。洎之无惭识，饮恨不敢自言。故百般酸苦，外乘内伤，因循渐积，酿而成疳也。法当根据经曰∶清阳发腠理，芎、防、薄、蔓、柴前胡、羌独活且散且升；浊阴出下窍，参、草、二术、泽泻、枳、苓载平载导。进五六剂有效，除羌活、苍、枳、前胡，入郁金、使君子、归、芍，服十余日，俾上下表里各还其位，不反其常，入其彀也。而曰必得蟾蜍、芦荟等丸为治，岂通论乎？

诗曰∶羌独活，柴前胡，枳壳芎苓参草俱，泽薄蔓防苍白术，肥疳风湿病咸除；败毒散即前九味，方中增减更详推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参败毒散六
  • 当前页：二术胜湿汤七
  • 下一页：消风活血汤八
<<< 返回本书目录
  1. 二术散【方剂大全】
  2. 二术四苓汤【方剂大全】
  3. 二术苓皮汤【方剂大全】
  4. 二术四神丸【方剂大全】
  5. 二术救痹饮【方剂大全】
  6. 二术汤【方剂大全】
  7. 二术煎【方剂大全】
  8. 二术丸【方剂大全】
  9. 二术二陈汤【方剂大全】
  10. 二霜膏【方剂大全】
  11. 二术柴葛汤【方剂大全】
  12. 二霜丸【方剂大全】
  13. 二守《理虚元鉴》
  14. 二水焦磷酸钙结晶沉积症【疾病大全】
  15. 二石丸【方剂大全】
  16. 二顺散【方剂大全】
  17. 二石汤【方剂大全】
  18. 二四合剂加减【方剂大全】
  19. 二石散【方剂大全】
  20. 二蒜涂方【方剂大全】
  21. 二十一难《难经悬解》
  22. 二羧基氨基酸尿【疾病症状】
  23. 二十一论并增入十八论《卫生家宝产科备要》
  24. 二糖《医用化学》
  25. 二十五味珍珠丸【方剂大全】
  26. 二糖酶缺乏症【疾病大全】
  27. 二十五味药【方剂大全】
  28. 二藤酒【方剂大全】
  29. 二十五味松石丸【方剂大全】
  30. 二提金箔【方剂大全】
  1. 二术胜湿汤《目经大成》
  2. 二术茶《茶饮保健》
  3. 二糖《医用化学》
  4. 二守《理虚元鉴》
  5. 二糖的结构和性质《医用化学》
  6. 二室模型一级消除动力学《临床生物化学》
  7. 二维病论《内经博议》
  8. 二石散《三因极一病证方论》
  9. 二维为病《奇经八脉考》
  10. 二石茶《茶饮保健》
  11. 二味拔毒散《外科传薪集》
  12. 二石茶《茶饮保健》
  13. 二味参苏饮《医学心悟》
  14. 二十一难《难经悬解》
  15. 二味苏参饮《正体类要》
  16. 二十一难《难经》
  17. 二物茯苓粉散《备急千金要方》
  18. 二十一论并增入十八论《卫生家宝产科备要》
  19. 二物驴毛散《备急千金要方》
  20. 二十一二岁经证《竹林女科证治》
  21. 二物石膏汤《备急千金要方》
  22. 二十五人篇《形色外诊简摩》
  23. 二物汤《备急千金要方》
  24. 二十五难《难经悬解》
  25. 二物通汗散《备急千金要方》
  26. 二十五难《难经》
  27. 二烯烃《医用化学》
  28. 二十五六岁经证《竹林女科证治》
  29. 二烯烃的分类《医用化学》
  30. 二十五方总图《医宗己任编》
  31. 二烯烃的命名《医用化学》


消风活血汤_《目经大成》_中医五官_【岐黄之术】

消风活血汤八

消风活血汤八

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥 蔓荆 丹参 白芷 蒲黄 桃仁 防风 芎 红花 芍药 石斛 当归 山慈菇 土茯苓

目赤肿痛有障，岁月不痊。稍减，亦痒涩难耐，此方主之。

赤痛肿障合见，盖风热流注元府。攻散不如法，徒虚其体，而邪愈深入，故久久不瘥，时痒时痛，是亦风热不制之病也。上方芷、蔓、荆、防，偕红花、桃仁可以疏风，亦可以去热，风热退则痛痒宜罢；芎、归、芍、斛，得参、蒲、山菰、土苓能行血风，更能理湿热，湿热除而赤肿合消。虽然上症男妇常见，经余治数阅月，而卒无能为者。市医一症一方，自张旗鼓，遇此决致双盲。学人知之，毋忽。

诗曰∶红桃白芷蔽青瞳，参斛芎归药用工，荆蔓菰蒲苓化土，防风不出稍惺松。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二术胜湿汤七
  • 当前页：消风活血汤八
  • 下一页：省风汤九
<<< 返回本书目录
  1. 消风导赤汤【方剂大全】
  2. 消风宁嗽散【方剂大全】
  3. 消风败毒散【方剂大全】
  4. 消风清热饮【方剂大全】
  5. 消风百解散【方剂大全】
  6. 消风散《洪氏集验方》
  7. 消毒与灭菌《基础护理学》
  8. 消风散《汤头歌诀》
  9. 消毒药【中药大全】
  10. 消风散【方剂大全】
  11. 消毒犀角饮【方剂大全】
  12. 消风丸【方剂大全】
  13. 消毒五圣汤【方剂大全】
  14. 消风壅【方剂主治】
  15. 消毒散【方剂大全】
  16. 消风玉容散【方剂大全】
  17. 消毒麻仁圆【方剂大全】
  18. 消菔通结汤【方剂大全】
  19. 消毒灵【方剂大全】
  20. 消疳【中药主治】
  21. 消毒丹【方剂大全】
  22. 消疳丹《外科传薪集》
  23. 消毒【中药主治】
  24. 消疳散【方剂大全】
  25. 消毒《流行病学》
  26. 消疳退云饮【方剂大全】
  27. 消疔简便方【方剂大全】
  28. 消谷【中药主治】
  29. 消导之剂《医方论》
  30. 消谷丸【方剂大全】
  1. 消风活血汤《目经大成》
  2. 消风败毒散《救伤秘旨》
  3. 消风散《洪氏集验方》
  4. 消风百解散《仁术便览》
  5. 消风散《救伤秘旨》
  6. 消风百解散《医方考》
  7. 消风散《太平惠民和剂局方》
  8. 消风百解散《太平惠民和剂局方》
  9. 消风散《儒门事亲》
  10. 消法《中医词典》
  11. 消风散《医方考》
  12. 消毒与灭菌《基础护理学》
  13. 消风散《外科理例》
  14. 消毒饮《增订叶评伤暑全书》
  15. 消风散《仁术便览》
  16. 消毒效果检查《传染病》
  17. 消风散《仁术便览》
  18. 消毒犀角饮子《仁术便览》
  19. 消风散《仁术便览》
  20. 消毒犀角饮子《外科理例》
  21. 消风散《仁术便览》
  22. 消毒犀角饮子《医方考》
  23. 消风散《仁术便览》
  24. 消毒犀角饮《仁术便览》
  25. 消风散《仁术便览》
  26. 消毒犀角饮《太平惠民和剂局方》
  27. 消风散《奇方类编》
  28. 消毒犀角饮《太平惠民和剂局方》
  29. 消风散《医方论》
  30. 消毒犀角饮《冯氏锦囊秘录》
  31. 消风散《汤头歌诀》


省风汤_《目经大成》_中医五官_【岐黄之术】

省风汤九

省风汤九

  • 上一页
  • 目录
  • 相关
  • 下一页

全蝎 半夏 防风 胆星 甘草 木香 生白附 生川乌

口眼 斜，痰涎上涌，此方主之。

木必先枯也，而后风摧之。人必先虚也，而后风入之。气虚之人，腠理不密，则外风易袭。血虚之人，肝木不平，则内风易作。是以脏虚中脏，腑虚中腑，脉络虚中脉络。中脏多滞九窍，故口噤失音，目瞑上视，大小便不通。中腑多着四肢，故半身不遂，手足不用，痰涎壅盛，喘声如雷。中脉络为最轻，只口眼 斜，沉沉欲睡而已。此盖风满胸中，蒸其津液，结为痰涎，上涌头面。爰用防风、白附、全虫、川乌，以活经络之风痰而正口眼，胆星、半夏、甘草、木香，以疗胸次之风痰而开壅塞焉。服后其风稍减，曰省风。若夫中腑者宜汗，从乎阳也。中脏者宜里，从乎阴也。则又当集思广谋，于各症各阵之方而消息之。

诗曰∶省风汤，选全蝎，夏附川乌胆星列，草木甘香鼓胃中，宁防风壅痰涎塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消风活血汤八
  • 当前页：省风汤九
  • 下一页：小续命汤十
<<< 返回本书目录
  1. 省风散【方剂大全】
  2. 省风汤【方剂大全】
  3. 绳藻【中药大全】
  4. 省沽油【中药大全】
  5. 声重《药症忌宜》
  6. 省沽油根【中药大全】
  7. 声诊《脉诀汇辨》
  8. 省雀花【中药大全】
  9. 声喑《景岳全书》
  10. 省身修德《急救广生集》
  11. 声喑《古今名医汇粹》
  12. 省藤《本草纲目》完整版
  13. 声音异常【疾病症状】
  14. 省藤【中药大全】
  15. 声音嘶哑【方剂主治】
  16. 省味金花丸【方剂大全】
  17. 声音嘶哑【疾病症状】
  18. 省言箴《脾胃论》
  19. 声音嘶哑《自我调养巧治病》
  20. 圣饼子《脾胃论》
  21. 声音门《古今医统大全》
  22. 圣饼子【方剂大全】
  23. 声音变低【疾病症状】
  24. 圣功散【方剂大全】
  25. 声音《血证论》
  26. 圣济经《古今医统大全》
  27. 声音《四圣心源》
  28. 圣金散《外科传薪集》
  29. 声音《景岳全书》
  30. 圣金丸【方剂大全】
  1. 省风汤《目经大成》
  2. 省风汤《太平惠民和剂局方》
  3. 省风汤《医方考》
  4. 绳《中医词典》
  5. 省风汤《仁术便览》
  6. 绳《中医名词词典》
  7. 省客《中医词典》
  8. 声重《药症忌宜》
  9. 省身修德《急救广生集》
  10. 声诊《脉诀汇辨》
  11. 省嗜欲《中医词典》
  12. 声喑《古今名医汇粹》
  13. 省藤《证类本草》
  14. 声喑《中医词典》
  15. 省言箴《脾胃论》
  16. 声喑《景岳全书》
  17. 眚（shěng，音省）《中医词典》
  18. 声音哑《新修本草》
  19. 圣饼子《医方考》
  20. 声音嘶哑《自我调养巧治病》
  21. 圣饼子《脾胃论》
  22. 声音翻切《类经图翼》
  23. 圣粉散《冯氏锦囊秘录》
  24. 声音《血证论》
  25. 圣粉散《仁术便览》
  26. 声音《医学摘粹》
  27. 圣功丹《重楼玉钥》
  28. 声音《医学摘粹》
  29. 圣济附子丸《时方歌括》
  30. 声音《四圣心源》
  31. 圣济经《古今医统大全》


小续命汤_《目经大成》_中医五官_【岐黄之术】

小续命汤十

小续命汤十

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 杏仁 人参 黄芩 芎 芍药 甘草 防风 桂枝 附子 当归 防己

古人以此方混治中风，不无精义。盖麻黄、杏仁，麻黄汤也，仲景以治太阳症之伤寒。桂枝、芍药，桂枝汤也，仲景以治太阳症之伤风。如此言之，则中风而有头痛、身热、脊强者，皆在所必用也。人参、甘草，四君子之二也，局方收以补气。当归、芎 ，四物汤之二也，局方拣以养血。如此言之，则中风而有气虚、血虚者，固在所必需也。风淫末疾，佐以防风。湿淫腹疾，佐以防己。阴淫寒疾，附子佐之。阳淫热疾，黄芩佐之。夫疾不单来，故使药亦兼该也。然当根据易老六经减增，尤为稳便。药行病去，性天自若。故乎为小续命云。

诗曰∶芎桂秋高芩草黄，药炉归制杏麻霜，辽人恭己防风中，附子煎充续命汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：省风汤九
  • 当前页：小续命汤十
  • 下一页：大秦艽汤十一
<<< 返回本书目录
  1. 小续命汤《汤头歌诀》
  2. 小续命汤【方剂大全】
  3. 小叙《旧德堂医案》
  4. 小悬钩子【中药大全】
  5. 小序《时病论》
  6. 小旋花【中药大全】
  7. 小惺惺丸《小儿药证直诀》
  8. 小旋鸡尾【中药大全】
  9. 小心真主篇《外经微言》
  10. 小雪亥上终之气《儒门事亲》
  11. 小心宠物带来的危害《免疫与健康》
  12. 小雪人参【中药大全】
  13. 小香连丸《小儿药证直诀》
  14. 小血管吻合的手术原则和要求《外科学总论》
  15. 小陷胸丸《伤寒寻源》
  16. 小血管纤维性坏死【疾病症状】
  17. 小陷胸汤证《临证实验录》
  18. 小血光藤【中药大全】
  19. 小陷胸汤证《临证实验录》
  20. 小血藤【中药大全】
  21. 小陷胸汤【方剂大全】
  22. 小血藤叶【中药大全】
  23. 小陷胸加枳实汤【方剂大全】
  24. 小鸦葱【中药大全】
  25. 小仙草《滇南本草》
  26. 小岩白菜【中药大全】
  27. 小犀角圆【方剂大全】
  28. 小眼球【疾病症状】
  29. 小舞蹈病【疾病大全】
  30. 小羊肚菜【中药大全】
  1. 小续命汤《目经大成》
  2. 小续命汤《儒门事亲》
  3. 小续命汤《医方考》
  4. 小续命汤《太平惠民和剂局方》
  5. 小续命汤《医方考》
  6. 小续命汤《三因极一病证方论》
  7. 小续命汤《仁术便览》
  8. 小续命汤《妇人大全良方》
  9. 小续命汤《退思集类方歌注》
  10. 小续命汤《冯氏锦囊秘录》
  11. 小续命汤《医方论》
  12. 小续命汤《备急千金要方》
  13. 小续命汤《汤头歌诀》
  14. 小续命汤《备急千金要方》
  15. 小续命汤《时方歌括》
  16. 小续命汤《时病论歌括新编》
  17. 小续命汤《普济本事方》
  18. 小叙《旧德堂医案》
  19. 小续命汤（加减小续命汤）《妇人大全良方》
  20. 小序《时病论》
  21. 小续命汤（加减小续命汤）《医学心悟》
  22. 小惺惺丸《小儿药证直诀》
  23. 小续命汤（加减小续命汤）《外科理例》
  24. 小心真主篇《外经微言》
  25. 小雪亥上终之气《儒门事亲》
  26. 小心宠物带来的危害《免疫与健康》
  27. 小血管吻合的手术原则和要求《外科学总论》
  28. 小心《中医词典》
  29. 小循环的血管《人体解剖学》
  30. 小心《中医名词词典》
  31. 小岩蜜汤《备急千金要方》


大秦艽汤_《目经大成》_中医五官_【岐黄之术】

大秦艽汤十一

大秦艽汤十一

  • 上一页
  • 目录
  • 相关
  • 下一页

秦艽 石膏 当归 芍药 羌活 防风 黄芩 生地 熟地 甘草 芎 白芷 白术 茯苓 独活 细辛

风邪散见，不拘一经，故用驱风散热兼而治之。羌活理游风，得防风可以去太阳肢节之风痛。独活理伏风，协甘草可以疗太阴表里之风湿。三阳数变之风，责在细辛 秦艽。三阴内淫之风，责在茯苓、白术。阳明之风，白芷驱之。厥阴之风，芎 行之。风热干乎气，清以枯芩、石膏，风热干乎血，养以归、芍、二地。若中风暴仆，痰响气粗，此浊邪壅塞咽喉，先以稀涎散吐其痰沫。盖牙皂开关，白矾去污，药只二味，固夺门之神帅也。然能进汤液便止，不可过多。不观凡病患易箦时必有痰，务欲尽逐而去，顷刻毙矣。

诗曰∶大秦艽，羌独防，芎芷辛芩二地黄，归芍石膏苓草术，风邪散见号通方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小续命汤十
  • 当前页：大秦艽汤十一
  • 下一页：桂枝汤十二
<<< 返回本书目录
  1. 大秦艽汤《汤头歌诀》
  2. 大秦艽汤【方剂大全】
  3. 大秦艽散【方剂大全】
  4. 大青《本草纲目》完整版
  5. 大蜣螂《本草易读》
  6. 大青《本草乘雅半偈》
  7. 大羌活丸【方剂大全】
  8. 大青《本草图经》
  9. 大羌活汤【方剂大全】
  10. 大青《本草易读》
  11. 大羌活汤《汤头歌诀》
  12. 大青《药笼小品》
  13. 大羌活汤《此事难知》
  14. 大青《证类本草》
  15. 大钱麻【中药大全】
  16. 大青《本草纲目》图文版
  17. 大钱麻《滇南本草》
  18. 大青【中药大全】
  19. 大前胡汤【方剂大全】
  20. 大青草【中药大全】
  21. 大千生【中药大全】
  22. 大青丹【方剂大全】
  23. 大气运动图说《圆运动的古中医学》
  24. 大青膏《扁鹊心书》
  25. 大气氧含量的变迁《动脉粥样硬化》
  26. 大青膏《小儿药证直诀》
  27. 大气陷兼消食《医学衷中参西录》
  28. 大青膏【方剂大全】
  29. 大气陷兼疝气《医学衷中参西录》
  30. 大青根【中药大全】
  1. 大秦艽汤《目经大成》
  2. 大秦艽汤《冯氏锦囊秘录》
  3. 大秦艽汤《医方考》
  4. 大蜣螂《本草易读》
  5. 大秦艽汤《医学心悟》
  6. 大羌活汤《伤寒括要》
  7. 大秦艽汤《仁术便览》
  8. 大羌活汤《此事难知》
  9. 大秦艽汤《医方论》
  10. 大羌活汤《汤头歌诀》
  11. 大秦艽汤《汤头歌诀》
  12. 大羌活汤《医方论》
  13. 大秦芎汤《时病论歌括新编》
  14. 大羌活汤《退思集类方歌注》
  15. 大青《本草纲目》
  16. 大羌活汤《仁术便览》
  17. 大青《千金翼方》
  18. 大羌活汤《医方考》
  19. 大青《药笼小品》
  20. 大钱麻《滇南本草》
  21. 大青《玉楸药解》
  22. 大前胡汤《备急千金要方》
  23. 大青《本草经集注》
  24. 大气运动图说《圆运动的古中医学》
  25. 大青《新修本草》
  26. 大气氧含量的变迁《动脉粥样硬化》
  27. 大青《本草备要》
  28. 大气陷兼消食《医学衷中参西录》
  29. 大青《本草蒙筌》
  30. 大气陷兼疝气《医学衷中参西录》
  31. 大青《本草易读》


桂枝汤_《目经大成》_中医五官_【岐黄之术】

桂枝汤十二

桂枝汤十二

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 芍药 生姜 大枣 甘草

头痛 发热，恶风自汗，脉缓，太阳中风也，此方主之。

风之伤人也，头先受之，故头痛。风在表则表实，故发热。风伤卫故恶风，卫伤则津液无以固，故汗出。其脉缓者，卫气不能鼓也。上件皆太阳症，故曰太阳中风。桂枝味辛甘，经曰辛甘发散，乃所以治风。然恐渠走泄真气，故用芍药之酸以收之。佐以甘草、姜枣，散而兼和之意。若阳邪去表入里，此投承气之会。忌下、急下，惟明者裁之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大秦艽汤十一
  • 当前页：桂枝汤十二
  • 下一页：麻黄汤十三
<<< 返回本书目录
  1. 桂枝汤《医学读书记》
  2. 桂枝汤【方剂大全】
  3. 桂枝汤《汤头歌诀》
  4. 桂枝汤（玉函）《张氏医通》
  5. 桂枝汤《伤寒寻源》
  6. 桂枝汤方《伤寒明理论》
  7. 桂枝四物汤【方剂大全】
  8. 桂枝汤类《退思集类方歌注》
  9. 桂枝四七汤【方剂大全】
  10. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  11. 桂枝石膏汤【方剂大全】
  12. 桂枝汤圆通应用法《医法圆通》
  13. 桂枝生姜枳实汤【方剂大全】
  14. 桂枝汤证《经方实验录》
  15. 桂枝生化汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝芍药知母汤【方剂大全】
  18. 桂枝汤证《临证实验录》
  19. 桂枝芍药汤【方剂大全】
  20. 桂枝汤证《临证实验录》
  21. 桂枝芍药黄土汤【方剂大全】
  22. 桂枝汤证《临证实验录》
  23. 桂枝散【方剂大全】
  24. 桂枝汤证治本位的意义《圆运动的古中医学》
  25. 桂枝如圣饮【方剂大全】
  26. 桂枝桃仁汤【方剂大全】
  27. 桂枝人参汤【方剂大全】
  28. 桂枝调血饮【方剂大全】
  29. 桂枝人参汤《伤寒寻源》
  30. 桂枝丸【方剂大全】
  1. 桂枝汤《目经大成》
  2. 桂枝汤《儒门事亲》
  3. 桂枝汤《医方考》
  4. 桂枝汤《太平惠民和剂局方》
  5. 桂枝汤《仁术便览》
  6. 桂枝汤《三因极一病证方论》
  7. 桂枝汤《伤寒寻源》
  8. 桂枝汤《妇人大全良方》
  9. 桂枝汤《退思集类方歌注》
  10. 桂枝汤《医述》
  11. 桂枝汤《万氏秘传片玉心书》
  12. 桂枝汤《冯氏锦囊秘录》
  13. 桂枝汤《时方妙用》
  14. 桂枝汤《删补名医方论》
  15. 桂枝汤《医方论》
  16. 桂枝汤《医宗金鉴》
  17. 桂枝汤《汤头歌诀》
  18. 桂枝汤《医学读书记》
  19. 桂枝汤（玉函）《张氏医通》
  20. 桂枝汤《备急千金要方》
  21. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  22. 桂枝汤《备急千金要方》
  23. 桂枝汤方《伤寒杂病论》
  24. 桂枝汤《备急千金要方》
  25. 桂枝汤方《伤寒杂病论》
  26. 桂枝汤《备急千金要方》
  27. 桂枝汤方《伤寒杂病论》
  28. 桂枝汤《时病论歌括新编》
  29. 桂枝汤方《伤寒杂病论》
  30. 桂枝汤《圆运动的古中医学》
  31. 桂枝汤方《伤寒杂病论》


麻黄汤_《目经大成》_中医五官_【岐黄之术】

麻黄汤十三

麻黄汤十三

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 桂枝 杏仁 甘草

太阳伤寒，头痛 发热，遍身疼痛，不则恶寒，无汗，脉紧，此方主之。

足太阳经，起目内 ，循头背腰 ，故所过疼痛不利。寒邪外束，阳气不能宣越，故发热。邪在表，不复任寒，故恶寒。寒主闭脏，故无汗。寒气刚劲，故脉紧。麻黄辛温中空，能通腠理而散寒邪，为太阳无汗必用之药。

佐以桂枝，取其解肌。佐以杏仁，取其利气。乃甘草者，甘以缓之，不致汗出过多。经曰∶寒淫于内，治以甘热，佐以苦辛。此方是已。风寒交作，筋急强直，无汗恶风，名曰刚 。合前方除杏仁、入葛根主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤十二
  • 当前页：麻黄汤十三
  • 下一页：小青龙汤十四
<<< 返回本书目录
  1. 麻黄汤《医学读书记》
  2. 麻黄汤【方剂大全】
  3. 麻黄汤《小儿药证直诀》
  4. 麻黄汤（玉函）《张氏医通》
  5. 麻黄汤《汤头歌诀》
  6. 麻黄汤方《伤寒明理论》
  7. 麻黄汤《伤寒寻源》
  8. 麻黄汤类《退思集类方歌注》
  9. 麻黄四物汤【方剂大全】
  10. 麻黄汤五苓散圆通就用法《医法圆通》
  11. 麻黄拭体汤【方剂大全】
  12. 麻黄汤证《经方实验录》
  13. 麻黄石膏汤【方剂大全】
  14. 麻黄汤证《临证实验录》
  15. 麻黄十味丸【方剂大全】
  16. 麻黄汤证《临证实验录》
  17. 麻黄十神汤【方剂大全】
  18. 麻黄汤证《伤寒九十论》
  19. 麻黄生姜汤【方剂大全】
  20. 麻黄汤证治本位的意义《圆运动的古中医学》
  21. 麻黄升麻汤【方剂大全】
  22. 麻黄调心泄热汤【方剂大全】
  23. 麻黄升麻汤《伤寒寻源》
  24. 麻黄透肌汤【方剂大全】
  25. 麻黄蛇床子粉【方剂大全】
  26. 麻黄丸《苏沈良方》
  27. 麻黄散【方剂大全】
  28. 麻黄丸【方剂大全】
  29. 麻黄如圣饮【方剂大全】
  30. 麻黄温痹汤【方剂大全】
  1. 麻黄汤《目经大成》
  2. 麻黄汤《儒门事亲》
  3. 麻黄汤《医方考》
  4. 麻黄汤《儒门事亲》
  5. 麻黄汤《医方考》
  6. 麻黄汤《太平惠民和剂局方》
  7. 麻黄汤《仁术便览》
  8. 麻黄汤《三因极一病证方论》
  9. 麻黄汤《伤寒寻源》
  10. 麻黄汤《医述》
  11. 麻黄汤《退思集类方歌注》
  12. 麻黄汤《冯氏锦囊秘录》
  13. 麻黄汤《时方妙用》
  14. 麻黄汤《删补名医方论》
  15. 麻黄汤《医方论》
  16. 麻黄汤《医宗金鉴》
  17. 麻黄汤《汤头歌诀》
  18. 麻黄汤《医学读书记》
  19. 麻黄汤《小儿药证直诀》
  20. 麻黄汤《备急千金要方》
  21. 麻黄汤（玉函）《张氏医通》
  22. 麻黄汤《备急千金要方》
  23. 麻黄汤方《伤寒杂病论》
  24. 麻黄汤《备急千金要方》
  25. 麻黄汤方《伤寒杂病论》
  26. 麻黄汤《备急千金要方》
  27. 麻黄汤方《伤寒杂病论》
  28. 麻黄汤《备急千金要方》
  29. 麻黄汤方《伤寒杂病论》
  30. 麻黄汤《备急千金要方》
  31. 麻黄汤方《医宗金鉴》


小青龙汤_《目经大成》_中医五官_【岐黄之术】

小青龙汤十四

小青龙汤十四

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 芍药 甘草 麻黄 大枣 五味 半夏 细辛 干姜

伤寒表不解，心下有水气，干呕，或噎，或喘，此方主之。

表不解者，头痛、发热、身疼尚在也。发热必渴，饮水过多，水形已散，水气长存，格于心下，水寒射肺，故无物可吐而但有声，曰干呕。或咳、或喘、或唾，皆此故也。爰用麻黄、桂枝、甘草发其表邪，半夏、细辛、干姜散其水气，芍药敛阴，五味收耗。名曰青龙，取东方木神伏邪之义。又龙兴则云升雨降，品物咸亨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤十三
  • 当前页：小青龙汤十四
  • 下一页：大青龙汤十五
<<< 返回本书目录
  1. 小青龙汤《汤头歌诀》
  2. 小青龙汤【方剂大全】
  3. 小青龙汤《伤寒寻源》
  4. 小青龙汤方《伤寒明理论》
  5. 小青龙颗粒【方剂大全】
  6. 小青龙汤解《研经言》
  7. 小青龙加石膏汤【方剂大全】
  8. 小青龙汤证《临证实验录》
  9. 小青龙合剂【方剂大全】
  10. 小青龙汤证《临证实验录》
  11. 小青【中药大全】
  12. 小青龙汤证《临证实验录》
  13. 小青《本草纲目》图文版
  14. 小青龙汤证（附列门人治验）《经方实验录》
  15. 小青《本草纲目》完整版
  16. 小青藤【中药大全】
  17. 小茄【中药大全】
  18. 小青藤香【中药大全】
  19. 小茜草【中药大全】
  20. 小青丸《小儿药证直诀》
  21. 小千金【中药大全】
  22. 小青杨【中药大全】
  23. 小气道功能检查《物理诊断学》
  24. 小清凉散【方剂大全】
  25. 小漆树【中药大全】
  26. 小球藻【中药大全】
  27. 小七香圆【方剂大全】
  28. 小人参【中药大全】
  29. 小七香丸【方剂大全】
  30. 小三棵针【中药大全】
  1. 小青龙汤《目经大成》
  2. 小青龙汤《太平惠民和剂局方》
  3. 小青龙汤《医方考》
  4. 小青龙汤《三因极一病证方论》
  5. 小青龙汤《医学心悟》
  6. 小青龙汤《三因极一病证方论》
  7. 小青龙汤《伤寒寻源》
  8. 小青龙汤《医述》
  9. 小青龙汤《退思集类方歌注》
  10. 小青龙汤《冯氏锦囊秘录》
  11. 小青龙汤《时方妙用》
  12. 小青龙汤《删补名医方论》
  13. 小青龙汤《医方论》
  14. 小青龙汤《医宗金鉴》
  15. 小青龙汤《汤头歌诀》
  16. 小青龙汤《备急千金要方》
  17. 小青龙汤方《伤寒杂病论》
  18. 小青龙汤《备急千金要方》
  19. 小青龙汤方《伤寒杂病论》
  20. 小青龙汤《备急千金要方》
  21. 小青龙汤方《伤寒杂病论》
  22. 小青龙汤《备急千金要方》
  23. 小青龙汤方《伤寒杂病论》
  24. 小青龙汤《圆运动的古中医学》
  25. 小青龙汤方《医宗金鉴》
  26. 小青龙汤《圆运动的古中医学》
  27. 小青龙汤方《医宗金鉴》
  28. 小青龙汤《圆运动的古中医学》
  29. 小青龙汤方《医宗金鉴》
  30. 小青龙汤《圆运动的古中医学》
  31. 小青龙汤方《伤寒明理论》


大青龙汤_《目经大成》_中医五官_【岐黄之术】

大青龙汤十五

大青龙汤十五

  • 上一页
  • 目录
  • 相关
  • 下一页

即桂枝、麻黄汤加石膏而除芍药也。夫桂枝主中风，麻黄主伤寒。今比人头痛身热，无汗恶寒，脉来不紧而缓，为伤寒且中风矣。欲以桂枝解肌驱风，而不能已其寒。欲以麻黄发汗散寒，而不能去其风。仲景所以合二方而两治之。风寒外感，人身之阳必郁为内热、非质重气轻之物，不足以 其化成。此芍药之所以出，而石膏之所以加也。名曰大青龙，其嘘气成云，泮涣而游天池之意乎。

诗曰∶桂枝芍药生姜枣；麻黄杏仁仍桂草；二方相合杏枣除，半辛味入青龙小；大青龙合又不同，去芍加膏功用好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤十四
  • 当前页：大青龙汤十五
  • 下一页：升麻葛根汤十六
<<< 返回本书目录
  1. 大青龙汤《汤头歌诀》
  2. 大青龙汤【方剂大全】
  3. 大青龙汤《伤寒寻源》
  4. 大青龙汤方《伤寒明理论》
  5. 大青龙加味汤【方剂大全】
  6. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  7. 大青龙加黄芩汤【方剂大全】
  8. 大青龙汤证《临证实验录》
  9. 大青煎【方剂大全】
  10. 大青龙汤证《临证实验录》
  11. 大青根【方剂大全】
  12. 大青龙汤证《伤寒九十论》
  13. 大青根【中药大全】
  14. 大青木（图）【中药大全】
  15. 大青膏【方剂大全】
  16. 大青散【方剂大全】
  17. 大青膏《小儿药证直诀》
  18. 大青升麻汤【方剂大全】
  19. 大青膏《扁鹊心书》
  20. 大青汤【方剂大全】
  21. 大青丹【方剂大全】
  22. 大青丸【方剂大全】
  23. 大青草【中药大全】
  24. 大青消毒汤【方剂大全】
  25. 大青【中药大全】
  26. 大青盐【中药大全】
  27. 大青《本草纲目》图文版
  28. 大青叶（图）【中药大全】
  29. 大青《证类本草》
  30. 大青饮【方剂大全】
  1. 大青龙汤《目经大成》
  2. 大青龙汤《三因极一病证方论》
  3. 大青龙汤《医方考》
  4. 大青龙汤《三因极一病证方论》
  5. 大青龙汤《伤寒寻源》
  6. 大青龙汤《医述》
  7. 大青龙汤《退思集类方歌注》
  8. 大青龙汤《冯氏锦囊秘录》
  9. 大青龙汤《时方妙用》
  10. 大青龙汤《删补名医方论》
  11. 大青龙汤《医方论》
  12. 大青龙汤《医宗金鉴》
  13. 大青龙汤《汤头歌诀》
  14. 大青龙汤《备急千金要方》
  15. 大青龙汤方《伤寒杂病论》
  16. 大青龙汤《圆运动的古中医学》
  17. 大青龙汤方《伤寒杂病论》
  18. 大青龙汤《圆运动的古中医学》
  19. 大青龙汤方《医宗金鉴》
  20. 大青龙加黄芩汤《医方考》
  21. 大青龙汤方《医宗金鉴》
  22. 大青龙加附子汤方《伤寒杂病论》
  23. 大青龙汤方《伤寒明理论》
  24. 大青菌茶《茶饮保健》
  25. 大青龙汤方《伤寒论》
  26. 大青膏《小儿药证直诀》
  27. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  28. 大青膏《扁鹊心书》
  29. 大青龙汤麻黄《伤寒括要》
  30. 大青甘茶《茶饮保健》
  31. 大青龙汤麻杏甘石汤越婢汤解《研经言》


升麻葛根汤_《目经大成》_中医五官_【岐黄之术】

升麻葛根汤十六

升麻葛根汤十六

  • 上一页
  • 目录
  • 相关
  • 下一页

就二物再用芍药、甘草。

伤寒目痛鼻干，无汗恶寒，发热不眠，阳明经症也，此方主之。

阳明经脉抵目挟鼻，故目痛鼻干。又经属于胃，寒邪伤则气血为之壅滞，故无汗恶寒，而不能安卧。阳明之药，凉平可使达表，葛根、甘草凉平者也。苦寒可使去热，升麻、芍药苦寒者也。小儿发热壮盛，为痘疹、为风寒莫能的辨，此方亦稳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤十五
  • 当前页：升麻葛根汤十六
  • 下一页：柴葛解肌汤十七
<<< 返回本书目录
  1. 升麻葛根汤《医宗金鉴》
  2. 升麻葛根汤【方剂大全】
  3. 升麻葛根汤《汤头歌诀》
  4. 升麻和气饮【方剂大全】
  5. 升麻膏【方剂大全】
  6. 升麻黄连汤【方剂大全】
  7. 升麻干葛汤【方剂大全】
  8. 升麻黄芪汤【方剂大全】
  9. 升麻柴胡汤【方剂大全】
  10. 升麻黄耆汤【方剂大全】
  11. 升麻草【中药大全】
  12. 升麻黄芩汤【方剂大全】
  13. 升麻补胃汤【方剂大全】
  14. 升麻黄汤《医学衷中参西录》
  15. 升麻鳖甲汤【方剂大全】
  16. 升麻解毒汤【方剂大全】
  17. 升麻【中药大全】
  18. 升麻酒【方剂大全】
  19. 升麻《本草纲目》图文版
  20. 升麻六物汤【方剂大全】
  21. 升麻《证类本草》
  22. 升麻清胃散【方剂大全】
  23. 升麻《长沙药解》
  24. 升麻散【方剂大全】
  25. 升麻《药笼小品》
  26. 升麻顺气汤【方剂大全】
  27. 升麻《药鉴》
  28. 升麻溻汤【方剂大全】
  29. 升麻《雷公炮炙论》
  30. 升麻溻肿汤【方剂大全】
  1. 升麻葛根汤《目经大成》
  2. 升麻葛根汤《太平惠民和剂局方》
  3. 升麻葛根汤《医方考》
  4. 升麻葛根汤《冯氏锦囊秘录》
  5. 升麻葛根汤《医方考》
  6. 升麻葛根汤《冯氏锦囊秘录》
  7. 升麻葛根汤《医方考》
  8. 升麻葛根汤《冯氏锦囊秘录》
  9. 升麻葛根汤《仁术便览》
  10. 升麻葛根汤《删补名医方论》
  11. 升麻葛根汤《仁术便览》
  12. 升麻葛根汤《医宗金鉴》
  13. 升麻葛根汤《退思集类方歌注》
  14. 升麻葛根汤《医宗金鉴》
  15. 升麻葛根汤《增订叶评伤暑全书》
  16. 升麻葛根茶《茶饮保健》
  17. 升麻葛根汤《医方论》
  18. 升麻膏方《备急千金要方》
  19. 升麻葛根汤《汤头歌诀》
  20. 升麻地黄散《是斋百一选方》
  21. 升麻葛根汤《时方歌括》
  22. 升麻柴胡汤《三因极一病证方论》
  23. 升麻葛根汤《伤寒括要》
  24. 升麻茶《茶饮保健》
  25. 升麻和气饮《仙传外科集验方》
  26. 升麻鳖甲汤方《伤寒杂病论》
  27. 升麻和气饮《三因极一病证方论》
  28. 升麻鳖甲汤（如治阴毒去雄黄蜀椒）《伤寒括要》
  29. 升麻和气饮《太平惠民和剂局方》
  30. 升麻鳖甲汤（《金匮》）《增订叶评伤暑全书》
  31. 升麻黄汤《医学衷中参西录》


柴葛解肌汤_《目经大成》_中医五官_【岐黄之术】

柴葛解肌汤十七

柴葛解肌汤十七

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 葛根 羌活 白芷 黄芩 芍药 桔梗 甘草 石膏 姜枣煎。

头目肿痛，鼻干不眠，恶寒无汗，脉微大，此阳明太阳合病。节庵制此方以代葛根，用亦有效者，盖羌、芷、柴、葛，皆能升提清阳，而散在经之风寒。寒将变热，石膏、芩、桔以清之。风将越经，芍药、甘草以平之。

诗曰∶升麻 葛根芍草辅，柴葛解肌羌芷助，桔芩草芍石膏烧，或入枣姜防药误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻葛根汤十六
  • 当前页：柴葛解肌汤十七
  • 下一页：三友丸十八
<<< 返回本书目录
  1. 柴葛煎【方剂大全】
  2. 柴葛解肌汤【方剂大全】
  3. 柴葛桂枝汤【方剂大全】
  4. 柴葛解肌汤（程氏）【方剂大全】
  5. 柴葛各半汤【方剂大全】
  6. 柴葛解肌汤加减【方剂大全】
  7. 柴葛二妙汤【方剂大全】
  8. 柴葛蓝草汤【方剂大全】
  9. 柴葛二陈汤【方剂大全】
  10. 柴葛平胃散【方剂大全】
  11. 柴葛败毒散【方剂大全】
  12. 柴葛芩连汤【方剂大全】
  13. 柴葛安胎饮【方剂大全】
  14. 柴葛五苓散【方剂大全】
  15. 柴附汤【方剂大全】
  16. 柴梗半夏汤【方剂大全】
  17. 柴防煎【方剂大全】
  18. 柴梗汤【方剂大全】
  19. 柴防二陈汤【方剂大全】
  20. 柴归饮【方剂大全】
  21. 柴独苍术汤【方剂大全】
  22. 柴桂【中药大全】
  23. 柴陈五苓散【方剂大全】
  24. 柴桂地黄汤【方剂大全】
  25. 柴陈汤【方剂大全】
  26. 柴桂汤【方剂大全】
  27. 柴陈四妙汤【方剂大全】
  28. 柴蒿鳖甲汤【方剂大全】
  29. 柴陈拈涌汤【方剂大全】
  30. 柴厚朴【中药大全】
  1. 柴葛解肌汤《目经大成》
  2. 柴葛解肌汤《删补名医方论》
  3. 柴葛解肌汤《医学心悟》
  4. 柴葛解肌汤《医宗金鉴》
  5. 柴葛解肌汤《退思集类方歌注》
  6. 柴葛解肌汤《时病论歌括新编》
  7. 柴葛解肌汤《万氏秘传片玉心书》
  8. 柴甘茶《茶饮保健》
  9. 柴葛解肌汤《医方论》
  10. 柴风茶《茶饮保健》
  11. 柴蒿茶《茶饮保健》
  12. 柴陈煎（新方）《虚损启微》
  13. 柴胡《神农本草经》
  14. 柴车茶《茶饮保健》
  15. 柴胡《雷公炮炙论》
  16. 钗子股《证类本草》
  17. 柴胡《雷公炮制药性解》
  18. 钗子股《海药本草》
  19. 柴胡《药笼小品》
  20. 钗斛《得配本草》
  21. 柴胡《长沙药解》
  22. 姹女《中医词典》
  23. 柴胡《中药炮制》
  24. 差夏《中医词典》
  25. 柴胡《新修本草》
  26. 差经《中医词典》
  27. 柴胡《神农本草经百种录》
  28. 差候《诸病源候论》
  29. 柴胡《本草衍义》
  30. 差后食复《伤寒恒论》
  31. 柴胡《汤液本草》


三友丸_《目经大成》_中医五官_【岐黄之术】

三友丸十八

三友丸十八

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏（八两） 麻黄（四两） 杏仁（二两） 糠米糊丸。

睑肿睛赤，发热 头痛，无汗口渴，此风寒失表，邪气传入肠胃，非三物味轻力重，相友为用，不能内通外达。

经曰∶症有内外，治有轻重。又曰∶病有远近，方有大小，近者奇之，制小其服。此之谓也。

诗曰∶石也高而洁，麻公实若虚，近仁文杏子，三友是吾师。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴葛解肌汤十七
  • 当前页：三友丸十八
  • 下一页：九味羌活汤十九
<<< 返回本书目录
  1. 三油膏【方剂大全】
  2. 三羽叉蕨【中药大全】
  3. 三阴总辨《伤寒指掌》
  4. 三月花【中药大全】
  5. 三阴治法《四圣悬枢》
  6. 三月泡（图）【中药大全】
  7. 三阴治法《四圣悬枢》
  8. 三张叶【中药大全】
  9. 三阴下症《医学读书记》
  10. 三爪金龙（图）【中药大全】
  11. 三阴无传经论《伤寒六书》
  12. 三爪龙【中药大全】
  13. 三阴受病传经欲愈脉证《医宗金鉴》
  14. 三诊六变与尺相应《类经》
  15. 三阴受病传经欲愈脉证《伤寒心法要诀》
  16. 三证合参《医医小草》
  17. 三阴三阳幽明分至《类经》
  18. 三症辨治《济生集》
  19. 三阴三阳名义一《读医随笔》
  20. 三之气《儒门事亲》
  21. 三阴三阳名义三《读医随笔》
  22. 三汁饮《保健药膳》
  23. 三阴三阳名义二《读医随笔》
  24. 三枝标（图）【中药大全】
  25. 三阴三阳脉证《伤寒六书》
  26. 三枝枪【中药大全】
  27. 三阴三阳歌《针灸聚英》
  28. 三枝叶【中药大全】
  29. 三阴三阳传入歌《伤寒百证歌》
  30. 三指说《医理真传》
  1. 三友丸《目经大成》
  2. 三阴总辨《伤寒指掌》
  3. 三元《中医词典》
  4. 三阴治法《四圣悬枢》
  5. 三月《急救广生集》
  6. 三阴治法《四圣悬枢》
  7. 三月胎形《女科旨要》
  8. 三阴之开合枢《思考中医》
  9. 三月胎形《竹林女科证治》
  10. 三阴下症《医学读书记》
  11. 三月胎证《竹林女科证治》
  12. 三阴无传经论《伤寒六书》
  13. 三月养胎《竹林女科证治》
  14. 三阴受病传经欲愈脉证《伤寒心法要诀》
  15. 三增茴香丸《是斋百一选方》
  16. 三阴受病传经欲愈脉证《医宗金鉴》
  17. 三折肱医不三世不服其药辨《友渔斋医话》
  18. 三阴三阳幽明分至《类经》
  19. 三着《中医词典》
  20. 三阴三阳名义一《读医随笔》
  21. 三诊六变与尺相应《类经》
  22. 三阴三阳名义三《读医随笔》
  23. 三证合参《医医小草》
  24. 三阴三阳名义二《读医随笔》
  25. 三症辨治《济生集》
  26. 三阴三阳脉证《伤寒六书》
  27. 三之气《中医词典》
  28. 三阴三阳歌《针灸聚英》
  29. 三之气《儒门事亲》
  30. 三阴三阳传入歌《伤寒百证歌》
  31. 三之一汤《仁术便览》


九味羌活汤_《目经大成》_中医五官_【岐黄之术】

九味羌活汤十九

九味羌活汤十九

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 防风 苍术 细辛 芎 白芷 生地 黄芩 甘草

此解表通剂，本科用之专治头目肿盛。夫肿盛由于湿，在头目则兼风。经曰∶上盛为风。盖无风则湿不能自上于高巅清阳之分。是方羌活、防风、苍术、细辛、芎 、白芷皆辛散之品，可以疏风，亦可以除湿，所谓辛药能疏风，风药能胜湿也。其芩、地、生草，风湿相搏，必有内热，凉平协镇，荣卫乃和。然阴虚、气弱人，即见前症，当于补阵求方，此九味八用不着，羌将焉活。

诗曰∶生地黄如芩，苍术白于芷，草上过辛风，芎 活无比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三友丸十八
  • 当前页：九味羌活汤十九
  • 下一页：清空散二十
<<< 返回本书目录
  1. 九味羌活颗粒【方剂大全】
  2. 九味羌活汤【方剂大全】
  3. 九味羌活《汤头歌诀》
  4. 九味羌活丸【方剂大全】
  5. 九味前胡汤【方剂大全】
  6. 九味清心丸【方剂大全】
  7. 九味平胸丸【方剂大全】
  8. 九味石灰华散【方剂大全】
  9. 九味蟠葱散【方剂大全】
  10. 九味顺气散【方剂大全】
  11. 九味木香丸【方剂大全】
  12. 九味四物汤【方剂大全】
  13. 九味芦荟丸【方剂大全】
  14. 九味汤【方剂大全】
  15. 九味龙荟丸【方剂大全】
  16. 九味丸【方剂大全】
  17. 九味龙胆泻肝汤【方剂大全】
  18. 九味犀角汤【方剂大全】
  19. 九味流气饮【方剂大全】
  20. 九味香附丸【方剂大全】
  21. 九味理中汤【方剂大全】
  22. 九味养脾汤【方剂大全】
  23. 九味宽中散【方剂大全】
  24. 九味一枝蒿【中药大全】
  25. 九味解毒汤【方剂大全】
  26. 九味异功煎【方剂大全】
  27. 九味解毒散【方剂大全】
  28. 九味萸连丸【方剂大全】
  29. 九味黄连丸【方剂大全】
  30. 九味资生丸【方剂大全】
  1. 九味羌活汤《目经大成》
  2. 九味羌活汤《冯氏锦囊秘录》
  3. 九味羌活汤《医方考》
  4. 九味羌活汤《删补名医方论》
  5. 九味羌活汤《医方考》
  6. 九味羌活汤《医宗金鉴》
  7. 九味羌活汤《仁术便览》
  8. 九味羌活汤《时病论歌括新编》
  9. 九味羌活汤《退思集类方歌注》
  10. 九味羌活《汤头歌诀》
  11. 九味羌活汤《增订叶评伤暑全书》
  12. 九味芦荟丸《医学心悟》
  13. 九味羌活汤《医方论》
  14. 九味芦荟丸《目经大成》
  15. 九味羌活汤《时方歌括》
  16. 九痛叙论《三因极一病证方论》
  17. 九味羌活汤《伤寒括要》
  18. 九痛丸方《伤寒杂病论》
  19. 九物牛黄丸《备急千金要方》
  20. 九痛丸《太平惠民和剂局方》
  21. 九仙散《儒门事亲》
  22. 九痛丸《三因极一病证方论》
  23. 九仙丸《目经大成》
  24. 九痛丸《备急千金要方》
  25. 九香虫《本草纲目》
  26. 九痛丸《金匮悬解》
  27. 九香虫《本草新编》
  28. 九痛《中医词典》
  29. 九香虫《本经逢原》
  30. 九天神霄玉诀戊日禁忌《急救广生集》
  31. 九香虫《中药学》


清空散_《目经大成》_中医五官_【岐黄之术】

清空散二十

清空散二十

  • 上一页
  • 目录
  • 相关
  • 下一页

前方去苍术、生地，加薄荷、菊花、僵蚕、黄连。

风热上攻，头痛目坏，此方主之。

周天阳气鼓于凭虚，列于海，曰 风。通身阳气聚于头，因类感召，则邪实而狂痛。累于目，曰风变。理宜羌、防等风药升发阳邪，所谓高巅之上，惟风可到。必用芩、连者，风动火生，二物苦寒降火，火降风息，自能去疾于空清之上，故名。

诗曰∶九味减术地，连薄菊蚕加，别名清空散，一样散阳邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九味羌活汤十九
  • 当前页：清空散二十
  • 下一页：十神汤二十一
<<< 返回本书目录
  1. 清空膏【方剂大全】
  2. 清阑液【方剂大全】
  3. 清咳汤【方剂大全】
  4. 清冷渊穴【上肢外侧穴位】
  5. 清开灵口服液【方剂大全】
  6. 清离固精丸【方剂大全】
  7. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  8. 清离滋坎汤【方剂大全】
  9. 清酒《药征续编》
  10. 清里法《厘正按摩要术》
  11. 清静养神《中医养生学》
  12. 清理类《景岳全书》
  13. 清惊散【方剂大全】
  14. 清理皮下垃圾的古方《人体使用手册》
  15. 清经散【方剂大全】
  16. 清利理化汤【方剂大全】
  17. 清金止衄汤【方剂大全】
  18. 清利湿热【中药主治】
  19. 清金饮【方剂大全】
  20. 清利湿热【方剂主治】
  21. 清金引血汤【方剂大全】
  22. 清利饮【方剂大全】
  23. 清金益气汤《医学衷中参西录》
  24. 清凉丹【方剂大全】
  25. 清金养血汤【方剂大全】
  26. 清凉法-验方妙用《重订广温热论》
  27. 清金散《何氏虚劳心传》
  28. 清凉甘露饮【方剂大全】
  29. 清金润燥天门冬丸【方剂大全】
  30. 清凉膏《外科传薪集》
  1. 清空散《目经大成》
  2. 清空膏《医方论》
  3. 清冷泉《中医词典》
  4. 清空膏《奇方类编》
  5. 清冷渊《针灸大成》
  6. 清空膏《医学心悟》
  7. 清冷渊《中医词典》
  8. 清空膏《医方考》
  9. 清冷渊《针灸学》
  10. 清空茶《茶饮保健》
  11. 清离定巽法《时病论歌括新编》
  12. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  13. 清里法《中医词典》
  14. 清厥《中医词典》
  15. 清里法《厘正按摩要术》
  16. 清酒《药征续编》
  17. 清里热《中医词典》
  18. 清静养神《中医养生学》
  19. 清理类《景岳全书》
  20. 清净之府《中医词典》
  21. 清痢荡积法《时病论歌括新编》
  22. 清净廓《中医词典》
  23. 清凉荡热法《时病论歌括新编》
  24. 清金益气汤《医学衷中参西录》
  25. 清凉涤暑法《时病论歌括新编》
  26. 清金散《何氏虚劳心传》
  27. 清凉法《重订广温热论》
  28. 清金芩冬茶《茶饮保健》
  29. 清凉膏《外科传薪集》
  30. 清金宁络法《时病论歌括新编》
  31. 清凉膏《外科传薪集》


十神汤_《目经大成》_中医五官_【岐黄之术】

十神汤二十一

十神汤二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 葛根 芎 升麻 白芷 紫苏 橘皮 香附 芍药 甘草

此阳经外感通剂也。吴鹤皋曰∶古人治风寒必分六经，见症用药。然两目暴病，发热 头痛，而六经不甚显明，总以疏风利气之药主之。是方除芍药、甘草，余皆疏利。故可以解感冒气塞之症。又必用斯二者，欲阴阳之气无尽向汗中泄也。吴绶曰∶此方用升麻、葛根，能解阳明时疫。若太阳伤寒发热，用之则引邪入胃，传变发斑。此矛彼盾，正在司业者，细心审视耳。

诗曰∶谁家葛地生甘草，何处芎香似紫苏，芍药栏前升远眺，橘麻黄落芷扶疏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清空散二十
  • 当前页：十神汤二十一
  • 下一页：胃风汤二十二
<<< 返回本书目录
  1. 十神汤《汤头歌诀》
  2. 十神汤【方剂大全】
  3. 十神解毒汤【方剂大全】
  4. 十生丹【方剂大全】
  5. 十三种疔肿方《外台秘要》
  6. 十水《圣济总录》
  7. 十三味羌活散【方剂大全】
  8. 十水方《外台秘要》
  9. 十三味榜嘎散【方剂大全】
  10. 十水丸【方剂大全】
  11. 十三太保丸【方剂大全】
  12. 十四法《针灸聚英》
  13. 十三太保《毓麟验方》
  14. 十四法《针灸问对》
  15. 十三年花【中药大全】
  16. 十四经步穴歌《针灸聚英》
  17. 十三难《难经悬解》
  18. 十四经脉长短尺寸《针灸大成》
  19. 十三科考《研经言》
  20. 十四经穴歌《针灸聚英》
  21. 十三科《育婴家秘》
  22. 十四经穴歌《针灸神书》
  23. 十三大手法推拿注释《幼科推拿秘书》
  24. 十四经穴歌《针灸神书》
  25. 十三不可学《幼科铁镜》
  26. 十四经针灸要穴歌《类经图翼》
  27. 十全育真汤【方剂大全】
  28. 十四难《难经悬解》
  29. 十全育真汤《医学衷中参西录》
  30. 十四味建中汤【方剂大全】
  1. 十神汤《目经大成》
  2. 十神汤《太平惠民和剂局方》
  3. 十神汤《医方考》
  4. 十三种疔肿方一十二首《外台秘要》
  5. 十神汤《仁术便览》
  6. 十三指形《中医词典》
  7. 十神汤《医方论》
  8. 十三脏腑《中医词典》
  9. 十神汤《汤头歌诀》
  10. 十三虚无《中医词典》
  11. 十水《圣济总录》
  12. 十三味总方《救伤秘旨》
  13. 十水《中医词典》
  14. 十三太保《毓麟验方》
  15. 十水方三首《外台秘要》
  16. 十三四岁经证《竹林女科证治》
  17. 十水候《诸病源候论》
  18. 十三手法歌《幼科推拿秘书》
  19. 十四《类经》
  20. 十三伤《中医词典》
  21. 十四 温疟《医效秘传》
  22. 十三窍《中医词典》
  23. 十四法《中医词典》
  24. 十三难《难经悬解》
  25. 十四法《针灸问对》
  26. 十三难《难经》
  27. 十四法《针灸聚英》
  28. 十三论气血《石室秘录》
  29. 十四划《四圣心源》
  30. 十三科考《研经言》
  31. 十四焦《中医词典》


胃风汤_《目经大成》_中医五官_【岐黄之术】

胃风汤二十二

胃风汤二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 白芷 葛根 柴胡 本 蔓荆 黄连 当归 甘草 苍术 草豆蔻 姜、枣煎。

上睑肿盛而 ，能食，或飧泄，或下血，此方主之。

睑肿而脉肉动，责以胃风。善食易饥，即瘅成消中之理。飧泄，食已即出，盖风居肠胃，如扇扬尘。下血者，阳明多血，遇风则善行故也。爰用白芷、葛根、柴胡、 本、苍术、蔓荆、草蔻，群队升散之药，驱逐胃风，使从外解。黄连、升麻、当归、甘草，苦降甘缓，遏抑风威，不致变热。经曰∶风淫所胜，平以清凉，佐以苦甘。

此之谓也。若久病而有前症，此胃虚外风袭入，宜用人参、茯苓、白术、粟米健脾而除湿，芎、当归、白芍、肉桂养血以驱风。

诗曰∶胃风何自来，苍葛餐多矣，微芷蔓柴升，病本当不起，所以黄连氏，草果甘不饵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十神汤二十一
  • 当前页：胃风汤二十二
  • 下一页：麻桂饮二十三
<<< 返回本书目录
  1. 胃风汤《脾胃论》
  2. 胃风汤【方剂大全】
  3. 胃风汤《脾胃论》
  4. 胃府经文《医宗金鉴》
  5. 胃风门《张氏医通》
  6. 胃腑经文《刺灸心法要诀》
  7. 胃风《张氏医通》
  8. 胃腑脉论《备急千金要方》
  9. 胃风《圣济总录》
  10. 胃隔膜【疾病大全】
  11. 胃风《仁斋直指方论（附补遗）》
  12. 胃关煎【方剂大全】
  13. 胃风《丹溪治法心要》
  14. 胃寒草【中药大全】
  15. 胃反应性淋巴增生【疾病大全】
  16. 胃寒肠热《圣济总录》
  17. 胃反方《外台秘要》
  18. 胃寒呕吐【方剂主治】
  19. 胃反【方剂主治】
  20. 胃寒疼痛【疾病症状】
  21. 胃反《证治准绳·杂病》
  22. 胃寒疼痛【中药主治】
  23. 胃反《杂病广要》
  24. 胃寒痛《凌临灵方》
  25. 胃反《圣济总录》
  26. 胃寒痛【中药主治】
  27. 胃恶性淋巴瘤【疾病大全】
  28. 胃和十二指肠疾病《默克家庭诊疗手册》
  29. 胃窦血管扩张症【疾病大全】
  30. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  1. 胃风汤《目经大成》
  2. 胃风汤《目经大成》
  3. 胃风汤《医方考》
  4. 胃风汤《儒门事亲》
  5. 胃风汤《仁术便览》
  6. 胃风汤《太平惠民和剂局方》
  7. 胃风汤《仁术便览》
  8. 胃风汤《三因极一病证方论》
  9. 胃风汤《仁术便览》
  10. 胃风汤《三因极一病证方论》
  11. 胃风汤《仁术便览》
  12. 胃风汤《冯氏锦囊秘录》
  13. 胃风汤《医方论》
  14. 胃风汤《冯氏锦囊秘录》
  15. 胃风汤（二）《脾胃论》
  16. 胃风汤《冯氏锦囊秘录》
  17. 胃风汤（一）《脾胃论》
  18. 胃风门《张氏医通》
  19. 胃府经文《医宗金鉴》
  20. 胃风方论《仁斋直指方论（附补遗）》
  21. 胃腑经文《刺灸心法要诀》
  22. 胃风《丹溪治法心要》
  23. 胃腑脉论《备急千金要方》
  24. 胃风《医学正传》
  25. 胃腑头等中风形状《灵素节注类编》
  26. 胃风《张氏医通》
  27. 胃腑形《古今医统大全》
  28. 胃风《医述》
  29. 胃关煎《时病论歌括新编》
  30. 胃风《中医词典》
  31. 胃管《中医词典》


麻桂饮_《目经大成》_中医五官_【岐黄之术】

麻桂饮二十三

麻桂饮二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

肉桂 当归 甘草 麻黄 生姜

此麻黄、桂枝二汤之变方也。无论诸经、四季，凡阴寒邪盛，热散忌早、寒散忌过者，与是药。盖姜、桂之性，愈老愈辣。和以甘草不防发伤气之内寒。麻黄之资，能散能收，监以当归，自可解阴虚之表热。

诗曰∶肉桂偕麻黄，当归合草姜，署名麻桂饮，功效匪寻常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃风汤二十二
  • 当前页：麻桂饮二十三
  • 下一页：大温中饮二十四
<<< 返回本书目录
  1. 麻桂温经汤【方剂大全】
  2. 麻桂饮【方剂大全】
  3. 麻桂术甘汤【方剂大全】
  4. 麻后遍身肿《麻科活人全书》
  5. 麻桂各半汤【方剂大全】
  6. 麻后发搐《麻疹阐注》
  7. 麻桂二陈汤【方剂大全】
  8. 麻后肺痿肺痈《麻疹阐注》
  9. 麻根汁酒【方剂大全】
  10. 麻后疳瘵《麻疹阐注》
  11. 麻根饮【方剂大全】
  12. 麻后龟胸《麻疹阐注》
  13. 麻根汤【方剂大全】
  14. 麻后急慢惊风《麻疹阐注》
  15. 麻根散【方剂大全】
  16. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  17. 麻根【中药大全】
  18. 麻后脱肛《麻疹阐注》
  19. 麻根《本草纲目》完整版
  20. 麻后眼病《麻疹阐注》
  21. 麻甘豆腐汤【方剂大全】
  22. 麻后宜用药性《麻科活人全书》
  23. 麻附细辛汤【方剂大全】
  24. 麻花【中药大全】
  25. 麻附五皮饮【方剂大全】
  26. 麻黄《本草纲目》完整版
  27. 麻腐【中药大全】
  28. 麻黄《本草乘雅半偈》
  29. 麻疯树【中药大全】
  30. 麻黄《本草崇原》
  1. 麻桂饮《目经大成》
  2. 麻根疮《中医词典》
  3. 麻桂饮《退思集类方歌注》
  4. 麻疳《麻疹备要方论》
  5. 麻桂饮、大温中饮《医述》
  6. 麻附细辛汤、麻附甘草汤《医述》
  7. 麻后遍身肿《麻科活人全书》
  8. 麻附甘草证二　少阴三《伤寒悬解》
  9. 麻后发搐《麻疹阐注》
  10. 麻疯三十六种辨症图说《疯门全书》
  11. 麻后肺痿肺痈《麻疹阐注》
  12. 麻疯二十一论《疯门全书》
  13. 麻后疳瘵《麻疹阐注》
  14. 麻风论《马培之医案》
  15. 麻后龟胸《麻疹阐注》
  16. 麻风分枝杆菌《医学微生物学》
  17. 麻后喉风《中医词典》
  18. 麻风疮《中医词典》
  19. 麻后急慢惊风《麻疹阐注》
  20. 麻风病《默克家庭诊疗手册》
  21. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  22. 麻风病《皮肤性病学》
  23. 麻后脱肛《麻疹阐注》
  24. 麻风《病理学》
  25. 麻后牙疳《中医词典》
  26. 麻风《中医外科学》
  27. 麻后眼病《麻疹阐注》
  28. 麻风《中医词典》
  29. 麻后宜用药性《麻科活人全书》
  30. 麻风《家庭医学百科-医疗康复篇》
  31. 麻后有痰《中医词典》


大温中饮_《目经大成》_中医五官_【岐黄之术】

大温中饮二十四

大温中饮二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 白术 当归 地黄 肉桂 干姜 柴胡 麻黄 芎 甘草

元气大虚，阴邪难解，及素禀薄弱，忽感风寒，恶寒头痛，此方主之。

辛温散寒，辛凉散热，举世尚矣。至阴阳互为其根，汗化于液，元虚之人，须从补散，浅人思不及此。景岳以十全诸物，阴阳平治，微用姜、柴、麻黄解其寒热，可谓拾仲景之遗。服后不畏寒反觉热燥，乃阳回作汗佳兆。

更以理阴煎、麻桂饮二方参而用之，万不可既疑且悔，将改用凉剂也。

诗曰∶大温中，十一味，参 术草姜麻桂，芎归柴胡熟地黄，饮毕风寒应渐去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻桂饮二十三
  • 当前页：大温中饮二十四
  • 下一页：神应散二十五
<<< 返回本书目录
  1. 大温中丸【方剂大全】
  2. 大温中饮【方剂大全】
  3. 大温丸【方剂大全】
  4. 大温中饮炙甘草汤合论《吴医汇讲》
  5. 大温脾圆【方剂大全】
  6. 大乌金草【中药大全】
  7. 大温脾丸【方剂大全】
  8. 大乌金丸【方剂大全】
  9. 大温脾汤【方剂大全】
  10. 大乌泡【中药大全】
  11. 大温脾丹【方剂大全】
  12. 大乌泡根【中药大全】
  13. 大温惊丸【方剂大全】
  14. 大乌散【方剂大全】
  15. 大温经丸【方剂大全】
  16. 大乌犀散【方剂大全】
  17. 大温经汤【方剂大全】
  18. 大乌药顺气散【方剂大全】
  19. 大温白丸【方剂大全】
  20. 大乌爪金龙【中药大全】
  21. 大温白丹【方剂大全】
  22. 大无比散【方剂大全】
  23. 大尾摇【中药大全】
  24. 大芜荑汤【方剂大全】
  25. 大网膜肿瘤【疾病大全】
  26. 大梧桐律散【方剂大全】
  27. 大网膜粘连综合征【疾病大全】
  28. 大蜈蚣散【方剂大全】
  29. 大网膜扭转【疾病大全】
  30. 大五补汤【方剂大全】
  1. 大温中饮《目经大成》
  2. 大温中丸《医方考》
  3. 大温中饮炙甘草汤合论《吴医汇讲》
  4. 大温脾丸《太平惠民和剂局方》
  5. 大乌头桂枝汤《三因极一病证方论》
  6. 大温脾丹《是斋百一选方》
  7. 大乌头煎《圆运动的古中医学》
  8. 大网膜《人体解剖学》
  9. 大乌头煎《金匮悬解》
  10. 大丸《三因极一病证方论》
  11. 大乌头煎《退思集类方歌注》
  12. 大唾液腺《组织学与胚胎学》
  13. 大乌头煎方《伤寒杂病论》
  14. 大脱血《中医词典》
  15. 大乌头汤《备急千金要方》
  16. 大腿痈门主论《疡医大全》
  17. 大乌头汤《三因极一病证方论》
  18. 大腿内收肌损伤《中医伤科按摩学》
  19. 大无神术散《瘴疟指南》
  20. 大推天河水《中医词典》
  21. 大五补汤《备急千金要方》
  22. 大吐身热《医法圆通》
  23. 大五明野狼毒丸《备急千金要方》
  24. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  25. 大五柔丸《备急千金要方》
  26. 大头症《症因脉治》
  27. 大五柔丸《妇人大全良方》
  28. 大头症《喉舌备要秘旨》
  29. 大五石泽兰丸《备急千金要方》
  30. 大头瘟秘方《华佗神方》
  31. 大五饮丸《备急千金要方》


神应散_《目经大成》_中医五官_【岐黄之术】

神应散二十五

神应散二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 防风 蒺藜 芎 细辛 菊花 白芷（各三两） 甘草（两半） 石膏（六两，半生、半煨熟） 草乌（五两，黑豆一升，同 熟，去豆）

目赤肿一二日，头眩头风，此方主之。

头痛有六经，便应分经论治。然病已一二日，此盛热生风、久风动痰而致。故君以石膏泄其风热。臣以草乌散其风痰。芎、防、蒺藜、细辛、芷、菊，且佐且使，宣其风气。再用当归养血于疏风之后，又以济风药之燥。

甘草调胃于降火之余，而兼缓风邪上逆。定风止痛，此散有神应者欤，故曰神应。

诗曰∶辛防芎芷拣当归，白菊川乌刺蒺藜，甘草石膏生熟用，散名神应语非虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大温中饮二十四
  • 当前页：神应散二十五
  • 下一页：升阳散火汤二十六
<<< 返回本书目录
  1. 神应乳香丸《洪氏集验方》
  2. 神应散【方剂大全】
  3. 神应经补泻《针灸大成》
  4. 神应丸《脾胃论》
  5. 神应黑玉丹【方剂大全】
  6. 神应丸【方剂大全】
  7. 神应膏【方剂大全】
  8. 神应养真丹【方剂大全】
  9. 神异四七膏《仙传外科集验方》
  10. 神应圆【方剂大全】
  11. 神异散【方剂大全】
  12. 神佑丸【方剂大全】
  13. 神异膏【方剂大全】
  14. 神与气合《养生导引秘籍》
  15. 神验胎动方【方剂大全】
  16. 神灶丹《幼幼新书》
  17. 神虚谵语《温疫论》
  18. 神照散【方剂大全】
  19. 神芎丸【方剂大全】
  20. 神针火《本草纲目》完整版
  21. 神芎汤【方剂大全】
  22. 神之变化《杂病心法要诀》
  23. 神效种子丸《毓麟验方》
  24. 神之名义《医宗金鉴》
  25. 神效种子丸《外科传薪集》
  26. 神之名义《杂病心法要诀》
  27. 神效癣药【方剂大全】
  28. 神志案《丁甘仁医案》
  29. 神效洗方（程梓园验方）《毓麟验方》
  30. 神志不宁【方剂主治】
  1. 神应散《目经大成》
  2. 神应散《儒门事亲》
  3. 神应散方《冯氏锦囊秘录》
  4. 神应散《三因极一病证方论》
  5. 神应丸《内外伤辨》
  6. 神应乳香丸《洪氏集验方》
  7. 神应丸《三因极一病证方论》
  8. 神应黑玉丹《太平惠民和剂局方》
  9. 神应丸《太平惠民和剂局方》
  10. 神应黑玉丹《太平惠民和剂局方》
  11. 神应丸《脾胃论》
  12. 神应黑散《三因极一病证方论》
  13. 神应丸《是斋百一选方》
  14. 神异温风丹《三因极一病证方论》
  15. 神应养真丹《三因极一病证方论》
  16. 神异四七膏《仙传外科集验方》
  17. 神应养真丸《外科理例》
  18. 神异膏《外科理例》
  19. 神与气合《养生导引秘籍》
  20. 神验金丝膏《是斋百一选方》
  21. 神御散《是斋百一选方》
  22. 神验保生无忧散《医学心悟》
  23. 神脏《中医名词词典》
  24. 神虚谵语《温疫论》
  25. 神脏《中医词典》
  26. 神虚补之《痰火点雪》
  27. 神灶丹《幼幼新书》
  28. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  29. 神针八法《针灸大成》
  30. 神芎丸《万氏秘传片玉心书》
  31. 神针火《本草纲目》


升阳散火汤_《目经大成》_中医五官_【岐黄之术】

升阳散火汤二十六

升阳散火汤二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 防风 葛根 升麻 羌活 独活 人参 芍药 甘草（半炙半生）

经曰∶食以养生。又曰∶安谷者昌。胃虚过食冷物，填寒至阴升生之气，致所食不化，郁而生火，肌表热，五心烦热。久郁不达，则销灼真阴，而皮肤筋骨皆为之热。故宜味薄气辛如柴胡、干葛、羌独活辈以举之。清阳既出上窍，则郁火随升麻凉而退矣。再有芍药微收其耗，人参大补其元，甘草生仍退热，从而炙之，人参之侪偶也。得此因、见此症，不处此方，徒以为火，知降而不知升，知夺而不知散，是绝其谷食也，安望其养生。

诗曰∶升阳柴胡家干葛，防风 升麻羌独活，甘草半生半炙煎，散火宁须参和芍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神应散二十五
  • 当前页：升阳散火汤二十六
  • 下一页：黄防风汤熏蒸法二十七
<<< 返回本书目录
  1. 升阳散火汤《脾胃论》
  2. 升阳散火汤【方剂大全】
  3. 升阳散火辩《景岳全书》
  4. 升阳胜湿汤【方剂大全】
  5. 升阳散火《汤头歌诀》
  6. 升阳顺气汤【方剂大全】
  7. 升阳去热和血汤【方剂大全】
  8. 升阳汤《脾胃论》
  9. 升阳起石法《古今医统大全》
  10. 升阳调经汤加减【方剂大全】
  11. 升阳举经汤【方剂大全】
  12. 升阳抑火汤【方剂大全】
  13. 升阳除温防风汤【方剂大全】
  14. 升阳益胃《汤头歌诀》
  15. 升阳除湿汤【方剂大全】
  16. 升阳益胃汤《脾胃论》
  17. 升阳除湿汤《脾胃论》
  18. 升阳益胃汤【方剂大全】
  19. 升阳除湿防风汤《脾胃论》
  20. 升阳燥湿汤【方剂大全】
  21. 升阳补胃汤【方剂大全】
  22. 升药《瘴疟指南》
  23. 升阳补气汤【方剂大全】
  24. 升药【中药大全】
  25. 升陷汤【方剂大全】
  26. 升药底【中药大全】
  27. 升陷汤《医学衷中参西录》
  28. 升药加减《经验麻科》
  29. 升陷塞流汤【方剂大全】
  30. 升药良方《经验麻科》
  1. 升阳散火汤《目经大成》
  2. 升阳散火汤《删补名医方论》
  3. 升阳散火汤《医方考》
  4. 升阳散火汤《医宗金鉴》
  5. 升阳散火汤《仁术便览》
  6. 升阳散火汤《内外伤辨》
  7. 升阳散火汤《脾胃论》
  8. 升阳散火辩《景岳全书》
  9. 升阳散火汤《医方论》
  10. 升阳散火《汤头歌诀》
  11. 升阳顺气汤《内外伤辨》
  12. 升阳去湿和血汤《仁术便览》
  13. 升阳顺气汤《医方考》
  14. 升阳清胃汤《冯氏锦囊秘录》
  15. 升阳顺气汤《医方考》
  16. 升阳起石法《古今医统大全》
  17. 升阳顺气汤《医方考》
  18. 升阳举经汤《医方论》
  19. 升阳顺气汤《仁术便览》
  20. 升阳举经汤《医方考》
  21. 升阳顺气汤《仁术便览》
  22. 升阳法《针灸神书》
  23. 升阳汤《脾胃论》
  24. 升阳除湿汤《脾胃论》
  25. 升阳调经丸《仁术便览》
  26. 升阳除湿汤《仁术便览》
  27. 升阳抑火汤《仁术便览》
  28. 升阳除湿汤《仁术便览》
  29. 升阳益胃《中医词典》
  30. 升阳除湿汤《仁术便览》
  31. 升阳益胃《汤头歌诀》


黄防风汤熏蒸法_《目经大成》_中医五官_【岐黄之术】

黄防风汤熏蒸法二十七

黄防风汤熏蒸法二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

阴邪缠于目系，头疼睛痛，发散不退，宜以汤气蒸之。用生黄 一斤，防风半斤，作汤数斛，盛以大浴盆，盆上置一小板。令病患赤身横坐于上，周遭以席簟围定，勿令风入。汤冷再换再添，俟汗大泄，即以本汤浴之，周时可瘥。若阳邪传阴，攻散有碍，则用青橘叶煮汤，熏洗如前，亦效。或曰熏蒸徒欲发汗，但白水亦可，何必药。是又不然，盖人身窍窦内通脏腑，一切诸气由窍而入，呼吸传变，无处不之。黄 甘温善补，得防风而功弥速，驱风辅正，两得之矣。橘叶香浊善散，乘青用而力益猛，第入腠理，不丧元神。所取在气，非专藉其热而发汗也。经曰∶开者发之，适事为故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳散火汤二十六
  • 当前页：黄防风汤熏蒸法二十七
  • 下一页：艾葱熨法二十八
<<< 返回本书目录
  1. 黄方《外台秘要》
  2. 黄肥疮《幼幼新书》
  3. 黄矾丸【方剂大全】
  4. 黄粉膏【方剂大全】
  5. 黄矾丸《仙传外科集验方》
  6. 黄粉散【方剂大全】
  7. 黄矾散【方剂大全】
  8. 黄风不足歌《眼科心法要诀》
  9. 黄矾【中药大全】
  10. 黄风不足歌《医宗金鉴》
  11. 黄矾《本草纲目》图文版
  12. 黄风膏【方剂大全】
  13. 黄矾《本草纲目》完整版
  14. 黄风菊花汤【方剂大全】
  15. 黄耳类伤寒门主论《疡医大全》
  16. 黄风有余歌《眼科心法要诀》
  17. 黄耳类伤寒《松峰说疫》
  18. 黄风有余歌《医宗金鉴》
  19. 黄耳类伤寒《冯氏锦囊秘录》
  20. 黄蜂出洞法《推拿抉微》
  21. 黄垩丸【方剂大全】
  22. 黄敷药《外科传薪集》
  23. 黄多孔菌【中药大全】
  24. 黄父相痈疽论《千金翼方》
  25. 黄断肠草【中药大全】
  26. 黄父一疽论《刘涓子鬼遗方》
  27. 黄杜圆【方剂大全】
  28. 黄附丸【方剂大全】
  29. 黄犊子脐屎《本草纲目》完整版
  30. 黄甘散【方剂大全】
  1. 黄防风汤熏蒸法《目经大成》
  2. 黄方三首《外台秘要》
  3. 黄肥疮《幼幼新书》
  4. 黄矾丸《仙传外科集验方》
  5. 黄风《中医词典》
  6. 黄矾散《医学心悟》
  7. 黄风不足歌《眼科心法要诀》
  8. 黄矾《本草纲目》
  9. 黄风不足歌《医宗金鉴》
  10. 黄耳伤寒《中医词典》
  11. 黄风内障《中医词典》
  12. 黄耳类伤寒门主论《疡医大全》
  13. 黄风有余歌《眼科心法要诀》
  14. 黄耳类伤寒《松峰说疫》
  15. 黄风有余歌《医宗金鉴》
  16. 黄耳类伤寒《冯氏锦囊秘录》
  17. 黄蜂出洞《中医词典》
  18. 黄耳类伤寒《中医词典》
  19. 黄蜂出洞法《推拿抉微》
  20. 黄独《本经逢原》
  21. 黄蜂入洞《中医词典》
  22. 黄豆入耳《奇效简便良方》
  23. 黄蜂入洞《幼科推拿秘书》
  24. 黄豆《本草分经》
  25. 黄敷药《外科传薪集》
  26. 黄豆《本草易读》
  27. 黄茯苓汤《备急千金要方》
  28. 黄豆《食物疗法》
  29. 黄茯苓汤《仙传外科集验方》
  30. 黄豆《减肥新法与技巧》
  31. 黄茯神汤《三因极一病证方论》


艾葱熨法_《目经大成》_中医五官_【岐黄之术】

艾葱熨法二十八

艾葱熨法二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

诸经头痛，攻散不退，用生葱白、干艾叶、生西附子等分，同捣如泥，作薄饼，布包，着病患头上，用熨斗置明火徐徐熨之。焦则再换再熨，痛止为度。盖葱、艾能通气，西附能暖气，从而熨之，则邪从气散，亦热因热用之治。针砭艾灸，仍是宣泄其热，功效虽速，出乎无奈，未若此法之稳便，病患乐而从事。炒米、炒盐，袋盛熨痛处，亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄防风汤熏蒸法二十七
  • 当前页：艾葱熨法二十八
  • 下一页：通天散二十九
<<< 返回本书目录
  1. 艾肠泥【方剂大全】
  2. 艾醋汤【方剂大全】
  3. 艾柏饮【方剂大全】
  4. 艾附暖宫丸【方剂大全】
  5. 艾《本草纲目》图文版
  6. 艾附女珍丸【方剂大全】
  7. 艾《药征》
  8. 艾附四神丸【方剂大全】
  9. 艾《本草择要纲目》
  10. 艾附汤【方剂大全】
  11. 艾《本草纲目》完整版
  12. 艾附丸【方剂大全】
  13. 矮子常山【中药大全】
  14. 艾蒿酒【方剂大全】
  15. 矮叶书带蕨【中药大全】
  16. 艾蒿酝酒【方剂大全】
  17. 矮杨梅皮【中药大全】
  18. 艾虎（图）【中药大全】
  19. 矮杨梅果【中药大全】
  20. 艾虎脑【中药大全】
  21. 矮杨梅【中药大全】
  22. 艾灰饼子【方剂大全】
  23. 矮卫矛【中药大全】
  24. 艾灰散【方剂大全】
  25. 矮陀陀【中药大全】
  26. 艾馄饨【方剂大全】
  27. 矮人陀【中药大全】
  28. 艾火《本草纲目》完整版
  29. 矮柳穿鱼【中药大全】
  30. 艾火《本草纲目》图文版
  1. 艾葱熨法《目经大成》
  2. 艾陈茶《茶饮保健》
  3. 艾斗《中医词典》
  4. 艾《药征》
  5. 艾附暖宫丸《奇方类编》
  6. 艾《本草择要纲目》
  7. 艾火《本草纲目》
  8. 艾《得配本草》
  9. 艾火《饮食须知》
  10. 艾《本经逢原》
  11. 艾火《本草从新》
  12. 艾《本草纲目》
  13. 艾火《得配本草》
  14. 癌字的真正定义《中医之钥》
  15. 艾火《本草撮要》
  16. 癌症治疗《默克家庭诊疗手册》
  17. 艾火《药性切用》
  18. 癌症诊断《默克家庭诊疗手册》
  19. 艾煎茯苓散《医方考》
  20. 癌症与免疫系统《默克家庭诊疗手册》
  21. 艾煎丸《三因极一病证方论》
  22. 癌症是怎样发生的《默克家庭诊疗手册》
  23. 艾煎丸《三因极一病证方论》
  24. 癌症筛查《默克家庭诊疗手册》
  25. 艾煎丸《太平惠民和剂局方》
  26. 癌症流行病学《默克家庭诊疗手册》
  27. 艾煎丸《是斋百一选方》
  28. 癌症急症《默克家庭诊疗手册》
  29. 艾姜茶《茶饮保健》
  30. 癌症分期《默克家庭诊疗手册》
  31. 艾胶茶《茶饮保健》


通天散_《目经大成》_中医五官_【岐黄之术】

通天散二十九

通天散二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅不食草（二钱） 羊踯躅花 白芷 青黛 雄黄（一钱） 细辛 当归 芎 附子（各七分） 麝香（五分） 药俱生用，为极细末，锡罐收藏。吹鼻中。

目暴赤肿，气血郁壅肝脾，法当搐鼻两窍，使邪从涕泪而出，则痛稍止，乃敢开视。故以鹅不食草、羊踯躅花、青黛、雄黄解其风毒，芎 、当归、白芷、附子行其气血。乃麝香、细辛香燥之品，欲其壅郁速开。经曰∶暴者夺之。是盖汗、吐一变法也。然药虽少，而性实锐，搐之宜缓而不宜急，体弱及久病患禁用。方名通天何义？天气通于肺，肺窍开于鼻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾葱熨法二十八
  • 当前页：通天散二十九
  • 下一页：固阵
<<< 返回本书目录
  1. 通天连【中药大全】
  2. 通天穴【头部正面穴位】
  3. 通天蜡烛【中药大全】
  4. 通天愈风汤【方剂大全】
  5. 通天草【中药大全】
  6. 通天再造散【方剂大全】
  7. 通天《内经评文》
  8. 通脱木《本草纲目》完整版
  9. 通天《灵枢悬解》
  10. 通脱木《本草乘雅半偈》
  11. 通天《黄帝内经·灵枢》
  12. 通脱木《本草纲目》图文版
  13. 通俗序《女丹合编选注》
  14. 通脱木花上粉【中药大全】
  15. 通圣消毒散【方剂大全】
  16. 通宵乐《毓麟验方》
  17. 通圣丸《外科传薪集》
  18. 通小便【中药主治】
  19. 通声膏【方剂大全】
  20. 通小肠【中药主治】
  21. 通声《普济方·针灸》
  22. 通泄散【方剂大全】
  23. 通神散【方剂大全】
  24. 通泻利咽汤【方剂大全】
  25. 通身浮肿【方剂主治】
  26. 通宣理肺丸【方剂大全】
  27. 通身浮肿《儒门事亲》
  28. 通玄二八丹【方剂大全】
  29. 通乳汁【中药主治】
  30. 通玄集周天法《养生导引法》
  1. 通天散《目经大成》
  2. 通天《针灸学》
  3. 通天再造散《冯氏锦囊秘录》
  4. 通天《内经评文》
  5. 通天再造散《三因极一病证方论》
  6. 通天《中医词典》
  7. 通瞳《中医词典》
  8. 通天《灵枢悬解》
  9. 通脱木《本草纲目》
  10. 通天《针灸大成》
  11. 通脱木《本草乘雅半偈》
  12. 通天《黄帝内经·灵枢》
  13. 通无达地散《冯氏锦囊秘录》
  14. 通俗序《女丹合编选注》
  15. 通下《中医词典》
  16. 通圣丸《外科传薪集》
  17. 通宵乐《毓麟验方》
  18. 通圣双行汤《三因极一病证方论》
  19. 通泄《中医词典》
  20. 通圣散《仁术便览》
  21. 通泄（通腑泻热）《中医名词词典》
  22. 通圣散《仁术便览》
  23. 通泄散《仁术便览》
  24. 通圣散《冯氏锦囊秘录》
  25. 通玄集周天法《养生导引法》
  26. 通声膏方《备急千金要方》
  27. 通玄指要赋《古今医统大全》
  28. 通声《普济方·针灸》
  29. 通玄指要赋《类经图翼》
  30. 通神效《明目至宝》
  31. 通玄指要赋《针灸大全》


固阵_《目经大成》_中医五官_【岐黄之术】

固阵

固阵

  • 上一页
  • 目录
  • 相关
  • 下一页

真元衰惫，气弛精滑，漏泄日甚，不尽不已，汇固方∶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通天散二十九
  • 当前页：固阵
  • 下一页：玉屏风散一
<<< 返回本书目录
  1. 固阵《目经大成》
  2. 固脂鸭【方剂大全】
  3. 固阵《景岳全书》
  4. 固中丸【方剂大全】
  5. 固阵《景岳全书》
  6. 故炊帚《本草纲目》完整版
  7. 固真饮子【方剂大全】
  8. 故丹溪先生朱公石表辞《丹溪心法》
  9. 固真饮【方剂大全】
  10. 故锦散【方剂大全】
  11. 固真丸【方剂大全】
  12. 故锯《本草纲目》完整版
  13. 固真汤【方剂大全】
  14. 故木砧《本草纲目》完整版
  15. 固真散【方剂大全】
  16. 故扇散【方剂大全】
  17. 固真秘元煎【方剂大全】
  18. 故梳篦《本草易读》
  19. 固真肥肠丸【方剂大全】
  20. 故蓑衣《本草纲目》完整版
  21. 固真丹【方剂大全】
  22. 故纸散【方剂大全】
  23. 固源汤【方剂大全】
  24. 顾步汤【方剂大全】
  25. 固元饮【方剂大全】
  26. 顾耳汤【方剂大全】
  27. 固元丸【方剂大全】
  28. 顾母理脏汤【方剂大全】
  29. 固元汤【方剂大全】
  30. 顾秋芳伤酒吐血案《一得集》
  1. 固阵《目经大成》
  2. 固阵《景岳全书》
  3. 故病《中医词典》
  4. 固阵《景岳全书》
  5. 故草鞋《本草易读》
  6. 固真饮子《仁术便览》
  7. 故炊帚《证类本草》
  8. 固真汤《仁术便览》
  9. 故丹溪先生朱公石表辞《丹溪心法》
  10. 固真汤《仁术便览》
  11. 故绯帛《证类本草》
  12. 固真丹《是斋百一选方》
  13. 故缴脚布《证类本草》
  14. 固真丹《妇人大全良方》
  15. 故锦《得配本草》
  16. 固有口腔《口腔科学》
  17. 故锦烧作灰《证类本草》
  18. 固阴煎（新方）《虚损启微》
  19. 故麻鞋底《千金翼方》
  20. 固阳丹《毓麟验方》
  21. 故麻鞋底《新修本草》
  22. 固血类《医学摘粹》
  23. 故茅屋上尘《证类本草》
  24. 固血《女科证治准绳》
  25. 故木砧《证类本草》
  26. 固泄《中医词典》
  27. 故尸枕《本草蒙筌》
  28. 固泄《中医名词词典》
  29. 故尸枕《冯氏锦囊秘录》
  30. 固相膜核酸杂交的几点说明《实用免疫细胞与核酸》
  31. 故梳篦《本草易读》


玉屏风散_《目经大成》_中医五官_【岐黄之术】

玉屏风散一

玉屏风散一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 防风（各二钱） 白术（四钱）

御风走雨，虽车马不免寒湿。以外得之，自然伤形，皮肤枯槁，自汗不禁，理宜峻补卫气，则形斯复。黄甘温，表虚之圣药也。防风微苦辛，遇风能御，因以相等。倍用白术者，取其健脾，不致虚不受补，得以成玉屏风之美名云尔。

诗曰∶白术能过夏，黄 却怯冬，遮寒无肉阵，赖有药防风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固阵
  • 当前页：玉屏风散一
  • 下一页：百合固金汤二
<<< 返回本书目录
  1. 玉屏风口服液【方剂大全】
  2. 玉屏风散【方剂大全】
  3. 玉屏苍耳汤【方剂大全】
  4. 玉屏风散方义解《研经言》
  5. 玉盘散【方剂大全】
  6. 玉屏桂枝汤【方剂大全】
  7. 玉女煎证《临证实验录》
  8. 玉泉《证类本草》
  9. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  10. 玉泉散【方剂大全】
  11. 玉女煎【方剂大全】
  12. 玉泉丸【方剂大全】
  13. 玉米轴【中药大全】
  14. 玉仁膏《外科传薪集》
  15. 玉米油【中药大全】
  16. 玉容肥皂【方剂大全】
  17. 玉米须饮《保健药膳》
  18. 玉容肥皂丸《毓麟验方》
  19. 玉米须炖猪肉【方剂大全】
  20. 玉容散《毓麟验方》
  21. 玉米须【中药大全】
  22. 玉容散【方剂大全】
  23. 玉米花【中药大全】
  24. 玉乳丹【方剂大全】
  25. 玉米黑霉【中药大全】
  26. 玉山芎穷【中药大全】
  27. 玉米黑粉【中药大全】
  28. 玉珊瑚根【中药大全】
  29. 玉米粉粥【方剂大全】
  30. 玉石《神农本草经》
  1. 玉屏风散《目经大成》
  2. 玉屏风散《冯氏锦囊秘录》
  3. 玉屏风散《医方考》
  4. 玉屏风散《删补名医方论》
  5. 玉屏风散《医方考》
  6. 玉屏风散《医宗金鉴》
  7. 玉屏风散《仁术便览》
  8. 玉屏风茶《茶饮保健》
  9. 玉屏风散《医方论》
  10. 玉盘散《是斋百一选方》
  11. 玉屏风散《时方歌括》
  12. 玉女英《是斋百一选方》
  13. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  14. 玉女煎证《临证实验录》
  15. 玉屏风散方义解《研经言》
  16. 玉女煎《退思集类方歌注》
  17. 玉泉《神农本草经》
  18. 玉磨茶《饮膳正要》
  19. 玉泉《千金翼方》
  20. 玉明《千金翼方》
  21. 玉泉《中医词典》
  22. 玉米须饮《食物疗法》
  23. 玉泉《本草经集注》
  24. 玉米须饮《保健药膳》
  25. 玉泉《新修本草》
  26. 玉米须龟《老年百病防治》
  27. 玉泉《吴普本草》
  28. 玉米须《中药学》
  29. 玉泉《本草衍义》
  30. 玉米须《中医饮食营养学》
  31. 玉泉《医学入门》


百合固金汤_《目经大成》_中医五官_【岐黄之术】

百合固金汤二

百合固金汤二

  • 上一页
  • 目录
  • 相关
  • 下一页

生地 麦冬 百合 当归 熟地黄 芍药 贝母 甘草 元参 桔梗

肺伤咽痛，喘咳痰血，目赤痛，此方主之。

肺金受伤，则肾水之源绝。肾脉挟咽，虚火上炎，故痛。火上蒸肺，故喘咳。痰因火生，血由火逼，故气轮赤痛。须生地、麦冬、贝母、元参、桔梗润燥除痰，芍药、当归、熟地黄、百合、甘草养阴滋本。

诗曰∶麦门归贝母，草梗合删楚，生熟地无人，芍药开元圃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉屏风散一
  • 当前页：百合固金汤二
  • 下一页：妙香散三
<<< 返回本书目录
  1. 百合固金汤《虚损启微》
  2. 百合固金汤【方剂大全】
  3. 百合固金《汤头歌诀》
  4. 百合固金丸【方剂大全】
  5. 百合歌《伤寒百证歌》
  6. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  7. 百合蜂蜜《保健药膳》
  8. 百合狐惑阳毒阴毒《伤寒指掌》
  9. 百合二母汤【方剂大全】
  10. 百合狐惑阴阳毒《金匮悬解》
  11. 百合地黄汤【方剂大全】
  12. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  13. 百合丹【方剂大全】
  14. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  15. 百合部《本草易读》
  16. 百合狐惑阴阳毒病证治《高注金匮要略》
  17. 百合病赘言《吴医汇讲》
  18. 百合狐惑阴阳毒病证治《金匮要略方论》
  19. 百合病用百合解《研经言》
  20. 百合狐惑阴阳毒病证治《金匮要略浅注》
  21. 百合病十四条《仲景伤寒补亡论》
  22. 百合狐惑阴阳毒病证治《金匮要略心典》
  23. 百合病-伤寒门（下）《古今医统大全》
  24. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  25. 百合病（劳工百合病证）《余无言医案》
  26. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  27. 百合病《伤寒六书》
  28. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  29. 百合病《古今医案按》
  30. 百合花《滇南本草》
  1. 百合固金汤《目经大成》
  2. 百合固金汤《虚损启微》
  3. 百合固金汤《医方论》
  4. 百合固金茶《茶饮保健》
  5. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  6. 百合固金《汤头歌诀》
  7. 百合狐惑阳毒阴毒《伤寒指掌》
  8. 百合歌《伤寒百证歌》
  9. 百合狐惑阴阳毒《金匮悬解》
  10. 百合蜂蜜《保健药膳》
  11. 百合狐惑阴阳毒《医宗金鉴》
  12. 百合二《金匮悬解》
  13. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  14. 百合冬姜茶《茶饮保健》
  15. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  16. 百合地黄汤方《医宗金鉴》
  17. 百合狐惑阴阳毒病证治《金匮要略方论》
  18. 百合地黄汤方《伤寒杂病论》
  19. 百合狐惑阴阳毒病证治《高注金匮要略》
  20. 百合地黄汤《伤寒括要》
  21. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  22. 百合地黄汤《退思集类方歌注》
  23. 百合狐惑阴阳毒病证治《金匮要略浅注》
  24. 百合地黄汤《备急千金要方》
  25. 百合狐惑阴阳毒病证治《金匮要略心典》
  26. 百合地黄汤《金匮悬解》
  27. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  28. 百合地黄汤《圆运动的古中医学》
  29. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  30. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  31. 百合花《滇南本草》


妙香散_《目经大成》_中医五官_【岐黄之术】

妙香散三

妙香散三

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 山药 黄 茯神（各一两） 远志 桔梗 甘草（各五钱） 益智仁 朱砂（各三钱） 木香（二钱） 麝（一钱）

因梦遗精，因遗视惑，此方主之。

梦者，因也，想也。无夜无梦，无梦不遗，心神乱矣。神乱则气荡，气荡则精离，精离目本失资，故视而昏惑。理宜人参、茯神、远志、桔梗、朱砂清神而安神，山药、黄 、甘草、益智仁、木香调气而益气。神明气正，则真火祛邪，淫梦弗作，精不固而自固尔。乃麝脐辟恶通幽之品，假以为使，其千里之验乎，特本材名散，曰妙香。虽然梦遗别名幽媾，即妄亦真。凡远莫寄言，近难践约，去不能再来，藉得通其殷勤，宣泄情郁。是故今夜邯郸，明夜巫山，睡过三生亦喜欢。此人梦缘既种，盟可重寻，一枕黑酣，迷离惝恍。又或灯火渐昏，寒衾独拥，雨蕉风竹，纷聒无眠。牡丹亭上，花神摄合谁来，蝴蝶圆中，月老逗留何处。蓦然心伤，恨服此散。

诗曰∶妙香木麝两氤氲，人静神凝益远闻， 宿授殊详药草，风鸣桔梗志无分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合固金汤二
  • 当前页：妙香散三
  • 下一页：加减巩堤丸四
<<< 返回本书目录
  1. 妙香《汤头歌诀》
  2. 妙香散【方剂大全】
  3. 妙贴止疼散【方剂大全】
  4. 妙香汤【方剂大全】
  5. 妙济丸【方剂大全】
  6. 妙香丸《苏沈良方》
  7. 妙功丸【方剂大全】
  8. 妙香圆【方剂大全】
  9. 描述性研究《流行病学》
  10. 妙应丹【方剂大全】
  11. 描述疾病分布常用的率和比《流行病学》
  12. 妙应散【方剂大全】
  13. 面肿（余见水肿）《针灸资生经》
  14. 妙应丸《洪氏集验方》
  15. 面肿《普济方·针灸》
  16. 妙应丸【方剂大全】
  17. 面长耳大【疾病症状】
  18. 灭瘢《普济方·针灸》
  19. 面渣方《外台秘要》
  20. 灭瘢丹【方剂大全】
  21. 面游风毒门主论《疡医大全》
  22. 灭瘢痕《圣济总录》
  23. 面游风【疾病大全】
  24. 灭瘢痕《幼幼新书》
  25. 面游风《中医外科学》
  26. 灭瘢痕方《外台秘要》
  27. 面游风《医宗金鉴》
  28. 灭虫灵中毒【疾病大全】
  29. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  30. 灭菌法《医院药学》
  1. 妙香散《目经大成》
  2. 妙香散《太平惠民和剂局方》
  3. 妙香散《医方考》
  4. 妙香散《删补名医方论》
  5. 妙香散《医方论》
  6. 妙香散《医宗金鉴》
  7. 妙香散《是斋百一选方》
  8. 妙香《汤头歌诀》
  9. 妙香散《普济本事方》
  10. 妙龄感风寒致成鼻渊《孙文垣医案》
  11. 妙香丸《太平惠民和剂局方》
  12. 妙功丸《儒门事亲》
  13. 妙香丸《苏沈良方》
  14. 妙功十一丸《儒门事亲》
  15. 妙应丹《三因极一病证方论》
  16. 妙方《急救广生集》
  17. 妙应丹《三因极一病证方论》
  18. 眇视《中医词典》
  19. 妙应丹《三因极一病证方论》
  20. 眇目《中医词典》
  21. 妙应丹《太平惠民和剂局方》
  22. 描述性研究《预防医学》
  23. 妙应丸《洪氏集验方》
  24. 描述性研究《流行病学》
  25. 妙用膏《是斋百一选方》
  26. 描述疾病分布常用的率和比《流行病学》
  27. 灭白蛉《家庭医学百科·预防保健篇》
  28. 描绘回归直线《预防医学》
  29. 灭瘢《新修本草》
  30. 苗窍《中医名词词典》
  31. 灭瘢《普济方·针灸》


巩堤丸（加减巩堤丸）_《目经大成》_中医五官_【岐黄之术】

加减巩堤丸四

加减巩堤丸四

  • 上一页
  • 目录
  • 相关
  • 下一页

（山药打糊为丸，芡实，大朱砂飞净作衣，封固听用）

人参 附片 肉桂 小茴 韭子（各一两） 地黄 当归 黄 龟胶 枸杞 羊肾（炙，各三两） 五味 故纸胡巴 巴戟 益智仁 鹿茸（各二两）

病患火症泄利太过，小水不禁，目暗，此方主之。

溲溺惟宣，形气治也。不禁，则病矣。因药过利且目暗，其形气大虚可知。故宜鹿茸、当归、龟胶、羊肾、地黄、枸杞味浓之属以补形，附子、肉桂、故纸、小茴、葫芦巴、巴戟天、人参、黄 、家韭子、益智仁辛温之品以补气。曰巩堤者，欲水藏巩固如堤。故复以山药、朱砂为糊为衣，益以滋培水土，百川东障，此丸其近之。

诗曰∶戟天参 巴地桂，龟羊鹿并杞茴味，附 补骨韭归阳，不但巩堤还益智。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妙香散三
  • 当前页：加减巩堤丸四
  • 下一页：大补黄汤五
<<< 返回本书目录
  1. 巩堤丸【方剂大全】
  2. 巩膜充血【疾病症状】
  3. 龚云林论七表八里总归四脉《疡医大全》
  4. 巩膜出血【疾病症状】
  5. 龚玉屏子椿官治效并后不治之验《仿寓意草》
  6. 巩膜穿孔【疾病症状】
  7. 龚玉屏治效并后不治之验《仿寓意草》
  8. 巩膜黄染【疾病症状】
  9. 龚颜德孕痈方《妇人大全良方》
  10. 巩膜色调异常《西医眼科学》
  11. 龚西崖兄咳血《程杏轩医案》
  12. 巩膜水肿【疾病症状】
  13. 龚暗斋观察令媳瘵证《程杏轩医案》
  14. 巩膜外层炎【疾病症状】
  15. 蚣蝎散【方剂大全】
  16. 巩膜小泡【疾病症状】
  17. 恭草《本草纲目》完整版
  18. 巩膜炎【疾病大全】
  19. 宫中十二味【方剂大全】
  20. 巩膜炎（scleritis）《西医眼科学》
  21. 宫制蔷薇油【方剂大全】
  22. 汞毒性震颤【疾病症状】
  23. 宫詹吴少翁患痢赤白兼下里急后重（有发明）《孙文垣医案》
  24. 汞粉法《幼幼新书》
  25. 宫外孕I号方【方剂大全】
  26. 汞及其化合物引起的皮肤病【疾病大全】
  27. 宫外孕Ⅱ号方【方剂大全】
  28. 汞硫散【方剂大全】
  29. 宫外孕【疾病大全】
  30. 汞皮炎【疾病大全】
  1. 巩堤丸（加减巩堤丸）《目经大成》
  2. 龚赵氏常服调理方《知医必辨》
  3. 巩膜色调异常《眼科学》
  4. 龚云林论七表八里总归四脉《疡医大全》
  5. 巩膜炎《默克家庭诊疗手册》
  6. 龚玉屏子椿官治效并后不治之验《仿寓意草》
  7. 巩膜炎《眼科学》
  8. 龚玉屏治效并后不治之验《仿寓意草》
  9. 汞粉法《幼幼新书》
  10. 龚颜德孕痈方《妇人大全良方》
  11. 汞中毒《预防医学》
  12. 龚西崖兄咳血《程杏轩医案》
  13. 汞中毒的急救《现代院外急救手册》
  14. 龚廷贤《中医词典》
  15. 拱背升腿功《减肥新法与技巧》
  16. 龚庆宣《中医词典》
  17. 拱辰丹《是斋百一选方》
  18. 龚居中《中医词典》
  19. 拱兴《外科正宗》
  20. 龚定国《中医词典》
  21. 共轭二烯烃的化学性质《医用化学》
  22. 龚璧《中医词典》
  23. 共轭二烯烃的结构《医用化学》
  24. 龚倍《中医词典》
  25. 共轭酸碱的强弱《医用化学》
  26. 龚暗斋观察令媳瘵证《程杏轩医案》
  27. 共济失调《神经精神疾病诊断学》
  28. 恭论《医学集成》
  29. 共济失调毛细血管扩张症《默克家庭诊疗手册》
  30. 恭论《医学集成》
  31. 共济失调性疾病《默克家庭诊疗手册》


大补黄汤_《目经大成》_中医五官_【岐黄之术】

大补黄汤五

大补黄汤五

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 人参 苁蓉 山茱萸 白术 当归 肉桂 五味子 甘草 芎 防风 茯苓 地黄

大病后，目昏自汗，此方主之。

有因而汗，虽汗无伤。无因而汗，则阳虚矣。曰∶大病后自汗且目昏，此克伐太过，阴阳俱虚。乃用十全大补加肉苁蓉、五味、枣皮，生津液而收耗气，不用白芍用防风者，脏腑无恙，但皮毛之间微有病，而欲平也。间虚不受补，宜牡蛎、黄 、麻黄根、浮小麦煎服。陈来章曰∶汗乃心之液，心有火则出不止，宜牡蛎、浮小麦之咸凉，以去烦热。阳为阴之卫，阳气虚则卫不固，宜黄 、麻黄根之甘温，而实肌表。

诗曰∶大补黄 汤，元本十全意，蓉味枣皮加，致精销阴翳。出芍入防风，相畏特相使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减巩堤丸四
  • 当前页：大补黄汤五
  • 下一页：当归六黄汤六
<<< 返回本书目录
  1. 大补黄耆汤【方剂大全】
  2. 大补黄庭丸【方剂大全】
  3. 大补化毒汤【方剂大全】
  4. 大补经汤【方剂大全】
  5. 大补肝肾丸【方剂大全】
  6. 大补快斑汤【方剂大全】
  7. 大补二天膏【方剂大全】
  8. 大补内黄耆汤【方剂大全】
  9. 大补地黄丸【方剂大全】
  10. 大补脾丸【方剂大全】
  11. 大补茶膏【方剂大全】
  12. 大补气方【方剂大全】
  13. 大补保命汤【方剂大全】
  14. 大补气血【方剂主治】
  15. 大脖子药【中药大全】
  16. 大补肾气丸【方剂大全】
  17. 大驳骨丹【中药大全】
  18. 大补肾汤【方剂大全】
  19. 大驳骨（图）【中药大全】
  20. 大补汤【方剂大全】
  21. 大病愈后气热方《圆运动的古中医学》
  22. 大补天丸【方剂大全】
  23. 大病愈后肺热积水方《圆运动的古中医学》
  24. 大补调经汤【方剂大全】
  25. 大病宜灸《扁鹊心书》
  26. 大补丸《张氏医通》
  27. 大病后眼症《眼科阐微》
  28. 大补丸【方剂大全】
  29. 大病瘥后喜唾方《圆运动的古中医学》
  30. 大补心丹【方剂大全】
  1. 大补黄汤《目经大成》
  2. 大补黄汤《冯氏锦囊秘录》
  3. 大补黄汤《医方考》
  4. 大补大泻《中医词典》
  5. 大补汤《万氏秘传片玉心书》
  6. 大补保命汤《冯氏锦囊秘录》
  7. 大补汤《万氏秘传片玉心书》
  8. 大病宜灸《扁鹊心书》
  9. 大补丸《张氏医通》
  10. 大病后眼症《眼科阐微》
  11. 大补丸《三因极一病证方论》
  12. 大病后虚汗候《诸病源候论》
  13. 大补丸《医方考》
  14. 大病后虚汗《中医词典》
  15. 大补丸《医方考》
  16. 大病后不得眠候《诸病源候论》
  17. 大补丸《医方考》
  18. 大病不守禁忌论《格致余论》
  19. 大补丸《医方考》
  20. 大鳖甲汤《备急千金要方》
  21. 大补丸《医方考》
  22. 大便证治《幼幼集成》
  23. 大补丸《医方考》
  24. 大便燥秘论《妇科秘书》
  25. 大补丸煎《目经大成》
  26. 大便燥秘论《胎产心法》
  27. 大补心丹《三因极一病证方论》
  28. 大便燥论《胎产心法》
  29. 大补心汤《备急千金要方》
  30. 大便燥结总括《杂病心法要诀》
  31. 大补养《千金翼方》


当归六黄汤_《目经大成》_中医五官_【岐黄之术】

当归六黄汤六

当归六黄汤六

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 生地黄 熟地黄（各二钱） 黄 （四钱） 黄连（五分） 黄芩 黄柏（各一钱）

阴虚有火，鬼门不闭，盗汗，此方主之。

汗孔，谓之鬼门。盗汗，睡而自出也，责在阴虚。所以然者，阴虚人睡去，则卫外之阳乘隙陷入阴中，扰动津液而表失所固，故泄而为汗。既觉，则阳用事，卫气复出于表，表实汗即止。是以鬼门不闭，久久令人丧魄。

治宜兼补真阳，不独论阴虚也。今曰阴虚有火，尚有目红面赭，口干便赤脉数等症，理宜当归、二地以养阴，黄芩、连、柏以泻火，倍用黄 以固表。若大病后及失血，新产盗汗，此为虚脱，急用参、 、归、茸、白术、五味、枣仁、枸杞大剂温服，倘以六黄处方，下喉随毙。

诗曰∶当归六黄，生地熟地，连柏芩 ，此方谁制，不可无一，不可有二。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大补黄汤五
  • 当前页：当归六黄汤六
  • 下一页：宁志丸七
<<< 返回本书目录
  1. 当归六黄《汤头歌诀》
  2. 当归六黄汤【方剂大全】
  3. 当归流气饮【方剂大全】
  4. 当归六黄汤合消瘰丸加减【方剂大全】
  5. 当归流浸膏【方剂大全】
  6. 当归龙胆散【方剂大全】
  7. 当归凉血汤【方剂大全】
  8. 当归龙胆汤【方剂大全】
  9. 当归连翘饮【方剂大全】
  10. 当归龙骨丸【方剂大全】
  11. 当归连翘汤【方剂大全】
  12. 当归龙荟《汤头歌诀》
  13. 当归连翘散【方剂大全】
  14. 当归龙荟丸【方剂大全】
  15. 当归立效散【方剂大全】
  16. 当归鹿茸散【方剂大全】
  17. 当归腊茶散【方剂大全】
  18. 当归没药丸【方剂大全】
  19. 当归酒【方剂大全】
  20. 当归摩膏【方剂大全】
  21. 当归荆芥散【方剂大全】
  22. 当归木香散【方剂大全】
  23. 当归解毒汤【方剂大全】
  24. 当归木香汤【方剂大全】
  25. 当归解《医学衷中参西录》
  26. 当归木香丸【方剂大全】
  27. 当归胶艾汤【方剂大全】
  28. 当归内补丸【方剂大全】
  29. 当归建中汤证《经方实验录》
  30. 当归拈痛《汤头歌诀》
  1. 当归六黄汤《目经大成》
  2. 当归六黄汤《冯氏锦囊秘录》
  3. 当归六黄汤《医方考》
  4. 当归六黄汤《删补名医方论》
  5. 当归六黄汤《医学心悟》
  6. 当归六黄汤《医宗金鉴》
  7. 当归六黄汤《仁术便览》
  8. 当归六黄《汤头歌诀》
  9. 当归六黄汤《医方论》
  10. 当归连翘汤《冯氏锦囊秘录》
  11. 当归六黄汤《时方歌括》
  12. 当归解《医学衷中参西录》
  13. 当归龙荟《汤头歌诀》
  14. 当归建中汤证《经方实验录》
  15. 当归龙荟丸《医宗金鉴》
  16. 当归建中汤去胶饴方《临症验舌法》
  17. 当归龙荟丸《删补名医方论》
  18. 当归建中汤《退思集类方歌注》
  19. 当归龙荟丸《冯氏锦囊秘录》
  20. 当归建中汤《太平惠民和剂局方》
  21. 当归龙荟丸《目经大成》
  22. 当归建中汤《三因极一病证方论》
  23. 当归龙荟丸《医方考》
  24. 当归煎丸。《医方论》
  25. 当归龙荟丸《医方考》
  26. 当归煎丸《博济方》
  27. 当归龙荟丸《外科理例》
  28. 当归煎丸《妇人大全良方》
  29. 当归龙荟丸《仁术便览》
  30. 当归活血散《仁术便览》
  31. 当归龙荟丸《医方论》


宁志丸_《目经大成》_中医五官_【岐黄之术】

宁志丸七

宁志丸七

  • 上一页
  • 目录
  • 相关
  • 下一页

（合甘露饮二方）

人参 茯神 远志 柏仁 当归 琥珀 乳香 枣仁 黄 地黄 五味（各等分） 朱砂（减半为衣）

因惊失志，怔忡不宁，梦乱无寐，遗精盗汗，此方主之。

淡泊明志，宁静致远，治心之验也。因惊失志，寸衷不可自问矣。故怔忡无寐，寐而梦乱，盗汗遗精。精遗，五味、地黄滋以固之；盗汗，黄 、人参补而敛之；梦乱睡不熟，神不宁而火动，和以柏仁、远志、茯神；惊悸失志，神已怯而魂离，安以乳香、朱砂、琥珀。饵此丸外，更早眠晏起，专内视而简外事，间或焚香烹茶，弹琴看剑，消遣坐驰。如此数月，不惟病却，觉天机活泼，直欲与造化论锱铢也。率暴心痛，烦躁发热，吐血、便血，皆可出入是方。

诗曰∶宁志参 琥珀神，远归枣地饵闺人，谩言唇血朱砂艳，乳味香逾柏子仁。

如脾肾亏损，不能收摄精液，及带浊、经淋、虚滑不固，须菟丝、石枣、肉蔻、故纸、归、地理其肾，参、、术、草、莲子、山药、五味益其脾，茯神、朱砂、远志交通君相，沉香、附子、肉桂升降水火，则滑者秘涩而固者通利，精液治矣。此景岳固阴煎，苓术菟丝丸加减而变此方。屡施屡验，爰命名甘露饮云。

诗曰∶桂沉莲蔻天香妙，术草萸朱药味好，当道故人附地仙，发丝神志超耆老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归六黄汤六
  • 当前页：宁志丸七
  • 下一页：秘真丸八
<<< 返回本书目录
  1. 宁志膏【方剂大全】
  2. 宁志丸【方剂大全】
  3. 宁油麻藤【中药大全】
  4. 宁中膏【方剂大全】
  5. 宁心汤【方剂大全】
  6. 柠鸡儿【中药大全】
  7. 宁心安神【中药主治】
  8. 柠鸡儿果【中药大全】
  9. 宁心【中药主治】
  10. 柠檬【中药大全】
  11. 宁先生导引行气法《养生导引法》
  12. 柠檬桉【中药大全】
  13. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  14. 柠檬桉果【中药大全】
  15. 宁嗽丸【方剂大全】
  16. 柠檬桉树脂【中药大全】
  17. 宁嗽汤【方剂大全】
  18. 柠檬桉叶【中药大全】
  19. 宁嗽化痰汤【方剂大全】
  20. 柠檬根【中药大全】
  21. 宁嗽定喘饮《医学衷中参西录》
  22. 柠檬皮【中药大全】
  23. 宁嗽丹【方剂大全】
  24. 柠檬色痰【疾病症状】
  25. 宁神饮【方剂大全】
  26. 柠檬叶【中药大全】
  27. 宁神汤【方剂大全】
  28. 柠条【中药大全】
  29. 宁神散【方剂大全】
  30. 柠条根【中药大全】
  1. 宁志丸《目经大成》
  2. 宁志膏《普济本事方》
  3. 宁志丸《医方考》
  4. 宁志膏《是斋百一选方》
  5. 宁志丸《是斋百一选方》
  6. 宁志膏《太平惠民和剂局方》
  7. 柠檬茶《茶饮保健》
  8. 宁志膏《妇人大全良方》
  9. 柠檬酸三钠还原法《实用免疫细胞与核酸》
  10. 宁原《中医词典》
  11. 柠檬益母茶《茶饮保健》
  12. 宁原《中医词典》
  13. 凝抱固丹田法《痰火点雪》
  14. 宁心膏《冯氏锦囊秘录》
  15. 凝产《中医词典》
  16. 宁先生导引行气法《养生导引法》
  17. 凝产《中医词典》
  18. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  19. 凝集反应《医学免疫学》
  20. 宁嗽琼玉散《奇方类编》
  21. 凝集反应的特点《免疫学和免疫学检验》
  22. 宁嗽定喘饮《医学衷中参西录》
  23. 凝集素《实用免疫细胞与核酸》
  24. 宁嗽定喘饮《食物疗法》
  25. 凝集素的特性《实用免疫细胞与核酸》
  26. 宁神散《儒门事亲》
  27. 凝集素的应用《实用免疫细胞与核酸》
  28. 宁神化痰汤《仁术便览》
  29. 凝集素电镜标记技术《实用免疫细胞与核酸》
  30. 宁咳定喘饮《保健药膳》
  31. 凝集素受体《实用免疫细胞与核酸》


秘真丸_《目经大成》_中医五官_【岐黄之术】

秘真丸八

秘真丸八

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 地黄 枣皮 山药 远志 柏仁 枣仁 五味 甘草 菟丝 金樱子 当归 牡蛎 龙骨

一切滑泄带浊，淋遗多汗，及经水不固，致目暗羞明，此方主之。

精、气、神，真元之体也。神役气，气役精，真元之用也。一为情欲所伤，则体用乖张，故得上项诸症。是方也，有人参、山药、甘草立胎顾母，则万汇咸宁。有枣仁、远志、柏子仁交通心肾，则淫火不作。有当归、地黄、山萸、五味、菟丝滋培水木，则源泉不断。其金樱子、龙骨、牡蛎者，涩可收脱，以诸药偕之，乃所以秘固真元，不为阴邪所耗耳。故曰秘真。

诗曰∶真人地远不思归，柏枣成仁药菟丝，龙骨草甘 牡蛎，金樱啖尽味山茱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宁志丸七
  • 当前页：秘真丸八
  • 下一页：二气左归丸九
<<< 返回本书目录
  1. 秘真丹《医学衷中参西录》
  2. 秘真丸【方剂大全】
  3. 秘元汤【方剂大全】
  4. 秘旨安神丸【方剂大全】
  5. 秘元煎（新方）《虚损启微》
  6. 秘制白龙丹《外科传薪集》
  7. 秘元煎【方剂大全】
  8. 密花草【中药大全】
  9. 秘用三十七方就注三十七槌法《伤寒六书》
  10. 密花角蒿【中药大全】
  11. 秘药加料《外科传薪集》
  12. 密花轮环藤【中药大全】
  13. 秘药饼《外科传薪集》
  14. 密花美登木【中药大全】
  15. 秘书源流《金疮秘传禁方》
  16. 密花山矾【中药大全】
  17. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  18. 密花树【中药大全】
  19. 秘受不治法《伤科方书》
  20. 密马【中药大全】
  21. 秘涩不通【方剂主治】
  22. 密脉鹅掌柴【中药大全】
  23. 秘涩《备急千金要方》
  24. 密毛桃叶珊瑚根【中药大全】
  25. 秘鲁香胶【中药大全】
  26. 密毛桃叶珊瑚果【中药大全】
  27. 秘精丸【方剂大全】
  28. 密毛桃叶珊瑚叶【中药大全】
  29. 秘结症《医学实在易》
  30. 密蒙花《本草纲目》完整版
  1. 秘真丸《目经大成》
  2. 秘真丹《医学衷中参西录》
  3. 秘制白龙丹《外科传薪集》
  4. 秘元煎（新方）《虚损启微》
  5. 密度对比概念和影像形成原理《放射诊断学》
  6. 秘用三十七方就注三十七槌法《伤寒六书》
  7. 密度梯度分类法《动脉粥样硬化》
  8. 秘药加料《外科传薪集》
  9. 密嘿《中医词典》
  10. 秘药饼《外科传薪集》
  11. 密螺旋体病《默克家庭诊疗手册》
  12. 秘验带下丸《奇方类编》
  13. 密蒙花《雷公炮炙论》
  14. 秘书源流《金疮秘传禁方》
  15. 密蒙花《雷公炮制药性解》
  16. 秘授神效散《冯氏锦囊秘录》
  17. 密蒙花《药笼小品》
  18. 秘授甘露饮《重楼玉钥》
  19. 密蒙花《玉楸药解》
  20. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  21. 密蒙花《本草衍义》
  22. 秘受不治法《伤科方书》
  23. 密蒙花《本草备要》
  24. 秘涩《备急千金要方》
  25. 密蒙花《本草蒙筌》
  26. 秘诀《重楼玉钥》
  27. 密蒙花《本草易读》
  28. 秘精丸《是斋百一选方》
  29. 密蒙花《冯氏锦囊秘录》
  30. 秘金散《博济方》
  31. 密蒙花《证类本草》


二气左归丸_《目经大成》_中医五官_【岐黄之术】

二气左归丸九

二气左归丸九

  • 上一页
  • 目录
  • 相关
  • 下一页

白党参 黄 沙苑 鹿胶 龟胶 五味 枣皮（各二两） 地黄 当归 枸杞 苁蓉 葳蕤仁 山药（各三两）夏枯草 肉桂 楮实子（各一两） 防风 菊花 茺蔚子（各五钱）

无时泪出，此方主之。

泪之化液也，源于肾。泪之成水也，由于肝。肝窍不密，虚风内作，无时泣出，法宜肝肾同治。故用人参、山药、夏枯草、肉桂、黄 、防风、白菊、茺蔚子、楮实升发肝中阳气，且以疏内风而实窍窦。地黄、当归、枸杞、苁蓉，山茱萸、龟鹿胶、蕤仁、五味子、沙苑，顾养肾中阴血，自可滋泛火而通化源。曰二气左归者，阳气归肝，阴气归肾，肝肾位左，以故名之。是丸成，宜龙眼、荔枝、大枣、姜煎汤，不时送下二三钱。

诗曰∶二气药归参杞枣，黄 楮地茺枯草，防风沙苑菊苁蓉，龟鹿蕤仁桂味好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘真丸八
  • 当前页：二气左归丸九
  • 下一页：九仙丸十
<<< 返回本书目录
  1. 二气蝎梢散【方剂大全】
  2. 二炁方【方剂大全】
  3. 二气香薷饮【方剂大全】
  4. 二炁灵砂丹【方剂大全】
  5. 二气丸【方剂大全】
  6. 二铅散【方剂大全】
  7. 二气汤【方剂大全】
  8. 二跷为病《奇经八脉考》
  9. 二气双调饮【方剂大全】
  10. 二青散【方剂大全】
  11. 二气散【方剂大全】
  12. 二曲散【方剂大全】
  13. 二气散《小儿药证直诀》
  14. 二曲丸【方剂大全】
  15. 二气黄金丸【方剂大全】
  16. 二人上马《幼科推拿秘书》
  17. 二气丹【方剂大全】
  18. 二仁绛覆汤【方剂大全】
  19. 二歧根莲花根【中药大全】
  20. 二仁通幽汤《保健药膳》
  21. 二奇方【方剂大全】
  22. 二仁通幽汤【方剂大全】
  23. 二期梅毒【疾病大全】
  24. 二仁丸【方剂大全】
  25. 二瓶糁【方剂大全】
  26. 二认症定穴《针灸易学》
  27. 二皮汤【方剂大全】
  28. 二茸丸【方剂大全】
  29. 二拗散【方剂大全】
  30. 二乳饮【方剂大全】
  1. 二气左归丸《目经大成》
  2. 二气散《小儿药证直诀》
  3. 二前茶《茶饮保健》
  4. 二气丹《太平惠民和剂局方》
  5. 二腔心及三腔心《病理学》
  6. 二难《难经悬解》
  7. 二跷为病《奇经八脉考》
  8. 二难《难经》
  9. 二蹻《中医词典》
  10. 二木茶《茶饮保健》
  11. 二氢埃托啡《药理学》
  12. 二母散《医方论》
  13. 二曲丸《是斋百一选方》
  14. 二母散《仁术便览》
  15. 二取南方丙丁火讲论答问二十一法《针灸神书》
  16. 二母散《医方考》
  17. 二取气下之法讲论答问二十六法《针灸神书》
  18. 二母散《妇人大全良方》
  19. 二人上马《手穴手纹诊治》
  20. 二妙丸（加味二妙丸）《冯氏锦囊秘录》
  21. 二人上马《中医词典》
  22. 二妙丸《正体类要》
  23. 二人上马《幼科推拿秘书》
  24. 二妙散《仁术便览》
  25. 二仁通幽汤《保健药膳》
  26. 二妙散《医方考》
  27. 二仁丸《妇人大全良方》
  28. 二妙散《医方考》
  29. 二认症定穴《针灸易学》
  30. 二妙散《冯氏锦囊秘录》
  31. 二扇门《手穴手纹诊治》


九仙丸_《目经大成》_中医五官_【岐黄之术】

九仙丸十

九仙丸十

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 款冬花 桑皮 桔梗 五味 贝母 乌梅 阿胶 罂粟壳

久咳不已，白睛微红生眵，此方主之。

新咳易愈，久咳难愈。所以难愈者，病邪传变而深入也。是故咳久，目因红而眵生也。乃特汇一体九物以治肺。然经曰∶五脏皆令人咳。则治肺又落第二义耳。临斯症，其慎之毋执。

诗曰∶九仙参贝款冬花，桔梗桑皮五味佳，尚有乌梅 罂粟壳，阿胶丸就献当家。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二气左归丸九
  • 当前页：九仙丸十
  • 下一页：金锁固元丸十一
<<< 返回本书目录
  1. 九仙薯蓣煎【方剂大全】
  2. 九仙丸【方剂大全】
  3. 九仙山何处士黑神丸【方剂大全】
  4. 九仙王道糕【方剂大全】
  5. 九仙散【方剂大全】
  6. 九仙子《本草纲目》完整版
  7. 九仙驱红散【方剂大全】
  8. 九香虫《本草纲目》完整版
  9. 九仙灵应散【方剂大全】
  10. 九香虫《本草新编》
  11. 九仙酒【方剂大全】
  12. 九香虫《本草纲目》图文版
  13. 九仙固元丹【方剂大全】
  14. 九香虫（图）【中药大全】
  15. 九仙夺命丹【方剂大全】
  16. 九香虫粉《保健药膳》
  17. 九仙顶【方剂大全】
  18. 九香虫酒【方剂大全】
  19. 九仙丹【方剂大全】
  20. 九香膏【方剂大全】
  21. 九仙草【中药大全】
  22. 九香如意丸【方剂大全】
  23. 九仙饼【方剂大全】
  24. 九霄丸【方剂大全】
  25. 九物饮【方剂大全】
  26. 九熏丹【方剂大全】
  27. 九物五膈丸【方剂大全】
  28. 九眼独活【中药大全】
  29. 九物牛黄丸【方剂大全】
  30. 九阳丹【方剂大全】
  1. 九仙丸《目经大成》
  2. 九仙散《儒门事亲》
  3. 九香虫《本草纲目》
  4. 九物牛黄丸《备急千金要方》
  5. 九香虫《本草新编》
  6. 九味羌活汤《伤寒括要》
  7. 九香虫《本经逢原》
  8. 九味羌活汤《时方歌括》
  9. 九香虫《中药学》
  10. 九味羌活汤《医方论》
  11. 九香虫《本草便读》
  12. 九味羌活汤《增订叶评伤暑全书》
  13. 九香虫《本草分经》
  14. 九味羌活汤《退思集类方歌注》
  15. 九香虫《本草分经》
  16. 九味羌活汤《仁术便览》
  17. 九香虫粉《保健药膳》
  18. 九味羌活汤《医方考》
  19. 九一丹《外科传薪集》
  20. 九味羌活汤《医方考》
  21. 九宜《中医词典》
  22. 九味羌活汤《目经大成》
  23. 九有孔《急救广生集》
  24. 九味羌活汤《冯氏锦囊秘录》
  25. 九月《急救广生集》
  26. 九味羌活汤《删补名医方论》
  27. 九月胎形《女科旨要》
  28. 九味羌活汤《医宗金鉴》
  29. 九月胎形《竹林女科证治》
  30. 九味羌活汤《时病论歌括新编》
  31. 九月胎证《竹林女科证治》


金锁固元丸_《目经大成》_中医五官_【岐黄之术】

金锁固元丸十一

金锁固元丸十一

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 干姜 甘草 附子 乌梅 五味 枸杞子 肉豆蔻 诃黎勒 地黄 山药

病目攻散太过，下利肌脱，睛陷或睑复胀起，此方主之。

散久伤气，攻多损血，理也。攻散太过则肠胃虚寒，自然下元不固，肌脱睛陷。或复睑胀者，因虚而湿气乘之也。是方干姜、附子、白术、甘草理中散寒也，肉蔻佐之，又能暖下膈而治滑利。枸杞、地黄、五味、山药安肾气也，人参佐之，亦可畅脾神而消虚肿。再有乌梅之酸以致液，燥者可使之润。诃子之涩以固脱，通者可使之塞。故曰金锁固元。顾名思义，此方有神验者欤。

诗曰∶固元雅重地黄杞，附子理中药五味，肉蔻乌梅黎勒偕，不须金锁神门闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九仙丸十
  • 当前页：金锁固元丸十一
  • 下一页：白菊清金散十二
<<< 返回本书目录
  1. 金锁固阳膏【方剂大全】
  2. 金锁秘精丹【方剂大全】
  3. 金锁固精丸【方剂大全】
  4. 金锁散【方剂大全】
  5. 金锁固精《汤头歌诀》
  6. 金锁十益大安丸【方剂大全】
  7. 金锁丹【方剂大全】
  8. 金锁匙【方剂大全】
  9. 金锁补真丹【方剂大全】
  10. 金锁思仙丹【方剂大全】
  11. 金锁比天膏【方剂大全】
  12. 金锁思仙丹（万氏）《虚损启微》
  13. 金髓丸【方剂大全】
  14. 金锁丸【方剂大全】
  15. 金髓散【方剂大全】
  16. 金锁夭《雷公炮炙论》
  17. 金髓煎丸【方剂大全】
  18. 金锁玉关丸【方剂大全】
  19. 金髓煎【方剂大全】
  20. 金锁玉连环《毓麟验方》
  21. 金髓煎《保健药膳》
  22. 金锁玉玄丹【方剂大全】
  23. 金粟丸【方剂大全】
  24. 金锁正阳丹【方剂大全】
  25. 金粟汤【方剂大全】
  26. 金锁正元丹【方剂大全】
  27. 金粟散【方剂大全】
  28. 金锁正元丹（《和剂》）《虚损启微》
  29. 金粟黄芽丹【方剂大全】
  30. 金锁子丸【方剂大全】
  1. 金锁固元丸《目经大成》
  2. 金锁固精丸《时方歌括》
  3. 金锁匙《重楼玉钥》
  4. 金锁固精丸《医方论》
  5. 金锁思仙丹（万氏）《虚损启微》
  6. 金锁固精茶《茶饮保健》
  7. 金锁夭《雷公炮炙论》
  8. 金锁固精《汤头歌诀》
  9. 金锁玉连环《毓麟验方》
  10. 金锁丹《普济本事方》
  11. 金锁正元丹《太平惠民和剂局方》
  12. 金锁丹《是斋百一选方》
  13. 金锁正元丹（《和剂》）《虚损启微》
  14. 金髓煎《饮膳正要》
  15. 金汤疳癣诸疮《丹溪心法》
  16. 金髓煎《保健药膳》
  17. 金天茶《茶饮保健》
  18. 金粟汤《是斋百一选方》
  19. 金天衢《中医词典》
  20. 金粟汤《太平惠民和剂局方》
  21. 金铁锁《滇南本草》
  22. 金素丹《外科传薪集》
  23. 金位《中医词典》
  24. 金丝万应膏《冯氏锦囊秘录》
  25. 金乌散《外科传薪集》
  26. 金丝桃《滇南本草》
  27. 金乌汤《外科全生集》
  28. 金丝莲《滇南本草》
  29. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  30. 金丝接骨草《滇南本草》
  31. 金线矾《海药本草》


白菊清金散_《目经大成》_中医五官_【岐黄之术】

白菊清金散十二

白菊清金散十二

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 山药 当归 五味 地黄 甘草 天冬 白菊花 紫菀 黄 百合

眵泪不禁，此方主之。

眵泪，肺邪也。久流不住，则肺金甚矣。惫虚则补其母，故用人参、山药、炙草。子能令母实，故用地黄、当归、五味。其白菊、大冬、紫菀、黄 、百合五物，肺经主药，兼补泻而用之，乃所以驱邪扶正云。

诗曰∶菊酒味甘性醇善， 英日饮身合健，参山采药天冬归，满地黄云寒紫菀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金锁固元丸十一
  • 当前页：白菊清金散十二
  • 下一页：养阴清燥汤十三
<<< 返回本书目录
  1. 白菊花散【方剂大全】
  2. 白苣《本草纲目》完整版
  3. 白菊花酒【方剂大全】
  4. 白苣《本草求真》
  5. 白菊花根【中药大全】
  6. 白苣《证类本草》
  7. 白酒药曲【方剂大全】
  8. 白苣【中药大全】
  9. 白酒煎【方剂大全】
  10. 白珏膏【方剂大全】
  11. 白酒草【中药大全】
  12. 白壳疮《外科启玄》
  13. 白酒《长沙药解》
  14. 白克马叶【中药大全】
  15. 白酒《药征续编》
  16. 白蔻《药鉴》
  17. 白九股牛【中药大全】
  18. 白蔻【中药大全】
  19. 白敬宇眼药【方剂大全】
  20. 白蔻散【方剂大全】
  21. 白颈蚯蚓《证类本草》
  22. 白蜡膏【方剂大全】
  23. 白颈蚯蚓《本草易读》
  24. 白蜡花【中药大全】
  25. 白粳米饭《保健药膳》
  26. 白蜡树皮【中药大全】
  27. 白睛肿胀《圣济总录》
  28. 白蜡树叶【中药大全】
  29. 白睛溢血【疾病大全】
  30. 白辣蓼【中药大全】
  1. 白菊清金散《目经大成》
  2. 白酒《药征续编》
  3. 白苣《证类本草》
  4. 白酒《长沙药解》
  5. 白苣《本草求真》
  6. 白颈蚯蚓《本草分经》
  7. 白苣《本草分经》
  8. 白颈蚯蚓《名医别录》
  9. 白苣〈寒〉《食疗本草》
  10. 白颈蚯蚓《增广和剂局方药性总论》
  11. 白苣菜《饮食须知》
  12. 白颈蚯蚓《本草从新》
  13. 白俱黑《古今医统大全》
  14. 白颈蚯蚓《证类本草》
  15. 白菌《中医词典》
  16. 白颈蚯蚓《冯氏锦囊秘录》
  17. 白壳疮《中医词典》
  18. 白颈蚯蚓《本草易读》
  19. 白壳疮《外科启玄》
  20. 白颈蚯蚓《本草蒙筌》
  21. 白口疮《中医词典》
  22. 白颈蚯蚓《本草备要》
  23. 白叩仁《本草害利》
  24. 白颈蚯蚓《本草衍义》
  25. 白蔻《药鉴》
  26. 白颈蚯蚓《新修本草》
  27. 白蔻仁《本草害利》
  28. 白颈蚯蚓《本草经集注》
  29. 白蔻仁《本草害利》
  30. 白颈蚯蚓《千金翼方》
  31. 白葵花红葵花治赤白带下考《医方考》


养阴清燥汤_《目经大成》_中医五官_【岐黄之术】

养阴清燥汤十三

养阴清燥汤十三

  • 上一页
  • 目录
  • 相关
  • 下一页

生地 玉竹 百合 百部 石斛 麦冬 石枣 淡竹叶 当归 人参 五味子 甘草 山药

漏睛，痼疾也，不治不变，治亦鲜愈。然无夜无明，血泪沾襟，风仪实不可观，不得不勉为燮理，以尽医职。

故主是方，以清金润燥为首务。生地、百部、百合、玉竹、淡竹叶、麦冬、石斛，清燥者也，当归、人参、五味、甘草、石枣、山药，养阴者也。阴足则气治，水自上升。燥去则血荣，火随下降。水升火降，而睛漏如初，术其终穷已乎。

睛漏久则必有管，当以庆云丹透净浊液，此汤乃效。

诗曰∶养阴清燥石枣肉，百合 百部金钗斛，麦门参地味酸甘，淡叶还当饶玉竹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白菊清金散十二
  • 当前页：养阴清燥汤十三
  • 下一页：因阵
<<< 返回本书目录
  1. 养阴清热汤【方剂大全】
  2. 养阴清燥汤【方剂大全】
  3. 养阴清热【方剂主治】
  4. 养阴驱邪汤【方剂大全】
  5. 养阴清热【中药主治】
  6. 养阴润肺【中药主治】
  7. 养阴清肺汤【方剂大全】
  8. 养阴润肺【方剂主治】
  9. 养阴清肺膏【方剂大全】
  10. 养阴生津【中药主治】
  11. 养阴清肺【中药主治】
  12. 养阴生津【方剂主治】
  13. 养阴平肝消炎汤【方剂大全】
  14. 养阴液保阳根必先保中气《圆运动的古中医学》
  15. 养阴利咽汤【方剂大全】
  16. 养阴止血汤【方剂大全】
  17. 养阴利水汤【方剂大全】
  18. 养营汤【方剂大全】
  19. 养阴【中药主治】
  20. 养元粉【方剂大全】
  21. 养阳滋阴之剂《原机启微》
  22. 养元汤【方剂大全】
  23. 养阳之剂《原机启微》
  24. 养脏汤【方剂大全】
  25. 养血壮筋健步丸【方剂大全】
  26. 养真化气《女丹合编选注》
  27. 养血助胃丸【方剂大全】
  28. 养真汤【方剂大全】
  29. 养血丸【方剂大全】
  30. 养真丸【方剂大全】
  1. 养阴清燥汤《目经大成》
  2. 养阴清热《中医词典》
  3. 养阴润燥《中医名词词典》
  4. 养阴清肺汤《重楼玉钥》
  5. 养阴润燥《中医词典》
  6. 养阴清肺《中医词典》
  7. 养阴液保阳根必先保中气《圆运动的古中医学》
  8. 养阴派《中医词典》
  9. 养婴辨《达摩洗髓易筋经》
  10. 养阴解表（滋阴解表）《中医名词词典》
  11. 养元汤《奇方类编》
  12. 养阴解表《中医词典》
  13. 养真化气《女丹合编选注》
  14. 养阳滋阴之剂《原机启微》
  15. 养正丹《妇人大全良方》
  16. 养阳之剂《原机启微》
  17. 养正丹《太平惠民和剂局方》
  18. 养阳 采易女之法《玉房秘诀》
  19. 养正丹《瘴疟指南》
  20. 养阳《明医指掌》
  21. 养正丹《普济本事方》
  22. 养血药《中药学》
  23. 养正膏《妇人大全良方》
  24. 养血生发斑秃痊《三十年临证经验集》
  25. 养正膏《博济方》
  26. 养血生发斑秃痊《邹孟城三十年临证经验集》
  27. 养正积自除《卫生宝鉴》
  28. 养血润燥《女科证治准绳》
  29. 养正金丹《是斋百一选方》
  30. 养血润燥《中医词典》
  31. 养中汤《太平惠民和剂局方》


因阵_《目经大成》_中医五官_【岐黄之术】

因阵

因阵

  • 上一页
  • 目录
  • 相关
  • 下一页

病有不同，药无大异，穷原应变，临症圆通，汇因方∶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养阴清燥汤十三
  • 当前页：因阵
  • 下一页：保婴丸一
<<< 返回本书目录
  1. 因阵《目经大成》
  2. 因证数攻《温疫论》
  3. 因阵《景岳全书》
  4. 阴《备急千金要方》
  5. 因形气以定诊说《诊家正眼》
  6. 阴《普济方·针灸》
  7. 因形气以定诊论《脉诀汇辨》
  8. 阴《卫生易简方》
  9. 因香港脚续生诸病方《外台秘要》
  10. 阴 挺《余无言医案》
  11. 因五邪之气所生病《幼科发挥》
  12. 阴（句黾）【中药大全】
  13. 因胎产《目经大成》
  14. 阴斑《凌临灵方》
  15. 因他证《张氏医通》
  16. 阴斑阳斑宜辨《医门补要》
  17. 因他患后生翳歌《医宗金鉴》
  18. 阴包毒《外科启玄》
  19. 因他患后生翳歌《眼科心法要诀》
  20. 阴包穴【下肢内侧穴位】
  21. 因他病后生翳外障《秘传眼科龙木论》
  22. 阴崩阳崩何以别之《女科百问》
  23. 因他《目经大成》
  24. 阴边粟疮方《外台秘要》
  25. 因暑受热为阳暑《儿科萃精》
  26. 阴病《本草纲目》完整版
  27. 因暑受寒为阴暑《儿科萃精》
  28. 阴病《千金翼方》
  29. 因暑《目经大成》
  30. 阴病论《医门法律》
  1. 因阵《目经大成》
  2. 因阵《景岳全书》
  3. 因证数攻《温疫论》
  4. 因忧结块《儒门事亲》
  5. 因指下轻重以定五脏《明医杂着》
  6. 因药燥热《儒门事亲》
  7. 阴《中医词典》
  8. 因形气以定诊之说《医效秘传》
  9. 阴《备急千金要方》
  10. 因形气以定诊说《诊家正眼》
  11. 阴《新修本草》
  12. 因形气以定诊论《脉诀汇辨》
  13. 阴《普济方·针灸》
  14. 因形而生病《中医词典》
  15. 阴《卫生易简方》
  16. 因香港脚续生诸病方四首《外台秘要》
  17. 阴 挺《余无言医案》
  18. 因五邪之气所生病《幼科发挥》
  19. 阴（疒^颓）《中医词典》
  20. 因天之序《中医词典》
  21. 阴（匿^虫）《中医词典》
  22. 因体制粒单元操作《医院药学》
  23. 阴（肿大不消）《急救广生集》
  24. 因胎产《目经大成》
  25. 阴、阳厥《明医指掌》
  26. 因他症《中医词典》
  27. 阴斑《中医名词词典》
  28. 因他证《张氏医通》
  29. 阴斑《中医词典》
  30. 因他患后生翳歌《医宗金鉴》
  31. 阴斑《凌临灵方》


保婴丸_《目经大成》_中医五官_【岐黄之术】

保婴丸一

保婴丸一

  • 上一页
  • 目录
  • 相关
  • 下一页

郁金 雄精 天竺黄 滑石 使君子（取净肉） 蝎梢 蟾蜍（去肠杂，炙酥，各二钱） 轻粉 牛黄 朱砂（各一钱） 巴豆（去净油，取霜） 麝香（各六分） 浓煎二陈汤，调绿豆粉，蒸糊，丸如梧子大，阴干，飞石青为衣，铅罐收藏，听用。

小儿饮食失宜，冷热蕴蓄，阻塞太阴传送之路，致清浊不分，时泄时止。尔时不善为调护，必加目青面惨，肌退肢热，似疳非疳而甚于疳。将谓投以和剂，则不着痛痒。投以热剂，则实实而耗气。投以寒以补，均非对症，术其穷矣。不尘为处此方，活者颇众，故谬曰保婴。或问故，曰∶轻粉、竹黄、石青、丹砂镇风热、坠顽痰之品也，益以滑石，兼能解肌行水，而火不内燔。郁金、雄黄、牛黄破结气，散恶血之品也，益以二陈、绿豆，或更清胃扶脾而谷气稍复。少佐巴豆、麝香者，盖癖积沉寒，法当以热下之。且妙有诸药监制，则威而不猛。初则通幽，继而止泻，固攻散之和剂也。且蟾蜍、蝎稍、使君子，总以积郁生虫，从而杀之，法制始备。雏嫩而弱者，不可过饵。经曰∶大积大聚，其可犯也，衰其半而止，过则死。

诗曰∶郁金 巴豆赤雄精，滑石丹砂粉白轻，天竺牛黄蟾蝎麝，使君丸好保孩婴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因阵
  • 当前页：保婴丸一
  • 下一页：六一散二
<<< 返回本书目录
  1. 保婴桃红散【方剂大全】
  2. 保婴丸【方剂大全】
  3. 保婴神术（按摩经）《针灸大成》
  4. 保婴万灵丹【方剂大全】
  5. 保婴散【方剂大全】
  6. 保婴五疳膏【方剂大全】
  7. 保婴秘效散【方剂大全】
  8. 保婴稀痘方【方剂大全】
  9. 保婴经验方《济阴纲目》
  10. 保婴稀痘神验丹【方剂大全】
  11. 保婴解毒丸【方剂大全】
  12. 保婴育生丸【方剂大全】
  13. 保婴济痘神丹【方剂大全】
  14. 保婴镇惊散【方剂大全】
  15. 保婴槐花散【方剂大全】
  16. 保婴镇惊丸【方剂大全】
  17. 保婴赋《幼科推拿秘书》
  18. 保婴至宝锭子【方剂大全】
  19. 保婴夺命丹【方剂大全】
  20. 保应丸【方剂大全】
  21. 保婴丹【方剂大全】
  22. 保幼化风丹【方剂大全】
  23. 保婴出痘方【方剂大全】
  24. 保幼培元丹【方剂大全】
  25. 保婴百中膏【方剂大全】
  26. 保幼再生丹【方剂大全】
  27. 保婴百补汤【方剂大全】
  28. 保元八珍汤【方剂大全】
  29. 保婴艾叶汤【方剂大全】
  30. 保元丹【方剂大全】
  1. 保婴丸《目经大成》
  2. 保婴神术（按摩经）《针灸大成》
  3. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  4. 保婴赋《幼科推拿秘书》
  5. 保元茶《茶饮保健》
  6. 保阴煎（新方）《虚损启微》
  7. 保元茶《茶饮保健》
  8. 保阴煎《何氏虚劳心传》
  9. 保元丹《重楼玉钥》
  10. 保宜大夫《中医词典》
  11. 保元寒降汤《医学衷中参西录》
  12. 保养生胎论《钱氏秘传产科方书名试验录》
  13. 保元化滞汤《医林改错》
  14. 保养论《古今医统大全》
  15. 保元清降汤《医学衷中参西录》
  16. 保养《医学入门》
  17. 保元锁真至宝锭丹《毓麟验方》
  18. 保学医《中医词典》
  19. 保元汤《医宗金鉴》
  20. 保小产秘方《奇效简便良方》
  21. 保元汤《删补名医方论》
  22. 保童肥儿丸《外科传薪集》
  23. 保元汤《冯氏锦囊秘录》
  24. 保天吟《景岳全书》
  25. 保元汤《张氏医通》
  26. 保泰松及羟基保泰松《药理学》
  27. 保元汤《仁术便览》
  28. 保泰松《医院药学》
  29. 保元汤《周慎斋遗书》
  30. 保胎论一《温病条辨》
  31. 保元汤《时方歌括》


六一散_《目经大成》_中医五官_【岐黄之术】

六一散二

六一散二

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石（六两） 甘草（一两）

暑月身热烦渴，水溺不利，主此方者，滑石性寒而淡，寒能清热，淡则利水，少佐甘草者，恐石性过寒，用以和中尔。散名六一，非因方中铢两起见，盖取天一生水、地六成之之义，故河间又名天水散。本方加朱砂五钱，名益元散，加薄荷名鸡苏散，加青黛名碧玉散，治同。本方加红曲五钱，饭丸名清六丸，治赤痢。加干姜名温六丸，治白痢。本方加生柏叶、生藕节、生车前名三生益元饮。本方以吴茱萸代甘草，治湿热吞酸，名茱萸六一散。

以黄 代滑石，治盗汗消渴，名黄 六一散。以生石膏代滑石，名玉泉散，治阳明内热，烦渴头痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保婴丸一
  • 当前页：六一散二
  • 下一页：十味香薷饮三
<<< 返回本书目录
  1. 六一泥饮【方剂大全】
  2. 六一散【方剂大全】
  3. 六一木通汤【方剂大全】
  4. 六一顺气汤【方剂大全】
  5. 六一（散）《汤头歌诀》
  6. 六一汤【方剂大全】
  7. 六叶龙胆【中药大全】
  8. 六一退火丹【方剂大全】
  9. 六阳俱绝证《伤寒九十论》
  10. 六一丸【方剂大全】
  11. 六星散【方剂大全】
  12. 六益丸【方剂大全】
  13. 六香散【方剂大全】
  14. 六淫病症主药《本草求真》
  15. 六香膏【方剂大全】
  16. 六淫外感《医学真传》
  17. 六仙散【方剂大全】
  18. 六淫先兆《中医疾病预测》
  19. 六物丸【方剂大全】
  20. 六应散【方剂大全】
  21. 六物汤【方剂大全】
  22. 六应丸【方剂大全】
  23. 六物散【方剂大全】
  24. 六郁《丹溪心法》
  25. 六物灭瘢膏【方剂大全】
  26. 六郁《金匮钩玄》
  27. 六物麻黄汤【方剂大全】
  28. 六郁《仁术便览》
  29. 六物解肌汤【方剂大全】
  30. 六郁汤【方剂大全】
  1. 六一散《目经大成》
  2. 六一散《冯氏锦囊秘录》
  3. 六一散《医方考》
  4. 六一散《重订囊秘喉书》
  5. 六一散《仁术便览》
  6. 六一散《时病论歌括新编》
  7. 六一散《退思集类方歌注》
  8. 六一承气汤《冯氏锦囊秘录》
  9. 六一散《医方论》
  10. 六一（散）《汤头歌诀》
  11. 六一散《时方歌括》
  12. 六阳虚汗《中医词典》
  13. 六阴六阳本经秘法诀三十四法《针灸神书》
  14. 六阳脉《中医词典》
  15. 六阴脉《中医名词词典》
  16. 六阳脉《中医名词词典》
  17. 六阴脉《中医词典》
  18. 六阳俱绝证《伤寒九十论》
  19. 六淫《中医名词词典》
  20. 六泻《中医词典》
  21. 六淫《中医词典》
  22. 六物散《三因极一病证方论》
  23. 六淫《中医基础理论》
  24. 六物散《备急千金要方》
  25. 六淫、疫疠证候《中医诊断学》
  26. 六物青散《备急千金要方》
  27. 六淫病症主药《本草求真》
  28. 六物解肌汤《备急千金要方》
  29. 六淫外感《医学真传》
  30. 六物附子汤《医方考》
  31. 六淫先兆《中医疾病预测》


十味香薷饮_《目经大成》_中医五官_【岐黄之术】

十味香薷饮三

十味香薷饮三

  • 上一页
  • 目录
  • 相关
  • 下一页

香薷 人参 橘皮 黄 白术 扁豆 甘草 浓朴 茯苓 木瓜

暑月身倦，神昏头重，吐利，目复欲作，此外感而兼内伤，当主是方。其义维何？暑能伤气，故身体倦怠，神思昏沉，人参、黄 、木瓜以益之。暑为阳邪，并于上，故头重，目复欲作，浓朴、橘皮、香薷以散之。暑邪干胃，必渴而引饮。湿热相搏，故既吐且利，白术、茯苓、扁豆以安之。如此调理，病不除而目复能为害，未之前闻。

诗曰∶暑天却病尚香薷，扁豆参苓术亦宜，独怪瓜州甘氏子，浓煎陈橘饮黄 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六一散二
  • 当前页：十味香薷饮三
  • 下一页：清暑益气汤四
<<< 返回本书目录
  1. 十味温胆汤【方剂大全】
  2. 十味香薷饮【方剂大全】
  3. 十味和解散【方剂大全】
  4. 十味芎苏散【方剂大全】
  5. 十味附子酒【方剂大全】
  6. 十问《马王堆简帛》
  7. 十味导痰汤【方剂大全】
  8. 十问篇《景岳全书》
  9. 十味导赤汤【方剂大全】
  10. 十五别络病刺《类经》
  11. 十味淡斋方【方剂大全】
  12. 十五络脉《黄帝内经太素》
  13. 十味挫散【方剂大全】
  14. 十五络脉《医学入门》
  15. 十味苍柏散【方剂大全】
  16. 十五络脉《针灸聚英》
  17. 十味保和汤【方剂大全】
  18. 十五络脉《针灸素难要旨》
  19. 十四友圆【方剂大全】
  20. 十五络脉《针灸素难要旨》
  21. 十四友丸【方剂大全】
  22. 十五络脉《针灸学》
  23. 十四味建中汤【方剂大全】
  24. 十五络脉（节要）《针灸大成》
  25. 十四难《难经悬解》
  26. 十五络脉歌《针灸问对》
  27. 十四经针灸要穴歌《类经图翼》
  28. 十五络脉歌（医经小学）《针灸大成》
  29. 十四经穴歌《针灸神书》
  30. 十五络脉穴辨《古今医统大全》
  1. 十味香薷饮《目经大成》
  2. 十味香薷饮《冯氏锦囊秘录》
  3. 十味香薷饮《医方考》
  4. 十味温胆汤去枳实方《临症验舌法》
  5. 十味香薷饮《仁术便览》
  6. 十味如神丸《是斋百一选方》
  7. 十味香薷饮《奇方类编》
  8. 十味人参散《博济方》
  9. 十味香薷饮《增订叶评伤暑全书》
  10. 十味和解散《仁术便览》
  11. 十味益营煎《目经大成》
  12. 十味和解散《冯氏锦囊秘录》
  13. 十问《马王堆简帛》
  14. 十味丁香煮散《是斋百一选方》
  15. 十问《中医名词词典》
  16. 十味地黄丸《时方歌括》
  17. 十问《中医词典》
  18. 十味参苏散《正体类要》
  19. 十问歌《医学摘粹》
  20. 十王《中医词典》
  21. 十问篇《景岳全书》
  22. 十王《手穴手纹诊治》
  23. 十五《类经》
  24. 十天统运《中医词典》
  25. 十五 时行《医效秘传》
  26. 十叟长寿歌《中医词典》
  27. 十五别络《中医词典》
  28. 十四友丸《是斋百一选方》
  29. 十五别络病刺《类经》
  30. 十四友丸《太平惠民和剂局方》
  31. 十五间《中医词典》


清暑益气汤_《目经大成》_中医五官_【岐黄之术】

清暑益气汤四

清暑益气汤四

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 橘皮 黄 升麻 甘草 当归 麦冬 五味 干姜 葛根 青皮 苍术 神曲 泽泻 黄柏

长夏湿热炎蒸，神体倦怠不宁，身热气高，二便赤黄、渴而自汗，脉虚者，此方主之。

暑令行于长夏，则兼湿令矣，乃有上项诸症。故东垣处此方，兼而治之。盖五味、当归、麦冬、人参、黄 ，所以宁神致液，而益既伤之气。二术、二皮、神曲、姜、草，所以调中破滞，而胜复伤之湿。余湿未除，清气不升，葛根、升麻发而解之。余热未退，浊气不降，黄柏、泽泻导而泄之。

诗曰∶清暑益气补中得，外增苍术葛姜泽，麦冬五味雅相宜，去柴何取青曲柏。

酷暑烁肺金，兼湿又伤胃土，应神不宁，脉虚自汗。药用补中益气是也。且暑燥，滋以五味、麦冬；湿溽，疏以曲、术、姜、葛，均合医理。外此他经无症，故出柴胡。知出柴胡，奈何以青皮、泽泻、黄柏克伐厥阴、太阴，庭镜实不能解。是有诗之中末句云云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十味香薷饮三
  • 当前页：清暑益气汤四
  • 下一页：又方五
<<< 返回本书目录
  1. 清暑益气汤《脾胃论》
  2. 清暑益气汤【方剂大全】
  3. 清暑益气《汤头歌诀》
  4. 清暑益气汤清燥汤合论《医学读书记》
  5. 清暑十全汤【方剂大全】
  6. 清暑饮【方剂大全】
  7. 清暑热【中药主治】
  8. 清暑之剂《医方论》
  9. 清暑痢疾丸【方剂大全】
  10. 清痰利水汤【方剂大全】
  11. 清暑【中药主治】
  12. 清痰祛眩汤【方剂大全】
  13. 清湿热【中药主治】
  14. 清痰丸【方剂大全】
  15. 清肾汤【方剂大全】
  16. 清汤鸽蛋《保健药膳》
  17. 清肾汤《医学衷中参西录》
  18. 清汤蛤士蟆《保健药膳》
  19. 清神益气汤《脾胃论》
  20. 清汤银耳《保健药膳》
  21. 清神养营汤【方剂大全】
  22. 清汤元鱼《保健药膳》
  23. 清神散【方剂大全】
  24. 清天河《幼科推拿秘书》
  25. 清神解语汤【方剂大全】
  26. 清天河水法《推拿抉微》
  27. 清上饮【方剂大全】
  28. 清头目【中药主治】
  29. 清上泻火汤【方剂大全】
  30. 清头目【方剂主治】
  1. 清暑益气汤《目经大成》
  2. 清暑益气汤《冯氏锦囊秘录》
  3. 清暑益气汤《医方考》
  4. 清暑益气汤《删补名医方论》
  5. 清暑益气汤《医方考》
  6. 清暑益气汤《医宗金鉴》
  7. 清暑益气汤《医学心悟》
  8. 清暑益气汤《内外伤辨》
  9. 清暑益气汤《仁术便览》
  10. 清暑益气汤《时病论歌括新编》
  11. 清暑益气汤《脾胃论》
  12. 清暑益气《汤头歌诀》
  13. 清暑益气汤《医方论》
  14. 清暑益气《中医词典》
  15. 清暑益气汤《时方歌括》
  16. 清暑汤《外科全生集》
  17. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  18. 清暑利湿《中医词典》
  19. 清暑益气汤清燥汤合论《医学读书记》
  20. 清暑利湿《中医名词词典》
  21. 清水《中医词典》
  22. 清暑开痰法《时病论歌括新编》
  23. 清水莲子饮《仁术便览》
  24. 清湿汤《仁术便览》
  25. 清肃肺气《中医词典》
  26. 清湿《中医词典》
  27. 清痰降火汤《仁术便览》
  28. 清肾汤《医学衷中参西录》
  29. 清汤鸽蛋《保健药膳》
  30. 清神益气汤《脾胃论》
  31. 清汤蛤士蟆《保健药膳》


又方_《目经大成》_中医五官_【岐黄之术】

又方五

又方五

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 茯苓 甘草 黄 五味 麦冬 当归 山药 扁豆 知母 白芍

暑月目病，攻散已退，寻复发热胀痛，此方主之。

目既攻散，则阳邪无有，奈何再作？此表里俱虚，气不归元，而阳浮于外，所以发热，非火毒未尽也。只五味、芍药、麦冬、知母，凉且收敛其燥；归、 、山、豆、参、术、苓、草，补而和平其胃。一服而再，再而三，则暑清气治。会收阳于内，推病而出。浅人遇此，必寒且散，不败不已。是方进而奏效，不尘其医医乎。无虚人，即初得上症，本方加石膏、淡竹叶、滑石。不合，除归、 、五味准好。

诗曰。归 四君合生脉，扁豆淮山芍药白，知母仍名益气汤，清暑或加膏竹石，顽医至死宝李方，务出青皮与黄柏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清暑益气汤四
  • 当前页：又方五
  • 下一页：保胎流气饮六
<<< 返回本书目录
  1. 又方《苏沈良方》
  2. 又方二《外科传薪集》
  3. 又次年体虚患感治验《一得集》
  4. 又方三《外科传薪集》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又方一《外科传薪集》
  7. 又察脉六法《轩岐救正论》
  8. 又方梓朴散《小儿药证直诀》
  9. 又补泄辨《幼科推拿秘书》
  10. 又夫人子嗽《程杏轩医案》
  11. 莠狗尾草【中药大全】
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 酉足少阴肾经《神应经》
  14. 又公子痘证《程杏轩医案》
  15. 有子无子女尽七七男尽八八《类经》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 有孕妇家预知修合《女科秘旨》
  18. 又接骨议论方《金疮跌打接骨药性秘书》
  19. 有余有五不足有五《类经》
  20. 又紧干妙方《毓麟验方》
  21. 有阴有阳症门《外科全生集》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 有效血容量减少【疾病症状】
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 有效期药品的管理《医院药学》
  26. 又令孙女龟背《孙文垣医案》
  27. 有限数量的疾病《人体使用手册》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 有胃气者生《三指禅》
  30. 又论疟《类经》
  1. 又方《目经大成》
  2. 又方《目经大成》
  3. 又方《苏沈良方》
  4. 又方《目经大成》
  5. 又方《普济本事方》
  6. 又方《目经大成》
  7. 又方《普济本事方》
  8. 又方《三因极一病证方论》
  9. 又方《普济本事方》
  10. 又方《重订囊秘喉书》
  11. 又方二《三因极一病证方论》
  12. 又方《重订囊秘喉书》
  13. 又方二《外科传薪集》
  14. 又方《金匮悬解》
  15. 又方三《外科传薪集》
  16. 又方《金匮悬解》
  17. 又方一《外科传薪集》
  18. 又对眼药方《奇方类编》
  19. 又方梓朴散《小儿药证直诀》
  20. 又对眼药法《奇方类编》
  21. 又分寸歌《经络考》
  22. 又地骨皮《奇效简便良方》
  23. 又分寸歌《经络考》
  24. 又当归散行经《儒门事亲》
  25. 又分寸歌《经络考》
  26. 又打死方《救伤秘旨》
  27. 又分寸歌《经络考》
  28. 又次年体虚患感治验《一得集》
  29. 又分寸歌《经络考》
  30. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  31. 又分寸歌《经络考》


保胎流气饮_《目经大成》_中医五官_【岐黄之术】

保胎流气饮六

保胎流气饮六

  • 上一页
  • 目录
  • 相关
  • 下一页

（附正气天香汤）

当归 贝母 羌活 甘草 浓朴 干艾 黄 荆芥 枳壳 芍药 菟丝 芎

因胎目病，此方主之。

胎气宜固，兼散非理也。然目病暴作，不得不暂与治标。故以羌活、芎 、荆芥、枳壳、贝母、浓朴疏风热而劫虚痰，黄 、当归、甘草、芍药、菟丝、艾叶，护元神而平幽郁。夫郁舒风自息，痰去神乃宁，神宁则气流血行，胎其保而病亦潜除。经曰∶有故无损，亦无损也。此方之谓与。如血热气不和，四五月胎动，除羌活、荆穗、芎 、枳壳，用藿香、紫苏、黄芩。或根据绀珠正气天香汤∶乌药、干姜、橘皮、紫苏、香附尤稳。

诗曰∶保胎流气药须知，枳朴芎归及菟丝，少佐草荆干艾叶，活羌贝母到黄 。

又诗∶正气天香汤，台乌蜀白姜，橘苏香附子，明目保胎良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方五
  • 当前页：保胎流气饮六
  • 下一页：蜡子丸七
<<< 返回本书目录
  1. 保胎金丹【方剂大全】
  2. 保胎论《济生集》
  3. 保胎和气饮【方剂大全】
  4. 保胎论二《温病条辨》
  5. 保胎膏【方剂大全】
  6. 保胎论一《温病条辨》
  7. 保胎方【方剂大全】
  8. 保胎牛鼻丸【方剂大全】
  9. 保胎法《女科秘要》
  10. 保胎盘石丸【方剂大全】
  11. 保胎【方剂主治】
  12. 保胎清火汤【方剂大全】
  13. 保胎《女科撮要》
  14. 保胎如圣散【方剂大全】
  15. 保胎《达生编》
  16. 保胎散【方剂大全】
  17. 保寿丸【方剂大全】
  18. 保胎神效丸【方剂大全】
  19. 保寿太阳丹【方剂大全】
  20. 保胎丸【方剂大全】
  21. 保寿散【方剂大全】
  22. 保胎无忧散【方剂大全】
  23. 保寿膏【方剂大全】
  24. 保胎无忧丸【方剂大全】
  25. 保寿丹【方剂大全】
  26. 保胎益母丸【方剂大全】
  27. 保生圆【方剂大全】
  28. 保胎饮【方剂大全】
  29. 保生无忧散【方剂大全】
  30. 保胎资生丸【方剂大全】
  1. 保胎流气饮《目经大成》
  2. 保胎辑要总论《胎产指南》
  3. 保胎论《济生集》
  4. 保胎法《女科秘要》
  5. 保胎论二《温病条辨》
  6. 保胎《女科撮要》
  7. 保胎论一《温病条辨》
  8. 保胎《达生编》
  9. 保泰松《医院药学》
  10. 保顺大夫《中医词典》
  11. 保泰松及羟基保泰松《药理学》
  12. 保寿粹和馆《中医词典》
  13. 保天吟《景岳全书》
  14. 保守性问题《思考中医》
  15. 保童肥儿丸《外科传薪集》
  16. 保生杂志《寿世保元》
  17. 保小产秘方《奇效简便良方》
  18. 保生丸《博济方》
  19. 保学医《中医词典》
  20. 保生丸《是斋百一选方》
  21. 保养《医学入门》
  22. 保生丸《太平惠民和剂局方》
  23. 保养论《古今医统大全》
  24. 保生汤《冯氏锦囊秘录》
  25. 保养生胎论《钱氏秘传产科方书名试验录》
  26. 保生碎事《济阴纲目》
  27. 保宜大夫《中医词典》
  28. 保生四要《医学心悟》
  29. 保阴煎《何氏虚劳心传》
  30. 保生散《冯氏锦囊秘录》
  31. 保阴煎（新方）《虚损启微》


蜡子丸_《目经大成》_中医五官_【岐黄之术】

蜡子丸七

蜡子丸七

  • 上一页
  • 目录
  • 相关
  • 下一页

木香 干姜 百草霜（各一两） 肉豆蔻 丁香（各一两五钱） 杏仁（一百四十粒，去皮） 巴豆（七十粒，去皮膜，熨净油） 共为细末，用好黄蜡四两，清茶油一两，同蜡熔化，重绢滤过，乘热调为丸，绿豆大，每服三十丸，姜汤下。

肥疳冷积，久伤脾胃，致休息泻利，欲盲双眼。用此丸而明者，盖丁香、肉蔻、干姜、巴豆破寒宣滞，立使关格通而阳复；木香、杏仁、草霜、黄蜡，导气和中，自然水谷化而年延。《医贯》谓此方神妙不可言，信乎。

诗曰∶蜡子丸，丁木香，肉蔻杏仁百草霜，巴豆去油黄蜡滤，方中还有白干姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保胎流气饮六
  • 当前页：蜡子丸七
  • 下一页：蜡矾丸八
<<< 返回本书目录
  1. 蜡烛平胃膏【方剂大全】
  2. 瘌痢头《医门补要》
  3. 蜡烛疳《外科十三方考》
  4. 瘌痢头疮方《外科传薪集》
  5. 蜡粥【方剂大全】
  6. 辣薄荷【中药大全】
  7. 蜡纸角方【方剂大全】
  8. 辣根【中药大全】
  9. 蜡脂【方剂大全】
  10. 辣根菜【中药大全】
  11. 蜡油膏【方剂大全】
  12. 辣根草【中药大全】
  13. 蜡样芽孢杆菌食物中毒【疾病大全】
  14. 辣姜子【中药大全】
  15. 蜡杏汤【方剂大全】
  16. 辣椒《食物疗法》
  17. 蜡薤饼【方剂大全】
  18. 辣椒【中药大全】
  19. 蜡享膏【方剂大全】
  20. 辣椒茎【中药大全】
  21. 蜡香丸【方剂大全】
  22. 辣椒头【中药大全】
  23. 蜡丸子【方剂大全】
  24. 辣椒叶【中药大全】
  25. 蜡丸【方剂大全】
  26. 辣辣菜【中药大全】
  27. 蜡酥煎【方剂大全】
  28. 辣蓼【中药大全】
  29. 蜡蜜丸【方剂大全】
  30. 辣蓼草【中药大全】
  1. 蜡子丸《目经大成》
  2. 蜡烛疳《外科十三方考》
  3. 瘌痢头《医门补要》
  4. 蜡烛疳《中医词典》
  5. 瘌痢头疮方《外科传薪集》
  6. 蜡丸《中医词典》
  7. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  8. 蜡目《中医词典》
  9. 辣椒《食物疗法》
  10. 蜡疗的设备和治疗方法《理疗学》
  11. 辣蓼《中药学》
  12. 蜡梨疮《外科全生集》
  13. 来复丹《时病论歌括新编》
  14. 蜡煎汤《冯氏锦囊秘录》
  15. 来复丹《太平惠民和剂局方》
  16. 蜡矾丸《外科传薪集》
  17. 来复丹《扁鹊心书》
  18. 蜡矾丸《重楼玉钥》
  19. 来复丹《瘴疟指南》
  20. 蜡矾丸《仁术便览》
  21. 来复汤《医学衷中参西录》
  22. 蜡矾丸《外科理例》
  23. 来某痰火症治验《一得集》
  24. 蜡矾丸《外科理例》
  25. 来溺《孙真人海上方》
  26. 蜡矾丸《目经大成》
  27. 来气《中医词典》
  28. 蜡弹丸《三因极一病证方论》
  29. 来泉散《回生集》
  30. 蜡（音）《证类本草》
  31. 来蛇形《中医词典》


蜡矾丸_《目经大成》_中医五官_【岐黄之术】

蜡矾丸八

蜡矾丸八

  • 上一页
  • 目录
  • 相关
  • 下一页

黄蜡二两、白矾一两，先将蜡溶化，退火，入矾和匀为丸，赤豆大，朱衣。以金银花五两，甘草一两，醇酒一升，重汤煮出味。每下十丸、二十丸，加至百丸。酒亦三杯、五六杯、渐饮至尽量，则有效。倘被毒虫蛇犬所伤，加雄黄五钱，乳香三钱，没药二钱。

一切疮疡觉发，便服此方。得奇效者，盖黄蜡甘温、白矾酸涩，能护膜托里，使毒不内攻。乳香辛温，没药苦平，能止痛和气，使火不上炎。再有金银花、雄黄 清热辟邪。甘草、醇酒扶胃养血。游刃毒所，恢恢乎有余力矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜡子丸七
  • 当前页：蜡矾丸八
  • 下一页：托里消毒饮九
<<< 返回本书目录
  1. 蜡矾丸《外科理例》
  2. 蜡矾丸【方剂大全】
  3. 蜡矾丸《外科传薪集》
  4. 蜡矾针【方剂大全】
  5. 蜡滴【方剂大全】
  6. 蜡矾纸【方剂大全】
  7. 蜡弹丸【方剂大全】
  8. 蜡黄膏【方剂大全】
  9. 蜡茶丸【方剂大全】
  10. 蜡煎饼【方剂大全】
  11. 蜡瓣花根【中药大全】
  12. 蜡煎散【方剂大全】
  13. 蜡瓣花【中药大全】
  14. 蜡酒【方剂大全】
  15. 腊脂涂方【方剂大全】
  16. 蜡苓丸【方剂大全】
  17. 腊脂膏【方剂大全】
  18. 蜡梅《本草纲目》完整版
  19. 腊鸦散【方剂大全】
  20. 蜡梅花【中药大全】
  21. 腊雪【中药大全】
  22. 蜡梅丸【方剂大全】
  23. 腊雪《本草纲目》图文版
  24. 蜡蜜丸【方剂大全】
  25. 腊雪《证类本草》
  26. 蜡酥煎【方剂大全】
  27. 腊雪《本草纲目》完整版
  28. 蜡丸【方剂大全】
  29. 腊享膏【方剂大全】
  30. 蜡丸子【方剂大全】
  1. 蜡矾丸《目经大成》
  2. 蜡弹丸《三因极一病证方论》
  3. 蜡矾丸《外科理例》
  4. 蜡（音）《证类本草》
  5. 蜡矾丸《外科理例》
  6. 蜡《本草便读》
  7. 蜡矾丸《仁术便览》
  8. 蜡《本草求真》
  9. 蜡矾丸《重楼玉钥》
  10. 腊月兔头及皮毛《饮膳正要》
  11. 蜡矾丸《外科传薪集》
  12. 腊雪水《本草分经》
  13. 蜡煎汤《冯氏锦囊秘录》
  14. 腊雪水《得配本草》
  15. 蜡梨疮《外科全生集》
  16. 腊雪水《饮食须知》
  17. 蜡疗的设备和治疗方法《理疗学》
  18. 腊雪水《本草备要》
  19. 蜡目《中医词典》
  20. 腊雪《药性切用》
  21. 蜡丸《中医词典》
  22. 腊雪《本草撮要》
  23. 蜡烛疳《中医词典》
  24. 腊雪《本草从新》
  25. 蜡烛疳《外科十三方考》
  26. 腊雪《证类本草》
  27. 蜡子丸《目经大成》
  28. 腊雪《医学入门》
  29. 瘌痢头《医门补要》
  30. 腊雪《本草纲目》
  31. 瘌痢头疮方《外科传薪集》


托里消毒饮_《目经大成》_中医五官_【岐黄之术】

托里消毒饮九

托里消毒饮九

  • 上一页
  • 目录
  • 相关
  • 下一页

（一方无连翘有桔梗、皂刺，治同）

人参 白术 茯苓 甘草 当归 芎 白芍 黄 连翘 白芷 忍冬花

《机要》曰∶治疮须明托里、疏通脏腑、调和营卫三法。内之外者，其脉沉实，发热烦躁。外无 赤，痛甚于内，其邪深矣。当疏通脏腑，以绝其源。外之内者，其脉浮数， 肿在外，恐邪极而内行，当先托里。外无恶之气，内亦脏腑宣通，知其在经，当和营卫。用此三法，虽未必即瘥，决无变症。此方其兼备欤。

外科方症，至为繁杂，且各有专家，未能多识。缘有因毒一款，姑择数方以应缓急。引申触类，属望于后之学人。

诗曰∶托里消毒饮，四君加归 ，芷芎翘芍忍，五物力相如。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜡矾丸八
  • 当前页：托里消毒饮九
  • 下一页：仙方活命饮十
<<< 返回本书目录
  1. 托里消毒散加减法《外科选要》
  2. 托里益气汤【方剂大全】
  3. 托里消毒散【方剂大全】
  4. 托里越鞠汤【方剂大全】
  5. 托里温中汤【方剂大全】
  6. 托盘【中药大全】
  7. 托里温中《汤头歌诀》
  8. 托腮《痘疹心法要诀》
  9. 托里温经汤【方剂大全】
  10. 托腮《医宗金鉴》
  11. 托里透脓汤【方剂大全】
  12. 托腮痈门主论《疡医大全》
  13. 托里十补《汤头歌诀》
  14. 托踏应无病法《痰火点雪》
  15. 托里散【方剂大全】
  16. 托胎丸【方剂大全】
  17. 托里排脓汤【方剂大全】
  18. 托腰散【中药大全】
  19. 托里快斑汤【方剂大全】
  20. 脱《临证指南医案》
  21. 托里举斑汤【方剂大全】
  22. 脱《也是山人医案》
  23. 托里金银地丁散【方剂大全】
  24. 脱《张氏医通》
  25. 托里解毒汤【方剂大全】
  26. 脱发《家庭医学百科-医疗康复篇》
  27. 托里黄耆汤【方剂大全】
  28. 脱发【疾病症状】
  29. 托里法《外科精义》
  30. 脱发【疾病大全】
  1. 托里消毒饮《目经大成》
  2. 托里消毒散加减法《外科选要》
  3. 托里养荣汤《外科理例》
  4. 托里消毒散《伤寒括要》
  5. 托盘疔《中医名词词典》
  6. 托里消毒散《外科理例》
  7. 托盘疔《中医词典》
  8. 托里消毒散《删补名医方论》
  9. 托腮《医宗金鉴》
  10. 托里消毒散《医宗金鉴》
  11. 托腮《痘疹心法要诀》
  12. 托里温中汤《外科理例》
  13. 托腮痈《中医词典》
  14. 托里温中《汤头歌诀》
  15. 托腮痈《重订囊秘喉书》
  16. 托里温经汤《外科理例》
  17. 托腮痈门主论《疡医大全》
  18. 托里十补《汤头歌诀》
  19. 托踏《中医词典》
  20. 托里散《仁术便览》
  21. 托踏应无病法《痰火点雪》
  22. 托里散《外科理例》
  23. 托天《中医词典》
  24. 托里散《三因极一病证方论》
  25. 脱《中医名词词典》
  26. 托里散《救伤秘旨》
  27. 脱《中医词典》
  28. 托里散《正体类要》
  29. 脱《张氏医通》
  30. 托里荣卫汤《外科理例》
  31. 脱《临证指南医案》


仙方活命饮_《目经大成》_中医五官_【岐黄之术】

仙方活命饮十

仙方活命饮十

  • 上一页
  • 目录
  • 相关
  • 下一页

忍冬藤即金银花 贝母 甘草节 天花粉 橘皮 当归 防风 白芷 乳香 没药 皂角刺 穿山甲

一切痈疽及不知名恶疮初得，此方主之。

痈疽皆由气血逆于肌理，加寒与湿凝，风共火搏乃发。红肿尖痛，为阳为痈。深硬黑陷，为阴为疽。势大身发热，食日减，晓夜不安眠，其症则重而险。入手，醇酒煎服。盖忍冬花、甘草节、天花粉、贝母、橘皮清热解毒，兼能利湿除痰。当归、防风、白芷、乳香、没药活血疏风，更可定痛护膜。乃皂角刺、穿山甲引前药直达病所，以决壅破坚。酒煎者，欲其通行周身，使邪速散云尔。服而活命，非仙方如何。

诗曰∶仙方没药粉加餐，乳母归宁未忍还，芷橘甘草年可引，采芝防刺莫穿山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里消毒饮九
  • 当前页：仙方活命饮十
  • 下一页：神授卫生汤十一
<<< 返回本书目录
  1. 仙耳强身晶《保健药膳》
  2. 仙方活命饮古今不同论《外科选要》
  3. 仙顶梨【中药大全】
  4. 仙方活命饮今古不同论《外科正宗》
  5. 仙传珊瑚紫金膏【方剂大全】
  6. 仙鹤草【中药大全】
  7. 仙传化瘙锭【方剂大全】
  8. 仙鹤草根芽【中药大全】
  9. 仙半夏【中药大全】
  10. 仙鹤叶散剂【方剂大全】
  11. 仙百草【中药大全】
  12. 仙环小皮伞【中药大全】
  13. 夏至草【中药大全】
  14. 仙灵酒【方剂大全】
  15. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  16. 仙灵脾酒《保健药膳》
  17. 夏月忌枳说《吴医汇讲》
  18. 仙灵脾酒【方剂大全】
  19. 夏月伏阴在内论《格致余论》
  20. 仙灵脾散【方剂大全】
  21. 夏月伏阴续论《景岳全书》
  22. 仙露汤《医学衷中参西录》
  23. 夏月伏阴辨《医碥》
  24. 仙露汤【方剂大全】
  25. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  26. 仙茅《本草纲目》完整版
  27. 夏伊-德雷格综合征【疾病大全】
  28. 仙茅《本草乘雅半偈》
  29. 夏序《丁甘仁医案》
  30. 仙茅《本草图经》
  1. 仙方活命饮《目经大成》
  2. 仙方活命饮《冯氏锦囊秘录》
  3. 仙方活命饮古今不同论《外科选要》
  4. 仙方活命饮《删补名医方论》
  5. 仙方活命饮今古不同论《外科正宗》
  6. 仙方活命饮《医宗金鉴》
  7. 仙鹤草《中药学》
  8. 仙方化痰丹《仙传外科集验方》
  9. 仙酒方（窦朝议经进）《三因极一病证方论》
  10. 仙耳强身晶《保健药膳》
  11. 仙灵酒《奇方类编》
  12. 仙传杖丹《急救广生集》
  13. 仙灵脾《玉楸药解》
  14. 仙传救急惊方《奇方类编》
  15. 仙灵脾酒《保健药膳》
  16. 仙传急惊风方（中风亦可服）《急救广生集》
  17. 仙灵散《三因极一病证方论》
  18. 仙传膏《奇方类编》
  19. 仙露汤《医学衷中参西录》
  20. 仙传膏《救伤秘旨》
  21. 仙茅《本草纲目》
  22. 夏子益《中医词典》
  23. 仙茅《雷公炮炙论》
  24. 夏子俊《中医词典》
  25. 仙茅《雷公炮制药性解》
  26. 夏至《中医词典》
  27. 仙茅《药笼小品》
  28. 夏泽沛《中医词典》
  29. 仙茅《玉楸药解》
  30. 夏云集《中医词典》
  31. 仙茅《中药炮制》


神授卫生汤_《目经大成》_中医五官_【岐黄之术】

神授卫生汤十一

神授卫生汤十一

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 防风 白芷 穿山甲 沉香 红花 连翘 忍冬花 皂角刺 花粉 熟大黄 石决明 乳香 当归 甘草

痈疽初起， 肿赤痛，顶高根活，皮薄而光，脉浮大有力，活命饮不应，主此方。方解前已悉，其所以不应者，倏增身热头痛，二便秘结。故去贝母、橘皮、没药，用羌活、沉香内升外发，逼邪从表出。大黄、连翘小清大利，俾毒随便下。其石决、红花，以肿系血凝，脓由痰化。进二三剂，未成则散，已成则溃。署名卫生是已，神授恐未必然。

诗曰∶药剂十五九前方，为贝非川橘没香，羌选红花沉石决，大黄乔办卫生汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙方活命饮十
  • 当前页：神授卫生汤十一
  • 下一页：屠苏酒十二
<<< 返回本书目录
  1. 神授外治法《慈幼便览》
  2. 神授卫生汤【方剂大全】
  3. 神授散【方剂大全】
  4. 神授痈疽灵方《洪氏集验方》
  5. 神授散《洪氏集验方》
  6. 神术散《汤头歌诀》
  7. 神授高青丸【方剂大全】
  8. 神术散【方剂大全】
  9. 神失守位邪鬼外干之义《类经》
  10. 神术汤【方剂大全】
  11. 神圣香茸散《苏沈良方》
  12. 神术汤六气加减例《阴证略例》
  13. 神圣香姜散【方剂大全】
  14. 神水《本草纲目》完整版
  15. 神圣丸【方剂大全】
  16. 神水《本草纲目》图文版
  17. 神圣散【方剂大全】
  18. 神水变色《目经大成》
  19. 神圣膏【方剂大全】
  20. 神水丹【方剂大全】
  21. 神圣复气汤《脾胃论》
  22. 神水将枯《张氏医通》
  23. 神色形态辨病《常见病自测》
  24. 神水将枯《证治准绳·类方》
  25. 神阙穴【胸部腹部穴位】
  26. 神水治验《肯堂医论》
  27. 神阙脉《丹医秘授古脉法》
  28. 神水滋养法《养生秘旨》
  29. 神曲丸【方剂大全】
  30. 神思昏愦【方剂主治】
  1. 神授卫生汤《目经大成》
  2. 神授丸《是斋百一选方》
  3. 神授香苏散《增订叶评伤暑全书》
  4. 神授外治法《慈幼便览》
  5. 神授痈疽灵方《洪氏集验方》
  6. 神授汤《妇人大全良方》
  7. 神授折伤方《是斋百一选方》
  8. 神授太乙散《是斋百一选方》
  9. 神术散《妇人大全良方》
  10. 神授散《太平惠民和剂局方》
  11. 神术散《医学心悟》
  12. 神授散《三因极一病证方论》
  13. 神术散《仁术便览》
  14. 神授散《三因极一病证方论》
  15. 神术散《退思集类方歌注》
  16. 神授散《洪氏集验方》
  17. 神术散《退思集类方歌注》
  18. 神授《中医词典》
  19. 神术散《医方论》
  20. 神失守位邪鬼外干之义《类经》
  21. 神术散《汤头歌诀》
  22. 神圣香茸散《苏沈良方》
  23. 神术散《是斋百一选方》
  24. 神圣香姜散《博济方》
  25. 神术汤《删补名医方论》
  26. 神圣膏药《儒门事亲》
  27. 神术汤六气加减例《阴证略例》
  28. 神圣复气汤《脾胃论》
  29. 神术煮散《是斋百一选方》
  30. 神圣复气汤《内外伤辨》
  31. 神朮散《太平惠民和剂局方》


屠苏酒_《目经大成》_中医五官_【岐黄之术】

屠苏酒十二

屠苏酒十二

  • 上一页
  • 目录
  • 相关
  • 下一页

拣净金银花（五两） 甘草（二两） 醇酒（一升） 重汤煮出味。如疡色平硬，加黄 三两，酒不足可量添入。

大小疡毒初见，进此酒。金银花寒能清热，甘能疗虚，芬芳能醒脾。甘草化毒和中，虚实无忌。均属外科圣药。煮酒一壶，昼夜徐徐饮尽，药力到矣。到则以前方先后煎服，病许顿灭。量不胜者，亦须拚醉毋辞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神授卫生汤十一
  • 当前页：屠苏酒十二
  • 下一页：珠珀蜡矾丸十三
<<< 返回本书目录
  1. 屠苏草《本草乘雅半偈》
  2. 屠苏酒【方剂大全】
  3. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  4. 屠学恒乃眷产后作泻《孙文垣医案》
  5. 屠氏疏村《论白》《专治麻痧初编》
  6. 土阿魏【中药大全】
  7. 涂囟法《小儿药证直诀》
  8. 土八角【中药大全】
  9. 图形定向障碍【疾病症状】
  10. 土白芨【中药大全】
  11. 突眼症【疾病症状】
  12. 土白蔹【中药大全】
  13. 突然出现剧烈的腰痛【疾病症状】
  14. 土百部【中药大全】
  15. 突起睛高外障《秘传眼科龙木论》
  16. 土半夏【中药大全】
  17. 突起睛高歌《医宗金鉴》
  18. 土贝母（图）【中药大全】
  19. 突起睛高歌《眼科心法要诀》
  20. 土萆薢汤【方剂大全】
  21. 突起睛高《中医眼科学》
  22. 土鳖虫（图）【中药大全】
  23. 突起睛高《银海精微》
  24. 土鳖酒【方剂大全】
  25. 突厥雀【中药大全】
  26. 土拨鼠《本草纲目》完整版
  27. 突厥雀《本草纲目》完整版
  28. 土拨鼠《本草纲目》图文版
  29. 突肤挺胸【疾病症状】
  30. 土部《本草纲目》完整版
  1. 屠苏酒《目经大成》
  2. 屠苏酒《三因极一病证方论》
  3. 屠学恒乃眷产后作泻《孙文垣医案》
  4. 屠苏酒《备急千金要方》
  5. 屠用仪《中医词典》
  6. 屠苏草《本草乘雅半偈》
  7. 土《中医词典》
  8. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  9. 土豹脑子《饮膳正要》
  10. 屠氏疏村《论白》《专治麻痧初编》
  11. 土贝母《得配本草》
  12. 屠鹏《中医词典》
  13. 土鳖虫《雷公炮制药性解》
  14. 屠锦《中医词典》
  15. 土鳖虫《中药炮制》
  16. 屠光远《中医词典》
  17. 土拨鼠《证类本草》
  18. 屠道和《中医词典》
  19. 土拨鼠肉《饮食须知》
  20. 涂药板《中医词典》
  21. 土不制水《中医名词词典》
  22. 涂囟法《小儿药证直诀》
  23. 土不制水《中医词典》
  24. 涂脐膏《冯氏锦囊秘录》
  25. 土部《本草便读》
  26. 涂脐方《冯氏锦囊秘录》
  27. 土参《本草分经》
  28. 涂片制作方法《临床基础检验学》
  29. 土参《滇南本草》
  30. 涂片观察的方法《临床基础检验学》
  31. 土齿《千金翼方》


珠珀蜡矾丸_《目经大成》_中医五官_【岐黄之术】

珠珀蜡矾丸十三

珠珀蜡矾丸十三

  • 上一页
  • 目录
  • 相关
  • 下一页

黄蜡（四两） 白冬蜜（二两） 白明矾（二两） 琥珀 明雄黄 珍珠（各一两） 如无珠，用朱砂亦得。

先将四药碾极细，用铜杓熔蜡与蜜，离火俟少凝，入前末搅匀，众手急丸赤小豆大。每下三十丸，病甚者日进三服，乃得。

凡痈疽及恶蛇、疯狗伤，毒盛且急，不能外出，必致内攻。先进兹丸护心，贞吉无咎。盖人心清虚中正，邪不易受，亦不敢令邪犯。以故痈疡内陷，蛇犬外伤，毒瓦斯攻入寸中，命必倾矣。是方蜡、蜜甘温润燥，矾石酸涩祛汗，护膜托里，推此居最。再有气味辛厉之雄黄，辟邪而杀百毒。性质向导之珠珀，镇火以定惊魂。毒纵盛纵急，无能为害。徐对症度量处方，计日可决痊期。

诗曰∶银花草酝屠苏酒，加 阴毒化无有，护心古制蜡矾丸，珠珀雄黄新方好，缺珠丹砂尽可充，蜜丸金衣真活宝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：屠苏酒十二
  • 当前页：珠珀蜡矾丸十三
  • 下一页：内托千金散十四
<<< 返回本书目录
  1. 珠母补益方【方剂大全】
  2. 珠窝散【方剂大全】
  3. 珠兰根【中药大全】
  4. 珠香散【方剂大全】
  5. 珠兰【中药大全】
  6. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  7. 珠黄散配合歌《尤氏喉症指南》
  8. 珠芽半支【中药大全】
  9. 珠黄散【方剂大全】
  10. 珠芽半枝【中药大全】
  11. 珠黄粉【方剂大全】
  12. 珠芽蓼【中药大全】
  13. 珠黄吹喉散【方剂大全】
  14. 珠玉二宝粥《保健药膳》
  15. 珠蛤散【方剂大全】
  16. 珠玉二宝粥《医学衷中参西录》
  17. 珠果黄紫堇【中药大全】
  18. 珠中气动《张氏医通》
  19. 珠粉散【方剂大全】
  20. 珠子参《滇南本草》
  21. 珠儿参叶【中药大全】
  22. 珠子参【中药大全】
  23. 珠儿参【中药大全】
  24. 诸?《圣济总录》
  25. 珠蛋白生成障碍性贫血视网膜病变【疾病大全】
  26. 诸般恶疮【方剂主治】
  27. 珠蛋白生成障碍性贫血【疾病大全】
  28. 诸般坏症歌《外科十三方考》
  29. 珠鳖《本草纲目》完整版
  30. 诸般积聚部《神应经》
  1. 珠珀蜡矾丸《目经大成》
  2. 珠黄散配合歌《尤氏喉症指南》
  3. 珠珀镇惊丸《目经大成》
  4. 珠黄散《重订囊秘喉书》
  5. 珠突出眶证《中医词典》
  6. 珠儿参《药性切用》
  7. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  8. 珠儿参《本草从新》
  9. 珠玉二宝粥《保健药膳》
  10. 珠顶《中医词典》
  11. 珠玉二宝粥《老年百病防治》
  12. 珠倒挂《急救广生集》
  13. 珠玉二宝粥《医学衷中参西录》
  14. 珠参《本草分经》
  15. 珠中气动《中医词典》
  16. 茱萸粥《医学入门》
  17. 珠中气动《张氏医通》
  18. 茱萸硝石汤《备急千金要方》
  19. 珠子参《滇南本草》
  20. 茱萸丸《苏沈良方》
  21. 株子《饮膳正要》
  22. 茱萸丸《三因极一病证方论》
  23. 株子煎《饮膳正要》
  24. 茱萸汤方《医宗金鉴》
  25. 诸?《圣济总录》
  26. 茱萸汤（加减茱萸汤）《三因极一病证方论》
  27. 诸百虫入耳《三因极一病证方论》
  28. 茱萸汤《备急千金要方》
  29. 诸般耳聋《奇方类编》
  30. 茱萸散《备急千金要方》
  31. 诸般骨鲠《奇方类编》


内托千金散_《目经大成》_中医五官_【岐黄之术】

内托千金散十四

内托千金散十四

  • 上一页
  • 目录
  • 相关
  • 下一页

肉桂 当归 黄 人参 忍冬花（各一两） 芎 没药 天花粉 白芷各五钱 乳香 桔梗 甘草（各七钱）芍药 防风（各三钱）

恶疮未成不消，已成不溃，此方主之。

疮之恶者多矣，未能枚举。不消不溃，乃精血大虚，不能作气成脓。切莫纯用凉药，致肌肉冰寒，益难收局。

须甘温补而兼和之品，助气活血，以速其新顶溃脓，庶无变症。上方人参、黄 、甘草、乳香，补气者也，且以健脾生津。当归、肉桂、没药、芎 ，理血者也，更能益荣行瘀。忍冬花、天花粉、桔梗专主解毒排脓，脓出则少用。

白芷、防风、芍药允足除湿敛口，湿去可勿施。用屠苏酒调者，亦虚不厌补、补不嫌多之意。语云∶方在灵不在多，医在圆通不在信守，其斯之谓欤。

诗曰∶千金内托尚参 ，桂草天花桔芷归，再入忍冬芎芍乳，宁防没药病难驱。

痈疽之患，盖由情欲戕贼真元。真元损，则眉宇纵可观，身子空空如也。凡百乖厉客气，易于感召。感召之际，较他人另深。是以毒作。丹溪谓阴阳相滞而生，理不外是。但滞字未得病情，当谓阴阳互相牵累，积郁而致。

如邪中气分，津液稠浊，为痰为饮，积久渗入脉中，血为之倭，此阳累于阴也。邪郁血分，隧道淹沮，或溢或结，积久渗出脉外，气为之乱，此阴累于阳也。其毒大小浅深，随人之禀赋感召以为轻重。初见用活命饮，继用卫生汤。俟成症知名，验看顶高，根活，色赤， 肿，疼痛，皮光薄，势欲溃，及溃，脓浓，鲜黄不臭，进托里消毒饮，腐肉自托， 肿随消。倘顶平根散色黯，不热不疼肿，虽坚不作脓，不溃腐或腐溃肿痛仍不消减，脓水清稀，新肉弗长，形恶气奇秽，须内托千金散，再则十全养荣、八物回生等汤，大补气血，稍逆转为顺，渐次略带消解，十亦可愈五六。必曰死、曰不治，听渠坠败，大失作医之道。

隔蒜灸法∶凡毒现形，取大蒜切片置顶中，艾丸子灸三壮一换，不拘数目，以痛灸至不痛，不痛灸至痛乃止。

无蒜时，切生姜亦可。倘阴毒及 肿不见顶，用湿纸涮上，先干处即是。笔识之，再铺纸，干如前，不问一处、二三处，无妨总灸，灸毕，根据次服药准效。此疮科起手第一要着。

经曰∶知其要者，一言而终。学人免诸。

外科以膏药为首务，汤剂丹丸次之。揆其因有三∶曰便、曰醒、曰捷。便者，非要即有，毒初萌，凉其蕴热，祛其游风，潜伏而内消之谓也。醒者，非教病家警觉，毒即见，遏抑势焰，静观转应，得以驱除之谓也。捷者，非使人乐从，毒方炽，明知善恶，防其变迁，急拔而出之谓也。故便而方药两劣，则痛不少减，而红肿弥加。醒而不详审究，则祸烈而溃腐无期。捷而听其至上，则病变多端，而败坏莫测。三者兼备，庶从事有济，厥方于以知名。如太乙膏、玉红膏，诸书具载，远近遍传。是已考其药，太乙之元地、肉桂、当归、乳香、没药行血止痛。

白芷、元参、大黄、赤芍、黄丹清火散风，再润以麻油，毒从中化。玉红之当归、血竭、紫草、轻粉去瘀生新，白芷、甘草、白蜡、麻油理肌敛口，自然肉好如初。其他万灵、万应，品汇纵多，总不外个中消息，吾徒欲兼精是道。尽有名言，无妨博搜远采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珠珀蜡矾丸十三
  • 当前页：内托千金散十四
  • 下一页：太乙膏十五
<<< 返回本书目录
  1. 内托黄耆丸【方剂大全】
  2. 内托千金散【方剂大全】
  3. 内托黄耆散【方剂大全】
  4. 内托散【方剂大全】
  5. 内托安神散【方剂大全】
  6. 内托生肌散《医学衷中参西录》
  7. 内托《证治准绳·疡医》
  8. 内托-外科理例（上）《古今医统大全》
  9. 内托《外科理例》
  10. 内托消毒散【方剂大全】
  11. 内庭穴歌《医宗金鉴》
  12. 内托治法歌《医宗金鉴》
  13. 内庭穴歌《刺灸心法要诀》
  14. 内外八邪《伤寒直格》
  15. 内庭穴【下肢外侧穴位】
  16. 内外并进疗红眼《三十年临证经验集》
  17. 内所因治说《三因极一病证方论》
  18. 内外并进疗红眼《邹孟城三十年临证经验集》
  19. 内所因心痛证治《三因极一病证方论》
  20. 内外病生四类《伤寒直格》
  21. 内所因论《三因极一病证方论》
  22. 内外揣《类经》
  23. 内疏黄连汤【方剂大全】
  24. 内外吹乳《医宗金鉴》
  25. 内收型骨折【疾病症状】
  26. 内外二障论《审视瑶函》
  27. 内食外寒腹痛《医宗金鉴》
  28. 内外伤辨《医学入门》
  29. 内食外寒腹痛《儿科萃精》
  30. 内外伤辨（附内伤）《丹台玉案》
  1. 内托千金散《目经大成》
  2. 内托黄汤《外科理例》
  3. 内托千金散《仁术便览》
  4. 内托黄酒煎汤《外科理例》
  5. 内托羌活汤《外科理例》
  6. 内托护心散《重订囊秘喉书》
  7. 内托散《儒门事亲》
  8. 内托复煎散《外科理例》
  9. 内托散《普济本事方》
  10. 内托（外科理例 上）《古今医统大全》
  11. 内托升麻汤《外科理例》
  12. 内托《外科理例》
  13. 内托生肌散《医学衷中参西录》
  14. 内托《证治准绳·疡医》
  15. 内托治法歌《医宗金鉴》
  16. 内托《证治准绳·疡医》
  17. 内托治法歌《外科心法要诀》
  18. 内推云《中医词典》
  19. 内外《中医词典》
  20. 内推云《中医词典》
  21. 内外《中医词典》
  22. 内痛外快《中医词典》
  23. 内外八邪《伤寒直格》
  24. 内痛外快《中医词典》
  25. 内外并进疗红眼《邹孟城三十年临证经验集》
  26. 内庭穴歌《刺灸心法要诀》
  27. 内外并进疗红眼《三十年临证经验集》
  28. 内庭穴歌《医宗金鉴》
  29. 内外病生四类《伤寒直格》
  30. 内庭（荥穴）《子午流注说难》
  31. 内外揣《类经》


太乙膏_《目经大成》_中医五官_【岐黄之术】

太乙膏十五

太乙膏十五

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷 当归 赤芍 元参 肉桂 大黄 大元地（各二两） 乳香 没药（五钱） 麻油（各一斤） 黄丹（六两）

将前七味油浸十余日，慢火熬至浮起，滤净，下黄丹搅匀。俟略冷，入乳没再搅。过硬添油，软加丹，务以得中适用为度。倾入瓷罐藏好，勿泄气。

诗曰∶太乙铅丹乳没药，当归元参京赤芍，大黄 白芷桂麻煎，膏成不怕疮疡恶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内托千金散十四
  • 当前页：太乙膏十五
  • 下一页：玉红膏十六
<<< 返回本书目录
  1. 太乙丹《外科传薪集》
  2. 太乙膏【方剂大全】
  3. 太乙保生丹【方剂大全】
  4. 太乙歌《针灸大成》
  5. 太医针灸宜忌《备急千金要方》
  6. 太乙金丹【方剂大全】
  7. 太医习业《三因极一病证方论》
  8. 太乙救苦针《跌打损伤回生集》
  9. 太一禹余粮《雷公炮炙论》
  10. 太乙篇《外经微言》
  11. 太一余粮《证类本草》
  12. 太乙人神歌《古今医统大全》
  13. 太一余粮《本草崇原》
  14. 太乙人神歌《针灸大全》
  15. 太一余粮《本草乘雅半偈》
  16. 太乙人神歌《针灸聚英》
  17. 太一余粮《本草纲目》完整版
  18. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  19. 太一银朱丹【方剂大全】
  20. 太乙神丹【方剂大全】
  21. 太一散【方剂大全】
  22. 太乙神针正面背面穴道诗《灸法秘传》
  23. 太一丹【方剂大全】
  24. 太乙天符《脉诀汇辨》
  25. 太阳总要述古《伤寒指掌》
  26. 太乙穴【胸部腹部穴位】
  27. 太阳转阳明《经方实验录》
  28. 太阴《时方妙用》
  29. 太阳中证《伤寒九十论》
  30. 太阴〔全〕篇《伤寒恒论》
  1. 太乙膏《目经大成》
  2. 太乙膏《冯氏锦囊秘录》
  3. 太乙膏《仁术便览》
  4. 太乙丹《外科传薪集》
  5. 太乙歌《针灸大成》
  6. 太乙备急散《备急千金要方》
  7. 太乙救苦散《奇方类编》
  8. 太乙《针灸学》
  9. 太乙救苦针《跌打损伤回生集》
  10. 太乙《中医词典》
  11. 太乙流金散《备急千金要方》
  12. 太乙《针灸大成》
  13. 太乙篇《外经微言》
  14. 太医助教《中医词典》
  15. 太乙人神歌《古今医统大全》
  16. 太医针灸宜忌《备急千金要方》
  17. 太乙人神歌《针灸大全》
  18. 太医院知印《中医词典》
  19. 太乙人神歌《针灸聚英》
  20. 太医院照磨《中医词典》
  21. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  22. 太医院院使《中医词典》
  23. 太乙散之功《古今医统大全》
  24. 太医院院判《中医词典》
  25. 太乙神积丹《妇人大全良方》
  26. 太医院译史《中医词典》
  27. 太乙神精丹《备急千金要方》
  28. 太医院宣使《中医词典》
  29. 太乙神明陷冰丸《备急千金要方》
  30. 太医院同知《中医词典》
  31. 太乙神针《中医词典》


玉红膏_《目经大成》_中医五官_【岐黄之术】

玉红膏十六

玉红膏十六

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 紫草 白蜡（各二两） 甘草（一两五钱） 白芷（五钱） 血竭（研细） 轻粉飞（各四钱） 麻油（一斤）

将前五件油浸四五日，慢火熬微焦，滤净。复煎沸，下血竭少停，下白蜡熔化。退火，投轻粉搅匀藏用。

诗曰∶粉草油油芷叶长，佳人帘卷日当阳，蜡红衫子鲜如血，映得花容紫玉光。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太乙膏十五
  • 当前页：玉红膏十六
  • 下一页：五苓散十七
<<< 返回本书目录
  1. 玉函金锁赋《冯氏锦囊秘录》
  2. 玉红膏【方剂大全】
  3. 玉关丸【方剂大全】
  4. 玉壶丸【方剂大全】
  5. 玉关不闭《古今医案按》
  6. 玉华白丹【方剂大全】
  7. 玉芙蓉【中药大全】
  8. 玉华煎【方剂大全】
  9. 玉丹配法歌《尤氏喉症指南》
  10. 玉华散【方剂大全】
  11. 玉带海雕【中药大全】
  12. 玉黄膏【方剂大全】
  13. 玉带根【中药大全】
  14. 玉机微义针灸证治《针灸聚英》
  15. 玉池汤【方剂大全】
  16. 玉机真藏论篇《黄帝内经·素问》
  17. 玉池散【方剂大全】
  18. 玉机真脏论《素问悬解》
  19. 玉蝉花【中药大全】
  20. 玉机真脏论篇《冯氏锦囊秘录》
  21. 玉参焖鸭《保健药膳》
  22. 玉机真脏论篇《疡医大全》
  23. 玉版论要篇《黄帝内经·素问》
  24. 玉肌散【方剂大全】
  25. 玉版论要《素问悬解》
  26. 玉井水《本草纲目》完整版
  27. 玉版《内经评文》
  28. 玉井水《证类本草》
  29. 玉版《灵枢悬解》
  30. 玉兰花《滇南本草》
  1. 玉红膏《目经大成》
  2. 玉衡《中医词典》
  3. 玉壶丸《是斋百一选方》
  4. 玉函金锁赋《冯氏锦囊秘录》
  5. 玉斛润咽茶《茶饮保健》
  6. 玉关不闭《古今医案按》
  7. 玉户《中医词典》
  8. 玉膏《证类本草》
  9. 玉华白丹《冯氏锦囊秘录》
  10. 玉粉散《外科理例》
  11. 玉华白丹《太平惠民和剂局方》
  12. 玉粉丹《妇人大全良方》
  13. 玉环俞《中医词典》
  14. 玉房蒸《中医词典》
  15. 玉机真藏论篇《黄帝内经·素问》
  16. 玉房俞《中医词典》
  17. 玉机真脏论《素问悬解》
  18. 玉顶疽《中医词典》
  19. 玉机真脏论《素问悬解》
  20. 玉丹配法歌《尤氏喉症指南》
  21. 玉机真脏论篇《冯氏锦囊秘录》
  22. 玉带膏《奇方类编》
  23. 玉机真脏论篇《疡医大全》
  24. 玉池散《太平惠民和剂局方》
  25. 玉肌还少散《是斋百一选方》
  26. 玉池散《三因极一病证方论》
  27. 玉肌散《急救广生集》
  28. 玉池《中医词典》
  29. 玉肌散《奇方类编》
  30. 玉尘散《是斋百一选方》
  31. 玉茎《中医词典》


五苓散_《目经大成》_中医五官_【岐黄之术】

五苓散十七

五苓散十七

  • 上一页
  • 目录
  • 相关
  • 下一页

白术 茯苓 猪苓 泽泻 肉桂

因湿眼肿，并水泻，小便不利，此方主之。

经曰∶诸湿肿满。又曰∶湿胜则濡泻。水道不利者，湿并于大肠故也。经曰∶淡味渗泄为阳，咸味涌泻为阴，二苓、泽泻之功用也。脾土健顺，则能制湿，膀胱气化，则能利水，白术、肉桂之功用也。大凡邪入太阳，目病头痛，发汗不愈，小便虽利而渴，亦宜五苓引而竭之，使邪从下出。然无恶寒症，不可用桂。故本方除桂名四苓散。本方加茵陈，名茵陈五苓散，治湿热睛黄，便秘烦渴。本方合四君子，名春泽汤，治病瘥后便涩而渴。本方合平胃散，名胃苓汤，又名对金饮子，治中暑伤湿，停饮夹食，腹痛 泄泻。及口渴 便秘。本方合黄连香藿饮，治伤暑泄泻，发热 口渴及疟疾热多寒少，口燥心烦。不效，再合小柴胡，名柴苓汤，治之准的。

诗曰，四苓散∶白术起，猪苓 泽泻 茯苓止，热因热用肉桂增，除渴还能利小水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉红膏十六
  • 当前页：五苓散十七
  • 下一页：疏凿饮导十八
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《目经大成》
  2. 五苓散《儒门事亲》
  3. 五苓散《医方考》
  4. 五苓散《太平惠民和剂局方》
  5. 五苓散《医方考》
  6. 五苓散《三因极一病证方论》
  7. 五苓散《医方考》
  8. 五苓散《三因极一病证方论》
  9. 五苓散《医学心悟》
  10. 五苓散《三因极一病证方论》
  11. 五苓散《外科理例》
  12. 五苓散《医述》
  13. 五苓散《仁术便览》
  14. 五苓散《冯氏锦囊秘录》
  15. 五苓散《仁术便览》
  16. 五苓散《冯氏锦囊秘录》
  17. 五苓散《仁术便览》
  18. 五苓散《冯氏锦囊秘录》
  19. 五苓散《伤寒寻源》
  20. 五苓散《冯氏锦囊秘录》
  21. 五苓散《退思集类方歌注》
  22. 五苓散《删补名医方论》
  23. 五苓散《增订叶评伤暑全书》
  24. 五苓散《内外伤辨》
  25. 五苓散《万氏秘传片玉心书》
  26. 五苓散《备急千金要方》
  27. 五苓散《时方妙用》
  28. 五苓散《备急千金要方》
  29. 五苓散《脾胃论》
  30. 五苓散《备急千金要方》
  31. 五苓散《医方论》


疏凿饮导_《目经大成》_中医五官_【岐黄之术】

疏凿饮导十八

疏凿饮导十八

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 秦艽 商陆 槟榔 泽泻 木通 花椒目 大腹皮 茯苓皮 赤小豆 姜皮佐煎。

遍身水肿，喘呼烦渴，大小便秘，目赤痛，此方主之。

外而一身尽痛，内而喘渴便秘，再目赤痛，此上下表里俱病，务必厘清其势乃瘥。羌活、秦艽，疏表药也。

水邪之在表者，触之由汗而泄。泽泻、腹皮、苓皮，渗利药也。水邪之在里者，触之由溺而泄。水毒壅塞，商陆、槟榔以攻之。水气蒸溽，椒目、赤豆以 之。如此立法，非神禹疏江凿河之理乎。于以名方，未为过实。

诗曰∶疏凿槟榔合商陆，苓皮姜皮花椒目，赤豆羌艽大腹毛，水泽何愁泻不速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散十七
  • 当前页：疏凿饮导十八
  • 下一页：大顺散十九
<<< 返回本书目录
  1. 疏凿《汤头歌诀》
  2. 疏凿饮子【方剂大全】
  3. 疏叶香根芹【中药大全】
  4. 输精管变粗【疾病症状】
  5. 疏叶当归【中药大全】
  6. 输精管堵塞【疾病症状】
  7. 疏五过论篇《疡医大全》
  8. 输精管堵塞【疾病大全】
  9. 疏五过论篇《黄帝内经·素问》
  10. 输精管缺如【疾病大全】
  11. 疏五过论篇《冯氏锦囊秘录》
  12. 输精管疼痛【疾病症状】
  13. 疏五过论《素问悬解》
  14. 输卵管《组织学与胚胎学》
  15. 疏土汤【方剂大全】
  16. 输卵管癌三联症【疾病大全】
  17. 疏通饮【方剂大全】
  18. 输卵管闭塞症《临证实验录》
  19. 疏松卷柏【中药大全】
  20. 输卵管疾病《病理学》
  21. 疏松结缔组织《组织学与胚胎学》
  22. 输卵管结核【疾病大全】
  23. 疏散风热【中药主治】
  24. 输卵管结扎术《妇产科学》
  25. 疏清剂《中医眼科备读》
  26. 输卵管绝育术《中医妇科学》
  27. 疏气黄耆丸【方剂大全】
  28. 输卵管卵巢切除术《妇产科学》
  29. 疏气定痛汤【方剂大全】
  30. 输卵管切除术《妇产科学》
  1. 疏凿饮导《目经大成》
  2. 疏凿《汤头歌诀》
  3. 疏凿饮子《医宗金鉴》
  4. 疏郁理气（宽胸、宽中、解郁、开郁）《中医名词词典》
  5. 疏凿饮子《删补名医方论》
  6. 疏郁理气《中医词典》
  7. 疏凿饮子《冯氏锦囊秘录》
  8. 疏五过论篇《疡医大全》
  9. 疏凿饮子《医方考》
  10. 疏五过论篇《冯氏锦囊秘录》
  11. 疏凿饮子《医方论》
  12. 疏五过论篇《黄帝内经·素问》
  13. 输《中医词典》
  14. 疏五过论《素问悬解》
  15. 输刺《中医名词词典》
  16. 疏五过论《素问悬解》
  17. 输刺《中医词典》
  18. 疏松结缔组织《组织学与胚胎学》
  19. 输精管《组织学与胚胎学》
  20. 疏密《证治准绳·幼科》
  21. 输卵管《人体解剖学》
  22. 疏密《冯氏锦囊秘录》
  23. 输卵管《组织学与胚胎学》
  24. 疏理流通渠道《医院药学》
  25. 输卵管《妇产科学》
  26. 疏理《中医词典》
  27. 输卵管癌《默克家庭诊疗手册》
  28. 疏肝养肝《中医妇科学》
  29. 输卵管闭塞症《临证实验录》
  30. 疏肝理气《中医词典》
  31. 输卵管不通不孕《古代房中秘方》


大顺散_《目经大成》_中医五官_【岐黄之术】

大顺散十九

大顺散十九

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草 杏仁 干姜 肉桂

此方非治暑，乃治暑日受伤之脾胃尔。夫脾胃喜燥恶湿，喜温恶寒。时虽夏月，引饮餐凉，过于寒湿，则阴阳互逆，必致霍乱吐泻。乃用干姜、肉桂之爽利以顺性；甘草、杏仁之温腻而顺气，故曰大顺。

诗曰∶散名大顺，药止四味，四味维何，杏草姜桂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疏凿饮导十八
  • 当前页：大顺散十九
  • 下一页：桂苓甘露饮二十
<<< 返回本书目录
  1. 大水银珠丹【方剂大全】
  2. 大顺散【方剂大全】
  3. 大水银硫黄紫粉丹【方剂大全】
  4. 大顺汤《医学衷中参西录》
  5. 大水风《喉科秘诀》
  6. 大顺汤【方剂大全】
  7. 大双解散【方剂大全】
  8. 大顺丸【方剂大全】
  9. 大树三台【中药大全】
  10. 大顺饮【方剂大全】
  11. 大树皮【中药大全】
  12. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  13. 大树甘草【中药大全】
  14. 大思食丸【方剂大全】
  15. 大树跌打【中药大全】
  16. 大四斤丸【方剂大全】
  17. 大薯蓣丸【方剂大全】
  18. 大四块瓦（图）【中药大全】
  19. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  20. 大四神丹【方剂大全】
  21. 大鼠（Rat;Rattus　norregicus）《实验动物科学》
  22. 大四神煎【方剂大全】
  23. 大暑未上四之气《儒门事亲》
  24. 大酸浆草【中药大全】
  25. 大石枣【中药大全】
  26. 大酸枣汤【方剂大全】
  27. 大石韦【中药大全】
  28. 大蒜《本草易读》
  29. 大石斛丸【方剂大全】
  30. 大蒜《食物疗法》
  1. 大顺散《目经大成》
  2. 大顺散《太平惠民和剂局方》
  3. 大顺散《医方考》
  4. 大顺散《医述》
  5. 大顺散《仁术便览》
  6. 大顺散《冯氏锦囊秘录》
  7. 大顺散《增订叶评伤暑全书》
  8. 大顺散《时病论歌括新编》
  9. 大顺散《医方论》
  10. 大顺《中医词典》
  11. 大顺汤《医学衷中参西录》
  12. 大水风《喉科秘诀》
  13. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  14. 大水风《中医词典》
  15. 大蒜《药笼小品》
  16. 大腧《中医词典》
  17. 大蒜《老年食养食疗》
  18. 大薯蓣丸《备急千金要方》
  19. 大蒜《食物疗法》
  20. 大鼠突变基因的特点《实验动物科学》
  21. 大蒜《本草备要》
  22. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  23. 大蒜《本草易读》
  24. 大鼠脑神经核团微穿孔取样方法（以下丘脑为例）《实用免疫细胞与核酸》
  25. 大蒜《饮食须知》
  26. 大鼠、小鼠的选择与应用《实验动物科学》
  27. 大蒜《医学入门》
  28. 大暑未上四之气《儒门事亲》
  29. 大蒜《中医饮食营养学》
  30. 大熟地《本草害利》
  31. 大蒜《本草求真》


桂苓甘露饮_《目经大成》_中医五官_【岐黄之术】

桂苓甘露饮二十

桂苓甘露饮二十

  • 上一页
  • 目录
  • 相关
  • 下一页

五苓散加滑石 石膏 寒水石 仍斟酌分两，作散为妙。

夏月引饮过多，太阳受伤，致小便不利，湿热上攻眼目。亟用三石以清热，五苓以利湿。河间此方，诚为甘露。张子和加人参、甘草，因脉虚而补气。加木香、干葛，欲化湿以除烦。

诗曰∶寒水流滑石，猪术沾膏泽，桂苓活火煎，甘露清炎热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大顺散十九
  • 当前页：桂苓甘露饮二十
  • 下一页：六和汤二十一
<<< 返回本书目录
  1. 桂苓甘露汤【方剂大全】
  2. 桂苓甘露饮【方剂大全】
  3. 桂苓甘露散【方剂大全】
  4. 桂苓甘味合附子都气丸【方剂大全】
  5. 桂苓甘草汤【方剂大全】
  6. 桂苓理中汤【方剂大全】
  7. 桂苓白术丸【方剂大全】
  8. 桂苓木通散【方剂大全】
  9. 桂苓白术散【方剂大全】
  10. 桂苓散【方剂大全】
  11. 桂灵散【方剂大全】
  12. 桂苓神术汤【方剂大全】
  13. 桂林左德序《伤寒杂病论》
  14. 桂苓术附汤【方剂大全】
  15. 桂林西瓜霜【方剂大全】
  16. 桂苓汤【方剂大全】
  17. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  18. 桂苓丸【方剂大全】
  19. 桂连丸【方剂大全】
  20. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  21. 桂荔汤【方剂大全】
  22. 桂苓五味甘草汤【方剂大全】
  23. 桂蜡丸【方剂大全】
  24. 桂苓薏羌汤【方剂大全】
  25. 桂椒丸【方剂大全】
  26. 桂苓饮【方剂大全】
  27. 桂椒锭【方剂大全】
  28. 桂苓饮子【方剂大全】
  29. 桂桨粥【方剂大全】
  30. 桂苓圆【方剂大全】
  1. 桂苓甘露饮《目经大成》
  2. 桂苓甘露饮《时病论歌括新编》
  3. 桂苓甘露饮《医方考》
  4. 桂苓甘露饮《时病论歌括新编》
  5. 桂苓甘露饮《退思集类方歌注》
  6. 桂苓甘露散《儒门事亲》
  7. 桂苓甘露饮《退思集类方歌注》
  8. 桂苓白术丸《儒门事亲》
  9. 桂苓甘露饮《增订叶评伤暑全书》
  10. 桂苓白术散《仁术便览》
  11. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  12. 桂苓白术散《儒门事亲》
  13. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  14. 桂林左德序《伤寒杂病论》
  15. 桂苓甘术汤《医宗金鉴》
  16. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  17. 桂苓甘术汤《删补名医方论》
  18. 桂浆粥《保健药膳》
  19. 桂苓甘术汤《医方论》
  20. 桂浆法《是斋百一选方》
  21. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  22. 桂浆《医学入门》
  23. 桂苓丸《三因极一病证方论》
  24. 桂浆《饮膳正要》
  25. 桂苓丸《太平惠民和剂局方》
  26. 桂姜汤《外科全生集》
  27. 桂苓丸消暑丸《太平惠民和剂局方》
  28. 桂姜汤《三因极一病证方论》
  29. 桂麻各半汤类《退思集类方歌注》
  30. 桂花瘴《古今医案按》
  31. 桂麻各半证一　太阳二十八《伤寒悬解》


六和汤_《目经大成》_中医五官_【岐黄之术】

六和汤二十一

六和汤二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

木瓜 浓朴 扁豆 茯苓 砂仁 半夏 杏仁 白术 人参 甘草 藿香

六和者，和六气也。盖风寒暑湿燥火，夏月杂感为多。先于脾胃调之，此知务之医也。药之为性，香能醒脾，藿香、浓朴是也。辛能暖胃，半夏、砂仁是也。四君之用，酷暑横流，必伤金水，扶其所不胜也。乃杏仁、木瓜清燥生津之品，合以前药，正六气之和剂也。伤冷加干姜，温散阴逆，伤热加香薷，发越暑气也。缩脾饮用砂仁、干葛、草果、乌梅、扁豆、甘草，治九夏伏热，更伤酒食。理脾清暑。同而异、异而同者也。

诗曰∶六和藿朴杏砂并，半夏人参赤茯苓，扁豆木瓜 甘草术，煎增姜枣气清宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂苓甘露饮二十
  • 当前页：六和汤二十一
  • 下一页：羌活胜湿汤二十二
<<< 返回本书目录
  1. 六和生化汤【方剂大全】
  2. 六和汤【方剂大全】
  3. 六和膏【方剂大全】
  4. 六黑丸【方剂大全】
  5. 六和定风散【方剂大全】
  6. 六化标本正对生成(一首)《医经国小》
  7. 六和茶【方剂大全】
  8. 六化丹【方剂大全】
  9. 六和半夏汤【方剂大全】
  10. 六化论《古今医统大全》
  11. 六和《汤头歌诀》
  12. 六化司十二支(一首)《医经国小》
  13. 六合汤【方剂大全】
  14. 六灰膏【方剂大全】
  15. 六合散【方剂大全】
  16. 六灰煎膏【方剂大全】
  17. 六合金针散【方剂大全】
  18. 六灰丸【方剂大全】
  19. 六合回生丹【方剂大全】
  20. 六极论《外台秘要》
  21. 六合定中丸【方剂大全】
  22. 六极证治《三因极一病证方论》
  23. 六合丹【方剂大全】
  24. 六甲散【方剂大全】
  25. 六股筋【中药大全】
  26. 六甲神丹【方剂大全】
  27. 六攻散【方剂大全】
  28. 六甲丸【方剂大全】
  29. 六根散【方剂大全】
  30. 六甲旬游胎杀《妇人大全良方》
  1. 六和汤《目经大成》
  2. 六和汤《太平惠民和剂局方》
  3. 六和汤《医方考》
  4. 六和汤《冯氏锦囊秘录》
  5. 六和汤《医方考》
  6. 六和散《外科全生集》
  7. 六和汤《仁术便览》
  8. 六和《汤头歌诀》
  9. 六和汤《仁术便览》
  10. 六合汤《仁术便览》
  11. 六和汤《奇方类编》
  12. 六合汤《时病论歌括新编》
  13. 六和汤《增订叶评伤暑全书》
  14. 六合散《是斋百一选方》
  15. 六和汤《医方论》
  16. 六合《中医词典》
  17. 六和汤《瘴疟指南》
  18. 六腑之病取之于合《类经》
  19. 六候《中医词典》
  20. 六腑证《灵素节注类编》
  21. 六划《四圣心源》
  22. 六腑证《灵素节注类编》
  23. 六划《四圣悬枢》
  24. 六腑以通为用《中医词典》
  25. 六华《中医词典》
  26. 六腑以通为用《中医名词词典》
  27. 六化《中医词典》
  28. 六腑移热《灵素节注类编》
  29. 六化标本正对生成（一首）《医经国小》
  30. 六腑所合《中医词典》
  31. 六化论《古今医统大全》


羌活胜湿汤_《目经大成》_中医五官_【岐黄之术】

羌活胜湿汤二十二

羌活胜湿汤二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 独活 本 甘草 芎 蔓荆子 黄 防风

外伤于湿，头痛，一身尽痛，此方主之。

脾胃虚弱，湿从内生，二陈平胃之类主之。水停于膈，湿胜濡泄，六一、五苓之类主之。水渗皮肤，肢肿黄胀，五皮、茵陈之类主之。今头痛，一身尽痛，乃湿流关节，决非上件所宜。经曰∶无窍不入，惟风为能。爰用黄、甘草率诸风药升而散之。或曰∶药既属风，何以又能胜湿？盖风动气满，湿则潜消。譬衣初浣濯，当风高悬，不终日水自去矣。此汤除黄 ，汪氏谓可治伤风头痛，亦近理。

诗曰∶羌活胜湿尚防风，黄 本蔓荆芎，外加独活天麻桂，寒湿升头痛不攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六和汤二十一
  • 当前页：羌活胜湿汤二十二
  • 下一页：平胃散二十三
<<< 返回本书目录
  1. 羌活胜湿汤《脾胃论》
  2. 羌活胜湿汤【方剂大全】
  3. 羌活胜湿《汤头歌诀》
  4. 羌活汤【方剂大全】
  5. 羌活胜风汤加减【方剂大全】
  6. 羌活桃仁汤【方剂大全】
  7. 羌活胜风汤【方剂大全】
  8. 羌活退翳丸【方剂大全】
  9. 羌活升麻汤【方剂大全】
  10. 羌活芎藁汤【方剂大全】
  11. 羌活神术散【方剂大全】
  12. 羌活饮子【方剂大全】
  13. 羌活散【方剂大全】
  14. 羌活鱼【中药大全】
  15. 羌活散《苏沈良方》
  16. 羌活愈风汤【方剂大全】
  17. 羌活膏《小儿药证直诀》
  18. 羌乌散【方剂大全】
  19. 羌活附子汤【方剂大全】
  20. 枪刀菜根【中药大全】
  21. 羌活附子散【方剂大全】
  22. 枪刀药【中药大全】
  23. 羌活防风汤【方剂大全】
  24. 枪花药【中药大全】
  25. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  26. 枪乌贼【中药大全】
  27. 羌活导滞汤【方剂大全】
  28. 腔隙性脑梗死【疾病大全】
  29. 羌活补髓丸【方剂大全】
  30. 蜣螂《本草纲目》完整版
  1. 羌活胜湿汤《目经大成》
  2. 羌活胜湿汤《冯氏锦囊秘录》
  3. 羌活胜湿汤《医方考》
  4. 羌活胜湿汤《内外伤辨》
  5. 羌活胜湿汤《外科理例》
  6. 羌活胜湿汤《时病论歌括新编》
  7. 羌活胜湿汤《仁术便览》
  8. 羌活胜湿《汤头歌诀》
  9. 羌活胜湿汤《脾胃论》
  10. 羌活胜风汤《眼科秘诀》
  11. 羌活胜湿汤《医方论》
  12. 羌活升麻汤《增订叶评伤暑全书》
  13. 羌活石膏茶《茶饮保健》
  14. 羌活散（加味羌活散）《万氏秘传片玉心书》
  15. 羌活汤《备急千金要方》
  16. 羌活散《普济本事方》
  17. 羌活汤《正体类要》
  18. 羌活散《博济方》
  19. 羌活汤《冯氏锦囊秘录》
  20. 羌活散《苏沈良方》
  21. 羌活汤《仁术便览》
  22. 羌活散《明目至宝》
  23. 羌活香薷茶《茶饮保健》
  24. 羌活散《明目至宝》
  25. 羌活续断汤《仁术便览》
  26. 羌活散《明目至宝》
  27. 羌活续断汤《仁术便览》
  28. 羌活散《太平惠民和剂局方》
  29. 羌活饮（加味羌活饮）《三因极一病证方论》
  30. 羌活散《三因极一病证方论》
  31. 羌活愈风汤《医宗金鉴》


平胃散_《目经大成》_中医五官_【岐黄之术】

平胃散二十三

平胃散二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（五钱） 橘皮 浓朴（各三线） 甘草（二钱）

湿淫于内，满闷呕泻及山岚障气，不服水土。主此方者，苍术本性烈，加以橘皮则燥湿而利气；浓朴微苦温，和以甘草则宽中而散满。四药泻中有补，凉中有温，直令胃土和平，永无湿郁之患，故曰平胃。又经曰∶谷气通于脾。山岚障气，谷气也。人受之不服水土，而腹胀不食。盖土湿太过，故用疮术以燥之，甘草以和之，橘皮、浓朴宽中利气以行之。本方加麦芽、神曲，名加味平胃散，治宿食不消，吞酸嗳气。本方加藿香、半夏，名不换金正气散，治腹痛 呕吐，及瘴疫湿疟。加草果、姜、枣，名对金饮子，治疟疾。饮内再加人参、茯苓、乌梅，名人参养胃汤，治外感风寒，内伤生冷及夹食停痰发为 疟。本方合小柴胡汤，名柴平汤，治湿疟。湿疟者，疟发时一身尽痛，手足沉重，寒多热少，脉濡是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活胜湿汤二十二
  • 当前页：平胃散二十三
  • 下一页：升消平胃散二十四
<<< 返回本书目录
  1. 平胃散《汤头歌诀》
  2. 平胃散【方剂大全】
  3. 平胃敛阴汤【方剂大全】
  4. 平胃散（局方）《张氏医通》
  5. 平胃地榆汤【方剂大全】
  6. 平胃散方（附）《增订十药神书》
  7. 平胃《瘴疟指南》
  8. 平胃散加减歌《医学传心录》
  9. 平望陆《曹仁伯医案论》
  10. 平胃蒜肚丸【方剂大全】
  11. 平水气黄汗气分脉证《脉经》
  12. 平胃汤《扁鹊心书》
  13. 平湿脉证《脉经》
  14. 平卧呼吸困难【疾病症状】
  15. 平散《本草求真》
  16. 平卧则安，起则眩晕《名师垂教》
  17. 平三关阴阳二十四气脉《脉经》
  18. 平五脏积聚脉证《脉经》
  19. 平三关病候并治宜《脉经》
  20. 平消渴小便利淋脉证《脉经》
  21. 平妊娠胎动血分水分吐下腹痛证《脉经》
  22. 平小儿杂病证《脉经》
  23. 平妊娠分别男女将产诸证《脉经》
  24. 平泻《本草求真》
  25. 平人止脉《古今医统大全》
  26. 平性《珍珠囊补遗药性赋》
  27. 平人迎神门气口前后脉《脉经》
  28. 平胸痹心痛短气贲豚脉证《脉经》
  29. 平人舌胎《圆运动的古中医学》
  30. 平虚实《脉经》
  1. 平胃散《目经大成》
  2. 平胃散《儒门事亲》
  3. 平胃散《医方考》
  4. 平胃散《太平惠民和剂局方》
  5. 平胃散《仁术便览》
  6. 平胃散《三因极一病证方论》
  7. 平胃散《仁术便览》
  8. 平胃散《医述》
  9. 平胃散《万氏秘传片玉心书》
  10. 平胃散《删补名医方论》
  11. 平胃散《医方论》
  12. 平胃散《医宗金鉴》
  13. 平胃散《汤头歌诀》
  14. 平胃散《时病论歌括新编》
  15. 平胃散《瘴疟指南》
  16. 平胃茶《茶饮保健》
  17. 平胃散《时方歌括》
  18. 平胃《瘴疟指南》
  19. 平胃散《博济方》
  20. 平望陆《曹仁伯医案论》
  21. 平胃散（加减平胃散）《脾胃论》
  22. 平推法《中医词典》
  23. 平胃散（加味平胃散）《冯氏锦囊秘录》
  24. 平素脉体《医述》
  25. 平胃散（加味平胃散）《医方考》
  26. 平水气黄汗气分脉证《脉经》
  27. 平胃散（加味平胃散）《仁术便览》
  28. 平时念头《达摩洗髓易筋经》
  29. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  30. 平湿脉证《脉经》
  31. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》


升消平胃散_《目经大成》_中医五官_【岐黄之术】

升消平胃散二十四

升消平胃散二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

芎 紫苏 橘皮 白芷 姜炒浓朴 蜜炙甘草 砂仁 麦芽 藿香 山楂 苍术 香附

目已病，忽头痛 腹痛，吐泻交作，此感寒停食。主是方者，盖芎、苏、橘、芷散虚风而逐阴寒，砂、藿、楂、芽正乖戾而消滞腻。再有调中之姜、朴、蜜、草，和气之香附、苍术，大剂煎投，自当立效。是故痘疹发热，腹急痛，或呕或泄，症既相符，因应无异，进此散乃佳。

诗曰∶平胃橘皮苍草朴，升消增芷芎苏藿，山楂麦附缩砂仁，觉校本方殊老作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃散二十三
  • 当前页：升消平胃散二十四
  • 下一页：升阳除湿汤二十五
<<< 返回本书目录
  1. 升陷汤【方剂大全】
  2. 升阳补气汤【方剂大全】
  3. 升陷汤《医学衷中参西录》
  4. 升阳补胃汤【方剂大全】
  5. 升陷塞流汤【方剂大全】
  6. 升阳除湿防风汤《脾胃论》
  7. 升清流气饮【方剂大全】
  8. 升阳除湿汤《脾胃论》
  9. 升轻粉法《古今医统大全》
  10. 升阳除湿汤【方剂大全】
  11. 升气实脏丸【方剂大全】
  12. 升阳除温防风汤【方剂大全】
  13. 升麻栀子汤【方剂大全】
  14. 升阳举经汤【方剂大全】
  15. 升麻饮子【方剂大全】
  16. 升阳起石法《古今医统大全》
  17. 升麻泻湿汤【方剂大全】
  18. 升阳去热和血汤【方剂大全】
  19. 升麻消毒饮【方剂大全】
  20. 升阳散火《汤头歌诀》
  21. 升麻胃风汤【方剂大全】
  22. 升阳散火辩《景岳全书》
  23. 升麻丸【方剂大全】
  24. 升阳散火汤《脾胃论》
  25. 升麻托里汤【方剂大全】
  26. 升阳散火汤【方剂大全】
  27. 升麻汤（一名升麻葛根汤）《张氏医通》
  28. 升阳胜湿汤【方剂大全】
  29. 升麻汤【方剂大全】
  30. 升阳顺气汤【方剂大全】
  1. 升消平胃散《目经大成》
  2. 升陷汤《医学衷中参西录》
  3. 升压点《手穴手纹诊治》
  4. 升提中气《中医词典》
  5. 升压素（抗利尿激素）《生理学》
  6. 升提类《医学摘粹》
  7. 升阳《女科证治准绳》
  8. 升轻粉法《古今医统大全》
  9. 升阳补气汤《内外伤辨》
  10. 升芩茶《茶饮保健》
  11. 升阳除湿防风汤《医方考》
  12. 升明汤《三因极一病证方论》
  13. 升阳除湿防风汤《仁术便览》
  14. 升明《中医词典》
  15. 升阳除湿防风汤《脾胃论》
  16. 升麻止崩茶《茶饮保健》
  17. 升阳除湿防风汤《医方论》
  18. 升麻消痈茶《茶饮保健》
  19. 升阳除湿汤《冯氏锦囊秘录》
  20. 升麻汤辨《卫生宝鉴》
  21. 升阳除湿汤《目经大成》
  22. 升麻汤（一名升麻葛根汤）《张氏医通》
  23. 升阳除湿汤《目经大成》
  24. 升麻汤（加味升麻汤）《医学心悟》
  25. 升阳除湿汤《医方考》
  26. 升麻汤《普济本事方》
  27. 升阳除湿汤《仁术便览》
  28. 升麻汤《仁术便览》
  29. 升阳除湿汤《仁术便览》
  30. 升麻汤《外科理例》
  31. 升阳除湿汤《仁术便览》


升阳除湿汤_《目经大成》_中医五官_【岐黄之术】

升阳除湿汤二十五

升阳除湿汤二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 柴胡 防风 甘草 苍术 泽泻 猪苓 神曲 橘皮 麦芽

脾虚不治，湿胜濡泄，视昏而惑，此方主之。

清气在下则生飧泄，故用升麻、柴胡提而降之。又曰∶湿胜则濡泄，故用苍、防、苓、泽散而通之。但泄虽云蕴湿，多从饮食而得，又须曲麦以消食，甘、橘以利饮。进此汤短睡半晌，徐徐压以美膳，昏惑自消。

诗曰∶升阳柴胡橘，除湿猪苓术，曲麦附升麻，防风生草泽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升消平胃散二十四
  • 当前页：升阳除湿汤二十五
  • 下一页：活血散二十六
<<< 返回本书目录
  1. 升阳除湿汤《脾胃论》
  2. 升阳除湿汤【方剂大全】
  3. 升阳除湿防风汤《脾胃论》
  4. 升阳除温防风汤【方剂大全】
  5. 升阳补胃汤【方剂大全】
  6. 升阳举经汤【方剂大全】
  7. 升阳补气汤【方剂大全】
  8. 升阳起石法《古今医统大全》
  9. 升陷汤【方剂大全】
  10. 升阳去热和血汤【方剂大全】
  11. 升陷汤《医学衷中参西录》
  12. 升阳散火《汤头歌诀》
  13. 升陷塞流汤【方剂大全】
  14. 升阳散火辩《景岳全书》
  15. 升清流气饮【方剂大全】
  16. 升阳散火汤《脾胃论》
  17. 升轻粉法《古今医统大全》
  18. 升阳散火汤【方剂大全】
  19. 升气实脏丸【方剂大全】
  20. 升阳胜湿汤【方剂大全】
  21. 升麻栀子汤【方剂大全】
  22. 升阳顺气汤【方剂大全】
  23. 升麻饮子【方剂大全】
  24. 升阳汤《脾胃论》
  25. 升麻泻湿汤【方剂大全】
  26. 升阳调经汤加减【方剂大全】
  27. 升麻消毒饮【方剂大全】
  28. 升阳抑火汤【方剂大全】
  29. 升麻胃风汤【方剂大全】
  30. 升阳益胃《汤头歌诀》
  1. 升阳除湿汤《目经大成》
  2. 升阳除湿汤《目经大成》
  3. 升阳除湿汤《医方考》
  4. 升阳除湿汤《冯氏锦囊秘录》
  5. 升阳除湿汤《仁术便览》
  6. 升阳除湿防风汤《医方论》
  7. 升阳除湿汤《仁术便览》
  8. 升阳除湿防风汤《脾胃论》
  9. 升阳除湿汤《仁术便览》
  10. 升阳除湿防风汤《仁术便览》
  11. 升阳除湿汤《脾胃论》
  12. 升阳除湿防风汤《医方考》
  13. 升阳法《针灸神书》
  14. 升阳补气汤《内外伤辨》
  15. 升阳举经汤《医方考》
  16. 升阳《女科证治准绳》
  17. 升阳举经汤《医方论》
  18. 升压素（抗利尿激素）《生理学》
  19. 升阳起石法《古今医统大全》
  20. 升压点《手穴手纹诊治》
  21. 升阳清胃汤《冯氏锦囊秘录》
  22. 升消平胃散《目经大成》
  23. 升阳去湿和血汤《仁术便览》
  24. 升陷汤《医学衷中参西录》
  25. 升阳散火《汤头歌诀》
  26. 升提中气《中医词典》
  27. 升阳散火辩《景岳全书》
  28. 升提类《医学摘粹》
  29. 升阳散火汤《内外伤辨》
  30. 升轻粉法《古今医统大全》
  31. 升阳散火汤《医宗金鉴》


活血散_《目经大成》_中医五官_【岐黄之术】

活血散二十六

活血散二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 赤芍 芎 紫草 红花（各五钱） 木香 血竭（二钱）

痘中气血凝滞，欲作目疾，速用芎 、木香、当归行其滞，紫草、红花、赤芍、血竭消其凝。服此不愈，再加橘皮、升麻疏淡利饮，木通、甘草导热和中，更名消毒旨哉。

诗曰∶痘中红赤上双睛，活血芎归紫木能；不愈通加升橘草，别名消毒服之灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳除湿汤二十五
  • 当前页：活血散二十六
  • 下一页：调元化毒汤二十七
<<< 返回本书目录
  1. 活血洒【方剂大全】
  2. 活血散【方剂大全】
  3. 活血润燥丸【方剂大全】
  4. 活血散风汤【方剂大全】
  5. 活血润燥生津饮【方剂大全】
  6. 活血散结【中药主治】
  7. 活血润燥生津饮《汤头歌诀》
  8. 活血散瘿汤【方剂大全】
  9. 活血润燥生津汤【方剂大全】
  10. 活血散瘀【中药主治】
  11. 活血润肠丸【方剂大全】
  12. 活血散瘀【方剂主治】
  13. 活血祛瘀与调经《名师垂教》
  14. 活血散瘀汤【方剂大全】
  15. 活血祛瘀药《中药学》
  16. 活血舒和散【方剂大全】
  17. 活血祛瘀汤【方剂大全】
  18. 活血舒筋【中药主治】
  19. 活血祛瘀茶《茶饮保健》
  20. 活血舒筋汤【方剂大全】
  21. 活血祛瘀【方剂主治】
  22. 活血舒筋止痛洗药【方剂大全】
  23. 活血祛瘀【中药主治】
  24. 活血疏风方【方剂大全】
  25. 活血祛风汤【方剂大全】
  26. 活血顺气何首乌散【方剂大全】
  27. 活血祛风膏【方剂大全】
  28. 活血四物汤【方剂大全】
  29. 活血祛风【方剂主治】
  30. 活血汤【方剂大全】
  1. 活血散《目经大成》
  2. 活血润燥生津饮《汤头歌诀》
  3. 活血散《仁术便览》
  4. 活血润燥生津汤《医方论》
  5. 活血散《明目至宝》
  6. 活血祛瘀与调经《名师垂教》
  7. 活血藤《中药炮制》
  8. 活血祛瘀药应用注意事项《中药学》
  9. 活血通经《中医词典》
  10. 活血祛瘀药《中医眼科学》
  11. 活血应痛丸《太平惠民和剂局方》
  12. 活血祛瘀药《中药学》
  13. 活血住痛散《救伤秘旨》
  14. 活血祛风法《时病论歌括新编》
  15. 活血住痛散（加减活血住痛散）《救伤秘旨》
  16. 活血化痰汤《仁术便览》
  17. 活幼指南赋《万氏秘传片玉心书》
  18. 活血丹《冯氏锦囊秘录》
  19. 活子时《中医词典》
  20. 活血《明目至宝》
  21. 火《中医名词词典》
  22. 活体部分供肝获取法《临床肝移植》
  23. 火《中医词典》
  24. 活师《证类本草》
  25. 火《杂病治例》
  26. 活人阴脉例《阴证略例》
  27. 火《推求师意》
  28. 活人苡仁酒《冯氏锦囊秘录》
  29. 火《续名医类案》
  30. 活人五味子汤《冯氏锦囊秘录》
  31. 火《张氏医通》


调元化毒汤_《目经大成》_中医五官_【岐黄之术】

调元化毒汤二十七

调元化毒汤二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

红花 木通 荆芥 鼠粘子 紫草茸 白芍药 甘草 桔梗 前胡 生地黄 黄连 当归 黄 防风 蝉蜕 山楂 人参 黄芩 连翘

痘疹，前人皆谓心火炎盛而发。盖子之孕母腹也，母呼亦呼，母吸亦吸。呼吸者，阳也，阳化气，而动作生焉。母食生精，母饮生血，饮食者，阴也，阴成形而体质生焉。阴足阳足，十月而诞。所受胎毒，遇岁会、天符，天时亢热乘心，心热则散，一齐并发。故七日齐，七日盛，三七火数尽而谢。小儿耳尖冷，欠伸，睡中惊嚏，双眼含泪，壮热，知其必作。放点起胀时，目即病者，乃毒瓦斯上攻。稍失检点，为祸不测。收靥落痂时，暴赤肿痛，虽为余毒，险急一同，统与前汤。若痘中夹 、夹疹，尤为得旨。盖防风、荆芥、前胡、蝉蜕升发阳气者也，亦可祛诸风邪。牛蒡、连翘、山楂、桔梗解利邪毒者也，亦可散诸郁结。无湿不疹，除以木通、甘草无热不 ，降以黄芩、黄连。气不上下，人参、黄 以通之。血不流行，红花、生地、紫草、归、芎以顺之。如此化裁，功非独能于目，即专事痘科，用治紫黑而干，亦良剂也。东垣谓痘疮从寒水逆流克火而致，初则膀胱壬水，夹脊流而克小肠丙火，故颈已上先见。次则肾经癸水，又克心经丁火，故胸已上次见。终则二火炽盛，反制寒水，故腹已下后见。夫火受水克，既不能为祸，酿成痘毒，安得炽盛，反制寒水。且寒水值制，盒饭壮水灭火，乃又消 化毒、攻散处方，岂不雪上加霜？立言如此，医名何自而得。

痘疹之原，世谓咽下血饼，有落地即挖净，更用黄连、甘草抹儿口以解之。后不惟无痘，竟以痘死。谓非此血所致，何人人不免？必岁会、天符，气满则发，何里中传染无休？必痘神种子，择地流布，何在处？人工可种，果其胎毒耶？有公孙母女同作者，果其蕴热耶？疮疡常弥月数举，此生身不再见。造物渊微，诚非管蠡能测。腐儒一经品题，不是理学，便是数学，谈天说地，溯往穷来，俨然身历目见，凿凿可据。问以身历目见，如痘疹等事，直若鼾声梦呓，不自知其所出。子弟有当值者，偏惑于妖医奸觋，夜词晓祝，旷达者面鄙之，恬不为怪。今古一辙，可胜悼叹。

诗曰∶楂地参 紫草茸，不甘荆桔梗连通，翘芩芍药红花发，蝉鼠当前叫午风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：活血散二十六
  • 当前页：调元化毒汤二十七
  • 下一页：苏合香丸二十八
<<< 返回本书目录
  1. 调元固系丸【方剂大全】
  2. 调元化毒汤【方剂大全】
  3. 调元固表汤【方剂大全】
  4. 调元健步丸【方剂大全】
  5. 调元粉【方剂大全】
  6. 调元健脾保肺汤【方剂大全】
  7. 调元百朴膏【方剂大全】
  8. 调元解毒汤【方剂大全】
  9. 调元百补膏【方剂大全】
  10. 调元内托散【方剂大全】
  11. 调元《广嗣要语》
  12. 调元清神汤【方剂大全】
  13. 调营养卫汤【方剂大全】
  14. 调元散【方剂大全】
  15. 调营丸【方剂大全】
  16. 调元散瘀汤【方剂大全】
  17. 调营通导散【方剂大全】
  18. 调元肾气丸【方剂大全】
  19. 调营散【方剂大全】
  20. 调元渗湿汤【方剂大全】
  21. 调营敛肝饮【方剂大全】
  22. 调元生脉散【方剂大全】
  23. 调营敛肝汤【方剂大全】
  24. 调元汤【方剂大全】
  25. 调营活络散【方剂大全】
  26. 调元托里汤【方剂大全】
  27. 调营定痛丸【方剂大全】
  28. 调元丸【方剂大全】
  29. 调阴养阳汤【方剂大全】
  30. 调元养荣丸【方剂大全】
  1. 调元化毒汤《目经大成》
  2. 调元《广嗣要语》
  3. 调元散《冯氏锦囊秘录》
  4. 调痈《中医词典》
  5. 调元散《冯氏锦囊秘录》
  6. 调阴阳《黄帝内经太素》
  7. 调元生脉散《万氏秘传片玉心书》
  8. 调药《中医词典》
  9. 调元汤《万氏秘传片玉心书》
  10. 调养元神《女丹合编选注》
  11. 调元汤《万氏秘传片玉心书》
  12. 调血脂药《药理学》
  13. 调匀手指诀三十五法《针灸神书》
  14. 调血下《竹泉生女科集要》
  15. 调整与超速离心法《实用免疫细胞与核酸》
  16. 调血上《竹泉生女科集要》
  17. 调肢体门《养生导引秘籍》
  18. 调血精义《竹泉生女科集要》
  19. 调制中频电流的特点《理疗学》
  20. 调心汤证《临证实验录》
  21. 调中畅气法《时病论歌括新编》
  22. 调心汤证《临证实验录》
  23. 调中沉香汤《太平惠民和剂局方》
  24. 调心汤证《临证实验录》
  25. 调中健脾丸《冯氏锦囊秘录》
  26. 调心汤证《临证实验录》
  27. 调中开噤法《时病论歌括新编》
  28. 调心汤证《临证实验录》
  29. 调中散《冯氏锦囊秘录》
  30. 调心汤合理心复脉汤证《临证实验录》
  31. 调中散《医学心悟》


苏合香丸_《目经大成》_中医五官_【岐黄之术】

苏合香丸二十八

苏合香丸二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

沉香 丁香 乳香 檀香 麝香 安息香 香附 白术 冰片 荜茇 诃子 朱砂 犀角 苏合香油（各等分）

因风、因厥，眼盲、睛斜，喉中痰沫壅盛，水饮难通，非辛香温热，不能开窍还阳，故集上项诸药。必用朱砂、诃子、犀角者，防湿热之过燥而耗心血，辛香之走散真气，以敛肺液尔。中寒中恶，用亦适宜。然终能耗元神，而动内风，备以救急可也，慎毋令人多服。

诗曰∶苏木丁沉乳麝脐，片檀安息荜粘泥，都来香附诃梨勒，油合丹砂即画犀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调元化毒汤二十七
  • 当前页：苏合香丸二十八
  • 下一页：抱龙丸二十九
<<< 返回本书目录
  1. 苏合香丸《苏沈良方》
  2. 苏合香丸【方剂大全】
  3. 苏合香【中药大全】
  4. 苏合香圆【方剂大全】
  5. 苏合香《本草纲目》图文版
  6. 苏黄耆【中药大全】
  7. 苏合香《证类本草》
  8. 苏麻粥【方剂大全】
  9. 苏合香《药笼小品》
  10. 苏木《本草易读》
  11. 苏合香《本草易读》
  12. 苏木《本草择要纲目》
  13. 苏合香《本草纲目》完整版
  14. 苏木《药鉴》
  15. 苏葛汤【方剂大全】
  16. 苏木《药笼小品》
  17. 苏格兰脑炎【疾病大全】
  18. 苏木【中药大全】
  19. 苏感丸【方剂大全】
  20. 苏木行瘀酒【方剂大全】
  21. 苏方木（苏木）《本草纲目》完整版
  22. 苏木蓝【中药大全】
  23. 苏方木《本草纲目》图文版
  24. 苏脾散【方剂大全】
  25. 苏方木《证类本草》
  26. 苏气汤【方剂大全】
  27. 苏方木《雷公炮炙论》
  28. 苏羌达表汤【方剂大全】
  29. 苏方木《本草经解》
  30. 苏沈内翰良方序《苏沈良方》
  1. 苏合香丸《目经大成》
  2. 苏合香丸《太平惠民和剂局方》
  3. 苏合香丸《医方考》
  4. 苏合香丸《三因极一病证方论》
  5. 苏合香丸《医方考》
  6. 苏合香丸《冯氏锦囊秘录》
  7. 苏合香丸《苏沈良方》
  8. 苏合香《药性切用》
  9. 苏合香丸《普济本事方》
  10. 苏合香《本草撮要》
  11. 苏合油《本草分经》
  12. 苏合香《名医别录》
  13. 苏解散《冯氏锦囊秘录》
  14. 苏合香《增广和剂局方药性总论》
  15. 苏麻粥《医学入门》
  16. 苏合香《本草便读》
  17. 苏蜜煎《医学入门》
  18. 苏合香《中药学》
  19. 苏木《雷公炮制药性解》
  20. 苏合香《得配本草》
  21. 苏木《药笼小品》
  22. 苏合香《本草从新》
  23. 苏木《玉楸药解》
  24. 苏合香《本经逢原》
  25. 苏木《汤液本草》
  26. 苏合香《本草求真》
  27. 苏木《本草备要》
  28. 苏合香《证类本草》
  29. 苏木《本草易读》
  30. 苏合香《医学入门》
  31. 苏木《医学入门》


抱龙丸_《目经大成》_中医五官_【岐黄之术】

抱龙丸二十九

抱龙丸二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

胆南星（二两） 天竺黄（一两） 朱砂（五钱） 琥珀 珍珠 雄精（各三钱） 檀香 人参（各二钱） 麝木香沉香（各一钱） 甘草

煎膏为丸，芡实大，金衣。

小儿一切惊搐，致辘轳转关诸症，主此方者，宝气可以镇惊，金珠、琥珀、雄精是也。香气可以散搐，沉、檀、木、麝、竺黄是也。惊搐因风虚，人参、甘草扶其元。风虚生痰火，南星、牛胆，清其热。抱龙二字义未详，或者龙为肝火，定风镇惊之谓与。

诗曰∶天竺星珠独夜光，丹砂珀酒人雄黄，木沉檀麝香初热，席抱龙须卧石床。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香丸二十八
  • 当前页：抱龙丸二十九
  • 下一页：升解散三十
<<< 返回本书目录
  1. 抱龙丸《小儿药证直诀》
  2. 抱龙丸【方剂大全】
  3. 抱儿痨论《血证论》
  4. 抱龙圆【方剂大全】
  5. 抱胆丸【方剂大全】
  6. 抱婆丸【方剂大全】
  7. 抱鬓《医宗金鉴》
  8. 抱青丸【方剂大全】
  9. 抱鬓《痘疹心法要诀》
  10. 抱树莲【中药大全】
  11. 抱鼻《医宗金鉴》
  12. 抱膝《痘疹心法要诀》
  13. 抱鼻《痘疹心法要诀》
  14. 抱膝《医宗金鉴》
  15. 报恩丸【方剂大全】
  16. 抱心疔《松峰说疫》
  17. 报痘三朝治款《景岳全书》
  18. 抱一《养生导引秘籍》
  19. 报痘三朝辩吉凶《景岳全书》
  20. 豹《本草纲目》完整版
  21. 报痘《续名医类案》
  22. 豹《本草纲目》图文版
  23. 报春花【中药大全】
  24. 豹鼻《本草纲目》完整版
  25. 葆真止泄丸【方剂大全】
  26. 豹骨【中药大全】
  27. 葆真为种子首务（培原三）《宜麟策》
  28. 豹骨木瓜丸【方剂大全】
  29. 葆真丸【方剂大全】
  30. 豹皮菇【中药大全】
  1. 抱龙丸《目经大成》
  2. 抱龙丸《太平惠民和剂局方》
  3. 抱龙丸《仁术便览》
  4. 抱龙丸《三因极一病证方论》
  5. 抱龙丸《仁术便览》
  6. 抱龙丸《冯氏锦囊秘录》
  7. 抱龙丸《万氏秘传片玉心书》
  8. 抱龙丸《冯氏锦囊秘录》
  9. 抱龙丸《小儿药证直诀》
  10. 抱儿痨论《血证论》
  11. 抱龙丸《是斋百一选方》
  12. 抱儿痨《中医词典》
  13. 抱轮红《中医词典》
  14. 抱儿法《竹林女科证治》
  15. 抱膝《中医名词词典》
  16. 抱胆丸《是斋百一选方》
  17. 抱膝《中医词典》
  18. 抱鬓《痘疹心法要诀》
  19. 抱膝《医宗金鉴》
  20. 抱鬓《医宗金鉴》
  21. 抱膝《医宗金鉴》
  22. 抱鼻《痘疹心法要诀》
  23. 抱膝《痘疹心法要诀》
  24. 抱鼻《医宗金鉴》
  25. 抱膝《伤科汇纂》
  26. 报息《中医词典》
  27. 抱心疔《松峰说疫》
  28. 报气《中医词典》
  29. 抱阳廓《中医词典》
  30. 报灸《中医词典》
  31. 抱一《养生导引秘籍》


升解散_《目经大成》_中医五官_【岐黄之术】

升解散三十

升解散三十

  • 上一页
  • 目录
  • 相关
  • 下一页

芎 生地 芍药 黄芩 木通 升麻 朱砂 茯苓 甘草（各等分）

小儿痘已现形，暴发惊搐，目赤，畏光，泣出，此方主之。

痘形既见，热应渐退，复发而惊搐、兼得目病、明系木火两盛。爰用芎 、生地、芍药凉血而平木，黄芩、升麻、木通导赤以泄火。朱砂、苓、草二物，特以镇惊收泪耳。然此症来势险甚，服一二次不减，须着精神。

诗曰∶痘见目随红，急需芩草通，朱芎苓芍地，升解不无功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱龙丸二十九
  • 当前页：升解散三十
  • 下一页：五积散三十一
<<< 返回本书目录
  1. 升降者天地之气交《卫生宝鉴》
  2. 升桔汤【方剂大全】
  3. 升降阴阳【方剂主治】
  4. 升举大补汤【方剂大全】
  5. 升降汤【方剂大全】
  6. 升麻《本草纲目》完整版
  7. 升降汤《医学衷中参西录》
  8. 升麻《本草乘雅半偈》
  9. 升降手法《子午流注说难》
  10. 升麻《本草崇原》
  11. 升降散【方剂大全】
  12. 升麻《本草经解》
  13. 升降浮沉《中药基本理论知识》
  14. 升麻《本草图经》
  15. 升降浮沉《本草纲目》完整版
  16. 升麻《本草新编》
  17. 升降出入说《吴医汇讲》
  18. 升麻《本草易读》
  19. 升降出入论《读医随笔》
  20. 升麻《本草择要纲目》
  21. 升降部《外科方外奇方》
  22. 升麻《滇南本草》
  23. 升降不前须穷刺法《类经》
  24. 升麻《雷公炮炙论》
  25. 升降不前气变民病之异《类经》
  26. 升麻《药鉴》
  27. 升合《圣济总录》
  28. 升麻《药笼小品》
  29. 升葛二虫汤【方剂大全】
  30. 升麻《长沙药解》
  1. 升解散《目经大成》
  2. 升降者天地之气交《卫生宝鉴》
  3. 升连茶《茶饮保健》
  4. 升降者天地之气交《汤液本草》
  5. 升龙茶《茶饮保健》
  6. 升降汤《医学衷中参西录》
  7. 升麻《神农本草经》
  8. 升降手法《子午流注说难》
  9. 升麻《本草纲目》
  10. 升降失常《中医词典》
  11. 升麻《雷公炮炙论》
  12. 升降失常《中医名词词典》
  13. 升麻《雷公炮制药性解》
  14. 升降散《增订叶评伤暑全书》
  15. 升麻《千金翼方》
  16. 升降浮沉《中药学》
  17. 升麻《药笼小品》
  18. 升降浮沉《中药基本理论知识》
  19. 升麻《长沙药解》
  20. 升降浮沉《中医词典》
  21. 升麻《中药炮制》
  22. 升降浮沉《中医名词词典》
  23. 升麻《本草经集注》
  24. 升降法《中医词典》
  25. 升麻《新修本草》
  26. 升降出入说《吴医汇讲》
  27. 升麻《吴普本草》
  28. 升降出入论《读医随笔》
  29. 升麻《汤液本草》
  30. 升降部《外科方外奇方》
  31. 升麻《本草备要》


五积散_《目经大成》_中医五官_【岐黄之术】

五积散三十一

五积散三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 芎 桔梗 茯苓（各一钱五分） 干姜 肉桂 半夏 苍术 浓朴 芍药 甘草（各一钱） 麻黄 白芷橘皮 枳壳（各六分）

此方能治寒积、食积、气积、血积、痰积，故名五积。究其义，麻黄、白芷精专解表，甘草、芍药德合和里，苍术、浓朴平胃中之敦阜，橘皮、枳壳发膜原之蕴藏，姜、桂、芎、归入血分，兼祛寒湿，半夏、苓、桔逐浮饮，更豁顽痰。盖阴阳表里通用之剂也。外感风寒，内伤生冷，身热无汗，头痛目暴发，服亦准。元气素虚人，出麻黄、苍术、枳壳，入参术。再肢冷自汗，加附子、生黄 。

诗曰∶五积枳橘陈成壳，芷芎姜桂苍于补，麻黄半夏采苓归，草梗删除看芍药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升解散三十
  • 当前页：五积散三十一
  • 下一页：天保采薇汤三十二
<<< 返回本书目录
  1. 五积散《汤头歌诀》
  2. 五积散【方剂大全】
  3. 五积六聚总是气凝其痰血《医学传心录》
  4. 五积丸【方剂大全】
  5. 五积六聚治同郁断《儒门事亲》
  6. 五积证治《三因极一病证方论》
  7. 五积方《苏沈良方》
  8. 五加《本草纲目》图文版
  9. 五灰散【方剂大全】
  10. 五加（五加追风，五佳，五花）《本草纲目》完整版
  11. 五黄散【方剂大全】
  12. 五加果【中药大全】
  13. 五花丸【方剂大全】
  14. 五加减正气散【方剂大全】
  15. 五花皮《雷公炮炙论》
  16. 五加皮《本草纲目》完整版
  17. 五虎追风散【方剂大全】
  18. 五加皮《本草乘雅半偈》
  19. 五虎下西川【方剂大全】
  20. 五加皮《本草崇原》
  21. 五虎汤【方剂大全】
  22. 五加皮《本草思辨录》
  23. 五虎散【方剂大全】
  24. 五加皮《本草图经》
  25. 五虎二陈汤【方剂大全】
  26. 五加皮《本草新编》
  27. 五行总括图《医理真传》
  28. 五加皮《本草易读》
  29. 五行质气生克制化歌《运气要诀》
  30. 五加皮《本草择要纲目》
  1. 五积散《目经大成》
  2. 五积散《儒门事亲》
  3. 五积散《外科理例》
  4. 五积散《太平惠民和剂局方》
  5. 五积散《仁术便览》
  6. 五积散《三因极一病证方论》
  7. 五积散《医方论》
  8. 五积六聚总是气凝其痰血《医学传心录》
  9. 五积散《汤头歌诀》
  10. 五积六聚治同郁断《儒门事亲》
  11. 五积散《时方歌括》
  12. 五积方《苏沈良方》
  13. 五积散《是斋百一选方》
  14. 五积《中医词典》
  15. 五积散《博济方》
  16. 五积《中医名词词典》
  17. 五积散（加减五积散）《瘴疟指南》
  18. 五火《中医词典》
  19. 五积证治《三因极一病证方论》
  20. 五会《中医词典》
  21. 五加《本草纲目》
  22. 五灰散《三因极一病证方论》
  23. 五加《新修本草》
  24. 五画《金匮悬解》
  25. 五加杜仲茶《茶饮保健》
  26. 五化《中医词典》
  27. 五加根皮《本经逢原》
  28. 五划《四圣心源》
  29. 五加归膝茶《茶饮保健》
  30. 五花障《中医词典》
  31. 五加酒《备急千金要方》


天保采薇汤_《目经大成》_中医五官_【岐黄之术】

天保采薇汤三十二

天保采薇汤三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 当归 地黄 甘草 白芍 谷精草 黄连 山楂肉 葳蕤仁 黄芩 木通 桔梗 前胡 连翘 紫草茸 麦门冬 大力子即鼠粘子。

此清毒活血、攻补兼施之方也。痘中目暴发，明知邪干风木，然痘色淡而浆空，主气血大虚，却不敢骤补。盖补则痘利。决害于目，目赤疼而翳生，变幻多端。仍不能寒散，寒散则目宁有伤于痘。当家殊觉棘手，谩言庸劣。上方人参、黄 、地黄、当归、甘草，滋益真元者也，真元济则黄芩、黄连、木通、大力可施其克伐。芍药、谷精、山楂、蕤仁、紫草，调和荣卫者也，荣卫调则桔梗、前胡、麦冬、连翘可靖其娇氛。夫如是，症虽异而药参同契两不相妨。曰天保采薇者，借言吉人荷天保安，俾单浓戬谷，厥药用无不宜，病莫不兴兴矣。益曲尽其情，敬司乃事，毋使病起而忘护持。人谓金不利，治弗良；医无恒，术不精。作此方者，其思全省疚，寡尤寡悔之师乎。夏禹铸亦有此汤名，药名大相悬绝，不知何所取义，且无论症之顺逆，总教人按方煎服，尤不可解。

诗曰∶天保采薇汤，翘芩连地黄，归 参大力，甘桔芍通方，紫草饶鲜色，蕤仁有密香。前胡云谷麦，性质等楂凉。附夏方∶枳桔二陈药，升酒犹芎藿，柴葛前饮酣，羌苍独谨朴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五积散三十一
  • 当前页：天保采薇汤三十二
  • 下一页：达原饮三十三
<<< 返回本书目录
  1. 天白蚁疮门主论《疡医大全》
  2. 天保采薇汤方《市隐庐医学杂着》
  3. 天（儿科）《冯氏锦囊秘录》
  4. 天不足西北地不满东南《类经》
  5. 天 疮《外科大成》
  6. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  7. 天《幼幼新书》
  8. 天池膏【方剂大全】
  9. 嚏惊散【方剂大全】
  10. 天池穴【胸部腹部穴位】
  11. 嚏《针灸素难要旨》
  12. 天冲穴【头部背面穴位】
  13. 嚏《医学真传》
  14. 天疮《金匮钩玄》
  15. 替针丸【方剂大全】
  16. 天疮《外科理例》
  17. 替针丁香丸【方剂大全】
  18. 天疮《外科启玄》
  19. 涕唾稠粘大便坚实之症《保婴撮要》
  20. 天疮《幼科铁镜》
  21. 涕唾稠粘【方剂主治】
  22. 天疮散《外科传薪集》
  23. 涕唾稠粘《证治准绳·幼科》
  24. 天疮-外科理例（下）《古今医统大全》
  25. 涕唾《张氏医通》
  26. 天道或问《内经博议》
  27. 涕泪《医经原旨》
  28. 天道六气中见论《内经博议》
  29. 涕泪《类经》
  30. 天德月空《医宗金鉴》
  1. 天保采薇汤《目经大成》
  2. 天白蚁疮门主论《疡医大全》
  3. 天保采薇汤方《市隐庐医学杂着》
  4. 天白蚁疮门主方《疡医大全》
  5. 天贝茶《茶饮保健》
  6. 天白蚁《中医词典》
  7. 天伯《中医词典》
  8. 天（儿科）《冯氏锦囊秘录》
  9. 天不足西北地不满东南《类经》
  10. 天 疮《外科大成》
  11. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  12. 天《幼幼新书》
  13. 天池《中医词典》
  14. 天《中医词典》
  15. 天池《针灸学》
  16. 嚏喷《傅青主男科》
  17. 天池（一名天会）《针灸大成》
  18. 嚏《医学真传》
  19. 天冲《针灸大成》
  20. 嚏《针灸素难要旨》
  21. 天冲《中医词典》
  22. 嚏《医学纲目》
  23. 天冲《针灸学》
  24. 嚏《中医词典》
  25. 天疮《中医词典》
  26. 替针丸《儒门事亲》
  27. 天疮《外科理例》
  28. 替针丸《三因极一病证方论》
  29. 天疮《外科启玄》
  30. 替硝唑《药理学》
  31. 天疮《幼科铁镜》


达原饮_《目经大成》_中医五官_【岐黄之术】

达原饮三十三

达原饮三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

槟榔 知母 芍药 黄芩 浓朴 草果 甘草

热疫蒸烁神膏，痛不能耐。但治其疫，目自宁。上方槟、朴辟瘴恶，且疏通岁运。草果发伏邪，而不损天和。

热甚伤形故痛，知母、黄芩以清之。热久销阴则 ，芍药、甘草以平之。夫疫，乃天地非常之气，其中人不由经络表里，舍于夹脊，附近于胃，即《针经》所谓横连膜原者是。得此汤而直达之，重者渐轻，轻者顿解。

诗曰∶槟芩芍药蔻，知母难消受，炙草浓而甘，达原宜急就。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天保采薇汤三十二
  • 当前页：达原饮三十三
  • 下一页：清平丸三十四
<<< 返回本书目录
  1. 达原解毒汤【方剂大全】
  2. 达原饮【方剂大全】
  3. 达原败毒散【方剂大全】
  4. 达治法《石室秘录》
  5. 达郁汤【方剂大全】
  6. 笪豫川治效《仿寓意草》
  7. 达营汤【方剂大全】
  8. 答《本草纲目》完整版
  9. 达生汤【方剂大全】
  10. 答××女士问疼经治法《医学衷中参西录》
  11. 达生散【方剂大全】
  12. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  13. 达生丹【方剂大全】
  14. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  15. 达生编济验《达生编》
  16. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  17. 达生《汤头歌诀》
  18. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  19. 达气养营汤【方剂大全】
  20. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  21. 达气和中汤【方剂大全】
  22. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  23. 达仑木【中药大全】
  24. 答黄××问接骨方并论及接筋方《医学衷中参西录》
  25. 搭肩试验阳性【疾病症状】
  26. 答金××问治吐血后咳嗽法《医学衷中参西录》
  27. 搭颊风《喉科秘诀》
  28. 答刘××问肝与脾之关系及肝病善作疼之理《医学衷中参西录》
  29. 错经妄行成吐衄崩《医宗金鉴》
  30. 答刘××问七伤《医学衷中参西录》
  1. 达原饮《目经大成》
  2. 达邪《中医词典》
  3. 达原饮（《温疫论》）《增订叶评伤暑全书》
  4. 达生汤《奇方类编》
  5. 达治法《石室秘录》
  6. 达生散《医方论》
  7. 笪豫川治效《仿寓意草》
  8. 达生散《仁术便览》
  9. 答××女士问疼经治法《医学衷中参西录》
  10. 达生散《医方考》
  11. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  12. 达生编济验《达生编》
  13. 答必纳饼儿《饮膳正要》
  14. 达生《汤头歌诀》
  15. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  16. 达生《中医词典》
  17. 答非所问《常见病自测》
  18. 达磨曼然巴·洛桑曲札《中医词典》
  19. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  20. 达《中医词典》
  21. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  22. 嗒舌弄舌《疫疹一得》
  23. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  24. 搭手秘方《华佗神方》
  25. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  26. 搭手《奇效简便良方》
  27. 答黄××问接骨方并论及接筋方《医学衷中参西录》
  28. 搭手《中医词典》
  29. 答金××问治吐血后咳嗽法《医学衷中参西录》
  30. 搭手《中医名词词典》
  31. 答刘××问肝与脾之关系及肝病善作疼之理《医学衷中参西录》


清平丸_《目经大成》_中医五官_【岐黄之术】

清平丸三十四

清平丸三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

槟榔（四两） 苍术 浓朴 半复曲（各三两） 草果仁 广橘皮 山楂肉 香附 白芍药 黄芩 知母（各二两）柴胡 干葛 藿香梗 紫苏叶（各一两五钱） 青皮 枳实 甘草（各一两）

生姜汁调六神曲，净粉打糊为丸，弹子大。每用一丸，噙化，缓缓咽下。如精神稍爽，照药品作汤剂，仍加神曲，并扭生姜汁对服。

上方专治重痢噤口，饮食不入，入即吐。及一切时行传染，内外壮热，无汗口渴。盖天地乖戾客气，随人呼吸入胃，正不胜邪，登时疾作。头腹急痛，已而发热，或吐或泻，水浆不能下咽。槟榔、草果、苍、朴、姜、曲、甘草、半夏可达原而平胃，橘皮、苏叶、藿梗、楂肉、柴胡、干葛，可解肌而正气。热毒上格，故凡物不纳，白芍药、黄芩、知母以凉之。厉气中结，故滞下不须，香附子、枳实、青皮以利之。病骤形实，沉困自当顿苏。再就是验症增删，无人不起，乃名其丸曰清平。

诗曰∶清平首选达原方，平胃香苏散合襄，再入葛柴楂枳曲，青皮瘦骨复无常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：达原饮三十三
  • 当前页：清平丸三十四
  • 下一页：照乘珠一
<<< 返回本书目录
  1. 清脾饮《汤头歌诀》
  2. 清平丸【方剂大全】
  3. 清脾养胃汤【方剂大全】
  4. 清气化痰《汤头歌诀》
  5. 清脾汤【方剂大全】
  6. 清气化痰丸【方剂大全】
  7. 清脾散【方剂大全】
  8. 清气散【方剂大全】
  9. 清脾甘露饮【方剂大全】
  10. 清气丸【方剂大全】
  11. 清衄汤【方剂大全】
  12. 清气为荣《此事难知》
  13. 清宁丸【方剂大全】
  14. 清气养荣汤【方剂大全】
  15. 清宁散【方剂大全】
  16. 清热【中药主治】
  17. 清宁膏【方剂大全】
  18. 清热【方剂主治】
  19. 清脑降压汤【方剂大全】
  20. 清热除烦【中药主治】
  21. 清脑降压片【方剂大全】
  22. 清热除烦【方剂主治】
  23. 清脑黄连膏《医学衷中参西录》
  24. 清热除湿【中药主治】
  25. 清脑羹《保健药膳》
  26. 清热除湿祛风膏【方剂大全】
  27. 清明菜【中药大全】
  28. 清热除湿汤【方剂大全】
  29. 清络饮加杏仁薏仁滑石汤【方剂大全】
  30. 清热代茶饮【方剂大全】
  1. 清平丸《目经大成》
  2. 清脾饮《汤头歌诀》
  3. 清魄散《三因极一病证方论》
  4. 清脾饮《医方论》
  5. 清气《中医名词词典》
  6. 清脾饮《退思集类方歌注》
  7. 清气《中医名词词典》
  8. 清脾饮《仁术便览》
  9. 清气《中医词典》
  10. 清脾饮《医方考》
  11. 清气分热《中医词典》
  12. 清脾饮《冯氏锦囊秘录》
  13. 清气化痰《汤头歌诀》
  14. 清脾饮《冯氏锦囊秘录》
  15. 清气化痰丸《目经大成》
  16. 清脾饮《删补名医方论》
  17. 清气化痰丸《医方考》
  18. 清脾饮《医宗金鉴》
  19. 清气化痰丸《仁术便览》
  20. 清脾饮《医宗金鉴》
  21. 清气化痰丸《奇方类编》
  22. 清脾饮《医宗金鉴》
  23. 清气化痰丸《医方论》
  24. 清脾汤《三因极一病证方论》
  25. 清气凉营《中医词典》
  26. 清脾汤《三因极一病证方论》
  27. 清气散《仁术便览》
  28. 清脾汤《三因极一病证方论》
  29. 清气散《普济本事方》
  30. 清脓血《中医词典》
  31. 清气为荣《此事难知》


照乘珠_《目经大成》_中医五官_【岐黄之术】

照乘珠一

照乘珠一

  • 上一页
  • 目录
  • 相关
  • 下一页

珍珠、琥珀、珊瑚、玛瑙、水晶、玻璃、白玉、石蟹各二钱，生研飞，熊胆、牛黄、狗宝、红铅、白铅、冰片、麝香各一钱，以鸡子清调前药，杵匀作丸如莱菔子大，金箔为衣，银罐收贮，每纳一丸于大 ，俟化尽方许开视。

上方治年高人及稚子暴得翳障，非天成宝物，不事修炼而性可辟尘，质能磨垢，若上项诸药未能归真返曜，是故斯丸既作，不惟有功于目，直可比美隋珠矣，因名照乘珠。虽然目自有珠，身便是宝，赤日行天，将照千里，乃人不珍重，穷思极欲，耗尽神膏，一旦青盲、风变，即得径寸明珠照车前后，十二乘者一斛奚为也哉。痒涩昏惑、微赤有眵治亦得。红铅乃室女初次经水，取法用新棉花浓铺马布上，渍透扭下，换花复渍，至尽晒干。白铅即人乳，挤一碗倾瓷盆中，裂日逼干，庶不变味。

或谓∶红铅秽污之物，且与金玉珠珀等并用，恐于理不合。曰∶药惟去疾，不当以如是论也。夫红铅属处子天癸，取其真阴，以制骄阳。是故人中黄、牛溲、秋石偏是贵介对头。若以不敌体、皮相见摈，则金王其外、红铅其中者，不知凡几，顾可偕振振君子，玉堂聚处耶。呵呵！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清平丸三十四
  • 当前页：照乘珠一
  • 下一页：金茎露二
<<< 返回本书目录
  1. 赵忠翁头风抽掣治验《一得集》
  2. 照海穴【下肢内侧穴位】
  3. 赵忠翁高年亢阳症治验《一得集》
  4. 照脉口诀《丹台玉案》
  5. 赵羽皇参附宜虚论《古今名医汇粹》
  6. 照脉玄窍诀《丹台玉案》
  7. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  8. 照山白【中药大全】
  9. 赵养葵水火论《古今名医汇粹》
  10. 照水丹【方剂大全】
  11. 赵养葵火为先天论《古今名医汇粹》
  12. 蜇虫【中药大全】
  13. 赵叙《市隐庐医学杂着》
  14. 蜇疮《普济方·针灸》
  15. 赵序《周慎斋遗书》
  16. 蜇砂【中药大全】
  17. 赵序《医碥》
  18. 折《普济方·针灸》
  19. 赵姓妇产后血厥治验《一得集》
  20. 折髀《医学读书记》
  21. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  22. 折齿《读医随笔》
  23. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  24. 折刀现象【疾病症状】
  25. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  26. 折骨方《外台秘要》
  27. 赵老太太阳虚发热治验《一得集》
  28. 折量法《神应经》
  29. 赵编序《普济方·针灸》
  30. 折量分寸法《经穴汇解》
  1. 照乘珠《目经大成》
  2. 赵宗古《中医词典》
  3. 照海《针灸大成》
  4. 赵自正《中医词典》
  5. 照海《中医词典》
  6. 赵自化（949-1005年）《中医词典》
  7. 照海《针灸学》
  8. 赵铸《中医词典》
  9. 照脉口诀《丹台玉案》
  10. 赵忠翁头风抽掣治验《一得集》
  11. 照脉玄窍诀《丹台玉案》
  12. 赵忠翁高年亢阳症治验《一得集》
  13. 照射量《核、化学武器损伤》
  14. 赵贞观《中医词典》
  15. 照水丹《明目至宝》
  16. 赵赞《中医词典》
  17. 罩胎散《冯氏锦囊秘录》
  18. 赵约《中医词典》
  19. 罩胎散《三因极一病证方论》
  20. 赵羽皇参附宜虚论《古今名医汇粹》
  21. 蜇疮《普济方·针灸》
  22. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  23. 蜇砂《中药学》
  24. 赵莹《中医词典》
  25. 遮护《中医词典》
  26. 赵养葵水火论（三条）《古今名医汇粹》
  27. 遮睛障《中医词典》
  28. 赵养葵火为先天论《古今名医汇粹》
  29. 折《中医词典》
  30. 赵学敏（约1719-1805年）《中医词典》
  31. 折《新修本草》


金茎露_《目经大成》_中医五官_【岐黄之术】

金茎露二

金茎露二

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活、细辛、白芷、薄荷、黄连、当归、地黄、紫草、蕤仁各五钱，水三升，煎至一升，滤净渣，入乳香、没药、硼砂、元明粉、青盐各一钱，煎至半升，再入白蜜、悉尼汁、胭脂汁各一合，煎极稠，冷定，酌以熊胆、牛胆、羊胆、鲭鱼胆、蚺蛇胆、鹿胆、虎胆差等约一合，虎睛一对、鹰眼四只、冰片二钱、麝香一钱，研匀，善藏待用。

上方眼药之医统，是症可治。品汇虽杂，不外散血疏风，清热润燥。凡视不清爽，用新羊毫笔蘸少许点入轮廓，泌下咽喉，有如秋夜沆瀣，清芬逼人，故曰金茎露。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：照乘珠一
  • 当前页：金茎露二
  • 下一页：胭脂雪三
<<< 返回本书目录
  1. 金锦香【中药大全】
  2. 金精老奴丸【方剂大全】
  3. 金金棒【中药大全】
  4. 金精石【中药大全】
  5. 金浆《本草纲目》图文版
  6. 金井散【方剂大全】
  7. 金浆《本草纲目》完整版
  8. 金镜赋《冯氏锦囊秘录》
  9. 金简煎【方剂大全】
  10. 金镜赋《冯氏锦囊秘录》
  11. 金剪刀草【中药大全】
  12. 金镜录辨舌黑治法《古今医彻》
  13. 金剪刀【中药大全】
  14. 金橘《本草纲目》完整版
  15. 金煎药方【方剂大全】
  16. 金橘《本草纲目》图文版
  17. 金煎药【方剂大全】
  18. 金橘【中药大全】
  19. 金甲散【方剂大全】
  20. 金橘根【中药大全】
  21. 金甲豆【中药大全】
  22. 金橘核【中药大全】
  23. 金寄闲少阳阳明合病为疟《孙文垣医案》
  24. 金橘露【中药大全】
  25. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  26. 金橘散【方剂大全】
  27. 金妓时疫《孙文垣医案》
  28. 金橘叶【中药大全】
  29. 金鸡尾巴草根【中药大全】
  30. 金科猪肚丸【方剂大全】
  1. 金茎露《目经大成》
  2. 金茎《名医别录》
  3. 金精石《中药炮制》
  4. 金茎《证类本草》
  5. 金井《中医词典》
  6. 金茎《新修本草》
  7. 金井锯齿《中医词典》
  8. 金茎《千金翼方》
  9. 金镜赋《冯氏锦囊秘录》
  10. 金津、玉液《针灸学》
  11. 金镜赋《冯氏锦囊秘录》
  12. 金津、玉液《中医词典》
  13. 金镜录辨舌黑治法《古今医彻》
  14. 金津《中医词典》
  15. 金橘《本经逢原》
  16. 金浆《证类本草》
  17. 金橘煎《饮膳正要》
  18. 金坚《中医词典》
  19. 金橘皮《得配本草》
  20. 金寄闲少阳阳明合病为疟《孙文垣医案》
  21. 金橘皮《本草便读》
  22. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  23. 金橘散《仁术便览》
  24. 金妓时疫《孙文垣医案》
  25. 金钧（1657-1746年）《中医词典》
  26. 金吉甫《中医词典》
  27. 金孔贤《中医词典》
  28. 金黄散《博济方》
  29. 金匮方八首时方九首《女科要旨》
  30. 金黄散《外科传薪集》
  31. 金匮方解篇导言《圆运动的古中医学》


胭脂雪_《目经大成》_中医五官_【岐黄之术】

胭脂雪三

胭脂雪三

  • 上一页
  • 目录
  • 相关
  • 下一页

风化硝一两，红粉五钱，冰片八分，新秋取大苦瓜刳去穣、实元明粉于中，悬当西北风处，冬月其霜自出，即风化硝。红粉，拣荸荠削去粗皮，洗净，擂极碎，新棉布滤去渣，澄粉晒干，渍胭脂花自然汁，再晒，勿见火。或用赤小豆或白果取粉，渍金花胭丹水亦妙。

上方治未病，病后目昏微赤，时作痒痛。盖胭脂性能行血，佐以红粉、冰片则拔毒而去秽，必倍风硝者，以其咸寒微苦，用治前症，譬霜露既降，世界有不清肃者乎？爰本其德色以名方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金茎露二
  • 当前页：胭脂雪三
  • 下一页：芙蓉镜四
<<< 返回本书目录
  1. 胭脂木【中药大全】
  2. 烟草【中药大全】
  3. 胭脂花【中药大全】
  4. 烟管蓟【中药大全】
  5. 胭脂《本草易读》
  6. 烟锅草【中药大全】
  7. 胭木【中药大全】
  8. 烟火丹《外科启玄》
  9. 咽肿【中药主治】
  10. 烟胶《本草纲目》完整版
  11. 咽中状如梅核或如炙肉《女科百问》
  12. 烟胶《本草纲目》图文版
  13. 咽中噎《幼幼新书》
  14. 烟胶【中药大全】
  15. 咽中如炙《女科指掌》
  16. 烟-酒性综合征【疾病症状】
  17. 咽中如梗《证治准绳·类方》
  18. 烟痢宜通不宜塞论《一得集》
  19. 咽瘀症（胎症）《冯氏锦囊秘录》
  20. 烟煤舌《塘医话》
  21. 咽硬《沈氏女科辑要》
  22. 烟梦花【中药大全】
  23. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  24. 烟酸缺乏【疾病症状】
  25. 咽异感症【疾病大全】
  26. 烟酸缺乏【疾病大全】
  27. 咽异感症【疾病症状】
  28. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  29. 咽异感症《百病自测》
  30. 烟酸缺乏病（Oellagra）《皮肤性病学》
  1. 胭脂雪《目经大成》
  2. 胭脂《得配本草》
  3. 烟《本草从新》
  4. 胭脂《本经逢原》
  5. 烟《本草分经》
  6. 胭脂《本草易读》
  7. 烟《本草害利》
  8. 胭脂《饮膳正要》
  9. 烟草《本草备要》
  10. 胭脂《玉楸药解》
  11. 烟草《冯氏锦囊秘录》
  12. 咽肿《中医词典》
  13. 烟草《本草求真》
  14. 咽中状如梅核或如炙肉《女科百问》
  15. 烟草《本草撮要》
  16. 咽中炙裔（杂病）《金匮悬解》
  17. 烟草《药性切用》
  18. 咽中炙脔《医述》
  19. 烟管伤喉《奇效简便良方》
  20. 咽中证《女科经纶》
  21. 烟灰入目《奇效简便良方》
  22. 咽中证《女科经纶》
  23. 烟火丹《中医词典》
  24. 咽中噎《幼幼新书》
  25. 烟火丹《外科启玄》
  26. 咽中如炙肉脔候《诸病源候论》
  27. 烟火熏死《奇效简便良方》
  28. 咽中如炙《女科指掌》
  29. 烟胶《本草纲目》
  30. 咽中如梗《证治准绳·类方》
  31. 烟胶《本草便读》


芙蓉镜_《目经大成》_中医五官_【岐黄之术】

芙蓉镜四

芙蓉镜四

  • 上一页
  • 目录
  • 相关
  • 下一页

拣大朱砂光如镜者，白矾泡水飞，炉甘石拣白净轻浮、置水上不沉者，捣碎罐装， 熟飞过，再以黄连一钱，煎浓汁滤清，渍石晒干，各五钱，月石拣明洁如榴子者，轻粉取光明大片者，各三钱。此味须各各合齐，临藏起方可加入。不然色鲜红倏而变黑。元明粉、牛黄、明雄黄各二钱，珍珠、石蟹或紫色石燕亦可，俱飞。血竭，上好麒麟竭透甲红者，研极细如尘，无白点才可用。人乳粉、银箔、熊胆、麝香、乳香、没药，大共九味各一钱，冰片须明亮烧不着者，一钱五分，金箔二百张。金银箔、人乳粉同研则易碎。

上方点眼之通剂也。晰其义，甘石连制，凉平收湿，佐以珍珠、轻粉、石蟹、雄黄则灵洁而去垢腻，朱砂矾飞，酸着镇邪，佐以牛黄、月石、元明粉、熊胆则苦寒而泻火热，金银辟恶，人乳润燥，再有利血之乳、没、血竭，散气之片脑、麝脐，百病咸除矣。曰芙蓉镜者，盖兼质与色而名然。无珍珠细碾飞海螺壳、石决明亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胭脂雪三
  • 当前页：芙蓉镜四
  • 下一页：绛雪丹五
<<< 返回本书目录
  1. 芙蓉截流丸【方剂大全】
  2. 芙蓉酒【方剂大全】
  3. 芙蓉花【中药大全】
  4. 芙蓉菊根【中药大全】
  5. 芙蓉花《滇南本草》
  6. 芙蓉菊花膏【方剂大全】
  7. 芙蓉海马丹【方剂大全】
  8. 芙蓉内托散【方剂大全】
  9. 芙蓉根【中药大全】
  10. 芙蓉软膏【方剂大全】
  11. 芙蓉膏【方剂大全】
  12. 芙蓉散【方剂大全】
  13. 芙蓉敷方【方剂大全】
  14. 芙蓉丸【方剂大全】
  15. 芙蓉丹【方剂大全】
  16. 芙蓉叶《本草易读》
  17. 芙蓉《本草纲目》图文版
  18. 芙蓉叶【中药大全】
  19. 芙蕖散【方剂大全】
  20. 拂毒散【方剂大全】
  21. 扶中丸【方剂大全】
  22. 拂手汤【方剂大全】
  23. 扶中汤【方剂大全】
  24. 拂疼饮【方剂大全】
  25. 扶中汤《医学衷中参西录》
  26. 服败毒药《保婴撮要》
  27. 扶中汤《保健药膳》
  28. 服帛部（六种）《得配本草》
  29. 扶正消毒饮【方剂大全】
  30. 服补药快捷方式《集验背疽方》
  1. 芙蓉镜《目经大成》
  2. 芙蓉鸡《饮膳正要》
  3. 芙蓉叶《本草易读》
  4. 芙蓉花（芙蓉叶）《中药学》
  5. 拂毒散《万氏秘传片玉心书》
  6. 芙蓉花《滇南本草》
  7. 拂法《中医词典》
  8. 芙蓉花《本草撮要》
  9. 拂拂发热《中医词典》
  10. 芙蓉花《得配本草》
  11. 服败毒药《保婴撮要》
  12. 芙蓉花《本草求真》
  13. 服补药快捷方式《集验背疽方》
  14. 芙蓉花《本草备要》
  15. 服苍术《饮膳正要》
  16. 芙蓉膏《急救广生集》
  17. 服菖蒲《饮膳正要》
  18. 芙蓉《本经逢原》
  19. 服地黄《饮膳正要》
  20. 扶中汤《医学衷中参西录》
  21. 服地黄方《备急千金要方》
  22. 扶中汤《保健药膳》
  23. 服毒《洗冤集录》
  24. 扶正散邪汤《傅青主男科》
  25. 服毒《医学心悟》
  26. 扶正袪邪《中医名词词典》
  27. 服毒急救《家庭医学百科-自救互救篇》
  28. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  29. 服饵《圣济总录》
  30. 扶正祛邪《中医内科学》
  31. 服饵《中医词典》


绛雪丹_《目经大成》_中医五官_【岐黄之术】

绛雪丹五

绛雪丹五

  • 上一页
  • 目录
  • 相关
  • 下一页

矾红，拣青矾明大者 炼一两，硝石取长芽五钱，石碱二钱，番 砂一钱。亮而白，见风能熔者始真。

上方治一切风热不制，致血障赤脉，久久不愈。盖矾红酸收风而涩去着，牙硝咸走血而寒胜热。佐以石碱，濯其污也。佐以 砂，消其瘀也。丹名绛雪，其仙药之微乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芙蓉镜四
  • 当前页：绛雪丹五
  • 下一页：昭容膏六
<<< 返回本书目录
  1. 绛雪【方剂大全】
  2. 绛雪丹【方剂大全】
  3. 绛硼膏【方剂大全】
  4. 绛雪散【方剂大全】
  5. 绛袍散【方剂大全】
  6. 绛雪丸【方剂大全】
  7. 绛梨木子【中药大全】
  8. 绛玉散【方剂大全】
  9. 绛梨木叶【中药大全】
  10. 绛朱丹【方剂大全】
  11. 绛梨木根【中药大全】
  12. 绛珠膏【方剂大全】
  13. 绛梨木【中药大全】
  14. 酱《本草纲目》完整版
  15. 绛红膏【方剂大全】
  16. 酱《本草纲目》完整版
  17. 绛宫丸【方剂大全】
  18. 酱《本草图经》
  19. 绛宫汤【方剂大全】
  20. 酱《雷公炮炙论》
  21. 绛矾丸【方剂大全】
  22. 酱《食物疗法》
  23. 降子汤【方剂大全】
  24. 酱《证类本草》
  25. 降珠丸《毓麟验方》
  26. 酱《本草纲目》图文版
  27. 降脂饮【方剂大全】
  28. 酱【中药大全】
  29. 降脂汤【方剂大全】
  30. 酱瓜《本草求真》
  1. 绛雪丹《目经大成》
  2. 绛雪《重楼玉钥》
  3. 绛雪丹（一名红灵丹）《时病论歌括新编》
  4. 绛舌《温热论》
  5. 绛雪散《冯氏锦囊秘录》
  6. 绛矾《本草分经》
  7. 绛血丹秘方（华佗绛血丹）《华佗神方》
  8. 降珠丸《毓麟验方》
  9. 酱《本草纲目》
  10. 降脂饮《减肥新法与技巧》
  11. 酱《雷公炮炙论》
  12. 降真香《本草乘雅半偈》
  13. 酱《千金翼方》
  14. 降真香《药性切用》
  15. 酱《千金翼方》
  16. 降真香《本草择要纲目》
  17. 酱《食物疗法》
  18. 降真香《增广和剂局方药性总论》
  19. 酱《饮膳正要》
  20. 降真香《本草经解》
  21. 酱《新修本草》
  22. 降真香《得配本草》
  23. 酱《新修本草》
  24. 降真香《太平惠民和剂局方》
  25. 酱《食疗本草》
  26. 降真香《本草从新》
  27. 酱《海药本草》
  28. 降真香《本经逢原》
  29. 酱《本草衍义》
  30. 降真香《顾松园医镜》
  31. 酱《本草蒙筌》


昭容膏_《目经大成》_中医五官_【岐黄之术】

昭容膏六

昭容膏六

  • 上一页
  • 目录
  • 相关
  • 下一页

绿矾，一名石胆五钱，铜绿二钱，文蛤三钱，乌梅肉、黑枣肉各一两，俱用白蜜拌，蒸极烂，杵融为丸芡实大，瓷罐收藏，每用泉水大半盏，饭上蒸出味，不时于眼弦上洗洗，洗毕毋拭，听其自干，再烘热洗如前，一丸尽又蒸一丸，以病去为度。或加川花椒皮、云连末、樟脑、薄荷叶各一钱，仍妙。

目疾变症多端，皆可断绝。 帏赤烂，特边鄙皮肤之病，独不得其治法，何也？盖病延既久，滋蔓难图，且治而速效，谁肯尽情攻补，所以旋去旋来，年深境易，惟增无减。故世俗比人心之有恒者曰∶烂弦风，眼常睛。

上方石胆、铜绿、乌梅，文蛤极酸极涩，可除湿以收风，枣、蜜、黄连、椒、荷、樟脑而甘而苦，可清热而润燥，再合元霜，交互调燮，自而病根净尽，丰采豁然，故曰昭容。凡疮疥赤烂痒痛久不愈者，必有虫，多由风湿热而致。

再不能调养，及药力不充，遂成痼疾。此方治法具备，或可砺残风而矫俗谚云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绛雪丹五
  • 当前页：昭容膏六
  • 下一页：元霜七
<<< 返回本书目录
  1. 招风耳【疾病症状】
  2. 爪甲《本草纲目》完整版
  3. 瘴气藤【中药大全】
  4. 爪甲望法提纲《望诊遵经》
  5. 瘴气门《古今医统大全》
  6. 爪状趾【疾病症状】
  7. 瘴气【方剂主治】
  8. 沼地马先蒿【中药大全】
  9. 瘴气《寿世保元》
  10. 沼生柳叶菜【中药大全】
  11. 瘴气《圣济总录》
  12. 沼生水马齿【中药大全】
  13. 瘴气《景岳全书》
  14. 沼泽念珠藻【中药大全】
  15. 瘴气《古今医案按》
  16. 赵编序《普济方·针灸》
  17. 瘴疟形状《瘴疟指南》
  18. 赵老太太阳虚发热治验《一得集》
  19. 瘴疟五脏俱病《瘴疟指南》
  20. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  21. 瘴疟伤寒辨《瘴疟指南》
  22. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  23. 瘴疟内伤辨《瘴疟指南》
  24. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  25. 瘴疟【方剂主治】
  26. 赵姓妇产后血厥治验《一得集》
  27. 瘴疟《幼幼新书》
  28. 赵序《医碥》
  29. 瘴疟《圣济总录》
  30. 赵序《周慎斋遗书》
  1. 昭容膏《目经大成》
  2. 瘴翳秘方《华佗神方》
  3. 爪《中医词典》
  4. 瘴气候《诸病源候论》
  5. 爪《医学纲目》
  6. 瘴气《古今医案按》
  7. 爪《医述》
  8. 瘴气《寿世保元》
  9. 爪刾（cì刺）《中医词典》
  10. 瘴气《中医词典》
  11. 爪蒂散《退思集类方歌注》
  12. 瘴气《景岳全书》
  13. 爪法《中医词典》
  14. 瘴气《圣济总录》
  15. 爪黄《中医词典》
  16. 瘴疟形状《瘴疟指南》
  17. 爪甲《中医词典》
  18. 瘴疟五脏俱病《瘴疟指南》
  19. 爪甲《本经逢原》
  20. 瘴疟伤寒辨《瘴疟指南》
  21. 爪甲望法提纲《望诊遵经》
  22. 瘴疟内伤辨《瘴疟指南》
  23. 爪枯《中医词典》
  24. 瘴疟《时病论》
  25. 爪芦《证类本草》
  26. 瘴疟《症因脉治》
  27. 爪切押手法《中医词典》
  28. 瘴疟《明医指掌》
  29. 爪摄《中医词典》
  30. 瘴疟《证治准绳·幼科》
  31. 诏书发汗白薇散《备急千金要方》


元霜_《目经大成》_中医五官_【岐黄之术】

元霜七

元霜七

  • 上一页
  • 目录
  • 相关
  • 下一页

苏薄荷叶、新莲荷叶、少妇梳下乱发须，如无，小儿胎发充，花椒叶、五味俱烧灰存性，各二钱，蓬砂三钱，风化硝二钱，小儿脐带三条炙酥，冰片一钱五分，麝五分须上等当门子。

上方治两睑赤烂，眵泪痒痛。昭容膏不能痊，用此闭目擦涂，妙不可言者，诸灰利血，砂硝退热，夫血利则湿行，热退则泪干。冰、麝夺其风，痒痛速止；脐带补其形，肌肉顿生。命名元霜，倘亦地行仙石鼎中之丹煤欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昭容膏六
  • 当前页：元霜七
  • 下一页：霹雳火八
<<< 返回本书目录
  1. 元芩二陈汤【方剂大全】
  2. 元素内人双胎难产（治奇）《孙文垣医案》
  3. 元气虚弱【方剂主治】
  4. 元素侄令政春温后经水适止《孙文垣医案》
  5. 元气亏损内伤外感等症《内科摘要》
  6. 元虚受暑治验《一得集》
  7. 元气亏损内伤外感等证《古今名医汇粹》
  8. 元元草【中药大全】
  9. 元气不足【方剂主治】
  10. 芫花《本草纲目》完整版
  11. 元灵散【方剂大全】
  12. 芫花《本草乘雅半偈》
  13. 元会运世总数《类经图翼》
  14. 芫花《本草崇原》
  15. 元胡止痛片【方剂大全】
  16. 芫花《本草图经》
  17. 元胡索散【方剂大全】
  18. 芫花《本草易读》
  19. 元胡《本草易读》
  20. 芫花《本草择要纲目》
  21. 元亨利贞天五部位决吉凶《疡医大全》
  22. 芫花《药笼小品》
  23. 元归散【方剂大全】
  24. 芫花《药征》
  25. 元参清肺饮【方剂大全】
  26. 芫花《长沙药解》
  27. 元参解毒饮【方剂大全】
  28. 芫花《证类本草》
  29. 元参解毒散【方剂大全】
  30. 芫花《本草纲目》图文版
  1. 元霜《目经大成》
  2. 元神之府《中医词典》
  3. 元俗《中医词典》
  4. 元神之府《中医名词词典》
  5. 元素的电负性《医用化学》
  6. 元气亏损内伤外感等症《内科摘要》
  7. 元素内人双胎难产（治奇）《孙文垣医案》
  8. 元气亏损内伤外感等证《古今名医汇粹》
  9. 元素侄令政春温后经水适止《孙文垣医案》
  10. 元明粉《药性切用》
  11. 元素组成《生物化学与分子生物学》
  12. 元明粉《本草撮要》
  13. 元希声（?-707年）《中医词典》
  14. 元明粉《本草分经》
  15. 元虚受暑治验《一得集》
  16. 元明粉《本草分经》
  17. 元阳《中医词典》
  18. 元明粉《本草从新》
  19. 元阴《中医词典》
  20. 元明粉《本草备要》
  21. 元英《中医词典》
  22. 元明粉《玉楸药解》
  23. 元痈《中医词典》
  24. 元况《中医词典》
  25. 元珠先生《中医词典》
  26. 元精元气元神辨《达摩洗髓易筋经》
  27. 芫花《本草纲目》
  28. 元精石《药性切用》
  29. 芫花《千金翼方》
  30. 元精石《外科全生集》
  31. 芫花《药笼小品》


霹雳火_《目经大成》_中医五官_【岐黄之术】

霹雳火八

霹雳火八

  • 上一页
  • 目录
  • 相关
  • 下一页

只石胆一味，拣翠绿而明者四两碾碎。用黄连、黄柏、黄芩、大黄、胆草、胡黄连、羌活、细辛、麻黄、薄荷叶、荆芥穗、川花椒、芎 、当归、山漆、红花、苏木、丹皮、大地黄、赤芍药，共生药二十件，各二钱，合捣成粗末，无灰酒一大瓶，浸两昼夜，活火煎半干，浓布漉去渣，另入小铜锅内煮沸，下石胆，不住手搅，极稠，急铲起晒干。

上方专治风热上壅，两目赤肿，痛涩难开，及残风浓障，病形俱实而能耐毒者。考其性，石胆酸涩至极，收湿去垢无出其右，再制以消风、散血、泻火、杀虫之药酒，则质存而性易，用疗上症，如霹雳震烈，无坚不破，无邪不毙，故名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元霜七
  • 当前页：霹雳火八
  • 下一页：一剑锋九
<<< 返回本书目录
  1. 劈离式和活体供肝获取原则《临床肝移植》
  2. 霹雳散【方剂大全】
  3. 砒枣散【方剂大全】
  4. 霹雳汤《扁鹊心书》
  5. 砒油【方剂大全】
  6. 霹雳汤《伤寒指掌》
  7. 砒霜切不可用入药《医门补要》
  8. 霹雳砧《本草纲目》完整版
  9. 砒霜累疮《外科启玄》
  10. 霹水草【中药大全】
  11. 砒霜【中药大全】
  12. 皮《本草崇原》
  13. 砒霜《证类本草》
  14. 皮《本草新编》
  15. 砒霜《雷公炮炙论》
  16. 皮《本草易读》
  17. 砒霜《本草图经》
  18. 皮《经络考》
  19. 砒石【中药大全】
  20. 皮《药征续编》
  21. 砒石《本草纲目》图文版
  22. 皮瓣移植《外科学总论》
  23. 砒石《本草易读》
  24. 皮薄浆嫩《痘疹心法要诀》
  25. 砒石《本草纲目》完整版
  26. 皮薄浆嫩《医宗金鉴》
  27. 砒毒《石室秘录》
  28. 皮痹《圣济总录》
  29. 披针叶卫矛【中药大全】
  30. 皮痹【疾病大全】
  1. 霹雳火《目经大成》
  2. 霹雳火《中医词典》
  3. 霹雳散《冯氏锦囊秘录》
  4. 噼《中医词典》
  5. 霹雳散《退思集类方歌注》
  6. 劈离式和活体供肝获取原则《临床肝移植》
  7. 霹雳散《伤寒括要》
  8. 砒霜中毒《中医词典》
  9. 霹雳汤《扁鹊心书》
  10. 砒霜切不可用入药《医门补要》
  11. 霹雳汤《伤寒指掌》
  12. 砒霜累疮《外科启玄》
  13. 霹雳针《证类本草》
  14. 砒霜《本草图经》
  15. 霹雳砧《本经逢原》
  16. 砒霜《增广和剂局方药性总论》
  17. 皮《千金翼方》
  18. 砒霜《证类本草》
  19. 皮《饮膳正要》
  20. 砒霜《医学入门》
  21. 皮《本草经集注》
  22. 砒霜《冯氏锦囊秘录》
  23. 皮《新修本草》
  24. 砒霜《本草蒙筌》
  25. 皮《本草衍义》
  26. 砒霜《本草衍义》
  27. 皮《本草备要》
  28. 砒霜《玉楸药解》
  29. 皮《本草蒙筌》
  30. 砒霜《雷公炮炙论》
  31. 皮《本草易读》


一剑锋_《目经大成》_中医五官_【岐黄之术】

一剑锋九

一剑锋九

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜拣白而坚实者，取嫩粉四钱，川黄连去皮刺，研细末二钱，真熊胆一钱，上冰片五分。

目暴赤肿，畏明痒涩，泪热眵多，脉浮数，正治不服，此方主之。赤肿畏明，责火发心脾，痒痛眵泪，责风居肝胆。然骤来而势狂暴，脉见浮数，此客感风邪，风盛生热，热腾肌表而致，非四脏本病也。故正治罔效。且其人必素虚，清凉之物拒格不入，合用姜连片胆大热大寒以制之，所谓从其所欲，折以所畏，日点五六次，或更搐通天散，熏、服胜风汤，病应少减，减则对症主治，决无变增。一剑锋者，喻其风利，可御暴而不可尝试云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霹雳火八
  • 当前页：一剑锋九
  • 下一页：飞熊丹十
<<< 返回本书目录
  1. 一见生死歌《婴童类萃》
  2. 一箭球（图）【中药大全】
  3. 一甲煎【方剂大全】
  4. 一颗血【中药大全】
  5. 一甲复脉汤【方剂大全】
  6. 一颗针【中药大全】
  7. 一加减正气散【方剂大全】
  8. 一咳嗽胸口就疼【疾病症状】
  9. 一黄氏妇受身足月发痫《孙文垣医案》
  10. 一口红【中药大全】
  11. 一行不如一行《趣味中医》
  12. 一览延龄一卷《友渔斋医话》
  13. 一过性意识蒙眬【疾病症状】
  14. 一厘金【方剂大全】
  15. 一过性心尖部收缩期杂音【疾病症状】
  16. 一粒金丹《洪氏集验方》
  17. 一过性肉眼血尿【疾病症状】
  18. 一粒金丹【方剂大全】
  19. 一过性全面性遗忘【疾病症状】
  20. 一粒珠【方剂大全】
  21. 一过性尿蛋白【疾病症状】
  22. 一论血块《家传女科经验摘奇》
  23. 一过性脑缺血【疾病症状】
  24. 一绿散【方剂大全】
  25. 一过性昏厥【疾病症状】
  26. 一麻二至丸【方剂大全】
  27. 一过性红斑狼疮样【疾病症状】
  28. 一明辨息之法《医门法律》
  29. 一过性的流感样症状【疾病症状】
  30. 一明合色脉之法《医门法律》
  1. 一剑锋《目经大成》
  2. 一见生死歌《婴童类萃》
  3. 一进三退《中医词典》
  4. 一纪《中医词典》
  5. 一览延龄一卷《友渔斋医话》
  6. 一级药动学指标间的相互关系《药理学》
  7. 一厘丹《救伤秘旨》
  8. 一级消除动力学《药理学》
  9. 一粒丹《万氏秘传片玉心书》
  10. 一候《中医词典》
  11. 一粒金丹《洪氏集验方》
  12. 一合《中医词典》
  13. 一连散（即泻心汤）《万氏秘传片玉心书》
  14. 一行不如一行《趣味中医》
  15. 一律生五音《类经图翼》
  16. 一服散《仁术便览》
  17. 一难《难经》
  18. 一夫法《中医词典》
  19. 一难《难经悬解》
  20. 一痘后起疔《奇效简便良方》
  21. 一逆《中医名词词典》
  22. 一丹《古代房中秘方》
  23. 一逆《中医词典》
  24. 一秤金《奇方类编》
  25. 一年中运气与疾病《手掌与疾病》
  26. 一笔销《回生集》
  27. 一捻金《奇方类编》
  28. 一笔消《外科全生集》
  29. 一捻金·九宫尻神《针灸神书》
  30. 一般治疗《急诊医学》
  31. 一捻金散《冯氏锦囊秘录》


飞熊丹_《目经大成》_中医五官_【岐黄之术】

飞熊丹十

飞熊丹十

  • 上一页
  • 目录
  • 相关
  • 下一页

雄精即雄黄之上品，研飞四钱，元明粉三钱，硼砂二钱，熊胆一钱，冰片五分。

上方雄精、硼砂凉平微涩，能辟邪而去垢；元明粉大苦大寒，能胜热以清肌；佐以冰片，质凉性热，气香味辛，能逐游风而服阴火，用治天行赤热等症，有如飞熊击犬，所向无前，为借其能以名方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一剑锋九
  • 当前页：飞熊丹十
  • 下一页：空青石十一
<<< 返回本书目录
  1. 飞仙藤《滇南本草》
  2. 飞雪汤【方剂大全】
  3. 飞乌膏【方剂大全】
  4. 飞燕草【中药大全】
  5. 飞天蜈蚣【中药大全】
  6. 飞扬草（图）【中药大全】
  7. 飞天蠄蟧（图）【中药大全】
  8. 飞扬喉【疾病大全】
  9. 飞腾神骏膏【方剂大全】
  10. 飞扬穴【下肢外侧穴位】
  11. 飞腾八法起例《扁鹊神应针灸玉龙经》
  12. 飞灶丹《外科启玄》
  13. 飞丝尘垢入目《原机启微》
  14. 非01霍乱弧菌肠炎【疾病大全】
  15. 飞水银霜【方剂大全】
  16. 非IgA系膜增生性肾炎【疾病大全】
  17. 飞霜丹【方剂大全】
  18. 非ST段抬高心肌梗死【疾病大全】
  19. 飞尸走马汤【方剂大全】
  20. 非凹陷黏液水肿【疾病症状】
  21. 飞尸血厥《证治准绳·女科》
  22. 非闭塞性肠系膜血管缺血【疾病大全】
  23. 飞尸血厥《女科证治准绳》
  24. 非玻璃体的病变眼前飞蚊【疾病症状】
  25. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  26. 非哺乳期乳晕部瘘管【疾病大全】
  27. 飞尸鬼疰《备急千金要方》
  28. 非处方药的申报《中药法规》
  29. 飞尸方《外台秘要》
  30. 非处方药物《默克家庭诊疗手册》
  1. 飞熊丹《目经大成》
  2. 飞仙藤《滇南本草》
  3. 飞血赤目热痛《急救广生集》
  4. 飞乌膏散方《妇人大全良方》
  5. 飞扬《中医词典》
  6. 飞乌膏方《备急千金要方》
  7. 飞扬《子午流注说难》
  8. 飞腾八法起例《扁鹊神应针灸玉龙经》
  9. 飞扬《针灸学》
  10. 飞腾八法歌《针灸大全》
  11. 飞扬（一名厥阳）《针灸大成》
  12. 飞腾八法《中医词典》
  13. 飞扬喉《中医词典》
  14. 飞丝入眼《急救广生集》
  15. 飞扬喉《喉科指掌》
  16. 飞丝入目证《中医词典》
  17. 飞阳《中医词典》
  18. 飞丝入目验方《奇方类编》
  19. 飞阳之脉《中医词典》
  20. 飞丝入目秘方《华佗神方》
  21. 飞飏《中医词典》
  22. 飞丝入目《回生集》
  23. 飞疡《中医词典》
  24. 飞丝入目《奇效简便良方》
  25. 飞蝇散乱《中医词典》
  26. 飞丝入目《奇效简便良方》
  27. 飞灶丹《中医词典》
  28. 飞丝毒《中医词典》
  29. 飞灶丹《外科启玄》
  30. 飞丝尘垢入目《原机启微》
  31. 非标记抗体酶法《实用免疫细胞与核酸》


空青石_《目经大成》_中医五官_【岐黄之术】

空青石十一

空青石十一

  • 上一页
  • 目录
  • 相关
  • 下一页

取极松极洁、浮水不沉甘石八两，捣碎筛过，装黄泥罐，磨净瓦片盖好，置炉炭中，先文后武火，炼一昼起盖，则石紧团离罐一二分，色黄如松花或碧青亦佳，退火纳白砒末八钱，拌匀，复盖看烟尽急钳出，候冷取下，此名丹头。每丹二两，配石蟹、珍珠、铜青、珊瑚各一钱，金箔一百张，银箔二百张。

炉先生收湿去翳，兼能解毒，本科外治之圣药也。然质甘而浮，甘嫌宽缓，浮则去恶不猛，故制以大热有毒之白砒，庶几宽猛得中。配以金珠等物者，砒性终始过烈，藉其宝气镇压妖氛，且六物温而厉，守而不走，力足佐先生成功。一切风轮障翳，不拘多少浓薄，但色黄或昏白浮嫩，即以此日点五六次，不越月，双睛如秋水长天，空青湛湛。又空青乃深山悬崖大石中之胆，迅雷震裂而出，盖宝物也。故谚云∶世上有空青，天下无瞽目。拟以名方，其功效有不可得而思议者。

点此药三五日，气轮加赤，或上睑胀起，翳益浮大，视物较未治更昏，乃疾欲去欲留之象，愈不可停手。倘不耐烦，及家人惊怪，换盲医以冰、硝、 、矾等物投之，则障散者聚，聚者坚凝，色黄者白，白者光滑。彼差此错，遂成枯落，与玛瑙内伤一类。或幸能照物，不免白圭之玷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞熊丹十
  • 当前页：空青石十一
  • 下一页：夜光璧十二
<<< 返回本书目录
  1. 空青商陆散【方剂大全】
  2. 空青丸【方剂大全】
  3. 空青商陆散《备急千金要方》
  4. 空桶参【中药大全】
  5. 空青散【方剂大全】
  6. 空筒泡【中药大全】
  7. 空青决明膏【方剂大全】
  8. 空位注射疗法《针灸学》
  9. 空青膏【方剂大全】
  10. 空心花【中药大全】
  11. 空青方【方剂大全】
  12. 空心莲子草【中药大全】
  13. 空青【中药大全】
  14. 空心柳【中药大全】
  15. 空青《本草纲目》图文版
  16. 空心木【中药大全】
  17. 空青《证类本草》
  18. 空心泡【中药大全】
  19. 空青《本草易读》
  20. 空心平补丸子【方剂大全】
  21. 空青《本草图经》
  22. 空心苋【中药大全】
  23. 空青《本草崇原》
  24. 空虚症【疾病症状】
  25. 空青《本草乘雅半偈》
  26. 空穴《针灸素难要旨》
  27. 空青《本草纲目》完整版
  28. 孔公《本草纲目》完整版
  29. 空气中有害物质的采样方法《预防医学》
  30. 孔公孽《证类本草》
  1. 空青石《目经大成》
  2. 空青商陆散《备急千金要方》
  3. 空沙参《本草从新》
  4. 空青《本草图经》
  5. 空位注射疗法《针灸学》
  6. 空青《本草乘雅半偈》
  7. 空穴《针灸素难要旨》
  8. 空青《药性切用》
  9. 孔伯华（1884-1955年）《中医词典》
  10. 空青《本草撮要》
  11. 孔伯华（1884-1955年）《中医词典》
  12. 空青《本草分经》
  13. 孔公孽《千金翼方》
  14. 空青《名医别录》
  15. 孔公孽《本草经集注》
  16. 空青《增广和剂局方药性总论》
  17. 孔公孽《新修本草》
  18. 空青《本草崇原》
  19. 孔公孽《吴普本草》
  20. 空青《得配本草》
  21. 孔公孽《医学入门》
  22. 空青《本草从新》
  23. 孔公孽《证类本草》
  24. 空青《本经逢原》
  25. 孔公孽《名医别录》
  26. 空青《本草求真》
  27. 孔公蘖《神农本草经》
  28. 空青《证类本草》
  29. 孔窍《中医词典》
  30. 空青《医学入门》
  31. 孔窍《中医词典》


夜光璧_《目经大成》_中医五官_【岐黄之术】

夜光璧十二

夜光璧十二

  • 上一页
  • 目录
  • 相关
  • 下一页

先朝古钱及镜，久埋地中，不意获得，拭去泥土，研如尘，此可遇而不可求。其次，古铜器掷作木声者，巨火，醋淬务碎，不碎复 ，水飞极细仍好。是药亦名丹头，每丹一两，入飞净沙青一钱，红矾、鹰白、蛛黄各五分，顽翳不去，再加磁霜研生青娘子一只。

蛛黄，春夏捉山中大花蜘蛛数十，贮新竹筒，不时以鸡冠血调飞朱砂饲之，日久其腹自黄而实，去头足晒干。

鹰白，即鹰屎之白者，山溪石壁间多有之，采无时，或禾雀粪去黑留白亦可。

青娘子，夏末秋初，田埂乱草中甚多，形似蟋蟀，皆有红绿斑纹，气亦清芳可喜，然善飞难捕，捕得不问百十，以磁霜研融，晒干藏好，临用加少许亦得。

翳障实而未滑，空青石不能净尽，主此方。

钱与镜本铜搀生铁铸成，性能克木，年代既久，气质尽化而精英愈灵，砺以砂青，淬以苦酒，佐以红矾之酸而着肉。蛛黄、鹰白毒而攻坚，利于甘石远矣。然此必不得已而施，若顾名思义，又以方奇药别，先后不为详审，点磨不休，因而眇瞽，败吾名特小事，自家损阴 不少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青石十一
  • 当前页：夜光璧十二
  • 下一页：三制辟尘粉十三
<<< 返回本书目录
  1. 夜关门【中药大全】
  2. 夜光丸【方剂大全】
  3. 夜多异梦【方剂主治】
  4. 夜合花【中药大全】
  5. 夜多小便【方剂主治】
  6. 夜合枝酝酒【方剂大全】
  7. 夜多盗汗【方剂主治】
  8. 夜花藤【中药大全】
  9. 夜吹箫【中药大全】
  10. 夜间不眠证《伤寒九十论》
  11. 夜半子《养生导引秘籍》
  12. 夜间盗汗【疾病症状】
  13. 叶足虫《人体寄生虫学》
  14. 夜间发搐《小儿药证直诀》
  15. 叶子花【中药大全】
  16. 夜间肩痛【疾病症状】
  17. 叶子黑内人疫后虚惫《孙文垣医案》
  18. 夜间磨牙【疾病症状】
  19. 叶状脱色斑【疾病症状】
  20. 夜间睡眠气短憋醒【疾病症状】
  21. 叶震先兄肝风眩晕《程杏轩医案》
  22. 夜间头痛【疾病症状】
  23. 叶振标翁证患似隔非隔《程杏轩医案》
  24. 夜间哮喘【疾病大全】
  25. 叶序《增订叶评伤暑全书》
  26. 夜交藤【中药大全】
  27. 叶序《金匮玉函经二注》
  28. 夜交藤粥【方剂大全】
  29. 叶象花【中药大全】
  30. 夜惊【疾病症状】
  1. 夜光璧《目经大成》
  2. 夜光《中医词典》
  3. 夜光丸《奇方类编》
  4. 夜不安《中医词典》
  5. 夜间不眠证《伤寒九十论》
  6. 夜不安《医林改错》
  7. 夜间发搐《中医词典》
  8. 夜半子《养生导引秘籍》
  9. 夜间发搐《小儿药证直诀》
  10. 夜半《中医词典》
  11. 夜间尿多懒于起动者《奇效简便良方》
  12. 页育《中医词典》
  13. 夜间痛者蛔虫也《奇方类编》
  14. 叶足虫《人体寄生虫学》
  15. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  16. 叶子奇《中医词典》
  17. 夜交藤《中药学》
  18. 叶子黑内人疫后虚惫《孙文垣医案》
  19. 夜交藤茶《茶饮保健》
  20. 叶志诜《中医词典》
  21. 夜惊《中医词典》
  22. 叶支绣《中医词典》
  23. 夜惊《医学心理学》
  24. 叶镇《中医词典》
  25. 夜盲《中医名词词典》
  26. 叶震先兄肝风眩晕《程杏轩医案》
  27. 夜盲《证治准绳·杂病》
  28. 叶振标翁证患似隔非隔《程杏轩医案》
  29. 夜梦鬼交《女科经纶》
  30. 叶长文《中医词典》
  31. 夜梦鬼交《女科经纶》


三制辟尘粉_《目经大成》_中医五官_【岐黄之术】

三制辟尘粉十三

三制辟尘粉十三

  • 上一页
  • 目录
  • 相关
  • 下一页

穿山甲、象牙、 猪爪、鹰爪、羚羊角、犀牛角、青榄核乳磨成粉、蝉蜕去头足羽翼、蛇蜕、鸡雏蜕──取鸡伏壳子出壳白皮、人指甲别名人蜕、蚕蜕即蚕圆茧，得野蚕尤妙，五脱蜜炙成粉，赤小豆、葳蕤仁、磁青、夜明砂、石决明水飞澄粉，已上各等份，兼并，再加研，筛过藏用。

一切脆嫩浮障，不问如云如星，畏明能睹，及小儿与娇怯产妇，不耐毒攻者，点此药。

目之生翳犹镜之蒙尘，初可拂拭，久则必须磨砺，一经伤损，磨亦不能如旧，纵具照妖却病之神，未免瑜不掩瑕，故兹三制法粉，用治上是人是证，不日去翳，第谓辟尘，善夫。

诸方算此极劣。然贵介骄矜，不耐苦楚，其势又不点不得，备此一法，未为无谓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜光璧十二
  • 当前页：三制辟尘粉十三
  • 下一页：八宝丹十四
<<< 返回本书目录
  1. 三指说《医理真传》
  2. 三治五法四因六淫八要《冯氏锦囊秘录》
  3. 三枝叶【中药大全】
  4. 三种湿歌《伤寒百证歌》
  5. 三枝枪【中药大全】
  6. 三疰论《小儿卫生总微论方》
  7. 三枝标（图）【中药大全】
  8. 三子散【方剂大全】
  9. 三汁饮《保健药膳》
  10. 三子养亲汤【方剂大全】
  11. 三之气《儒门事亲》
  12. 三子养亲汤加味【方剂大全】
  13. 三症辨治《济生集》
  14. 三紫汤【方剂大全】
  15. 三证合参《医医小草》
  16. 三字宝《济生集》
  17. 三诊六变与尺相应《类经》
  18. 三足鳖《本草纲目》完整版
  19. 三爪龙【中药大全】
  20. 三钻风【中药大全】
  21. 三爪金龙（图）【中药大全】
  22. 三钻七【中药大全】
  23. 三张叶【中药大全】
  24. 三唑仑Triazolam《精神药品临床应用指导原则》
  25. 三月泡（图）【中药大全】
  26. 叁、为何会如此多的不治之症?《中医之钥》
  27. 三月花【中药大全】
  28. 伞梗虎耳草【中药大全】
  29. 三羽叉蕨【中药大全】
  30. 伞骨草《滇南本草》
  1. 三制辟尘粉《目经大成》
  2. 三指说《医理真传》
  3. 三治五法四因六淫八要《冯氏锦囊秘录》
  4. 三汁饮《保健药膳》
  5. 三种常见类型癌细胞形态特征《临床基础检验学》
  6. 三之一汤《仁术便览》
  7. 三种基本方法的优缺点《医院药学》
  8. 三之气《儒门事亲》
  9. 三种基本心电图变化《物理诊断学》
  10. 三之气《中医词典》
  11. 三种湿歌《伤寒百证歌》
  12. 三症辨治《济生集》
  13. 三种唾液腺的结构特点《组织学与胚胎学》
  14. 三证合参《医医小草》
  15. 三种文化《思考中医》
  16. 三诊六变与尺相应《类经》
  17. 三茱丸《是斋百一选方》
  18. 三着《中医词典》
  19. 三茱丸《是斋百一选方》
  20. 三折肱医不三世不服其药辨《友渔斋医话》
  21. 三柱骨《中医词典》
  22. 三增茴香丸《是斋百一选方》
  23. 三疰论《小儿卫生总微论方》
  24. 三月养胎《竹林女科证治》
  25. 三椎《中医词典》
  26. 三月胎证《竹林女科证治》
  27. 三子丹《古代房中秘方》
  28. 三月胎形《竹林女科证治》
  29. 三子养亲汤《韩氏医通》
  30. 三月胎形《女科旨要》
  31. 三子养亲汤《医方考》


八宝丹_《目经大成》_中医五官_【岐黄之术】

八宝丹十四

八宝丹十四

  • 上一页
  • 目录
  • 相关
  • 下一页

硼砂、海螵硝去粗壳飞、炉甘石 飞，三黄水去渣尘煮干、灵砂细研，各一两，乳香、没药各二钱，冰片三钱，麝一钱五分。

凡一切入眼丹药，须小心碾筛，总以手捏不响，齿啮无沙为则。好罐珍藏听用。凡药价贵而大邦罕见，及一石一木用获奇效者，皆为宝。如上项硼砂辟汗，灵砂镇火，卢甘石去翳，海螵蛸收湿，乳香、没药行血止痛，冰片、麝香拔毒散风，非远年深病，难可消磨。彼人守定师传，症治不达，所谓玉卮无当，即得金、璧、珠、珀、珊瑚、玛瑙、空青、水晶，价贵罕见八物，等尘土耳。故兹丹无一奇别，而特署名八宝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三制辟尘粉十三
  • 当前页：八宝丹十四
  • 下一页：紫金膏十五
<<< 返回本书目录
  1. 八宝丹《外科传薪集》
  2. 八宝丹【方剂大全】
  3. 八宝丹《外科传薪集》
  4. 八宝豆腐《保健药膳》
  5. 八宝丹《外科传薪集》
  6. 八宝饭《保健药膳》
  7. 八宝丹《外科传薪集》
  8. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  9. 八宝茶【中药大全】
  10. 八宝膏【方剂大全】
  11. 八宝拨云散【方剂大全】
  12. 八宝光明散【方剂大全】
  13. 八白丸【方剂大全】
  14. 八宝黑虎散【方剂大全】
  15. 八白散【方剂大全】
  16. 八宝红灵丹【方剂大全】
  17. 八《医旨绪余》
  18. 八宝化毒丹【方剂大全】
  19. 懊虚烦不得眠《伤寒标本心法类萃》
  20. 八宝回春汤【方剂大全】
  21. 懊憹散【方剂大全】
  22. 八宝寄秘散【方剂大全】
  23. 懊歌《伤寒百证歌》
  24. 八宝金药墨【方剂大全】
  25. 懊怫郁证《伤寒九十论》
  26. 八宝蠲痛汤【方剂大全】
  27. 懊（读恼古字通用）《伤寒捷诀》
  28. 八宝坤顺丸【方剂大全】
  29. 懊《伤寒直格》
  30. 八宝藕粉《保健药膳》
  1. 八宝丹《目经大成》
  2. 八宝丹《救伤秘旨》
  3. 八宝丹《回生集》
  4. 八百岁菊爽茶《茶饮保健》
  5. 八宝丹（二）《外科传薪集》
  6. 八 冬温温毒《医效秘传》
  7. 八宝丹（三）《外科传薪集》
  8. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  9. 八宝丹（四）《外科传薪集》
  10. 八《医旨绪余》
  11. 八宝丹（一）《外科传薪集》
  12. 八《类经》
  13. 八宝豆腐《保健药膳》
  14. 八《类经》
  15. 八宝饭《保健药膳》
  16. 懊虚烦不得眠《伤寒标本心法类萃》
  17. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  18. 懊憹《中医词典》
  19. 八宝藕粉《保健药膳》
  20. 懊侬《中医名词词典》
  21. 八宝全鸭《保健药膳》
  22. 懊恼散《备急千金要方》
  23. 八宝散《仁术便览》
  24. 懊歌《伤寒百证歌》
  25. 八朝《医述》
  26. 懊怫郁证《伤寒九十论》
  27. 八冲《中医词典》
  28. 懊烦满证治六条《伤寒贯珠集》
  29. 八搓针歌《重楼玉钥》
  30. 懊（读恼古字通用）《伤寒捷诀》
  31. 八段导引法《养生秘旨》


紫金膏_《目经大成》_中医五官_【岐黄之术】

紫金膏十五

紫金膏十五

  • 上一页
  • 目录
  • 相关
  • 下一页

冬蜜真蜂糖，如白蜡者一合，黄连五钱，煎浓滤净，羊胆二个，得山羊胆尤佳，合煎略稠，下黄丹六钱，蕤仁霜三钱，不住手搅成膏，过硬加蜜，不及多煎一会，退火略冷，入冰片一钱，铅罐收藏，蕤仁霜另KT 碗搀蜜，和人乳粉二钱，擂极纯融，先入罐，然后倾膏搅匀更好。

上方蕤仁霜润燥养神，羊胆、黄连清肌退热，然四药入眼随化，纵觉一时爽快，不能去病。故必以铅丹之重着，冰片之辛烈，乃可以散秽恶而去凝留，诚不识症、不晓医，自人百点之神丹也。余游艺二十余年，某药优，某药劣，品评不一，唯此人无不赏赠以方寸，七不啻百朋之锡。曰紫金者，非比其邑，盖自喜而自重之意云。

此膏偶缺，用鸡子清小半盏，川连末一分，搅浑化，俟澄，笔尖蘸点，或人乳、白蜜蒸黄连、薄荷，又羊胆和蜜蒸稠点，世谓之“简易自然膏”，均妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八宝丹十四
  • 当前页：紫金膏十五
  • 下一页：琼玉膏十六
<<< 返回本书目录
  1. 紫金锭【方剂大全】
  2. 紫金膏【方剂大全】
  3. 紫金丹【方剂大全】
  4. 紫金莲【中药大全】
  5. 紫金丹《苏沈良方》
  6. 紫金龙【中药大全】
  7. 紫金丹《扁鹊心书》
  8. 紫金牛《本草纲目》完整版
  9. 紫金标【中药大全】
  10. 紫金牛【中药大全】
  11. 紫藿香【中药大全】
  12. 紫金牛根【中药大全】
  13. 紫花鱼灯草【中药大全】
  14. 紫金皮《滇南本草》
  15. 紫花一炷香【中药大全】
  16. 紫金皮【中药大全】
  17. 紫花卫矛【中药大全】
  18. 紫金皮散【方剂大全】
  19. 紫花络石【中药大全】
  20. 紫金沙【中药大全】
  21. 紫花苣苔【中药大全】
  22. 紫金砂【中药大全】
  23. 紫花景天【中药大全】
  24. 紫金藤《本草纲目》完整版
  25. 紫花堇菜【中药大全】
  26. 紫金丸【方剂大全】
  27. 紫花芥子【中药大全】
  28. 紫金血藤【中药大全】
  29. 紫花芥【中药大全】
  30. 紫堇《本草纲目》完整版
  1. 紫金膏《目经大成》
  2. 紫金锭好《仁术便览》
  3. 紫金膏《博济方》
  4. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》
  5. 紫金膏《博济方》
  6. 紫金锭《外科全生集》
  7. 紫金牛《证类本草》
  8. 紫金锭《仁术便览》
  9. 紫金皮《滇南本草》
  10. 紫金锭《仁术便览》
  11. 紫金散《冯氏锦囊秘录》
  12. 紫金锭《仁术便览》
  13. 紫金霜《博济方》
  14. 紫金锭《仁术便览》
  15. 紫金藤《证类本草》
  16. 紫金锭《仁术便览》
  17. 紫金丸《妇人大全良方》
  18. 紫金锭《仁术便览》
  19. 紫金丸《明目至宝》
  20. 紫金锭《仁术便览》
  21. 紫堇《证类本草》
  22. 紫金锭《仁术便览》
  23. 紫荆《本草纲目》
  24. 紫金锭《外科理例》
  25. 紫荆《本草图经》
  26. 紫金丹《普济本事方》
  27. 紫荆花茶《茶饮保健》
  28. 紫金丹《普济本事方》
  29. 紫荆木《本草衍义》
  30. 紫金丹《普济本事方》
  31. 紫荆木《证类本草》


琼玉膏_《目经大成》_中医五官_【岐黄之术】

琼玉膏十六

琼玉膏十六

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂、花蕊石、卢甘石、轻粉俱细研飞，各五钱，象皮略炙研粉，乳香、没药各三钱，冰片二钱，麝一钱，黄蜡、白蜡各一两，麻油四两。先将麻油煎沸，次入黄白蜡，次乳没，次三石，退火，下轻粉、象皮，待冷入片、麝，研匀。过硬加熟猪油。治一应疮疡，日久溃烂，不生肌，不合口，神效。

经曰∶气伤痛，形伤肿。又曰∶先痛而后肿，气伤形也。先肿而后痛，形伤气也。凡人毒发肿痛，责以形气两伤。然在皮肤某经某络，外可直指，投药刻期能愈。故是科分道扬镳，在处不乏人。今曰日久溃腐，及大病已除，只肌冷湿淫，未易敛口，爰用石脂、甘石、花蕊、轻粉解毒以除湿，乳香、没药、冰、麝、麻油温肌以行湿，象皮、黄白蜡固卫以止湿，如此日换一纸，不数旬准痊。

上方本外科收功善后之药，录入本经，盖夹拳毛痂落，涂脸上能灭瘢，及因毒漏睛、痰核，砭灸皮烂，久久而不愈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金膏十五
  • 当前页：琼玉膏十六
  • 下一页：景云根十七
<<< 返回本书目录
  1. 琼玉膏《洪氏集验方》
  2. 琼玉膏【方剂大全】
  3. 琼玉膏《保健药膳》
  4. 琼越线蕨【中药大全】
  5. 琼液散【方剂大全】
  6. 琼枝【中药大全】
  7. 琼液膏【方剂大全】
  8. 琼脂膏【方剂大全】
  9. 琼瑶真人治病手法歌《针灸神书》
  10. 琼珠膏【方剂大全】
  11. 琼瑶真人治病手法歌《针灸神书》
  12. 琼珠散【方剂大全】
  13. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  14. 丘脑出血【疾病症状】
  15. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  16. 丘脑下部损害【疾病症状】
  17. 琼瑶真人三百六十号总括《针灸神书》
  18. 丘脑下部损伤【疾病大全】
  19. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  20. 丘太守令侄筋痿（有发明）《孙文垣医案》
  21. 琼瑶真人汗吐下三法《针灸神书》
  22. 丘墟穴【下肢外侧穴位】
  23. 琼瑶真人避瘟毒传染法《针灸神书》
  24. 丘真人呼吸歌《陆地仙经》
  25. 琼瑶神针书定生死之法千金不传《针灸神书》
  26. 丘疹【疾病症状】
  27. 琼瑶男女针法答问《针灸神书》
  28. 丘疹坏死性结核疹【疾病大全】
  29. 琼瑶讲论五脏答问《针灸神书》
  30. 丘疹性痤疮【疾病症状】
  1. 琼玉膏《目经大成》
  2. 琼玉膏《冯氏锦囊秘录》
  3. 琼玉膏《医方考》
  4. 琼玉膏《医宗金鉴》
  5. 琼玉膏《医方论》
  6. 琼玉膏《洪氏集验方》
  7. 琼玉膏《时方歌括》
  8. 琼玉膏《时病论歌括新编》
  9. 琼玉青《删补名医方论》
  10. 琼玉膏《保健药膳》
  11. 琼脂聚糖小珠《医院药学》
  12. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  13. 丘xx《中医词典》
  14. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  15. 丘处机《中医词典》
  16. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  17. 丘古则《中医词典》
  18. 琼瑶真人三百六十号总括《针灸神书》
  19. 丘珏《中医词典》
  20. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  21. 丘浚《中医词典》
  22. 琼瑶真人避瘟毒传染法《针灸神书》
  23. 丘脑《生理学》
  24. 琼瑶真人《中医词典》
  25. 丘太守令侄筋痿（有发明）《孙文垣医案》
  26. 琼瑶神针书定生死之法千金不传《针灸神书》
  27. 丘希彭《中医词典》
  28. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  29. 丘墟《针灸大成》
  30. 琼瑶七星针二百七十四法《针灸神书》
  31. 丘墟《中医词典》


景云根_《目经大成》_中医五官_【岐黄之术】

景云根十七

景云根十七

  • 上一页
  • 目录
  • 相关
  • 下一页

水银、牙硝、白矾各一两，将硝矾研细，置锅内，轻轻放水银于中央，青瓷碗覆盖，上镇以重器，用 过石膏八两，研筛，醋调略湿，傍碗口周遭填实，勿令泄气，然后打叠炭火，好生安顿炉上，听火自红，稍烬加炭急鼓，觉锅与碗热甚，去上压之器，泻火于碗HT 干二三次住火，其药上升成丹。

上丹世呼三仙，能办理者亦众，但火候升打不同，故奏效微有迟速，颜色亦红黄不等。解毒收湿，推陈致新，用涂拳毛、夹落溃腐，及漏睛、烂弦、因毒等症，雅有神通。谨遵前法烹炼，丹成精光夺目，肯降以治疮疡，功不在专医之下。乃更其名曰景云根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼玉膏十六
  • 当前页：景云根十七
  • 下一页：封睑六神饼十八
<<< 返回本书目录
  1. 景天涂方【方剂大全】
  2. 净府散【方剂大全】
  3. 景天三七根【中药大全】
  4. 净腑汤【方剂大全】
  5. 景天三七【中药大全】
  6. 净固散【方剂大全】
  7. 景天花散【方剂大全】
  8. 净固丸【方剂大全】
  9. 景天花【中药大全】
  10. 净肌散【方剂大全】
  11. 景天【中药大全】
  12. 净肌汤【方剂大全】
  13. 景天《本草纲目》图文版
  14. 净连汤【方剂大全】
  15. 景天《证类本草》
  16. 净脓汤【方剂大全】
  17. 景天《药笼小品》
  18. 净容散【方剂大全】
  19. 景天《本草图经》
  20. 净神丸【方剂大全】
  21. 景天《本草乘雅半偈》
  22. 净水膏【方剂大全】
  23. 景天《本草纲目》完整版
  24. 净心散【方剂大全】
  25. 颈椎椎体楔形压缩骨折【疾病大全】
  26. 净液汤【方剂大全】
  27. 颈椎椎节已有明显退行性变【疾病症状】
  28. 胫部《外科大成》
  29. 颈椎椎管狭窄症【疾病大全】
  30. 胫部《外科心法要诀》
  1. 景云根《目经大成》
  2. 景岳木贼煎《时病论歌括新编》
  3. 净府《中医词典》
  4. 景岳六安煎《时病论歌括新编》
  5. 净固丸《儒门事亲》
  6. 景天《本草图经》
  7. 净水器的使用《家庭医学百科·预防保健篇》
  8. 景天《本草乘雅半偈》
  9. 净银花《本草害利》
  10. 景天《药性切用》
  11. 胫（jìng竞）《中医词典》
  12. 景天《本草分经》
  13. 胫部《外科大成》
  14. 景天《名医别录》
  15. 胫部证治（计十一证）《外科证治全书》
  16. 景天《得配本草》
  17. 胫疮《奇效简便良方》
  18. 景天《本草从新》
  19. 胫腓骨骨干骨折《骨科学》
  20. 景天《本经逢原》
  21. 胫腓骨骨折《家庭医学百科-医疗康复篇》
  22. 景天《证类本草》
  23. 胫骨《中医词典》
  24. 景天《医学入门》
  25. 胫后神经痛《默克家庭诊疗手册》
  26. 景天《冯氏锦囊秘录》
  27. 胫疽《中医词典》
  28. 景天《本草蒙筌》
  29. 胫疽《证治准绳·疡医》
  30. 景天《本草衍义》
  31. 胫疽门主论《疡医大全》


封睑六神饼_《目经大成》_中医五官_【岐黄之术】

封睑六神饼十八

封睑六神饼十八

  • 上一页
  • 目录
  • 相关
  • 下一页

芙蓉花，如无，根、叶亦好。土郁金--黄花菜根梢所着之子，生地黄新锄出地的，干者不中用。三味俱洗净，摊爽，川贝母、杏仁去皮，赤小豆留皮，三物俱用竹沥浸透，合上六味，各等分，杵如泥，敷胞上下，留中一缝通气，昼夜三换。稍松能开，如法再敷一日不妨。无竹沥以苦参浓煎滤汁，合生蜜擂，亦佳。

肉轮肿如杯覆、蚌合，气焰蒸蒸，炙手可热，此脾胃积热，亢阳上侮肝胆，所谓土木交战，上逼空窍，故发现两胞，最险而恶之症。一二日不消则障起，三四日睛必坏，五六日不可为矣。急以生地、芙蓉花、土郁金清其肌表，表解则毒散；杏仁、贝母、赤小豆疏其壅塞，塞通则血行；竹沥之用，总以实火上炎，助六神镇压邪祟云尔。病势稍退，攀睛审视，风轮既败无庸议，否则，外施砭针而内洁脏腑，未必无功。

或谓肿毒宜火泄于外，敷则逼而内攻，似不合理。曰∶眼目不比痈疽，肿满喜其溃腐，蚌合、杯覆阳亢无极，不敷以遏其势，风轮绝难保全。然症非是，谬以草药蜜封，速其盲矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：景云根十七
  • 当前页：封睑六神饼十八
  • 下一页：洗眼及时雨十九
<<< 返回本书目录
  1. 封裹虎骨膏【方剂大全】
  2. 封口金疮药【方剂大全】
  3. 封闭群动物的特点及应用《实验动物科学》
  4. 封口药【方剂大全】
  5. 封《本草纲目》完整版
  6. 封脐艾【方剂大全】
  7. 枫叶风《喉科秘诀》
  8. 封脐丹【方剂大全】
  9. 枫杨【中药大全】
  10. 封脐膏《毓麟验方》
  11. 枫香脂丸【方剂大全】
  12. 封脐膏【方剂大全】
  13. 枫香脂膏【方剂大全】
  14. 封脐固阳膏【方剂大全】
  15. 枫香脂【中药大全】
  16. 封脐散【方剂大全】
  17. 枫香脂《本草纲目》图文版
  18. 封脐丸【方剂大全】
  19. 枫香脂《证类本草》
  20. 封脐雄鼠粪散【方剂大全】
  21. 枫香脂《本草纲目》完整版
  22. 封塞《冯氏锦囊秘录》
  23. 枫香洗汤【方剂大全】
  24. 封髓丹【方剂大全】
  25. 枫香丸【方剂大全】
  26. 封囟《洪氏集验方》
  27. 枫香汤【方剂大全】
  28. 封囟散【方剂大全】
  29. 枫香树叶【中药大全】
  30. 疯斑《经验丹方汇编》
  1. 封睑六神饼《目经大成》
  2. 封华《名医别录》
  3. 封金匮《中医词典》
  4. 封华《新修本草》
  5. 封君达《中医词典》
  6. 封华《千金翼方》
  7. 封炉《中医词典》
  8. 封花《证类本草》
  9. 封脐艾《中医词典》
  10. 封固剂《实用免疫细胞与核酸》
  11. 封脐膏《毓麟验方》
  12. 封固《中医词典》
  13. 封塞《冯氏锦囊秘录》
  14. 封囱法《万氏秘传片玉心书》
  15. 封石《千金翼方》
  16. 封藏之本《中医词典》
  17. 封石《新修本草》
  18. 封藏失职《中医词典》
  19. 封石《证类本草》
  20. 封藏失职《中医名词词典》
  21. 封石《名医别录》
  22. 封藏《中医词典》
  23. 封髓丹《医宗金鉴》
  24. 封闭群动物的应用《实验动物科学》
  25. 封髓丹《删补名医方论》
  26. 封闭群动物的交配方式《实验动物科学》
  27. 封髓丹《时方歌括》
  28. 封闭群的分类《实验动物科学》
  29. 封囟《洪氏集验方》
  30. 枫子膏方《外科全生集》
  31. 封眼法《中医词典》


洗眼及时雨_《目经大成》_中医五官_【岐黄之术】

洗眼及时雨十九

洗眼及时雨十九

  • 上一页
  • 目录
  • 相关
  • 下一页

青盐、朴硝、胆矾、铜青、荆芥穗、薄荷叶、细辛、黄连、黄柏、月石，煎汤一罐，载熏载洗，症暴者轻，轻者徐瘥。

本经点眼之药各有专责，煎汤熏洗，只消风、退火、除湿足矣。故古人不立方，或问百物皆药，毕竟何者为最？曰∶质轻而气味辛香者则消风，荆芥、薄荷、细辛是也；久风能热，始痒继痛，须佐以黄连，黄柏。质重性味咸寒者则泻火，青盐、朴硝、硼砂是也；火载液上出，既眵且泪，收以胆矾、铜青。或唯唯既而曰∶即此是方，请笔乘以嘉惠来学，因附于卷末。

方之妙，更有神捷而不可解者，如疔疮、杨梅疮，能毁形致命，只粪蛆一合，长流水濯净，醋研敷，立退。

寒冬无有，谷虫捣末，醋调涂亦可。

恶疮不拘位数，年久溃腐，任好丹、膏不能洽，生南星数枚，米醋一升，瓦罐 熟，热气熏蒸，久久则肉腐者去，赤者白，口大渐小，深渐满。至再、至三，脓干痂结，不药而愈。

妇人痨瘵垂死，名医束手无策，挖金樱子兜削皮， 乌肉母鸡，取汤频饮，费不四五只徐起。

井中苔毛一 ，杂生米擂融，冷泉水调服，解砒霜毒。

老鼠子未生毛获得，采野苎叶及古棺内锻石等分，同捣烂阴干，治金木重伤，血出不止。

已上五方，本治杂症，编入目经似无谓。然得来不易，所救人指不胜屈，是亦悬壶一助，附卷末何害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：封睑六神饼十八
  • 当前页：洗眼及时雨十九
  • 下一页：甲午中秋后一日书事
<<< 返回本书目录
  1. 洗癣方【方剂大全】
  2. 洗眼秦皮汤【方剂大全】
  3. 洗心汤【方剂大全】
  4. 洗眼汤【方剂大全】
  5. 洗心散【方剂大全】
  6. 洗眼仙方《宁坤秘籍》
  7. 洗头风《扁鹊心书》
  8. 洗眼紫金膏【方剂大全】
  9. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  10. 洗罨《洗冤集录》
  11. 洗髓经总义《达摩洗髓易筋经》
  12. 洗药方【方剂大全】
  13. 洗髓丹《医学衷中参西录》
  14. 洗浴论《小儿卫生总微论方》
  15. 洗手足水《本草纲目》图文版
  16. 洗澡药【方剂大全】
  17. 洗手足水《本草纲目》完整版
  18. 洗痔疮【中药主治】
  19. 洗手荣筋方【方剂大全】
  20. 洗痔枳壳汤【方剂大全】
  21. 洗面玉容方【方剂大全】
  22. 徙薪饮【方剂大全】
  23. 洗面药方《外台秘要》
  24. 徙薪饮（新方）《虚损启微》
  25. 洗面香皂丸【方剂大全】
  26. 喜汗《小儿药证直诀》
  27. 洗灸疮《针灸聚英》
  28. 喜汗《幼幼新书》
  29. 洗灸疮《古今医统大全》
  30. 喜讲秽语【疾病症状】
  1. 洗眼及时雨《目经大成》
  2. 洗眼黄连散《儒门事亲》
  3. 洗眼奇方《奇效简便良方》
  4. 洗眼复明《奇方类编》
  5. 洗眼神方《冯氏锦囊秘录》
  6. 洗眼方《奇方类编》
  7. 洗眼汤《备急千金要方》
  8. 洗眼方《仁术便览》
  9. 洗眼汤《备急千金要方》
  10. 洗眼方《急救广生集》
  11. 洗眼仙方《宁坤秘籍》
  12. 洗眼法《中医词典》
  13. 洗眼药《古今医统大全》
  14. 洗心散《明目至宝》
  15. 洗眼药《审视瑶函》
  16. 洗心散《万氏秘传片玉心书》
  17. 洗眼药《是斋百一选方》
  18. 洗心散《仁术便览》
  19. 洗眼紫金膏《太平惠民和剂局方》
  20. 洗心散《太平惠民和剂局方》
  21. 洗罨《洗冤集录》
  22. 洗心散《三因极一病证方论》
  23. 洗杨梅疮药方《冯氏锦囊秘录》
  24. 洗心《明目至宝》
  25. 洗药《正体类要》
  26. 洗胃术《现代院外急救手册》
  27. 洗药《古今医统大全》
  28. 洗头明眼方《博济方》
  29. 洗药方《冯氏锦囊秘录》
  30. 洗头风《扁鹊心书》
  31. 洗油法《是斋百一选方》


甲午中秋后一日书事_《目经大成》_中医五官_【岐黄之术】

甲午中秋后一日书事

甲午中秋后一日书事

  • 上一页
  • 目录
  • 相关
  • 下一页

（有小序）

岁已酉，余年二十六，得是术于江夏。思坊刻缺谬良多，欲编一善本，授嗣子开瞽医医，至辛酉草草成卷帙。

见者面谀腹诽，乃披沙拣金，博采详说，又越十数寒暑，稿四易，书始定。苦饥躯无暇缮写。今五月初，客钟贤石竹居，馆既精洁，心益清宁，取全集录而装好。客散睡余，随意展玩，觉书味与茶甘俱永。不惭大言曰∶观止矣，可以启迪后人矣。因诗以志喜∶艺游无泽惠中原，笔乘经书数万言。妙理存存通大易，生机隐隐见贞元。敢期姓字留天地，合有清芬及子孙。

后学勿嫌吾道小，活人功可国医论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗眼及时雨十九
  • 当前页：甲午中秋后一日书事
  • 下一页：童跋
<<< 返回本书目录
  1. 甲午中秋后一日书事《目经大成》
  2. 甲下出血【疾病症状】
  3. 甲午岁图《圣济总录》
  4. 甲下外生骨疣【疾病大全】
  5. 甲胎蛋白增高【疾病症状】
  6. 甲香《雷公炮炙论》
  7. 甲胎蛋白增高【疾病症状】
  8. 甲香《证类本草》
  9. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  10. 甲香【中药大全】
  11. 甲身凹沟【疾病症状】
  12. 甲香散【方剂大全】
  13. 甲申岁图《圣济总录》
  14. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  15. 甲内型甲真菌病【疾病大全】
  16. 甲型H1N1流感【疾病大全】
  17. 甲瘤汤【方剂大全】
  18. 甲型病毒性肝炎【疾病大全】
  19. 甲良性肿瘤【疾病大全】
  20. 甲型肝炎【疾病大全】
  21. 甲亢性心脏病【疾病大全】
  22. 甲型肝炎病毒《医学微生物学》
  23. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  24. 甲戌岁图《圣济总录》
  25. 甲亢效方当归六黄汤《三十年临证经验集》
  26. 甲癣《家庭医学百科-医疗康复篇》
  27. 甲亢危象【疾病症状】
  28. 甲乙饼【方剂大全】
  29. 甲亢面容【疾病症状】
  30. 甲乙二方论《增订十药神书》
  1. 甲午中秋后一日书事《目经大成》
  2. 甲午岁图《圣济总录》
  3. 甲相先兆《中医疾病预测》
  4. 甲胎蛋白《实用免疫细胞与核酸》
  5. 甲香《雷公炮炙论》
  6. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  7. 甲香《千金翼方》
  8. 甲申岁图《圣济总录》
  9. 甲香《新修本草》
  10. 甲日 甲与己合《普济方·针灸》
  11. 甲香《海药本草》
  12. 甲片《本草便读》
  13. 甲香《本草衍义》
  14. 甲氯芬酯《药理学》
  15. 甲香《证类本草》
  16. 甲亢效方当归六黄汤《三十年临证经验集》
  17. 甲香《增广和剂局方药性总论》
  18. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  19. 甲硝唑《药理学》
  20. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  21. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  22. 甲疽延烂《奇方类编》
  23. 甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）《常用化验值及意义》
  24. 甲疽延烂《急救广生集》
  25. 甲戌岁图《圣济总录》
  26. 甲疽嵌甲《医学纲目》
  27. 甲癣《家庭医学百科-医疗康复篇》
  28. 甲疽脓血《回生集》
  29. 甲氧苄啶《药理学》
  30. 甲疽秘方《华佗神方》
  31. 甲氧氯普胺《药理学》


童跋_《目经大成》_中医五官_【岐黄之术】

童跋

童跋

  • 上一页
  • 目录
  • 相关
  • 下一页

上濉川黄先生笔乘《目经》三卷，证治具备，方注加详，名固专家，实医贯也。且文词隽爽，老妪能解。凡吉凶悔吝，有关性命者，莫不谆谆劝戒。而异端伪学，辟之尤力，不啻等身。风雅兼赞，翼名教者也。或谓先生丰神英俊，肝胆澄彻，故能高出手眼，勘入性灵。清液读之，恍若重离之照，上下昭明，化溥仁风，飘荡遐迩，医教其兴欤。或谓先生里居裕如，卓荦好奇，技学九 ，无所短长，乃博极群书，造成绝艺。自序培风山人一段，盖子虚耳。皆知其然，不知其所以然也。方今风会日新，而士习日下，知名之子不过留心帖括，博科名，收利录云耳。求其体皇仁，恤民生，行世既运，树德无穷，代有几人！先生其勇以自立，特藉此而发其所寄乎。高山在望，仰止兴思，伊芳人岂独移我情哉。敦不敏，谨受斯业，谅先生古道照人，将更阐其元秘，不特 于纸上成言已也。

杉阳门人童德敦百拜跋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲午中秋后一日书事
  • 当前页：童跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 童跋《目经大成》
  2. 童便《本草从新》
  3. 铜中毒引起的溶血性贫血【疾病大全】
  4. 童便《药笼小品》
  5. 铜线草【中药大全】
  6. 童便（秋石）《本草新编》
  7. 铜线草《滇南本草》
  8. 童痨《儿科萃精》
  9. 铜苋菜【中药大全】
  10. 童年情绪障碍【疾病大全】
  11. 铜人指要赋《针灸聚英》
  12. 童年社会功能障碍【疾病大全】
  13. 铜人指要赋《古今医统大全》
  14. 童尿《本草易读》
  15. 铜人针灸经序《普济方·针灸》
  16. 童女交接他物伤方《外台秘要》
  17. 铜青《本草纲目》图文版
  18. 童损《张聿青医案》
  19. 铜青《证类本草》
  20. 童序《本草备要》
  21. 铜青《本草择要纲目》
  22. 童样痴呆【疾病症状】
  23. 铜青《本草纲目》完整版
  24. 童真丸【方剂大全】
  25. 铜钱细辛【中药大全】
  26. 酮尿【疾病症状】
  27. 铜钱麻黄【中药大全】
  28. 酮症酸中毒【疾病症状】
  29. 铜钱菌【中药大全】
  30. 瞳孔变白【疾病症状】
  1. 童跋《目经大成》
  2. 铜中毒《中医词典》
  3. 童便《药笼小品》
  4. 铜针《中医词典》
  5. 童便《本草备要》
  6. 铜线草《滇南本草》
  7. 童便《冯氏锦囊秘录》
  8. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  9. 童便《本草求真》
  10. 铜铁入骨《奇效简便良方》
  11. 童便《本草从新》
  12. 铜痧《中医词典》
  13. 童便《医方考》
  14. 铜人指要赋《针灸聚英》
  15. 童便《得配本草》
  16. 铜人指要赋《古今医统大全》
  17. 童便《本草分经》
  18. 铜人针灸经序《普济方·针灸》
  19. 童便《本草撮要》
  20. 铜人《中医词典》
  21. 童便《药性切用》
  22. 铜青 铜绿《医学入门》
  23. 童便（秋石）《本草新编》
  24. 铜青《药性切用》
  25. 童春茶《茶饮保健》
  26. 铜青《外科全生集》
  27. 童劳《友渔斋医话》
  28. 铜青《本草撮要》
  29. 童痨《中医词典》
  30. 铜青《本草择要纲目》
  31. 童痨《友渔斋医话》


《目经大成》

  • 黄庭镜草成此书，此后四易其稿，但未付梓。弟子邓学礼得悉此书后于嘉庆十年刊行（公元1741）
  • 序
  • 校刊目经大成序
  • 魏序
  • 李序
  • 兄序
  • 自序
  • 卷首
    • 脏腑表里三阳三阴轮廓贯通（图缺）
    • 五运之图（图缺）
    • 六气之图（图缺）
    • 五轮主属形图（图缺）
    • 五轮定位形图（图缺）
    • 八廓定位形图（图缺）
    • 八廓分属形图（图缺）
    • 开导前面针穴图（图缺）
    • 开导背面针穴图（图缺）
    • 太极阴阳动静致病图（图缺）
    • 针割钩烙图式（图缺）
    • 针割钩烙用法（图缺）
  • 卷之一
    • 五轮
    • 八廓
    • 内景图说
    • 十二经经络贯通气血并手厥阴、手少阳改错
    • 六腑三焦辨
    • 运气正误
    • 五行存疑
    • 血气体用说
    • 情气从召说
    • 乙癸同源说
    • 水火说赞
    • 治效异同对
    • 暑火燥热异同论
    • 头风
    • 治病必求其本论
    • 五脏苦欲补泻解
    • 品药制方治病解
    • 点服之药用须适宜说
    • 制药用药论
    • 辨病治病疑难说
    • 开导
    • 钩割针烙
    • 五行邪正致病暨虚实传染统论
    • 证治语略
    • 目不专重诊脉论
    • 诊不专主寸关尺议
    • 脉经题要
    • 平人脉诀
    • 死脉
    • 诸脉喜忌
    • 小儿纹验
    • 增易景岳补、和、攻、散、寒、热、固、因八阵小引
    • 眼不医不瞎辨
    • 眼不医不瞎论
    • 立案式
    • 贤不荐医辨
    • 信巫不信医论
    • 行方志圆心小胆大解
    • 人情论
    • 勿药元诠
  • 卷之二
  • 卷之二\十二因
    • 因风一
    • 因寒二
    • 因暑三
    • 因湿四
    • 因厥郁五
    • 因毒六
    • 因疟七
    • 因胎产八
    • 因痘疹九
    • 因疳积十
    • 因他十一
    • 无因而因十二
  • 卷之二\八十一证
    • 天行气运一
    • 暴风客热二
    • 火胀大头三
    • 大小雷头风四
    • 左右偏头风五
    • 阴阳邪风六
    • 辘轳自转七
    • 瞳神反背八
    • 春水扬波九
    • 鱼睛不夜十
    • 凝脂翳变十一
    • 星月翳蚀十二
    • 花白翳陷十三
    • 蟹睛横出十四
    • 长虹贯日十五
    • 彩云捧日十六
    • 目血十七
    • 瘀血灌睛十八
    • 垂帘障十九
    • 白膜蔽睛二十
    • 聚星障二十一
    • 目疡二十二
    • 黄液上冲二十三
    • 五色疡二十四
    • 睛漏二十五
    • 帏赤烂二十六
    • 目二十七
    • 悬球二十八
    • 覆杯二十九
    • 蚌合三十
    • 肉攀睛三十一
    • 鸡冠蚬肉三十二
    • 鱼子石榴三十三
    • 椒粟三十四
    • 痰核三十五
    • 倒睫三十六
    • 皮急三十七
    • 睑三十八
    • 地倾三十九
    • 眵泪不禁四十
    • 气轮枯落四十一
    • 黑白通四十二
    • 气胀四十三
    • 血翳包睛四十四
    • 火天夺日四十五
    • 流金凌木四十六
    • 天气昏黄四十七
    • 迎风落泪四十八
    • 无时泪下四十九
    • 瞳神散大五十
    • 瞳神缩小五十一
    • 近视五十二
    • 远视五十三
    • 神水变色五十四
    • 神气枯瘁五十五
    • 阴风障五十六
    • 内障五十七
    • 时复五十八
    • 逆顺障五十九
    • 混睛障六十
    • 浮萍障六十一
    • 黑翳如珠六十二
    • 物损真睛六十三
    • 飞尘眯目六十四
    • 睑废六十五
    • 风引斜六十六
    • 睛凸六十七
    • 疔翳六十八
    • 气翳六十九
    • 暴盲七十
    • 偃月障七十一
    • 瞳神欹侧七十二
    • 天旋七十三
    • 阴阳圈七十四
    • 冰壶秋月七十五
    • 虚潭呈月七十六
    • 醢螺出壳七十七
    • 剑横秋水七十八
    • 玛瑙内伤七十九
    • 青盲八十
    • 五风变八十一
  • 卷之二\似因非症
    • 怕热羞明一
    • 干涩昏花二
    • 目痛三
    • 目痒四
    • 视惑五
    • 妄见六
    • 电光夜照七
    • 目晕八
  • 卷之三
    • 补阵
      • 四君子汤一
      • 四物汤二
      • 八珍汤三
      • 十全大补汤四
      • 人参养荣汤五
      • 补中益气汤六
      • 调中益气汤七
      • 全真一气汤八
      • 龟鹿二仙胶九
      • 八味肾气丸十
      • 六味丸十一
      • 加减八味丸十二
      • 金匮肾气丸十三
      • 大补丸煎十四
      • 左右合归丸十五
      • 参苓白术散十六
      • 异功散十七
      • 独参汤十八
      • 归六一汤十九
      • 花果合欢丸二十
      • 胃风汤二十一
      • 既济丸二十二
      • 还睛夜光丸二十三
      • 全真散二十四
      • 助阳活血汤二十五
      • 冲和养正汤二十六
      • 益气聪明汤二十七
      • 都气益阴丸二十八
      • 滋阴地黄丸二十九
      • 补阳汤三十
      • 人参补胃汤三十一
      • 艾人理血汤三十二
      • 补心丹三十三
      • 瑞竹堂四神丸三十四
      • 养心汤三十五
      • 又方三十六
      • 生脉散三十七
      • 归脾汤三十八
      • 七福饮三十九
      • 补肺汤四十
      • 还少丹四十一
      • 驻景丸四十二
      • 十味益营煎四十三
      • 平气和衷汤四十四
      • 助脾蜜饼子四十五
    • 和阵
      • 人参固本丸一
      • 逍遥散二
      • 羚犀逍遥散三
      • 神效黄汤四
      • 越鞠丸五
      • 葛花解酲汤六
      • 茶调疏肝散七
      • 藿香正气散八
      • 二陈汤九
      • 香苏散十
      • 芎苏饮十一
      • 参苏饮十二
      • 疏风养荣汤十三
      • 救睛散十四
      • 黑神散十五
      • 紫泥金十六
      • 拨云丹十七
      • 正容汤十八
      • 又方十九
      • 杞菊饮二十
      • 青州白丸子二十一
      • 益黄散二十二
      • 升阳益胃汤二十三
      • 培元散二十四
      • 保和丸二十五
      • 七味白术散二十六
      • 橘皮竹茹汤二十七
      • 生熟地黄饮二十八
      • 小柴胡汤二十九
      • 清镇汤三十
      • 扶桑丸三十一
      • 参麦自然饮三十二
      • 黄连汤三十三
    • 寒阵
      • 抑阳酒调散一
      • 九味芦荟丸二
      • 又方三
      • 芍药清肝散四
      • 三黄祛热煎五
      • 消凝行经散六
      • 防风散结汤七
      • 竹叶泻经汤八
      • 逐客饮九
      • 抑青丸十
      • 普济消毒饮十一
      • 八正散十二
      • 双解散十三
      • 黄连解毒汤十四
      • 龙胆泻肝汤十五
      • 左金丸十六
      • 凉膈散十七
      • 泻青丸十八
      • 泻黄散十九
      • 导赤散二十
      • 导赤各半汤二十一
      • 泻白散二十二
      • 治金煎二十三
      • 竹叶石膏汤二十四
      • 人参白虎汤二十五
      • 犀角地黄汤二十六
      • 清胃散二十七
      • 清气化痰丸二十八
      • 当归龙荟丸二十九
      • 消渴方三十
      • 清燥汤三十一
      • 秦艽鳖甲散三十二
      • 四生饮三十三
      • 导阴煎三十四
      • 通关丸三十五
      • 酒煮大黄丸三十六
      • 七制香附丸三十七
    • 热阵
      • 理中汤一
      • 理阴煎二
      • 扶阳助胃汤三
      • 九转丹四
      • 春阳回令丸五
      • 白通汤六
      • 八物回生饮七
      • 人参复脉汤八
      • 真武汤九
      • 小建中汤十
      • 大建中汤十一
      • 十四味建中汤十二
      • 治中宣化丸十三
      • 四神丸十四
      • 冲和养胃汤十五
      • 吴茱萸汤十六
      • 四逆汤十七
      • 温经益元散十八
      • 菊花茶调散十九
    • 攻阵
      • 通气利中丸一
      • 大柴胡汤二
      • 调胃承气汤三
      • 小承气汤四
      • 大承气汤五
      • 十枣汤六
      • 三花神丸七
      • 舟车丸八
      • 清毒逐瘀汤九
      • 麦煎散十
      • 抵当汤十一
      • 通幽丸十二
      • 瘵疾丸十三
      • 滚痰丸十四
      • 栀子豉汤十五
      • 蜜胆导法十六
      • 接汗法十七
      • 倒仓法十八
      • 分珠散十九
    • 散阵
      • 胜风汤一
      • 珠珀镇惊丸二
      • 独活寄生汤三
      • 升阳除湿汤四
      • 地黄饮子五
      • 人参败毒散六
      • 二术胜湿汤七
      • 消风活血汤八
      • 省风汤九
      • 小续命汤十
      • 大秦艽汤十一
      • 桂枝汤十二
      • 麻黄汤十三
      • 小青龙汤十四
      • 大青龙汤十五
      • 升麻葛根汤十六
      • 柴葛解肌汤十七
      • 三友丸十八
      • 九味羌活汤十九
      • 清空散二十
      • 十神汤二十一
      • 胃风汤二十二
      • 麻桂饮二十三
      • 大温中饮二十四
      • 神应散二十五
      • 升阳散火汤二十六
      • 黄防风汤熏蒸法二十七
      • 艾葱熨法二十八
      • 通天散二十九
    • 固阵
      • 玉屏风散一
      • 百合固金汤二
      • 妙香散三
      • 加减巩堤丸四
      • 大补黄汤五
      • 当归六黄汤六
      • 宁志丸七
      • 秘真丸八
      • 二气左归丸九
      • 九仙丸十
      • 金锁固元丸十一
      • 白菊清金散十二
      • 养阴清燥汤十三
    • 因阵
      • 保婴丸一
      • 六一散二
      • 十味香薷饮三
      • 清暑益气汤四
      • 又方五
      • 保胎流气饮六
      • 蜡子丸七
      • 蜡矾丸八
      • 托里消毒饮九
      • 仙方活命饮十
      • 神授卫生汤十一
      • 屠苏酒十二
      • 珠珀蜡矾丸十三
      • 内托千金散十四
      • 太乙膏十五
      • 玉红膏十六
      • 五苓散十七
      • 疏凿饮导十八
      • 大顺散十九
      • 桂苓甘露饮二十
      • 六和汤二十一
      • 羌活胜湿汤二十二
      • 平胃散二十三
      • 升消平胃散二十四
      • 升阳除湿汤二十五
      • 活血散二十六
      • 调元化毒汤二十七
      • 苏合香丸二十八
      • 抱龙丸二十九
      • 升解散三十
      • 五积散三十一
      • 天保采薇汤三十二
      • 达原饮三十三
      • 清平丸三十四
    • 诸药外治
      • 照乘珠一
      • 金茎露二
      • 胭脂雪三
      • 芙蓉镜四
      • 绛雪丹五
      • 昭容膏六
      • 元霜七
      • 霹雳火八
      • 一剑锋九
      • 飞熊丹十
      • 空青石十一
      • 夜光璧十二
      • 三制辟尘粉十三
      • 八宝丹十四
      • 紫金膏十五
      • 琼玉膏十六
      • 景云根十七
      • 封睑六神饼十八
      • 洗眼及时雨十九
  • 甲午中秋后一日书事
  • 童跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行