原序_《症因脉治》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《症因脉治》
原序
在线购买《症因脉治》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

医有五科∶曰脉，曰因，曰病，曰症，曰治。丹溪先生以病症为一，故以四字赅之，纂成一帙，名曰《脉因症治》。实为寿世之书，奈后代诸贤，不业是作，遂至散亡淹没，予所深惜。然谛思之，仍有难于宗行者，盖执脉寻因、寻症，一时殊费揣摩；不若以症为首，然后寻因之所起，脉之何象，治之何宜，则病无遁情，而药亦不至于误用也。是以古人先重望闻问，而独后于切耳。余不谅，敢窃丹溪之余语，汇成一卷，改名《症因脉治》，先辨其症，次明其因，再切其脉，据症、据因、据脉用治。庶节节可证，而法不谬施，谅必无罪于后世也。但年迈神衰，恐多疵漏，未敢授梓传世，待后之贤者，详定而行可也。

崇祯辛巳嘉平月淡香堂广野道人秦景明序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：原序
  • 下一页：沈序
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《症因脉治》
  2. 原序《本草从新》
  3. 原序《竹林女科证治》
  4. 原序《洗冤集录》
  5. 原序《麻科活人全书》
  6. 原序《重订灵兰要览》
  7. 原序《奇效简便良方》
  8. 原序《胎产秘书》
  9. 原序《经络全书》
  10. 原序《全生指迷方》
  11. 原序《增订叶评伤暑全书》
  12. 原序《敖氏伤寒金镜录》
  13. 原序《经验丹方汇编》
  14. 原序《敖氏伤寒金镜录》
  15. 原序《胎产指南》
  16. 原序《理虚元鉴》
  17. 原序《苏沈良方》
  18. 原序《增订十药神书》
  19. 原序《小儿药证直诀》
  20. 原序《集验背疽方》
  21. 原序《评注产科心法》
  22. 原序《颅囟经》
  23. 原序《博济方》
  24. 原序《经方实验录》
  25. 原序二《顾松园医镜》
  26. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  27. 原序三《顾松园医镜》
  28. 原位杂交组织化学技术的由来及发展《实用免疫细胞与核酸》
  29. 原序一《顾松园医镜》
  30. 原位杂交组织化学技术的基本方法《实用免疫细胞与核酸》
  31. 原叙《本草分经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


沈序_《症因脉治》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《症因脉治》
沈序
在线购买《症因脉治》正版书籍

沈序

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子皇士，好学多才艺，自幼博通经史，及长名重士林，惜不得志以有为。古之人进则救民，退则修己。为秦子者，独善其身可矣，然而秦子济人利物之心，不甘自弃，谓无其位而可行其志者，惟有医。于是取岐黄之要，潜心三十年，而其道甚明，遂行于世，全活者无算。不论富贵贫贱，终日孜孜，惟以救人为事，而不计利。其术工而专，奇而正，固一时之彦也。而秦子思以海内之大，后世之久，非一身之所能及，必求其可大可久，能以遍于天下，传之将来，然后乃可。发其祖景明先生所传之秘，曰《症因脉治》者，复穷搜博览，阐明而损益之，以行于世。俾行是道者，因症按脉而脉不虚索，因脉用药而药不妄投，其有功于世，不大且久乎？向以不得有为为秦子惜，今则为秦子庆矣。假使秦子者得一官效一职，不安全一乡一邑而止，其能起四海九州万亿千载之老少强弱，悉保太和，以安全于熙 之天哉？癸未冬，予以疾告归，其书适成，曾施君宇瞻及昆季葆文纹石象三诸公者，善发一家，欲跻斯民于仁寿之域。捐资将授梓，予不禁抚掌而为之序。

时康熙四十三年端阳后十日赐进士现任翰林编修同郡沈宗敬书于醉花处

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：沈序
  • 下一页：查叙
<<< 返回本书目录
  1. 沈序《症因脉治》
  2. 沈紫亮十四种癞证歌诀《疡医大全》
  3. 沈序《华佗神方》
  4. 审病《医宗金鉴》
  5. 沈晴岳先生五更耳鸣《孙文垣医案》
  6. 审病用药不拘日期《医门补要》
  7. 沈某神虚痫病治验《一得集》
  8. 审察病机无失气宜《丹溪心法》
  9. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  10. 审察病机无失气宜论《古今医统大全》
  11. 沈虹桥广文疫证《程杏轩医案》
  12. 审察苗窍《推拿抉微》
  13. 沈大官左膝肿痛不能起止《孙文垣医案》
  14. 审的歌发挥《秘传眼科龙木论》
  15. 沈大参痰饮痞满《孙文垣医案》
  16. 审方书《普济方·针灸》
  17. 沈唇疮烂方《外台秘要》
  18. 审方书《针灸资生经》
  19. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  20. 审候歌《小儿推拿广意》
  21. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  22. 审机（儿科）《冯氏锦囊秘录》
  23. 神字号玉华散《喉科秘诀》
  24. 审脉《医医小草》
  25. 神助散【方剂大全】
  26. 审内证用药《集验背疽方》
  27. 神珠将反《张氏医通》
  28. 审声（儿科）《冯氏锦囊秘录》
  29. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  30. 审天时可种不可种《儿科萃精》
  1. 沈序《症因脉治》
  2. 沈杏苑（1870-1956年）《中医词典》
  3. 沈序《华佗神方》
  4. 沈仕《中医词典》
  5. 沈又彭《中医词典》
  6. 沈晴岳先生五更耳鸣《孙文垣医案》
  7. 沈妪传方《冷庐医话》
  8. 沈谦（1669-1732年）《中医词典》
  9. 沈遇明一方《普济本事方》
  10. 沈某神虚痫病治验《一得集》
  11. 沈元凯《中医词典》
  12. 沈括（1031-1095年）《中医词典》
  13. 沈之问《中医词典》
  14. 沈巨源《中医词典》
  15. 沈志裕（?-1827年）《中医词典》
  16. 沈琎《中医词典》
  17. 沈紫亮十四种癞证歌诀《疡医大全》
  18. 沈金鳌《中医词典》
  19. 沈自南《中医词典》
  20. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  21. 审病《医宗金鉴》
  22. 沈虹桥广文疫证《程杏轩医案》
  23. 审病《幼科心法要诀》
  24. 沈好问《中医词典》
  25. 审病用药不拘日期《医门补要》
  26. 沈凤辉（?-1801年）《中医词典》
  27. 审不治病《轩岐救正论》
  28. 沈大官左膝肿痛不能起止《孙文垣医案》
  29. 审察病机无失气宜《丹溪心法》
  30. 沈大参痰饮痞满《孙文垣医案》
  31. 审察病机无失气宜论《古今医统大全》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


查叙_《症因脉治》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《症因脉治》
查叙
在线购买《症因脉治》正版书籍

查叙

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子皇士者，上海人也。少时慨然有利济天下之志，遂研精医学，而于古今方书，无不通彻。要以黄帝神农造命宗旨为指归，其临症必力穷其症之本末，与夫轻重缓急，推之至微。尝曰∶我非欲精于医也，惟期内省不疚而已。斯真仁人君子之用心者，于是声称籍甚，海昌去海邑，相距不啻四百里，而名声习闻，如比屋然。非实大者而能如是耶？余向也奔走四方，深以不得面承请教为怅。自壬午冬，膺特简日侍内廷，盖益绝远当世之士云。然秦子者，实益大，声益洪，四方贤士大夫闻风远迎者日益众。乙酉春赴嘉禾之请，接临敝邑，起沉 者不计算，名益贯盈于耳。因念古者学成名立，必手定一书，以公于世，今以秦子之学如是。之名如是，使无所传以公于世，古之利济天下者不如是，至季冬单升陈子来入春闱，会家人持方书数卷，名曰《症因脉治》，约五六百帙。进阅之，乃秦子皇士之所着也。分门别类，无不本末兼举，轻重缓急之得宜，直令读者据其书，自无不至于神而臻于化，人人皆可造命者。

既而宇瞻及仲季诸公，捐金镌刻，以公世用。固请序于余，以弁其简端。余不禁跃然大喜，以为秦子于利济天下之志，庶几能垂无穷矣。 诸君光被天下后世之功，且与余公于世之意

康熙乙酉除夕赐进士出身现任翰林院编修通家弟查慎行书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沈序
  • 当前页：查叙
  • 下一页：自序
<<< 返回本书目录
  1. 查叙《症因脉治》
  2. 搽鼻去红方【方剂大全】
  3. 查序《景岳全书》
  4. 搽大风癞药方【方剂大全】
  5. 查糖散【方剂大全】
  6. 搽黄药粉【方剂大全】
  7. 查苏汤【方剂大全】
  8. 搽绿药粉【方剂大全】
  9. 查术膏【方剂大全】
  10. 搽牙固齿仙方【方剂大全】
  11. 查少川喘后肿胀（有发明）《孙文垣医案》
  12. 搽牙牛黄青黛散【方剂大全】
  13. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  14. 搽牙散【方剂大全】
  15. 查景川气虚疮疥《孙文垣医案》
  16. 搽牙药方【方剂大全】
  17. 查加斯病【疾病大全】
  18. 搽药方【方剂大全】
  19. 查补二陈汤【方剂大全】
  20. 搽痔散【方剂大全】
  21. 茶子心【中药大全】
  22. 察鼻法《伤寒括要》
  23. 茶子木花【中药大全】
  24. 察鼻准《厘正按摩要术》
  25. 茶子饼【中药大全】
  26. 察病轻重一首(出图经本草)《医经国小》
  27. 茶子【中药大全】
  28. 察齿《厘正按摩要术》
  29. 茶蛀虫《本草纲目》完整版
  30. 察唇口《厘正按摩要术》
  1. 查叙《症因脉治》
  2. 查序《景岳全书》
  3. 查奕芸《中医词典》
  4. 查万合《中医词典》
  5. 搽目方《冯氏锦囊秘录》
  6. 查少川喘后肿胀（有发明）《孙文垣医案》
  7. 搽牙散《仁术便览》
  8. 查明肥胖的原因《减肥新法与技巧》
  9. 察鼻《医碥》
  10. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  11. 察鼻法《伤寒括要》
  12. 查疽候《诸病源候论》
  13. 察鼻准《厘正按摩要术》
  14. 查景川气虚疮疥《孙文垣医案》
  15. 察弊《轩岐救正论》
  16. 茶子吐法《医方考》
  17. 察病轻重《汤液本草》
  18. 茶饮生活习俗《茶饮保健》
  19. 察病轻重一首（出图经本草）《医经国小》
  20. 茶饮发展史《茶饮保健》
  21. 察病形色歌《古今医统大全》
  22. 茶饮保健的特色《茶饮保健》
  23. 察齿《厘正按摩要术》
  24. 茶叶方《冯氏锦囊秘录》
  25. 察唇齿《医碥》
  26. 茶叶的保健功能《茶饮保健》
  27. 察唇口《厘正按摩要术》
  28. 茶叶（《本草便读》）《中医饮食营养学》
  29. 察儿病症秘旨《幼科推拿秘书》
  30. 茶叶《本草撮要》
  31. 察耳《医碥》


自序_《症因脉治》_中医诊治_【岐黄之术】

自序
在线购买《症因脉治》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

余幼业医，见家伯祖景明公，有《症因脉治》一稿，序原丹溪先生《脉因证治》中来。

时余学浅，未会其趣，后见嘉言先生《寓意草》云∶治症必先识病，然后可以议药。今之学医者，议药不议病，叹《内经》、《甲乙》无方之书，无人考究。丹溪《脉因证治》，分析精详，反不见用，而《心法》诸书，群方错杂，则共宗之。余因知景明公《症因脉治》之作，非无谓也，遂有纂述之志，然慎之未敢为也。后三十年，年至虑深，每思有以成公之集，而牵于生事，日无宁晷，偶忆袁先生可以济人之语，遂乃屏绝应酬，潜心纂述，症分内外伤，因分内外因，脉分虚实，治分经络，对症用药，无游移多歧之惑，不十载而就意者，彼苍好生，或丹溪、景明两公，阴能助余也。书成之明年，余友施君宇瞻仲季见而悦之，因谓余曰∶是书寿世之宝也。与其宝之一方，不若广之天下；与其利诸目前，不若传之后世。子为是书以利济一方，余兄弟为是刻以公天下可乎？余与及门皆大欢喜，乃谢施君曰∶是书出，倘有补于斯世者，惟君之力。

时康熙四十五年岁在丙戌腊月秦之桢字皇士纂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：查叙
  • 当前页：自序
  • 下一页：凡例
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《症因脉治》
  2. 自序《目经大成》
  3. 自序《外科正宗》
  4. 自序《证治汇补》
  5. 自序《医学摘粹》
  6. 自序《医门法律》
  7. 自序《医学心悟》
  8. 自序《灵素节注类编》
  9. 自序《温热经纬》
  10. 自序《顾松园医镜》
  11. 自序《仲景伤寒补亡论》
  12. 自序《济阴纲目》
  13. 自序《金匮玉函经二注》
  14. 自序《医碥》
  15. 自序《胎产心法》
  16. 自序《类证治裁》
  17. 自序《温病条辨》
  18. 自序《辨证录》
  19. 自序《读医随笔》
  20. 自序《证治准绳·疡医》
  21. 自序《推拿抉微》
  22. 自序《证治准绳·女科》
  23. 自序《血证论》
  24. 自序《张氏医通》
  25. 自序《儿科要略》
  26. 自序《证治准绳·幼科》
  27. 自序《轩岐救正论》
  28. 自序《医述》
  29. 自序《松峰说疫》
  30. 自序《疡医大全》
  31. 自序《冷庐医话》


凡例_《症因脉治》_中医诊治_【岐黄之术】

凡例
在线购买《症因脉治》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

─是书之作，窃比丹溪先生《脉因证治》篇。但先生凭脉寻因，寻症施治，暗中摸索，后人苦无下手，是以王宇泰先生着《准绳》书，竟取证治立名，则有确据下手矣。然不详及脉因二条，余又恐其脱略，今更其名曰《症因脉治》，则四科俱备，开卷了然，亦足以为─凡前贤着书，往往于外感内伤、有余不足，混叙一篇，不分条例。彼以同是症名，则同一论列，听人自择而已，不知此但可语中人以上者也；设中下之才，因见同在一门，每每以治虚之法，施之实症之人；内伤之方，用之外感之症。余今于每症中，必以外感内伤，各着一端，有余不足，各分治法，临症庶无多歧之惑。

─治病先当分别十二经络，灼见何经主病，用药可以不误。故凡一经见症，则以一经所主之药治之；两经见症，则以两经之药合而治之。如是则孰急孰缓、从少从多，皆有主宰，有病之经，再无失治，无故之经，不妄诛伐也。

─用药之法，须寻实据之症固已。然有症脉相应，根据脉用方，而为正治者；亦有症象分明，脉象模糊，难于根据脉立方，而必随症施治者。余于治法中立此两条，则从症从脉，自有准绳，玄机之士，所当触类而旁通也。

─每症章中，详立外感内伤，诚恐学人混于施治。然亦有外感而兼内伤者，则以外感方中加内伤药一二味；有内伤则兼外感者，则于内伤方中加外感药一二味；若二症并见者，则以二症并治。例如仲景治伤寒，若见纯表症者，纯用表药；见纯里症者，纯用里药；表里兼见者，则以一半发表、一半清里，双解表里之邪。广而推之，伤寒如是，杂症亦无不如是也。

─凡着十二经络症象，不能一条详悉者，必得互相发明，症象始着，故余着水肿症，已经分别各经络病形。然有言之未尽者，则于后条胀症中重言以申之，以为两相阐发之用。他如五脏咳嗽、五脏痿痹等症，经络既同，则症象亦无不同，前后合参，彼此互发，相得益彰，泛视之竟似重复，实反复发明诸经形证。今之治病不明经络者，通忽此法耳。

─病机百出，书不尽言，集中诸病，皆确见于平时临症而不惑者，故敢就正当世。至如篇中，或因文义拘牵，而病情不无遗漏，或因言此彼明，而辞意概从省释，又或病症中大关节处，前书未尝明言，后人每多忽略，往往反复告戒，以见郑重其词，安辞烦琐之讥，难免支离之诮，然而闻一可以知十，知经可以达权，业是道者，或亦鉴此苦心也。

秦皇士识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：凡例
  • 下一页：论《医宗必读》症因差误治法不合
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《症因脉治》
  2. 凡例《明医指掌》
  3. 凡例《丹台玉案》
  4. 凡例《证治汇补》
  5. 凡例《医学心悟》
  6. 凡例《幼幼集成》
  7. 凡例《王氏医案绎注》
  8. 凡例《本草求真》
  9. 凡例《审视瑶函》
  10. 凡例《古今医案按》
  11. 凡例《急救广生集》
  12. 凡例《万病回春》
  13. 凡例《推拿抉微》
  14. 凡例《济阴纲目》
  15. 凡例《外科证治全书》
  16. 凡例《古今医鉴》
  17. 凡例《血证论》
  18. 凡例《医学正传》
  19. 凡例《得配本草》
  20. 凡例《医碥》
  21. 凡例《脉诀汇辨》
  22. 凡例《类证治裁》
  23. 凡例《轩岐救正论》
  24. 凡例《辨证录》
  25. 凡例《幼科释谜》
  26. 凡例《医述》
  27. 凡例《时病论》
  28. 凡例《疡医大全》
  29. 凡例《儿科萃精》
  30. 凡例《古今医统大全》
  31. 凡例《奇效简便良方》


论《医宗必读》症因差误治法不合_《症因脉治》_中医诊治_【岐黄之术】

论《医宗必读》症因差误治法不合
在线购买《症因脉治》正版书籍

论《医宗必读》症因差误治法不合

  • 上一页
  • 目录
  • 相关
  • 下一页

李士材先生《医宗必读》书，广为流布也。先生大意，多得之王宇泰《准绳》，而立论则宗《薛氏十六种》。其论中风一症，则辨别真类；泄泻之治，立法昭明；心胃之痛，详加注别；咳嗽、腰痛，皆分外感内伤；肿胀之症，分别虚实寒热，俱无遗仪者矣。但其中尚有未纯之处，前此相沿成弊，如∶首论伤寒传至三阴之条，误引直中阴经之方，混一立治。夫先起三阳，以后传至三阴，乃是传经之阳证，经虽属阴，邪则阳邪，故《伤寒》经云∶先发热后发厥，此乃是传经之邪，非直中阴经寒证，是热深厥深之谓也。今先生反用直中阴经阴证之方，而曰轻则理中汤，重则四逆汤；后于直中阴经条下，又云∶初起不发热，便是寒证者，名为直中阴经之寒症，亦以此二汤主之。夫传至三阴，阳症也；直中阴经，阴症也。一寒一热，二症天壤，而以一法混治，岂理也哉。至论虚劳一症，于吐血条下，首列苏子降汤一方，极为不可。丹溪先生曰∶口鼻出血，皆是阳盛阴虚，法当补阴抑阳。又曰犀角之性，能升散一切有余之火，若阴虚者用之，宁免飞扬之患乎。夫犀角清凉辛散，尚为阴虚者所戒，而苏子、前胡、半夏、沉香辛温升散之味，岂为虚劳、吐血之所宜乎。此乃外感吐血之方，不应列入虚劳、吐血条内，先生因见《准绳》书，失于分别，是以辗转相误。后张三锡先生集《治法汇》，独删去此方，良有苦心也。至痢疾一症，有四时寒热之不同，今先生混引《卫生宝鉴》所引经文，脾泄、肾泄、内伤痢症之说，而归重于脾肾二经立论。不知脾传肾，肾传脾，乃论五脏相承内伤痢，非所论夏秋热痢之条。今先生论中，既曰痢起夏秋，湿蒸郁热，亦论夏秋之痢矣。即当从秋令燥金阳明司令立论，而归重于肠胃二经，不宜牵入脾肾去。夏秋之先水泄，后脓血，先脓血，后水泄，乃是手足阳明肠胃之湿热症，非脾肾相传之微邪贼邪内伤症也。古人云∶大肠受病，则气凝注而成白痢；小肠受病，则血凝注而成赤痢；大小肠均受其病，则赤白相杂而下。胃之湿热，下淫于大小肠者亦如此。即按经文，曰肠 下血，曰肠 下白沫，曰肠 下脓血，诸条之论，皆以肠字立言，不曰脾 、肾，而曰肠 ，则知痢症当以肠字为主矣。今先生论中，脱却肠字本题，而独重于脾肾二脏，则夏秋之痢，先生欲补此两脏乎，抑欲温此两脏也。夫脾泄肾泄，藏气不足，内伤之虚症，藏症也。夏秋之痢，肠胃受邪，外感之实症，腑症也。内伤不足，外感有余，二者天壤，即有少阴下痢脓血一症，乃是手少阴心主为患，非足少阴脾传肾之一症，故《保命集》以少阴痢曰小肠泄，以心与小肠为表里，心移热于小肠，小肠移热于大肠，则下痢脓血，以手少阴心经主血故也。经虽属阴，症则阳邪，如伤寒阳症传阴经之比也。夫夏秋之痢，先要究其致病之根，当五六月巳午丙丁行权，而庚金大肠受克于夏令之时，预伤其金水，至秋燥金行令，金被火刑，熏烁下溜，赤属火之本来，白属金之本色，而赤白相杂之痢作矣。即或纯白无红，虽非心火所乘，亦为素秋燥火太旺，伤其金位本身，故白色溶化而下，此为乘令而得病者也。今先生言言牵带脾肾，妄存温补固涩横格胸中，致令痴人说梦，便有初起之痢，肠胃壅滞，热郁于内，反见外寒兼化之象，误认虚寒，竟以古人辛温发表方中，妄加补涩之药，混活湿热燥热之痢；不知古人辛温散表，乃治寒湿之痢也。症重者为害匪轻，症轻者迁延变重，即有用温补能愈此疾者，非前医大用祛积，积气已清，即寒凉直进，失加向导，抑遏中州，偶遇辛温，开通郁结，实处得辛温散结之功，非得温补之力也。夫湿郁一痢，从时令寒湿之加临，外郁表邪，内壅积滞，是以用辛温之药，然亦但取其辛温散表，非取其辛温温补也。夫治痢过用寒凉克削，诚为不可，但起内湿火燥火，失于清利，则肠胃顷刻腐烂，补脾补肾，乃是后来调理法也。故曰视其缓急，调其气血，表症在者，汗之散之；里症急者，清之利之。至痢症中腹痛一门，有积滞壅塞之痛，用下药以行之；有气郁大肠之痛，用苦梗以开之；有气血不和之痛，用芍药以和之。今止举气郁一条，曰以桔梗开之，下曰以芍药为主，不分二味收散不同，混叙气郁条内，又无积滞作痛应下本条，似乎腹痛之痢，再无下行之法。又云恶寒者加干姜，恶热者加黄连。夫症有似阴似阳兼化之假象，宜察内症脉息，未可以恶寒恶热为据也。后肛痛一条，上云热流于下，用槐花、木香是矣。又云挟寒者用理中汤，挟字下得不妥。《原病式》云∶岂有寒热夹杂于肠胃间乎。夫肛痛初起，再无寒痛之理，痢之日久，然后见痛，方为元气下陷，然止宜用补中益气汤以升提之，未可用理中汤以治。因肛痛皆是湿热下流，燥火闭塞。即痢之日久者，亦止宜于补，未宜于温。即令虚矣，寒则未必寒也。若是虚而兼寒，则肛门当不禁而无疼痛矣。又曰《局方》、复庵，例用辛热；河间、丹溪，例用苦寒，何其执而不圆。不知夏秋之痢，与四时之痢不同。夏秋之痢，本于湿热，但有湿淫燥淫之别，从治正治之分，有邪凝内伏之虞。是以用辛散以治寒湿之痢，此宗《内经》湿淫于内，治以苦热，湿淫所胜，半以苦热，而开湿淫为痢，表症居多之法门也。河间、丹溪，例用苦寒，盖谓夏秋之痢，燥火为患，热毒壅害肠胃，此时若效从治之法，则燥火而遇辛温，肠胃顷刻焚烂，是以用苦寒宣利之剂，以为正治之法，此宗《内经》热淫于内，治以咸寒，热淫所胜，治以苦寒，而开燥热为痢，里症居多之法门也。用温用寒，因发表攻里二法各别。今先生不发明四公之意，开示后人，反毁四公，今后学不明，余今较正伤寒例，仍遵仲景先生之法，夏秋之痢，当分燥火湿火；四时之痢，当分外感内伤，时行疫痢，当分六气岁气，如雨湿之年，流衍之纪，宜用发表者，以辛凉辛温之法治之。亢旱之年，赫曦之政，宜用攻里者，以苦寒咸寒之味治之，深彰先生之道，而全先生之书也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：论《医宗必读》症因差误治法不合
  • 下一页：论赵氏《医贯》症因差误治法不合
<<< 返回本书目录
  1. 论《医宗必读》症因差误治法不合《症因脉治》
  2. 论《易简方论》《仁斋直指方论（附补遗）》
  3. 论《医宗必读》《吴医汇讲》
  4. 论《原病式》病机十九条《质疑录》
  5. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  6. 论阿胶饮子《外科理例》
  7. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  8. 论艾灸法《疡医大全》
  9. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  10. 论艾炷大小《痰火点雪》
  11. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  12. 论艾炷大小《针灸大全》
  13. 论《景岳全书》《知医必辨》
  14. 论八风《中风论》
  15. 论《外科启玄》
  16. 论八廓受实热病之因《明目至宝》
  17. 轮状病毒性肠炎【疾病大全】
  18. 论八廓受虚寒病之因《明目至宝》
  19. 轮状病毒所致胃肠炎【疾病大全】
  20. 论白?《吴医汇讲》
  21. 轮状病毒《医学微生物学》
  22. 论白腐证《重楼玉钥续编》
  23. 轮叶马先蒿【中药大全】
  24. 论白蜡《外科理例》
  25. 轮叶铃子香【中药大全】
  26. 论白浊白淫《济阴纲目》
  27. 轮叶景天【中药大全】
  28. 论败毒散流气饮《外科理例》
  29. 轮叶棘豆【中药大全】
  30. 论保养《痰火点雪》
  1. 论《医宗必读》症因差误治法不合《症因脉治》
  2. 论《医宗必读》《吴医汇讲》
  3. 论《易简方论》《仁斋直指方论（附补遗）》
  4. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  5. 论《原病式》病机十九条《质疑录》
  6. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  7. 论阿胶饮子《外科理例》
  8. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  9. 论艾灸法《疡医大全》
  10. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  11. 论艾炷大小《痰火点雪》
  12. 论《景岳全书》《知医必辨》
  13. 论艾炷大小《针灸大全》
  14. 论“痈疔百效丸”《余无言医案》
  15. 论八风《中风论》
  16. 论 气《脉因证治》
  17. 论八廓受实热病之因《明目至宝》
  18. 论《外科启玄》
  19. 论八廓受虚寒病之因《明目至宝》
  20. 论《外科启玄》
  21. 论白?《吴医汇讲》
  22. 轮状病毒胃肠炎《传染病》
  23. 论白腐证《重楼玉钥续编》
  24. 轮状病毒《医学微生物学》
  25. 论白蜡《外科理例》
  26. 轮上一颗如赤豆《中医词典》
  27. 论白浊白淫《济阴纲目》
  28. 轮廓的改变《放射诊断学》
  29. 论败毒散流气饮《外科理例》
  30. 轮廓《银海指南》
  31. 论斑疹《温热经纬》


论赵氏《医贯》症因差误治法不合_《症因脉治》_中医诊治_【岐黄之术】

论赵氏《医贯》症因差误治法不合
在线购买《症因脉治》正版书籍

论赵氏《医贯》症因差误治法不合

  • 上一页
  • 目录
  • 相关
  • 下一页

尝读赵先生《医贯》书，发明先天水火之论，深得守真先生《保命》阴阳微旨，此轩岐堂上，独契玄提，而有此出类之见。然其论先天水火，诚为万世准绳。至于论症论治之中，敢为先生一二指陈。如首论《内经》十二官论，谓心主之官非心也，别有一心主，在无极无形之际，以命门为君主。夫先生之论，先天无形之水火，《内经》之论，后天有形之脏象也。今以无形先天之理，以论后天，反使后学差误。又云世之养生者，宜加意于补火，而比类于鳌山之灯，火熄则不动，火旺则动速。独不思火不宜动，动则病矣；速则易终而易坏；火太旺，则一炬成烬矣。故养生家，务静不务动。今云火旺动速，是妄开后世偏于补火过端。

夫阴阳之道，不可偏废，阴旺则阳亏，阳旺则阴竭，二者一有偏胜，则为病矣。今先生立有阳无阴之论，有偏于补阳之弊。至论伤寒一症，于口燥口渴条中，独重地黄之滋阴，但伤寒末后之时为虚热，初起之时为实热，今以地黄腻膈之味，施以初起口渴症中，则邪热凝滞，食气不消，其渴愈甚。且口干作渴，皆属阳明气分之病，今先生不分气分血分之所属，竟云滋补肾中真阴，不知邪热未去，虽日进滋阴，无益于病。仲景先生不设滋阴补血之方于口燥咽干条内，良以滋阴之药，治血虚发热之内伤症，非治热邪为患之外感法也。至于血症论中，往往以外感内伤，混一立论，将《内经》太阳司天，寒淫所胜，民病呕血血泄之论，引《金匮》外感吐血方中麻黄桂枝等汤主治。不知《内经》所论寒淫所胜，言人表有六淫之寒邪，壅遏发热，邪热郁于太阳之经，不得发越，故血从口鼻而出。是以《伤寒论》有太阳伤寒，失与麻黄汤发汗，遂成衄血吐血之语。今先生误认太阳寒淫所胜之寒，乃是虚寒之寒，而以温热施治，又不着明外感内伤，此等立法，最为误事。至论相火龙雷，更有疵谬。夫龙雷之理，独详《周易》，龙雷天象，卦属于干，实主纯阳。初九为潜，九二为见，上九为亢，以明初阳在下，未可施用，必待上行九五，方得刚健居尊之体，至上九又为阳居过极，而为亢龙有悔矣。至雷属于震，于位属东，甲木所主，盖一阳初动于二阴之下，则曰震动其地，及其二阳见上，卦成乎巽，而龙雷皆得其令矣。古人以肝肾之火喻之者，以二经一主乎木，一主乎水，然皆有相火存乎其中，故乙癸同源。二经真水不足，则阳旺阴亏，相火因之而发，治宜培养肝肾真阴以制之，不使其阳居过极，为干之上九，离之九四是矣。今先生云得湿则 ，遇水则炽，以火遂之则焰灼自消，而独以桂附辛热之药，温补天真之火。不知龙雷之火，惟春分以后，秋分以前，少阳相火，少阴君火，太阴湿上，三气合而行令，一土不胜二火，一阴为二阳所逼，上下皆阳，一阴独寓于中，于卦成离，于是炎暑时行，天之热气下降，地之湿气上蒸，或龙从海起，水自天生，或龙从天降，水自地起，震动其地而雷出，离丽乎天而电生，上下相合，则火雷鼓颔作声，而成噬嗑之象矣。及其云行雨施，则天气分而清凉，龙雷各自隐伏。古人所谓移星易宿，龙蛇起陆，惟夏月见之。今先生云∶冬时阳气在下，龙雷就火气之同类而居于下；夏月阴气在下，龙雷不能安其身而出于上。果尔，则龟鳖阴类之物，夏伏何处，冬见何地乎。夫龙雷何故独见于春夏，而独属于震离也？震属东方生升之位，天干甲乙，地支寅卯；离属南方明丽之位，天干丙丁，地支巳午，夫火长生于寅，临官于巳，帝旺于午也；夫子丑为开辟之初，坎为方萌之阳，包藏于二阴之间，未能发动。至寅则阴气始剥，有震动发生震惊百里之象；及至天下雷行，卦为无妄，然后万物皆生。至巽则二阳皆生于上，万物皆齐。至离则上下皆阳，万物相见。故曰出乎震，齐乎巽，相见乎离也。夫泽天为 ， 尽成干，干复南方先天之位，然后一阴始生于五阳之下，而成天风之 。阳极阴生，阴生渐长，火动于上，泽动于下，火泽为睽，于是泽遇于火，水火相息，泽火相革，然后一阴上进，二阳下伏，说以利贞，方成乎兑，而龙雷潜隐，直至剥尽成坤，坤复北方先天之位，然后阳往复反，一阳始生五阴之下，而雷在地中复也。夫阴终于 ， 尽成干，阳终于剥，剥尽成坤，则知龙雷之火，发见于五阳成卦之泽天，收藏于五阴成卦之山地剥也。是则龙雷之火，其纯阳之象无疑矣。是以东垣云∶以火吸水，水能上腾，热天龙见，水从地起，不可谓寒也。今先生用辛热摄伏，岂不误哉。夫引火归源而用附桂，实治真阳不足无根之火，失守上炎，如戴阳阴躁之症，非龙雷之谓也；龙雷之火，肝肾之真阴不足，肝肾之相火上炎，水亏火旺，自下冲上，突如其来，如焚死弃；若虚阳上浮，真阳不足，剥床剥肤，乃为阴邪所逼，一同乎五阳在下，一阴将尽于上之纯阳；一同乎五阴在下，一阳将尽于上之纯阴；一如干之上九，亢龙有悔；一如坤之上六，龙战于野，阳极阴极，二者天渊。夫肝属于木，火本所生；肾属于水，火本先天，然二者之火，俱赖真阴相配，水润木荣，此火安其宅，真阴耗损，则木失所养，转柔为刚，水竭木燥，燎原可畏。但此火真水不足，相火偏胜为患，不比六淫之邪，天外加临之火，而用苦寒直折者，又不可宗火郁发之而用升阳散火之法。治宜养阴制火，如盏中添油，灯焰自熄，用家秘肝肾丸、六味丸，合滋肾丸是也。古人云，壮水之主，以镇阳光，阳光者，龙雷之火也；壮水者，滋阴降火之谓也。今先生云治以辛热，乃是益火之源，以消阴翳矣。乌乎可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论《医宗必读》症因差误治法不合
  • 当前页：论赵氏《医贯》症因差误治法不合
  • 下一页：论《内经》《金匮》中风卒中症因各别治法不同
<<< 返回本书目录
  1. 论赵氏《医贯》症因差误治法不合《症因脉治》
  2. 论赭魁《苏沈良方》
  3. 论爪《虚损启微》
  4. 论针法《景岳全书》
  5. 论瘴疟证候《太平惠民和剂局方》
  6. 论针法《难经》
  7. 论胀《痧胀玉衡》
  8. 论针灸学之渊源及真传之难得《金针秘传》
  9. 论张仲景《伤寒论》《医原》
  10. 论针烙法《疡医大全》
  11. 论张受先先生漏证善后之宜《寓意草》
  12. 论针形至微何能补泻《重楼玉钥》
  13. 论谵言妄语有阴阳《阴证略例》
  14. 论针之名《普济方·针灸》
  15. 论瘵骨蒸热《济阴纲目》
  16. 论真中风外有六经之形症《质疑录》
  17. 论柞木饮子《外科理例》
  18. 论诊暴病脉歌《疡医大全》
  19. 论燥火之症治《重订广温热论》
  20. 论诊病须知四诊《知医必辨》
  21. 论脏象《中风论》
  22. 论诊法《医旨绪余》
  23. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  24. 论诊候《备急千金要方》
  25. 论脏腑《苏沈良方》
  26. 论诊候肺疽肺痿法《外科精义》
  27. 论脏腑《难经》
  28. 论诊候入式法《疡医大全》
  29. 论在内为血在外为汗《质疑录》
  30. 论诊杂病必死候《中藏经》
  1. 论赵氏《医贯》症因差误治法不合《症因脉治》
  2. 论爪《虚损启微》
  3. 论赭魁《苏沈良方》
  4. 论瘴疟证候《太平惠民和剂局方》
  5. 论针法《景岳全书》
  6. 论胀《痧胀玉衡》
  7. 论针灸学之渊源及真传之难得《金针秘传》
  8. 论张仲景《伤寒论》《医原》
  9. 论针烙法《疡医大全》
  10. 论张受先先生漏证善后之宜《寓意草》
  11. 论针形至微何能补泻《重楼玉钥》
  12. 论谵言妄语有阴阳《阴证略例》
  13. 论针之名《普济方·针灸》
  14. 论瘵骨蒸热《济阴纲目》
  15. 论真中风外有六经之形症《质疑录》
  16. 论柞木饮子《外科理例》
  17. 论诊暴病脉歌《疡医大全》
  18. 论燥火之症治《重订广温热论》
  19. 论诊病须知四诊《知医必辨》
  20. 论脏象《中风论》
  21. 论诊法《医旨绪余》
  22. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  23. 论诊候《备急千金要方》
  24. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  25. 论诊候肺疽肺痿法《外科精义》
  26. 论脏腑《苏沈良方》
  27. 论诊候入式法《疡医大全》
  28. 论在内为血在外为汗《质疑录》
  29. 论诊杂病必死候《中藏经》
  30. 论杂忌须知《疡医大全》
  31. 论诊杂病必死脉候《华佗神方》


论《内经》《金匮》中风卒中症因各别治法不同_《症因脉治》_中医诊治_【岐黄之术】

论《内经》《金匮》中风卒中症因各别治法不同
在线购买《症因脉治》正版书籍

论《内经》《金匮》中风卒中症因各别治法不同

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》论中风，症因不一，有风入腠理，开则洒然寒，闭则 然闷，名曰寒热，此言风寒在表发寒热也。有风气入胃不得外泄，则为热中，此言风邪入里发热也。有人瘦则外泄而寒，为寒中泣出，此言人弱汗多，热气外泄，而为虚寒也。有风气与太阳俱入，散于分肉之间，肌肉愤 而有疡，此言风毒逆于肉里而发疮疡也。有卫气有所凝而不行，其肉有不仁，此言恶疠之风，伤人卫气，闭塞血脉而为麻风癞风也。以上，《内经》总叙风邪之症也。又云∶风中五脏六腑之俞，各入其户，所中则为偏风。此言风邪中于各经之俞，或左或右，则为卒中偏风，半身不遂之症也。又云∶风气循风府而上，则为脑风目风。此言头风之症，能害人目也。又云∶饮酒中风，多汗不可单衣，喘息恶风，口干善渴，则为漏风。

此言因酒热得风，故多汗恶风，口干善渴，表里皆病之症也。又云∶入房汗出中风，则为内风。言入房汗出，风中于内，必病遗尿便涩之症也。又云∶新浴中风，头多汗恶风。苦先一日则病甚头痛，名首风。此言因浴见风而成头风头痛之症也。又云∶久风入中，则为肠风飧泄。此言外伤于风之飧泄症也。又云∶外在腠理，汗出汗泄衣，身体尽痛，名泄风。此言因自汗，成痛风之症也。以上，《内经》论外感风中也。又云∶春甲乙伤于风，嗌干善怒，憎女子，名肝风；夏丙丁伤于风，善吓色赤，言不快，名心风；季夏戊己伤于风，四肢不欲动，微黄不嗜食，名脾风；秋庚辛伤于风，多汗恶风，时咳短气，名肺风；冬壬癸伤于风，面庞然浮肿，有病不能正立，名肾风。又云∶食饮不下，隔塞不通，失衣则胀，食寒则泄，形瘦腹大，名胃风。以上，《内经》论内伤风邪也。至《千金方》，则以《内经》风论发卒中条，立名中风，而以半身不遂，为偏枯；身无痛，四肢不收，为风痱；奄忽不知人，为风懿；痹而不仁，为风痹，类中风，即为当今中风之祖。至仲景《金匮》，其第一条则曰∶风之为病，当半身不遂，或但臂不遂，此为痹，脉微而数，中风使然。此发《内经》所中为偏风之条，而以脉之微数，以明不同中寒中湿也。第二条言∶寸口脉浮而紧，紧则为寒，浮则为虚；虚寒相搏，邪在皮肤；浮者血虚，络脉空虚；贼邪不泻，或左或右；邪气纵缓，正气即急，正气引邪， 僻不遂；邪在于络，肌肤不仁；邪在于经，即重不胜；邪入于腑，即不识人；邪入于脏，舌即难言，口吐涎。此发《内经》偏枯中风之症。若脉微数，则为风热；若脉不数，而见浮紧，则为风寒；风寒国中皮肤，失治，则或左或右， 僻不遂；故邪在于络，肌肤不仁；邪在于经，即重不胜；邪入于腑，即不识人；邪入于脏，舌即难言。此申明风邪之中人经络脏腑，次序轻重之不同也。第三条言∶寸口脉迟而缓，迟则为寒，缓则为虚；营缓则为亡血，卫缓则为中风。邪气中经，则身痒而隐疹；心气不足，邪气入中，则胸满而短气。按∶前条以寸口之脉浮紧，明风寒从外而渐入于里；此条以寸口之脉迟缓，明亦是风寒从外而渐入于里。第四条言∶寸口脉沉而弱，沉则主骨，弱则主筋，沉即为肾，弱即为肝。汗出入水中，如水伤心，历节痛黄汗出，故曰历节。此言脉沉主骨，脉弱主筋，乃是汗出入水中风，而成历节痛黄汗出之症。又云∶少阴脉浮而弱，弱则血不足，浮则为风，风血相搏，即疼痛如掣。此言脉弱血虚中风而成痛风之症。又云∶盛人脉涩小，短气，自汗出，历节疼，不可屈伸。此言不虚之盛人，脉多实大，今见涩小，且见短气、自汗出、历节疼不可屈伸之症，例如《内经》饮酒中风多汗喘息等条，又兼见历节痛，不可屈伸之症也。

又云∶诸支节疼痛，身体 羸，脚肿如脱，头眩短气，温温欲吐，桂枝芍药知母汤主之。此重申上文支节疼痛之痛风症，是外感，宜桂枝芍药知母汤，和营卫以散表邪也。又云∶味酸则伤筋，筋伤则缓，名曰泄。咸则伤骨，骨伤则痿，名曰枯。枯泄相搏，名断泄。营气不通，卫不独行，营卫俱微，三焦无所御，四属断绝，身体羸瘦，独足肿大，黄汗出，胫冷。假令发热，便为历节。此言筋伤骨痿，内伤枯细之症，似历节痛风，然历节痛风，系外感症，必发热；假令黄汗胫冷，且见发热，方可为历节痛风症，方可散表。故下文复申曰∶病历节，不可屈伸疼痛，乌头汤散邪。以上，《金匮》之论中风也。由此观之，《内经》之论中风，总叙风邪致病，非专言卒中暴仆之症。《千金方》则发卒中之偏枯、风痱、风懿、风痹四症，而补立治法。仲景《金匮》论风，即以《千金方》所发之半身不遂，四肢不收，奄忽不知人，风痹之历节疼痛，而发明《千金》。侯氏黑散治寒，风引汤治热，扩充而为卒中风之准绳。然止论外感风寒，未曾详言内伤诸中。于是，河间发火性急速，暴中卒倒，皆属于火；东垣发气郁壅滞，气虚受邪；丹溪发因痰而生热，因热而生痰。是则《千金》、仲景发卒中病，单主风寒，但言外感，故刘、李、朱先生，发主火、主气、主痰，兼内伤卒中亦全之矣。喻嘉言先生妙论丛生，独着中风以《内经》邪害空窍之下，补出补虚堵塞治法，此亦一偏之见。恐留而不去，反成其害矣。夫中风寒之症，有虚有实，有气血不足，空腹见风，风邪乘虚而入者；有气血壅滞，饮酒中风，风邪乘实而入者；有先中风寒，因而生痰生热者；有先有痰热，后召风寒者。夫饥寒迫切，因虚而邪得以外入，人人知之也。醉饱当风，因实而邪得外入，人所不知也。是以外有六经表症，则比例加减续命汤等散表；内见便溺阻塞，比例于三化汤等清里。邪散正虚，当用补虚堵塞，古人分闭脱二条，以验虚实，良有以也。至治风先治血，此言厉风伤血，血痹不行，当行血祛邪；非言补血即可治风，非言厉风伤气，亦以血治。又云∶中风之症，理气为先。此言气道壅闭，故当先理其气，非言凡治中风该用理气也。故当细详外感寒邪属表者，比例《千金》之候氏黑散、加减续命汤等散表；若积热壅闭属里者，比例风引汤、三化汤等清里。若内伤之阴火上炎积热上冲者，则遵河间治法；痰凝中脘，攻注成疾者，则丹溪、节斋之法当矣。故凡治病，切不可执一家论例。如四肢不举，与半身不遂，似同实异。四肢不举，有虚有实；半身不遂，病邪为患。故四肢不举，以土不及为虚，土太过为实；土不及者，脾胃二经气血不足，则浑身无力，四肢难以举动，无麻木痛苦者也；土太过则气血壅实，而四肢作楚，不能举动，或痛或麻木，或极冷如冰者也。至半身不遂，则壅滞者多，虚者少，岂以一人之身，有半边不虚，半边独虚之理。即有偏中风寒者，亦止得外感寒邪，宜用辛散表邪，实非虚寒而宜温补。《准绳》书注半身不遂，立胃脉沉涩为虚，胃脉鼓大为实是矣；后于心脉小坚急，止注元阳不足一条，不知凡病有虚实，有心脉小坚急，元阳不足，即有心脉大搏指，心火太旺，书不尽言，学人宜细详补解。不玩《内经》云∶心气热则阳气内动，发为肌痹，传为脉痿；又云∶阳有余，阴不足。为偏枯。又云∶热多则大筋软短而拘，小筋弛张而痿。如是则半身不遂，未可指为元阳不足一条立论。今之用热药，误治偏枯筋痿，以至大害，祸本于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论赵氏《医贯》症因差误治法不合
  • 当前页：论《内经》《金匮》中风卒中症因各别治法不同
  • 下一页：论《内经》《金匮》阴虚阳虚症因各别治法不同
<<< 返回本书目录
  1. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  2. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  3. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  4. 论《医宗必读》《吴医汇讲》
  5. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  6. 论《医宗必读》症因差误治法不合《症因脉治》
  7. 论《景岳全书》《知医必辨》
  8. 论《易简方论》《仁斋直指方论（附补遗）》
  9. 论《外科启玄》
  10. 论《原病式》病机十九条《质疑录》
  11. 轮状病毒性肠炎【疾病大全】
  12. 论阿胶饮子《外科理例》
  13. 轮状病毒所致胃肠炎【疾病大全】
  14. 论艾灸法《疡医大全》
  15. 轮状病毒《医学微生物学》
  16. 论艾炷大小《痰火点雪》
  17. 轮叶马先蒿【中药大全】
  18. 论艾炷大小《针灸大全》
  19. 轮叶铃子香【中药大全】
  20. 论八风《中风论》
  21. 轮叶景天【中药大全】
  22. 论八廓受实热病之因《明目至宝》
  23. 轮叶棘豆【中药大全】
  24. 论八廓受虚寒病之因《明目至宝》
  25. 轮叶八宝【中药大全】
  26. 论白?《吴医汇讲》
  27. 轮伞五加【中药大全】
  28. 论白腐证《重楼玉钥续编》
  29. 轮廓《银海指南》
  30. 论白蜡《外科理例》
  1. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  2. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  3. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  4. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  5. 论《医宗必读》《吴医汇讲》
  6. 论《景岳全书》《知医必辨》
  7. 论《医宗必读》症因差误治法不合《症因脉治》
  8. 论“痈疔百效丸”《余无言医案》
  9. 论《易简方论》《仁斋直指方论（附补遗）》
  10. 论 气《脉因证治》
  11. 论《原病式》病机十九条《质疑录》
  12. 论《外科启玄》
  13. 论阿胶饮子《外科理例》
  14. 论《外科启玄》
  15. 论艾灸法《疡医大全》
  16. 轮状病毒胃肠炎《传染病》
  17. 论艾炷大小《痰火点雪》
  18. 轮状病毒《医学微生物学》
  19. 论艾炷大小《针灸大全》
  20. 轮上一颗如赤豆《中医词典》
  21. 论八风《中风论》
  22. 轮廓的改变《放射诊断学》
  23. 论八廓受实热病之因《明目至宝》
  24. 轮廓《银海指南》
  25. 论八廓受虚寒病之因《明目至宝》
  26. 轮《中医词典》
  27. 论白?《吴医汇讲》
  28. 纶布《吴普本草》
  29. 论白腐证《重楼玉钥续编》
  30. 乱气《中医词典》
  31. 论白蜡《外科理例》


论《内经》《金匮》阴虚阳虚症因各别治法不同_《症因脉治》_中医诊治_【岐黄之术】

论《内经》《金匮》阴虚阳虚症因各别治法不同
在线购买《症因脉治》正版书籍

论《内经》《金匮》阴虚阳虚症因各别治法不同

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳症，有虚而无火者，名虚寒；虚而有火者，名虚火。同一言虚，而虚寒、虚火，实分天壤。治虚寒之症，宜温补，忌滋阴；治虚火之症，宜滋阴，忌温补。然虚劳之症，后天有形致病者，易治；先天无形水火不足致病者，难治。治先天不足之症，要分别真阳虚、真阴虚。真阳不足者，阳虚无火也，当补阳，桂附八味丸、鹿角胶是也。真阴不足者，阴虚火旺也，当补阴，知柏八味丸、玄武胶是也。补先天不足，仲景但立桂附八味丸补阳，未立知柏八味丸心补阴。良以既立先天补火之法，则先天补水之法，便可一例而推，钱仲阳微露机关，而以八味肾气丸减去桂附，惟以六味丸平补肾水，以为滋阴治法。至丹溪则比例仲景之旨，而以黄柏、知母加入六味丸中，直与桂附八味丸旗鼓相对，补阳旺阴亏，肾水不足，得全仲景补阴制火之未备。夫人身阴阳水火，平等则生，偏旺则病，偏极则死。夫阳虚则阴偏旺，阴偏旺则阳愈虚，阳至绝，则独阴亦随之而绝矣。阴虚则阳偏旺，阳偏旺则阴愈虚，阴至绝，则孤阳亦随之而绝矣。然虚劳之症，到底阴虚者多，阳虚者少，故丹溪发阳常有余，阴常不足之论。而加意于滋阴大补丸主治，王节斋亦有误服参 必死之说，此言真阴不足，阴虚火旺，劳瘵喘咳之症，非言真阳不足虚寒无火之症也。若是虚寒之症，则黄柏、知母，岂能大补？服参 岂有必死之理？今有真阴不足，虚火之症，服滋阴则变虚寒，服温补又变虚火者；此阴水既竭，阳火亦虚，不耐滋阴之死症也。有真阳不足，虚寒之症，用温补则变虚火，服滋阴又变虚寒者；此阳火既竭，阴水亦亏，不耐温补死症也。有虚寒之症，服温补之药，不变虚火，到底虚寒而死者，此言阴无阳，独阴不长之死症也。又有虚火症，用滋阴到底，不变虚寒而死者，此独阳无阴，孤阳不生死症也。以上，言先天阴阳不足，水火偏胜之虚劳也。至后天损伤劳伤之症，则有脏腑诸条，精血气三者不同。然究其实，亦惟虚寒、虚火两条为要。虚而无火者，当用温补；虚而有火者，又当补虚清热。例如气虚无火，当用四君子汤、补中益气汤；若是气虚有火，立斋加栀子、牡丹皮。血虚无火，当用四物汤、当归补血汤；若是血虚有火，立斋加山栀、牡丹皮。故凡虚劳之症，既明气虚，又要细详气虚之有火无火；既明血虚，又要细详血虚之有火无火。血虚有火，人人知之矣；气虚有火，人都忽之也。故治气虚无火者，当温补其气；若气虚有火，则补气药中，要加清凉。若血虚无火者，当补其血；若血虚有火者，则滋阴药中，又要清火。立两法加减，则精血气三者，调补平和之理尽矣。夫知柏天地煎，治精虚有火者；知柏归芍丸，治血虚有火者。古人用地骨皮散，治劳瘵骨蒸，亦因气虚有火耳，即《内经》云∶阴虚生内热，治当壮水之主，以制阳光。非言虚火是虚寒，可用温补者。东垣云∶虚火可补，参 之属。此言后天饮食劳倦虚阳发热之火，非言先天肾虚水少煎熬真阴之火也。《原病式》云∶肾虚者，水虚也。水虚，则火旺而煎熬真水，反用温补消津烁肺，则喘嗽声哑，自汗骨蒸而死矣。世人误认温热为补者，皆因错解《内经》“劳者温之”，“形不足者，温之以气”，误认温之二字为热之。不知《内经》原文，言“形不足者，温之以气”，但言温润和养，以培元气，非言用温热之药。“精不足者，补之以味”，言用滋阴补其阴精，非言荤腥浓味也。至论失血之症，方书云∶气有生血之功，补血不如补气。此言阴络伤，血内溢，血虚无火之症，非言阳络伤，血外溢，血虚有火症。夫曰“阴络伤，血内溢”，言下泄下脱之血也；“阳络伤，血外溢”，上冲咳血、吐血、鼻衄、牙衄之血也。夫阴络所伤之血，阴分之血也，血去则火亦去，故血虚无火者也。阳络所伤之血，阳分之血也，血去则火愈旺，此血虚有火者也。故血脱益气之法，但可施之于阴络所伤无火之血，难施之于阳络所伤，血去火旺，劳瘵骨蒸，脉数内热之人也。此等关头，从来差误，惟立斋曾有阳络伤，血上冲，阴络伤，血下脱之发明。然后人未曾思精而熟得，若进思血之阴络阳络，但当分别有火无火，亦不必拘于上溢下脱。例如咳血吐血，上溢之血也，《金匮》有面色白，脉沉迟，内无热，阳虚不能摄血，古人用血脱益气，胃药收功者。又阳明大肠有火，而发肠红便血，下脱之血也，然有阳络之血，古人用黄柏、槐米以治者。总之，无论上溢下泄，惟以临症时，细审血去有火者，即为阳络所伤之血，但宜凉血养血；血去无火者，即为阴络所伤之血，仍可血脱益气。例如肝主藏血，又主施泄，肝经下血，同是阴经，又有分别，肝虚不能摄血，则用补肝敛肝之药；若怒动肝火，血得热而妄行下泄，则用凉血清火之药，明此两条，万无差误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论《内经》《金匮》中风卒中症因各别治法不同
  • 当前页：论《内经》《金匮》阴虚阳虚症因各别治法不同
  • 下一页：论《内经》《金匮》水肿腹胀症因各别治法不同
<<< 返回本书目录
  1. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  2. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  3. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  4. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  5. 论《景岳全书》《知医必辨》
  6. 论《医宗必读》《吴医汇讲》
  7. 论《外科启玄》
  8. 论《医宗必读》症因差误治法不合《症因脉治》
  9. 轮状病毒性肠炎【疾病大全】
  10. 论《易简方论》《仁斋直指方论（附补遗）》
  11. 轮状病毒所致胃肠炎【疾病大全】
  12. 论《原病式》病机十九条《质疑录》
  13. 轮状病毒《医学微生物学》
  14. 论阿胶饮子《外科理例》
  15. 轮叶马先蒿【中药大全】
  16. 论艾灸法《疡医大全》
  17. 轮叶铃子香【中药大全】
  18. 论艾炷大小《痰火点雪》
  19. 轮叶景天【中药大全】
  20. 论艾炷大小《针灸大全》
  21. 轮叶棘豆【中药大全】
  22. 论八风《中风论》
  23. 轮叶八宝【中药大全】
  24. 论八廓受实热病之因《明目至宝》
  25. 轮伞五加【中药大全】
  26. 论八廓受虚寒病之因《明目至宝》
  27. 轮廓《银海指南》
  28. 论白?《吴医汇讲》
  29. 轮环藤【中药大全】
  30. 论白腐证《重楼玉钥续编》
  1. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  2. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  3. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  4. 论《景岳全书》《知医必辨》
  5. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  6. 论“痈疔百效丸”《余无言医案》
  7. 论《医宗必读》《吴医汇讲》
  8. 论 气《脉因证治》
  9. 论《医宗必读》症因差误治法不合《症因脉治》
  10. 论《外科启玄》
  11. 论《易简方论》《仁斋直指方论（附补遗）》
  12. 论《外科启玄》
  13. 论《原病式》病机十九条《质疑录》
  14. 轮状病毒胃肠炎《传染病》
  15. 论阿胶饮子《外科理例》
  16. 轮状病毒《医学微生物学》
  17. 论艾灸法《疡医大全》
  18. 轮上一颗如赤豆《中医词典》
  19. 论艾炷大小《痰火点雪》
  20. 轮廓的改变《放射诊断学》
  21. 论艾炷大小《针灸大全》
  22. 轮廓《银海指南》
  23. 论八风《中风论》
  24. 轮《中医词典》
  25. 论八廓受实热病之因《明目至宝》
  26. 纶布《吴普本草》
  27. 论八廓受虚寒病之因《明目至宝》
  28. 乱气《中医词典》
  29. 论白?《吴医汇讲》
  30. 乱经《中医词典》
  31. 论白腐证《重楼玉钥续编》


论《内经》《金匮》水肿腹胀症因各别治法不同_《症因脉治》_中医诊治_【岐黄之术】

论《内经》《金匮》水肿腹胀症因各别治法不同
在线购买《症因脉治》正版书籍

论《内经》《金匮》水肿腹胀症因各别治法不同

  • 上一页
  • 目录
  • 相关
  • 下一页

肿胀之原，《内经》、《金匮》辨别分悉。但其中节目，隐而未彰。前代诸贤，皆未发明，后人不察，往往以虚肿之法，施之实胀之人，实胀之法，施之虚肿之症。不知肿胀二病，皆有虚实。肿浮于外，病在经络，表也；胀满于中，病在肠胃，里也。赖许学士分明四肢肿为水，但腹胀，四肢不甚肿为胀，发《金匮》肿胀分治之旨。后丹溪书，以肿胀二症，各立一门。王宇泰以水肿胀满，分立治法，皆有至理；但胀满症中，分明虚实寒热诸条，而水肿门，未详《内经》何条是虚，何条是实，何条是胀，何条是肿，又不发明《内经》风水与《金匮》风水，各自一症，余心未慊。《灵枢·津液篇》曰∶阴阳气道不清，水谷并于肠胃之中，不得渗入膀胱，则为水胀。此总论水胀之原也。《水胀篇》曰∶水始起也，目窠下微肿，腹乃大。肤胀者，腹大，身尽肿，皮浓；鼓肿者，腹胀身皆大，大与肤胀等；肠覃者，寒气客于肠外，大如鸡卵，稍益大，如怀子之状，月事以时下；石瘕生于胞中，子门闭塞，月事不以时下。此分论肿胀之二症也。《胀论》曰∶心胀者，烦心短气；肺胀者，虚满喘咳；肝胀者，胁下满，痛引小腹；脾胀者，善哕，体重；肾胀者，腹满，引背腰髀痛；胃胀者，胃脘痛，妨于食；大肠胀者，肠鸣而痛，濯濯有声；小肠胀者，小腹 胀；膀胱胀者，小腹满而气癃；三焦胀者，气满于皮肤；胆胀者，胁痛，口苦太息。此分论五脏六腑胀病，各经之见症也。《水胀篇》又曰∶腹胀、鼓胀可刺乎？曰先泻其胀之血络，后调其经。《腹中论》曰∶心腹满，旦食不能暮食，名为臌胀，治以鸡矢醴。王宇泰因见同曰鼓胀也，而治法有表里不同，乃分一以气聚之病，一以气停与血相搏之病，而桢以为未然。夫

《水胀篇》曰∶腹胀身皆大，大与肤胀等，则知肿于遍身，非胀于内，在表不在里，故曰先泄其胀之血络，后调其经。此与《胀论篇》所谓营气循脉，卫气逆，并循分肉，为肤胀，三里而泻，同一法门也。《腹中论》，但曰心腹满，旦食不能暮食，则遍身未皆大，在里不在表，故用鸡矢以下，此即《内经》所谓“中满者泻之，泄之则胀已”，是也。《汤液篇》曰∶平治极衡，去菀陈 ，开鬼门，洁净府。此因气拒于内，形施于外，形不与衣相保，表里俱病，故兼用发汗利小便二法也。《评热论》曰∶有病肾水者，面 庞然壅，害于言，虚不当刺，名曰风水。又曰∶肝肾并浮为风水。夫肝火曰雷火，肾火曰龙火，肝肾之脉本沉，今并浮则雷火动而疾风豪雨，龙火动而水附波扬，此二条言肝肾之相火太过，泛滥其水而上浮也。《灵枢·本输篇》曰∶少阴者属肾；三焦者，决渎之腑也。水道出焉。《宣明五气篇》曰∶三焦病气满，小腹尤坚。又云∶水留即为胀。此二条言肝肾之相火不及，不能蒸动其水而下积也。《水热篇》曰∶肾者至阴也，至阴盛水也，肺者太阴也，故其本在肾，其末在肺，皆积水也，此言肾水为病，上连于肺也。又曰∶肾者，胃之关也，关门不利，故聚水而从其类也。此言肾水为病，上连于胃也。又曰∶勇而劳肾，肾汗客于玄府，传为肿，此内伤肾水，外受风邪之风水也。《阴阳别论》曰∶阴阳结邪，多阴少阳，名曰石水。又曰∶三阴结为水。又曰∶肝肾并沉为石水。此言寒结水邪，后世所名阴水之寒症也。《经脉篇》曰∶胃所生病，大腹水肿，膝膑肿痛。又曰∶诸 肿，皆属于火；诸水肿者，湿热相兼也。此言热结水邪，后世所名阳水之热症也。《至真要大论》∶诸湿肿满，皆属于脾；又湿胜则水闭 肿，此言湿土主脾，而为脾经水肿之症也。又云∶太阴所至为肿。又太阴所至为中满。此言湿土司天，湿淫所胜之肿胀也。又云∶太阳司天，寒胜则浮，此言寒淫所胜之肿胀也。又云∶少阴司天，少阳胜复。少阳司天，少阴胜复；又云∶热胜则肿。此言君相二火司天，热淫所胜之肿胀也。又按∶《本神篇》曰∶脾气实则腹胀。《调经篇》曰∶形有余则腹胀。《脉要篇》曰∶胃脉实则胀。此言脾胃壅滞而为胀病之实症也。《师传篇》曰∶足太阴之公孙虚则胀。《太阴阳明篇》曰∶饮食起居失节，入五脏则满闭塞，此言脾胃不足而为胀病之虚症也。《方宜论》曰∶藏寒生满病。又胃中寒则胀满，此言脏腑阳虚而为胀病之寒症也。《至真要大论》∶诸胀腹大，皆属于热。又曰，腹满大便不利，取足少阴。又曰∶胀取三阳。此言脏腑郁热而为胀病之热症也。以上，乃《内经》之论肿胀二症也。至《金匮》则曰∶风水脉浮，骨节疼痛恶风；又云∶风水脉浮身重，汗出恶风者，防己黄 汤主之。又云∶风水恶风，一身悉肿，脉浮不渴，续自汗出，无大热，越婢汤主之。细玩《金匮》，以脉浮主表，皆从太阳经主治，此必是外感门另是太阳之风水，非《内经》肝肾并浮，及勇而劳肾，而 庞然，内伤风水也。又云∶皮水其脉亦浮，外症 肿不渴，当发其汗。夫曰发其汗，直与太阳经伤寒同兹治法矣。岂可以此法而治肝肾并浮，勇而劳肾，而 庞然，虚不当刺之内伤症乎。若云肝肾不足，火衰水泛，则以肾气丸摄服之可也，未宜以太阳经表药升散之；若以为面 庞然壅，害于言，宜发其汗也，则经衣冠文物有不当刺之戒，温衣谬刺。同是发汗，今刺尚不可，汗岂所宜乎。若以勇而劳肾，肾汗客于玄府而当发也，则伤寒少阴症，又有强发厥竭之戒。夫伤寒少阴外感症，尚有不应汗之戒，今太阳升散之药，反为劳肾内伤症所宜乎，以此论之，则《金匮》之风水，乃是太阳之外感，实非《内经》肝肾之内伤。夫仲景之书，往往补《内经》之缺，如温疟论《内经》之温疟，一主少阴，然二者皆先热后寒；《金匮》之论温疟，则但热不寒。《内经》之论温病曰∶冬不藏精，春必温病。仲景之论风温，则曰太阳病发汗已，身灼热，名风温。即此二症，仲景之论，与《内经》之论，各自一条。《金匮》又曰∶皮水四肢肿，水在皮肤中，聂聂动，防己 茯苓汤。此亦与上章脉浮风水，以三阳主表而立阳经治法者也。又曰∶正水，其脉沉迟，外症自喘；石水其脉自沉，外症腹满不喘，二症同是脉沉，而以自喘主肺，不喘主肝肾，《金匮》以三阴主里而立阴经治法者也。又云∶黄汗，其脉沉迟，身发热，久不愈，必致痈脓。又云∶里水者，一身面目黄肿，其脉沉，小便不利。此二条，《金匮》以脉沉主表，立从症不从脉之法也。又云∶水之为病，其脉沉小，属少阴，浮者为风，无水而虚胀者为气，水发其汗即已。此又以脉沉脉浮，以分太阳少阴表里主治，而总结上文三阳三阴水肿治法也。又云心水少气不得卧，肝水腹大胁下痛，肺水小便难，脾水四肢苦重，肾水腰痛不得溺。此以《内经》有五脏之胀，《金匮》复补出五脏之水也。《金匮》又曰∶寸口脉沉而紧，沉为水，紧为寒，趺阳之脉当伏，今反紧，本有寒疝。又曰∶趺阳之脉当伏，今反数，本自有热。此以肺主通调水道，胃主出纳水谷，而以肺胃两家为延医也。又曰∶腰以上肿者，宜发汗；腰以下肿者，宜利小便。此以经文面肿为风，脚肿为水，而以身之上下，以分表里，推展于脉沉脉浮之外也。然此乃同伤寒太阳经麻黄治标，五苓治本之法；不然，则面 庞然，虚不当刺等症，腰以上虽肿，而发汗在所不取，肝肾并沉，真阴虚涸之症，腰以下虽肿，利小便又所不用也。以上诸条，乃《金匮》专论水肿之一症也。至于后代节斋、丹溪、张三锡，皆以《内经》“诸湿肿满，皆属于脾”，独指足太阴一经立论，不及乎诸条者也。何柏斋独指《内经》肝肾石水，发金匮肾气丸为治，又单主足少阴一经者也。薛新甫、赵养葵以补肾补脾为肿胀统治，而以脾肾二经为法者也。丹溪又曰∶湿热气盛，则肺郁成水，此言《内经》诸气 郁，湿热乘肺作肿一门也。河间又云∶燥邪干肺，绝水之源，则小便不利而为肿。此因《内经》独缺燥淫一条，千古从未发明，而特补燥热乘肺作肿一门也。奈后代名贤，厌烦喜简，欲将一二经络，印定治法，以为易便，不知此症门路甚多，断难以一二脏为总括者也。但当认明何经所主，何经兼见，五脏中何脏有伤，六腑中何腑受病，三因中何因起症，六脉中何部应诊。因病治之，无不中病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论《内经》《金匮》阴虚阳虚症因各别治法不同
  • 当前页：论《内经》《金匮》水肿腹胀症因各别治法不同
  • 下一页：论《内经》膈气呕吐噎隔呕吐症因各别治法不同
<<< 返回本书目录
  1. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  2. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  3. 论《景岳全书》《知医必辨》
  4. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  5. 论《外科启玄》
  6. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  7. 轮状病毒性肠炎【疾病大全】
  8. 论《医宗必读》《吴医汇讲》
  9. 轮状病毒所致胃肠炎【疾病大全】
  10. 论《医宗必读》症因差误治法不合《症因脉治》
  11. 轮状病毒《医学微生物学》
  12. 论《易简方论》《仁斋直指方论（附补遗）》
  13. 轮叶马先蒿【中药大全】
  14. 论《原病式》病机十九条《质疑录》
  15. 轮叶铃子香【中药大全】
  16. 论阿胶饮子《外科理例》
  17. 轮叶景天【中药大全】
  18. 论艾灸法《疡医大全》
  19. 轮叶棘豆【中药大全】
  20. 论艾炷大小《痰火点雪》
  21. 轮叶八宝【中药大全】
  22. 论艾炷大小《针灸大全》
  23. 轮伞五加【中药大全】
  24. 论八风《中风论》
  25. 轮廓《银海指南》
  26. 论八廓受实热病之因《明目至宝》
  27. 轮环藤【中药大全】
  28. 论八廓受虚寒病之因《明目至宝》
  29. 掠髭鬓方【方剂大全】
  30. 论白?《吴医汇讲》
  1. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  2. 论《景岳全书》《知医必辨》
  3. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  4. 论“痈疔百效丸”《余无言医案》
  5. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  6. 论 气《脉因证治》
  7. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  8. 论《外科启玄》
  9. 论《医宗必读》《吴医汇讲》
  10. 论《外科启玄》
  11. 论《医宗必读》症因差误治法不合《症因脉治》
  12. 轮状病毒胃肠炎《传染病》
  13. 论《易简方论》《仁斋直指方论（附补遗）》
  14. 轮状病毒《医学微生物学》
  15. 论《原病式》病机十九条《质疑录》
  16. 轮上一颗如赤豆《中医词典》
  17. 论阿胶饮子《外科理例》
  18. 轮廓的改变《放射诊断学》
  19. 论艾灸法《疡医大全》
  20. 轮廓《银海指南》
  21. 论艾炷大小《痰火点雪》
  22. 轮《中医词典》
  23. 论艾炷大小《针灸大全》
  24. 纶布《吴普本草》
  25. 论八风《中风论》
  26. 乱气《中医词典》
  27. 论八廓受实热病之因《明目至宝》
  28. 乱经《中医词典》
  29. 论八廓受虚寒病之因《明目至宝》
  30. 乱惑《中医词典》
  31. 论白?《吴医汇讲》


论《内经》膈气呕吐噎隔呕吐症因各别治法不同_《症因脉治》_中医诊治_【岐黄之术】

论《内经》膈气呕吐噎隔呕吐症因各别治法不同
在线购买《症因脉治》正版书籍

论《内经》膈气呕吐噎隔呕吐症因各别治法不同

  • 上一页
  • 目录
  • 相关
  • 下一页

方书所谓膈气呕吐者，此即《内经》气为上膈之一条也。所谓噎隔呕吐者，即《内经》三阳结为隔之一条也。仲景《金匮》书，以生姜半夏汤治痰呕，此治膈气方也；又以甘草 大黄汤治呕吐便结者，此治噎隔方也。洁古《家珍》以呕吐分上中下三条，而以气积寒主治；东垣以辛香温胃立法。此乃膈气呕吐方书，非噎隔呕吐之症也。河间以《内经》诸逆冲上，诸呕吐酸，诸痿喘呕，正合三阳结热之义，发明气郁不利，胃火上炎，故呕涌溢食不下，而以三乙承气等方为治。丹溪亦谓噎隔之症，火热上炎，多升少降，更发内伤真阴不足，津液枯涸，而以四物汤中多加竹沥、荆沥、牛羊乳等为治；又着《局方发挥》，力辨《和剂》之非，此噎隔呕吐方书，非膈气呕吐胃寒之症也。《内经》明明各是一条，前贤亦各开一面，今因二者症名相似，膈隔易讹，呕吐难别，遂至辗转差误。不知同一呕吐也，而有热吐寒吐之分；同一痰涎也，而有湿痰燥痰之别。考之方书，同是治隔也，而有膈气噎隔二条之分。按之《内经》，同有似论也。而有气为上膈，三阳结为隔之异。夫膈气呕吐者，言饮食之时，并无阻碍，但食后时或作胀，时或气逆，时或呕吐，然亦时作时止，不比噎隔之症，饮食之际，即有拒隔不下之患，下咽之后，少顷直涌而上也。《内经》云∶三阳结为隔。注曰∶三阳者，大小肠、膀胱也。结者，结热也。小肠结热则血脉燥，大肠结热则后不通，膀胱结热则津液干涸。三阳下结，食必上潮，此阳火上逆，推而不下也。桢细玩之，曰三阳则与阴经无与，曰结热，则非阴寒可知。夫《千金》诸方，治反胃噎隔而用姜桂，因气滞清道，用大黄、芒硝、石膏、竹沥、芦根、生地黄汁等一派苦寒，略用姜桂以为向导，非因胃寒而用也。又按方约之《附余心法》曰∶噎隔之症，因火而成，病源不一，有因思虑过度而动脾火者；有因忿怒过度而动肝火者；有因饮食太过而生胃火者；有因淫欲过度而起肾火者。盖火气火上，熏蒸结聚，津液干燥，饮食不得流利，为噎为隔，久则胃脘结断，饮食虽进，停滞隔间，反而上逆，为呕为吐，此症切不可用香燥之药，若服之必死，夫证属热燥，又用香燥之药，散气消阴，则助火而烁津矣。又考王宇泰《准绳》书，谓溢食一症，或伤于酒，或伤于食，或胃风而吐，或胃热而吐，医者不察，火里烧姜，汤中煮桂，沉香未已，豆蔻继之，砂仁未已，胡椒继之，竟将热药妄施。素热之人，三阳既结，食必上潮。仓公治用下剂。刘河间治呕吐噎食，遵仲景呕吐门甘草 大黄汤，及三乙承气等，独超近代，但用药之时，累累加服，慎勿顿攻。若咽喉痰阻，微用若酸，轻轻涌出，因而治下。设或不行，蜜盐下道，始终勾引，两道相通，结散阳消，饮食自顺。余今分别发明曰，膈气呕吐，与噎隔呕吐，各是一条。膈气呕吐，有寒有热，有痰有气，有燥有湿；噎隔呕吐，则但热无寒，但燥无湿，惟是三阳结热。《金匮》、《千金》、洁古、东垣之方，治膈气呕吐者，不可治噎隔症；河间、丹溪之方，治噎隔法也，不可治胃寒膈气。仲景小半夏汤，治湿痰呕吐者也；大黄 甘草汤，治大便燥结，食已即吐者也；其小柴胡汤，治运气外来，少阳所胜之呕吐也；后洁古加青黛治呕苦，亦同是义。东垣之丁香茱萸汤，治胃寒呕吐者也；《三因方》麦门冬汤内用竹茹、芦根汁，治燥热漏气呕吐也；河间用承气等下药，治热淫所胜，膏粱积热，外感有余之噎隔也；丹溪以四物汤加羊牛乳等滋阴，治津竭血燥，内伤不足之噎隔也；赵氏书独主滋阴而重地黄丸，此治精竭阴耗，肾经真水不足，内伤噎隔之法也。至于东垣所论噎塞，又有不同。夫曰堵塞喉咙，阳气不得出曰塞，阴气不得降曰噎。夫气逆咽喉，诸经不行，口开目瞪，气欲绝，当用气味俱阳之药，引胃气以治其本。桢细玩之，词中并不言及拒格饮食等语，下文反言食消服之，更以美食压之。夫噎塞直至口开气绝，尚能待食消，更以美食压之乎？此之噎塞，又言膈气不通，阴寒气窒之症，另是气噎一门之症，非言噎隔溢食，格食不下，三阳结热之噎矣。余读《准绳》书，见以膈气呕吐叙于噎隔呕吐之上，另立一门，又以噎塞之症，叙于噎隔之下，亦另立一门，则知古人原有分别也。是以一症之中，亦要分析寒热燥湿诸条。即如《内经》诸呕吐酸，同言热呕也，而为湿热之呕，诸痿喘呕。同言热呕也，而为燥热之呕，二热同源，湿与燥又分天壤。方书以食久而吐属寒，名曰翻胃；以食入即吐为热，名曰反胃，不知反与翻同，皆是形容呕吐之义，未可以食入即吐、食久而吐，以定寒热。王太仆虽有此论，亦言其理之常，难必其症之变也。余常见暴吐多热，即久吐中亦有热者。脾胃湿热，食久不化，熏蒸结聚，痰涎裹住不消，亦令上逆而吐，如夏月人感湿热，则食不消化而吐是也。是以噎隔之症，千无一寒，万无一寒，从古到今，亦无一寒也；呕吐之症，亦止寒热各半耳。余今以下噎食不下，隔食呕吐之症，直以有热无寒施治，以呕吐之症，不论食久食已，惟以酸不酸，臭不臭，分别寒热。呕而酸馊，夏热之化，主火；呕而不酸不臭，冬寒之象，主寒。如造酒者然，热者主酸主臭，冷者不腐不臭是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论《内经》《金匮》水肿腹胀症因各别治法不同
  • 当前页：论《内经》膈气呕吐噎隔呕吐症因各别治法不同
  • 下一页：中风总论
<<< 返回本书目录
  1. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  2. 论《医宗必读》《吴医汇讲》
  3. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  4. 论《医宗必读》症因差误治法不合《症因脉治》
  5. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  6. 论《易简方论》《仁斋直指方论（附补遗）》
  7. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  8. 论《原病式》病机十九条《质疑录》
  9. 论《景岳全书》《知医必辨》
  10. 论阿胶饮子《外科理例》
  11. 论《外科启玄》
  12. 论艾灸法《疡医大全》
  13. 轮状病毒性肠炎【疾病大全】
  14. 论艾炷大小《痰火点雪》
  15. 轮状病毒所致胃肠炎【疾病大全】
  16. 论艾炷大小《针灸大全》
  17. 轮状病毒《医学微生物学》
  18. 论八风《中风论》
  19. 轮叶马先蒿【中药大全】
  20. 论八廓受实热病之因《明目至宝》
  21. 轮叶铃子香【中药大全】
  22. 论八廓受虚寒病之因《明目至宝》
  23. 轮叶景天【中药大全】
  24. 论白?《吴医汇讲》
  25. 轮叶棘豆【中药大全】
  26. 论白腐证《重楼玉钥续编》
  27. 轮叶八宝【中药大全】
  28. 论白蜡《外科理例》
  29. 轮伞五加【中药大全】
  30. 论白浊白淫《济阴纲目》
  1. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  2. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  3. 论《医宗必读》《吴医汇讲》
  4. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  5. 论《医宗必读》症因差误治法不合《症因脉治》
  6. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  7. 论《易简方论》《仁斋直指方论（附补遗）》
  8. 论《景岳全书》《知医必辨》
  9. 论《原病式》病机十九条《质疑录》
  10. 论“痈疔百效丸”《余无言医案》
  11. 论阿胶饮子《外科理例》
  12. 论 气《脉因证治》
  13. 论艾灸法《疡医大全》
  14. 论《外科启玄》
  15. 论艾炷大小《痰火点雪》
  16. 论《外科启玄》
  17. 论艾炷大小《针灸大全》
  18. 轮状病毒胃肠炎《传染病》
  19. 论八风《中风论》
  20. 轮状病毒《医学微生物学》
  21. 论八廓受实热病之因《明目至宝》
  22. 轮上一颗如赤豆《中医词典》
  23. 论八廓受虚寒病之因《明目至宝》
  24. 轮廓的改变《放射诊断学》
  25. 论白?《吴医汇讲》
  26. 轮廓《银海指南》
  27. 论白腐证《重楼玉钥续编》
  28. 轮《中医词典》
  29. 论白蜡《外科理例》
  30. 纶布《吴普本草》
  31. 论白浊白淫《济阴纲目》


中风总论_《症因脉治》_中医诊治_【岐黄之术】

中风总论
在线购买《症因脉治》正版书籍

中风总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶中风之症 卒然仆倒，昏不知人，若痰涎暂升，少顷即醒，此中之轻者。卒然倒仆，昏不知人，痰涎壅盛，口噤失音，良久不醒，渐渐沉重，此中之重者。有外感，有内伤。外感者，真中风也；内伤者，类中风也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论《内经》膈气呕吐噎隔呕吐症因各别治法不同
  • 当前页：中风总论
  • 下一页：外感中风症
<<< 返回本书目录
  1. 中风总论《症因脉治》
  2. 中封穴【下肢内侧穴位】
  3. 中风总括《杂病心法要诀》
  4. 中府穴【胸部腹部穴位】
  5. 中风总括《医宗金鉴》
  6. 中腑中脏辩《吴医汇讲》
  7. 中风肿胀辨《证治心传》
  8. 中骨盆狭窄【疾病症状】
  9. 中风治法《三因极一病证方论》
  10. 中蛊《普济方·针灸》
  11. 中风症《医学实在易》
  12. 中蛊毒方《外台秘要》
  13. 中风证治论《叶选医衡》
  14. 中蛊门《古今医统大全》
  15. 中风证治《医宗金鉴》
  16. 中蛊证治《三因极一病证方论》
  17. 中风证治《妇科心法要诀》
  18. 中国繁缕【中药大全】
  19. 中风证《古今名医汇粹》
  20. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  21. 中风章《医学妙谛》
  22. 中寒《古今医案按》
  23. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  24. 中寒《古今医鉴》
  25. 中风有阴虚阳虚两大纲《读医随笔》
  26. 中寒《急救广生集》
  27. 中风续论《医学从众录》
  28. 中寒《脉症治方》
  29. 中风涎潮《幼幼新书》
  30. 中寒《秘传证治要诀及类方》
  1. 中风总论《症因脉治》
  2. 中风总括《杂病心法要诀》
  3. 中封《中医词典》
  4. 中风总括《医宗金鉴》
  5. 中封《针灸学》
  6. 中风肿胀辨《证治心传》
  7. 中封（经穴）《子午流注说难》
  8. 中风中痰不省人事《奇方类编》
  9. 中封（一名悬泉）《针灸大成》
  10. 中风肢体难伸《奇方类编》
  11. 中府《气功外气疗法》
  12. 中风症《医学实在易》
  13. 中府《中医词典》
  14. 中风证治论《叶选医衡》
  15. 中府《针灸学》
  16. 中风证治《妇科心法要诀》
  17. 中府（一名膺俞）《针灸大成》
  18. 中风证治《医宗金鉴》
  19. 中腑《中医名词词典》
  20. 中风证歌《医学实在易》
  21. 中腑《中医词典》
  22. 中风证《古今名医汇粹》
  23. 中腑《明医指掌》
  24. 中风针法《卫生宝鉴》
  25. 中腑《校注医醇剩义》
  26. 中风针法《卫生宝鉴》
  27. 中腑中脏辩《吴医汇讲》
  28. 中风章《医学妙谛》
  29. 中附上《中医词典》
  30. 中风杂说《卫生宝鉴》
  31. 中附子毒《外科证治全书》


外感中风症_《症因脉治》_中医诊治_【岐黄之术】

外感中风症
在线购买《症因脉治》正版书籍

外感中风症

  • 上一页
  • 目录
  • 相关
  • 下一页

【中风之症】卒然倒仆，身热口噤，志乱神昏，四肢俱废，良久不省，《内经》名曰风痱

《内经》名曰偏枯；东垣所谓中腑之稍轻者；外无六经寒热，内无便溺阻隔，无痰无喘，言语分明，惟见皮肤不仁，或麻或木，口眼 斜，东垣所谓中血脉之最轻者。以上乃外感真中风之症也。

【中风之因】或坐卧当风，风入五内，或衣单被薄，卒遇暴风，或披星戴月，风露袭人，外邪乘虚入于诸经，而中风之症作矣。

【中风之脉】左关浮弦，病在足厥阴、少阳。左寸浮弦，病在手少阴、少阳。左尺浮大，病在足少阴、太阳。右寸浮洪，病在手太阴、阳明。右关浮大，病在足太阴、阳明。右尺浮

【中风之治】初起宜祛风涤邪，有表者，小续命汤、羌活愈风汤汗之；有里者，三化汤下之；表里俱见者，大秦艽汤、防风通圣散和之；痰涎壅盛者，竹沥二陈汤，合胆星汤、牛黄

小续命汤 通治中风六经表症。后具河间六经加减、四时加减之法。

麻黄 人参 黄芩 白芍药 甘草 防风 杏仁 川芎 防己

春，加防风；夏，倍加石膏；秋，加知母；冬，加桂枝。身痛，加羌活、秦艽。

河间云∶凡中风，不审六经加减，虽治之不能去其邪。《内经》云，开则淅然寒，阖则热而闷，知暴中风邪，宜以小续命汤，随症随经治之。

中风无汗，恶寒，脉浮紧，风中太阳经营也。以续命汤加后三味各一倍，名麻黄续命汤。

麻黄 防风 杏仁

宜针太阳少明，出昆仑阳跷穴血。

中风有汗恶风，脉浮缓，风中太阳经卫也，以续命汤加后三味各一倍，名桂枝续命汤。

桂枝 白芍药 杏仁

宜针风府。

中风无汗，身热不恶寒，脉洪长，风中阳明经症也，以续命汤加后三味各一倍，名曰石

石膏 知母 甘草

中风无汗，身热不恶风，脉缓长，风中阳明表症也。以续命汤加后三味各一倍，名干葛

葛根 桂枝 黄芩

宜刺厉兑，泻阳明之实清火也，针陷谷，云阳明之邪散表也。

中风无汗身凉，风中太阴经也，以续命汤加后三味各一倍，名附子续命汤。

熟附子 干姜 甘草

宜刺隐白，以去太阴之贼。

中风有汗，无热，以续命汤加后三味各一倍，名桂附续命汤。

桂枝 熟附子 甘草

宜针太溪，以去少阴之邪。

中风六经混淆，指节挛痛，麻木不仁，系手少阳、厥阴，羌活连翘续命汤。

小续命 羌活 连翘

宜刺厥阴之井大敦，以通其经，灸少阳之经绝骨，以引其热。又云，古之小续命，混淆无六经之别，今各分经治，又立针刺之法。

中风外无六经形症，内无便溺阻隔，惟舌强难以言语，手足不能运动，知血弱不能养筋，宜养血舒筋，大秦艽汤主之。

又云，中风外有六经形症，先以加减小续命诸方，随症随经治之。内有便溺阻隔，复以三化汤下之。桢按∶以上诸症，乃西北真中风症，故立祛风散邪之法。以下内伤条内，有不因外风而因于调养失宜，例如河间之论火，丹溪之论痰，而实系类中风之症，以其相类，故同列之，然各有分别，不可混治。

羌活愈风汤 治表里已解，服此为善后条理。

羌活 防风 防己 川芎 独活 蔓荆子 麻黄 细辛 秦艽 柴胡 前胡 甘菊花 黄 枳壳 当归 芍药 苍术 黄芩 生地 半夏 白芷 知母 甘草 地骨皮 浓朴

三化汤 外无六经表症，内有便溺阻隔，以此方利之。

浓朴 大黄 枳实 羌活

虚人，加人参；痰多，加胆星、半夏。

大秦艽汤 治外无六经表症，内无便溺阻隔，惟手足言语不便者。

秦艽 石膏 甘草 川芎 当归 白芍药 羌活 独活 防风 黄芩 白术 白茯苓 生地 白芷 细辛 熟地

天寒，加生姜；心下痞，加枳实、川黄连；夏秋，加石膏、知母；冬，加桂枝。

防风通圣散 治表里未除，以此方和解。

麻黄 石膏 桔梗 黄芩 山栀 荆芥 滑石 白术 广皮 甘草 川芎 当归身 防风 大黄 芒硝 连翘 薄荷 白芍药

竹沥二陈汤 治中脘痰滞。

熟半夏 白茯苓 广皮 甘草 竹沥

寒，加生姜；热，加山栀、黄连。

胆星汤 治痰涎壅盛。

陈胆星 广橘红 苏子 钩藤 甘草 菖蒲

里热甚，加山栀、黄连；肝胆热，加青黛、海石。

牛黄清心丸 治痰迷心窍。

真牛黄 犀角 羚羊角 辰砂 陈胆星 天竺黄 麝香 薄荷 雄黄 防风 冰片

海藏清心丸 治积热迷心。

黄柏（二两） 黄连 麦冬（各一两） 龙脑（一钱）

炼蜜为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风总论
  • 当前页：外感中风症
  • 下一页：内伤中风论
<<< 返回本书目录
  1. 外感症《评琴书屋医略》
  2. 外感总数论《温病条辨》
  3. 外感杂病《金匮悬解》
  4. 外关穴【上肢外侧穴位】
  5. 外感杂病《金匮悬解》
  6. 外候胎法《察病指南》
  7. 外感有内伤证《卫生宝鉴》
  8. 外踝《经络全书》
  9. 外感停食《洄溪医案》
  10. 外踝呈现凹陷【疾病症状】
  11. 外感说《医理真传》
  12. 外踝疽门主论《疡医大全》
  13. 外感伤寒等证《卫生宝鉴》
  14. 外踝前下方肿胀和疼痛【疾病症状】
  15. 外感荣卫药《圆运动的古中医学》
  16. 外积形《儒门事亲》
  17. 外感热病者知夏热与春温《医学传心录》
  18. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  19. 外感热病者知夏热与春温《医学传心录》
  20. 外界因素对细菌的影响《医学微生物学》
  21. 外感内伤总论《灵素节注类编》
  22. 外科《古今医案按》
  23. 外感历节中风《圆运动的古中医学》
  24. 外科《景岳全书》
  25. 外感咳嗽《儿科要略》
  26. 外科《冷庐医话》
  27. 外感痉湿暍疟《圆运动的古中医学》
  28. 外科《眉寿堂方案选存》
  29. 外感寒邪【方剂主治】
  30. 外科《女科要旨》
  1. 外感中风症《症因脉治》
  2. 外感症《评琴书屋医略》
  3. 外感中热泻《中医词典》
  4. 外感燥痰《中医词典》
  5. 外感中暑泻《中医词典》
  6. 外感有内伤证《卫生宝鉴》
  7. 外感总数论《温病条辨》
  8. 外感因素《中医儿科学》
  9. 外格《中医词典》
  10. 外感遗尿《症因脉治》
  11. 外勾《中医词典》
  12. 外感遗尿《中医词典》
  13. 外关《针灸大成》
  14. 外感腋痛《症因脉治》
  15. 外关《中医词典》
  16. 外感腋痛《中医词典》
  17. 外关《子午流注说难》
  18. 外感噎隔《症因脉治》
  19. 外关《针灸学》
  20. 外感腰痛《中医词典》
  21. 外关内格《中医词典》
  22. 外感牙衄《症因脉治》
  23. 外观及清洁度检查《临床基础检验学》
  24. 外感牙衄《中医词典》
  25. 外寒《中医名词词典》
  26. 外感眩晕《明医指掌》
  27. 外寒《中医词典》
  28. 外感休息痢《症因脉治》
  29. 外寒内热《中医词典》
  30. 外感休息痢《中医词典》
  31. 外寒失血《中医词典》


内伤中风论_《症因脉治》_中医诊治_【岐黄之术】

内伤中风论
在线购买《症因脉治》正版书籍

内伤中风论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶以其不因外感，故曰内伤；以其症类中风症，故亦曰中风。古人名类中风，即

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感中风症
  • 当前页：内伤中风论
  • 下一页：内伤中风症
<<< 返回本书目录
  1. 内伤章《医学妙谛》
  2. 内伤诸病《灵素节注类编》
  3. 内伤杂病案《丁甘仁医案》
  4. 内伤总括《医宗金鉴》
  5. 内伤杂病《金匮悬解》
  6. 内伤总括《杂病心法要诀》
  7. 内伤杂病《金匮悬解》
  8. 内生肌酐清除率（Ccr）《常用化验值及意义》
  9. 内伤杂病《金匮悬解》
  10. 内生五气病机《中医基础理论》
  11. 内伤杂病《金匮悬解》
  12. 内生性软骨瘤【疾病大全】
  13. 内伤杂病《金匮悬解》
  14. 内生殖器《妇产科学》
  15. 内伤余议《医经溯洄集》
  16. 内食外寒腹痛《儿科萃精》
  17. 内伤余议《叶选医衡》
  18. 内食外寒腹痛《医宗金鉴》
  19. 内伤饮食《医学纲目》
  20. 内收型骨折【疾病症状】
  21. 内伤阴虚发热证《古今名医汇粹》
  22. 内疏黄连汤【方剂大全】
  23. 内伤血痹虚劳《圆运动的古中医学》
  24. 内所因论《三因极一病证方论》
  25. 内伤胸痹心痛短气《圆运动的古中医学》
  26. 内所因心痛证治《三因极一病证方论》
  27. 内伤形《儒门事亲》
  28. 内所因治说《三因极一病证方论》
  29. 内伤消渴小便不利淋《圆运动的古中医学》
  30. 内庭穴【下肢外侧穴位】
  1. 内伤中风论《症因脉治》
  2. 内伤章《医学妙谛》
  3. 内伤中风证《中医词典》
  4. 内伤燥痰《中医词典》
  5. 内伤中风证《中医词典》
  6. 内伤燥痰《中医词典》
  7. 内伤中风症《症因脉治》
  8. 内伤杂病案《丁甘仁医案》
  9. 内伤总括《医宗金鉴》
  10. 内伤余议《医经溯洄集》
  11. 内伤总括《杂病心法要诀》
  12. 内伤余议《叶选医衡》
  13. 内肾《中医词典》
  14. 内伤饮食痉《温病条辨》
  15. 内肾《中医词典》
  16. 内伤饮食痉《中医词典》
  17. 内生肌酐清除率《常用化验值及意义》
  18. 内伤饮食痉《中医词典》
  19. 内生五气病机《中医基础理论》
  20. 内伤饮食《医学纲目》
  21. 内生殖器《默克家庭诊疗手册》
  22. 内伤阴虚发热证《古今名医汇粹》
  23. 内生殖器《妇产科学》
  24. 内伤遗尿《症因脉治》
  25. 内生致热原的作用方式《病理生理学》
  26. 内伤遗尿《中医词典》
  27. 内湿《中医名词词典》
  28. 内伤遗尿《中医词典》
  29. 内湿《中医词典》
  30. 内伤腋痛《症因脉治》
  31. 内湿《中医词典》


内伤中风症_《症因脉治》_中医诊治_【岐黄之术】

内伤中风症
在线购买《症因脉治》正版书籍

内伤中风症

  • 上一页
  • 目录
  • 相关
  • 下一页

【中风之症】平居无故，倏尔仆倒，随即苏醒；一年半载，又复举发；三四发作，其病渐重；或犯半身不遂，口眼 斜，甚则痰涎壅闭，便溺不通；至手撒口开，遗尿不语，乃为不治。此内伤中风之症也。

【中风之因】或本元素弱，劳役过度，五志厥阳之火，煎熬真阴，阴虚则热，热则风生，风火相搏，痰涎自聚，不由外邪，其病自发；或膏粱积久，湿热之气，上熏成痰，迷其心窍，亦能倒仆，而成内伤之症。

【中风之脉】空大气虚，微细血弱，沉数沉实，膏粱积热。

【中风之治】初起脉细神清，宜活血安神，加减茯神汤。古人云治风先治血，血行风自灭，此指内伤中风虚者而言也。若脉数沉实，昏冒不省，先宜清火为急，安神丸；痰涎壅盛，当化痰理气，涤痰汤；膏粱积热者，清胃汤；俟诸症平安，然后养血安神。气虚者，四君子汤；血虚者，四物汤；气血皆虚，加味归脾汤。

加减茯神汤

白茯神 当归 远志 麦冬 知母 羚羊角 犀角

心火旺，加黄连；肺火旺，加山栀；肝火旺，加丹皮、山栀；尺脉数，加黄柏；元气虚

安神丸 治痰迷心窍。

麦冬 白茯神 山药 辰砂 甘草 马牙硝 寒水石

痰多，加胆星，甚则加牛黄；心火，加黄连；肺火，加黄芩；肝火，加山栀；肾火，加黄柏；虚人，加人参。

涤痰汤 治痰涎壅盛。

南星 半夏 枳实 石菖蒲 竹茹 橘红 甘草 白茯神

痰不化，加竹沥、生姜；热甚，加黄连；胸满闷，加枳壳；大便闭结，加大黄；虚人，

清胃汤 治胃中湿热。

川黄连 升麻 山栀 甘草

四君子汤 治气虚不足。

人参 白术 白茯苓 炙甘草

血虚合四物，恐凝滞不用四物，竟加当归一味。

四物汤 治血虚。

当归 白芍药 川芎 怀熟地

气虚，合四君子；恐燥，加黄 ，即合当归补血汤。

归脾汤 诸症平安，此方调理。

白术 白茯神 远志 枣仁 当归 黄 广皮 白芍药 甘草 丹皮 山栀 人参

《家秘》加升麻、柴胡，即合补中益气汤，以升举中气。

六淫之邪，皆能中人，非止得风邪也。故《准绳》书立卒中七条。以感而轻者名伤；感而重者名中；若忽然中倒，遍身发热，世名中风。方书充栋。惟河间立四时加减续命汤诸方，以治中风。外有六经表症，开示化方用药之妙悟，立愈风汤、通圣散，以和解有表有里之症；又立三化汤，以治内有便溺阻格，土太过之里实症；又立十全大补等，以治土不及之虚中，则散邪、和解、清里、补虚，四法全备。东垣复发卒中昏倒，偏废手足舌强语塞之类中风，而立理气开郁，疏通经络，以治气中。丹溪又补痰涎壅闭，痰火攻冲，而立竹沥、姜汁、半夏、南星等，豁痰散结，以治痰中。此皆发明卒中之症，不独外中于风，有因气郁痰迷，内伤壅闭致病者；家秘于是分外感内伤，各立一条；又发内伤卒中气郁痰迷，手足偏废，多因膏粱积热，酒湿成瘫所致。既详各条治法，又立总论于卷首，大凡着书垂后，每症之下，必要详明经系何经，病因何气。使后学有实据可凭，临症庶不数数更方，朝攻暮补，贪图

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤中风论
  • 当前页：内伤中风症
  • 下一页：外感半身不遂
<<< 返回本书目录
  1. 内伤章《医学妙谛》
  2. 内伤诸病《灵素节注类编》
  3. 内伤杂病案《丁甘仁医案》
  4. 内伤总括《医宗金鉴》
  5. 内伤杂病《金匮悬解》
  6. 内伤总括《杂病心法要诀》
  7. 内伤杂病《金匮悬解》
  8. 内生肌酐清除率（Ccr）《常用化验值及意义》
  9. 内伤杂病《金匮悬解》
  10. 内生五气病机《中医基础理论》
  11. 内伤杂病《金匮悬解》
  12. 内生性软骨瘤【疾病大全】
  13. 内伤杂病《金匮悬解》
  14. 内生殖器《妇产科学》
  15. 内伤余议《医经溯洄集》
  16. 内食外寒腹痛《儿科萃精》
  17. 内伤余议《叶选医衡》
  18. 内食外寒腹痛《医宗金鉴》
  19. 内伤饮食《医学纲目》
  20. 内收型骨折【疾病症状】
  21. 内伤阴虚发热证《古今名医汇粹》
  22. 内疏黄连汤【方剂大全】
  23. 内伤血痹虚劳《圆运动的古中医学》
  24. 内所因论《三因极一病证方论》
  25. 内伤胸痹心痛短气《圆运动的古中医学》
  26. 内所因心痛证治《三因极一病证方论》
  27. 内伤形《儒门事亲》
  28. 内所因治说《三因极一病证方论》
  29. 内伤消渴小便不利淋《圆运动的古中医学》
  30. 内庭穴【下肢外侧穴位】
  1. 内伤中风症《症因脉治》
  2. 内伤中风证《中医词典》
  3. 内伤总括《医宗金鉴》
  4. 内伤中风证《中医词典》
  5. 内伤总括《杂病心法要诀》
  6. 内伤中风论《症因脉治》
  7. 内肾《中医词典》
  8. 内伤章《医学妙谛》
  9. 内肾《中医词典》
  10. 内伤燥痰《中医词典》
  11. 内生肌酐清除率《常用化验值及意义》
  12. 内伤燥痰《中医词典》
  13. 内生五气病机《中医基础理论》
  14. 内伤杂病案《丁甘仁医案》
  15. 内生殖器《默克家庭诊疗手册》
  16. 内伤余议《医经溯洄集》
  17. 内生殖器《妇产科学》
  18. 内伤余议《叶选医衡》
  19. 内生致热原的作用方式《病理生理学》
  20. 内伤饮食痉《温病条辨》
  21. 内湿《中医名词词典》
  22. 内伤饮食痉《中医词典》
  23. 内湿《中医词典》
  24. 内伤饮食痉《中医词典》
  25. 内湿《中医词典》
  26. 内伤饮食《医学纲目》
  27. 内实外虚《中医词典》
  28. 内伤阴虚发热证《古今名医汇粹》
  29. 内实外虚《中医词典》
  30. 内伤遗尿《症因脉治》
  31. 内实证《中医词典》


外感半身不遂_《症因脉治》_中医诊治_【岐黄之术】

外感半身不遂
在线购买《症因脉治》正版书籍

外感半身不遂

  • 上一页
  • 目录
  • 相关
  • 下一页

【半身不遂之症】身发寒热，暴仆卒倒，醒后或左或右，偏废不用；或痛或木，或热或冷，二便赤涩。此外感半身不遂之症也。

【半身不遂之因】起居不慎，卫气不固，风邪入于经络，邪踞不散，气血阻绝，则半身为之废矣。

【半身不遂之脉】或病左，左手无脉。病右，右手无脉。或病左，左脉反大。病右，右脉反大。

【半身不遂之治】脉洪大者，宜祛邪涤热，大秦艽汤。外邪抑遏，脉伏不出者，加减续命汤，散其表邪；痰火壅闭经络，脉伏不出者，三化汤、导痰汤，清其壅滞，则脉出而手足自如。

大秦艽汤

加减续命汤

三化汤 以上三方。见前中风。

导痰汤

南星 半夏 枳实 甘草 橘红

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤中风症
  • 当前页：外感半身不遂
  • 下一页：内伤半身不遂
<<< 返回本书目录
  1. 外感百合狐惑阴阳毒《圆运动的古中医学》
  2. 外感病因《中医基础理论》
  3. 外感：温暑《医学入门》
  4. 外感病证《中医内科学》
  5. 外感《周慎斋遗书》
  6. 外感发热《中医内科学》
  7. 外感《圆运动的古中医学》
  8. 外感发热【中药主治】
  9. 外感《医学入门》
  10. 外感发热弗药可愈《景岳全书》
  11. 外敷壮力散【方剂大全】
  12. 外感发热治法《景岳全书》
  13. 外敷正骨散【方剂大全】
  14. 外感风寒《济阴纲目》
  15. 外敷生长散【方剂大全】
  16. 外感风寒《胎产秘书》
  17. 外敷麻药【方剂大全】
  18. 外感风寒【中药主治】
  19. 外敷活化散【方剂大全】
  20. 外感风寒【方剂主治】
  21. 外敷化筋散【方剂大全】
  22. 外感风热【中药主治】
  23. 外斐氏试验阴性【疾病症状】
  24. 外感风热误药致变《三十年临证经验集》
  25. 外耳血管瘤《临床激光治疗学》
  26. 外感风热误药致变《邹孟城三十年临证经验集》
  27. 外耳纤维瘤《临床激光治疗学》
  28. 外感寒邪【方剂主治】
  29. 外耳湿疹【疾病大全】
  30. 外感痉湿暍疟《圆运动的古中医学》
  1. 外感半身不遂《症因脉治》
  2. 外感半身不遂《中医词典》
  3. 外感病因《中医基础理论》
  4. 外感《周慎斋遗书》
  5. 外感病证《中医内科学》
  6. 外感《明医指掌》
  7. 外感不得卧《中医词典》
  8. 外感《医学入门》
  9. 外感齿痛《症因脉治》
  10. 外感《中医词典》
  11. 外感喘逆《中医词典》
  12. 外感《傅青主男科》
  13. 外感短气《中医词典》
  14. 外感《圆运动的古中医学》
  15. 外感短气《症因脉治》
  16. 外感《中医名词词典》
  17. 外感呃逆《中医词典》
  18. 外疳《证治准绳·幼科》
  19. 外感呃逆《症因脉治》
  20. 外腑《中医词典》
  21. 外感恶寒《中医词典》
  22. 外辅骨《中医词典》
  23. 外感恶寒有四《医碥》
  24. 外辅骨《中医名词词典》
  25. 外感发热《竹林女科证治》
  26. 外敷药方《回生集》
  27. 外感发热《中医内科学》
  28. 外敷生肌散《救伤秘旨》
  29. 外感发热弗药可愈《景岳全书》
  30. 外敷麻药秘方（华佗外敷麻药）《华佗神方》
  31. 外感发热治法《景岳全书》


内伤半身不遂_《症因脉治》_中医诊治_【岐黄之术】

内伤半身不遂
在线购买《症因脉治》正版书籍

内伤半身不遂

  • 上一页
  • 目录
  • 相关
  • 下一页

【半身不遂之症】或一手一指，先见麻木，一年半载，渐渐不能举动，此病起火内作，忽尔僵仆，少顷即苏，半身不能举动，此病因于火而急者。二者皆无表邪形象，故曰内伤半身不遂也。

【半身不遂之因】或气凝血滞，脉痹不行；或胃热生痰，流入经隧，踞绝道路，气血不得往还；或浩饮所伤，酒湿成瘫，则半身不遂之症作矣。

【半身不遂之脉】沉涩血痹，沉滑结痰，沉数酒湿，脉虚气亏，脉细血少。

【半身不遂之治】血痹者，活血汤；结痰者，二陈汤加竹沥、生姜；酒湿成瘫者，戒酒，服散湿热之药，葛花平胃散，或加栀、连，或栀连二陈汤；若气虚补气，血少补血。

活血汤

当归 赤芍药 红花 丹皮 川芎 泽泻 郁金 木通 秦艽

二陈汤 见痰饮。

葛花平胃散

葛花 苍术 浓朴 广皮 甘草有热，加山栀、黄连。栀连二陈汤，即二陈汤加栀、连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感半身不遂
  • 当前页：内伤半身不遂
  • 下一页：外感四肢不举
<<< 返回本书目录
  1. 内伤（脾胃附）《脉症治方》
  2. 内伤奔豚《圆运动的古中医学》
  3. 内伤《周慎斋遗书》
  4. 内伤辨（新纂）《医学入门》
  5. 内伤《杂病治例》
  6. 内伤病因《中医基础理论》
  7. 内伤《医学正传》
  8. 内伤大要论《医原》
  9. 内伤《医学入门》
  10. 内伤的舌胎《圆运动的古中医学》
  11. 内伤《续名医类案》
  12. 内伤发热《明医杂着》
  13. 内伤《续名医类案》
  14. 内伤发热《中医内科学》
  15. 内伤《万病回春》
  16. 内伤肺痈肺痿上气《圆运动的古中医学》
  17. 内伤《推求师意》
  18. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  19. 内伤《寿世保元》
  20. 内伤腹满寒疝宿食《圆运动的古中医学》
  21. 内伤《儒门事亲》
  22. 内伤饥饱劳倦总方《医学入门》
  23. 内伤《仁术便览》
  24. 内伤夹暑《温热暑疫全书》
  25. 内伤《明医指掌》
  26. 内伤兼痧《痧胀玉衡》
  27. 内伤《金匮钩玄》
  28. 内伤解《景景医话》
  29. 内伤《古今医鉴》
  30. 内伤咳嗽《儿科要略》
  1. 内伤半身不遂《症因脉治》
  2. 内伤半身不遂《中医词典》
  3. 内伤便结《症因脉治》
  4. 内伤半身不遂《中医词典》
  5. 内伤辨（新纂）《医学入门》
  6. 内伤（通用古方诗括）《医学入门》
  7. 内伤病因《中医基础理论》
  8. 内伤（脾胃附）《脉症治方》
  9. 内伤不得卧《中医词典》
  10. 内伤（饥饱劳役饮食积聚）《医学入门》
  11. 内伤不得卧《中医词典》
  12. 内伤《金匮钩玄》
  13. 内伤齿痛《症因脉治》
  14. 内伤《扁鹊心书》
  15. 内伤喘逆《中医词典》
  16. 内伤《丹溪治法心要》
  17. 内伤喘逆《中医词典》
  18. 内伤《周慎斋遗书》
  19. 内伤大要论《医原》
  20. 内伤《丹溪心法》
  21. 内伤的舌胎《圆运动的古中医学》
  22. 内伤《明医指掌》
  23. 内伤短气《中医词典》
  24. 内伤《儒门事亲》
  25. 内伤短气《中医词典》
  26. 内伤《万病回春》
  27. 内伤呃逆《中医词典》
  28. 内伤《古今医鉴》
  29. 内伤呃逆《中医词典》
  30. 内伤《医学正传》
  31. 内伤呃逆《症因脉治》


外感四肢不举_《症因脉治》_中医诊治_【岐黄之术】

外感四肢不举
在线购买《症因脉治》正版书籍

外感四肢不举

  • 上一页
  • 目录
  • 相关
  • 下一页

【四肢不举之症】身发寒热，内热口渴，二便赤涩，手足俱废，或痛或麻，此外感四

【四肢不举之因】内气不足，起居不慎，卫外之阳已亏，外邪袭之，则手足废而不用

【四肢不举之脉】浮数风热，浮紧寒伤，浮缓风伤，浮滑痰涎。初按不见，邪伏之诊

【四肢不举之治】脉浮数者，防风通圣散、秦艽汤。脉浮紧者，麻黄续命汤。浮缓者，桂枝续命汤。脉弦滑者，胆星汤。左脉浮大，羌防柴胡汤。初按脉沉伏，有表邪者，续命汤散邪。久按滑疾，宜宣通壅滞，三化汤下之。

防风通圣散

大秦艽汤

麻黄续命汤

三化汤

桂枝续命汤

胆星汤 以上六方见前。

羌防柴胡汤

柴胡 黄芩 广皮 甘草 羌活 防风

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤半身不遂
  • 当前页：外感四肢不举
  • 下一页：内伤四肢不举
<<< 返回本书目录
  1. 外感说《医理真传》
  2. 外感停食《洄溪医案》
  3. 外感伤寒等证《卫生宝鉴》
  4. 外感有内伤证《卫生宝鉴》
  5. 外感荣卫药《圆运动的古中医学》
  6. 外感杂病《金匮悬解》
  7. 外感热病者知夏热与春温《医学传心录》
  8. 外感杂病《金匮悬解》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感症《评琴书屋医略》
  11. 外感内伤总论《灵素节注类编》
  12. 外感总数论《温病条辨》
  13. 外感历节中风《圆运动的古中医学》
  14. 外关穴【上肢外侧穴位】
  15. 外感咳嗽《儿科要略》
  16. 外候胎法《察病指南》
  17. 外感痉湿暍疟《圆运动的古中医学》
  18. 外踝《经络全书》
  19. 外感寒邪【方剂主治】
  20. 外踝呈现凹陷【疾病症状】
  21. 外感风热误药致变《邹孟城三十年临证经验集》
  22. 外踝疽门主论《疡医大全》
  23. 外感风热误药致变《三十年临证经验集》
  24. 外踝前下方肿胀和疼痛【疾病症状】
  25. 外感风热【中药主治】
  26. 外积形《儒门事亲》
  27. 外感风寒【方剂主治】
  28. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  29. 外感风寒【中药主治】
  30. 外界因素对细菌的影响《医学微生物学》
  1. 外感四肢不举《症因脉治》
  2. 外感说《医理真传》
  3. 外感嗽血《中医词典》
  4. 外感湿泻《中医词典》
  5. 外感嗽血《症因脉治》
  6. 外感湿痰《中医词典》
  7. 外感痰壅《症因脉治》
  8. 外感舌音不清《症因脉治》
  9. 外感头痛《中医词典》
  10. 外感三消《中医词典》
  11. 外感头痛《症因脉治》
  12. 外感荣卫药《圆运动的古中医学》
  13. 外感吐酸水《中医词典》
  14. 外感热病者知夏热与春温《医学传心录》
  15. 外感吐血《中医词典》
  16. 外感热病者知夏热与春温《医学传心录》
  17. 外感吐血《症因脉治》
  18. 外感呕吐《中医词典》
  19. 外感胃脘痛《中医词典》
  20. 外感衄血《症因脉治》
  21. 外感胃脘痛《症因脉治》
  22. 外感衄血《中医词典》
  23. 外感温病《中医词典》
  24. 外感内伤总论《灵素节注类编》
  25. 外感小便不利《中医词典》
  26. 外感痢疾《中医词典》
  27. 外感泄泻《中医词典》
  28. 外感痢疾《圆运动的古中医学》
  29. 外感胸痛《症因脉治》
  30. 外感口眼斜《症因脉治》
  31. 外感休息痢《中医词典》


内伤四肢不举_《症因脉治》_中医诊治_【岐黄之术】

内伤四肢不举
在线购买《症因脉治》正版书籍

内伤四肢不举

  • 上一页
  • 目录
  • 相关
  • 下一页

【四肢不举之症】忽尔倒仆，手足偏枯，外无六经表症，惟内热便闭尿赤，此土太过症也。若渐至四肢无力，不偏枯，神清气爽，二便清利，此土不及症也。

【四肢不举之似因】膏粱积热，土困中央，手足本于阳明胃经，土太过则隧道壅塞，四肢不举；手足又禀气于脾土，不及则脾气亏

【四肢不举之脉】右关实大，或见沉数，土太过也。虚大细缓，或见沉迟，土不及也。

【四肢不举之治】右脉滑实，土太过，枳实丸消导之。右脉沉数，大便结者，三化汤。痰

尺脉沉迟，真火不足者，八味丸，温补天真。

枳实丸

陈枳实 浓朴 槟榔 木香

小便不通，加黄连、木通。

三化汤 见外感中风。

导痰汤 见半身不遂。

干葛清胃汤 即清胃汤加干葛。

六君子汤 即四君子汤加陈皮、半夏。

八味丸 即六味地黄丸加肉桂、附子。

按∶半身不遂与四肢不举，大有分别。四肢不举者，有虚有实；半身不遂，悉作实邪。夫一人之身，岂有半边虚而半边不虚者乎？此症当与口眼 斜同看，非外感六淫之邪，即内伤痰火死血。今前二条虽有气虚、血虚之说，然不过戒后人不可峻攻其邪，非教人用补药也。若外感致病，发热恶寒，此风寒也，当用羌独败毒散，辛散表邪。若发热、多汗、口渴，此风热也，当用加减防风汤。若口角流涎，胸前呕恶，此内伤痰火也，宜导痰汤，加干葛，多冲竹沥。胃家无滞者，加栀连；有滞者，合家秘保和散。大便结者，指迷丸，加玄明粉。若死血凝结，夜间作痛者，活血汤加桃仁。血中伏火，睡中盗汗者，兼用当归 大黄汤。

若四肢不举，方书以二便阻涩，为诸窍壅滞，四肢或冷或麻木，全然不能举动者，土太过实症也，用三化汤等，削平土浓。若二便滑利，诸窍通滑，手足但觉乏力，别无痛苦麻木，原能略略举动者，此上不及虚症也。当补气血。夫四肢不举，有气血诸经之别，今独言土者，以手足为阳明胃土所主，四肢禀命于脾胃，举土而言，则可类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感四肢不举
  • 当前页：内伤四肢不举
  • 下一页：外感口眼斜
<<< 返回本书目录
  1. 内伤说《医理真传》
  2. 内伤痰饮咳嗽《圆运动的古中医学》
  3. 内伤水气黄疸《圆运动的古中医学》
  4. 内伤头痛巧辨证《名师垂教》
  5. 内伤似外感证《卫生宝鉴》
  6. 内伤吐血【中药主治】
  7. 内伤生冷【方剂主治】
  8. 内伤外感辨《伤寒括要》
  9. 内伤脾胃者辨有余与不足《医学传心录》
  10. 内伤外感辨《医学集成》
  11. 内伤脾胃【方剂主治】
  12. 内伤外感辨似《杂病心法要诀》
  13. 内伤呕吐哕下利《圆运动的古中医学》
  14. 内伤外感论《医学源流论》
  15. 内伤门《石室秘录》
  16. 内伤外感杂治说《笔花医镜》
  17. 内伤门《古今医统大全》
  18. 内伤外感致病十九字《医学心悟》
  19. 内伤门《辨证录》
  20. 内伤消渴小便不利淋《圆运动的古中医学》
  21. 内伤论《古今医彻》
  22. 内伤形《儒门事亲》
  23. 内伤劳倦《张聿青医案》
  24. 内伤胸痹心痛短气《圆运动的古中医学》
  25. 内伤咳嗽《儿科要略》
  26. 内伤血痹虚劳《圆运动的古中医学》
  27. 内伤解《景景医话》
  28. 内伤阴虚发热证《古今名医汇粹》
  29. 内伤兼痧《痧胀玉衡》
  30. 内伤饮食《医学纲目》
  1. 内伤四肢不举《症因脉治》
  2. 内伤说《医理真传》
  3. 内伤嗽血《中医词典》
  4. 内伤似外感证《卫生宝鉴》
  5. 内伤嗽血《中医词典》
  6. 内伤湿痰《中医词典》
  7. 内伤嗽血《症因脉治》
  8. 内伤湿痰《中医词典》
  9. 内伤痰壅《症因脉治》
  10. 内伤舌音不清《症因脉治》
  11. 内伤头痛《中医词典》
  12. 内伤三消《中医词典》
  13. 内伤头痛《中医词典》
  14. 内伤三消《中医词典》
  15. 内伤头痛《症因脉治》
  16. 内伤脾胃者辨有余与不足《医学传心录》
  17. 内伤头痛巧辨证《名师垂教》
  18. 内伤呕吐《中医词典》
  19. 内伤吐酸水《中医词典》
  20. 内伤呕吐《中医词典》
  21. 内伤吐酸水《中医词典》
  22. 内伤衄血《症因脉治》
  23. 内伤吐血《中医词典》
  24. 内伤衄血《中医词典》
  25. 内伤吐血《中医词典》
  26. 内伤衄血《中医词典》
  27. 内伤吐血《症因脉治》
  28. 内伤门（二十三则）《辨证录》
  29. 内伤外感辨《医学集成》
  30. 内伤门《石室秘录》
  31. 内伤外感辨《伤寒括要》


外感口眼斜_《症因脉治》_中医诊治_【岐黄之术】

外感口眼斜
在线购买《症因脉治》正版书籍

外感口眼斜

  • 上一页
  • 目录
  • 相关
  • 下一页

【口眼 斜之症】头痛目疼，身发寒热，目筋缩短，软戾拘急。此外感口眼 斜

【口眼 斜之因】当风露卧，胃冷冲寒；肝主筋脉，风中肝木，则眼目拘缩；阳明主肌肉，风中肌表，则口欠唇歪。

【口眼 斜之脉】左关弦紧，风中肝胆。右关弦长，风中阳明。浮数滑大，邪伤于气。沉弦细数，邪伤于血。

【口眼 斜之治】风中肝胆，羌防四物汤。风中阳明，防风干葛汤。左 ，用羌防四物汤

羌防四物汤 治风中于左，邪入厥阴，口眼 斜之症。

羌活 防风 当归 生地 川芎 白芍药

身痛加秦艽、钩藤、柴胡。

防风干葛汤 治风中于右，邪入阳明，口眼 斜之症。

防风 荆芥 干葛 升麻 广皮 甘草 白芷

身痛加秦艽、钩藤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤四肢不举
  • 当前页：外感口眼斜
  • 下一页：内伤口眼斜
<<< 返回本书目录
  1. 外感咳嗽《儿科要略》
  2. 外感历节中风《圆运动的古中医学》
  3. 外感痉湿暍疟《圆运动的古中医学》
  4. 外感内伤总论《灵素节注类编》
  5. 外感寒邪【方剂主治】
  6. 外感热病者知夏热与春温《医学传心录》
  7. 外感风热误药致变《邹孟城三十年临证经验集》
  8. 外感热病者知夏热与春温《医学传心录》
  9. 外感风热误药致变《三十年临证经验集》
  10. 外感荣卫药《圆运动的古中医学》
  11. 外感风热【中药主治】
  12. 外感伤寒等证《卫生宝鉴》
  13. 外感风寒【方剂主治】
  14. 外感说《医理真传》
  15. 外感风寒【中药主治】
  16. 外感停食《洄溪医案》
  17. 外感风寒《胎产秘书》
  18. 外感有内伤证《卫生宝鉴》
  19. 外感风寒《济阴纲目》
  20. 外感杂病《金匮悬解》
  21. 外感发热治法《景岳全书》
  22. 外感杂病《金匮悬解》
  23. 外感发热弗药可愈《景岳全书》
  24. 外感症《评琴书屋医略》
  25. 外感发热【中药主治】
  26. 外感总数论《温病条辨》
  27. 外感发热《中医内科学》
  28. 外关穴【上肢外侧穴位】
  29. 外感病证《中医内科学》
  30. 外候胎法《察病指南》
  1. 外感口眼斜《症因脉治》
  2. 外感口噤不语《症因脉治》
  3. 外感痢疾《圆运动的古中医学》
  4. 外感咳嗽《儿科要略》
  5. 外感痢疾《中医词典》
  6. 外感咳嗽《中医词典》
  7. 外感内伤总论《灵素节注类编》
  8. 外感筋挛《症因脉治》
  9. 外感衄血《中医词典》
  10. 外感结胸《中医词典》
  11. 外感衄血《症因脉治》
  12. 外感肩背痛《症因脉治》
  13. 外感呕吐《中医词典》
  14. 外感肩背痛《中医词典》
  15. 外感热病者知夏热与春温《医学传心录》
  16. 外感霍乱转筋《症因脉治》
  17. 外感热病者知夏热与春温《医学传心录》
  18. 外感霍乱烦渴《症因脉治》
  19. 外感荣卫药《圆运动的古中医学》
  20. 外感喉痛《圆运动的古中医学》
  21. 外感三消《中医词典》
  22. 外感寒邪泻《中医词典》
  23. 外感舌音不清《症因脉治》
  24. 外感腹胀《中医词典》
  25. 外感湿痰《中医词典》
  26. 外感伏邪互发《灵素节注类编》
  27. 外感湿泻《中医词典》
  28. 外感风泻《中医词典》
  29. 外感说《医理真传》
  30. 外感风热误药致变《三十年临证经验集》
  31. 外感四肢不举《症因脉治》


内伤口眼斜_《症因脉治》_中医诊治_【岐黄之术】

内伤口眼斜
在线购买《症因脉治》正版书籍

内伤口眼斜

  • 上一页
  • 目录
  • 相关
  • 下一页

【口眼 斜之症】外无六经形症，忽尔眼欠口 ，此内伤口眼 斜之症也。

【口眼 斜之因】金燥木枯，则肝血不足，筋急牵引，燥金太过，则子合母虚，阳明，亦必短缩，膏粱酒湿，湿热不攘，则脾火不运，筋脉软短，肌肉不仁，口眼 斜之症作矣。

【口眼 斜之脉】左关弦数，肝胆有邪；右关洪长，肠胃有热。左脉微涩，肝血不足

【口眼 斜之治】左关弦数者，当归 钩藤汤。右关脉弦数者，栀连平胃散。加干葛、木瓜、秦艽。膏粱积热者，干葛清胃汤。肝血不足，补肝散。脾气虚者，四君子汤。

当归 钩藤汤

当归 钩藤 秦艽 丹皮防风 青皮 黄芩 柴胡 甘草

栀连平胃散

山栀 川黄连 熟苍术 浓朴 广皮 甘草 葛根 木瓜 秦艽

干葛清胃汤

升麻 川黄连 山栀 丹皮 生地 甘草 干葛

四君子汤 见前内伤中风。

补肝散

归身 白芍药 川芎 生地 羌活 防风

阳明之脉，夹口环唇，入目络鼻。故口眼 斜，阳明主多，此系实邪之症，即同半身不遂，但当去其病邪，用不得温补堵塞。前条虽有血虚、气虚，而立补方，亦不过预防其本元耳，以内有痰涎积热，每多口眼 斜，故凡流涎口角，而 斜口眼者，悉以胃热主治，而用清胃汤、防风干葛汤；舌音不清 斜者，皆主心胃有热，而用转舌膏；大便硬为大肠燥火，而用四顺饮；即或泻或结，亦是大肠湿热，用川连枳壳汤；小便赤涩不利，为小肠燥火，即或数数欲小便者，亦为小肠湿火，用导赤各半汤；二便皆涩，八正散。大凡治病，当察何经主病，何经兼见；上观唇口眼鼻，则知上焦虚实寒热；下观二便通涩，即知下焦之虚实寒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感口眼斜
  • 当前页：内伤口眼斜
  • 下一页：外感口噤不语
<<< 返回本书目录
  1. 内伤咳嗽《儿科要略》
  2. 内伤劳倦《张聿青医案》
  3. 内伤解《景景医话》
  4. 内伤论《古今医彻》
  5. 内伤兼痧《痧胀玉衡》
  6. 内伤门《辨证录》
  7. 内伤夹暑《温热暑疫全书》
  8. 内伤门《古今医统大全》
  9. 内伤饥饱劳倦总方《医学入门》
  10. 内伤门《石室秘录》
  11. 内伤腹满寒疝宿食《圆运动的古中医学》
  12. 内伤呕吐哕下利《圆运动的古中医学》
  13. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  14. 内伤脾胃【方剂主治】
  15. 内伤肺痈肺痿上气《圆运动的古中医学》
  16. 内伤脾胃者辨有余与不足《医学传心录》
  17. 内伤发热《中医内科学》
  18. 内伤生冷【方剂主治】
  19. 内伤发热《明医杂着》
  20. 内伤似外感证《卫生宝鉴》
  21. 内伤的舌胎《圆运动的古中医学》
  22. 内伤水气黄疸《圆运动的古中医学》
  23. 内伤大要论《医原》
  24. 内伤说《医理真传》
  25. 内伤病因《中医基础理论》
  26. 内伤痰饮咳嗽《圆运动的古中医学》
  27. 内伤辨（新纂）《医学入门》
  28. 内伤头痛巧辨证《名师垂教》
  29. 内伤奔豚《圆运动的古中医学》
  30. 内伤吐血【中药主治】
  1. 内伤口眼斜《症因脉治》
  2. 内伤口噤不语《症因脉治》
  3. 内伤劳倦《张聿青医案》
  4. 内伤咳嗽《儿科要略》
  5. 内伤痢疾《中医词典》
  6. 内伤咳嗽《中医词典》
  7. 内伤痢疾《中医词典》
  8. 内伤咳嗽《中医词典》
  9. 内伤论《古今医彻》
  10. 内伤筋挛《症因脉治》
  11. 内伤门《古今医统大全》
  12. 内伤解《景景医话》
  13. 内伤门《石室秘录》
  14. 内伤结胸《中医词典》
  15. 内伤门（二十三则）《辨证录》
  16. 内伤结胸《中医词典》
  17. 内伤衄血《中医词典》
  18. 内伤兼外风证《医碥》
  19. 内伤衄血《中医词典》
  20. 内伤兼痧《痧胀玉衡》
  21. 内伤衄血《症因脉治》
  22. 内伤肩背痛《症因脉治》
  23. 内伤呕吐《中医词典》
  24. 内伤肩背痛《中医词典》
  25. 内伤呕吐《中医词典》
  26. 内伤肩背痛《中医词典》
  27. 内伤脾胃者辨有余与不足《医学传心录》
  28. 内伤夹暑《温热暑疫全书》
  29. 内伤三消《中医词典》
  30. 内伤夹暑《中医词典》
  31. 内伤三消《中医词典》


外感口噤不语_《症因脉治》_中医诊治_【岐黄之术】

外感口噤不语
在线购买《症因脉治》正版书籍

外感口噤不语

  • 上一页
  • 目录
  • 相关
  • 下一页

【口噤不语之症】面色多赤，身体壮热，牙关紧闭，昏冒不知，口干唇焦，二便赤涩，此外感不语之症也。

【口噤不语之因】内有积热，外中风邪，经络不通，发热自盛，热极生痰，上熏心肺，神识昏迷，则不语之症作矣。

【口噤不语之脉】右脉滑数，肠胃有热。左关浮大，表邪未解。右脉滑实，痰凝气滞。左脉浮紧，寒邪闭结。左脉沉数，心肝有热。

【口噤不语之治】表未解者，防风通圣散减白术；表解里热者，清心丸、凉膈散、转；宜下者，三化汤下之；有痰，涤痰汤；寒邪闭结者，温中散；心肝有热，龙胆泻肝汤；若初起痰食凝结上焦，先用吐法极妙。

防风通圣散 见前。

清心丸 治热痰迷心窍。

黄连 麦冬 黄芩 龙脑 薄荷 胆星

凉膈散 治热壅口噤。

山栀 连翘 薄荷 黄芩 甘草 大黄 桔梗 芒硝

转舌膏 治舌音不清，语言不出。

连翘 石菖蒲 山栀 黄芩 桔梗 防风 犀角 玄明粉 甘草 柿霜 酒大黄

三化汤 见前

涤痰汤 治痰迷心窍。

南星 半夏 枳实 石菖蒲 竹茹 橘红 甘草 白茯神

温中散

浓朴 广皮 半夏 甘草 炮姜

龙胆泻肝汤 见舌音不清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤口眼斜
  • 当前页：外感口噤不语
  • 下一页：内伤口噤不语
<<< 返回本书目录
  1. 外感咳嗽《儿科要略》
  2. 外感历节中风《圆运动的古中医学》
  3. 外感痉湿暍疟《圆运动的古中医学》
  4. 外感内伤总论《灵素节注类编》
  5. 外感寒邪【方剂主治】
  6. 外感热病者知夏热与春温《医学传心录》
  7. 外感风热误药致变《邹孟城三十年临证经验集》
  8. 外感热病者知夏热与春温《医学传心录》
  9. 外感风热误药致变《三十年临证经验集》
  10. 外感荣卫药《圆运动的古中医学》
  11. 外感风热【中药主治】
  12. 外感伤寒等证《卫生宝鉴》
  13. 外感风寒【方剂主治】
  14. 外感说《医理真传》
  15. 外感风寒【中药主治】
  16. 外感停食《洄溪医案》
  17. 外感风寒《胎产秘书》
  18. 外感有内伤证《卫生宝鉴》
  19. 外感风寒《济阴纲目》
  20. 外感杂病《金匮悬解》
  21. 外感发热治法《景岳全书》
  22. 外感杂病《金匮悬解》
  23. 外感发热弗药可愈《景岳全书》
  24. 外感症《评琴书屋医略》
  25. 外感发热【中药主治】
  26. 外感总数论《温病条辨》
  27. 外感发热《中医内科学》
  28. 外关穴【上肢外侧穴位】
  29. 外感病证《中医内科学》
  30. 外候胎法《察病指南》
  1. 外感口噤不语《症因脉治》
  2. 外感咳嗽《儿科要略》
  3. 外感口眼斜《症因脉治》
  4. 外感咳嗽《中医词典》
  5. 外感痢疾《圆运动的古中医学》
  6. 外感筋挛《症因脉治》
  7. 外感痢疾《中医词典》
  8. 外感结胸《中医词典》
  9. 外感内伤总论《灵素节注类编》
  10. 外感肩背痛《症因脉治》
  11. 外感衄血《中医词典》
  12. 外感肩背痛《中医词典》
  13. 外感衄血《症因脉治》
  14. 外感霍乱转筋《症因脉治》
  15. 外感呕吐《中医词典》
  16. 外感霍乱烦渴《症因脉治》
  17. 外感热病者知夏热与春温《医学传心录》
  18. 外感喉痛《圆运动的古中医学》
  19. 外感热病者知夏热与春温《医学传心录》
  20. 外感寒邪泻《中医词典》
  21. 外感荣卫药《圆运动的古中医学》
  22. 外感腹胀《中医词典》
  23. 外感三消《中医词典》
  24. 外感伏邪互发《灵素节注类编》
  25. 外感舌音不清《症因脉治》
  26. 外感风泻《中医词典》
  27. 外感湿痰《中医词典》
  28. 外感风热误药致变《三十年临证经验集》
  29. 外感湿泻《中医词典》
  30. 外感风热误药致变《邹孟城三十年临证经验集》
  31. 外感说《医理真传》


内伤口噤不语_《症因脉治》_中医诊治_【岐黄之术】

内伤口噤不语
在线购买《症因脉治》正版书籍

内伤口噤不语

  • 上一页
  • 目录
  • 相关
  • 下一页

【口噤不语之症】或发热，或不发热，喉中痰声，语言不出，手足或冷或热，大便或秘或溏，此内伤不语之症也。

【口噤不语之因】或一时感气，填塞胸臆；或食气不化，痰饮胶凝；或形寒饮冷，抑遏心胸，阻其心窍；或恼怒伤肝，木火刑金，肺声不出，内伤口噤之症作矣。

【口噤不语之脉】右关沉滑，气食相凝。或见滑数，内有热结。左关弦大，肝胆有邪。左寸钩洪，心经有热。脉见迟弦，苦寒抑遏。

【口噤不语之治】右脉沉滑，导气枳壳散；右关滑数，栀连二陈汤；左关弦数，龙胆汤；左寸钩洪，导赤各半汤，若寒抑遏，大顺饮。此症实邪者多，不足者少。宜用导痰消滞汤、胆星汤，开豁痰涎，利其诸窍。

枳壳散 治胸前热结。

枳壳 桔梗 黄芩

栀连二陈汤 即二陈汤加栀连。

龙胆泻肝汤 见舌音不清条。

导赤各半汤

黄芩 黄连 犀角 麦冬 滑石 山栀 知母 人参 灯心 白茯神

大顺饮 治口噤不语，脉沉而迟。

草豆蔻 炮姜 熟附子 广皮 白茯苓 炙甘草 熟半夏

导痰消滞汤

南星 半夏 枳实 橘红 浓朴 石菖蒲 竹沥 生姜 胆星汤 陈胆星 广橘红 苏子 石菖蒲 嫩钩藤

按∶不语之症，皆是邪结上焦，初起服导痰消滞汤，片时用探吐法最好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感口噤不语
  • 当前页：内伤口噤不语
  • 下一页：外感痰壅
<<< 返回本书目录
  1. 内伤咳嗽《儿科要略》
  2. 内伤劳倦《张聿青医案》
  3. 内伤解《景景医话》
  4. 内伤论《古今医彻》
  5. 内伤兼痧《痧胀玉衡》
  6. 内伤门《辨证录》
  7. 内伤夹暑《温热暑疫全书》
  8. 内伤门《古今医统大全》
  9. 内伤饥饱劳倦总方《医学入门》
  10. 内伤门《石室秘录》
  11. 内伤腹满寒疝宿食《圆运动的古中医学》
  12. 内伤呕吐哕下利《圆运动的古中医学》
  13. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  14. 内伤脾胃【方剂主治】
  15. 内伤肺痈肺痿上气《圆运动的古中医学》
  16. 内伤脾胃者辨有余与不足《医学传心录》
  17. 内伤发热《中医内科学》
  18. 内伤生冷【方剂主治】
  19. 内伤发热《明医杂着》
  20. 内伤似外感证《卫生宝鉴》
  21. 内伤的舌胎《圆运动的古中医学》
  22. 内伤水气黄疸《圆运动的古中医学》
  23. 内伤大要论《医原》
  24. 内伤说《医理真传》
  25. 内伤病因《中医基础理论》
  26. 内伤痰饮咳嗽《圆运动的古中医学》
  27. 内伤辨（新纂）《医学入门》
  28. 内伤头痛巧辨证《名师垂教》
  29. 内伤奔豚《圆运动的古中医学》
  30. 内伤吐血【中药主治】
  1. 内伤口噤不语《症因脉治》
  2. 内伤咳嗽《儿科要略》
  3. 内伤口眼斜《症因脉治》
  4. 内伤咳嗽《中医词典》
  5. 内伤劳倦《张聿青医案》
  6. 内伤咳嗽《中医词典》
  7. 内伤痢疾《中医词典》
  8. 内伤筋挛《症因脉治》
  9. 内伤痢疾《中医词典》
  10. 内伤解《景景医话》
  11. 内伤论《古今医彻》
  12. 内伤结胸《中医词典》
  13. 内伤门《古今医统大全》
  14. 内伤结胸《中医词典》
  15. 内伤门《石室秘录》
  16. 内伤兼外风证《医碥》
  17. 内伤门（二十三则）《辨证录》
  18. 内伤兼痧《痧胀玉衡》
  19. 内伤衄血《中医词典》
  20. 内伤肩背痛《症因脉治》
  21. 内伤衄血《中医词典》
  22. 内伤肩背痛《中医词典》
  23. 内伤衄血《症因脉治》
  24. 内伤肩背痛《中医词典》
  25. 内伤呕吐《中医词典》
  26. 内伤夹暑《温热暑疫全书》
  27. 内伤呕吐《中医词典》
  28. 内伤夹暑《中医词典》
  29. 内伤脾胃者辨有余与不足《医学传心录》
  30. 内伤夹暑《中医词典》
  31. 内伤三消《中医词典》


外感痰壅_《症因脉治》_中医诊治_【岐黄之术】

外感痰壅
在线购买《症因脉治》正版书籍

外感痰壅

  • 上一页
  • 目录
  • 相关
  • 下一页

【痰壅之症】身热神昏，声如 睡，喘急不宁，语言不便，此外感痰壅之症也。

【痰壅之因】肺胃有热，外束风邪，热无从泄，则为喘为 ，而痰涎壅盛矣。

【痰壅之脉】脉多浮大，浮紧风寒，浮数风热，沉滑顽痰，洪滑痰热。寸口脉大，肺

【痰壅之治】风寒者，加减桂枝汤；风热者，加减防风汤；痰热者，栀连二陈汤；顽痰者，导痰汤；肺壅痰喘，加减泻白散。

加减防风汤

防风 荆芥 桔梗 甘草 薄荷 天花粉 半夏 连翘 山栀 黄芩 栝蒌仁

加减桂枝汤

桂枝 麻黄 杏仁 半夏 生姜 甘草

栀连二陈汤

陈皮 半夏 白茯苓 甘草 山栀 川黄连

导痰汤

南星 半夏 橘红 甘草 枳壳 石菖蒲

加减泻白散 痰结上焦，先用吐法。

桑白皮 地骨皮 甘草

风，加防风、荆芥；寒，加麻黄、桂枝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤口噤不语
  • 当前页：外感痰壅
  • 下一页：内伤痰壅
<<< 返回本书目录
  1. 外感说《医理真传》
  2. 外感停食《洄溪医案》
  3. 外感伤寒等证《卫生宝鉴》
  4. 外感有内伤证《卫生宝鉴》
  5. 外感荣卫药《圆运动的古中医学》
  6. 外感杂病《金匮悬解》
  7. 外感热病者知夏热与春温《医学传心录》
  8. 外感杂病《金匮悬解》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感症《评琴书屋医略》
  11. 外感内伤总论《灵素节注类编》
  12. 外感总数论《温病条辨》
  13. 外感历节中风《圆运动的古中医学》
  14. 外关穴【上肢外侧穴位】
  15. 外感咳嗽《儿科要略》
  16. 外候胎法《察病指南》
  17. 外感痉湿暍疟《圆运动的古中医学》
  18. 外踝《经络全书》
  19. 外感寒邪【方剂主治】
  20. 外踝呈现凹陷【疾病症状】
  21. 外感风热误药致变《邹孟城三十年临证经验集》
  22. 外踝疽门主论《疡医大全》
  23. 外感风热误药致变《三十年临证经验集》
  24. 外踝前下方肿胀和疼痛【疾病症状】
  25. 外感风热【中药主治】
  26. 外积形《儒门事亲》
  27. 外感风寒【方剂主治】
  28. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  29. 外感风寒【中药主治】
  30. 外界因素对细菌的影响《医学微生物学》
  1. 外感痰壅《症因脉治》
  2. 外感嗽血《症因脉治》
  3. 外感头痛《中医词典》
  4. 外感嗽血《中医词典》
  5. 外感头痛《症因脉治》
  6. 外感四肢不举《症因脉治》
  7. 外感吐酸水《中医词典》
  8. 外感说《医理真传》
  9. 外感吐血《中医词典》
  10. 外感湿泻《中医词典》
  11. 外感吐血《症因脉治》
  12. 外感湿痰《中医词典》
  13. 外感胃脘痛《中医词典》
  14. 外感舌音不清《症因脉治》
  15. 外感胃脘痛《症因脉治》
  16. 外感三消《中医词典》
  17. 外感温病《中医词典》
  18. 外感荣卫药《圆运动的古中医学》
  19. 外感小便不利《中医词典》
  20. 外感热病者知夏热与春温《医学传心录》
  21. 外感泄泻《中医词典》
  22. 外感热病者知夏热与春温《医学传心录》
  23. 外感胸痛《症因脉治》
  24. 外感呕吐《中医词典》
  25. 外感休息痢《中医词典》
  26. 外感衄血《症因脉治》
  27. 外感休息痢《症因脉治》
  28. 外感衄血《中医词典》
  29. 外感眩晕《明医指掌》
  30. 外感内伤总论《灵素节注类编》
  31. 外感牙衄《中医词典》


内伤痰壅_《症因脉治》_中医诊治_【岐黄之术】

内伤痰壅
在线购买《症因脉治》正版书籍

内伤痰壅

  • 上一页
  • 目录
  • 相关
  • 下一页

【痰壅之症】身无寒热，痰结心胸，上气喘逆，喉中有声。此内伤痰壅之症也。

【痰壅之因】或膏粱嗜酒，内热生痰；或饮食过饱，停留作患；或忧思郁结，五志火动；或脾气虚损，不能运化，则内伤痰壅之症作矣。

【痰壅之脉】脉多滑大，滑数积热，沉实食凝，沉滑抑遏，洪数火多，缓大脾怯。

汤、

仁；脾虚不能运化，六君子汤。

胆星汤 见中风。

栀连二陈汤 见胸痛。

加味泻白散 见胸痛。

导痰汤 见半身不遂。

三化汤 见中风。

滚痰丸 见痰积腹痛。

六君子汤

人参 白术 茯苓 甘草 半夏 广皮

痰有虚实，若脾胃虚，不能运化水谷而成者，为虚痰。肠胃湿热，蒸酿水谷而成者，为实痰。痰壅之症，以其壅闭经络，迷塞中焦而命名，则痰壅当为实症。然脾胃虚不能运化者，间而亦有，但实痰壅闭者易治，不过消之散之而已；虚而停滞者，补之不服，逐之愈虚故也。然实痰壅塞，亦有各条分别，如发热神昏，六脉浮数，痰涎壅结，气急喘鸣，当外解表邪；无汗者，加减羌活汤、导痰消滞汤；有汗者，加减防风合涤痰汤。若外无发热，神气不昏，六脉沉滑者，则用导痰消滞汤，调家秘保和散；若大便不通者，当以导痰消滞汤加玄明粉下之；若见咳嗽喘逆，此肺气受病，当用节斋化痰丸、三子养亲汤，合泻白枳桔汤等；若肺有表邪，当用羌活泻白散、防风泻白散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感痰壅
  • 当前页：内伤痰壅
  • 下一页：外感舌音不清
<<< 返回本书目录
  1. 内伤痰饮咳嗽《圆运动的古中医学》
  2. 内伤头痛巧辨证《名师垂教》
  3. 内伤说《医理真传》
  4. 内伤吐血【中药主治】
  5. 内伤水气黄疸《圆运动的古中医学》
  6. 内伤外感辨《伤寒括要》
  7. 内伤似外感证《卫生宝鉴》
  8. 内伤外感辨《医学集成》
  9. 内伤生冷【方剂主治】
  10. 内伤外感辨似《杂病心法要诀》
  11. 内伤脾胃者辨有余与不足《医学传心录》
  12. 内伤外感论《医学源流论》
  13. 内伤脾胃【方剂主治】
  14. 内伤外感杂治说《笔花医镜》
  15. 内伤呕吐哕下利《圆运动的古中医学》
  16. 内伤外感致病十九字《医学心悟》
  17. 内伤门《石室秘录》
  18. 内伤消渴小便不利淋《圆运动的古中医学》
  19. 内伤门《古今医统大全》
  20. 内伤形《儒门事亲》
  21. 内伤门《辨证录》
  22. 内伤胸痹心痛短气《圆运动的古中医学》
  23. 内伤论《古今医彻》
  24. 内伤血痹虚劳《圆运动的古中医学》
  25. 内伤劳倦《张聿青医案》
  26. 内伤阴虚发热证《古今名医汇粹》
  27. 内伤咳嗽《儿科要略》
  28. 内伤饮食《医学纲目》
  29. 内伤解《景景医话》
  30. 内伤余议《叶选医衡》
  1. 内伤痰壅《症因脉治》
  2. 内伤嗽血《症因脉治》
  3. 内伤头痛《中医词典》
  4. 内伤嗽血《中医词典》
  5. 内伤头痛《中医词典》
  6. 内伤嗽血《中医词典》
  7. 内伤头痛《症因脉治》
  8. 内伤四肢不举《症因脉治》
  9. 内伤头痛巧辨证《名师垂教》
  10. 内伤说《医理真传》
  11. 内伤吐酸水《中医词典》
  12. 内伤似外感证《卫生宝鉴》
  13. 内伤吐酸水《中医词典》
  14. 内伤湿痰《中医词典》
  15. 内伤吐血《中医词典》
  16. 内伤湿痰《中医词典》
  17. 内伤吐血《中医词典》
  18. 内伤舌音不清《症因脉治》
  19. 内伤吐血《症因脉治》
  20. 内伤三消《中医词典》
  21. 内伤外感辨《医学集成》
  22. 内伤三消《中医词典》
  23. 内伤外感辨《伤寒括要》
  24. 内伤脾胃者辨有余与不足《医学传心录》
  25. 内伤外感辨似《医宗金鉴》
  26. 内伤呕吐《中医词典》
  27. 内伤外感辨似《杂病心法要诀》
  28. 内伤呕吐《中医词典》
  29. 内伤外感论《医学源流论》
  30. 内伤衄血《症因脉治》
  31. 内伤外感杂治说《笔花医镜》


外感舌音不清_《症因脉治》_中医诊治_【岐黄之术】

外感舌音不清
在线购买《症因脉治》正版书籍

外感舌音不清

  • 上一页
  • 目录
  • 相关
  • 下一页

【舌音不清之症】身热口燥，面色多红，二便赤涩，神智昏沉，语言不便，此外感舌

【舌音不清之因】心经热甚，则舌纵而语塞；风中厥阴，则舌卷而难言；阳明邪盛，则舌根强硬；或风寒外束，顽痰壅于胞络，则心窍不开。此外感舌音不清之因也。

【舌音不清之脉】脉多洪数。心经热者，左寸洪数。肝胆热者，左关弦数。风中厥阴，左关弦紧。阳明热盛，右脉洪数。

【舌音不清之治】心热者，导赤各半汤；肝热者，龙胆泻肝汤、小柴胡汤；肝中风寒，补肝散；阳明胃热，干葛清胃汤；大便秘结，有下症者，四顺饮。

导赤各半汤 见遗尿条。

龙胆泻肝汤

龙胆草 知母 川连 人参 麦冬 天门冬 山栀 黄芩 甘草 柴胡

补肝散 见口眼 斜。

干葛清胃汤 见口眼 斜。

四顺饮

当归 大黄 白芍药 枳壳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤痰壅
  • 当前页：外感舌音不清
  • 下一页：内伤舌音不清
<<< 返回本书目录
  1. 外感伤寒等证《卫生宝鉴》
  2. 外感说《医理真传》
  3. 外感荣卫药《圆运动的古中医学》
  4. 外感停食《洄溪医案》
  5. 外感热病者知夏热与春温《医学传心录》
  6. 外感有内伤证《卫生宝鉴》
  7. 外感热病者知夏热与春温《医学传心录》
  8. 外感杂病《金匮悬解》
  9. 外感内伤总论《灵素节注类编》
  10. 外感杂病《金匮悬解》
  11. 外感历节中风《圆运动的古中医学》
  12. 外感症《评琴书屋医略》
  13. 外感咳嗽《儿科要略》
  14. 外感总数论《温病条辨》
  15. 外感痉湿暍疟《圆运动的古中医学》
  16. 外关穴【上肢外侧穴位】
  17. 外感寒邪【方剂主治】
  18. 外候胎法《察病指南》
  19. 外感风热误药致变《邹孟城三十年临证经验集》
  20. 外踝《经络全书》
  21. 外感风热误药致变《三十年临证经验集》
  22. 外踝呈现凹陷【疾病症状】
  23. 外感风热【中药主治】
  24. 外踝疽门主论《疡医大全》
  25. 外感风寒【方剂主治】
  26. 外踝前下方肿胀和疼痛【疾病症状】
  27. 外感风寒【中药主治】
  28. 外积形《儒门事亲》
  29. 外感风寒《胎产秘书》
  30. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  1. 外感舌音不清《症因脉治》
  2. 外感三消《中医词典》
  3. 外感湿痰《中医词典》
  4. 外感荣卫药《圆运动的古中医学》
  5. 外感湿泻《中医词典》
  6. 外感热病者知夏热与春温《医学传心录》
  7. 外感说《医理真传》
  8. 外感热病者知夏热与春温《医学传心录》
  9. 外感四肢不举《症因脉治》
  10. 外感呕吐《中医词典》
  11. 外感嗽血《中医词典》
  12. 外感衄血《症因脉治》
  13. 外感嗽血《症因脉治》
  14. 外感衄血《中医词典》
  15. 外感痰壅《症因脉治》
  16. 外感内伤总论《灵素节注类编》
  17. 外感头痛《中医词典》
  18. 外感痢疾《中医词典》
  19. 外感头痛《症因脉治》
  20. 外感痢疾《圆运动的古中医学》
  21. 外感吐酸水《中医词典》
  22. 外感口眼斜《症因脉治》
  23. 外感吐血《中医词典》
  24. 外感口噤不语《症因脉治》
  25. 外感吐血《症因脉治》
  26. 外感咳嗽《儿科要略》
  27. 外感胃脘痛《中医词典》
  28. 外感咳嗽《中医词典》
  29. 外感胃脘痛《症因脉治》
  30. 外感筋挛《症因脉治》
  31. 外感温病《中医词典》


内伤舌音不清_《症因脉治》_中医诊治_【岐黄之术】

内伤舌音不清
在线购买《症因脉治》正版书籍

内伤舌音不清

  • 上一页
  • 目录
  • 相关
  • 下一页

【舌音不清之症】二便不赤，气爽神清，但觉舌不能转，此肾虚舌音不清之虚症也。

神识昏沉，语言不利，便闭口渴，此积热舌音不清之实症也。

【舌音不清之因】盖肾脉挟舌本，肾经水亏，不能上循喉咙，则失润而喑；或因刺足少阴脉，重虚出血而喑；或因刺足太阴舌下中脉，出血不止而喑，此虚症之因也。或脾胃热，则舌根硬而音不清，或心肝热甚，则舌卷而音不清。此实证之因也。

【舌音不清之脉】两尺细数，肾水枯涸。刺血阴亏，左脉空虚。脾胃积热，右关洪滑

【舌音不清之治】肾虚，三才丹；刺血重虚，当归补血汤；脾胃积热，转舌膏；心经有火，导赤各半汤；肝经有火，龙胆泻肝汤。

三才封髓丹

天门冬 熟地黄 人参

当归补血汤

黄 当归

转舌膏 见口噤不语。

导赤各半汤 见内伤不语。

龙胆泻肝汤 见前。

口角流涎而舌音不清，胃热也，清胃汤、栀连平胃散。口渴引饮，而舌音不清，干葛石膏汤。咳逆喘息而舌音不清，肺热也，栀连泻白散加枳桔，或凉膈散、清燥汤。肺遗热于大肠，大便闭结而舌音不清，枳桔四顺饮。上焦有痰火，舌根或硬或麻者，栀连二陈汤。上有痰火，下见大便阻滞者，指迷丸，多冲竹沥，以顺大肠。心遗热于小肠，小便赤涩而舌音不清者，导赤各半汤，大凡舌音不清，皆系上焦之热，故转舌膏为通治之方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感舌音不清
  • 当前页：内伤舌音不清
  • 下一页：外感遗尿
<<< 返回本书目录
  1. 内伤脾胃者辨有余与不足《医学传心录》
  2. 内伤生冷【方剂主治】
  3. 内伤脾胃【方剂主治】
  4. 内伤似外感证《卫生宝鉴》
  5. 内伤呕吐哕下利《圆运动的古中医学》
  6. 内伤水气黄疸《圆运动的古中医学》
  7. 内伤门《石室秘录》
  8. 内伤说《医理真传》
  9. 内伤门《古今医统大全》
  10. 内伤痰饮咳嗽《圆运动的古中医学》
  11. 内伤门《辨证录》
  12. 内伤头痛巧辨证《名师垂教》
  13. 内伤论《古今医彻》
  14. 内伤吐血【中药主治】
  15. 内伤劳倦《张聿青医案》
  16. 内伤外感辨《伤寒括要》
  17. 内伤咳嗽《儿科要略》
  18. 内伤外感辨《医学集成》
  19. 内伤解《景景医话》
  20. 内伤外感辨似《杂病心法要诀》
  21. 内伤兼痧《痧胀玉衡》
  22. 内伤外感论《医学源流论》
  23. 内伤夹暑《温热暑疫全书》
  24. 内伤外感杂治说《笔花医镜》
  25. 内伤饥饱劳倦总方《医学入门》
  26. 内伤外感致病十九字《医学心悟》
  27. 内伤腹满寒疝宿食《圆运动的古中医学》
  28. 内伤消渴小便不利淋《圆运动的古中医学》
  29. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  30. 内伤形《儒门事亲》
  1. 内伤舌音不清《症因脉治》
  2. 内伤三消《中医词典》
  3. 内伤湿痰《中医词典》
  4. 内伤三消《中医词典》
  5. 内伤湿痰《中医词典》
  6. 内伤脾胃者辨有余与不足《医学传心录》
  7. 内伤似外感证《卫生宝鉴》
  8. 内伤呕吐《中医词典》
  9. 内伤说《医理真传》
  10. 内伤呕吐《中医词典》
  11. 内伤四肢不举《症因脉治》
  12. 内伤衄血《症因脉治》
  13. 内伤嗽血《中医词典》
  14. 内伤衄血《中医词典》
  15. 内伤嗽血《中医词典》
  16. 内伤衄血《中医词典》
  17. 内伤嗽血《症因脉治》
  18. 内伤门（二十三则）《辨证录》
  19. 内伤痰壅《症因脉治》
  20. 内伤门《石室秘录》
  21. 内伤头痛《中医词典》
  22. 内伤门《古今医统大全》
  23. 内伤头痛《中医词典》
  24. 内伤论《古今医彻》
  25. 内伤头痛《症因脉治》
  26. 内伤痢疾《中医词典》
  27. 内伤头痛巧辨证《名师垂教》
  28. 内伤痢疾《中医词典》
  29. 内伤吐酸水《中医词典》
  30. 内伤劳倦《张聿青医案》
  31. 内伤吐酸水《中医词典》


外感遗尿_《症因脉治》_中医诊治_【岐黄之术】

外感遗尿
在线购买《症因脉治》正版书籍

外感遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

【遗尿之症】身体发热，神志不清，小便自出而不觉，便色黄赤，此外感遗尿之症也。

【遗尿之因】外受表邪，内有积热，热极神昏，则遗尿不禁矣。

【遗尿之脉】若见浮大，外有表邪。若见沉数，里有热结。左脉弦数，外感邪热。右脉滑实，痰饮食积。

【遗尿之治】外有表邪，羌活防风汤。脉数里热者，导赤各半汤。脉实滑数，食填太仓者，枳实消滞汤。痰凝中脘者，二陈汤加石菖蒲，或导痰汤。便闭里实，有下症者，三化汤。

羌活防风汤

羌活 防风 柴胡 葛根 荆芥 木通

导赤各半汤 见前不语。

枳实消滞汤

枳实 浓朴 神曲 广皮 莱菔子 麦芽

二陈菖蒲汤

半夏 广皮 白茯苓 甘草 石菖蒲

三化汤 见前中风

导痰汤 见前痰壅。

三化汤 见前中风。

导痰汤 见前痰壅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤舌音不清
  • 当前页：外感遗尿
  • 下一页：内伤遗尿
<<< 返回本书目录
  1. 外感停食《洄溪医案》
  2. 外感有内伤证《卫生宝鉴》
  3. 外感说《医理真传》
  4. 外感杂病《金匮悬解》
  5. 外感伤寒等证《卫生宝鉴》
  6. 外感杂病《金匮悬解》
  7. 外感荣卫药《圆运动的古中医学》
  8. 外感症《评琴书屋医略》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感总数论《温病条辨》
  11. 外感热病者知夏热与春温《医学传心录》
  12. 外关穴【上肢外侧穴位】
  13. 外感内伤总论《灵素节注类编》
  14. 外候胎法《察病指南》
  15. 外感历节中风《圆运动的古中医学》
  16. 外踝《经络全书》
  17. 外感咳嗽《儿科要略》
  18. 外踝呈现凹陷【疾病症状】
  19. 外感痉湿暍疟《圆运动的古中医学》
  20. 外踝疽门主论《疡医大全》
  21. 外感寒邪【方剂主治】
  22. 外踝前下方肿胀和疼痛【疾病症状】
  23. 外感风热误药致变《邹孟城三十年临证经验集》
  24. 外积形《儒门事亲》
  25. 外感风热误药致变《三十年临证经验集》
  26. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  27. 外感风热【中药主治】
  28. 外界因素对细菌的影响《医学微生物学》
  29. 外感风寒【方剂主治】
  30. 外科《古今医案按》
  1. 外感遗尿《症因脉治》
  2. 外感遗尿《中医词典》
  3. 外感因素《中医儿科学》
  4. 外感腋痛《症因脉治》
  5. 外感有内伤证《卫生宝鉴》
  6. 外感腋痛《中医词典》
  7. 外感燥痰《中医词典》
  8. 外感噎隔《症因脉治》
  9. 外感症《评琴书屋医略》
  10. 外感腰痛《中医词典》
  11. 外感中风症《症因脉治》
  12. 外感牙衄《症因脉治》
  13. 外感中热泻《中医词典》
  14. 外感牙衄《中医词典》
  15. 外感中暑泻《中医词典》
  16. 外感眩晕《明医指掌》
  17. 外感总数论《温病条辨》
  18. 外感休息痢《症因脉治》
  19. 外格《中医词典》
  20. 外感休息痢《中医词典》
  21. 外勾《中医词典》
  22. 外感胸痛《症因脉治》
  23. 外关《针灸大成》
  24. 外感泄泻《中医词典》
  25. 外关《中医词典》
  26. 外感小便不利《中医词典》
  27. 外关《子午流注说难》
  28. 外感温病《中医词典》
  29. 外关《针灸学》
  30. 外感胃脘痛《症因脉治》
  31. 外关内格《中医词典》


内伤遗尿_《症因脉治》_中医诊治_【岐黄之术】

内伤遗尿
在线购买《症因脉治》正版书籍

内伤遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

【遗尿之症】神气清爽，时时遗失，似无关栏，语言轻微，饮食渐少，大便滑泄，此

【遗尿之因】肾元不足，真阳不能自固，肾主闭藏，肾虚则开阖失职；真阴不足，肝火内扰，肝主疏泄，火动则溺不停蓄，而遗尿之症作矣。

【遗尿之脉】脉见散大，中气虚寒；六脉濡软，气血不足。尺脉浮大，真火外越。尺脉沉数，真阴内竭。

【遗尿之治】脉散大者，中气不足，补中益气汤。尺脉浮大者，八味肾气丸。两尺沉数者，三才汤加门冬、五味、黄柏、知母。

补中益气汤

人参 白术 黄 甘草 当归 广皮 升麻 柴胡

八味丸 治肾火衰败，真阳外越。

即六味地黄丸加肉桂、附子。

三才汤

天门冬 地黄 人参

家秘加麦门冬、五味，以治遗精不禁。加黄柏、知母，治脉数精虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感遗尿
  • 当前页：内伤遗尿
  • 下一页：伤寒总论
<<< 返回本书目录
  1. 内伤血痹虚劳《圆运动的古中医学》
  2. 内伤阴虚发热证《古今名医汇粹》
  3. 内伤胸痹心痛短气《圆运动的古中医学》
  4. 内伤饮食《医学纲目》
  5. 内伤形《儒门事亲》
  6. 内伤余议《叶选医衡》
  7. 内伤消渴小便不利淋《圆运动的古中医学》
  8. 内伤余议《医经溯洄集》
  9. 内伤外感致病十九字《医学心悟》
  10. 内伤杂病《金匮悬解》
  11. 内伤外感杂治说《笔花医镜》
  12. 内伤杂病《金匮悬解》
  13. 内伤外感论《医学源流论》
  14. 内伤杂病《金匮悬解》
  15. 内伤外感辨似《杂病心法要诀》
  16. 内伤杂病《金匮悬解》
  17. 内伤外感辨《医学集成》
  18. 内伤杂病《金匮悬解》
  19. 内伤外感辨《伤寒括要》
  20. 内伤杂病案《丁甘仁医案》
  21. 内伤吐血【中药主治】
  22. 内伤章《医学妙谛》
  23. 内伤头痛巧辨证《名师垂教》
  24. 内伤诸病《灵素节注类编》
  25. 内伤痰饮咳嗽《圆运动的古中医学》
  26. 内伤总括《医宗金鉴》
  27. 内伤说《医理真传》
  28. 内伤总括《杂病心法要诀》
  29. 内伤水气黄疸《圆运动的古中医学》
  30. 内生肌酐清除率（Ccr）《常用化验值及意义》
  1. 内伤遗尿《症因脉治》
  2. 内伤遗尿《中医词典》
  3. 内伤阴虚发热证《古今名医汇粹》
  4. 内伤遗尿《中医词典》
  5. 内伤饮食《医学纲目》
  6. 内伤腋痛《症因脉治》
  7. 内伤饮食痉《中医词典》
  8. 内伤腋痛《中医词典》
  9. 内伤饮食痉《中医词典》
  10. 内伤腋痛《中医词典》
  11. 内伤饮食痉《温病条辨》
  12. 内伤噎膈《中医词典》
  13. 内伤余议《叶选医衡》
  14. 内伤噎膈《中医词典》
  15. 内伤余议《医经溯洄集》
  16. 内伤噎隔《症因脉治》
  17. 内伤杂病案《丁甘仁医案》
  18. 内伤腰痛《症因脉治》
  19. 内伤燥痰《中医词典》
  20. 内伤腰痛《中医词典》
  21. 内伤燥痰《中医词典》
  22. 内伤腰痛《中医词典》
  23. 内伤章《医学妙谛》
  24. 内伤牙衄《症因脉治》
  25. 内伤中风论《症因脉治》
  26. 内伤牙衄《中医词典》
  27. 内伤中风证《中医词典》
  28. 内伤牙衄《中医词典》
  29. 内伤中风证《中医词典》
  30. 内伤血痹虚劳《圆运动的古中医学》
  31. 内伤中风症《症因脉治》


伤寒总论_《症因脉治》_中医诊治_【岐黄之术】

伤寒总论
在线购买《症因脉治》正版书籍

伤寒总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶余着《伤寒大白》书，内立二十七总论，七十二症治，并详解仲景原文汇聚于各症之下，详且悉矣。今着大方杂症，又何必多赘。但仲景《伤寒论》中，中寒伤寒，同卷立名，虽已注明直中阴经者为阴症，传入阴经者为阳症。后人不知，往往于阴经之阳症，混以阴症名之，误投热剂，都致不救。余今以直中阴经之寒症，名曰中寒，另立一条。寒伤阳经之热症，名曰伤寒，亦另立一条，使展卷了然，而无阴阳误治之弊矣。

【伤寒之症】头痛身疼，腰脊强直，恶寒发热，此太阳经表症也；目痛，鼻干不眠，眼眶痛，或口干，或呕吐，此阳明经表症也；寒热往来，口苦胁痛，耳聋而呕，此少阳经半表半里症也。以上皆三阳经表症也。若阳经热邪不解，传入于里，恶寒身痛未除，又加小便不利，此太阳经里症也；若恶寒身痛头疼悉除，脉沉数不浮，皮肤不热，口渴唇焦，引饮消水，小便赤，大便结，潮热谵语，手足多汗，此阳明之里症也；若口干咽燥，渴而消水，或自利纯清水，心下硬痛胀满，不大便，此阳邪传入少阴里症也；若手足自温，或发身黄，或腹满实痛者，此阳邪传入太阴里症也；烦满囊缩，下利谵语，腹中痛，失气，或厥而有热，此阳邪传入厥阴里症也。

以上皆三阳经之热邪，传入阴经而为里症者，经虽属阴，症则阳症。若初起两经见症，或三经皆病，名曰合病；若是一经先病未罢，而又见一经者，名曰并病；凡此皆伤寒症也。

【伤寒之因】其人腠理空疏，偶值时令之寒，入于肌表，郁而发热，此冬月伤寒致病之因也。若热令之人，内有积热，又因非时之暴寒，外束皮毛，亦令人头疼身痛，恶寒发热，此即三时之寒热病也。

【伤寒之脉】浮大为表，沉数为里。左关浮紧，寒伤太阳。右关洪长，病在阳明。左关弦数，病在少阳。沉数实大，阳明里症。沉数细疾，三阴里热。

【伤寒之治】头疼腰痛，脉浮紧，无汗恶寒，太阳经寒伤营也，仲景冬月麻黄汤，家秘用恶寒身痛发热，又加小便不利，此热结膀胱，乃太阳经里症也，仲景冬月用五苓散，家秘用羌活木通汤。目痛鼻干不眠，脉弦长，阳明经表症也，宜汗之，冬葛根汤，余月葱白葛根汤。口渴消水，昼夜皆热，六脉洪数而长，阳明经半表半里症也，宜清之，干葛石膏汤。口燥舌苔黄，脉沉数而长，阳明之腑，里症也，未见腹痛便结等下症者，凉膈散清之；若下症悉具者，三承气汤选用。若寒热未除，口苦耳聋，或呕吐胸满，尚在少阳经，未入里也，小柴胡汤。若阳经不解，传入三阴，乃是阴经之阳症，口燥咽干而渴，腹不胀，便不结，宜清里热；若腹胀不大便，或自利纯清水，心下硬痛，此热传于少阴也，有下症者，大小承气汤选用。夫阳邪传入少阴，直至口燥咽干，内水将竭，不得不急下之，以存津液也；若手足自温，发热身黄，腹满大实痛者，此热邪传于太阴也，仲景不设承气汤下法，而立桂枝 大黄汤下之，以太阴脾经为纯阴之脏，且太阳之邪，传入太阴，故用桂枝太阳之药，协大黄之功，即散太阳之表邪，复清太阴之里热。烦满囊缩，脉数而厥，先热后厥，此热深厥亦深，热邪入于厥阴经也，仲景不用大下；盖先见发热，后乃发厥，手足既已厥冷，不合大下之法，故立小承气汤，以示轻下之意，待其手足自温，然后再议清热之药，庶为缓转得宜。按伤寒里症有四经，一曰阳明，一曰少阴，一曰太阴，一曰厥阴。在阳明者，阳经之热病也；在三阴者，乃阴经之热病也，故三阴之下药，稍轻于阳明也。若热邪虽已内传，然未有下症，即热在阴经，但可清之，未可下也。如手少阴热极，神昏不语，如醉如痴，不用承气，止用导赤各半汤、泻心等汤。是以下法，必要确见腹胀痛，大便结，时下矢气，欲便而不得便，手见自汗时出，皮肤不热，面无赤色，舌上有黄黑干胎，方可用下；若见一些头疼身痛。恶寒发热，手足未见自汗 ，即为表邪未尽，不可下也。总令腹胀便结，不得不下。亦止用大柴胡汤，不可用承气，即用小承气，亦加柴胡、干葛、羌活，仍治三阳各经见症之表药，庶里热得清，而表邪有升散之药，不致内陷。此用下法而不碍表邪，似下法，实和解之法也。此章伤寒，别明阴症阳症两条，故略注大纲条目，若细细治法，另注《伤寒大白》书中

麻黄汤

麻黄 桂枝 杏仁 甘草

陶氏加川芎、防风、羌活。

桂枝汤

桂枝 白芍药 麻黄 甘草

陶氏以葛根易去麻黄。

按∶以上二方 仲景治西北方冬令伤寒之方；南方三时不宜用者。

羌活败毒散 此方治无汗发热，代麻黄汤者。

羌活 独活 柴胡 前胡 防风 荆芥 甘草 川芎

口干渴，去川芎、易干葛，兼清阳明。

羌活冲和汤

羌活 黄芩 防风 苍术 川芎 生地 细辛 白芷 甘草

唇干口渴，去川芎、细辛，以干葛易白芷。胸前饱闷，去生地，加枳壳。

家秘冲和汤 此方治自汗发热，代桂枝汤。

羌活 黄芩 防风 生地 白芷 白芍药 甘草

寒热，加柴胡；眼眶目痛口渴，加葛根，去白芷；小便赤，加木通；渴而有痰，加天花粉；渴而消水，加石膏；吐呕，加半夏；痞满，加枳、连。

以上三方，其败毒散，治太阳经纯是表邪之症也；其冲和汤，治太阳经表有邪，里有热，用此和解者也；其家秘冲和汤，治太阳经汗出，热不减之方也。

羌活木通汤

羌活 木通

二味同煎。

干葛汤

干葛 桂枝 麻黄 白芍药 甘草

陶氏以升麻易麻黄；里有热，加石膏；时寒时热，加柴胡；恶寒身痛，加羌活；头痛，加川芎。前方去麻桂，加荆芥、葱白，名葱白干葛汤。

干葛石膏汤

干葛 知母 石膏 甘草

心烦躁，加麦冬、竹叶；呕而多痰，加半夏；烦渴痰多，加花粉；小便涩，加木通、灯

小柴胡汤

柴胡 黄芩 广皮 半夏 甘草 人参

胸热痞满，去人参，加川连、枳壳；渴，去半夏，加花粉。

凉膈散

山栀 黄芩 川连 天花粉 连翘 薄荷 桔梗 甘草

大承气汤

大黄 芒硝 枳实 浓朴

去芒硝，即小承气汤。

调胃承气汤

大黄 芒硝 甘草

家秘加广皮。

桂枝 大黄汤

桂枝 大黄 白芍药 甘草

导赤各半汤 见中风。

外感风寒，从毛窍而入，必要从毛窍而出，故伤寒发热症，首重发表解肌。太阳篇曰，初起病时，发汗不彻，则转属阳明而病不解，但坐，以汗出不彻之故，再当发汗则愈。以身表发热，未有不出汗而能凉者，若汗虽出而仍干，到底出汗不彻，而热不退，必得时时有汗，邪热方解。若不分方宜，概以北方麻黄桂枝汤，治南方温热之症，则犯火闭无汗，而热愈甚。又有表邪烦热，失用解表，误用寒凉，则胃阳抑遏，不能敷布作汗。又有外冒表邪，内有痰饮食滞，误用寒凉，凝结胃阳，岂能作汗外解。夫发汗以治发热，人人知之；然发之不效，以其未知发汗之真诀在何处，前书未有发明，后人愦愦到老。谁知《伤寒论》首条用麻黄汤，治无汗发热，气逆喘满，独加杏仁，以理肺气，默示肺气壅遏，则皮毛闭郁，不能作汗，此开发肺主皮毛，润肺气为发汗之真诀。又以桂枝汤，治有汗之发热，方下注明服药后，食稀粥以助药力，此默示发热之症，必胃气空松，方能敷布作汗；若汗出而邪不散，以桂枝汤解肌散邪，助以稀粥，则胃阳敷布，汗出而邪亦散。可见有汗之症，胃无凝滞，可食稀粥；无汗之症，胃家必有壅滞凝结，决不食稀粥，此开发胃主肌肉，疏利胃气，升发胃阳，为发汗之真诀。然此暗度金针，非精思不觉者。至于头汗条中，则明言但头有汗，遍身无汗，皆系水饮瘀热，凝结中焦，胃阳不能通达，隔绝周身升降之道路，故遍身不得出汗，治以宣发胃气，疏通经络，余今化立败毒散中加枳桔桑皮，宣通肺气，治风寒壅肺，喘逆发热无汗之症；此从麻黄杏仁理肺发汗中，化出治法。又常以败毒散中加枳朴半夏广皮，疏散胃滞，宣扬胃气，以治痰涎食滞，凝塞中焦，腹满发热无汗之症，此从头汗条中，及太阳表症，心下有水饮，用小青龙汤，化出辛散水饮，宣发胃阳，敷布作汗之真诀，一名理肺发表汤，一名平胃发表汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤遗尿
  • 当前页：伤寒总论
  • 下一页：中寒病
<<< 返回本书目录
  1. 伤寒总论《症因脉治》
  2. 伤寒总名《景岳全书》
  3. 伤寒总论《伤寒六书》
  4. 伤寒卒病论集《伤寒论》
  5. 伤寒总诀治法《伤寒捷诀》
  6. 伤积《活幼心书》
  7. 伤寒自解证《伤寒九十论》
  8. 伤积《幼科折衷》
  9. 伤寒自汗《幼幼新书》
  10. 伤筋方《外台秘要》
  11. 伤寒自汗《冯氏锦囊秘录》
  12. 伤筋概论《中医伤科按摩学》
  13. 伤寒注论《温病条辨》
  14. 伤筋药水【方剂大全】
  15. 伤寒主治四字论《医学心悟》
  16. 伤精白浊《药症忌宜》
  17. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  18. 伤酒《古今医鉴》
  19. 伤寒诸证论《医效秘传》
  20. 伤酒《秘传证治要诀及类方》
  21. 伤寒重病多是下焦伏寒《伤寒补例》
  22. 伤酒《医学传灯》
  23. 伤寒中风方《外台秘要》
  24. 伤酒《杂病广要》
  25. 伤寒治要《类证治裁》
  26. 伤酒《证治汇补》
  27. 伤寒治例三十七条《医效秘传》
  28. 伤酒《周慎斋遗书》
  29. 伤寒治例《景岳全书》
  30. 伤科按摩手法与施治原则《中医伤科按摩学》
  1. 伤寒总论《症因脉治》
  2. 伤寒总论《寿世保元》
  3. 伤寒总论《伤寒六书》
  4. 伤寒总括五法《幼幼集成》
  5. 伤寒总名《景岳全书》
  6. 伤寒总诀治法《伤寒捷诀》
  7. 伤寒总说《思考中医》
  8. 伤寒自解证《伤寒九十论》
  9. 伤寒足痛《奇效简便良方》
  10. 伤寒自汗《幼幼新书》
  11. 伤寒卒病论集《伤寒论》
  12. 伤寒自汗《冯氏锦囊秘录》
  13. 伤积《中医词典》
  14. 伤寒注论《温病条辨》
  15. 伤积《活幼心书》
  16. 伤寒主治四字论《医学心悟》
  17. 伤积《活幼心书》
  18. 伤寒诸症《奇效简便良方》
  19. 伤积《幼科折衷》
  20. 伤寒诸证所属（伤寒补遗）《古今医统大全》
  21. 伤津《中医名词词典》
  22. 伤寒诸方《寿世保元》
  23. 伤津《中医词典》
  24. 伤寒重病多是下焦伏寒《伤寒补例》
  25. 伤筋《中医词典》
  26. 伤寒中热里热诗《医学实在易》
  27. 伤筋方三首《外台秘要》
  28. 伤寒中寒秘方《华佗神方》
  29. 伤筋概论《中医伤科按摩学》
  30. 伤寒中风秘方《华佗神方》
  31. 伤筋秘方《华佗神方》


中寒病_《症因脉治》_中医诊治_【岐黄之术】

中寒病
在线购买《症因脉治》正版书籍

中寒病

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶中寒之症，身不发热，手足厥冷，二便清利，即仲景直中阴经之真阴症也。若恶寒发热，则伤寒阳症，而非中寒症矣。故仲景以恶寒发热者，名曰伤寒，曰阳症；以恶寒不发热者，名曰中寒，曰阴症。今余以直中阴经之阴症，立其名曰中寒；以寒伤三阳之阳症，名曰伤寒，则阳症不混于阴症条内。

【中寒之症】恶寒身蜷，遍身疼痛，或自下利，口有冷涎，面如刀刮，手足厥冷，无热神清，唇不焦，口不渴，二便清白，此中寒之症也。

【中寒之因】其人真阳素虚，阴寒内盛，胃中之阳，不能捍卫于外；脾中之阳，不能腐熟于中；肾中之阳，不能封闭关门；一得外寒，则直中三阴，而为中寒之症矣。

【中寒之脉】脉多沉微，或微而迟，或极似绝，或伏而沉。或空而浮，或紧而弦。

【中寒之治】寒中少阴，二三日应微汗者，麻黄附子甘草汤。又少阴身痛手足寒，脉沉者，附子汤。若下利脉微，白通汤；若利不止，厥逆无脉，干呕而烦者，白通汤加猪胆汁以止烦。又少阴下利，有水气，或咳或呕，真武汤。又太阴自利不渴，其人脏有寒也，用四逆汤以温之。若厥阴下利，四肢疼，厥逆恶寒，四逆汤。又厥阴下利清谷，汗出而厥，通脉四逆

麻黄附子甘草汤

麻黄 附子 甘草

附子汤

熟附子 白术 白茯苓 人参 白芍药

白通汤

葱白 干姜 熟附子

白通猪胆汤

葱白 干姜 熟附子 猪胆汁 人尿

真武汤

白茯苓 白芍药 生姜 白术 熟附子

四逆汤

干姜 熟附子 炙甘草

通脉四逆汤

干姜 熟附子 炙甘草 葱白

葱白加于四逆汤中，则阳气和，血脉通；若腹痛，加白芍药，合戊己汤以和中，减去葱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒总论
  • 当前页：中寒病
  • 下一页：中热中暑总论
<<< 返回本书目录
  1. 中寒《证治准绳·杂病》
  2. 中寒二（附伤寒、伤风）《丹溪心法》
  3. 中寒《证治准绳·类方》
  4. 中寒论《小儿卫生总微论方》
  5. 中寒《证治汇补》
  6. 中寒门《辨证录》
  7. 中寒《杂病广要》
  8. 中寒门《古今医统大全》
  9. 中寒《医学集成》
  10. 中寒门《石室秘录》
  11. 中寒《医学传灯》
  12. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  13. 中寒《医碥》
  14. 中寒门方《医门法律》
  15. 中寒《医碥》
  16. 中寒色脉《医门法律》
  17. 中寒《也是山人医案》
  18. 中寒泻《儿科萃精》
  19. 中寒《续名医类案》
  20. 中寒泻《医宗金鉴》
  21. 中寒《校注医醇剩义》
  22. 中寒章《医学妙谛》
  23. 中寒《万病回春》
  24. 中寒治法《三因极一病证方论》
  25. 中寒《寿世保元》
  26. 中寒治验《卫生宝鉴》
  27. 中寒《圣济总录》
  28. 中寒中暑（附中恶）《婴童类萃》
  29. 中寒《仁术便览》
  30. 中行丸【方剂大全】
  1. 中寒病《症因脉治》
  2. 中寒便血《中医词典》
  3. 中寒二（附伤寒、伤风）《丹溪心法》
  4. 中寒《也是山人医案》
  5. 中寒方论《仁斋直指方论（附补遗）》
  6. 中寒《校注医醇剩义》
  7. 中寒论《小儿卫生总微论方》
  8. 中寒《秘传证治要诀及类方》
  9. 中寒门《石室秘录》
  10. 中寒《时病论》
  11. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  12. 中寒《脉症治方》
  13. 中寒门（七则）《辨证录》
  14. 中寒《仁术便览》
  15. 中寒门方《医门法律》
  16. 中寒《急救广生集》
  17. 中寒色脉六则《医门法律》
  18. 中寒《明医指掌》
  19. 中寒泻《中医词典》
  20. 中寒《证治汇补》
  21. 中寒泻《医宗金鉴》
  22. 中寒《古今医案按》
  23. 中寒泻《儿科萃精》
  24. 中寒《万病回春》
  25. 中寒泻《幼科心法要诀》
  26. 中寒《古今医鉴》
  27. 中寒章《医学妙谛》
  28. 中寒《医碥》
  29. 中寒证治《仁斋直指方论（附补遗）》
  30. 中寒《医碥》
  31. 中寒治验《卫生宝鉴》


中热中暑总论_《症因脉治》_中医诊治_【岐黄之术】

中热中暑总论
在线购买《症因脉治》正版书籍

中热中暑总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶热与寒，相反也。冬有寒，夏有热。仲景于冬则有直中阴经之寒症，有寒伤三阳之热症，总其名曰《伤寒论》。其夏秋寒热病，则无垂训也。洁古、东垣，虽有动而得之之中热，静而得之之中暑，然其治法，似乎未纯。夫中热中暑，均是热症，但得之有动静之分，则治之不无差别。盖动而得者，行役气扰，外引时令之热，直中阳经，并无寒邪外束，即俗云热病也。静而得者，里有热邪，伏于身中，又因纳凉太过，束其内热，不得外越，郁而发热，此即俗云寒热病也。古人因其均是热病，以动而得，明其无表邪，故曰中热；以静而得，明其有表邪，故曰中暑。后人不解其义，概用寒凉，不知治热病，原有两条分别，无表邪者，不必用发表，即可寒凉；若有表邪者，先散外束之寒邪，后用寒凉可也。此症与仲景冬月伤寒相似，但冬月伤寒，内无暑热，故初起无口燥舌干内热之象；直待日久，寒郁成热，然后口燥咽干，今夏秋寒热病，内有暑热，外冒风寒，初起即见外寒里热之症，故不同冬月伤寒治法，妄用辛温，但宜辛凉散表以治之。今有重视表症者，误用仲景麻桂发表，碍其暑热，重视暑热者，误用寒凉清里，抑遏表邪，良以不明夏秋之热病，不同冬月伤寒治

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒病
  • 当前页：中热中暑总论
  • 下一页：中热病
<<< 返回本书目录
  1. 中热中暑总论《症因脉治》
  2. 中人忤《幼幼新书》
  3. 中热条辨八条《六因条辨》
  4. 中上腹持续性疼痛【疾病症状】
  5. 中热《圣济总录》
  6. 中上腹痛【疾病症状】
  7. 中青年脑梗死【疾病大全】
  8. 中深半身不收舌难言《医学纲目》
  9. 中浅半身偏痛舌能言《医学纲目》
  10. 中湿《扁鹊心书》
  11. 中气药《圆运动的古中医学》
  12. 中湿《丹溪心法》
  13. 中气下陷证《临证实验录》
  14. 中湿《古今医鉴》
  15. 中气不足【方剂主治】
  16. 中湿《急救广生集》
  17. 中气《证治准绳·杂病》
  18. 中湿《秘传证治要诀及类方》
  19. 中气《证治准绳·类方》
  20. 中湿《仁术便览》
  21. 中气《医碥》
  22. 中湿《伤寒标本心法类萃》
  23. 中气《医碥》
  24. 中湿《伤寒捷诀》
  25. 中气《四圣心源》
  26. 中湿《寿世保元》
  27. 中气《秘传证治要诀及类方》
  28. 中湿《万病回春》
  29. 中期妊娠引产《妇产科学》
  30. 中湿《医碥》
  1. 中热中暑总论《症因脉治》
  2. 中热泻《症因脉治》
  3. 中人忤《幼幼新书》
  4. 中热条辨八条《六因条辨》
  5. 中人忤《证治准绳·幼科》
  6. 中热候《诸病源候论》
  7. 中肉脯毒《外科证治全书》
  8. 中热病《症因脉治》
  9. 中洒《中医词典》
  10. 中热《华佗神方》
  11. 中砂毒《外科证治全书》
  12. 中热《中医词典》
  13. 中殇《中医词典》
  14. 中热《圣济总录》
  15. 中商《中医词典》
  16. 中泉《中医词典》
  17. 中深半身不收舌难言《医学纲目》
  18. 中蚯蚓毒，形如大麻风须眉皆落《奇方类编》
  19. 中湿《医学集成》
  20. 中蚯蚓毒《奇方类编》
  21. 中湿《时病论歌括新编》
  22. 中清之腑《中医词典》
  23. 中湿《育婴家秘》
  24. 中轻粉毒秘方《华佗神方》
  25. 中湿《时病论歌括新编》
  26. 中轻粉毒《外科证治全书》
  27. 中湿《中医词典》
  28. 中青娘子、亭长、地胆虫毒《外科证治全书》
  29. 中湿《伤寒标本心法类萃》
  30. 中郄《中医词典》
  31. 中湿《伤寒捷诀》


中热病_《症因脉治》_中医诊治_【岐黄之术】

中热病
在线购买《症因脉治》正版书籍

中热病

  • 上一页
  • 目录
  • 相关
  • 下一页

（即无表邪之热病）

【中热之症】发热昏沉，闷乱口噤，烦躁大渴，神识不清，遗尿便赤，外无表症，此即古名动而得之为中热症也。

【中热之因】时值夏令，天之热气下降，地之热气上升，人在气交之中，日中劳役扰动其阳，热邪直中阳经，则有中热之症矣。

【中热之脉】脉息洪数，六经皆热。或见洪长，阳明之热。或见沉数，时有结热。身

【中热之治】忽然倒仆，闷绝不知，切勿置极热极冷之处，宜以鲜藿香煎汤，调六一服，得汗乃佳；若治之太热，恐增其热，治之太冷，则遏其热，直待手足自汗，热邪外出，人事少知，然后以黄连 香薷饮、三黄石膏汤治之；渴者，人参白虎汤加干葛；若肺家多热赤各半汤；心肺俱热，神志不清，凉膈散；湿热甚，苍术白虎汤；燥热甚，竹叶石膏汤。

黄连 香薷饮 通治暑热。

黄连 香薷 白扁豆 浓朴

加鲜藿香同煎。身痛，加羌活；转筋挛缩，加木瓜；小便赤涩，加六一散；呕，加广皮

三黄石膏汤 治无表邪，多汗口渴，里热甚者。

黄连 黄柏 黄芩 石膏 山栀 玄参 知母 甘草

人参白虎汤 治阳明经里热之症。

人参 石膏 知母 粳米 甘草 葛根

桔梗汤 治肺素有热，烦热喘咳，口燥咽干。

薄荷 桔梗 黄芩 山栀 连翘 甘草 竹叶

导赤各半汤 利去小肠之热，则心火自退，故曰导赤；泻去心火，则小肠自利，黄连 生地 木通 犀角 山栀 黄芩 麦冬 灯心 甘草

凉膈散 治上焦热甚，表解里热，宜清未宜下之症。

黄芩 山栀 桔梗 连翘 天花粉 黄连 薄荷

苍术白虎汤 治阳明湿热。

苍术 石膏 知母 甘草

竹叶石膏汤 治阳明燥热。

石膏 知母 麦冬 甘草 竹叶 人参

中热，即暴发热病之重者，以其昏沉卒倒，故曰中热；以其无恶寒表热之表症，故不曰寒热病、温病。热令之温热病，但热不恶寒，而无卒倒昏沉之候。按中热与热病，同纯阳之症，而热病可用寒凉直折；若中热恐痰饮食滞，迷塞中焦，昏沉不省，胃阳抑遏，手足反冷，故凡治神昏之症，反不得用寒凉，重在胃阳凝结、填塞痰迷者多耳，治中热昏沉，宜先用利中焦，待其胃气宣通，胃阳敷布，手足温热有汗，方可用以上诸方，以清上焦之热。如热结下焦，大便闭结，有下症者，用三化汤、承气汤；若大小便俱闭者，八正散。

大凡去邪去病，止寻三条出路，身热上焦热，寻毛窍发汗而出；下焦热在小肠、膀胱，当从小便而出；热在大肠，当从大便而出；此三者人人知之，不曾认得的耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中热中暑总论
  • 当前页：中热病
  • 下一页：寒热病论
<<< 返回本书目录
  1. 中热《圣济总录》
  2. 中热条辨八条《六因条辨》
  3. 中青年脑梗死【疾病大全】
  4. 中热中暑总论《症因脉治》
  5. 中浅半身偏痛舌能言《医学纲目》
  6. 中人忤《幼幼新书》
  7. 中气药《圆运动的古中医学》
  8. 中上腹持续性疼痛【疾病症状】
  9. 中气下陷证《临证实验录》
  10. 中上腹痛【疾病症状】
  11. 中气不足【方剂主治】
  12. 中深半身不收舌难言《医学纲目》
  13. 中气《证治准绳·杂病》
  14. 中湿《扁鹊心书》
  15. 中气《证治准绳·类方》
  16. 中湿《丹溪心法》
  17. 中气《医碥》
  18. 中湿《古今医鉴》
  19. 中气《医碥》
  20. 中湿《急救广生集》
  21. 中气《四圣心源》
  22. 中湿《秘传证治要诀及类方》
  23. 中气《秘传证治要诀及类方》
  24. 中湿《仁术便览》
  25. 中期妊娠引产《妇产科学》
  26. 中湿《伤寒标本心法类萃》
  27. 中品之下《增广和剂局方药性总论》
  28. 中湿《伤寒捷诀》
  29. 中品之上《增广和剂局方药性总论》
  30. 中湿《寿世保元》
  1. 中热病《症因脉治》
  2. 中热《华佗神方》
  3. 中热候《诸病源候论》
  4. 中热《中医词典》
  5. 中热条辨八条《六因条辨》
  6. 中热《圣济总录》
  7. 中热泻《症因脉治》
  8. 中泉《中医词典》
  9. 中热中暑总论《症因脉治》
  10. 中蚯蚓毒，形如大麻风须眉皆落《奇方类编》
  11. 中人忤《幼幼新书》
  12. 中蚯蚓毒《奇方类编》
  13. 中人忤《证治准绳·幼科》
  14. 中清之腑《中医词典》
  15. 中肉脯毒《外科证治全书》
  16. 中轻粉毒秘方《华佗神方》
  17. 中洒《中医词典》
  18. 中轻粉毒《外科证治全书》
  19. 中砂毒《外科证治全书》
  20. 中青娘子、亭长、地胆虫毒《外科证治全书》
  21. 中殇《中医词典》
  22. 中郄《中医词典》
  23. 中商《中医词典》
  24. 中浅半身偏痛舌能言《医学纲目》
  25. 中深半身不收舌难言《医学纲目》
  26. 中铅粉毒《奇效简便良方》
  27. 中湿《医学集成》
  28. 中铅粉毒《外科证治全书》
  29. 中湿《时病论歌括新编》
  30. 中气又中痰《傅青主男科》
  31. 中湿《育婴家秘》


寒热病论_《症因脉治》_中医诊治_【岐黄之术】

寒热病论
在线购买《症因脉治》正版书籍

寒热病论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶寒热病，即古静而得之为中暑病也。以暴寒而伤有热之人，则恶寒发热，乃非时之伤寒。因在夏热之令，先伏暑热在内，故不得为伤寒矣。今更其名曰寒热病。夫寒热者，以寒伤热而命其名也。伤寒与寒热病，时异而治殊，故余注明症治。则伤寒与寒热，两无差误矣。总之同一暑热病，以无表邪者为中热病，以有表邪者为寒热病。同一有表邪病，以热令里有暑热者，为寒热病，照后条治法；以冬月里无暑热，惟外感风寒，在表发热者，名伤寒，仍照伤寒治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中热病
  • 当前页：寒热病论
  • 下一页：寒热病
<<< 返回本书目录
  1. 寒热病论《症因脉治》
  2. 寒热病证《灵素节注类编》
  3. 寒热病、骨痹肉苛《类经》
  4. 寒热补泻兼用辩《侣山堂类辩》
  5. 寒热病《内经评文》
  6. 寒热不定【方剂主治】
  7. 寒热病《灵枢悬解》
  8. 寒热不食羸瘦《幼幼新书》
  9. 寒热病《黄帝内经·灵枢》
  10. 寒热腹痛《幼幼新书》
  11. 寒热辩《景岳全书》
  12. 寒热交作【方剂主治】
  13. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  14. 寒热结实《幼幼新书》
  15. 寒热【方剂主治】
  16. 寒热厥《黄帝内经太素》
  17. 寒热【中药主治】
  18. 寒热类伤寒证《伤寒九十论》
  19. 寒热《周慎斋遗书》
  20. 寒热论《小儿卫生总微论方》
  21. 寒热《中医诊断学》
  22. 寒热论《中藏经》
  23. 寒热《证治准绳·女科》
  24. 寒热瘰方《外台秘要》
  25. 寒热《张氏医通》
  26. 寒热瘰疬《黄帝内经太素》
  27. 寒热《医学见能》
  28. 寒热门《张氏医通》
  29. 寒热《医经原旨》
  30. 寒热能食不生肌肉《幼幼新书》
  1. 寒热病论《症因脉治》
  2. 寒热病、骨痹肉苛《类经》
  3. 寒热补泻法《卫生宝鉴》
  4. 寒热病《内经评文》
  5. 寒热补泻兼用辩《侣山堂类辩》
  6. 寒热病《症因脉治》
  7. 寒热不食羸瘦《幼幼新书》
  8. 寒热病《灵枢悬解》
  9. 寒热错杂《中医名词词典》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热错杂《中医词典》
  12. 寒热并作《幼科释谜》
  13. 寒热二厥《医学纲目》
  14. 寒热并用《女科证治准绳》
  15. 寒热腹痛《幼幼新书》
  16. 寒热辩《景岳全书》
  17. 寒热怪病《奇方类编》
  18. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  19. 寒热候《诸病源候论》
  20. 寒热《中医诊断学》
  21. 寒热兼行之剂《金匮翼》
  22. 寒热《女科证治准绳》
  23. 寒热结实《幼幼新书》
  24. 寒热《女科证治准绳》
  25. 寒热结实候《诸病源候论》
  26. 寒热《外科选要》
  27. 寒热厥《黄帝内经太素》
  28. 寒热《伤寒明理论》
  29. 寒热厥后《巢氏病源补养宣导法》
  30. 寒热《医学见能》
  31. 寒热厥候《诸病源候论》


寒热病_《症因脉治》_中医诊治_【岐黄之术】

寒热病
在线购买《症因脉治》正版书籍

寒热病

  • 上一页
  • 目录
  • 相关
  • 下一页

【寒热病之症】头疼身痛，恶寒发热，去衣则凛凛，着衣则烦躁，口渴懊 ，足冷耳聋，谵语喘呕，或手足无汗，或两足独冷，即静而得之为中暑症也。

【寒热病之因】痰饮之热积于中，时令之热感于内；或因纳凉太过，或因居处太静；身无汗出，热气无从发泄，又被早晚阴寒，束其肌表，则恶寒身痛身热足冷之症作矣。

【寒热病之脉】脉见浮紧，太阳表邪。若见洪大，阳明有邪。或见弦数，少阳有邪。

脉伏烦躁者，升阳散火汤发之；待足暖有汗，脉出不伏，然后清其里热。肺素有热者，桔梗汤；心热甚，导赤各半汤；心肺俱热，凉膈散。若足冷耳聋，寒热而呕，有 者，升麻干葛汤加柴胡；无 者，小柴胡汤。若手足汗少，两足不温，邪热未曾发越，亦用升阳散火汤。热令人手足应温，今反见足冷，乃是表邪未散，即上身热极，上身多汗，尚是表邪烦热，

羌活败毒散

羌活 独活 柴胡 前胡 枳壳 川芎 广皮 人参 甘草

羌活冲和汤

羌活 防风 苍术 川芎 细辛 白芷 生地 黄芩 甘草

升阳散火汤

升麻 干葛 羌活 独活 人参 白芍药 柴胡 防风 甘草

小柴胡汤 见前伤寒。

桔梗汤

导赤各半汤

凉膈散 以上三方见中热。

无恶寒身痛表症，但见内热烦渴多汗，唇焦消水，六脉沉数，即为无表邪之中热症。若初起发热恶寒，头痛身痛，六脉浮数，则为有表邪之寒热症，当从三阳经主治。然一见恶寒，即重太阳，以外感惟怕表邪不散耳。小柴胡汤，单主少阳一经之寒热者。若太阳少阳寒热，仲景则有桂枝 柴胡汤，家秘化立羌活柴胡汤。太阳阳明寒热，仲景则用桂枝 葛根汤，家秘化立羌活干葛汤。三阳寒热，今补立羌柴葛根汤。大凡寒热之病，必要先散表邪，即里热已甚，必不得已，但可双解表里，不可纯用寒凉，以碍恶寒之表症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热病论
  • 当前页：寒热病
  • 下一页：发热总论
<<< 返回本书目录
  1. 寒热病《内经评文》
  2. 寒热病、骨痹肉苛《类经》
  3. 寒热病《灵枢悬解》
  4. 寒热病论《症因脉治》
  5. 寒热病《黄帝内经·灵枢》
  6. 寒热病证《灵素节注类编》
  7. 寒热辩《景岳全书》
  8. 寒热补泻兼用辩《侣山堂类辩》
  9. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  10. 寒热不定【方剂主治】
  11. 寒热【方剂主治】
  12. 寒热不食羸瘦《幼幼新书》
  13. 寒热【中药主治】
  14. 寒热腹痛《幼幼新书》
  15. 寒热《周慎斋遗书》
  16. 寒热交作【方剂主治】
  17. 寒热《中医诊断学》
  18. 寒热结实《幼幼新书》
  19. 寒热《证治准绳·女科》
  20. 寒热厥《黄帝内经太素》
  21. 寒热《张氏医通》
  22. 寒热类伤寒证《伤寒九十论》
  23. 寒热《医学见能》
  24. 寒热论《小儿卫生总微论方》
  25. 寒热《医经原旨》
  26. 寒热论《中藏经》
  27. 寒热《医碥》
  28. 寒热瘰方《外台秘要》
  29. 寒热《医碥》
  30. 寒热瘰疬《黄帝内经太素》
  1. 寒热病《症因脉治》
  2. 寒热病《灵枢悬解》
  3. 寒热病《内经评文》
  4. 寒热病《黄帝内经·灵枢》
  5. 寒热病、骨痹肉苛《类经》
  6. 寒热并作《幼科释谜》
  7. 寒热病论《症因脉治》
  8. 寒热并用《女科证治准绳》
  9. 寒热补泻法《卫生宝鉴》
  10. 寒热辩《景岳全书》
  11. 寒热补泻兼用辩《侣山堂类辩》
  12. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  13. 寒热不食羸瘦《幼幼新书》
  14. 寒热《中医诊断学》
  15. 寒热错杂《中医名词词典》
  16. 寒热《女科证治准绳》
  17. 寒热错杂《中医词典》
  18. 寒热《女科证治准绳》
  19. 寒热二厥《医学纲目》
  20. 寒热《外科选要》
  21. 寒热腹痛《幼幼新书》
  22. 寒热《伤寒明理论》
  23. 寒热怪病《奇方类编》
  24. 寒热《医学见能》
  25. 寒热候《诸病源候论》
  26. 寒热《医效秘传》
  27. 寒热兼行之剂《金匮翼》
  28. 寒热《伤寒寻源》
  29. 寒热结实《幼幼新书》
  30. 寒热《友渔斋医话》
  31. 寒热结实候《诸病源候论》


发热总论_《症因脉治》_中医诊治_【岐黄之术】

发热总论
在线购买《症因脉治》正版书籍

发热总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶人若发热，则为有病，发热不已，即蹈危机。夫人未有不病而发热者，未有发热不休而不死者。凡病而不发热，虽病未重；若病而发热，虽轻不可忽也。故余于发热症，既详着《伤寒大白》中，又复着于大方杂症门，今立外感二条，内伤二条，其余门路虽多，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热病
  • 当前页：发热总论
  • 下一页：风寒发热
<<< 返回本书目录
  1. 发热总论《症因脉治》
  2. 发热作渴【方剂主治】
  3. 发热总括《医宗金鉴》
  4. 发散风寒【中药主治】
  5. 发热总括《妇科心法要诀》
  6. 发散煎【方剂大全】
  7. 发热诸论《冯氏锦囊秘录》
  8. 发散醒醒散【方剂大全】
  9. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  10. 发痧《寿世保元》
  11. 发热证治《幼幼集成》
  12. 发痧《卫生易简方》
  13. 发热证治《医宗金鉴》
  14. 发痧藤【中药大全】
  15. 发热证治《医宗金鉴》
  16. 发烧《中医之钥》
  17. 发热证治《妇科心法要诀》
  18. 发烧待查《赵绍琴临证验案精选》
  19. 发热证治《痘疹心法要诀》
  20. 发烧待查《赵绍琴临证验案精选》
  21. 发热证《明医指掌》
  22. 发声散【方剂大全】
  23. 发热预兆《中医疾病预测》
  24. 发声汤【方剂大全】
  25. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  26. 发水泡论《原要论》
  27. 发热险证．《医宗金鉴》
  28. 发痛汤【方剂大全】
  29. 发热险证《痘疹心法要诀》
  30. 发秃落《普济方·针灸》
  1. 发热总论《症因脉治》
  2. 发热总括《妇科心法要诀》
  3. 发如铜丝《古今医统大全》
  4. 发热总括《医宗金鉴》
  5. 发乳《中医词典》
  6. 发热诸论《冯氏锦囊秘录》
  7. 发乳后渴候《诸病源候论》
  8. 发热证治歌括《冯氏锦囊秘录》
  9. 发乳候《诸病源候论》
  10. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  11. 发乳久不瘥候《诸病源候论》
  12. 发热证治《痘疹心法要诀》
  13. 发乳溃后候《诸病源候论》
  14. 发热证治《妇科心法要诀》
  15. 发乳下痢候《诸病源候论》
  16. 发热证治《幼幼集成》
  17. 发乳余核不消候《诸病源候论》
  18. 发热证治《医宗金鉴》
  19. 发散方《救伤秘旨》
  20. 发热证治《医宗金鉴》
  21. 发散风寒药《中药学》
  22. 发热证《明医指掌》
  23. 发散风热药《中药学》
  24. 发热预兆的临床预报意义《中医疾病预测》
  25. 发痧《寿世保元》
  26. 发热预兆的理论基础《中医疾病预测》
  27. 发痧《卫生易简方》
  28. 发热预兆《中医疾病预测》
  29. 发烧待查《赵绍琴临证验案精选》
  30. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  31. 发烧待查《赵绍琴临证验案精选》


风寒发热_《症因脉治》_中医诊治_【岐黄之术】

风寒发热
在线购买《症因脉治》正版书籍

风寒发热

  • 上一页
  • 目录
  • 相关
  • 下一页

【风寒发热之症】头痛身痛无汗恶寒，发热拘紧，此表邪发热也。手足多汗，口渴恶

【风寒发热之因】或时令当寒，或非时暴寒，或早晚受寒，体虚不谨，则感冒而发热

【风寒发热之脉】脉见浮紧，寒邪伤营；脉见浮缓，风邪伤卫。左脉浮数，病在太阳；左脉弦数，病在少阳。右脉浮数，病在阳明。六脉沉数，里有结热。

【风寒发热之治】寒邪伤营，无汗恶寒，羌活汤。风邪伤卫，有汗恶风，防风汤。脉弦而数，病在少阳，柴胡汤；伤寒者，加羌活、独活；伤风者，加防风。右脉洪数，病在阳明，葛根汤，寒邪加羌活。脉沉里热，宜清里。

羌活汤

羌活 独活 柴胡 防风

防风汤

防风 荆芥 葛根

柴胡汤

柴胡 防风 荆芥

干葛汤 见伤寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热总论
  • 当前页：风寒发热
  • 下一页：温热发热
<<< 返回本书目录
  1. 风寒喘急《医宗金鉴》
  2. 风寒感冒【中药主治】
  3. 风寒喘急《儿科萃精》
  4. 风寒解《伤寒说意》
  5. 风寒草【中药大全】
  6. 风寒俱中《伤寒标本心法类萃》
  7. 风寒部《本草易读》
  8. 风寒咳嗽《儿科萃精》
  9. 风寒辩《景岳全书》
  10. 风寒咳嗽《医宗金鉴》
  11. 风寒辨惑《伤寒法祖》
  12. 风寒咳嗽【中药主治】
  13. 风寒《凌临灵方》
  14. 风寒湿痹【疾病症状】
  15. 风狗咬《丹溪治法心要》
  16. 风寒湿痹【中药主治】
  17. 风疳丸【方剂大全】
  18. 风寒湿痹【方剂主治】
  19. 风疳门主论《疡医大全》
  20. 风寒湿痹白虎历节走注诸病《普济本事方》
  21. 风疳丹【方剂大全】
  22. 风寒殊异篇《外经微言》
  23. 风疳《幼幼新书》
  24. 风寒头痛《儿科萃精》
  25. 风疳《医宗金鉴》
  26. 风寒头痛《医宗金鉴》
  27. 风疳《外科大成》
  28. 风寒温散方【方剂大全】
  29. 风疳《圣济总录》
  30. 风寒邪气热病《内经博议》
  1. 风寒发热《症因脉治》
  2. 风寒发厥《竹林女科证治》
  3. 风寒感冒《中医名词词典》
  4. 风寒蛾《喉科指掌》
  5. 风寒感冒《中医词典》
  6. 风寒蛾《中医词典》
  7. 风寒喉蛾《中医词典》
  8. 风寒喘逆《症因脉治》
  9. 风寒互证《活幼心书》
  10. 风寒喘逆《中医词典》
  11. 风寒解《伤寒说意》
  12. 风寒喘急《幼科心法要诀》
  13. 风寒痉《中医词典》
  14. 风寒喘急《儿科萃精》
  15. 风寒俱中《伤寒标本心法类萃》
  16. 风寒喘急《医宗金鉴》
  17. 风寒咳嗽《中医词典》
  18. 风寒喘《中医词典》
  19. 风寒咳嗽《医宗金鉴》
  20. 风寒部《本草易读》
  21. 风寒咳嗽《儿科萃精》
  22. 风寒辩《景岳全书》
  23. 风寒咳嗽《幼科心法要诀》
  24. 风寒辨惑《伤寒法祖》
  25. 风寒两伤荣卫证《中医词典》
  26. 风寒《时病论》
  27. 风寒乳蛾《中医词典》
  28. 风寒《凌临灵方》
  29. 风寒身肿《中医词典》
  30. 风寒《中医词典》
  31. 风寒身肿《症因脉治》


温热发热_《症因脉治》_中医诊治_【岐黄之术】

温热发热
在线购买《症因脉治》正版书籍

温热发热

  • 上一页
  • 目录
  • 相关
  • 下一页

【温热发热之症】身热多汗，不恶寒，反恶热，口渴唇焦，神气昏沉，烦闷躁扰，此温

【温热发热之因】或时令大热，热淫所胜；或应寒反温，应凉反热，温热之邪，袭人肌表，传入经络，则温热发热之症作矣。

【温热发热之脉】脉多洪数。浮数表热；沉数里热；左脉若数，太阳、少阳；右脉若

【温热发热之治】热在太阳，羌活冲和汤。热在少阳，小柴胡汤。热在阳明，干葛石膏汤；沉数里热，大便结者，凉膈散；下症急者，三黄丸下之。

羌活冲和汤

小柴胡汤

干葛石膏汤

凉膈散 以上四方见伤寒。

三黄丸 见痢疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒发热
  • 当前页：温热发热
  • 下一页：气分发热
<<< 返回本书目录
  1. 温热发斑其人反清《读医随笔》
  2. 温热复症疗法《重订广温热论》
  3. 温热部《本草易读》
  4. 温热腹疼兼下痢《医学衷中参西录》
  5. 温热病脉论《温热暑疫全书》
  6. 温热夹症疗法《重订广温热论》
  7. 温热病《古今医案按》
  8. 温热兼症医案《重订广温热论》
  9. 温热本证医案《重订广温热论》
  10. 温热论《塘医话》
  11. 温热《医述》
  12. 温热论从种福堂本补入《医效秘传》
  13. 温热《叶天士医案精华》
  14. 温热散寒茶《茶饮保健》
  15. 温热《也是山人医案》
  16. 温热舌苔辨证篇《形色外诊简摩》
  17. 温热《邵兰荪医案》
  18. 温热温疫辨《证治心传》
  19. 温热《伤寒指掌》
  20. 温热泄泻《医学衷中参西录》
  21. 温热《临证指南医案》
  22. 温热遗症疗法（添加）《重订广温热论》
  23. 温热《顾松园医镜》
  24. 温热总论《重订广温热论》
  25. 温泉汤【方剂大全】
  26. 温三焦《本草害利》
  27. 温泉【中药大全】
  28. 温散《本草求真》
  29. 温清饮【方剂大全】
  30. 温涩《本草求真》
  1. 温热发热《症因脉治》
  2. 温热发斑其人反清《读医随笔》
  3. 温热复症疗法《重订广温热论》
  4. 温热部《本草易读》
  5. 温热腹疼兼下痢《医学衷中参西录》
  6. 温热病说《温病正宗》
  7. 温热夹症疗法《重订广温热论》
  8. 温热病脉论《温热暑疫全书》
  9. 温热兼症医案《重订广温热论》
  10. 温热病《古今医案按》
  11. 温热痉《中医词典》
  12. 温热病《中医词典》
  13. 温热痉《温病条辨》
  14. 温热便结《症因脉治》
  15. 温热久在一经解《温病正宗》
  16. 温热本证医案《重订广温热论》
  17. 温热论《塘医话》
  18. 温热《伤寒指掌》
  19. 温热论从种福堂本补入《医效秘传》
  20. 温热《也是山人医案》
  21. 温热舌苔辨证篇《形色外诊简摩》
  22. 温热《叶天士医案精华》
  23. 温热暑各伏气有兼邪《温病正宗》
  24. 温热《邵兰荪医案》
  25. 温热提要《温病正宗》
  26. 温热《顾松园医镜》
  27. 温热温疫辨《证治心传》
  28. 温热《临证指南医案》
  29. 温热泄泻《医学衷中参西录》
  30. 温热《医述》
  31. 温热遗症疗法（添加）《重订广温热论》


气分发热_《症因脉治》_中医诊治_【岐黄之术】

气分发热
在线购买《症因脉治》正版书籍

气分发热

  • 上一页
  • 目录
  • 相关
  • 下一页

【气分发热之症】夜则安静，昼则烦热，唇焦口渴，饮水多汗，此气分发热之症也。

，此内伤实热之因也。若本元不足，气怯神离，夜凉日热，此内伤虚热之因也。

【气分发热之脉】左寸脉数，心气之热。左关脉数，肝胆之热。右寸脉数，大肠肺热

【气分发热之治】左脉洪数，肝胆气分发热，羌活柴胡汤、地骨皮散。右脉洪数，肠胃气热，干葛石膏汤、桔梗汤。

羌活柴胡汤

羌活 柴胡 黄芩 广皮 甘草

地骨皮散

地骨皮 柴胡 黄芩 广皮 甘草

干葛石膏汤 见伤寒。

桔梗汤 见中热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热发热
  • 当前页：气分发热
  • 下一页：血分发热
<<< 返回本书目录
  1. 气方《外台秘要》
  2. 气分证治《三因极一病证方论》
  3. 气短倦怠口干出汗《经验麻科》
  4. 气府《黄帝内经太素》
  5. 气短【方剂主治】
  6. 气府论《素问悬解》
  7. 气短【疾病症状】
  8. 气府论篇《黄帝内经·素问》
  9. 气短《产宝》
  10. 气府三百六十五《类经》
  11. 气道阻力与肺顺应性测定《物理诊断学》
  12. 气腹痛【疾病大全】
  13. 气道陷闭【疾病症状】
  14. 气腹征【疾病症状】
  15. 气道护理《基础护理学》
  16. 气疳《幼幼新书》
  17. 气道和食管之间的瘘管【疾病症状】
  18. 气感与气效应《气功外气疗法》
  19. 气道高反应性【疾病症状】
  20. 气膈【方剂主治】
  21. 气道变窄【疾病症状】
  22. 气功《老年百病防治》
  23. 气单胞菌肺炎【疾病大全】
  24. 气功保健《中医养生学》
  25. 气促发喘鼻扇胸高《麻科活人全书》
  26. 气功减肥的方法《减肥新法与技巧》
  27. 气喘证治《医宗金鉴》
  28. 气功减肥的机理《减肥新法与技巧》
  29. 气喘证治《妇科心法要诀》
  30. 气功减肥法《减肥新法与技巧》
  1. 气分发热《症因脉治》
  2. 气分《中医词典》
  3. 气分寒《中医词典》
  4. 气方三首《外台秘要》
  5. 气分寒《卫生宝鉴》
  6. 气反《中医词典》
  7. 气分候《诸病源候论》
  8. 气耳《明医指掌》
  9. 气分热《卫生宝鉴》
  10. 气遏肉死《正体类要》
  11. 气分证《中医名词词典》
  12. 气呃《中医词典》
  13. 气分证《中医词典》
  14. 气短似喘《傅青主女科》
  15. 气分证治《三因极一病证方论》
  16. 气短似喘《傅青主男科》
  17. 气氛与情趣《素女经》
  18. 气短倦怠口干出汗《经验麻科》
  19. 气府《黄帝内经太素》
  20. 气短《产宝》
  21. 气府《中医词典》
  22. 气端《中医词典》
  23. 气府论《素问悬解》
  24. 气道阻力与肺顺应性测定《物理诊断学》
  25. 气府论《素问悬解》
  26. 气道护理《基础护理学》
  27. 气府论篇《黄帝内经·素问》
  28. 气道《中医词典》
  29. 气府三百六十五《类经》
  30. 气单《中医词典》
  31. 气疳《中医词典》


血分发热_《症因脉治》_中医诊治_【岐黄之术】

血分发热
在线购买《症因脉治》正版书籍

血分发热

  • 上一页
  • 目录
  • 相关
  • 下一页

【血分发热之症】昼则安静，夜则发热，唇焦口干，反不饮水，睡中盗汗，此血分发

【血分发热之因】或热病后，热伏血中；或阴血素亏，血虚火旺；二者皆成血分发热

【血分发热之脉】左寸脉数，心经血热。左关脉数，肝胆血热。右寸脉数，大肠肺热

【血分发热之治】心经血热，实热，导赤各半汤；虚热，天王补心丹。肝经血热，实栀连四物汤；虚热，归芍柴胡汤。右脉洪数，肺胃大肠血热，实热，清胃汤；虚热，犀桢按∶夜间发热，若无先寒后热等症，方可以血热治之；若先寒后热，每夜如此，乃是太阳经似疟之表邪症，当以太阳经羌活汤表药治之。

导赤各半汤 见不语

天王补心丹 见衄血。

栀连四物汤 即四物汤加山栀、黄连。

归芍柴胡汤

当归（三钱） 白芍药（三钱） 柴胡（三钱） 黄芩（五钱） 广皮（二钱） 甘草（五钱）

清胃汤 见齿痛。

犀角地黄汤 见咳血。

羌活汤 见伤寒。

气实柴胡汤 治气实发热。

柴胡 黄芩 广皮 甘草 知母 石膏 地骨皮 天花粉

气虚柴胡汤 治气虚发热。

柴胡 黄芩 广皮 甘草 人参 黄 地骨皮 金石斛

血实柴胡汤 治血实发热。

柴胡 黄芩 广皮 甘草 当归 白芍药 丹皮 大黄

血虚柴胡汤 治血虚发热。

柴胡 黄芩 广皮 甘草 人参 黄 当归 白芍药

以上四方，家秘治内伤发热之正法。血虚发热方中加参 ，气有生血之功；气虚发热方中，不加补血之药，血无益气之理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气分发热
  • 当前页：血分发热
  • 下一页：头痛论
<<< 返回本书目录
  1. 血榧【中药大全】
  2. 血分水分《女科撮要》
  3. 血道播散【疾病症状】
  4. 血分水分总括《妇科心法要诀》
  5. 血党【中药大全】
  6. 血分水分总括《医宗金鉴》
  7. 血当归【中药大全】
  8. 血分证治《妇科心法要诀》
  9. 血出不止【方剂主治】
  10. 血分证治《医宗金鉴》
  11. 血沉增速【疾病症状】
  12. 血风《女科切要》
  13. 血沉增快【疾病症状】
  14. 血风疮《女科撮要》
  15. 血沉（ESR）《常用化验值及意义》
  16. 血风疮《外科理例》
  17. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  18. 血风疮《外科启玄》
  19. 血常规《常用化验值及意义》
  20. 血风疮《外科正宗》
  21. 血槽风门主论《疡医大全》
  22. 血风疮《医宗金鉴》
  23. 血参【中药大全】
  24. 血风疮【方剂主治】
  25. 血参《滇南本草》
  26. 血风疮部《外科启玄》
  27. 血不止论外方《妇人规》
  28. 血风疮证治《妇科心法要诀》
  29. 血不止《证治准绳·女科》
  30. 血风疮证治《医宗金鉴》
  1. 血分发热《症因脉治》
  2. 血分《中医词典》
  3. 血分寒《卫生宝鉴》
  4. 血蛾《中医词典》
  5. 血分候《诸病源候论》
  6. 血疔血出不止《奇效简便良方》
  7. 血分热《卫生宝鉴》
  8. 血疔《中医词典》
  9. 血分热毒《中医名词词典》
  10. 血疸《中医词典》
  11. 血分水分《冯氏锦囊秘录》
  12. 血疮候《诸病源候论》
  13. 血分水分《女科精要》
  14. 血愁《中医词典》
  15. 血分水分《女科撮要》
  16. 血沉《常用化验值及意义》
  17. 血分水分证《女科经纶》
  18. 血超氧化物歧化酶《常用化验值及意义》
  19. 血分水分证《女科经纶》
  20. 血槽风门主论《疡医大全》
  21. 血分水分证《女科经纶》
  22. 血参《滇南本草》
  23. 血分水分证《女科经纶》
  24. 血不止论外方《妇人规》
  25. 血分水分证《女科经纶》
  26. 血不止《女科证治准绳》
  27. 血分水分证《女科经纶》
  28. 血不止《证治准绳·女科》
  29. 血分水分证《女科经纶》
  30. 血不养筋《中医词典》
  31. 血分水分证《女科经纶》


头痛论_《症因脉治》_中医诊治_【岐黄之术】

头痛论
在线购买《症因脉治》正版书籍

头痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶头痛头风，同一症也。头风者，头痛症中之症，方书以痛之久者为头风，暴起者为头痛。其词盖以头痛为外感，头风为内伤。愚意虽有新久之别，而外感内伤之分，不在此也。头痛头风，同归于痛而已，因于风者，名头风可也。伤寒门头痛，皆是三阳经表症，今在杂症门，虽分外感内伤，然三阳三阴，皆有头痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分发热
  • 当前页：头痛论
  • 下一页：外感头痛
<<< 返回本书目录
  1. 头痛论《症因脉治》
  2. 头痛论治《类证治裁》
  3. 头痛论《胎产心法》
  4. 头痛门《辨证录》
  5. 头痛论《侣山堂类辩》
  6. 头痛门《丹台玉案》
  7. 头痛论《妇科秘书》
  8. 头痛门《古今医统大全》
  9. 头痛硫黄丸《苏沈良方》
  10. 头痛门《幼科心法要诀》
  11. 头痛解《儿科萃精》
  12. 头痛门《幼科指南》
  13. 头痛挟邪热者《药症忌宜》
  14. 头痛门《张氏医通》
  15. 头痛挟痰者《药症忌宜》
  16. 头痛门（凡九案）《湖岳村叟医案》
  17. 头痛挟风寒者《药症忌宜》
  18. 头痛目赤【中药主治】
  19. 头痛及眩晕《止园医话》
  20. 头痛目眩【方剂主治】
  21. 头痛发热【方剂主治】
  22. 头痛如破【方剂主治】
  23. 头痛恶心【方剂主治】
  24. 头痛痧《痧胀玉衡》
  25. 头痛不止《儒门事亲》
  26. 头痛身热【方剂主治】
  27. 头痛并呕吐【疾病症状】
  28. 头痛体疼【方剂主治】
  29. 头痛并颈痛【疾病症状】
  30. 头痛统论《金匮翼》
  1. 头痛论《症因脉治》
  2. 头痛硫黄丸《苏沈良方》
  3. 头痛论《胎产心法》
  4. 头痛例《慎柔五书》
  5. 头痛论《侣山堂类辩》
  6. 头痛解《儿科萃精》
  7. 头痛论《妇科秘书》
  8. 头痛挟邪热者《药症忌宜》
  9. 头痛论治《类证治裁》
  10. 头痛挟痰者《药症忌宜》
  11. 头痛脉案《类证治裁》
  12. 头痛挟风寒者《药症忌宜》
  13. 头痛脉候《类证治裁》
  14. 头痛及眩晕《止园医话》
  15. 头痛门《张氏医通》
  16. 头痛恶寒《四圣悬枢》
  17. 头痛门《丹台玉案》
  18. 头痛的治疗原则《神经病学》
  19. 头痛门《幼科指南》
  20. 头痛的诊断问题《神经病学》
  21. 头痛门（六则）《辨证录》
  22. 头痛不止《儒门事亲》
  23. 头痛倾侧《疫疹一得》
  24. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  25. 头痛热渴《四圣悬枢》
  26. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  27. 头痛如劈《医法圆通》
  28. 头痛《神经病学》
  29. 头痛痧《中医词典》
  30. 头痛《伤寒括要》
  31. 头痛痧《痧胀玉衡》


外感头痛_《症因脉治》_中医诊治_【岐黄之术】

外感头痛
在线购买《症因脉治》正版书籍

外感头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【头痛之症】初起不因内伤，忽尔头额作痛，沿门多病，大小传染，此外感岁运之气，所谓天行症也。若起居不谨，睡卧当风，冲寒冒雪，不因传染而病头痛，此外感六淫之邪，所谓人自感冒症也。若恶寒发热，头项巅脑发际作痛，太阳症也。咳哕烦心痞满，额前作痛，阳明症也。时寒时热，鬓边作痛，少阳症也。心疼烦闷头痛，痛连 骨，少阴症也。干呕吐涎沫，痛在巅顶，厥阴症也。若头旋发热，有汗者，风痛也。恶寒发热，无汗者，寒痛也。

夏令头痛，发热汗多口渴者，暑痛也。头重而痛，天阴则发，湿痛也。口干唇裂，烦躁便闭，燥痛也。暴厥昏倒，烦热不卧，火邪痛也。

【头痛之因】少阳之政，风胜乃摇，候乃大温，病头痛。又云阳明之复，咳哕烦心，病在膈中，头乃痛。太阳之胜，热反上行，头项脑户中痛。太阳之复，心痛痞满，头痛。太阴之政，腰脊头顶痛。又云太阴在泉，湿淫所胜，病冲头痛，目似脱，项似拔，此皆岁运之加临，人在气交中，潜受其气，搏于经络之中，则成天行头痛之症矣。若不因天行司政之气，自觉起居不慎，坐卧当风，风寒暑湿，入于经络，则成自感六淫之头痛也。

【头痛之脉】脉必浮大。浮缓伤风；浮紧伤寒。虚数者暑；洪数者热。寸大易愈；尺

【头痛之治】宜详天行、自感，属何经所主。若在太阳经者，选奇方。在阳明经，清震汤

涎沫者，吴茱萸汤主之。因于风者，加风药；因于寒者，加热药；因于暑湿者，加凉燥之药；因于燥热者，加清润之药。运气加临，须详运气用药。又少阳头痛，耳前后脉涌有热，刺出其血，故余家秘治头痛，不按经穴，随其所痛之处而刺之，则不必出血而痛即减。此宗《

选奇方

防风 羌活 黄芩 甘草

因于风，倍加荆芥、防风；有寒，去黄芩，加川芎、细辛；有暑，加石膏、香薷；有湿，加苍术、白芷；有燥，加知母、石膏；有火，加黄连、山栀。

清震汤

升麻 苍术 干葛 甘草 鲜荷叶

有风，加防风、荆芥；有寒，加川芎、细辛；有暑，加黄连、石膏；有湿，加白芷；有燥，加知母、石膏；火旺，加山栀、黄连。

石膏散

石膏 川芎 白芷 葛根

为细末。

清空膏

柴胡 黄芩 黄连 甘草 川芎 羌活 防风

有风，加荆芥，倍防风；有寒，去黄芩、黄连，加生姜、细辛；有暑，加石膏、黄连；有湿，加苍术、白芷；有燥，加知母、石膏；火旺，加山栀、黄连。

独活 细辛汤

独活 细辛 川芎 秦艽 生地 羌活 防风 甘草

有风，加荆芥，倍防风；有寒，加麻黄、桂枝；有暑，加黄芩、石膏；有湿，加苍术、白芷；有燥，加石膏、竹叶；火旺，加知母、黄柏。

苍术除湿汤

苍术 白术 浓朴 白茯苓 陈皮 甘草 半夏曲

有风，加防风；有寒，加生姜；有暑，加黄芩；有湿，加川芎、白芷；有燥，加知母、

吴茱萸汤

吴茱萸 人参 大枣 生姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛论
  • 当前页：外感头痛
  • 下一页：内伤头痛
<<< 返回本书目录
  1. 外感停食《洄溪医案》
  2. 外感有内伤证《卫生宝鉴》
  3. 外感说《医理真传》
  4. 外感杂病《金匮悬解》
  5. 外感伤寒等证《卫生宝鉴》
  6. 外感杂病《金匮悬解》
  7. 外感荣卫药《圆运动的古中医学》
  8. 外感症《评琴书屋医略》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感总数论《温病条辨》
  11. 外感热病者知夏热与春温《医学传心录》
  12. 外关穴【上肢外侧穴位】
  13. 外感内伤总论《灵素节注类编》
  14. 外候胎法《察病指南》
  15. 外感历节中风《圆运动的古中医学》
  16. 外踝《经络全书》
  17. 外感咳嗽《儿科要略》
  18. 外踝呈现凹陷【疾病症状】
  19. 外感痉湿暍疟《圆运动的古中医学》
  20. 外踝疽门主论《疡医大全》
  21. 外感寒邪【方剂主治】
  22. 外踝前下方肿胀和疼痛【疾病症状】
  23. 外感风热误药致变《邹孟城三十年临证经验集》
  24. 外积形《儒门事亲》
  25. 外感风热误药致变《三十年临证经验集》
  26. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  27. 外感风热【中药主治】
  28. 外界因素对细菌的影响《医学微生物学》
  29. 外感风寒【方剂主治】
  30. 外科《古今医案按》
  1. 外感头痛《症因脉治》
  2. 外感头痛《中医词典》
  3. 外感吐酸水《中医词典》
  4. 外感痰壅《症因脉治》
  5. 外感吐血《中医词典》
  6. 外感嗽血《症因脉治》
  7. 外感吐血《症因脉治》
  8. 外感嗽血《中医词典》
  9. 外感胃脘痛《中医词典》
  10. 外感四肢不举《症因脉治》
  11. 外感胃脘痛《症因脉治》
  12. 外感说《医理真传》
  13. 外感温病《中医词典》
  14. 外感湿泻《中医词典》
  15. 外感小便不利《中医词典》
  16. 外感湿痰《中医词典》
  17. 外感泄泻《中医词典》
  18. 外感舌音不清《症因脉治》
  19. 外感胸痛《症因脉治》
  20. 外感三消《中医词典》
  21. 外感休息痢《中医词典》
  22. 外感荣卫药《圆运动的古中医学》
  23. 外感休息痢《症因脉治》
  24. 外感热病者知夏热与春温《医学传心录》
  25. 外感眩晕《明医指掌》
  26. 外感热病者知夏热与春温《医学传心录》
  27. 外感牙衄《中医词典》
  28. 外感呕吐《中医词典》
  29. 外感牙衄《症因脉治》
  30. 外感衄血《症因脉治》
  31. 外感腰痛《中医词典》


内伤头痛_《症因脉治》_中医诊治_【岐黄之术】

内伤头痛
在线购买《症因脉治》正版书籍

内伤头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【头痛之症】或在半边，或在两边；或痛二三日，或痛七八日，甚则数日之外；痛止仍如平人，偶一触犯，则痛立至。如气怯神衰。遇劳即痛，痛连鱼尾，此气虚痛也。五心烦热，时常牵引刺痛，此血虚痛也。口渴唇焦，二便赤涩，此积热痛也。恶心呕吐，此痰饮痛也。

恼怒即发，痛引胁下，此肝火攻冲痛也。以上皆内伤之症也。

【头痛之因】或元气虚寒，遇劳即发；或血分不足，阴火攻冲；或积热不得外泄；或积痰留饮；或食滞中焦；或七情恼怒，肝胆火郁。皆能上冲头痛，而成内伤头痛之症也。

【头痛之脉】空大乏神，的是气虚；若见细涩，方是血亏。或见洪数，膏粱积热。或见滑大，痰饮内结。两寸洪大，上焦有火。左关弦数，肝胆郁结。

【头痛之治】若气虚者，家秘和中汤。血亏者，家秘芎归汤。膏粱积热者，栀连平胃散。肝胆有火者，清空膏、柴胡清肝饮、泻青汤。

家秘和中汤

人参 当归 黄 白术 广皮 甘草 升麻 柴胡 川芎 细辛

家秘芎归汤

当归 川芎 生地 连翘 细辛 蔓荆子

栀连平胃散

苍术 浓朴 广皮 甘草 山栀 黄连

葛根解酲汤

葛根 葛花 砂仁 木香 陈皮 白茯苓 猪苓 泽泻 人参 神曲 白术 白豆蔻

天麻二陈汤

半夏 白茯苓 广皮 甘草 天麻

导痰汤

南星 枳壳 半夏 白茯苓 广皮 甘草

平胃保和汤

苍术 浓朴 广皮 甘草 莱菔子 山楂 麦芽 神曲 连翘

清空汤

柴胡 黄连 黄芩 甘草 川芎 羌活 防风

柴胡清肝饮

柴胡 白芍药 山栀 黄芩 丹皮 当归 青皮 钩藤 甘草

泻青汤 家秘清肝胆风热。

当归 龙胆草 川芎 山栀 羌活 防风 黄芩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感头痛
  • 当前页：内伤头痛
  • 下一页：附∶大头症
<<< 返回本书目录
  1. 内伤痰饮咳嗽《圆运动的古中医学》
  2. 内伤头痛巧辨证《名师垂教》
  3. 内伤说《医理真传》
  4. 内伤吐血【中药主治】
  5. 内伤水气黄疸《圆运动的古中医学》
  6. 内伤外感辨《伤寒括要》
  7. 内伤似外感证《卫生宝鉴》
  8. 内伤外感辨《医学集成》
  9. 内伤生冷【方剂主治】
  10. 内伤外感辨似《杂病心法要诀》
  11. 内伤脾胃者辨有余与不足《医学传心录》
  12. 内伤外感论《医学源流论》
  13. 内伤脾胃【方剂主治】
  14. 内伤外感杂治说《笔花医镜》
  15. 内伤呕吐哕下利《圆运动的古中医学》
  16. 内伤外感致病十九字《医学心悟》
  17. 内伤门《石室秘录》
  18. 内伤消渴小便不利淋《圆运动的古中医学》
  19. 内伤门《古今医统大全》
  20. 内伤形《儒门事亲》
  21. 内伤门《辨证录》
  22. 内伤胸痹心痛短气《圆运动的古中医学》
  23. 内伤论《古今医彻》
  24. 内伤血痹虚劳《圆运动的古中医学》
  25. 内伤劳倦《张聿青医案》
  26. 内伤阴虚发热证《古今名医汇粹》
  27. 内伤咳嗽《儿科要略》
  28. 内伤饮食《医学纲目》
  29. 内伤解《景景医话》
  30. 内伤余议《叶选医衡》
  1. 内伤头痛《症因脉治》
  2. 内伤头痛《中医词典》
  3. 内伤头痛巧辨证《名师垂教》
  4. 内伤头痛《中医词典》
  5. 内伤吐酸水《中医词典》
  6. 内伤痰壅《症因脉治》
  7. 内伤吐酸水《中医词典》
  8. 内伤嗽血《症因脉治》
  9. 内伤吐血《中医词典》
  10. 内伤嗽血《中医词典》
  11. 内伤吐血《中医词典》
  12. 内伤嗽血《中医词典》
  13. 内伤吐血《症因脉治》
  14. 内伤四肢不举《症因脉治》
  15. 内伤外感辨《医学集成》
  16. 内伤说《医理真传》
  17. 内伤外感辨《伤寒括要》
  18. 内伤似外感证《卫生宝鉴》
  19. 内伤外感辨似《医宗金鉴》
  20. 内伤湿痰《中医词典》
  21. 内伤外感辨似《杂病心法要诀》
  22. 内伤湿痰《中医词典》
  23. 内伤外感论《医学源流论》
  24. 内伤舌音不清《症因脉治》
  25. 内伤外感杂治说《笔花医镜》
  26. 内伤三消《中医词典》
  27. 内伤外感致病十九字《医学心悟》
  28. 内伤三消《中医词典》
  29. 内伤胃《奇效简便良方》
  30. 内伤脾胃者辨有余与不足《医学传心录》
  31. 内伤胃脘痛《中医词典》


大头症_《症因脉治》_中医诊治_【岐黄之术】

附∶大头症
在线购买《症因脉治》正版书籍

附∶大头症

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶大头症，古书未载，近代独多。头面红肿，其大如斗，若肿在两颐，头上不肿，名曰发颐，非大头症也。大头症，有外感，无内伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤头痛
  • 当前页：附∶大头症
  • 下一页：附∶大头痛
<<< 返回本书目录
  1. 大头瘟门《医方考》
  2. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  3. 大头瘟《温热暑疫全书》
  4. 大投杯汤【方剂大全】
  5. 大头瘟《伤寒指掌》
  6. 大透骨草【中药大全】
  7. 大头瘟《伤寒括要》
  8. 大透骨消【中药大全】
  9. 大头瘟《古今医案按》
  10. 大透肌散【方剂大全】
  11. 大头瘟《古今名医汇粹》
  12. 大菟丝饼【方剂大全】
  13. 大头温《圆运动的古中医学》
  14. 大菟丝丸【方剂大全】
  15. 大头橐吾【中药大全】
  16. 大菟丝子散【方剂大全】
  17. 大头痛论《此事难知》
  18. 大菟丝子丸【方剂大全】
  19. 大头天行病《丹溪治法心要》
  20. 大团囊虫草【中药大全】
  21. 大头伤寒门主论《疡医大全》
  22. 大腿刺痛【疾病症状】
  23. 大头狗【中药大全】
  24. 大腿肌肉萎缩【疾病症状】
  25. 大头风《周慎斋遗书》
  26. 大腿局部肿胀变形【疾病症状】
  27. 大头陈（图）【中药大全】
  28. 大腿内侧红斑【疾病症状】
  29. 大头茶果【中药大全】
  30. 大腿外侧痛【疾病症状】
  1. 大头症《症因脉治》
  2. 大头症《喉舌备要秘旨》
  3. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  4. 大头瘟秘方《华佗神方》
  5. 大吐身热《医法圆通》
  6. 大头瘟门《医方考》
  7. 大推天河水《中医词典》
  8. 大头瘟《伤寒括要》
  9. 大腿内收肌损伤《中医伤科按摩学》
  10. 大头瘟《伤寒指掌》
  11. 大腿痈门主论《疡医大全》
  12. 大头瘟《温热暑疫全书》
  13. 大脱血《中医词典》
  14. 大头瘟《奇效简便良方》
  15. 大唾液腺《组织学与胚胎学》
  16. 大头瘟《奇效简便良方》
  17. 大丸《三因极一病证方论》
  18. 大头瘟《松峰说疫》
  19. 大网膜《人体解剖学》
  20. 大头瘟《丁甘仁医案》
  21. 大温脾丹《是斋百一选方》
  22. 大头瘟《古今名医汇粹》
  23. 大温脾丸《太平惠民和剂局方》
  24. 大头瘟《古今医案按》
  25. 大温中丸《医方考》
  26. 大头瘟《中医词典》
  27. 大温中饮《目经大成》
  28. 大头瘟《中医名词词典》
  29. 大温中饮炙甘草汤合论《吴医汇讲》
  30. 大头温《圆运动的古中医学》
  31. 大乌头桂枝汤《三因极一病证方论》


大头痛_《症因脉治》_中医诊治_【岐黄之术】

附∶大头痛
在线购买《症因脉治》正版书籍

附∶大头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【大头痛之症】身发寒热，头面 肿，赤色 红，壅害言语，此三阳经湿热为患大小传染，沿门相似，此天行湿毒症。若无传染，独一人自病，此起居不慎，偶触湿热之气，人自感冒，《内经》所谓湿上甚为热，正此症也。

【大头痛之因】太阴司天，湿淫所胜；少阳司天，火淫所胜；阳明之胜，上行头目。

湿胜则肿，热胜则痛，湿热上甚，则头面 肿，大头之症作矣。

【大头痛之脉】必见浮洪。湿胜则浮；热胜则数。浮数宜汗，沉数宜清。浮大易愈，

【大头痛之治】宜羌活败毒散以散天气之邪；次用《普济》消毒饮，加酒煮大黄，以清散热毒

羌独败毒散

羌活 独活 柴胡 前胡 桔梗 枳壳 川芎

湿胜肿大，加苍术、白芷；口干、脉大，加葛根、升麻，兼散阳明。

普济消毒饮

升麻 柴胡 陈皮 甘草 人参 黄连 黄芩 桔梗 玄参 连翘 马勃 大力子 僵

大便闭，加酒浸大黄。口渴，加石膏、天花粉。

头痛虽有气血虚者，然到底痛无补法，以但虚无邪，必不作痛；即气虚头痛，必是虚而冒寒，然后作痛；血虚头痛，必是血虚有火，然后攻冲而痛。凡治病必先治其痛。如气虚冒风寒，荆防芎苏饮，内服外熏，痛愈以四君子汤补气；血虚有火，知柏四物汤，痛止，服当归补血汤。然头痛第一要详审胃家无滞者，可用上二法；若胸次欠适，即为痰饮凝滞，又要平胃化滞，以头痛皆因胸前凝滞而起，胸前凝滞，则胃阳不能上布，易于感邪，故平胃保和散，治头痛要着，无论内伤头痛，即外感之痛亦用之。以外感表邪，必要宣通胃阳，方能作汗外解，故疏散胃滞，为发汗散邪妙诀。夫发汗散邪，人人知之，欲散外邪，先散胃滞，使胃阳敷布作汗，人所不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶大头症
  • 当前页：附∶大头痛
  • 下一页：齿痛
<<< 返回本书目录
  1. 大头天行病《丹溪治法心要》
  2. 大头痛论《此事难知》
  3. 大头伤寒门主论《疡医大全》
  4. 大头橐吾【中药大全】
  5. 大头狗【中药大全】
  6. 大头温《圆运动的古中医学》
  7. 大头风《周慎斋遗书》
  8. 大头瘟《古今名医汇粹》
  9. 大头陈（图）【中药大全】
  10. 大头瘟《古今医案按》
  11. 大头茶果【中药大全】
  12. 大头瘟《伤寒括要》
  13. 大头茶【中药大全】
  14. 大头瘟《伤寒指掌》
  15. 大头菜子【中药大全】
  16. 大头瘟《温热暑疫全书》
  17. 大头艾纳香【中药大全】
  18. 大头瘟门《医方考》
  19. 大铜钱菜【中药大全】
  20. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  21. 大通真圆【方剂大全】
  22. 大投杯汤【方剂大全】
  23. 大通真丸【方剂大全】
  24. 大透骨草【中药大全】
  25. 大通丸【方剂大全】
  26. 大透骨消【中药大全】
  27. 大通水银丸【方剂大全】
  28. 大透肌散【方剂大全】
  29. 大通圣白花蛇散【方剂大全】
  30. 大菟丝饼【方剂大全】
  1. 大头痛《症因脉治》
  2. 大头痛《医学纲目》
  3. 大头痛《金匮翼》
  4. 大头痛《中医词典》
  5. 大头痛论《此事难知》
  6. 大头天行病《丹溪治法心要》
  7. 大头温《圆运动的古中医学》
  8. 大头天行《中医词典》
  9. 大头瘟《中医名词词典》
  10. 大头伤寒门主论《疡医大全》
  11. 大头瘟《中医词典》
  12. 大头伤寒《中医词典》
  13. 大头瘟《古今医案按》
  14. 大头风《周慎斋遗书》
  15. 大头瘟《古今名医汇粹》
  16. 大头风《中医词典》
  17. 大头瘟《丁甘仁医案》
  18. 大头毒《中医词典》
  19. 大头瘟《松峰说疫》
  20. 大头《疫疹一得》
  21. 大头瘟《奇效简便良方》
  22. 大通真丸《太平惠民和剂局方》
  23. 大头瘟《奇效简便良方》
  24. 大通圣白花蛇散《太平惠民和剂局方》
  25. 大头瘟《温热暑疫全书》
  26. 大通散《扁鹊心书》
  27. 大头瘟《伤寒指掌》
  28. 大调经散《三因极一病证方论》
  29. 大头瘟《伤寒括要》
  30. 大调经散《三因极一病证方论》
  31. 大头瘟门《医方考》


齿痛_《症因脉治》_中医诊治_【岐黄之术】

齿痛
在线购买《症因脉治》正版书籍

齿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（外感、内伤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶大头痛
  • 当前页：齿痛
  • 下一页：外感齿痛
<<< 返回本书目录
  1. 齿痛《症因脉治》
  2. 齿痛【中药主治】
  3. 齿痛《针灸素难要旨》
  4. 齿痛【方剂主治】
  5. 齿痛《幼幼新书》
  6. 齿痛方《外台秘要》
  7. 齿痛《药症忌宜》
  8. 齿痛门《丹台玉案》
  9. 齿痛《普济方·针灸》
  10. 齿痛乃胃热气虚《医学传心录》
  11. 齿痛《口齿类要》
  12. 齿痛有孔方《外台秘要》
  13. 齿痛《灸法秘传》
  14. 齿须发《博济方》
  15. 齿痛《金针秘传》
  16. 齿血不止方《外台秘要》
  17. 齿痛《丹溪治法心要》
  18. 齿牙《景岳全书》
  19. 齿挺出及脱落方《外台秘要》
  20. 齿牙《医学见能》
  21. 齿疼方《外台秘要》
  22. 齿牙出血《校注医醇剩义》
  23. 齿舌症论治《类证治裁》
  24. 齿牙方《景岳全书》
  25. 齿伤《寿世保元》
  26. 齿牙经络《重楼玉钥续编》
  27. 齿腮肿痛口角流涎《经验麻科》
  28. 齿牙证治《幼幼集成》
  29. 齿龋《证治准绳·杂病》
  30. 齿牙肿痛《医法圆通》
  1. 齿痛《症因脉治》
  2. 齿痛《普济方·针灸》
  3. 齿痛《金匮翼》
  4. 齿痛《证治准绳·幼科》
  5. 齿痛《丹溪治法心要》
  6. 齿痛《幼幼新书》
  7. 齿痛《金针秘传》
  8. 齿痛《口齿类要》
  9. 齿痛《校注医醇剩义》
  10. 齿痛《新修本草》
  11. 齿痛《针灸素难要旨》
  12. 齿痛《中医词典》
  13. 齿痛《药症忌宜》
  14. 齿挺候《诸病源候论》
  15. 齿痛《灸法秘传》
  16. 齿挺出及脱落方五首《外台秘要》
  17. 齿痛方一十一首《外台秘要》
  18. 齿挺《中医词典》
  19. 齿痛风龋候《诸病源候论》
  20. 齿疼秘方《华佗神方》
  21. 齿痛候《巢氏病源补养宣导法》
  22. 齿疼方六首《外台秘要》
  23. 齿痛候《诸病源候论》
  24. 齿袒《中医词典》
  25. 齿痛例《慎柔五书》
  26. 齿疏《中医词典》
  27. 齿痛门《丹台玉案》
  28. 齿舌症脉候《类证治裁》
  29. 齿痛秘方《华佗神方》
  30. 齿舌症论治《类证治裁》
  31. 齿痛乃胃热气虚《医学传心录》


外感齿痛_《症因脉治》_中医诊治_【岐黄之术】

外感齿痛
在线购买《症因脉治》正版书籍

外感齿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感齿痛之症】身发寒热，痛连头目，甚则攻注牙龈，肿痛作脓，此外感齿痛之症

【外感齿痛之因】齿痛属阳明少阳二经者多。胃家有热，胆经有火，外被风寒所束，二经之热，不能发越，则郁而攻注作痛矣。

【外感齿痛之脉】右关浮数，阳明风热。右关沉数，肠胃积热。左关浮紧，少阳风寒

【外感齿痛之治】阳明风热者，葛根 防风汤。阳明积热者，外刺合谷穴，内服葛根清。少阳风寒者，柴胡 防风汤。少阳风热者，柴胡清肝饮。肝胆积热者，龙胆泻肝汤。头痛恶寒，太阳风寒外束，羌活汤。齿痛属阳明少阳者多，或有太阳症，故立后条。

干葛防风汤

干葛 防风 石膏 甘草

干葛清胃汤

升麻 甘草 生地 丹皮 山栀 干葛 川黄连

右上盘牙痛，加枳壳、石膏；右下盘牙痛，加石膏、桑白皮；上正门牙痛，加川黄连；下正门牙痛，加知母、黄柏；上二虎牙痛，加葛根、石膏；下二虎牙痛，加白芍药；左上盘牙痛，加柴胡、黄芩；左下盘牙痛，加白芍药、黄芩。

柴胡 防风汤

柴胡 防风 羌活 川芎 青皮 甘草

柴胡清肝饮

柴胡 白芍 山栀 黄芩 当归 丹皮 青皮 甘草 钩藤

龙胆泻肝汤

龙胆草 柴胡 黄芩 川黄连 山栀 知母 麦门冬 甘草

元气虚，加人参；血虚，加当归、白芍药；大便结，加大黄；气结，加青皮。

羌活汤

羌活 防风 川芎 白芷 苍术 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿痛
  • 当前页：外感齿痛
  • 下一页：内伤齿痛
<<< 返回本书目录
  1. 外感病证《中医内科学》
  2. 外感发热《中医内科学》
  3. 外感病因《中医基础理论》
  4. 外感发热【中药主治】
  5. 外感百合狐惑阴阳毒《圆运动的古中医学》
  6. 外感发热弗药可愈《景岳全书》
  7. 外感：温暑《医学入门》
  8. 外感发热治法《景岳全书》
  9. 外感《周慎斋遗书》
  10. 外感风寒《济阴纲目》
  11. 外感《圆运动的古中医学》
  12. 外感风寒《胎产秘书》
  13. 外感《医学入门》
  14. 外感风寒【中药主治】
  15. 外敷壮力散【方剂大全】
  16. 外感风寒【方剂主治】
  17. 外敷正骨散【方剂大全】
  18. 外感风热【中药主治】
  19. 外敷生长散【方剂大全】
  20. 外感风热误药致变《三十年临证经验集》
  21. 外敷麻药【方剂大全】
  22. 外感风热误药致变《邹孟城三十年临证经验集》
  23. 外敷活化散【方剂大全】
  24. 外感寒邪【方剂主治】
  25. 外敷化筋散【方剂大全】
  26. 外感痉湿暍疟《圆运动的古中医学》
  27. 外斐氏试验阴性【疾病症状】
  28. 外感咳嗽《儿科要略》
  29. 外耳血管瘤《临床激光治疗学》
  30. 外感历节中风《圆运动的古中医学》
  1. 外感齿痛《症因脉治》
  2. 外感不得卧《中医词典》
  3. 外感喘逆《中医词典》
  4. 外感病证《中医内科学》
  5. 外感短气《中医词典》
  6. 外感病因《中医基础理论》
  7. 外感短气《症因脉治》
  8. 外感半身不遂《症因脉治》
  9. 外感呃逆《中医词典》
  10. 外感半身不遂《中医词典》
  11. 外感呃逆《症因脉治》
  12. 外感《周慎斋遗书》
  13. 外感恶寒《中医词典》
  14. 外感《明医指掌》
  15. 外感恶寒有四《医碥》
  16. 外感《医学入门》
  17. 外感发热《竹林女科证治》
  18. 外感《中医词典》
  19. 外感发热《中医内科学》
  20. 外感《傅青主男科》
  21. 外感发热弗药可愈《景岳全书》
  22. 外感《圆运动的古中医学》
  23. 外感发热治法《景岳全书》
  24. 外感《中医名词词典》
  25. 外感风寒《胎产秘书》
  26. 外疳《证治准绳·幼科》
  27. 外感风寒《济阴纲目》
  28. 外腑《中医词典》
  29. 外感风寒忌收纳也《医法圆通》
  30. 外辅骨《中医词典》
  31. 外感风热误药致变《邹孟城三十年临证经验集》


内伤齿痛_《症因脉治》_中医诊治_【岐黄之术】

内伤齿痛
在线购买《症因脉治》正版书籍

内伤齿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤齿痛之症】或齿豁，或动而长，或浮痒燥黑，时常作痛，此内伤之症也。若右痛，属胃与大肠；右下盘痛，属肺胃二经；左上盘痛，属胆经；左下盘痛，属肝经；上正门痛，属心经；下正门痛，属肾经；上左右二虎牙痛，属胃经；下左右二虎牙痛，属脾经。

【内伤齿痛之因】齿豁而浮者，肾衰；齿动而长者，胃热；痒为血热；痛为火烁；黑则是虫蚀。此内伤齿痛之因也。

【内伤齿痛之脉】尺脉虚大，肾水有亏。若见洪数，阴火旺动。左关弦急，肝胆之火。左关洪滑，痰火内烁。

【内伤齿痛之治】肾虚阴火者，凉八味玄武胶为丸，或知柏天地煎。左关弦急，龙胆泻肝汤，右关洪滑，化痰汤。应下者，三黄丸。大凡牙痛症，寒者少，热者多，故内伤门都用凉剂。若劳倦而胃虚齿浮者，又当用补中益气汤，不可拘痛无补法也。

凉八味丸

即六味丸加黄柏、知母，共为细末，玄武胶为丸。

知柏天地煎

黄柏 知母 天门冬 生地黄

同煎三四次，冲玄武胶收膏

龙胆泻肝汤 见前。

化痰汤

贝母 枳实 黄芩 黄连 花粉 桔梗 元参 升麻 甘草

家秘三黄丸

黄芩 黄连 大黄 甘草 广皮

补中益气汤

人参 黄 当归 白术 广皮 升麻 柴胡 甘草

齿痛虽有各经虚实不同，然阳明积热者多，故清胃汤治齿痛总司。然尚有分别，若膏粱食气已化，惟存积热，所谓热而无滞，可用清胃汤，苦寒直折；若积热虽重，浓味尚未化尽，所谓热而有滞，若以苦寒直折，则滞气凝遏，而热愈甚。倒如郁火症，用苦寒则火愈郁，服升阳散火汤则愈。东垣以清胃汤加砂仁，香附，更名清胃散，散者，散也，家秘加白豆蔻、黑山楂末，同是此意。以肠胃积热，大抵酒肉食滞，蒸酿而成，故化散胃滞，积热自清。余以平胃保和散，治口疮齿痛，及疳火疳积，俱获奇效，此深得清积热根本。故疮癣齿痛之人，不能淡薄滋味，必缠绵难愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感齿痛
  • 当前页：内伤齿痛
  • 下一页：胸痛论
<<< 返回本书目录
  1. 内伤病因《中医基础理论》
  2. 内伤大要论《医原》
  3. 内伤辨（新纂）《医学入门》
  4. 内伤的舌胎《圆运动的古中医学》
  5. 内伤奔豚《圆运动的古中医学》
  6. 内伤发热《明医杂着》
  7. 内伤（脾胃附）《脉症治方》
  8. 内伤发热《中医内科学》
  9. 内伤《周慎斋遗书》
  10. 内伤肺痈肺痿上气《圆运动的古中医学》
  11. 内伤《杂病治例》
  12. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  13. 内伤《医学正传》
  14. 内伤腹满寒疝宿食《圆运动的古中医学》
  15. 内伤《医学入门》
  16. 内伤饥饱劳倦总方《医学入门》
  17. 内伤《续名医类案》
  18. 内伤夹暑《温热暑疫全书》
  19. 内伤《续名医类案》
  20. 内伤兼痧《痧胀玉衡》
  21. 内伤《万病回春》
  22. 内伤解《景景医话》
  23. 内伤《推求师意》
  24. 内伤咳嗽《儿科要略》
  25. 内伤《寿世保元》
  26. 内伤劳倦《张聿青医案》
  27. 内伤《儒门事亲》
  28. 内伤论《古今医彻》
  29. 内伤《仁术便览》
  30. 内伤门《辨证录》
  1. 内伤齿痛《症因脉治》
  2. 内伤不得卧《中医词典》
  3. 内伤喘逆《中医词典》
  4. 内伤不得卧《中医词典》
  5. 内伤喘逆《中医词典》
  6. 内伤病因《中医基础理论》
  7. 内伤大要论《医原》
  8. 内伤辨（新纂）《医学入门》
  9. 内伤的舌胎《圆运动的古中医学》
  10. 内伤便结《症因脉治》
  11. 内伤短气《中医词典》
  12. 内伤半身不遂《症因脉治》
  13. 内伤短气《中医词典》
  14. 内伤半身不遂《中医词典》
  15. 内伤呃逆《中医词典》
  16. 内伤半身不遂《中医词典》
  17. 内伤呃逆《中医词典》
  18. 内伤（通用古方诗括）《医学入门》
  19. 内伤呃逆《症因脉治》
  20. 内伤（脾胃附）《脉症治方》
  21. 内伤恶寒《中医词典》
  22. 内伤（饥饱劳役饮食积聚）《医学入门》
  23. 内伤恶寒《中医词典》
  24. 内伤《金匮钩玄》
  25. 内伤恶寒有五《医碥》
  26. 内伤《扁鹊心书》
  27. 内伤发斑《中医词典》
  28. 内伤《丹溪治法心要》
  29. 内伤发斑《中医词典》
  30. 内伤《周慎斋遗书》
  31. 内伤发热《傅青主男科》


胸痛论_《症因脉治》_中医诊治_【岐黄之术】

胸痛论
在线购买《症因脉治》正版书籍

胸痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶胸与膈，肺之分野，膈痛胸痛两症也。但胸痛止在中间，膈痛则连两腋，故歧骨之上作痛，乃为胸痛；若痛在胸之下，即名胃痛；若胸中满塞而不痛，又名胸痞；若胸中满塞，水谷全不能下，又名胸痹，皆非胸痛也。或痛久不散，每夜寒热，按之愈痛，视之有形，此又是内痈之症，而非胸痛矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤齿痛
  • 当前页：胸痛论
  • 下一页：外感胸痛
<<< 返回本书目录
  1. 胸痛论《症因脉治》
  2. 胸痛胸满《医学纲目》
  3. 胸痛方《外台秘要》
  4. 胸外科病历《病历书写规范》
  5. 胸痛虫症治验《一得集》
  6. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  7. 胸痛伴胸闷、心悸【疾病症状】
  8. 胸脘闷满10余载《名师垂教》
  9. 胸痛伴冷汗【疾病症状】
  10. 胸脘痞闷【方剂主治】
  11. 胸痛伴呼吸困难【疾病症状】
  12. 胸胃心腹《奇效简便良方》
  13. 胸痛【中药主治】
  14. 胸腺癌【疾病大全】
  15. 胸痛【疾病症状】
  16. 胸腺高度萎缩【疾病症状】
  17. 胸痛《周慎斋遗书》
  18. 胸腺类癌【疾病大全】
  19. 胸痛《证治准绳·杂病》
  20. 胸腺瘤【疾病大全】
  21. 胸痛《证治准绳·类方》
  22. 胸腺囊肿【疾病大全】
  23. 胸痛《医学心悟》
  24. 胸腺缺如【疾病症状】
  25. 胸痛《医碥》
  26. 胸腺萎缩与衰老《免疫与健康》
  27. 胸痛《医碥》
  28. 胸腺小细胞癌【疾病大全】
  29. 胸痛《圣济总录》
  30. 胸乡穴【胸部腹部穴位】
  1. 胸痛论《症因脉治》
  2. 胸痛方二首《外台秘要》
  3. 胸痛胸满《医学纲目》
  4. 胸痛虫症治验《一得集》
  5. 胸痛引背《中医词典》
  6. 胸痛《伤科汇纂》
  7. 胸外侧和胸内侧神经《人体解剖学》
  8. 胸痛《中医内科学》
  9. 胸外科病历《病历书写规范》
  10. 胸痛《金针秘传》
  11. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  12. 胸痛《周慎斋遗书》
  13. 胸脘闷满10余载《名师垂教》
  14. 胸痛《医学心悟》
  15. 胸围《中医词典》
  16. 胸痛《医碥》
  17. 胸围辨病《常见病自测》
  18. 胸痛《医碥》
  19. 胸下结硬《中医名词词典》
  20. 胸痛《证治准绳·杂病》
  21. 胸腺《生理学》
  22. 胸痛《证治准绳·类方》
  23. 胸腺《人体解剖学》
  24. 胸痛《医学纲目》
  25. 胸腺《组织学与胚胎学》
  26. 胸痛《中医词典》
  27. 胸腺素《药理学》
  28. 胸痛《常见病自测》
  29. 胸腺肽对神经内分泌功能的影响《细胞和分子免疫学》
  30. 胸痛《圣济总录》
  31. 胸腺萎缩与衰老《免疫与健康》


外感胸痛_《症因脉治》_中医诊治_【岐黄之术】

外感胸痛
在线购买《症因脉治》正版书籍

外感胸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感胸痛之症】初起表邪未散，下早闷痛，此伤寒门结胸症也。胸痛胀满，咳嗽气逆，不能仰卧，此六淫之邪，伤于肺经，方书所谓肺胀胸痛也。若胸痛寒热，咳吐腥秽，又是肺

【外感胸痛之因】伤寒表邪未散，下之太早，内陷胸中，盖胸主半表半里，外邪内陷，与

【外感胸痛之脉】沉紧而劲，下后作痛，结胸之症。脉来浮大，胸痛身热，支结之别。寸口浮大，风热肺逆。寸口脉实，脉痈之疾。

【外感胸痛之治】伤寒误下已成结胸者，宜大、小陷胸汤出入加减；若未成结胸者，壳汤治之；若肺痈风热者，加味泻白散；肺气壅寒，枳桔二母汤；肺痈作痛，桔梗汤、栝蒌

大陷胸汤

大黄 芒硝 甘遂

小陷胸汤

黄连 半夏 栝蒌

加味泻白散 治风热伤肺。

桑白皮 地骨皮 甘草 防风 荆芥

热甚，加石膏、知母。

枳桔二母汤 清理肺气，兼消痰水。

枳壳 知母 川贝母 栝蒌仁 苏子 桔梗

桔梗汤 治肺痈肺 。

川贝母 薏苡仁 桑白皮 地骨皮 葶苈子 枳壳 桔梗 杏仁 甘草

栝蒌汤 通治肺胃之痈。

栝蒌仁一个，去皮，炒黑，研，甘草同煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痛论
  • 当前页：外感胸痛
  • 下一页：内伤胸痛
<<< 返回本书目录
  1. 外感停食《洄溪医案》
  2. 外感有内伤证《卫生宝鉴》
  3. 外感说《医理真传》
  4. 外感杂病《金匮悬解》
  5. 外感伤寒等证《卫生宝鉴》
  6. 外感杂病《金匮悬解》
  7. 外感荣卫药《圆运动的古中医学》
  8. 外感症《评琴书屋医略》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感总数论《温病条辨》
  11. 外感热病者知夏热与春温《医学传心录》
  12. 外关穴【上肢外侧穴位】
  13. 外感内伤总论《灵素节注类编》
  14. 外候胎法《察病指南》
  15. 外感历节中风《圆运动的古中医学》
  16. 外踝《经络全书》
  17. 外感咳嗽《儿科要略》
  18. 外踝呈现凹陷【疾病症状】
  19. 外感痉湿暍疟《圆运动的古中医学》
  20. 外踝疽门主论《疡医大全》
  21. 外感寒邪【方剂主治】
  22. 外踝前下方肿胀和疼痛【疾病症状】
  23. 外感风热误药致变《邹孟城三十年临证经验集》
  24. 外积形《儒门事亲》
  25. 外感风热误药致变《三十年临证经验集》
  26. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  27. 外感风热【中药主治】
  28. 外界因素对细菌的影响《医学微生物学》
  29. 外感风寒【方剂主治】
  30. 外科《古今医案按》
  1. 外感胸痛《症因脉治》
  2. 外感泄泻《中医词典》
  3. 外感休息痢《中医词典》
  4. 外感小便不利《中医词典》
  5. 外感休息痢《症因脉治》
  6. 外感温病《中医词典》
  7. 外感眩晕《明医指掌》
  8. 外感胃脘痛《症因脉治》
  9. 外感牙衄《中医词典》
  10. 外感胃脘痛《中医词典》
  11. 外感牙衄《症因脉治》
  12. 外感吐血《症因脉治》
  13. 外感腰痛《中医词典》
  14. 外感吐血《中医词典》
  15. 外感噎隔《症因脉治》
  16. 外感吐酸水《中医词典》
  17. 外感腋痛《中医词典》
  18. 外感头痛《症因脉治》
  19. 外感腋痛《症因脉治》
  20. 外感头痛《中医词典》
  21. 外感遗尿《中医词典》
  22. 外感痰壅《症因脉治》
  23. 外感遗尿《症因脉治》
  24. 外感嗽血《症因脉治》
  25. 外感因素《中医儿科学》
  26. 外感嗽血《中医词典》
  27. 外感有内伤证《卫生宝鉴》
  28. 外感四肢不举《症因脉治》
  29. 外感燥痰《中医词典》
  30. 外感说《医理真传》
  31. 外感症《评琴书屋医略》


内伤胸痛_《症因脉治》_中医诊治_【岐黄之术】

内伤胸痛
在线购买《症因脉治》正版书籍

内伤胸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤胸痛之症】不因外感，胸中隐隐作痛，其痛缓，其来渐，久久不愈，饮食渐少，此内伤胸痛也。若见咳嗽寒热，吐痰腥秽，则是肺痈之症，而非胸痛也。

【内伤胸痛之因】七情六欲，动其心火，刑及肺金，或怫郁气逆，伤其肺道，则痰凝气结；或过饮辛热，伤其上焦，则血积于内，而闷闭胸痛矣。

【内伤胸痛之脉】滑大主痰；洪数主火。左寸洪数，心火刑金；左关弦数，肝胆有热。右寸沉结，气滞上焦；寸脉芤涩，上部蓄血。

【内伤胸痛之治】痰气不清，栝蒌仁汤，加青黛、海石；兼火者，栀连二陈汤；心火乘者，红花 当归汤加桃仁、牡丹皮，有热，加炒山栀、郁金。

栝蒌仁汤 见前。

栀连二陈汤

山栀 黄连 熟半夏 白茯苓 广皮 甘草

泻心汤

川黄连 甘草

清肺饮

地骨皮 桑白皮 桔梗 知母 黄芩 玄参 薄荷 甘草

热甚，加石膏。

加味柴胡汤

柴胡 黄芩 广皮 甘草 山栀

四七汤

半夏 浓朴 茯苓 紫苏

加姜、枣。

红花 当归汤

红花 当归 红曲 赤芍药 牡丹皮 青皮 桃仁 郁金 楂肉 泽兰叶 黑山栀胸痛上焦气分病，当理肺气，要分肺管、胃管。若胃气有伤，胃脘气逆，亦多胸痛，其中分别∶若饮食自如，而见气逆咳喘作痛，病不在胃而在于肺，当和肺气；若无喘咳气逆，而见饮食阻滞，病不在肺而在于胃，当调胃气；若二经皆病，当审其何经先起，如先见喘咳气逆满作痛，后见妨碍饮食者，此肺病遗祸于胃也，当治其肺，兼治其胃；若先见饮食妨碍，后见喘咳气逆，此胃病遗祸于肺也，当平其胃，兼治其肺。此从方广肿胀门，辨脾肺相传法中，化出辨肺胃二经之胸痛。又有语言即痛，饮食不痛者，病在于肺；饮食即痛，语言不痛者，病在于胃。此从辨喉痛症中，化出辨肺胃之胸痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感胸痛
  • 当前页：内伤胸痛
  • 下一页：胁痛论
<<< 返回本书目录
  1. 内伤胸痹心痛短气《圆运动的古中医学》
  2. 内伤血痹虚劳《圆运动的古中医学》
  3. 内伤形《儒门事亲》
  4. 内伤阴虚发热证《古今名医汇粹》
  5. 内伤消渴小便不利淋《圆运动的古中医学》
  6. 内伤饮食《医学纲目》
  7. 内伤外感致病十九字《医学心悟》
  8. 内伤余议《叶选医衡》
  9. 内伤外感杂治说《笔花医镜》
  10. 内伤余议《医经溯洄集》
  11. 内伤外感论《医学源流论》
  12. 内伤杂病《金匮悬解》
  13. 内伤外感辨似《杂病心法要诀》
  14. 内伤杂病《金匮悬解》
  15. 内伤外感辨《医学集成》
  16. 内伤杂病《金匮悬解》
  17. 内伤外感辨《伤寒括要》
  18. 内伤杂病《金匮悬解》
  19. 内伤吐血【中药主治】
  20. 内伤杂病《金匮悬解》
  21. 内伤头痛巧辨证《名师垂教》
  22. 内伤杂病案《丁甘仁医案》
  23. 内伤痰饮咳嗽《圆运动的古中医学》
  24. 内伤章《医学妙谛》
  25. 内伤说《医理真传》
  26. 内伤诸病《灵素节注类编》
  27. 内伤水气黄疸《圆运动的古中医学》
  28. 内伤总括《医宗金鉴》
  29. 内伤似外感证《卫生宝鉴》
  30. 内伤总括《杂病心法要诀》
  1. 内伤胸痛《症因脉治》
  2. 内伤泄泻《中医词典》
  3. 内伤休息痢《中医词典》
  4. 内伤泄泻《中医词典》
  5. 内伤休息痢《中医词典》
  6. 内伤胁痛《症因脉治》
  7. 内伤休息痢《症因脉治》
  8. 内伤胁痛《中医词典》
  9. 内伤虚损忌发散也《医法圆通》
  10. 内伤胁痛《中医词典》
  11. 内伤蓄血《中医词典》
  12. 内伤小便不利《中医词典》
  13. 内伤蓄血《中医词典》
  14. 内伤小便不利《中医词典》
  15. 内伤血痹虚劳《圆运动的古中医学》
  16. 内伤五脏《灵素节注类编》
  17. 内伤牙衄《中医词典》
  18. 内伤胃脘痛《症因脉治》
  19. 内伤牙衄《中医词典》
  20. 内伤胃脘痛《中医词典》
  21. 内伤牙衄《症因脉治》
  22. 内伤胃脘痛《中医词典》
  23. 内伤腰痛《中医词典》
  24. 内伤胃《奇效简便良方》
  25. 内伤腰痛《中医词典》
  26. 内伤外感致病十九字《医学心悟》
  27. 内伤腰痛《症因脉治》
  28. 内伤外感杂治说《笔花医镜》
  29. 内伤噎隔《症因脉治》
  30. 内伤外感论《医学源流论》
  31. 内伤噎膈《中医词典》


胁痛论_《症因脉治》_中医诊治_【岐黄之术】

胁痛论
在线购买《症因脉治》正版书籍

胁痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶胁痛者，左右两肋痛也。胁之下尽处名季胁。若痛在胁之上，名腋痛。痛在季胁之后，名腰痛；二者皆非胁痛也。夫腋痛者，肺症也。腰痛者，肾与膀胱症也。凡胁痛多火，皆肝胆症也。上胁痛属肝，下胁痛属胆，或有肺气怫郁，金邪乘木，亦令胁痛，名肺胁痛，最利害，金乘木为贼邪，故重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤胸痛
  • 当前页：胁痛论
  • 下一页：运气胁痛
<<< 返回本书目录
  1. 胁痛论《症因脉治》
  2. 胁痛论治《类证治裁》
  3. 胁痛歌《伤寒百证歌》
  4. 胁痛门《辨证录》
  5. 胁痛烦满《圣济总录》
  6. 胁痛门《丹台玉案》
  7. 胁痛（附身体痛）《脉因证治》
  8. 胁痛门《傅青主男科》
  9. 胁痛【方剂主治】
  10. 胁痛门《古今医统大全》
  11. 胁痛【中药主治】
  12. 胁痛门《养生导引法》
  13. 胁痛《周慎斋遗书》
  14. 胁痛门《养生导引秘籍》
  15. 胁痛《重订灵兰要览》
  16. 胁痛门《医方考》
  17. 胁痛《中医内科学》
  18. 胁痛门《张氏医通》
  19. 胁痛《止园医话》
  20. 胁痛门主论《疡医大全》
  21. 胁痛《证治准绳·杂病》
  22. 胁痛痧《痧胀玉衡》
  23. 胁痛《证治准绳·类方》
  24. 胁痛瘟《松峰说疫》
  25. 胁痛《证治汇补》
  26. 胁痛有两边之别《医学传心录》
  27. 胁痛《张氏医通》
  28. 胁痛章《医学妙谛》
  29. 胁痛《杂病治例》
  30. 胁痛证《明医指掌》
  1. 胁痛论《症因脉治》
  2. 胁痛里急《中医词典》
  3. 胁痛论治《类证治裁》
  4. 胁痛咳嗽《傅青主男科》
  5. 胁痛脉案《类证治裁》
  6. 胁痛候《诸病源候论》
  7. 胁痛脉候《类证治裁》
  8. 胁痛候《巢氏病源补养宣导法》
  9. 胁痛门《张氏医通》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛门《医方考》
  12. 胁痛烦满《圣济总录》
  13. 胁痛门《丹台玉案》
  14. 胁痛耳聋《四圣悬枢》
  15. 胁痛门《养生导引秘籍》
  16. 胁痛（附身体痛）《脉因证治》
  17. 胁痛门《养生导引法》
  18. 胁痛《灸法秘传》
  19. 胁痛门（五则）《辨证录》
  20. 胁痛《盘珠集胎产症治》
  21. 胁痛门主方《疡医大全》
  22. 胁痛《金匮钩玄》
  23. 胁痛门主论《疡医大全》
  24. 胁痛《伤科汇纂》
  25. 胁痛痧《痧胀玉衡》
  26. 胁痛《也是山人医案》
  27. 胁痛身热《傅青主男科》
  28. 胁痛《胎产指南》
  29. 胁痛瘟《松峰说疫》
  30. 胁痛《中医内科学》
  31. 胁痛续法《医学纲目》


运气胁痛_《症因脉治》_中医诊治_【岐黄之术】

运气胁痛
在线购买《症因脉治》正版书籍

运气胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【运气胁痛之症】病起于仓卒，暴发寒热，胁肋刺痛，沿门相似，或在一边，或在两边疫症，俗名刺肋伤寒，又名痧胀是也。

【运气胁痛之因】少阳司政，相火用事；少阴司政，君火用事；阳明司政，燥火用事；其年胜复之气太过，则相火甚于本位，而肝胆自病；君火太过，则子病累母，肝胆亦病；燥火用事，金病克木，肝胆亦病；三火炽甚，木火通明，肝胆之气怫郁，则两胁暴痛之症作矣。

【运气胁痛之脉】多见弦数。浮数居表，沉数主里。脉减痛缓则生，沉伏厥冷则死。

散，对泻心汤；阳明司政，干葛石膏汤主之。凡胁痛，外用针刺委中、三里二穴出血；若痛甚，指甲黑者，即刺十指尖出血为妙，越地所谓放痧是也。若咳嗽痰声，无论左右，即为肺邪胁痛，宜泻青各半汤，并刺少商穴。

柴胡汤

柴胡 黄芩 广皮 甘草 青皮 山栀 枳壳 木通

加苏梗。

独活败毒散

独活 木通 柴胡 黄芩 桔梗 枳壳 甘草 钩藤 广皮

加苏梗。

泻心汤

黄连 甘草 灯心

干葛石膏汤

干葛 柴胡 黄芩 石膏 枳壳 广皮 甘草 木通

加苏梗。

泻青各半汤

龙胆草 黄芩 山栀 桑白皮 地骨皮 甘草

加青黛一钱冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛论
  • 当前页：运气胁痛
  • 下一页：感冒胁痛
<<< 返回本书目录
  1. 运气为病歌《运气要诀》
  2. 运气学说的基本内容《中医基础理论》
  3. 运气为病歌《医宗金鉴》
  4. 运气学说在医学上的应用《中医基础理论》
  5. 运气所至先后时歌《运气要诀》
  6. 运气要诀《医宗金鉴》
  7. 运气所至先后时歌《医宗金鉴》
  8. 运气要略缘起《灵素节注类编》
  9. 运气说《医碥》
  10. 运气易览序《古今医统大全》
  11. 运气说《叶选医衡》
  12. 运气易知《医学实在易》
  13. 运气说《古今医统大全》
  14. 运气易知《医学实在易》
  15. 运气篇《古今医统大全》
  16. 运气原证《审视瑶函》
  17. 运气论《脉诀汇辨》
  18. 运气原证《审视瑶函》
  19. 运气论《冯氏锦囊秘录》
  20. 运气原证《审视瑶函》
  21. 运气流行法《保幼新编》
  22. 运气原证《审视瑶函》
  23. 运气亢害承制歌《运气要诀》
  24. 运气占候补遗序《医学纲目》
  25. 运气亢害承制歌《医宗金鉴》
  26. 运气正误《目经大成》
  27. 运气诀要《药鉴》
  28. 运气之变成疾《疫疹一得》
  29. 运气活法(一首)《医经国小》
  30. 运气诸说总例《古今医统大全》
  1. 运气胁痛《症因脉治》
  2. 运气胁痛《中医词典》
  3. 运气学说《中医词典》
  4. 运气小便不利《症因脉治》
  5. 运气学说的兴盛《中国医学通史》
  6. 运气相合《中医基础理论》
  7. 运气学说在医学上的应用《中医基础理论》
  8. 运气先后天歌《古今医统大全》
  9. 运气要诀《医宗金鉴》
  10. 运气五瘟丹《增订叶评伤暑全书》
  11. 运气要略缘起《灵素节注类编》
  12. 运气为病歌《运气要诀》
  13. 运气易览序《古今医统大全》
  14. 运气为病歌《医宗金鉴》
  15. 运气易知《医学实在易》
  16. 运气图《灵素节注类编》
  17. 运气原证《审视瑶函》
  18. 运气同化《中医词典》
  19. 运气原证《审视瑶函》
  20. 运气体质先兆《中医疾病预测》
  21. 运气原证《审视瑶函》
  22. 运气提纲《灵素节注类编》
  23. 运气原证《审视瑶函》
  24. 运气所至先后时歌《运气要诀》
  25. 运气占候补遗序《医学纲目》
  26. 运气所至先后时歌《医宗金鉴》
  27. 运气正误《目经大成》
  28. 运气所胜《史载之方》
  29. 运气证治《仁斋直指方论（附补遗）》
  30. 运气说《达摩洗髓易筋经》
  31. 运气之变成疾《疫疹一得》


感冒胁痛_《症因脉治》_中医诊治_【岐黄之术】

感冒胁痛
在线购买《症因脉治》正版书籍

感冒胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【感冒胁痛之症】并无时行传染，因自冒风寒，先见恶寒发热，胁痛耳聋，呕而口苦，此伤寒少阳经胁痛症也。若寒热已除，后乃胁痛干呕，此表解里未和，邪热痰饮之症，二者皆非天灾流行，乃人自感冒之症也。

【感冒胁痛之因】起居不慎，感冒外邪，或初感即中少阳，或传变而入少阳，则邪居半表半里，而成胁痛之症也。

【感冒胁痛之脉】脉来多弦，弦紧宜汗，弦细宜和，弦数为热，弦促为结。

【感冒胁痛之治】风邪在表，柴胡羌活汤；热邪在半表半里，小柴胡汤；热邪在里，小柴胡加山栀、青皮、枳壳；表已散，里气不和作痛，审知是燥痰结饮，轻则栝蒌仁汤，重则十枣汤；若肝胆郁火，成痰，家秘胆星汤主之。

柴胡羌活汤

柴胡 羌活 防风 枳壳 桔梗 青皮 苏梗

小柴胡汤

柴胡 黄芩 广皮 甘草 山栀 青皮 桔梗 枳壳

栝蒌汤

栝蒌仁 枳壳 青皮 苏梗 桔梗

十枣汤

芫花 甘遂 大戟

上三味，以水先煮肥枣三十枚，取枣汁入药末一钱调服。瘦弱人五六分，得利即止。

家秘胆星汤 治胆火成痰，胁肋作痛。

陈胆星 柴胡 黄芩 广皮 甘草 青黛 海石

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气胁痛
  • 当前页：感冒胁痛
  • 下一页：内伤胁痛
<<< 返回本书目录
  1. 感冒退热颗粒【方剂大全】
  2. 感气丸【方剂大全】
  3. 感冒头痛【中药主治】
  4. 感染的发生、发展和结局《医学微生物学》
  5. 感冒汤2号【方剂大全】
  6. 感染可致免疫紊乱《免疫与健康》
  7. 感冒汤1号【方剂大全】
  8. 感染外洗煎剂【方剂大全】
  9. 感冒汤【方剂大全】
  10. 感染性鼻炎【疾病症状】
  11. 感冒嗽喘《卫生易简方》
  12. 感染性发热【疾病症状】
  13. 感冒舒颗粒【方剂大全】
  14. 感染性腹泻病《儿科学》
  15. 感冒伤风《文堂集验方》
  16. 感染性腹主动脉瘤【疾病大全】
  17. 感冒清热颗粒【方剂大全】
  18. 感染性关节炎【疾病大全】
  19. 感冒清热冲剂【方剂大全】
  20. 感染性急性小管间质性肾炎【疾病大全】
  21. 感冒清【方剂大全】
  22. 感染性疾病《病理学》
  23. 感冒门《幼科心法要诀》
  24. 感染性疾病《临床肝移植》
  25. 感冒门《幼科切要》
  26. 感染性疾病的生物学《默克家庭诊疗手册》
  27. 感冒门《医方考》
  28. 感染性疾病所致贫血【疾病大全】
  29. 感冒咳嗽【中药主治】
  30. 感染性肋软骨炎【疾病大全】
  1. 感冒胁痛《症因脉治》
  2. 感冒胁痛《中医词典》
  3. 感冒药《默克家庭诊疗手册》
  4. 感冒头痛《中医词典》
  5. 感染《生物化学与分子生物学》
  6. 感冒嗽喘《卫生易简方》
  7. 感染的发生、发展和结局《医学微生物学》
  8. 感冒四气《育婴家秘》
  9. 感染的来源《医学微生物学》
  10. 感冒诗《医学实在易》
  11. 感染的类型《医学微生物学》
  12. 感冒伤风《文堂集验方》
  13. 感染对机体的影响《默克家庭诊疗手册》
  14. 感冒门《医方考》
  15. 感染对营养与代谢的影响《临床营养学》
  16. 感冒门《幼科切要》
  17. 感染和外伤病人的营养治疗原则《临床营养学》
  18. 感冒兼疫《温疫论》
  19. 感染可致免疫紊乱《免疫与健康》
  20. 感冒夹食《幼科心法要诀》
  21. 感染伤口《外科学总论》
  22. 感冒夹食《医宗金鉴》
  23. 感染是如何发生的《默克家庭诊疗手册》
  24. 感冒夹食《中医词典》
  25. 感染途径《基因诊断与性传播疾病》
  26. 感冒夹热《幼科心法要诀》
  27. 感染细胞的损伤和死亡《医学微生物学》
  28. 感冒夹热《医宗金鉴》
  29. 感染型食物中毒《预防医学》
  30. 感冒夹热《中医词典》
  31. 感染性疾病《默克家庭诊疗手册》


内伤胁痛_《症因脉治》_中医诊治_【岐黄之术】

内伤胁痛
在线购买《症因脉治》正版书籍

内伤胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（痰饮、郁火、死血、肝肾虚）

【内伤胁痛之症】并无外感之邪，或左或右，胁肋作痛，或左右皆痛，或左右攻冲，或时痛时止，或常痛不休，此内伤胁痛也。

【内伤胁痛之因】或痰饮悬饮，凝结两胁；或死血停滞胁肋；或恼怒郁结，肝火攻冲；或肾水不足，龙雷之火上冲；或肾阳不足，虚阳上浮；皆成胁肋之痛矣。

【内伤胁痛之脉】右关滑数，胃家痰实。右寸沉弦，肺家悬饮。两关芤涩，乃是死血。左关数大，肝胆火冲。尺脉沉数，肾水不足。尺脉浮大，虚阳上越。

【内伤胁痛之治】痰饮聚于中脘，攻注两胁者，导痰汤加竹沥；悬饮凝结，咳逆胁痛,十枣汤；死血作痛，红花 桃仁汤；恼怒伤肝，肝经郁火者，柴胡清肝饮、栀连柴胡汤；肝血不足，肝气不调，家秘补肝汤；肝肾真阴不足，龙雷之火上冲，家秘肝肾丸；若肝肾真阳不足，无根之火，失守上炎，八味丸治之。

导痰汤

南星 橘红 白茯苓 半夏 甘草 枳壳

热者，冲竹沥一钟；寒者，加白芥子。

十枣汤 见前篇。

红花 桃仁汤

大黄 枳壳 浓朴 桃仁 红花 赤芍药 当归尾

柴胡清肝饮

柴胡 黄芩 山栀 白芍药 青皮 枳壳

栀连柴胡汤

柴胡 黄芩 广皮 甘草 山栀 川黄连

家秘补肝汤

当归 白芍药 生地 川芎 青皮 香附 木通 苏梗 钩藤

家秘肝肾丸 治肝肾真阴不足，龙雷之火上炎，当滋阴降火。

天门冬 生地 当归 白芍药 黄柏 知母

八味肾气丸 治肝肾真阳不足。无根之火，失守上炎，法当引火归源。

即六味地黄丸加肉桂、附子。

桢用前二方，皆治龙雷之火，夫龙火主肾，雷火主肝，然当分肝肾之真阴虚、真阳虚；若真阴虚者，真水涸而火自旺，即干之上九，亢龙有悔之象，宜用家秘肝肾丸，敛而降之；若真阳虚者，真火不足，无根之火，失守上浮，即坤之上六，龙战于野之象，宜用《金匮》八味丸以摄伏之；一阴一阳，寒热天壤。堂儿问曰，临症何以分别？余曰∶真阴虚则火旺，原症脉象，俱是火候，如便闭、喘咳、骨蒸，六脉沉数，皆真阴虚也；若真阳虚则火虚，原症脉象，俱是虚候，如大便泄、小便清，六脉空大，皆真阳虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒胁痛
  • 当前页：内伤胁痛
  • 下一页：胃脘痛论
<<< 返回本书目录
  1. 内伤消渴小便不利淋《圆运动的古中医学》
  2. 内伤形《儒门事亲》
  3. 内伤外感致病十九字《医学心悟》
  4. 内伤胸痹心痛短气《圆运动的古中医学》
  5. 内伤外感杂治说《笔花医镜》
  6. 内伤血痹虚劳《圆运动的古中医学》
  7. 内伤外感论《医学源流论》
  8. 内伤阴虚发热证《古今名医汇粹》
  9. 内伤外感辨似《杂病心法要诀》
  10. 内伤饮食《医学纲目》
  11. 内伤外感辨《医学集成》
  12. 内伤余议《叶选医衡》
  13. 内伤外感辨《伤寒括要》
  14. 内伤余议《医经溯洄集》
  15. 内伤吐血【中药主治】
  16. 内伤杂病《金匮悬解》
  17. 内伤头痛巧辨证《名师垂教》
  18. 内伤杂病《金匮悬解》
  19. 内伤痰饮咳嗽《圆运动的古中医学》
  20. 内伤杂病《金匮悬解》
  21. 内伤说《医理真传》
  22. 内伤杂病《金匮悬解》
  23. 内伤水气黄疸《圆运动的古中医学》
  24. 内伤杂病《金匮悬解》
  25. 内伤似外感证《卫生宝鉴》
  26. 内伤杂病案《丁甘仁医案》
  27. 内伤生冷【方剂主治】
  28. 内伤章《医学妙谛》
  29. 内伤脾胃者辨有余与不足《医学传心录》
  30. 内伤诸病《灵素节注类编》
  1. 内伤胁痛《症因脉治》
  2. 内伤胁痛《中医词典》
  3. 内伤泄泻《中医词典》
  4. 内伤胁痛《中医词典》
  5. 内伤泄泻《中医词典》
  6. 内伤小便不利《中医词典》
  7. 内伤胸痛《症因脉治》
  8. 内伤小便不利《中医词典》
  9. 内伤休息痢《中医词典》
  10. 内伤五脏《灵素节注类编》
  11. 内伤休息痢《中医词典》
  12. 内伤胃脘痛《症因脉治》
  13. 内伤休息痢《症因脉治》
  14. 内伤胃脘痛《中医词典》
  15. 内伤虚损忌发散也《医法圆通》
  16. 内伤胃脘痛《中医词典》
  17. 内伤蓄血《中医词典》
  18. 内伤胃《奇效简便良方》
  19. 内伤蓄血《中医词典》
  20. 内伤外感致病十九字《医学心悟》
  21. 内伤血痹虚劳《圆运动的古中医学》
  22. 内伤外感杂治说《笔花医镜》
  23. 内伤牙衄《中医词典》
  24. 内伤外感论《医学源流论》
  25. 内伤牙衄《中医词典》
  26. 内伤外感辨似《杂病心法要诀》
  27. 内伤牙衄《症因脉治》
  28. 内伤外感辨似《医宗金鉴》
  29. 内伤腰痛《中医词典》
  30. 内伤外感辨《伤寒括要》
  31. 内伤腰痛《中医词典》


胃脘痛论_《症因脉治》_中医诊治_【岐黄之术】

胃脘痛论
在线购买《症因脉治》正版书籍

胃脘痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶胃脘痛，在胸之下，脐之上，两肋中间；但心胞络痛，同在心下脐上，极难分别。大抵痛而能饮食者，心胞络痛也。痛而不能饮食者，胃脘痛也。二经之痛，俗名心头痛，此症内伤者多，外感者间或有之。今列外感二条，内伤七条，即古名九种心疼也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤胁痛
  • 当前页：胃脘痛论
  • 下一页：外感胃脘痛
<<< 返回本书目录
  1. 胃脘痛论《症因脉治》
  2. 胃脘痛论治《类证治裁》
  3. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  4. 胃脘痈《景岳全书》
  5. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  6. 胃脘痈《马培之医案》
  7. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  8. 胃脘痈《圣济总录》
  9. 胃脘痛（附∶心痛）《幼科折衷》
  10. 胃脘痈《外科理例》
  11. 胃脘痛【方剂主治】
  12. 胃脘痈《续名医类案》
  13. 胃脘痛【中药主治】
  14. 胃脘痈《医学读书记》
  15. 胃脘痛《医学正传》
  16. 胃脘痈《杂病广要》
  17. 胃脘痛《医学心悟》
  18. 胃脘痈《张氏医通》
  19. 胃脘痛《也是山人医案》
  20. 胃脘痈颈痈《类经》
  21. 胃脘痛《药症忌宜》
  22. 胃脘痈门《张氏医通》
  23. 胃脘痛《临证指南医案》
  24. 胃危象【疾病症状】
  25. 胃脘痛《金匮翼》
  26. 胃为生化之源记《证治心传》
  27. 胃脘痛《回春录》
  28. 胃息肉《临床激光治疗学》
  29. 胃脘疼痛【方剂主治】
  30. 胃息肉【疾病大全】
  1. 胃脘痛论《症因脉治》
  2. 胃脘痛例《慎柔五书》
  3. 胃脘痛论治《类证治裁》
  4. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  5. 胃脘痛脉案《类证治裁》
  6. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  7. 胃脘痛脉候《类证治裁》
  8. 胃脘痛（附∶心痛）《幼科折衷》
  9. 胃脘下俞《针灸学》
  10. 胃脘痛《药症忌宜》
  11. 胃脘血气疼《奇方类编》
  12. 胃脘痛《也是山人医案》
  13. 胃脘痈《圣济总录》
  14. 胃脘痛《外科全生集》
  15. 胃脘痈《景岳全书》
  16. 胃脘痛《医宗己任编》
  17. 胃脘痈《中医词典》
  18. 胃脘痛《回春录》
  19. 胃脘痈《马培之医案》
  20. 胃脘痛《医学心悟》
  21. 胃脘痈《医学读书记》
  22. 胃脘痛《儒门事亲》
  23. 胃脘痈《续名医类案》
  24. 胃脘痛《医学正传》
  25. 胃脘痈《杂病广要》
  26. 胃脘痛《临证指南医案》
  27. 胃脘痈《张氏医通》
  28. 胃脘疼闷《医学衷中参西录》
  29. 胃脘痈《证治准绳·疡医》
  30. 胃脘内痈《中医词典》
  31. 胃脘痈《灵素节注类编》


外感胃脘痛_《症因脉治》_中医诊治_【岐黄之术】

外感胃脘痛
在线购买《症因脉治》正版书籍

外感胃脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（风寒、暑热）

【外感胃脘痛之症】向无此症，偶值时令暴寒，心下闷痛，恶寒厥冷，二便清利，口吐冷沫，此寒邪入胃，凝结痰饮食积，卒然暴痛之症也。若时令暴热，心下忽绞痛，手足虽冷，头额多汗，身虽恶寒，口燥舌干，大便虽泻，溺色黄赤，此湿热所伤之症也。

【外感胃脘痛之因】其人中气向寒，偶触时令之寒，则寒凝胃口而痛。若内有积热，外遇湿热，两热蒸酿，则热壅胃口，亦成胃痛之症。

【外感胃脘痛之脉】或见浮紧，寒邪在表。或见沉弦，寒邪入里。或见浮数，表有热邪。或见沉数，里有热结。

【外感胃脘痛之治】宜分寒热二条。寒痛者，先用五积散，兼散外寒；后用温胃汤，以温内寒。热痛者，先用神术平胃散，以清外热，后用清中汤，以清里热。言寒则风亦在焉，言热则暑湿燥火皆在焉。

五积散

白茯苓 陈皮 半夏 甘草 川芎 白芷 枳壳 浓朴 苍术 麻黄 干姜 肉桂 桔

温胃汤

浓朴 砂仁 甘草 陈皮 干姜 白豆蔻 黄 人参 姜黄 益智仁

神术平胃散

苍术 防风 甘草 石膏 知母 浓朴 广皮

清中汤

黄连 山栀 草豆蔻 半夏 陈皮 白茯苓 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘痛论
  • 当前页：外感胃脘痛
  • 下一页：内伤胃脘痛
<<< 返回本书目录
  1. 外感停食《洄溪医案》
  2. 外感有内伤证《卫生宝鉴》
  3. 外感说《医理真传》
  4. 外感杂病《金匮悬解》
  5. 外感伤寒等证《卫生宝鉴》
  6. 外感杂病《金匮悬解》
  7. 外感荣卫药《圆运动的古中医学》
  8. 外感症《评琴书屋医略》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感总数论《温病条辨》
  11. 外感热病者知夏热与春温《医学传心录》
  12. 外关穴【上肢外侧穴位】
  13. 外感内伤总论《灵素节注类编》
  14. 外候胎法《察病指南》
  15. 外感历节中风《圆运动的古中医学》
  16. 外踝《经络全书》
  17. 外感咳嗽《儿科要略》
  18. 外踝呈现凹陷【疾病症状】
  19. 外感痉湿暍疟《圆运动的古中医学》
  20. 外踝疽门主论《疡医大全》
  21. 外感寒邪【方剂主治】
  22. 外踝前下方肿胀和疼痛【疾病症状】
  23. 外感风热误药致变《邹孟城三十年临证经验集》
  24. 外积形《儒门事亲》
  25. 外感风热误药致变《三十年临证经验集》
  26. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  27. 外感风热【中药主治】
  28. 外界因素对细菌的影响《医学微生物学》
  29. 外感风寒【方剂主治】
  30. 外科《古今医案按》
  1. 外感胃脘痛《症因脉治》
  2. 外感胃脘痛《中医词典》
  3. 外感温病《中医词典》
  4. 外感吐血《症因脉治》
  5. 外感小便不利《中医词典》
  6. 外感吐血《中医词典》
  7. 外感泄泻《中医词典》
  8. 外感吐酸水《中医词典》
  9. 外感胸痛《症因脉治》
  10. 外感头痛《症因脉治》
  11. 外感休息痢《中医词典》
  12. 外感头痛《中医词典》
  13. 外感休息痢《症因脉治》
  14. 外感痰壅《症因脉治》
  15. 外感眩晕《明医指掌》
  16. 外感嗽血《症因脉治》
  17. 外感牙衄《中医词典》
  18. 外感嗽血《中医词典》
  19. 外感牙衄《症因脉治》
  20. 外感四肢不举《症因脉治》
  21. 外感腰痛《中医词典》
  22. 外感说《医理真传》
  23. 外感噎隔《症因脉治》
  24. 外感湿泻《中医词典》
  25. 外感腋痛《中医词典》
  26. 外感湿痰《中医词典》
  27. 外感腋痛《症因脉治》
  28. 外感舌音不清《症因脉治》
  29. 外感遗尿《中医词典》
  30. 外感三消《中医词典》
  31. 外感遗尿《症因脉治》


内伤胃脘痛_《症因脉治》_中医诊治_【岐黄之术】

内伤胃脘痛
在线购买《症因脉治》正版书籍

内伤胃脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤胃脘痛之症】不因外感六淫，偶或伤于饮食，填塞太仓，胸前闷痛，此食积症也。

痛则多汗，此积热症也。二便清利，手足逆冷，口吐涎沫得寒饮则甚，此积冷症也。遇气即发，或攻注作痛，或凝结作胀，此气滞症也。日轻夜重，或唧唧作声，得寒则痛，得热暂缓，此死血痛也。呕吐清水，面上白斑，唇红能食，时或吐蛔，此虫积症也。故云内伤之痛有七。

【内伤胃脘痛之因】饮食不节，伤其胃口，太阴升降之令，凝结壅闭，则食积之痛作脾胃素弱，日饮水谷，不能消受，停积中脘，则成痰饮而痛；七情六欲之火，时动于中，膏粱炙爆之热，日积于内，热久成燥，积热之痛作矣。胃阳不足，冷冻饮料内伤，阴寒凝结，阴积冷之痛，作矣。怒则气上，思则气结，忧思日积，气不宜行，则气滞而成痛。血分素热又喜辛辣之物，以伤其阴血，则停积于中，而成死血之痛。湿土主生生之令，饮食不谨，湿热内生，则虫积而成痛矣。

【内伤胃脘痛之脉】沉实有食，沉滑多痰，数大为热，迟缓主寒，气滞脉沉，死血涩

【内伤胃脘痛之治】宜平胃散出入主治。若食积痛，用三棱丸治之。痰饮痛者，二陈汤、丸。气滞而痛者，苏子降气汤。死血作痛，红花 桃仁汤。有下症，桃仁承气汤。虫积痛，

平胃散

苍术 浓朴 陈皮 甘草

三棱丸

京三棱 枳壳 浓朴 广皮 甘草

二陈汤

导痰汤 二方见痰症。

清胃汤 见齿痛。

神芎汤

大黄 黄芩 黑牵牛 滑石 薄荷 川芎

豆蔻丸

草豆蔻 吴茱萸 益智仁 青皮 姜黄 麦芽 神曲 半夏 甘草

苏子降气汤

紫苏子 半夏 前胡 浓朴 甘草 陈皮 沉香 当归

红花 桃仁汤

红花 桃仁 当归尾 赤芍药 泽兰叶 楂肉 丹皮 山栀

桃仁承气汤

桃仁 大黄 甘草 桂枝 芒硝 枳壳 归尾

万应丸

麦芽 神曲 雷丸 陈皮 甘草 京三棱 莪术 槟榔 芜荑 鹤虱 使君子

家秘保和散

苍术 浓朴 半夏 广皮 枳壳 鲜麦芽 楂肉 香附 槟榔 干葛 莱菔子

共为细末，多冲萝卜汁、竹沥，拌湿晒干，研细末。白汤调服。

家秘消坚散

三棱 莪术 槟榔 枳实 香附 海石治上部癖积，加苍术、浓朴；治下部癖积，加青皮、枳壳。

栀连二陈汤加竹茹、干葛 治呕吐作痛。

滚痰丸 治痰癖作痛。

胃痛，要分别常痛、不常痛二条；又要细详若何痛重，若何痛缓。若饮食即痛，时常气嗳，此伤饮食也，用家秘保和散。若痛而呕恶，吐出痰涎稍减，此痰饮痛也，平胃导痰汤。

胃脘有块，常痛不休，癖积痛也，家秘消坚散。时作时止，痛而汗出者，火也。热而无滞者，清火为急，清胃汤；热而有滞者，消滞为先，栀连保和散。遇夜痛甚，逢冷即痛，按之有形，或饮食入胃，从半边而下，此瘀血痛也，先用三棱丸，后用桃仁承气汤。痛而能食，得食痛减，常下虫积者，平胃散加使君子。胃中有形，按之痛极，每夜发热者，此胃痈痛也，凡见痛症，须防发毒，无论胸胁腰背，皆要按其痛处，若按之愈痛，每夜发热，要防内

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感胃脘痛
  • 当前页：内伤胃脘痛
  • 下一页：腋痛论
<<< 返回本书目录
  1. 内伤外感致病十九字《医学心悟》
  2. 内伤消渴小便不利淋《圆运动的古中医学》
  3. 内伤外感杂治说《笔花医镜》
  4. 内伤形《儒门事亲》
  5. 内伤外感论《医学源流论》
  6. 内伤胸痹心痛短气《圆运动的古中医学》
  7. 内伤外感辨似《杂病心法要诀》
  8. 内伤血痹虚劳《圆运动的古中医学》
  9. 内伤外感辨《医学集成》
  10. 内伤阴虚发热证《古今名医汇粹》
  11. 内伤外感辨《伤寒括要》
  12. 内伤饮食《医学纲目》
  13. 内伤吐血【中药主治】
  14. 内伤余议《叶选医衡》
  15. 内伤头痛巧辨证《名师垂教》
  16. 内伤余议《医经溯洄集》
  17. 内伤痰饮咳嗽《圆运动的古中医学》
  18. 内伤杂病《金匮悬解》
  19. 内伤说《医理真传》
  20. 内伤杂病《金匮悬解》
  21. 内伤水气黄疸《圆运动的古中医学》
  22. 内伤杂病《金匮悬解》
  23. 内伤似外感证《卫生宝鉴》
  24. 内伤杂病《金匮悬解》
  25. 内伤生冷【方剂主治】
  26. 内伤杂病《金匮悬解》
  27. 内伤脾胃者辨有余与不足《医学传心录》
  28. 内伤杂病案《丁甘仁医案》
  29. 内伤脾胃【方剂主治】
  30. 内伤章《医学妙谛》
  1. 内伤胃脘痛《症因脉治》
  2. 内伤胃脘痛《中医词典》
  3. 内伤五脏《灵素节注类编》
  4. 内伤胃脘痛《中医词典》
  5. 内伤小便不利《中医词典》
  6. 内伤胃《奇效简便良方》
  7. 内伤小便不利《中医词典》
  8. 内伤外感致病十九字《医学心悟》
  9. 内伤胁痛《中医词典》
  10. 内伤外感杂治说《笔花医镜》
  11. 内伤胁痛《中医词典》
  12. 内伤外感论《医学源流论》
  13. 内伤胁痛《症因脉治》
  14. 内伤外感辨似《杂病心法要诀》
  15. 内伤泄泻《中医词典》
  16. 内伤外感辨似《医宗金鉴》
  17. 内伤泄泻《中医词典》
  18. 内伤外感辨《伤寒括要》
  19. 内伤胸痛《症因脉治》
  20. 内伤外感辨《医学集成》
  21. 内伤休息痢《中医词典》
  22. 内伤吐血《症因脉治》
  23. 内伤休息痢《中医词典》
  24. 内伤吐血《中医词典》
  25. 内伤休息痢《症因脉治》
  26. 内伤吐血《中医词典》
  27. 内伤虚损忌发散也《医法圆通》
  28. 内伤吐酸水《中医词典》
  29. 内伤蓄血《中医词典》
  30. 内伤吐酸水《中医词典》
  31. 内伤蓄血《中医词典》


腋痛论_《症因脉治》_中医诊治_【岐黄之术】

腋痛论
在线购买《症因脉治》正版书籍

腋痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶腋痛者，在两胁之上，奶旁外侧，痛连缺盆，肺经症也。若在腋之下，原是胁痛，而非腋痛。方书以右腋为肺，左腋为肝，愚无左右之分，若见气粗喘咳者，即痛连左腋，亦名肺病。即见肝家形症，只作金邪乘木，治肺不治肝。以腋下为肺之部分，不比胁肋，主乎肝胆，此余宗钱仲阳肺脏治病之独诀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤胃脘痛
  • 当前页：腋痛论
  • 下一页：外感腋痛
<<< 返回本书目录
  1. 腋痛论《症因脉治》
  2. 腋窝多汗【疾病症状】
  3. 腋痛（腋肿）《针灸资生经》
  4. 腋窝痛【疾病症状】
  5. 腋痛《普济方·针灸》
  6. 腋窝有异味【疾病症状】
  7. 腋区《人体解剖学》
  8. 腋下淋巴肿大【疾病症状】
  9. 腋气证《古今医统大全》
  10. 腋胁肋三部证治（计三证）《外科证治全书》
  11. 腋气论《小儿卫生总微论方》
  12. 腋胁下凡八穴《针灸甲乙经》
  13. 腋气《证治准绳·类方》
  14. 腋痈《保婴撮要》
  15. 腋气《卫生易简方》
  16. 腋痈《外科正宗》
  17. 腋气《古今医鉴》
  18. 腋痈《续名医类案》
  19. 腋毛癣菌病【疾病大全】
  20. 腋痈《医宗金鉴》
  21. 腋毛毛干上有微小结节【疾病症状】
  22. 腋痈门主论《疡医大全》
  23. 腋毛和阴毛脱落【疾病症状】
  24. 靥后发热咽痛不利之症《保婴撮要》
  25. 腋毛变稀少【疾病症状】
  26. 靥后落痂治款《景岳全书》
  27. 腋漏《古今医统大全》
  28. 靥期《续名医类案》
  29. 腋疽《医宗金鉴》
  30. 一把蔑【中药大全】
  1. 腋痛论《症因脉治》
  2. 腋痛（腋肿）《针灸资生经》
  3. 腋窝《中医词典》
  4. 腋痛《普济方·针灸》
  5. 腋下《中医词典》
  6. 腋痛《中医词典》
  7. 腋下动脉《中医词典》
  8. 腋区解剖步骤与方法《人体解剖学》
  9. 腋下狐臭《奇效简便良方》
  10. 腋区《人体解剖学》
  11. 腋下瘤《奇效简便良方》
  12. 腋腔的内容《人体解剖学》
  13. 腋下瘤瘿《急救广生集》
  14. 腋腔的各壁《人体解剖学》
  15. 腋下瘤瘿《奇方类编》
  16. 腋气论《小儿卫生总微论方》
  17. 腋下毛《中医词典》
  18. 腋气《卫生易简方》
  19. 腋下穴《中医词典》
  20. 腋气《古今医鉴》
  21. 腋下瘿瘤秘方《华佗神方》
  22. 腋气《证治准绳·类方》
  23. 腋胁肋三部证治（计三证）《外科证治全书》
  24. 腋气《中医词典》
  25. 腋胁下凡八穴《针灸甲乙经》
  26. 腋内动《中医词典》
  27. 腋痈《中医名词词典》
  28. 腋门《中医词典》
  29. 腋痈《中医词典》
  30. 腋漏《古今医统大全》
  31. 腋痈《医宗金鉴》


外感腋痛_《症因脉治》_中医诊治_【岐黄之术】

外感腋痛
在线购买《症因脉治》正版书籍

外感腋痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感腋痛之症】恶寒发热，喘急嗽痰，腋下作痛，痛引缺盆，此风寒伤肺症也。若口渴面赤，吐痰干涸，小便短赤，此燥热伤肺症也。

【外感腋痛之因】风寒壅于肺经，腋为肺脉所注之俞，故腋为之痛。燥热刑金，肺气焦满，攻注腋下，亦令人痛。是以风寒暑湿燥，皆有腋痛之候也。

【外感腋痛之脉】右寸浮紧，风寒伤肺。或见浮洪，风热之诊。或见躁疾，燥火刑金。

【外感腋痛之治】伤寒者，麻黄杏子汤。风邪伤肺，加味泻白散。燥火伤肺金之气者，知石泻白散。燥火伤肺金之血者，青金泻白散。

麻黄杏子汤

麻黄 杏子 米仁 桑白皮 桔梗 甘草

加味泻白散

桑白皮 地骨皮 桔梗 杏仁 防风 黄芩 栝蒌仁 知母 薄荷 枳壳 橘红 甘草

清肺饮

山栀 黄芩 薄荷 甘草 桔梗 连翘

加竹叶七片，同煎。口渴，加石膏；大便秘，加大黄。

知石泻白散 家秘治火邪伤肺之气。

桑白皮 地骨皮 甘草 知母 石膏

胃火上冲，加葛根；肝火旺，加柴胡、黄芩。

青金泻白散 家秘治火邪伤肺之血。

桑白皮 地骨皮 甘草 黄芩 山栀

肝火刑金，加白芍药；胃火旺，加干葛、石膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋痛论
  • 当前页：外感腋痛
  • 下一页：内伤腋痛
<<< 返回本书目录
  1. 外感停食《洄溪医案》
  2. 外感有内伤证《卫生宝鉴》
  3. 外感说《医理真传》
  4. 外感杂病《金匮悬解》
  5. 外感伤寒等证《卫生宝鉴》
  6. 外感杂病《金匮悬解》
  7. 外感荣卫药《圆运动的古中医学》
  8. 外感症《评琴书屋医略》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感总数论《温病条辨》
  11. 外感热病者知夏热与春温《医学传心录》
  12. 外关穴【上肢外侧穴位】
  13. 外感内伤总论《灵素节注类编》
  14. 外候胎法《察病指南》
  15. 外感历节中风《圆运动的古中医学》
  16. 外踝《经络全书》
  17. 外感咳嗽《儿科要略》
  18. 外踝呈现凹陷【疾病症状】
  19. 外感痉湿暍疟《圆运动的古中医学》
  20. 外踝疽门主论《疡医大全》
  21. 外感寒邪【方剂主治】
  22. 外踝前下方肿胀和疼痛【疾病症状】
  23. 外感风热误药致变《邹孟城三十年临证经验集》
  24. 外积形《儒门事亲》
  25. 外感风热误药致变《三十年临证经验集》
  26. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  27. 外感风热【中药主治】
  28. 外界因素对细菌的影响《医学微生物学》
  29. 外感风寒【方剂主治】
  30. 外科《古今医案按》
  1. 外感腋痛《症因脉治》
  2. 外感腋痛《中医词典》
  3. 外感遗尿《中医词典》
  4. 外感噎隔《症因脉治》
  5. 外感遗尿《症因脉治》
  6. 外感腰痛《中医词典》
  7. 外感因素《中医儿科学》
  8. 外感牙衄《症因脉治》
  9. 外感有内伤证《卫生宝鉴》
  10. 外感牙衄《中医词典》
  11. 外感燥痰《中医词典》
  12. 外感眩晕《明医指掌》
  13. 外感症《评琴书屋医略》
  14. 外感休息痢《症因脉治》
  15. 外感中风症《症因脉治》
  16. 外感休息痢《中医词典》
  17. 外感中热泻《中医词典》
  18. 外感胸痛《症因脉治》
  19. 外感中暑泻《中医词典》
  20. 外感泄泻《中医词典》
  21. 外感总数论《温病条辨》
  22. 外感小便不利《中医词典》
  23. 外格《中医词典》
  24. 外感温病《中医词典》
  25. 外勾《中医词典》
  26. 外感胃脘痛《症因脉治》
  27. 外关《针灸大成》
  28. 外感胃脘痛《中医词典》
  29. 外关《中医词典》
  30. 外感吐血《症因脉治》
  31. 外关《子午流注说难》


内伤腋痛_《症因脉治》_中医诊治_【岐黄之术】

内伤腋痛
在线购买《症因脉治》正版书籍

内伤腋痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤腋痛之症】无外感之邪，但两腋下作痛，或见咳嗽气逆，此内伤腋痛之症也。

【内伤腋痛之因】或恼怒怫郁，肝火刑金；或膏粱积热，熏蒸肺气；或房劳不谨，肾火上冲。皆成内伤腋痛之症。

【内伤腋痛之脉】寸口脉大，肺气有伤。右关洪数，膏粱积热。脉沉而结，肺气

【内伤腋痛之治】若恼怒伤肝，木火刑金，加味泻白散。膏粱积热，土中之火刑金，加味清胃汤，倍川连、枳壳。房劳不谨，水中之火刑金，家秘天地煎，合黄芩泻白散、二母汤。

加味泻白散

桑白皮 地骨皮 甘草 黄芩 柴胡 钩藤 苏梗 桔梗 山栀

加味清胃汤

升麻 川连 甘草 葛根 石膏 桑白皮 枳壳 地骨皮

家秘天地煎

天冬 地黄 黄柏 知母 川贝母 甘草 麦冬 桑白皮 地骨皮

水煎三四次，冲玄武胶收。

黄芩泻白散 即泻白散加黄芩。

二母汤 即贝母、知母，二味同煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感腋痛
  • 当前页：内伤腋痛
  • 下一页：肩背痛论
<<< 返回本书目录
  1. 内伤血痹虚劳《圆运动的古中医学》
  2. 内伤阴虚发热证《古今名医汇粹》
  3. 内伤胸痹心痛短气《圆运动的古中医学》
  4. 内伤饮食《医学纲目》
  5. 内伤形《儒门事亲》
  6. 内伤余议《叶选医衡》
  7. 内伤消渴小便不利淋《圆运动的古中医学》
  8. 内伤余议《医经溯洄集》
  9. 内伤外感致病十九字《医学心悟》
  10. 内伤杂病《金匮悬解》
  11. 内伤外感杂治说《笔花医镜》
  12. 内伤杂病《金匮悬解》
  13. 内伤外感论《医学源流论》
  14. 内伤杂病《金匮悬解》
  15. 内伤外感辨似《杂病心法要诀》
  16. 内伤杂病《金匮悬解》
  17. 内伤外感辨《医学集成》
  18. 内伤杂病《金匮悬解》
  19. 内伤外感辨《伤寒括要》
  20. 内伤杂病案《丁甘仁医案》
  21. 内伤吐血【中药主治】
  22. 内伤章《医学妙谛》
  23. 内伤头痛巧辨证《名师垂教》
  24. 内伤诸病《灵素节注类编》
  25. 内伤痰饮咳嗽《圆运动的古中医学》
  26. 内伤总括《医宗金鉴》
  27. 内伤说《医理真传》
  28. 内伤总括《杂病心法要诀》
  29. 内伤水气黄疸《圆运动的古中医学》
  30. 内生肌酐清除率（Ccr）《常用化验值及意义》
  1. 内伤腋痛《症因脉治》
  2. 内伤腋痛《中医词典》
  3. 内伤遗尿《中医词典》
  4. 内伤腋痛《中医词典》
  5. 内伤遗尿《中医词典》
  6. 内伤噎膈《中医词典》
  7. 内伤遗尿《症因脉治》
  8. 内伤噎膈《中医词典》
  9. 内伤阴虚发热证《古今名医汇粹》
  10. 内伤噎隔《症因脉治》
  11. 内伤饮食《医学纲目》
  12. 内伤腰痛《症因脉治》
  13. 内伤饮食痉《中医词典》
  14. 内伤腰痛《中医词典》
  15. 内伤饮食痉《中医词典》
  16. 内伤腰痛《中医词典》
  17. 内伤饮食痉《温病条辨》
  18. 内伤牙衄《症因脉治》
  19. 内伤余议《叶选医衡》
  20. 内伤牙衄《中医词典》
  21. 内伤余议《医经溯洄集》
  22. 内伤牙衄《中医词典》
  23. 内伤杂病案《丁甘仁医案》
  24. 内伤血痹虚劳《圆运动的古中医学》
  25. 内伤燥痰《中医词典》
  26. 内伤蓄血《中医词典》
  27. 内伤燥痰《中医词典》
  28. 内伤蓄血《中医词典》
  29. 内伤章《医学妙谛》
  30. 内伤虚损忌发散也《医法圆通》
  31. 内伤中风论《症因脉治》


肩背痛论_《症因脉治》_中医诊治_【岐黄之术】

肩背痛论
在线购买《症因脉治》正版书籍

肩背痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶《内经》云∶西风生于秋，病在肺， 在肩背。则肩背之痛，乃肺之分野；且手阳明大肠之脉，循臂上廉，上肩出 骨之前廉，上出柱骨，下入缺盆络肺，其支别者，从缺盆，上颈贯颊。又云∶手太阳小肠之脉，出肩解，绕肩胛，交肩上，入缺盆，其支别者，从缺盆循颈，上颊。按此论之，则肩背肺俞之痛，乃肺与大小肠为患矣。故肺病则缺盆中痛，肩背痛；大肠病，则耳后肩 肘臂皆痛；小肠病，则肩 肘臂肿痛。故凡背部肺 作痛，要分别右左二 ，外感内伤，有余不足。若右肺 缺盆痛，此肺与大肠之症；若左肺 缺盆痛，乃是肺与小肠症也，以左右而分大肠小肠。至肺 ，则左右皆属肺也。然太阳膀胱之脉，亦在于背，但膀胱太阳之病，满背皆痛，不比肺痛，止在肺 缺盆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤腋痛
  • 当前页：肩背痛论
  • 下一页：外感肩背痛
<<< 返回本书目录
  1. 肩背痛论《症因脉治》
  2. 肩背痛门《张氏医通》
  3. 肩背痛（附腰髀痛）《脉因证治》
  4. 肩背总括《医宗金鉴》
  5. 肩背痛【疾病症状】
  6. 肩背总括《杂病心法要诀》
  7. 肩背痛《证治准绳·杂病》
  8. 肩痹痛《普济方·针灸》
  9. 肩背痛《证治准绳·类方》
  10. 肩痹痛（不仁不举）《针灸资生经》
  11. 肩背痛《张氏医通》
  12. 肩臂背痛《临证指南医案》
  13. 肩背痛《杂病广要》
  14. 肩臂背痛《张聿青医案》
  15. 肩背痛《医学集成》
  16. 肩臂痛《杂病治例》
  17. 肩背痛《医学纲目》
  18. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  19. 肩背痛《寿世保元》
  20. 肩膊部（左右凡二十六穴）《金针秘传》
  21. 肩背痛《仁术便览》
  22. 肩膊部左右二十六穴《针灸资生经》
  23. 肩背痛《秘传证治要诀及类方》
  24. 肩部《外科大成》
  25. 肩背痛《金针秘传》
  26. 肩部《外科心法要诀》
  27. 肩背痛《古今医统大全》
  28. 肩部病症《中医伤科按摩学》
  29. 肩背痛《丹溪手镜》
  30. 肩部第三(凡二十六穴）《经穴汇解》
  1. 肩背痛论《症因脉治》
  2. 肩背痛（附腰髀痛）《脉因证治》
  3. 肩背痛门《张氏医通》
  4. 肩背痛《秘传证治要诀及类方》
  5. 肩背总括《医宗金鉴》
  6. 肩背痛《金针秘传》
  7. 肩背总括《杂病心法要诀》
  8. 肩背痛《丹溪手镜》
  9. 肩痹痛《普济方·针灸》
  10. 肩背痛《寿世保元》
  11. 肩痹痛（不仁不举）《针灸资生经》
  12. 肩背痛《证治准绳·杂病》
  13. 肩臂背痛《临证指南医案》
  14. 肩背痛《证治准绳·类方》
  15. 肩臂背痛《张聿青医案》
  16. 肩背痛《张氏医通》
  17. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  18. 肩背痛《杂病广要》
  19. 肩臂痛《杂病治例》
  20. 肩背痛《医学纲目》
  21. 肩臂痛酸《广瘟疫论》
  22. 肩背痛《扁鹊神应针灸玉龙经》
  23. 肩膊《中医词典》
  24. 肩背痛《中医词典》
  25. 肩膊部《医宗金鉴》
  26. 肩背痛《医学集成》
  27. 肩膊部（左右凡二十六穴）《金针秘传》
  28. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  29. 肩膊部左右二十六穴《针灸资生经》
  30. 肩背酸痛《普济方·针灸》
  31. 肩膊部左右二十六穴《针灸大全》


外感肩背痛_《症因脉治》_中医诊治_【岐黄之术】

外感肩背痛
在线购买《症因脉治》正版书籍

外感肩背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感肩背痛之症】背痛肩痛，发热不恶寒，反恶热，烦躁不宁，便闭便赤，口渴唇焦，此火邪伤肺之症也。若背痛肩痛，头痛发热，内虽烦躁，外反恶寒，此风寒伤肺之症也。

【外感肩背痛之因】《内经》云∶岁火太过，民病肩背热痛。又云∶少阴司天，热淫所胜，民病肩背缺盆痛，此火邪伤肺也。又有肺素有热，风寒外束皮毛，肺热不得泄越，而肩背肺俞作痛，此寒邪伤肺也。

【外感肩背痛之脉】右寸洪数，肺经热壅，火邪所伤；脉浮而紧，表有寒邪，风寒

【外感肩背痛之治】若火邪伤肺，当用家秘泻白汤、清燥清肺饮。肺素有热，风寒束于

家秘泻白汤

桑白皮 地骨皮 粉甘草 黄芩 石膏 黄连

清肺饮

桔梗 黄芩 山栀 连翘 天花粉 玄参 薄荷 甘草

羌防泻白散 即泻白散加羌活、防风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩背痛论
  • 当前页：外感肩背痛
  • 下一页：内伤肩背痛
<<< 返回本书目录
  1. 外感寒邪【方剂主治】
  2. 外感痉湿暍疟《圆运动的古中医学》
  3. 外感风热误药致变《邹孟城三十年临证经验集》
  4. 外感咳嗽《儿科要略》
  5. 外感风热误药致变《三十年临证经验集》
  6. 外感历节中风《圆运动的古中医学》
  7. 外感风热【中药主治】
  8. 外感内伤总论《灵素节注类编》
  9. 外感风寒【方剂主治】
  10. 外感热病者知夏热与春温《医学传心录》
  11. 外感风寒【中药主治】
  12. 外感热病者知夏热与春温《医学传心录》
  13. 外感风寒《胎产秘书》
  14. 外感荣卫药《圆运动的古中医学》
  15. 外感风寒《济阴纲目》
  16. 外感伤寒等证《卫生宝鉴》
  17. 外感发热治法《景岳全书》
  18. 外感说《医理真传》
  19. 外感发热弗药可愈《景岳全书》
  20. 外感停食《洄溪医案》
  21. 外感发热【中药主治】
  22. 外感有内伤证《卫生宝鉴》
  23. 外感发热《中医内科学》
  24. 外感杂病《金匮悬解》
  25. 外感病证《中医内科学》
  26. 外感杂病《金匮悬解》
  27. 外感病因《中医基础理论》
  28. 外感症《评琴书屋医略》
  29. 外感百合狐惑阴阳毒《圆运动的古中医学》
  30. 外感总数论《温病条辨》
  1. 外感肩背痛《症因脉治》
  2. 外感肩背痛《中医词典》
  3. 外感结胸《中医词典》
  4. 外感霍乱转筋《症因脉治》
  5. 外感筋挛《症因脉治》
  6. 外感霍乱烦渴《症因脉治》
  7. 外感咳嗽《中医词典》
  8. 外感喉痛《圆运动的古中医学》
  9. 外感咳嗽《儿科要略》
  10. 外感寒邪泻《中医词典》
  11. 外感口噤不语《症因脉治》
  12. 外感腹胀《中医词典》
  13. 外感口眼斜《症因脉治》
  14. 外感伏邪互发《灵素节注类编》
  15. 外感痢疾《圆运动的古中医学》
  16. 外感风泻《中医词典》
  17. 外感痢疾《中医词典》
  18. 外感风热误药致变《三十年临证经验集》
  19. 外感内伤总论《灵素节注类编》
  20. 外感风热误药致变《邹孟城三十年临证经验集》
  21. 外感衄血《中医词典》
  22. 外感风寒忌收纳也《医法圆通》
  23. 外感衄血《症因脉治》
  24. 外感风寒《济阴纲目》
  25. 外感呕吐《中医词典》
  26. 外感风寒《胎产秘书》
  27. 外感热病者知夏热与春温《医学传心录》
  28. 外感发热治法《景岳全书》
  29. 外感热病者知夏热与春温《医学传心录》
  30. 外感发热弗药可愈《景岳全书》
  31. 外感荣卫药《圆运动的古中医学》


内伤肩背痛_《症因脉治》_中医诊治_【岐黄之术】

内伤肩背痛
在线购买《症因脉治》正版书籍

内伤肩背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤肩背痛之症】气怯神离，精神不足，痛势不急，仍能睡卧。此肺气不足之症也。若焦，二便赤涩，烦躁不宁，此积热作痛之症也。

【内伤肩背痛之因】元气素亏，又复伤损，则肺气不足而作痛；肺热叶焦，复有触发，则肺气怫郁而作痛；劳碌举重，损伤筋膜，则肺窍有损而作痛；膏粱酒客，肠胃积热，上熏肺金，则土中之火刑金，而肩背痛缺盆肺俞，每每作痛。此皆内伤肩背痛也。

【内伤肩背痛之脉】右脉浮大，按之无根，肺气不足。寸口脉盛，按之数实，气壅肺实。六脉弦大，按之促结，伤损之诊。右关沉数，肠胃积热；左关弦数，肝胆之火。

【内伤肩背痛之治】气怯神清，脉大而虚，四君子汤、补中益气汤。喘急气逆，不得安卧，六脉躁盛，重则葶苈泻肺汤，轻则家秘泻白散。久痛不愈，气血有伤者，四物汤、八珍汤，加秦艽、续断、钩藤、羌活。膏粱积热，口燥唇焦，六脉沉数者，家秘泻白散。木火刑金

四君子汤 治气虚作痛。

人参 白术 茯苓 甘草

补中益气汤 治气血两虚，肩背作痛。

人参 白术 黄 当归 陈皮 甘草 升麻 柴胡

葶苈泻肺汤 治痰饮壅塞肺窍，肩背缺盆牵引作痛。

葶苈子 大枣肉

家秘泻白散 治实火刑金，肺热喘咳，唇焦便赤。

桑白皮 地骨皮 甘草 黄芩 石膏 川黄连家秘加葛根清胃火，加白芍药清脾火，加柴胡清肝胆之火，加辰砂清心火，加黄柏清肾火，加枳壳清大肠之火，加木通清小肠之火。

四物汤 治血虚肩背作痛。

熟地黄 白芍药 当归 川芎家秘加秦艽、续断、钩藤、羌活，治诸凡身痛。

八珍汤 治气血两亏，肩背作痛。

即四君子、四物汤，家秘加秦艽、续断、钩藤、羌活。

泻白各半汤

桑白皮 地骨皮 甘草 胆草 山栀 黄芩

加青黛冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感肩背痛
  • 当前页：内伤肩背痛
  • 下一页：腰痛总论
<<< 返回本书目录
  1. 内伤夹暑《温热暑疫全书》
  2. 内伤兼痧《痧胀玉衡》
  3. 内伤饥饱劳倦总方《医学入门》
  4. 内伤解《景景医话》
  5. 内伤腹满寒疝宿食《圆运动的古中医学》
  6. 内伤咳嗽《儿科要略》
  7. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  8. 内伤劳倦《张聿青医案》
  9. 内伤肺痈肺痿上气《圆运动的古中医学》
  10. 内伤论《古今医彻》
  11. 内伤发热《中医内科学》
  12. 内伤门《辨证录》
  13. 内伤发热《明医杂着》
  14. 内伤门《古今医统大全》
  15. 内伤的舌胎《圆运动的古中医学》
  16. 内伤门《石室秘录》
  17. 内伤大要论《医原》
  18. 内伤呕吐哕下利《圆运动的古中医学》
  19. 内伤病因《中医基础理论》
  20. 内伤脾胃【方剂主治】
  21. 内伤辨（新纂）《医学入门》
  22. 内伤脾胃者辨有余与不足《医学传心录》
  23. 内伤奔豚《圆运动的古中医学》
  24. 内伤生冷【方剂主治】
  25. 内伤（脾胃附）《脉症治方》
  26. 内伤似外感证《卫生宝鉴》
  27. 内伤《周慎斋遗书》
  28. 内伤水气黄疸《圆运动的古中医学》
  29. 内伤《杂病治例》
  30. 内伤说《医理真传》
  1. 内伤肩背痛《症因脉治》
  2. 内伤肩背痛《中医词典》
  3. 内伤兼痧《痧胀玉衡》
  4. 内伤肩背痛《中医词典》
  5. 内伤兼外风证《医碥》
  6. 内伤夹暑《温热暑疫全书》
  7. 内伤结胸《中医词典》
  8. 内伤夹暑《中医词典》
  9. 内伤结胸《中医词典》
  10. 内伤夹暑《中医词典》
  11. 内伤解《景景医话》
  12. 内伤饥饱劳倦总方《医学入门》
  13. 内伤筋挛《症因脉治》
  14. 内伤霍乱转筋《症因脉治》
  15. 内伤咳嗽《中医词典》
  16. 内伤霍乱治验《卫生宝鉴》
  17. 内伤咳嗽《中医词典》
  18. 内伤霍乱烦渴《症因脉治》
  19. 内伤咳嗽《儿科要略》
  20. 内伤黄疸《中医词典》
  21. 内伤口噤不语《症因脉治》
  22. 内伤黄疸《中医词典》
  23. 内伤口眼斜《症因脉治》
  24. 内伤寒发黄《松峰说疫》
  25. 内伤劳倦《张聿青医案》
  26. 内伤寒发斑《松峰说疫》
  27. 内伤痢疾《中医词典》
  28. 内伤腹胀《中医词典》
  29. 内伤痢疾《中医词典》
  30. 内伤腹胀《中医词典》
  31. 内伤论《古今医彻》


腰痛总论_《症因脉治》_中医诊治_【岐黄之术】

腰痛总论
在线购买《症因脉治》正版书籍

腰痛总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶《内经》论腰痛，诸条不一。其曰太阳所至为腰痛，少阳腰痛如针刺，阳明腰痛不可顾。此数者，乃论外感腰痛也。其曰用力举重，入房过度，转摇不能，肾将惫矣，此论内伤腰痛也。今立外感三条，以该六气；内伤五条，以该七情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤肩背痛
  • 当前页：腰痛总论
  • 下一页：风湿腰痛
<<< 返回本书目录
  1. 腰痛总论《症因脉治》
  2. 腰腿沉重【方剂主治】
  3. 腰痛总括《杂病心法要诀》
  4. 腰腿肩背手足疼痛门《傅青主男科》
  5. 腰痛总括《医宗金鉴》
  6. 腰腿酸痛【中药主治】
  7. 腰痛治法《三因极一病证方论》
  8. 腰腿酸痛【方剂主治】
  9. 腰痛证治《医宗金鉴》
  10. 腰腿疼痛【中药主治】
  11. 腰痛证治《妇科心法要诀》
  12. 腰腿疼痛【方剂主治】
  13. 腰痛证《明医指掌》
  14. 腰腿痛《医述》
  15. 腰痛章《医学妙谛》
  16. 腰腿痛【疾病大全】
  17. 腰痛-血尿综合征【疾病大全】
  18. 腰腿痛【中药主治】
  19. 腰痛叙论《三因极一病证方论》
  20. 腰腿足痛《临证指南医案》
  21. 腰痛卧床加重【疾病症状】
  22. 腰臀部广泛性疼痛并向下放射【疾病症状】
  23. 腰痛统论《圣济总录》
  24. 腰膝沉重【方剂主治】
  25. 腰痛肾虚而或闪挫《医学传心录》
  26. 腰膝冷痛【中药主治】
  27. 腰痛痧《痧胀玉衡》
  28. 腰膝冷痛【方剂主治】
  29. 腰痛如折《女科百问》
  30. 腰膝酸软【疾病症状】
  1. 腰痛总论《症因脉治》
  2. 腰痛总括《杂病心法要诀》
  3. 腰痛足亦痛《傅青主男科》
  4. 腰痛总括《医宗金鉴》
  5. 腰腿点《手穴手纹诊治》
  6. 腰痛证治《妇科心法要诀》
  7. 腰腿筋骨痛《傅青主男科》
  8. 腰痛证治《医宗金鉴》
  9. 腰腿痛《中医词典》
  10. 腰痛证《明医指掌》
  11. 腰腿痛《医述》
  12. 腰痛章《医学妙谛》
  13. 腰腿足痛《临证指南医案》
  14. 腰痛穴《中医词典》
  15. 腰臀股膝伤《证治准绳·疡医》
  16. 腰痛叙论《三因极一病证方论》
  17. 腰围《中医词典》
  18. 腰痛统论《圣济总录》
  19. 腰膝注痛《中医词典》
  20. 腰痛酸《广瘟疫论》
  21. 腰胁痛《经验麻科》
  22. 腰痛诗《医学实在易》
  23. 腰胁痛《续名医类案》
  24. 腰痛肾虚而或闪挫《医学传心录》
  25. 腰胁痛《卫生易简方》
  26. 腰痛痧《痧胀玉衡》
  27. 腰胁痛《盘珠集胎产症治》
  28. 腰痛痧《中医词典》
  29. 腰虚肾痛《中医词典》
  30. 腰痛如折《女科百问》
  31. 腰眼《中医词典》


风湿腰痛_《症因脉治》_中医诊治_【岐黄之术】

风湿腰痛
在线购买《症因脉治》正版书籍

风湿腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【风湿腰痛之症】发热恶风，自汗身重，腰背重痛，不能转侧，此风湿腰痛之症也。

【风湿腰痛之因】或雨湿之年，风湿袭入肌表，则时行腰痛，此因岁气而致病者；或冲风冒雨，风湿感人；或以水为事，水舍皮肤，一人独病，此人自感冒而致病者也。

【风湿腰痛之脉】脉多浮涩。左尺浮涩，太阳风湿。左尺细涩，少阴风湿。左关浮涩，少阳风湿。左关细涩，厥阴风湿。右关浮涩，阳明风湿。右关细涩，太阴风湿。

【风湿痛之治】《内经》云∶腰痛引项脊尻背，太阳经也，宜羌独败毒散，加白芷、苍术。腰痛引脊内廉，少阴经痛也，宜独活 秦艽汤。腰痛如锥刺皮中，少阳经痛也，宜柴胡 独活汤。腰痛如张弓弦，厥阴痛也，宜柴胡芍药汤。腰痛不可顾，如有见，善悲者，阳明经痛也，白芷 独活汤。腰以下如横木居其中，太阴经痛也，苍独肾着汤。

羌独败毒散

羌活 独活 防风 荆芥 川芎 柴胡 前胡 甘草 苍术 白芷

独活 秦艽汤

独活 秦艽 防风 川芎 苍术

柴胡 独活汤

柴胡 独活 防风 川芎 苍术 青皮 甘草

芍药柴胡汤

白芍药 独活 防风 川芎 苍术 青皮 钩藤

白芷 独活汤

白芷 独活 防风 苍术 秦艽 干葛

苍独肾着汤

白术 白茯苓 干葛 苍术 独活 防风

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛总论
  • 当前页：风湿腰痛
  • 下一页：寒湿腰痛
<<< 返回本书目录
  1. 风湿腰痛《圣济总录》
  2. 风湿腰痛【中药主治】
  3. 风湿续断汤【方剂大全】
  4. 风湿腰痛方《外台秘要》
  5. 风湿性腰腿痛【中药主治】
  6. 风湿腰腿痛【中药主治】
  7. 风湿性血管炎【疾病症状】
  8. 风湿证治《三因极一病证方论》
  9. 风湿性心脏病【中药主治】
  10. 风湿中湿《伤寒六书》
  11. 风湿性心脏病【疾病大全】
  12. 风湿中湿《伤寒六书》
  13. 风湿性心脏病《赵绍琴临证验案精选》
  14. 风湿肿《儿科萃精》
  15. 风湿性心瓣膜病【疾病症状】
  16. 风湿肿《医宗金鉴》
  17. 风湿性舞蹈病（rheumatic chorea）《神经病学》
  18. 风食《全生指迷方》
  19. 风湿性舞蹈病【疾病大全】
  20. 风市穴【下肢外侧穴位】
  21. 风湿性关节炎【中药主治】
  22. 风水《圣济总录》
  23. 风湿性关节炎【疾病大全】
  24. 风水【方剂主治】
  25. 风湿性关节痛【中药主治】
  26. 风水方《外台秘要》
  27. 风湿性二尖瓣狭窄【疾病大全】
  28. 风水黄胆之辨《类经》
  29. 风湿性二尖瓣关闭不全【疾病大全】
  30. 风水论《黄帝内经太素》
  1. 风湿腰痛《症因脉治》
  2. 风湿腰痛《中医词典》
  3. 风湿腰痛方四首《外台秘要》
  4. 风湿腰痛《圣济总录》
  5. 风湿腰痛候《诸病源候论》
  6. 风湿性心脏病《胸外科学》
  7. 风湿腰痛秘方《华佗神方》
  8. 风湿性心脏病《赵绍琴临证验案精选》
  9. 风湿证治《三因极一病证方论》
  10. 风湿性舞蹈病《神经病学》
  11. 风湿中湿《伤寒六书》
  12. 风湿性多肌痛《默克家庭诊疗手册》
  13. 风湿中湿《伤寒六书》
  14. 风湿相搏《伤寒括要》
  15. 风湿肿《医宗金鉴》
  16. 风湿相搏《医学心悟》
  17. 风湿肿《儿科萃精》
  18. 风湿相搏《中医名词词典》
  19. 风湿肿《幼科心法要诀》
  20. 风湿温证治《三因极一病证方论》
  21. 风湿诸般疼痛膏药《奇方类编》
  22. 风湿痿软《症因脉治》
  23. 风食《全生指迷方》
  24. 风湿痿软《中医词典》
  25. 风市《针灸大成》
  26. 风湿头痛《中医词典》
  27. 风市《中医词典》
  28. 风湿瘫痪《奇效简便良方》
  29. 风市《针灸学》
  30. 风湿酸软《症因脉治》
  31. 风水《中医名词词典》


寒湿腰痛_《症因脉治》_中医诊治_【岐黄之术】

寒湿腰痛
在线购买《症因脉治》正版书籍

寒湿腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【寒湿腰痛之症】头痛身痛，无汗拘紧腰痛，不能转侧，此寒湿腰痛之症也。

【寒湿腰痛之因】或寒湿之年，阴寒司令，民病身重腰痛，此因岁气而成病者。或冲寒冒雨，阴寒雨湿之邪致痛，此人自感冒而成病者。

【寒湿腰痛之脉】脉多沉紧。左尺沉紧，太阳寒湿。左尺细紧，少阴寒湿。左关沉紧，少阳寒湿。左关细紧，厥阴寒湿。右关沉紧，阳明寒湿。右关细紧，太阴寒湿。

【寒湿腰痛之治】太阳寒湿，羌活败毒散，加苍术。少阴寒湿，独活 苍术汤。少阳寒湿，柴胡 苍术汤。厥阴寒湿，四逆汤，加柴胡、独活。阳明寒湿，苍术 白芷汤。太阴寒湿，济生术附汤、渗湿汤；未效，用五苓散分利小便。

羌活败毒散

羌活 独活 前胡 川芎 防风 荆芥 甘草 苍术

寒令，加桂枝、生姜。

独活 苍术汤

独活 苍术 防风 细辛 川芎 甘草

寒甚，加姜、桂。

柴胡 苍术汤

柴胡 苍术 川芎 防风 广皮 甘草 独活

寒甚，加生姜。

四逆汤

干姜 熟附子 炙甘草 柴胡 独活

苍术 白芷汤

苍术 白芷 防风 干葛 升麻 干姜 甘草 独活

济生术附汤

白术 熟附子 杜仲 干姜

渗湿汤

白术 干姜 白茯苓 橘红 苍术 丁香 甘草

寒甚，加桂枝。

五苓散

白茯苓 猪苓 泽泻 白术 肉桂

气滞者，去白术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿腰痛
  • 当前页：寒湿腰痛
  • 下一页：湿热腰痛
<<< 返回本书目录
  1. 寒湿泄泻【疾病大全】
  2. 寒湿证《儿科萃精》
  3. 寒湿相连汤【方剂大全】
  4. 寒湿证治《三因极一病证方论》
  5. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  6. 寒湿肿腿《医门补要》
  7. 寒湿神应药酒【方剂大全】
  8. 寒食散【方剂大全】
  9. 寒湿气滞《凌临灵方》
  10. 寒食吐《幼科推拿秘书》
  11. 寒湿脚气【中药主治】
  12. 寒水丹【方剂大全】
  13. 寒湿煎【方剂大全】
  14. 寒水膏【方剂大全】
  15. 寒湿痹痛【中药主治】
  16. 寒水散【方剂大全】
  17. 寒湿《吴鞠通医案》
  18. 寒水肾咸折针《儒门事亲》
  19. 寒湿《温病条辨》
  20. 寒水石《本草新编》
  21. 寒湿《温病条辨》
  22. 寒水石《本草易读》
  23. 寒疝心痛方《外台秘要》
  24. 寒水石【中药大全】
  25. 寒疝心腹痛《圣济总录》
  26. 寒水石粉散【方剂大全】
  27. 寒疝痛用导气汤《汤头歌诀》
  28. 寒水石膏【方剂大全】
  29. 寒疝积聚方《外台秘要》
  30. 寒水石散《苏沈良方》
  1. 寒湿腰痛《症因脉治》
  2. 寒湿腰痛《明医指掌》
  3. 寒湿证《儿科萃精》
  4. 寒湿腰痛《中医词典》
  5. 寒湿证治《三因极一病证方论》
  6. 寒湿眩晕《中医词典》
  7. 寒湿肿腿《医门补要》
  8. 寒湿香港脚《回生集》
  9. 寒实结胸《中医名词词典》
  10. 寒湿香港脚《奇效简便良方》
  11. 寒实结胸《中医词典》
  12. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  13. 寒食饭《证类本草》
  14. 寒湿头痛《金匮翼》
  15. 寒食麦仁粥《证类本草》
  16. 寒湿头痛《中医词典》
  17. 寒食散《备急千金要方》
  18. 寒湿水肿《中医词典》
  19. 寒食散发候《诸病源候论》
  20. 寒湿身肿《症因脉治》
  21. 寒食吐《幼科推拿秘书》
  22. 寒湿气滞《凌临灵方》
  23. 寒食钟乳散《备急千金要方》
  24. 寒湿凝滞痛经《中医词典》
  25. 寒暑《中医词典》
  26. 寒湿凝滞经闭《中医词典》
  27. 寒水《医学启源》
  28. 寒湿痢《症因脉治》
  29. 寒水肾咸折针《儒门事亲》
  30. 寒湿痢《中医词典》
  31. 寒水石《雷公炮制药性解》


湿热腰痛_《症因脉治》_中医诊治_【岐黄之术】

湿热腰痛
在线购买《症因脉治》正版书籍

湿热腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿热腰痛之症】内热烦热，自汗口渴，二便赤涩，酸痛沉重，此湿热腰痛之症

【湿热腰痛之因】或湿火之年，湿热行令，人病腰痛，长幼皆发，此因岁气而成病者。或形役阳亢，外冒湿热之邪，此人自感冒而成病者。

【湿热腰痛之脉】脉多沉数。左尺沉数，太阳湿热。左尺细数，少阴湿热。左关沉数，少阳湿热。左关细数，厥阴湿热。右关沉数，少阳湿热。右关细数，太阴湿热。

【湿热腰痛之治】左尺沉数者，羌独冲和汤。左尺细数者，独活二妙丸。左关沉数者，柴独苍术汤。左关细数者，柴胡芍药汤。右关沉数者，芷葛二妙丸。右关细数者，防独神术

羌独冲和汤

羌活 黄芩 川芎 白芷 防风 细辛 苍术 广皮 甘草 独活

热甚，加黄柏。

独活二妙丸

独活（二两，蒸晒） 黄柏（二两，炒）

柴独苍术汤

柴胡 独活 苍术 防风 黄柏 黄芩

热甚，加胆草。

柴胡芍药汤

柴胡 白芍药 青皮 钩藤 香附 山栀 乌药 独活

热甚，加黄柏、胆草。

芷葛二妙丸

苍术 黄柏 白芷 葛根 秦艽 独活

热甚，加栀、连。

防独神术汤

白术 黄柏 防风 独活

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒湿腰痛
  • 当前页：湿热腰痛
  • 下一页：内伤腰痛
<<< 返回本书目录
  1. 湿热泻痢【中药主治】
  2. 湿热证《儿科萃精》
  3. 湿热泄泻【中药主治】
  4. 湿生扁蕾【中药大全】
  5. 湿热下注证《临证实验录》
  6. 湿食《凌临灵方》
  7. 湿热下注【方剂主治】
  8. 湿鼠曲草【中药大全】
  9. 湿热内蕴【方剂主治】
  10. 湿水归肾囊《医门补要》
  11. 湿热门《儒门事亲》
  12. 湿水肿《儿科萃精》
  13. 湿热痢疾【中药主治】
  14. 湿水肿《医宗金鉴》
  15. 湿热兼寒疝《儿科萃精》
  16. 湿痰《儿科萃精》
  17. 湿热黄疸【中药主治】
  18. 湿痰《医宗金鉴》
  19. 湿热感寒疝《医宗金鉴》
  20. 湿痰流注【方剂主治】
  21. 湿热腹痛《药症忌宜》
  22. 湿痰流注门主论《疡医大全》
  23. 湿热带下【中药主治】
  24. 湿痰作痛《续名医类案》
  25. 湿热疮《千金翼方》
  26. 湿土脾甘夺针《儒门事亲》
  27. 湿热成痿肺金受邪论《脾胃论》
  28. 湿土郁之病《儒门事亲》
  29. 湿热病《圆运动的古中医学》
  30. 湿温《回春录》
  1. 湿热腰痛《症因脉治》
  2. 湿热腰痛《明医指掌》
  3. 湿热腰痛《金匮翼》
  4. 湿热腰痛《中医词典》
  5. 湿热证《儿科萃精》
  6. 湿热牙痛《中医词典》
  7. 湿热证阳明必兼太阴《温病正宗》
  8. 湿热眩晕《中医词典》
  9. 湿疝《中医词典》
  10. 湿热下注证《临证实验录》
  11. 湿伤脾阳《中医词典》
  12. 湿热下注（下焦湿热）《中医名词词典》
  13. 湿伤脾阴《中医词典》
  14. 湿热下注《中医词典》
  15. 湿胜阳微《中医名词词典》
  16. 湿热痿软《症因脉治》
  17. 湿胜阳微《中医词典》
  18. 湿热痿《中医词典》
  19. 湿胜则濡泻《中医名词词典》
  20. 湿热头痛秘方《华佗神方》
  21. 湿胜自汗《明医指掌》
  22. 湿热头痛《金匮翼》
  23. 湿盛发黄《伤寒说意》
  24. 湿热头痛《中医词典》
  25. 湿盛则濡泻《中医词典》
  26. 湿热身肿《症因脉治》
  27. 湿食《凌临灵方》
  28. 湿热身肿《中医词典》
  29. 湿水归肾囊《医门补要》
  30. 湿热疝《明医指掌》
  31. 湿水候《诸病源候论》


内伤腰痛_《症因脉治》_中医诊治_【岐黄之术】

内伤腰痛
在线购买《症因脉治》正版书籍

内伤腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（瘀血停滞、怒气郁结、痰注停积、肾阳不足、肾阴火旺）

【内伤腰痛之症】日轻夜重，痛定一处，不能转侧，此瘀血停畜之症。胁肋气胀，遇怒愈甚，此怒气郁结之症。腰间重滞，一片如冰，得热减寒，得寒愈盛，此痰注作痛之症。时常怕冷，手足不暖，凡遇寒气，腰背即痛，此真火不足，阳虚之症也。五心烦热，足心如火，痛如锥刺，此阴虚火旺之症也。

【内伤腰痛之因】挫闪跌扑，劳动损伤，则腰腹作痛；七情恼怒，忧思郁结，则腰胁疼痛；脾湿不运，水饮凝结，则为痰注腰痛；先天不足，真阳亏损，则为阳虚腰痛；真水不足，复损阴精，则肾虚火旺而腰痛。

【内伤腰痛之脉】尺脉芤涩，瘀血之诊。尺脉沉结，怒气所伤。尺滑尺伏，皆主痰涎。空大微迟，真阳不足。细数躁疾，火旺水干。

【内伤腰痛之治】瘀血停滞者，调荣活络饮、四物桃仁汤、红花 桃仁汤。血虚者，四物艽活汤。怒气郁结者，柴胡清肝饮加木香、独活。痰涎停注者，南星二陈汤加海石、香附。真阳不足者，金匮肾气丸、河车膏合青娥丸。阴虚火旺者，知柏天地煎、知柏地黄丸。加玄武

调荣活络饮

当归尾 红花 桃仁 赤芍药 独活 牛膝 秦艽 桂枝 大黄

有寒者，去大黄；有热者，去桂枝。

四物桃仁汤

当归尾 赤芍药 川芎 怀生地 桃仁 独活 香附

有寒者，加桂枝；有热者，加大黄。

红花 桃仁汤

红花 桃仁 赤芍药 当归尾 秦艽 独活

四物艽活汤

当归 白芍药 川芎 生地 秦艽 独活

气滞，加沉香、砂仁。

柴胡清肝饮

柴胡 青皮 山栀 川芎 钩藤 香附 木通 枳壳 木香 独活 乌药

寒者，加姜、桂；热者，加黄柏。

南星二陈汤

胆星 热半夏 白茯苓 橘红 甘草 海石 香附

虚寒者，加姜、桂；内热者，加栀、柏；大便结硬，加枳壳、玄明粉。

金匮肾气丸

即六味丸加熟附子、肉桂、车前子。

青娥丸

补骨脂（四两，炒研） 杜仲（四两，姜水炒）

煮烂河车一具，打为丸。痛甚，加独活、秦艽。

知柏天地煎

天门冬（六两） 怀生地（六两） 知母（二两） 黄柏（二两）

热甚便秘，加玄武胶，极效；胃寒，加生姜；气滞，加砂仁米、沉香；痛甚，加独活、

知柏地黄丸

即六味地黄丸加知母、黄柏各二两，炼蜜为丸；胃寒者，鹿角胶为丸。气滞者，加沉香、砂仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热腰痛
  • 当前页：内伤腰痛
  • 下一页：咳嗽总论
<<< 返回本书目录
  1. 内伤血痹虚劳《圆运动的古中医学》
  2. 内伤阴虚发热证《古今名医汇粹》
  3. 内伤胸痹心痛短气《圆运动的古中医学》
  4. 内伤饮食《医学纲目》
  5. 内伤形《儒门事亲》
  6. 内伤余议《叶选医衡》
  7. 内伤消渴小便不利淋《圆运动的古中医学》
  8. 内伤余议《医经溯洄集》
  9. 内伤外感致病十九字《医学心悟》
  10. 内伤杂病《金匮悬解》
  11. 内伤外感杂治说《笔花医镜》
  12. 内伤杂病《金匮悬解》
  13. 内伤外感论《医学源流论》
  14. 内伤杂病《金匮悬解》
  15. 内伤外感辨似《杂病心法要诀》
  16. 内伤杂病《金匮悬解》
  17. 内伤外感辨《医学集成》
  18. 内伤杂病《金匮悬解》
  19. 内伤外感辨《伤寒括要》
  20. 内伤杂病案《丁甘仁医案》
  21. 内伤吐血【中药主治】
  22. 内伤章《医学妙谛》
  23. 内伤头痛巧辨证《名师垂教》
  24. 内伤诸病《灵素节注类编》
  25. 内伤痰饮咳嗽《圆运动的古中医学》
  26. 内伤总括《医宗金鉴》
  27. 内伤说《医理真传》
  28. 内伤总括《杂病心法要诀》
  29. 内伤水气黄疸《圆运动的古中医学》
  30. 内生肌酐清除率（Ccr）《常用化验值及意义》
  1. 内伤腰痛《症因脉治》
  2. 内伤腰痛《中医词典》
  3. 内伤噎隔《症因脉治》
  4. 内伤腰痛《中医词典》
  5. 内伤噎膈《中医词典》
  6. 内伤牙衄《症因脉治》
  7. 内伤噎膈《中医词典》
  8. 内伤牙衄《中医词典》
  9. 内伤腋痛《中医词典》
  10. 内伤牙衄《中医词典》
  11. 内伤腋痛《中医词典》
  12. 内伤血痹虚劳《圆运动的古中医学》
  13. 内伤腋痛《症因脉治》
  14. 内伤蓄血《中医词典》
  15. 内伤遗尿《中医词典》
  16. 内伤蓄血《中医词典》
  17. 内伤遗尿《中医词典》
  18. 内伤虚损忌发散也《医法圆通》
  19. 内伤遗尿《症因脉治》
  20. 内伤休息痢《症因脉治》
  21. 内伤阴虚发热证《古今名医汇粹》
  22. 内伤休息痢《中医词典》
  23. 内伤饮食《医学纲目》
  24. 内伤休息痢《中医词典》
  25. 内伤饮食痉《中医词典》
  26. 内伤胸痛《症因脉治》
  27. 内伤饮食痉《中医词典》
  28. 内伤泄泻《中医词典》
  29. 内伤饮食痉《温病条辨》
  30. 内伤泄泻《中医词典》
  31. 内伤余议《叶选医衡》


咳嗽总论_《症因脉治》_中医诊治_【岐黄之术】

咳嗽总论
在线购买《症因脉治》正版书籍

咳嗽总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶《内经》云，五脏六腑，皆令人嗽，非独肺也。其词似撇开肺经，然其义实言肺经独多，而他经亦有耳。河间以咳谓无痰而有声，肺气伤而音不清；嗽谓无声而有痰，脾湿动而为痰，此指有痰之嗽主脾湿，无痰之咳主肺伤，合《内经》不独在肺之句，而发脾脏之令人嗽也。桢细玩之，肺受外感六气所伤，内受湿热燥火煎熬，则肺经痰嗽亦多，急宜清肺，不可一见痰嗽竟治脾湿，有伤肺燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤腰痛
  • 当前页：咳嗽总论
  • 下一页：伤风咳嗽
<<< 返回本书目录
  1. 咳嗽总论《症因脉治》
  2. 咳嗽作呀呷声《幼幼新书》
  3. 咳嗽总括《杂病心法要诀》
  4. 咳痰【疾病症状】
  5. 咳嗽总括《医宗金鉴》
  6. 咳特灵【方剂大全】
  7. 咳嗽总括《医宗金鉴》
  8. 咳铁锈色痰【疾病症状】
  9. 咳嗽诸方《医学三字经》
  10. 咳哮宁【方剂大全】
  11. 咳嗽治法《三因极一病证方论》
  12. 咳血《丹溪心法》
  13. 咳嗽证治《幼幼集成》
  14. 咳血《丹溪治法心要》
  15. 咳嗽证治《医宗金鉴》
  16. 咳血《金匮钩玄》
  17. 咳嗽证治《妇科心法要诀》
  18. 咳血《仁术便览》
  19. 咳嗽证《明医指掌》
  20. 咳血《邵兰荪医案》
  21. 咳嗽者肺气之不清《医学传心录》
  22. 咳血《寿世保元》
  23. 咳嗽章《医学妙谛》
  24. 咳血《推求师意》
  25. 咳嗽晕厥综合征【疾病大全】
  26. 咳血《卫生易简方》
  27. 咳嗽与咳痰《物理诊断学》
  28. 咳血《血证论》
  29. 咳嗽有痰【方剂主治】
  30. 咳血【疾病症状】
  1. 咳嗽总论《症因脉治》
  2. 咳嗽总括《杂病心法要诀》
  3. 咳嗽作呀呷声《幼幼新书》
  4. 咳嗽总括《幼科心法要诀》
  5. 咳唾脓血《中医词典》
  6. 咳嗽总括《医宗金鉴》
  7. 咳唾脓血《中医词典》
  8. 咳嗽总括《医宗金鉴》
  9. 咳唾脓血痰涎《冯氏锦囊秘录》
  10. 咳嗽诸方《医学三字经》
  11. 咳唾血《医学纲目》
  12. 咳嗽证治《妇科心法要诀》
  13. 咳续法《医学纲目》
  14. 咳嗽证治《幼幼集成》
  15. 咳血《中医名词词典》
  16. 咳嗽证治《医宗金鉴》
  17. 咳血《中医词典》
  18. 咳嗽证《明医指掌》
  19. 咳血《中医词典》
  20. 咳嗽者肺气之不清《医学传心录》
  21. 咳血《推求师意》
  22. 咳嗽章《医学妙谛》
  23. 咳血《寿世保元》
  24. 咳嗽原由症治《幼科释谜》
  25. 咳血《明医指掌》
  26. 咳嗽与咳痰《物理诊断学》
  27. 咳血《卫生易简方》
  28. 咳嗽有血《奇效简便良方》
  29. 咳血《丹溪心法》
  30. 咳嗽有痰秘方《华佗神方》
  31. 咳血《仁术便览》


伤风咳嗽_《症因脉治》_中医诊治_【岐黄之术】

伤风咳嗽
在线购买《症因脉治》正版书籍

伤风咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【伤风咳嗽之症】憎寒壮热。头痛眼眶痛，自汗恶风，鼻塞涕流，痰结肺管，咳嗽不已，此风伤肺气。即痰饮门风痰咳嗽，今人名曰伤风症也。

【伤风咳嗽之因】肺家伏热，外冒风邪，束于肌表，肺热不得发泄，则肺风痰嗽之症

【伤风咳嗽之脉】脉多浮大，浮紧风寒，浮数风热，浮缓风湿，浮滑风痰。

【伤风咳嗽之治】脉浮紧，恶寒发热，羌活汤。头痛，眼眶痛，干葛汤。脉浮数，自汗身热，加味泻白散。表邪尽散，痰结肺管，咳嗽不止者，苏子杏仁汤。肺中伏热，家秘泻白散。

羌活汤

羌活 防风 荆芥 桔梗 甘草 柴胡 前胡

葛根汤

干葛 柴胡 防风 荆芥 桔梗 甘草

加味泻白散

桑白皮 地骨皮 甘草 防风 荆芥 桔梗

苏子杏仁汤

苏子 杏仁 桔梗 枳壳 防风 半夏 栝蒌霜

家秘泻白散

桑白皮 地骨皮 甘草 黄芩 石膏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽总论
  • 当前页：伤风咳嗽
  • 下一页：伤寒咳嗽
<<< 返回本书目录
  1. 伤风见寒-伤寒门（下）《古今医统大全》
  2. 伤风咳嗽【方剂主治】
  3. 伤风见寒伤寒见风脉证《伤寒六书》
  4. 伤风咳嗽痧《痧胀玉衡》
  5. 伤风见寒伤寒见风《伤寒六书》
  6. 伤风流涕《明医杂着》
  7. 伤风兼脏《小儿药证直诀》
  8. 伤风论《胎产心法》
  9. 伤风后发搐《小儿药证直诀》
  10. 伤风论治《类证治裁》
  11. 伤风汗多阳虚证《余无言医案》
  12. 伤风脉论《三指禅》
  13. 伤风寒《医碥》
  14. 伤风冒风《仁术便览》
  15. 伤风寒《秘传证治要诀及类方》
  16. 伤风门《丹台玉案》
  17. 伤风根原《四圣心源》
  18. 伤风门《古今医统大全》
  19. 伤风感冒【中药主治】
  20. 伤风门《幼科切要》
  21. 伤风腹胀《小儿药证直诀》
  22. 伤风难治论《医学源流论》
  23. 伤风病脉证并治《伤寒杂病论》
  24. 伤风热《药症忌宜》
  25. 伤风表证《伤寒直格》
  26. 伤风痧脉辨《痧胀玉衡》
  27. 伤风（儿科）《冯氏锦囊秘录》
  28. 伤风伤寒《扁鹊心书》
  29. 伤风【方剂主治】
  30. 伤风手足冷《小儿药证直诀》
  1. 伤风咳嗽《症因脉治》
  2. 伤风咳嗽《中医词典》
  3. 伤风咳嗽痧《痧胀玉衡》
  4. 伤风咳《中医词典》
  5. 伤风流涕《明医杂着》
  6. 伤风见寒伤寒见风脉证《伤寒六书》
  7. 伤风论《胎产心法》
  8. 伤风见寒伤寒见风《伤寒六书》
  9. 伤风论治《类证治裁》
  10. 伤风见寒（伤寒门 下）《古今医统大全》
  11. 伤风脉案《类证治裁》
  12. 伤风兼脏《小儿药证直诀》
  13. 伤风脉候《类证治裁》
  14. 伤风后发搐《小儿药证直诀》
  15. 伤风脉论《三指禅》
  16. 伤风后发搐《中医词典》
  17. 伤风冒风《仁术便览》
  18. 伤风汗多阳虚证《余无言医案》
  19. 伤风门《幼科切要》
  20. 伤风寒《秘传证治要诀及类方》
  21. 伤风门《丹台玉案》
  22. 伤风寒《医碥》
  23. 伤风难治论《医学源流论》
  24. 伤风根原《四圣心源》
  25. 伤风热《药症忌宜》
  26. 伤风腹胀《小儿药证直诀》
  27. 伤风痧脉辨《痧胀玉衡》
  28. 伤风方论《仁斋直指方论（附补遗）》
  29. 伤风伤寒《扁鹊心书》
  30. 伤风发痉《中医词典》
  31. 伤风伤食发搐《幼科释谜》


伤寒咳嗽_《症因脉治》_中医诊治_【岐黄之术】

伤寒咳嗽
在线购买《症因脉治》正版书籍

伤寒咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【伤寒咳嗽之症】头痛身痛，恶寒发热，无汗喘咳，此寒邪咳嗽之症也。

【伤寒咳嗽之因】时令寒邪，外袭皮毛，内入于肺，不得外伸，郁而发热，则肺内生痰，恶寒无汗，头痛喘咳，而为伤寒咳嗽之症矣。

【伤寒咳嗽之脉】若见浮紧，里未郁热；若见浮洪，肺已郁热；紧而带数，以寒包热

【伤寒咳嗽之治】脉浮紧，寒伤肺，未郁热者，冬月麻黄杏仁汤。若三时，恶寒身热，前方加石膏、半夏。寒伤肺，郁而变热者，羌防泻白散。三时，寒伤肺者，通用此方。

麻黄杏仁汤

麻黄 杏仁 桔梗 甘草

肺热加石膏，头痛身痛加羌、防。

羌防泻白散

桑白皮 地骨皮 甘草 羌活 柴胡 葛根 防风

有痰加栝蒌、半夏。有热加黄芩、石膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风咳嗽
  • 当前页：伤寒咳嗽
  • 下一页：伤湿咳嗽
<<< 返回本书目录
  1. 伤寒咳嗽《幼幼新书》
  2. 伤寒咳嗽【方剂主治】
  3. 伤寒咳嗽《孙真人海上方》
  4. 伤寒咳嗽伤风第五十四问《婴童百问》
  5. 伤寒咳嗽《圣济总录》
  6. 伤寒可汗《圣济总录》
  7. 伤寒咳嗽《冯氏锦囊秘录》
  8. 伤寒可吐《圣济总录》
  9. 伤寒菌苗制造及检定规程《中国生物制品规程》
  10. 伤寒可吐不可吐《冯氏锦囊秘录》
  11. 伤寒菌苗使用说明书《中国生物制品规程》
  12. 伤寒可温《圣济总录》
  13. 伤寒厥《圣济总录》
  14. 伤寒可温歌《伤寒百证歌》
  15. 伤寒禁忌-伤寒补遗 《古今医统大全》
  16. 伤寒可下《圣济总录》
  17. 伤寒禁忌《伤寒括要》
  18. 伤寒口疮方《外台秘要》
  19. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  20. 伤寒口糜喉肿《冯氏锦囊秘录》
  21. 伤寒筋惕肉《轩岐救正论》
  22. 伤寒口内生疮并喉痛《幼幼新书》
  23. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  24. 伤寒口舌生疮《圣济总录》
  25. 伤寒结胸方《外台秘要》
  26. 伤寒苦乐《针灸素难要旨》
  27. 伤寒结胸【方剂主治】
  28. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  29. 伤寒结胸《幼幼新书》
  30. 伤寒劳复《幼幼新书》
  1. 伤寒咳嗽《症因脉治》
  2. 伤寒咳嗽《幼幼新书》
  3. 伤寒咳嗽候《诸病源候论》
  4. 伤寒咳嗽《冯氏锦囊秘录》
  5. 伤寒咳嗽秘方《华佗神方》
  6. 伤寒咳嗽《中医词典》
  7. 伤寒咳嗽伤风第五十四问《婴童百问》
  8. 伤寒咳嗽《孙真人海上方》
  9. 伤寒可汗《圣济总录》
  10. 伤寒咳嗽《圣济总录》
  11. 伤寒可吐《圣济总录》
  12. 伤寒咳逆《奇效简便良方》
  13. 伤寒可吐不可吐《冯氏锦囊秘录》
  14. 伤寒咳《中医词典》
  15. 伤寒可温《圣济总录》
  16. 伤寒科《中医词典》
  17. 伤寒可温歌《伤寒百证歌》
  18. 伤寒菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒可下《圣济总录》
  20. 伤寒菌苗使用说明书《中国生物制品规程》
  21. 伤寒渴候《诸病源候论》
  22. 伤寒厥逆秘方《华佗神方》
  23. 伤寒口疮《中医词典》
  24. 伤寒厥候《诸病源候论》
  25. 伤寒口疮方二首《外台秘要》
  26. 伤寒厥《圣济总录》
  27. 伤寒口疮候《诸病源候论》
  28. 伤寒灸之可否《续名医类案》
  29. 伤寒口疮秘方《华佗神方》
  30. 伤寒九日以上候《诸病源候论》
  31. 伤寒口糜喉肿《冯氏锦囊秘录》


伤湿咳嗽_《症因脉治》_中医诊治_【岐黄之术】

伤湿咳嗽
在线购买《症因脉治》正版书籍

伤湿咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【伤湿咳嗽之症】身重身痛，或发热有汗，或面目浮肿，或小便不利，骨节烦疼，气促咳嗽，此伤湿咳嗽之症也。

【伤湿咳嗽之因】或时行雨湿，或坐卧湿所，或湿衣所侵，肺主皮毛，皮毛受湿，则身重鼻塞之症作矣。

【伤湿咳嗽之脉】脉多濡软，浮缓风湿，沉紧寒湿，沉数湿热，沉涩湿郁。

【伤湿咳嗽之治】带表症，防风胜湿汤。湿热壅肺，神术泻肺汤。汗后兼利小便，通苓散。古人有清肺则小便自利，此则利小便，而肺自清也。

防风胜湿汤 家秘治风湿咳嗽。

防风 荆芥 葛根 白芷 桔梗 甘草

神术泻肺汤 家秘治伤湿咳嗽

苍术 石膏 桑皮 地骨皮 桔梗 甘草

通苓散 利湿清肺之方

麦门冬 淡竹叶 车前草 赤茯苓 木通

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒咳嗽
  • 当前页：伤湿咳嗽
  • 下一页：伤暑咳嗽
<<< 返回本书目录
  1. 伤湿（附痞脾香港脚）《脉症治方》
  2. 伤湿条辨十四条《六因条辨》
  3. 伤湿《证治准绳·杂病》
  4. 伤湿叙论《三因极一病证方论》
  5. 伤湿《证治准绳·类方》
  6. 伤湿证治《三因极一病证方论》
  7. 伤湿《医碥》
  8. 伤湿证治《幼幼集成》
  9. 伤湿《医碥》
  10. 伤湿止痛膏【方剂大全】
  11. 伤湿《推拿抉微》
  12. 伤食《产宝》
  13. 伤湿《伤寒括要》
  14. 伤食《慈幼便览》
  15. 伤湿《秘传证治要诀及类方》
  16. 伤食《丹溪心法》
  17. 伤乳吐《医宗金鉴》
  18. 伤食《丹溪治法心要》
  19. 伤乳吐《儿科萃精》
  20. 伤食《古今医案按》
  21. 伤乳食泻《医宗金鉴》
  22. 伤食《古今医鉴》
  23. 伤乳食泻《儿科萃精》
  24. 伤食《古今医鉴》
  25. 伤脾发潮热《扁鹊心书》
  26. 伤食《顾松园医镜》
  27. 伤劳倦《证治准绳·杂病》
  28. 伤食《济阴纲目》
  29. 伤劳倦《证治准绳·类方》
  30. 伤食《金匮钩玄》
  1. 伤湿咳嗽《症因脉治》
  2. 伤湿咳嗽《中医词典》
  3. 伤湿条辨十四条《六因条辨》
  4. 伤湿咳《中医词典》
  5. 伤湿头运《中医词典》
  6. 伤湿腹痛《中医词典》
  7. 伤湿泻《中医词典》
  8. 伤湿（附痞脾香港脚）《脉症治方》
  9. 伤湿叙论《三因极一病证方论》
  10. 伤湿《伤寒括要》
  11. 伤湿证治《三因极一病证方论》
  12. 伤湿《慈幼便览》
  13. 伤湿证治《幼幼集成》
  14. 伤湿《校注医醇剩义》
  15. 伤湿自汗《中医词典》
  16. 伤湿《秘传证治要诀及类方》
  17. 伤食《中医名词词典》
  18. 伤湿《时病论》
  19. 伤食《傅青主男科》
  20. 伤湿《推拿抉微》
  21. 伤食《傅青主女科》
  22. 伤湿《医碥》
  23. 伤食《中医词典》
  24. 伤湿《医碥》
  25. 伤食《产宝》
  26. 伤湿《证治准绳·杂病》
  27. 伤食《重订灵兰要览》
  28. 伤湿《证治准绳·类方》
  29. 伤食《推求师意》
  30. 伤湿《中医词典》
  31. 伤食《医学传灯》


伤暑咳嗽_《症因脉治》_中医诊治_【岐黄之术】

伤暑咳嗽
在线购买《症因脉治》正版书籍

伤暑咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【伤暑咳嗽之症】身热引饮，内热烦躁，外反恶寒；或身痛口渴，咳嗽身倦，此暑伤

【伤暑咳嗽之因】时值夏秋，或气虚身弱，触冒暑湿；或热甚于中，偶感时行，内外夹攻，蒸酿胸胃之间，上熏于肺，则暑湿咳嗽作矣。

【伤暑咳嗽之脉】经曰脉虚身热，得之伤暑。又云∶伤暑之脉，濡软者多，大抵右寸口脉或虚或数。

【伤暑咳嗽之治】身热引饮，内热烦躁者，石膏知母汤。身痛口渴，外反恶寒，十味泻白益元散。外冒暑邪，内伤积热者，凉膈散。脉虚身热，气虚身乏之人，清暑益气汤。

石膏知母汤 家秘治暑热伤肺。

石膏 知母 桔梗 桑白皮 地骨皮 甘草

十味香薷饮

香薷 浓朴 白扁豆 陈皮 白茯苓 苍术 黄柏 升麻 葛根 桑白皮 地骨皮 甘

泻白益元散

桑白皮 地骨皮 甘草

水煎调益元散服。

凉膈散

山栀 黄芩 川黄连 大黄 桔梗 天花粉 连翘 薄荷 玄参 甘草

清暑益气汤 治气虚伤暑、补中救肺之方。

黄 苍术 升麻 人参 白术 陈皮 神曲 泽泻 黄柏 葛根 当归 麦冬

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤湿咳嗽
  • 当前页：伤暑咳嗽
  • 下一页：伤燥咳嗽
<<< 返回本书目录
  1. 伤暑复感风寒《儿科萃精》
  2. 伤暑脉证并治《伤寒杂病论》
  3. 伤暑发热《明医杂着》
  4. 伤暑脉证论《叶选医衡》
  5. 伤暑部《本草易读》
  6. 伤暑门《奇方类编》
  7. 伤暑（霍乱、搅肠痧《医学心悟》
  8. 伤暑门《幼科切要》
  9. 伤暑（附暑风）《脉症治方》
  10. 伤暑条辨二十六条《六因条辨》
  11. 伤暑《证治准绳·杂病》
  12. 伤暑叙论《三因极一病证方论》
  13. 伤暑《证治准绳·类方》
  14. 伤暑证治《三因极一病证方论》
  15. 伤暑《幼幼新书》
  16. 伤暑证治《幼幼集成》
  17. 伤暑《医宗金鉴》
  18. 伤水疮《外科启玄》
  19. 伤暑《医学从众录》
  20. 伤损出血《医宗金鉴》
  21. 伤暑《医碥》
  22. 伤损脉法《立斋外科发挥》
  23. 伤暑《医碥》
  24. 伤损脉法《外科理例》
  25. 伤暑《续名医类案》
  26. 伤损门（古方名正骨科）《古今医统大全》
  27. 伤暑《推拿抉微》
  28. 伤损内证《医宗金鉴》
  29. 伤暑《伤寒六书》
  30. 伤损神效散【方剂大全】
  1. 伤暑咳嗽《症因脉治》
  2. 伤暑咳嗽《中医词典》
  3. 伤暑脉证并治《伤寒杂病论》
  4. 伤暑霍乱《中医词典》
  5. 伤暑脉证论《叶选医衡》
  6. 伤暑腹痛《中医词典》
  7. 伤暑门《幼科切要》
  8. 伤暑复感风寒《儿科萃精》
  9. 伤暑条辨二十六条《六因条辨》
  10. 伤暑发热《明医杂着》
  11. 伤暑头痛《中医词典》
  12. 伤暑出丹《奇效简便良方》
  13. 伤暑叙论《三因极一病证方论》
  14. 伤暑部《本草易读》
  15. 伤暑有二《此事难知》
  16. 伤暑（霍乱、搅肠痧《医学心悟》
  17. 伤暑证治《三因极一病证方论》
  18. 伤暑（附暑风）《脉症治方》
  19. 伤暑证治《幼幼集成》
  20. 伤暑《慈幼便览》
  21. 伤水疮《外科启玄》
  22. 伤暑《笔花医镜》
  23. 伤水疮门主方《疡医大全》
  24. 伤暑《幼科心法要诀》
  25. 伤损出血《正骨心法要旨》
  26. 伤暑《脉因证治》
  27. 伤损出血《医宗金鉴》
  28. 伤暑《医学从众录》
  29. 伤损喘逆《中医词典》
  30. 伤暑《校注医醇剩义》
  31. 伤损喘逆《症因脉治》


伤燥咳嗽_《症因脉治》_中医诊治_【岐黄之术】

伤燥咳嗽
在线购买《症因脉治》正版书籍

伤燥咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【伤燥咳嗽之症】口渴唇焦，烦热引饮，吐痰不出，或带血缕，二便赤，带喘急咳嗽

【伤燥咳嗽之因】天行燥烈，燥从火化，肺被燥伤，则必咳嗽。

【伤燥咳嗽之脉】多见躁疾，或见数大，或见沉数，或见浮急。

【伤燥咳嗽之治】石膏泻白散、清燥救肺汤、人参白虎汤。口渴，加门冬饮子。

石膏泻白散 家秘治燥火伤肺喘咳之症。

石膏 知母 桑白皮 地骨皮 甘草

痰多加贝母、栝蒌。

清燥救肺汤

桑叶 石膏 人参 麦门冬 枇杷叶 杏仁 真阿胶 甘草痰多加川贝母。阴精虚加地黄。热甚加羚羊角。

人参白虎汤 治口渴唇焦，烦热引饮，脉见沉数。

人参 石膏 知母 甘草

口渴加葛根、天花粉。

门冬饮子

天门冬 麦门冬 桑白皮 枳壳 桔梗 荆芥 甘草痰多加贝母。大便燥结加大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑咳嗽
  • 当前页：伤燥咳嗽
  • 下一页：伤热咳嗽
<<< 返回本书目录
  1. 伤燥发热《儿科萃精》
  2. 伤折【方剂主治】
  3. 伤燥潮热《儿科萃精》
  4. 伤折恶血不散《圣济总录》
  5. 伤燥病脉证并治《伤寒杂病论》
  6. 伤折风肿《圣济总录》
  7. 伤燥《证治准绳·杂病》
  8. 伤折腹中瘀血《圣济总录》
  9. 伤燥《证治准绳·类方》
  10. 伤折统论《圣济总录》
  11. 伤燥《医碥》
  12. 商壳丸【方剂大全】
  13. 伤燥《医碥》
  14. 商陆《本草纲目》完整版
  15. 伤在太阳《阴证略例》
  16. 商陆《本草乘雅半偈》
  17. 伤在少阴《阴证略例》
  18. 商陆《本草图经》
  19. 伤饮食门《张氏医通》
  20. 商陆《本草易读》
  21. 伤饮食论《医贯》
  22. 商陆《本草择要纲目》
  23. 伤饮食《证治准绳·杂病》
  24. 商陆《滇南本草》
  25. 伤饮食《证治准绳·类方》
  26. 商陆《药笼小品》
  27. 伤饮食《张氏医通》
  28. 商陆《药征续编》
  29. 伤饮食《医碥》
  30. 商陆《证类本草》
  1. 伤燥咳嗽《症因脉治》
  2. 伤燥咳嗽《中医词典》
  3. 伤丈夫头痛《女科证治准绳》
  4. 伤燥发热《儿科萃精》
  5. 伤折恶血不散《圣济总录》
  6. 伤燥潮热《儿科萃精》
  7. 伤折风肿《圣济总录》
  8. 伤燥病脉证并治《伤寒杂病论》
  9. 伤折腹中瘀血《圣济总录》
  10. 伤燥《医碥》
  11. 伤折统论《圣济总录》
  12. 伤燥《医碥》
  13. 伤肢痛秘方《华佗神方》
  14. 伤燥《证治准绳·杂病》
  15. 伤中《中医词典》
  16. 伤燥《证治准绳·类方》
  17. 商《中医词典》
  18. 伤脏腑《中医词典》
  19. 商盖《中医词典》
  20. 伤在太阳《阴证略例》
  21. 商谷《中医词典》
  22. 伤在少阴《阴证略例》
  23. 商陆《神农本草经》
  24. 伤鱼鳖《中医词典》
  25. 商陆《本草纲目》
  26. 伤饮食门《张氏医通》
  27. 商陆《雷公炮制药性解》
  28. 伤饮食论《医贯》
  29. 商陆《千金翼方》
  30. 伤饮食《医碥》
  31. 商陆《药笼小品》


伤热咳嗽_《症因脉治》_中医诊治_【岐黄之术】

伤热咳嗽
在线购买《症因脉治》正版书籍

伤热咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【伤热咳嗽之症】咽喉干痛，面赤潮热，夜卧不宁，吐痰黄浊，或带血腥臭，烦躁喘咳，每咳自汗。此即痰饮门热痰嗽。

【伤热咳嗽之因】湿热行令，热伤肺气，或时令应寒而反温，应凉而反热，皆能令人

【伤热咳嗽之脉】右脉洪数，洪为肺火，数为里热，洪数而滑，肺热痰结。

【伤热咳嗽之治】寸口脉大，家秘泻白散。面赤潮热，柴胡饮子，栀连清肺饮，脉数而实，吐痰黄浊，凉膈散加川贝母。烦躁喘嗽，带血腥臭，犀角地黄汤加山栀、黄芩。

家秘泻白散

桑白皮 地骨皮 甘草 川连 黄芩 石膏

柴胡饮子

柴胡 黄芩 人参 大黄 广皮 甘草 当归 白芍药

栀连清肺饮

山栀 川连 桔梗 甘草 杏仁 天花粉 黄芩 薄荷

凉膈散 见伤暑嗽门。

犀角地黄汤 加山栀、黄芩。

犀角 生地 牡丹皮 白芍药 山栀 黄芩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤燥咳嗽
  • 当前页：伤热咳嗽
  • 下一页：肺经咳嗽
<<< 返回本书目录
  1. 伤脾发潮热《扁鹊心书》
  2. 伤乳食泻《儿科萃精》
  3. 伤劳倦《证治准绳·杂病》
  4. 伤乳食泻《医宗金鉴》
  5. 伤劳倦《证治准绳·类方》
  6. 伤乳吐《儿科萃精》
  7. 伤口愈合发痒【疾病症状】
  8. 伤乳吐《医宗金鉴》
  9. 伤口形成一个搏动性肿块【疾病症状】
  10. 伤湿《秘传证治要诀及类方》
  11. 伤口肉毒症【疾病大全】
  12. 伤湿《伤寒括要》
  13. 伤口结疤【疾病症状】
  14. 伤湿《推拿抉微》
  15. 伤口感染【疾病症状】
  16. 伤湿《医碥》
  17. 伤口感染《临床激光治疗学》
  18. 伤湿《医碥》
  19. 伤口包扎技术《现代院外急救手册》
  20. 伤湿《证治准绳·类方》
  21. 伤科紫金丹【方剂大全】
  22. 伤湿《证治准绳·杂病》
  23. 伤科病症《中医名词词典》
  24. 伤湿（附痞脾香港脚）《脉症治方》
  25. 伤科病症《气功外气疗法》
  26. 伤湿条辨十四条《六因条辨》
  27. 伤科按摩手法与施治原则《中医伤科按摩学》
  28. 伤湿叙论《三因极一病证方论》
  29. 伤酒《周慎斋遗书》
  30. 伤湿证治《三因极一病证方论》
  1. 伤热咳嗽《症因脉治》
  2. 伤热咳嗽《中医词典》
  3. 伤热乳《中医词典》
  4. 伤热《校注医醇剩义》
  5. 伤热物《明医指掌》
  6. 伤气《中医词典》
  7. 伤肉《中医词典》
  8. 伤脾气《华佗神方》
  9. 伤乳《中医词典》
  10. 伤脾发潮热《扁鹊心书》
  11. 伤乳食《中医词典》
  12. 伤面《中医词典》
  13. 伤乳食泻《中医词典》
  14. 伤力嗽《中医词典》
  15. 伤乳食泻《医宗金鉴》
  16. 伤冷物《明医指掌》
  17. 伤乳食泻《儿科萃精》
  18. 伤冷乳《中医词典》
  19. 伤乳食泻《幼科心法要诀》
  20. 伤冷酒《儒门事亲》
  21. 伤乳吐《中医词典》
  22. 伤劳倦《证治准绳·杂病》
  23. 伤乳吐《医宗金鉴》
  24. 伤劳倦《证治准绳·类方》
  25. 伤乳吐《证治准绳·幼科》
  26. 伤口愈合的影响因素《临床激光治疗学》
  27. 伤乳吐《儿科萃精》
  28. 伤口换药《外科学总论》
  29. 伤乳吐《幼科心法要诀》
  30. 伤口包扎技术《现代院外急救手册》
  31. 伤山《中医词典》


肺经咳嗽_《症因脉治》_中医诊治_【岐黄之术】

肺经咳嗽
在线购买《症因脉治》正版书籍

肺经咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【肺经咳嗽之症】气急喘咳，痛引缺盆，右胁下洒淅恶寒，或右臂筋吊痛，痰咯难出，或吐白涎，口燥声嘶，此肺咳之症也。肺咳不已，大肠受之，大肠咳状，则遗矢粪水也。

【肺经咳嗽之因】或真阴不足，劳伤火动；或肺脾素燥，不慎辛热炙 ；或恼怒思虑忧愁动火，三者皆能伤其肺金，乃成肺经咳嗽也。

【肺经咳嗽之脉】右寸洪滑，肺有实痰；或见微弱，肺气不足；或见滑数，肺有热痰；或见沉数，郁火内伏。

【肺经咳嗽之治】右寸洪数，泻白一物汤、清肺饮。脉见迟细，人参补肺饮、人参生脉散、琼玉膏；肺有热痰，青黛海石丸、节斋化痰丸；久嗽肺虚，百花膏主之。

泻白一物汤 即泻白散加黄芩。

黄芩一物汤，治火伤肺之血而嗽者。泻白散，治火伤肺之气而嗽者。气血俱伤，二方合

清肺饮

桔梗 甘草 杏仁 天花粉 黄芩 山栀 薄荷 连翘

人参补肺饮

人参 麦冬 五味子 天冬 薏苡 黄 百合 炙甘草

人参生脉散

人参 麦门冬 北五味三味同煎。

琼玉膏

生地 白茯苓 人参

青黛海石丸

青黛 海石 栝蒌仁 川贝母

节斋化痰丸

栝蒌霜 天冬 海石 青黛 连翘 桔梗

百花膏

款冬花 百合

等分为末，煎膏蜜收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤热咳嗽
  • 当前页：肺经咳嗽
  • 下一页：脾经咳嗽
<<< 返回本书目录
  1. 肺经歌《医宗金鉴》
  2. 肺经图(注)《厘正按摩要术》
  3. 肺经风热咯血《轩岐救正论》
  4. 肺经主病《银海指南》
  5. 肺经《医学指归》
  6. 肺疽《外科启玄》
  7. 肺金篇《外经微言》
  8. 肺疽门主论《疡医大全》
  9. 肺结棱《赵绍琴临证验案精选》
  10. 肺疽吐血证治《三因极一病证方论》
  11. 肺结核瘤【疾病大全】
  12. 肺绝喉痹《外科十法》
  13. 肺结核咳血【中药主治】
  14. 肺劳《备急千金要方》
  15. 肺结核咳嗽【中药主治】
  16. 肺劳《圣济总录》
  17. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  18. 肺劳喘咳《医学衷中参西录》
  19. 肺结核咯血【中药主治】
  20. 肺劳喘嗽兼不寐证《医学衷中参西录》
  21. 肺结核病《家庭医学百科-医疗康复篇》
  22. 肺劳喘嗽遗传性证《医学衷中参西录》
  23. 肺结核【中药主治】
  24. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  25. 肺结核【疾病大全】
  26. 肺劳论《外台秘要》
  27. 肺结核《自我调养巧治病》
  28. 肺劳实热方《外台秘要》
  29. 肺结核《老年百病防治》
  30. 肺劳痰喘《医学衷中参西录》
  1. 肺经咳嗽《症因脉治》
  2. 肺经咳嗽《中医词典》
  3. 肺经失血《中医词典》
  4. 肺经歌《外科心法要诀》
  5. 肺经图（注）《厘正按摩要术》
  6. 肺经歌《医宗金鉴》
  7. 肺经穴歌《医宗金鉴》
  8. 肺经风热咯血《轩岐救正论》
  9. 肺经穴歌《刺灸心法要诀》
  10. 肺经分寸歌《刺灸心法要诀》
  11. 肺经循行歌《医宗金鉴》
  12. 肺经分寸歌《医宗金鉴》
  13. 肺经循行歌《刺灸心法要诀》
  14. 肺经步穴歌《古今医统大全》
  15. 肺经循行经文《医宗金鉴》
  16. 肺经表里原络穴主治歌《刺灸心法要诀》
  17. 肺经循行经文《刺灸心法要诀》
  18. 肺经表里原络穴主治歌《医宗金鉴》
  19. 肺经燥痰《中医词典》
  20. 肺经（肺穴）（肺金）《手穴手纹诊治》
  21. 肺经诸穴歌《经络考》
  22. 肺经《医学指归》
  23. 肺经主病《银海指南》
  24. 肺经《针灸问对》
  25. 肺惊《中医词典》
  26. 肺经《中医词典》
  27. 肺疽《中医词典》
  28. 肺噤《中医词典》
  29. 肺疽《丁甘仁医案》
  30. 肺津不布《中医词典》
  31. 肺疽《外科启玄》


脾经咳嗽_《症因脉治》_中医诊治_【岐黄之术】

脾经咳嗽
在线购买《症因脉治》正版书籍

脾经咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【脾经咳嗽之症】咳而右肋下隐隐作痛，痛引心脾；神衰嗜卧，面色痿黄，腹胀黄肿重不可以动，动则咳剧，此脾经咳嗽之症。脾咳不已，则胃受之。胃咳之状，咳而呕，甚则

【脾经咳嗽之因】或膏粱积热，湿热蒸酿，脾胃之火，上熏于肺；或土不生金，母虚子病，则为脾虚脾损。二者乃脾经咳嗽之因也。

【脾经咳嗽之脉】右寸洪数，肺家有火；右关弦急，积热肠胃；寸口虚大，肺气不足

【脾经咳嗽之治】肺有热者，家秘泻白散。脾胃热积，栀连二陈汤。肺气不足，生脉散。土不生金，四君子汤；有痰，六君子汤；虚热，加丹皮，山栀，热甚加栀、连。

家秘泻白散

桑白皮 地骨皮 甘草

加白芍、川连。若胃火加石膏。肝火加黄芩。心火加黄连。肾火加黄柏。

栀连二陈汤 见后痰症。

生脉散 见前章肺咳。

四君子汤

人参 白术 茯苓 甘草

加半夏、陈皮，名六君子汤。虚中有热，加丹皮、山栀。热甚加栀、连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺经咳嗽
  • 当前页：脾经咳嗽
  • 下一页：心经咳嗽
<<< 返回本书目录
  1. 脾经兼证《幼科发挥》
  2. 脾经图（注）《厘正按摩要术》
  3. 脾经歌《医宗金鉴》
  4. 脾经主病《银海指南》
  5. 脾经《医学指归》
  6. 脾经主病《幼科发挥》
  7. 脾疾反胃《扁鹊神应针灸玉龙经》
  8. 脾疽门主论《疡医大全》
  9. 脾疾《景景医话》
  10. 脾劳《备急千金要方》
  11. 脾积丸【方剂大全】
  12. 脾劳《扁鹊心书》
  13. 脾寒草【中药大全】
  14. 脾劳《圣济总录》
  15. 脾功能亢进【疾病大全】
  16. 脾劳【疾病大全】
  17. 脾功能亢进【疾病症状】
  18. 脾劳论《外台秘要》
  19. 脾疳【疾病大全】
  20. 脾劳实热方《外台秘要》
  21. 脾疳《医宗金鉴》
  22. 脾劳虚寒方《外台秘要》
  23. 脾疳《儿科萃精》
  24. 脾良性肿瘤【疾病大全】
  25. 脾-肝综合征【疾病大全】
  26. 脾脉歌《脉诀乳海》
  27. 脾肝肾虚损吐血《轩岐救正论》
  28. 脾脉见于三部歌《脉诀乳海》
  29. 脾风第十七问《婴童百问》
  30. 脾脉说《研经言》
  1. 脾经咳嗽《症因脉治》
  2. 脾经咳嗽《中医词典》
  3. 脾经失血《中医词典》
  4. 脾经兼证《幼科发挥》
  5. 脾经图（注）《厘正按摩要术》
  6. 脾经歌《外科心法要诀》
  7. 脾经穴歌《医宗金鉴》
  8. 脾经歌《医宗金鉴》
  9. 脾经穴歌《刺灸心法要诀》
  10. 脾经分寸歌《刺灸心法要诀》
  11. 脾经循行歌《医宗金鉴》
  12. 脾经分寸歌《医宗金鉴》
  13. 脾经循行歌《刺灸心法要诀》
  14. 脾经表里原络穴主治歌《刺灸心法要诀》
  15. 脾经循行经文《医宗金鉴》
  16. 脾经表里原络穴主治歌《医宗金鉴》
  17. 脾经循行经文《刺灸心法要诀》
  18. 脾经（脾穴，脾土）《手穴手纹诊治》
  19. 脾经诸穴歌《经络考》
  20. 脾经《医学指归》
  21. 脾经主病《银海指南》
  22. 脾经《针灸问对》
  23. 脾经主病《幼科发挥》
  24. 脾经《中医词典》
  25. 脾惊《中医词典》
  26. 脾疾反胃《扁鹊神应针灸玉龙经》
  27. 脾精《中医词典》
  28. 脾疾《景景医话》
  29. 脾疽门主论《疡医大全》
  30. 脾积《中医词典》
  31. 脾绝《中医词典》


心经咳嗽_《症因脉治》_中医诊治_【岐黄之术】

心经咳嗽
在线购买《症因脉治》正版书籍

心经咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【心经咳嗽之症】咳则心痛，喉中介介如梗状，甚则舌肿咽痛，此心咳之症也。心咳不已，则小肠受之，小肠咳状，咳而失气，气与咳俱失。

【心经咳嗽之因】焦心劳思，心火妄动，金被火囚，肺叶焦满，为喘为咳；或心血不足，心气亏损，心神不安，上为喘咳。二者乃心经咳嗽也。

【心经咳嗽之脉】左寸洪数，心经有热；右寸洪数，肺家有热；左寸细数，心经虚火

【心经咳嗽之治】左寸洪数，导赤各半汤、朱砂安神丸。右寸洪数，家秘泻白散。

导赤各半汤

生地 木通 甘草 黄连 麦冬 山栀 赤茯苓 车前子 加灯心。

朱砂安神丸

朱砂 黄连 甘草 生地 麦冬 当归 远志 白茯苓

家秘泻白散

桑白皮 地骨皮 甘草 石膏 黄芩 川连

人参平肺散

人参 桑白皮 甘草 地骨皮 拣冬 橘红 川贝母

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾经咳嗽
  • 当前页：心经咳嗽
  • 下一页：肝经咳嗽
<<< 返回本书目录
  1. 心经兼证《幼科发挥》
  2. 心经图（注）《厘正按摩要术》
  3. 心经歌《医宗金鉴》
  4. 心经主病《银海指南》
  5. 心经《医学指归》
  6. 心经主病《幼科发挥》
  7. 心绞痛发作时的急救《现代院外急救手册》
  8. 心惊悸《普济方·针灸》
  9. 心绞痛（AnginaPactoris）《心脏病学》
  10. 心惊恐《针灸资生经》
  11. 心绞痛【方剂主治】
  12. 心境不良【疾病症状】
  13. 心绞痛【中药主治】
  14. 心境高涨【疾病症状】
  15. 心绞痛【疾病大全】
  16. 心口灼热痛【疾病症状】
  17. 心绞痛【疾病症状】
  18. 心口灼热痛【疾病症状】
  19. 心绞痛《家庭医学百科-自救互救篇》
  20. 心劳《备急千金要方》
  21. 心绞痛《急诊医学》
  22. 心劳《圣济总录》
  23. 心绞痛《百病自测》
  24. 心劳论《外台秘要》
  25. 心健忘《圣济总录》
  26. 心劳实热方《外台秘要》
  27. 心尖肥厚型心肌病【疾病大全】
  28. 心理保健原则《医学心理学》
  29. 心尖搏动弥散【疾病症状】
  30. 心理测验《康复医学》
  1. 心经咳嗽《症因脉治》
  2. 心经咳嗽《中医词典》
  3. 心经热痰《中医词典》
  4. 心经兼证《幼科发挥》
  5. 心经失血《中医词典》
  6. 心经歌《外科心法要诀》
  7. 心经图（注）《厘正按摩要术》
  8. 心经歌《医宗金鉴》
  9. 心经穴歌《医宗金鉴》
  10. 心经分寸歌《刺灸心法要诀》
  11. 心经穴歌《刺灸心法要诀》
  12. 心经分寸歌《医宗金鉴》
  13. 心经循行歌《医宗金鉴》
  14. 心经表里原络穴主治歌《刺灸心法要诀》
  15. 心经循行歌《刺灸心法要诀》
  16. 心经表里原络穴主治歌《医宗金鉴》
  17. 心经循行经文《医宗金鉴》
  18. 心经（心穴）《手穴手纹诊治》
  19. 心经循行经文《刺灸心法要诀》
  20. 心经《医学指归》
  21. 心经诸穴歌《经络考》
  22. 心经《针灸问对》
  23. 心经主病《银海指南》
  24. 心经《中医词典》
  25. 心经主病《幼科发挥》
  26. 心噤《中医词典》
  27. 心惊《中医词典》
  28. 心筋《中医词典》
  29. 心惊不安夜卧不睡《傅青主男科》
  30. 心绞痛发作时的急救《现代院外急救手册》
  31. 心惊悸《普济方·针灸》


肝经咳嗽_《症因脉治》_中医诊治_【岐黄之术】

肝经咳嗽
在线购买《症因脉治》正版书籍

肝经咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【肝经咳嗽之症】咳则两胁下痛，痛引小腹，或寒热往来，面青色筋急，此肝经咳嗽。肝咳不已，则胆受之，胆咳之状，咳呕胆汁，而口为之苦。

【肝经咳嗽之因】木气怫郁，肝火时动，火盛刑金，则为喘咳；或肝经少血，肝气亏损，则木燥火生，亦为喘咳。二者肝经咳嗽之因也。

【肝经咳嗽之脉】左关弦数，或见弦急，肝经有热；或见弦细，或见弦涩，肝经少血

【肝经咳嗽之治】左关弦数，泻青各半汤；寒热往来，宜柴胡饮子。左关弦细，加味

泻青各半汤 家秘治木火刑金。

黄芩 山栀 桑白皮 地骨皮 甘草

柴胡饮子

柴胡 黄芩 陈皮 甘草 人参 大黄 当归 白芍药

加味逍遥散

白芍药 当归 白茯苓 甘草 柴胡 白术 广皮 丹皮 山栀

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心经咳嗽
  • 当前页：肝经咳嗽
  • 下一页：肾经咳嗽
<<< 返回本书目录
  1. 肝经兼证《幼科发挥》
  2. 肝经图（注）《厘正按摩要术》
  3. 肝经歌《医宗金鉴》
  4. 肝经主病《银海指南》
  5. 肝经暴郁吐血《轩岐救正论》
  6. 肝经主病《幼科发挥》
  7. 肝经《医学指归》
  8. 肝-颈静脉回流征阳性【疾病症状】
  9. 肝结核【疾病大全】
  10. 肝静脉《临床肝移植》
  11. 肝-甲状腺综合征【疾病大全】
  12. 肝静脉病变【疾病症状】
  13. 肝棘球蚴病【疾病大全】
  14. 肝静脉回流障碍【疾病症状】
  15. 肝棘球蚴病《普通外科学》
  16. 肝厥《凌临灵方》
  17. 肝积水【疾病症状】
  18. 肝厥《吴鞠通医案》
  19. 肝火和肺热《人体使用手册》
  20. 肝咳《临证实验录》
  21. 肝火肝阳《张聿青医案》
  22. 肝劳《备急千金要方》
  23. 肝火冲肺作咳《医门补要》
  24. 肝劳《圣济总录》
  25. 肝火乘胃《凌临灵方》
  26. 肝劳《中医眼科学》
  27. 肝火【疾病症状】
  28. 肝劳论《外台秘要》
  29. 肝火《也是山人医案》
  30. 肝劳虚寒方《外台秘要》
  1. 肝经咳嗽《症因脉治》
  2. 肝经咳嗽《中医词典》
  3. 肝经失血《中医词典》
  4. 肝经兼证《幼科发挥》
  5. 肝经湿热带下《中医词典》
  6. 肝经歌《外科心法要诀》
  7. 肝经实火《中医词典》
  8. 肝经歌《医宗金鉴》
  9. 肝经图（注）《厘正按摩要术》
  10. 肝经风痰《中医词典》
  11. 肝经穴歌《医宗金鉴》
  12. 肝经分寸歌《刺灸心法要诀》
  13. 肝经穴歌《刺灸心法要诀》
  14. 肝经分寸歌《医宗金鉴》
  15. 肝经循行歌《医宗金鉴》
  16. 肝经表里原络穴主治歌《刺灸心法要诀》
  17. 肝经循行歌《刺灸心法要诀》
  18. 肝经表里原络穴主治歌《医宗金鉴》
  19. 肝经循行经文《医宗金鉴》
  20. 肝经暴郁吐血《轩岐救正论》
  21. 肝经循行经文《刺灸心法要诀》
  22. 肝经（肝穴）《手穴手纹诊治》
  23. 肝经郁火《正体类要》
  24. 肝经《医学指归》
  25. 肝经诸穴歌《经络考》
  26. 肝经《针灸问对》
  27. 肝经主病《银海指南》
  28. 肝经《中医词典》
  29. 肝经主病《幼科发挥》
  30. 肝坚《中医词典》
  31. 肝惊《中医词典》


肾经咳嗽_《症因脉治》_中医诊治_【岐黄之术】

肾经咳嗽
在线购买《症因脉治》正版书籍

肾经咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【肾经咳嗽之症】咳则腰痛，五心烦热，涌泉热，阴火上炎，时见干咳，痰味带咸，此肾经咳嗽也。肾咳不已，则膀胱受之，膀胱咳状，咳则遗溺。

【肾经咳嗽之因】有劳伤肺气，则金不生水；有色欲过度，则真阴涸竭，水虚火旺，肾火刑金；有真阳不足，水泛为痰，则肾经咳嗽之症作矣。

【肾经咳嗽之脉】左尺滑数，真水不足；或见沉实，肾经有火；右尺虚软，肾气不足

【肾经咳嗽之治】劳伤肺气，金不生水，生脉散，合四君子汤。左尺滑数，知柏天地煎。真阴涸竭，人参固本丸、三才丹。右尺虚软，生脉散。真阳不足，八味丸主之。

生脉散

四君子汤 二方俱见肺嗽。

人参固本丸

人参 天门冬 麦门冬 生地

三才封髓丹

天冬 人参 熟地

知柏天地煎

天门冬 地黄 知母 黄柏

八味丸 即六味丸，加附子、肉桂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝经咳嗽
  • 当前页：肾经咳嗽
  • 下一页：气虚咳嗽
<<< 返回本书目录
  1. 肾经歌《医宗金鉴》
  2. 肾经图（注）《厘正按摩要术》
  3. 肾经草【中药大全】
  4. 肾经主病《银海指南》
  5. 肾经《医学指归》
  6. 肾精子【中药大全】
  7. 肾结石【中药主治】
  8. 肾静脉血栓【疾病大全】
  9. 肾结石【疾病大全】
  10. 肾绝死病《医门补要》
  11. 肾结石【疾病症状】
  12. 肾厥《扁鹊心书》
  13. 肾结核对侧肾积水【疾病大全】
  14. 肾蕨【中药大全】
  15. 肾结核【疾病大全】
  16. 肾劳《备急千金要方》
  17. 肾结核《泌尿外科学》
  18. 肾劳《扁鹊心书》
  19. 肾结核《家庭医学百科-医疗康复篇》
  20. 肾劳《圣济总录》
  21. 肾间质纤维化【疾病症状】
  22. 肾劳论《外台秘要》
  23. 肾间质水肿【疾病症状】
  24. 肾劳热方《外台秘要》
  25. 肾间质受损【疾病症状】
  26. 肾劳实热方《外台秘要》
  27. 肾家水火二气药《圆运动的古中医学》
  28. 肾劳虚寒方《外台秘要》
  29. 肾及输尿管重复畸形【疾病大全】
  30. 肾脉歌《脉诀乳海》
  1. 肾经咳嗽《症因脉治》
  2. 肾经咳嗽《中医词典》
  3. 肾经疟《中医词典》
  4. 肾经寒痰《中医词典》
  5. 肾经失血《中医词典》
  6. 肾经歌《外科心法要诀》
  7. 肾经图（注）《厘正按摩要术》
  8. 肾经歌《医宗金鉴》
  9. 肾经温疟《症因脉治》
  10. 肾经分寸歌《刺灸心法要诀》
  11. 肾经虚怯《正体类要》
  12. 肾经分寸歌《医宗金鉴》
  13. 肾经穴歌《医宗金鉴》
  14. 肾经表里原络穴主治歌《刺灸心法要诀》
  15. 肾经穴歌《刺灸心法要诀》
  16. 肾经表里原络穴主治歌《医宗金鉴》
  17. 肾经循行歌《医宗金鉴》
  18. 肾经《医学指归》
  19. 肾经循行歌《刺灸心法要诀》
  20. 肾经《针灸问对》
  21. 肾经循行经文《医宗金鉴》
  22. 肾经《中医词典》
  23. 肾经循行经文《刺灸心法要诀》
  24. 肾茎中痛《奇效简便良方》
  25. 肾经腰痛《中医词典》
  26. 肾筋《中医词典》
  27. 肾经诸穴歌《经络考》
  28. 肾结石及其饮食《临床营养学》
  29. 肾经主病《银海指南》
  30. 肾结核《泌尿外科学》
  31. 肾惊《中医词典》


气虚咳嗽_《症因脉治》_中医诊治_【岐黄之术】

气虚咳嗽
在线购买《症因脉治》正版书籍

气虚咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【气虚咳嗽之症】面黄肌瘦，气怯神离，咳嗽吐痰，痰色清稀，饮食减少，此气虚咳

【气虚咳嗽之因】或劳役过度，肺气有伤；或饮食劳倦，中气有损，脾伤则土不生金，肺伤则气怯喘嗽，此子母俱病，而成气虚咳嗽之症也。

【气虚咳嗽之脉】右寸脉微，肺气有损，右关脉濡，中气不足；寸关皆涩，脾肺俱虚；浮软者生，数实不得卧者死。上气喘急，面肿肩息，脉浮大者死。

【气虚咳嗽之治】土旺则金生，宜四君子汤、参术膏。损其肺者益其气，补中益气汤。润肺即是补肺，琼玉膏、生脉散。久嗽不止，百花丸。

四君子汤 见脾经咳嗽门。

参术膏

人参 白术

补中益气汤 见前气虚短气门。

琼玉膏 见肺经嗽门。

生脉散 见前肺嗽。

百花丸

款冬花 百合

等分蒸晒，研极细，炼蜜为丸，每夜噙化一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾经咳嗽
  • 当前页：气虚咳嗽
  • 下一页：血虚咳嗽
<<< 返回本书目录
  1. 气虚乏力【中药主治】
  2. 气虚体质【疾病症状】
  3. 气虚发热其一《临证实验录》
  4. 气虚脱肛《医宗金鉴》
  5. 气虚发热其二《临证实验录》
  6. 气虚下陷《凌临灵方》
  7. 气虚成瘤《医门补要》
  8. 气虚眩晕【疾病大全】
  9. 气虚【方剂主治】
  10. 气虚血热毒盛三法治例《张氏医通》
  11. 气虚《续名医类案》
  12. 气虚血虚《明医杂着》
  13. 气胸【疾病大全】
  14. 气虚壅肿《续名医类案》
  15. 气胸【疾病症状】
  16. 气虚中满论《医贯》
  17. 气胸《家庭医学百科-医疗康复篇》
  18. 气穴《黄帝内经太素》
  19. 气胸《呼吸病学》
  20. 气穴【胸部腹部穴位】
  21. 气性膀胱炎【疾病大全】
  22. 气穴论《素问悬解》
  23. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  24. 气穴论篇《黄帝内经·素问》
  25. 气性坏疽病【疾病大全】
  26. 气穴三百六十五《类经》
  27. 气性坏疽【疾病大全】
  28. 气血《冯氏锦囊秘录》
  29. 气性坏疽《家庭医学百科-医疗康复篇》
  30. 气血《四圣心源》
  1. 气虚咳嗽《症因脉治》
  2. 气虚咳嗽《中医词典》
  3. 气虚劳复《中医词典》
  4. 气虚厥《中医词典》
  5. 气虚劳伤《症因脉治》
  6. 气虚经行先期《中医词典》
  7. 气虚淋《中医词典》
  8. 气虚滑胎《中医词典》
  9. 气虚热《中医词典》
  10. 气虚喉痛《中医词典》
  11. 气虚身热《中医词典》
  12. 气虚腹痛《症因脉治》
  13. 气虚痰《中医词典》
  14. 气虚腹痛《中医词典》
  15. 气虚头痛《中医词典》
  16. 气虚发热其一《临证实验录》
  17. 气虚头痛《金匮翼》
  18. 气虚发热其二《临证实验录》
  19. 气虚头痛治验《卫生宝鉴》
  20. 气虚发热《竹林女科证治》
  21. 气虚脱肛《中医词典》
  22. 气虚耳鸣《中医词典》
  23. 气虚脱肛《医宗金鉴》
  24. 气虚耳聋《中医词典》
  25. 气虚脱肛《急救广生集》
  26. 气虚短气《症因脉治》
  27. 气虚脱肛《幼科心法要诀》
  28. 气虚短气《中医词典》
  29. 气虚痿《中医词典》
  30. 气虚猝倒《傅青主男科》
  31. 气虚胃虚《傅青主男科》


血虚咳嗽_《症因脉治》_中医诊治_【岐黄之术】

血虚咳嗽
在线购买《症因脉治》正版书籍

血虚咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【血虚咳嗽之症】盗汗自汗，潮热骨蒸，下午嗽多，形体黑瘦，五心烦热，此血虚咳嗽之症也。

【血虚咳嗽之因】形役阳亢，阴血亏损，血虚则内热，煎熬真阴，阴火日旺，肺金被

【血虚咳嗽之脉】左寸细数，肺阴有损；中气弱虚，气不生血；左脉弦数，肝火煎熬

【血虚咳嗽之治】血虚补血，海藏四物汤、归芍地黄汤、天地煎。虚寒之人，血脱益气四君子汤，合生脉散。虚热之人，肝肾阴虚，龙雷之火刑肺而嗽者，宜敛阴降火，家秘肝肾丸

海藏四物汤

熟地 白芍药 牡丹皮 当归

归芍地黄汤

生地 归身 白芍药 枸杞 丹皮 知母 人参 甘草 地骨皮

天地煎

天门冬 熟地二味同煎。

四君子汤 见前脾咳。

生脉散 见前肺嗽。

家秘肝肾丸 血虚下午嗽，古云敛而降之，非言酸敛收敛，乃滋阴降火，敛而下降也。

当归 白芍药 天冬 地黄 知母 黄柏

黄芩泻白散 见前肺嗽条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚咳嗽
  • 当前页：血虚咳嗽
  • 下一页：食积咳嗽
<<< 返回本书目录
  1. 血虚经乱《景岳全书》
  2. 血虚萎黄【中药主治】
  3. 血虚经乱《妇人规》
  4. 血虚作痛《医宗金鉴》
  5. 血虚极产毕即汗《女科秘要》
  6. 血压波动大【疾病症状】
  7. 血虚寒袭太阳病痉案《幼幼集成》
  8. 血压的观察及测量《基础护理学》
  9. 血虚烦躁《续名医类案》
  10. 血压偏低【疾病症状】
  11. 血虚发热《女科切要》
  12. 血压为零【疾病症状】
  13. 血虚发热《女科秘要》
  14. 血压下降【疾病症状】
  15. 血虚白带《钱氏秘传产科方书名试验录》
  16. 血叶兰【中药大全】
  17. 血虚【方剂主治】
  18. 血液《生理学》
  19. 血虚【疾病症状】
  20. 血液《组织学与胚胎学》
  21. 血虚《续名医类案》
  22. 血液辨病《百病自测》
  23. 血虚《秘传证治要诀及类方》
  24. 血液病的诊断《血液病学》
  25. 血胸【疾病大全】
  26. 血液病分类《血液病学》
  27. 血胸【疾病症状】
  28. 血液常规检验及其临床意义《免疫与健康》
  29. 血胸《家庭医学百科-医疗康复篇》
  30. 血液成分制品和血浆增量剂《外科学总论》
  1. 血虚咳嗽《症因脉治》
  2. 血虚咳嗽《中医词典》
  3. 血虚劳伤《症因脉治》
  4. 血虚厥《中医词典》
  5. 血虚秘《中医词典》
  6. 血虚经乱《妇人规》
  7. 血虚面色黄瘦《傅青主男科》
  8. 血虚经乱《中医词典》
  9. 血虚难产《傅青主女科》
  10. 血虚经乱《景岳全书》
  11. 血虚难产《中医词典》
  12. 血虚经行后期《中医词典》
  13. 血虚热《中医词典》
  14. 血虚筋挛《正体类要》
  15. 血虚生风《中医词典》
  16. 血虚极产毕即汗《女科秘要》
  17. 血虚痰《中医词典》
  18. 血虚滑胎《中医词典》
  19. 血虚头痛《中医词典》
  20. 血虚喉痛《中医词典》
  21. 血虚头痛《金匮翼》
  22. 血虚寒袭太阳病痉案《幼幼集成》
  23. 血虚痿《中医词典》
  24. 血虚腹痛《症因脉治》
  25. 血虚胁胀《正体类要》
  26. 血虚腹痛《正体类要》
  27. 血虚心汗《中医词典》
  28. 血虚腹痛《中医词典》
  29. 血虚心悸《中医词典》
  30. 血虚烦躁《续名医类案》
  31. 血虚眩晕《中医词典》


食积咳嗽_《症因脉治》_中医诊治_【岐黄之术】

食积咳嗽
在线购买《症因脉治》正版书籍

食积咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【食积咳嗽之症】每至五更嗽发，嗽至清晨；或吐痰味甜，胸前饱闷，此积痰咳嗽之

【食积咳嗽之因】食滞中焦，不能运化，成痰成饮，每至五更，痰火上升，则咳嗽之

【食积咳嗽之脉】气口洪大，或见沉滑，或见沉数，或见沉实。

【食积咳嗽之治】脉沉滑，胸满闷者，二陈平胃散、三子养亲汤，若沉数而滑，加栀连。肺火上升，咳嗽汗出，石膏泻白散，加枳、桔。

二陈平胃散

熟半夏 白茯苓 广皮 甘草 熟苍术 浓朴

三子养亲汤

莱菔子 山楂子 紫苏子

石膏泻白散

桑白皮 地骨皮 甘草 枳壳 桔梗 石膏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚咳嗽
  • 当前页：食积咳嗽
  • 下一页：积热咳嗽
<<< 返回本书目录
  1. 食积咳嗽《医宗金鉴》
  2. 食积口臭【疾病症状】
  3. 食积咳嗽《儿科萃精》
  4. 食积冷热第八十三问《婴童百问》
  5. 食积寒热《保婴撮要》
  6. 食积痞积虫积痰积水积《笔花医镜》
  7. 食积腹胀【中药主治】
  8. 食积伤寒《轩岐救正论》
  9. 食积腹痛【中药主治】
  10. 食积胀满【中药主治】
  11. 食积不化【中药主治】
  12. 食积证治《幼幼集成》
  13. 食积【方剂主治】
  14. 食即呕吐【方剂主治】
  15. 食积【中药主治】
  16. 食忌《冷庐医话》
  17. 食积《中医儿科学》
  18. 食忌《医学心悟》
  19. 食积《张氏医通》
  20. 食忌论《妇人大全良方》
  21. 食积《幼科释谜》
  22. 食忌论《小儿卫生总微论方》
  23. 食积《吴鞠通医案》
  24. 食忌说《寿世青编》
  25. 食积《厘正按摩要术》
  26. 食椒菜瓠中毒方《外台秘要》
  27. 食积《儿科萃精》
  28. 食诫篇《养生导引秘籍》
  29. 食后养生《中医养生学》
  30. 食量增加【疾病症状】
  1. 食积咳嗽《症因脉治》
  2. 食积咳嗽《医宗金鉴》
  3. 食积咳嗽《金匮翼》
  4. 食积咳嗽《中医词典》
  5. 食积咳嗽《儿科萃精》
  6. 食积酒毒发热《金匮翼》
  7. 食积咳嗽《幼科心法要诀》
  8. 食积简便方《幼幼集成》
  9. 食积冷热第八十三问《婴童百问》
  10. 食积寒热《保婴撮要》
  11. 食积痢《证治准绳·幼科》
  12. 食积寒热《证治准绳·幼科》
  13. 食积痢《明医指掌》
  14. 食积腹胀《症因脉治》
  15. 食积痢《幼科释谜》
  16. 食积腹胀《中医词典》
  17. 食积疟《症因脉治》
  18. 食积腹痛《症因脉治》
  19. 食积呕吐《中医词典》
  20. 食积腹痛《中医词典》
  21. 食积呕吐《症因脉治》
  22. 食积喘逆《症因脉治》
  23. 食积痞积虫积痰积水积《笔花医镜》
  24. 食积喘逆《中医词典》
  25. 食积伤寒《轩岐救正论》
  26. 食积 湿痰 死血《明医指掌》
  27. 食积伤食《丹台玉案》
  28. 食积《中医儿科学》
  29. 食积嗽《中医词典》
  30. 食积《厘正按摩要术》
  31. 食积痰《明医指掌》


积热咳嗽_《症因脉治》_中医诊治_【岐黄之术】

积热咳嗽
在线购买《症因脉治》正版书籍

积热咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【积热咳嗽之症】面赤烦躁，嗽则多汗，夜卧不宁，清晨嗽多，小便赤涩，此积热咳

【积热咳嗽之因】膏粱积热，酒客浩饮，热气聚于中焦，阳明受热，肺被火刑，则积

【积热咳嗽之脉】右关长大，或见浮洪，或见洪数，胃脉上朝，肺受火热。

【积热咳嗽之治】家秘清胃汤，以清中焦；咳嗽不已，家秘泻白散。热结大肠，枳壳

家秘清胃汤

升麻 生地 川连 山栀 甘草 干葛 石膏

家秘泻白散 见前伤风嗽。

枳壳 黄连汤

枳壳 川连 甘草积热咳嗽，得食暂停，少顷复发，嗽而多汗，栀连保和散合家秘泻白散，以多汗而定。

内有积热，不独咳嗽一症；以多汗而以清热主治，亦不独治咳嗽一症。例如胃痛胸胁痛，痛即汗出，亦为火痛，即身表发热，若见多汗，亦用清热主治，如前外感咳嗽条，身热身痛，咳嗽，本表症也，若一见多汗口渴，而在夏秋，不作伤寒表症而治，又作伤暑主治。同一咳嗽，发热恶寒身痛，而应发表，应清里，下手分别，惟以有汗无汗，渴而引饮二症上端的。

又如夏秋热病，若身热身痛，无汗发热，此为内伏暑热，外冒表邪，当服羌独败毒散，或羌活冲和汤；若见咳嗽，兼用荆防泻白散，先散表邪；若身热多汗，口渴引饮，即用白虎汤清里，兼咳嗽者，家秘泻白散、清燥汤清里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积咳嗽
  • 当前页：积热咳嗽
  • 下一页：附诸贤论
<<< 返回本书目录
  1. 积热喉辨方《喉科秘诀》
  2. 积热论《婴童类萃》
  3. 积热沉寒论《医经溯洄集》
  4. 积热门《古今医统大全》
  5. 积热沉寒论《古今医统大全》
  6. 积热证治《三因极一病证方论》
  7. 积热《幼幼新书》
  8. 积乳囊肿【疾病大全】
  9. 积热《幼科推拿秘书》
  10. 积疝方【方剂大全】
  11. 积热《卫生易简方》
  12. 积痛《小儿药证直诀》
  13. 积气圆【方剂大全】
  14. 积痛第四十八问《婴童百问》
  15. 积气养荣汤【方剂大全】
  16. 积泻《幼幼新书》
  17. 积气丸【方剂大全】
  18. 积雪草《本草纲目》完整版
  19. 积气生精《养生秘旨》
  20. 积雪草《本草图经》
  21. 积气散【方剂大全】
  22. 积雪草《证类本草》
  23. 积气丹【方剂大全】
  24. 积雪草【中药大全】
  25. 积气《针灸资生经》
  26. 积症门《小儿推拿广意》
  27. 积气《普济方·针灸》
  28. 积症门推法《推拿抉微》
  29. 积气《备急千金要方》
  30. 积滞《保婴撮要》
  1. 积热咳嗽《症因脉治》
  2. 积热咳嗽《中医词典》
  3. 积热论《婴童类萃》
  4. 积热喉痈《中医词典》
  5. 积热三消《中医词典》
  6. 积热喉辨方《喉科秘诀》
  7. 积热三消《症因脉治》
  8. 积热沉寒论《医经溯洄集》
  9. 积热酸软《症因脉治》
  10. 积热沉寒论《古今医统大全》
  11. 积热吐血秘方《华佗神方》
  12. 积热便血《中医词典》
  13. 积热胃脘痛《中医词典》
  14. 积热便结《症因脉治》
  15. 积热小舌《中医词典》
  16. 积热《幼科推拿秘书》
  17. 积热小舌《喉科指掌》
  18. 积热《卫生易简方》
  19. 积热泄泻《中医词典》
  20. 积热《证治准绳·幼科》
  21. 积热泄泻《症因脉治》
  22. 积热《幼幼新书》
  23. 积热证治《三因极一病证方论》
  24. 积热《医学纲目》
  25. 积乳《奇效简便良方》
  26. 积热《中医词典》
  27. 积水《中医词典》
  28. 积气丸《太平惠民和剂局方》
  29. 积嗽《中医词典》
  30. 积气生精《养生秘旨》
  31. 积痛《证治准绳·幼科》


诸贤论_《症因脉治》_中医诊治_【岐黄之术】

附诸贤论
在线购买《症因脉治》正版书籍

附诸贤论

  • 上一页
  • 目录
  • 相关
  • 下一页

王节斋曰∶伤风咳嗽，宜辛凉解表，如桑白皮、防风、荆芥、薄荷。伤热咳嗽，宜清凉降火，如黄芩、桑白皮、知母、门冬。伤湿热咳嗽，宜利湿热，流湿润燥，如桑皮、石膏、黄柏、苍术、滑石、甘草。伤燥咳嗽，宜清金降火，润肺清燥，如石膏、知母、桑皮、麦冬。伤寒咳嗽，宜辛散解表，如麻黄杏子汤、小青龙、越婢汤等。若肺素有热者，仍加山栀、黄芩、石膏、知母。又云∶咳嗽皆主于肺，盖肺主气而作声者也。治法须分新久虚实，新冒风寒则散之，火热则清之，湿热则渗泄之，燥热则清润之。久病宜分虚实，若气虚则补气，血虚则补血，精虚则补精。若久而有郁，又宜开郁为主。又云∶因咳而有痰，咳为重，主治在肺。此言素无痰候，今见咳嗽，后乃有痰而嗽也。因痰而致嗽者，痰为重，主治在脾。此素有痰涎，今渐加咳嗽喘急之候，即湿痰痰饮之嗽也。若食积成痰，顽痰胶固，痰气上升，以致咳嗽，只治其痰，消其积，而咳自止，不必治肺。又云∶凡酒色过度，劳伤肺肾真阴，而咳嗽者，不可服参 ，恐阴虚火旺，反助阳气而阴益消也。先以壮水之药，如六味之类，补其真阴，使水升火降，随用参 补肺之药，以助肾之母，使金水相生，则阴自生而阳火退。

世之用参 者，不知先壮水以镇火，而遽投参 以补阳，反使阳火愈旺，而金水愈竭矣。《直指》云∶感风嗽者，鼻塞声重。伤冷嗽者，凄凄清怯。寒伤热嗽者，烦热焦心。热郁于内，外复冒寒者，恶寒烦热，声哑。感湿嗽者，身重鼻塞。瘀血嗽者，胁肋刺痛，胸膈腥闷。

水停嗽者，心下怔忡。如肺脉浮紧者，为外感风寒，以发散取汗。如肺脉沉实而数，为内伤肺热，以清利之肺脉濡散者，为肺虚，以补之。肺主皮毛，肺气虚则腠理不密，风邪易入，法先当解表，后乃补虚，肺气实则腠理密，而邪不入矣。肺有火，则腠理不闭，风邪易入，当解表清火，肺火清，则腠理闭而邪不入矣。若肺虚咳嗽，而用清肺之药，则腠理愈加不密，而感邪愈易。肺火而用补肺之药，则腠理愈不闭，而感邪愈甚。夏月喘急而嗽，面赤潮热，其脉大者，黄连解毒汤。烦躁而咳，栀子汤。此实火之治也。咳唾有血者，麦冬汤。吞六味丸，以制阳火，此虚火之治也。张三锡曰∶百病惟咳嗽难治。一咳而痰便出者，名滑痰，属脾湿，宜南星与半夏之类燥之，滋润之味，所当忌也。如连咳数声，痰不出者，名燥痰，属肺燥，宜门冬、知母、杏仁之类以润之，香燥之药，亦当忌也。

丹溪云∶上半日嗽，多胃中有火；午后嗽，多阴虚火旺；黄昏嗽，多阴火上浮，宜敛而降之。又曰，五更嗽者，胃中有痰火，伏积于内，至此时火气生养之时，上潮于肺也，宜知母、石膏、地骨皮、青黛、海石治之。午前嗽者，气分有热，泻白散加知母、石膏。午后嗽者，血分有热，宜养阴退热，加减四物汤，吞六味丸，合滋肾丸。又云，干咳嗽，乃痰郁火邪在中，宜先以甘桔汤开之，随加补阴之味。咳嗽声哑，寒包热，不宜骤用寒凉，宜以辛散桢按∶黄昏嗽，火气上浮肺中，宜敛而降之一法，此敛字，言阴虚火气上升，当养阴滋阴，敛其火气下降，即滋阴降火之法，今人误认酸寒收敛，大谬矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积热咳嗽
  • 当前页：附诸贤论
  • 下一页：噎膈论
<<< 返回本书目录
  1. 诸贤论《仁斋直指方论（附补遗）》
  2. 诸泄总括《医宗金鉴》
  3. 诸物咬伤《急救便方》
  4. 诸泄总括《杂病心法要诀》
  5. 诸物咽《急救广生集》
  6. 诸泻《活幼心书》
  7. 诸物梗喉论《小儿卫生总微论方》
  8. 诸泻《幼科折衷》
  9. 诸物哽喉《古今医统大全》
  10. 诸朽骨《本草纲目》完整版
  11. 诸痿病证《灵素节注类编》
  12. 诸虚《丹溪治法心要》
  13. 诸痿《医学纲目》
  14. 诸虚《回春录》
  15. 诸吐《幼科折衷》
  16. 诸虚《脉症治方》
  17. 诸吐《活幼心书》
  18. 诸虚【方剂主治】
  19. 诸土有毒《证类本草》
  20. 诸虚百损【方剂主治】
  21. 诸土《本草易读》
  22. 诸虚不足【方剂主治】
  23. 诸痛证《灵素节注类编》
  24. 诸虚见症《虚损启微》
  25. 诸痛门《医学纲目》
  26. 诸虚门《丹台玉案》
  27. 诸痛门《丹台玉案》
  28. 诸虚门《寿世青编》
  29. 诸痛论（附孕痈）《胎产心法》
  30. 诸癣《急救广生集》
  1. 诸贤论《症因脉治》
  2. 诸贤论《症因脉治》
  3. 诸贤论《仁斋直指方论（附补遗）》
  4. 诸贤论《症因脉治》
  5. 诸贤论《仁斋直指方论（附补遗）》
  6. 诸贤论《症因脉治》
  7. 诸贤转筋论《症因脉治》
  8. 诸贤论《症因脉治》
  9. 诸痫不治症《幼科释谜》
  10. 诸贤论《症因脉治》
  11. 诸痫瘖《中医词典》
  12. 诸贤霍乱论《症因脉治》
  13. 诸泄总括《医宗金鉴》
  14. 诸物咬伤《急救便方》
  15. 诸泄总括《杂病心法要诀》
  16. 诸物咽《急救广生集》
  17. 诸泻《活幼心书》
  18. 诸物入眼中《奇方类编》
  19. 诸泻《幼科折衷》
  20. 诸物入眼中《儒门事亲》
  21. 诸泻心汤《医述》
  22. 诸物入疮《奇效简便良方》
  23. 诸形证候《小儿卫生总微论方》
  24. 诸物梗喉论《小儿卫生总微论方》
  25. 诸虚《回春录》
  26. 诸物梗喉《医学纲目》
  27. 诸虚《脉症治方》
  28. 诸物哽喉《古今医统大全》
  29. 诸虚《丹溪治法心要》
  30. 诸痿喘呕《中医词典》
  31. 诸虚百损《痰火点雪》


噎膈论_《症因脉治》_中医诊治_【岐黄之术】

噎膈论
在线购买《症因脉治》正版书籍

噎膈论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶夫噎者，饮食在喉，不得下咽，噎住喉间；隔者，饮食稍能入咽，顷刻上逆吐出。此火热煎熬，血液衰耗，胃脘干枯，其干在上，近喉之间，水饮可入，食物不进，名之曰噎；其干在下，在胃之中，食虽暂下，才将入胃，不能下行，反而吐出，名之曰隔。噎隔之症，纯热无寒，但有外感内伤之分，再无寒热之异。《内经》故曰∶三阳结而为隔。不比膈气呕吐门，有寒有热者也。若肠结于下，胃反于上，更为甚矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附诸贤论
  • 当前页：噎膈论
  • 下一页：外感噎隔
<<< 返回本书目录
  1. 噎膈论《症因脉治》
  2. 噎膈门《奇方类编》
  3. 噎膈论《医贯》
  4. 噎膈门《医方考》
  5. 噎膈解《素灵微蕴》
  6. 噎膈门《张氏医通》
  7. 噎膈根原《四圣心源》
  8. 噎膈门（附梅 气）《丹台玉案》
  9. 噎膈反胃之辨《医学读书记》
  10. 噎膈证《明医指掌》
  11. 噎膈反胃章《医学妙谛》
  12. 噎气《回春录》
  13. 噎膈反胃门《王旭高临证医案》
  14. 噎塞《备急千金要方》
  15. 噎膈反胃脉缓论《三指禅》
  16. 噎塞不通【方剂主治】
  17. 噎膈反胃论治《类证治裁》
  18. 噎痛感【疾病症状】
  19. 噎膈反胃本于阴枯阳结论《叶选医衡》
  20. 蠮螉【中药大全】
  21. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  22. 冶诸热证《育婴家秘》
  23. 噎膈反胃【中药主治】
  24. 野巴子【中药大全】
  25. 噎膈反胃《也是山人医案》
  26. 野芭蕉【中药大全】
  27. 噎膈反胃《时方妙用》
  28. 野拔子【中药大全】
  29. 噎膈反胃《临证指南医案》
  30. 野把子【中药大全】
  1. 噎膈论《症因脉治》
  2. 噎膈解《素灵微蕴》
  3. 噎膈论《医贯》
  4. 噎膈极验方《奇效简便良方》
  5. 噎膈脉案《类证治裁》
  6. 噎膈根原《四圣心源》
  7. 噎膈门《张氏医通》
  8. 噎膈反胃之辨《医学读书记》
  9. 噎膈门《医方考》
  10. 噎膈反胃章《医学妙谛》
  11. 噎膈门（附梅 气）《丹台玉案》
  12. 噎膈反胃门《王旭高临证医案》
  13. 噎膈先兆《中医疾病预测》
  14. 噎膈反胃脉缓论《三指禅》
  15. 噎膈证《明医指掌》
  16. 噎膈反胃脉候《类证治裁》
  17. 噎候《诸病源候论》
  18. 噎膈反胃论治《类证治裁》
  19. 噎气《回春录》
  20. 噎膈反胃本于阴枯阳结论《叶选医衡》
  21. 噎塞《备急千金要方》
  22. 噎膈反胃《也是山人医案》
  23. 蠮螉《神农本草经》
  24. 噎膈反胃《时方妙用》
  25. 冶冻死方《回生集》
  26. 噎膈反胃《灵素节注类编》
  27. 冶诸热证《育婴家秘》
  28. 噎膈反胃《临证指南医案》
  29. 野白术《本草从新》
  30. 噎膈翻胃总括《杂病心法要诀》
  31. 野薄荷《滇南本草》


外感噎隔_《症因脉治》_中医诊治_【岐黄之术】

外感噎隔
在线购买《症因脉治》正版书籍

外感噎隔

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感噎隔之症】向无饮食阻隔，忽尔内热唇焦，饮食不得下咽，下咽噎住不通，或下咽而复吐出，烦热引饮，此外感噎隔之症也。

【外感噎隔之因】偶逢赫曦之令，或远行劳倦，时当大热，燥火烁人，津液内涸，而噎隔之症作矣。

【外感噎隔之脉】右脉洪数，热在气；左脉洪数，热在血；两手洪数，气血皆热，两手细数，血燥津竭。

【外感噎隔之治】宜清热生津，三因麦门冬汤、人参白虎汤；或冲竹沥、芦根汁。大便闭

三因麦冬汤 通治津竭液干，呕吐隔食。

麦冬 知母 石膏 枇杷叶 葛根 山栀 黄芩 陈皮 甘草 竹茹

人参白虎汤

知母 石膏 粳米 人参 甘草 天花粉

三一承气汤 治便闭气壮者。

四顺饮 治便闭血枯者。

当归 白芍药 大黄 甘草

大柴胡汤 治便闭寒热气壮者。

柴胡 黄芩 广皮 半夏 甘草 大黄

柴胡饮子 治便闭寒热气弱者。

柴胡 黄芩 广皮 半夏 甘草 人参 大黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈论
  • 当前页：外感噎隔
  • 下一页：内伤噎隔
<<< 返回本书目录
  1. 外感停食《洄溪医案》
  2. 外感有内伤证《卫生宝鉴》
  3. 外感说《医理真传》
  4. 外感杂病《金匮悬解》
  5. 外感伤寒等证《卫生宝鉴》
  6. 外感杂病《金匮悬解》
  7. 外感荣卫药《圆运动的古中医学》
  8. 外感症《评琴书屋医略》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感总数论《温病条辨》
  11. 外感热病者知夏热与春温《医学传心录》
  12. 外关穴【上肢外侧穴位】
  13. 外感内伤总论《灵素节注类编》
  14. 外候胎法《察病指南》
  15. 外感历节中风《圆运动的古中医学》
  16. 外踝《经络全书》
  17. 外感咳嗽《儿科要略》
  18. 外踝呈现凹陷【疾病症状】
  19. 外感痉湿暍疟《圆运动的古中医学》
  20. 外踝疽门主论《疡医大全》
  21. 外感寒邪【方剂主治】
  22. 外踝前下方肿胀和疼痛【疾病症状】
  23. 外感风热误药致变《邹孟城三十年临证经验集》
  24. 外积形《儒门事亲》
  25. 外感风热误药致变《三十年临证经验集》
  26. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  27. 外感风热【中药主治】
  28. 外界因素对细菌的影响《医学微生物学》
  29. 外感风寒【方剂主治】
  30. 外科《古今医案按》
  1. 外感噎隔《症因脉治》
  2. 外感腰痛《中医词典》
  3. 外感腋痛《中医词典》
  4. 外感牙衄《症因脉治》
  5. 外感腋痛《症因脉治》
  6. 外感牙衄《中医词典》
  7. 外感遗尿《中医词典》
  8. 外感眩晕《明医指掌》
  9. 外感遗尿《症因脉治》
  10. 外感休息痢《症因脉治》
  11. 外感因素《中医儿科学》
  12. 外感休息痢《中医词典》
  13. 外感有内伤证《卫生宝鉴》
  14. 外感胸痛《症因脉治》
  15. 外感燥痰《中医词典》
  16. 外感泄泻《中医词典》
  17. 外感症《评琴书屋医略》
  18. 外感小便不利《中医词典》
  19. 外感中风症《症因脉治》
  20. 外感温病《中医词典》
  21. 外感中热泻《中医词典》
  22. 外感胃脘痛《症因脉治》
  23. 外感中暑泻《中医词典》
  24. 外感胃脘痛《中医词典》
  25. 外感总数论《温病条辨》
  26. 外感吐血《症因脉治》
  27. 外格《中医词典》
  28. 外感吐血《中医词典》
  29. 外勾《中医词典》
  30. 外感吐酸水《中医词典》
  31. 外关《针灸大成》


内伤噎隔_《症因脉治》_中医诊治_【岐黄之术】

内伤噎隔
在线购买《症因脉治》正版书籍

内伤噎隔

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤噎隔之症】饮食之间，渐觉难下，或下咽稍急，即噎胸前。如此旬月，日甚一日，渐至每食必噎，只食稀粥，不食干粮，此内伤噎隔之症也。

【内伤噎隔之因】平素忧愁郁结，五志之火皆动，日夜煎熬，津液干涸，或膏粱浓味，辛辣炙 ，恣意不谨，积热消阴，二者皆成噎隔反胃之因也。

【内伤噎隔之脉】多见沉涩；左寸沉涩，心血枯；左关沉涩肝血竭；尺脉沉涩肾水虚；右关沉涩脾阴绝；胃脉沉涩胃汁干；胃汁干兮肠亦结。

【内伤噎隔之治】宜生津养胃，二母二冬汤，虚者生脉散，加养血之药；若凝窒已久，痰涎聚结于胃脘，不可用凝滞之药，先用清痰清火，开豁化痰，《金匮》麦门冬汤，冲竹沥、姜汁、芦几次，如大肠结硬，略加玄明粉；津液干枯，承气不可用；若膏粱积热，本元旺者，承气汤或

二母二冬汤

知母 贝母 麦门冬 天门冬

家秘痰多，暂加青黛、海石；肠枯，暂加当归、芍药；气凝痰滞，暂加半夏、香附，以行本方之滞，此不得已，暂服二三剂可也。

生脉散 见前肺嗽。

四顺饮 见前肺嗽。

《金匮》麦门冬汤

麦门冬 半夏 人参 粳米 甘草 橘红

承气汤

枳壳 浓朴 大黄 甘草

桢按∶膈气呕吐，噎隔呕吐，同一呕吐也，而其原不同，其治天壤。夫方书所谓膈气呕吐者，即《内经》气为上膈之一条也；所谓噎隔呕吐者，即《内经》三阳结为隔之一条也。

膈气呕吐，有寒有热者也；噎隔呕吐，有热无寒者也。

噎隔外感者易治，以其暂得燥热，不过清之。内伤者难治，以其阴精内竭，一时难复。

然尚有轻重，初病者，痰涎未起，可用滋阴；久病者，必强其饮食，以致吐干胃汁，若误投燥热，燥极反见湿象，必至痰涎上涌，热极反见寒象，必至冷气上冲，如是则滋阴凝滞不服，详论首卷总论中，细玩则得之矣。第一要饮食得法，一起忌食干粮辛辣，竟吃酥粥牛乳，及淡腐浆等，小口慢咽渐润，胃管开通，然后咽下；若吃荤腥，但可慢火煮烂，竟吃浓汁，切不可吃有形硬块，治以养阴滋血汤等。夫医者止论用药，谁知治隔症，反在饮食得法，例如饮食伤胃，必要饮食小心；劳动损伤，必要咽津静养，方可挽回也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感噎隔
  • 当前页：内伤噎隔
  • 下一页：吐血咳血总论
<<< 返回本书目录
  1. 内伤血痹虚劳《圆运动的古中医学》
  2. 内伤阴虚发热证《古今名医汇粹》
  3. 内伤胸痹心痛短气《圆运动的古中医学》
  4. 内伤饮食《医学纲目》
  5. 内伤形《儒门事亲》
  6. 内伤余议《叶选医衡》
  7. 内伤消渴小便不利淋《圆运动的古中医学》
  8. 内伤余议《医经溯洄集》
  9. 内伤外感致病十九字《医学心悟》
  10. 内伤杂病《金匮悬解》
  11. 内伤外感杂治说《笔花医镜》
  12. 内伤杂病《金匮悬解》
  13. 内伤外感论《医学源流论》
  14. 内伤杂病《金匮悬解》
  15. 内伤外感辨似《杂病心法要诀》
  16. 内伤杂病《金匮悬解》
  17. 内伤外感辨《医学集成》
  18. 内伤杂病《金匮悬解》
  19. 内伤外感辨《伤寒括要》
  20. 内伤杂病案《丁甘仁医案》
  21. 内伤吐血【中药主治】
  22. 内伤章《医学妙谛》
  23. 内伤头痛巧辨证《名师垂教》
  24. 内伤诸病《灵素节注类编》
  25. 内伤痰饮咳嗽《圆运动的古中医学》
  26. 内伤总括《医宗金鉴》
  27. 内伤说《医理真传》
  28. 内伤总括《杂病心法要诀》
  29. 内伤水气黄疸《圆运动的古中医学》
  30. 内生肌酐清除率（Ccr）《常用化验值及意义》
  1. 内伤噎隔《症因脉治》
  2. 内伤腰痛《症因脉治》
  3. 内伤噎膈《中医词典》
  4. 内伤腰痛《中医词典》
  5. 内伤噎膈《中医词典》
  6. 内伤腰痛《中医词典》
  7. 内伤腋痛《中医词典》
  8. 内伤牙衄《症因脉治》
  9. 内伤腋痛《中医词典》
  10. 内伤牙衄《中医词典》
  11. 内伤腋痛《症因脉治》
  12. 内伤牙衄《中医词典》
  13. 内伤遗尿《中医词典》
  14. 内伤血痹虚劳《圆运动的古中医学》
  15. 内伤遗尿《中医词典》
  16. 内伤蓄血《中医词典》
  17. 内伤遗尿《症因脉治》
  18. 内伤蓄血《中医词典》
  19. 内伤阴虚发热证《古今名医汇粹》
  20. 内伤虚损忌发散也《医法圆通》
  21. 内伤饮食《医学纲目》
  22. 内伤休息痢《症因脉治》
  23. 内伤饮食痉《中医词典》
  24. 内伤休息痢《中医词典》
  25. 内伤饮食痉《中医词典》
  26. 内伤休息痢《中医词典》
  27. 内伤饮食痉《温病条辨》
  28. 内伤胸痛《症因脉治》
  29. 内伤余议《叶选医衡》
  30. 内伤泄泻《中医词典》
  31. 内伤余议《医经溯洄集》


吐血咳血总论_《症因脉治》_中医诊治_【岐黄之术】

吐血咳血总论
在线购买《症因脉治》正版书籍

吐血咳血总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶胃中呕出名吐血；肺中嗽出名咳血。吐血阳明胃家症；咳血太阴肺家症。丹溪以呕血嗽血，皆从口中吐出，总名之曰吐血，故呕咳不分，肺胃罔别。余今分别咽中胃管呕出名吐血；喉中肺管嗽出名咳血，则经络分明，治法不混。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤噎隔
  • 当前页：吐血咳血总论
  • 下一页：外感吐血
<<< 返回本书目录
  1. 吐血咳血总论《症因脉治》
  2. 吐血论《理虚元鉴》
  3. 吐血解《素灵微蕴》
  4. 吐血论《医贯》
  5. 吐血兼咳嗽（一）《医学衷中参西录》
  6. 吐血论治《类证治裁》
  7. 吐血兼咳嗽（二）《医学衷中参西录》
  8. 吐血门《傅青主男科》
  9. 吐血后虚热胸中痞口燥《圣济总录》
  10. 吐血门《王旭高临证医案》
  11. 吐血歌《伤寒百证歌》
  12. 吐血门《张氏医通》
  13. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  14. 吐血衄血《本草纲目》完整版
  15. 吐血出于胃腑《医学传心录》
  16. 吐血衄血【中药主治】
  17. 吐血不止【方剂主治】
  18. 吐血衄血【方剂主治】
  19. 吐血不止《圣济总录》
  20. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  21. 吐血不死咳嗽必死论《医学源流论》
  22. 吐血衄血齿衄舌上出血汗血《女科百问》
  23. 吐血案《丁甘仁医案》
  24. 吐血衄血咳唾血《济阴纲目》
  25. 吐血（有误）《张氏医通》
  26. 吐血衄血咳唾血《女科证治准绳》
  27. 吐血（新法）《伤寒指掌》
  28. 吐血衄血咳唾血《证治准绳·女科》
  29. 吐血（儿科）《冯氏锦囊秘录》
  30. 吐血呕血《儿科要略》
  1. 吐血咳血总论《症因脉治》
  2. 吐血解《素灵微蕴》
  3. 吐血论《理虚元鉴》
  4. 吐血简易良方《痰火点雪》
  5. 吐血论《医贯》
  6. 吐血兼咳嗽（一）《医学衷中参西录》
  7. 吐血论治《类证治裁》
  8. 吐血兼咳嗽（二）《医学衷中参西录》
  9. 吐血脉案《类证治裁》
  10. 吐血急症（胃、十二指肠溃疡出血）先兆《中医疾病预测》
  11. 吐血脉大《医法圆通》
  12. 吐血候《诸病源候论》
  13. 吐血门《张氏医通》
  14. 吐血候《诸病源候论》
  15. 吐血门《王旭高临证医案》
  16. 吐血候《诸病源候论》
  17. 吐血秘方《华佗神方》
  18. 吐血候《巢氏病源补养宣导法》
  19. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  20. 吐血后虚热胸中痞口燥候《诸病源候论》
  21. 吐血衄血齿衄舌上出血汗血《女科百问》
  22. 吐血后虚热胸中痞口燥《圣济总录》
  23. 吐血衄血咳唾血《证治准绳·女科》
  24. 吐血歌《伤寒百证歌》
  25. 吐血衄血咳唾血《济阴纲目》
  26. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  27. 吐血衄血咳唾血《女科证治准绳》
  28. 吐血方《奇方类编》
  29. 吐血呕血《儿科要略》
  30. 吐血除根《奇效简便良方》
  31. 吐血七《金匮悬解》


外感吐血_《症因脉治》_中医诊治_【岐黄之术】

外感吐血
在线购买《症因脉治》正版书籍

外感吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感吐血之症】发热烦躁，面赤目赤，口干唇红，夜不得卧，从口吐出，纯血无痰，此外感吐血之症也。

【外感吐血之因】内有积热，诸经火盛，外有风寒，束其肌表，血络热甚，不得外越，妄行上冲，从口呕出，故外感吐血，责之邪热妄行。

【外感吐血之脉】脉必洪大；或见浮紧，表邪未解；或见沉数，里热炽盛；失血太多，若见芤涩。洪大和缓易治，沉细弦急难医。

【外感吐血之治】若身痛发热，表邪未解，此太阳邪热攻冲，脉浮大而数者，羌活冲加减治之，佐以清胃之药。若表邪已散，身仍发热，目痛不眠，此阳明经邪热；脉长而数者，干葛石膏汤，佐以凉血之药；或用犀角地黄丸；耳聋寒热，兼用小柴胡汤；脉芤而涩者，归芍地黄汤；血紫胸痛，红花 桃仁汤。外感门衄血，乃是表邪，今吐血门，乃是热邪在里，

羌活冲和汤 治太阳失汗，表邪未解者。

羌活 黄芩 生地 荆芥 川芎 葛根 甘草

葛根石膏汤 治阳明热盛，吐血不止者。

葛根 石膏 山栀 黄芩 荆芥 丹皮 生地热甚者加川连；大便结，加大黄。

犀角地黄汤

生地 犀角 丹皮 山栀 白芍药 荆芥

小柴胡汤 治吐血兼少阳经见证。

柴胡 黄芩 广皮 甘草

归芍地黄汤

当归 白芍药 生地 丹皮 茯苓 山药 山茱萸 泽泻

红花 桃仁汤

红花 桃仁 丹皮 楂肉 赤芍药 泽兰 归尾 红曲

大便结，加酒煮大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血咳血总论
  • 当前页：外感吐血
  • 下一页：内伤吐血
<<< 返回本书目录
  1. 外感停食《洄溪医案》
  2. 外感有内伤证《卫生宝鉴》
  3. 外感说《医理真传》
  4. 外感杂病《金匮悬解》
  5. 外感伤寒等证《卫生宝鉴》
  6. 外感杂病《金匮悬解》
  7. 外感荣卫药《圆运动的古中医学》
  8. 外感症《评琴书屋医略》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感总数论《温病条辨》
  11. 外感热病者知夏热与春温《医学传心录》
  12. 外关穴【上肢外侧穴位】
  13. 外感内伤总论《灵素节注类编》
  14. 外候胎法《察病指南》
  15. 外感历节中风《圆运动的古中医学》
  16. 外踝《经络全书》
  17. 外感咳嗽《儿科要略》
  18. 外踝呈现凹陷【疾病症状】
  19. 外感痉湿暍疟《圆运动的古中医学》
  20. 外踝疽门主论《疡医大全》
  21. 外感寒邪【方剂主治】
  22. 外踝前下方肿胀和疼痛【疾病症状】
  23. 外感风热误药致变《邹孟城三十年临证经验集》
  24. 外积形《儒门事亲》
  25. 外感风热误药致变《三十年临证经验集》
  26. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  27. 外感风热【中药主治】
  28. 外界因素对细菌的影响《医学微生物学》
  29. 外感风寒【方剂主治】
  30. 外科《古今医案按》
  1. 外感吐血《症因脉治》
  2. 外感吐血《中医词典》
  3. 外感胃脘痛《中医词典》
  4. 外感吐酸水《中医词典》
  5. 外感胃脘痛《症因脉治》
  6. 外感头痛《症因脉治》
  7. 外感温病《中医词典》
  8. 外感头痛《中医词典》
  9. 外感小便不利《中医词典》
  10. 外感痰壅《症因脉治》
  11. 外感泄泻《中医词典》
  12. 外感嗽血《症因脉治》
  13. 外感胸痛《症因脉治》
  14. 外感嗽血《中医词典》
  15. 外感休息痢《中医词典》
  16. 外感四肢不举《症因脉治》
  17. 外感休息痢《症因脉治》
  18. 外感说《医理真传》
  19. 外感眩晕《明医指掌》
  20. 外感湿泻《中医词典》
  21. 外感牙衄《中医词典》
  22. 外感湿痰《中医词典》
  23. 外感牙衄《症因脉治》
  24. 外感舌音不清《症因脉治》
  25. 外感腰痛《中医词典》
  26. 外感三消《中医词典》
  27. 外感噎隔《症因脉治》
  28. 外感荣卫药《圆运动的古中医学》
  29. 外感腋痛《中医词典》
  30. 外感热病者知夏热与春温《医学传心录》
  31. 外感腋痛《症因脉治》


内伤吐血_《症因脉治》_中医诊治_【岐黄之术】

内伤吐血
在线购买《症因脉治》正版书籍

内伤吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤吐血之症】身无表邪，脉不浮大，起居如故，饮食自若，时而呕吐纯血，一连数口，此胃家吐血之症。若倾盆大出者，则肝家吐血也。

【内伤吐血之因】或积热伤血，血热妄行；或失饥伤饱，胃气伤损；或浩饮醉饱，热聚于中，或盐醋辛辣，纵口不忌；或恼怒叫喊，损伤膈膜，则血从口出，而内伤吐血之症作矣。

【内伤吐血之脉】两关独盛，或见洪大，或见浮数。右关独大，胃家有伤；左关独大，肝家之损。和缓沉小者易治，弦急细数者难治。

【内伤吐血之治】胃家之血，犀角地黄汤，加干葛、知母；积热甚者，加黄连、石膏；大便结，加酒蒸大黄，即釜底抽薪之法。酒客致咳，必至吐血者，干葛石膏汤，合泻白散，此胃火上冲伤肺之条。若倾盆大出，肝经血，犀角地黄汤，加黄芩、玄武胶，此清肝摄血之法。

面色白，脉沉迟，内无热，阳虚不能摄血，归脾汤主之，此即血脱益气之条。胸前痛，血色紫而成块，红花 桃仁汤。失饥伤饱，调理胃气，饮食得法，则胃气自和，而病自愈。

犀角地黄汤

犀角 生地 丹皮 山栀 白芍药 荆芥 黄芩 玄武胶

干葛石膏汤合泻白散

干葛 石膏 桑白皮 地骨皮 甘草

归脾汤

当归 白术 人参 甘草 白茯苓 木香 远志 黄 龙眼肉 酸枣仁

红花 桃仁汤

红花 桃仁 丹皮 红曲 楂肉 赤芍药 泽兰 归尾

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感吐血
  • 当前页：内伤吐血
  • 下一页：嗽血论
<<< 返回本书目录
  1. 内伤头痛巧辨证《名师垂教》
  2. 内伤吐血【中药主治】
  3. 内伤痰饮咳嗽《圆运动的古中医学》
  4. 内伤外感辨《伤寒括要》
  5. 内伤说《医理真传》
  6. 内伤外感辨《医学集成》
  7. 内伤水气黄疸《圆运动的古中医学》
  8. 内伤外感辨似《杂病心法要诀》
  9. 内伤似外感证《卫生宝鉴》
  10. 内伤外感论《医学源流论》
  11. 内伤生冷【方剂主治】
  12. 内伤外感杂治说《笔花医镜》
  13. 内伤脾胃者辨有余与不足《医学传心录》
  14. 内伤外感致病十九字《医学心悟》
  15. 内伤脾胃【方剂主治】
  16. 内伤消渴小便不利淋《圆运动的古中医学》
  17. 内伤呕吐哕下利《圆运动的古中医学》
  18. 内伤形《儒门事亲》
  19. 内伤门《石室秘录》
  20. 内伤胸痹心痛短气《圆运动的古中医学》
  21. 内伤门《古今医统大全》
  22. 内伤血痹虚劳《圆运动的古中医学》
  23. 内伤门《辨证录》
  24. 内伤阴虚发热证《古今名医汇粹》
  25. 内伤论《古今医彻》
  26. 内伤饮食《医学纲目》
  27. 内伤劳倦《张聿青医案》
  28. 内伤余议《叶选医衡》
  29. 内伤咳嗽《儿科要略》
  30. 内伤余议《医经溯洄集》
  1. 内伤吐血《症因脉治》
  2. 内伤吐血《中医词典》
  3. 内伤外感辨《医学集成》
  4. 内伤吐血《中医词典》
  5. 内伤外感辨《伤寒括要》
  6. 内伤吐酸水《中医词典》
  7. 内伤外感辨似《医宗金鉴》
  8. 内伤吐酸水《中医词典》
  9. 内伤外感辨似《杂病心法要诀》
  10. 内伤头痛巧辨证《名师垂教》
  11. 内伤外感论《医学源流论》
  12. 内伤头痛《症因脉治》
  13. 内伤外感杂治说《笔花医镜》
  14. 内伤头痛《中医词典》
  15. 内伤外感致病十九字《医学心悟》
  16. 内伤头痛《中医词典》
  17. 内伤胃《奇效简便良方》
  18. 内伤痰壅《症因脉治》
  19. 内伤胃脘痛《中医词典》
  20. 内伤嗽血《症因脉治》
  21. 内伤胃脘痛《中医词典》
  22. 内伤嗽血《中医词典》
  23. 内伤胃脘痛《症因脉治》
  24. 内伤嗽血《中医词典》
  25. 内伤五脏《灵素节注类编》
  26. 内伤四肢不举《症因脉治》
  27. 内伤小便不利《中医词典》
  28. 内伤说《医理真传》
  29. 内伤小便不利《中医词典》
  30. 内伤似外感证《卫生宝鉴》
  31. 内伤胁痛《中医词典》


嗽血论_《症因脉治》_中医诊治_【岐黄之术】

嗽血论
在线购买《症因脉治》正版书籍

嗽血论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶咳血即嗽血。外感咳血之症，乃是邪壅于肺，择其何邪而施治，则愈矣。故丹溪曰∶壅于肺者易治，不过散之清之而已；不比内伤门损于胃者之难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤吐血
  • 当前页：嗽血论
  • 下一页：外感嗽血
<<< 返回本书目录
  1. 嗽血论《症因脉治》
  2. 嗽证《秘传证治要诀及类方》
  3. 嗽血【方剂主治】
  4. 苏《本草纲目》完整版
  5. 嗽血《幼幼新书》
  6. 苏《证类本草》
  7. 嗽血《秘传证治要诀及类方》
  8. 苏《本草纲目》图文版
  9. 嗽唾咯《医学入门》
  10. 苏方木《本草乘雅半偈》
  11. 嗽分六气毋拘以寒述《儒门事亲》
  12. 苏方木《本草经解》
  13. 嗽喘《博济方》
  14. 苏方木《雷公炮炙论》
  15. 嗽《证治准绳·幼科》
  16. 苏方木《证类本草》
  17. 嗽《续名医类案》
  18. 苏方木《本草纲目》图文版
  19. 溲血门《张氏医通》
  20. 苏方木（苏木）《本草纲目》完整版
  21. 溲血案《丁甘仁医案》
  22. 苏感丸【方剂大全】
  23. 溲血《证治准绳·杂病》
  24. 苏格兰脑炎【疾病大全】
  25. 溲血《证治准绳·类方》
  26. 苏葛汤【方剂大全】
  27. 溲血《张聿青医案》
  28. 苏合香《本草纲目》完整版
  29. 溲血《张氏医通》
  30. 苏合香《本草易读》
  1. 嗽血论《症因脉治》
  2. 嗽血《秘传证治要诀及类方》
  3. 嗽烟筒《冯氏锦囊秘录》
  4. 嗽血《幼幼新书》
  5. 嗽玉津《中医词典》
  6. 嗽血《中医词典》
  7. 嗽证《秘传证治要诀及类方》
  8. 嗽唾脓痰《中医词典》
  9. 嗽作呀呷声《证治准绳·幼科》
  10. 嗽唾咯《医学入门》
  11. 苏《新修本草》
  12. 嗽吐脓痰《中医词典》
  13. 苏《本草衍义》
  14. 嗽吐《中医词典》
  15. 苏《证类本草》
  16. 嗽声不出《证治准绳·幼科》
  17. 苏《增广和剂局方药性总论》
  18. 嗽声不出《中医词典》
  19. 苏《名医别录》
  20. 嗽脓血《证治准绳·幼科》
  21. 苏沉九宝汤《仁术便览》
  22. 嗽脓血《医学纲目》
  23. 苏沉丸宝汤《万氏秘传片玉心书》
  24. 嗽候《诸病源候论》
  25. 苏方木《本草纲目》
  26. 嗽候《诸病源候论》
  27. 苏方木《雷公炮炙论》
  28. 嗽分六气毋拘以寒述《儒门事亲》
  29. 苏方木《千金翼方》
  30. 嗽《证治准绳·幼科》
  31. 苏方木《新修本草》


外感嗽血_《症因脉治》_中医诊治_【岐黄之术】

外感嗽血
在线购买《症因脉治》正版书籍

外感嗽血

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感嗽血之症】身发寒热，喘促气逆，咳嗽不止，嗽痰带血，甚则吊动胃气，呕吐痰涎，饮食齐出，此外感嗽血之症也。

【外感嗽血之因】有肺胃伏火，失于清理，风寒外束，肺热内郁，肺主皮毛，不得发泄，上冲于喉；又有时令燥热，伤其肺气，清化之令不行，相傅之官怫逆，二者皆令咳嗽吐血者

【外感嗽血之脉】左脉浮大，表邪未散；右寸数大，火邪伤肺；或见沉数，肺中伏火

【外感嗽血之治】表邪外束，身发寒热，咳嗽带血者，泻白散加荆、防、柴、葛。热邪伏内者，泻白散加干葛、石膏。燥火伤肺，清燥救肺汤主之。

泻白散

桑皮 地骨皮 甘草 荆芥穗 防风 柴胡 葛根

又泻白散

桑白皮 地骨皮 甘草 干葛 石膏

清燥救肺汤

桑叶 石膏 甘草 人参 桑白皮 阿胶 麦冬 杏仁 枇杷叶 知母 地骨皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗽血论
  • 当前页：外感嗽血
  • 下一页：内伤嗽血
<<< 返回本书目录
  1. 外感说《医理真传》
  2. 外感停食《洄溪医案》
  3. 外感伤寒等证《卫生宝鉴》
  4. 外感有内伤证《卫生宝鉴》
  5. 外感荣卫药《圆运动的古中医学》
  6. 外感杂病《金匮悬解》
  7. 外感热病者知夏热与春温《医学传心录》
  8. 外感杂病《金匮悬解》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感症《评琴书屋医略》
  11. 外感内伤总论《灵素节注类编》
  12. 外感总数论《温病条辨》
  13. 外感历节中风《圆运动的古中医学》
  14. 外关穴【上肢外侧穴位】
  15. 外感咳嗽《儿科要略》
  16. 外候胎法《察病指南》
  17. 外感痉湿暍疟《圆运动的古中医学》
  18. 外踝《经络全书》
  19. 外感寒邪【方剂主治】
  20. 外踝呈现凹陷【疾病症状】
  21. 外感风热误药致变《邹孟城三十年临证经验集》
  22. 外踝疽门主论《疡医大全》
  23. 外感风热误药致变《三十年临证经验集》
  24. 外踝前下方肿胀和疼痛【疾病症状】
  25. 外感风热【中药主治】
  26. 外积形《儒门事亲》
  27. 外感风寒【方剂主治】
  28. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  29. 外感风寒【中药主治】
  30. 外界因素对细菌的影响《医学微生物学》
  1. 外感嗽血《症因脉治》
  2. 外感嗽血《中医词典》
  3. 外感痰壅《症因脉治》
  4. 外感四肢不举《症因脉治》
  5. 外感头痛《中医词典》
  6. 外感说《医理真传》
  7. 外感头痛《症因脉治》
  8. 外感湿泻《中医词典》
  9. 外感吐酸水《中医词典》
  10. 外感湿痰《中医词典》
  11. 外感吐血《中医词典》
  12. 外感舌音不清《症因脉治》
  13. 外感吐血《症因脉治》
  14. 外感三消《中医词典》
  15. 外感胃脘痛《中医词典》
  16. 外感荣卫药《圆运动的古中医学》
  17. 外感胃脘痛《症因脉治》
  18. 外感热病者知夏热与春温《医学传心录》
  19. 外感温病《中医词典》
  20. 外感热病者知夏热与春温《医学传心录》
  21. 外感小便不利《中医词典》
  22. 外感呕吐《中医词典》
  23. 外感泄泻《中医词典》
  24. 外感衄血《症因脉治》
  25. 外感胸痛《症因脉治》
  26. 外感衄血《中医词典》
  27. 外感休息痢《中医词典》
  28. 外感内伤总论《灵素节注类编》
  29. 外感休息痢《症因脉治》
  30. 外感痢疾《中医词典》
  31. 外感眩晕《明医指掌》


内伤嗽血_《症因脉治》_中医诊治_【岐黄之术】

内伤嗽血
在线购买《症因脉治》正版书籍

内伤嗽血

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤嗽血之症】身无表邪，咳嗽吐血，《金匮》有三大法门，若先咳嗽吐痰，后咳血者，此是肺胃积热，痰火上冲之症也；若先咳吐纯血，后乃咳嗽吐痰者，此是阴虚阳旺，劳瘵骨蒸之症也；若面色白，脉沉迟，内无热者，此是土不生金，阳虚不能收摄之症也。

【内伤嗽血之因】有膏粱积热，痰火伏于肺胃之间，久嗽失治，土中之火刑金，即《金匮》所云∶酒客致咳，必致吐血之一条也。有房劳精竭，肾火刑金；有思虑伤脾，脾火消阴；有郁怒伤肝，肝火怫郁；有用心太过，心火妄动，即《金匮》咳逆上气，脉数有热之一条也；有阳虚不足，血虚气弱，土不生金，即《金匮》病患面色白，内无热，脉沉迟之一条也。

【内伤嗽血之脉】右手洪数，膏粱积热，若见滑大，痰火内结；左尺躁疾，房劳精竭；右关细数，脾阴消竭；左关弦数，肝家郁结；左寸躁疾，心火妄动；六脉沉迟，阳虚之别。

【内伤嗽血之治】膏粱积热，热伤肺金之气，泻白散合干葛石膏汤。热伤肺金之血，黄芩一物汤。胃火上冲，清胃汤、化痰丸。房劳精竭，肾火刑金，先用犀角地黄汤，后用归芍天地煎、三才丹。脾阳不足，土不生金者，加味归脾汤。脾阴不足，土中之火刑金，加味戊己汤。怒动肝火，木火刑金者，柴胡饮子。肝血不足者，加味补肝散。心火妄动者，导赤各半汤。心血不足者，天王补心丹。肾火不足，阳虚不能摄血者，八味肾气丸。

泻白散 治火伤肺气，咳嗽痰血。

桑白皮 地骨皮 甘草

黄芩一物汤 治火伤肺血，咳嗽痰血。

黄芩

清胃汤 治胃火上冲。

升麻 黄连 生地 山栀 甘草 干葛 石膏

化痰丸

天门冬 栝蒌霜 连翘 香附 黄芩 海石 青黛 桔梗

犀角地黄汤 凉血止血之方。

犀角 生地 丹皮 白芍药 黄芩 荆芥 山栀

归芍天地煎

天门冬 生地 当归 白芍药 丹皮 山栀

玄武胶收浓膏服。

三才丹

天门冬 生地 人参

家秘肝肾丸

天门冬 地黄 白芍药 当归 黄柏 知母

上为细末，玄武胶为丸。

加味归脾汤

当归 白茯神 黄 白术 木香 人参 甘草 龙眼肉 远志 酸枣仁

加味戊己汤

白芍 甘草 黄柏 知母

柴胡饮子 治怒动肝火，木火上冲。

柴胡 黄芩 广皮 甘草 人参 当归 大黄 白芍药

加味补肝散 治肝血虚，火旺。

当归 生地 白芍 川芎 广皮 甘草 柴胡 山栀 黄芩

导赤各半汤 治心火妄动，上刑肺金。

生地 木通 甘草 川黄连 麦门冬 犀角

天王补心丹

人参 玄参 丹参 五味子 柏子仁 当归 远志 桔梗 生地 天门冬 麦门冬 甘

肾气丸 治肾阳不足，真火衰者。

生地 山药 泽泻 丹皮 山萸肉 白茯苓 附子 肉桂

秦子曰∶先嗽痰，后见血，皆是胸膈痰盛，此膏粱积热，实火攻冲，先伤肺经之气，炼而咳白痰，日久不愈，因伤肺经之血，逼迫而嗽血者也；治宜泻白散，加石膏、知母，先清肺经气分之火，以治其本，后用犀角地黄汤、黄芩一物汤，清肺经血分之火，以治其标，此即《金匮》酒客致咳，必致吐血，六脉数大，宜清肺胃两家之火者也。若先咳血，后嗽痰，皆是阴虚火动，津竭血燥，水中火发，先伤肺经之血，故先咳纯血，日久不愈，后伤肺经之气，然后而嗽白痰，治宜犀角地黄汤，加荆芥、黄芩，先凉肺经血分之火，以治其本，后用天地煎、玄武胶，合泻白散，清肺经气分之火，以治其标，此即《金匮》阴虚劳瘵之症，六脉细数，不可补气，而遵壮水之主，以镇阳光之条者也。有真阳不足，脾肾虚寒，面色痿黄，时或咳嗽见血，脉多空大无力，此土不生金，肺经亏损，肺气虚，不能摄血，大宜温补，切忌苦寒，此即《金匮》面色白，脉沉迟，越人所谓损其肺者，益其气之条也。夫吐血与咳血不同，咳血纯是肺家伏火，故一切温剂补剂，与兜涩之剂，皆不可用；节斋有服参必死之戒，单为积热痰盛，咳血嗽血者言。至吐血家，亦有久吐而致阳虚者。盖吐血虽是阳旺，若久而不止，则真阳亦虚，故仲景有血脱益气之法；又有吐血不止，用柏叶汤。柏叶性燥，

《纲目》但有益脾之名，仲景以久吐不止，则阳随阴耗，用寒凉止血之药皆不应，故用柏叶性燥辛香之味，引血归于脾经，是以原文止治久吐血，且曰不止者，并不列于咳血嗽血门中，今人不会前人本意，误治咳血嗽血，余并表而出之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感嗽血
  • 当前页：内伤嗽血
  • 下一页：衄血论
<<< 返回本书目录
  1. 内伤说《医理真传》
  2. 内伤痰饮咳嗽《圆运动的古中医学》
  3. 内伤水气黄疸《圆运动的古中医学》
  4. 内伤头痛巧辨证《名师垂教》
  5. 内伤似外感证《卫生宝鉴》
  6. 内伤吐血【中药主治】
  7. 内伤生冷【方剂主治】
  8. 内伤外感辨《伤寒括要》
  9. 内伤脾胃者辨有余与不足《医学传心录》
  10. 内伤外感辨《医学集成》
  11. 内伤脾胃【方剂主治】
  12. 内伤外感辨似《杂病心法要诀》
  13. 内伤呕吐哕下利《圆运动的古中医学》
  14. 内伤外感论《医学源流论》
  15. 内伤门《石室秘录》
  16. 内伤外感杂治说《笔花医镜》
  17. 内伤门《古今医统大全》
  18. 内伤外感致病十九字《医学心悟》
  19. 内伤门《辨证录》
  20. 内伤消渴小便不利淋《圆运动的古中医学》
  21. 内伤论《古今医彻》
  22. 内伤形《儒门事亲》
  23. 内伤劳倦《张聿青医案》
  24. 内伤胸痹心痛短气《圆运动的古中医学》
  25. 内伤咳嗽《儿科要略》
  26. 内伤血痹虚劳《圆运动的古中医学》
  27. 内伤解《景景医话》
  28. 内伤阴虚发热证《古今名医汇粹》
  29. 内伤兼痧《痧胀玉衡》
  30. 内伤饮食《医学纲目》
  1. 内伤嗽血《症因脉治》
  2. 内伤嗽血《中医词典》
  3. 内伤痰壅《症因脉治》
  4. 内伤嗽血《中医词典》
  5. 内伤头痛《中医词典》
  6. 内伤四肢不举《症因脉治》
  7. 内伤头痛《中医词典》
  8. 内伤说《医理真传》
  9. 内伤头痛《症因脉治》
  10. 内伤似外感证《卫生宝鉴》
  11. 内伤头痛巧辨证《名师垂教》
  12. 内伤湿痰《中医词典》
  13. 内伤吐酸水《中医词典》
  14. 内伤湿痰《中医词典》
  15. 内伤吐酸水《中医词典》
  16. 内伤舌音不清《症因脉治》
  17. 内伤吐血《中医词典》
  18. 内伤三消《中医词典》
  19. 内伤吐血《中医词典》
  20. 内伤三消《中医词典》
  21. 内伤吐血《症因脉治》
  22. 内伤脾胃者辨有余与不足《医学传心录》
  23. 内伤外感辨《医学集成》
  24. 内伤呕吐《中医词典》
  25. 内伤外感辨《伤寒括要》
  26. 内伤呕吐《中医词典》
  27. 内伤外感辨似《医宗金鉴》
  28. 内伤衄血《症因脉治》
  29. 内伤外感辨似《杂病心法要诀》
  30. 内伤衄血《中医词典》
  31. 内伤外感论《医学源流论》


衄血论_《症因脉治》_中医诊治_【岐黄之术】

衄血论
在线购买《症因脉治》正版书籍

衄血论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶血从鼻孔而出者，衄也。鼻为清道，肺之开窍，阳明主司，以手太阴肺，与手阳明大肠，相为表里者也。阳明有热，肺受火制，阳明之脉，入目络鼻，交 中，旁纳太阳之脉，故仲景伤寒条，以太阳有邪，侵入阳明则衄血。又以足太阳膀胱之脉，与足少阴肾，相为表里，故《金匮》内伤条，以肝肾有火，上冲太阳巅顶，传入阳明，亦为衄血。内伤门衄血，为热在里，宜凉血；外感门衄血，为热在表，宜解表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤嗽血
  • 当前页：衄血论
  • 下一页：外感衄血
<<< 返回本书目录
  1. 衄血论《症因脉治》
  2. 衄血论治《类证治裁》
  3. 衄血劳瘵吐血咯血《普济本事方》
  4. 衄血门《张氏医通》
  5. 衄血歌《伤寒百证歌》
  6. 衄血吐血十条《仲景伤寒补亡论》
  7. 衄血便血《医宗金鉴》
  8. 衄血证《伤寒九十论》
  9. 衄血本乎肺经《医学传心录》
  10. 衄血证治《妇科心法要诀》
  11. 衄血案《丁甘仁医案》
  12. 衄血证治《医宗金鉴》
  13. 衄血、便血《痘疹心法要诀》
  14. 衄血治法《医学妙谛》
  15. 衄血（新法）《伤寒指掌》
  16. 衄血诸失血《麻科活人全书》
  17. 衄血【方剂主治】
  18. 衄有太阳阳明证解《研经言》
  19. 衄血【中药主治】
  20. 沤麻汁《本草纲目》完整版
  21. 衄血《专治麻痧初编》
  22. 欧当归【中药大全】
  23. 衄血《周慎斋遗书》
  24. 欧活血丹【中药大全】
  25. 衄血《张聿青医案》
  26. 欧李【中药大全】
  27. 衄血《张氏医通》
  28. 欧绵马【中药大全】
  29. 衄血《医宗金鉴》
  30. 欧泽芹【中药大全】
  1. 衄血论《症因脉治》
  2. 衄血歌《伤寒百证歌》
  3. 衄血论治《类证治裁》
  4. 衄血不止《奇效简便良方》
  5. 衄血脉案《类证治裁》
  6. 衄血便血《医宗金鉴》
  7. 衄血脉候《类证治裁》
  8. 衄血本乎肺经《医学传心录》
  9. 衄血门《张氏医通》
  10. 衄血案《丁甘仁医案》
  11. 衄血三《金匮悬解》
  12. 衄血、便血《痘疹心法要诀》
  13. 衄血四《金匮悬解》
  14. 衄血（新法）《伤寒指掌》
  15. 衄血吐血十条《仲景伤寒补亡论》
  16. 衄血《伤寒括要》
  17. 衄血唾血蓄血续法《医学纲目》
  18. 衄血《金匮钩玄》
  19. 衄血五《金匮悬解》
  20. 衄血《伤寒心法要诀》
  21. 衄血证《伤寒九十论》
  22. 衄血《医学真传》
  23. 衄血证治《医宗金鉴》
  24. 衄血《伤寒明理论》
  25. 衄血证治《妇科心法要诀》
  26. 衄血《痘疹心法要诀》
  27. 衄血治法《医学妙谛》
  28. 衄血《叶天士医案精华》
  29. 衄血诸失血《麻科活人全书》
  30. 衄血《幼科心法要诀》
  31. 衄有太阳阳明证解《研经言》


外感衄血_《症因脉治》_中医诊治_【岐黄之术】

外感衄血
在线购买《症因脉治》正版书籍

外感衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感衄血之症】恶寒身热，头疼身痛，鼻孔出血，此寒伤太阳经，侵入阳明，而成衄血之症也。若目痛鼻干不眠，身热口渴，脉长而洪，此阳明本经郁热衄血之症也。

【外感衄血之因】其人内有积热，外冒风寒，伤于太阳之经，郁而发热，经络热甚，热侵汗，两阳相搏，此皆外感衄血之因也。

【外感衄血之脉】浮大而紧，太阳衄血；脉若弦长，热在阳明；脉沉洪数，里有热结

【外感衄血之治】恶寒脉浮紧无汗，冬月仲景用麻黄汤；有汗脉浮缓，桂枝汤，三时节庵

麻黄汤

麻黄 桂枝 甘草 杏仁

桂枝汤

桂枝 芍药甘草 生姜 大枣

桢按∶以上二方，辛温太过，仲景冬月用之，治衄血皆表症，不比吐血咳血，里热症耳。

羌活冲和汤

羌活 黄芩 防风 苍术 川芎 生地 细辛 白芷 甘草

干葛解肌汤

葛根 桂枝 芍药 甘草 麻黄

犀角地黄汤

犀角 地黄 白芍 丹皮 山栀 升麻 干葛加茅根同煎。热甚加黄芩。

黄芩芍药汤

黄芩 白芍药 生地 丹皮 甘草

加茅根同煎。磨京墨冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血论
  • 当前页：外感衄血
  • 下一页：内伤衄血
<<< 返回本书目录
  1. 外感内伤总论《灵素节注类编》
  2. 外感热病者知夏热与春温《医学传心录》
  3. 外感历节中风《圆运动的古中医学》
  4. 外感热病者知夏热与春温《医学传心录》
  5. 外感咳嗽《儿科要略》
  6. 外感荣卫药《圆运动的古中医学》
  7. 外感痉湿暍疟《圆运动的古中医学》
  8. 外感伤寒等证《卫生宝鉴》
  9. 外感寒邪【方剂主治】
  10. 外感说《医理真传》
  11. 外感风热误药致变《邹孟城三十年临证经验集》
  12. 外感停食《洄溪医案》
  13. 外感风热误药致变《三十年临证经验集》
  14. 外感有内伤证《卫生宝鉴》
  15. 外感风热【中药主治】
  16. 外感杂病《金匮悬解》
  17. 外感风寒【方剂主治】
  18. 外感杂病《金匮悬解》
  19. 外感风寒【中药主治】
  20. 外感症《评琴书屋医略》
  21. 外感风寒《胎产秘书》
  22. 外感总数论《温病条辨》
  23. 外感风寒《济阴纲目》
  24. 外关穴【上肢外侧穴位】
  25. 外感发热治法《景岳全书》
  26. 外候胎法《察病指南》
  27. 外感发热弗药可愈《景岳全书》
  28. 外踝《经络全书》
  29. 外感发热【中药主治】
  30. 外踝呈现凹陷【疾病症状】
  1. 外感衄血《症因脉治》
  2. 外感衄血《中医词典》
  3. 外感呕吐《中医词典》
  4. 外感内伤总论《灵素节注类编》
  5. 外感热病者知夏热与春温《医学传心录》
  6. 外感痢疾《中医词典》
  7. 外感热病者知夏热与春温《医学传心录》
  8. 外感痢疾《圆运动的古中医学》
  9. 外感荣卫药《圆运动的古中医学》
  10. 外感口眼斜《症因脉治》
  11. 外感三消《中医词典》
  12. 外感口噤不语《症因脉治》
  13. 外感舌音不清《症因脉治》
  14. 外感咳嗽《儿科要略》
  15. 外感湿痰《中医词典》
  16. 外感咳嗽《中医词典》
  17. 外感湿泻《中医词典》
  18. 外感筋挛《症因脉治》
  19. 外感说《医理真传》
  20. 外感结胸《中医词典》
  21. 外感四肢不举《症因脉治》
  22. 外感肩背痛《症因脉治》
  23. 外感嗽血《中医词典》
  24. 外感肩背痛《中医词典》
  25. 外感嗽血《症因脉治》
  26. 外感霍乱转筋《症因脉治》
  27. 外感痰壅《症因脉治》
  28. 外感霍乱烦渴《症因脉治》
  29. 外感头痛《中医词典》
  30. 外感喉痛《圆运动的古中医学》
  31. 外感头痛《症因脉治》


内伤衄血_《症因脉治》_中医诊治_【岐黄之术】

内伤衄血
在线购买《症因脉治》正版书籍

内伤衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤衄血之症】身无表邪，目睛或黄，五心烦热，鼻孔出血，此内伤衄血之症也。

随火上升，错经妄越，则内伤衄血之症作矣。

【内伤衄血之脉】左尺脉浮，肝肾阴虚；左寸沉数，心火妄动；右寸脉洪，肺家火旺；右关脉数，脾胃积热。

【内伤衄血之治】肾阴不足，左尺脉浮者，犀角地黄汤、凉八味丸。肝火攻冲，清肝饮。心火刑金，天王补心丹；热甚者，泻心汤。肺火上炎，泻白一物汤。膏粱积热，清胃汤，加

犀角地黄汤 治肾火上冲。

犀角 生地 丹皮 白芍药 山栀 黄柏

凉八味丸 治肾火上冲。

生地 山药 泽泻 丹皮 山萸肉 白茯苓 黄柏 知母

清肝饮

当归 川芎 生地 柴胡 黄芩 白芍药 丹皮 山栀 青皮

天王补心丹 治心血不足者。

人参 玄参 丹参 五味子 柏子仁 当归 远志 生地 黄连 天门冬 麦门冬 枣

泻心汤 治心火上炎。

黄连 甘草

泻白一物汤 即泻白散加黄芩。

清胃汤

升麻 黄连 生地 山栀 甘草 干葛 石膏 犀角

夫血从胃中呕出名吐血，从肺中咳出名嗽血，从鼻孔流出名衄血，分立三条，则经络各别。夫胃中呕出之血，虽轻于肺中咳血，然有大吐不止而死者；鼻中流血，本为轻症，然有鼻血不止，久久变症，故以三症同名血症，皆因火载上冲。下手真诀，必要先去血中之火，家秘归经汤，以黄芩、黄柏与当归同用，则血中之火去，而血立刻归经。若咳嗽甚者，兼用家秘泻白散；血不上冲，随以家秘肝肾丸，补其真阴。

家秘归经汤

当归 白芍药 黄芩 黄柏 丹皮 生地 甘草大便结者，加大黄同煎，临服多磨犀角汁冲。

家秘肝肾丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感衄血
  • 当前页：内伤衄血
  • 下一页：牙衄总论
<<< 返回本书目录
  1. 内伤门《石室秘录》
  2. 内伤呕吐哕下利《圆运动的古中医学》
  3. 内伤门《古今医统大全》
  4. 内伤脾胃【方剂主治】
  5. 内伤门《辨证录》
  6. 内伤脾胃者辨有余与不足《医学传心录》
  7. 内伤论《古今医彻》
  8. 内伤生冷【方剂主治】
  9. 内伤劳倦《张聿青医案》
  10. 内伤似外感证《卫生宝鉴》
  11. 内伤咳嗽《儿科要略》
  12. 内伤水气黄疸《圆运动的古中医学》
  13. 内伤解《景景医话》
  14. 内伤说《医理真传》
  15. 内伤兼痧《痧胀玉衡》
  16. 内伤痰饮咳嗽《圆运动的古中医学》
  17. 内伤夹暑《温热暑疫全书》
  18. 内伤头痛巧辨证《名师垂教》
  19. 内伤饥饱劳倦总方《医学入门》
  20. 内伤吐血【中药主治】
  21. 内伤腹满寒疝宿食《圆运动的古中医学》
  22. 内伤外感辨《伤寒括要》
  23. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  24. 内伤外感辨《医学集成》
  25. 内伤肺痈肺痿上气《圆运动的古中医学》
  26. 内伤外感辨似《杂病心法要诀》
  27. 内伤发热《中医内科学》
  28. 内伤外感论《医学源流论》
  29. 内伤发热《明医杂着》
  30. 内伤外感杂治说《笔花医镜》
  1. 内伤衄血《症因脉治》
  2. 内伤衄血《中医词典》
  3. 内伤呕吐《中医词典》
  4. 内伤衄血《中医词典》
  5. 内伤呕吐《中医词典》
  6. 内伤门（二十三则）《辨证录》
  7. 内伤脾胃者辨有余与不足《医学传心录》
  8. 内伤门《石室秘录》
  9. 内伤三消《中医词典》
  10. 内伤门《古今医统大全》
  11. 内伤三消《中医词典》
  12. 内伤论《古今医彻》
  13. 内伤舌音不清《症因脉治》
  14. 内伤痢疾《中医词典》
  15. 内伤湿痰《中医词典》
  16. 内伤痢疾《中医词典》
  17. 内伤湿痰《中医词典》
  18. 内伤劳倦《张聿青医案》
  19. 内伤似外感证《卫生宝鉴》
  20. 内伤口眼斜《症因脉治》
  21. 内伤说《医理真传》
  22. 内伤口噤不语《症因脉治》
  23. 内伤四肢不举《症因脉治》
  24. 内伤咳嗽《儿科要略》
  25. 内伤嗽血《中医词典》
  26. 内伤咳嗽《中医词典》
  27. 内伤嗽血《中医词典》
  28. 内伤咳嗽《中医词典》
  29. 内伤嗽血《症因脉治》
  30. 内伤筋挛《症因脉治》
  31. 内伤痰壅《症因脉治》


牙衄总论_《症因脉治》_中医诊治_【岐黄之术】

牙衄总论
在线购买《症因脉治》正版书籍

牙衄总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶牙衄者，即牙龈出血之症也。有两经分别，一主阳明肠胃，一主少阴肾经。若血来如涌，来势甚暴，来血甚多，此阳明牙衄之血也，有外感、有内伤。若血来点滴，来势缓慢，来血不多，此少阴肾经之血也，有内伤、无外感。以经络而论，有脏腑阴阳之别；以病因而论，皆属血中有火，但有虚实别，而无阴寒者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤衄血
  • 当前页：牙衄总论
  • 下一页：外感牙衄
<<< 返回本书目录
  1. 牙衄总论《症因脉治》
  2. 牙胚瘤《临床激光治疗学》
  3. 牙衄不止《凌临灵方》
  4. 牙蜞风《喉科秘诀》
  5. 牙衄《医宗金鉴》
  6. 牙刷草【中药大全】
  7. 牙漏门主论《疡医大全》
  8. 牙髓病【疾病大全】
  9. 牙瘤【疾病症状】
  10. 牙髓炎《家庭医学百科-医疗康复篇》
  11. 牙列拥挤【疾病大全】
  12. 牙疼《扁鹊神应针灸玉龙经》
  13. 牙列拥挤【疾病症状】
  14. 牙疼《孙真人海上方》
  15. 牙列稀疏【疾病大全】
  16. 牙疼《孙真人海上方》
  17. 牙列稀疏【疾病症状】
  18. 牙疼《孙真人海上方》
  19. 牙列不齐《家庭医学百科-医疗康复篇》
  20. 牙疼《孙真人海上方》
  21. 牙菌门主论《疡医大全》
  22. 牙疼《医学衷中参西录》
  23. 牙菌《马培之医案》
  24. 牙疼《杂病治例》
  25. 牙咀嚼痛【疾病症状】
  26. 牙疼《针灸资生经》
  27. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  28. 牙疼《重订灵兰要览》
  29. 牙冠呈半透明乳光色【疾病症状】
  30. 牙疼【疾病症状】
  1. 牙衄总论《症因脉治》
  2. 牙衄不止《凌临灵方》
  3. 牙旁结核《奇效简便良方》
  4. 牙衄《友渔斋医话》
  5. 牙胚瘤《临床激光治疗学》
  6. 牙衄《外科大成》
  7. 牙蜞风《中医词典》
  8. 牙衄《外科心法要诀》
  9. 牙蜞风《喉科秘诀》
  10. 牙衄《医宗金鉴》
  11. 牙蚀《外科全生集》
  12. 牙衄《中医词典》
  13. 牙疏陷物秘方《华佗神方》
  14. 牙衄《中医名词词典》
  15. 牙髓病《口腔科学》
  16. 牙落重生方《奇方类编》
  17. 牙髓病和根尖周围病《理疗学》
  18. 牙漏门主论《疡医大全》
  19. 牙髓炎《默克家庭诊疗手册》
  20. 牙漏《重订囊秘喉书》
  21. 牙髓炎《家庭医学百科-医疗康复篇》
  22. 牙漏《中医词典》
  23. 牙疼《中医词典》
  24. 牙列不齐《家庭医学百科-医疗康复篇》
  25. 牙疼《杂病治例》
  26. 牙匡不收《奇效简便良方》
  27. 牙疼《扁鹊神应针灸玉龙经》
  28. 牙科椅《口腔科学》
  29. 牙疼《重订灵兰要览》
  30. 牙菌门主论《疡医大全》
  31. 牙疼《医学衷中参西录》


外感牙衄_《症因脉治》_中医诊治_【岐黄之术】

外感牙衄
在线购买《症因脉治》正版书籍

外感牙衄

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感牙衄之症】身发寒热，烦闷不安，目痛头额痛，鼻干不眠，牙血暴出，此阳明

【外感牙衄之因】或太阳表邪，侵入阳明，或阳明自冒风热，本经热甚，阳明多血多气，气血皆热，则上攻阳明所过之经，得牙龈之窍缝而直出也。

【外感牙衄之脉】脉多浮数；浮主表邪，数主血热。左脉浮数，太阳侵邪；右脉浮数，阳明之热。浮数解表，沉数凉血。

【外感牙衄之治】左脉浮数，身热无汗，有表邪者，葛根羌活汤。右脉浮数，身热无汗，有表邪者，干葛防风汤；右脉浮数，身热有汗，无表邪者，干葛清胃汤。表邪已解，脉沉而数，犀角地黄汤，未效，加酒蒸大黄，其血即止。

干葛羌活汤 即羌活汤加干葛。

干葛防风汤

干葛 防风 荆芥 石膏 知母

干葛清胃汤

升麻 生地 丹皮 川连 甘草 干葛 石膏

犀角地黄汤 见前咳血嗽血。

里热甚，加酒蒸大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙衄总论
  • 当前页：外感牙衄
  • 下一页：内伤牙衄
<<< 返回本书目录
  1. 外感停食《洄溪医案》
  2. 外感有内伤证《卫生宝鉴》
  3. 外感说《医理真传》
  4. 外感杂病《金匮悬解》
  5. 外感伤寒等证《卫生宝鉴》
  6. 外感杂病《金匮悬解》
  7. 外感荣卫药《圆运动的古中医学》
  8. 外感症《评琴书屋医略》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感总数论《温病条辨》
  11. 外感热病者知夏热与春温《医学传心录》
  12. 外关穴【上肢外侧穴位】
  13. 外感内伤总论《灵素节注类编》
  14. 外候胎法《察病指南》
  15. 外感历节中风《圆运动的古中医学》
  16. 外踝《经络全书》
  17. 外感咳嗽《儿科要略》
  18. 外踝呈现凹陷【疾病症状】
  19. 外感痉湿暍疟《圆运动的古中医学》
  20. 外踝疽门主论《疡医大全》
  21. 外感寒邪【方剂主治】
  22. 外踝前下方肿胀和疼痛【疾病症状】
  23. 外感风热误药致变《邹孟城三十年临证经验集》
  24. 外积形《儒门事亲》
  25. 外感风热误药致变《三十年临证经验集》
  26. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  27. 外感风热【中药主治】
  28. 外界因素对细菌的影响《医学微生物学》
  29. 外感风寒【方剂主治】
  30. 外科《古今医案按》
  1. 外感牙衄《症因脉治》
  2. 外感牙衄《中医词典》
  3. 外感腰痛《中医词典》
  4. 外感眩晕《明医指掌》
  5. 外感噎隔《症因脉治》
  6. 外感休息痢《症因脉治》
  7. 外感腋痛《中医词典》
  8. 外感休息痢《中医词典》
  9. 外感腋痛《症因脉治》
  10. 外感胸痛《症因脉治》
  11. 外感遗尿《中医词典》
  12. 外感泄泻《中医词典》
  13. 外感遗尿《症因脉治》
  14. 外感小便不利《中医词典》
  15. 外感因素《中医儿科学》
  16. 外感温病《中医词典》
  17. 外感有内伤证《卫生宝鉴》
  18. 外感胃脘痛《症因脉治》
  19. 外感燥痰《中医词典》
  20. 外感胃脘痛《中医词典》
  21. 外感症《评琴书屋医略》
  22. 外感吐血《症因脉治》
  23. 外感中风症《症因脉治》
  24. 外感吐血《中医词典》
  25. 外感中热泻《中医词典》
  26. 外感吐酸水《中医词典》
  27. 外感中暑泻《中医词典》
  28. 外感头痛《症因脉治》
  29. 外感总数论《温病条辨》
  30. 外感头痛《中医词典》
  31. 外格《中医词典》


内伤牙衄_《症因脉治》_中医诊治_【岐黄之术】

内伤牙衄
在线购买《症因脉治》正版书籍

内伤牙衄

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤牙衄之症】身无表邪，牙龈出血，一涌而上，来血甚多，此阳明经牙衄之症。

若身无表邪，牙龈时或出血，来血不多，久而不愈，肌肉消瘦，此少阴肾经牙衄之症也。

【内伤牙衄之因】膏粱积热，辛辣炙 ，好酒香燥，肠胃有热，血中伏火，则上冲而出，若肾阴不足，水中之火上炎，亦令牙龈出血，久而不愈。

【内伤牙衄之脉】脉多洪数；右关洪数，阳明经热；两尺洪数，肾经之血。

【内伤牙衄之治】右关沉数，阳明血热者，犀角地黄汤，加酒浸黄芩。右关洪数，肠胃积热者，升麻清胃散，加酒蒸大黄。左尺脉数，龙火上冲者，知柏肝肾丸，加玄武胶。

犀角地黄汤 见吐血。

升麻清胃散

升麻 生地 川连 丹皮 山栀 当归 大黄（酒蒸）

知柏肝肾丸

凡治血症，要明血去火亦去，可用血脱益气；若血去火存，但可补血凉血，切不可用温燥。至牙衄阳明经血热，用升麻清胃汤、酒大黄、生犀角，则血立止；即肾阴不足，亦是阴虚火旺，用知柏肝肾丸，苟大便不滑，亦加大黄、生犀，要知血得热而妄行，以当归三黄同煎，则血凉尽而下顺归经，世人不明，妄言当归辛散，不宜治血逆上冲及胎前安胎，岂知血热上冲，凉血则下顺归经，胎前血热、胎气不宁，仲景立安胎饮，用当归、黄芩各一斤，以血中热减，则归经养胎而自安。家秘化四物三黄同用，治血热上冲，开化方妙法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感牙衄
  • 当前页：内伤牙衄
  • 下一页：劳伤总论
<<< 返回本书目录
  1. 内伤血痹虚劳《圆运动的古中医学》
  2. 内伤阴虚发热证《古今名医汇粹》
  3. 内伤胸痹心痛短气《圆运动的古中医学》
  4. 内伤饮食《医学纲目》
  5. 内伤形《儒门事亲》
  6. 内伤余议《叶选医衡》
  7. 内伤消渴小便不利淋《圆运动的古中医学》
  8. 内伤余议《医经溯洄集》
  9. 内伤外感致病十九字《医学心悟》
  10. 内伤杂病《金匮悬解》
  11. 内伤外感杂治说《笔花医镜》
  12. 内伤杂病《金匮悬解》
  13. 内伤外感论《医学源流论》
  14. 内伤杂病《金匮悬解》
  15. 内伤外感辨似《杂病心法要诀》
  16. 内伤杂病《金匮悬解》
  17. 内伤外感辨《医学集成》
  18. 内伤杂病《金匮悬解》
  19. 内伤外感辨《伤寒括要》
  20. 内伤杂病案《丁甘仁医案》
  21. 内伤吐血【中药主治】
  22. 内伤章《医学妙谛》
  23. 内伤头痛巧辨证《名师垂教》
  24. 内伤诸病《灵素节注类编》
  25. 内伤痰饮咳嗽《圆运动的古中医学》
  26. 内伤总括《医宗金鉴》
  27. 内伤说《医理真传》
  28. 内伤总括《杂病心法要诀》
  29. 内伤水气黄疸《圆运动的古中医学》
  30. 内生肌酐清除率（Ccr）《常用化验值及意义》
  1. 内伤牙衄《症因脉治》
  2. 内伤牙衄《中医词典》
  3. 内伤腰痛《中医词典》
  4. 内伤牙衄《中医词典》
  5. 内伤腰痛《中医词典》
  6. 内伤血痹虚劳《圆运动的古中医学》
  7. 内伤腰痛《症因脉治》
  8. 内伤蓄血《中医词典》
  9. 内伤噎隔《症因脉治》
  10. 内伤蓄血《中医词典》
  11. 内伤噎膈《中医词典》
  12. 内伤虚损忌发散也《医法圆通》
  13. 内伤噎膈《中医词典》
  14. 内伤休息痢《症因脉治》
  15. 内伤腋痛《中医词典》
  16. 内伤休息痢《中医词典》
  17. 内伤腋痛《中医词典》
  18. 内伤休息痢《中医词典》
  19. 内伤腋痛《症因脉治》
  20. 内伤胸痛《症因脉治》
  21. 内伤遗尿《中医词典》
  22. 内伤泄泻《中医词典》
  23. 内伤遗尿《中医词典》
  24. 内伤泄泻《中医词典》
  25. 内伤遗尿《症因脉治》
  26. 内伤胁痛《症因脉治》
  27. 内伤阴虚发热证《古今名医汇粹》
  28. 内伤胁痛《中医词典》
  29. 内伤饮食《医学纲目》
  30. 内伤胁痛《中医词典》
  31. 内伤饮食痉《中医词典》


劳伤总论_《症因脉治》_中医诊治_【岐黄之术】

劳伤总论
在线购买《症因脉治》正版书籍

劳伤总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶劳伤之症，即发热咳嗽，劳瘵骨蒸之症。今人患者比比，考之《内经》，但有言虚，未见言劳；然于病因条内，则有因虚成病之语，即可谓之虚劳矣。至《金匮》书则发明虚劳之症，立论立方，而劳伤之症始彰。至巢氏撰《病源候论》，分别五者为劳，七者为伤，则劳伤之义已着；后又立六极，三十三蒸，反觉太烦太碎。余今酌立精气血之伤，五脏之劳，为劳伤，而以《机要》所云，感寒成劳，感热成劳，自外入内者为外感，气怯神伤，精竭血燥，自内致病者为内伤，分立外感二条，内伤八条，而大纲节目尽矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤牙衄
  • 当前页：劳伤总论
  • 下一页：感寒劳伤
<<< 返回本书目录
  1. 劳伤总论《症因脉治》
  2. 劳嗽【方剂主治】
  3. 劳伤药酒【方剂大全】
  4. 劳嗽初起治法《理虚元鉴》
  5. 劳伤腰痛【中药主治】
  6. 劳嗽丹【方剂大全】
  7. 劳伤阳虚发热《读医随笔》
  8. 劳嗽见红《凌临灵方》
  9. 劳伤丸【方剂大全】
  10. 劳嗽症论《理虚元鉴》
  11. 劳伤吐血【中药主治】
  12. 劳损诸症（附：怔忡 不寐盗汗）《文堂集验方》
  13. 劳伤疼痛【中药主治】
  14. 劳痛饮【方剂大全】
  15. 劳伤末药【方剂大全】
  16. 劳心太甚【疾病症状】
  17. 劳伤论《中藏经》
  18. 劳心吐血散【方剂大全】
  19. 劳伤咳嗽【中药主治】
  20. 劳逸适度《中医养生学》
  21. 劳伤解《四圣心源》
  22. 劳瘵《丹溪心法》
  23. 劳伤非弱症《理虚元鉴》
  24. 劳瘵《丹溪治法心要》
  25. 劳伤【中药主治】
  26. 劳瘵《金匮钩玄》
  27. 劳伤《周慎斋遗书》
  28. 劳瘵《明医杂着》
  29. 劳伤《校注医醇剩义》
  30. 劳瘵《普济方·针灸》
  1. 劳伤总论《症因脉治》
  2. 劳伤月经过多《中医词典》
  3. 劳嗽《中医词典》
  4. 劳伤阳虚发热《读医随笔》
  5. 劳嗽《儒门事亲》
  6. 劳伤吐血《金匮翼》
  7. 劳嗽初起治法《理虚元鉴》
  8. 劳伤吐血《中医词典》
  9. 劳嗽咯血《儒门事亲》
  10. 劳伤论《中藏经》
  11. 劳嗽见红《凌临灵方》
  12. 劳伤解《四圣心源》
  13. 劳嗽症论《理虚元鉴》
  14. 劳伤非弱症《理虚元鉴》
  15. 劳损《中医词典》
  16. 劳伤鼻衄《中医词典》
  17. 劳损《明医指掌》
  18. 劳伤崩漏用当归芍药汤论《女科经纶》
  19. 劳损诸症（怔忡 不寐盗汗）《文堂集验方》
  20. 劳伤《灸法秘传》
  21. 劳堂骨《中医词典》
  22. 劳伤《校注医醇剩义》
  23. 劳铁《证类本草》
  24. 劳伤《周慎斋遗书》
  25. 劳心吐血《中医词典》
  26. 劳伤《全生指迷方》
  27. 劳心吐血秘方《华佗神方》
  28. 劳疝《中医词典》
  29. 劳噎《中医词典》
  30. 劳热咳嗽《医学衷中参西录》
  31. 劳役痢《中医词典》


感寒劳伤_《症因脉治》_中医诊治_【岐黄之术】

感寒劳伤
在线购买《症因脉治》正版书籍

感寒劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【感寒劳伤之症】初起恶寒发热，咳嗽气逆，胁肋刺痛，或无汗身热，或朝凉暮热，此即感寒成劳，伤风成劳之症也。

【感寒劳伤之因】《玄珠》云，体虚之人，最易感邪。不去其邪；便服补剂，或不忌荤酒，邪气得补，留滞发热，热伤肺气，为喘为咳，此感寒成劳之因也。

【感寒劳伤之脉】多见浮紧，左脉浮紧，血分感寒；右脉浮紧，气分感寒。

【感寒劳伤之治】左脉浮紧，血分感寒者，羌活柴胡汤，加川芎、芍药治之。右关浮紧，气分感寒者，干葛防风汤，加紫苏、广皮治之。

羌活柴胡汤

羌活 独活 柴胡 防风 川芎 白芍药

干葛防风汤

干葛 防风 荆芥 柴胡 紫苏 广皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳伤总论
  • 当前页：感寒劳伤
  • 下一页：感热劳伤
<<< 返回本书目录
  1. 感寒《续名医类案》
  2. 感寒停食外治法《圆运动的古中医学》
  3. 赶痛汤【方剂大全】
  4. 感觉迟钝【疾病症状】
  5. 赶山鞭【中药大全】
  6. 感觉倒错【疾病症状】
  7. 赶经汤【方剂大全】
  8. 感觉分离【疾病症状】
  9. 赶经法《济阴纲目》
  10. 感觉过度【疾病症状】
  11. 赶黄草【中药大全】
  12. 感觉过敏【疾病症状】
  13. 赶风柴【中药大全】
  14. 感觉器《人体解剖学歌诀》
  15. 杆菌性上皮样血管瘤病【疾病大全】
  16. 感觉器官功能异常辨病《常见病自测》
  17. 杆菌感染《默克家庭诊疗手册》
  18. 感觉系统《神经病学》
  19. 扞齿牢牙方【方剂大全】
  20. 感觉性共济失调【疾病症状】
  21. 疳肿胀《医宗金鉴》
  22. 感觉性共济失调步态【疾病症状】
  23. 疳肿胀《儿科萃精》
  24. 感觉障碍【疾病症状】
  25. 疳肿《幼幼新书》
  26. 感觉障碍sensory disturbance《神经精神疾病诊断学》
  27. 疳症仙丹【方剂大全】
  28. 感觉障碍的定位诊断《神经病学》
  29. 疳症门《万氏秘传片玉心书》
  30. 感冒《常见中老年疾病防治》
  1. 感寒劳伤《症因脉治》
  2. 感寒腹痛《中医词典》
  3. 感寒停食外治法《圆运动的古中医学》
  4. 感寒《友渔斋医话》
  5. 感觉器官功能异常辨病《常见病自测》
  6. 感寒《医学摘粹》
  7. 感觉器官简介《人体解剖学》
  8. 感寒《医学摘粹》
  9. 感觉投射系统《生理学》
  10. 感寒《续名医类案》
  11. 感觉系统《神经病学》
  12. 感风寒《儒门事亲》
  13. 感觉性共济失调《神经精神疾病诊断学》
  14. 感病善后法《医述》
  15. 感觉障碍《神经精神疾病诊断学》
  16. 赶痛汤《医方考》
  17. 感觉障碍的定位诊断《神经病学》
  18. 赶经法《济阴纲目》
  19. 感冒《医学集成》
  20. 杆菌感染《默克家庭诊疗手册》
  21. 感冒《常见中老年疾病防治》
  22. 杆菌《医学微生物学》
  23. 感冒《手穴手纹诊治》
  24. 扞皮开腠理《中医词典》
  25. 感冒《小儿常见病单验方》
  26. 疳肿胀《幼科心法要诀》
  27. 感冒《气功外气疗法》
  28. 疳肿胀《儿科萃精》
  29. 感冒《自我调养巧治病》
  30. 疳肿胀《证治准绳·幼科》
  31. 感冒《自我调养巧治病》


感热劳伤_《症因脉治》_中医诊治_【岐黄之术】

感热劳伤
在线购买《症因脉治》正版书籍

感热劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【感热劳伤之症】内热躁闷，喘咳气逆，唇焦口渴，小便赤涩，此久蒸成劳，因疳成劳之症也。

【感热劳伤之因】《机要》云，劳损之疾，因虚而感，如远行劳倦，逢大热而渴，则热舍于肾，水不胜火，则骨枯髓虚，而成感热劳伤之症。

【感热劳伤之脉】脉多洪数，左脉浮数，气分感热；左脉沉数，血分感热；右脉浮数，气分感热；右脉沉数，血分感热。

【感热劳伤之治】左脉浮数，血分感热者，柴胡归芍汤，加生地、丹皮。右脉浮数，气分感热者，柴胡地骨皮散，加紫苏、广皮以治之。

柴胡归芍汤 治血分感热。

柴胡 黄芩 山栀 甘草 当归 白芍药 生地 丹皮

柴胡地骨皮散 治气分感热。

柴胡 地骨皮 知母 甘草 紫苏 广皮 干葛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感寒劳伤
  • 当前页：感热劳伤
  • 下一页：心虚劳伤
<<< 返回本书目录
  1. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  2. 感暑《续名医类案》
  3. 感染诱发昏迷【疾病症状】
  4. 感亭丸【方剂大全】
  5. 感染性赘生物【疾病症状】
  6. 感通汤【方剂大全】
  7. 感染性血小板减少性紫癜【疾病大全】
  8. 感谢《人体使用手册》
  9. 感染性休克【疾病大全】
  10. 感音神经性聋《中西医结合耳鼻喉科》
  11. 感染性休克《急诊医学》
  12. 感应草【中药大全】
  13. 感染性休克《传染病》
  14. 感应电疗法（Faradization）《理疗学》
  15. 感染性心内膜炎肾损害【疾病大全】
  16. 感应膏【方剂大全】
  17. 感染性心内膜炎（Infective Endocarditis）《心脏病学》
  18. 感应丸《脾胃论》
  19. 感染性心内膜炎【疾病大全】
  20. 感应丸【方剂大全】
  21. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  22. 感应性妄想性障碍【疾病大全】
  23. 感染性心内膜炎《病理学》
  24. 感应圆【方剂大全】
  25. 感染性肋软骨炎【疾病大全】
  26. 感症《续名医类案》
  27. 感染性疾病所致贫血【疾病大全】
  28. 感症《续名医类案》
  29. 感染性疾病的生物学《默克家庭诊疗手册》
  30. 感症小议《三十年临证经验集》
  1. 感热劳伤《症因脉治》
  2. 感染中毒性脑病《神经病学》
  3. 感湿嗽《中医词典》
  4. 感染性智能低下《神经精神疾病诊断学》
  5. 感受器《急诊医学》
  6. 感染性休克的诊断《传染病》
  7. 感受器、感觉器官的定义和分类《生理学》
  8. 感染性休克的临床表现《传染病》
  9. 感受器的编码作用《生理学》
  10. 感染性休克《传染病》
  11. 感受器的换能作用《生理学》
  12. 感染性休克《病理生理学》
  13. 感受器的适应现象《生理学》
  14. 感染性休克《急诊医学》
  15. 感受器官适宜刺激《生理学》
  16. 感染性心内膜炎《心脏病学》
  17. 感暑《续名医类案》
  18. 感染性心内膜炎《病理学》
  19. 感暑眩晕《中医词典》
  20. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  21. 感藤《证类本草》
  22. 感染性心内膜炎《默克家庭诊疗手册》
  23. 感音神经性聋《中西医结合耳鼻喉科》
  24. 感染性胃肠炎《默克家庭诊疗手册》
  25. 感应丸《冯氏锦囊秘录》
  26. 感染性疾病的生物学《默克家庭诊疗手册》
  27. 感应丸《太平惠民和剂局方》
  28. 感染性疾病《临床肝移植》
  29. 感应丸《太平惠民和剂局方》
  30. 感染性疾病《病理学》
  31. 感应丸《退思集类方歌注》


心虚劳伤_《症因脉治》_中医诊治_【岐黄之术】

心虚劳伤
在线购买《症因脉治》正版书籍

心虚劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【心虚劳伤之症】惊悸恍惚，神志不定，心痛咽肿，喉中介介如梗，实则毛焦发落，唇裂舌赤，烦热咳逆，此心劳之症也。

【心虚劳伤之因】曲运神机，耗散心血，内而欲心妄动，外而起居如惊，则诸念动处皆是火，火旺伤金，咳逆气急，则心劳之症作矣。

【心虚劳伤之脉】左脉多浮，左寸浮缓，心气不足，左寸浮数，心血不足。

【心虚劳伤之治】心气不足，虚寒者，归脾汤；虚热者，天王补心丹。心血不足，虚热者，门冬安神丸；实热者，导赤各半汤。

归脾汤 见前吐血。

天王补心丹 见前嗽衄血。

门冬安神丸

拣麦冬 川黄连 生地 白茯神 远志 朱砂 甘草

导赤各半汤 见前咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感热劳伤
  • 当前页：心虚劳伤
  • 下一页：肝虚劳伤
<<< 返回本书目录
  1. 心虚惊悸【方剂主治】
  2. 心虚实《备急千金要方》
  3. 心虚不寐《医学衷中参西录》
  4. 心血管病急诊药物临床药理学《急诊医学》
  5. 心虚【方剂主治】
  6. 心血管和血栓栓塞综合征【疾病大全】
  7. 心虚《药症忌宜》
  8. 心血管活动的调节《生理学》
  9. 心虚《圣济总录》
  10. 心血管疾病《病理学》
  11. 心胸壅闷【方剂主治】
  12. 心血管疾病《临床营养学》
  13. 心胸胃脘胁腹诸痛辨《叶选医衡》
  14. 心血管疾病伴发的精神障碍【疾病大全】
  15. 心胸胃脘腹痛诸证《古今名医汇粹》
  16. 心血管疾病中的心理社会问题《医学心理学》
  17. 心胸痰壅【方剂主治】
  18. 心血管内科病历《病历书写规范》
  19. 心胸痞闷【方剂主治】
  20. 心血管系统的发生《组织学与胚胎学》
  21. 心胸烦躁【方剂主治】
  22. 心血管系统核医学《物理诊断学》
  23. 心胸烦热【方剂主治】
  24. 心血管系统用药《国家基本药物目录》（2009版）
  25. 心胸烦闷【方剂主治】
  26. 心血管造影见双球征【疾病症状】
  27. 心胸不利【方剂主治】
  28. 心血系统的常见畸形《组织学与胚胎学》
  29. 心性猝死综合征【疾病大全】
  30. 心痒《金针秘传》
  1. 心虚劳伤《症因脉治》
  2. 心虚经闭《竹林女科证治》
  3. 心虚热证《中医词典》
  4. 心虚经闭《中医词典》
  5. 心虚实《备急千金要方》
  6. 心虚寒证《中医词典》
  7. 心虚痛《金匮翼》
  8. 心虚胆怯《中医词典》
  9. 心虚遗精秘方《华佗神方》
  10. 心虚胆怯《中医名词词典》
  11. 心虚证《中医词典》
  12. 心虚不寐《医学衷中参西录》
  13. 心虚自汗《中医词典》
  14. 心虚《药症忌宜》
  15. 心悬急懊痛候《诸病源候论》
  16. 心虚《中医词典》
  17. 心悬痛《中医词典》
  18. 心虚《圣济总录》
  19. 心血《中医名词词典》
  20. 心虚《中医名词词典》
  21. 心血《中医词典》
  22. 心胸胃脘胁腹诸痛辨《叶选医衡》
  23. 心血池动态显像及心室功能测定《物理诊断学》
  24. 心胸胃脘腹痛诸证《古今名医汇粹》
  25. 心血管反射《生理学》
  26. 心性水肿《病理生理学》
  27. 心血管反射的中枢整合型式《生理学》
  28. 心性猝死《心脏病学》
  29. 心血管活动的调节《生理学》
  30. 心邪癫狂门《针灸大成》
  31. 心血管机能改变《病理生理学》


肝虚劳伤_《症因脉治》_中医诊治_【岐黄之术】

肝虚劳伤
在线购买《症因脉治》正版书籍

肝虚劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【肝虚劳伤之症】筋挛烦闷，眼目赤涩，毛焦色夭，腹痛指甲痛，咳则胁下痛，口苦口酸，筋骨酸疼，寒热咳逆，此肝劳之症也。

【肝虚劳伤之因】谋虑不决，或恐或怒，肝气怫郁，木火刑金，肺气有伤，而肝虚劳

【肝虚劳伤之脉】左关浮弦，肝气有损；左关沉弦，肝血不足；弦而大数，肝家实火

【肝虚劳伤之治】肝气有损，四物汤；肝血不足，有火者，调肝散，若虚火者，家秘

四物汤 见前咳嗽。

调肝散

当归 生地 白芍药 川芎 柴胡 山栀 黄芩 广皮 甘草

家秘肝肾丸 见前嗽血。

黄芩四物汤 即四物汤加黄芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心虚劳伤
  • 当前页：肝虚劳伤
  • 下一页：脾虚劳伤
<<< 返回本书目录
  1. 肝虚积热外障《秘传眼科龙木论》
  2. 肝虚雀目内障《秘传眼科龙木论》
  3. 肝虚积热歌《医宗金鉴》
  4. 肝虚实《备急千金要方》
  5. 肝虚积热歌《眼科心法要诀》
  6. 肝虚眼《圣济总录》
  7. 肝虚《药症忌宜》
  8. 肝血管瘤《家庭医学百科-医疗康复篇》
  9. 肝虚《圣济总录》
  10. 肝血管瘤【疾病大全】
  11. 肝性血卟啉病综合征【疾病大全】
  12. 肝血管平滑肌脂肪瘤【疾病大全】
  13. 肝性胸腔积液【疾病大全】
  14. 肝血管肉瘤【疾病大全】
  15. 肝性肾功能不全（肝肾综合征）《病理生理学》
  16. 肝炎《默克家庭诊疗手册》
  17. 肝性脑脊髓病（hepatic encephalomyeloopathy）《神经病学》
  18. 肝炎【疾病大全】
  19. 肝性脑病【疾病大全】
  20. 肝炎【中药主治】
  21. 肝性脑病《急诊医学》
  22. 肝炎Ⅲ号冲剂【方剂大全】
  23. 肝性脊髓病【疾病大全】
  24. 肝炎病毒《医学微生物学》
  25. 肝性卟啉病【疾病大全】
  26. 肝炎病毒相关风湿病【疾病大全】
  27. 肝星状细胞增生【疾病症状】
  28. 肝炎病毒血清标记《常用化验值及意义》
  29. 肝心痛《圣济总录》
  30. 肝炎冲剂【方剂大全】
  1. 肝虚劳伤《症因脉治》
  2. 肝虚积热外障《秘传眼科龙木论》
  3. 肝虚目暗《中医词典》
  4. 肝虚积热歌《医宗金鉴》
  5. 肝虚雀目《中医词典》
  6. 肝虚积热歌《眼科心法要诀》
  7. 肝虚雀目《明目至宝》
  8. 肝虚汗《中医词典》
  9. 肝虚雀目暗《明目至宝》
  10. 肝虚寒证《中医词典》
  11. 肝虚雀目内障《中医词典》
  12. 肝虚《药症忌宜》
  13. 肝虚雀目内障《秘传眼科龙木论》
  14. 肝虚《圣济总录》
  15. 肝虚热证《中医词典》
  16. 肝虚《中医名词词典》
  17. 肝虚实《备急千金要方》
  18. 肝性水肿《病理生理学》
  19. 肝虚胁痛《中医词典》
  20. 肝性肾功能不全（肝肾综合征）《病理生理学》
  21. 肝虚胁痛《金匮翼》
  22. 肝性脑脊髓病《神经病学》
  23. 肝虚眼《圣济总录》
  24. 肝性脑病发生的诱因《病理生理学》
  25. 肝虚证《中医词典》
  26. 肝性脑病的发生机理《病理生理学》
  27. 肝虚作痛《校注医醇剩义》
  28. 肝性脑病（肝性昏迷）《病理生理学》
  29. 肝血《中医名词词典》
  30. 肝性脑病《默克家庭诊疗手册》
  31. 肝血《中医词典》


脾虚劳伤_《症因脉治》_中医诊治_【岐黄之术】

脾虚劳伤
在线购买《症因脉治》正版书籍

脾虚劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【脾虚劳伤之症】气胀咽满，噫气，食不得下，四肢不和，面黄喘咳，肿胀脾泄，此

【脾虚劳伤之因】意外思虑，失饱伤饥，脾土之真阴受伤，中州之冲和有损，土不生金，为喘为咳，而脾虚劳伤之症作矣。

【脾虚劳伤之脉】右关弦大，脾气损伤；右关细软，脾气不足；右关细涩，脾血不足

【脾虚劳伤之治】脾气损伤者，调中汤。脾气不足，四君子汤。脾血不足，归脾汤。

血虚有热者，知柏四物汤、知柏补血汤；女科，黄芩四物汤、黄芩补血汤。

调中汤

白术 茯苓 当归 黄 木香 广皮 甘草

四君子汤 见前咳嗽。

归脾汤 见前吐血。

知柏四物汤 即四物汤加黄柏、知母。

知柏补血汤 即当归补血汤，加黄柏、知母。

黄芩四物汤 即四物汤加黄芩。

黄芩补血汤 即当归补血汤，加黄芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝虚劳伤
  • 当前页：脾虚劳伤
  • 下一页：肺虚劳伤
<<< 返回本书目录
  1. 脾虚肝郁证《临证实验录》
  2. 脾虚门《幼科切要》
  3. 脾虚肝旺证《临证实验录》
  4. 脾虚身面淡黄《医门补要》
  5. 脾虚腹痛《药症忌宜》
  6. 脾虚湿热证《临证实验录》
  7. 脾虚【方剂主治】
  8. 脾虚实《备急千金要方》
  9. 脾虚【疾病症状】
  10. 脾虚食少【中药主治】
  11. 脾虚《药症忌宜》
  12. 脾虚泄泻《凌临灵方》
  13. 脾虚《圣济总录》
  14. 脾虚泄泻【疾病大全】
  15. 脾心痛《圣济总录》
  16. 脾虚泄泻【中药主治】
  17. 脾泻丸【方剂大全】
  18. 脾虚泻《儿科萃精》
  19. 脾泄丸【方剂大全】
  20. 脾虚泻《医宗金鉴》
  21. 脾泄暑湿《儒门事亲》
  22. 脾虚中满《药症忌宜》
  23. 脾泄、肾泄《仁斋直指方论（附补遗）》
  24. 脾阳虚【疾病症状】
  25. 脾泄《药症忌宜》
  26. 脾痈《外科启玄》
  27. 脾泄《金匮钩玄》
  28. 脾痈《医宗金鉴》
  29. 脾系病先兆《中医疾病预测》
  30. 脾痈门主论《疡医大全》
  1. 脾虚劳伤《症因脉治》
  2. 脾虚经行先后无定期《中医词典》
  3. 脾虚冷《中医词典》
  4. 脾虚经闭《竹林女科证治》
  5. 脾虚门《幼科切要》
  6. 脾虚经闭《中医词典》
  7. 脾虚秘《中医词典》
  8. 脾虚寒证《中医词典》
  9. 脾虚如球《中医词典》
  10. 脾虚肝郁证《临证实验录》
  11. 脾虚身面淡黄《医门补要》
  12. 脾虚肝旺证《临证实验录》
  13. 脾虚身肿《中医词典》
  14. 脾虚腹胀《症因脉治》
  15. 脾虚身肿《症因脉治》
  16. 脾虚腹胀《中医词典》
  17. 脾虚生风《中医词典》
  18. 脾虚腹痛《药症忌宜》
  19. 脾虚湿困《中医名词词典》
  20. 脾虚肺弱（脾肺两虚）《中医名词词典》
  21. 脾虚湿困《中医词典》
  22. 脾虚肺弱《中医词典》
  23. 脾虚湿热证《临证实验录》
  24. 脾虚多涎《中医词典》
  25. 脾虚实《备急千金要方》
  26. 脾虚带下《中医词典》
  27. 脾虚泄泻《中医词典》
  28. 脾虚不敛《正体类要》
  29. 脾虚泄泻《凌临灵方》
  30. 脾虚《药症忌宜》
  31. 脾虚泻《中医词典》


肺虚劳伤_《症因脉治》_中医诊治_【岐黄之术】

肺虚劳伤
在线购买《症因脉治》正版书籍

肺虚劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【肺虚劳伤之症】呼吸少气，喘咳气逆，胸胁作痛，痛引肩背缺盆，面目浮肿，夜卧不能转侧，此肺经劳伤之症也。

【肺虚劳伤之因】悲哀动中，形寒饮冷，形燠饮热，预事而忧，五志之火，时起于中，上炎刑金，则咳嗽喘逆，而肺虚劳伤之症作矣。

【肺虚劳伤之脉】右寸浮大，肺气伤损；右寸脉细，肺气不足；寸关皆细，土不生金

【肺虚劳伤之治】肺气伤损者，人参平肺散；肺气不足者，生脉散、人参固本丸；土，四君子汤、补中益气汤；肺被火刑者，泻白散，加各经清火之药；女科，黄芩泻白散。

人参平肺散

生脉散

人参固本丸

四君子汤 上四方见前咳嗽。

补中益气汤 见后短气。

泻白散 见前咳嗽。

黄芩泻白散 即泻白散加黄芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚劳伤
  • 当前页：肺虚劳伤
  • 下一页：肾虚劳伤
<<< 返回本书目录
  1. 肺虚咳嗽【中药主治】
  2. 肺虚劳损方《外台秘要》
  3. 肺虚寒方《外台秘要》
  4. 肺虚热《小儿药证直诀》
  5. 肺虚喘急《儿科萃精》
  6. 肺虚实《备急千金要方》
  7. 肺虚《药症忌宜》
  8. 肺虚作喘《医宗金鉴》
  9. 肺虚《圣济总录》
  10. 肺血管炎【疾病大全】
  11. 肺胸膜阿米巴病【疾病大全】
  12. 肺血流量很多【疾病症状】
  13. 肺性脑病（pulmonary encephalopathy）《神经病学》
  14. 肺血流量很少【疾病症状】
  15. 肺性脑病【疾病大全】
  16. 肺血吸虫病【疾病大全】
  17. 肺性肥大【疾病症状】
  18. 肺血增多【疾病症状】
  19. 肺形草【中药大全】
  20. 肺芽生菌病【疾病大全】
  21. 肺心草【中药大全】
  22. 肺炎《百病自测》
  23. 肺心病《自我调养巧治病》
  24. 肺炎《家庭医学百科-医疗康复篇》
  25. 肺消《医学读书记》
  26. 肺炎《家庭医学百科-医疗康复篇》
  27. 肺消《圣济总录》
  28. 肺炎《默克家庭诊疗手册》
  29. 肺显像《物理诊断学》
  30. 肺炎《赵绍琴临证验案精选》
  1. 肺虚劳伤《症因脉治》
  2. 肺虚咳嗽秘方《华佗神方》
  3. 肺虚劳损方三首《外台秘要》
  4. 肺虚寒证《中医词典》
  5. 肺虚冷《备急千金要方》
  6. 肺虚寒方三首《外台秘要》
  7. 肺虚热《小儿药证直诀》
  8. 肺虚腹胀《症因脉治》
  9. 肺虚热证《中医词典》
  10. 肺虚腹胀《中医词典》
  11. 肺虚身肿《中医词典》
  12. 肺虚喘急《儿科萃精》
  13. 肺虚身肿《症因脉治》
  14. 肺虚《药症忌宜》
  15. 肺虚实《备急千金要方》
  16. 肺虚《圣济总录》
  17. 肺虚嗽《中医词典》
  18. 肺虚《中医名词词典》
  19. 肺虚损《中医词典》
  20. 肺性脑病《神经病学》
  21. 肺虚证《中医词典》
  22. 肺心痛《中医词典》
  23. 肺虚自汗《中医词典》
  24. 肺心病《自我调养巧治病》
  25. 肺虚作喘《医宗金鉴》
  26. 肺邪胁痛《中医词典》
  27. 肺虚作喘《幼科心法要诀》
  28. 肺邪《灵素节注类编》
  29. 肺血管周围的压力和肺血管阻力《急诊医学》
  30. 肺邪《中医词典》
  31. 肺血流的分布《急诊医学》


肾虚劳伤_《症因脉治》_中医诊治_【岐黄之术】

肾虚劳伤
在线购买《症因脉治》正版书籍

肾虚劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【肾虚劳伤之症】遗精白浊，腰脊如折，面黑遗尿，骨蒸咳逆，此肾经虚劳之症也。伤之症作矣。

【肾虚劳伤之脉】两尺细数，真阴不足；两尺数大，肾中有火；两尺沉迟，真阳不足

【肾虚劳伤之治】真阴不足者，人参固本丸、家秘肝肾丸；肾中火旺者，知柏天地煎。真阳不足者，《金匮》肾气丸。

人参固本丸

家秘肝肾丸

知柏天地煎

《金匮》肾气丸 以上四方见前咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺虚劳伤
  • 当前页：肾虚劳伤
  • 下一页：精虚劳伤
<<< 返回本书目录
  1. 肾虚经乱《景岳全书》
  2. 肾虚人易犯伤寒论《伤寒括要》
  3. 肾虚经乱《妇人规》
  4. 肾虚伤寒《轩岐救正论》
  5. 肾虚火不归经发热等症《内科摘要》
  6. 肾虚实《备急千金要方》
  7. 肾虚火不归经发热等证《古今名医汇粹》
  8. 肾虚阳脱证《伤寒九十论》
  9. 肾虚感寒立时医《邹孟城三十年临证经验集》
  10. 肾虚阳痿【中药主治】
  11. 肾虚感寒立时医《三十年临证经验集》
  12. 肾虚腰痛《药症忌宜》
  13. 肾虚非阴症论《医学源流论》
  14. 肾虚腰痛【中药主治】
  15. 肾虚多唾《圣济总录》
  16. 肾虚腰痛【方剂主治】
  17. 肾虚齿风痛《圣济总录》
  18. 肾虚腰痛方《外台秘要》
  19. 肾虚【方剂主治】
  20. 肾虚遗精《轩岐救正论》
  21. 肾虚《针灸资生经》
  22. 肾虚遗精【中药主治】
  23. 肾虚《药症忌宜》
  24. 肾虚遗溺症《轩岐救正论》
  25. 肾虚《小儿药证直诀》
  26. 肾旋转异常【疾病大全】
  27. 肾虚《圣济总录》
  28. 肾血管畸形【疾病症状】
  29. 肾虚《普济方·针灸》
  30. 肾血管畸形与压迫【疾病大全】
  1. 肾虚劳伤《症因脉治》
  2. 肾虚厥病《灵素节注类编》
  3. 肾虚气逆《正体类要》
  4. 肾虚经乱《妇人规》
  5. 肾虚气逆《金匮翼》
  6. 肾虚经乱《中医词典》
  7. 肾虚人易犯伤寒论《伤寒括要》
  8. 肾虚经乱《景岳全书》
  9. 肾虚伤寒《轩岐救正论》
  10. 肾虚经行先后无定期《中医词典》
  11. 肾虚实《备急千金要方》
  12. 肾虚经行后期《中医词典》
  13. 肾虚水泛《中医名词词典》
  14. 肾虚经闭《中医词典》
  15. 肾虚水泛《中医词典》
  16. 肾虚火不归经发热等症《内科摘要》
  17. 肾虚头痛《中医词典》
  18. 肾虚火不归经发热等证《古今名医汇粹》
  19. 肾虚头痛《金匮翼》
  20. 肾虚滑胎《中医词典》
  21. 肾虚五更泄泻《中医词典》
  22. 肾虚寒证《中医词典》
  23. 肾虚泄《中医词典》
  24. 肾虚寒《备急千金要方》
  25. 肾虚泻《症因脉治》
  26. 肾虚蛊肿《中医词典》
  27. 肾虚胸胁痛《中医词典》
  28. 肾虚感寒立时医《三十年临证经验集》
  29. 肾虚胸胁痛《金匮翼》
  30. 肾虚感寒立时医《邹孟城三十年临证经验集》
  31. 肾虚眩晕《中医词典》


精虚劳伤_《症因脉治》_中医诊治_【岐黄之术】

精虚劳伤
在线购买《症因脉治》正版书籍

精虚劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【精虚劳伤之症】大骨枯槁，大肉陷下，尻以代踵，脊以代头，或骨蒸潮热，大小便牵引作痛，此精虚劳伤之症作矣。

【精虚劳伤之因】精神素亏，或色欲过度，或尽力劳动，或焦心劳思，厥阳之火，时动于中，煎熬真阴，则阴火刑金，为喘为咳，而精虚劳伤之症作矣。

【精虚劳伤之脉】沉细而数，左脉细数，肝肾精虚；右脉细数，肺脾液少；细而未数，精亏未竭；细而兼数，阴精已竭。

【精虚劳伤之治】肝肾精虚，三才汤、家秘肝肾丸、龟鹿二仙胶为丸。脾肺精虚，生脉散、琼玉膏、参苓河车丸。心阴不足者，天王补心丹。

三才汤 见前嗽血。

家秘肝肾丸 见前咳嗽。

龟鹿二仙胶 即玄武胶、鹿角胶。

生脉散 见前咳嗽。

琼玉膏 见前咳嗽。

参苓河车丸

河车一具，酒煮烂收干，打白茯苓五六两为丸，加人参更妙。

天王补心丹 见前咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾虚劳伤
  • 当前页：精虚劳伤
  • 下一页：气虚劳伤
<<< 返回本书目录
  1. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  2. 精虚血弱【疾病症状】
  3. 精天下第一下部药【方剂大全】
  4. 精选应用诸方（九方）《喉科指掌》
  5. 精索增粗肿胀【疾病症状】
  6. 精血《褚氏遗书》
  7. 精索静脉曲张【疾病大全】
  8. 精血不足【疾病症状】
  9. 精索静脉曲张【疾病症状】
  10. 精血不足【方剂主治】
  11. 精索静脉曲张《泌尿外科学》
  12. 精血论《女科折衷纂要》
  13. 精索静脉曲张《百病自测》
  14. 精血盛衰之验（培原一）《宜麟策》
  15. 精索恶性肿瘤【疾病大全】
  16. 精血以分男女之本源《女科百问》
  17. 精神障碍【疾病症状】
  18. 精液稠【疾病症状】
  19. 精神运动性兴奋【疾病症状】
  20. 精液带血【疾病症状】
  21. 精神运动性活动变坏【疾病症状】
  22. 精液发黄【疾病症状】
  23. 精神依赖性【疾病症状】
  24. 精液和前列腺液检查《临床基础检验学》
  25. 精神养生《中医养生学》
  26. 精液量《常用化验值及意义》
  27. 精神性疾病的生物化学《临床生物化学》
  28. 精液量多【疾病症状】
  29. 精神五脏论《针灸甲乙经》
  30. 精液少【疾病症状】
  1. 精虚劳伤《症因脉治》
  2. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  3. 精虚三消《中医词典》
  4. 精微《中医词典》
  5. 精虚三消《症因脉治》
  6. 精脱固之《痰火点雪》
  7. 精虚痰《中医词典》
  8. 精脱《中医词典》
  9. 精选应用诸方（九方）《喉科指掌》
  10. 精索静脉曲张《泌尿外科学》
  11. 精血《中医名词词典》
  12. 精索静脉曲张《百病自测》
  13. 精血《褚氏遗书》
  14. 精髓枯淋症《中医词典》
  15. 精血《中医词典》
  16. 精室《中医词典》
  17. 精血论《女科折衷纂要》
  18. 精时自下《中医词典》
  19. 精血篇《妇人大全良方》
  20. 精神自动症综合征《神经精神疾病诊断学》
  21. 精血盛衰之验（培原一）《宜麟策》
  22. 精神障碍《神经精神疾病诊断学》
  23. 精血同源《中医词典》
  24. 精神异常的常见类型《急诊医学》
  25. 精血以分男女之本源《女科百问》
  26. 精神异常病人的急诊处理《急诊医学》
  27. 精阳气《中医词典》
  28. 精神药品管理办法《医院药学》
  29. 精液《中医词典》
  30. 精神养生《中医养生学》
  31. 精液检查《临床基础检验学》


气虚劳伤_《症因脉治》_中医诊治_【岐黄之术】

气虚劳伤
在线购买《症因脉治》正版书籍

气虚劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【气虚劳伤之症】面黄肌瘦，气怯神离，动作倦怠，上半日咳嗽烦剧，下午身凉气爽

【气虚劳伤之因】或本元素虚，或形劳气散，或思想无穷，神气内夺，气虚劳伤之症

【气虚劳伤之脉】软弱细小，或虚大无力；左脉细弱，肝肾气虚；右脉细软，脾肺气弱；弱而和缓，补之可生；弱而带数，有热难补。

【气虚劳伤之治】肝肾气虚，三才丹、玄武天地煎。脾肺气弱，脉缓者，归脾汤、生脉散；脉数有热者，知柏参冬饮。

三才丹 见嗽血。

玄武天地煎 即天地煎加玄武胶。

归脾汤 见前吐血。

生脉散 见前咳嗽。

知柏参冬饮

知母（三钱） 黄柏（三钱） 人参（二钱） 麦冬（五钱） 广皮（一钱） 甘草（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精虚劳伤
  • 当前页：气虚劳伤
  • 下一页：血虚劳伤
<<< 返回本书目录
  1. 气虚乏力【中药主治】
  2. 气虚体质【疾病症状】
  3. 气虚发热其一《临证实验录》
  4. 气虚脱肛《医宗金鉴》
  5. 气虚发热其二《临证实验录》
  6. 气虚下陷《凌临灵方》
  7. 气虚成瘤《医门补要》
  8. 气虚眩晕【疾病大全】
  9. 气虚【方剂主治】
  10. 气虚血热毒盛三法治例《张氏医通》
  11. 气虚《续名医类案》
  12. 气虚血虚《明医杂着》
  13. 气胸【疾病大全】
  14. 气虚壅肿《续名医类案》
  15. 气胸【疾病症状】
  16. 气虚中满论《医贯》
  17. 气胸《家庭医学百科-医疗康复篇》
  18. 气穴《黄帝内经太素》
  19. 气胸《呼吸病学》
  20. 气穴【胸部腹部穴位】
  21. 气性膀胱炎【疾病大全】
  22. 气穴论《素问悬解》
  23. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  24. 气穴论篇《黄帝内经·素问》
  25. 气性坏疽病【疾病大全】
  26. 气穴三百六十五《类经》
  27. 气性坏疽【疾病大全】
  28. 气血《冯氏锦囊秘录》
  29. 气性坏疽《家庭医学百科-医疗康复篇》
  30. 气血《四圣心源》
  1. 气虚劳伤《症因脉治》
  2. 气虚劳复《中医词典》
  3. 气虚淋《中医词典》
  4. 气虚咳嗽《症因脉治》
  5. 气虚热《中医词典》
  6. 气虚咳嗽《中医词典》
  7. 气虚身热《中医词典》
  8. 气虚厥《中医词典》
  9. 气虚痰《中医词典》
  10. 气虚经行先期《中医词典》
  11. 气虚头痛《中医词典》
  12. 气虚滑胎《中医词典》
  13. 气虚头痛《金匮翼》
  14. 气虚喉痛《中医词典》
  15. 气虚头痛治验《卫生宝鉴》
  16. 气虚腹痛《症因脉治》
  17. 气虚脱肛《中医词典》
  18. 气虚腹痛《中医词典》
  19. 气虚脱肛《医宗金鉴》
  20. 气虚发热其一《临证实验录》
  21. 气虚脱肛《急救广生集》
  22. 气虚发热其二《临证实验录》
  23. 气虚脱肛《幼科心法要诀》
  24. 气虚发热《竹林女科证治》
  25. 气虚痿《中医词典》
  26. 气虚耳鸣《中医词典》
  27. 气虚胃虚《傅青主男科》
  28. 气虚耳聋《中医词典》
  29. 气虚下陷《凌临灵方》
  30. 气虚短气《症因脉治》
  31. 气虚小便不利《中医词典》


血虚劳伤_《症因脉治》_中医诊治_【岐黄之术】

血虚劳伤
在线购买《症因脉治》正版书籍

血虚劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【血虚劳伤之症】肌肉消瘦，五心烦热，毛焦皮燥，暮夜发热，昼则身凉，小便赤涩，大便干结，此血虚劳伤之症也。

【血虚劳伤之因】阳盛阴虚，五志厥阳之火，时动于中，煎熬真阴，阴血日损，阳火独旺，来克肺金，则血虚喘咳之症作矣。

【血虚劳伤之脉】虚小细数，兼见芤涩，细小血虚，芤涩血痹。左寸细数，心血不生；左关细数，肝血不荣；右脉细数，脾虚血少；右脉芤涩，阳明血结。

【血虚劳伤之治】血虚，用四物汤。血痹，用活血汤。心血不生，天王补心丹。肝血不荣，补肝汤。脾虚血少者，归脾汤。

四物汤 见前咳嗽。

活血汤

当归 赤芍药 丹皮 红花

四味煎汤。

天王补心丹 见前咳嗽。

补肝汤 见前肝劳。

归脾汤 见嗽血。

家秘补阴丸 治阴虚内热。四味为末，天地煎膏。

当归 白芍药（各四两） 黄柏 知母（各二两） 天门冬 生地（各八两）

家秘补阳丸 治阳虚内寒。四味为末，天地煎膏。

当归 白芍药（各四两） 肉桂 附子（各一两） 天门冬 生地（各八两）

家秘坎离丸 治阴阳两虚。

补阴丸加鹿角胶三两。补阳丸加玄武胶三两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚劳伤
  • 当前页：血虚劳伤
  • 下一页：饮症论
<<< 返回本书目录
  1. 血虚经乱《景岳全书》
  2. 血虚萎黄【中药主治】
  3. 血虚经乱《妇人规》
  4. 血虚作痛《医宗金鉴》
  5. 血虚极产毕即汗《女科秘要》
  6. 血压波动大【疾病症状】
  7. 血虚寒袭太阳病痉案《幼幼集成》
  8. 血压的观察及测量《基础护理学》
  9. 血虚烦躁《续名医类案》
  10. 血压偏低【疾病症状】
  11. 血虚发热《女科切要》
  12. 血压为零【疾病症状】
  13. 血虚发热《女科秘要》
  14. 血压下降【疾病症状】
  15. 血虚白带《钱氏秘传产科方书名试验录》
  16. 血叶兰【中药大全】
  17. 血虚【方剂主治】
  18. 血液《生理学》
  19. 血虚【疾病症状】
  20. 血液《组织学与胚胎学》
  21. 血虚《续名医类案》
  22. 血液辨病《百病自测》
  23. 血虚《秘传证治要诀及类方》
  24. 血液病的诊断《血液病学》
  25. 血胸【疾病大全】
  26. 血液病分类《血液病学》
  27. 血胸【疾病症状】
  28. 血液常规检验及其临床意义《免疫与健康》
  29. 血胸《家庭医学百科-医疗康复篇》
  30. 血液成分制品和血浆增量剂《外科学总论》
  1. 血虚劳伤《症因脉治》
  2. 血虚咳嗽《症因脉治》
  3. 血虚秘《中医词典》
  4. 血虚咳嗽《中医词典》
  5. 血虚面色黄瘦《傅青主男科》
  6. 血虚厥《中医词典》
  7. 血虚难产《傅青主女科》
  8. 血虚经乱《妇人规》
  9. 血虚难产《中医词典》
  10. 血虚经乱《中医词典》
  11. 血虚热《中医词典》
  12. 血虚经乱《景岳全书》
  13. 血虚生风《中医词典》
  14. 血虚经行后期《中医词典》
  15. 血虚痰《中医词典》
  16. 血虚筋挛《正体类要》
  17. 血虚头痛《中医词典》
  18. 血虚极产毕即汗《女科秘要》
  19. 血虚头痛《金匮翼》
  20. 血虚滑胎《中医词典》
  21. 血虚痿《中医词典》
  22. 血虚喉痛《中医词典》
  23. 血虚胁胀《正体类要》
  24. 血虚寒袭太阳病痉案《幼幼集成》
  25. 血虚心汗《中医词典》
  26. 血虚腹痛《症因脉治》
  27. 血虚心悸《中医词典》
  28. 血虚腹痛《正体类要》
  29. 血虚眩晕《中医词典》
  30. 血虚腹痛《中医词典》
  31. 血虚眩晕《症因脉治》


饮症论_《症因脉治》_中医诊治_【岐黄之术】

饮症论
在线购买《症因脉治》正版书籍

饮症论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶浓浊者为痰，清稀者为饮；痰属火化，饮属水湿，《金匮》论之甚详，分立痰饮、悬饮、溢饮、支饮。四者条目外，又有留饮、伏饮二者。今余先将仲景所立六者，详别明之。至燥痰、火痰、风痰等，另立痰症内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚劳伤
  • 当前页：饮症论
  • 下一页：痰饮
<<< 返回本书目录
  1. 饮症论《症因脉治》
  2. 隐白穴【下肢内侧穴位】
  3. 饮症《证治汇补》
  4. 隐孢子虫《人体寄生虫学》
  5. 饮证说约《邹孟城三十年临证经验集》
  6. 隐孢子虫病【疾病大全】
  7. 饮证说约《三十年临证经验集》
  8. 隐翅虫皮炎【疾病大全】
  9. 饮证类伤寒《医学读书记》
  10. 隐睾《泌尿外科学》
  11. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  12. 隐睾【疾病症状】
  13. 饮邪咳喘青龙祛《三十年临证经验集》
  14. 隐睾【疾病大全】
  15. 饮水消毒方法《预防医学》
  16. 隐睾【疾病大全】
  17. 饮水卫生《家庭医学百科·预防保健篇》
  18. 隐睾症《百病自测》
  19. 饮水呛咳【疾病症状】
  20. 隐疾《续名医类案》
  21. 饮水过多【方剂主治】
  22. 隐匿型乳腺癌【疾病大全】
  23. 饮水不止【方剂主治】
  24. 隐匿型肾炎【疾病大全】
  25. 饮水《景岳全书》
  26. 隐匿性肾小球肾炎【疾病大全】
  27. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  28. 隐匿阴茎【疾病大全】
  29. 饮食自倍肠胃乃伤论《卫生宝鉴》
  30. 隐球菌病《家庭医学百科-医疗康复篇》
  1. 饮症论《症因脉治》
  2. 饮症《证治汇补》
  3. 饮注候《诸病源候论》
  4. 饮证一条《伤寒贯珠集》
  5. 饮子《中医词典》
  6. 饮证说约《三十年临证经验集》
  7. 蚓鸣怪病《急救广生集》
  8. 饮证说约《邹孟城三十年临证经验集》
  9. 隐白《针灸大成》
  10. 饮证类伤寒《医学读书记》
  11. 隐白《中医词典》
  12. 饮油快意《古今医统大全》
  13. 隐白《针灸学》
  14. 饮心痛《中医词典》
  15. 隐白（井穴）《子午流注说难》
  16. 饮泻《中医词典》
  17. 隐孢子虫《人体寄生虫学》
  18. 饮邪咳喘青龙祛《三十年临证经验集》
  19. 隐病《中医词典》
  20. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  21. 隐翅虫皮炎《急诊医学》
  22. 饮痫《中医词典》
  23. 隐睾《泌尿外科学》
  24. 饮痰《中医词典》
  25. 隐睾症《百病自测》
  26. 饮水消毒《家庭医学百科·预防保健篇》
  27. 隐疾《续名医类案》
  28. 饮水即呛《医林改错》
  29. 隐君礞石滚痰丸《冯氏锦囊秘录》
  30. 饮水《景岳全书》
  31. 隐裂牙《口腔科学》


痰饮_《症因脉治》_中医诊治_【岐黄之术】

痰饮
在线购买《症因脉治》正版书籍

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【痰饮之症】其人素肥渐瘦，水走肠间，沥沥有声，心下胸胁支满，目眩，谓之痰饮

【痰饮之因】饮食不节，水浆不忌，胃虽能纳，脾不能运，肺不通调，停积于胃，则成痰饮。痰饮内积，外不荣于肌表，则素肥渐瘦；由胃下流，水走肠间，则沥沥有声矣。

【痰饮之脉】或见弦数，或见弦紧，或见双弦，甚则沉伏。弦紧寒饮，弦数热痰。

【痰饮之治】《金匮》立法二条，一曰病痰饮者，当以温药和之，而不立方，以水寒，温中健脾，则气化痰行，若用寒凉，反凝结不散矣。一曰心下有痰饮，胸胁支满，目眩，苓桂术甘汤主之；若短气，有微饮，当从小便去之，苓桂术甘汤主之，肾气丸亦主之。痰饮胸满，推展苍朴二陈汤。

苓桂术甘汤 治心下有痰饮，胸胁支满，目眩。

茯苓 桂枝 白术 甘草

肾气丸 治痰饮短气，当从小便去者。

怀生地 泽泻 白茯苓 山药 丹皮 山茱萸 附子 肉桂

推展苍朴二陈汤 治胃家有水饮，胸满呕吐不渴者，饮伤肺则喘咳，饮伤胃则呕熟半夏 广皮 甘草 白茯苓 熟苍术 浓朴

身热口渴加葛根。小便不利加泽泻。脉数者加山栀、川连。脉迟加煨姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮症论
  • 当前页：痰饮
  • 下一页：悬饮
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《症因脉治》
  2. 痰饮《卫生易简方》
  3. 痰饮《医学摘粹》
  4. 痰饮《明医指掌》
  5. 痰饮《医学摘粹》
  6. 痰饮《顾松园医镜》
  7. 痰饮《丹台玉案》
  8. 痰饮《万病回春》
  9. 痰饮《医学心悟》
  10. 痰饮《古今医鉴》
  11. 痰饮《吴鞠通医案》
  12. 痰饮《张聿青医案》
  13. 痰饮《明医杂着》
  14. 痰饮《医学正传》
  15. 痰饮《血证论》
  16. 痰饮《临证指南医案》
  17. 痰饮《周慎斋遗书》
  18. 痰饮《普济方·针灸》
  19. 痰饮《医学实在易》
  20. 痰饮《寿世保元》
  21. 痰饮《校注医醇剩义》
  22. 痰饮《证治准绳·杂病》
  23. 痰饮《校注医醇剩义》
  24. 痰饮《证治准绳·女科》
  25. 痰饮《医学从众录》
  26. 痰饮《证治准绳·类方》
  27. 痰饮《经验丹方汇编》
  28. 痰饮《中医基础理论》
  29. 痰饮《时方妙用》
  30. 痰饮《幼幼新书》
  31. 痰饮《医学三字经》


悬饮_《症因脉治》_中医诊治_【岐黄之术】

悬饮
在线购买《症因脉治》正版书籍

悬饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【悬饮之症】饮后水流在胁下，咳唾气逆，引痛胸肋，谓之悬饮，此即《金匮》悬饮

【悬饮之因】饮食不节，水浆不忌，脾肺不能运化，水流在胁下，上攻肺家，故咳而吐，气逆，阻绝肝胆生升之令，是以痛引胸胁，而成悬饮之症矣。

【悬饮之脉】或沉或弦，沉为有水，故曰悬饮。弦为气结，故曰内痛。

【悬饮之治】《金匮》只立一方，曰脉沉而弦，悬饮内痛，十枣汤主之。以悬饮主痛，故用下法。今余推展二方，滚痰丸、加味二陈汤。

大枣汤

芫花 甘遂 大戟

滚痰丸

青礞石 大黄 沉香 黄芩

加味二陈汤

熟半夏 白茯苓 广皮 甘草 枳实 桔梗 杏仁 栝蒌仁

有热加川连。嗽加贝母。陶氏用此以治痰结胸胁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：悬饮
  • 下一页：溢饮
<<< 返回本书目录
  1. 悬饮《经方实验录》
  2. 悬饮方《外台秘要》
  3. 悬瘫候-幼幼汇集（下）《古今医统大全》
  4. 悬饮咳嗽《临证实验录》
  5. 悬枢穴【人体背部穴位】
  6. 悬痈《古今医鉴》
  7. 悬球《目经大成》
  8. 悬痈《景岳全书》
  9. 悬颅穴【头部背面穴位】
  10. 悬痈《立斋外科发挥》
  11. 悬厘穴【头部背面穴位】
  12. 悬痈《寿世保元》
  13. 悬壶医案章《韩氏医通》
  14. 悬痈《外科理例》
  15. 悬钩子【中药大全】
  16. 悬痈《万病回春》
  17. 悬钩子《本草择要纲目》
  18. 悬痈《续名医类案》
  19. 悬钩子《本草纲目》完整版
  20. 悬痈《医宗金鉴》
  21. 悬钩茎【中药大全】
  22. 悬痈《医宗金鉴》
  23. 悬钩根【中药大全】
  24. 悬痈【方剂主治】
  25. 悬疳风《喉科秘诀》
  26. 悬痈（二）《外科十法》
  27. 悬垂型心脏【疾病症状】
  28. 悬痈（一）《外科十法》
  29. 痃癖气【方剂主治】
  30. 悬痈论《外科正宗》
  1. 悬饮《症因脉治》
  2. 悬饮《中医词典》
  3. 悬饮《校注医醇剩义》
  4. 悬饮《中医名词词典》
  5. 悬饮方二首《外台秘要》
  6. 悬阳《中医词典》
  7. 悬饮候《诸病源候论》
  8. 悬心《中医词典》
  9. 悬饮咳嗽《临证实验录》
  10. 悬小《中医词典》
  11. 悬饮其二《经方实验录》
  12. 悬蹄《名医别录》
  13. 悬饮其一《经方实验录》
  14. 悬瘫候（幼幼汇集 下）《古今医统大全》
  15. 悬痈《中医名词词典》
  16. 悬水《中医词典》
  17. 悬痈《景岳全书》
  18. 悬枢《针灸学》
  19. 悬痈《中医词典》
  20. 悬枢《中医词典》
  21. 悬痈《重订囊秘喉书》
  22. 悬枢《针灸大成》
  23. 悬痈《医宗金鉴》
  24. 悬涩《中医词典》
  25. 悬痈《医宗金鉴》
  26. 悬泉《中医词典》
  27. 悬痈《续名医类案》
  28. 悬球《目经大成》
  29. 悬痈《证治准绳·疡医》
  30. 悬球《中医词典》
  31. 悬痈《寿世保元》


溢饮_《症因脉治》_中医诊治_【岐黄之术】

溢饮
在线购买《症因脉治》正版书籍

溢饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【溢饮之症】水气流行，归于四肢，身体疼重，支节烦疼，谓之溢饮也。

【溢饮之因】饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，若饮水多，水性寒冷，停滞气逆，逆则溢于四肢，当汗不得汗，不能外散，身得湿则重，复得寒则疼，故曰身疼重而成溢饮之症矣。

【溢饮之脉】《金匮》曰∶脉沉而数，脉沉而弦，悬饮也。又云∶病溢饮者，当发汗，不言脉象，桢意其必浮大浮紧，未必沉弦沉数。

【溢饮之治】《金匮》治悬饮内痛，用十枣汤。又曰∶病溢饮者，当发汗，大青龙汤主之，小青龙汤亦主之。夫悬饮脉沉弦，饮悬于内而痛者，故用下法；溢饮溢于外，故用汗法。

大枣汤 见前悬饮。

大青龙汤 治溢饮身体疼重，肢节烦疼，当发汗者。

麻黄 桂枝 甘草 生姜 杏仁 大枣 石膏

小青龙汤

麻黄 甘草 桂枝 白芍药 五味子 干姜 半夏 细辛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬饮
  • 当前页：溢饮
  • 下一页：支饮
<<< 返回本书目录
  1. 溢乳【疾病症状】
  2. 溢饮方《外台秘要》
  3. 溢泪症【疾病大全】
  4. 缢死【疾病大全】
  5. 溢泪症《西医眼科学》
  6. 蜴《本草纲目》完整版
  7. 意治法《石室秘录》
  8. 薏（音薏）苡（音以）仁《证类本草》
  9. 意志丧失性格【疾病症状】
  10. 薏苡《本草纲目》完整版
  11. 意志和行为障碍《医学心理学》
  12. 薏苡《长沙药解》
  13. 意向障碍intention disorder《神经精神疾病诊断学》
  14. 薏苡附子败酱散【方剂大全】
  15. 意向性震颤【疾病症状】
  16. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  17. 意向倒错【疾病症状】
  18. 薏苡附子散合芍药甘草加味【方剂大全】
  19. 意态望法提纲《望诊遵经》
  20. 薏苡根《本草纲目》完整版
  21. 意识障碍和昏迷《急诊医学》
  22. 薏苡根【中药大全】
  23. 意识障碍（dysfunction of consciousness）《神经病学》
  24. 薏苡仁《本草纲目》完整版
  25. 意识障碍【疾病大全】
  26. 薏苡仁《本草乘雅半偈》
  27. 意识障碍【疾病症状】
  28. 薏苡仁《本草崇原》
  29. 意识障碍《医学心理学》
  30. 薏苡仁《本草经解》
  1. 溢饮《症因脉治》
  2. 溢饮《卫生宝鉴》
  3. 溢饮《校注医醇剩义》
  4. 溢饮《中医词典》
  5. 溢饮方三首《外台秘要》
  6. 溢饮《中医名词词典》
  7. 溢饮候《诸病源候论》
  8. 溢阴《中医词典》
  9. 溢饮滑泄《中医词典》
  10. 溢阳《中医词典》
  11. 溢志《中医词典》
  12. 溢血《中医名词词典》
  13. 缢死《家庭医学百科-自救互救篇》
  14. 溢乳《中医词典》
  15. 缢死秘方《华佗神方》
  16. 溢泪症《眼科学》
  17. 薏（音薏）苡（音以）仁《证类本草》
  18. 溢《中医词典》
  19. 薏芪茶《茶饮保健》
  20. 意治法《石室秘录》
  21. 薏苡《长沙药解》
  22. 意志障碍《医学心理学》
  23. 薏苡萹蓄茶《茶饮保健》
  24. 意向障碍《神经精神疾病诊断学》
  25. 薏苡附子败酱散《圆运动的古中医学》
  26. 意态望法提纲《望诊遵经》
  27. 薏苡附子败酱散《金匮悬解》
  28. 意识状态《物理诊断学》
  29. 薏苡附子败酱散方《伤寒杂病论》
  30. 意识障碍和昏迷病人的体格检查《急诊医学》
  31. 薏苡附子败酱散方《医宗金鉴》


支饮_《症因脉治》_中医诊治_【岐黄之术】

支饮
在线购买《症因脉治》正版书籍

支饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【支饮之症】咳逆倚息，气短不得卧，其形如肿，即《金匮》支饮症也。

【支饮之因】饮邪偏注，停留曲折之间，盖肺与大肠之脉，下膈络肠，今饮积于中，外不得达，喘促而不得卧矣。形如肿者，水饮之外现也。

【支饮之脉】脉多沉紧，脉弦为水，脉弱可治，数实者死。其脉虚者，必苦眩晕。

【支饮之治】《金匮》曰∶膈间支饮，其人必喘，心下痞坚，面色黎黑，其脉沉紧，得之十数日，医吐下之不愈，木防己汤；虚者即愈，实者三日复发，复与，不愈者，以前方去石膏，加茯苓、芒硝主之。以胃有痰饮之积热，石膏止清无形气分之热，不能去有形痰饮之实热，故易芒硝。又云∶心下有支饮，其人苦冒眩，泽泻汤主之。又云∶支饮胸满者，浓朴大黄汤主之。支饮不得息，葶苈大枣汤主之。呕家本渴，今反不渴，心下有支饮故也，小半夏汤。又云∶卒呕吐，心下痞，膈间有水，眩悸者，小半夏加茯苓。咳家，其脉弦，为有水，十枣汤主之。夫有支饮家，咳烦，胸中痛，不卒死，至一百日，或一岁，十枣汤主之。咳逆倚息不得卧，小青龙汤主之。外另有腹满口舌干燥，此肠间有水气，己椒苈黄丸主之。假令瘦人脐下有悸，吐涎沫而颠眩，此水也，五苓散主之。

按此二条，非指定支饮而立说，大约统言水饮家之条目。

木防己汤

木防己 石膏 桂枝 人参

上四味，煮取一升，温服，愈后复发，去石膏，加芒硝。

泽泻汤 治心下有支饮，其人苦冒眩。

泽泻 白术

上二味，水二升，煮取一升，温服。

浓朴大黄汤 治支饮胸满者。

浓朴 大黄 枳实

上三味，以水五升，煮取二升温服。

葶苈大枣汤

葶苈子 大枣肉

先以水三升，煮枣取二升，去枣，纳葶苈子。

半夏汤

半夏 生姜

上二味，以水七升，煮一升服。

小半夏加茯苓汤

半夏 生姜 白茯苓

上三味，煮一升服。

十枣汤 见前悬饮门。

小青龙汤 见前溢饮门。

己椒苈黄丸

防己 椒目 葶苈 大黄

蜜丸如梧子大，日三服。

五苓散

泽泻 猪苓 白茯苓 白术 肉桂

上五味为末，暖水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溢饮
  • 当前页：支饮
  • 下一页：留饮
<<< 返回本书目录
  1. 支饮《圣济总录》
  2. 支饮【方剂主治】
  3. 支气管中心性肉芽肿病【疾病大全】
  4. 支饮方《外台秘要》
  5. 支气管源性囊肿【疾病大全】
  6. 支原体《医学微生物学》
  7. 支气管以下的损伤【疾病症状】
  8. 支原体肺炎【疾病大全】
  9. 支气管炎 一《赵绍琴临证验案精选》
  10. 支原体感染【疾病大全】
  11. 支气管炎 二《赵绍琴临证验案精选》
  12. 支原体尿路感染【疾病大全】
  13. 支气管炎【中药主治】
  14. 支正穴【上肢外侧穴位】
  15. 支气管炎《自我调养巧治病》
  16. 支柱蓼【中药大全】
  17. 支气管炎《赵绍琴临证验案精选》
  18. 芝《本草纲目》完整版
  19. 支气管炎《默克家庭诊疗手册》
  20. 芝《本草纲目》图文版
  21. 支气管哮喘的中医食疗《老年食养食疗》
  22. 芝麻《食物疗法》
  23. 支气管哮喘的诊治《急诊医学》
  24. 芝麻(又名胡麻、脂麻)《服食导饵》
  25. 支气管哮喘的减敏疗法《免疫与健康》
  26. 芝麻白糖糊【方剂大全】
  27. 支气管哮喘、肺气肿《范中林六经辨证医案》
  28. 芝麻菜《滇南本草》
  29. 支气管哮喘【中药主治】
  30. 芝麻菜【中药大全】
  1. 支饮《症因脉治》
  2. 支饮《中医词典》
  3. 支饮《校注医醇剩义》
  4. 支饮《圣济总录》
  5. 支饮方九首《外台秘要》
  6. 支饮《中医名词词典》
  7. 支饮候《诸病源候论》
  8. 支义方《中医词典》
  9. 支原体《医学微生物学》
  10. 支嗽《中医词典》
  11. 支原体性感染症《基因诊断与性传播疾病》
  12. 支气管阻塞性疾患《放射诊断学》
  13. 支原体与L型细菌的区别《医学微生物学》
  14. 支气管纵隔干《人体解剖学》
  15. 支正《针灸大成》
  16. 支气管造影《家庭医学百科-家庭护理篇》
  17. 支正《中医词典》
  18. 支气管炎 一《赵绍琴临证验案精选》
  19. 支正《子午流注说难》
  20. 支气管炎 二《赵绍琴临证验案精选》
  21. 支正《针灸学》
  22. 支气管炎《自我调养巧治病》
  23. 卮子《神农本草经》
  24. 支气管炎《赵绍琴临证验案精选》
  25. 汁《中医词典》
  26. 支气管炎《默克家庭诊疗手册》
  27. 汁沫《中医词典》
  28. 支气管炎《放射诊断学》
  29. 芝《本草纲目》
  30. 支气管哮喘的中医食疗《老年食养食疗》
  31. 芝麻《雷公炮制药性解》


留饮_《症因脉治》_中医诊治_【岐黄之术】

留饮
在线购买《症因脉治》正版书籍

留饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【留饮之症】《金匮》云∶心下有饮，其人背寒冷如掌大。又云∶留饮者，胁下痛，引缺盆，咳则辄已。又云，胸中有留饮，其人短气而渴，四肢历节痛，脉沉者，必有留饮。

【留饮之因】始因水饮停积，结成痰饮，日久不化，即曰留饮。夫留者，聚而不散之谓也。饮留于背，妨督脉上升之阳，而为背寒，少阳肝胆之脉，由缺盆过季胁，饮留于胁，阻绝肝胆生升之气，故胁下痛引缺盆，留饮胸中，其人短气而渴，四肢历节痛。

【留饮之脉】脉多沉者，胸有留饮；双弦者寒，偏弦者饮。

【留饮之治】病者脉伏，其人欲自利，利反快，虽利，心下续坚满，此为留饮欲去故

甘遂半夏汤

甘遂 半夏 芍药 炙甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：支饮
  • 当前页：留饮
  • 下一页：伏饮
<<< 返回本书目录
  1. 留饮《圣济总录》
  2. 留饮方《外台秘要》
  3. 留饮《伤寒标本心法类萃》
  4. 留饮宿食《圣济总录》
  5. 留线汤【方剂大全】
  6. 留饮宿食方《外台秘要》
  7. 留师蜜【中药大全】
  8. 留针法《中医刺灸》
  9. 留兰香【中药大全】
  10. 流鼻涕【疾病症状】
  11. 留齿散【方剂大全】
  12. 流鼻血【疾病症状】
  13. 刘叙《脉诀汇辨》
  14. 流产《百病自测》
  15. 刘序《仲景伤寒补亡论》
  16. 流产《妇产科学》
  17. 刘序《医林改错》
  18. 流产《家庭医学百科-医疗康复篇》
  19. 刘序《灸法秘传》
  20. 流产《家庭医学百科-自救互救篇》
  21. 刘序《程杏轩医案》
  22. 流产【疾病症状】
  23. 刘姓子泄泻危症治验《一得集》
  24. 流产【疾病大全】
  25. 刘松亭患疟转痢治效《仿寓意草》
  26. 流产后满闷《医学衷中参西录》
  27. 刘守真疮论《外科精义》
  28. 流产时的急救《现代院外急救手册》
  29. 刘氏毒镖膏【方剂大全】
  30. 流产先兆《中医疾病预测》
  1. 留饮《症因脉治》
  2. 留饮《儒门事亲》
  3. 留饮《校注医醇剩义》
  4. 留饮《伤寒标本心法类萃》
  5. 留饮方二首《外台秘要》
  6. 留饮《中医词典》
  7. 留饮候《诸病源候论》
  8. 留饮《圣济总录》
  9. 留饮咳《中医词典》
  10. 留饮《中医名词词典》
  11. 留饮宿食《圣济总录》
  12. 留血《中医词典》
  13. 留饮宿食方七首《外台秘要》
  14. 留宿火法《奇方类编》
  15. 留饮宿食候《诸病源候论》
  16. 留瘦不移《中医词典》
  17. 留者攻之《中医名词词典》
  18. 留师蜜《证类本草》
  19. 留者攻之《中医词典》
  20. 留气法《中医词典》
  21. 留针《中医名词词典》
  22. 留满否塞《中医词典》
  23. 留针《中医词典》
  24. 留军待《证类本草》
  25. 留针补泻《中医词典》
  26. 留火丹候《诸病源候论》
  27. 留针法《中医刺灸》
  28. 留罐法《中医词典》
  29. 留针歌《医宗金鉴》
  30. 留痹《中医词典》
  31. 流产《家庭医学百科·预防保健篇》


伏饮_《症因脉治》_中医诊治_【岐黄之术】

伏饮
在线购买《症因脉治》正版书籍

伏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

【伏饮之症】痰满喘咳，吐发则寒热、背痛腰疼，目泪自出，其人振振身 剧，名

【伏饮之因】水饮不散，伏于胸中，阻其肺气，则痰满喘咳；阻其中气，则吐发；伏太阳表邪外束，则寒热背痛；伏于上焦，阻绝清升之气，则目泪自出；饮伏胃家，胃阳凝塞，不能四布，振振 剧。夫曰吐发，则寒热背痛，可见不发即不吐，不吐即不发矣。以其有饮内伏，故外邪触之即发也。

【伏饮之脉】左脉浮紧，寒邪束饮；寸脉沉弦，上焦阻绝；关脉沉弦，中脘凝塞；沉脉主伏，弦脉主饮，沉弦之脉，伏饮之诊。

【伏饮之治】有寒热则病在表，腰背痛则病在太阳，此内有伏饮，外表有邪，当从表里并治，吐发等表症，故从表散也。

小青龙汤 见前溢饮门。

木防己汤 见前支饮门。

桢按∶以上诸条，《金匮》之论痰饮也，此以脾湿成痰，非比诸痰症，故别之曰痰饮。夫饮者，即停蓄之水饮也；盖痰因火动而成，饮因水寒所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：留饮
  • 当前页：伏饮
  • 下一页：痰症论
<<< 返回本书目录
  1. 伏翼丸【方剂大全】
  2. 凫《本草纲目》完整版
  3. 伏翼散【方剂大全】
  4. 凫《本草求真》
  5. 伏翼粪丸【方剂大全】
  6. 凫《本草纲目》图文版
  7. 伏翼（夜明砂）《本草新编》
  8. 凫茈散【方剂大全】
  9. 伏翼《本草纲目》图文版
  10. 凫葵《本草图经》
  11. 伏翼《神农本草经百种录》
  12. 凫葵《证类本草》
  13. 伏翼《雷公炮炙论》
  14. 凫葵粥【方剂大全】
  15. 伏翼《本草纲目》完整版
  16. 凫肉《本草纲目》完整版
  17. 伏邪皆在膜原《读医随笔》
  18. 凫肉【中药大全】
  19. 伏陷《续名医类案》
  20. 凫血《本草纲目》完整版
  21. 伏温由少阴外达三阳证治《温热逢源》
  22. 凫羽【中药大全】
  23. 伏温阴阳淆乱见证错杂《温热逢源》
  24. 扶芳藤《本草纲目》完整版
  25. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  26. 扶芳藤【中药大全】
  27. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  28. 扶肺煎【方剂大全】
  29. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  30. 扶解调肝汤【方剂大全】
  1. 伏饮《症因脉治》
  2. 伏饮《中医词典》
  3. 伏饮《校注医醇剩义》
  4. 伏饮《中医名词词典》
  5. 伏饮《校注医醇剩义》
  6. 伏翼屎《医方考》
  7. 凫《本草纲目》
  8. 伏翼（夜明砂）《本草新编》
  9. 凫《本草求真》
  10. 伏翼《名医别录》
  11. 凫《本经逢原》
  12. 伏翼《本经逢原》
  13. 凫《本草从新》
  14. 伏翼《证类本草》
  15. 凫《本草撮要》
  16. 伏翼《医学入门》
  17. 凫《药性切用》
  18. 伏翼《冯氏锦囊秘录》
  19. 凫（fú扶）骨《中医词典》
  20. 伏翼《本草蒙筌》
  21. 凫茨《本草蒙筌》
  22. 伏翼《本草衍义》
  23. 凫茨《冯氏锦囊秘录》
  24. 伏翼《吴普本草》
  25. 凫骨《正骨心法要旨》
  26. 伏翼《神农本草经百种录》
  27. 凫骨《医宗金鉴》
  28. 伏翼《新修本草》
  29. 凫葵《千金翼方》
  30. 伏翼《本草经集注》
  31. 凫葵《新修本草》


痰症论_《症因脉治》_中医诊治_【岐黄之术】

痰症论
在线购买《症因脉治》正版书籍

痰症论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶痰之为病，变化百出，皆内因七情，外感六气，中宫失清化之令，熏蒸结聚而成，须分所兼之邪治之。有风痰、湿痰、燥痰、郁痰、食积五条。夫湿痰、燥痰，有外感，有内伤；郁痰、食痰，有内伤，无外感。饮主乎水，寒多热少；痰主乎火，寒少热多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏饮
  • 当前页：痰症论
  • 下一页：风痰
<<< 返回本书目录
  1. 痰症论《症因脉治》
  2. 痰症随宜施治论《一得集》
  3. 痰症（新法）《伤寒指掌》
  4. 痰治法《石室秘录》
  5. 痰症《证治汇补》
  6. 痰滞结实哕证《余无言医案》
  7. 痰证总括《医宗金鉴》
  8. 痰中带血【中药主治】
  9. 痰证门《幼科指南》
  10. 痰中带血【方剂主治】
  11. 痰证门《幼科心法要诀》
  12. 痰中带血丝【疾病症状】
  13. 痰证门《辨证录》
  14. 痰中带血治验《疫疹一得》
  15. 痰证解《儿科萃精》
  16. 痰中或可找到蛔蚴或虫卵【疾病症状】
  17. 痰证（附饮证）《医学集成》
  18. 痰中夹血《凌临灵方》
  19. 痰证《中医眼科备读》
  20. 痰注发《医宗金鉴》
  21. 痰证《明医指掌》
  22. 痰总论《痰疠法门》
  23. 痰证《回春录》
  24. 痰阻气络《凌临灵方》
  25. 痰郁汤【方剂大全】
  26. 潭木《本草纲目》完整版
  27. 痰有十因《医学传心录》
  28. 檀《本草纲目》完整版
  29. 痰有恶臭味【疾病症状】
  30. 檀根【中药大全】
  1. 痰症论《症因脉治》
  2. 痰症（新法）《伤寒指掌》
  3. 痰症随宜施治论《一得集》
  4. 痰症《医效秘传》
  5. 痰治法《石室秘录》
  6. 痰症《急救广生集》
  7. 痰滞《明医指掌》
  8. 痰症《证治汇补》
  9. 痰滞恶阻《中医词典》
  10. 痰证总括《幼科心法要诀》
  11. 痰滞结实哕证《余无言医案》
  12. 痰证总括《医宗金鉴》
  13. 痰中《中医词典》
  14. 痰证自汗《明医指掌》
  15. 痰中带血《疫疹一得》
  16. 痰证自汗《中医词典》
  17. 痰中带血《外科全生集》
  18. 痰证门（二十一则）《辨证录》
  19. 痰中带血秘方《华佗神方》
  20. 痰证门《幼科指南》
  21. 痰中带血治验《疫疹一得》
  22. 痰证解《儿科萃精》
  23. 痰中夹血《凌临灵方》
  24. 痰证发热《中医词典》
  25. 痰注发《中医词典》
  26. 痰证（附饮证）《医学集成》
  27. 痰注发《医宗金鉴》
  28. 痰证《伤寒六书》
  29. 痰注发《外科心法要诀》
  30. 痰证《回春录》
  31. 痰注腰痛《中医词典》


风痰_《症因脉治》_中医诊治_【岐黄之术】

风痰
在线购买《症因脉治》正版书籍

风痰

  • 上一页
  • 目录
  • 相关
  • 下一页

【风痰之症】头痛身痛，发热恶寒，吐嗽痰沫气逆，此外感风痰症也。

【风痰之因】外感风邪，袭人肌表，束其内郁之火，不得发泄，外邪传里，内外熏蒸

【风痰之脉】浮滑者多。浮数风热；浮紧风寒。若见沉滑，风邪内结。洪大易治，沉

【风痰之治】有风寒、风热之分。外感风寒，宜辛散表邪，如三拗汤，合小半夏汤、小

三拗汤合小半夏汤 治风寒痰嗽等症。

麻黄 杏子 甘草 半夏 生姜

小青龙汤 见前溢饮门。

参苏饮 治风痰咳嗽。

人参 紫苏 前胡 葛根 半夏 枳壳 桔梗 广皮 甘草

气逆加苏子、橘红。痰多加半夏、南星。气喘加苏子、前胡。

荆防甘桔汤 治风热痰嗽。

荆芥 防风 桔梗 甘草 薄荷

荆防泻白散 治风热入肺，肺风痰喘。

荆芥 防风 桑白皮 地骨皮 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰症论
  • 当前页：风痰
  • 下一页：湿痰
<<< 返回本书目录
  1. 风痰《圣济总录》
  2. 风痰【方剂主治】
  3. 风痰《儒门事亲》
  4. 风痰喘嗽《丹溪治法心要》
  5. 风痰《金匮钩玄》
  6. 风痰方《外台秘要》
  7. 风瘫门《奇方类编》
  8. 风痰麻木风湿药酒【方剂大全】
  9. 风损膏药【方剂大全】
  10. 风痰扰肺《凌临灵方》
  11. 风四肢拘挛不得屈伸方《外台秘要》
  12. 风痰停饮痰癖咳嗽《普济本事方》
  13. 风丝入目门主论《疡医大全》
  14. 风痰痫厥《凌临灵方》
  15. 风水肿《医宗金鉴》
  16. 风痰治验《卫生宝鉴》
  17. 风水肿《儿科萃精》
  18. 风藤【中药大全】
  19. 风水有痰《医学衷中参西录》
  20. 风藤草【中药大全】
  21. 风水散斑汤【方剂大全】
  22. 风藤草根【中药大全】
  23. 风水论《黄帝内经太素》
  24. 风藤散【方剂大全】
  25. 风水黄胆之辨《类经》
  26. 风头痛《圣济总录》
  27. 风水方《外台秘要》
  28. 风头旋《圣济总录》
  29. 风水【方剂主治】
  30. 风头眩《圣济总录》
  1. 风痰《症因脉治》
  2. 风痰《明医指掌》
  3. 风痰《金匮钩玄》
  4. 风痰《儒门事亲》
  5. 风痰（七条）《专治麻痧初编》
  6. 风痰《儒门事亲》
  7. 风痰痓《中医词典》
  8. 风痰《医述》
  9. 风痰喘嗽《丹溪治法心要》
  10. 风痰《中医词典》
  11. 风痰方五首《外台秘要》
  12. 风痰《圣济总录》
  13. 风痰秘方《华佗神方》
  14. 风瘫大病《奇效简便良方》
  15. 风痰扰肺《凌临灵方》
  16. 风瘫《奇效简便良方》
  17. 风痰嗽《中医词典》
  18. 风瘫《中医词典》
  19. 风痰头痛《中医词典》
  20. 风嗽《中医词典》
  21. 风痰吐《证治准绳·幼科》
  22. 风四肢拘挛不得屈伸候《诸病源候论》
  23. 风痰痫厥《凌临灵方》
  24. 风四肢拘挛不得屈伸候《巢氏病源补养宣导法》
  25. 风痰哮《中医词典》
  26. 风四肢拘挛不得屈伸方五首《外台秘要》
  27. 风痰眩晕《中医词典》
  28. 风丝入目门主论《疡医大全》
  29. 风痰壅盛《中医词典》
  30. 风丝入目门主方《疡医大全》
  31. 风痰治验《卫生宝鉴》


湿痰_《症因脉治》_中医诊治_【岐黄之术】

湿痰
在线购买《症因脉治》正版书籍

湿痰

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿痰之症】身发寒热，面目浮肿，恶寒头重，身痛不能转侧，呕吐恶心，烦满不渴

【湿痰之因】或坐卧卑湿，或冲风冒雨，则湿气袭人，内与身中之水液，交凝积聚，所云∶风雨袭阴之虚，病起于上而成积；清湿袭阴之虚，病生于下而生聚。此即湿痰之因也

【湿痰之脉】脉多浮大，浮缓兼风，浮涩主湿，浮滑湿痰，沉滑顽结。

【湿痰之治】身热脉浮大者，宜散风除湿，羌活胜湿汤。胸满脉滑者，宜化痰二陈汤、

羌活胜湿汤 散表除湿，则痰自化。

羌活 独活 防风 川芎 甘草 本

二陈汤 消痰利湿。

半夏 白茯苓 广皮 甘草

平胃散 燥湿化痰。

苍术 浓朴 广皮 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痰
  • 当前页：湿痰
  • 下一页：燥痰
<<< 返回本书目录
  1. 湿痰《医宗金鉴》
  2. 湿痰流注【方剂主治】
  3. 湿痰《儿科萃精》
  4. 湿痰流注门主论《疡医大全》
  5. 湿水肿《医宗金鉴》
  6. 湿痰作痛《续名医类案》
  7. 湿水肿《儿科萃精》
  8. 湿土脾甘夺针《儒门事亲》
  9. 湿水归肾囊《医门补要》
  10. 湿土郁之病《儒门事亲》
  11. 湿鼠曲草【中药大全】
  12. 湿温《回春录》
  13. 湿食《凌临灵方》
  14. 湿温《凌临灵方》
  15. 湿生扁蕾【中药大全】
  16. 湿温《伤寒捷诀》
  17. 湿热证《儿科萃精》
  18. 湿温《伤寒括要》
  19. 湿热泻痢【中药主治】
  20. 湿温《伤寒六书》
  21. 湿热泄泻【中药主治】
  22. 湿温《伤寒指掌》
  23. 湿热下注证《临证实验录》
  24. 湿温《温病条辨》
  25. 湿热下注【方剂主治】
  26. 湿温《温病条辨》
  27. 湿热内蕴【方剂主治】
  28. 湿温《吴鞠通医案》
  29. 湿热门《儒门事亲》
  30. 湿温《医学传灯》
  1. 湿痰《症因脉治》
  2. 湿痰《明医指掌》
  3. 湿痰《症因脉治》
  4. 湿痰《明医指掌》
  5. 湿痰《儿科萃精》
  6. 湿痰《明医指掌》
  7. 湿痰《幼科心法要诀》
  8. 湿痰《医宗金鉴》
  9. 湿痰《伤科汇纂》
  10. 湿痰《中医词典》
  11. 湿痰不孕《中医词典》
  12. 湿痰《傅青主男科》
  13. 湿痰发热《中医词典》
  14. 湿痰《中医名词词典》
  15. 湿痰脚气《中医词典》
  16. 湿嗽《儒门事亲》
  17. 湿痰流注《中医名词词典》
  18. 湿嗽《中医词典》
  19. 湿痰流注《中医词典》
  20. 湿嗽《傅青主男科》
  21. 湿痰流注门主方《疡医大全》
  22. 湿水肿《幼科心法要诀》
  23. 湿痰流注门主论《疡医大全》
  24. 湿水肿《儿科萃精》
  25. 湿痰嗽《中医词典》
  26. 湿水肿《急救广生集》
  27. 湿痰痿《中医词典》
  28. 湿水肿《医宗金鉴》
  29. 湿痰眩晕《中医词典》
  30. 湿水候《诸病源候论》
  31. 湿痰腰痛《中医词典》


燥痰_《症因脉治》_中医诊治_【岐黄之术】

燥痰
在线购买《症因脉治》正版书籍

燥痰

  • 上一页
  • 目录
  • 相关
  • 下一页

（即火痰）

【燥痰之症】发热唇焦，烦渴引饮，喘咳短息，时作时止，吐咯难出。此外感燥痰之症

【燥痰之因】或亢阳行役，时逢火令，燥热之气，干于肺家，为喘为咳；伤于肠胃，为

【燥痰之脉】脉必洪数。浮数伤表，沉数伤里。左脉洪数，燥伤肝胆；右脉洪数，燥伤肺胃。

【燥痰之治】宜清热润燥，降火化痰，竹叶石膏汤、二母石膏汤、二母二陈汤。

竹叶石膏汤

石膏 麦冬 竹叶 人参 半夏 知母 甘草

二母石膏汤

知母 川贝母 石膏

二母二陈汤

知母 贝母 半夏 白茯苓 陈皮 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿痰
  • 当前页：燥痰
  • 下一页：燥痰
<<< 返回本书目录
  1. 燥痰《医宗金鉴》
  2. 燥形《儒门事亲》
  3. 燥痰《儿科萃精》
  4. 燥咽干《伤寒捷诀》
  5. 燥屎与宿食用药不同《读医随笔》
  6. 燥阴散【方剂大全】
  7. 燥湿止痒【中药主治】
  8. 燥证《古今名医汇粹》
  9. 燥湿同形同病《读医随笔》
  10. 燥证《古今医鉴》
  11. 燥湿杀虫【中药主治】
  12. 燥证《明医指掌》
  13. 燥湿化痰【方剂主治】
  14. 燥证《医学正传》
  15. 燥湿化痰【中药主治】
  16. 燥证《中医眼科备读》
  17. 燥湿丹【方剂大全】
  18. 燥证门《古今医统大全》
  19. 燥湿丹《外科传薪集》
  20. 燥症《药症忌宜》
  21. 燥湿【中药主治】
  22. 燥症《证治汇补》
  23. 燥润辨《察舌辨症新法》
  24. 燥症（大便闭结附）《脉症治方》
  25. 燥气论《医原》
  26. 燥症论治《类证治裁》
  27. 燥气论《温病条辨》
  28. 燥症门《辨证录》
  29. 燥气病《圆运动的古中医学》
  30. 燥症门《石室秘录》
  1. 燥痰《症因脉治》
  2. 燥痰《医宗金鉴》
  3. 燥痰《症因脉治》
  4. 燥痰《中医词典》
  5. 燥痰《儿科萃精》
  6. 燥痰《中医名词词典》
  7. 燥痰《幼科心法要诀》
  8. 燥嗽《中医词典》
  9. 燥癣作痒《奇效简便良方》
  10. 燥水候《诸病源候论》
  11. 燥咽干《伤寒捷诀》
  12. 燥屎与宿食用药不同《读医随笔》
  13. 燥义《思考中医》
  14. 燥矢《中医词典》
  15. 燥者，阳明燥金，乃肺与大肠之气也。《医学启源》
  16. 燥矢《中医名词词典》
  17. 燥者濡（rú，音儒）之《中医词典》
  18. 燥湿痔《中医词典》
  19. 燥者濡之《中医名词词典》
  20. 燥湿同形同病《读医随笔》
  21. 燥者润之《中医词典》
  22. 燥湿所配气《思考中医》
  23. 燥证《医学正传》
  24. 燥湿化痰《中医词典》
  25. 燥证《古今医鉴》
  26. 燥湿固元养精汤《仁术便览》
  27. 燥证《古今名医汇粹》
  28. 燥湿丹《外科传薪集》
  29. 燥证《明医指掌》
  30. 燥湿《中医词典》
  31. 燥证《医学摘粹》


燥痰_《症因脉治》_中医诊治_【岐黄之术】

燥痰
在线购买《症因脉治》正版书籍

燥痰

  • 上一页
  • 目录
  • 相关
  • 下一页

【燥痰之症】咳嗽喘逆。痰火上升，时咳时止，痰不能出，连嗽不已，面赤气升，此内

【燥痰之因】五志之火，时动于中，或色欲过度，真水涸竭，或膏粱积热，肠胃煎熬，熏蒸于肺， 炼为痰，则燥痰之症作矣。

【燥痰之脉】右寸数大，肺家有热；右关沉数，肠胃有热；左关脉数，木火之邪；两尺

【燥痰之治】养阴壮水，润肺生津，则火熄燥除，而痰不生；若用燥味消痰，祸不旋踵。真水枯涸，二冬二母汤；膏粱积热，节斋化痰丸。

二冬二母汤

麦冬 天门冬 知母 川贝母

肾水竭加生地、熟地；元气虚加人参。

二母固本丸

川贝母 知母 天门冬 麦门冬 怀生地 怀熟地 人参

节斋化痰丸

天冬（一两） 黄芩（一两） 海石（一两） 橘红（一两） 桔梗（一两） 栝蒌仁（一两） 青

家秘加昆布一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥痰
  • 当前页：燥痰
  • 下一页：湿痰
<<< 返回本书目录
  1. 燥痰《医宗金鉴》
  2. 燥形《儒门事亲》
  3. 燥痰《儿科萃精》
  4. 燥咽干《伤寒捷诀》
  5. 燥屎与宿食用药不同《读医随笔》
  6. 燥阴散【方剂大全】
  7. 燥湿止痒【中药主治】
  8. 燥证《古今名医汇粹》
  9. 燥湿同形同病《读医随笔》
  10. 燥证《古今医鉴》
  11. 燥湿杀虫【中药主治】
  12. 燥证《明医指掌》
  13. 燥湿化痰【方剂主治】
  14. 燥证《医学正传》
  15. 燥湿化痰【中药主治】
  16. 燥证《中医眼科备读》
  17. 燥湿丹【方剂大全】
  18. 燥证门《古今医统大全》
  19. 燥湿丹《外科传薪集》
  20. 燥症《药症忌宜》
  21. 燥湿【中药主治】
  22. 燥症《证治汇补》
  23. 燥润辨《察舌辨症新法》
  24. 燥症（大便闭结附）《脉症治方》
  25. 燥气论《医原》
  26. 燥症论治《类证治裁》
  27. 燥气论《温病条辨》
  28. 燥症门《辨证录》
  29. 燥气病《圆运动的古中医学》
  30. 燥症门《石室秘录》
  1. 燥痰《症因脉治》
  2. 燥痰《症因脉治》
  3. 燥痰《儿科萃精》
  4. 燥痰《医宗金鉴》
  5. 燥痰《幼科心法要诀》
  6. 燥痰《中医词典》
  7. 燥癣作痒《奇效简便良方》
  8. 燥痰《中医名词词典》
  9. 燥咽干《伤寒捷诀》
  10. 燥嗽《中医词典》
  11. 燥义《思考中医》
  12. 燥水候《诸病源候论》
  13. 燥者，阳明燥金，乃肺与大肠之气也。《医学启源》
  14. 燥屎与宿食用药不同《读医随笔》
  15. 燥者濡（rú，音儒）之《中医词典》
  16. 燥矢《中医词典》
  17. 燥者濡之《中医名词词典》
  18. 燥矢《中医名词词典》
  19. 燥者润之《中医词典》
  20. 燥湿痔《中医词典》
  21. 燥证《医学正传》
  22. 燥湿同形同病《读医随笔》
  23. 燥证《古今医鉴》
  24. 燥湿所配气《思考中医》
  25. 燥证《古今名医汇粹》
  26. 燥湿化痰《中医词典》
  27. 燥证《明医指掌》
  28. 燥湿固元养精汤《仁术便览》
  29. 燥证《医学摘粹》
  30. 燥湿丹《外科传薪集》
  31. 燥证《医学摘粹》


湿痰_《症因脉治》_中医诊治_【岐黄之术】

湿痰
在线购买《症因脉治》正版书籍

湿痰

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿痰之症】身或热或不热，体重足酸，呕而不渴，胸膈满，时吐痰，身体软倦，此

【湿痰之因】中气不足，胃阳不能消化，脾阳不能施布，则水谷停留，为痰为饮，而湿

【湿痰之脉】多见沉滑。滑实顽痰，滑软虚滞，滑而不数，脾湿成痰，滑而带数，湿热

【湿痰之治】燥湿则痰自化，理脾则痰营运，二陈平胃散，或二陈羌防汤。湿郁成热，栀连二陈汤。虚人六君子汤。带热，加栀、连。带寒，加姜、桂。

二陈平胃散 见前食积咳嗽。

栀连二陈汤 即二陈汤加栀、连。

二陈羌防汤

半夏 白茯苓 广皮甘草 羌活 防风

六君子汤

人参 白术 茯苓 甘草 陈皮 半夏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥痰
  • 当前页：湿痰
  • 下一页：郁痰
<<< 返回本书目录
  1. 湿痰《医宗金鉴》
  2. 湿痰流注【方剂主治】
  3. 湿痰《儿科萃精》
  4. 湿痰流注门主论《疡医大全》
  5. 湿水肿《医宗金鉴》
  6. 湿痰作痛《续名医类案》
  7. 湿水肿《儿科萃精》
  8. 湿土脾甘夺针《儒门事亲》
  9. 湿水归肾囊《医门补要》
  10. 湿土郁之病《儒门事亲》
  11. 湿鼠曲草【中药大全】
  12. 湿温《回春录》
  13. 湿食《凌临灵方》
  14. 湿温《凌临灵方》
  15. 湿生扁蕾【中药大全】
  16. 湿温《伤寒捷诀》
  17. 湿热证《儿科萃精》
  18. 湿温《伤寒括要》
  19. 湿热泻痢【中药主治】
  20. 湿温《伤寒六书》
  21. 湿热泄泻【中药主治】
  22. 湿温《伤寒指掌》
  23. 湿热下注证《临证实验录》
  24. 湿温《温病条辨》
  25. 湿热下注【方剂主治】
  26. 湿温《温病条辨》
  27. 湿热内蕴【方剂主治】
  28. 湿温《吴鞠通医案》
  29. 湿热门《儒门事亲》
  30. 湿温《医学传灯》
  1. 湿痰《症因脉治》
  2. 湿痰《症因脉治》
  3. 湿痰《儿科萃精》
  4. 湿痰《明医指掌》
  5. 湿痰《幼科心法要诀》
  6. 湿痰《明医指掌》
  7. 湿痰《伤科汇纂》
  8. 湿痰《明医指掌》
  9. 湿痰不孕《中医词典》
  10. 湿痰《医宗金鉴》
  11. 湿痰发热《中医词典》
  12. 湿痰《中医词典》
  13. 湿痰脚气《中医词典》
  14. 湿痰《傅青主男科》
  15. 湿痰流注《中医名词词典》
  16. 湿痰《中医名词词典》
  17. 湿痰流注《中医词典》
  18. 湿嗽《儒门事亲》
  19. 湿痰流注门主方《疡医大全》
  20. 湿嗽《中医词典》
  21. 湿痰流注门主论《疡医大全》
  22. 湿嗽《傅青主男科》
  23. 湿痰嗽《中医词典》
  24. 湿水肿《幼科心法要诀》
  25. 湿痰痿《中医词典》
  26. 湿水肿《儿科萃精》
  27. 湿痰眩晕《中医词典》
  28. 湿水肿《急救广生集》
  29. 湿痰腰痛《中医词典》
  30. 湿水肿《医宗金鉴》
  31. 湿痰作痛《正体类要》


郁痰_《症因脉治》_中医诊治_【岐黄之术】

郁痰
在线购买《症因脉治》正版书籍

郁痰

  • 上一页
  • 目录
  • 相关
  • 下一页

（即结痰顽痰）

【郁痰之症】胸满饱胀，九窍闭涩，懊 烦闷，或咽中结核，睡卧不宁，或肠胃不爽，饮食有妨，或气逆不利，倚肩喘息，郁痰之症也。

【郁痰之因】七情所伤，易成郁结，肺气凝滞，脾元不运，思则气结，闷郁成痰，皆郁

【郁痰之脉】多见沉涩沉迟寒郁，沉数为热，沉实顽痰，沉牢内结。

【郁痰之治】寒郁辛散，香芎二陈汤。热郁清解，栀连二陈汤。肺经郁痰，节斋化痰丸

香芎二陈汤 治寒痰。

半夏 白茯苓 广皮 甘草 香附 抚芎 白芥子

栀连二陈汤 治热痰。

半夏 白茯苓 广皮 甘草 川连 山栀

节斋化痰丸 见前条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿痰
  • 当前页：郁痰
  • 下一页：食积痰
<<< 返回本书目录
  1. 郁门方（计方一条）《脉症治方》
  2. 郁痛《中医内科学》
  3. 郁门《张氏医通》
  4. 郁有六名《医学传心录》
  5. 郁门《医方考》
  6. 郁证《古今医鉴》
  7. 郁冒《伤寒明理论》
  8. 郁证《景岳全书》
  9. 郁冒《伤寒括要》
  10. 郁证《明医指掌》
  11. 郁冒《丹溪手镜》
  12. 郁证《万病回春》
  13. 郁李仁丸【方剂大全】
  14. 郁证《医学正传》
  15. 郁李仁丸《小儿药证直诀》
  16. 郁证门《古今医统大全》
  17. 郁李仁散【方剂大全】
  18. 郁症《寿世保元》
  19. 郁李仁（棠梨）《滇南本草》
  20. 郁症《续名医类案》
  21. 郁李仁【中药大全】
  22. 郁症《证治汇补》
  23. 郁李仁《证类本草》
  24. 郁症论治《类证治裁》
  25. 郁李仁《药笼小品》
  26. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  27. 郁李仁《雷公炮炙论》
  28. 育肠丸《洪氏集验方》
  29. 郁李仁《本草择要纲目》
  30. 育肠圆【方剂大全】
  1. 郁痰《症因脉治》
  2. 郁痰《中医词典》
  3. 郁桃茶《茶饮保健》
  4. 郁嗽《中医词典》
  5. 郁痛《中医内科学》
  6. 郁热头痛《中医词典》
  7. 郁细姜茶《茶饮保健》
  8. 郁热嗽《金匮翼》
  9. 郁旋茶《茶饮保健》
  10. 郁热失血《金匮翼》
  11. 郁有六名《医学传心录》
  12. 郁热失血《中医词典》
  13. 郁燠（ào奥）《中医词典》
  14. 郁热衄血《中医词典》
  15. 郁皂茶《茶饮保健》
  16. 郁芩茶《茶饮保健》
  17. 郁证《景岳全书》
  18. 郁气崩漏《竹林女科证治》
  19. 郁证《中医词典》
  20. 郁气崩漏《中医词典》
  21. 郁证《医学正传》
  22. 郁气《中医词典》
  23. 郁证《古今医鉴》
  24. 郁蒲茶《茶饮保健》
  25. 郁证《万病回春》
  26. 郁门方（计方一条）《脉症治方》
  27. 郁证《明医指掌》
  28. 郁门《医方考》
  29. 郁证先兆《中医疾病预测》
  30. 郁门《张氏医通》
  31. 郁症《中医名词词典》


食积痰_《症因脉治》_中医诊治_【岐黄之术】

食积痰
在线购买《症因脉治》正版书籍

食积痰

  • 上一页
  • 目录
  • 相关
  • 下一页

【食积痰之症】饱满不食，恶心呕吐，或攻四肢，肩背作痛，下遗大肠，时泻时止，或时吐痰，口中觉甘，此食积痰之症也。

【食积痰之因】胃强能纳，脾弱不运，前食未消，后食随进，停积成痰，故曰食积痰也

【食积痰之脉】脉多滑大，滑大不数，寒凝痰结；滑大而数，积痰而热。

【食积痰之治】宜消食化痰，佐以利气宣导，导痰汤、枳朴二陈汤、三子养亲汤；甚者

导痰汤

南星 橘红 白茯苓 半夏 甘草 枳壳

枳朴二陈汤 治胃家有痰。

枳实 浓朴 半夏 白茯苓 广皮 甘草

三子养亲汤 治食积痰。

山楂子 莱菔子 白芥子

滚痰丸 见前悬饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁痰
  • 当前页：食积痰
  • 下一页：丹溪杂治
<<< 返回本书目录
  1. 食积伤寒《轩岐救正论》
  2. 食积胀满【中药主治】
  3. 食积痞积虫积痰积水积《笔花医镜》
  4. 食积证治《幼幼集成》
  5. 食积冷热第八十三问《婴童百问》
  6. 食即呕吐【方剂主治】
  7. 食积口臭【疾病症状】
  8. 食忌《冷庐医话》
  9. 食积咳嗽《医宗金鉴》
  10. 食忌《医学心悟》
  11. 食积咳嗽《儿科萃精》
  12. 食忌论《妇人大全良方》
  13. 食积寒热《保婴撮要》
  14. 食忌论《小儿卫生总微论方》
  15. 食积腹胀【中药主治】
  16. 食忌说《寿世青编》
  17. 食积腹痛【中药主治】
  18. 食椒菜瓠中毒方《外台秘要》
  19. 食积不化【中药主治】
  20. 食诫篇《养生导引秘籍》
  21. 食积【方剂主治】
  22. 食量增加【疾病症状】
  23. 食积【中药主治】
  24. 食疗、药膳减肥《减肥新法与技巧》
  25. 食积《中医儿科学》
  26. 食疗诸病《饮膳正要》
  27. 食积《张氏医通》
  28. 食毛后导致的胃肠道症状【疾病症状】
  29. 食积《幼科释谜》
  30. 食牛马猪犬鱼蟹中毒《圣济总录》
  1. 食积痰《症因脉治》
  2. 食积痰《明医指掌》
  3. 食积痰嗽《中医词典》
  4. 食积嗽《中医词典》
  5. 食积痰饮瘀血流于下部左跨脐腹胀痛《孙文垣医案》
  6. 食积伤食《丹台玉案》
  7. 食积痛《明医指掌》
  8. 食积伤寒《轩岐救正论》
  9. 食积痛《金匮翼》
  10. 食积痞积虫积痰积水积《笔花医镜》
  11. 食积头痛《金匮翼》
  12. 食积呕吐《症因脉治》
  13. 食积吐泻《幼科释谜》
  14. 食积呕吐《中医词典》
  15. 食积痿《中医词典》
  16. 食积疟《症因脉治》
  17. 食积五更泄泻《中医词典》
  18. 食积痢《幼科释谜》
  19. 食积胁痛《中医词典》
  20. 食积痢《明医指掌》
  21. 食积泄《中医词典》
  22. 食积痢《证治准绳·幼科》
  23. 食积泄泻《中医词典》
  24. 食积冷热第八十三问《婴童百问》
  25. 食积泻《中医词典》
  26. 食积咳嗽《幼科心法要诀》
  27. 食积泻《症因脉治》
  28. 食积咳嗽《儿科萃精》
  29. 食积泻《症因脉治》
  30. 食积咳嗽《金匮翼》
  31. 食积心痛《奇效简便良方》


丹溪杂治_《症因脉治》_中医诊治_【岐黄之术】

丹溪杂治
在线购买《症因脉治》正版书籍

丹溪杂治

  • 上一页
  • 目录
  • 相关
  • 下一页

湿痰用二陈汤；虚者，六君子汤。

风痰头痛、发热，脉浮大，祛风丸、导痰丸。

寒痰身不热，口不渴，脉沉迟。

热痰面赤多汗，口渴眼烂，烦躁，燥结，脉数，用栀连二陈汤，或加石膏、黄芩、竹血虚痰，五心烦热，形体滑瘦，六脉细数，加减四物汤，加贝母、杏仁、青黛。

气虚痰，面黄肌瘦，六脉濡缓，六君子汤。

精虚痰，骨蒸潮热，虚火时升，脉多细数，地黄丸、加减二冬汤、固本丸，加玄武胶，食积痰，痰味甘甜。五更咳嗽，或成疟痢，六脉沉滑，或见数大沉实，枳术丸、保和丸老痰，即结痰，顽痰，坚结胶固，吐咯难出，脉见沉牢，海石青黛丸加半夏、栝蒌、痰在咽喉，咯不出，咽不下，即老痰结痰也，宜节斋化痰丸。

痰在膈上，六脉弦迟，白芥子可以引达。

痰在肠胃间，肠鸣而濯濯有声，脉见沉滑，导痰汤。

痰在皮里膜外，或结核，或麻痹，非竹沥不能通，非姜汁不能散。

滚痰丸，攻泻肠胃痰积，最为要药，然须看虚实。

肾气丸，治肾阳不足，不能纳火归源，水泛为痰者最效；肾水阴虚火旺，金水皆枯者，十枣、控涎三花、神佑诸汤 治胁痛，虚人不可妄施。

痰饮在胃，每多攻注，四肢肩背，或为麻木，软痹肿痛，指迷丸主之。

指迷丸 消胃家上结之痰，化大肠下凝之垢。

半夏（四两） 白茯苓（三两） 广皮（三两） 枳壳（一两） 元明粉（一两） 甘草（五钱）

上为细末，竹沥为丸，钩藤汤送下。肝胆有火，加胆星；痰积不消，加海石。

按∶节斋化痰丸，化肺中燥痰，兼化胃痰者，今指迷丸，消胃中湿痰，兼消肠中痰者也饮因水湿，痰因火动，然就火而论，有湿火、燥火之分。肺火成痰为燥痰，胃火成痰为；治燥用润，治湿用燥，人人知之。用润而已结之痰，凝滞不化；用燥助火，则痰愈生。思得《金匮》以门冬、半夏同用，又以石膏、半夏同用；节斋化痰丸，以香附、天冬同用，凡此皆是用润以制燥，用燥以制润。方书以二陈汤，加栀连，治湿火之痰；家秘以二陈汤，加知母、石膏，兼治燥火之痰，良以用半夏，则已结之痰，从半夏而化，同石膏，则燥热之火，从石膏而清，半夏同石膏，亦能散热，石膏同半夏，亦能化痰，立此法门，用燥不犯辛燥，用润不犯凝滞。家秘治夹食伤寒，用平胃保和散恐太燥，多冲竹沥、萝卜汁，广而推悟者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积痰
  • 当前页：丹溪杂治
  • 下一页：附诸贤论
<<< 返回本书目录
  1. 丹溪翁传《丹溪心法》
  2. 丹溪治病不出乎气血痰郁《明医杂着》
  3. 丹溪参补陈氏痘疹论《张氏医通》
  4. 丹溪朱先生杂病纂要《医学入门》
  5. 丹徒赵克宜序《四圣心源》
  6. 丹霞条【方剂大全】
  7. 丹徒赵克宣序《四圣心源》
  8. 丹雄鸡《本草乘雅半偈》
  9. 丹徒县吴晴椒内治效《仿寓意草》
  10. 丹雄鸡《侣山堂类辩》
  11. 丹田与三关《气功外气疗法》
  12. 丹雄鸡《神农本草经百种录》
  13. 丹田解说《医学集成》
  14. 丹雄鸡肉《本草纲目》完整版
  15. 丹田解《三指禅》
  16. 丹雄丸【方剂大全】
  17. 丹蒜丸【方剂大全】
  18. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  19. 丹素丹【方剂大全】
  20. 丹药和论《银海精微》
  21. 丹黍米《证类本草》
  22. 丹饮门《活幼心书》
  23. 丹黍米《本草纲目》完整版
  24. 丹油膏【方剂大全】
  25. 丹石散【方剂大全】
  26. 丹疹《脉因证治》
  27. 丹石毒上攻目《圣济总录》
  28. 丹疹《千金翼方》
  29. 丹石毒《续名医类案》
  30. 丹疹《卫生易简方》
  1. 丹溪杂治《症因脉治》
  2. 丹溪消渴方《医方考》
  3. 丹溪治病不出乎气血痰郁《明医杂着》
  4. 丹溪翁传《丹溪心法》
  5. 丹溪治黄胆方《医方考》
  6. 丹溪脱肛方《医方考》
  7. 丹溪治头眩方《医方考》
  8. 丹溪咳血方《医方考》
  9. 丹溪朱先生杂病纂要《医学入门》
  10. 丹溪咳血方《时病论歌括新编》
  11. 丹溪主上中下通用痛风方《医方考》
  12. 丹溪方《冯氏锦囊秘录》
  13. 丹雄鸡《神农本草经》
  14. 丹溪方《冯氏锦囊秘录》
  15. 丹雄鸡《千金翼方》
  16. 丹溪参补陈氏痘疹论《张氏医通》
  17. 丹雄鸡《饮膳正要》
  18. 丹溪《相火篇》辩《医旨绪余》
  19. 丹雄鸡《本草经集注》
  20. 丹徒赵克宜序《四圣心源》
  21. 丹雄鸡《新修本草》
  22. 丹徒赵克宣序《四圣心源》
  23. 丹雄鸡《神农本草经百种录》
  24. 丹徒县吴晴椒内治效《仿寓意草》
  25. 丹雄鸡《吴普本草》
  26. 丹痛《证治准绳·幼科》
  27. 丹雄鸡《本草衍义》
  28. 丹田解说《医学集成》
  29. 丹雄鸡《本草蒙筌》
  30. 丹田解《三指禅》
  31. 丹雄鸡《医学入门》


诸贤论_《症因脉治》_中医诊治_【岐黄之术】

附诸贤论
在线购买《症因脉治》正版书籍

附诸贤论

  • 上一页
  • 目录
  • 相关
  • 下一页

刘宗浓曰∶痰之为病，仲景论四饮六症，无择叙内外三因。盖四饮，则叙因痰而显诸症者，《三因方》则论其因所伤而生痰者也。夫痰病之原，有因热而生痰者，亦有因痰而生热者。

有化而生者，有肾水虚不能制火而生者。若热痰，则烦躁、脉数；风痰则身热脉浮；冷痰则滑泻脉迟；湿痰则身重不渴；惊痰则睡卧不宁；酒痰则胸腹作痛；食积痰则胃脘作痛，不思饮食。若夫子和谓饮无补法，必当去水，立汗吐下三法。又论热药治痰之误，固为切当，然亦有挟寒挟虚者，夫老痰凝结，顽固不行，不用温药引导，必有拒格凝滞之患，况风寒外束，痰气内郁者，不用温散，何由开郁行滞。至若气血亏乏之人，痰客中焦，理宜导去痰滞，补接兼行，不可尽拘汗吐下三法也。因脾气虚弱，津液不运，痰反愈生，法当补脾胃清中气，则痰自运。治法，湿痰生于脾胃，宜实脾燥湿；燥痰生于肺，随气升降，宜顺气，然气升属火，顺气莫先于清火，导引次及。故湿痰则燥之，热痰则清之，风痰则散之，郁痰则开之，顽痰则软之，食痰则消之。在上者吐之，在中者清之，在下者顺之，又中气虚者，宜补中气，助脾元，以营运之。古人用二陈汤，为治痰通用者。所以实脾燥湿，然以之治湿痰、寒痰、痰饮、痰涎，则固是矣。若夫痰因火动，肺气不清，咳嗽时作，及老痰、郁痰、粘痰、结痰，凝滞窒塞，吐咯难出，此等之痰，皆因火邪炎上，熏于上焦，肺气被郁，则其津液之随气而升者，为火 炼，凝浊郁结而成矣。病在上焦心肺之分，咽喉之间，非脾胃家湿痰、寒痰、痰饮、痰涎之比，惟宜开郁降火，清润肺金，滋养肾水，而消化凝结之痰，乃立化痰丸。赵养葵论肾经痰曰∶痰者病名也。原非人身之所有，非水泛为痰，即水沸为痰，但当分有火无火之异耳。肾经真阳虚，不能摄伏其水，则水如洪水，泛滥而为痰，是无火也，八味丸益火之源。肾经真阴虚，不能制伏其火，水得火而沸腾成痰，是有火也，六味丸壮水之主，此不治痰之标而治痰之本也。庞安常曰，有阴水虚，阴火上升，肺受火侮，不得清肃下行，由是津液凝浊，生痰不生血，此当用润剂，如二冬地黄丸之属，滋其阴，使上逆之火，得返其宅，火自息，痰自清矣，投以二陈等，立见其殆。又有肾经真阳不足，不能摄伏其火，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹溪杂治
  • 当前页：附诸贤论
  • 下一页：眩晕总论
<<< 返回本书目录
  1. 诸贤论《仁斋直指方论（附补遗）》
  2. 诸泄总括《医宗金鉴》
  3. 诸物咬伤《急救便方》
  4. 诸泄总括《杂病心法要诀》
  5. 诸物咽《急救广生集》
  6. 诸泻《活幼心书》
  7. 诸物梗喉论《小儿卫生总微论方》
  8. 诸泻《幼科折衷》
  9. 诸物哽喉《古今医统大全》
  10. 诸朽骨《本草纲目》完整版
  11. 诸痿病证《灵素节注类编》
  12. 诸虚《丹溪治法心要》
  13. 诸痿《医学纲目》
  14. 诸虚《回春录》
  15. 诸吐《幼科折衷》
  16. 诸虚《脉症治方》
  17. 诸吐《活幼心书》
  18. 诸虚【方剂主治】
  19. 诸土有毒《证类本草》
  20. 诸虚百损【方剂主治】
  21. 诸土《本草易读》
  22. 诸虚不足【方剂主治】
  23. 诸痛证《灵素节注类编》
  24. 诸虚见症《虚损启微》
  25. 诸痛门《医学纲目》
  26. 诸虚门《丹台玉案》
  27. 诸痛门《丹台玉案》
  28. 诸虚门《寿世青编》
  29. 诸痛论（附孕痈）《胎产心法》
  30. 诸癣《急救广生集》
  1. 诸贤论《症因脉治》
  2. 诸贤霍乱论《症因脉治》
  3. 诸贤论《症因脉治》
  4. 诸物咬伤《急救便方》
  5. 诸贤论《症因脉治》
  6. 诸物咽《急救广生集》
  7. 诸贤论《症因脉治》
  8. 诸物入眼中《奇方类编》
  9. 诸贤论《症因脉治》
  10. 诸物入眼中《儒门事亲》
  11. 诸贤论《症因脉治》
  12. 诸物入疮《奇效简便良方》
  13. 诸贤论《仁斋直指方论（附补遗）》
  14. 诸物梗喉论《小儿卫生总微论方》
  15. 诸贤论《仁斋直指方论（附补遗）》
  16. 诸物梗喉《医学纲目》
  17. 诸贤转筋论《症因脉治》
  18. 诸物哽喉《古今医统大全》
  19. 诸痫不治症《幼科释谜》
  20. 诸痿喘呕《中医词典》
  21. 诸痫瘖《中医词典》
  22. 诸痿《医学纲目》
  23. 诸泄总括《医宗金鉴》
  24. 诸吐《幼科折衷》
  25. 诸泄总括《杂病心法要诀》
  26. 诸吐《活幼心书》
  27. 诸泻《活幼心书》
  28. 诸土有毒《证类本草》
  29. 诸泻《幼科折衷》
  30. 诸土《本经逢原》
  31. 诸泻心汤《医述》


眩晕总论_《症因脉治》_中医诊治_【岐黄之术】

眩晕总论
在线购买《症因脉治》正版书籍

眩晕总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶余观严用和眩晕论云，眩掉诸症，《内经》皆主肝风上攻致是，而《原病式》释之内伤七情之症，皆能致眩晕者，于是立外感风寒暑湿四条，又立内伤痰涎下虚两条，实为眩晕指南。然余惜其六气未全，七情未备，且其用方主治，又难于下手，刘宗浓议其论症亲切，集方欠明，深中其弊。今余改立外感三条，内该六气，内伤四条，内该七情，而其主治之方，皆按经对症，不得以平淡无奇而忽之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附诸贤论
  • 当前页：眩晕总论
  • 下一页：风寒眩晕
<<< 返回本书目录
  1. 眩晕总论《症因脉治》
  2. 眩运《丹溪治法心要》
  3. 眩晕证治《三因极一病证方论》
  4. 眩运《景岳全书》
  5. 眩晕者无痰不作《医学传心录》
  6. 眩运《医学正传》
  7. 眩晕痧脉辨《痧胀玉衡》
  8. 眩运《杂病广要》
  9. 眩晕门《张氏医通》
  10. 眩运门《古今医统大全》
  11. 眩晕论治《类证治裁》
  12. 薛家湾郭《曹仁伯医案论》
  13. 眩晕昏冒《沈氏女科辑要》
  14. 薛立斋痘疹大要《张氏医通》
  15. 眩晕方《医学三字经》
  16. 薛生白湿热病篇《温热经纬》
  17. 眩晕的急救《现代院外急救手册》
  18. 薛氏分证主治大法《证治准绳·疡医》
  19. 眩晕部《本草易读》
  20. 薛氏选方《一草亭目科全书》
  21. 眩晕giddiness《神经精神疾病诊断学》
  22. 薛氏治法《达生编》
  23. 眩晕（附头昏）《急诊医学》
  24. 薛侍郎服乳石体性论《外台秘要》
  25. 眩晕（vertigo）《神经病学》
  26. 薛序《医暇卮言》
  27. 眩晕【方剂主治】
  28. 薛真人天星十二穴歌《针灸聚英》
  29. 眩晕【中药主治】
  30. 薛真人天星十一穴歌《古今医统大全》
  1. 眩晕总论《症因脉治》
  2. 眩晕证治《三因极一病证方论》
  3. 眩运《景岳全书》
  4. 眩晕者无痰不作《医学传心录》
  5. 眩运《中医词典》
  6. 眩晕先兆《中医疾病预测》
  7. 眩运《杂病广要》
  8. 眩晕诗《医学实在易》
  9. 眩运《医学正传》
  10. 眩晕痧脉辨《痧胀玉衡》
  11. 眩运《丹溪治法心要》
  12. 眩晕秘方《华佗神方》
  13. 眩转《中医词典》
  14. 眩晕门《张氏医通》
  15. 眴（xuàn，音眩）仆《中医词典》
  16. 眩晕脉案《类证治裁》
  17. 眴目《中医名词词典》
  18. 眩晕论治《类证治裁》
  19. 眴仆《中医名词词典》
  20. 眩晕昏冒《沈氏女科辑要》
  21. 碹根疳《中医词典》
  22. 眩晕方《医学三字经》
  23. 薛宝田《中医词典》
  24. 眩晕的急救《现代院外急救手册》
  25. 薛承基《中医词典》
  26. 眩晕部《本草易读》
  27. 薛福辰《中医词典》
  28. 眩晕（附头昏）《急诊医学》
  29. 薛弘庆《中医词典》
  30. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  31. 薛己《中医词典》


风寒眩晕_《症因脉治》_中医诊治_【岐黄之术】

风寒眩晕
在线购买《症因脉治》正版书籍

风寒眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

【风寒眩晕之症】头痛额痛，骨节烦痛，身热多汗，上气喘逆，躁扰时眩，此风邪眩晕之症也。若身热无汗，恶寒拘紧，头痛、身痛，时时冒眩，此寒邪眩晕之症也。

【风寒眩晕之因】或风木司政，风热大作；或体虚不谨，外受风邪。风主乎阳，风热为患，则入胃，激动痰涎，亦令人眩晕。

【风寒眩晕之脉】左脉浮数，太阳风热；左脉浮弦，少阳风热；右脉浮数，阳明风热；右

【风寒眩晕之治】左脉浮数，太阳风邪者，羌活防风汤，加天麻、黄芩。左脉浮弦，少阳风热滑大，症兼痰涎者，导痰汤加天麻、防风。左脉浮紧，太阳寒邪者，羌独败毒汤，加天麻、细辛。左脉弦紧，少阳寒邪者，柴胡羌活汤，加天麻、川芎。右脉浮紧，阳明寒邪者，干葛羌活汤，加天麻、升麻。大凡眩晕之症，多有兼痰者，故天麻方书多用之，今申明首条，则以下诸条，皆可参而用也。

羌活防风汤 见酸软。

柴胡 防风汤 即小柴胡汤去半夏，加防风。

干葛防风汤

干葛 石膏 知母 甘草 防风

导痰汤

南星 半夏 枳实 甘草 橘红

羌活败毒散 见伤寒痢疾门。

柴胡羌活汤

柴胡 羌活 防风 川芎

干葛羌活汤

干葛 羌活 防风 白芷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕总论
  • 当前页：风寒眩晕
  • 下一页：暑湿眩晕
<<< 返回本书目录
  1. 风寒邪气热病《内经博议》
  2. 风寒异邪《四圣悬枢》
  3. 风寒温散方【方剂大全】
  4. 风寒营卫同病脉证《伤寒心法要诀》
  5. 风寒头痛《医宗金鉴》
  6. 风寒营卫同病脉证《医宗金鉴》
  7. 风寒头痛《儿科萃精》
  8. 风寒营卫之辨《医学读书记》
  9. 风寒殊异篇《外经微言》
  10. 风寒痈肿《类经》
  11. 风寒湿痹白虎历节走注诸病《普济本事方》
  12. 风寒原委《伤寒说意》
  13. 风寒湿痹【方剂主治】
  14. 风花菜【中药大全】
  15. 风寒湿痹【中药主治】
  16. 风化散【方剂大全】
  17. 风寒湿痹【疾病症状】
  18. 风化消丸【方剂大全】
  19. 风寒咳嗽【中药主治】
  20. 风化硝【中药大全】
  21. 风寒咳嗽《医宗金鉴》
  22. 风缓方论《仁斋直指方论（附补遗）》
  23. 风寒咳嗽《儿科萃精》
  24. 风缓汤【方剂大全】
  25. 风寒俱中《伤寒标本心法类萃》
  26. 风缓证治《仁斋直指方论（附补遗）》
  27. 风寒解《伤寒说意》
  28. 风恍惚《圣济总录》
  29. 风寒感冒【中药主治】
  30. 风火并治汤【方剂大全】
  1. 风寒眩晕《症因脉治》
  2. 风寒眩晕《中医词典》
  3. 风寒腰痛《中医词典》
  4. 风寒泻《中医词典》
  5. 风寒异邪《四圣悬枢》
  6. 风寒胁痛《中医词典》
  7. 风寒营卫同病脉证《医宗金鉴》
  8. 风寒邪气热病《内经博议》
  9. 风寒营卫同病脉证《伤寒心法要诀》
  10. 风寒外束喘《中医词典》
  11. 风寒营卫之辨《医学读书记》
  12. 风寒外感亦可“战汗”《三十年临证经验集》
  13. 风寒痈肿《类经》
  14. 风寒头痛《幼科心法要诀》
  15. 风寒原委《伤寒说意》
  16. 风寒头痛《儿科萃精》
  17. 风寒疹症《奇效简便良方》
  18. 风寒头痛《医宗金鉴》
  19. 风寒总纲二　太阳三《伤寒悬解》
  20. 风寒头痛《中医词典》
  21. 风寒总纲一　太阳二《伤寒悬解》
  22. 风寒嗽《中医词典》
  23. 风喉《中医词典》
  24. 风寒束肺《中医词典》
  25. 风候《诸病源候论》
  26. 风寒束肺《中医名词词典》
  27. 风候《诸病源候论》
  28. 风寒殊异篇《外经微言》
  29. 风化《中医词典》
  30. 风寒湿痹《中医词典》
  31. 风化厥阴《中医词典》


暑湿眩晕_《症因脉治》_中医诊治_【岐黄之术】

暑湿眩晕
在线购买《症因脉治》正版书籍

暑湿眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

【暑湿眩晕之症】热令之时，自汗身热，面垢背寒，烦渴引饮，小便赤涩，头目冒眩，此湿热眩晕之症也。若雨湿之时，恶寒无热，身重身痛，不能转侧，无汗拘紧，头旋眼眩，此寒湿

【暑湿眩晕之因】炎夏主令，天之热气下降，地之湿气上升，人感冒之，则为湿热眩晕若阴雨太多，人感冒之，《经》注所云，湿气内逆，寒气不行，太阳上留，亦为眩晕之症。

实大者少。虚缓者寒，虚数者热。

【暑湿眩晕之治】烦渴引饮，脉虚带数者，人参白虎汤。自汗烦躁，小便赤涩，黄连香茹饮，冲六一散温服。若恶寒无热，身痛不能转侧，脉迟缓者，羌独胜湿汤，合术附汤。

人参白虎汤 见咳嗽、噎隔门。

黄连香茹饮 见中热。

羌活胜湿汤 见酸软。

术附汤 见腹胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒眩晕
  • 当前页：暑湿眩晕
  • 下一页：燥火眩晕
<<< 返回本书目录
  1. 暑湿泄泻《凌临灵方》
  2. 暑天阳明病《经方实验录》
  3. 暑湿内陷《凌临灵方》
  4. 暑痿《温热暑疫全书》
  5. 暑湿门方（计方二十八条）《脉症治方》
  6. 暑温《儿科萃精》
  7. 暑湿秽合邪论《伤寒指掌》
  8. 暑温《回春录》
  9. 暑湿风温证治《三因极一病证方论》
  10. 暑温《温病条辨》
  11. 暑湿《凌临灵方》
  12. 暑温《吴鞠通医案》
  13. 暑伤胃气论《内外伤辨》
  14. 暑温、伏暑《温病条辨》
  15. 暑热症误服温燥药致剧治验《一得集》
  16. 暑温、伏暑《温病条辨》
  17. 暑热症《家庭医学百科-医疗康复篇》
  18. 暑温案《丁甘仁医案》
  19. 暑热湿《校注医醇剩义》
  20. 暑温兼泄泻《医学衷中参西录》
  21. 暑热脉论《三指禅》
  22. 暑邪门《王旭高临证医案》
  23. 暑热烦渴【中药主治】
  24. 暑邪热呃《洄溪医案》
  25. 暑热《医学传灯》
  26. 暑形《儒门事亲》
  27. 暑疟《儿科萃精》
  28. 暑疡《温热暑疫全书》
  29. 暑门要药《冯氏锦囊秘录》
  30. 暑疡《增订叶评伤暑全书》
  1. 暑湿眩晕《症因脉治》
  2. 暑湿泄泻《凌临灵方》
  3. 暑湿瘴《古今医案按》
  4. 暑湿内陷《凌临灵方》
  5. 暑嗽《中医词典》
  6. 暑湿门方（计方二十八条）《脉症治方》
  7. 暑痰《中医词典》
  8. 暑湿流注《中医词典》
  9. 暑天阳明病《经方实验录》
  10. 暑湿秽合邪论《伤寒指掌》
  11. 暑痿《中医词典》
  12. 暑湿秽合邪《温病正宗》
  13. 暑痿《温热暑疫全书》
  14. 暑湿腹痛《症因脉治》
  15. 暑温《时病论歌括新编》
  16. 暑湿腹痛《中医词典》
  17. 暑温《中医名词词典》
  18. 暑湿风温证治《三因极一病证方论》
  19. 暑温《时病论歌括新编》
  20. 暑湿喘逆《症因脉治》
  21. 暑温《中医词典》
  22. 暑湿喘逆《中医词典》
  23. 暑温《吴鞠通医案》
  24. 暑湿痹《中医词典》
  25. 暑温《温病条辨》
  26. 暑湿《凌临灵方》
  27. 暑温《回春录》
  28. 暑湿《中医词典》
  29. 暑温《时病论》
  30. 暑湿《中医名词词典》
  31. 暑温《儿科萃精》


燥火眩晕_《症因脉治》_中医诊治_【岐黄之术】

燥火眩晕
在线购买《症因脉治》正版书籍

燥火眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

【燥火眩晕之症】身热烦躁，口渴引饮，夜卧不宁，头旋眼黑，小便赤涩，此燥火眩晕

【燥火眩晕之因】《经》谓厥阴司天，客胜则耳鸣掉眩。又云，肝肺太过，善忘，忽忽此皆运气加临之眩晕也。又有时令之热，感入肠胃，传于脏腑，上冲头目，则眼眩旋转，此

【燥火眩晕之脉】左脉躁疾，厥阴客胜；右脉躁疾，肺热眩晕；左右皆疾，肝肺太过。

右脉躁疾，燥火伤气；左脉躁疾，燥火伤血。

【燥火眩晕之治】左脉躁疾，厥阳掉眩者，柴胡清肝饮。右脉躁疾，肺热上冲者，清肺右躁疾，肝肺太过者，泻青各半汤。右手脉数，燥火伤气者，竹叶石膏汤。左手脉数，燥火

柴胡清肝饮 见腹痛。

清肺饮 见咳嗽。

泻青各半汤 见咳嗽。

竹叶石膏汤 见痰症。

归芍大黄汤

当归身 白芍药 川大黄 丹皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑湿眩晕
  • 当前页：燥火眩晕
  • 下一页：气虚眩晕
<<< 返回本书目录
  1. 燥肠丸【方剂大全】
  2. 燥剂《本草纲目》完整版
  3. 燥病《眉寿堂方案选存》
  4. 燥结《丹溪心法》
  5. 燥【方剂主治】
  6. 燥结《仁术便览》
  7. 燥《张氏医通》
  8. 燥结《医学入门》
  9. 燥《杂病治例》
  10. 燥解《儿科萃精》
  11. 燥《医学传灯》
  12. 燥金肺辛清针《儒门事亲》
  13. 燥《医述》
  14. 燥金郁之病《儒门事亲》
  15. 燥《也是山人医案》
  16. 燥狂相【疾病症状】
  17. 燥《续名医类案》
  18. 燥论《叶选医衡》
  19. 燥《食鉴本草》
  20. 燥门《儒门事亲》
  21. 燥《邵兰荪医案》
  22. 燥门《寿世青编》
  23. 燥《儒门事亲》
  24. 燥门《张氏医通》
  25. 燥《临证指南医案》
  26. 燥门（儿科）《冯氏锦囊秘录》
  27. 燥《顾松园医镜》
  28. 燥门方（计方五条）《脉症治方》
  29. 燥《本草求真》
  30. 燥门要药《冯氏锦囊秘录》
  1. 燥火眩晕《症因脉治》
  2. 燥火眩晕《中医词典》
  3. 燥火眼《中医词典》
  4. 燥火身肿《症因脉治》
  5. 燥剂《中医名词词典》
  6. 燥火身肿《中医词典》
  7. 燥剂《中医词典》
  8. 燥火三消《症因脉治》
  9. 燥剂《女科证治准绳》
  10. 燥火三消《中医词典》
  11. 燥剂《女科证治准绳》
  12. 燥火呕吐《症因脉治》
  13. 燥瘕《中医词典》
  14. 燥火呕吐《中医词典》
  15. 燥结《中医名词词典》
  16. 燥火痢《中医词典》
  17. 燥结《中医词典》
  18. 燥火腹痛《症因脉治》
  19. 燥结《医学入门》
  20. 燥火腹痛《中医词典》
  21. 燥结《丹溪心法》
  22. 燥火喘逆《症因脉治》
  23. 燥结《仁术便览》
  24. 燥火喘逆《中医词典》
  25. 燥结《回生集》
  26. 燥火《校注医醇剩义》
  27. 燥解《儿科萃精》
  28. 燥化阳明《中医词典》
  29. 燥金肺辛清针《儒门事亲》
  30. 燥何以配金《思考中医》
  31. 燥金郁之病《儒门事亲》


气虚眩晕_《症因脉治》_中医诊治_【岐黄之术】

气虚眩晕
在线购买《症因脉治》正版书籍

气虚眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

【气虚眩晕之症】气虚即阳虚也。其人面色白，身无热，神识清爽，言语轻微，二便清利，时或虚阳上浮，头面得火，眩晕不止，或热手按之，则运乃定，此气虚眩晕之症也。

【气虚眩晕之因】大病久病后，汗下太过，元气耗散；或悲号冷引，以伤肺气；曲运神机，以伤心气；或恼怒伤肝，郁结伤脾，入房伤肾，饥饱伤胃，诸气受伤，则气虚眩晕之症作矣。

中气不足；左寸脉虚，心气不足；左关脉虚，肝胆气弱；两尺脉虚，肾气不足。

【气虚眩晕之治】肺气不足者，人参生脉散，合四君子汤。中气不足者，补中益气汤。

中气虚寒，不能运化水谷者，理中汤。心气不足者，酸枣仁汤。肝气有伤者，逍遥散。肾气不足，都气丸。真阳不足，虚阳上浮者，肾气丸，加鹿角胶为丸。摄伏降之，古方用一味鹿茸，浓煎服，治真阳虚者，最效。

人参生脉散 见霍乱。

四君子汤

补中益气汤

理中汤 上三方见痢疾。

酸枣仁汤 见不得卧。

逍遥散 见咳嗽。

都气丸 即六味丸加五味子。

肾气丸 即热八味丸加车前子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥火眩晕
  • 当前页：气虚眩晕
  • 下一页：血虚眩晕
<<< 返回本书目录
  1. 气虚眩晕【疾病大全】
  2. 气虚血热毒盛三法治例《张氏医通》
  3. 气虚下陷《凌临灵方》
  4. 气虚血虚《明医杂着》
  5. 气虚脱肛《医宗金鉴》
  6. 气虚壅肿《续名医类案》
  7. 气虚体质【疾病症状】
  8. 气虚中满论《医贯》
  9. 气虚乏力【中药主治】
  10. 气穴《黄帝内经太素》
  11. 气虚发热其一《临证实验录》
  12. 气穴【胸部腹部穴位】
  13. 气虚发热其二《临证实验录》
  14. 气穴论《素问悬解》
  15. 气虚成瘤《医门补要》
  16. 气穴论篇《黄帝内经·素问》
  17. 气虚【方剂主治】
  18. 气穴三百六十五《类经》
  19. 气虚《续名医类案》
  20. 气血《冯氏锦囊秘录》
  21. 气胸【疾病大全】
  22. 气血《四圣心源》
  23. 气胸【疾病症状】
  24. 气血《医学真传》
  25. 气胸《家庭医学百科-医疗康复篇》
  26. 气血《证治准绳·幼科》
  27. 气胸《呼吸病学》
  28. 气血不和【方剂主治】
  29. 气性膀胱炎【疾病大全】
  30. 气血不调【方剂主治】
  1. 气虚眩晕《症因脉治》
  2. 气虚眩晕《中医词典》
  3. 气虚眩运《中医词典》
  4. 气虚小便不利《症因脉治》
  5. 气虚血热《正体类要》
  6. 气虚小便不利《中医词典》
  7. 气虚血热毒盛三法治例《张氏医通》
  8. 气虚下陷《凌临灵方》
  9. 气虚血虚《明医杂着》
  10. 气虚胃虚《傅青主男科》
  11. 气虚血滞《正体类要》
  12. 气虚痿《中医词典》
  13. 气虚饮食不消《傅青主男科》
  14. 气虚脱肛《幼科心法要诀》
  15. 气虚壅肿《正体类要》
  16. 气虚脱肛《急救广生集》
  17. 气虚壅肿《续名医类案》
  18. 气虚脱肛《医宗金鉴》
  19. 气虚月经过多《中医词典》
  20. 气虚脱肛《中医词典》
  21. 气虚则寒《中医名词词典》
  22. 气虚头痛治验《卫生宝鉴》
  23. 气虚则寒《中医词典》
  24. 气虚头痛《金匮翼》
  25. 气虚中满《中医名词词典》
  26. 气虚头痛《中医词典》
  27. 气虚中满《中医词典》
  28. 气虚痰《中医词典》
  29. 气虚中满论《医贯》
  30. 气虚身热《中医词典》
  31. 气虚肿胀垂危《奇效简便良方》


血虚眩晕_《症因脉治》_中医诊治_【岐黄之术】

血虚眩晕
在线购买《症因脉治》正版书籍

血虚眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

【血虚眩晕之症】血虚即阴虚也，形体黑瘦，五心常热，夜多盗汗，睡卧不宁。头面火升，则眼花旋转。火气下降，则旋晕亦止，不比外感之常晕不休，不比痰火之暴发暴作，此血

【血虚眩晕之因】阳络伤，则血外溢上逆。阴络伤，则血内溢下泄，凡此亡血成虚，而为室，此阴血内耗，血海干枯，而为眩晕者也。

【血虚眩晕之脉】脉多细涩。细而不数，血虚无热；细而带数，血虚有热；左寸细涩，心血不足；左关细涩，肝不藏血；右关细涩，脾不统血；两尺细数，肾阴枯竭。

【血虚眩晕之治】血从下泄，伤于阴络，血虚无火，脉细不数者，归脾汤、补中益气汤。

心丹，合安神丸。肝血不足，血虚无火，左关细涩者，逍遥散；血虚有火，左关细数者，知柏四物汤。脾阴不足，血虚无火，右关细涩者，归脾汤；血虚有火，右关细数者，加味当归补血汤。肾阴不足，水虚无热，尺脉不数者，八味丸；水虚有火，尺脉洪数者，知柏天地煎、知柏肝肾丸，古方用玄武胶一味，阴虚火旺最效。

归脾汤 见中风、吐血二门。

补中益气汤 见痢疾。

酸枣仁汤 见不得卧。

天王补心丹 见嗽血。

安神丸 见内伤中风。

逍遥丸 见咳嗽。

知柏四物汤 见喘症。

加味补血汤 即当归补血汤加知母、黄柏。

桢按∶同一失血之症，要分阳络伤而为外溢上逆者，阴络伤而为内溢下泄者。同一血虚之症，要分血脱阳脱，而为血虚无火，当用归脾汤、补中益气汤，遵血脱益气之法者；又血脱阳旺，而为血虚有火，用肝肾丸、知柏天地煎、玄武胶，遵壮水之主，以制阳光之法者。

是以凡治虚症而用补剂，当分有火无火，以别或养阳或养阴之大关节也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚眩晕
  • 当前页：血虚眩晕
  • 下一页：痰饮眩晕
<<< 返回本书目录
  1. 血虚萎黄【中药主治】
  2. 血虚作痛《医宗金鉴》
  3. 血虚经乱《景岳全书》
  4. 血压波动大【疾病症状】
  5. 血虚经乱《妇人规》
  6. 血压的观察及测量《基础护理学》
  7. 血虚极产毕即汗《女科秘要》
  8. 血压偏低【疾病症状】
  9. 血虚寒袭太阳病痉案《幼幼集成》
  10. 血压为零【疾病症状】
  11. 血虚烦躁《续名医类案》
  12. 血压下降【疾病症状】
  13. 血虚发热《女科切要》
  14. 血叶兰【中药大全】
  15. 血虚发热《女科秘要》
  16. 血液《生理学》
  17. 血虚白带《钱氏秘传产科方书名试验录》
  18. 血液《组织学与胚胎学》
  19. 血虚【方剂主治】
  20. 血液辨病《百病自测》
  21. 血虚【疾病症状】
  22. 血液病的诊断《血液病学》
  23. 血虚《续名医类案》
  24. 血液病分类《血液病学》
  25. 血虚《秘传证治要诀及类方》
  26. 血液常规检验及其临床意义《免疫与健康》
  27. 血胸【疾病大全】
  28. 血液成分制品和血浆增量剂《外科学总论》
  29. 血胸【疾病症状】
  30. 血液呈现浓缩【疾病症状】
  1. 血虚眩晕《症因脉治》
  2. 血虚眩晕《中医词典》
  3. 血虚眩运《中医词典》
  4. 血虚心悸《中医词典》
  5. 血虚腰痛《中医词典》
  6. 血虚心汗《中医词典》
  7. 血虚月经过少《中医词典》
  8. 血虚胁胀《正体类要》
  9. 血虚自汗《中医词典》
  10. 血虚痿《中医词典》
  11. 血虚作痛《正体类要》
  12. 血虚头痛《金匮翼》
  13. 血虚作痛《正骨心法要旨》
  14. 血虚头痛《中医词典》
  15. 血虚作痛《医宗金鉴》
  16. 血虚痰《中医词典》
  17. 血虚作痛《证治准绳·疡医》
  18. 血虚生风《中医词典》
  19. 血循环功能不全对药代动力学的影响《急诊医学》
  20. 血虚热《中医词典》
  21. 血压《物理诊断学》
  22. 血虚难产《中医词典》
  23. 血压《生理学》
  24. 血虚难产《傅青主女科》
  25. 血压《现代院外急救手册》
  26. 血虚面色黄瘦《傅青主男科》
  27. 血压的观察及测量《基础护理学》
  28. 血虚秘《中医词典》
  29. 血压的调节机制《急诊医学》
  30. 血虚劳伤《症因脉治》
  31. 血压对呼吸的影响《生理学》


痰饮眩晕_《症因脉治》_中医诊治_【岐黄之术】

痰饮眩晕
在线购买《症因脉治》正版书籍

痰饮眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

【痰饮眩晕之症】胸前饱闷，恶心呕吐，膈下漉漉水声，眩悸不止，头额作痛，此痰饮

【痰饮眩晕之因】饮食不节，水谷过多，胃强能纳，脾弱不能运化，停留中脘，有火者则

【痰饮眩晕之脉】滑大而数，痰火之诊。沉弦不数，乃是寒饮。右关滑大，脾胃之痰，右关沉弦，脾胃之饮。左关滑大，肝胆之痰，左关朝寸，胆涎沃心。右关朝

【痰饮眩晕之治】脾胃有痰，右关脉滑者，二陈汤、导痰汤。滑大而数，有热者，加栀连丸下之。若脾虚不能运化而成痰者，六君子汤，补脾化痰。若脾胃虽虚，虚中尚有滞者，大安丸。大便燥结，或大便不结，而涩滞不顺者，指迷丸。左关滑数，肝胆有痰，青黛胆星汤。火旺者，兼用泻青丸。胆涎沃心，心火上冲者，朱砂安神丸，加陈胆星，牛黄清心丸，加

二陈汤

导痰汤 见中风诸条。

滚痰丸 见腹痛。

六君子汤 即四君子加陈皮、半夏。

大安丸 即保和丸加白术。

指迷丸 见酸软。

青黛胆星汤 即胆星汤加青黛。

泻青丸

胆草 山栀（炒黑） 大黄（酒蒸） 川芎 当归 羌活 防风

朱砂安神丸 见内伤中风。

牛黄清心丸 见外感中风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚眩晕
  • 当前页：痰饮眩晕
  • 下一页：火冲眩晕
<<< 返回本书目录
  1. 痰饮叙论《三因极一病证方论》
  2. 痰饮证论《三因极一病证方论》
  3. 痰饮吐《医宗金鉴》
  4. 痰饮治法《三因极一病证方论》
  5. 痰饮吐《儿科萃精》
  6. 痰饮总括《医宗金鉴》
  7. 痰饮统论《圣济总录》
  8. 痰饮总括《杂病心法要诀》
  9. 痰饮统论《金匮翼》
  10. 痰有恶臭味【疾病症状】
  11. 痰饮食不消及呕逆不下食方《外台秘要》
  12. 痰有十因《医学传心录》
  13. 痰饮门方《医门法律》
  14. 痰郁汤【方剂大全】
  15. 痰饮门《张氏医通》
  16. 痰证《回春录》
  17. 痰饮门《养生导引秘籍》
  18. 痰证《明医指掌》
  19. 痰饮门《养生导引法》
  20. 痰证《中医眼科备读》
  21. 痰饮门《王旭高临证医案》
  22. 痰证（附饮证）《医学集成》
  23. 痰饮门《古今医统大全》
  24. 痰证解《儿科萃精》
  25. 痰饮门《古今名医汇粹》
  26. 痰证门《辨证录》
  27. 痰饮脉论《医门法律》
  28. 痰证门《幼科心法要诀》
  29. 痰饮论治《类证治裁》
  30. 痰证门《幼科指南》
  1. 痰饮眩晕《症因脉治》
  2. 痰饮眩晕《中医词典》
  3. 痰饮一《金匮悬解》
  4. 痰饮叙论《三因极一病证方论》
  5. 痰饮证论《三因极一病证方论》
  6. 痰饮胁痛《中医词典》
  7. 痰饮总括《医宗金鉴》
  8. 痰饮先兆《中医疾病预测》
  9. 痰饮总括《杂病心法要诀》
  10. 痰饮五《金匮悬解》
  11. 痰有十因《医学传心录》
  12. 痰饮胃脘痛《中医词典》
  13. 痰瘀嗽《中医词典》
  14. 痰饮吐《幼科心法要诀》
  15. 痰郁《中医词典》
  16. 痰饮吐《儿科萃精》
  17. 痰郁心悸《中医词典》
  18. 痰饮吐《医宗金鉴》
  19. 痰晕《中医词典》
  20. 痰饮统论《金匮翼》
  21. 痰晕火动《奇方类编》
  22. 痰饮统论《圣济总录》
  23. 痰躁《中医词典》
  24. 痰饮酸软《症因脉治》
  25. 痰粘稠《中医词典》
  26. 痰饮四《金匮悬解》
  27. 痰证《中医词典》
  28. 痰饮食不消及呕逆不下食方九首《外台秘要》
  29. 痰证《明医指掌》
  30. 痰饮食不消候《诸病源候论》
  31. 痰证《回春录》


火冲眩晕_《症因脉治》_中医诊治_【岐黄之术】

火冲眩晕
在线购买《症因脉治》正版书籍

火冲眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

【火冲眩晕之症】暴发倒仆，昏不知人，甚则遗尿不觉，少顷，汗出而醒，仍如平人，此

【火冲眩晕之因】《内经》有诸风掉眩，皆属肝木，言风主乎动，木旺火生，则为旋转，此五志厥阳之火上冲，而为实火眩晕之症。若肝肾之真阴不足，龙雷之火，上冲清道，亦令人头旋眼黑，此阴火上冲，而为虚火眩晕之症。又有真阳不足，虚阳上浮，亦令人头目冒眩之症，此命门真火不足，而为虚阳上浮眩晕之症也。

【火冲眩晕之脉】脉多洪数，洪为阳盛，数为火热。左寸洪数，心火妄动；左关洪数，肝胆之热；左尺洪数，肾与膀胱；右寸洪数，肺中之热；右关洪数，脾胃之火；右尺洪数，三焦之热；两尺空大，沉按不数，虚阳之别。

【火冲眩晕之治】心火妄动，左寸洪数者，导赤各半汤。左寸细数者，天王补心丹。肝，左关数大者，栀子清肝散；热甚者，龙胆泻肝汤。肝经血少，左关细数者，知柏四物汤、家秘肝肾丸。左尺数大，膀胱、小肠实热者，火府丹、知柏导赤散；热甚者，栀连导赤散。

左尺细数，精血虚而火旺者，知柏天地煎加玄武胶，收敛阴中之火以降之。肺热上冲，右寸数大者，家秘泻白散。右寸细数，肺阴不足者，二冬二母丸，合青金丸。脾胃有火，右关数大者，栀连平胃散、干葛清胃散。右关细数，脾阴不足者，知栀补血汤、知柏戊己汤；虚而热甚者，栀连补血汤、栀连戊己汤。三焦热甚，右尺实数者，竹叶石膏汤，加山栀、黄芩。

虚阳上浮，右尺浮大，沉按无力者，当用八味肾气丸，温补天真，敛真阳之火，摄伏以降之

导赤各半汤 见中风中热门。

天王补心丹 见内伤嗽血门。

栀子清肝散

栀子 丹皮 柴胡 当归 白芍药 牛蒡子 黄芩 甘草

龙胆泻肝汤 见胁痛。

知柏四物汤 见呃症门。

家秘肝肾丸 见内伤嗽血。

火府丹 治热结上焦，小便不利。

生地 木通 甘草 黄芩 山栀

知柏导赤散 治热结中焦，小便不利。

生地 木通 甘草 知母 黄柏

栀连导赤散 治热结下焦，小便不利。

生地 木通 甘草 山栀 川黄连

知柏天地煎 见内伤嗽血门。

家秘泻白散 见咳嗽门。

二冬二母汤 见燥热咳嗽。

清金一物丸 见伤热咳嗽。

栀连平胃散 见内伤呃症。

干葛清胃散

升麻 丹皮 生地 当归 石膏 川黄连 干葛 甘草

知柏补血汤

知母 黄柏 黄 当归身

知柏戊己汤

知母 黄柏 甘草 白芍药

栀连补血汤

山栀 黄连 黄 当归

栀连戊己汤

山栀 黄连 甘草 白芍药

竹叶石膏汤

知母 石膏 拣冬 竹叶 山栀 黄芩

八味肾气丸 即六味地黄丸加肉桂、附子。

桢按∶火冲眩晕之症，有三大法门。有五志厥阳之火，膏粱积热之火，二者皆能上冲致眩，此名实火眩晕，当用导赤各半汤、火府丹、龙胆泻肝汤、栀连平胃散、竹叶石膏汤等以清之。有真阴不足，龙雷之火上冲而晕者，此名阴火眩晕，当用天王补心丹、知柏四物汤、肝肾丸、天地煎等，养阴滋阴，敛而降之。有真阳不足，无根之火，失守上炎，亦令人眩冒不止，此名虚阳眩晕，当用桂附八味丸、四逆汤等，摄伏降之。例如发热烦躁等症，亦有三条分别∶实火攻冲而烦躁者，名曰实热烦躁，此火扰于中，大用苦寒之药，以直折之；有真阴内耗而烦躁者，名曰阴虚烦躁，此阴亏火旺，当用养阴之药，滋阴降火，壮水之主以制阳光；有真阳不足，虚阳上浮而烦躁者，名曰阴极发躁，此阴寒之极，反见虚阳之假象，当用补阳之药，益火之原，以消阴翳者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮眩晕
  • 当前页：火冲眩晕
  • 下一页：喘症论
<<< 返回本书目录
  1. 火赤链蛇【中药大全】
  2. 火疮《外科理例》
  3. 火赤疮《医宗金鉴》
  4. 火疮《外科启玄》
  5. 火赤疮《外科大成》
  6. 火疮等证《备急千金要方》
  7. 火草《本草纲目》完整版
  8. 火刺仙丹【方剂大全】
  9. 火部《药性切用》
  10. 火醋锭子【方剂大全】
  11. 火部《得配本草》
  12. 火丹《外科正宗》
  13. 火部《本经逢原》
  14. 火丹《幼幼新书》
  15. 火部《本草纲目》
  16. 火丹《幼幼新书》
  17. 火部《本草纲目》完整版
  18. 火丹门《辨证录》
  19. 火病咽痛《痰火点雪》
  20. 火丹散【方剂大全】
  21. 火病泄泻《痰火点雪》
  22. 火丹证治《颅囟经》
  23. 火病胁痛《痰火点雪》
  24. 火毒丹【方剂大全】
  25. 火病失音《痰火点雪》
  26. 火毒加味四物汤【方剂大全】
  27. 火病结核《痰火点雪》
  28. 火法有五论《中藏经》
  29. 火病寒热《痰火点雪》
  30. 火府丹【方剂大全】
  1. 火冲眩晕《症因脉治》
  2. 火冲眩晕《中医词典》
  3. 火喘《中医词典》
  4. 火赤疮（附天泡疮。）《外科证治全书》
  5. 火疮《外科理例》
  6. 火赤疮《外科大成》
  7. 火疮《外科启玄》
  8. 火赤疮《外科心法要诀》
  9. 火疮等证《备急千金要方》
  10. 火赤疮《医宗金鉴》
  11. 火刺缠喉风法《医方考》
  12. 火赤疮《中医词典》
  13. 火刺仙方《重楼玉钥》
  14. 火槽头《证类本草》
  15. 火醋熏鼻法《医方考》
  16. 火不生土《中医名词词典》
  17. 火丹《幼幼新书》
  18. 火不生金《中医词典》
  19. 火丹《幼幼新书》
  20. 火补火泻《中医词典》
  21. 火丹《外科正宗》
  22. 火病咽痛《痰火点雪》
  23. 火丹《急救广生集》
  24. 火病咽痛《中医词典》
  25. 火丹《奇效简便良方》
  26. 火病泄泻《痰火点雪》
  27. 火丹疮《中医词典》
  28. 火病胁痛《痰火点雪》
  29. 火丹方《仁术便览》
  30. 火病失音《痰火点雪》
  31. 火丹候《诸病源候论》


喘症论_《症因脉治》_中医诊治_【岐黄之术】

喘症论
在线购买《症因脉治》正版书籍

喘症论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶喘者，促促气急，喝喝喘息，甚者张口抬肩，摇身撷肚，与短气不相接续，逆气上奔而不下者不同。若喘促，喉中如水鸡声，谓之哮。《正传》云∶喘以气息言，哮以声响名。河间云∶病寒则气衰而息微，病热则气盛而息粗。诸经皆令人喘，而多在肺胃二家，喘而咳逆嗽痰者，肺也；喘而呕吐者，胃也。今立外感三条，内伤六条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火冲眩晕
  • 当前页：喘症论
  • 下一页：风寒喘逆
<<< 返回本书目录
  1. 喘症论《症因脉治》
  2. 喘症论治《类证治裁》
  3. 喘症《幼科折衷》
  4. 串痹药【方剂大全】
  5. 喘症《灸法秘传》
  6. 串臂漏《马培之医案》
  7. 喘证总括《医宗金鉴》
  8. 串疽《医宗金鉴》
  9. 喘证门《幼科指南》
  10. 串铃【中药大全】
  11. 喘证门《幼科心法要诀》
  12. 串铃草【中药大全】
  13. 喘证门《古今医统大全》
  14. 串药（主下泻药也）《串雅内外编》
  15. 喘证门《傅青主男科》
  16. 串枝防风《滇南本草》
  17. 喘证《医法圆通》
  18. 串珠耳叶苔【中药大全】
  19. 喘证《全生指迷方》
  20. 串珠肋【疾病症状】
  21. 喘证《明医指掌》
  22. 疮《古今医鉴》
  23. 喘证《回春录》
  24. 疮《急救广生集》
  25. 喘胀标本论《叶选医衡》
  26. 疮《经验丹方汇编》
  27. 喘胀《医学集成》
  28. 疮《女科撮要》
  29. 喘胀《明医杂着》
  30. 疮《普济方·针灸》
  1. 喘症论《症因脉治》
  2. 喘症《灸法秘传》
  3. 喘症论治《类证治裁》
  4. 喘症《幼科折衷》
  5. 喘症脉候《类证治裁》
  6. 喘症《中医名词词典》
  7. 串《中医名词词典》
  8. 喘证总括《幼科心法要诀》
  9. 串《中医词典》
  10. 喘证总括《医宗金鉴》
  11. 串臂漏《马培之医案》
  12. 喘证门《幼科指南》
  13. 串疽《中医词典》
  14. 喘证《回春录》
  15. 串疽《医宗金鉴》
  16. 喘证《明医指掌》
  17. 串疽《外科心法要诀》
  18. 喘证《全生指迷方》
  19. 串臀漏《中医词典》
  20. 喘证《中医词典》
  21. 串枝防风《滇南本草》
  22. 喘证《医法圆通》
  23. 疮《中医词典》
  24. 喘争《中医词典》
  25. 疮《新修本草》
  26. 喘胀标本论《叶选医衡》
  27. 疮《外科十法》
  28. 喘胀《明医杂着》
  29. 疮《杂病治例》
  30. 喘胀《古今医案按》
  31. 疮《医学纲目》


风寒喘逆_《症因脉治》_中医诊治_【岐黄之术】

风寒喘逆
在线购买《症因脉治》正版书籍

风寒喘逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【风寒喘逆之症】头痛身痛，身发寒热，无汗恶寒，喘咳痰鸣，气盛息粗，此外感风寒

【风寒喘逆之因】外冒风寒，皮毛受邪，郁于肌表，则身热而喘；逆于阳明，则呕吐而喘；壅于肺家，则咳嗽而喘；肺风痰喘之症也。

【风寒喘逆之脉】浮缓为风，浮紧为寒。六脉俱浮，表有风寒；六脉沉数，寒郁为热。

【风寒喘逆之治】风气胜者，宜散风解表，防风泻白散、防风 桔梗汤。寒气胜者，小青龙汤、三拗汤、麻黄定喘汤。寒郁成热，逆于阳明，呕吐者，干葛竹茹汤、平胃散。

防风泻白散 见前哮症。

防风 桔梗汤 肺风痰喘，此方甚妙。

防风 半夏 枳壳 陈皮 桔梗

不应，加桑白皮、地骨皮即效。

小青龙汤 见前溢饮门。

三汤拗 见前风痰门。

麻黄定喘汤 肺受寒邪，未经郁热者用。

麻黄 杏仁 枳壳 桔梗 苏子 橘红 甘草

干葛竹茹汤 清理胃气，去烦止呕。

干葛 竹茹 广皮 白茯苓 熟半夏 甘草

有风，加防风。有寒，加生姜。

平胃散 治胃气不平，喘而上逆者。

熟苍术 浓朴 广皮 甘草风寒俱有，加防风、生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘症论
  • 当前页：风寒喘逆
  • 下一页：暑湿喘逆
<<< 返回本书目录
  1. 风寒喘急《医宗金鉴》
  2. 风寒感冒【中药主治】
  3. 风寒喘急《儿科萃精》
  4. 风寒解《伤寒说意》
  5. 风寒草【中药大全】
  6. 风寒俱中《伤寒标本心法类萃》
  7. 风寒部《本草易读》
  8. 风寒咳嗽《儿科萃精》
  9. 风寒辩《景岳全书》
  10. 风寒咳嗽《医宗金鉴》
  11. 风寒辨惑《伤寒法祖》
  12. 风寒咳嗽【中药主治】
  13. 风寒《凌临灵方》
  14. 风寒湿痹【疾病症状】
  15. 风狗咬《丹溪治法心要》
  16. 风寒湿痹【中药主治】
  17. 风疳丸【方剂大全】
  18. 风寒湿痹【方剂主治】
  19. 风疳门主论《疡医大全》
  20. 风寒湿痹白虎历节走注诸病《普济本事方》
  21. 风疳丹【方剂大全】
  22. 风寒殊异篇《外经微言》
  23. 风疳《幼幼新书》
  24. 风寒头痛《儿科萃精》
  25. 风疳《医宗金鉴》
  26. 风寒头痛《医宗金鉴》
  27. 风疳《外科大成》
  28. 风寒温散方【方剂大全】
  29. 风疳《圣济总录》
  30. 风寒邪气热病《内经博议》
  1. 风寒喘逆《症因脉治》
  2. 风寒喘逆《中医词典》
  3. 风寒蛾《中医词典》
  4. 风寒喘急《幼科心法要诀》
  5. 风寒蛾《喉科指掌》
  6. 风寒喘急《儿科萃精》
  7. 风寒发厥《竹林女科证治》
  8. 风寒喘急《医宗金鉴》
  9. 风寒发热《症因脉治》
  10. 风寒喘《中医词典》
  11. 风寒感冒《中医名词词典》
  12. 风寒部《本草易读》
  13. 风寒感冒《中医词典》
  14. 风寒辩《景岳全书》
  15. 风寒喉蛾《中医词典》
  16. 风寒辨惑《伤寒法祖》
  17. 风寒互证《活幼心书》
  18. 风寒《时病论》
  19. 风寒解《伤寒说意》
  20. 风寒《凌临灵方》
  21. 风寒痉《中医词典》
  22. 风寒《中医词典》
  23. 风寒俱中《伤寒标本心法类萃》
  24. 风寒《时病论歌括新编》
  25. 风寒咳嗽《中医词典》
  26. 风寒《中医名词词典》
  27. 风寒咳嗽《医宗金鉴》
  28. 风寒《时病论歌括新编》
  29. 风寒咳嗽《儿科萃精》
  30. 风关《中医词典》
  31. 风寒咳嗽《幼科心法要诀》


暑湿喘逆_《症因脉治》_中医诊治_【岐黄之术】

暑湿喘逆
在线购买《症因脉治》正版书籍

暑湿喘逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【暑湿喘逆之症】烦闷口渴，喘息气粗，多言身重，汗出身仍热，此暑湿之喘症也。

【暑湿喘逆之因】《内经》云∶因于暑，汗，烦则喘喝，此暑气也。因于湿，首如裹，面肿，呼吸气喘，此湿气也。暑湿袭于皮毛，干于肺胃，则喘喝多言也。

【暑湿喘逆之脉】脉多濡软，或见微缓。《脉经》云∶脉盛身寒，得之伤寒；脉虚身热

【暑湿喘逆之治】汗多口渴，清暑益元散；脉大多言，即中热症也，黄连解毒汤，或竹叶石膏汤；暑湿身痛，无汗喘逆，应汗者，羌活胜湿汤。

清暑益元散

香茹 浓朴 白扁豆 川黄连

黄连解毒汤 治三焦热壅，心肺伏火。

川连 黄柏 黄芩 山栀

竹叶石膏汤 见燥痰门。

羌活胜湿汤 见湿痰门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒喘逆
  • 当前页：暑湿喘逆
  • 下一页：燥火喘逆
<<< 返回本书目录
  1. 暑湿《凌临灵方》
  2. 暑湿风温证治《三因极一病证方论》
  3. 暑伤胃气论《内外伤辨》
  4. 暑湿秽合邪论《伤寒指掌》
  5. 暑热症误服温燥药致剧治验《一得集》
  6. 暑湿门方（计方二十八条）《脉症治方》
  7. 暑热症《家庭医学百科-医疗康复篇》
  8. 暑湿内陷《凌临灵方》
  9. 暑热湿《校注医醇剩义》
  10. 暑湿泄泻《凌临灵方》
  11. 暑热脉论《三指禅》
  12. 暑天阳明病《经方实验录》
  13. 暑热烦渴【中药主治】
  14. 暑痿《温热暑疫全书》
  15. 暑热《医学传灯》
  16. 暑温《儿科萃精》
  17. 暑疟《儿科萃精》
  18. 暑温《回春录》
  19. 暑门要药《冯氏锦囊秘录》
  20. 暑温《温病条辨》
  21. 暑门（疟附）《儒门事亲》
  22. 暑温《吴鞠通医案》
  23. 暑门（儿科）《冯氏锦囊秘录》
  24. 暑温、伏暑《温病条辨》
  25. 暑门《张氏医通》
  26. 暑温、伏暑《温病条辨》
  27. 暑门《医方考》
  28. 暑温案《丁甘仁医案》
  29. 暑门《寿世青编》
  30. 暑温兼泄泻《医学衷中参西录》
  1. 暑湿喘逆《症因脉治》
  2. 暑湿喘逆《中医词典》
  3. 暑湿风温证治《三因极一病证方论》
  4. 暑湿痹《中医词典》
  5. 暑湿腹痛《中医词典》
  6. 暑湿《凌临灵方》
  7. 暑湿腹痛《症因脉治》
  8. 暑湿《中医词典》
  9. 暑湿秽合邪《温病正宗》
  10. 暑湿《中医名词词典》
  11. 暑湿秽合邪论《伤寒指掌》
  12. 暑伤胃气论《内外伤辨》
  13. 暑湿流注《中医词典》
  14. 暑痧《中医词典》
  15. 暑湿门方（计方二十八条）《脉症治方》
  16. 暑入营分《中医词典》
  17. 暑湿内陷《凌临灵方》
  18. 暑入阳明《中医词典》
  19. 暑湿泄泻《凌临灵方》
  20. 暑入膻中《中医词典》
  21. 暑湿眩晕《症因脉治》
  22. 暑入膜原《中医词典》
  23. 暑湿瘴《古今医案按》
  24. 暑热症误服温燥药致剧治验《一得集》
  25. 暑嗽《中医词典》
  26. 暑热症《家庭医学百科-医疗康复篇》
  27. 暑痰《中医词典》
  28. 暑热证《中医词典》
  29. 暑天阳明病《经方实验录》
  30. 暑热证《中医名词词典》
  31. 暑痿《中医词典》


燥火喘逆_《症因脉治》_中医诊治_【岐黄之术】

燥火喘逆
在线购买《症因脉治》正版书籍

燥火喘逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【燥火喘逆之症】口渴身热，二便赤涩，喘咳气逆，面赤唇焦，吐痰难出，此燥火发喘

【燥火喘逆之因】燥万物者，莫燥乎火，故喘症燥火居多。《原病式》叙喘逆热淫条下，盖燥火烁人，则诸逆冲上，诸痿喘呕，诸气 郁，肺家不宁，喘症作矣。

【燥火喘逆之脉】脉多数大，或见滑数。右脉数大，燥火伤气；左脉滑数，燥火伤血。

【燥火喘逆之治】栝蒌根汤、知母甘桔汤。脉大口渴，人参白虎汤，调益元散，大便结

栝蒌根汤

天花粉 麦冬 知母 石膏 甘草

知母桔甘汤 治肺家受燥，咳嗽气逆。

知母 石膏 桔梗 甘草 地骨皮

人参白虎汤 治胃受燥邪，喘呕烦渴。

人参 知母 石膏 粳米 甘草

口渴，加葛根。气逆，加橘红。

凉膈散 治燥在上焦，喘咳气逆。

黑山栀 黄芩 桔梗 连翘 川连 薄荷 甘草

以上皆外感喘逆，故不用滋阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑湿喘逆
  • 当前页：燥火喘逆
  • 下一页：内火喘逆
<<< 返回本书目录
  1. 燥肠丸【方剂大全】
  2. 燥剂《本草纲目》完整版
  3. 燥病《眉寿堂方案选存》
  4. 燥结《丹溪心法》
  5. 燥【方剂主治】
  6. 燥结《仁术便览》
  7. 燥《张氏医通》
  8. 燥结《医学入门》
  9. 燥《杂病治例》
  10. 燥解《儿科萃精》
  11. 燥《医学传灯》
  12. 燥金肺辛清针《儒门事亲》
  13. 燥《医述》
  14. 燥金郁之病《儒门事亲》
  15. 燥《也是山人医案》
  16. 燥狂相【疾病症状】
  17. 燥《续名医类案》
  18. 燥论《叶选医衡》
  19. 燥《食鉴本草》
  20. 燥门《儒门事亲》
  21. 燥《邵兰荪医案》
  22. 燥门《寿世青编》
  23. 燥《儒门事亲》
  24. 燥门《张氏医通》
  25. 燥《临证指南医案》
  26. 燥门（儿科）《冯氏锦囊秘录》
  27. 燥《顾松园医镜》
  28. 燥门方（计方五条）《脉症治方》
  29. 燥《本草求真》
  30. 燥门要药《冯氏锦囊秘录》
  1. 燥火喘逆《症因脉治》
  2. 燥火喘逆《中医词典》
  3. 燥火腹痛《中医词典》
  4. 燥火《校注医醇剩义》
  5. 燥火腹痛《症因脉治》
  6. 燥化阳明《中医词典》
  7. 燥火痢《中医词典》
  8. 燥何以配金《思考中医》
  9. 燥火呕吐《中医词典》
  10. 燥瘑疮《中医词典》
  11. 燥火呕吐《症因脉治》
  12. 燥毒《中医词典》
  13. 燥火三消《中医词典》
  14. 燥疮候《诸病源候论》
  15. 燥火三消《症因脉治》
  16. 燥病的预报《中医疾病预测》
  17. 燥火身肿《中医词典》
  18. 燥病辨脉《温病正宗》
  19. 燥火身肿《症因脉治》
  20. 燥病《眉寿堂方案选存》
  21. 燥火眩晕《中医词典》
  22. 燥病《温病正宗》
  23. 燥火眩晕《症因脉治》
  24. 燥（燥气）《中医名词词典》
  25. 燥火眼《中医词典》
  26. 燥《也是山人医案》
  27. 燥剂《中医名词词典》
  28. 燥《邵兰荪医案》
  29. 燥剂《中医词典》
  30. 燥《医学启源》
  31. 燥剂《女科证治准绳》


内火喘逆_《症因脉治》_中医诊治_【岐黄之术】

内火喘逆
在线购买《症因脉治》正版书籍

内火喘逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【内火喘逆之症】五心烦热，口燥唇焦，喘逆自汗，得食稍减，少顷复发，时作时止，面赤便秘，此内火发喘症也。

【内火喘逆之因】内而欲心妄动，外而起居如惊，五志厥阳之火，时动于中，煎熬真阴，精竭血燥，内火刑金，肺气焦满，而喘逆作矣。

【内火喘逆之脉】脉多洪数，心火上炎。左关脉数，肝胆之热。两尺洪数，肾火上逆。

右寸脉数，肺中有火。右关洪数，胃家有热。

【内火喘逆之治】肾虚火旺，宜养阴制火，壮水之主，以镇阳光，门冬饮子、家秘肝肾丸。肝火上冲，宜柴胡清肝散。心火上炎，导赤各半汤。脾胃之火上冲，宜清胃汤。肺火煎熬，石

门冬饮子 见伤燥嗽门。

家秘肝肾丸 治肾水不足，虚火上炎。

黄柏 知母 白芍药 当归

四味为末，又以天冬、地黄二味同煎，收膏为丸。

柴胡清肝散

柴胡 黄芩 人参 山栀 连翘 桔梗 甘草

导赤各半汤 见前心咳。

石膏泻白散

桑白皮 地骨皮 桔梗 甘草 石膏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥火喘逆
  • 当前页：内火喘逆
  • 下一页：痰饮喘逆
<<< 返回本书目录
  1. 内踝下区域疼痛肿胀【疾病症状】
  2. 内积形《儒门事亲》
  3. 内踝疽门主论《疡医大全》
  4. 内急外弛之病《审视瑶函》
  5. 内踝疽、外踝疽《医宗金鉴》
  6. 内急外弛之病《原机启微》
  7. 内踝《经络全书》
  8. 内金鳝鱼《保健药膳》
  9. 内护部《外科方外奇方》
  10. 内金煮黄鳝【方剂大全】
  11. 内关穴【上肢内侧穴位】
  12. 内经补泻《古今医统大全》
  13. 内固丸【方剂大全】
  14. 内经补泻《针灸大成》
  15. 内固清心散【方剂大全】
  16. 内经的学说《圆运动的古中医学》
  17. 内固接骨丹【方剂大全】
  18. 内经方论《医述》
  19. 内疳《幼幼新书》
  20. 内经分发脏腑定位《诊家正眼》
  21. 内服方《重楼玉钥续编》
  22. 内经气口诊候《古今医统大全》
  23. 内风辨《研经言》
  24. 内经切脉之图《脉确》
  25. 内分泌肿瘤《基因与疾病》
  26. 内经三部九候脉法《古今医统大全》
  27. 内分泌性眼球突出【疾病大全】
  28. 内经十二官论《医贯》
  29. 内分泌性突眼《家庭医学百科-医疗康复篇》
  30. 内经素问《古今医统大全》
  1. 内火喘逆《症因脉治》
  2. 内火喘逆《中医词典》
  3. 内急《中医词典》
  4. 内火喘逆《中医词典》
  5. 内急《中医词典》
  6. 内黄候《诸病源候论》
  7. 内急外弛之病《审视瑶函》
  8. 内黄《中医词典》
  9. 内急外弛之病《原机启微》
  10. 内黄《中医词典》
  11. 内急外驰《中医词典》
  12. 内踝上《中医词典》
  13. 内急外驰《中医词典》
  14. 内踝上《中医词典》
  15. 内金鳝鱼《保健药膳》
  16. 内踝疽门主论《疡医大全》
  17. 内筋《中医词典》
  18. 内踝疽门主方《疡医大全》
  19. 内筋《中医词典》
  20. 内踝疽、外踝疽《外科心法要诀》
  21. 内经《中医词典》
  22. 内踝疽、外踝疽《医宗金鉴》
  23. 内经《中医词典》
  24. 内踝疽《证治准绳·疡医》
  25. 内经补泻《针灸大成》
  26. 内踝疽《中医词典》
  27. 内经补泻《古今医统大全》
  28. 内踝疽《中医词典》
  29. 内经方论《医述》
  30. 内踝尖《针灸学》
  31. 内经分发脏腑定位《诊家正眼》


痰饮喘逆_《症因脉治》_中医诊治_【岐黄之术】

痰饮喘逆
在线购买《症因脉治》正版书籍

痰饮喘逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【痰饮喘逆之症】面色虚白，胸中漉漉有声，时咳时呕，卧下喘逆，此痰饮逆之症也

【痰饮喘逆之因】饮水过多，脾弱不能四布，水积肠间，成痰成饮，上干肺家，则喘息

【痰饮喘逆之脉】多见弦滑，或见弦紧，或见弦数。弦紧寒饮，弦数痰热。

【痰饮喘逆之治】苓桂术甘汤、小半夏汤、甘遂半夏汤、二陈汤。带表症者，小青龙汤；大便闭者，导痰汤加大黄，甚者滚痰丸、十枣汤。

苓桂术甘汤 见痰饮门。

小半夏汤 见支饮门。

甘遂半夏汤 见留饮门。

二陈汤 见湿痰门。

小青龙 见溢饮门。

滚痰丸 见悬饮门。

十枣汤 见悬饮门。

导痰汤 见食积痰门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内火喘逆
  • 当前页：痰饮喘逆
  • 下一页：食积喘逆
<<< 返回本书目录
  1. 痰饮喘咳【中药主治】
  2. 痰饮大小总论合参《冯氏锦囊秘录》
  3. 痰饮喘急《医宗金鉴》
  4. 痰饮方《外台秘要》
  5. 痰饮喘急《儿科萃精》
  6. 痰饮方《医学三字经》
  7. 痰饮部《本草易读》
  8. 痰饮分治说《读医随笔》
  9. 痰饮病诸候（凡十六论）《诸病源候论》
  10. 痰饮根原《四圣心源》
  11. 痰饮（唾）《张氏医通》
  12. 痰饮咳嗽《金匮悬解》
  13. 痰饮（参叶案）《伤寒指掌》
  14. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  15. 痰饮【方剂主治】
  16. 痰饮咳嗽病脉证并治《金匮要略方论》
  17. 痰饮【中药主治】
  18. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  19. 痰饮【疾病症状】
  20. 痰饮咳嗽病脉证并治《医宗金鉴》
  21. 痰饮《周慎斋遗书》
  22. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  23. 痰饮《证治准绳·杂病》
  24. 痰饮咳嗽病脉证治《高注金匮要略》
  25. 痰饮《证治准绳·女科》
  26. 痰饮咳嗽病脉证治《金匮要略浅注》
  27. 痰饮《证治准绳·类方》
  28. 痰饮咳嗽病脉证治《金匮要略心典》
  29. 痰饮《张聿青医案》
  30. 痰饮咳嗽病脉证治《金匮玉函经二注》
  1. 痰饮喘逆《症因脉治》
  2. 痰饮喘逆《中医词典》
  3. 痰饮大小总论合参《冯氏锦囊秘录》
  4. 痰饮喘急《幼科心法要诀》
  5. 痰饮恶寒《中医词典》
  6. 痰饮喘急《儿科萃精》
  7. 痰饮二《金匮悬解》
  8. 痰饮喘急《医宗金鉴》
  9. 痰饮二十《金匮悬解》
  10. 痰饮部《本草易读》
  11. 痰饮二十八《金匮悬解》
  12. 痰饮八《金匮悬解》
  13. 痰饮二十二《金匮悬解》
  14. 痰饮、哮喘案《丁甘仁医案》
  15. 痰饮二十六《金匮悬解》
  16. 痰饮（唾）《张氏医通》
  17. 痰饮二十七《金匮悬解》
  18. 痰饮（参叶案）《伤寒指掌》
  19. 痰饮二十三《金匮悬解》
  20. 痰饮《女科证治准绳》
  21. 痰饮二十四《金匮悬解》
  22. 痰饮《也是山人医案》
  23. 痰饮二十五《金匮悬解》
  24. 痰饮《叶天士医案精华》
  25. 痰饮二十一《金匮悬解》
  26. 痰饮《医学三字经》
  27. 痰饮方《医学三字经》
  28. 痰饮《时方妙用》
  29. 痰饮方二首《外台秘要》
  30. 痰饮《经验丹方汇编》
  31. 痰饮分治说《读医随笔》


食积喘逆_《症因脉治》_中医诊治_【岐黄之术】

食积喘逆
在线购买《症因脉治》正版书籍

食积喘逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【食积喘逆之症】胸满，胃痛腹痛，恶食饱闷，大便或结或溏，上气喘逆，喘呕嗳气，

【食积喘逆之因】饮食自倍，肠胃乃伤，膏粱浓味，日积于中，太阴填塞，不能运化，下降浊恶之气，反上干清道，则喘呕不免矣。

【食积喘逆之脉】气口滑大，肠胃有积；滑大而数，热积之诊；滑大而迟，乃是寒积。

【食积喘逆之治】宜消化者，保和丸、枳术丸。大便结者，用下法。寒积，煮黄丸；热

保和丸 消滞宽中圣药。

山楂肉 神曲 半夏 茯苓 萝卜子 陈皮 连翘

枳术丸 助脾消食圣方。

枳实 白术

为细末，荷叶包陈米煮饭为丸。

煮黄丸 攻逐寒积重剂。

雄黄 巴霜

承气汤 攻逐热积重剂。

枳实 浓朴 大黄 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮喘逆
  • 当前页：食积喘逆
  • 下一页：气虚喘逆
<<< 返回本书目录
  1. 食积不化【中药主治】
  2. 食积腹痛【中药主治】
  3. 食积【方剂主治】
  4. 食积腹胀【中药主治】
  5. 食积【中药主治】
  6. 食积寒热《保婴撮要》
  7. 食积《中医儿科学》
  8. 食积咳嗽《儿科萃精》
  9. 食积《张氏医通》
  10. 食积咳嗽《医宗金鉴》
  11. 食积《幼科释谜》
  12. 食积口臭【疾病症状】
  13. 食积《吴鞠通医案》
  14. 食积冷热第八十三问《婴童百问》
  15. 食积《厘正按摩要术》
  16. 食积痞积虫积痰积水积《笔花医镜》
  17. 食积《儿科萃精》
  18. 食积伤寒《轩岐救正论》
  19. 食后养生《中医养生学》
  20. 食积胀满【中药主治】
  21. 食后将息法《古今医统大全》
  22. 食积证治《幼幼集成》
  23. 食管左壁形成压足跡【疾病症状】
  24. 食即呕吐【方剂主治】
  25. 食管重复畸形【疾病大全】
  26. 食忌《冷庐医话》
  27. 食管重复畸形【疾病症状】
  28. 食忌《医学心悟》
  29. 食管重复【疾病症状】
  30. 食忌论《妇人大全良方》
  1. 食积喘逆《症因脉治》
  2. 食积喘逆《中医词典》
  3. 食积腹痛《中医词典》
  4. 食积 湿痰 死血《明医指掌》
  5. 食积腹痛《症因脉治》
  6. 食积《中医儿科学》
  7. 食积腹胀《中医词典》
  8. 食积《厘正按摩要术》
  9. 食积腹胀《症因脉治》
  10. 食积《儿科萃精》
  11. 食积寒热《证治准绳·幼科》
  12. 食积《幼科释谜》
  13. 食积寒热《保婴撮要》
  14. 食积《吴鞠通医案》
  15. 食积简便方《幼幼集成》
  16. 食积《丹台玉案》
  17. 食积酒毒发热《金匮翼》
  18. 食积《明医指掌》
  19. 食积咳嗽《中医词典》
  20. 食积《明医指掌》
  21. 食积咳嗽《医宗金鉴》
  22. 食积《明医指掌》
  23. 食积咳嗽《症因脉治》
  24. 食积《张氏医通》
  25. 食积咳嗽《金匮翼》
  26. 食积《证治准绳·幼科》
  27. 食积咳嗽《儿科萃精》
  28. 食积《医述》
  29. 食积咳嗽《幼科心法要诀》
  30. 食积《中医词典》
  31. 食积冷热第八十三问《婴童百问》


气虚喘逆_《症因脉治》_中医诊治_【岐黄之术】

气虚喘逆
在线购买《症因脉治》正版书籍

气虚喘逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【气虚喘逆之症】身倦懒怯，言语轻微，久久渐见，不接续，喝喝喘急，此中气大虚

【气虚喘逆之因】或本元素虚，或大病后，大劳后，失于调养，或过服克削，元气大伤，则气虚喘逆之症作矣。

【气虚喘逆之脉】多见浮大，按之则空，六部无根，虚浮于上，或见濡软，散大无神。

【气虚喘逆之治】人参平肺散、参橘煎、四君子汤。虚热，参冬饮；虚寒，理中汤；虚

人参平肺散 治元气不足，肺气不平。

桑白皮 知母 甘草 白茯苓 人参 地骨皮 青皮 陈皮 天门冬 薄荷叶热甚，加山栀、黄芩。

参橘煎 补气而不凝，顺气而不克，用补之前隧也。

人参 橘红

四君子汤

人参 白术 茯苓 炙甘草

有痰，加半夏、陈皮。

参冬饮

人参 麦门冬

等分同煎。

理中汤

人参 白术 炮姜 炙甘草 陈皮

独参汤 补气养元，第一重剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积喘逆
  • 当前页：气虚喘逆
  • 下一页：阴虚喘逆
<<< 返回本书目录
  1. 气虚成瘤《医门补要》
  2. 气虚发热其二《临证实验录》
  3. 气虚【方剂主治】
  4. 气虚发热其一《临证实验录》
  5. 气虚《续名医类案》
  6. 气虚乏力【中药主治】
  7. 气胸【疾病大全】
  8. 气虚体质【疾病症状】
  9. 气胸【疾病症状】
  10. 气虚脱肛《医宗金鉴》
  11. 气胸《家庭医学百科-医疗康复篇》
  12. 气虚下陷《凌临灵方》
  13. 气胸《呼吸病学》
  14. 气虚眩晕【疾病大全】
  15. 气性膀胱炎【疾病大全】
  16. 气虚血热毒盛三法治例《张氏医通》
  17. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  18. 气虚血虚《明医杂着》
  19. 气性坏疽病【疾病大全】
  20. 气虚壅肿《续名医类案》
  21. 气性坏疽【疾病大全】
  22. 气虚中满论《医贯》
  23. 气性坏疽《家庭医学百科-医疗康复篇》
  24. 气穴《黄帝内经太素》
  25. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  26. 气穴【胸部腹部穴位】
  27. 气性坏疽《百病自测》
  28. 气穴论《素问悬解》
  29. 气泄《医学读书记》
  30. 气穴论篇《黄帝内经·素问》
  1. 气虚喘逆《症因脉治》
  2. 气虚喘逆《中医词典》
  3. 气虚猝倒《傅青主男科》
  4. 气虚喘《中医词典》
  5. 气虚短气《中医词典》
  6. 气虚成瘤《医门补要》
  7. 气虚短气《症因脉治》
  8. 气虚不摄《中医词典》
  9. 气虚耳聋《中医词典》
  10. 气虚不溃《正体类要》
  11. 气虚耳鸣《中医词典》
  12. 气虚不溃《正体类要》
  13. 气虚发热《竹林女科证治》
  14. 气虚补之《痰火点雪》
  15. 气虚发热其二《临证实验录》
  16. 气虚痹《中医词典》
  17. 气虚发热其一《临证实验录》
  18. 气虚崩漏用断下汤论《女科经纶》
  19. 气虚腹痛《中医词典》
  20. 气虚崩漏《中医词典》
  21. 气虚腹痛《症因脉治》
  22. 气虚崩漏《中医名词词典》
  23. 气虚喉痛《中医词典》
  24. 气虚 附血虚。《明医指掌》
  25. 气虚滑胎《中医词典》
  26. 气虚《明医指掌》
  27. 气虚经行先期《中医词典》
  28. 气虚《明医指掌》
  29. 气虚厥《中医词典》
  30. 气虚《续名医类案》
  31. 气虚咳嗽《中医词典》


阴虚喘逆_《症因脉治》_中医诊治_【岐黄之术】

阴虚喘逆
在线购买《症因脉治》正版书籍

阴虚喘逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【阴虚喘逆之症】气从小腹直冲于上，喘声浊恶，撷肚抬身，乍进乍退，时止时作，此阴虚火冲之症也。

【阴虚喘逆之因】阴血不足，五志厥阳之火，触动冲任之火，自下冲上；阴精不足、龙雷之火，直冲上焦，二火上冲，皆名阴虚喘逆之症。

【阴虚喘逆之脉】多见细数。右关脉数，脾阴不足；左关脉数，肝血有亏；两尺脉数，

【阴虚喘逆之治】阴血不足者，四物汤加竹沥、陈皮、童便。阴精不足者，家秘天地煎

四物知柏汤

当归 生地 川芎 白芍药 知母 黄柏

四物青黛汤 加真青黛同煎，冲竹沥、童便。

桢治阴火呃逆，单用四物知柏汤，今治阴火喘逆，又用四物汤加青黛、竹沥，因喘逆系上焦不和，必兼痰火故耳。丹溪虽有方，未有发明，故特表之。

家秘天地煎

天门冬（四两） 地黄（四两） 黄柏（二两，炒） 知母（二两）

家秘肝肾丸

天门冬（六两） 地黄（六两） 当归（四两） 白芍药（四两） 知母（二两） 黄柏（二两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚喘逆
  • 当前页：阴虚喘逆
  • 下一页：伤损喘逆
<<< 返回本书目录
  1. 阴虚本病(一首集见格致余论)《医经国小》
  2. 阴虚盗汗症《医学实在易》
  3. 阴虚《周慎斋遗书》
  4. 阴虚发热论《医贯》
  5. 阴虚《圆运动的古中医学》
  6. 阴虚喉癣《回春录》
  7. 阴虚《药症忌宜》
  8. 阴虚火动【方剂主治】
  9. 阴虚《四圣心源》
  10. 阴虚火亢症【疾病症状】
  11. 阴香叶【中药大全】
  12. 阴虚火旺【方剂主治】
  13. 阴香皮【中药大全】
  14. 阴虚论《古今医彻》
  15. 阴香根【中药大全】
  16. 阴虚论《医效秘传》
  17. 阴香【中药大全】
  18. 阴虚论治《虚损启微》
  19. 阴痫《医宗金鉴》
  20. 阴虚论-螽斯广育 《古今医统大全》
  21. 阴痫《儿科萃精》
  22. 阴虚门《寿世青编》
  23. 阴下痒湿方《外台秘要》
  24. 阴虚舌胎《圆运动的古中医学》
  25. 阴下脱方《外台秘要》
  26. 阴虚湿热证《临证实验录》
  27. 阴下湿痒【方剂主治】
  28. 阴虚水肿《医学衷中参西录》
  29. 阴痿缩（两丸骞）《针灸资生经》
  30. 阴虚髓亏证《临证实验录》
  1. 阴虚喘逆《症因脉治》
  2. 阴虚喘逆《中医词典》
  3. 阴虚猝倒《傅青主男科》
  4. 阴虚喘《中医词典》
  5. 阴虚盗汗《中医词典》
  6. 阴虚本病（一首集见格致余论）《医经国小》
  7. 阴虚盗汗症《医学实在易》
  8. 阴虚《药症忌宜》
  9. 阴虚发疟《中医词典》
  10. 阴虚《周慎斋遗书》
  11. 阴虚发热《中医词典》
  12. 阴虚《中医词典》
  13. 阴虚发热《正体类要》
  14. 阴虚《四圣心源》
  15. 阴虚发热《竹林女科证治》
  16. 阴虚《圆运动的古中医学》
  17. 阴虚发热《友渔斋医话》
  18. 阴虚《中医名词词典》
  19. 阴虚发热（阴虚则内热）《中医名词词典》
  20. 阴性秽疮秘方《华佗神方》
  21. 阴虚发热论《医贯》
  22. 阴邪兼阳邪《傅青主男科》
  23. 阴虚肺燥《中医名词词典》
  24. 阴邪风证《中医词典》
  25. 阴虚喉痹《中医名词词典》
  26. 阴邪《中医词典》
  27. 阴虚喉痹《中医词典》
  28. 阴邪《中医名词词典》
  29. 阴虚喉风《中医词典》
  30. 阴消《中医词典》
  31. 阴虚喉痛《圆运动的古中医学》


伤损喘逆_《症因脉治》_中医诊治_【岐黄之术】

伤损喘逆
在线购买《症因脉治》正版书籍

伤损喘逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【伤损喘逆之症】张口抬胸，喝喝喘急，不能接续，或胸胁作痛，或吐紫血，此伤损喘

【伤损喘逆之因】或饱后举重，或饥时用力，或号呼叫喊，伤损肺气而喘作矣。

【伤损喘逆之脉】或促或结，大小不均，六部冲和者生；至数不清，按之散乱者死。

【伤损喘逆之治】理气调逆，和血去瘀，四磨汤，合四物汤。伤损肺窍，久不愈，白芨

四磨汤 通治气分要药。

枳壳 槟榔 沉香 乌药

四物汤 通治血分要药。

当归 川芎 白芍药 怀熟地

白芨散 治肺络损伤，喘咳吐血。

白芨 飞曲

二味同研，白汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚喘逆
  • 当前页：伤损喘逆
  • 下一页：附：产后外感喘
<<< 返回本书目录
  1. 伤损出血《医宗金鉴》
  2. 伤损脉法《立斋外科发挥》
  3. 伤水疮《外科启玄》
  4. 伤损脉法《外科理例》
  5. 伤暑证治《幼幼集成》
  6. 伤损门（古方名正骨科）《古今医统大全》
  7. 伤暑证治《三因极一病证方论》
  8. 伤损内证《医宗金鉴》
  9. 伤暑叙论《三因极一病证方论》
  10. 伤损神效散【方剂大全】
  11. 伤暑条辨二十六条《六因条辨》
  12. 伤损止痛生肌《圣济总录》
  13. 伤暑门《幼科切要》
  14. 伤胎《盘珠集胎产症治》
  15. 伤暑门《奇方类编》
  16. 伤丸《外科传薪集》
  17. 伤暑脉证论《叶选医衡》
  18. 伤丸【方剂大全】
  19. 伤暑脉证并治《伤寒杂病论》
  20. 伤胃吐血证治《三因极一病证方论》
  21. 伤暑复感风寒《儿科萃精》
  22. 伤温辨论《六因条辨》
  23. 伤暑发热《明医杂着》
  24. 伤泻《幼幼新书》
  25. 伤暑部《本草易读》
  26. 伤眼耳《急救便方》
  27. 伤暑（霍乱、搅肠痧《医学心悟》
  28. 伤饮食《医碥》
  29. 伤暑（附暑风）《脉症治方》
  30. 伤饮食《医碥》
  1. 伤损喘逆《症因脉治》
  2. 伤损喘逆《中医词典》
  3. 伤损昏愦《中医词典》
  4. 伤损出血《医宗金鉴》
  5. 伤损脉法《外科理例》
  6. 伤损出血《正骨心法要旨》
  7. 伤损脉法《立斋外科发挥》
  8. 伤水疮门主方《疡医大全》
  9. 伤损门《回生集》
  10. 伤水疮《外科启玄》
  11. 伤损内证《正骨心法要旨》
  12. 伤暑证治《幼幼集成》
  13. 伤损内证《医宗金鉴》
  14. 伤暑证治《三因极一病证方论》
  15. 伤损腰痛《中医词典》
  16. 伤暑有二《此事难知》
  17. 伤损止痛生肌《圣济总录》
  18. 伤暑叙论《三因极一病证方论》
  19. 伤胎《明医指掌》
  20. 伤暑头痛《中医词典》
  21. 伤胎《盘珠集胎产症治》
  22. 伤暑条辨二十六条《六因条辨》
  23. 伤胎腹满（妊娠）《金匮悬解》
  24. 伤暑门《幼科切要》
  25. 伤胎结血心腹痛《奇效简便良方》
  26. 伤暑脉证论《叶选医衡》
  27. 伤丸《外科传薪集》
  28. 伤暑脉证并治《伤寒杂病论》
  29. 伤胃《中医词典》
  30. 伤暑咳嗽《症因脉治》
  31. 伤胃吐血《中医词典》


产后外感喘_《症因脉治》_中医诊治_【岐黄之术】

附：产后外感喘
在线购买《症因脉治》正版书籍

附：产后外感喘

  • 上一页
  • 目录
  • 相关
  • 下一页

【产后喘逆之症】喉中喘促，气急息粗，恶寒发热，头痛身疼，此产后外感喘逆症也。

【产后喘逆之因】产前、临产、产后，不慎起居，偶犯外邪，内气先亏，外邪难散，壅而发热，则成喘逆之症矣。

【产后喘逆之脉】右脉浮数，肺胃热邪；右脉浮紧，肺胃寒邪；左脉浮数，太阳风热；【产后喘逆之治】太阳冒风，芎归汤，加羌活、防风。太阳冒寒，芎归汤，量加麻黄、杏仁。肺冒风热，泻白散，加防风、干葛。肺冒寒邪，芎归汤，加苏子、杏仁。

芎归汤

川芎 当归

泻白散

桑白皮 地骨皮 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤损喘逆
  • 当前页：附：产后外感喘
  • 下一页：附：产后内伤喘
<<< 返回本书目录
  1. 产后脱发【疾病症状】
  2. 产后丸【方剂大全】
  3. 产后脱发《女科切要》
  4. 产后完谷不化《胎产指南》
  5. 产后吞酸《女科切要》
  6. 产后往来寒热《医学纲目》
  7. 产后吐血崩血《轩岐救正论》
  8. 产后妄言妄见《家传女科经验摘奇》
  9. 产后吐泻《回春录》
  10. 产后妄言妄见《女科秘要》
  11. 产后头痛方论《妇人大全良方》
  12. 产后妄言妄见《女科秘旨》
  13. 产后头痛发热气急喘汗《女科秘要》
  14. 产后妄言妄见《胎产指南》
  15. 产后头痛【疾病症状】
  16. 产后危急十症《宁坤秘籍》
  17. 产后头痛《圣济总录》
  18. 产后卫生保健《家庭医学百科·预防保健篇》
  19. 产后头痛《女科切要》
  20. 产后温病《医学衷中参西录》
  21. 产后头痛《回春录》
  22. 产后无乳《女科切要》
  23. 产后统论《圣济总录》
  24. 产后无乳《孙真人海上方》
  25. 产后调理方【方剂大全】
  26. 产后无乳汁分泌【疾病症状】
  27. 产后调理《达生编》
  28. 产后五急症医方《胎产指南》
  29. 产后调护法《女科秘要》
  30. 产后误用归芎亦能致螈论《温病条辨》
  1. 产后外感喘《症因脉治》
  2. 产后脱肛《中医词典》
  3. 产后外感风寒发热不可作伤寒治《女科经纶》
  4. 产后脱发《女科切要》
  5. 产后完谷不化《中医词典》
  6. 产后吞酸《女科切要》
  7. 产后完谷不化《胎产指南》
  8. 产后吞酸《中医词典》
  9. 产后往来寒热《医学纲目》
  10. 产后吐血崩血《轩岐救正论》
  11. 产后妄言见邪不可作痰火论《女科经纶》
  12. 产后吐泻《回春录》
  13. 产后妄言妄见《中医词典》
  14. 产后头痛属阳实阴虚《女科经纶》
  15. 产后妄言妄见《家传女科经验摘奇》
  16. 产后头痛属风寒用生化汤《女科经纶》
  17. 产后妄言妄见《女科秘旨》
  18. 产后头痛身热恶寒《胎产指南》
  19. 产后妄言妄见《胎产指南》
  20. 产后头痛方论《妇人大全良方》
  21. 产后妄言妄见《女科秘要》
  22. 产后头痛发热气急喘汗《女科秘要》
  23. 产后危急十症《宁坤秘籍》
  24. 产后头痛发热不可作外伤感冒治《女科经纶》
  25. 产后危急血晕恶露攻心将死方《回生集》
  26. 产后头痛《女科切要》
  27. 产后危证《中医词典》
  28. 产后头痛《女科精要》
  29. 产后危证有三冲三急《女科经纶》
  30. 产后头痛《回春录》
  31. 产后温病《医学衷中参西录》


产后内伤喘_《症因脉治》_中医诊治_【岐黄之术】

附：产后内伤喘
在线购买《症因脉治》正版书籍

附：产后内伤喘

  • 上一页
  • 目录
  • 相关
  • 下一页

【产后内伤喘之症】喉中气急，喘促抬肩，目慢唇青，身无表邪，此产后内伤喘症也。

【产后内伤喘之因】临产去血过多，荣血暴竭，卫气无主，此名孤阳无阴，若恶露不行，上冲肺胃，又名恶血攻心，二者皆令人喘也。

【产后内伤喘之脉】脉见芤涩，血虚之诊；脉见浮散，气虚之候；脉见沉数，气血热壅

【产后内伤喘之治】脉见浮散细微，芎归汤，兼用独参汤。若恶露不行，又宜行恶露为急，桃仁 红花汤、夺命散。热壅不行，牡丹皮散；寒凝不行，四神散；身热昏沉，苏醒汤。

芎归汤 见前条。

独参汤 即人参一味。

桃仁 红花汤 产后行瘀通用方。

桃仁 红花 苍术 生玄胡 生蒲黄 泽兰 芍药 楂肉 枳壳

夺命散 逐恶露，定喘逆。

没药 血竭

牡丹皮散 治血分有热。

冬瓜子 当归 赤芍药 丹皮酒煮大黄、桃仁。

四神散 治血分有寒。

当归 川芎 赤芍药 炮姜

苏醒汤 治产后血虚风热。

当归 川芎 荆芥 紫苏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：产后外感喘
  • 当前页：附：产后内伤喘
  • 下一页：附：肺胀
<<< 返回本书目录
  1. 产后脑垂体前叶功能减退症危象《急诊医学》
  2. 产后尿胞坠下《女科切要》
  3. 产后目病【疾病大全】
  4. 产后疟《医学纲目》
  5. 产后目病《张氏医通》
  6. 产后疟疾《女科撮要》
  7. 产后泌尿道感染【疾病大全】
  8. 产后疟疾《女科切要》
  9. 产后门主方加减（载后）《妇科秘方》
  10. 产后衄血《女科切要》
  11. 产后门汇方《医宗金鉴》
  12. 产后呕不纳谷《女科秘要》
  13. 产后门汇方《妇科心法要诀》
  14. 产后呕逆《圣济总录》
  15. 产后门《王旭高临证医案》
  16. 产后呕逆《胎产秘书》
  17. 产后门《评注产科心法》
  18. 产后呕逆不食《女科秘旨》
  19. 产后门《女科切要》
  20. 产后呕逆不食《胎产指南》
  21. 产后门《妇人大全良方》
  22. 产后呕逆不食方论《妇人大全良方》
  23. 产后冒闷汗出不识人方论《妇人大全良方》
  24. 产后呕吐《女科切要》
  25. 产后脉诀论《妇科秘书》
  26. 产后膨胀《胎产秘书》
  27. 产后脉法《女科切要》
  28. 产后脾虚冒寒《轩岐救正论》
  29. 产后脉辨《胎产指南》
  30. 产后气喘《女科切要》
  1. 产后内伤喘《症因脉治》
  2. 产后内极七病候《诸病源候论》
  3. 产后溺淋《中医词典》
  4. 产后内极七病《中医词典》
  5. 产后尿胞坠下《女科切要》
  6. 产后脑垂体前叶功能减退症危象《急诊医学》
  7. 产后尿闭《奇效简便良方》
  8. 产后目痛，昏热赤肿《胎产指南》
  9. 产后尿脬破损小便直流《奇效简便良方》
  10. 产后目痛《中医词典》
  11. 产后尿脬脱出《奇效简便良方》
  12. 产后目瞑候《诸病源候论》
  13. 产后尿血《中医词典》
  14. 产后目瞑《中医词典》
  15. 产后尿血《奇效简便良方》
  16. 产后目病《张氏医通》
  17. 产后尿血候《诸病源候论》
  18. 产后目病《中医词典》
  19. 产后尿血秘方《华佗神方》
  20. 产后目闭《中医词典》
  21. 产后疟《中医词典》
  22. 产后面黑《中医词典》
  23. 产后疟《中医词典》
  24. 产后秘结属血少肠燥不可用峻利药《女科经纶》
  25. 产后疟《医学纲目》
  26. 产后门主方加减（载后）《妇科秘方》
  27. 产后疟候《诸病源候论》
  28. 产后门汇方《妇科心法要诀》
  29. 产后疟疾《冯氏锦囊秘录》
  30. 产后门汇方《医宗金鉴》
  31. 产后疟疾《明医指掌》


肺胀_《症因脉治》_中医诊治_【岐黄之术】

附：肺胀
在线购买《症因脉治》正版书籍

附：肺胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【肺胀之症】喘不得卧，短息倚肩，抬身撷肚，肩背皆痛，痛引缺盆，此肺胀之症也。

【肺胀之因】内有郁结，先伤肺气，外复感邪，肺气不得发泄，则肺胀作矣。

【肺胀之脉】寸口独大，或见浮数，或见浮紧，浮数伤热，浮紧伤寒；寸实肺壅，浮芤气脱，和缓易治，代散则绝。

【肺胀之治】脉实壅盛者，葶苈泻肺汤；肺受热邪，加味泻白散；肺受寒邪，小青龙汤加石膏，家秘立加味泻白散、前胡汤、三因神秘汤，随症加减治之。

加味泻白散

桑白皮 地骨皮 陈皮 石膏 桔梗 黄芩 知母 甘草

胸前满闷，加枳壳、苏梗。

前胡汤

前胡 桑白皮 半夏 苏子 杏仁 甘草 陈皮 枳壳 桔梗

有风，加防风。有寒，加麻黄。有热，加石膏、黄芩。

三因神秘方

苏梗 桔梗 桑白皮 地骨皮 青皮 陈皮 木香 枳壳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：产后内伤喘
  • 当前页：附：肺胀
  • 下一页：附诸贤论
<<< 返回本书目录
  1. 肺胀《中医内科学》
  2. 肺胀上气方四首（五法）《外台秘要》
  3. 肺胀《圣济总录》
  4. 肺胗《推求师意》
  5. 肺燥咳嗽【中药主治】
  6. 肺真菌病【疾病大全】
  7. 肺脏主病《幼科发挥》
  8. 肺症《古今医彻》
  9. 肺脏用药《普济方·针灸》
  10. 肺之经手太阴燥辛金《儒门事亲》
  11. 肺脏壅热《圣济总录》
  12. 肺之脾胃虚方《内外伤辨》
  13. 肺脏统论《圣济总录》
  14. 肺之脾胃虚论《脾胃论》
  15. 肺脏痰毒壅滞《圣济总录》
  16. 肺中风《圣济总录》
  17. 肺脏伤风冷多涕《圣济总录》
  18. 肺中伏风有专寒夹温不同《读医随笔》
  19. 肺脏怯《小儿药证直诀》
  20. 肺中寒《圣济总录》
  21. 肺脏脉论《备急千金要方》
  22. 肺主燥《医学纲目》
  23. 肺脏经文《医宗金鉴》
  24. 肺转移瘤【疾病大全】
  25. 肺脏经文《刺灸心法要诀》
  26. 肺转移性肿瘤【疾病大全】
  27. 肺脏兼证《幼科发挥》
  28. 肺组织细胞增生症【疾病大全】
  29. 肺脏歌《脉诀乳海》
  30. 狒狒《本草纲目》完整版
  1. 肺胀《症因脉治》
  2. 肺胀《明医指掌》
  3. 肺胀《中医内科学》
  4. 肺胀《医述》
  5. 肺胀（肺气肿）先兆《中医疾病预测》
  6. 肺胀《中医词典》
  7. 肺胀上气方四首（五法）《外台秘要》
  8. 肺胀《圣济总录》
  9. 肺胀上气秘方《华佗神方》
  10. 肺胀《中医名词词典》
  11. 肺胀嗽《中医词典》
  12. 肺燥作泻《中医词典》
  13. 肺胗《推求师意》
  14. 肺燥咳嗽《中医词典》
  15. 肺蒸《中医词典》
  16. 肺燥《校注医醇剩义》
  17. 肺症《古今医彻》
  18. 肺燥《中医名词词典》
  19. 肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。《医学启源》
  20. 肺脏主病《幼科发挥》
  21. 肺之经手太阴燥辛金《儒门事亲》
  22. 肺脏中风《中医词典》
  23. 肺之脾胃虚方《内外伤辨》
  24. 肺脏证治《育婴家秘》
  25. 肺之脾胃虚论《脾胃论》
  26. 肺脏用药《普济方·针灸》
  27. 肺之主大肠客《针灸大成》
  28. 肺脏壅热《圣济总录》
  29. 肺支气管类癌及肺小细胞癌《实用免疫细胞与核酸》
  30. 肺脏统论《圣济总录》
  31. 肺志忧《中医词典》


诸贤论_《症因脉治》_中医诊治_【岐黄之术】

附诸贤论
在线购买《症因脉治》正版书籍

附诸贤论

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶诸痿喘呕，皆属于上。伤寒家论喘呕，以为有余之邪中于外，寒变为热攻肺，故属于上。又有膏粱之人，奉养口腹，及过爱小儿，皆能积热成喘，宜以甘寒治之。丹溪云，喘因气虚，火入于肺，有痰者，有火炎者，有阴虚小腹冲上者，有气虚，有水气乘肺者。

戴复庵云，痰喘者，喘有痰声；火炎者，乍进乍退，得食稍减，食久仍喘，此胃中有实火，膈上有稠痰，得食压下痰火，喘即暂止。食已入胃，反助其火，喘仍大作，不独喘症，咳逆呃哕，属火者，亦皆如此。若作胃寒治，便是以火济火。若胃绝而喘，抬肩撷肚，而无停止。丹溪云，喘须分虚实，气虚用人参阿胶五味汤。实喘者，肺窍壅滞，右寸口沉实，宜泻肺。虚喘者，先觉呼吸气短，两胁胀满，左尺大而虚，宜补肾。邪喘者，肺受外邪，伏于关窍，右寸紧盛者，宜散肺邪。亦有六部俱伏者，亦宜发散，则身热退。《三因方》云，肺实者，上气喘逆，咽中逆，如欲呕状，自汗出，右寸气口脉有力。肺虚者少气不足，右寸气口脉必无力。丹溪云，喘自小腹下直冲于上者，阴虚喘也，用四物汤加青黛、竹沥、陈皮，补阴化痰。夫阴虚作喘，实发人未发，但此方止可治血虚火冲者，若肾中真阴虚，非四物补阴血之谓，宜六味丸加门冬、五味、黄柏、知母，或知柏天地煎，煎大剂饮之，壮水之主，水升火降而喘自定，当与阴虚龙雷相火同看。若概云阴虚，则失分血虚、精虚矣。若肝肾皆虚，精血皆不足，宜以家秘肝肾丸，兼而治之。按丹溪治阴火上冲作呃，用四物汤加知柏；今治阴火上冲而喘，用四物汤加青黛、竹沥，以呃无痰而喘必兼痰也。总之，治喘之法，真知其寒者，则用青龙汤等。真知其风者，则用防风汤等。真知其暑者，则用清暑益元散。真知其湿者，则用燥湿胜湿汤。真知其火与燥者，则用栀连汤。此皆外感也。若内伤诸喘，血虚者，四物汤加竹沥、童便。若阴精不足，则补肾，地黄丸或家秘知柏天地煎。至于元气不足，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：肺胀
  • 当前页：附诸贤论
  • 下一页：哮病论
<<< 返回本书目录
  1. 诸贤论《仁斋直指方论（附补遗）》
  2. 诸泄总括《医宗金鉴》
  3. 诸物咬伤《急救便方》
  4. 诸泄总括《杂病心法要诀》
  5. 诸物咽《急救广生集》
  6. 诸泻《活幼心书》
  7. 诸物梗喉论《小儿卫生总微论方》
  8. 诸泻《幼科折衷》
  9. 诸物哽喉《古今医统大全》
  10. 诸朽骨《本草纲目》完整版
  11. 诸痿病证《灵素节注类编》
  12. 诸虚《丹溪治法心要》
  13. 诸痿《医学纲目》
  14. 诸虚《回春录》
  15. 诸吐《幼科折衷》
  16. 诸虚《脉症治方》
  17. 诸吐《活幼心书》
  18. 诸虚【方剂主治】
  19. 诸土有毒《证类本草》
  20. 诸虚百损【方剂主治】
  21. 诸土《本草易读》
  22. 诸虚不足【方剂主治】
  23. 诸痛证《灵素节注类编》
  24. 诸虚见症《虚损启微》
  25. 诸痛门《医学纲目》
  26. 诸虚门《丹台玉案》
  27. 诸痛门《丹台玉案》
  28. 诸虚门《寿世青编》
  29. 诸痛论（附孕痈）《胎产心法》
  30. 诸癣《急救广生集》
  1. 诸贤论《症因脉治》
  2. 诸贤论《症因脉治》
  3. 诸贤论《症因脉治》
  4. 诸贤霍乱论《症因脉治》
  5. 诸贤论《症因脉治》
  6. 诸物咬伤《急救便方》
  7. 诸贤论《症因脉治》
  8. 诸物咽《急救广生集》
  9. 诸贤论《症因脉治》
  10. 诸物入眼中《奇方类编》
  11. 诸贤论《仁斋直指方论（附补遗）》
  12. 诸物入眼中《儒门事亲》
  13. 诸贤论《仁斋直指方论（附补遗）》
  14. 诸物入疮《奇效简便良方》
  15. 诸贤转筋论《症因脉治》
  16. 诸物梗喉论《小儿卫生总微论方》
  17. 诸痫不治症《幼科释谜》
  18. 诸物梗喉《医学纲目》
  19. 诸痫瘖《中医词典》
  20. 诸物哽喉《古今医统大全》
  21. 诸泄总括《医宗金鉴》
  22. 诸痿喘呕《中医词典》
  23. 诸泄总括《杂病心法要诀》
  24. 诸痿《医学纲目》
  25. 诸泻《活幼心书》
  26. 诸吐《幼科折衷》
  27. 诸泻《幼科折衷》
  28. 诸吐《活幼心书》
  29. 诸泻心汤《医述》
  30. 诸土有毒《证类本草》
  31. 诸形证候《小儿卫生总微论方》


哮病论_《症因脉治》_中医诊治_【岐黄之术】

哮病论
在线购买《症因脉治》正版书籍

哮病论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶哮与喘似同，而实异短息。喉中如水鸡声者，乃谓之哮；但张口气急，不能转息者，谓之喘。《正传》云，哮以声响名，喘以气息言。哮病内伤痰饮，外感风寒，合而成

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附诸贤论
  • 当前页：哮病论
  • 下一页：哮病
<<< 返回本书目录
  1. 哮病论《症因脉治》
  2. 哮病章《医学妙谛》
  3. 哮病《中医内科学》
  4. 哮喘《丹溪心法》
  5. 哮病《证治汇补》
  6. 哮喘《基因与疾病》
  7. 哮病《仁术便览》
  8. 哮喘《凌临灵方》
  9. 哮《杂病治例》
  10. 哮喘《秘传证治要诀及类方》
  11. 哮《医旨绪余》
  12. 哮喘《小儿常见病单验方》
  13. 哮《医学入门》
  14. 哮喘《叶天士医案精华》
  15. 哮《医述》
  16. 哮喘《医学正传》
  17. 哮《也是山人医案》
  18. 哮喘《针灸学》
  19. 哮《续名医类案》
  20. 哮喘《中医儿科学》
  21. 哮《续名医类案》
  22. 哮喘【疾病大全】
  23. 哮《临证指南医案》
  24. 哮喘【中药主治】
  25. 哮《金匮钩玄》
  26. 哮喘【方剂主治】
  27. 哮《丹溪治法心要》
  28. 哮喘持续状态【疾病大全】
  29. 校正外科启玄自序《外科启玄》
  30. 哮喘及长期咳嗽《人体使用手册》
  1. 哮病论《症因脉治》
  2. 哮病喘证先兆《中医疾病预测》
  3. 哮病章《医学妙谛》
  4. 哮病《中医内科学》
  5. 哮喘《基因与疾病》
  6. 哮病《仁术便览》
  7. 哮喘《默克家庭诊疗手册》
  8. 哮病《症因脉治》
  9. 哮喘《默克家庭诊疗手册》
  10. 哮病《证治汇补》
  11. 哮喘《中医名词词典》
  12. 哮拔《中医词典》
  13. 哮喘《小儿常见病单验方》
  14. 哮《针灸聚英》
  15. 哮喘《气功外气疗法》
  16. 哮《金匮钩玄》
  17. 哮喘《中医词典》
  18. 哮《也是山人医案》
  19. 哮喘《凌临灵方》
  20. 哮《医旨绪余》
  21. 哮喘《医学正传》
  22. 哮《丹溪治法心要》
  23. 哮喘《明医指掌》
  24. 哮《丹台玉案》
  25. 哮喘《丹溪心法》
  26. 哮《临证指南医案》
  27. 哮喘《友渔斋医话》
  28. 哮《医述》
  29. 哮喘《奇效简便良方》
  30. 哮《医学入门》
  31. 哮喘《秘传证治要诀及类方》


哮病_《症因脉治》_中医诊治_【岐黄之术】

哮病
在线购买《症因脉治》正版书籍

哮病

  • 上一页
  • 目录
  • 相关
  • 下一页

【哮病之症】短息倚肩，不能仰卧，伛偻伏坐，每发六七日，轻则三四日，或一月，或半月，起居失慎，则旧病复发，此哮病之症也。

【哮病之因】痰饮留伏，结成窠臼，潜伏于内，偶有七情之犯，饮食之伤，或外有时令之风寒，束其肌表，则哮喘之症作矣。

【哮病之脉】多见沉弦，沉数痰火，沉涩湿痰，沉迟寒饮，沉结顽痰。

【哮病之治】身发热者，外有感冒，先解表，前胡苏子饮、防风泻白散，佐以化痰之药。身无热，无外邪者，消痰理气为主，二陈汤、三子养亲汤、小半夏汤。伏痰留饮，结成窠臼，控涎丹、滚痰丸，量情选用，然必气壮人乃可。

前胡苏子饮

前胡 苏子 枳壳 半夏 橘红 桔梗 甘草

伤风加防风 伤热，加薄荷、石膏。伤寒，加麻黄。身痛，加羌活。口干燥，加葛根。嗽不止，加桑白皮。

防风泻白散

防风 桑白皮 地骨皮 甘草

二陈汤 见湿痰门。

三子养亲汤 见食积痰门。

小半夏汤 见支饮门。

控涎丹

甘遂 大干 白芥子

滚痰丸 见悬饮门。

哮症乃肺胃二经，痰火盘结，以其发作，则喉中有声，故知其病在肺。发作则不能饮食，故知其胃亦病。痰火伏结肺胃，外邪一束肌表，其病即发。发时如有表邪，用荆防泻白散，先散外邪。若痰涎壅盛，加枳桔半夏。病去之后，宜节齐化痰丸，加枳壳，半夏，兼治肺胃。

夫化痰丸，化肺痰，今兼二陈，则化胃痰。若大便硬者，加玄明粉，合指迷丸，兼化大肠之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮病论
  • 当前页：哮病
  • 下一页：短气论
<<< 返回本书目录
  1. 哮病《中医内科学》
  2. 哮病论《症因脉治》
  3. 哮病《证治汇补》
  4. 哮病章《医学妙谛》
  5. 哮病《仁术便览》
  6. 哮喘《丹溪心法》
  7. 哮《杂病治例》
  8. 哮喘《基因与疾病》
  9. 哮《医旨绪余》
  10. 哮喘《凌临灵方》
  11. 哮《医学入门》
  12. 哮喘《秘传证治要诀及类方》
  13. 哮《医述》
  14. 哮喘《小儿常见病单验方》
  15. 哮《也是山人医案》
  16. 哮喘《叶天士医案精华》
  17. 哮《续名医类案》
  18. 哮喘《医学正传》
  19. 哮《续名医类案》
  20. 哮喘《针灸学》
  21. 哮《临证指南医案》
  22. 哮喘《中医儿科学》
  23. 哮《金匮钩玄》
  24. 哮喘【疾病大全】
  25. 哮《丹溪治法心要》
  26. 哮喘【中药主治】
  27. 校正外科启玄自序《外科启玄》
  28. 哮喘【方剂主治】
  29. 校正千金翼方后序《千金翼方》
  30. 哮喘持续状态【疾病大全】
  1. 哮病《症因脉治》
  2. 哮病《证治汇补》
  3. 哮病《仁术便览》
  4. 哮拔《中医词典》
  5. 哮病《中医内科学》
  6. 哮《针灸聚英》
  7. 哮病喘证先兆《中医疾病预测》
  8. 哮《金匮钩玄》
  9. 哮病论《症因脉治》
  10. 哮《也是山人医案》
  11. 哮病章《医学妙谛》
  12. 哮《医旨绪余》
  13. 哮喘《基因与疾病》
  14. 哮《丹溪治法心要》
  15. 哮喘《默克家庭诊疗手册》
  16. 哮《丹台玉案》
  17. 哮喘《默克家庭诊疗手册》
  18. 哮《临证指南医案》
  19. 哮喘《中医名词词典》
  20. 哮《医述》
  21. 哮喘《小儿常见病单验方》
  22. 哮《医学入门》
  23. 哮喘《气功外气疗法》
  24. 哮《续名医类案》
  25. 哮喘《中医词典》
  26. 哮《续名医类案》
  27. 哮喘《凌临灵方》
  28. 哮《杂病治例》
  29. 哮喘《医学正传》
  30. 哮《中医词典》
  31. 哮喘《明医指掌》


短气论_《症因脉治》_中医诊治_【岐黄之术】

短气论
在线购买《症因脉治》正版书籍

短气论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶短气者，气短不能相续，呼吸慢而不流利，较之喘症而无促喝，若促促喝喝，喘息抬肩，呼吸便利，则谓之喘而非短气矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮病
  • 当前页：短气论
  • 下一页：外感短气
<<< 返回本书目录
  1. 短气论《症因脉治》
  2. 短气-伤寒门（下）《古今医统大全》
  3. 短气腹寒《药症忌宜》
  4. 短气少气《医碥》
  5. 短气烦闷【方剂主治】
  6. 短气少气《杂病广要》
  7. 短气《证治准绳·杂病》
  8. 短蕊万寿竹【中药大全】
  9. 短气《证治准绳·类方》
  10. 短穗草胡椒【中药大全】
  11. 短气《圣济总录》
  12. 短穗兔耳草【中药大全】
  13. 短气《伤寒明理论》
  14. 短缩舌【疾病症状】
  15. 短气《伤寒六书》
  16. 短体鳗【中药大全】
  17. 短气《伤寒六书》
  18. 短头畸形【疾病症状】
  19. 短气《伤寒括要》
  20. 短腺小米草【中药大全】
  21. 短气《丹溪手镜》
  22. 短小蛇根草【中药大全】
  23. 短膜壳绦虫病【疾病大全】
  24. 短腰畸形【疾病大全】
  25. 短毛熊巴掌【中药大全】
  26. 短叶锦鸡儿【中药大全】
  27. 短脉指法主病《脉诀乳海》
  28. 短叶蹄盖蕨【中药大全】
  29. 短脉余义《读医随笔》
  30. 短暂性大脑缺血性发作【疾病大全】
  1. 短气论《症因脉治》
  2. 短气候《诸病源候论》
  3. 短气少气《杂病广要》
  4. 短气腹寒《药症忌宜》
  5. 短气少气《医碥》
  6. 短气不足以息《中医词典》
  7. 短气嗽《中医词典》
  8. 短气（伤寒门 下）《古今医统大全》
  9. 短暂性脑缺血发作《默克家庭诊疗手册》
  10. 短气《伤寒括要》
  11. 短暂性缺血性发作《预防医学》
  12. 短气《伤寒明理论》
  13. 短暂性瘫痪《神经精神疾病诊断学》
  14. 短气《医效秘传》
  15. 短治法《石室秘录》
  16. 短气《丹溪手镜》
  17. 段康年《中医词典》
  18. 短气《伤寒六书》
  19. 段深《中医词典》
  20. 短气《伤寒六书》
  21. 段璲《中医词典》
  22. 短气《松峰说疫》
  23. 段翳《中医词典》
  24. 短气《证治准绳·杂病》
  25. 段元亮《中医词典》
  26. 短气《证治准绳·类方》
  27. 断臂断指方《救伤秘旨》
  28. 短气《医学纲目》
  29. 断病患生死《儒门事亲》
  30. 短气《医学纲目》
  31. 断产《中医词典》


外感短气_《症因脉治》_中医诊治_【岐黄之术】

外感短气
在线购买《症因脉治》正版书籍

外感短气

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感短气之症】身发寒热，呼吸不利，短息出入，似喘而不急促，此外邪壅滞之症也

【外感短气之因】感冒六淫之邪，初入肌表，传入于里，郁结不散，阻绝阴阳之道路，则呼吸壅塞，而成短气，息不得接续矣。

【外感短气之脉】脉见浮紧，太阳寒邪。脉见洪数，乃是风热。脉若躁疾，燥邪所伤。

寸口脉大，邪壅于肺。右关弦长，邪在阳明；左关弦急，肝胆邪逆。

【外感短气之治】冒寒者，三拗汤。冒风者，防风泻白散。伤燥热，石膏泻白散、清肺饮。脉促结，应宣通。脉沉伏，当升散。

三拗汤 见风痰门。

防风泻白散 即泻白散加防风。

石膏泻白散 即泻白散加石膏。

清肺饮

黄芩 山栀 薄荷 桔梗 甘草 连翘 杏仁 桑白皮 枳壳

大便结，加大黄。脉数口渴，加石膏、知母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短气论
  • 当前页：外感短气
  • 下一页：实邪短气
<<< 返回本书目录
  1. 外感病证《中医内科学》
  2. 外感发热《中医内科学》
  3. 外感病因《中医基础理论》
  4. 外感发热【中药主治】
  5. 外感百合狐惑阴阳毒《圆运动的古中医学》
  6. 外感发热弗药可愈《景岳全书》
  7. 外感：温暑《医学入门》
  8. 外感发热治法《景岳全书》
  9. 外感《周慎斋遗书》
  10. 外感风寒《济阴纲目》
  11. 外感《圆运动的古中医学》
  12. 外感风寒《胎产秘书》
  13. 外感《医学入门》
  14. 外感风寒【中药主治】
  15. 外敷壮力散【方剂大全】
  16. 外感风寒【方剂主治】
  17. 外敷正骨散【方剂大全】
  18. 外感风热【中药主治】
  19. 外敷生长散【方剂大全】
  20. 外感风热误药致变《三十年临证经验集》
  21. 外敷麻药【方剂大全】
  22. 外感风热误药致变《邹孟城三十年临证经验集》
  23. 外敷活化散【方剂大全】
  24. 外感寒邪【方剂主治】
  25. 外敷化筋散【方剂大全】
  26. 外感痉湿暍疟《圆运动的古中医学》
  27. 外斐氏试验阴性【疾病症状】
  28. 外感咳嗽《儿科要略》
  29. 外耳血管瘤《临床激光治疗学》
  30. 外感历节中风《圆运动的古中医学》
  1. 外感短气《症因脉治》
  2. 外感短气《中医词典》
  3. 外感呃逆《中医词典》
  4. 外感喘逆《中医词典》
  5. 外感呃逆《症因脉治》
  6. 外感齿痛《症因脉治》
  7. 外感恶寒《中医词典》
  8. 外感不得卧《中医词典》
  9. 外感恶寒有四《医碥》
  10. 外感病证《中医内科学》
  11. 外感发热《竹林女科证治》
  12. 外感病因《中医基础理论》
  13. 外感发热《中医内科学》
  14. 外感半身不遂《症因脉治》
  15. 外感发热弗药可愈《景岳全书》
  16. 外感半身不遂《中医词典》
  17. 外感发热治法《景岳全书》
  18. 外感《周慎斋遗书》
  19. 外感风寒《胎产秘书》
  20. 外感《明医指掌》
  21. 外感风寒《济阴纲目》
  22. 外感《医学入门》
  23. 外感风寒忌收纳也《医法圆通》
  24. 外感《中医词典》
  25. 外感风热误药致变《邹孟城三十年临证经验集》
  26. 外感《傅青主男科》
  27. 外感风热误药致变《三十年临证经验集》
  28. 外感《圆运动的古中医学》
  29. 外感风泻《中医词典》
  30. 外感《中医名词词典》
  31. 外感伏邪互发《灵素节注类编》


实邪短气_《症因脉治》_中医诊治_【岐黄之术】

实邪短气
在线购买《症因脉治》正版书籍

实邪短气

  • 上一页
  • 目录
  • 相关
  • 下一页

【实邪短气之症】身无寒热，短气不足以息，呼吸不利，喘息倚肩，胁肋作痛，不得仰卧，其形似肿，此实邪短气之症也。

【实邪短气之因】或膏粱积热，或水饮停留，干碍清道，则实邪短气之症作矣。

【实邪短气之脉】或见沉伏，或见沉滑，或见沉弦，或见促结，脉不弦紧，乃为支饮。

【实邪短气之治】《金匮》云∶短气有微饮，当从小便去之，桂苓术甘汤主之，肾气丸亦主之饮也。又云∶咳逆倚肩，不得卧，小青龙汤，此治带表症者。以上《金匮》治痰饮停积诸经之治也。若膏粱积热者，浓朴大黄汤。肝火上冲者，龙胆泻肝汤。肺热喘逆者，泻白散加知母、石膏。胃火上升者，栀连二陈汤。水饮胁痛短气，名悬饮，十枣汤主之。

桂苓术甘汤

肾气丸 俱见痰饮门。

葶苈大枣汤 见支饮门。

小青龙汤 见悬饮门。

浓朴大黄汤 见支饮门。

龙胆泻肝汤 见内火喘门。

泻白散 见哮症。

栀连二陈汤 见湿痰门。

十枣汤 见悬饮门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感短气
  • 当前页：实邪短气
  • 下一页：气虚短气
<<< 返回本书目录
  1. 实习十一　方差分析《预防医学》
  2. 实验动物常用的各种生物学数据《实验动物科学》
  3. 实习十五　相关回归分析《预防医学》
  4. 实验动物的分类方法《实验动物科学》
  5. 实习十四　非参数统计《预防医学》
  6. 实验动物的检疫和传染病控制《实验动物科学》
  7. 实习十三　x[SB]2[/SB]检验《预防医学》
  8. 实验动物的进口与出口管理《实验动物科学》
  9. 实习十七　吸烟与肺癌《预防医学》
  10. 实验动物的饲育管理《实验动物科学》
  11. 实习十六　疾病爆发调查《预防医学》
  12. 实验动物的应用《实验动物科学》
  13. 实习十二　相对数和标准化《预防医学》
  14. 实验动物和动物试验管理规程《中国生物制品规程》
  15. 实吐《医宗金鉴》
  16. 实验动物科学在生物医学发展中的作用《实验动物科学》
  17. 实吐《儿科萃精》
  18. 实验法《医学心理学》
  19. 实体肿瘤的肾脏损害【疾病大全】
  20. 实验设计的意义、原则与基本内容《医学统计学》
  21. 实体肿瘤的肾损害【疾病大全】
  22. 实验室常用技术参数资料《实用免疫细胞与核酸》
  23. 实施心理治疗者应具备的条件《医学心理学》
  24. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  25. 实热泄泻治法《三因极一病证方论》
  26. 实验室诊断《医学微生物学》
  27. 实热内伏《景景医话》
  28. 实验室质量保证概述《临床基础检验学》
  29. 实热《幼幼新书》
  30. 实验性研究——临床试验《预防医学》
  1. 实邪短气《症因脉治》
  2. 实邪短气《中医词典》
  3. 实循六法《针灸神书》
  4. 实邪《中医词典》
  5. 实验动物白细胞总数、分类计数及血小板数《实验动物科学》
  6. 实邪《中医名词词典》
  7. 实验动物被毛的去除方法《实验动物科学》
  8. 实哮方《回生集》
  9. 实验动物编号标记方法《实验动物科学》
  10. 实哮《中医词典》
  11. 实验动物病毒检测等级标准《实验动物科学》
  12. 实习一　气象条件测定方法《预防医学》
  13. 实验动物病原菌检测等级标准《实验动物科学》
  14. 实习五　食物中毒的案例讨论《预防医学》
  15. 实验动物采血方法《实验动物科学》
  16. 实习十一　方差分析《预防医学》
  17. 实验动物常用的各种生物学数据《实验动物科学》
  18. 实习十五　相关回归分析《预防医学》
  19. 实验动物常用药物的剂量表《实验动物科学》
  20. 实习十四　非参数统计《预防医学》
  21. 实验动物的病理检查标准《实验动物科学》
  22. 实习十三　x[SB]2[/SB]检验《预防医学》
  23. 实验动物的处死方法《实验动物科学》
  24. 实习十七　吸烟与肺癌《预防医学》
  25. 实验动物的分类方法《实验动物科学》
  26. 实习十六　疾病爆发调查《预防医学》
  27. 实验动物的急救措施《实验动物科学》
  28. 实习十二　相对数和标准化《预防医学》
  29. 实验动物的检疫和传染病控制《实验动物科学》
  30. 实习十　t检验《预防医学》
  31. 实验动物的进口与出口管理《实验动物科学》


气虚短气_《症因脉治》_中医诊治_【岐黄之术】

气虚短气
在线购买《症因脉治》正版书籍

气虚短气

  • 上一页
  • 目录
  • 相关
  • 下一页

【气虚短气之症】气怯神离，言语轻微，气不接续，不比实症短气，呼吸倚肩，不得仰卧，咳满喘逆为异。此气虚短气之症也。

【气虚短气之因】或大病之后，或劳力之人，或本元素弱，劳伤中气，则气虚短气之症

【气虚短气之脉】若见细数，阴血有亏；或见微弱，阳气有亏；或见浮大，真阳外越；【气虚短气之治】暴脱暴泻者，独参汤。中气不足者，补中益气汤；有痰，六君子汤、

独参汤 治真元将脱，气弱神离。

人参

补中益气汤 治气虚不能接续。

人参 白术 黄 当归 炙甘草 陈皮 升麻 柴胡

六君子汤 见前湿痰。

参橘煎

人参 橘红哮喘短气呃逆，各有分别。哮症经年发作，难治者，然亦不死；喘与短气、呃逆，实症易治，然有死者。治此四症，必以四条互相参发，以其病症虽别，而经络病因同在肺胃二经耳。

夫短气，分立虚实二条，实邪短气易治，尚可祛邪；虚人气短难治，气将绝，又不受补耳。

今家秘发《金匮》各条，详其治法，至气虚短气，虽立加减代赭汤方，然不治者多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实邪短气
  • 当前页：气虚短气
  • 下一页：呃逆论
<<< 返回本书目录
  1. 气虚成瘤《医门补要》
  2. 气虚发热其二《临证实验录》
  3. 气虚【方剂主治】
  4. 气虚发热其一《临证实验录》
  5. 气虚《续名医类案》
  6. 气虚乏力【中药主治】
  7. 气胸【疾病大全】
  8. 气虚体质【疾病症状】
  9. 气胸【疾病症状】
  10. 气虚脱肛《医宗金鉴》
  11. 气胸《家庭医学百科-医疗康复篇》
  12. 气虚下陷《凌临灵方》
  13. 气胸《呼吸病学》
  14. 气虚眩晕【疾病大全】
  15. 气性膀胱炎【疾病大全】
  16. 气虚血热毒盛三法治例《张氏医通》
  17. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  18. 气虚血虚《明医杂着》
  19. 气性坏疽病【疾病大全】
  20. 气虚壅肿《续名医类案》
  21. 气性坏疽【疾病大全】
  22. 气虚中满论《医贯》
  23. 气性坏疽《家庭医学百科-医疗康复篇》
  24. 气穴《黄帝内经太素》
  25. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  26. 气穴【胸部腹部穴位】
  27. 气性坏疽《百病自测》
  28. 气穴论《素问悬解》
  29. 气泄《医学读书记》
  30. 气穴论篇《黄帝内经·素问》
  1. 气虚短气《症因脉治》
  2. 气虚短气《中医词典》
  3. 气虚耳聋《中医词典》
  4. 气虚猝倒《傅青主男科》
  5. 气虚耳鸣《中医词典》
  6. 气虚喘逆《症因脉治》
  7. 气虚发热《竹林女科证治》
  8. 气虚喘逆《中医词典》
  9. 气虚发热其二《临证实验录》
  10. 气虚喘《中医词典》
  11. 气虚发热其一《临证实验录》
  12. 气虚成瘤《医门补要》
  13. 气虚腹痛《中医词典》
  14. 气虚不摄《中医词典》
  15. 气虚腹痛《症因脉治》
  16. 气虚不溃《正体类要》
  17. 气虚喉痛《中医词典》
  18. 气虚不溃《正体类要》
  19. 气虚滑胎《中医词典》
  20. 气虚补之《痰火点雪》
  21. 气虚经行先期《中医词典》
  22. 气虚痹《中医词典》
  23. 气虚厥《中医词典》
  24. 气虚崩漏用断下汤论《女科经纶》
  25. 气虚咳嗽《中医词典》
  26. 气虚崩漏《中医词典》
  27. 气虚咳嗽《症因脉治》
  28. 气虚崩漏《中医名词词典》
  29. 气虚劳复《中医词典》
  30. 气虚 附血虚。《明医指掌》
  31. 气虚劳伤《症因脉治》


呃逆论_《症因脉治》_中医诊治_【岐黄之术】

呃逆论
在线购买《症因脉治》正版书籍

呃逆论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶呃逆者，胃气不和，上冲作声，听声命名，故曰呃也，《灵枢篇》谓哕。以草刺鼻作嚏，嚏已无息，而疾迎引之，立已；大惊之亦已，按∶此治哕之法，即今外治呃逆之道也。

是《内经》之哕，即今之呃也。诸家谓干呕为咳逆，或因呕而伤胃气以致呃，因咳而吊动胃气以致呃方可，若以干呕即是呃逆，咳逆即是呃逆，大谬矣。有外感，有内伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚短气
  • 当前页：呃逆论
  • 下一页：外感呃逆
<<< 返回本书目录
  1. 呃逆论《症因脉治》
  2. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  3. 呃逆哕噫《医宗金鉴》
  4. 呃逆论治《类证治裁》
  5. 呃逆案《名师垂教》
  6. 呃逆门《辨证录》
  7. 呃逆（噫气、诸逆冲上）《张氏医通》
  8. 呃逆门《医方考》
  9. 呃逆（新法兼参叶案）《伤寒指掌》
  10. 呃逆门《张氏医通》
  11. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  12. 呃逆门（凡八案）《湖岳村叟医案》
  13. 呃逆【方剂主治】
  14. 呃逆痧《痧胀玉衡》
  15. 呃逆【中药主治】
  16. 呃逆章《医学妙谛》
  17. 呃逆【疾病大全】
  18. 呃逆者胃气之不顺《医学传心录》
  19. 呃逆【疾病症状】
  20. 呃逆证治《妇科心法要诀》
  21. 呃逆《中医内科学》
  22. 呃逆证治《医宗金鉴》
  23. 呃逆《止园医话》
  24. 呃逆症【疾病大全】
  25. 呃逆《证治准绳·杂病》
  26. 呃忒《张聿青医案》
  27. 呃逆《证治准绳·类方》
  28. 恶病性痤疮【疾病症状】
  29. 呃逆《证治汇补》
  30. 恶病质【疾病症状】
  1. 呃逆论《症因脉治》
  2. 呃逆哕噫《医学摘粹》
  3. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  4. 呃逆哕噫《医宗金鉴》
  5. 呃逆论治《类证治裁》
  6. 呃逆点《手穴手纹诊治》
  7. 呃逆脉候《类证治裁》
  8. 呃逆不止《奇效简便良方》
  9. 呃逆门《张氏医通》
  10. 呃逆不止《奇效简便良方》
  11. 呃逆门《医方考》
  12. 呃逆不止《医法圆通》
  13. 呃逆门（五则）《辨证录》
  14. 呃逆案《名师垂教》
  15. 呃逆秘方《华佗神方》
  16. 呃逆（噫气、诸逆冲上）《张氏医通》
  17. 呃逆痧《中医词典》
  18. 呃逆（新法兼参叶案）《伤寒指掌》
  19. 呃逆痧《痧胀玉衡》
  20. 呃逆（俗名打咯忒）《医林改错》
  21. 呃逆章《医学妙谛》
  22. 呃逆（膈肌痉挛）《手穴手纹诊治》
  23. 呃逆者胃气之不顺《医学传心录》
  24. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  25. 呃逆证治《医宗金鉴》
  26. 呃逆《评注产科心法》
  27. 呃逆证治《妇科心法要诀》
  28. 呃逆《盘珠集胎产症治》
  29. 呃忒《张聿青医案》
  30. 呃逆《也是山人医案》
  31. 恶《中医词典》


外感呃逆_《症因脉治》_中医诊治_【岐黄之术】

外感呃逆
在线购买《症因脉治》正版书籍

外感呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感呃逆之症】身发寒热，呕逆作呃，此表邪传里之症也。内热口渴，唇焦便赤，上冲作呃，此积热内冲之症也。或乍发乍止，或连续不已，此痰火攻冲呃逆之症也。

【外感呃逆之因】外受风邪，邪传半表半里，里不受邪，抑遏少阳生升之气，则上冲作呃。若

【外感呃逆之脉】左脉弦大，少阳有邪。右脉沉数，胃热里实。右关虚涩，胃家虚热。

右脉滑大，胃中痰饮。滑大而数，乃是痰热。

【外感呃逆之治】若表邪入里，小柴胡汤和之。胃热失下者，承气汤下之；胃热便利者汤；胃热兼虚者，橘皮竹茹汤。若胃中兼痰饮者，橘皮半夏汤加枳、桔；兼热者，栀连二陈汤加葛根、竹茹。

小柴胡汤 治寒热呕苦，呃逆不止。

人参 柴胡 黄芩 广皮 半夏 甘草

承气汤 见食积喘门。

泻心汤 治火逆上冲，呃逆不止。

川黄连 半夏 生姜 甘草

橘皮竹茹汤 消痰止呃方也。

橘皮 半夏 竹茹 人参 生姜 甘草

橘皮半夏汤

半夏 橘皮

有寒加生姜。有热加栀、连。

栀连二陈汤 家秘治痰火呃逆，加葛根、竹茹。

陈皮 半夏 白茯苓 甘草 葛根 山栀 川连 竹茹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆论
  • 当前页：外感呃逆
  • 下一页：内伤呃逆
<<< 返回本书目录
  1. 外感病证《中医内科学》
  2. 外感发热《中医内科学》
  3. 外感病因《中医基础理论》
  4. 外感发热【中药主治】
  5. 外感百合狐惑阴阳毒《圆运动的古中医学》
  6. 外感发热弗药可愈《景岳全书》
  7. 外感：温暑《医学入门》
  8. 外感发热治法《景岳全书》
  9. 外感《周慎斋遗书》
  10. 外感风寒《济阴纲目》
  11. 外感《圆运动的古中医学》
  12. 外感风寒《胎产秘书》
  13. 外感《医学入门》
  14. 外感风寒【中药主治】
  15. 外敷壮力散【方剂大全】
  16. 外感风寒【方剂主治】
  17. 外敷正骨散【方剂大全】
  18. 外感风热【中药主治】
  19. 外敷生长散【方剂大全】
  20. 外感风热误药致变《三十年临证经验集》
  21. 外敷麻药【方剂大全】
  22. 外感风热误药致变《邹孟城三十年临证经验集》
  23. 外敷活化散【方剂大全】
  24. 外感寒邪【方剂主治】
  25. 外敷化筋散【方剂大全】
  26. 外感痉湿暍疟《圆运动的古中医学》
  27. 外斐氏试验阴性【疾病症状】
  28. 外感咳嗽《儿科要略》
  29. 外耳血管瘤《临床激光治疗学》
  30. 外感历节中风《圆运动的古中医学》
  1. 外感呃逆《症因脉治》
  2. 外感呃逆《中医词典》
  3. 外感恶寒《中医词典》
  4. 外感短气《症因脉治》
  5. 外感恶寒有四《医碥》
  6. 外感短气《中医词典》
  7. 外感发热《竹林女科证治》
  8. 外感喘逆《中医词典》
  9. 外感发热《中医内科学》
  10. 外感齿痛《症因脉治》
  11. 外感发热弗药可愈《景岳全书》
  12. 外感不得卧《中医词典》
  13. 外感发热治法《景岳全书》
  14. 外感病证《中医内科学》
  15. 外感风寒《胎产秘书》
  16. 外感病因《中医基础理论》
  17. 外感风寒《济阴纲目》
  18. 外感半身不遂《症因脉治》
  19. 外感风寒忌收纳也《医法圆通》
  20. 外感半身不遂《中医词典》
  21. 外感风热误药致变《邹孟城三十年临证经验集》
  22. 外感《周慎斋遗书》
  23. 外感风热误药致变《三十年临证经验集》
  24. 外感《明医指掌》
  25. 外感风泻《中医词典》
  26. 外感《医学入门》
  27. 外感伏邪互发《灵素节注类编》
  28. 外感《中医词典》
  29. 外感腹胀《中医词典》
  30. 外感《傅青主男科》
  31. 外感寒邪泻《中医词典》


内伤呃逆_《症因脉治》_中医诊治_【岐黄之术】

内伤呃逆
在线购买《症因脉治》正版书籍

内伤呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤呃逆之症】外无表邪入里，身无寒头痛，惟见呃声发作，或三四声而即止，或呃数声之外，或连续而不已者，此内伤呃逆之症也。

【内伤呃逆之因】或因中气不足，或因胃气损伤，水谷入胃，难以运化，或膏粱积热，胃火上冲，或胃寒冷冻饮料，水寒上逆；或脾胃不和，脏腑为病，或怒动肝火，肝气怫逆，或肝肾阴亏，阴火上冲，此皆内伤呃逆之症也。

【内伤呃逆之脉】脉见微弱，中气不足，或见沉数，膏粱积热，或见促结，脏腑不和，或见弦数，肝胆有火，左尺数大，真阴不足。

【内伤呃逆之治】若中气不足，六君子汤。痰火上冲，栀连二陈汤、半夏泻心汤。积热上攻，栀连平胃散，加葛根、竹茹。胃家受寒者，丁香柿蒂汤、理中汤。水停心下，二陈汤，苓桂术甘汤，食滞中宫者，枳术汤、枳桔、平胃散、苍朴二陈汤。怒动肝火者，加味柴胡汤。阴血不足，阴火上冲，知柏四物汤。阴精不足，相火上冲者，知柏地黄丸、家秘知柏天地煎加广皮。

若肝肾之精血皆不足，肝肾之阴火合而上冲者，家秘肝肾丸。

六君子汤 见前章。

栀连二陈汤 见前章。

半夏泻心汤 治痰火冲逆。

半夏 川连 甘草 黄芩 人参 干姜

栀连平胃散 加葛根、竹茹，家秘治热积呃逆。

山栀 川黄连 苍术 浓朴 陈皮 甘草 葛根 竹茹

丁香柿蒂汤 治胃寒呃逆脉迟者。

丁香 柿蒂 人参 生姜

二陈汤 见湿痰门。

苓桂术甘汤 见痰饮门。

枳术汤 见食积门。

枳术平胃散 即平胃散加枳实、桔梗。

苍朴二陈汤 即平胃散加苍术、浓朴。

加味柴胡汤 治肝胆之火上冲呃逆。

柴胡 黄芩 陈皮 甘草 山栀 丹皮

知柏四物汤 即四物汤加黄柏、知母。

知柏地黄丸 见前。

家秘天地煎

黄柏 知母 天门冬 地黄 广皮

家秘肝肾丸

天门冬 地黄 当归 白芍药 黄柏 知母

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感呃逆
  • 当前页：内伤呃逆
  • 下一页：附诸贤论
<<< 返回本书目录
  1. 内伤的舌胎《圆运动的古中医学》
  2. 内伤发热《明医杂着》
  3. 内伤大要论《医原》
  4. 内伤发热《中医内科学》
  5. 内伤病因《中医基础理论》
  6. 内伤肺痈肺痿上气《圆运动的古中医学》
  7. 内伤辨（新纂）《医学入门》
  8. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  9. 内伤奔豚《圆运动的古中医学》
  10. 内伤腹满寒疝宿食《圆运动的古中医学》
  11. 内伤（脾胃附）《脉症治方》
  12. 内伤饥饱劳倦总方《医学入门》
  13. 内伤《周慎斋遗书》
  14. 内伤夹暑《温热暑疫全书》
  15. 内伤《杂病治例》
  16. 内伤兼痧《痧胀玉衡》
  17. 内伤《医学正传》
  18. 内伤解《景景医话》
  19. 内伤《医学入门》
  20. 内伤咳嗽《儿科要略》
  21. 内伤《续名医类案》
  22. 内伤劳倦《张聿青医案》
  23. 内伤《续名医类案》
  24. 内伤论《古今医彻》
  25. 内伤《万病回春》
  26. 内伤门《辨证录》
  27. 内伤《推求师意》
  28. 内伤门《古今医统大全》
  29. 内伤《寿世保元》
  30. 内伤门《石室秘录》
  1. 内伤呃逆《症因脉治》
  2. 内伤呃逆《中医词典》
  3. 内伤恶寒《中医词典》
  4. 内伤呃逆《中医词典》
  5. 内伤恶寒《中医词典》
  6. 内伤短气《中医词典》
  7. 内伤恶寒有五《医碥》
  8. 内伤短气《中医词典》
  9. 内伤发斑《中医词典》
  10. 内伤的舌胎《圆运动的古中医学》
  11. 内伤发斑《中医词典》
  12. 内伤大要论《医原》
  13. 内伤发热《傅青主男科》
  14. 内伤喘逆《中医词典》
  15. 内伤发热《明医杂着》
  16. 内伤喘逆《中医词典》
  17. 内伤发热《中医内科学》
  18. 内伤齿痛《症因脉治》
  19. 内伤腹胀《中医词典》
  20. 内伤不得卧《中医词典》
  21. 内伤腹胀《中医词典》
  22. 内伤不得卧《中医词典》
  23. 内伤寒发斑《松峰说疫》
  24. 内伤病因《中医基础理论》
  25. 内伤寒发黄《松峰说疫》
  26. 内伤辨（新纂）《医学入门》
  27. 内伤黄疸《中医词典》
  28. 内伤便结《症因脉治》
  29. 内伤黄疸《中医词典》
  30. 内伤半身不遂《症因脉治》
  31. 内伤霍乱烦渴《症因脉治》


诸贤论_《症因脉治》_中医诊治_【岐黄之术】

附诸贤论
在线购买《症因脉治》正版书籍

附诸贤论

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶呃是阴火上冲，古方悉以胃弱言之，而不及火，未尽病情。人之阴气根据胃为养，胃土伤损，则木气乘之，阴为火所乘，不得内守，木挟相火，直冲清道而上。言胃弱者，阴气弱也。然亦有实者，不可不知。脾与胃，一阴一阳也，二者不谐则逆。右肾，阴中有阳也，在下相凌亦逆；左肾主水，性不上逆，必右肾相火炎上，挟其冲任，如以火吸水，则水上腾，热天龙现，而水从地起，不可尽谓之寒也。肝木之风，从少阳之火冲克，亦必从火为治。

刘宗浓曰∶呃逆一症，有寒有火，有实有虚，有热痰、有水饮，不可专作寒。若平人饮食太速，或饮水喜笑，或膏粱积热，或痰火水饮，或动五志厥阳之火，皆能致呃，皆是实症。夫火性炎上，今其症乃自下冲上者，非火而何？《准绳》云∶治此症须分寒热，如因汗吐下后，误服寒凉过多，此虚中之寒也，当温补之，理中汤、丁香柿蒂汤；如脾胃阴虚，火逆上冲，此虚中之热也，当以清补之，参术汤下大补丸；若夫伤寒失下，痰饮停蓄，暴怒气逆，膏粱积热，皆实症也，皆当随其邪之所在，涌泄清利可也；若胃中虚而有热，橘皮竹茹汤、人参 竹茹汤。戴人曰∶呃逆因痰与热，胃火者极多，火呃大急，乍呃乍已，脉数有力；寒者连绵不已，脉沉而逆，外无热候，二便清利；痰者，呼吸时有痰声，六脉滑大；虚者呃而无力，呃声不急，连呃绵绵，虚症外现。张三锡曰∶有痰火，有气虚，有郁气，有阴火，有死血，有食滞。痰火者，脉洪滑有力，症兼恶心口干，栀连二陈汤；气虚者，脉见虚软，右寸口虚无力，四肢倦怠，或久病过服寒滑克削，六君子汤加减治之；郁气者，脉多沉结，胸次气胀，四七汤、香砂二陈汤、越鞠丸煎服；阴火者，两尺洪大而数，或沉细而数，呃逆面赤，此阴虚伏火，四物坎离丸煎服；死血者，脉见芤涩，至晚则呃，食物则呃，此饱后用力，血入气分，桃仁 红花汤、桃仁承气汤；食滞者，脉多沉滑有力，外症嗳气饱闷，此食滞中脘，寒凉停积不化，宜销化丸煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤呃逆
  • 当前页：附诸贤论
  • 下一页：呕吐论
<<< 返回本书目录
  1. 诸贤论《仁斋直指方论（附补遗）》
  2. 诸泄总括《医宗金鉴》
  3. 诸物咬伤《急救便方》
  4. 诸泄总括《杂病心法要诀》
  5. 诸物咽《急救广生集》
  6. 诸泻《活幼心书》
  7. 诸物梗喉论《小儿卫生总微论方》
  8. 诸泻《幼科折衷》
  9. 诸物哽喉《古今医统大全》
  10. 诸朽骨《本草纲目》完整版
  11. 诸痿病证《灵素节注类编》
  12. 诸虚《丹溪治法心要》
  13. 诸痿《医学纲目》
  14. 诸虚《回春录》
  15. 诸吐《幼科折衷》
  16. 诸虚《脉症治方》
  17. 诸吐《活幼心书》
  18. 诸虚【方剂主治】
  19. 诸土有毒《证类本草》
  20. 诸虚百损【方剂主治】
  21. 诸土《本草易读》
  22. 诸虚不足【方剂主治】
  23. 诸痛证《灵素节注类编》
  24. 诸虚见症《虚损启微》
  25. 诸痛门《医学纲目》
  26. 诸虚门《丹台玉案》
  27. 诸痛门《丹台玉案》
  28. 诸虚门《寿世青编》
  29. 诸痛论（附孕痈）《胎产心法》
  30. 诸癣《急救广生集》
  1. 诸贤论《症因脉治》
  2. 诸贤论《症因脉治》
  3. 诸贤论《症因脉治》
  4. 诸贤论《症因脉治》
  5. 诸贤论《症因脉治》
  6. 诸贤霍乱论《症因脉治》
  7. 诸贤论《症因脉治》
  8. 诸物咬伤《急救便方》
  9. 诸贤论《仁斋直指方论（附补遗）》
  10. 诸物咽《急救广生集》
  11. 诸贤论《仁斋直指方论（附补遗）》
  12. 诸物入眼中《奇方类编》
  13. 诸贤转筋论《症因脉治》
  14. 诸物入眼中《儒门事亲》
  15. 诸痫不治症《幼科释谜》
  16. 诸物入疮《奇效简便良方》
  17. 诸痫瘖《中医词典》
  18. 诸物梗喉论《小儿卫生总微论方》
  19. 诸泄总括《医宗金鉴》
  20. 诸物梗喉《医学纲目》
  21. 诸泄总括《杂病心法要诀》
  22. 诸物哽喉《古今医统大全》
  23. 诸泻《活幼心书》
  24. 诸痿喘呕《中医词典》
  25. 诸泻《幼科折衷》
  26. 诸痿《医学纲目》
  27. 诸泻心汤《医述》
  28. 诸吐《幼科折衷》
  29. 诸形证候《小儿卫生总微论方》
  30. 诸吐《活幼心书》
  31. 诸虚《回春录》


呕吐论_《症因脉治》_中医诊治_【岐黄之术】

呕吐论
在线购买《症因脉治》正版书籍

呕吐论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶呕以声响名，吐以吐物言；有声无物曰呕，有物无声曰吐；有声有物曰呕吐。

皆阳明胃家所主。有外感，有内伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附诸贤论
  • 当前页：呕吐论
  • 下一页：风气呕吐
<<< 返回本书目录
  1. 呕吐论《症因脉治》
  2. 呕吐论治《类证治裁》
  3. 呕吐论《婴童类萃》
  4. 呕吐脉论《三指禅》
  5. 呕吐冷痰【方剂主治】
  6. 呕吐门《傅青主男科》
  7. 呕吐咳逆《经验麻科》
  8. 呕吐门《万氏秘传片玉心书》
  9. 呕吐咳逆《经验麻科》
  10. 呕吐门《小儿推拿广意》
  11. 呕吐咖啡样物【疾病症状】
  12. 呕吐门《小儿推拿广意》
  13. 呕吐见血非弱症《理虚元鉴》
  14. 呕吐门《养生导引法》
  15. 呕吐哕总括《杂病心法要诀》
  16. 呕吐门《养生导引秘籍》
  17. 呕吐哕总括《医宗金鉴》
  18. 呕吐门《医方考》
  19. 呕吐哕证《景岳全书》
  20. 呕吐门《幼科切要》
  21. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  22. 呕吐门《幼科推拿秘书》
  23. 呕吐哕下利病脉证治《金匮玉函要略述义》
  24. 呕吐门《幼科指南》
  25. 呕吐哕下利病脉证治《金匮要略心典》
  26. 呕吐门（附翻胃）《丹台玉案》
  27. 呕吐哕下利病脉证治《金匮要略浅注》
  28. 呕吐门推法《推拿抉微》
  29. 呕吐哕下利病脉证治《金匮要略方论》
  30. 呕吐门-幼幼汇集（中）《古今医统大全》
  1. 呕吐论《症因脉治》
  2. 呕吐六《金匮悬解》
  3. 呕吐论《婴童类萃》
  4. 呕吐苦水《症因脉治》
  5. 呕吐论治《类证治裁》
  6. 呕吐苦水《中医词典》
  7. 呕吐脉案《类证治裁》
  8. 呕吐咳逆《经验麻科》
  9. 呕吐脉候《类证治裁》
  10. 呕吐咳逆《经验麻科》
  11. 呕吐脉论《三指禅》
  12. 呕吐九《金匮悬解》
  13. 呕吐门《幼科切要》
  14. 呕吐惊《幼科推拿秘书》
  15. 呕吐门《医方考》
  16. 呕吐见血非弱症《理虚元鉴》
  17. 呕吐门《养生导引秘籍》
  18. 呕吐简便方《幼幼集成》
  19. 呕吐门《养生导引法》
  20. 呕吐哕总括《杂病心法要诀》
  21. 呕吐门《万氏秘传片玉心书》
  22. 呕吐哕总括《医宗金鉴》
  23. 呕吐门《小儿推拿广意》
  24. 呕吐哕证《景岳全书》
  25. 呕吐门《小儿推拿广意》
  26. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  27. 呕吐门《幼科推拿秘书》
  28. 呕吐哕下利病脉证治《金匮玉函要略述义》
  29. 呕吐门《幼科指南》
  30. 呕吐哕下利病脉证治《金匮要略心典》
  31. 呕吐门（附翻胃）《丹台玉案》


风气呕吐_《症因脉治》_中医诊治_【岐黄之术】

风气呕吐
在线购买《症因脉治》正版书籍

风气呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

【风气呕吐之症】偶遇风冷，即发呕吐，头额疼痛，面赤面热，风入阳明，胃家呕吐症

【风气呕吐之因】或当风取凉，风冷入胃；或胃中饥饿，风邪乘虚而入，如此者皆令呕吐也。

【风气呕吐之脉】脉多见浮。浮紧风寒，浮数风热，浮滑风痰，浮濡风湿。

【风气呕吐之治】散风清胃，防葛平胃散，兼痰者，防葛二陈汤。

防葛平胃散

防风 葛根 苍术 浓朴 广皮 甘草

风寒加生姜，风热加山栀、黄连、竹茹。

防葛二陈汤

防风 干葛 半夏 白茯苓 甘草 广皮

风寒加生姜，风热加山栀、黄连、竹茹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐论
  • 当前页：风气呕吐
  • 下一页：寒气呕吐
<<< 返回本书目录
  1. 风气膏【方剂大全】
  2. 风气痛（附痿症、脱颏）《经验丹方汇编》
  3. 风气跌扑膏药神方【方剂大全】
  4. 风气痛膏【方剂大全】
  5. 风气草【中药大全】
  6. 风气药酒【方剂大全】
  7. 风气《圣济总录》
  8. 风牵出睑《银海精微》
  9. 风偏枯方《外台秘要》
  10. 风牵睑出歌《眼科心法要诀》
  11. 风偏枯《圣济总录》
  12. 风牵睑出歌《医宗金鉴》
  13. 风疟《儿科萃精》
  14. 风牵睑出外障《秘传眼科龙木论》
  15. 风逆《黄帝内经太素》
  16. 风牵僻歌《眼科心法要诀》
  17. 风木郁之病《儒门事亲》
  18. 风牵偏视《中医眼科学》
  19. 风木肝酸达针《儒门事亲》
  20. 风牵偏外障《秘传眼科龙木论》
  21. 风秘《圣济总录》
  22. 风牵喎僻歌《医宗金鉴》
  23. 风门杂方《医门法律》
  24. 风牵斜《银海精微》
  25. 风门杂法七条《医门法律》
  26. 风丘疹【疾病症状】
  27. 风门穴【人体背部穴位】
  28. 风犬伤（附蛇虫痛伤）《保婴撮要》
  29. 风门方（计方九条）《脉症治方》
  30. 风热《圣济总录》
  1. 风气呕吐《症因脉治》
  2. 风气呕吐《中医词典》
  3. 风气神气《奇效简便良方》
  4. 风气内动《中医基础理论》
  5. 风气痛《奇效简便良方》
  6. 风气内动《中医词典》
  7. 风气痛（附痿症、脱颏）《经验丹方汇编》
  8. 风气内动《中医名词词典》
  9. 风气之病《中医词典》
  10. 风气霍乱《症因脉治》
  11. 风气肿《中医词典》
  12. 风气霍乱《中医词典》
  13. 风牵㖞僻《中医词典》
  14. 风气候《诸病源候论》
  15. 风牵㖞偏外障《中医词典》
  16. 风气腹痛《症因脉治》
  17. 风牵㖞斜《中医词典》
  18. 风气腹痛《中医词典》
  19. 风牵出睑《中医词典》
  20. 风气二疽《中医词典》
  21. 风牵出睑《银海精微》
  22. 风气《中医词典》
  23. 风牵睑出《中医词典》
  24. 风气《圣济总录》
  25. 风牵睑出《明目至宝》
  26. 风起㖞偏《中医词典》
  27. 风牵睑出歌《眼科心法要诀》
  28. 风偏枯候《诸病源候论》
  29. 风牵睑出歌《医宗金鉴》
  30. 风偏枯候《巢氏病源补养宣导法》
  31. 风牵睑出外障《秘传眼科龙木论》


寒气呕吐_《症因脉治》_中医诊治_【岐黄之术】

寒气呕吐
在线购买《症因脉治》正版书籍

寒气呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

【寒气呕吐之症】偶遇寒冷，顿发呕吐，胸前绵绵而来，身无内热，小便清白，大便通

【寒气呕吐之因】胃气素寒，又值时令之寒，偶或感入，则寒气伤胃而为呕吐矣。

【寒气呕吐之脉】多见弦紧，或见迟缓，或见沉细，甚则沉伏。

【寒气呕吐之治】散寒温胃，理中汤、姜桂六君子汤，甚者四逆汤；若伤寒呕吐，另具

理中汤

人参 白术 干姜 炙甘草

寒甚加附子。

治中汤 即理中汤，加青皮、广皮。

姜桂六君子汤 即六君子汤，加干姜、肉桂。

四逆汤

甘草 干姜 熟附子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风气呕吐
  • 当前页：寒气呕吐
  • 下一页：暑气呕吐
<<< 返回本书目录
  1. 寒气客于厌发喑不能言《针灸甲乙经》
  2. 寒热《保婴撮要》
  3. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  4. 寒热《丹溪治法心要》
  5. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  6. 寒热《冯氏锦囊秘录》
  7. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  8. 寒热《古今医案按》
  9. 寒气的正确处理方法《人体使用手册》
  10. 寒热《黄帝内经·灵枢》
  11. 寒气的排除《人体使用手册》
  12. 寒热《经验麻科》
  13. 寒气《人体使用手册》
  14. 寒热《景岳全书》
  15. 寒癖方《外台秘要》
  16. 寒热《灵枢悬解》
  17. 寒癖《圣济总录》
  18. 寒热《内经评文》
  19. 寒呕证治《三因极一病证方论》
  20. 寒热《女科证治准绳》
  21. 寒疟风疟《医宗金鉴》
  22. 寒热《普济方·针灸》
  23. 寒疟【方剂主治】
  24. 寒热《伤寒大白》
  25. 寒疟《圣济总录》
  26. 寒热《伤寒六书》
  27. 寒疟《儿科萃精》
  28. 寒热《伤寒六书》
  29. 寒门要药《冯氏锦囊秘录》
  30. 寒热《伤寒明理论》
  1. 寒气呕吐《症因脉治》
  2. 寒气呕吐《中医词典》
  3. 寒清《中医词典》
  4. 寒气客于厌发喑不能言《针灸甲乙经》
  5. 寒趣生热，热极生寒《中医名词词典》
  6. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  7. 寒热《黄帝内经·灵枢》
  8. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  9. 寒热《中医名词词典》
  10. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  11. 寒热《景岳全书》
  12. 寒气霍乱《症因脉治》
  13. 寒热《灵枢悬解》
  14. 寒气霍乱《中医词典》
  15. 寒热《中医词典》
  16. 寒气腹痛《症因脉治》
  17. 寒热《经验麻科》
  18. 寒气腹痛《中医词典》
  19. 寒热《医学纲目》
  20. 寒气《中医词典》
  21. 寒热《冯氏锦囊秘录》
  22. 寒癖候《诸病源候论》
  23. 寒热《续名医类案》
  24. 寒癖方五首《外台秘要》
  25. 寒热《医述》
  26. 寒癖《中医词典》
  27. 寒热《证治准绳·幼科》
  28. 寒癖《圣济总录》
  29. 寒热《张氏医通》
  30. 寒呕证治《三因极一病证方论》
  31. 寒热《证治准绳·女科》


暑气呕吐_《症因脉治》_中医诊治_【岐黄之术】

暑气呕吐
在线购买《症因脉治》正版书籍

暑气呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

【暑气呕吐之症】暑热行令，头眩目暗，呕吐暴作，身热恶寒，烦渴引饮，齿干唇燥，腹中疼痛，小便赤色，或混浊涩短，此暑热呕吐之症也。

【暑气呕吐之因】夏秋之交，中气不足，暑热之气，入于肠胃，则令呕吐也。

【暑气呕吐之脉】虚大而涩，或见沉细，或见沉数，或见躁疾，或见脉伏。

【暑气呕吐之治】气怯脉虚大，家秘香薷饮。气热烦渴，脉沉数，人参石膏汤。小便赤，混浊涩短，土藿香汤，调益元散。烦热呕吐，栀连平胃散，口渴加干葛、竹茹；有痰涎，栀连二

家秘香薷饮

川连 浓朴 香薷 甘草 人参 广皮

口渴加干葛、竹茹，有痰加半夏、藿香。

人参石膏汤 见前噎隔。

益元散 即六一散。

栀连平胃散 即平胃散加栀、连。

栀连二陈汤 即二陈汤加栀、连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒气呕吐
  • 当前页：暑气呕吐
  • 下一页：湿气呕吐
<<< 返回本书目录
  1. 暑疟《儿科萃精》
  2. 暑热《医学传灯》
  3. 暑门要药《冯氏锦囊秘录》
  4. 暑热烦渴【中药主治】
  5. 暑门（疟附）《儒门事亲》
  6. 暑热脉论《三指禅》
  7. 暑门（儿科）《冯氏锦囊秘录》
  8. 暑热湿《校注医醇剩义》
  9. 暑门《张氏医通》
  10. 暑热症《家庭医学百科-医疗康复篇》
  11. 暑门《医方考》
  12. 暑热症误服温燥药致剧治验《一得集》
  13. 暑门《寿世青编》
  14. 暑伤胃气论《内外伤辨》
  15. 暑令疡毒小疖《医宗金鉴》
  16. 暑湿《凌临灵方》
  17. 暑厥《增订叶评伤暑全书》
  18. 暑湿风温证治《三因极一病证方论》
  19. 暑厥《医宗金鉴》
  20. 暑湿秽合邪论《伤寒指掌》
  21. 暑解《儿科萃精》
  22. 暑湿门方（计方二十八条）《脉症治方》
  23. 暑火燥热异同论《目经大成》
  24. 暑湿内陷《凌临灵方》
  25. 暑火郁之病《儒门事亲》
  26. 暑湿泄泻《凌临灵方》
  27. 暑火心苦发汗《儒门事亲》
  28. 暑天阳明病《经方实验录》
  29. 暑火二气篇《外经微言》
  30. 暑痿《温热暑疫全书》
  1. 暑气呕吐《症因脉治》
  2. 暑气呕吐《中医词典》
  3. 暑热《中医名词词典》
  4. 暑气《中医词典》
  5. 暑热《中医词典》
  6. 暑疟《儿科萃精》
  7. 暑热《医学传灯》
  8. 暑疟《时病论》
  9. 暑热《临证指南医案》
  10. 暑疟《灵素节注类编》
  11. 暑热《医学启源》
  12. 暑疟《医述》
  13. 暑热脉论《三指禅》
  14. 暑疟《中医词典》
  15. 暑热湿《校注医醇剩义》
  16. 暑疟《时病论歌括新编》
  17. 暑热泻《中医词典》
  18. 暑疟《中医名词词典》
  19. 暑热与火而言《温病正宗》
  20. 暑疟《时病论歌括新编》
  21. 暑热证《中医名词词典》
  22. 暑命名之别《温病正宗》
  23. 暑热证《中医词典》
  24. 暑迷《中医词典》
  25. 暑热症《家庭医学百科-医疗康复篇》
  26. 暑门要药《冯氏锦囊秘录》
  27. 暑热症误服温燥药致剧治验《一得集》
  28. 暑门（儿科）《冯氏锦囊秘录》
  29. 暑入膜原《中医词典》
  30. 暑门《寿世青编》
  31. 暑入膻中《中医词典》


湿气呕吐_《症因脉治》_中医诊治_【岐黄之术】

湿气呕吐
在线购买《症因脉治》正版书籍

湿气呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿气呕吐之症】胸前满闷，头重身重，面目浮肿，呕恶而吐，口不渴，吐多痰涎，此湿气呕吐之症也。

【湿气呕吐之因】长夏时令，坐卧卑湿，湿气袭于胃土，胃气不能下降，而湿气呕吐作

【湿气呕吐之脉】脉多濡软，或见浮缓，或见沉伏，脉迟者寒，脉数者热。

【湿气呕吐之治】身热脉浮，宜散表安胃，佐以辛香温散，人参败毒散，加藿香、紫苏，或香苏平胃散。寒湿体虚者，香砂二陈汤，寒甚用术附汤；应分利小便者，平胃五苓散。湿热者，栀连二陈平胃散，加减治之。

人参败毒散

人参 羌活 独活 柴胡 前胡 枳壳 桔梗 川芎 广皮 甘草 白茯苓

香苏平胃散 即平胃散加藿香、紫苏。

香砂二陈汤 即二陈汤加藿香、砂仁。

理中汤 见前寒吐。

平胃五苓散 即平胃散、五苓散合用。

术附汤

白术 附子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑气呕吐
  • 当前页：湿气呕吐
  • 下一页：燥火呕吐
<<< 返回本书目录
  1. 湿气论《医原》
  2. 湿热病《圆运动的古中医学》
  3. 湿气《凌临灵方》
  4. 湿热成痿肺金受邪论《脾胃论》
  5. 湿疟《儿科萃精》
  6. 湿热疮《千金翼方》
  7. 湿门要药《冯氏锦囊秘录》
  8. 湿热带下【中药主治】
  9. 湿门（嗽附）《儒门事亲》
  10. 湿热腹痛《药症忌宜》
  11. 湿门（儿科）《冯氏锦囊秘录》
  12. 湿热感寒疝《医宗金鉴》
  13. 湿门《张氏医通》
  14. 湿热黄疸【中药主治】
  15. 湿门《医方考》
  16. 湿热兼寒疝《儿科萃精》
  17. 湿门《寿世青编》
  18. 湿热痢疾【中药主治】
  19. 湿门《儒门事亲》
  20. 湿热门《儒门事亲》
  21. 湿啰音【疾病症状】
  22. 湿热内蕴【方剂主治】
  23. 湿论《医贯》
  24. 湿热下注【方剂主治】
  25. 湿论《叶选医衡》
  26. 湿热下注证《临证实验录》
  27. 湿咳【疾病症状】
  28. 湿热泄泻【中药主治】
  29. 湿痉或问《温病条辨》
  30. 湿热泻痢【中药主治】
  1. 湿气呕吐《症因脉治》
  2. 湿气呕吐《中医词典》
  3. 湿气水泻《圆运动的古中医学》
  4. 湿气论《医原》
  5. 湿热《时病论歌括新编》
  6. 湿气霍乱《症因脉治》
  7. 湿热《时病论歌括新编》
  8. 湿气霍乱《中医词典》
  9. 湿热《中医词典》
  10. 湿气《凌临灵方》
  11. 湿热《证治准绳·幼科》
  12. 湿气《中医词典》
  13. 湿热《明医指掌》
  14. 湿癖血箭《中医词典》
  15. 湿热《明医指掌》
  16. 湿疟《儿科萃精》
  17. 湿热《明医指掌》
  18. 湿疟《时病论》
  19. 湿热《明医指掌》
  20. 湿疟《金匮翼》
  21. 湿热《时病论》
  22. 湿疟《医述》
  23. 湿热便血《中医词典》
  24. 湿疟《中医词典》
  25. 湿热便血《金匮翼》
  26. 湿疟《时病论歌括新编》
  27. 湿热成痿肺金受邪论《脾胃论》
  28. 湿疟《中医名词词典》
  29. 湿热乘肝《正体类要》
  30. 湿疟《时病论歌括新编》
  31. 湿热疮《千金翼方》


燥火呕吐_《症因脉治》_中医诊治_【岐黄之术】

燥火呕吐
在线购买《症因脉治》正版书籍

燥火呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

【燥火呕吐之症】喘逆呕吐，吐则气急，呕少难出，口唇干燥，烦渴引饮，此燥火呕吐

【燥火呕吐之因】燥气行令，肺胃有热，以热伤热，以燥伤燥，而诸喘呕之症作矣。

【燥火呕吐之脉】右寸浮数，燥邪伤肺，右关数大，燥邪伤胃。

【燥火呕吐之治】清燥汤，加芦根汁。葛根石膏汤、门冬知母汤。

清燥汤

知母 石膏 麦冬 枇杷叶 干葛 竹茹 甘草

冲芦根汁服。

干葛石膏汤 家秘治燥邪呕吐。

干葛 石膏 知母 甘草 陈皮 竹茹 鲜藿香

门冬知母汤 二味同煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿气呕吐
  • 当前页：燥火呕吐
  • 下一页：湿热呕吐
<<< 返回本书目录
  1. 燥肠丸【方剂大全】
  2. 燥剂《本草纲目》完整版
  3. 燥病《眉寿堂方案选存》
  4. 燥结《丹溪心法》
  5. 燥【方剂主治】
  6. 燥结《仁术便览》
  7. 燥《张氏医通》
  8. 燥结《医学入门》
  9. 燥《杂病治例》
  10. 燥解《儿科萃精》
  11. 燥《医学传灯》
  12. 燥金肺辛清针《儒门事亲》
  13. 燥《医述》
  14. 燥金郁之病《儒门事亲》
  15. 燥《也是山人医案》
  16. 燥狂相【疾病症状】
  17. 燥《续名医类案》
  18. 燥论《叶选医衡》
  19. 燥《食鉴本草》
  20. 燥门《儒门事亲》
  21. 燥《邵兰荪医案》
  22. 燥门《寿世青编》
  23. 燥《儒门事亲》
  24. 燥门《张氏医通》
  25. 燥《临证指南医案》
  26. 燥门（儿科）《冯氏锦囊秘录》
  27. 燥《顾松园医镜》
  28. 燥门方（计方五条）《脉症治方》
  29. 燥《本草求真》
  30. 燥门要药《冯氏锦囊秘录》
  1. 燥火呕吐《症因脉治》
  2. 燥火呕吐《中医词典》
  3. 燥火三消《中医词典》
  4. 燥火痢《中医词典》
  5. 燥火三消《症因脉治》
  6. 燥火腹痛《症因脉治》
  7. 燥火身肿《中医词典》
  8. 燥火腹痛《中医词典》
  9. 燥火身肿《症因脉治》
  10. 燥火喘逆《症因脉治》
  11. 燥火眩晕《中医词典》
  12. 燥火喘逆《中医词典》
  13. 燥火眩晕《症因脉治》
  14. 燥火《校注医醇剩义》
  15. 燥火眼《中医词典》
  16. 燥化阳明《中医词典》
  17. 燥剂《中医名词词典》
  18. 燥何以配金《思考中医》
  19. 燥剂《中医词典》
  20. 燥瘑疮《中医词典》
  21. 燥剂《女科证治准绳》
  22. 燥毒《中医词典》
  23. 燥剂《女科证治准绳》
  24. 燥疮候《诸病源候论》
  25. 燥瘕《中医词典》
  26. 燥病的预报《中医疾病预测》
  27. 燥结《中医名词词典》
  28. 燥病辨脉《温病正宗》
  29. 燥结《中医词典》
  30. 燥病《眉寿堂方案选存》
  31. 燥结《医学入门》


湿热呕吐_《症因脉治》_中医诊治_【岐黄之术】

湿热呕吐
在线购买《症因脉治》正版书籍

湿热呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿热呕吐之症】内热烦躁，口臭身热，面目黄肿，满闷恶心，闻谷气即呕，此湿热呕

【湿热呕吐之因】肠胃素有积热，又遇外感时行，则两热交蒸，攻冲清道，湿热呕吐之

【湿热呕吐之脉】脉多数大，浮数在表，沉数在里；右关脉数，肠胃湿热。

【湿热呕吐之治】口臭烦躁，素有积热，家秘清胃汤，面目黄肿，加防风、白芷；满闷恶心，平胃二陈汤，加竹茹、葛根，湿热甚，加山栀、黄连。

家秘清胃汤 治胃热呕吐。

升麻 干葛 黄连 山栀 甘草 竹茹

平胃二陈汤 即平胃散加半夏、茯苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥火呕吐
  • 当前页：湿热呕吐
  • 下一页：胃火呕吐
<<< 返回本书目录
  1. 湿热内蕴【方剂主治】
  2. 湿热下注【方剂主治】
  3. 湿热门《儒门事亲》
  4. 湿热下注证《临证实验录》
  5. 湿热痢疾【中药主治】
  6. 湿热泄泻【中药主治】
  7. 湿热兼寒疝《儿科萃精》
  8. 湿热泻痢【中药主治】
  9. 湿热黄疸【中药主治】
  10. 湿热证《儿科萃精》
  11. 湿热感寒疝《医宗金鉴》
  12. 湿生扁蕾【中药大全】
  13. 湿热腹痛《药症忌宜》
  14. 湿食《凌临灵方》
  15. 湿热带下【中药主治】
  16. 湿鼠曲草【中药大全】
  17. 湿热疮《千金翼方》
  18. 湿水归肾囊《医门补要》
  19. 湿热成痿肺金受邪论《脾胃论》
  20. 湿水肿《儿科萃精》
  21. 湿热病《圆运动的古中医学》
  22. 湿水肿《医宗金鉴》
  23. 湿气论《医原》
  24. 湿痰《儿科萃精》
  25. 湿气《凌临灵方》
  26. 湿痰《医宗金鉴》
  27. 湿疟《儿科萃精》
  28. 湿痰流注【方剂主治】
  29. 湿门要药《冯氏锦囊秘录》
  30. 湿痰流注门主论《疡医大全》
  1. 湿热呕吐《症因脉治》
  2. 湿热呕吐《中医词典》
  3. 湿热疝《明医指掌》
  4. 湿热疟《症因脉治》
  5. 湿热身肿《中医词典》
  6. 湿热疟《中医词典》
  7. 湿热身肿《症因脉治》
  8. 湿热内蕴《中医词典》
  9. 湿热头痛《中医词典》
  10. 湿热内蕴《中医名词词典》
  11. 湿热头痛《金匮翼》
  12. 湿热门《儒门事亲》
  13. 湿热头痛秘方《华佗神方》
  14. 湿热痢《症因脉治》
  15. 湿热痿《中医词典》
  16. 湿热痢《中医词典》
  17. 湿热痿软《症因脉治》
  18. 湿热痢《中医名词词典》
  19. 湿热下注《中医词典》
  20. 湿热痉《中医词典》
  21. 湿热下注（下焦湿热）《中医名词词典》
  22. 湿热脚气《中医词典》
  23. 湿热下注证《临证实验录》
  24. 湿热兼寒疝《儿科萃精》
  25. 湿热眩晕《中医词典》
  26. 湿热黄《明医指掌》
  27. 湿热牙痛《中医词典》
  28. 湿热喉痛《圆运动的古中医学》
  29. 湿热腰痛《中医词典》
  30. 湿热感寒疝《幼科心法要诀》
  31. 湿热腰痛《明医指掌》


胃火呕吐_《症因脉治》_中医诊治_【岐黄之术】

胃火呕吐
在线购买《症因脉治》正版书籍

胃火呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

【胃火呕吐之症】食入即吐，其味或酸或苦，五心烦热，夜卧不宁，口中干渴，二便阻涩，此胃火呕吐之症也。

【胃火呕吐之因】或恼怒伤肝，肝火时动；或忧思郁结，火起于脾；或过食膏粱，火起于胃；或阴虚火旺，相火上冲，火气上炎，呕吐作矣。

【胃火呕吐之脉】脉多洪数，左关洪数，肝胆之火；右关洪数，火在脾胃；阴火上冲，

【胃火呕吐之治】胃火旺，家秘清胃汤，合栀连平胃散、栀连二陈汤、栀连正气散。肝火动者，栀连柴胡汤。心火旺者，导赤各半汤。阴虚火旺，四物汤加知柏。

家秘清胃汤 见前章。

栀连平胃汤 即平胃散加山栀、川连。

栀连二陈汤 即二陈汤加山栀、川连。

栀连正气散

山栀 黄连 藿香 浓朴 广皮 半夏 甘草 苍术 竹茹 白茯苓

以上四方，家秘加竹茹，治胃热呕吐。

栀连柴胡汤 治肝火呕吐。

山栀 黄连 柴胡 黄芩 半夏 广皮 甘草

导赤各半汤 见心经咳嗽门。

知柏四物汤 四物加知母、黄柏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热呕吐
  • 当前页：胃火呕吐
  • 下一页：胃寒呕吐
<<< 返回本书目录
  1. 胃火口臭【疾病症状】
  2. 胃畸胎瘤【疾病大全】
  3. 胃火冲逆《凌临灵方》
  4. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  5. 胃火【疾病症状】
  6. 胃急性扩张【疾病大全】
  7. 胃和小肠生理《胃肠动力检查手册》
  8. 胃节律紊乱综合征【疾病大全】
  9. 胃和小肠疾病《胃肠动力检查手册》
  10. 胃结核【疾病大全】
  11. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  12. 胃经《医学指归》
  13. 胃和十二指肠疾病《默克家庭诊疗手册》
  14. 胃经歌《医宗金鉴》
  15. 胃寒痛【中药主治】
  16. 胃经积热吐血《轩岐救正论》
  17. 胃寒痛《凌临灵方》
  18. 胃经图（注）《厘正按摩要术》
  19. 胃寒疼痛【中药主治】
  20. 胃经主病《银海指南》
  21. 胃寒疼痛【疾病症状】
  22. 胃痉挛【疾病症状】
  23. 胃寒呕吐【方剂主治】
  24. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  25. 胃寒肠热《圣济总录》
  26. 胃镜下表现出广泛黏膜红斑【疾病症状】
  27. 胃寒草【中药大全】
  28. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  29. 胃关煎【方剂大全】
  30. 胃绝舌鉴《医门补要》
  1. 胃火呕吐《症因脉治》
  2. 胃火呕吐《中医词典》
  3. 胃火上升《中医名词词典》
  4. 胃火冲逆《凌临灵方》
  5. 胃火小舌《喉科指掌》
  6. 胃火《校注医醇剩义》
  7. 胃火牙痛《中医词典》
  8. 胃火《明医指掌》
  9. 胃火作呕《正体类要》
  10. 胃火《中医词典》
  11. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  12. 胃黄《中医词典》
  13. 胃家《中医词典》
  14. 胃和小肠生理《胃肠动力检查手册》
  15. 胃家实《中医名词词典》
  16. 胃和小肠疾病《胃肠动力检查手册》
  17. 胃家实《思考中医》
  18. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  19. 胃家实《中医词典》
  20. 胃和十二指肠疾病《默克家庭诊疗手册》
  21. 胃津《中医词典》
  22. 胃寒作痛《校注医醇剩义》
  23. 胃禁《中医词典》
  24. 胃寒痛《凌临灵方》
  25. 胃经《中医词典》
  26. 胃寒呕吐黄水《外科全生集》
  27. 胃经《针灸问对》
  28. 胃寒呕吐《症因脉治》
  29. 胃经《医学指归》
  30. 胃寒呕吐《中医词典》
  31. 胃经（胃穴）《手穴手纹诊治》


胃寒呕吐_《症因脉治》_中医诊治_【岐黄之术】

胃寒呕吐
在线购买《症因脉治》正版书籍

胃寒呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

【胃寒呕吐之症】畏寒喜热，不思饮食，遇冷即呕，四肢清冷，二便清利，口不渴，唇不焦，食久不化，吐出不臭，此胃寒呕吐之症也。

【胃寒呕吐之因】真阳不足，火不生土，脾胃素寒，不能运化水谷，反而上逆，此胃寒

【胃寒呕吐之脉】多见沉迟，两尺沉迟，真阳不足；左关沉迟，木不生火；右关沉迟，

【胃寒呕吐之治】肾阳不足，宜补接真火，八味肾气丸。木不生火，逍遥散。脾胃素寒，理中汤，甚则四逆汤。

八味丸 即六味丸加肉桂、附子。

逍遥散 即肝咳门。

理中汤 见后食积呕。

四逆汤 见寒呕门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃火呕吐
  • 当前页：胃寒呕吐
  • 下一页：痰饮呕吐
<<< 返回本书目录
  1. 胃寒肠热《圣济总录》
  2. 胃寒呕吐【方剂主治】
  3. 胃寒草【中药大全】
  4. 胃寒疼痛【疾病症状】
  5. 胃关煎【方剂大全】
  6. 胃寒疼痛【中药主治】
  7. 胃隔膜【疾病大全】
  8. 胃寒痛《凌临灵方》
  9. 胃腑脉论《备急千金要方》
  10. 胃寒痛【中药主治】
  11. 胃腑经文《刺灸心法要诀》
  12. 胃和十二指肠疾病《默克家庭诊疗手册》
  13. 胃府经文《医宗金鉴》
  14. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  15. 胃风汤【方剂大全】
  16. 胃和小肠疾病《胃肠动力检查手册》
  17. 胃风汤《脾胃论》
  18. 胃和小肠生理《胃肠动力检查手册》
  19. 胃风汤《脾胃论》
  20. 胃火【疾病症状】
  21. 胃风门《张氏医通》
  22. 胃火冲逆《凌临灵方》
  23. 胃风《张氏医通》
  24. 胃火口臭【疾病症状】
  25. 胃风《圣济总录》
  26. 胃畸胎瘤【疾病大全】
  27. 胃风《仁斋直指方论（附补遗）》
  28. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  29. 胃风《丹溪治法心要》
  30. 胃急性扩张【疾病大全】
  1. 胃寒呕吐《症因脉治》
  2. 胃寒呕吐《中医词典》
  3. 胃寒呕吐黄水《外科全生集》
  4. 胃寒恶阻《中医词典》
  5. 胃寒痛《凌临灵方》
  6. 胃寒肠热《圣济总录》
  7. 胃寒作痛《校注医醇剩义》
  8. 胃寒《明医指掌》
  9. 胃和十二指肠疾病《默克家庭诊疗手册》
  10. 胃寒《明医指掌》
  11. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  12. 胃寒《明医指掌》
  13. 胃和小肠疾病《胃肠动力检查手册》
  14. 胃寒《中医词典》
  15. 胃和小肠生理《胃肠动力检查手册》
  16. 胃寒《傅青主男科》
  17. 胃黄《中医词典》
  18. 胃寒《中医名词词典》
  19. 胃火《中医词典》
  20. 胃管要诀《华佗神方》
  21. 胃火《明医指掌》
  22. 胃管下俞《中医词典》
  23. 胃火《校注医醇剩义》
  24. 胃管《中医词典》
  25. 胃火冲逆《凌临灵方》
  26. 胃关煎《时病论歌括新编》
  27. 胃火呕吐《中医词典》
  28. 胃腑形《古今医统大全》
  29. 胃火呕吐《症因脉治》
  30. 胃腑头等中风形状《灵素节注类编》
  31. 胃火上升《中医名词词典》


痰饮呕吐_《症因脉治》_中医诊治_【岐黄之术】

痰饮呕吐
在线购买《症因脉治》正版书籍

痰饮呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

【痰饮呕吐之症】呕而肠鸣，漉漉有声，眼黑眩晕，时时恶心，此痰饮呕吐之症也。

【痰饮呕吐之因】脾气不足，不能运化水谷，停痰留饮，积于中脘，得热则上炎而呕吐，遇寒则凝塞而呕吐矣。

【痰饮呕吐之脉】脉多弦滑。滑数热痰，弦紧寒饮，痰凝饮伏，脉反沉迟。

【痰饮呕吐之治】宜分热痰寒饮治之。热痰脉沉数，栀连二陈汤；寒饮脉沉迟，桂苓半

栀连二陈汤 方见湿痰门。

桂苍苓甘汤 治寒饮呕吐。

桂枝 白茯苓 白术 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃寒呕吐
  • 当前页：痰饮呕吐
  • 下一页：食积呕吐
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮呕吐《症因脉治》
  2. 痰饮呕吐《中医词典》
  3. 痰饮七《金匮悬解》
  4. 痰饮门方《医门法律》
  5. 痰饮三《金匮悬解》
  6. 痰饮门《养生导引法》
  7. 痰饮诗《医学实在易》
  8. 痰饮门《养生导引秘籍》
  9. 痰饮十《金匮悬解》
  10. 痰饮门《王旭高临证医案》
  11. 痰饮十八《金匮悬解》
  12. 痰饮门《古今名医汇粹》
  13. 痰饮十二《金匮悬解》
  14. 痰饮门《张氏医通》
  15. 痰饮十九《金匮悬解》
  16. 痰饮门《古今医统大全》
  17. 痰饮十六《金匮悬解》
  18. 痰饮脉论《医门法律》
  19. 痰饮十七《金匮悬解》
  20. 痰饮脉候《类证治裁》
  21. 痰饮十三《金匮悬解》
  22. 痰饮脉案《类证治裁》
  23. 痰饮十四《金匮悬解》
  24. 痰饮论治《类证治裁》
  25. 痰饮十五《金匮悬解》
  26. 痰饮论二首《外台秘要》
  27. 痰饮十一《金匮悬解》
  28. 痰饮论《医门法律》
  29. 痰饮食不消候《诸病源候论》
  30. 痰饮六《金匮悬解》
  31. 痰饮食不消及呕逆不下食方九首《外台秘要》


食积呕吐_《症因脉治》_中医诊治_【岐黄之术】

食积呕吐
在线购买《症因脉治》正版书籍

食积呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

【食积呕吐之症】胸前满闷，嗳气作痛，痛则呕吐，得食愈痛，按之亦痛，此食积呕吐

【食积呕吐之因】饮食不节，损伤中气，不能运化，停食成积，中脘痞塞，则发呕吐矣

【食积呕吐之脉】脉见实大，或见沉滑。热积实数，寒积迟弦；滑大洪实，食积胸前。

【食积呕吐之治】先用家秘消滞汤。后看热积，栀连平胃散；有下症者，三黄丸。寒积，草蔻大顺饮、理中汤；应下者，煮黄丸。

家秘消滞汤 治食滞神效。

即平胃散加莱菔子、枳实、山楂、麦芽。

栀连平胃散 即平胃散加黄连、山栀。

栀连枳术丸 即枳术丸加山栀、黄连。

三黄丸

川黄连 黄芩 大黄

草蔻大顺饮

草蔻 炮姜 广皮 半夏 浓朴 甘草

理中汤

炮姜 白术 人参 炙甘草

煮黄丸

雄黄 巴霜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮呕吐
  • 当前页：食积呕吐
  • 下一页：呕吐清水
<<< 返回本书目录
  1. 食积冷热第八十三问《婴童百问》
  2. 食积痞积虫积痰积水积《笔花医镜》
  3. 食积口臭【疾病症状】
  4. 食积伤寒《轩岐救正论》
  5. 食积咳嗽《医宗金鉴》
  6. 食积胀满【中药主治】
  7. 食积咳嗽《儿科萃精》
  8. 食积证治《幼幼集成》
  9. 食积寒热《保婴撮要》
  10. 食即呕吐【方剂主治】
  11. 食积腹胀【中药主治】
  12. 食忌《冷庐医话》
  13. 食积腹痛【中药主治】
  14. 食忌《医学心悟》
  15. 食积不化【中药主治】
  16. 食忌论《妇人大全良方》
  17. 食积【方剂主治】
  18. 食忌论《小儿卫生总微论方》
  19. 食积【中药主治】
  20. 食忌说《寿世青编》
  21. 食积《中医儿科学》
  22. 食椒菜瓠中毒方《外台秘要》
  23. 食积《张氏医通》
  24. 食诫篇《养生导引秘籍》
  25. 食积《幼科释谜》
  26. 食量增加【疾病症状】
  27. 食积《吴鞠通医案》
  28. 食疗、药膳减肥《减肥新法与技巧》
  29. 食积《厘正按摩要术》
  30. 食疗诸病《饮膳正要》
  1. 食积呕吐《症因脉治》
  2. 食积呕吐《中医词典》
  3. 食积痞积虫积痰积水积《笔花医镜》
  4. 食积疟《症因脉治》
  5. 食积伤寒《轩岐救正论》
  6. 食积痢《幼科释谜》
  7. 食积伤食《丹台玉案》
  8. 食积痢《明医指掌》
  9. 食积嗽《中医词典》
  10. 食积痢《证治准绳·幼科》
  11. 食积痰《明医指掌》
  12. 食积冷热第八十三问《婴童百问》
  13. 食积痰《症因脉治》
  14. 食积咳嗽《幼科心法要诀》
  15. 食积痰嗽《中医词典》
  16. 食积咳嗽《儿科萃精》
  17. 食积痰饮瘀血流于下部左跨脐腹胀痛《孙文垣医案》
  18. 食积咳嗽《金匮翼》
  19. 食积痛《明医指掌》
  20. 食积咳嗽《症因脉治》
  21. 食积痛《金匮翼》
  22. 食积咳嗽《医宗金鉴》
  23. 食积头痛《金匮翼》
  24. 食积咳嗽《中医词典》
  25. 食积吐泻《幼科释谜》
  26. 食积酒毒发热《金匮翼》
  27. 食积痿《中医词典》
  28. 食积简便方《幼幼集成》
  29. 食积五更泄泻《中医词典》
  30. 食积寒热《保婴撮要》
  31. 食积胁痛《中医词典》


呕吐清水_《症因脉治》_中医诊治_【岐黄之术】

呕吐清水
在线购买《症因脉治》正版书籍

呕吐清水

  • 上一页
  • 目录
  • 相关
  • 下一页

【呕吐清水之症】恶寒发热，暴吐不止，呕出清液，不杂糟粕谷食，此吐清水之症也。

【呕吐清水之因】或雨湿之年，流衍之纪，或太阴之复，湿气袭人伤于胃土，则成呕吐

【呕吐清水之脉】多见浮濡，浮缓风湿，浮濡寒湿。浮濡散表，沉濡温里。

【呕吐清水之治】脉浮身热者，荆防平胃散；脉沉小便涩者，平胃五苓散；脉迟者，理

荆防平胃散 即平胃散加荆芥、防风。

平胃五苓散 即平胃散、五苓散合用是也。

理中汤 见前。

术附汤 见湿气呕吐门。

□

【呕吐清水之症】心下洋洋，兀兀欲吐，吐则纯水，时作时止，并无杂合稠粘，此名呕

【呕吐清水之因】水饮不节，停积胃中，湿气伤脾，不能上输下布，而呕吐清水之症作矣。

【呕吐清水之脉】脉多弦滑，滑主乎痰，弦主乎饮，弦而带滑，痰饮之诊。

【呕吐清水之治】痰饮，橘皮半夏汤；风湿，家秘神术汤；湿胜，一味苍术丸；胸前饱

橘皮半夏汤

陈皮（二钱） 半夏（二钱） 生姜（一钱）

家秘神术汤 治吐清水。

熟苍术 防风 葛根 广皮 浓朴

一味苍术丸

苍术一味，蒸炒为细末，水法为丸。

半苓平胃散

半夏 白茯苓 熟苍术 浓朴 广皮 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积呕吐
  • 当前页：呕吐清水
  • 下一页：呕吐苦水
<<< 返回本书目录
  1. 呕吐尿少1个月余《名师垂教》
  2. 呕吐清水【方剂主治】
  3. 呕吐门-幼幼汇集（中）《古今医统大全》
  4. 呕吐乳《保婴撮要》
  5. 呕吐门推法《推拿抉微》
  6. 呕吐散【方剂大全】
  7. 呕吐门（附翻胃）《丹台玉案》
  8. 呕吐酸水【方剂主治】
  9. 呕吐门《幼科指南》
  10. 呕吐痰逆【方剂主治】
  11. 呕吐门《幼科推拿秘书》
  12. 呕吐痰水【方剂主治】
  13. 呕吐门《幼科切要》
  14. 呕吐痰涎【方剂主治】
  15. 呕吐门《医方考》
  16. 呕吐统论《金匮翼》
  17. 呕吐门《养生导引秘籍》
  18. 呕吐统论《圣济总录》
  19. 呕吐门《养生导引法》
  20. 呕吐吞酸【方剂主治】
  21. 呕吐门《小儿推拿广意》
  22. 呕吐物吸入【疾病大全】
  23. 呕吐门《小儿推拿广意》
  24. 呕吐涎沫【方剂主治】
  25. 呕吐门《万氏秘传片玉心书》
  26. 呕吐泄泻【中药主治】
  27. 呕吐门《傅青主男科》
  28. 呕吐泄泻【方剂主治】
  29. 呕吐脉论《三指禅》
  30. 呕吐叙论《三因极一病证方论》
  1. 呕吐清水《症因脉治》
  2. 呕吐清水《医学纲目》
  3. 呕吐清水秘方《华佗神方》
  4. 呕吐七《金匮悬解》
  5. 呕吐清涎沫《医学心悟》
  6. 呕吐尿少1个月余《名师垂教》
  7. 呕吐乳《保婴撮要》
  8. 呕吐逆候《诸病源候论》
  9. 呕吐三《金匮悬解》
  10. 呕吐秘方《华佗神方》
  11. 呕吐十《金匮悬解》
  12. 呕吐门推法《推拿抉微》
  13. 呕吐十八《金匮悬解》
  14. 呕吐门（幼幼汇集 中）《古今医统大全》
  15. 呕吐十二《金匮悬解》
  16. 呕吐门（附翻胃）《丹台玉案》
  17. 呕吐十九《金匮悬解》
  18. 呕吐门《幼科指南》
  19. 呕吐十六《金匮悬解》
  20. 呕吐门《幼科推拿秘书》
  21. 呕吐十七《金匮悬解》
  22. 呕吐门《小儿推拿广意》
  23. 呕吐十三《金匮悬解》
  24. 呕吐门《小儿推拿广意》
  25. 呕吐十四《金匮悬解》
  26. 呕吐门《万氏秘传片玉心书》
  27. 呕吐十五《金匮悬解》
  28. 呕吐门《养生导引法》
  29. 呕吐十一《金匮悬解》
  30. 呕吐门《养生导引秘籍》
  31. 呕吐时间辨病《常见病自测》


呕吐苦水_《症因脉治》_中医诊治_【岐黄之术】

呕吐苦水
在线购买《症因脉治》正版书籍

呕吐苦水

  • 上一页
  • 目录
  • 相关
  • 下一页

【呕吐苦水之症】潮热晡热，呕吐苦水，长太息，邪在胆，逆在胃；胆泄则口苦，胃逆则呕苦。此外感少阳之邪，乘于胃土症也。

【呕吐苦水之因】邪热盛于少阳，胃土为肝胆乘克，胃中水谷不能运化，则呕吐苦水矣

【呕吐苦水之脉】长大而洪，邪在阳明；弦而带数，邪在少阳。

【呕吐苦水之治】邪在阳明，葛根清胃汤；邪在少阳，柴胡清胆汤；两经见症，两方合

干葛清胃汤 家秘治阳明呕吐。

干葛 竹茹 黄连 广皮 甘草

柴胡清胆汤 家秘治少阳呕吐。

柴胡 黄芩 半夏 陈皮 甘草 竹茹□

【呕吐苦水之症】表无外邪，但呕苦水，或白睛黄绿，或胁肋胀痛，长太息，此胆胃两家内伤呕苦之症。

【呕吐苦水之因】恼怒伤于肝胆，怫逆升生之令，贼乘中土，则胃家呕苦水；或饮食填满太仓，少阳升发之气不舒，则胃家亦呕苦水。

【呕吐苦水之脉】多见弦数。左关弦数，肝胆之热；右关弦数，肠胃有结；弦而带滑，痰火合杂。

【呕吐苦水之治】虚者，人参小柴胡汤。实者，家秘清胆汤。挟食者，干葛平胃散。夹痰者，合二陈汤。热甚者，加山栀、川连、竹茹。

人参小柴胡汤

人参 柴胡 半夏 黄芩 陈皮 甘草

家秘清胆汤 治胆邪乘胃，呕苦吐酸。

柴胡 黄芩 半夏 陈皮 竹茹 甘草 浓朴

加生姜。

家秘以干葛清胃汤，治阳明经呕吐；以柴胡清胆汤，治少阳经呕吐。今立此方，兼治胆

干葛平胃散 即平胃散加干葛。

有痰合二陈汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐清水
  • 当前页：呕吐苦水
  • 下一页：呕吐酸水
<<< 返回本书目录
  1. 呕吐咳逆《经验麻科》
  2. 呕吐冷痰【方剂主治】
  3. 呕吐咳逆《经验麻科》
  4. 呕吐论《婴童类萃》
  5. 呕吐咖啡样物【疾病症状】
  6. 呕吐论《症因脉治》
  7. 呕吐见血非弱症《理虚元鉴》
  8. 呕吐论治《类证治裁》
  9. 呕吐哕总括《杂病心法要诀》
  10. 呕吐脉论《三指禅》
  11. 呕吐哕总括《医宗金鉴》
  12. 呕吐门《傅青主男科》
  13. 呕吐哕证《景岳全书》
  14. 呕吐门《万氏秘传片玉心书》
  15. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  16. 呕吐门《小儿推拿广意》
  17. 呕吐哕下利病脉证治《金匮玉函要略述义》
  18. 呕吐门《小儿推拿广意》
  19. 呕吐哕下利病脉证治《金匮要略心典》
  20. 呕吐门《养生导引法》
  21. 呕吐哕下利病脉证治《金匮要略浅注》
  22. 呕吐门《养生导引秘籍》
  23. 呕吐哕下利病脉证治《金匮要略方论》
  24. 呕吐门《医方考》
  25. 呕吐哕下利病脉证治《高注金匮要略》
  26. 呕吐门《幼科切要》
  27. 呕吐哕下利病脉证并治《医宗金鉴》
  28. 呕吐门《幼科推拿秘书》
  29. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  30. 呕吐门《幼科指南》
  1. 呕吐苦水《症因脉治》
  2. 呕吐苦水《中医词典》
  3. 呕吐六《金匮悬解》
  4. 呕吐咳逆《经验麻科》
  5. 呕吐论《症因脉治》
  6. 呕吐咳逆《经验麻科》
  7. 呕吐论《婴童类萃》
  8. 呕吐九《金匮悬解》
  9. 呕吐论治《类证治裁》
  10. 呕吐惊《幼科推拿秘书》
  11. 呕吐脉案《类证治裁》
  12. 呕吐见血非弱症《理虚元鉴》
  13. 呕吐脉候《类证治裁》
  14. 呕吐简便方《幼幼集成》
  15. 呕吐脉论《三指禅》
  16. 呕吐哕总括《杂病心法要诀》
  17. 呕吐门《幼科切要》
  18. 呕吐哕总括《医宗金鉴》
  19. 呕吐门《医方考》
  20. 呕吐哕证《景岳全书》
  21. 呕吐门《养生导引秘籍》
  22. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  23. 呕吐门《养生导引法》
  24. 呕吐哕下利病脉证治《金匮玉函要略述义》
  25. 呕吐门《万氏秘传片玉心书》
  26. 呕吐哕下利病脉证治《金匮要略心典》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐哕下利病脉证治《金匮要略浅注》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐哕下利病脉证治《高注金匮要略》
  31. 呕吐门《幼科推拿秘书》


呕吐酸水_《症因脉治》_中医诊治_【岐黄之术】

呕吐酸水
在线购买《症因脉治》正版书籍

呕吐酸水

  • 上一页
  • 目录
  • 相关
  • 下一页

【呕吐酸水之症】身冒外寒，即发热呕吐酸水，甚则酸水浸其心，不任苦楚，吐出酸水，令上下牙关酸涩不能合，此外邪吐酸水症也。

【呕吐酸水之因】平时郁结，水饮不化，外被风寒所束，上升之气，郁而成积，积之既久，湿能生热，湿甚木荣，肝气太盛，遂成木火之化，而吞酸吐酸之症作矣。

【呕吐酸水之脉】脉多带弦，弦紧主寒，弦数主热，沉弦主里，弦涩郁结。

【呕吐酸水之治】脉弦迟者，以大辛热之味治之，草蔻丸、姜桂大顺饮、连理汤，或用风药以宣扬之。此症本热标寒，不宜骤进苦寒，以酸水浸牙折齿，故用辛热辛散，若但呕而微有酸味，脉又见弦数者，只宜防葛平胃散、家秘神术汤。热甚者，加栀、连。

草蔻 益智仁 青皮 神曲 麦芽 陈皮 苍术 浓朴 甘草

姜桂大顺饮

干姜 肉桂 杏仁 甘草

连理汤

人参 白术 干姜 炙甘草 黄连

防葛平胃散 家秘治胃风欲吐。

防风 葛根 苍术 浓朴 广皮 甘草

家秘神术汤 家秘治风湿呕吐。

苍术 防风 石膏 干葛 浓朴 广皮□

【呕吐酸水之症】食入即吐，其味酸馊，或两肋刺痛，或火冲于面，此内伤呕吐之症也

【呕吐酸水之因】恼怒忧郁，伤肝胆之气，木能生火，乘胃克脾，则饮食不能消化，停积于胃，遂成酸水浸淫之患矣。

【呕吐酸水之脉】左关弦数，肝火为患。右关弦数，胃中有火。左关弦滑，胆涎沃胃。

右关弦滑，痰饮食滞。脉若濡缓，寒湿气滞。

【呕吐酸水之治】肝火乘胃者，柴葛平胃散。胃中有火，栀连平胃散、栀连二陈汤。痰饮食滞，平胃二陈汤。若酸水浸牙折齿，草蔻丸、大顺饮，不用苦寒之药。

柴葛平胃散 家秘治胆火入胃，呕苦吐酸。

苍术 浓朴 陈皮 甘草 柴胡 干葛 黄连 山栀

八味等分为末。

栀连平胃散 见内伤呃。

栀连二陈汤 见外感呃。

平胃二陈汤 即苍朴二陈汤，见湿痰门。

草蔻丸 见吐酸。

大顺饮 见前吐酸。

胃有痰涎，则发吐呕，以上分别外感内伤，各立诸方治法，详且尽矣。然总其大纲，则家秘正气散，实为治呕正法。

家秘正气散

藿香 浓朴 广皮 半夏 干葛 竹茹 麦芽 白茯苓

水煎。胃火旺，加川连，冲芦根汁。胃寒，加生姜。胃燥，加天花粉，冲竹沥、萝卜汁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐苦水
  • 当前页：呕吐酸水
  • 下一页：肿胀总论
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐酸水《症因脉治》
  2. 呕吐四《金匮悬解》
  3. 呕吐酸水秘方《华佗神方》
  4. 呕吐时间辨病《常见病自测》
  5. 呕吐统论《圣济总录》
  6. 呕吐十一《金匮悬解》
  7. 呕吐统论《金匮翼》
  8. 呕吐十五《金匮悬解》
  9. 呕吐五《金匮悬解》
  10. 呕吐十四《金匮悬解》
  11. 呕吐物数量辨病《常见病自测》
  12. 呕吐十三《金匮悬解》
  13. 呕吐物性质辨别《常见病自测》
  14. 呕吐十七《金匮悬解》
  15. 呕吐泄利《四圣悬枢》
  16. 呕吐十六《金匮悬解》
  17. 呕吐泄利《四圣悬枢》
  18. 呕吐十九《金匮悬解》
  19. 呕吐泄利《四圣悬枢》
  20. 呕吐十二《金匮悬解》
  21. 呕吐叙论《三因极一病证方论》
  22. 呕吐十八《金匮悬解》
  23. 呕吐噎格《邵兰荪医案》
  24. 呕吐十《金匮悬解》
  25. 呕吐一《金匮悬解》
  26. 呕吐三《金匮悬解》
  27. 呕吐者胃气逆而不下《医学传心录》
  28. 呕吐乳《保婴撮要》
  29. 呕吐证《明医指掌》
  30. 呕吐清涎沫《医学心悟》
  31. 呕吐证治《幼幼集成》


肿胀总论_《症因脉治》_中医诊治_【岐黄之术】

肿胀总论
在线购买《症因脉治》正版书籍

肿胀总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶肿症在表者多，胀症在表者少。肿症肿于遍身，现于皮肤，在外不在内。胀症胀于心腹，即《内经》所谓心腹满，旦食不能暮食也。是以其症当分，其治当别。然经络同者，症形治法，亦无不同。例如外感之肿，与外感之胀，二者固自各异，至内伤五脏之肿，与内伤五脏之胀，则形症治法，大抵相似。今分列前后，以备互相参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐酸水
  • 当前页：肿胀总论
  • 下一页：风寒身肿
<<< 返回本书目录
  1. 肿胀总论《症因脉治》
  2. 肿证《活幼心书》
  3. 肿胀总括《杂病心法要诀》
  4. 肿症《医学从众录》
  5. 肿胀总括《医宗金鉴》
  6. 肿症《医学实在易》
  7. 肿胀引经别证辨《叶选医衡》
  8. 肿症门《幼科切要》
  9. 肿胀门-幼幼汇集（中）《古今医统大全》
  10. 肿足蕨【中药大全】
  11. 肿胀门推法《推拿抉微》
  12. 种痘并发症【疾病大全】
  13. 肿胀门（附：红疸黄疸）《针灸大成》
  14. 种痘解《儿科萃精》
  15. 肿胀门《幼科推拿秘书》
  16. 种痘说《张氏医通》
  17. 肿胀门《小儿推拿广意》
  18. 种痘说《医学源流论》
  19. 肿胀门《小儿推拿广意》
  20. 种痘要旨《医宗金鉴》
  21. 肿胀论治《类证治裁》
  22. 种痘要旨《幼科种痘心法要旨》
  23. 肿胀论《古今医彻》
  24. 种嗣门《辨证录》
  25. 肿胀后昏厥　热病经来《景景医话》
  26. 种玉酒【方剂大全】
  27. 肿胀部《神应经》
  28. 种造药《千金翼方》
  29. 肿胀案《丁甘仁医案》
  30. 种植播散【疾病症状】
  1. 肿胀总论《症因脉治》
  2. 肿胀总括《杂病心法要诀》
  3. 肿证《活幼心书》
  4. 肿胀总括《医宗金鉴》
  5. 肿证《活幼心书》
  6. 肿胀引经别证辨《叶选医衡》
  7. 肿证诗《医学实在易》
  8. 肿胀危候《医学从众录》
  9. 肿症《医学实在易》
  10. 肿胀如杯《中医词典》
  11. 肿症《医学从众录》
  12. 肿胀门推法《推拿抉微》
  13. 肿症门《幼科切要》
  14. 肿胀门（幼幼汇集 中）《古今医统大全》
  15. 种白术《本草从新》
  16. 肿胀门（红疸黄疸）《针灸大成》
  17. 种痘解《儿科萃精》
  18. 肿胀门《幼科推拿秘书》
  19. 种痘说《医学源流论》
  20. 肿胀门《小儿推拿广意》
  21. 种痘说《张氏医通》
  22. 肿胀门《小儿推拿广意》
  23. 种痘要旨《医宗金鉴》
  24. 肿胀脉候《类证治裁》
  25. 种痘要旨《幼科种痘心法要旨》
  26. 肿胀脉案《类证治裁》
  27. 种空青秘法（华佗种空青）《华佗神方》
  28. 肿胀论治《类证治裁》
  29. 种属《实验动物科学》
  30. 肿胀论《古今医彻》
  31. 种鼠的选择《实验动物科学》


风寒身肿_《症因脉治》_中医诊治_【岐黄之术】

风寒身肿
在线购买《症因脉治》正版书籍

风寒身肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【风寒身肿之症】恶寒身热，身首皆肿，风胜多汗，寒胜无汗，此外感风寒，即《金匮》风水、皮水，从太阳经主治之症也。

【风寒身肿之因】表气素虚，肺气素热，表气虚则外邪易入，肺气热则皮毛易开；寒袭于肌表，郁而不散，则发热身肿之症作矣。

【风寒身肿之脉】多见浮大，或见浮数，或见浮紧。浮缓为风，浮紧为寒，浮数为热。

【风寒身肿之治】浮缓散风，浮紧散寒。仲景防己黄 汤，治风者也。甘草麻黄汤、杏子汤，肺经，兼喘咳，泻白散加防风。寒入肺经，而发热喘咳者，泻白散加麻黄。

防己黄 汤

防己 黄 甘草 白术

上用七钱，加姜、枣煎服，以绵被围腰，微汗为度，洁古用此汤调五苓散。

《金匮》甘草麻黄汤

甘草 麻黄

《金匮》杏子汤

麻黄 杏子 甘草

越婢汤

麻黄 石膏 生姜 大枣 甘草

桂枝芍药汤

桂枝 白芍药 甘草

大腹皮散

青皮 桑皮 槟榔 川芎 羌活 大腹皮 防己

木香丸

木香（五钱） 槟榔（五钱）

二味同研，水为丸。

朱砂（五分） 为衣。

泻白散

桑白散 地骨皮 甘草

风加防风。寒加羌活、麻黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀总论
  • 当前页：风寒身肿
  • 下一页：寒湿身肿
<<< 返回本书目录
  1. 风寒咳嗽【中药主治】
  2. 风寒湿痹【疾病症状】
  3. 风寒咳嗽《医宗金鉴》
  4. 风寒湿痹【中药主治】
  5. 风寒咳嗽《儿科萃精》
  6. 风寒湿痹【方剂主治】
  7. 风寒俱中《伤寒标本心法类萃》
  8. 风寒湿痹白虎历节走注诸病《普济本事方》
  9. 风寒解《伤寒说意》
  10. 风寒殊异篇《外经微言》
  11. 风寒感冒【中药主治】
  12. 风寒头痛《儿科萃精》
  13. 风寒喘急《医宗金鉴》
  14. 风寒头痛《医宗金鉴》
  15. 风寒喘急《儿科萃精》
  16. 风寒温散方【方剂大全】
  17. 风寒草【中药大全】
  18. 风寒邪气热病《内经博议》
  19. 风寒部《本草易读》
  20. 风寒异邪《四圣悬枢》
  21. 风寒辩《景岳全书》
  22. 风寒营卫同病脉证《伤寒心法要诀》
  23. 风寒辨惑《伤寒法祖》
  24. 风寒营卫同病脉证《医宗金鉴》
  25. 风寒《凌临灵方》
  26. 风寒营卫之辨《医学读书记》
  27. 风狗咬《丹溪治法心要》
  28. 风寒痈肿《类经》
  29. 风疳丸【方剂大全】
  30. 风寒原委《伤寒说意》
  1. 风寒身肿《症因脉治》
  2. 风寒身肿《中医词典》
  3. 风寒湿《中医名词词典》
  4. 风寒乳蛾《中医词典》
  5. 风寒湿《中医词典》
  6. 风寒两伤荣卫证《中医词典》
  7. 风寒湿痹《中医词典》
  8. 风寒咳嗽《幼科心法要诀》
  9. 风寒殊异篇《外经微言》
  10. 风寒咳嗽《儿科萃精》
  11. 风寒束肺《中医名词词典》
  12. 风寒咳嗽《医宗金鉴》
  13. 风寒束肺《中医词典》
  14. 风寒咳嗽《中医词典》
  15. 风寒嗽《中医词典》
  16. 风寒俱中《伤寒标本心法类萃》
  17. 风寒头痛《中医词典》
  18. 风寒痉《中医词典》
  19. 风寒头痛《医宗金鉴》
  20. 风寒解《伤寒说意》
  21. 风寒头痛《儿科萃精》
  22. 风寒互证《活幼心书》
  23. 风寒头痛《幼科心法要诀》
  24. 风寒喉蛾《中医词典》
  25. 风寒外感亦可“战汗”《三十年临证经验集》
  26. 风寒感冒《中医词典》
  27. 风寒外束喘《中医词典》
  28. 风寒感冒《中医名词词典》
  29. 风寒邪气热病《内经博议》
  30. 风寒发热《症因脉治》
  31. 风寒胁痛《中医词典》


寒湿身肿_《症因脉治》_中医诊治_【岐黄之术】

寒湿身肿
在线购买《症因脉治》正版书籍

寒湿身肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【寒湿身肿之症】身重身痛，足胫冷，胸满闷，遍身肿，此寒湿肿之症也。

【寒湿身肿之因】或时令阴雨，天气寒冷；或居处阴湿，阴寒之气，袭于肌表；或因汗出遇水，水寒所伤，则寒湿肿之症成矣。

【寒湿身肿之脉】脉多沉小，或见沉迟，或见沉濡。

【寒湿身肿之治】恶寒身痛，先宜温经散湿，冬月麻黄桂枝汤，余月羌独败毒散。湿气壅滞者，胜湿汤。肺经伤湿，喘咳水肿，导水茯苓汤。

麻黄桂枝汤

麻黄 桂枝 白芍药 甘草

羌独败毒散 见后湿热痿。

羌活胜湿汤 见后湿热肿。

导水茯苓汤 原文治遍身肿，喘满倚息，不能转身，饮食不下，小便溺出如割而麦冬 泽泻 白术 紫苏 陈皮 赤茯苓 柴胡 槟榔 木瓜 砂仁 木香 桑白皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒身肿
  • 当前页：寒湿身肿
  • 下一页：湿热身肿
<<< 返回本书目录
  1. 寒湿气滞《凌临灵方》
  2. 寒湿神应药酒【方剂大全】
  3. 寒湿脚气【中药主治】
  4. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  5. 寒湿煎【方剂大全】
  6. 寒湿相连汤【方剂大全】
  7. 寒湿痹痛【中药主治】
  8. 寒湿泄泻【疾病大全】
  9. 寒湿《吴鞠通医案》
  10. 寒湿证《儿科萃精》
  11. 寒湿《温病条辨》
  12. 寒湿证治《三因极一病证方论》
  13. 寒湿《温病条辨》
  14. 寒湿肿腿《医门补要》
  15. 寒疝心痛方《外台秘要》
  16. 寒食散【方剂大全】
  17. 寒疝心腹痛《圣济总录》
  18. 寒食吐《幼科推拿秘书》
  19. 寒疝痛用导气汤《汤头歌诀》
  20. 寒水丹【方剂大全】
  21. 寒疝积聚方《外台秘要》
  22. 寒水膏【方剂大全】
  23. 寒疝积聚《圣济总录》
  24. 寒水散【方剂大全】
  25. 寒疝腹痛方《外台秘要》
  26. 寒水肾咸折针《儒门事亲》
  27. 寒疝腹痛【中药主治】
  28. 寒水石《本草新编》
  29. 寒疝不能食方《外台秘要》
  30. 寒水石《本草易读》
  1. 寒湿身肿《症因脉治》
  2. 寒湿气滞《凌临灵方》
  3. 寒湿水肿《中医词典》
  4. 寒湿凝滞痛经《中医词典》
  5. 寒湿头痛《中医词典》
  6. 寒湿凝滞经闭《中医词典》
  7. 寒湿头痛《金匮翼》
  8. 寒湿痢《症因脉治》
  9. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  10. 寒湿痢《中医词典》
  11. 寒湿香港脚《奇效简便良方》
  12. 寒湿痢《中医名词词典》
  13. 寒湿香港脚《回生集》
  14. 寒湿困脾《中医词典》
  15. 寒湿眩晕《中医词典》
  16. 寒湿脚气《中医词典》
  17. 寒湿腰痛《中医词典》
  18. 寒湿霍乱《中医词典》
  19. 寒湿腰痛《明医指掌》
  20. 寒湿腹胀《症因脉治》
  21. 寒湿腰痛《症因脉治》
  22. 寒湿腹胀《中医词典》
  23. 寒湿证《儿科萃精》
  24. 寒湿发黄证十四　太阴十五《伤寒悬解》
  25. 寒湿证治《三因极一病证方论》
  26. 寒湿发黄《中医词典》
  27. 寒湿肿腿《医门补要》
  28. 寒湿《时病论》
  29. 寒实结胸《中医名词词典》
  30. 寒湿《温病条辨》
  31. 寒实结胸《中医词典》


湿热身肿_《症因脉治》_中医诊治_【岐黄之术】

湿热身肿
在线购买《症因脉治》正版书籍

湿热身肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿热身肿之症】身热目黄，小便赤涩，胸腹胀闷，四肢黄肿，口渴心烦，此湿热作肿

【湿热身肿之因】或湿热行令，袭人肌表，或先伤于湿，湿气久留，郁而成热，则湿热

【湿热身肿之脉】脉多洪数，或见沉滑，或见促结，或见实大，湿热太甚，脉反沉伏。

，八正散。下部肿，二妙丸。湿热在表者，羌活胜湿汤。

清肺饮

骨皮 桔梗 甘草 黄芩 桑白皮

四苓散 即五苓散去桂枝。

八正散 见后湿热腹胀。

二妙丸 见后湿热痿。

羌活胜湿汤 治湿热在表宜汗之症。

防风 羌活 柴胡 白芷 川芎 苍术 黄芩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒湿身肿
  • 当前页：湿热身肿
  • 下一页：燥火身肿
<<< 返回本书目录
  1. 湿热内蕴【方剂主治】
  2. 湿热下注【方剂主治】
  3. 湿热门《儒门事亲》
  4. 湿热下注证《临证实验录》
  5. 湿热痢疾【中药主治】
  6. 湿热泄泻【中药主治】
  7. 湿热兼寒疝《儿科萃精》
  8. 湿热泻痢【中药主治】
  9. 湿热黄疸【中药主治】
  10. 湿热证《儿科萃精》
  11. 湿热感寒疝《医宗金鉴》
  12. 湿生扁蕾【中药大全】
  13. 湿热腹痛《药症忌宜》
  14. 湿食《凌临灵方》
  15. 湿热带下【中药主治】
  16. 湿鼠曲草【中药大全】
  17. 湿热疮《千金翼方》
  18. 湿水归肾囊《医门补要》
  19. 湿热成痿肺金受邪论《脾胃论》
  20. 湿水肿《儿科萃精》
  21. 湿热病《圆运动的古中医学》
  22. 湿水肿《医宗金鉴》
  23. 湿气论《医原》
  24. 湿痰《儿科萃精》
  25. 湿气《凌临灵方》
  26. 湿痰《医宗金鉴》
  27. 湿疟《儿科萃精》
  28. 湿痰流注【方剂主治】
  29. 湿门要药《冯氏锦囊秘录》
  30. 湿痰流注门主论《疡医大全》
  1. 湿热身肿《症因脉治》
  2. 湿热身肿《中医词典》
  3. 湿热头痛《中医词典》
  4. 湿热疝《明医指掌》
  5. 湿热头痛《金匮翼》
  6. 湿热呕吐《症因脉治》
  7. 湿热头痛秘方《华佗神方》
  8. 湿热呕吐《中医词典》
  9. 湿热痿《中医词典》
  10. 湿热疟《症因脉治》
  11. 湿热痿软《症因脉治》
  12. 湿热疟《中医词典》
  13. 湿热下注《中医词典》
  14. 湿热内蕴《中医词典》
  15. 湿热下注（下焦湿热）《中医名词词典》
  16. 湿热内蕴《中医名词词典》
  17. 湿热下注证《临证实验录》
  18. 湿热门《儒门事亲》
  19. 湿热眩晕《中医词典》
  20. 湿热痢《症因脉治》
  21. 湿热牙痛《中医词典》
  22. 湿热痢《中医词典》
  23. 湿热腰痛《中医词典》
  24. 湿热痢《中医名词词典》
  25. 湿热腰痛《明医指掌》
  26. 湿热痉《中医词典》
  27. 湿热腰痛《症因脉治》
  28. 湿热脚气《中医词典》
  29. 湿热腰痛《金匮翼》
  30. 湿热兼寒疝《儿科萃精》
  31. 湿热证《儿科萃精》


燥火身肿_《症因脉治》_中医诊治_【岐黄之术】

燥火身肿
在线购买《症因脉治》正版书籍

燥火身肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【燥火身肿之症】喘促气急，两胁刺痛，身面浮肿，烦躁不得卧，唇口干燥，小便赤涩，即河间燥伤肺气，节斋先喘后肿之症也。

【燥火身肿之因】时值燥令，燥火刑金，绝水之源，肺气焦满，清化不行，小水不利，气道闭塞，而燥火肿症作矣。

【燥火身肿之脉】或见浮数，燥伤于表；或见沉数，燥伤于里；或见躁疾，燥伤于血；【燥火身肿之治】若时令秋燥，竹叶白虎汤。燥伤于血，清凉饮子。有咳嗽，石膏泻白散。

竹叶石膏汤

竹叶 石膏 桔梗 木通 薄荷 甘草

咳嗽加桑白皮、地骨皮。

清凉饮子

黄芩 黄连 薄荷 玄参 当归 芍药 甘草 山栀 牡丹皮

石膏泻白散

石膏 知母 桔梗 甘草 桑白皮 地骨皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热身肿
  • 当前页：燥火身肿
  • 下一页：黄汗身肿
<<< 返回本书目录
  1. 燥肠丸【方剂大全】
  2. 燥剂《本草纲目》完整版
  3. 燥病《眉寿堂方案选存》
  4. 燥结《丹溪心法》
  5. 燥【方剂主治】
  6. 燥结《仁术便览》
  7. 燥《张氏医通》
  8. 燥结《医学入门》
  9. 燥《杂病治例》
  10. 燥解《儿科萃精》
  11. 燥《医学传灯》
  12. 燥金肺辛清针《儒门事亲》
  13. 燥《医述》
  14. 燥金郁之病《儒门事亲》
  15. 燥《也是山人医案》
  16. 燥狂相【疾病症状】
  17. 燥《续名医类案》
  18. 燥论《叶选医衡》
  19. 燥《食鉴本草》
  20. 燥门《儒门事亲》
  21. 燥《邵兰荪医案》
  22. 燥门《寿世青编》
  23. 燥《儒门事亲》
  24. 燥门《张氏医通》
  25. 燥《临证指南医案》
  26. 燥门（儿科）《冯氏锦囊秘录》
  27. 燥《顾松园医镜》
  28. 燥门方（计方五条）《脉症治方》
  29. 燥《本草求真》
  30. 燥门要药《冯氏锦囊秘录》
  1. 燥火身肿《症因脉治》
  2. 燥火身肿《中医词典》
  3. 燥火眩晕《中医词典》
  4. 燥火三消《症因脉治》
  5. 燥火眩晕《症因脉治》
  6. 燥火三消《中医词典》
  7. 燥火眼《中医词典》
  8. 燥火呕吐《症因脉治》
  9. 燥剂《中医名词词典》
  10. 燥火呕吐《中医词典》
  11. 燥剂《中医词典》
  12. 燥火痢《中医词典》
  13. 燥剂《女科证治准绳》
  14. 燥火腹痛《症因脉治》
  15. 燥剂《女科证治准绳》
  16. 燥火腹痛《中医词典》
  17. 燥瘕《中医词典》
  18. 燥火喘逆《症因脉治》
  19. 燥结《中医名词词典》
  20. 燥火喘逆《中医词典》
  21. 燥结《中医词典》
  22. 燥火《校注医醇剩义》
  23. 燥结《医学入门》
  24. 燥化阳明《中医词典》
  25. 燥结《丹溪心法》
  26. 燥何以配金《思考中医》
  27. 燥结《仁术便览》
  28. 燥瘑疮《中医词典》
  29. 燥结《回生集》
  30. 燥毒《中医词典》
  31. 燥解《儿科萃精》


黄汗身肿_《症因脉治》_中医诊治_【岐黄之术】

黄汗身肿
在线购买《症因脉治》正版书籍

黄汗身肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【黄汗身肿之症】身热胸满，四肢黄肿而渴，状如风水，汗出沾衣，色如柏汁，久不愈痈脓。又有不恶风，小便利，若上焦寒，口多涎，身冷肿痛，状如周痹，脑中窒，不能食。

又有两胫不冷，反发热，名历节。食已汗出，常见盗汗，汗出不凉，反发热，久久必甲错，生恶疮，身 胸中痛，剧者不能食，身疼重烦躁，小便不利，皆黄汗肿症也。

【黄汗身肿之因】以汗出入水，水邪内侵，或汗出当风；汗与水皆寒湿之气，内结郁久，则成热成黄，而黄汗肿之症作矣。

【黄汗身肿之脉】其脉自沉，或多沉迟，阳症阴脉，故用桂枝。

【黄汗身肿之治】《金匮》以身肿发热，汗出而渴，状如风水者，用黄 芍药桂酒汤。

两胫不冷，反发热，名历节。食已汗出，暮盗汗，汗出反发热者，用桂枝加黄 汤。

黄 芍药桂酒汤

黄 桂枝 白芍药

上三味，以苦酒煮。如怕烦心，以美酒易苦酒。

桂枝加黄 汤

桂枝 芍药 生姜 黄 大枣 生甘草

桢按∶《金匮》治黄汗症，一曰身体痛，发热汗出而渴，汗出色如柏汁，脉自沉者，黄芍已，胃火劳动而汗出，暮夜则营分有虚热而盗汗，然既汗出，则宜身凉，今因水邪内结不散，故反发热，热久汗多，则皮肤之阴血，为热所灼，为汗所耗，久久必甲错，若再热，营气热，必生恶疮。若身重，汗出辄轻，旋又复重，则汗虽出，发热不减，身重不除，久久内气必虚，肌肉 而动。内虚中气不得运，则胸中痛。元气上下不贯，则腰上有汗，下，腰 弛痛，如有物在皮肤中而不和顺；剧者不能食，疼痛烦躁，小便不利，桂枝加黄。按前一症，以汗出不固，水邪入营，郁而发热，热甚则发黄而渴，故以桂枝和营，以苦酒引入血分，散其水寒，则热自退，脉不沉矣。但卫虚不宜多汗，故用黄 之力实卫耳。后一症，即桂枝原方，加生姜、大枣、甘草，又饮热粥以助胃得汗，其加黄 实表固卫者何故？

盖治脉浮发热，汗多热不退之症，不得不用桂枝，以其多汗盗汗，又不得不用黄 ，此症因水寒之邪，盘结不散，汗虽出而热不减，正所云汗出而邪不出者，故仲景于桂枝散表方中，重加黄 ，佐以大枣、甘草、生姜，和其胃气，同功卫外，使其邪出而汗不出也。仲景以黄汗列之水气门，不入黄胆症中；宇泰又以黄汗为黄胆之首，而水肿门略注一条，此亦互相发明之意。然又有分别，汗出染衣，遍身无肿，乃黄胆中之黄汗，即《准绳》所云黄汗也。黄汗染衣，发热胫冷，即仲景黄 芍药桂酒汤所治之黄汗也；黄汗染衣，若胫不冷，反发热，即仲景桂枝加黄 汤所治之历节也。二症有肿不肿之分，故有水肿、黄胆之别。水寒之邪，内结脉沉，当同伤寒例。太阳发热多汗之桂枝症，用辛温解肌，使其邪散身凉；不可同热病门，热邪伏内，汗出热不退之症，用清里退热者比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥火身肿
  • 当前页：黄汗身肿
  • 下一页：肺虚身肿
<<< 返回本书目录
  1. 黄汗方《外台秘要》
  2. 黄汗吴蓝汤【方剂大全】
  3. 黄汗备方《医学实在易》
  4. 黄汗证治《三因极一病证方论》
  5. 黄汗《圣济总录》
  6. 黄颔蛇《本草纲目》完整版
  7. 黄海葵【中药大全】
  8. 黄颔蛇【中药大全】
  9. 黄蛤散【方剂大全】
  10. 黄颔蛇骨《本草纲目》完整版
  11. 黄果茄【中药大全】
  12. 黄颔蛇骨【中药大全】
  13. 黄瓜子【中药大全】
  14. 黄颔蛇肉《本草纲目》完整版
  15. 黄瓜痈门主论《疡医大全》
  16. 黄颔蛇头《本草纲目》完整版
  17. 黄瓜痈《医宗金鉴》
  18. 黄颔蛇头【中药大全】
  19. 黄瓜叶【中药大全】
  20. 黄颔蛇涎《本草纲目》完整版
  21. 黄瓜丸【方剂大全】
  22. 黄河裸裂尻鱼【中药大全】
  23. 黄瓜藤【中药大全】
  24. 黄褐斑《家庭医学百科-医疗康复篇》
  25. 黄瓜霜【方剂大全】
  26. 黄褐斑《自我调养巧治病》
  27. 黄瓜霜【中药大全】
  28. 黄褐斑【疾病大全】
  29. 黄瓜仁草【中药大全】
  30. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  1. 黄汗身肿《症因脉治》
  2. 黄汗身肿《中医词典》
  3. 黄汗证治《三因极一病证方论》
  4. 黄汗候《诸病源候论》
  5. 黄河《中医词典》
  6. 黄汗方三首《外台秘要》
  7. 黄褐斑《默克家庭诊疗手册》
  8. 黄汗备方《医学实在易》
  9. 黄褐斑《家庭医学百科-医疗康复篇》
  10. 黄汗《医学三字经》
  11. 黄褐斑《自我调养巧治病》
  12. 黄汗《丹台玉案》
  13. 黄褐侯《证类本草》
  14. 黄汗《医学摘粹》
  15. 黄褐侯肉《饮食须知》
  16. 黄汗《症因脉治》
  17. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  18. 黄汗《医学纲目》
  19. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  20. 黄汗《中医词典》
  21. 黄鹤丹《韩氏医通》
  22. 黄汗《圣济总录》
  23. 黄护草《千金翼方》
  24. 黄汗《中医名词词典》
  25. 黄护草《新修本草》
  26. 黄桂枝五物汤《退思集类方歌注》
  27. 黄护草《证类本草》
  28. 黄冠道人《中医词典》
  29. 黄护草《名医别录》
  30. 黄瓜痈门主论《疡医大全》
  31. 黄花菜《老年食养食疗》


肺虚身肿_《症因脉治》_中医诊治_【岐黄之术】

肺虚身肿
在线购买《症因脉治》正版书籍

肺虚身肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【肺虚身肿之症】泻利喘咳，面色惨白，或肿或退，小便清利，或气化不及，小便时闭，大便时溏，即《金匮》脉沉自喘之正水，此肺虚肿症也。

【肺虚身肿之因】劳役过度，肺气久虚，清肃之令不行，下降之权失职，卫气壅遏，营

【肺虚身肿之脉】寸口细数，肺液干少；右关虚软，土不生金；尺脉细数，肾水不足

【肺虚身肿之治】肺燥者，生脉散。土不能生金者，四君子加杏仁、贝母。肾水不足，人参固本丸。肺气不能收摄，都气丸。

生肺散

人参 拣麦冬 北五味气逆加橘红，有痰加贝母，嗽多喘满加桑白皮，小便不利加杏仁。

四君子汤 治肺气不足。

人参 白术 白茯苓 甘草

气逆加橘红。

人参固本丸

生地 熟地 天冬 麦冬 人参

痰加贝母。

都气丸 即六味地黄丸加五味子。

凡治虚证，当明阴阳，如阴虚当养阴，阳虚当养阳。如面色惨白，二便清利，气怯神离，肺之真阳虚也，当用四君子汤。若喘咳骨蒸，痰火上逆，痰中带血，此肺之真阴虚也，又当

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄汗身肿
  • 当前页：肺虚身肿
  • 下一页：肺热身肿
<<< 返回本书目录
  1. 肺虚热《小儿药证直诀》
  2. 肺虚实《备急千金要方》
  3. 肺虚劳损方《外台秘要》
  4. 肺虚作喘《医宗金鉴》
  5. 肺虚咳嗽【中药主治】
  6. 肺血管炎【疾病大全】
  7. 肺虚寒方《外台秘要》
  8. 肺血流量很多【疾病症状】
  9. 肺虚喘急《儿科萃精》
  10. 肺血流量很少【疾病症状】
  11. 肺虚《药症忌宜》
  12. 肺血吸虫病【疾病大全】
  13. 肺虚《圣济总录》
  14. 肺血增多【疾病症状】
  15. 肺胸膜阿米巴病【疾病大全】
  16. 肺芽生菌病【疾病大全】
  17. 肺性脑病（pulmonary encephalopathy）《神经病学》
  18. 肺炎《百病自测》
  19. 肺性脑病【疾病大全】
  20. 肺炎《家庭医学百科-医疗康复篇》
  21. 肺性肥大【疾病症状】
  22. 肺炎《家庭医学百科-医疗康复篇》
  23. 肺形草【中药大全】
  24. 肺炎《默克家庭诊疗手册》
  25. 肺心草【中药大全】
  26. 肺炎《赵绍琴临证验案精选》
  27. 肺心病《自我调养巧治病》
  28. 肺炎【疾病大全】
  29. 肺消《医学读书记》
  30. 肺炎【中药主治】
  1. 肺虚身肿《症因脉治》
  2. 肺虚身肿《中医词典》
  3. 肺虚实《备急千金要方》
  4. 肺虚热证《中医词典》
  5. 肺虚嗽《中医词典》
  6. 肺虚热《小儿药证直诀》
  7. 肺虚损《中医词典》
  8. 肺虚冷《备急千金要方》
  9. 肺虚证《中医词典》
  10. 肺虚劳损方三首《外台秘要》
  11. 肺虚自汗《中医词典》
  12. 肺虚劳伤《症因脉治》
  13. 肺虚作喘《医宗金鉴》
  14. 肺虚咳嗽秘方《华佗神方》
  15. 肺虚作喘《幼科心法要诀》
  16. 肺虚寒证《中医词典》
  17. 肺血管周围的压力和肺血管阻力《急诊医学》
  18. 肺虚寒方三首《外台秘要》
  19. 肺血流的分布《急诊医学》
  20. 肺虚腹胀《症因脉治》
  21. 肺循环《生理学》
  22. 肺虚腹胀《中医词典》
  23. 肺循环《人体解剖学》
  24. 肺虚喘急《儿科萃精》
  25. 肺循环的生理特点《生理学》
  26. 肺虚《药症忌宜》
  27. 肺循环短路增加《病理生理学》
  28. 肺虚《圣济总录》
  29. 肺循环内的压力《急诊医学》
  30. 肺虚《中医名词词典》
  31. 肺循环血流量的调节《生理学》


肺热身肿_《症因脉治》_中医诊治_【岐黄之术】

肺热身肿
在线购买《症因脉治》正版书籍

肺热身肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【肺热身肿之症】喘咳烦满，不得仰卧，喘息倚肩，身首皆肿，小便赤涩，此即《内经》诸气 郁，肺热成肿之症也。

【肺热身肿之因】肺热叶焦，肺气怫郁，升降之令不行；治节之官失职，则经络壅闭，营卫不谐，而遍身头面皆肿矣。

【肺热身肿之脉】右寸洪数，肺热之诊。关脉实大，胃火刑金。尺脉数大，肾火上炎。

左关弦数，木火侮金。左寸洪数，心火克金。

【肺热身肿之治】宜清肺者，家秘泻白散。兼风者，加防风。燥者，二冬二母汤。心火克金，泻心汤。肝火刑金，泻青丸、龙胆泻肝汤。肾火刑金，凉八味丸。阳明多火，肺受熏蒸，葛根石膏汤。水饮射肺，面浮喘逆，不得卧者，葶苈清肺饮。

家秘泻白散

川连 黄芩 石膏 甘草 桑白皮 地骨皮

二冬二母汤

天冬 麦冬 知母 贝母

泻心汤

黄连 半夏 甘草

泻青丸

当归 川芎 栀子 龙胆草 川大黄 羌活 防风 甘草

大便滑者去大黄，身无痛不发热，去羌活、防风，有寒热加柴胡，舌赤加黄连

龙胆泻肝汤

胆草 柴胡 黄芩 甘草 山栀 知母 天冬 麦冬 黄连 人参

凉八味丸 即六味丸加黄柏、知母。

干葛石膏汤

干葛 石膏 知母

葶苈清肺饮

葶苈子 桑白皮 地骨皮 甘草 大腹皮 马兜铃

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺虚身肿
  • 当前页：肺热身肿
  • 下一页：脾虚身肿
<<< 返回本书目录
  1. 肺热咳嗽【方剂主治】
  2. 肺热汤【方剂大全】
  3. 肺热咳嗽【中药主治】
  4. 肺容量减小【疾病症状】
  5. 肺热咳嗽【疾病大全】
  6. 肺如气手双擎《痰火点雪》
  7. 肺热咳嗽《儿科萃精》
  8. 肺疝【疾病大全】
  9. 肺热咳喘【中药主治】
  10. 肺伤风《儿科萃精》
  11. 肺热兼咳方《外台秘要》
  12. 肺伤寒《扁鹊心书》
  13. 肺热极便烂臭《医门补要》
  14. 肺伤汤【方剂大全】
  15. 肺热陔嗽《医宗金鉴》
  16. 肺肾交固汤【方剂大全】
  17. 肺热喘咳【中药主治】
  18. 肺肾经病《普济本事方》
  19. 肺热【方剂主治】
  20. 肺肾两益汤【方剂大全】
  21. 肺热《药症忌宜》
  22. 肺盛复有风冷《小儿药证直诀》
  23. 肺热《小儿药证直诀》
  24. 肺实《圣济总录》
  25. 肺热《儿科萃精》
  26. 肺实变【疾病症状】
  27. 肺曲菌病【疾病大全】
  28. 肺嗜酸细胞组织细胞增生症【疾病大全】
  29. 肺球孢子菌病【疾病大全】
  30. 肺嗜酸性粒细胞浸润症【疾病大全】
  1. 肺热身肿《症因脉治》
  2. 肺热身肿《中医词典》
  3. 肺热水泻《圆运动的古中医学》
  4. 肺热咳痰秘方《华佗神方》
  5. 肺热汤《医方考》
  6. 肺热咳嗽《幼科心法要诀》
  7. 肺热痿《中医词典》
  8. 肺热咳嗽《儿科萃精》
  9. 肺热痿软《中医词典》
  10. 肺热久嗽《中医词典》
  11. 肺热痿软《症因脉治》
  12. 肺热久焦《中医词典》
  13. 肺热瘟秘方《华佗神方》
  14. 肺热兼咳秘方《华佗神方》
  15. 肺热叶焦《中医名词词典》
  16. 肺热兼咳方七首《外台秘要》
  17. 肺热证《中医词典》
  18. 肺热极便烂臭《医门补要》
  19. 肺热证《灵素节注类编》
  20. 肺热喉腥治验《卫生宝鉴》
  21. 肺容积及其组成《急诊医学》
  22. 肺热陔嗽《医宗金鉴》
  23. 肺容量《生理学》
  24. 肺热腹胀《症因脉治》
  25. 肺容量测定《物理诊断学》
  26. 肺热腹胀《中医词典》
  27. 肺如气手双擎《痰火点雪》
  28. 肺热瘅疟《症因脉治》
  29. 肺疝《中医名词词典》
  30. 肺热瘅疟《中医词典》
  31. 肺疝《中医词典》


脾虚身肿_《症因脉治》_中医诊治_【岐黄之术】

脾虚身肿
在线购买《症因脉治》正版书籍

脾虚身肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【脾虚身肿之症】小便清利，大便溏泄，面色萎黄，语言懒怯，常肿常退，此脾虚肿之

【脾虚身肿之因】大病后，久泻后，脾土之真阴受伤，转输之官失职，不能运化水谷，

【脾虚身肿之脉】或见濡软，或见弦数，或见浮大，或见细涩，土败双弦，乃为木贼。

【脾虚身肿之治】宜温中健脾，用理中汤。实脾利水，用白术散。或脾肾虚寒，当温补天真，《金匮》肾气丸。脾虚痰凝者，六君子汤。脾阴虚损，脾火自旺，加味归脾汤。

理中汤

人参 炮姜 白术 炙甘草

白术散

白术 猪苓 泽泻 山药 莲肉 白茯苓 人参

金匮肾气丸 即六味地黄丸加桂、附、车前子。

六君子汤

人参 白术 茯苓 甘草 广皮 熟半夏

加味归脾汤 即归脾汤加丹皮、山栀。

秦子曰∶脾虚亦有阴阳之分，脾阴虚者，脾血消耗，脾火内炎，脾虽虚而仍热，服温补，则火愈甚，阴愈消，必得滋补脾阴，则阳退而无偏胜矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺热身肿
  • 当前页：脾虚身肿
  • 下一页：脾热身肿
<<< 返回本书目录
  1. 脾虚身面淡黄《医门补要》
  2. 脾虚湿热证《临证实验录》
  3. 脾虚门《幼科切要》
  4. 脾虚实《备急千金要方》
  5. 脾虚肝郁证《临证实验录》
  6. 脾虚食少【中药主治】
  7. 脾虚肝旺证《临证实验录》
  8. 脾虚泄泻《凌临灵方》
  9. 脾虚腹痛《药症忌宜》
  10. 脾虚泄泻【疾病大全】
  11. 脾虚【方剂主治】
  12. 脾虚泄泻【中药主治】
  13. 脾虚【疾病症状】
  14. 脾虚泻《儿科萃精》
  15. 脾虚《药症忌宜》
  16. 脾虚泻《医宗金鉴》
  17. 脾虚《圣济总录》
  18. 脾虚中满《药症忌宜》
  19. 脾心痛《圣济总录》
  20. 脾阳虚【疾病症状】
  21. 脾泻丸【方剂大全】
  22. 脾痈《外科启玄》
  23. 脾泄丸【方剂大全】
  24. 脾痈《医宗金鉴》
  25. 脾泄暑湿《儒门事亲》
  26. 脾痈门主论《疡医大全》
  27. 脾泄、肾泄《仁斋直指方论（附补遗）》
  28. 脾俞穴【人体背部穴位】
  29. 脾泄《药症忌宜》
  30. 脾约【疾病大全】
  1. 脾虚身肿《症因脉治》
  2. 脾虚身肿《中医词典》
  3. 脾虚生风《中医词典》
  4. 脾虚身面淡黄《医门补要》
  5. 脾虚湿困《中医名词词典》
  6. 脾虚如球《中医词典》
  7. 脾虚湿困《中医词典》
  8. 脾虚秘《中医词典》
  9. 脾虚湿热证《临证实验录》
  10. 脾虚门《幼科切要》
  11. 脾虚实《备急千金要方》
  12. 脾虚冷《中医词典》
  13. 脾虚泄泻《中医词典》
  14. 脾虚劳伤《症因脉治》
  15. 脾虚泄泻《凌临灵方》
  16. 脾虚经行先后无定期《中医词典》
  17. 脾虚泻《中医词典》
  18. 脾虚经闭《竹林女科证治》
  19. 脾虚泻《医宗金鉴》
  20. 脾虚经闭《中医词典》
  21. 脾虚泻《症因脉治》
  22. 脾虚寒证《中医词典》
  23. 脾虚泻《儿科萃精》
  24. 脾虚肝郁证《临证实验录》
  25. 脾虚泻《幼科心法要诀》
  26. 脾虚肝旺证《临证实验录》
  27. 脾虚证《中医词典》
  28. 脾虚腹胀《症因脉治》
  29. 脾虚中满《药症忌宜》
  30. 脾虚腹胀《中医词典》
  31. 脾虚自汗《中医词典》


脾热身肿_《症因脉治》_中医诊治_【岐黄之术】

脾热身肿
在线购买《症因脉治》正版书籍

脾热身肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【脾热身肿之症】面肿目黄，烦躁不卧，皮肤常热，小便赤，大便时泄时结，常肿不退

【脾热身肿之因】膏粱浓味，日积月累，热聚脾中，则脾热肿之症作矣。

【脾热身肿之脉】右关弦数，热积中州；左关弦数，肝热乘脾；右关沉滑，痰饮在胸。

【脾热身肿之治】加味泻黄散、栀连枳壳汤。兼肝火者，龙胆泻肝汤。胸前满闷，栀连平胃二陈汤，或倍加川连、枳实以消痞，或加升麻、干葛以宣扬。二便闭，八正散，白芍药同川连，大清脾经之火。家秘戊己汤，加川连，清脾热，兼清肝火。

加味泻黄散

藿香 山栀 石膏 甘草 防风 大黄 白芍药

栀连枳壳汤

枳壳 浓朴 广皮 甘草 山栀 川黄连

龙胆泻肝汤 见前肺热肿门。

栀连平胃散 即平胃散加栀子、连翘。

栀连二陈汤 即二陈汤加川连、山栀。

八正散 见湿热肿门。

戊己汤 家秘清肝脾血分之火。

白芍药 甘草 川黄连

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚身肿
  • 当前页：脾热身肿
  • 下一页：肝肾虚肿
<<< 返回本书目录
  1. 脾热《幼科推拿秘书》
  2. 脾弱多困《保婴撮要》
  3. 脾热《儿科萃精》
  4. 脾弱多困《证治准绳·幼科》
  5. 脾气虚弱【方剂主治】
  6. 脾伤腹痛《续名医类案》
  7. 脾气虚腹胀满《圣济总录》
  8. 脾肾亏损停食泄泻等证《古今名医汇粹》
  9. 脾气虚【疾病症状】
  10. 脾肾亏损停食泄泻等症《内科摘要》
  11. 脾气外绝《医学读书记》
  12. 脾肾亏损头眩痰气等证《古今名医汇粹》
  13. 脾气不足【方剂主治】
  14. 脾肾亏损头眩痰气等症《内科摘要》
  15. 脾气变坏【疾病症状】
  16. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  17. 脾破裂【疾病大全】
  18. 脾肾两经虚寒下血《轩岐救正论》
  19. 脾疟【方剂主治】
  20. 脾肾两虚血瘀证《临证实验录》
  21. 脾疟《扁鹊心书》
  22. 脾肾两虚证《临证实验录》
  23. 脾脓肿【疾病大全】
  24. 脾肾两虚证《临证实验录》
  25. 脾囊肿【疾病大全】
  26. 脾肾双补汤【方剂大全】
  27. 脾脉说《研经言》
  28. 脾肾双补丸【方剂大全】
  29. 脾脉见于三部歌《脉诀乳海》
  30. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  1. 脾热身肿《症因脉治》
  2. 脾热多涎《中医词典》
  3. 脾热痿软《中医词典》
  4. 脾热病《中医词典》
  5. 脾热痿软《症因脉治》
  6. 脾热《幼科推拿秘书》
  7. 脾热证《灵素节注类编》
  8. 脾热《儿科萃精》
  9. 脾弱多困《医学纲目》
  10. 脾热《中医名词词典》
  11. 脾弱多困《证治准绳·幼科》
  12. 脾气主升《中医词典》
  13. 脾弱多困《保婴撮要》
  14. 脾气虚腹胀满《圣济总录》
  15. 脾疝《中医词典》
  16. 脾气虚《中医名词词典》
  17. 脾善《中医词典》
  18. 脾气下陷《中医词典》
  19. 脾伤腹痛《正体类要》
  20. 脾气外绝《医学读书记》
  21. 脾伤腹痛《续名医类案》
  22. 脾气实《中医词典》
  23. 脾舍《中医词典》
  24. 脾气盛《中医词典》
  25. 脾肾和脾膈韧带《人体解剖学》
  26. 脾气不足《中医词典》
  27. 脾肾经邪《灵素节注类编》
  28. 脾气不舒《中医词典》
  29. 脾肾亏损停食泄泻等证《古今名医汇粹》
  30. 脾气不舒《中医名词词典》
  31. 脾肾亏损停食泄泻等症《内科摘要》


肝肾虚肿_《症因脉治》_中医诊治_【岐黄之术】

肝肾虚肿
在线购买《症因脉治》正版书籍

肝肾虚肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【肝肾虚肿之症】腹冷足冷，小水不利，或小腹肿，腰间痛，渐至肿及遍身，面色黑黄，此肝肾经真阳虚，即《内经》石水症也。若水亏火旺，喘咳腹胀，内热便涩，此肝肾真阴虚肿，即《内经》肾水症也。

【肝肾虚肿之因】肝主施泄，肾主闭藏，肝肾之真阳不足，不能司其开阖，则小水不利。若阴精素虚，色欲太过，肝肾之真阴不足，虚火灼金，小水亦不利，《内经》所云关门不利，聚

【肝肾虚肿之脉】左脉迟弦，肝肾真阳不足。左脉细数，肝肾真阴不足。左脉沉紧，紧则为寒，沉则为水。左脉沉数，沉则为里，数则阴竭。

【肝肾虚肿之治】肾阳不足，《金匮》肾气丸、河车丸。肾阴不足，人参固本丸，家秘

《金匮》肾气丸 见前脾虚肿。

河车丸 治先天不足，气血两亏。

人胞一具（煎烂），入白茯苓、山药，打为丸。

人参固本丸 见前肺虚肿。

家秘肝肾丸 治肾水不足，虚火上炎。

知母（二两） 黄柏（二两） 当归（三两） 白芍药（三两）

上为细末，另以天冬、地黄各六两，熬膏为丸。

桢按∶肝肾不足，宜分阴虚阳虚。例如治虚火，要分气分、血分。气分虚火，用补中益，加黄柏、知母。血分虚火，四物汤加黄柏、知母。故治肝肾阴虚火旺者，用家秘肝肾丸，以养真阴。阳虚火衰者，用八味丸，以养真阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾热身肿
  • 当前页：肝肾虚肿
  • 下一页：伤寒腹胀
<<< 返回本书目录
  1. 肝肾丸【方剂大全】
  2. 肝肾阴虚【方剂主治】
  3. 肝肾双治汤【方剂大全】
  4. 肝肾郁热赤带《轩岐救正论》
  5. 肝肾双补丸【方剂大全】
  6. 肝肾综合征【疾病症状】
  7. 肝肾两舒汤【方剂大全】
  8. 肝肾综合征【疾病大全】
  9. 肝肾亏损血燥结核等症《内科摘要》
  10. 肝胜乘脾《卫生宝鉴》
  11. 肝肾亏损血燥结核等证《古今名医汇粹》
  12. 肝实《圣济总录》
  13. 肝肾兼资汤【方剂大全】
  14. 肝实《药症忌宜》
  15. 肝肾兼补丸【方剂大全】
  16. 肝实目痛方《外台秘要》
  17. 肝肾不足【方剂主治】
  18. 肝实热方《外台秘要》
  19. 肝上皮样血管内皮细胞瘤【疾病大全】
  20. 肝实眼《圣济总录》
  21. 肝若嘘兮自睁睛《痰火点雪》
  22. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  23. 肝热目赤【中药主治】
  24. 肝衰竭【疾病症状】
  25. 肝热《小儿药证直诀》
  26. 肝说《医学实在易》
  27. 肝热《儿科萃精》
  28. 肝素诱导性血小板减少症【疾病大全】
  29. 肝区血管杂音【疾病症状】
  30. 肝损伤【疾病大全】
  1. 肝肾虚肿《症因脉治》
  2. 肝肾虚肿《中医词典》
  3. 肝肾阴虚经漏《中医词典》
  4. 肝肾虚胀《中医词典》
  5. 肝肾郁热赤带《轩岐救正论》
  6. 肝肾相生《中医词典》
  7. 肝生《饮膳正要》
  8. 肝肾同源《中医词典》
  9. 肝生于左《中医名词词典》
  10. 肝肾同源《中医名词词典》
  11. 肝生于左《中医词典》
  12. 肝肾两虚《傅青主男科》
  13. 肝胜乘脾《卫生宝鉴》
  14. 肝肾亏损血燥结核等症《内科摘要》
  15. 肝实《中医名词词典》
  16. 肝肾亏损血燥结核等证《古今名医汇粹》
  17. 肝实《圣济总录》
  18. 肝肾亏损痛经《中医词典》
  19. 肝实《药症忌宜》
  20. 肝肾亏损《中医名词词典》
  21. 肝实目痛方二首《外台秘要》
  22. 肝肾功能损害时抗菌药的应用《药理学》
  23. 肝实热方二首《外台秘要》
  24. 肝肾腹胀《症因脉治》
  25. 肝实热证《中医词典》
  26. 肝伤《中医词典》
  27. 肝实眼《圣济总录》
  28. 肝善《中医词典》
  29. 肝实证《中医词典》
  30. 肝疝《中医词典》
  31. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》


伤寒腹胀_《症因脉治》_中医诊治_【岐黄之术】

伤寒腹胀
在线购买《症因脉治》正版书籍

伤寒腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【伤寒腹胀之症】恶寒发热，自汗口渴，小便不利，小腹胀满，此热结膀胱腹胀之症。

若里热不恶寒，自汗不大便，烦满燥实，此阳明胃实腹胀之症。若腹胀硬痛，小便自利，大便或黑，此蓄血腹胀之症也。

【伤寒腹胀之因】表邪不解，内传太阳之本，则热结膀胱，小便不利而腹胀。若表已解，肠胃有实热，大便闭结，则腹亦胀。若血蓄下焦，结硬小腹，则腹亦胀。凡此皆伤寒门腹胀也。

【伤寒腹胀之脉】左尺沉数，膀胱结热。右脉沉实，肠胃实热。两尺沉牢，乃是蓄血。

【伤寒腹胀之治】热邪入里，腹胀满，脉沉数，大便结，承气汤选用，腹胀宜下。若寒热者，大柴胡汤。若热结膀胱，腹胀，小便不利者，仲景用五苓散，家秘用羌活木通汤，调六一散。若腹胀小便利，大便黑，桃仁承气汤。

承气汤

大柴胡汤 上二方，见伤寒。

羌活木通汤 见后不得卧。

五苓散

白术 茯苓 猪苓 泽泻 肉桂

桃仁承气汤 见后血鼓胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝肾虚肿
  • 当前页：伤寒腹胀
  • 下一页：风湿腹胀
<<< 返回本书目录
  1. 伤寒腹痛《幼幼新书》
  2. 伤寒干呕《圣济总录》
  3. 伤寒腹痛《冯氏锦囊秘录》
  4. 伤寒刚?《圣济总录》
  5. 伤寒附法补《医学从众录》
  6. 伤寒纲领《医效秘传》
  7. 伤寒附法（太医院院使钱编辑）《医学从众录》
  8. 伤寒纲领《医学心悟》
  9. 伤寒附法《医宗金鉴》
  10. 伤寒膏《备急千金要方》
  11. 伤寒附法《伤寒心法要诀》
  12. 伤寒歌《脉诀刊误》
  13. 伤寒伏阴脉大论用药之误《伤寒六书》
  14. 伤寒歌《脉诀乳海》
  15. 伤寒伏脉辩《伤寒六书》
  16. 伤寒歌《伤寒百证歌》
  17. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  18. 伤寒攻目生疮兼赤白翳方《外台秘要》
  19. 伤寒方论《医述》
  20. 伤寒过经《扁鹊神应针灸玉龙经》
  21. 伤寒方论《丹溪手镜》
  22. 伤寒过经不解《圣济总录》
  23. 伤寒方《医学三字经》
  24. 伤寒寒热《普济方·针灸》
  25. 伤寒烦躁《圣济总录》
  26. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  27. 伤寒烦渴方《外台秘要》
  28. 伤寒寒热论《伤寒六书》
  29. 伤寒烦渴《圣济总录》
  30. 伤寒汗后【方剂主治】
  1. 伤寒腹胀《症因脉治》
  2. 伤寒腹胀《中医词典》
  3. 伤寒腹胀秘方《华佗神方》
  4. 伤寒腹痛《幼幼新书》
  5. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  6. 伤寒腹痛《冯氏锦囊秘录》
  7. 伤寒干呕《圣济总录》
  8. 伤寒腹满候《诸病源候论》
  9. 伤寒干呕候《诸病源候论》
  10. 伤寒附法补《医学从众录》
  11. 伤寒刚?《圣济总录》
  12. 伤寒附法（太医院院使钱编辑）《医学从众录》
  13. 伤寒纲领《医学心悟》
  14. 伤寒附法《伤寒心法要诀》
  15. 伤寒纲领《医效秘传》
  16. 伤寒附法《医宗金鉴》
  17. 伤寒膏《备急千金要方》
  18. 伤寒妇人十指冷口唇紫色六十六法《针灸神书》
  19. 伤寒歌《伤寒百证歌》
  20. 伤寒伏阴脉大论用药之误《伤寒六书》
  21. 伤寒歌《脉诀乳海》
  22. 伤寒伏脉辩《伤寒六书》
  23. 伤寒歌《脉诀刊误》
  24. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  25. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  26. 伤寒肺痿候《诸病源候论》
  27. 伤寒过经《扁鹊神应针灸玉龙经》
  28. 伤寒方论《丹溪手镜》
  29. 伤寒过经不解《圣济总录》
  30. 伤寒犯内伤《奇效简便良方》
  31. 伤寒寒热《普济方·针灸》


风湿腹胀_《症因脉治》_中医诊治_【岐黄之术】

风湿腹胀
在线购买《症因脉治》正版书籍

风湿腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【风湿腹胀之症】发热身重，不能转侧，一身尽痛，心腹胀满，外连头面，此风湿腹胀之症也。

【风湿腹胀之因】或居处卑湿，或冒湿冲风，脾胃受伤，中州痞塞，而腹胀之症作矣。

【风湿腹胀之脉】脉多浮濡，或见浮缓，或见弦长，或见浮涩。

【风湿腹胀之治】胸前饱闷，防风平胃散。身热恶风，羌独败毒散、荆芥汤。下体重滞，五苓散。内外皆热，用防风木通汤，此上下分消法也。

防风平胃散

苍术 浓朴 广皮 甘草

加防风。下部胀加防己。

羌活败毒散 见后湿痿。

荆芥汤 见后湿热腹胀。

五苓散 即四苓散加桂。身发热，加防风。

防风木通汤 治风湿神效。

防风 木通

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒腹胀
  • 当前页：风湿腹胀
  • 下一页：湿热腹胀
<<< 返回本书目录
  1. 风湿方《外台秘要》
  2. 风湿膏【方剂大全】
  3. 风湿病性贫血【疾病大全】
  4. 风湿骨痛【中药主治】
  5. 风湿病《自我调养巧治病》
  6. 风湿骨痛胶囊【方剂大全】
  7. 风湿病《病理学》
  8. 风湿关节疼痛【中药主治】
  9. 风湿痹证【中药主治】
  10. 风湿关节痛【中药主治】
  11. 风湿痹痛【中药主治】
  12. 风湿关节炎【中药主治】
  13. 风湿痹身体手足不随《圣济总录》
  14. 风湿寒证治《三因极一病证方论》
  15. 风湿痹方《外台秘要》
  16. 风湿筋骨疼痛【中药主治】
  17. 风湿痹【方剂主治】
  18. 风湿筋骨痛【中药主治】
  19. 风湿痹《圣济总录》
  20. 风湿两祛散【方剂大全】
  21. 风湿【方剂主治】
  22. 风湿六合汤【方剂大全】
  23. 风湿【中药主治】
  24. 风湿论《医门法律》
  25. 风湿《医学传灯》
  26. 风湿麻木【中药主治】
  27. 风湿《伤寒捷诀》
  28. 风湿木【中药大全】
  29. 风湿《全生指迷方》
  30. 风湿气膏【方剂大全】
  1. 风湿腹胀《症因脉治》
  2. 风湿腹胀《中医词典》
  3. 风湿寒热痛《明医指掌》
  4. 风湿方九首《外台秘要》
  5. 风湿寒证治《三因极一病证方论》
  6. 风湿打法《奇效简便良方》
  7. 风湿候《巢氏病源补养宣导法》
  8. 风湿病《病理学》
  9. 风湿候《诸病源候论》
  10. 风湿病《自我调养巧治病》
  11. 风湿灸饼方《急救广生集》
  12. 风湿痹身体手足不随候《诸病源候论》
  13. 风湿论《医门法律》
  14. 风湿痹身体手足不随《圣济总录》
  15. 风湿热《默克家庭诊疗手册》
  16. 风湿痹候《诸病源候论》
  17. 风湿热《赵绍琴临证验案精选》
  18. 风湿痹候《巢氏病源补养宣导法》
  19. 风湿热《心脏病学》
  20. 风湿痹方四首《外台秘要》
  21. 风湿热头痛《中医词典》
  22. 风湿痹《中医词典》
  23. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  24. 风湿痹《圣济总录》
  25. 风湿身痛部《本草易读》
  26. 风湿《时病论》
  27. 风湿四条《伤寒贯珠集》
  28. 风湿《医学传灯》
  29. 风湿酸软《症因脉治》
  30. 风湿《全生指迷方》
  31. 风湿瘫痪《奇效简便良方》


湿热腹胀_《症因脉治》_中医诊治_【岐黄之术】

湿热腹胀
在线购买《症因脉治》正版书籍

湿热腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿热腹胀之症】面目黄肿，小便赤涩，大便或结，或泄黄糜，或日晡潮热，烦渴口苦，口甘口淡，腹胀胁痛，此湿热腹胀之症也。

【湿热腹胀之因】湿热之邪，感入肠胃，不得外泄，湿淫太过，痞塞不通，则腹胀之症

【湿热腹胀之脉】脉浮而濡，趺阳反数，或见浮大，或见沉滑，或见促结，甚则反伏。

【湿热腹胀之治】面黄目黄，胁痛口苦，肝胆有火，龙胆泻肝汤。小便赤涩，木通六一散。二口苦清胆火，口甘清脾火，口淡清胃火，口齿清肾火。身热脉浮，应汗者，宜辛凉

龙胆泻肝汤 见前脾热肿。

六一散 木通汤冲服。

八正散

瞿麦 蓄 滑石 甘草 山栀 车前子 木通 大黄

家秘泻黄散

苍术 浓朴 广皮 甘草 枳壳 川黄连

酒客加干葛，腹痛加大黄，小水赤加木通、滑石，阳明热加干葛，寒热加柴胡，虚加

大柴胡汤

即小柴胡去人参加大黄。

干葛石膏汤

干葛 知母 石膏 甘草

腹皮热加地骨皮、川黄连。

荆芥汤 治表有湿热，腹胀身大。

荆芥 防风 薄荷 地肤子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿腹胀
  • 当前页：湿热腹胀
  • 下一页：寒湿腹胀
<<< 返回本书目录
  1. 湿热腹痛《药症忌宜》
  2. 湿热感寒疝《医宗金鉴》
  3. 湿热带下【中药主治】
  4. 湿热黄疸【中药主治】
  5. 湿热疮《千金翼方》
  6. 湿热兼寒疝《儿科萃精》
  7. 湿热成痿肺金受邪论《脾胃论》
  8. 湿热痢疾【中药主治】
  9. 湿热病《圆运动的古中医学》
  10. 湿热门《儒门事亲》
  11. 湿气论《医原》
  12. 湿热内蕴【方剂主治】
  13. 湿气《凌临灵方》
  14. 湿热下注【方剂主治】
  15. 湿疟《儿科萃精》
  16. 湿热下注证《临证实验录》
  17. 湿门要药《冯氏锦囊秘录》
  18. 湿热泄泻【中药主治】
  19. 湿门（嗽附）《儒门事亲》
  20. 湿热泻痢【中药主治】
  21. 湿门（儿科）《冯氏锦囊秘录》
  22. 湿热证《儿科萃精》
  23. 湿门《张氏医通》
  24. 湿生扁蕾【中药大全】
  25. 湿门《医方考》
  26. 湿食《凌临灵方》
  27. 湿门《寿世青编》
  28. 湿鼠曲草【中药大全】
  29. 湿门《儒门事亲》
  30. 湿水归肾囊《医门补要》
  1. 湿热腹胀《症因脉治》
  2. 湿热腹胀《中医词典》
  3. 湿热感寒疝《医宗金鉴》
  4. 湿热腹痛《药症忌宜》
  5. 湿热感寒疝《幼科心法要诀》
  6. 湿热腹痛《中医词典》
  7. 湿热喉痛《圆运动的古中医学》
  8. 湿热发黄《中医词典》
  9. 湿热黄《明医指掌》
  10. 湿热疮《千金翼方》
  11. 湿热兼寒疝《儿科萃精》
  12. 湿热乘肝《正体类要》
  13. 湿热脚气《中医词典》
  14. 湿热成痿肺金受邪论《脾胃论》
  15. 湿热痉《中医词典》
  16. 湿热便血《金匮翼》
  17. 湿热痢《中医名词词典》
  18. 湿热便血《中医词典》
  19. 湿热痢《中医词典》
  20. 湿热《时病论》
  21. 湿热痢《症因脉治》
  22. 湿热《明医指掌》
  23. 湿热门《儒门事亲》
  24. 湿热《明医指掌》
  25. 湿热内蕴《中医名词词典》
  26. 湿热《明医指掌》
  27. 湿热内蕴《中医词典》
  28. 湿热《明医指掌》
  29. 湿热疟《中医词典》
  30. 湿热《证治准绳·幼科》
  31. 湿热疟《症因脉治》


寒湿腹胀_《症因脉治》_中医诊治_【岐黄之术】

寒湿腹胀
在线购买《症因脉治》正版书籍

寒湿腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【寒湿腹胀之症】身重不温，手足厥冷，腹胀无汗，此寒湿腹胀之症也。

【寒湿腹胀之因】春时应温而反寒，夏时应热而反凉，兼之天冷阴雨，或坐卧卑湿，寒湿袭于腠理，壅闭脉络，而腹为之胀矣。

【寒湿腹胀之脉】寸脉沉迟，沉则为水，迟则为寒；若见弦紧，弦则善胀，紧则恶寒。

【寒湿腹胀之治】身重身冷无汗，甘草麻桂汤、麻桂术甘汤。下体重多汗，防己 茯苓汤。寒湿内伏，术附汤。中气弱，理中汤，温中气而散寒湿。

甘草麻桂汤

甘草 麻黄 桂枝

麻桂术甘汤

麻黄 桂枝 白术 甘草

家秘白术易苍术。

防己 茯苓汤 治里水，腰下重。

防己 黄 桂枝 茯苓 甘草

术附汤 温经散湿，此方独胜。

白术 熟附子

理中汤 见前脾虚肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热腹胀
  • 当前页：寒湿腹胀
  • 下一页：气结腹胀
<<< 返回本书目录
  1. 寒湿痹痛【中药主治】
  2. 寒湿煎【方剂大全】
  3. 寒湿《吴鞠通医案》
  4. 寒湿脚气【中药主治】
  5. 寒湿《温病条辨》
  6. 寒湿气滞《凌临灵方》
  7. 寒湿《温病条辨》
  8. 寒湿神应药酒【方剂大全】
  9. 寒疝心痛方《外台秘要》
  10. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  11. 寒疝心腹痛《圣济总录》
  12. 寒湿相连汤【方剂大全】
  13. 寒疝痛用导气汤《汤头歌诀》
  14. 寒湿泄泻【疾病大全】
  15. 寒疝积聚方《外台秘要》
  16. 寒湿证《儿科萃精》
  17. 寒疝积聚《圣济总录》
  18. 寒湿证治《三因极一病证方论》
  19. 寒疝腹痛方《外台秘要》
  20. 寒湿肿腿《医门补要》
  21. 寒疝腹痛【中药主治】
  22. 寒食散【方剂大全】
  23. 寒疝不能食方《外台秘要》
  24. 寒食吐《幼科推拿秘书》
  25. 寒疝【方剂主治】
  26. 寒水丹【方剂大全】
  27. 寒疝【中药主治】
  28. 寒水膏【方剂大全】
  29. 寒疝《杂病广要》
  30. 寒水散【方剂大全】
  1. 寒湿腹胀《症因脉治》
  2. 寒湿腹胀《中医词典》
  3. 寒湿霍乱《中医词典》
  4. 寒湿发黄证十四　太阴十五《伤寒悬解》
  5. 寒湿脚气《中医词典》
  6. 寒湿发黄《中医词典》
  7. 寒湿困脾《中医词典》
  8. 寒湿《时病论》
  9. 寒湿痢《中医名词词典》
  10. 寒湿《温病条辨》
  11. 寒湿痢《中医词典》
  12. 寒湿《温病条辨》
  13. 寒湿痢《症因脉治》
  14. 寒湿《吴鞠通医案》
  15. 寒湿凝滞经闭《中医词典》
  16. 寒湿《中医词典》
  17. 寒湿凝滞痛经《中医词典》
  18. 寒湿《时病论歌括新编》
  19. 寒湿气滞《凌临灵方》
  20. 寒湿《中医名词词典》
  21. 寒湿身肿《症因脉治》
  22. 寒湿《时病论歌括新编》
  23. 寒湿水肿《中医词典》
  24. 寒尸候《诸病源候论》
  25. 寒湿头痛《中医词典》
  26. 寒胜则浮《中医名词词典》
  27. 寒湿头痛《金匮翼》
  28. 寒伤营证《中医词典》
  29. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  30. 寒伤形，热伤气《中医名词词典》
  31. 寒湿香港脚《奇效简便良方》


气结腹胀_《症因脉治》_中医诊治_【岐黄之术】

气结腹胀
在线购买《症因脉治》正版书籍

气结腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【气结腹胀之症】胸腹凝结作胀，胀而不休，或胸前饱闷，或小腹胀急，此气结作胀之

【气结腹胀之因】或因恼怒伤肝，肝气怫郁，或因思虑伤脾，脾气郁结，郁怒思虑，则

【气结腹胀之脉】多见沉涩，或见沉弦，或见沉伏，《脉经》云，下手脉沉，便知是气

【气结腹胀之治】攻冲刺痛，四七汤。寒凝结胀，浓朴汤。胸前饱闷，枳桔平胃散。小腹胀急，青皮散。小便涩滞，木通饮。

四七汤 治七情气结。

半夏 苏叶 浓朴 白茯苓

加生姜、红枣。

浓朴汤

浓朴 陈皮 甘草 干姜 白茯苓

枳桔平胃散

枳壳 桔梗 苍术 广皮 甘草 浓朴

青皮散

青皮 大腹皮

二味同煎。

木通饮 治胁肋刺痛臌胀。

木通 陈皮 苏梗 甘草

加生姜、红枣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒湿腹胀
  • 当前页：气结腹胀
  • 下一页：气散腹胀
<<< 返回本书目录
  1. 气交外感病论《内经博议》
  2. 气颈门主论《疡医大全》
  3. 气交变大论篇《黄帝内经·素问》
  4. 气厥论《素问悬解》
  5. 气交变大论《素问悬解》
  6. 气厥论篇《黄帝内经·素问》
  7. 气兼水身面肿方《外台秘要》
  8. 气口《经络全书》
  9. 气瘕《景岳全书》
  10. 气口《诸脉主病诗》
  11. 气瘕《妇人规》
  12. 气口独为五脏主《类经》
  13. 气急【方剂主治】
  14. 气口独以为五脏主《诊家正眼》
  15. 气急【疾病症状】
  16. 气口九道脉《奇经八脉考》
  17. 气极热方《外台秘要》
  18. 气口人迎脉诀《医学入门》
  19. 气极论《外台秘要》
  20. 气块【方剂主治】
  21. 气极寒方《外台秘要》
  22. 气劳《圣济总录》
  23. 气极《圣济总录》
  24. 气痢《圣济总录》
  25. 气极《备急千金要方》
  26. 气痢【疾病大全】
  27. 气积【方剂主治】
  28. 气淋《圣济总录》
  29. 气积《四圣心源》
  30. 气淋《幼幼新书》
  1. 气结腹胀《症因脉治》
  2. 气结腹胀《中医词典》
  3. 气结聚心下不散《奇效简便良方》
  4. 气结腹痛《症因脉治》
  5. 气结难产《中医词典》
  6. 气结腹痛《中医词典》
  7. 气紧三十一法《针灸神书》
  8. 气结《中医词典》
  9. 气颈门主方《疡医大全》
  10. 气街《中医词典》
  11. 气颈门主论《疡医大全》
  12. 气街《中医名词词典》
  13. 气绝《中医词典》
  14. 气脚《中医词典》
  15. 气厥《中医名词词典》
  16. 气交外感病论《内经博议》
  17. 气厥《中医词典》
  18. 气交变大论篇《黄帝内经·素问》
  19. 气厥论《素问悬解》
  20. 气交变大论《素问悬解》
  21. 气厥论《素问悬解》
  22. 气交变大论《素问悬解》
  23. 气厥论篇《黄帝内经·素问》
  24. 气交暴郁刺法《针灸素难要旨》
  25. 气厥头痛《中医词典》
  26. 气交《中医词典》
  27. 气口《经络全书》
  28. 气兼水身面肿方四首《外台秘要》
  29. 气口《中医词典》
  30. 气瘕《妇人规》
  31. 气口《诸病主病诗》


气散腹胀_《症因脉治》_中医诊治_【岐黄之术】

气散腹胀
在线购买《症因脉治》正版书籍

气散腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【气散腹胀之症】时胀时退，气怯，言微，目慢神清，静则稍减，动作胀急，此气散腹

【气散腹胀之因】或劳动太过，中气受伤，或久病缠绵，元气受损，肺不能通调，脾不能转输，肾不能闭藏，则真气散，而腹胀之症作矣。

【气散腹胀之脉】六脉无力，虚大无根，浮缓散慢，神离反疾。

【气散腹胀之治】气怯言微，生脉散。动作胀急，静则稍减，戊己汤，加敛气之药。气不归原，都气丸、纳气丸。气虚极，以四君子汤、参橘煎送下。

生脉散 生津液，充血脉，助元敛神。

人参 麦冬 北五味

戊己汤 伐肝扶脾，调敛中州，故名戊己。

白芍药 甘草

都气丸 即六味地黄丸加北五味。

纳气丸 即六味地黄丸加益智仁。

四君子汤 见后脾虚胀。

参橘煎 见喘症条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气结腹胀
  • 当前页：气散腹胀
  • 下一页：肺虚腹胀
<<< 返回本书目录
  1. 气球状细胞痣【疾病大全】
  2. 气色病症合参《望诊遵经》
  3. 气呕证治《三因极一病证方论》
  4. 气色部位合参《望诊遵经》
  5. 气怒《医学传灯》
  6. 气色脉象合参《望诊遵经》
  7. 气逆呕吐不食论《胎产心法》
  8. 气色门户合参《望诊遵经》
  9. 气逆呕吐【方剂主治】
  10. 气色声音合参《望诊遵经》
  11. 气逆满《黄帝内经太素》
  12. 气疝《小儿常见病单验方》
  13. 气逆【方剂主治】
  14. 气疝饮【方剂大全】
  15. 气逆《幼幼新书》
  16. 气上冲《伤寒心法要诀》
  17. 气逆《伤寒六书》
  18. 气上冲《医宗金鉴》
  19. 气逆《伤寒六书》
  20. 气上沖心【疾病症状】
  21. 气能生血血能藏气《读医随笔》
  22. 气属阳动作火论《金匮钩玄》
  23. 气秘【疾病大全】
  24. 气数统论《类经图翼》
  25. 气门方（计方二条）《脉症治方》
  26. 气嗽方《外台秘要》
  27. 气门《张氏医通》
  28. 气体弥散功能下降【疾病症状】
  29. 气门《医方考》
  30. 气体弥散障碍【疾病症状】
  1. 气散腹胀《症因脉治》
  2. 气散腹胀《中医词典》
  3. 气色病症合参《望诊遵经》
  4. 气乳《中医词典》
  5. 气色部位合参《望诊遵经》
  6. 气热不得卧《症因脉治》
  7. 气色脉象合参《望诊遵经》
  8. 气热不得卧《中医词典》
  9. 气色门户《中医词典》
  10. 气怯《中医词典》
  11. 气色门户合参《望诊遵经》
  12. 气怯《中医名词词典》
  13. 气色声音合参《望诊遵经》
  14. 气郄《中医词典》
  15. 气涩三十法《针灸神书》
  16. 气迫《中医词典》
  17. 气疝《中医名词词典》
  18. 气痞《中医词典》
  19. 气疝《小儿常见病单验方》
  20. 气呕证治《三因极一病证方论》
  21. 气疝《中医词典》
  22. 气呕《中医词典》
  23. 气疝《华佗神方》
  24. 气怒《医学传灯》
  25. 气上《中医词典》
  26. 气逆失血《金匮翼》
  27. 气上不行加三法《针灸神书》
  28. 气逆失血《中医词典》
  29. 气上冲《医宗金鉴》
  30. 气逆呕吐不食论《胎产心法》
  31. 气上冲《医学摘粹》


肺虚腹胀_《症因脉治》_中医诊治_【岐黄之术】

肺虚腹胀
在线购买《症因脉治》正版书籍

肺虚腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【肺虚腹胀之症】面色惨白，气弱不振，时胀时退，二便清利，此肺经阳虚之症。

若肌肉消瘦，咳嗽面红，多汗骨蒸，此肺经阴虚之症。二者皆名肺虚腹胀症也。

【肺虚腹胀之因】肺阳不足，治节无权，肺阴亏损，清肃不行，肺为相传，主宰一身，肺气若虚，诸经皆结，而腹胀之症作矣。

【肺虚腹胀之脉】寸口脉微，或见濡软，或见沉细，或见沉涩，甚则沉结。

【肺虚腹胀之治】肺阳不足，脉缓濡软，四君子汤、补中益气汤。肺阴不足，脉虚细数，人参固本丸、生脉散。肺虚气壅，难用补剂，人参平肺散。

四君子汤 保肺益气，补土生金。

人参 白术 茯苓 甘草

补中益气汤 见前。

人参固本丸 见前肺虚肿门。

生脉散 见前气散腹胀。

人参平肺散 见后肺痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气散腹胀
  • 当前页：肺虚腹胀
  • 下一页：肺热腹胀
<<< 返回本书目录
  1. 肺虚喘急《儿科萃精》
  2. 肺虚寒方《外台秘要》
  3. 肺虚《药症忌宜》
  4. 肺虚咳嗽【中药主治】
  5. 肺虚《圣济总录》
  6. 肺虚劳损方《外台秘要》
  7. 肺胸膜阿米巴病【疾病大全】
  8. 肺虚热《小儿药证直诀》
  9. 肺性脑病（pulmonary encephalopathy）《神经病学》
  10. 肺虚实《备急千金要方》
  11. 肺性脑病【疾病大全】
  12. 肺虚作喘《医宗金鉴》
  13. 肺性肥大【疾病症状】
  14. 肺血管炎【疾病大全】
  15. 肺形草【中药大全】
  16. 肺血流量很多【疾病症状】
  17. 肺心草【中药大全】
  18. 肺血流量很少【疾病症状】
  19. 肺心病《自我调养巧治病》
  20. 肺血吸虫病【疾病大全】
  21. 肺消《医学读书记》
  22. 肺血增多【疾病症状】
  23. 肺消《圣济总录》
  24. 肺芽生菌病【疾病大全】
  25. 肺显像《物理诊断学》
  26. 肺炎《百病自测》
  27. 肺纤维化【疾病症状】
  28. 肺炎《家庭医学百科-医疗康复篇》
  29. 肺下叶周围呈节段性或大叶性模糊阴影【疾病症状】
  30. 肺炎《家庭医学百科-医疗康复篇》
  1. 肺虚腹胀《症因脉治》
  2. 肺虚腹胀《中医词典》
  3. 肺虚寒方三首《外台秘要》
  4. 肺虚喘急《儿科萃精》
  5. 肺虚寒证《中医词典》
  6. 肺虚《药症忌宜》
  7. 肺虚咳嗽秘方《华佗神方》
  8. 肺虚《圣济总录》
  9. 肺虚劳伤《症因脉治》
  10. 肺虚《中医名词词典》
  11. 肺虚劳损方三首《外台秘要》
  12. 肺性脑病《神经病学》
  13. 肺虚冷《备急千金要方》
  14. 肺心痛《中医词典》
  15. 肺虚热《小儿药证直诀》
  16. 肺心病《自我调养巧治病》
  17. 肺虚热证《中医词典》
  18. 肺邪胁痛《中医词典》
  19. 肺虚身肿《中医词典》
  20. 肺邪《灵素节注类编》
  21. 肺虚身肿《症因脉治》
  22. 肺邪《中医词典》
  23. 肺虚实《备急千金要方》
  24. 肺消瘅（即肺气热）《华佗神方》
  25. 肺虚嗽《中医词典》
  26. 肺消《医学读书记》
  27. 肺虚损《中医词典》
  28. 肺消《中医词典》
  29. 肺虚证《中医词典》
  30. 肺消《圣济总录》
  31. 肺虚自汗《中医词典》


肺热腹胀_《症因脉治》_中医诊治_【岐黄之术】

肺热腹胀
在线购买《症因脉治》正版书籍

肺热腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【肺热腹胀之症】喘息倚肩，不得仰卧，烦闷咳逆，腹胀胸痛，常胀不退，此肺热腹

【肺热腹胀之因】或肺素有热，又因膏粱浓味，酒湿辛辣之积热，上蒸清道，肺热焦满，而腹胀之症作矣。

【肺热腹胀之脉】右寸洪大，肺经有热。右关上溢，胃火熏蒸。左寸洪数，心火刑金。

【肺热腹胀之治】喘息倚肩，不得仰卧，烦闷咳逆，葶苈泻肺汤，合泻白散。胃火熏蒸腹胀作痛，大便结者；枳桔大黄汤。心火刑金，泻心各半汤。木中火发，泻青各半汤。以上

葶苈泻肺汤

葶苈子 大枣

泻白散

桑白皮 地骨皮 甘草

枳桔大黄汤 家秘治肠热肠结，诸腹胀大。

枳实 桔梗 大黄 大腹皮 桑白皮 广皮 甘草

泻心各半汤 家秘治心火刑金。

川黄连 甘草 桑白皮 地骨皮

泻青各半汤 家秘治肝火刑金

胆草 黄芩 青黛 甘草 桑白皮 地骨皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺虚腹胀
  • 当前页：肺热腹胀
  • 下一页：脾虚腹胀
<<< 返回本书目录
  1. 肺热喘咳【中药主治】
  2. 肺热陔嗽《医宗金鉴》
  3. 肺热【方剂主治】
  4. 肺热极便烂臭《医门补要》
  5. 肺热《药症忌宜》
  6. 肺热兼咳方《外台秘要》
  7. 肺热《小儿药证直诀》
  8. 肺热咳喘【中药主治】
  9. 肺热《儿科萃精》
  10. 肺热咳嗽《儿科萃精》
  11. 肺曲菌病【疾病大全】
  12. 肺热咳嗽【疾病大全】
  13. 肺球孢子菌病【疾病大全】
  14. 肺热咳嗽【中药主治】
  15. 肺青霉病【疾病大全】
  16. 肺热咳嗽【方剂主治】
  17. 肺弃血【疾病症状】
  18. 肺热汤【方剂大全】
  19. 肺气肿【疾病大全】
  20. 肺容量减小【疾病症状】
  21. 肺气肿《自我调养巧治病》
  22. 肺如气手双擎《痰火点雪》
  23. 肺气肿《百病自测》
  24. 肺疝【疾病大全】
  25. 肺气压伤【疾病症状】
  26. 肺伤风《儿科萃精》
  27. 肺气虚【疾病大全】
  28. 肺伤寒《扁鹊心书》
  29. 肺气面目四肢浮肿《圣济总录》
  30. 肺伤汤【方剂大全】
  1. 肺热腹胀《症因脉治》
  2. 肺热腹胀《中医词典》
  3. 肺热陔嗽《医宗金鉴》
  4. 肺热瘅疟《症因脉治》
  5. 肺热喉腥治验《卫生宝鉴》
  6. 肺热瘅疟《中医词典》
  7. 肺热极便烂臭《医门补要》
  8. 肺热病《中医词典》
  9. 肺热兼咳方七首《外台秘要》
  10. 肺热鼻衄《中医词典》
  11. 肺热兼咳秘方《华佗神方》
  12. 肺热暴痖《中医词典》
  13. 肺热久焦《中医词典》
  14. 肺热《药症忌宜》
  15. 肺热久嗽《中医词典》
  16. 肺热《小儿药证直诀》
  17. 肺热咳嗽《儿科萃精》
  18. 肺热《儿科萃精》
  19. 肺热咳嗽《幼科心法要诀》
  20. 肺热《中医名词词典》
  21. 肺热咳痰秘方《华佗神方》
  22. 肺牵张反射《生理学》
  23. 肺热身肿《中医词典》
  24. 肺气肿《自我调养巧治病》
  25. 肺热身肿《症因脉治》
  26. 肺气肿《百病自测》
  27. 肺热水泻《圆运动的古中医学》
  28. 肺气胀痛《校注医醇剩义》
  29. 肺热汤《医方考》
  30. 肺气虚《中医词典》
  31. 肺热痿《中医词典》


脾虚腹胀_《症因脉治》_中医诊治_【岐黄之术】

脾虚腹胀
在线购买《症因脉治》正版书籍

脾虚腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【脾虚腹胀之症】食少身倦，脾虚不运，二便清利，言语轻微，心腹时胀时退，朝宽暮急，此脾虚腹胀之症也。

【脾虚腹胀之因】脾气素虚，饮食难化，强食过饱，凝积肠胃，荣卫稽留，则脾虚腹胀

【脾虚腹胀之脉】或见虚软，或见空大，或见细微，或见弦急。两手双弦，木乘土位。

【脾虚腹胀之治】脾气不实者，参苓白术散。言语轻微者，四君子汤。心腹时胀，饮食

参苓白术散

人参 白术 广皮 白茯苓 白扁豆 甘草 泽泻 莲肉

四君子汤

人参 白术 茯苓 炙甘草

加减枳术汤

白术 枳实 人参 广皮 甘草 熟砂仁 白茯苓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺热腹胀
  • 当前页：脾虚腹胀
  • 下一页：脾实腹胀
<<< 返回本书目录
  1. 脾虚腹痛《药症忌宜》
  2. 脾虚肝旺证《临证实验录》
  3. 脾虚【方剂主治】
  4. 脾虚肝郁证《临证实验录》
  5. 脾虚【疾病症状】
  6. 脾虚门《幼科切要》
  7. 脾虚《药症忌宜》
  8. 脾虚身面淡黄《医门补要》
  9. 脾虚《圣济总录》
  10. 脾虚湿热证《临证实验录》
  11. 脾心痛《圣济总录》
  12. 脾虚实《备急千金要方》
  13. 脾泻丸【方剂大全】
  14. 脾虚食少【中药主治】
  15. 脾泄丸【方剂大全】
  16. 脾虚泄泻《凌临灵方》
  17. 脾泄暑湿《儒门事亲》
  18. 脾虚泄泻【疾病大全】
  19. 脾泄、肾泄《仁斋直指方论（附补遗）》
  20. 脾虚泄泻【中药主治】
  21. 脾泄《药症忌宜》
  22. 脾虚泻《儿科萃精》
  23. 脾泄《金匮钩玄》
  24. 脾虚泻《医宗金鉴》
  25. 脾系病先兆《中医疾病预测》
  26. 脾虚中满《药症忌宜》
  27. 脾胃证《明医指掌》
  28. 脾阳虚【疾病症状】
  29. 脾胃虚则九窍不通论《脾胃论》
  30. 脾痈《外科启玄》
  1. 脾虚腹胀《症因脉治》
  2. 脾虚腹胀《中医词典》
  3. 脾虚肝旺证《临证实验录》
  4. 脾虚腹痛《药症忌宜》
  5. 脾虚肝郁证《临证实验录》
  6. 脾虚肺弱（脾肺两虚）《中医名词词典》
  7. 脾虚寒证《中医词典》
  8. 脾虚肺弱《中医词典》
  9. 脾虚经闭《中医词典》
  10. 脾虚多涎《中医词典》
  11. 脾虚经闭《竹林女科证治》
  12. 脾虚带下《中医词典》
  13. 脾虚经行先后无定期《中医词典》
  14. 脾虚不敛《正体类要》
  15. 脾虚劳伤《症因脉治》
  16. 脾虚《药症忌宜》
  17. 脾虚冷《中医词典》
  18. 脾虚《证治准绳·幼科》
  19. 脾虚门《幼科切要》
  20. 脾虚《中医词典》
  21. 脾虚秘《中医词典》
  22. 脾虚《圣济总录》
  23. 脾虚如球《中医词典》
  24. 脾虚《中医名词词典》
  25. 脾虚身面淡黄《医门补要》
  26. 脾心痛《中医词典》
  27. 脾虚身肿《中医词典》
  28. 脾心痛《圣济总录》
  29. 脾虚身肿《症因脉治》
  30. 脾泻饭匙丸《医学入门》
  31. 脾虚生风《中医词典》


脾实腹胀_《症因脉治》_中医诊治_【岐黄之术】

脾实腹胀
在线购买《症因脉治》正版书籍

脾实腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【脾实腹胀之症】眼目黄肿，夜不得卧，肚腹时热，小便赤色，大便或结或泻，或时作痛，泻下黄沫，肛门热痛，此脾实腹胀之症也。

【脾实腹胀之因】膏粱积热，湿热之气，聚于脾中而不散；湿热伤脾，不得转输，传道之令不行，中州之官失职，诸经凝窒，而脾实腹胀之症成矣。

【脾实腹胀之脉】右脉滑大，或见洪数，或见沉实，或见洪长，或见沉急。

【脾实腹胀之治】眼目黄肿，龙胆泻肝汤。肚腹时热，川连戊己汤、川连枳壳汤。小便赤色，导赤各半汤。泻下黄沫，家秘泻黄散。肛门热，川连枳壳汤加黄柏、槐米。胸前满闷，栀连二陈汤、栀连平胃散，加枳实以消痞满。

龙胆泻肝汤 见前肺热肿。

川连戊己汤

白芍药 甘草 川黄连

川连枳壳汤

川连 枳壳 木通 甘草 大腹皮 地骨皮

导赤各半汤

黄芩 黄连 甘草 犀角 麦冬 滑石 栀子 茯神 知母 人参

家秘泻黄散

川连 枳壳 苍术 浓朴 广皮 甘草

栀连二陈汤 即二陈汤加山栀、黄连。

栀连平胃散 即平胃散加山栀、黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚腹胀
  • 当前页：脾实腹胀
  • 下一页：肝火腹胀
<<< 返回本书目录
  1. 脾实《药症忌宜》
  2. 脾实热方《外台秘要》
  3. 脾实《圣济总录》
  4. 脾受病发四肢不用《针灸甲乙经》
  5. 脾湿【疾病症状】
  6. 脾栓塞【疾病症状】
  7. 脾肾阳虚【疾病症状】
  8. 脾水【疾病大全】
  9. 脾肾虚寒阳气脱陷等症《内科摘要》
  10. 脾说《医学实在易》
  11. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  12. 脾所生病《幼科发挥》
  13. 脾肾双补丸【方剂大全】
  14. 脾疼《普济方·针灸》
  15. 脾肾双补汤【方剂大全】
  16. 脾疼（余见心腹痛）《针灸资生经》
  17. 脾肾两虚证《临证实验录》
  18. 脾痛候《古今医统大全》
  19. 脾肾两虚证《临证实验录》
  20. 脾土篇《外经微言》
  21. 脾肾两虚血瘀证《临证实验录》
  22. 脾萎缩【疾病症状】
  23. 脾肾两经虚寒下血《轩岐救正论》
  24. 脾胃《本草纲目》完整版
  25. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  26. 脾胃《丹溪心法》
  27. 脾肾亏损头眩痰气等症《内科摘要》
  28. 脾胃《景岳全书》
  29. 脾肾亏损头眩痰气等证《古今名医汇粹》
  30. 脾胃《临证指南医案》
  1. 脾实腹胀《症因脉治》
  2. 脾实腹胀《中医词典》
  3. 脾实热《中医词典》
  4. 脾实《药症忌宜》
  5. 脾实热《备急千金要方》
  6. 脾实《中医词典》
  7. 脾实热方六首《外台秘要》
  8. 脾实《圣济总录》
  9. 脾受病发四肢不用《针灸甲乙经》
  10. 脾湿胀痛《校注医醇剩义》
  11. 脾水《中医词典》
  12. 脾湿热《中医词典》
  13. 脾说《医学实在易》
  14. 脾失健运《中医词典》
  15. 脾说《医学三字经》
  16. 脾失健运《中医名词词典》
  17. 脾死《中医词典》
  18. 脾肾阳虚泻《中医词典》
  19. 脾死脏《中医词典》
  20. 脾肾阳虚《中医词典》
  21. 脾损《中医词典》
  22. 脾肾虚寒阳气脱陷等症《内科摘要》
  23. 脾所生病《幼科发挥》
  24. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  25. 脾疼《普济方·针灸》
  26. 脾肾泄《中医词典》
  27. 脾疼（余见心腹痛）《针灸资生经》
  28. 脾肾两虚证《临证实验录》
  29. 脾统血《中医名词词典》
  30. 脾肾两虚证《临证实验录》
  31. 脾统血《中医词典》


肝火腹胀_《症因脉治》_中医诊治_【岐黄之术】

肝火腹胀
在线购买《症因脉治》正版书籍

肝火腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【肝火腹胀之症】目睛黄，两胁痛，小腹胀急，或攻刺作痛，或左边胀甚，小便赤，夜不得寐，此肝火腹胀之症也。

【肝火腹胀之因】或恼怒伤肝，肝气怫郁，或浩饮酒伤，热聚于胆，木火乘脾，则膈塞不利，而腹胀之症作矣。

【肝火腹胀之脉】左关弦数，或见沉弦，或见沉数，或见促止，或见模糊，沉细弦数，肝家之火，浮大弦数，胆经之热。

【肝火腹胀之治】轻者清肝饮，未应，泻肝汤，或左金丸。

清肝饮

柴胡 黄芩 山栀 连翘 桔梗 川芎 甘草

龙胆泻肝汤

胆草 柴胡 黄芩 山栀 连翘 知母 麦冬 川连 人参 甘草

左金丸

川黄连 吴茱萸二味同浸炒，去吴茱萸，用川连丸服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾实腹胀
  • 当前页：肝火腹胀
  • 下一页：肝肾腹胀
<<< 返回本书目录
  1. 肝火冲肺作咳《医门补要》
  2. 肝火肝阳《张聿青医案》
  3. 肝火乘胃《凌临灵方》
  4. 肝火和肺热《人体使用手册》
  5. 肝火【疾病症状】
  6. 肝积水【疾病症状】
  7. 肝火《也是山人医案》
  8. 肝棘球蚴病《普通外科学》
  9. 肝火《临证指南医案》
  10. 肝棘球蚴病【疾病大全】
  11. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  12. 肝-甲状腺综合征【疾病大全】
  13. 肝昏迷【疾病症状】
  14. 肝结核【疾病大全】
  15. 肝海绵状血管瘤【疾病大全】
  16. 肝经《医学指归》
  17. 肝功能异常【疾病症状】
  18. 肝经暴郁吐血《轩岐救正论》
  19. 肝功能衰竭【疾病症状】
  20. 肝经歌《医宗金鉴》
  21. 肝功能受损【疾病症状】
  22. 肝经兼证《幼科发挥》
  23. 肝功能不全【疾病症状】
  24. 肝经图（注）《厘正按摩要术》
  25. 肝功能不全《病理生理学》
  26. 肝经主病《银海指南》
  27. 肝功检查胆红素及转氨酶常增高【疾病症状】
  28. 肝经主病《幼科发挥》
  29. 肝疳丸【方剂大全】
  30. 肝-颈静脉回流征阳性【疾病症状】
  1. 肝火腹胀《症因脉治》
  2. 肝火腹胀《中医词典》
  3. 肝火肝阳《张聿青医案》
  4. 肝火忿怒《正体类要》
  5. 肝火脉案《类证治裁》
  6. 肝火犯肺《中医词典》
  7. 肝火上炎《中医名词词典》
  8. 肝火耳鸣《中医词典》
  9. 肝火上炎《中医词典》
  10. 肝火耳聋《中医词典》
  11. 肝火盛《明医指掌》
  12. 肝火出血《正体类要》
  13. 肝火五更泄泻《中医词典》
  14. 肝火冲肺作咳《医门补要》
  15. 肝火胁痛《中医词典》
  16. 肝火乘胃《凌临灵方》
  17. 肝火胁痛《金匮翼》
  18. 肝火不得卧《症因脉治》
  19. 肝火胁痛《医学实在易》
  20. 肝火不得卧《中医词典》
  21. 肝火胁胀《正体类要》
  22. 肝火《也是山人医案》
  23. 肝火泻《症因脉治》
  24. 肝火《友渔斋医话》
  25. 肝火眩晕《中医词典》
  26. 肝火《临证指南医案》
  27. 肝火作痛《正体类要》
  28. 肝火《中医词典》
  29. 肝火作痛《正体类要》
  30. 肝火《中医名词词典》
  31. 肝火作痛《证治准绳·疡医》


肝肾腹胀_《症因脉治》_中医诊治_【岐黄之术】

肝肾腹胀
在线购买《症因脉治》正版书籍

肝肾腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【肝肾虚胀之症】腰软作痛，痛连季胁，小便常涩，气怯消瘦，小腹胀冷，《内经》所云石水，此肝肾经虚胀之症也。

【肝肾虚胀之因】真元不足，断削太过，若肾之真阳虚，则开阖之关不利；肾之真阴虚，则封闭之司失权。若肝经虚损，则施泄之令不行，是以二便不得分晓，而腹胀之症作矣。

【肝肾虚胀之脉】左关细小，肝经不足。左尺细小，肾经不足。若见沉迟，真阳不足。

若见细数，真阴不足。

【肝肾虚胀之治】腰软常痛，大造丸主之，溶化龟鹿二仙胶为丸。小便常涩，小腹胀冷，《金匮》肾气丸主之。若真阴虚，脉数内热者，家秘肝肾丸。

大造丸

怀熟地 甘枸杞 菟丝子 浓杜仲 山药 白茯苓 紫河车

《金匮》肾气丸 即热八味丸加车前子、川牛膝。

家秘肝肾丸 见前肝肾虚肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝火腹胀
  • 当前页：肝肾腹胀
  • 下一页：食积腹胀
<<< 返回本书目录
  1. 肝肾不足【方剂主治】
  2. 肝肾兼补丸【方剂大全】
  3. 肝上皮样血管内皮细胞瘤【疾病大全】
  4. 肝肾兼资汤【方剂大全】
  5. 肝若嘘兮自睁睛《痰火点雪》
  6. 肝肾亏损血燥结核等证《古今名医汇粹》
  7. 肝热目赤【中药主治】
  8. 肝肾亏损血燥结核等症《内科摘要》
  9. 肝热《小儿药证直诀》
  10. 肝肾两舒汤【方剂大全】
  11. 肝热《儿科萃精》
  12. 肝肾双补丸【方剂大全】
  13. 肝区血管杂音【疾病症状】
  14. 肝肾双治汤【方剂大全】
  15. 肝区摩擦音【疾病症状】
  16. 肝肾丸【方剂大全】
  17. 肝气郁结【疾病症状】
  18. 肝肾阴虚【方剂主治】
  19. 肝气郁节【疾病症状】
  20. 肝肾郁热赤带《轩岐救正论》
  21. 肝气郁兼胃气不降《医学衷中参西录》
  22. 肝肾综合征【疾病症状】
  23. 肝气胃寒《凌临灵方》
  24. 肝肾综合征【疾病大全】
  25. 肝气为湿热所遏　痘不化浆《景景医话》
  26. 肝胜乘脾《卫生宝鉴》
  27. 肝气痰饮《凌临灵方》
  28. 肝实《圣济总录》
  29. 肝气扰动痰饮《凌临灵方》
  30. 肝实《药症忌宜》
  1. 肝肾腹胀《症因脉治》
  2. 肝伤《中医词典》
  3. 肝肾功能损害时抗菌药的应用《药理学》
  4. 肝善《中医词典》
  5. 肝肾亏损《中医名词词典》
  6. 肝疝《中医词典》
  7. 肝肾亏损痛经《中医词典》
  8. 肝若嘘兮自睁睛《痰火点雪》
  9. 肝肾亏损血燥结核等证《古今名医汇粹》
  10. 肝热自汗《中医词典》
  11. 肝肾亏损血燥结核等症《内科摘要》
  12. 肝热证《灵素节注类编》
  13. 肝肾两虚《傅青主男科》
  14. 肝热证《中医词典》
  15. 肝肾同源《中医名词词典》
  16. 肝热眼赤秘方《华佗神方》
  17. 肝肾同源《中医词典》
  18. 肝热痿软《症因脉治》
  19. 肝肾相生《中医词典》
  20. 肝热痿软《中医词典》
  21. 肝肾虚胀《中医词典》
  22. 肝热篇《中医词典》
  23. 肝肾虚肿《中医词典》
  24. 肝热恶阻《中医词典》
  25. 肝肾虚肿《症因脉治》
  26. 肝热《小儿药证直诀》
  27. 肝肾阴虚经漏《中医词典》
  28. 肝热《儿科萃精》
  29. 肝肾郁热赤带《轩岐救正论》
  30. 肝热《中医名词词典》
  31. 肝生《饮膳正要》


食积腹胀_《症因脉治》_中医诊治_【岐黄之术】

食积腹胀
在线购买《症因脉治》正版书籍

食积腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【食积腹胀之症】肚腹胀急，按之实痛，或一条扛起，或见累累小块，或痛而欲利，利后稍减，此食积腹胀之症也。

【食积腹胀之因】嗜食不谨，胃强能纳，脾弱不消，停滞脾胃之间，则食积腹胀之症作

【食积腹胀之脉】右关多滑，或见沉实，或见滑动，或见弦急。

【食积腹胀之治】肚腹胀急，按之实痛，枳实散。一条扛起，痛而欲利，利后稍减者，

枳实散

陈枳实 莱菔子 麦芽 山楂肉

枳朴大黄汤

陈枳实 浓朴 广皮 甘草 大黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝肾腹胀
  • 当前页：食积腹胀
  • 下一页：虫积腹胀
<<< 返回本书目录
  1. 食积腹痛【中药主治】
  2. 食积腹胀【中药主治】
  3. 食积不化【中药主治】
  4. 食积寒热《保婴撮要》
  5. 食积【方剂主治】
  6. 食积咳嗽《儿科萃精》
  7. 食积【中药主治】
  8. 食积咳嗽《医宗金鉴》
  9. 食积《中医儿科学》
  10. 食积口臭【疾病症状】
  11. 食积《张氏医通》
  12. 食积冷热第八十三问《婴童百问》
  13. 食积《幼科释谜》
  14. 食积痞积虫积痰积水积《笔花医镜》
  15. 食积《吴鞠通医案》
  16. 食积伤寒《轩岐救正论》
  17. 食积《厘正按摩要术》
  18. 食积胀满【中药主治】
  19. 食积《儿科萃精》
  20. 食积证治《幼幼集成》
  21. 食后养生《中医养生学》
  22. 食即呕吐【方剂主治】
  23. 食后将息法《古今医统大全》
  24. 食忌《冷庐医话》
  25. 食管左壁形成压足跡【疾病症状】
  26. 食忌《医学心悟》
  27. 食管重复畸形【疾病大全】
  28. 食忌论《妇人大全良方》
  29. 食管重复畸形【疾病症状】
  30. 食忌论《小儿卫生总微论方》
  1. 食积腹胀《症因脉治》
  2. 食积腹胀《中医词典》
  3. 食积寒热《证治准绳·幼科》
  4. 食积腹痛《症因脉治》
  5. 食积寒热《保婴撮要》
  6. 食积腹痛《中医词典》
  7. 食积简便方《幼幼集成》
  8. 食积喘逆《症因脉治》
  9. 食积酒毒发热《金匮翼》
  10. 食积喘逆《中医词典》
  11. 食积咳嗽《中医词典》
  12. 食积 湿痰 死血《明医指掌》
  13. 食积咳嗽《医宗金鉴》
  14. 食积《中医儿科学》
  15. 食积咳嗽《症因脉治》
  16. 食积《厘正按摩要术》
  17. 食积咳嗽《金匮翼》
  18. 食积《儿科萃精》
  19. 食积咳嗽《儿科萃精》
  20. 食积《幼科释谜》
  21. 食积咳嗽《幼科心法要诀》
  22. 食积《吴鞠通医案》
  23. 食积冷热第八十三问《婴童百问》
  24. 食积《丹台玉案》
  25. 食积痢《证治准绳·幼科》
  26. 食积《明医指掌》
  27. 食积痢《明医指掌》
  28. 食积《明医指掌》
  29. 食积痢《幼科释谜》
  30. 食积《明医指掌》
  31. 食积疟《症因脉治》


虫积腹胀_《症因脉治》_中医诊治_【岐黄之术】

虫积腹胀
在线购买《症因脉治》正版书籍

虫积腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【虫积腹胀之症】肚大青筋，腹皮胀急，反能饮食，或面见白 黑点，或喜食一物，或腹起块扛，大便偶见长虫，此虫积腹胀之症也。

【虫积腹胀之因】脾气不足，强食伤脾，不能磨化，停积于中，湿热生虫，而腹胀之症

【虫积腹胀之脉】乍大乍小，乍数乍迟，或见沉滑，或见沉实，或见弦急，或见沉弦。

【虫积腹胀之治】追虫丸、万应丸、使君子丸。

有块扛起，下虫积而愈。

追虫丸

黑丑 槟榔 雷丸 南木香

万应丸

黑丑 大黄 槟榔 雷丸 南木香 沉香

使君子丸

使君子 芜荑 鹤虱槟榔 百部 苦楝根皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积腹胀
  • 当前页：虫积腹胀
  • 下一页：痰饮腹胀
<<< 返回本书目录
  1. 虫积腹痛【中药主治】
  2. 虫积论《叶选医衡》
  3. 虫积串【方剂大全】
  4. 虫类《本草分经》
  5. 虫积【方剂主治】
  6. 虫类《普济方·针灸》
  7. 虫积【中药主治】
  8. 虫莲【中药大全】
  9. 虫蛊《医学见能》
  10. 虫论《研经言》
  11. 虫毒方《景岳全书》
  12. 虫脉虫证《读医随笔》
  13. 虫毒《丹溪治法心要》
  14. 虫霉病【疾病大全】
  15. 虫豆柴【中药大全】
  16. 虫门《医方考》
  17. 虫豆【中药大全】
  18. 虫门《张氏医通》
  19. 虫动《幼幼新书》
  20. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  21. 虫草胎盘《保健药膳》
  22. 虫入耳《外科理例》
  23. 虫草全鸭《保健药膳》
  24. 虫入耳方《外台秘要》
  25. 虫草焖鸡块《保健药膳》
  26. 虫伤疮《外科启玄》
  27. 虫草炖黄雀《保健药膳》
  28. 虫蛇咬伤【中药主治】
  29. 虫草鹌鹑《保健药膳》
  30. 虫实【中药大全】
  1. 虫积腹胀《症因脉治》
  2. 虫积腹胀《中医词典》
  3. 虫积经闭《中医词典》
  4. 虫积腹痛《症因脉治》
  5. 虫积论《叶选医衡》
  6. 虫积腹痛《中医词典》
  7. 虫积胀《中医词典》
  8. 虫积《中医词典》
  9. 虫瘕《中医词典》
  10. 虫积《中医名词词典》
  11. 虫疥《中医词典》
  12. 虫候《诸病源候论》
  13. 虫渴《中医词典》
  14. 虫臌秘方（华佗虫臌）《华佗神方》
  15. 虫类《普济方·针灸》
  16. 虫臌《傅青主男科》
  17. 虫类《本草分经》
  18. 虫臌《中医名词词典》
  19. 虫瘤《中医词典》
  20. 虫鼓《中医词典》
  21. 虫论《研经言》
  22. 虫蛊《医学见能》
  23. 虫脉案《类证治裁》
  24. 虫膈《金匮翼》
  25. 虫脉虫证《读医随笔》
  26. 虫毒方《景岳全书》
  27. 虫媒病毒感染《默克家庭诊疗手册》
  28. 虫毒《丹溪治法心要》
  29. 虫媒病毒性脑炎《默克家庭诊疗手册》
  30. 虫动《幼幼新书》
  31. 虫媒传染病《家庭医学百科·预防保健篇》


痰饮腹胀_《症因脉治》_中医诊治_【岐黄之术】

痰饮腹胀
在线购买《症因脉治》正版书籍

痰饮腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【痰饮腹胀之症】胸腹满闷，怔忡喘急，短息倚肩，呕恶痰涎，或腹中漉漉有声，此

【痰饮腹胀之因】胃强脾弱，多食难化，停滞为痰，转输失职，则腹胀之症作矣。

【痰饮腹胀之脉】脉多见弦，或见沉滑，或见沉弦，或见沉伏，或见偏弦。

【痰饮腹胀之治】胸闷怔忡，痰饮也，小半夏汤、二陈汤。喘息倚肩，支饮也，葶苈泻肺汤。呕恶痰涎，平胃二陈汤。腹中漉漉有声，导痰汤下之。

小半夏汤

熟半夏 生姜

二陈汤

熟半夏 白茯苓 广皮 甘草

葶苈泻肺汤

甜葶苈 大枣肉

平胃二陈汤

苍术 浓朴 广皮 甘草 半夏 白茯苓

导痰汤 治痰涎壅盛，胸膈痞塞。

熟半夏 枳实 橘红 南星 茯苓 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫积腹胀
  • 当前页：痰饮腹胀
  • 下一页：血臌腹胀
<<< 返回本书目录
  1. 痰饮分治说《读医随笔》
  2. 痰饮根原《四圣心源》
  3. 痰饮方《医学三字经》
  4. 痰饮咳嗽《金匮悬解》
  5. 痰饮方《外台秘要》
  6. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  7. 痰饮大小总论合参《冯氏锦囊秘录》
  8. 痰饮咳嗽病脉证并治《金匮要略方论》
  9. 痰饮喘咳【中药主治】
  10. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  11. 痰饮喘急《医宗金鉴》
  12. 痰饮咳嗽病脉证并治《医宗金鉴》
  13. 痰饮喘急《儿科萃精》
  14. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  15. 痰饮部《本草易读》
  16. 痰饮咳嗽病脉证治《高注金匮要略》
  17. 痰饮病诸候（凡十六论）《诸病源候论》
  18. 痰饮咳嗽病脉证治《金匮要略浅注》
  19. 痰饮（唾）《张氏医通》
  20. 痰饮咳嗽病脉证治《金匮要略心典》
  21. 痰饮（参叶案）《伤寒指掌》
  22. 痰饮咳嗽病脉证治《金匮玉函经二注》
  23. 痰饮【方剂主治】
  24. 痰饮留伏论《医门法律》
  25. 痰饮【中药主治】
  26. 痰饮论《外台秘要》
  27. 痰饮【疾病症状】
  28. 痰饮论《医门法律》
  29. 痰饮《周慎斋遗书》
  30. 痰饮论治《类证治裁》
  1. 痰饮腹胀《症因脉治》
  2. 痰饮腹胀《中医词典》
  3. 痰饮根原《四圣心源》
  4. 痰饮分治说《读医随笔》
  5. 痰饮候《巢氏病源补养宣导法》
  6. 痰饮方二首《外台秘要》
  7. 痰饮候《诸病源候论》
  8. 痰饮方《医学三字经》
  9. 痰饮霍乱《中医词典》
  10. 痰饮二十一《金匮悬解》
  11. 痰饮霍乱《症因脉治》
  12. 痰饮二十五《金匮悬解》
  13. 痰饮挟燥火《中医词典》
  14. 痰饮二十四《金匮悬解》
  15. 痰饮九《金匮悬解》
  16. 痰饮二十三《金匮悬解》
  17. 痰饮欬嗽《医宗金鉴》
  18. 痰饮二十七《金匮悬解》
  19. 痰饮欬嗽《医宗金鉴》
  20. 痰饮二十六《金匮悬解》
  21. 痰饮咳嗽《金匮悬解》
  22. 痰饮二十二《金匮悬解》
  23. 痰饮咳嗽《中医词典》
  24. 痰饮二十八《金匮悬解》
  25. 痰饮咳嗽病脉证并治《金匮要略方论》
  26. 痰饮二十《金匮悬解》
  27. 痰饮咳嗽病脉证并治《医宗金鉴》
  28. 痰饮二《金匮悬解》
  29. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  30. 痰饮恶寒《中医词典》
  31. 痰饮咳嗽病脉证并治《金匮玉函要略述义》


血臌腹胀_《症因脉治》_中医诊治_【岐黄之术】

血臌腹胀
在线购买《症因脉治》正版书籍

血臌腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【血臌腹胀之症】腹胀不减，肚大紫筋，腿足或见血缕，小便反利，大便或黑，血在上则漱水多忘，血在下则小腹闷痛，此血臌腹胀之症也。

【血臌腹胀之因】或因惊恐跌扑，或因恼怒悲哀，或因过食辛辣，血热妄行，不归故道，停积于中，则血臌腹胀之症作矣。

【血臌腹胀之脉】脉多见芤，或时见涩，或见沉数，或见细微，或见沉伏，或见牢实。

【血臌腹胀之治】腹胀不减，紫筋血缕，在上者红花 桃仁汤，在下者桃仁承气汤，小腹

红花 桃仁汤 治上焦蓄血。

红花 桃仁 当归 红曲 楂肉 丹皮 赤芍药 泽兰

胸痛，加郁金，甚加韭汁。胁痛，加青皮，甚加枳壳。

桃仁承气汤 治下焦蓄血。

桃仁 桂枝 芒硝 甘草 大黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮腹胀
  • 当前页：血臌腹胀
  • 下一页：脏寒腹胀
<<< 返回本书目录
  1. 血臌《血证论》
  2. 血管壁变薄【疾病症状】
  3. 血鼓门（血瘕．血肿 血风 热入血室．）《丹台玉案》
  4. 血管壁的组成和一般结构《组织学与胚胎学》
  5. 血骨髓或痰涂片找到疟原虫【疾病症状】
  6. 血管壁及周围有Ig及补体沉着【疾病症状】
  7. 血沟丹【中药大全】
  8. 血管壁及周围有Ig及补体沉着【疾病症状】
  9. 血膈《证治准绳·女科》
  10. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  11. 血膈《女科证治准绳》
  12. 血管搏动或波形的改变【疾病症状】
  13. 血睾酮降低【疾病症状】
  14. 血管过敏性炎症【疾病症状】
  15. 血疳门主论《疡医大全》
  16. 血管活性肠肽瘤【疾病大全】
  17. 血疳《医宗金鉴》
  18. 血管畸形【疾病症状】
  19. 血腑逐瘀汤加减【方剂大全】
  20. 血管畸形引起的吞咽困难【疾病大全】
  21. 血府逐瘀汤所治症目《医林改错》
  22. 血管角化瘤【疾病大全】
  23. 血府逐瘀汤【方剂大全】
  24. 血管介入技术《医学影像学》
  25. 血疯疮门主论《疡医大全》
  26. 血管紧张素Ⅰ《常用化验值及意义》
  27. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  28. 血管紧张素Ⅰ转化酶抑制药（ACEI）《药理学》
  29. 血风隐疹《续名医类案》
  30. 血管紧张素Ⅱ《常用化验值及意义》
  1. 血臌腹胀《症因脉治》
  2. 血臌《血证论》
  3. 血臌秘方《华佗神方》
  4. 血臌《傅青主男科》
  5. 血管《默克家庭诊疗手册》
  6. 血臌《中医名词词典》
  7. 血管《组织学与胚胎学》
  8. 血鼓门（血瘕．血肿 血风 热入血室．）《丹台玉案》
  9. 血管《口腔科学》
  10. 血鼓腹胀《中医词典》
  11. 血管《骨科学》
  12. 血鼓《中医词典》
  13. 血管壁的组成和一般结构《组织学与胚胎学》
  14. 血蛊《中医词典》
  15. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  16. 血攻痔《中医词典》
  17. 血管挫伤《骨科学》
  18. 血膈《女科证治准绳》
  19. 血管断裂《骨科学》
  20. 血膈《金匮翼》
  21. 血管活性与平滑肌收缩介质《免疫学和免疫学检验》
  22. 血膈《证治准绳·女科》
  23. 血管介入技术《医学影像学》
  24. 血膈《中医词典》
  25. 血管紧张素Ⅰ《常用化验值及意义》
  26. 血疳门主论《疡医大全》
  27. 血管紧张素Ⅰ转化酶抑制药《药理学》
  28. 血疳疮《中医词典》
  29. 血管紧张素Ⅱ《常用化验值及意义》
  30. 血疳《外科心法要诀》
  31. 血管紧张素Ⅱ的促生长作用《药理学》


脏寒腹胀_《症因脉治》_中医诊治_【岐黄之术】

脏寒腹胀
在线购买《症因脉治》正版书籍

脏寒腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【脏寒腹胀之症】四肢常冷，小腹胀急，冷硬如冰，小便清利，大便时泻，不思饮食，唇口色白，言语轻微，《内经》所云正水，即脏寒生满病之症也。

【脏寒腹胀之因】真阳素虚，脏气不足，又因口食冷物，身得寒气，则身中之天地不交，阴寒痞塞，而脏寒腹胀之症作矣。

【脏寒腹胀之脉】六脉沉迟，微细无力。左脉沉迟，肝肾虚寒；右脉沉迟，脾肺虚寒。

【脏寒腹胀之治】肝肾虚寒，腹冷如冰，大便不实，八味丸；小便不利，金匮肾气丸。

脾肺虚，不思饮食，言语轻微，理中汤；手足厥冷，四逆汤。

八味丸 即六味地黄丸加肉桂、附子。

《金匮》肾气丸 即热八味地黄丸加车前子、牛膝。

理中汤 见前脾虚肿。

四逆汤

干姜 甘草 附子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血臌腹胀
  • 当前页：脏寒腹胀
  • 下一页：六腑腹胀
<<< 返回本书目录
  1. 脏腑总证《杂病广要》
  2. 脏候解《素灵微蕴》
  3. 脏腑总论《医学入门》
  4. 脏结《伤寒捷诀》
  5. 脏腑诸胀《类经》
  6. 脏结《伤寒括要》
  7. 脏腑治法《四圣悬枢》
  8. 脏结《伤寒六书》
  9. 脏腑之间的关系《中医基础理论》
  10. 脏结-伤寒门（下）《古今医统大全》
  11. 脏腑之官《中西汇通医经精义》
  12. 脏结证《伤寒九十论》
  13. 脏腑有相合三焦曰孤府《类经》
  14. 脏连丸【方剂大全】
  15. 脏腑应候《黄帝内经太素》
  16. 脏脉六变病刺不同《类经》
  17. 脏腑荥俞合皆以井为始《针灸素难要旨》
  18. 脏能《慈幼新书》
  19. 脏腑虚实标本用药式《痰火点雪》
  20. 脏气法时补泻法《卫生宝鉴》
  21. 脏腑虚实标本用药式《本草纲目》完整版
  22. 脏气法时论《素问悬解》
  23. 脏腑虚弱【方剂主治】
  24. 脏气法时论篇《冯氏锦囊秘录》
  25. 脏腑虚寒【方剂主治】
  26. 脏气法时论篇《疡医大全》
  27. 脏腑心肾贵贱论《冯氏锦囊秘录》
  28. 脏气法时升降浮沉补泻图说《脾胃论》
  29. 脏腑泻火药《汤液本草》
  30. 脏器变小【疾病症状】
  1. 脏寒腹胀《症因脉治》
  2. 脏寒腹胀《中医词典》
  3. 脏寒泻《中医词典》
  4. 脏寒《中医名词词典》
  5. 脏行气于腑《中医名词词典》
  6. 脏腑总证《杂病广要》
  7. 脏行气于腑《中医词典》
  8. 脏腑总论《医学入门》
  9. 脏候解《素灵微蕴》
  10. 脏腑诸胀《类经》
  11. 脏会《中医词典》
  12. 脏腑治法《四圣悬枢》
  13. 脏结《中医名词词典》
  14. 脏腑之一《黄帝内经太素》
  15. 脏结《伤寒说意》
  16. 脏腑之图《针灸大成》
  17. 脏结《中医词典》
  18. 脏腑之间的关系《中医基础理论》
  19. 脏结《伤寒捷诀》
  20. 脏腑之官《中西汇通医经精义》
  21. 脏结《医述》
  22. 脏腑之风《中医词典》
  23. 脏结《医学心悟》
  24. 脏腑与胞宫《中医妇科学》
  25. 脏结《伤寒六书》
  26. 脏腑有相合三焦曰孤府《类经》
  27. 脏结《伤寒括要》
  28. 脏腑痈疡要诀《华佗神方》
  29. 脏结（伤寒门 下）《古今医统大全》
  30. 脏腑应候《黄帝内经太素》
  31. 脏结与结胸痞气大同小异《医学纲目》


六腑腹胀_《症因脉治》_中医诊治_【岐黄之术】

六腑腹胀
在线购买《症因脉治》正版书籍

六腑腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

【六腑腹胀之症】胸前胀满，妨于饮食，胃胀也。肠鸣而痛，濯濯有声，大肠胀也。小，小腹胀满，小肠胀也。气癃溺涩，少腹胀急，膀胱胀也。气满肤中，空空然响，三焦胀也。胁肋作痛，口苦太息，胆胀也。此六腑腹胀之症也。

【六腑腹胀之因】饮食不节，失饥伤饱，每成胃胀；中州停滞，成痰成积，肺气不清，下遗大肠，则腹乃胀。心胃有热，下遗小肠，则腹亦胀。肺气怫郁，不能下输膀胱，则小腹胀。三焦主人身之气，大气周流，则无障碍；三焦壅滞，腹胀乃作。肝胆主木，最喜条达，不得疏通，胆胀乃成。此六腑腹胀之因也。

【六腑腹胀之治】胃胀者，平胃散加减治之。大肠胀者，枳壳化滞汤、导痰汤。小肠胀者，木通饮。膀胱胀者，五苓散。三焦胀者，枳壳 青皮饮，胆胀者，柴胡清肝饮。

平胃散

苍术 浓朴 广皮 甘草

胃热者加中栀、连。胃寒者加姜、桂。

枳壳化滞汤

枳壳 浓朴 神曲 广皮 莱菔子 麦芽 砂仁热者加川连。便硬加大黄。

导痰汤

南星 半夏 枳壳 橘红 甘草

木通饮

木通 陈皮 苏梗 甘草

加生姜、红枣。热者加川连。

五苓散

猪苓 泽泻 白术 白茯苓 肉桂

热结膀胱，车前木通汤调下。气化不及州都，参橘煎调下。

枳壳 青皮饮

枳壳 青皮 大腹皮

三味等分。上焦胀，加桔梗；中焦胀，加苏梗；下焦胀，加木通。

柴胡清肝饮

柴胡 山栀 丹皮 青皮 苏梗 白芍药 钩藤

肝胆热，加龙胆草、青黛。

家秘消胀散 治肠胃停滞，诸腹胀大。

半夏 浓朴 枳实 香附 麦芽 楂肉 苍术 槟榔 广皮 干葛 神曲 莱菔子

共为细末，木通、大腹皮各三钱，煎汤调服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏寒腹胀
  • 当前页：六腑腹胀
  • 下一页：黄胆论
<<< 返回本书目录
  1. 六腑《中医基础理论》
  2. 六腑井荥俞原经合歌《刺灸心法要诀》
  3. 六腑《医学见能》
  4. 六腑井荥俞原经合歌《医宗金鉴》
  5. 六方藤【中药大全】
  6. 六腑六脏用药气味补泻《本草纲目》完整版
  7. 六法兼施章《韩氏医通》
  8. 六腑平脉《脉诀刊误》
  9. 六法方钞-伤寒药方 《古今医统大全》
  10. 六腑三焦辨《目经大成》
  11. 六蛾戏珠【中药大全】
  12. 六腑生病《黄帝内经太素》
  13. 六度煎【方剂大全】
  14. 六腑说《内经博议》
  15. 六丁饮【方剂大全】
  16. 六腑之病取之于合《类经》
  17. 六丁神散【方剂大全】
  18. 六根散【方剂大全】
  19. 六丁散【方剂大全】
  20. 六攻散【方剂大全】
  21. 六道木【中药大全】
  22. 六股筋【中药大全】
  23. 六大天王【中药大全】
  24. 六合丹【方剂大全】
  25. 六畜之痫《幼幼新书》
  26. 六合定中丸【方剂大全】
  27. 六畜心《本草纲目》完整版
  28. 六合回生丹【方剂大全】
  29. 六畜毛蹄甲《证类本草》
  30. 六合金针散【方剂大全】
  1. 六腑腹胀《症因脉治》
  2. 六腑腹胀《中医词典》
  3. 六腑井荥俞原经合歌《医宗金鉴》
  4. 六腑病机《中医基础理论》
  5. 六腑井荥俞原经合歌《刺灸心法要诀》
  6. 六腑《医学见能》
  7. 六腑绝症《医门补要》
  8. 六腑《中医基础理论》
  9. 六腑咳证《灵素节注类编》
  10. 六腑《中医词典》
  11. 六腑平脉《脉诀刊误》
  12. 六腑《止园医话》
  13. 六腑气《中医词典》
  14. 六腑《中医名词词典》
  15. 六腑三焦辨《目经大成》
  16. 六府胀《中医词典》
  17. 六腑生病《黄帝内经太素》
  18. 六缝《中医词典》
  19. 六腑说《内经博议》
  20. 六法兼施章《韩氏医通》
  21. 六腑所合《中医词典》
  22. 六法方钞（伤寒药方）《古今医统大全》
  23. 六腑移热《灵素节注类编》
  24. 六丁丸《是斋百一选方》
  25. 六腑以通为用《中医名词词典》
  26. 六畜之痫《幼幼新书》
  27. 六腑以通为用《中医词典》
  28. 六畜痫《中医词典》
  29. 六腑证《灵素节注类编》
  30. 六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。《本草经集注》
  31. 六腑证《灵素节注类编》


黄胆论_《症因脉治》_中医诊治_【岐黄之术】

黄胆论
在线购买《症因脉治》正版书籍

黄胆论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶黄胆者，身目皆黄，色如橘皮，湿气胜，则黄而晦，热气胜，则黄而明，故爪甲皮肤，悉见黄色，即是黄胆。若汗出染衣，色如柏汁，名曰黄汗，身肿者，入肿症门，身不肿者，入疸症门，其间治法大同，而从肿从疸，则各异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六腑腹胀
  • 当前页：黄胆论
  • 下一页：黄汗
<<< 返回本书目录
  1. 黄胆论《症因脉治》
  2. 黄胆论（附黄病）《婴童类萃》
  3. 黄胆论《小儿卫生总微论方》
  4. 黄胆论治《类证治裁》
  5. 黄胆解《儿科萃精》
  6. 黄胆门《王旭高临证医案》
  7. 黄胆兼外感《医学衷中参西录》
  8. 黄胆门《幼科心法要诀》
  9. 黄胆兼目疾论《银海指南》
  10. 黄胆门《幼科指南》
  11. 黄胆黑疸说《研经言》
  12. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  13. 黄胆黑疸《读医随笔》
  14. 黄胆门-幼幼汇集（中）《古今医统大全》
  15. 黄胆方《外台秘要》
  16. 黄胆痧《痧胀玉衡》
  17. 黄胆大小总论合参《冯氏锦囊秘录》
  18. 黄胆统论《圣济总录》
  19. 黄胆部《本草易读》
  20. 黄胆小便不利及腹满喘方《外台秘要》
  21. 黄胆病脉证治《高注金匮要略》
  22. 黄胆章《医学妙谛》
  23. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  24. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  25. 黄胆病脉证并治《金匮玉函要略述义》
  26. 黄胆证治《三因极一病证方论》
  27. 黄胆病脉证并治《金匮玉函经二注》
  28. 黄胆证治《幼幼集成》
  29. 黄胆病脉证并治《订正仲景全书金匮要略注》
  30. 黄胆症《文堂集验方》
  1. 黄胆论《症因脉治》
  2. 黄胆论《卫生宝鉴》
  3. 黄胆论（附黄病）《婴童类萃》
  4. 黄胆论《小儿卫生总微论方》
  5. 黄胆论治《类证治裁》
  6. 黄胆解《儿科萃精》
  7. 黄胆脉案《类证治裁》
  8. 黄胆简便方《幼幼集成》
  9. 黄胆脉候《类证治裁》
  10. 黄胆兼外感《医学衷中参西录》
  11. 黄胆门《王旭高临证医案》
  12. 黄胆兼目疾论《银海指南》
  13. 黄胆门《幼科指南》
  14. 黄胆候《诸病源候论》
  15. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  16. 黄胆黑疸说《研经言》
  17. 黄胆门（幼幼汇集 中）《古今医统大全》
  18. 黄胆黑疸《读医随笔》
  19. 黄胆秘方《华佗神方》
  20. 黄胆方十三首《外台秘要》
  21. 黄胆尿赤《奇效简便良方》
  22. 黄胆方《仁术便览》
  23. 黄胆尿赤《回生集》
  24. 黄胆大小总论合参《冯氏锦囊秘录》
  25. 黄胆取黄法屡试屡验《回生集》
  26. 黄胆部《本草易读》
  27. 黄胆痧《痧胀玉衡》
  28. 黄胆病脉证治《高注金匮要略》
  29. 黄胆神方《奇方类编》
  30. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  31. 黄胆统论《圣济总录》


黄汗_《症因脉治》_中医诊治_【岐黄之术】

黄汗
在线购买《症因脉治》正版书籍

黄汗

  • 上一页
  • 目录
  • 相关
  • 下一页

【黄汗之症】眼白黄，面皮黄，汗出染衣，如黄柏汁，发热而渴，状如风水，身疼烦重，小便不利，此黄汗之症也。

【黄汗之因】脾胃素热，汗出逢风，或汗出入水，水渍汗孔，湿热内蒸，热气外现，而

【黄汗之脉】洪大者愈易，细涩者瘥难。

【黄汗之治】《金匮》于水肿门，则立黄 芍药桂酒汤，以治身重发热，两胫自冷，症，又立桂枝加黄 汤，以治身发热，足胫热，盗汗，汗出反发热之症，又于黄胆门，亦立桂枝加黄 汤，以治诸黄家脉浮当汗之症，详见水肿门黄汗中。

黄 芍药桂酒汤 治身重发热，汗出而渴，黄汗染衣，脉自沉。

黄 芍药 桂枝

桂枝加黄 汤

桂枝 芍药 甘草 生姜 黄 大枣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆论
  • 当前页：黄汗
  • 下一页：正黄胆
<<< 返回本书目录
  1. 黄汗《圣济总录》
  2. 黄汗备方《医学实在易》
  3. 黄海葵【中药大全】
  4. 黄汗方《外台秘要》
  5. 黄蛤散【方剂大全】
  6. 黄汗吴蓝汤【方剂大全】
  7. 黄果茄【中药大全】
  8. 黄汗证治《三因极一病证方论》
  9. 黄瓜子【中药大全】
  10. 黄颔蛇《本草纲目》完整版
  11. 黄瓜痈门主论《疡医大全》
  12. 黄颔蛇【中药大全】
  13. 黄瓜痈《医宗金鉴》
  14. 黄颔蛇骨《本草纲目》完整版
  15. 黄瓜叶【中药大全】
  16. 黄颔蛇骨【中药大全】
  17. 黄瓜丸【方剂大全】
  18. 黄颔蛇肉《本草纲目》完整版
  19. 黄瓜藤【中药大全】
  20. 黄颔蛇头《本草纲目》完整版
  21. 黄瓜霜【方剂大全】
  22. 黄颔蛇头【中药大全】
  23. 黄瓜霜【中药大全】
  24. 黄颔蛇涎《本草纲目》完整版
  25. 黄瓜仁草【中药大全】
  26. 黄河裸裂尻鱼【中药大全】
  27. 黄瓜皮【中药大全】
  28. 黄褐斑《家庭医学百科-医疗康复篇》
  29. 黄瓜蒌丸【方剂大全】
  30. 黄褐斑《自我调养巧治病》
  1. 黄汗《症因脉治》
  2. 黄汗《医学纲目》
  3. 黄汗《医学摘粹》
  4. 黄汗《中医词典》
  5. 黄汗《丹台玉案》
  6. 黄汗《圣济总录》
  7. 黄汗《医学三字经》
  8. 黄汗《中医名词词典》
  9. 黄汗备方《医学实在易》
  10. 黄桂枝五物汤《退思集类方歌注》
  11. 黄汗方三首《外台秘要》
  12. 黄冠道人《中医词典》
  13. 黄汗候《诸病源候论》
  14. 黄瓜痈门主论《疡医大全》
  15. 黄汗身肿《中医词典》
  16. 黄瓜痈《外科心法要诀》
  17. 黄汗身肿《症因脉治》
  18. 黄瓜痈《医宗金鉴》
  19. 黄汗证治《三因极一病证方论》
  20. 黄瓜痈《中医词典》
  21. 黄河《中医词典》
  22. 黄瓜疽门主论《疡医大全》
  23. 黄褐斑《默克家庭诊疗手册》
  24. 黄瓜疽《中医词典》
  25. 黄褐斑《家庭医学百科-医疗康复篇》
  26. 黄瓜菜《药性切用》
  27. 黄褐斑《自我调养巧治病》
  28. 黄瓜菜《本草撮要》
  29. 黄褐侯《证类本草》
  30. 黄瓜菜《本草从新》
  31. 黄褐侯肉《饮食须知》


正黄胆_《症因脉治》_中医诊治_【岐黄之术】

正黄胆
在线购买《症因脉治》正版书籍

正黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

【正黄胆之症】食已即饥，遍身俱黄，小便或赤，或不利，憎寒壮热，身体如肿，此黄疸之症也。

【正黄胆之因】脏腑积热，并于脾胃之间，外因风湿相搏，闭郁腠理，湿热熏蒸，HT 而成黄，则诸黄胆之症乃作。

【正黄胆之脉】寸脉浮缓，缓则伤风，趺阳紧数，数则为热，紧则伤脾，尺脉本沉，浮则肾伤，阳明脉迟，迟则忌下。

【正黄胆之治】假令脉浮，当以汗解，桂枝黄 汤。若寒热，胸满，烦呕，小柴胡汤。

恶寒身痛，表不解者，麻黄醇酒汤。若腹满，小便不利而赤，自汗出，此表解里实热，宜下，大黄硝石汤、茵陈汤。小便不利，加减五苓散。胸满呕吐，小半夏汤。黄结上焦者，权用瓜蒂散吐之，然不若吹鼻出黄水。

桂枝加黄 汤 治黄胆脉浮，宜汗者；若腹满，欲呕吐懊 ，宜吐不宜汗。

桂枝 白芍 生姜 黄 甘草 大枣

上水煮温服，须臾饮热稀粥以助药力，取微汗。

小柴胡汤 见后酸软。

麻黄醇酒汤

用麻黄，冬月酒煮，春月水煮。

大黄硝石汤

大黄 黄柏 硝石 栀子

茵陈 大黄汤

茵陈 大黄 栀子

小半夏汤

半夏 广皮 加姜煎。

茵陈五苓散 即五苓散加茵陈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄汗
  • 当前页：正黄胆
  • 下一页：谷疸
<<< 返回本书目录
  1. 正骨紫金丹【方剂大全】
  2. 正经汤【方剂大全】
  3. 正骨心法：胸背部《医宗金鉴》
  4. 正口论歌《万氏秘传片玉心书》
  5. 正骨心法：头面部《医宗金鉴》
  6. 正六气说《内经博议》
  7. 正骨心法：四肢部《医宗金鉴》
  8. 正麻奶麻风瘾不同《麻科活人全书》
  9. 正骨心法：手法总论《医宗金鉴》
  10. 正面部第三行（左右凡一十穴）《金针秘传》
  11. 正骨心法：器具释义《医宗金鉴》
  12. 正面部第四行（左右凡八穴）《金针秘传》
  13. 正骨水【方剂大全】
  14. 正面部中行《秘传眼科龙木论》
  15. 正额《张氏医通》
  16. 正面部中行六穴《针灸资生经》
  17. 正当流感高发时《免疫与健康》
  18. 正面耳颏部《疡医大全》
  19. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  20. 正面头面部《疡医大全》
  21. 正常值范围的估计《医学统计学》
  22. 正面穴道证治《灸法秘传》
  23. 正常与异常《流行病学》
  24. 正名《温疫论》
  25. 正常眼压性青光眼【疾病大全】
  26. 正气方《瘴疟指南》
  27. 正常心脏及大血管《放射诊断学》
  28. 正气散【方剂大全】
  29. 正常心电图《物理诊断学》
  30. 正气汤【方剂大全】
  1. 正黄胆《症因脉治》
  2. 正化对化图说《类经图翼》
  3. 正黄疸《中医词典》
  4. 正化《中医词典》
  5. 正经《中医词典》
  6. 正骨心法（四肢部）《医宗金鉴》
  7. 正经（十二经脉、十二经）《中医名词词典》
  8. 正骨心法（手法总论）《医宗金鉴》
  9. 正经汤《是斋百一选方》
  10. 正骨推拿《中医词典》
  11. 正口论歌《万氏秘传片玉心书》
  12. 正骨手法《中医词典》
  13. 正六气说《内经博议》
  14. 正骨手法《中医名词词典》
  15. 正漏《中医词典》
  16. 正骨科《中医词典》
  17. 正麻奶麻风瘾不同《麻科活人全书》
  18. 正骨工具《中医名词词典》
  19. 正面部《医宗金鉴》
  20. 正骨八法《中医词典》
  21. 正面部第三行（左右凡一十穴）《金针秘传》
  22. 正骨《中医词典》
  23. 正面部第四行（左右凡八穴）《金针秘传》
  24. 正骨《中医名词词典》
  25. 正面部中行《秘传眼科龙木论》
  26. 正骨《中医名词词典》
  27. 正面部中行六穴《针灸资生经》
  28. 正副夹缚法《中医词典》
  29. 正面耳颏部《疡医大全》
  30. 正奉上太医《中医词典》
  31. 正面头面部《疡医大全》


谷疸_《症因脉治》_中医诊治_【岐黄之术】

谷疸
在线购买《症因脉治》正版书籍

谷疸

  • 上一页
  • 目录
  • 相关
  • 下一页

【谷疸之症】食谷头眩，心中怫郁，胃中苦浊，小便不通，遍身俱黄，此谷疸之症也。

【谷疸之因】脾胃有伤，不能运化水谷，谷气不消，胃中苦浊，浊气下流，小便不利，湿热内甚，则身体发黄，而谷疸成矣。

【谷疸之脉】趺阳紧数，数则为热，紧即为寒。阳明脉迟，食难用饱，滑大者易治，弦

【谷疸之治】脉迟者不可下，茵陈汤治之。胃热血燥者，用猪膏发煎。润燥下利，能泄阳明之阴，以泄谷气之实。今推展茵陈平胃散，泄阳明之阳，以泄谷气之实。

茵陈汤

茵陈蒿 栀子 大黄

上三味去滓，温作三服，小便利如皂角汁，色黄从小便出也。

猪膏发煎 泄阳明之阴。

猪膏 乱发（鸡子大，三块）

上二味，煎至发消药成膏，病从小便出，以上《金匮》治法。

茵陈平胃散 泄阳明之阳。

熟苍术 浓朴 广皮 山栀 茵陈 淡豆豉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正黄胆
  • 当前页：谷疸
  • 下一页：酒疸
<<< 返回本书目录
  1. 谷疸《圣济总录》
  2. 谷疸【方剂主治】
  3. 谷楮叶汁【方剂大全】
  4. 谷疸方《外台秘要》
  5. 谷菜部《玉楸药解》
  6. 谷疸丸【方剂大全】
  7. 谷菜部《本草备要》
  8. 谷疸证治《三因极一病证方论》
  9. 谷部（造酿类十三种）《得配本草》
  10. 谷道痒痛《医碥》
  11. 谷部（麻麦稻粟类十四种）《得配本草》
  12. 谷道痒痛《证治准绳·杂病》
  13. 谷部（麻麦 稻稷 粟 菽 豆 造酿）《药性切用》
  14. 谷精草《本草纲目》完整版
  15. 谷部（豆类七种）《得配本草》
  16. 谷精草《本草乘雅半偈》
  17. 谷部《普济方·针灸》
  18. 谷精草《本草图经》
  19. 谷部《雷公炮制药性解》
  20. 谷精草《本草易读》
  21. 谷部《景岳全书》
  22. 谷精草《本草择要纲目》
  23. 谷部《顾松园医镜》
  24. 谷精草《滇南本草》
  25. 谷部《古今医统大全》
  26. 谷精草《药笼小品》
  27. 谷部《冯氏锦囊秘录》
  28. 谷精草《证类本草》
  29. 谷部《本经逢原》
  30. 谷精草《本草纲目》图文版
  1. 谷疸《症因脉治》
  2. 谷疸《医述》
  3. 谷疸《金匮翼》
  4. 谷疸《中医词典》
  5. 谷疸方三首《外台秘要》
  6. 谷疸《四圣心源》
  7. 谷疸候《诸病源候论》
  8. 谷疸《圣济总录》
  9. 谷疸秘方《华佗神方》
  10. 谷疸《中医名词词典》
  11. 谷疸丸《三因极一病证方论》
  12. 谷瘅《校注医醇剩义》
  13. 谷疸证治《三因极一病证方论》
  14. 谷醋《药性切用》
  15. 谷疸治验《卫生宝鉴》
  16. 谷虫《本草求真》
  17. 谷道《中医词典》
  18. 谷部《本草便读》
  19. 谷道赤痛候《诸病源候论》
  20. 谷部《普济方·针灸》
  21. 谷道虫候《诸病源候论》
  22. 谷部《古今医统大全》
  23. 谷道生疮《急救广生集》
  24. 谷部《景岳全书》
  25. 谷道生疮候《诸病源候论》
  26. 谷并菜类《养生导引秘籍》
  27. 谷道痛蚀《医学纲目》
  28. 谷氨酸的代谢与功能《生物化学与分子生物学》
  29. 谷道痒《中医词典》
  30. 谷《本草择要纲目》
  31. 谷道痒候《诸病源候论》


酒疸_《症因脉治》_中医诊治_【岐黄之术】

酒疸
在线购买《症因脉治》正版书籍

酒疸

  • 上一页
  • 目录
  • 相关
  • 下一页

【酒疸之症】身目俱黄，心热足热，懊 时时欲吐，小便赤，腹满，鼻燥，胸中热痛，下之，久久为黑疸，目青面黑，心中如啖蒜状，大便黑，皮肤不仁，此皆酒疸之症。

【酒疸之因】其人以酒为事，或饥时浩饮，大醉当风、入水，兼以膏粱积热，互相蒸酿，则酒疸之症成矣。

【酒疸之脉】其脉浮弱，或见洪大，或见浮数，或见沉数。

【酒疸之治】心中热，欲呕者，吐之。或无热，神清腹满，欲吐，先吐之。脉沉者，酒疸，心懊 ，或热痛，《金匮》栀子大黄汤。今推展身发热口渴者，葛根汤治之。作呕，合平胃散。小便涩，加减五苓散。

《金匮》栀子大黄汤 治酒疸，心中懊 ，发热。

栀子 大黄 枳实 豆豉

推展干葛汤

干葛 山栀 豆豉 枳实 甘草

平胃散 见前。

加减五苓散

猪苓 泽泻 白茯苓 白术 茵陈

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷疸
  • 当前页：酒疸
  • 下一页：女劳疸
<<< 返回本书目录
  1. 酒疸《圣济总录》
  2. 酒疸【方剂主治】
  3. 酒豉方【方剂大全】
  4. 酒疸方《外台秘要》
  5. 酒炒螺蛳【方剂大全】
  6. 酒疸证治《三因极一病证方论》
  7. 酒部《本草易读》
  8. 酒毒【中药主治】
  9. 酒病丸【方剂大全】
  10. 酒毒【方剂主治】
  11. 酒病《卫生易简方》
  12. 酒毒发《医宗金鉴》
  13. 酒饼叶根【中药大全】
  14. 酒毒发门主论《疡医大全》
  15. 酒饼叶【中药大全】
  16. 酒风《黄帝内经太素》
  17. 酒饼婆【中药大全】
  18. 酒风《类经》
  19. 酒鼻《推求师意》
  20. 酒膏散《千金翼方》
  21. 酒鼻《金匮钩玄》
  22. 酒归饮【方剂大全】
  23. 酒悖【疾病症状】
  24. 酒害致损《虚损病类钩沉》
  25. 酒【中药大全】
  26. 酒后便血【疾病症状】
  27. 酒《本草纲目》图文版
  28. 酒后四肢酸痛【疾病症状】
  29. 酒《证类本草》
  30. 酒积【方剂主治】
  1. 酒疸《症因脉治》
  2. 酒疸《医述》
  3. 酒疸《金匮翼》
  4. 酒疸《中医词典》
  5. 酒疸方七首《外台秘要》
  6. 酒疸《四圣心源》
  7. 酒疸候《诸病源候论》
  8. 酒疸《圣济总录》
  9. 酒疸秘方《华佗神方》
  10. 酒疸《中医名词词典》
  11. 酒疸证治《三因极一病证方论》
  12. 酒瘅《校注医醇剩义》
  13. 酒的发明和药用《中国医学通史》
  14. 酒刺《外科大成》
  15. 酒毒发《中医词典》
  16. 酒刺《中医词典》
  17. 酒毒发《医宗金鉴》
  18. 酒部《本草易读》
  19. 酒毒发《外科心法要诀》
  20. 酒病《卫生易简方》
  21. 酒毒发疽《中医词典》
  22. 酒鳖《中医词典》
  23. 酒毒发门主论《疡医大全》
  24. 酒鼻《金匮钩玄》
  25. 酒毒喉闭《中医词典》
  26. 酒鼻《外科心法要诀》
  27. 酒毒喉痹《中医词典》
  28. 酒鼻《医学纲目》
  29. 酒毒喉痹《重订囊秘喉书》
  30. 酒鼻《推求师意》
  31. 酒毒喉风《中医词典》


女劳疸_《症因脉治》_中医诊治_【岐黄之术】

女劳疸
在线购买《症因脉治》正版书籍

女劳疸

  • 上一页
  • 目录
  • 相关
  • 下一页

【女劳疸之症】发热恶寒，膀胱急，小腹满，身黄额黑，足心热，大便或黑或溏，腹胀

【女劳疸之因】其人必数醉入房，热气聚于脾中，不得散，肾气日衰，夫醉饱入内，脾肾交伤，阴精耗而阳火亢，则女劳疸之症作矣。

【女劳疸之脉】尺脉沉涩，阴精内竭，右关弦数，热聚脾中，尺弱关实，脾肾交伤。

【女劳疸之治】腹胀如水状，大便黑，血不行也，仲景硝矾散主之，愈后，以菟丝子丸调理。

硝矾散

硝石（即芒硝） 矾石

二味等分为散。

小菟丝子丸

菟丝子（煮打为丸） 石莲肉 白茯苓 山药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒疸
  • 当前页：女劳疸
  • 下一页：阴黄
<<< 返回本书目录
  1. 女劳疸【疾病大全】
  2. 女劳疸方《外台秘要》
  3. 女劳疸《圣济总录》
  4. 女劳疸黑疸同治论《研经言》
  5. 女科总论《胎产指南》
  6. 女劳疸日晡恶寒解《研经言》
  7. 女科指掌赋《女科指掌》
  8. 女劳疸证治《三因极一病证方论》
  9. 女科证治复方《笔花医镜》
  10. 女娄菜【中药大全】
  11. 女科证治《笔花医镜》
  12. 女娄菜根【中药大全】
  13. 女科杂症门《女科精要》
  14. 女尿道癌《临床激光治疗学》
  15. 女科杂症门《冯氏锦囊秘录》
  16. 女青《本草纲目》完整版
  17. 女科一《古今名医汇粹》
  18. 女青《证类本草》
  19. 女科四《古今名医汇粹》
  20. 女曲（黄子）《本草纲目》完整版
  21. 女科书大略《沈氏女科辑要》
  22. 女人交接他物伤方《妇人大全良方》
  23. 女科三《古今名医汇粹》
  24. 女人交接辄血出痛方《妇人大全良方》
  25. 女科门《医法圆通》
  26. 女人经水不调皆是气逆《医学传心录》
  27. 女科门《回生集》
  28. 女人脉法《诊家正眼》
  29. 女科论《医原》
  30. 女人面生黧黑斑《外科正宗》
  1. 女劳疸《症因脉治》
  2. 女劳疸《医述》
  3. 女劳疸《金匮翼》
  4. 女劳疸《中医词典》
  5. 女劳疸方四首《外台秘要》
  6. 女劳疸《中医词典》
  7. 女劳疸黑疸同治论《研经言》
  8. 女劳疸《圣济总录》
  9. 女劳疸候《诸病源候论》
  10. 女劳疸《中医名词词典》
  11. 女劳疸日晡恶寒解《研经言》
  12. 女劳瘅《校注医醇剩义》
  13. 女劳疸证治《三因极一病证方论》
  14. 女劳瘅《校注医醇剩义》
  15. 女劳复《中医名词词典》
  16. 女科总论《胎产指南》
  17. 女劳复《中医词典》
  18. 女科指掌赋《女科指掌》
  19. 女劳复《中医词典》
  20. 女科证治复方《笔花医镜》
  21. 女尿道癌《临床激光治疗学》
  22. 女科证治《笔花医镜》
  23. 女青《神农本草经》
  24. 女科杂症门《冯氏锦囊秘录》
  25. 女青《千金翼方》
  26. 女科一《古今名医汇粹》
  27. 女青《本草经集注》
  28. 女科四《古今名医汇粹》
  29. 女青《新修本草》
  30. 女科书大略《沈氏女科辑要》
  31. 女青《吴普本草》


阴黄_《症因脉治》_中医诊治_【岐黄之术】

阴黄
在线购买《症因脉治》正版书籍

阴黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【阴黄之症】身无热，手足冷，大便滑，小便清白，黄不鲜明，饮食不进，口不烦渴，

【阴黄之因】或热病后，过用寒凉，或真阳素虚，太阴阴寒凝结，脾肾交伤，则阴黄之

【阴黄之脉】多见沉迟，或见沉细，或见微弱，或见空大。

【阴黄之治】茵陈四逆汤、茵陈橘皮汤、八味丸，余推展理中汤，治大便滑，饮食不

茵陈四逆汤

茵陈 炮姜 附子 甘草

茵陈橘皮汤 治身黄脉沉细，身热手足寒。

茵陈 橘皮 生姜 白术 半夏 茯苓

八味丸 见前脏寒胀。

理中汤 见前脾虚肿。

家秘保和散

半夏 熟苍术 浓朴 香附 神曲 麦芽 干葛 白豆蔻 广皮 连翘 莱菔子

加茵陈、山栀，名茵陈保和散。

按∶阴黄，阴症也，以其色黄而混名之。若疸症，皆生于热，胆火居多，是以清胆火为正治散消导，则有忽之者，家秘有加减保和散，以治积滞之谷疸；又立茵陈保和丸，以治积热之谷疸。夫疸症要分热而无滞，热而有滞；无滞者，止须清热；有滞者，必要消散停滞，则热自解。此法不独治疸，凡治积热停滞之真诀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女劳疸
  • 当前页：阴黄
  • 下一页：三消总论
<<< 返回本书目录
  1. 阴黄《医宗金鉴》
  2. 阴黄辨《研经言》
  3. 阴黄《圣济总录》
  4. 阴黄说《叶选医衡》
  5. 阴黄《儿科萃精》
  6. 阴黄治验《卫生宝鉴》
  7. 阴户肿突门主论《疡医大全》
  8. 阴交穴【胸部腹部穴位】
  9. 阴户玉门《中医妇科学》
  10. 阴茎《组织学与胚胎学》
  11. 阴户脱《女科秘要》
  12. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  13. 阴户脱《内府秘传经验女科》
  14. 阴茎癌《百病自测》
  15. 阴户开张门主论《疡医大全》
  16. 阴茎癌《病理学》
  17. 阴户交接出血门主论《疡医大全》
  18. 阴茎癌《临床激光治疗学》
  19. 阴红汤【方剂大全】
  20. 阴茎癌《泌尿外科学》
  21. 阴汗（湿痒）《针灸资生经》
  22. 阴茎癌《自我调养巧治病》
  23. 阴汗《普济方·针灸》
  24. 阴茎癌《自我调养巧治病》
  25. 阴寒格阳篇《外经微言》
  26. 阴茎癌【疾病大全】
  27. 阴寒《沈氏女科辑要》
  28. 阴茎癌先兆《中医疾病预测》
  29. 阴谷穴【下肢内侧穴位】
  30. 阴茎癌药粉【方剂大全】
  1. 阴黄《症因脉治》
  2. 阴黄《明医指掌》
  3. 阴黄《医学摘粹》
  4. 阴黄《医述》
  5. 阴黄《金匮翼》
  6. 阴黄《医宗金鉴》
  7. 阴黄《儿科萃精》
  8. 阴黄《中医词典》
  9. 阴黄《校注医醇剩义》
  10. 阴黄《圣济总录》
  11. 阴黄《幼科心法要诀》
  12. 阴黄《中医名词词典》
  13. 阴黄辨《研经言》
  14. 阴户肿突门主论《疡医大全》
  15. 阴黄候《诸病源候论》
  16. 阴户肿突门主方《疡医大全》
  17. 阴黄秘方《华佗神方》
  18. 阴户肿痛《中医词典》
  19. 阴黄说《叶选医衡》
  20. 阴户玉门《中医妇科学》
  21. 阴黄治验《卫生宝鉴》
  22. 阴户有痘《奇效简便良方》
  23. 阴黄诸方《证治准绳·幼科》
  24. 阴户脱《女科秘要》
  25. 阴火《中医名词词典》
  26. 阴户脱《内府秘传经验女科》
  27. 阴火《中医词典》
  28. 阴户痛《中医词典》
  29. 阴火《明医指掌》
  30. 阴户湿肿《中医词典》
  31. 阴火疬《中医词典》


三消总论_《症因脉治》_中医诊治_【岐黄之术】

三消总论
在线购买《症因脉治》正版书籍

三消总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶消者，消化失常之谓也。其症随饮而随渴，随食而随饥，随溺而随便。渴而数饮者，为上消。食过即饥者，为中消。时便膏沥者，为下消。今列外感二条，内伤二条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴黄
  • 当前页：三消总论
  • 下一页：燥火三消
<<< 返回本书目录
  1. 三消总论《症因脉治》
  2. 三星丹《外科传薪集》
  3. 三消之说当从火断《儒门事亲》
  4. 三星汤【方剂大全】
  5. 三消之疾燥热胜阴《金匮钩玄》
  6. 三虚三实《黄帝内经太素》
  7. 三消症章《医学妙谛》
  8. 三寻穴《针灸易学》
  9. 三消症《经验麻科》
  10. 三丫苦叶【中药大全】
  11. 三消证治论《叶选医衡》
  12. 三阳并合香港脚证治法《三因极一病证方论》
  13. 三消证《明医指掌》
  14. 三阳并至其绝在肾《类经》
  15. 三消汤【方剂大全】
  16. 三阳传胃《四圣悬枢》
  17. 三消说《研经言》
  18. 三阳传胃《四圣悬枢》
  19. 三消散【方剂大全】
  20. 三阳传胃《四圣悬枢》
  21. 三消门《王旭高临证医案》
  22. 三阳合病《伤寒六书》
  23. 三消门《丹台玉案》
  24. 三阳合病并病《伤寒心法要诀》
  25. 三消脉证《三因极一病证方论》
  26. 三阳合病并病《医宗金鉴》
  27. 三消论治《类证治裁》
  28. 三阳合病发黄《伤寒说意》
  29. 三消解《儿科萃精》
  30. 三阳合病歌《伤寒百证歌》
  1. 三消总论《症因脉治》
  2. 三消之说当从火断《儒门事亲》
  3. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  4. 三消之疾燥热胜阴《金匮钩玄》
  5. 三痟《中医词典》
  6. 三消症章《医学妙谛》
  7. 三辛散《三因极一病证方论》
  8. 三消症《经验麻科》
  9. 三星丹《外科传薪集》
  10. 三消证治论《叶选医衡》
  11. 三形《中医词典》
  12. 三消证《明医指掌》
  13. 三虚《中医词典》
  14. 三消饮（《温疫论》）《增订叶评伤暑全书》
  15. 三虚三实《黄帝内经太素》
  16. 三消说《研经言》
  17. 三阳《中医名词词典》
  18. 三消诗《医学实在易》
  19. 三阳《中医词典》
  20. 三消门《王旭高临证医案》
  21. 三阳并合香港脚证治法《三因极一病证方论》
  22. 三消门《丹台玉案》
  23. 三阳并至其绝在肾《类经》
  24. 三消脉证《三因极一病证方论》
  25. 三阳病《中医词典》
  26. 三消脉候《类证治裁》
  27. 三阳传胃《四圣悬枢》
  28. 三消脉案《类证治裁》
  29. 三阳传胃《四圣悬枢》
  30. 三消论治《类证治裁》
  31. 三阳传胃《四圣悬枢》


燥火三消_《症因脉治》_中医诊治_【岐黄之术】

燥火三消
在线购买《症因脉治》正版书籍

燥火三消

  • 上一页
  • 目录
  • 相关
  • 下一页

【燥火三消之症】即风消也。多饮渴不止，唇口干裂，烦躁不宁，此燥火伤于肺，即上消症也于小肠、膀胱，即下消之症也。

【燥火三消之因】或赫义羲年，燥气从令，或干旱之岁，燥火行权，或秋令之月，燥燥火伤人，上则烦渴引饮，中则消谷易饥，下则小便频数，燥万物者，莫燥乎火，而三消之

【燥火三消之脉】寸脉浮数，燥伤于上，关脉洪数，燥伤于中，尺脉沉数，燥伤于下。

燥伤于气，脉见大数；燥伤于血，脉见细数。

【燥火三消之治】清燥为先，烦渴引饮，家秘用知母石膏汤，加干葛。多食易饥，人参白虎汤。小便频数，淋沥如膏，益元散、导赤各半汤。

知母石膏汤

知母 石膏 葛根 甘草

人参白虎汤 即前方加人参。

益元散

滑石 甘草

共为细末，人参汤下。

导赤各半汤 见后湿热消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消总论
  • 当前页：燥火三消
  • 下一页：湿火三消
<<< 返回本书目录
  1. 燥肠丸【方剂大全】
  2. 燥剂《本草纲目》完整版
  3. 燥病《眉寿堂方案选存》
  4. 燥结《丹溪心法》
  5. 燥【方剂主治】
  6. 燥结《仁术便览》
  7. 燥《张氏医通》
  8. 燥结《医学入门》
  9. 燥《杂病治例》
  10. 燥解《儿科萃精》
  11. 燥《医学传灯》
  12. 燥金肺辛清针《儒门事亲》
  13. 燥《医述》
  14. 燥金郁之病《儒门事亲》
  15. 燥《也是山人医案》
  16. 燥狂相【疾病症状】
  17. 燥《续名医类案》
  18. 燥论《叶选医衡》
  19. 燥《食鉴本草》
  20. 燥门《儒门事亲》
  21. 燥《邵兰荪医案》
  22. 燥门《寿世青编》
  23. 燥《儒门事亲》
  24. 燥门《张氏医通》
  25. 燥《临证指南医案》
  26. 燥门（儿科）《冯氏锦囊秘录》
  27. 燥《顾松园医镜》
  28. 燥门方（计方五条）《脉症治方》
  29. 燥《本草求真》
  30. 燥门要药《冯氏锦囊秘录》
  1. 燥火三消《症因脉治》
  2. 燥火三消《中医词典》
  3. 燥火身肿《中医词典》
  4. 燥火呕吐《症因脉治》
  5. 燥火身肿《症因脉治》
  6. 燥火呕吐《中医词典》
  7. 燥火眩晕《中医词典》
  8. 燥火痢《中医词典》
  9. 燥火眩晕《症因脉治》
  10. 燥火腹痛《症因脉治》
  11. 燥火眼《中医词典》
  12. 燥火腹痛《中医词典》
  13. 燥剂《中医名词词典》
  14. 燥火喘逆《症因脉治》
  15. 燥剂《中医词典》
  16. 燥火喘逆《中医词典》
  17. 燥剂《女科证治准绳》
  18. 燥火《校注医醇剩义》
  19. 燥剂《女科证治准绳》
  20. 燥化阳明《中医词典》
  21. 燥瘕《中医词典》
  22. 燥何以配金《思考中医》
  23. 燥结《中医名词词典》
  24. 燥瘑疮《中医词典》
  25. 燥结《中医词典》
  26. 燥毒《中医词典》
  27. 燥结《医学入门》
  28. 燥疮候《诸病源候论》
  29. 燥结《丹溪心法》
  30. 燥病的预报《中医疾病预测》
  31. 燥结《仁术便览》


湿火三消_《症因脉治》_中医诊治_【岐黄之术】

湿火三消
在线购买《症因脉治》正版书籍

湿火三消

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿火三消之症】烦渴引饮，咳嗽面肿，此湿热伤肺，即上消症也。面黄身肿，消谷易饥，此、膀胱，即下消症也。

【湿火三消之因】酒湿水饮之热，积于其内，时行湿热之气，蒸于其外，内外合受，郁久成热，湿热转燥，则三消乃作矣。

【湿火三消之脉】多见数大，寸大上消，关大中消，尺大下消，三部皆大，三消之脉也。

【湿火三消之治】宜流湿润燥，清肺饮，治上消也，加味清胃汤，治中消也，导赤各半汤、益元散，治下消也。

清肺饮 即甘露饮子。

石膏 桔梗 山栀 知母 连翘 川黄连 甘草 麦冬 杏仁加枇杷叶。

加味清胃汤

川连 升麻 丹皮 山栀 甘草 干葛

导赤各半汤

木通 生地 甘草 川黄连 麦门冬

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥火三消
  • 当前页：湿火三消
  • 下一页：积热三消
<<< 返回本书目录
  1. 湿火红积《凌临灵方》
  2. 湿霍乱《医宗金鉴》
  3. 湿毒蕴结证《临证实验录》
  4. 湿霍乱吐泻交作《儿科萃精》
  5. 湿毒流注门主论《疡医大全》
  6. 湿剂《本草纲目》完整版
  7. 湿毒流注（附瓜藤缠）《医宗金鉴》
  8. 湿家发黄证《伤寒九十论》
  9. 湿毒疮【疾病大全】
  10. 湿脚气【方剂主治】
  11. 湿毒疮《外科启玄》
  12. 湿解《儿科萃精》
  13. 湿胆汤【方剂大全】
  14. 湿痉或问《温病条辨》
  15. 湿疮【中药主治】
  16. 湿咳【疾病症状】
  17. 湿疮《中医外科学》
  18. 湿论《叶选医衡》
  19. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  20. 湿论《医贯》
  21. 湿病诸候（凡三论）《诸病源候论》
  22. 湿啰音【疾病症状】
  23. 湿病诸候《巢氏病源补养宣导法》
  24. 湿门《儒门事亲》
  25. 湿病十八条《仲景伤寒补亡论》
  26. 湿门《寿世青编》
  27. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  28. 湿门《医方考》
  29. 湿病脉证并治《伤寒杂病论》
  30. 湿门《张氏医通》
  1. 湿火三消《症因脉治》
  2. 湿火三消《中医词典》
  3. 湿霍乱《圆运动的古中医学》
  4. 湿火红积《凌临灵方》
  5. 湿霍乱《中医词典》
  6. 湿火《校注医醇剩义》
  7. 湿霍乱《医宗金鉴》
  8. 湿火《中医词典》
  9. 湿霍乱《幼科心法要诀》
  10. 湿黄《中医词典》
  11. 湿霍乱（即吐泻）《明医指掌》
  12. 湿化太阴《中医词典》
  13. 湿霍乱吐泻交作《儿科萃精》
  14. 湿化《中医词典》
  15. 湿剂《中医名词词典》
  16. 湿候《诸病源候论》
  17. 湿剂《中医词典》
  18. 湿何以配土《思考中医》
  19. 湿家《中医名词词典》
  20. 湿遏热伏《中医词典》
  21. 湿家《中医词典》
  22. 湿度《实验动物科学》
  23. 湿家发黄证《伤寒九十论》
  24. 湿毒蕴结证《临证实验录》
  25. 湿脚气《中医词典》
  26. 湿毒下血《中医词典》
  27. 湿解《儿科萃精》
  28. 湿毒流注门主论《疡医大全》
  29. 湿疥《中医词典》
  30. 湿毒流注门主方《疡医大全》
  31. 湿疥候《诸病源候论》


积热三消_《症因脉治》_中医诊治_【岐黄之术】

积热三消
在线购买《症因脉治》正版书籍

积热三消

  • 上一页
  • 目录
  • 相关
  • 下一页

【积热三消之症】烦渴引饮，口臭消渴，上消症也。烦热多食，食下即饥，中消症也。

小便频数，如膏如油，足心下部常热，下消症也。

【积热三消之因】膏粱浓味，时积于中，积湿成热，熏于肺则成上消，伤于胃则成中消，流于下则成下消。

【积热三消之脉】胃脉上朝于寸口，肺消也。气口滑大，胃消也。尺脉洪大，下消也。

右脉数大，肠胃积热，左脉数大，肝胆积热。

【积热三消之治】烦渴引饮，清肺饮。口臭易饥，清胃汤，加干葛。如肺胃积热，下流膀胱，八正散。若肝胆之热下流，龙胆泻肝丸。若肾之相火下流，而成下消，凉八味丸、文蛤散。

清肺饮

清胃汤 上二方，见前条。

八正散 见前腹胀门。

龙胆泻肝汤 见前肝火胀。

凉八味丸 即六味丸加黄柏、知母。

文蛤散

文蛤杵细，滚汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿火三消
  • 当前页：积热三消
  • 下一页：精虚三消
<<< 返回本书目录
  1. 积热门《古今医统大全》
  2. 积热证治《三因极一病证方论》
  3. 积热论《婴童类萃》
  4. 积乳囊肿【疾病大全】
  5. 积热喉辨方《喉科秘诀》
  6. 积疝方【方剂大全】
  7. 积热沉寒论《医经溯洄集》
  8. 积痛《小儿药证直诀》
  9. 积热沉寒论《古今医统大全》
  10. 积痛第四十八问《婴童百问》
  11. 积热《幼幼新书》
  12. 积泻《幼幼新书》
  13. 积热《幼科推拿秘书》
  14. 积雪草《本草纲目》完整版
  15. 积热《卫生易简方》
  16. 积雪草《本草图经》
  17. 积气圆【方剂大全】
  18. 积雪草《证类本草》
  19. 积气养荣汤【方剂大全】
  20. 积雪草【中药大全】
  21. 积气丸【方剂大全】
  22. 积症门《小儿推拿广意》
  23. 积气生精《养生秘旨》
  24. 积症门推法《推拿抉微》
  25. 积气散【方剂大全】
  26. 积滞《保婴撮要》
  27. 积气丹【方剂大全】
  28. 积滞《小儿常见病单验方》
  29. 积气《针灸资生经》
  30. 积滞【疾病大全】
  1. 积热三消《症因脉治》
  2. 积热三消《中医词典》
  3. 积热酸软《症因脉治》
  4. 积热论《婴童类萃》
  5. 积热吐血秘方《华佗神方》
  6. 积热咳嗽《症因脉治》
  7. 积热胃脘痛《中医词典》
  8. 积热咳嗽《中医词典》
  9. 积热小舌《中医词典》
  10. 积热喉痈《中医词典》
  11. 积热小舌《喉科指掌》
  12. 积热喉辨方《喉科秘诀》
  13. 积热泄泻《中医词典》
  14. 积热沉寒论《医经溯洄集》
  15. 积热泄泻《症因脉治》
  16. 积热沉寒论《古今医统大全》
  17. 积热证治《三因极一病证方论》
  18. 积热便血《中医词典》
  19. 积乳《奇效简便良方》
  20. 积热便结《症因脉治》
  21. 积水《中医词典》
  22. 积热《幼科推拿秘书》
  23. 积嗽《中医词典》
  24. 积热《卫生易简方》
  25. 积痛《证治准绳·幼科》
  26. 积热《证治准绳·幼科》
  27. 积痛《证治准绳·幼科》
  28. 积热《幼幼新书》
  29. 积痛《幼科释谜》
  30. 积热《医学纲目》
  31. 积痛《幼科发挥》


精虚三消_《症因脉治》_中医诊治_【岐黄之术】

精虚三消
在线购买《症因脉治》正版书籍

精虚三消

  • 上一页
  • 目录
  • 相关
  • 下一页

【精虚三消之症】口干消渴，饮水不多，气怯喘咳，上消症也。时食时饥，饥不欲食，中消症也。小便频数，牵引作痛，如沥如膏，下消症也。

【精虚三消之因】或悲哀伤肺，煎熬真阴，或思虑伤脾，脾阴伤损，或房劳伤肾，精日耗而亏损，此精虚三消之因也。

【精虚三消之脉】右寸细数，肺燥液干，右关细数，脾经阴损，两尺细数，肾肝失精。

【精虚三消之治】生脉散、人参固本丸，治上消也。地黄膏、琼玉膏，治中消也。三才封髓丹，治下消也。先见小便过多，随乃多渴，此真阳失守，下泄无度，上不能蒸动生津，《金匮》八

生脉散

人参 拣冬 北五味

人参固本丸

人参 怀生地 怀熟地 天门冬 麦门冬

地黄膏

生地 当归 丹皮 白芍药 甘枸杞 知母 人参 甘草 地骨皮

琼玉膏

人参 白蜜 生地黄 白茯苓

三才封髓丹 见后肾痹。

八味丸 见前脏寒胀。

《内经》有风消之句，消必兼风言之也。厥阴传变二阳，则成三消，然消症多饥，仲景云∶饥不欲食，则知消症。亦有不欲食者。故能食而渴，全重二阳，饮一溲一，全重少阴，饥不食，气上冲心，则主厥阴矣。河间云∶消渴之症，阴精极衰，燥热太过，治宜补肾水，泻心火，润肠胃之燥热，济身中津液，使道路不结，津液不枯，气血不涩，则病自已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积热三消
  • 当前页：精虚三消
  • 下一页：不得卧论
<<< 返回本书目录
  1. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  2. 精虚血弱【疾病症状】
  3. 精天下第一下部药【方剂大全】
  4. 精选应用诸方（九方）《喉科指掌》
  5. 精索增粗肿胀【疾病症状】
  6. 精血《褚氏遗书》
  7. 精索静脉曲张【疾病大全】
  8. 精血不足【疾病症状】
  9. 精索静脉曲张【疾病症状】
  10. 精血不足【方剂主治】
  11. 精索静脉曲张《泌尿外科学》
  12. 精血论《女科折衷纂要》
  13. 精索静脉曲张《百病自测》
  14. 精血盛衰之验（培原一）《宜麟策》
  15. 精索恶性肿瘤【疾病大全】
  16. 精血以分男女之本源《女科百问》
  17. 精神障碍【疾病症状】
  18. 精液稠【疾病症状】
  19. 精神运动性兴奋【疾病症状】
  20. 精液带血【疾病症状】
  21. 精神运动性活动变坏【疾病症状】
  22. 精液发黄【疾病症状】
  23. 精神依赖性【疾病症状】
  24. 精液和前列腺液检查《临床基础检验学》
  25. 精神养生《中医养生学》
  26. 精液量《常用化验值及意义》
  27. 精神性疾病的生物化学《临床生物化学》
  28. 精液量多【疾病症状】
  29. 精神五脏论《针灸甲乙经》
  30. 精液少【疾病症状】
  1. 精虚三消《症因脉治》
  2. 精虚三消《中医词典》
  3. 精虚痰《中医词典》
  4. 精虚劳伤《症因脉治》
  5. 精选应用诸方（九方）《喉科指掌》
  6. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  7. 精血《中医名词词典》
  8. 精微《中医词典》
  9. 精血《褚氏遗书》
  10. 精脱固之《痰火点雪》
  11. 精血《中医词典》
  12. 精脱《中医词典》
  13. 精血论《女科折衷纂要》
  14. 精索静脉曲张《泌尿外科学》
  15. 精血篇《妇人大全良方》
  16. 精索静脉曲张《百病自测》
  17. 精血盛衰之验（培原一）《宜麟策》
  18. 精髓枯淋症《中医词典》
  19. 精血同源《中医词典》
  20. 精室《中医词典》
  21. 精血以分男女之本源《女科百问》
  22. 精时自下《中医词典》
  23. 精阳气《中医词典》
  24. 精神自动症综合征《神经精神疾病诊断学》
  25. 精液《中医词典》
  26. 精神障碍《神经精神疾病诊断学》
  27. 精液检查《临床基础检验学》
  28. 精神异常的常见类型《急诊医学》
  29. 精液廓《中医词典》
  30. 精神异常病人的急诊处理《急诊医学》
  31. 精液量《常用化验值及意义》


不得卧论_《症因脉治》_中医诊治_【岐黄之术】

不得卧论
在线购买《症因脉治》正版书籍

不得卧论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶不得卧之证，诸经皆有，主热者多。在外感门，有表热、里热、半表半里热、有气分热、血分热，有余热未尽，汗下太过诸条。在杂症门，则里热多而无表热者也。今注

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精虚三消
  • 当前页：不得卧论
  • 下一页：表热不得卧
<<< 返回本书目录
  1. 不得卧论《症因脉治》
  2. 不得卧门《张氏医通》
  3. 不得卧（多卧嗜卧）《张氏医通》
  4. 不得饮食【方剂主治】
  5. 不得卧【方剂主治】
  6. 不典型胸痛【疾病症状】
  7. 不得卧《重订灵兰要览》
  8. 不典型增生【疾病症状】
  9. 不得卧《证治准绳·杂病》
  10. 不凋木《本草纲目》完整版
  11. 不得卧《证治准绳·类方》
  12. 不凋木【中药大全】
  13. 不得卧《医学心悟》
  14. 不动杆菌肺炎【疾病大全】
  15. 不得卧《医碥》
  16. 不动杆菌感染【疾病大全】
  17. 不得卧《医碥》
  18. 不动纤毛综合征【疾病大全】
  19. 不得卧《伤寒括要》
  20. 不断眨眼【疾病症状】
  21. 不得卧《伤寒大白》
  22. 不夺散【方剂大全】
  23. 不得卧《类经》
  24. 不恶寒【方剂主治】
  25. 不得睡卧【方剂主治】
  26. 不二膏【方剂大全】
  27. 不得屈伸【方剂主治】
  28. 不二散【方剂大全】
  29. 不得眠卧【方剂主治】
  30. 不二丸【方剂大全】
  1. 不得卧论《症因脉治》
  2. 不得卧（多卧嗜卧）《张氏医通》
  3. 不得卧门《张氏医通》
  4. 不得卧《伤寒括要》
  5. 不得卧续法《医学纲目》
  6. 不得卧《伤寒大白》
  7. 不得偃卧《中医词典》
  8. 不得卧《医学心悟》
  9. 不典型心肌梗死的心电图改变《物理诊断学》
  10. 不得卧《灵素节注类编》
  11. 不雕木《证类本草》
  12. 不得卧《医碥》
  13. 不定穴《中医词典》
  14. 不得卧《医碥》
  15. 不对称PCR《实用免疫细胞与核酸》
  16. 不得卧《证治准绳·杂病》
  17. 不二丸《太平惠民和剂局方》
  18. 不得卧《证治准绳·类方》
  19. 不分部位大毒《外科大成》
  20. 不得卧《类经》
  21. 不分部位小疵《外科大成》
  22. 不得卧《医学纲目》
  23. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  24. 不得卧《医学纲目》
  25. 不伏水土候《诸病源候论》
  26. 不得卧《重订灵兰要览》
  27. 不伏水土痢《中医词典》
  28. 不得卧《中医词典》
  29. 不伏水土痢候《诸病源候论》
  30. 不得前后《中医词典》
  31. 不伏水土肿《中医词典》


表热不得卧_《症因脉治》_中医诊治_【岐黄之术】

表热不得卧
在线购买《症因脉治》正版书籍

表热不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【表热不得卧之症】发热身痛，无汗烦热，不得卧，太阳经表热症也。目痛鼻干，身大热，不得卧，阳明经表热症也。时寒时热，寒热往来，不得卧，少阳经表热症也。

【表热不得卧之因】风寒伤于太阳，郁而发热，则烦热不得卧。风寒伤于阳明，郁而发热，则烦躁不得卧。风寒伤于少阳，郁而发热，则懊 不得卧。

【表热不得卧之脉】人迎浮紧，太阳表热，右关洪长，阳明表热，左关浮弦，少阳表热

【表热不得卧之治】太阳表热，不得卧而无汗者，冬月，北方人麻桂汤，南方人，羌活汤。阳明表热不得卧，干葛升麻汤。少阳表热不得卧，小柴胡汤。

麻桂汤

羌活汤

干葛升麻汤

小柴胡汤 上四方俱见伤寒门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得卧论
  • 当前页：表热不得卧
  • 下一页：里热不得卧
<<< 返回本书目录
  1. 表热《医宗金鉴》
  2. 表热里寒表寒里热《伤寒括要》
  3. 表情淡漠【疾病症状】
  4. 表热里热阴热阳热《伤寒心法要诀》
  5. 表情迟钝【疾病症状】
  6. 表热里热阴热阳热《医宗金鉴》
  7. 表浅皮肤疾病《默克家庭诊疗手册》
  8. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  9. 表皮痣【疾病大全】
  10. 表实六合汤【方剂大全】
  11. 表皮松解性棘皮瘤【疾病大全】
  12. 表微篇《外经微言》
  13. 表皮全层坏死及表皮下大疱【疾病症状】
  14. 表邪降火汤【方剂大全】
  15. 表皮葡萄球菌肺炎【疾病大全】
  16. 表虚《药症忌宜》
  17. 表皮内嗜中性IgA皮肤病【疾病大全】
  18. 表虚六合汤【方剂大全】
  19. 表皮囊肿【疾病大全】
  20. 表演型人格障碍【疾病症状】
  21. 表皮角化【疾病症状】
  22. 表证《广瘟疫论》
  23. 表皮发生钙化【疾病症状】
  24. 表证《伤寒标本心法类萃》
  25. 表皮癌前病变《百病自测》
  26. 表证《伤寒心法要诀》
  27. 表皮《组织学与胚胎学》
  28. 表证《医宗金鉴》
  29. 表论《儿科醒》
  30. 表证歌《伤寒百证歌》
  1. 表热不得卧《症因脉治》
  2. 表热不得卧《中医词典》
  3. 表热得寒证《中医词典》
  4. 表热《幼科心法要诀》
  5. 表热里寒《中医名词词典》
  6. 表热《证治准绳·幼科》
  7. 表热里寒表寒里热《伤寒括要》
  8. 表热《医宗金鉴》
  9. 表热里寒证《医学摘粹》
  10. 表热《中医词典》
  11. 表热里热阴热阳热《医宗金鉴》
  12. 表热《中医名词词典》
  13. 表热里热阴热阳热《医学摘粹》
  14. 表浅皮肤疾病《默克家庭诊疗手册》
  15. 表热里热阴热阳热《伤寒心法要诀》
  16. 表气不固（卫气不固）《中医名词词典》
  17. 表热证《中医词典》
  18. 表气不固《中医词典》
  19. 表热证《医学摘粹》
  20. 表皮的分层和角化《组织学与胚胎学》
  21. 表散疹方《奇效简便良方》
  22. 表皮癌前病变《百病自测》
  23. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  24. 表皮《组织学与胚胎学》
  25. 表实《中医名词词典》
  26. 表皮《皮肤性病学》
  27. 表实《中医词典》
  28. 表面解剖《人体解剖学》
  29. 表实里虚《中医名词词典》
  30. 表面激活与血液的其他防卫功能《生理学》
  31. 表实里虚四逆汤先救里一条《伤寒贯珠集》


里热不得卧_《症因脉治》_中医诊治_【岐黄之术】

里热不得卧
在线购买《症因脉治》正版书籍

里热不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【里热不得卧之症】身热汗出，渴而引饮，小便不利，太阳经里热也。烦渴消水，口燥唇焦，大便坚结，阳明经里热也。寒热口苦，胁痛干呕，少阳经里热也

【里热不得卧之因】太阳失用解表，则传膀胱之本；阳明失用解表，则传阳明之里；少阳失用解表，则传少阳之里。邪热传里，则烦躁不得卧矣。

【里热不得卧之脉】左尺沉数，太阳里热，右关沉数，阳明里热，左关弦数，少阳里热

【里热不得卧之治】太阳里热，冬月五苓散，家秘用木通羌活汤。阳明里热，白虎汤。

有下症者，承气汤下之。少阳里热，家秘黄芩汤。

五苓散

猪苓泽泻 白术 肉桂 白茯苓

白虎汤

知母 石膏 粳米 甘草

承气汤

枳壳 浓朴 大黄

家秘木通羌活汤

木通 桔梗 羌活 荆芥

家秘黄芩汤

黄芩 山栀 柴胡 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表热不得卧
  • 当前页：里热不得卧
  • 下一页：半表半里不得卧
<<< 返回本书目录
  1. 里热《医宗金鉴》
  2. 里托散【方剂大全】
  3. 里圈舌《敖氏伤寒金镜录》
  4. 里外伤《伤寒直格》
  5. 里气解《伤寒说意》
  6. 里虚《药症忌宜》
  7. 里论《儿科醒》
  8. 里证《广瘟疫论》
  9. 里结阳明《温热论》
  10. 里证《伤寒标本心法类萃》
  11. 里急后重【方剂主治】
  12. 里证《伤寒心法要诀》
  13. 里急后重【疾病症状】
  14. 里证《医学实在易》
  15. 里黑舌《敖氏伤寒金镜录》
  16. 里证《医宗金鉴》
  17. 里尔黑变病【疾病大全】
  18. 里证歌《伤寒百证歌》
  19. 里东丸【方剂大全】
  20. 里证类《医学摘粹》
  21. 里疮《外科启玄》
  22. 里证类《医学摘粹》
  23. 里白【中药大全】
  24. 里证偏胜《伤寒指掌》
  25. 李子、李子树根《滇南本草》
  26. 里证篇《景岳全书》
  27. 李子【中药大全】
  28. 里症《伤寒捷诀》
  29. 李冢宰药酒【方剂大全】
  30. 里症论《古今医彻》
  1. 里热不得卧《症因脉治》
  2. 里热不得卧《中医词典》
  3. 里热证《中医词典》
  4. 里热《幼科心法要诀》
  5. 里热证《医学摘粹》
  6. 里热《证治准绳·幼科》
  7. 里实《中医名词词典》
  8. 里热《医宗金鉴》
  9. 里实证《中医词典》
  10. 里热《中医名词词典》
  11. 里实证《医学摘粹》
  12. 里圈舌《敖氏伤寒金镜录》
  13. 里水《中医词典》
  14. 里气解《伤寒说意》
  15. 里外伤《伤寒直格》
  16. 里内庭《中医词典》
  17. 里虚《中医名词词典》
  18. 里论《儿科醒》
  19. 里虚《药症忌宜》
  20. 里结阳明《温热论》
  21. 里虚证《中医词典》
  22. 里结《中医名词词典》
  23. 里虚证《医学摘粹》
  24. 里急后重《医述》
  25. 里悬旗风《中医词典》
  26. 里急后重《中医词典》
  27. 里证《中医名词词典》
  28. 里急后重《中医名词词典》
  29. 里证《中医词典》
  30. 里急《中医词典》
  31. 里证《伤寒标本心法类萃》


半表半里不得卧_《症因脉治》_中医诊治_【岐黄之术】

半表半里不得卧
在线购买《症因脉治》正版书籍

半表半里不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【半表半里不得卧之症】太阳病二三日不得卧，心下闭结，汗吐下后，反复颠倒，心中太阳经半表半里热也。咽燥口干，发热汗出，烦躁不眠，阳明经半表半里热也。往来寒热，胸胁苦满，心烦喜呕，不得眠，少阳经半表半里热也。

【半表半里不得卧之因】表邪传里，里不受邪，邪搏心胸，半表半里之间，懊 烦呕，

【半表半里不得卧之脉】左关数大，下连乎尺，太阳半表半里也。左关独弦，少阳半表半里也。右关独大，浮沉皆得，阳明半表半里也。

【半表半里不得卧之治】太阳者，羌活冲和汤。少阳者，小柴胡汤合栀子豆豉汤。阳明者，竹叶石膏汤合知母 葛根汤。

羌活冲和汤

小柴胡汤

栀子豆豉汤

竹叶石膏汤

知母 葛根汤 上五方见伤寒门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里热不得卧
  • 当前页：半表半里不得卧
  • 下一页：血热不得卧
<<< 返回本书目录
  1. 半表半降良方《经验麻科》
  2. 半表半里中和汤【方剂大全】
  3. 半边苏【中药大全】
  4. 半侧面部发育不良【疾病症状】
  5. 半边山【中药大全】
  6. 半侧面肌痉挛《中西医结合耳鼻喉科》
  7. 半边散【方剂大全】
  8. 半产《产鉴》
  9. 半边钱【中药大全】
  10. 半产《女科秘要》
  11. 半边旗【中药大全】
  12. 半产《女科折衷纂要》
  13. 半边藕【中药大全】
  14. 半产《儒门事亲》
  15. 半边莲【中药大全】
  16. 半产《胎产秘书》
  17. 半边莲《本草纲目》图文版
  18. 半产《医学心悟》
  19. 半边莲《滇南本草》
  20. 半产正产论《史载之方》
  21. 半边莲《本草纲目》完整版
  22. 半产中寒《轩岐救正论》
  23. 半边风【中药大全】
  24. 半春莲【中药大全】
  25. 半边菜【中药大全】
  26. 半丁丸【方剂大全】
  27. 半贝丸【方剂大全】
  28. 半豆饮子【方剂大全】
  29. 半贝散【方剂大全】
  30. 半枫荷【中药大全】
  1. 半表半里不得卧《症因脉治》
  2. 半表半里《证治准绳·疡医》
  3. 半表半里热《证治准绳·幼科》
  4. 半表半里《中医名词词典》
  5. 半表半里热不得卧《中医词典》
  6. 半表半里《中医名词词典》
  7. 半表半里证《中医词典》
  8. 半表半降良方《经验麻科》
  9. 半表半里证《卫生宝鉴》
  10. 半边头风《中医词典》
  11. 半表半里证《中医诊断学》
  12. 半边山《证类本草》
  13. 半参茶《茶饮保健》
  14. 半边莲《滇南本草》
  15. 半侧面肌痉挛《中西医结合耳鼻喉科》
  16. 半边莲《本经逢原》
  17. 半产《中医词典》
  18. 半边莲《中药炮制》
  19. 半产《产鉴》
  20. 半边莲《本草纲目》
  21. 半产《胎产秘书》
  22. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  23. 半产《儒门事亲》
  24. 版肠瘟《松峰说疫》
  25. 半产《医学心悟》
  26. 板子伤《中医词典》
  27. 半产《竹林女科证治》
  28. 板茵茶《茶饮保健》
  29. 半产《女科折衷纂要》
  30. 板牙《中医词典》
  31. 半产《评注产科心法》


血热不得卧_《症因脉治》_中医诊治_【岐黄之术】

血热不得卧
在线购买《症因脉治》正版书籍

血热不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【血热不得卧之症】昼则了了，夜则发热，睡中盗汗，心烦惊起，此血伏邪热之症也。

【血热不得卧之因】阳邪陷入血分，则阴被阳乘，正所谓血中伏火，阴分不宁，是以有

【血热不得卧之脉】脉多沉数。左关沉数，少阳血热；左尺沉数，太阳血热；右关沉数

【血热不得卧之治】清阴中伏火，丹溪有知柏四物汤。左尺沉数，加羌活、独活。左关沉数，加柴胡、山栀。右关沉数，加升麻、葛根。睡中盗汗，时时惊醒，当归六黄汤。

知柏四物汤 即四物汤加黄柏、知母。

当归六物汤

当归 黄连 黄芩 黄柏 黄 生地黄 熟地黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半表半里不得卧
  • 当前页：血热不得卧
  • 下一页：气热不得卧
<<< 返回本书目录
  1. 血热《幼科推拿秘书》
  2. 血热经迟《妇人规》
  3. 血热《续名医类案》
  4. 血热经迟《景岳全书》
  5. 血缺氧【疾病症状】
  6. 血热经早《妇人规》
  7. 血清总铁结合力（T1BC）《常用化验值及意义》
  8. 血热经早《景岳全书》
  9. 血清总胆脂（TL）《常用化验值及意义》
  10. 血热论外方《妇人规》
  11. 血清总胆红素（TBIL）《常用化验值及意义》
  12. 血热吐衄【中药主治】
  13. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  14. 血热血干《读医随笔》
  15. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  16. 血热证《临证实验录》
  17. 血清脂类测定参考文献《动脉粥样硬化》
  18. 血人参【中药大全】
  19. 血清脂类测定《动脉粥样硬化》
  20. 血容量扩充剂《药理学》
  21. 血清脂肪酶（LIP）《常用化验值及意义》
  22. 血乳酸（BL）《常用化验值及意义》
  23. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  24. 血散薯【中药大全】
  25. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  26. 血瘙《血证论》
  27. 血清粘蛋白（SM）《常用化验值及意义》
  28. 血色病【疾病大全】
  29. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  30. 血色病性骨关节病【疾病大全】
  1. 血热不得卧《症因脉治》
  2. 血热不得卧《中医词典》
  3. 血热盗汗《中医词典》
  4. 血热崩漏用荆芥四物汤论《女科经纶》
  5. 血热滑胎《中医词典》
  6. 血热崩漏用河间生地黄散论《女科经纶》
  7. 血热经迟《景岳全书》
  8. 血热崩漏《中医词典》
  9. 血热经迟《中医词典》
  10. 血热崩漏《中医名词词典》
  11. 血热经迟《妇人规》
  12. 血热《幼科推拿秘书》
  13. 血热经行先期《中医词典》
  14. 血热《明医指掌》
  15. 血热经早《景岳全书》
  16. 血热《续名医类案》
  17. 血热经早《中医词典》
  18. 血热《中医词典》
  19. 血热经早《妇人规》
  20. 血清总脂质测定《临床生物化学》
  21. 血热论外方《妇人规》
  22. 血清总铁结合力《常用化验值及意义》
  23. 血热血干《读医随笔》
  24. 血清总胆脂《常用化验值及意义》
  25. 血热月经过多《中医词典》
  26. 血清总胆红素《常用化验值及意义》
  27. 血热证《临证实验录》
  28. 血清总补体《常用化验值及意义》
  29. 血容量扩充剂《药理学》
  30. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  31. 血乳酸《常用化验值及意义》


气热不得卧_《症因脉治》_中医诊治_【岐黄之术】

气热不得卧
在线购买《症因脉治》正版书籍

气热不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【气热不得卧之症】昼则发热，夜则身凉，是阳气伤于阳分而不得卧也。昼则发热烦躁，夜亦发热烦躁，是气受邪热，重阳无阴而不得卧也。

【气热不得卧之因】春温夏热，阳火炽盛，气分受邪，则发热闷乱，烦躁不宁，而不得

【气热不得卧之脉】脉多浮数。左脉浮数，太阳有热；左关弦数，少阳有热；气口浮数

【气热不得卧之治】左脉浮数，羌活败毒散加黄柏、知母。左关数大，柴胡饮子。右关洪数，白虎汤。骨节烦热，地骨皮散。

羌活散 即败毒散，加黄柏、知母。

柴胡引子

柴胡 黄芩 广皮 人参 甘草 大黄

白虎汤 见中热门。

地骨皮散

地骨皮 柴胡 知母 黄芩 人参 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血热不得卧
  • 当前页：气热不得卧
  • 下一页：余热不得卧
<<< 返回本书目录
  1. 气球状细胞痣【疾病大全】
  2. 气色病症合参《望诊遵经》
  3. 气呕证治《三因极一病证方论》
  4. 气色部位合参《望诊遵经》
  5. 气怒《医学传灯》
  6. 气色脉象合参《望诊遵经》
  7. 气逆呕吐不食论《胎产心法》
  8. 气色门户合参《望诊遵经》
  9. 气逆呕吐【方剂主治】
  10. 气色声音合参《望诊遵经》
  11. 气逆满《黄帝内经太素》
  12. 气疝《小儿常见病单验方》
  13. 气逆【方剂主治】
  14. 气疝饮【方剂大全】
  15. 气逆《幼幼新书》
  16. 气上冲《伤寒心法要诀》
  17. 气逆《伤寒六书》
  18. 气上冲《医宗金鉴》
  19. 气逆《伤寒六书》
  20. 气上沖心【疾病症状】
  21. 气能生血血能藏气《读医随笔》
  22. 气属阳动作火论《金匮钩玄》
  23. 气秘【疾病大全】
  24. 气数统论《类经图翼》
  25. 气门方（计方二条）《脉症治方》
  26. 气嗽方《外台秘要》
  27. 气门《张氏医通》
  28. 气体弥散功能下降【疾病症状】
  29. 气门《医方考》
  30. 气体弥散障碍【疾病症状】
  1. 气热不得卧《症因脉治》
  2. 气热不得卧《中医词典》
  3. 气乳《中医词典》
  4. 气怯《中医词典》
  5. 气散腹胀《中医词典》
  6. 气怯《中医名词词典》
  7. 气散腹胀《症因脉治》
  8. 气郄《中医词典》
  9. 气色病症合参《望诊遵经》
  10. 气迫《中医词典》
  11. 气色部位合参《望诊遵经》
  12. 气痞《中医词典》
  13. 气色脉象合参《望诊遵经》
  14. 气呕证治《三因极一病证方论》
  15. 气色门户《中医词典》
  16. 气呕《中医词典》
  17. 气色门户合参《望诊遵经》
  18. 气怒《医学传灯》
  19. 气色声音合参《望诊遵经》
  20. 气逆失血《金匮翼》
  21. 气涩三十法《针灸神书》
  22. 气逆失血《中医词典》
  23. 气疝《中医名词词典》
  24. 气逆呕吐不食论《胎产心法》
  25. 气疝《小儿常见病单验方》
  26. 气逆难产《中医词典》
  27. 气疝《中医词典》
  28. 气逆难产《傅青主女科》
  29. 气疝《华佗神方》
  30. 气逆满《黄帝内经太素》
  31. 气上《中医词典》


余热不得卧_《症因脉治》_中医诊治_【岐黄之术】

余热不得卧
在线购买《症因脉治》正版书籍

余热不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【余热不得卧之症】这表汗已出，表邪已退，身不发热，但睡中盗汗，小便色黄，夜多烦躁，口苦舌干，不得安睡，此余热未尽，不得卧之症也。

【余热不得卧之因】热病时，或出汗未彻，邪留经络，或热气未除，得谷太早，补其邪热，则生烦躁而夜不得安卧矣。

【余热不得卧之脉】多见细数，或见沉数。左尺数者，太阳余热。左关数者，少阳余热。右关数者，阳明余热。

【余热不得卧之治】太阳余热，五苓散、木通羌活汤下。少阳有热，栀子柴胡汤。阳明有热，竹叶石膏汤。太阳余热，五苓散、木通羌活汤调下。

五苓散 见前里热不得卧。

木通羌活汤 见前里热不得卧。

栀子柴胡汤

山栀 柴胡 黄芩 竹茹 知母 甘草

竹叶石膏汤

知母 石膏 竹叶 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气热不得卧
  • 当前页：余热不得卧
  • 下一页：虚烦不得卧
<<< 返回本书目录
  1. 余批景岳《医学集成》
  2. 余热中风等症《冯氏锦囊秘录》
  3. 余甘子【中药大全】
  4. 余师愚疫病篇《温热经纬》
  5. 余毒证治歌括《冯氏锦囊秘录》
  6. 余氏子疟后变证《程杏轩医案》
  7. 余毒论《经验麻科》
  8. 余泰符子邪祟治效《仿寓意草》
  9. 余毒不清《经验麻科》
  10. 余文台壮年咳嗽吐红《孙文垣医案》
  11. 余毒《张氏医通》
  12. 余无言年谱《余无言医案》
  13. 瘀肿疼痛【中药主治】
  14. 余邪为殃《麻科活人全书》
  15. 瘀滞《续名医类案》
  16. 余义《医述》
  17. 瘀预兆《中医疾病预测》
  18. 余振如兄幼子胎痫《程杏轩医案》
  19. 瘀血作痛【中药主治】
  20. 鱼《本草纲目》完整版
  21. 瘀血作痛《医宗金鉴》
  22. 鱼《本草求真》
  23. 瘀血肿痛【方剂主治】
  24. 鱼《滇南本草》
  25. 瘀血肿痛【中药主治】
  26. 鱼《经络全书》
  27. 瘀血滞于肺络《凌临灵方》
  28. 鱼败银海汤【方剂大全】
  29. 瘀血滞肺《凌临灵方》
  30. 鱼鳔《本草新编》
  1. 余热不得卧《症因脉治》
  2. 余热不得卧《中医词典》
  3. 余热中风等症《冯氏锦囊秘录》
  4. 余热《证治准绳·幼科》
  5. 余师愚疫病篇《温热经纬》
  6. 余苹皋《中医词典》
  7. 余氏子疟后变证《程杏轩医案》
  8. 余批景岳《医学集成》
  9. 余泰符子邪祟治效《仿寓意草》
  10. 余氯测定《预防医学》
  11. 余文台壮年咳嗽吐红《孙文垣医案》
  12. 余霖《中医词典》
  13. 余无言（1900-1963年）《中医词典》
  14. 余含棻《中医词典》
  15. 余无言年谱《余无言医案》
  16. 余甘子青果茶《茶饮保健》
  17. 余显廷《中医词典》
  18. 余甘子茶《茶饮保健》
  19. 余邪为殃《麻科活人全书》
  20. 余奉仙《中医词典》
  21. 余岩（1879-1954年）《中医词典》
  22. 余毒证治歌括《冯氏锦囊秘录》
  23. 余义《医述》
  24. 余毒论《经验麻科》
  25. 余应奎《中医词典》
  26. 余毒不清《经验麻科》
  27. 余余粮《中药学》
  28. 余毒《张氏医通》
  29. 余元度《中医词典》
  30. 余伯陶《中医词典》
  31. 余振如兄幼子胎痫《程杏轩医案》


虚烦不得卧_《症因脉治》_中医诊治_【岐黄之术】

虚烦不得卧
在线购买《症因脉治》正版书籍

虚烦不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【虚烦不得卧之症】身表已纯，口虽作渴，不能消水，二便清利，神气懒怯，时时欲睡，时时惊醒，此虚烦不得卧之症也。

【虚烦不得卧之因】或发汗太过，亡其津液，或误下伤里，中气受伤，或妄用吐法，重伤上焦氤氲之气。凡此皆能致虚烦不得卧也。

【虚烦不得卧之脉】脉多虚软，或见虚涩。若见空大，中气衰极。若见细数，精血已竭

【虚烦不得卧之治】见空大者，补中益气汤，加黄柏、知母。脉见细数者，生脉散，合凉天地煎。真阳不足，心神失守者，枣仁远志汤，甚则八味肾气丸。

补中益气汤

人参 白术 当归 黄 广皮 甘草 升麻 柴胡

生脉散 见肿胀三消。

凉天地煎 见后痿症。

枣仁远志汤

枣仁 远志 当归 白茯神 白芍药 麦冬 龙眼肉

八味肾气丸 见前脏寒胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：余热不得卧
  • 当前页：虚烦不得卧
  • 下一页：肝火不得卧
<<< 返回本书目录
  1. 虚烦不得眠【方剂主治】
  2. 虚烦发热《产鉴》
  3. 虚烦（与绪论参看）《张氏医通》
  4. 虚烦门《辨证录》
  5. 虚烦（述古）《伤寒指掌》
  6. 虚烦门《古今医统大全》
  7. 虚烦《证治准绳·杂病》
  8. 虚烦门《张氏医通》
  9. 虚烦《证治准绳·女科》
  10. 虚烦七条《仲景伤寒补亡论》
  11. 虚烦《证治准绳·类方》
  12. 虚烦似狂《温疫论》
  13. 虚烦《卫生易简方》
  14. 虚烦证治《妇科心法要诀》
  15. 虚烦《万病回春》
  16. 虚烦证治《三因极一病证方论》
  17. 虚烦《寿世保元》
  18. 虚烦证治《三因极一病证方论》
  19. 虚烦《伤寒寻源》
  20. 虚烦证治《医宗金鉴》
  21. 虚烦《伤寒明理论》
  22. 虚风丸《洪氏集验方》
  23. 虚烦《女科证治准绳》
  24. 虚风丸【方剂大全】
  25. 虚烦《济阴纲目》
  26. 虚寒《幼幼新书》
  27. 虚烦《古今医鉴》
  28. 虚寒中风《景景医话》
  29. 虚烦《丹溪手镜》
  30. 虚汗《急救广生集》
  1. 虚烦不得卧《症因脉治》
  2. 虚烦不得卧《中医词典》
  3. 虚烦不寐《疫疹一得》
  4. 虚烦不得眠《中医词典》
  5. 虚烦发热《产鉴》
  6. 虚烦（与绪论参看）《张氏医通》
  7. 虚烦门《张氏医通》
  8. 虚烦（述古）《伤寒指掌》
  9. 虚烦门（二则）《辨证录》
  10. 虚烦《女科证治准绳》
  11. 虚烦七条《仲景伤寒补亡论》
  12. 虚烦《伤寒明理论》
  13. 虚烦似狂《温疫论》
  14. 虚烦《医效秘传》
  15. 虚烦证治《医宗金鉴》
  16. 虚烦《医效秘传》
  17. 虚烦证治《三因极一病证方论》
  18. 虚烦《伤寒寻源》
  19. 虚烦证治《三因极一病证方论》
  20. 虚烦《丹溪手镜》
  21. 虚烦证治《妇科心法要诀》
  22. 虚烦《伤寒六书》
  23. 虚风《中医词典》
  24. 虚烦《丹台玉案》
  25. 虚风内动《中医名词词典》
  26. 虚烦《卫生易简方》
  27. 虚风内动《中医词典》
  28. 虚烦《万病回春》
  29. 虚风丸《洪氏集验方》
  30. 虚烦《济阴纲目》
  31. 虚寒《中医名词词典》


肝火不得卧_《症因脉治》_中医诊治_【岐黄之术】

肝火不得卧
在线购买《症因脉治》正版书籍

肝火不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【肝火不得卧之症】胁肋时胀，夜卧常惊，口渴多饮，腹大如怀，小腹季胁牵引作痛，痛连阴器，此肝火不得卧也。

【肝火不得卧之因】或因恼怒伤肝，肝气怫郁，或尽力谋虑，肝血有伤，肝主藏血，阳火扰动血室，则夜卧不宁矣。

【肝火不得卧之脉】左关独大，或见弦数，或见弦滑。寸关洪大，木火通明。寸关沉数，木燥火生。关大连尺，龙雷火升。

【肝火不得卧之治】恼怒伤肝，肝火拂逆，疏肝散。谋虑伤肝者，四物汤加山栀、川连。木燥火生者，龙胆泻肝汤。左尺脉大，家秘肝肾丸。

疏肝散

柴胡 苏梗 青皮 钩藤 山栀 白芍药 广皮 甘草

龙胆泻肝汤 见前肝火胀。

栀连四物汤 即四物汤加山栀、黄连。

家秘肝肾丸 见前肝肾虚肿门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦不得卧
  • 当前页：肝火不得卧
  • 下一页：胆火不得卧
<<< 返回本书目录
  1. 肝火【疾病症状】
  2. 肝火乘胃《凌临灵方》
  3. 肝火《也是山人医案》
  4. 肝火冲肺作咳《医门补要》
  5. 肝火《临证指南医案》
  6. 肝火肝阳《张聿青医案》
  7. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  8. 肝火和肺热《人体使用手册》
  9. 肝昏迷【疾病症状】
  10. 肝积水【疾病症状】
  11. 肝海绵状血管瘤【疾病大全】
  12. 肝棘球蚴病《普通外科学》
  13. 肝功能异常【疾病症状】
  14. 肝棘球蚴病【疾病大全】
  15. 肝功能衰竭【疾病症状】
  16. 肝-甲状腺综合征【疾病大全】
  17. 肝功能受损【疾病症状】
  18. 肝结核【疾病大全】
  19. 肝功能不全【疾病症状】
  20. 肝经《医学指归》
  21. 肝功能不全《病理生理学》
  22. 肝经暴郁吐血《轩岐救正论》
  23. 肝功检查胆红素及转氨酶常增高【疾病症状】
  24. 肝经歌《医宗金鉴》
  25. 肝疳丸【方剂大全】
  26. 肝经兼证《幼科发挥》
  27. 肝疳《医宗金鉴》
  28. 肝经图（注）《厘正按摩要术》
  29. 肝疳《儿科萃精》
  30. 肝经主病《银海指南》
  1. 肝火不得卧《症因脉治》
  2. 肝火不得卧《中医词典》
  3. 肝火乘胃《凌临灵方》
  4. 肝火《也是山人医案》
  5. 肝火冲肺作咳《医门补要》
  6. 肝火《友渔斋医话》
  7. 肝火出血《正体类要》
  8. 肝火《临证指南医案》
  9. 肝火耳聋《中医词典》
  10. 肝火《中医词典》
  11. 肝火耳鸣《中医词典》
  12. 肝火《中医名词词典》
  13. 肝火犯肺《中医词典》
  14. 肝活检《默克家庭诊疗手册》
  15. 肝火忿怒《正体类要》
  16. 肝昏迷的生化机制《临床生物化学》
  17. 肝火腹胀《中医词典》
  18. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  19. 肝火腹胀《症因脉治》
  20. 肝昏迷《急诊医学》
  21. 肝火肝阳《张聿青医案》
  22. 肝黄《中医词典》
  23. 肝火脉案《类证治裁》
  24. 肝和胃肠功能的改变《病理生理学》
  25. 肝火上炎《中医名词词典》
  26. 肝合筋《中医词典》
  27. 肝火上炎《中医词典》
  28. 肝合胆《中医词典》
  29. 肝火盛《明医指掌》
  30. 肝合胆《中医名词词典》
  31. 肝火五更泄泻《中医词典》


胆火不得卧_《症因脉治》_中医诊治_【岐黄之术】

胆火不得卧
在线购买《症因脉治》正版书籍

胆火不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【胆火不得卧之症】膈寒不利，胁肋胀满，胆火乘脾也。心烦躁乱，恍惚不宁，胆涎沃心也，甚则目黄目赤，夜不能寐。此胆火不得卧之症也。

【胆火不得卧之因】或因肝胆怫郁，木不条达，或酒食不节，湿热聚于胆家，或恼怒伤肝，胆气上逆， 炼胃汁，成痰成饮，则夜不得卧也。

【胆火不得卧之脉】右关弦大，胆火乘脾，左关弦数，胆火不宁，寸关弦滑，胆涎沃心。

【胆火不得卧之治】胆火乘脾者，清胆竹茹汤。左关独大，龙胆泻肝汤，加胆星。胆涎沃心者，胆星汤合泻心汤、牛黄清心丸。

清胆竹茹汤

柴胡 黄芩 半夏 陈皮 甘草 竹茹

龙胆泻肝汤 见前肝火胀。

胆星汤

陈胆星 橘红 苏子 钩藤 石菖蒲 甘草

泻心汤 见前肺热肿门。

牛黄清心丸

真牛黄 犀角 羚羊角 辰砂 陈胆星 天竺黄 麝香 薄荷叶 雄黄 防风 冰片

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝火不得卧
  • 当前页：胆火不得卧
  • 下一页：肺壅不得卧
<<< 返回本书目录
  1. 胆蛔汤【方剂大全】
  2. 胆碱能危象【疾病症状】
  3. 胆红素异常增高【疾病症状】
  4. 胆碱受体激动药《药理学》
  5. 胆红素升高【疾病症状】
  6. 胆碱受体激动药　制剂及用法《药理学》
  7. 胆红素钙结石【疾病症状】
  8. 胆碱受体阻断药《药理学》
  9. 胆红素定性试验（VDBT）《常用化验值及意义》
  10. 胆碱受体阻断药（Ⅰ）M胆碱受体阻断药　制剂及用法《药理学》
  11. 胆红素代谢与黄疸《临床生物化学》
  12. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  13. 胆寒心惊鬼交白浊《扁鹊神应针灸玉龙经》
  14. 胆碱酯酶《药理学》
  15. 胆归糖煎散【方剂大全】
  16. 胆碱酯酶复活药《药理学》
  17. 胆管炎和胆管结石《家庭医学百科-医疗康复篇》
  18. 胆碱酯酶药和胆碱酯酶复活药　制剂及用法《药理学》
  19. 胆管系统《临床肝移植》
  20. 胆绞痛【疾病症状】
  21. 胆管良性狭窄【疾病大全】
  22. 胆结石【疾病症状】
  23. 胆管扩张症【疾病大全】
  24. 胆结石【疾病大全】
  25. 胆管结石与胆管炎【疾病大全】
  26. 胆结石【中药主治】
  27. 胆管梗阻【疾病症状】
  28. 胆经《医学指归》
  29. 胆管断裂【疾病症状】
  30. 胆经歌《医宗金鉴》
  1. 胆火不得卧《症因脉治》
  2. 胆火不得卧《中医词典》
  3. 胆碱受体激动药《药理学》
  4. 胆火《中医词典》
  5. 胆碱受体阻断药《药理学》
  6. 胆黄《医述》
  7. 胆碱酯酶《药理学》
  8. 胆黄《中医词典》
  9. 胆碱酯酶复活药《药理学》
  10. 胆槐丸《仁术便览》
  11. 胆经《中医词典》
  12. 胆红素在血液中的运输《生物化学与分子生物学》
  13. 胆经《针灸问对》
  14. 胆红素在肠管中的变化及其肠肝循环《临床生物化学》
  15. 胆经《医学指归》
  16. 胆红素在肠道中的转变《生物化学与分子生物学》
  17. 胆经表里原络穴主治歌《刺灸心法要诀》
  18. 胆红素定性试验《常用化验值及意义》
  19. 胆经表里原络主治歌《医宗金鉴》
  20. 胆红素的生成《生物化学与分子生物学》
  21. 胆经分寸歌《医宗金鉴》
  22. 胆红素的来源、生成与运输《临床生物化学》
  23. 胆经分寸歌《刺灸心法要诀》
  24. 胆红素的来源《生物化学与分子生物学》
  25. 胆经歌《医宗金鉴》
  26. 胆衡《古今医统大全》
  27. 胆经歌《外科心法要诀》
  28. 胆汗酸结合树脂《药理学》
  29. 胆经图（注）《厘正按摩要术》
  30. 胆寒心惊鬼交白浊《扁鹊神应针灸玉龙经》
  31. 胆经虚实病候《寿世保元》


肺壅不得卧_《症因脉治》_中医诊治_【岐黄之术】

肺壅不得卧
在线购买《症因脉治》正版书籍

肺壅不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【肺壅不得卧之症】喘咳气逆，时吐痰涎，右胁缺盆，牵引作痛，甚则喘息倚肩，卧下气逆。此肺壅不得卧之症也。

【肺壅不得卧之因】或肺素有热，金被火刑，或肺家有痰，肺气闭塞，或肺燥液干，肺热焦满，或肺家有寒，肺气不利，凡此皆成肺壅不得卧之症也。

【肺壅不得卧之脉】右寸数大，金被火刑。若见沉滑，肺痰内停。寸口细数，肺液干枯。寸脉沉迟，肺受寒凝。

【肺壅不得卧之治】肺素有热者，家秘泻白散。痰壅肺窍者，苏子杏子汤，加半夏、栝蒌仁。肺燥液干者，家秘润肺饮。肺有寒者，家秘温肺汤。

家秘泻白散

桑白皮地骨皮 甘草 黄芩 山栀 川黄连

苏子杏子汤

苏子 杏仁 半夏 栝蒌仁 枳壳 桔梗

家秘润肺饮

米仁 百合 杏仁 人参 天门冬 麦冬 知母 五味子

家秘温肺汤

款冬花 生姜 陈皮 百部 苏子 桔梗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆火不得卧
  • 当前页：肺壅不得卧
  • 下一页：胃不和不得卧
<<< 返回本书目录
  1. 肺痈主方《外科启玄》
  2. 肺淤血【疾病症状】
  3. 肺痈证治《三因极一病证方论》
  4. 肺俞穴【人体背部穴位】
  5. 肺痈证、附肺痿《古今名医汇粹》
  6. 肺与大肠金气药《圆运动的古中医学》
  7. 肺痈证《古今医统大全》
  8. 肺与纵隔《医学影像学》
  9. 肺痈再补散【方剂大全】
  10. 肺原性心脏病《常见中老年疾病防治》
  11. 肺痈已溃《凌临灵方》
  12. 肺原性心脏病《呼吸病学》
  13. 肺痈汤【方剂大全】
  14. 肺原性心脏病《家庭医学百科-医疗康复篇》
  15. 肺痈神汤【方剂大全】
  16. 肺原性心脏病《自我调养巧治病》
  17. 肺痈门《张氏医通》
  18. 肺源性呼吸困难【疾病症状】
  19. 肺痈门《辨证录》
  20. 肺源性心脏衰竭【疾病症状】
  21. 肺痈论《外科正宗》
  22. 肺脏《保婴撮要》
  23. 肺痈论《外科集验方》
  24. 肺脏《寿世传真》
  25. 肺痈论《青囊秘诀》
  26. 肺脏第十一问《婴童百问》
  27. 肺痈救溃汤【方剂大全】
  28. 肺脏风毒【方剂主治】
  29. 肺痈煎【方剂大全】
  30. 肺脏风毒生疮《圣济总录》
  1. 肺壅不得卧《症因脉治》
  2. 肺痈主方《痰火点雪》
  3. 肺壅咳嗽二百五十二法《针灸神书》
  4. 肺痈主方《外科启玄》
  5. 肺瘀证《中医词典》
  6. 肺痈证治《三因极一病证方论》
  7. 肺俞《针灸大成》
  8. 肺痈证、附肺痿《古今名医汇粹》
  9. 肺俞《气功外气疗法》
  10. 肺痈已溃《凌临灵方》
  11. 肺俞《中医词典》
  12. 肺痈五《金匮悬解》
  13. 肺俞《针灸学》
  14. 肺痈危急《回生集》
  15. 肺与大肠病辨证《中医诊断学》
  16. 肺痈吐脓血《奇效简便良方》
  17. 肺与大肠金气药《圆运动的古中医学》
  18. 肺痈嗽《中医词典》
  19. 肺与大肠俱实《中医词典》
  20. 肺痈四《金匮悬解》
  21. 肺与大肠俱虚《中医词典》
  22. 肺痈神汤《冯氏锦囊秘录》
  23. 肺与大肠俱虚《备急千金要方》
  24. 肺痈其一《经方实验录》
  25. 肺与纵隔《医学影像学》
  26. 肺痈其二《经方实验录》
  27. 肺郁《中医词典》
  28. 肺痈秘方《华佗神方》
  29. 肺欲辛《中医词典》
  30. 肺痈门主方《疡医大全》
  31. 肺原性心脏病《常见中老年疾病防治》


胃不和不得卧_《症因脉治》_中医诊治_【岐黄之术】

胃不和不得卧
在线购买《症因脉治》正版书籍

胃不和不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【胃不和不得卧之症】胸前满闷，不思饮食，嗳气吞酸，恶心呕吐，或头眩眼黑，睡则气逆，此胃不和卧不安之症也。

【胃不和不得卧之因】胃强多食，脾弱不能运化，停滞胃家，成饮成痰，中脘之气，窒塞不舒，阳明之脉，逆而不下，而不得卧之症作矣。

【胃不和不得卧之脉】右关滑大，痰多火少，滑而若数，火痰相兼，滑大沉实，胃中食

【胃不和不得卧之治】右关滑大不数，二陈平胃散，加石菖蒲、海石最佳。滑大数实，二陈平胃散加栀连。若大便坚结，导痰汤，胃脘作痛者，方可用滚痰丸下之，甚则小胃丹，但

二陈平胃散 即二陈汤合平胃散。

导痰汤

胆星 橘红 半夏 枳壳 甘草 白茯苓

滚痰丸

青礞石 大黄 黄芩 沉香

小胃丹

芫花 甘遂 大戟 大黄 黄柏

上照原方合服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺壅不得卧
  • 当前页：胃不和不得卧
  • 下一页：心血虚不得卧
<<< 返回本书目录
  1. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  2. 胃部（足阳明属腑）《笔花医镜》
  3. 胃病呕噎《急救良方》
  4. 胃部瘢痕【疾病症状】
  5. 胃病不食《医法圆通》
  6. 胃部隐痛【疾病症状】
  7. 胃病【疾病大全】
  8. 胃仓穴【人体背部穴位】
  9. 胃病《千金翼方》
  10. 胃插管术《基础护理学》
  11. 胃病《金针秘传》
  12. 胃肠安丸【方剂大全】
  13. 胃壁僵硬【疾病症状】
  14. 胃肠道《医学影像学》
  15. 胃壁肌层缺损【疾病症状】
  16. 胃肠道癌【疾病大全】
  17. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  18. 胃肠道癌皮肤转移【疾病大全】
  19. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  20. 胃肠道癌转移卵巢【疾病大全】
  21. 胃癌先兆《中医疾病预测》
  22. 胃肠道伴癌综合征【疾病大全】
  23. 胃癌的外科治疗《普通外科学》
  24. 胃肠道插管术《胃肠动力检查手册》
  25. 胃癌（Carcinoma of stomach）《消化病学》
  26. 胃肠道出血【疾病症状】
  27. 胃癌【中药主治】
  28. 胃肠道功能不好【疾病症状】
  29. 胃癌【疾病大全】
  30. 胃肠道功能紊乱【疾病大全】
  1. 胃不和不得卧《症因脉治》
  2. 胃不和《中医词典》
  3. 胃不和卧不安《中医词典》
  4. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  5. 胃部（足阳明属腑）《笔花医镜》
  6. 胃病呕噎《急救良方》
  7. 胃仓《针灸大成》
  8. 胃病候《诸病源候论》
  9. 胃仓《中医词典》
  10. 胃病不食《医法圆通》
  11. 胃仓《针灸学》
  12. 胃病《金针秘传》
  13. 胃插管术《基础护理学》
  14. 胃病《中医词典》
  15. 胃肠（GI）造影《家庭医学百科-家庭护理篇》
  16. 胃病《千金翼方》
  17. 胃肠穿孔《放射诊断学》
  18. 胃壁细胞抗体（Gastricparietal cell antibodies, PCA）的检测《实用免疫细胞与核酸》
  19. 胃肠道《医学影像学》
  20. 胃壁细胞H+泵抑制药《药理学》
  21. 胃肠道《核、化学武器损伤》
  22. 胃壁结构组成《胃肠动力检查手册》
  23. 胃肠道变化《病理生理学》
  24. 胃痹《中医词典》
  25. 胃肠道插管术《胃肠动力检查手册》
  26. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  27. 胃肠道出血《默克家庭诊疗手册》
  28. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  29. 胃肠道管壁的基本结构《胃肠动力检查手册》
  30. 胃癌先兆《中医疾病预测》
  31. 胃肠道基本病变X线表现《放射诊断学》


心血虚不得卧_《症因脉治》_中医诊治_【岐黄之术】

心血虚不得卧
在线购买《症因脉治》正版书籍

心血虚不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【心血虚不得卧之症】心烦躁乱，夜卧惊起，口燥舌干，五心烦热，此心血不足，心火

【心血虚不得卧之因】曲运神机，心血耗尽，阳火旺于阴中，则神明内扰，而心神不宁

【心血虚不得卧之脉】左寸细数，沉按多疾。若见钩洪，心火旺极，肝脉若数，木火通明。尺脉若数，水竭火盛。

【心血虚不得卧之治】阴虚则阳必旺，故心血不足，皆是火症，宜壮水之主，以制阳光。治宜滋阴降火，用归芍天地煎、黄连安神丸，虚人天王补心丹。

归芍天地煎 即天地煎加当归、白芍。

黄连安神丸 方见后心痹。

天王补心丹 方见后心痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃不和不得卧
  • 当前页：心血虚不得卧
  • 下一页：心气虚不得卧
<<< 返回本书目录
  1. 心血系统的常见畸形《组织学与胚胎学》
  2. 心痒《金针秘传》
  3. 心血管造影见双球征【疾病症状】
  4. 心叶百合【中药大全】
  5. 心血管系统用药《国家基本药物目录》（2009版）
  6. 心叶党参【中药大全】
  7. 心血管系统核医学《物理诊断学》
  8. 心叶风毛菊【中药大全】
  9. 心血管系统的发生《组织学与胚胎学》
  10. 心叶忽布【中药大全】
  11. 心血管内科病历《病历书写规范》
  12. 心叶虎耳草【中药大全】
  13. 心血管疾病中的心理社会问题《医学心理学》
  14. 心叶黄花仔【中药大全】
  15. 心血管疾病伴发的精神障碍【疾病大全】
  16. 心叶荚蒾根【中药大全】
  17. 心血管疾病《临床营养学》
  18. 心叶荆芥【中药大全】
  19. 心血管疾病《病理学》
  20. 心叶秋海棠【中药大全】
  21. 心血管活动的调节《生理学》
  22. 心叶兔耳风【中药大全】
  23. 心血管和血栓栓塞综合征【疾病大全】
  24. 心叶野海棠【中药大全】
  25. 心血管病急诊药物临床药理学《急诊医学》
  26. 心音低钝【疾病症状】
  27. 心虚实《备急千金要方》
  28. 心音及脉搏消失【疾病症状】
  29. 心虚惊悸【方剂主治】
  30. 心音微弱【疾病症状】
  1. 心血虚不得卧《症因脉治》
  2. 心血虚不得卧《中医词典》
  3. 心血瘀阻《中医词典》
  4. 心血虚《中医词典》
  5. 心演《中医词典》
  6. 心血虚《中医名词词典》
  7. 心阳《中医名词词典》
  8. 心血系系疾病的动物模型《实验动物科学》
  9. 心阳《中医词典》
  10. 心血系统的常见畸形《组织学与胚胎学》
  11. 心阳盛《中医词典》
  12. 心血管中枢《生理学》
  13. 心阳虚《中医名词词典》
  14. 心血管系统药理实验中的选择与应用《实验动物科学》
  15. 心阳虚《中医词典》
  16. 心血管系统疾病的病史特点《心脏病学》
  17. 心痒《金针秘传》
  18. 心血管系统疾病《中国医学通史》
  19. 心移热于小肠《中医名词词典》
  20. 心血管系统核医学《物理诊断学》
  21. 心遗《中医词典》
  22. 心血管系统的发生《组织学与胚胎学》
  23. 心因性闭经《医学心理学》
  24. 心血管系统的变化《病理生理学》
  25. 心因性耳聋及耳聋心理《医学心理学》
  26. 心血管系统的变化《病理生理学》
  27. 心因性发音障碍《医学心理学》
  28. 心血管系统《核、化学武器损伤》
  29. 心阴《中医名词词典》
  30. 心血管内科病历《病历书写规范》
  31. 心阴《中医词典》


心气虚不得卧_《症因脉治》_中医诊治_【岐黄之术】

心气虚不得卧
在线购买《症因脉治》正版书籍

心气虚不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

【心气虚不得卧之症】二便时滑，目漫神清，气怯倦怠，心战胆寒，时时欲睡，睡中自醒，喜热恶冷，此心气虚不得卧之症也。

【心气虚不得卧之因】真阳素乏，木不生火，心气虚则心主无威，心神失守，而夜卧不

【心气虚不得卧之脉】左寸浮散，按之无神，左关无力，木不生火。肝肾脉迟，水中无

【心气虚不得卧之治】脉散无神，人参养荣汤、归脾汤。肝肾脉迟者，八味丸。左关脉弱者，补肝散。脉若带数，即非心气虚，乃心血不足，不得妄引此条。

人参养荣汤

人参 白芍药 陈皮 黄 桂心 当归 白术 甘草 熟地 茯苓 五味远志

归脾汤

当归 白术 人参 甘草 白茯苓 木香 远志 黄 枣仁 龙眼肉

八味丸 即六味丸，加肉桂、附子。

补肝散 见后肝痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心血虚不得卧
  • 当前页：心气虚不得卧
  • 下一页：痿症论
<<< 返回本书目录
  1. 心气痛脉论《三指禅》
  2. 心前区隆起【疾病症状】
  3. 心气痛【中药主治】
  4. 心热《儿科萃精》
  5. 心气痛《经验丹方汇编》
  6. 心热《小儿药证直诀》
  7. 心气疼痛《儒门事亲》
  8. 心热多汗《圣济总录》
  9. 心气不足【方剂主治】
  10. 心疝《圣济总录》
  11. 心气（健忘 无心力 失志）《针灸资生经》
  12. 心疝方《外台秘要》
  13. 心气《普济方·针灸》
  14. 心身疾病《默克家庭诊疗手册》
  15. 心脾郁热淋血《轩岐救正论》
  16. 心身疾病《医学心理学》
  17. 心脾胃门《针灸大成》
  18. 心身疾病的防制《预防医学》
  19. 心脾胃部《神应经》
  20. 心身疾病的特点和发病趋势《预防医学》
  21. 心脾痛《医学入门》
  22. 心身疾病防制《预防医学》
  23. 心脾痛《仁术便览》
  24. 心神《奇症汇》
  25. 心脾痛《秘传证治要诀及类方》
  26. 心神《医学见能》
  27. 心脾痛《古今医案按》
  28. 心神不安【中药主治】
  29. 心脾痛《丹溪心法》
  30. 心神不安【方剂主治】
  1. 心气虚不得卧《症因脉治》
  2. 心气虚不得卧《中医词典》
  3. 心窍《中医词典》
  4. 心气虚《中医词典》
  5. 心热《中医名词词典》
  6. 心气虚《中医名词词典》
  7. 心热《中医词典》
  8. 心气痛脉论《三指禅》
  9. 心热《儿科萃精》
  10. 心气痛《经验丹方汇编》
  11. 心热《小儿药证直诀》
  12. 心气痛《急救广生集》
  13. 心热病《中医词典》
  14. 心气通于舌《中医词典》
  15. 心热多汗《圣济总录》
  16. 心气实《中医词典》
  17. 心热多惊《中医词典》
  18. 心气盛（心阳盛）《中医名词词典》
  19. 心热烦啼《中医词典》
  20. 心气盛《中医词典》
  21. 心热惊啼《中医词典》
  22. 心气热《中医词典》
  23. 心热痿软《中医词典》
  24. 心气厥痛《校注医醇剩义》
  25. 心热痿软《症因脉治》
  26. 心气不收《中医名词词典》
  27. 心热证《中医词典》
  28. 心气不宁《中医名词词典》
  29. 心热证《灵素节注类编》
  30. 心气不固《中医词典》
  31. 心如刀刺《奇方类编》


痿症论_《症因脉治》_中医诊治_【岐黄之术】

痿症论
在线购买《症因脉治》正版书籍

痿症论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶痿与挛，受病相同，症形有异。挛者，拘急不能屈伸，《内经》所谓 短为拘也。痿者，痿弱纵缓而不能起立，《内经》所谓弛长为痿也。若时伸时纵，则曰螈 ，强直反张，则曰痉 ，皆与痿挛各自一门者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心气虚不得卧
  • 当前页：痿症论
  • 下一页：风湿痿软
<<< 返回本书目录
  1. 痿症论《症因脉治》
  2. 痿症论治《类证治裁》
  3. 痿症不足与湿热《医学传心录》
  4. 痿症章《医学妙谛》
  5. 痿症不从脉论《三指禅》
  6. 卫、气、营、血看法《温热论》
  7. 痿症《医学传灯》
  8. 卫道观前头鸣右盛《曹仁伯医案论》
  9. 痿症《时方妙用》
  10. 卫睾丸【方剂大全】
  11. 痿症《脉症治方》
  12. 卫矛《本草纲目》完整版
  13. 痿症《灸法秘传》
  14. 卫矛《本草思辨录》
  15. 痿证门《古今医统大全》
  16. 卫矛《本草图经》
  17. 痿证门《辨证录》
  18. 卫矛《证类本草》
  19. 痿证【疾病大全】
  20. 卫矛《本草纲目》图文版
  21. 痿证《针灸学》
  22. 卫矛【中药大全】
  23. 痿证《医学正传》
  24. 卫气《黄帝内经·灵枢》
  25. 痿证《医学集成》
  26. 卫气《内经评文》
  27. 痿证《仁斋直指方论（附补遗）》
  28. 卫气《养生导引秘籍》
  29. 痿证《明医指掌》
  30. 卫气本病方《圆运动的古中医学》
  1. 痿症论《症因脉治》
  2. 痿症不足与湿热《医学传心录》
  3. 痿症论治《类证治裁》
  4. 痿症不从脉论《三指禅》
  5. 痿症脉候《类证治裁》
  6. 痿症《灸法秘传》
  7. 痿症章《医学妙谛》
  8. 痿症《时方妙用》
  9. 卫《中医词典》
  10. 痿症《奇效简便良方》
  11. 卫、气、营、血看法《温热论》
  12. 痿症《脉症治方》
  13. 卫朝楝《中医词典》
  14. 痿症《医学实在易》
  15. 卫道观前头鸣右盛《曹仁伯医案论》
  16. 痿症《丹台玉案》
  17. 卫分证《中医名词词典》
  18. 痿症《医学传灯》
  19. 卫分证《中医词典》
  20. 痿症《傅青主男科》
  21. 卫侯青膏《备急千金要方》
  22. 痿症《傅青主男科》
  23. 卫侣瑗《中医词典》
  24. 痿症《气功外气疗法》
  25. 卫矛《神农本草经》
  26. 痿症《中医名词词典》
  27. 卫矛《本草纲目》
  28. 痿证之因《灵素节注类编》
  29. 卫矛《千金翼方》
  30. 痿证先兆《中医疾病预测》
  31. 卫矛《本草经集注》


风湿痿软_《症因脉治》_中医诊治_【岐黄之术】

风湿痿软
在线购买《症因脉治》正版书籍

风湿痿软

  • 上一页
  • 目录
  • 相关
  • 下一页

【风湿痿软之症】小筋弛长，手足瘫痪，痿弱不能举动，皮肤不仁，关节重痛，此风湿

【风湿痿软之因】或居处卑湿，或冒风雨，留着经络，则纵缓不收，痿软之症作矣。

【风湿痿软之脉】浮缓主风，浮濡主湿。浮缓而濡，乃是风湿。若见浮紧，乃是寒湿。

若见浮数，风热而湿。洪数而浮，风湿在表；洪数而沉，风湿在里。

【风湿痿软之治】身发热，脉浮紧，羌活胜湿汤。关节重痛，寒气胜，桂枝汤加苍术、风、羌活、独活。热气胜，脉浮数者，荆防平胃散。脉沉数者，荆防二妙丸。皮肤不仁，

羌活胜湿汤 方见湿热肿。

家秘桂枝汤 治太阳经寒湿。

桂枝 麻黄 芍药 甘草 苍术 防风 羌活 独活

荆防平胃散 治阳明经上部风湿。

荆芥 防风 苍术 浓朴 陈皮 甘草

荆防二妙丸 治阳明经下部湿热。

荆芥 防风 苍术 黄柏

苍防五皮饮 治风湿在表之方。

生姜皮 茯苓皮 桑白皮 五茄皮 大腹皮 防风 苍术

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿症论
  • 当前页：风湿痿软
  • 下一页：湿热痿软
<<< 返回本书目录
  1. 风湿痛【中药主治】
  2. 风湿温证治《三因极一病证方论》
  3. 风湿疼痛【中药主治】
  4. 风湿相搏《伤寒括要》
  5. 风湿汤【方剂大全】
  6. 风湿相搏【方剂主治】
  7. 风湿身痛部《本草易读》
  8. 风湿性边缘性红斑【疾病大全】
  9. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  10. 风湿性多发性肌痛症【疾病症状】
  11. 风湿热痹【中药主治】
  12. 风湿性多肌痛【疾病大全】
  13. 风湿热（Rheumatic Fever）《心脏病学》
  14. 风湿性二尖瓣关闭不全【疾病大全】
  15. 风湿热【疾病大全】
  16. 风湿性二尖瓣狭窄【疾病大全】
  17. 风湿热《赵绍琴临证验案精选》
  18. 风湿性关节痛【中药主治】
  19. 风湿气膏【方剂大全】
  20. 风湿性关节炎【疾病大全】
  21. 风湿木【中药大全】
  22. 风湿性关节炎【中药主治】
  23. 风湿麻木【中药主治】
  24. 风湿性舞蹈病【疾病大全】
  25. 风湿论《医门法律》
  26. 风湿性舞蹈病（rheumatic chorea）《神经病学》
  27. 风湿六合汤【方剂大全】
  28. 风湿性心瓣膜病【疾病症状】
  29. 风湿两祛散【方剂大全】
  30. 风湿性心脏病《赵绍琴临证验案精选》
  1. 风湿痿软《症因脉治》
  2. 风湿痿软《中医词典》
  3. 风湿温证治《三因极一病证方论》
  4. 风湿头痛《中医词典》
  5. 风湿相搏《中医名词词典》
  6. 风湿瘫痪《奇效简便良方》
  7. 风湿相搏《医学心悟》
  8. 风湿酸软《症因脉治》
  9. 风湿相搏《伤寒括要》
  10. 风湿四条《伤寒贯珠集》
  11. 风湿性多肌痛《默克家庭诊疗手册》
  12. 风湿身痛部《本草易读》
  13. 风湿性舞蹈病《神经病学》
  14. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  15. 风湿性心脏病《赵绍琴临证验案精选》
  16. 风湿热头痛《中医词典》
  17. 风湿性心脏病《胸外科学》
  18. 风湿热《心脏病学》
  19. 风湿腰痛《圣济总录》
  20. 风湿热《赵绍琴临证验案精选》
  21. 风湿腰痛《中医词典》
  22. 风湿热《默克家庭诊疗手册》
  23. 风湿腰痛《症因脉治》
  24. 风湿论《医门法律》
  25. 风湿腰痛方四首《外台秘要》
  26. 风湿灸饼方《急救广生集》
  27. 风湿腰痛候《诸病源候论》
  28. 风湿候《诸病源候论》
  29. 风湿腰痛秘方《华佗神方》
  30. 风湿候《巢氏病源补养宣导法》
  31. 风湿证治《三因极一病证方论》


湿热痿软_《症因脉治》_中医诊治_【岐黄之术】

湿热痿软
在线购买《症因脉治》正版书籍

湿热痿软

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿热痿软之症】身体重着，走注疼痛，首如裹，面壅肿，小便黄赤，手足发热，小筋

【湿热痿软之因】时令之湿热加临，肥甘之湿热内积；或湿热中于皮肤，传合经络，湿

【湿热痿软之脉】浮濡沉数，濡主乎湿，数主乎热，浮濡主表，沉数主里，浮沉皆数，表里皆热。

【湿热痿软之治】脉见浮数，湿热在表，败毒散、太阳二妙丸。脉沉而数，积热在里者，川连枳壳汤、阳明二妙丸。表里见症者，二方加荆芥、防风。

羌活败毒散

羌活 独活 柴胡 前胡 防风 荆芥 陈皮 川芎 甘草

太阳二妙丸

黄柏 独活

阳明二妙丸

黄柏 苍术

川连枳壳汤

川黄连 枳壳 陈皮 甘草

表有湿热者，合荆防二妙丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿痿软
  • 当前页：湿热痿软
  • 下一页：燥热痿软
<<< 返回本书目录
  1. 湿热内蕴【方剂主治】
  2. 湿热下注【方剂主治】
  3. 湿热门《儒门事亲》
  4. 湿热下注证《临证实验录》
  5. 湿热痢疾【中药主治】
  6. 湿热泄泻【中药主治】
  7. 湿热兼寒疝《儿科萃精》
  8. 湿热泻痢【中药主治】
  9. 湿热黄疸【中药主治】
  10. 湿热证《儿科萃精》
  11. 湿热感寒疝《医宗金鉴》
  12. 湿生扁蕾【中药大全】
  13. 湿热腹痛《药症忌宜》
  14. 湿食《凌临灵方》
  15. 湿热带下【中药主治】
  16. 湿鼠曲草【中药大全】
  17. 湿热疮《千金翼方》
  18. 湿水归肾囊《医门补要》
  19. 湿热成痿肺金受邪论《脾胃论》
  20. 湿水肿《儿科萃精》
  21. 湿热病《圆运动的古中医学》
  22. 湿水肿《医宗金鉴》
  23. 湿气论《医原》
  24. 湿痰《儿科萃精》
  25. 湿气《凌临灵方》
  26. 湿痰《医宗金鉴》
  27. 湿疟《儿科萃精》
  28. 湿痰流注【方剂主治】
  29. 湿门要药《冯氏锦囊秘录》
  30. 湿痰流注门主论《疡医大全》
  1. 湿热痿软《症因脉治》
  2. 湿热痿《中医词典》
  3. 湿热下注《中医词典》
  4. 湿热头痛秘方《华佗神方》
  5. 湿热下注（下焦湿热）《中医名词词典》
  6. 湿热头痛《金匮翼》
  7. 湿热下注证《临证实验录》
  8. 湿热头痛《中医词典》
  9. 湿热眩晕《中医词典》
  10. 湿热身肿《症因脉治》
  11. 湿热牙痛《中医词典》
  12. 湿热身肿《中医词典》
  13. 湿热腰痛《中医词典》
  14. 湿热疝《明医指掌》
  15. 湿热腰痛《明医指掌》
  16. 湿热呕吐《症因脉治》
  17. 湿热腰痛《症因脉治》
  18. 湿热呕吐《中医词典》
  19. 湿热腰痛《金匮翼》
  20. 湿热疟《症因脉治》
  21. 湿热证《儿科萃精》
  22. 湿热疟《中医词典》
  23. 湿热证阳明必兼太阴《温病正宗》
  24. 湿热内蕴《中医词典》
  25. 湿疝《中医词典》
  26. 湿热内蕴《中医名词词典》
  27. 湿伤脾阳《中医词典》
  28. 湿热门《儒门事亲》
  29. 湿伤脾阴《中医词典》
  30. 湿热痢《症因脉治》
  31. 湿胜阳微《中医名词词典》


燥热痿软_《症因脉治》_中医诊治_【岐黄之术】

燥热痿软
在线购买《症因脉治》正版书籍

燥热痿软

  • 上一页
  • 目录
  • 相关
  • 下一页

【燥热痿软之症】口燥唇焦，皮毛干揭，手足痿软，不能行动，此燥热痿软之症也。

【燥热痿软之因】或赫羲之年，燥火行令，或秋燥之时，燥气烁人，阴血不能荣养宗筋，则痿软之症作矣。

【燥热痿软之脉】洪大数疾，燥火加临。右脉洪数，燥伤气分。左脉洪数，燥伤于血。

【燥热痿软之治】燥火伤气，右脉洪数者，知母石膏汤，合凉膈散。燥伤阴血，左脉洪数，滋燥养荣汤。

知母石膏汤 治燥火伤气分者

知母 石膏 地骨皮 麦冬 天花粉 甘草

凉膈散

桔梗 连翘 天花粉 山栀 薄荷 黄芩 川连 甘草

滋燥养荣汤 治燥伤阴血者。

当归 生地 白芍药 秦艽 黄芩 荆芥 甘草 丹皮 犀角

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热痿软
  • 当前页：燥热痿软
  • 下一页：肺热痿软
<<< 返回本书目录
  1. 燥气论《医原》
  2. 燥润辨《察舌辨症新法》
  3. 燥气论《温病条辨》
  4. 燥湿【中药主治】
  5. 燥气病《圆运动的古中医学》
  6. 燥湿丹《外科传薪集》
  7. 燥门要药《冯氏锦囊秘录》
  8. 燥湿丹【方剂大全】
  9. 燥门方（计方五条）《脉症治方》
  10. 燥湿化痰【中药主治】
  11. 燥门（儿科）《冯氏锦囊秘录》
  12. 燥湿化痰【方剂主治】
  13. 燥门《张氏医通》
  14. 燥湿杀虫【中药主治】
  15. 燥门《寿世青编》
  16. 燥湿同形同病《读医随笔》
  17. 燥门《儒门事亲》
  18. 燥湿止痒【中药主治】
  19. 燥论《叶选医衡》
  20. 燥屎与宿食用药不同《读医随笔》
  21. 燥狂相【疾病症状】
  22. 燥痰《儿科萃精》
  23. 燥金郁之病《儒门事亲》
  24. 燥痰《医宗金鉴》
  25. 燥金肺辛清针《儒门事亲》
  26. 燥形《儒门事亲》
  27. 燥解《儿科萃精》
  28. 燥咽干《伤寒捷诀》
  29. 燥结《医学入门》
  30. 燥阴散【方剂大全】
  1. 燥热痿软《症因脉治》
  2. 燥热痿《中医词典》
  3. 燥热与寒湿《思考中医》
  4. 燥热伤肺《中医词典》
  5. 燥润辨《察舌辨症新法》
  6. 燥热痢《症因脉治》
  7. 燥胜则干《中医名词词典》
  8. 燥热痢《中医词典》
  9. 燥胜则干《中医词典》
  10. 燥热咳嗽《中医词典》
  11. 燥湿《中医名词词典》
  12. 燥热（燥火）《中医名词词典》
  13. 燥湿《中医词典》
  14. 燥热《中医词典》
  15. 燥湿丹《外科传薪集》
  16. 燥气伤肺《中医词典》
  17. 燥湿固元养精汤《仁术便览》
  18. 燥气伤肺《中医名词词典》
  19. 燥湿化痰《中医词典》
  20. 燥气疟疾《圆运动的古中医学》
  21. 燥湿所配气《思考中医》
  22. 燥气论《医原》
  23. 燥湿同形同病《读医随笔》
  24. 燥气论《温病条辨》
  25. 燥湿痔《中医词典》
  26. 燥气咳嗽《圆运动的古中医学》
  27. 燥矢《中医名词词典》
  28. 燥气霍乱《圆运动的古中医学》
  29. 燥矢《中医词典》
  30. 燥气喉痛《圆运动的古中医学》
  31. 燥屎与宿食用药不同《读医随笔》


肺热痿软_《症因脉治》_中医诊治_【岐黄之术】

肺热痿软
在线购买《症因脉治》正版书籍

肺热痿软

  • 上一页
  • 目录
  • 相关
  • 下一页

【肺热痿软之症】皮毛干揭，上则喘咳，下则挛拳，此《内经》肺热成痿之症也。

【肺热痿软之因】有志不遂，所求不得，郁而生火，火来克金，肺热叶焦，清化不行，金不生水，则肺热痿 之症作矣。

【肺热痿软之脉】寸脉浮数，浮则主肺，数则主热，浮数相兼，主乎肺热。

【肺热痿软之治】肾火上炎，知柏天地煎，玄武胶为丸。肺中伏火，二丹二冬汤，合家

知柏天地煎

知母（二两） 黄柏（二两） 天冬（八两） 地黄（八两）

玄武胶为丸。

二母二冬汤

川贝母 知母 天门冬 麦门冬

家秘泻白散

桑白皮 地骨皮 甘草 桔梗 石膏 川黄连 黄芩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥热痿软
  • 当前页：肺热痿软
  • 下一页：心热痿软
<<< 返回本书目录
  1. 肺热汤【方剂大全】
  2. 肺容量减小【疾病症状】
  3. 肺热咳嗽【方剂主治】
  4. 肺如气手双擎《痰火点雪》
  5. 肺热咳嗽【中药主治】
  6. 肺疝【疾病大全】
  7. 肺热咳嗽【疾病大全】
  8. 肺伤风《儿科萃精》
  9. 肺热咳嗽《儿科萃精》
  10. 肺伤寒《扁鹊心书》
  11. 肺热咳喘【中药主治】
  12. 肺伤汤【方剂大全】
  13. 肺热兼咳方《外台秘要》
  14. 肺肾交固汤【方剂大全】
  15. 肺热极便烂臭《医门补要》
  16. 肺肾经病《普济本事方》
  17. 肺热陔嗽《医宗金鉴》
  18. 肺肾两益汤【方剂大全】
  19. 肺热喘咳【中药主治】
  20. 肺盛复有风冷《小儿药证直诀》
  21. 肺热【方剂主治】
  22. 肺实《圣济总录》
  23. 肺热《药症忌宜》
  24. 肺实变【疾病症状】
  25. 肺热《小儿药证直诀》
  26. 肺嗜酸细胞组织细胞增生症【疾病大全】
  27. 肺热《儿科萃精》
  28. 肺嗜酸性粒细胞浸润症【疾病大全】
  29. 肺曲菌病【疾病大全】
  30. 肺手太阴经病证《脉经》
  1. 肺热痿软《症因脉治》
  2. 肺热痿软《中医词典》
  3. 肺热瘟秘方《华佗神方》
  4. 肺热痿《中医词典》
  5. 肺热叶焦《中医名词词典》
  6. 肺热汤《医方考》
  7. 肺热证《中医词典》
  8. 肺热水泻《圆运动的古中医学》
  9. 肺热证《灵素节注类编》
  10. 肺热身肿《症因脉治》
  11. 肺容积及其组成《急诊医学》
  12. 肺热身肿《中医词典》
  13. 肺容量《生理学》
  14. 肺热咳痰秘方《华佗神方》
  15. 肺容量测定《物理诊断学》
  16. 肺热咳嗽《幼科心法要诀》
  17. 肺如气手双擎《痰火点雪》
  18. 肺热咳嗽《儿科萃精》
  19. 肺疝《中医名词词典》
  20. 肺热久嗽《中医词典》
  21. 肺疝《中医词典》
  22. 肺热久焦《中医词典》
  23. 肺疝《医述》
  24. 肺热兼咳秘方《华佗神方》
  25. 肺善《中医词典》
  26. 肺热兼咳方七首《外台秘要》
  27. 肺伤《中医词典》
  28. 肺热极便烂臭《医门补要》
  29. 肺伤风《儿科萃精》
  30. 肺热喉腥治验《卫生宝鉴》
  31. 肺伤寒《扁鹊心书》


心热痿软_《症因脉治》_中医诊治_【岐黄之术】

心热痿软
在线购买《症因脉治》正版书籍

心热痿软

  • 上一页
  • 目录
  • 相关
  • 下一页

【心热痿软之症】四肢关节不能活动，足胫纵缓，不能收持，如枢纽之折，而不能提挈，面颊常赤，意乱心烦，此《内经》心热痿软之症也。

【心热痿软之因】内而欲心妄动，外而起居如惊，则心火上炎，三阴在下之脉，亦厥逆而上，火盛水衰，则阴血日损，而心热脉痿作矣。

【心热痿软之脉】脉多洪数，左寸尤甚。肝脉上朝，木火通明。两尺躁疾，水衰火旺。

【心热痿软之治】左寸洪数者，导赤各半汤。左关上朝者，泻青丸，合龙胆泻肝汤。尺脉躁疾，水中火发，六味丸，合丹溪大补丸。

导赤各半汤

生地 木通 川连 甘草 黄芩 山栀 犀角磨冲。

泻青丸 见后肝痹。

龙胆泻肝汤 见前肝火胀。

六味丸合大补丸 即六味地黄丸加黄柏四两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺热痿软
  • 当前页：心热痿软
  • 下一页：肝热痿软
<<< 返回本书目录
  1. 心热多汗《圣济总录》
  2. 心疝《圣济总录》
  3. 心热《小儿药证直诀》
  4. 心疝方《外台秘要》
  5. 心热《儿科萃精》
  6. 心身疾病《默克家庭诊疗手册》
  7. 心前区隆起【疾病症状】
  8. 心身疾病《医学心理学》
  9. 心气痛脉论《三指禅》
  10. 心身疾病的防制《预防医学》
  11. 心气痛【中药主治】
  12. 心身疾病的特点和发病趋势《预防医学》
  13. 心气痛《经验丹方汇编》
  14. 心身疾病防制《预防医学》
  15. 心气疼痛《儒门事亲》
  16. 心神《奇症汇》
  17. 心气不足【方剂主治】
  18. 心神《医学见能》
  19. 心气（健忘 无心力 失志）《针灸资生经》
  20. 心神不安【中药主治】
  21. 心气《普济方·针灸》
  22. 心神不安【方剂主治】
  23. 心脾郁热淋血《轩岐救正论》
  24. 心神不宁【方剂主治】
  25. 心脾胃门《针灸大成》
  26. 心神烦乱【方剂主治】
  27. 心脾胃部《神应经》
  28. 心神烦闷【方剂主治】
  29. 心脾痛《医学入门》
  30. 心神烦热【方剂主治】
  1. 心热痿软《症因脉治》
  2. 心热痿软《中医词典》
  3. 心热证《中医词典》
  4. 心热惊啼《中医词典》
  5. 心热证《灵素节注类编》
  6. 心热烦啼《中医词典》
  7. 心如刀刺《奇方类编》
  8. 心热多惊《中医词典》
  9. 心疝《中医名词词典》
  10. 心热多汗《圣济总录》
  11. 心疝《圣济总录》
  12. 心热病《中医词典》
  13. 心疝《中医词典》
  14. 心热《小儿药证直诀》
  15. 心疝《医述》
  16. 心热《儿科萃精》
  17. 心疝方四首《外台秘要》
  18. 心热《中医词典》
  19. 心疝候《诸病源候论》
  20. 心热《中医名词词典》
  21. 心疝秘方《华佗神方》
  22. 心窍《中医词典》
  23. 心善《中医词典》
  24. 心气虚不得卧《症因脉治》
  25. 心伤《中医词典》
  26. 心气虚不得卧《中医词典》
  27. 心身疾病《默克家庭诊疗手册》
  28. 心气虚《中医词典》
  29. 心身疾病《医学心理学》
  30. 心气虚《中医名词词典》
  31. 心身疾病的范围《预防医学》


肝热痿软_《症因脉治》_中医诊治_【岐黄之术】

肝热痿软
在线购买《症因脉治》正版书籍

肝热痿软

  • 上一页
  • 目录
  • 相关
  • 下一页

【肝热痿软之症】汁溢口苦，两胁攻刺作痛，筋膜干急，筋缩而挛，此《内经》肝热痿

【肝热痿软之因】恼怒伤肝，肝气怫郁，木燥火生，则筋膜干急，而肝热痿弱之症作矣。

【肝热痿软之脉】左关沉涩，肝胆郁结。或见沉数，肝胆里热。左寸洪数，木火通明。

【肝热痿软之治】两胁刺痛，清肝顺气饮。筋膜干急，补阴丸。筋急挛蜷，舒筋活络丹。肝肾水虚火旺，家秘肝肾丸。

清肝顺气饮

柴胡 黄芩 山栀 苏梗 青皮 木通 枳壳 甘草

补阴丸

黄柏 知母 熟地 败龟板 白芍药 陈皮 牛膝 虎骨 当归

上为末，羊肉为丸。

舒筋活络丹

熟地黄 白芍药 当归 川芎 秦艽 木瓜 米仁 黄柏

等分为丸。

家秘肝肾丸

天门冬（六两） 生地黄（六两） 当归身（二两） 白芍药（二两） 知母（二两） 黄柏（二上以天冬、生地二味，煎三四次，收为膏，以归、芍、知、柏四味为细末，打为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心热痿软
  • 当前页：肝热痿软
  • 下一页：脾热痿软
<<< 返回本书目录
  1. 肝热目赤【中药主治】
  2. 肝若嘘兮自睁睛《痰火点雪》
  3. 肝热《小儿药证直诀》
  4. 肝上皮样血管内皮细胞瘤【疾病大全】
  5. 肝热《儿科萃精》
  6. 肝肾不足【方剂主治】
  7. 肝区血管杂音【疾病症状】
  8. 肝肾兼补丸【方剂大全】
  9. 肝区摩擦音【疾病症状】
  10. 肝肾兼资汤【方剂大全】
  11. 肝气郁结【疾病症状】
  12. 肝肾亏损血燥结核等证《古今名医汇粹》
  13. 肝气郁节【疾病症状】
  14. 肝肾亏损血燥结核等症《内科摘要》
  15. 肝气郁兼胃气不降《医学衷中参西录》
  16. 肝肾两舒汤【方剂大全】
  17. 肝气胃寒《凌临灵方》
  18. 肝肾双补丸【方剂大全】
  19. 肝气为湿热所遏　痘不化浆《景景医话》
  20. 肝肾双治汤【方剂大全】
  21. 肝气痰饮《凌临灵方》
  22. 肝肾丸【方剂大全】
  23. 肝气扰动痰饮《凌临灵方》
  24. 肝肾阴虚【方剂主治】
  25. 肝气逆面青多怒《圣济总录》
  26. 肝肾郁热赤带《轩岐救正论》
  27. 肝气肝火肝风论治《类证治裁》
  28. 肝肾综合征【疾病症状】
  29. 肝气犯胃【疾病症状】
  30. 肝肾综合征【疾病大全】
  1. 肝热痿软《症因脉治》
  2. 肝热痿软《中医词典》
  3. 肝热眼赤秘方《华佗神方》
  4. 肝热篇《中医词典》
  5. 肝热证《中医词典》
  6. 肝热恶阻《中医词典》
  7. 肝热证《灵素节注类编》
  8. 肝热《小儿药证直诀》
  9. 肝热自汗《中医词典》
  10. 肝热《儿科萃精》
  11. 肝若嘘兮自睁睛《痰火点雪》
  12. 肝热《中医名词词典》
  13. 肝疝《中医词典》
  14. 肝气作痛《校注医醇剩义》
  15. 肝善《中医词典》
  16. 肝气郁结不孕《中医词典》
  17. 肝伤《中医词典》
  18. 肝气郁兼胃气不降《医学衷中参西录》
  19. 肝肾腹胀《症因脉治》
  20. 肝气虚《中医词典》
  21. 肝肾功能损害时抗菌药的应用《药理学》
  22. 肝气虚《中医名词词典》
  23. 肝肾亏损《中医名词词典》
  24. 肝气胁痛《中医词典》
  25. 肝肾亏损痛经《中医词典》
  26. 肝气胃寒《凌临灵方》
  27. 肝肾亏损血燥结核等证《古今名医汇粹》
  28. 肝气为湿热所遏　痘不化浆《景景医话》
  29. 肝肾亏损血燥结核等症《内科摘要》
  30. 肝气痰饮《凌临灵方》
  31. 肝肾两虚《傅青主男科》


脾热痿软_《症因脉治》_中医诊治_【岐黄之术】

脾热痿软
在线购买《症因脉治》正版书籍

脾热痿软

  • 上一页
  • 目录
  • 相关
  • 下一页

【脾热痿软之症】唇焦齿燥，口干作渴，肌肉不仁，身重不能转侧，纵缓不能举动，此

《内经》脾热痿弱之症也。

【脾热痿软之因】或因水饮不谨，水积热生，或因膏粱积热，湿热伤脾，脾主肌肉，故常不仁，脾主四肢，故常痿软。

【脾热痿软之脉】六脉濡滞，湿气所伤，若见洪数，乃是湿热。右关主脾，脉弦乃病。

【脾热痿软之治】水湿生热者，栀连平胃散、栀连二陈汤。膏粱积热者，川连枳壳汤，

栀连平胃散

栀连二陈汤 上二方见脾热肿门。

川连枳壳汤

泻黄散 上二方见脾实腹胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝热痿软
  • 当前页：脾热痿软
  • 下一页：肾热痿软
<<< 返回本书目录
  1. 脾热《幼科推拿秘书》
  2. 脾弱多困《保婴撮要》
  3. 脾热《儿科萃精》
  4. 脾弱多困《证治准绳·幼科》
  5. 脾气虚弱【方剂主治】
  6. 脾伤腹痛《续名医类案》
  7. 脾气虚腹胀满《圣济总录》
  8. 脾肾亏损停食泄泻等证《古今名医汇粹》
  9. 脾气虚【疾病症状】
  10. 脾肾亏损停食泄泻等症《内科摘要》
  11. 脾气外绝《医学读书记》
  12. 脾肾亏损头眩痰气等证《古今名医汇粹》
  13. 脾气不足【方剂主治】
  14. 脾肾亏损头眩痰气等症《内科摘要》
  15. 脾气变坏【疾病症状】
  16. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  17. 脾破裂【疾病大全】
  18. 脾肾两经虚寒下血《轩岐救正论》
  19. 脾疟【方剂主治】
  20. 脾肾两虚血瘀证《临证实验录》
  21. 脾疟《扁鹊心书》
  22. 脾肾两虚证《临证实验录》
  23. 脾脓肿【疾病大全】
  24. 脾肾两虚证《临证实验录》
  25. 脾囊肿【疾病大全】
  26. 脾肾双补汤【方剂大全】
  27. 脾脉说《研经言》
  28. 脾肾双补丸【方剂大全】
  29. 脾脉见于三部歌《脉诀乳海》
  30. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  1. 脾热痿软《症因脉治》
  2. 脾热痿软《中医词典》
  3. 脾热证《灵素节注类编》
  4. 脾热身肿《症因脉治》
  5. 脾弱多困《医学纲目》
  6. 脾热多涎《中医词典》
  7. 脾弱多困《证治准绳·幼科》
  8. 脾热病《中医词典》
  9. 脾弱多困《保婴撮要》
  10. 脾热《幼科推拿秘书》
  11. 脾疝《中医词典》
  12. 脾热《儿科萃精》
  13. 脾善《中医词典》
  14. 脾热《中医名词词典》
  15. 脾伤腹痛《正体类要》
  16. 脾气主升《中医词典》
  17. 脾伤腹痛《续名医类案》
  18. 脾气虚腹胀满《圣济总录》
  19. 脾舍《中医词典》
  20. 脾气虚《中医名词词典》
  21. 脾肾和脾膈韧带《人体解剖学》
  22. 脾气下陷《中医词典》
  23. 脾肾经邪《灵素节注类编》
  24. 脾气外绝《医学读书记》
  25. 脾肾亏损停食泄泻等证《古今名医汇粹》
  26. 脾气实《中医词典》
  27. 脾肾亏损停食泄泻等症《内科摘要》
  28. 脾气盛《中医词典》
  29. 脾肾亏损头眩痰气等证《古今名医汇粹》
  30. 脾气不足《中医词典》
  31. 脾肾亏损头眩痰气等症《内科摘要》


肾热痿软_《症因脉治》_中医诊治_【岐黄之术】

肾热痿软
在线购买《症因脉治》正版书籍

肾热痿软

  • 上一页
  • 目录
  • 相关
  • 下一页

【肾热痿软之症】腰骨不举，尻以代踵，脊以代头，足不任地，骨痿不能起于床，此《内经》肾热痿弱之症也。

【肾热痿软之因】思想无穷，意淫于外，入房太甚，宗筋弛纵；又有远行劳倦，逢大热而渴，阳气内伐，水不胜火，水亏于下，则肾热而骨痿。

【肾热痿软之脉】尺脉大而虚，肾气不足。尺脉搏而急，肾经火发。尺脉细而疾，肾水

【肾热痿软之治】尺脉大而虚，人参固本丸。尺脉搏而急，知柏天地煎。尺脉细而疾，

人参固本丸 见前精虚三消门。

知柏天地煎 见前肺热痿软。

坎离既济丸

熟地（四两） 当归（三两） 白芍药（三两） 牡丹皮（三两） 知母（二两） 天门冬（四两）黄柏（二两） 麦门冬（四两）

上为细末，玄武胶、鹿角胶等分为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾热痿软
  • 当前页：肾热痿软
  • 下一页：附：筋挛
<<< 返回本书目录
  1. 肾热方《外台秘要》
  2. 肾热用五苓散《仁斋直指方论（附补遗）》
  3. 肾热《儿科萃精》
  4. 肾融合【疾病大全】
  5. 肾缺血【疾病症状】
  6. 肾乳头及肾盂出血【疾病症状】
  7. 肾区压痛和叩痛【疾病症状】
  8. 肾上腺《生理学》
  9. 肾区压痛和叩痛【疾病症状】
  10. 肾上腺《组织学与胚胎学》
  11. 肾区压痛【疾病症状】
  12. 肾上腺功能紊乱的临床生化《临床生物化学》
  13. 肾区叩击痛【疾病症状】
  14. 肾上腺疾病《病理学》
  15. 肾区叩击痛【疾病症状】
  16. 肾上腺疾病《默克家庭诊疗手册》
  17. 肾区钝痛【疾病症状】
  18. 肾上腺疾患的X线表现《放射诊断学》
  19. 肾怯失音相似《小儿药证直诀》
  20. 肾上腺脑白质营养不良症《基因与疾病》
  21. 肾前性肾功能衰竭【疾病大全】
  22. 肾上腺皮质功能减退性心脏病【疾病大全】
  23. 肾前性肾功能不全【疾病症状】
  24. 肾上腺皮质功能减退症【疾病大全】
  25. 肾气游风《医宗金鉴》
  26. 肾上腺皮质功能异常伴发的精神障碍【疾病大全】
  27. 肾气游风《医门补要》
  28. 肾上腺皮质激素不足【疾病症状】
  29. 肾气虚弱【方剂主治】
  30. 肾上腺皮质激素类药物《药理学》
  1. 肾热痿软《症因脉治》
  2. 肾热痿软《中医词典》
  3. 肾热用五苓散《仁斋直指方论（附补遗）》
  4. 肾热汤《医方论》
  5. 肾热证《中医词典》
  6. 肾热方三首《外台秘要》
  7. 肾热证《灵素节注类编》
  8. 肾热病《中医词典》
  9. 肾疝《中医词典》
  10. 肾热《儿科萃精》
  11. 肾善《中医词典》
  12. 肾热《中医词典》
  13. 肾伤《中医词典》
  14. 肾缺血机制的一些新概念《急诊医学》
  15. 肾上腺《生理学》
  16. 肾怯失音相似《小儿药证直诀》
  17. 肾上腺《组织学与胚胎学》
  18. 肾怯失音《中医词典》
  19. 肾上腺的血管分布《组织学与胚胎学》
  20. 肾窍《中医词典》
  21. 肾上腺功能减退症《默克家庭诊疗手册》
  22. 肾气游风《医门补要》
  23. 肾上腺功能亢进症《默克家庭诊疗手册》
  24. 肾气游风《外科心法要诀》
  25. 肾上腺功能紊乱《默克家庭诊疗手册》
  26. 肾气游风《医宗金鉴》
  27. 肾上腺功能紊乱的临床生化《临床生物化学》
  28. 肾气游风《中医词典》
  29. 肾上腺疾病《默克家庭诊疗手册》
  30. 肾气游毒《万氏秘传外科心法》
  31. 肾上腺疾患的X线表现《放射诊断学》


筋挛_《症因脉治》_中医诊治_【岐黄之术】

附：筋挛
在线购买《症因脉治》正版书籍

附：筋挛

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶痿与挛，症形各别，症因相同，症形各别，故不得不另立一门。症因相同，故法大同而略异。然二症宜合而互发者也，今立外感二条，内伤二条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾热痿软
  • 当前页：附：筋挛
  • 下一页：外感筋挛
<<< 返回本书目录
  1. 筋瘤赘《外科启玄》
  2. 筋挛证治《妇科心法要诀》
  3. 筋瘤【疾病大全】
  4. 筋挛证治《医宗金鉴》
  5. 筋瘤《中医外科学》
  6. 筋络不舒【中药主治】
  7. 筋瘤《洄溪医案》
  8. 筋脉拘急【方剂主治】
  9. 筋疽门主论《疡医大全》
  10. 筋脉拘挛【中药主治】
  11. 筋疽《外科启玄》
  12. 筋脉拘挛【方剂主治】
  13. 筋极论《外台秘要》
  14. 筋脉治法《石室秘录》
  15. 筋极《圣济总录》
  16. 筋膜间隔区综合征【疾病大全】
  17. 筋极《备急千金要方》
  18. 筋膜疼痛【疾病症状】
  19. 筋骨药【方剂大全】
  20. 筋实极方《外台秘要》
  21. 筋骨懈堕【疾病大全】
  22. 筋藤【中药大全】
  23. 筋骨无力【方剂主治】
  24. 筋惕《丹溪手镜》
  25. 筋骨痿弱【方剂主治】
  26. 筋惕肉《伤寒捷诀》
  27. 筋骨痿软【中药主治】
  28. 筋惕肉《伤寒括要》
  29. 筋骨痛【中药主治】
  30. 筋惕肉《伤寒六书》
  1. 筋挛《症因脉治》
  2. 筋挛《中医词典》
  3. 筋挛《伤科汇纂》
  4. 筋瘤赘《外科启玄》
  5. 筋挛拘急《医法圆通》
  6. 筋瘤秘方《华佗神方》
  7. 筋挛证治《医宗金鉴》
  8. 筋瘤《中医外科学》
  9. 筋挛证治《妇科心法要诀》
  10. 筋瘤《中医词典》
  11. 筋络拘强《中医词典》
  12. 筋瘤《中医名词词典》
  13. 筋脉《中医词典》
  14. 筋溜《中医词典》
  15. 筋脉瘛疭《中医词典》
  16. 筋疬《中医词典》
  17. 筋脉和同《中医词典》
  18. 筋历《中医名词词典》
  19. 筋脉横解《中医词典》
  20. 筋枯《中医词典》
  21. 筋脉拘急《中医词典》
  22. 筋绝《中医词典》
  23. 筋脉沮弛《中医词典》
  24. 筋疽门主论《疡医大全》
  25. 筋脉懈惰《中医词典》
  26. 筋疽《外科启玄》
  27. 筋脉治法《石室秘录》
  28. 筋疽《中医词典》
  29. 筋膜《中医名词词典》
  30. 筋解《中医词典》
  31. 筋膜《中医词典》


外感筋挛_《症因脉治》_中医诊治_【岐黄之术】

外感筋挛
在线购买《症因脉治》正版书籍

外感筋挛

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感筋挛之症】素无筋骨挛缩之候，一旦恶寒身痛，手足拘挛，不能转侧，此外感寒湿筋挛之症也。若发热自汗，口燥唇干，二便赤涩，此外感湿热筋挛之症也。

【外感筋挛之因】《内经》云∶因寒则筋急。又云∶寒则筋挛，此外感寒湿之邪，而令人筋脉挛倦者也。又云∶因于湿，首如裹，湿热不攘，则热伤阳明之血，而大筋软短，此外感湿热而筋脉挛拳者也。

【外感筋挛之脉】左脉浮紧，寒湿伤血。右脉浮紧，寒湿伤气。左脉洪数，湿热伤血。

【外感筋挛之治】左脉浮紧，寒湿伤于太阳者，羌活胜湿汤。伤于少阳者，柴胡 防风汤右脉浮紧，寒湿伤于阳明者，干葛防风汤、苍术 防风汤。若左脉洪数，湿热伤于太阳者，羌活冲和汤、四味舒筋汤，合独活二妙丸。湿热伤于少阳者，小柴胡汤、圣惠方、秦艽汤。右脉洪数，湿热伤于阳明者，二妙丸、神术汤。

羌活胜湿汤

羌活 苍术 防风 白术 泽泻 白茯苓 广皮 甘草

柴胡 防风汤

柴胡 防风 羌活 甘草 荆芥 川芎 干葛 广皮

干葛防风汤

干葛 防风 荆芥 羌活 川芎 枳壳 甘草

苍术 防风汤

苍术 防风

羌活冲和汤

羌活 黄芩 防风 白芷 川芎 生地 广皮 甘草

四味舒筋汤

独活 当归 苍术 黄柏

独活二妙丸

独活 黄柏

小柴胡汤

柴胡 黄芩 陈皮 甘草

圣惠方

秦艽 柴胡 甘草

秦艽汤

秦艽 防风 柴胡 黄芩 广皮 白芍药 甘草

二妙丸

苍术 黄柏

神术汤

苍术 石膏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：筋挛
  • 当前页：外感筋挛
  • 下一页：内伤筋挛
<<< 返回本书目录
  1. 外感寒邪【方剂主治】
  2. 外感痉湿暍疟《圆运动的古中医学》
  3. 外感风热误药致变《邹孟城三十年临证经验集》
  4. 外感咳嗽《儿科要略》
  5. 外感风热误药致变《三十年临证经验集》
  6. 外感历节中风《圆运动的古中医学》
  7. 外感风热【中药主治】
  8. 外感内伤总论《灵素节注类编》
  9. 外感风寒【方剂主治】
  10. 外感热病者知夏热与春温《医学传心录》
  11. 外感风寒【中药主治】
  12. 外感热病者知夏热与春温《医学传心录》
  13. 外感风寒《胎产秘书》
  14. 外感荣卫药《圆运动的古中医学》
  15. 外感风寒《济阴纲目》
  16. 外感伤寒等证《卫生宝鉴》
  17. 外感发热治法《景岳全书》
  18. 外感说《医理真传》
  19. 外感发热弗药可愈《景岳全书》
  20. 外感停食《洄溪医案》
  21. 外感发热【中药主治】
  22. 外感有内伤证《卫生宝鉴》
  23. 外感发热《中医内科学》
  24. 外感杂病《金匮悬解》
  25. 外感病证《中医内科学》
  26. 外感杂病《金匮悬解》
  27. 外感病因《中医基础理论》
  28. 外感症《评琴书屋医略》
  29. 外感百合狐惑阴阳毒《圆运动的古中医学》
  30. 外感总数论《温病条辨》
  1. 外感筋挛《症因脉治》
  2. 外感结胸《中医词典》
  3. 外感咳嗽《中医词典》
  4. 外感肩背痛《症因脉治》
  5. 外感咳嗽《儿科要略》
  6. 外感肩背痛《中医词典》
  7. 外感口噤不语《症因脉治》
  8. 外感霍乱转筋《症因脉治》
  9. 外感口眼斜《症因脉治》
  10. 外感霍乱烦渴《症因脉治》
  11. 外感痢疾《圆运动的古中医学》
  12. 外感喉痛《圆运动的古中医学》
  13. 外感痢疾《中医词典》
  14. 外感寒邪泻《中医词典》
  15. 外感内伤总论《灵素节注类编》
  16. 外感腹胀《中医词典》
  17. 外感衄血《中医词典》
  18. 外感伏邪互发《灵素节注类编》
  19. 外感衄血《症因脉治》
  20. 外感风泻《中医词典》
  21. 外感呕吐《中医词典》
  22. 外感风热误药致变《三十年临证经验集》
  23. 外感热病者知夏热与春温《医学传心录》
  24. 外感风热误药致变《邹孟城三十年临证经验集》
  25. 外感热病者知夏热与春温《医学传心录》
  26. 外感风寒忌收纳也《医法圆通》
  27. 外感荣卫药《圆运动的古中医学》
  28. 外感风寒《济阴纲目》
  29. 外感三消《中医词典》
  30. 外感风寒《胎产秘书》
  31. 外感舌音不清《症因脉治》


内伤筋挛_《症因脉治》_中医诊治_【岐黄之术】

内伤筋挛
在线购买《症因脉治》正版书籍

内伤筋挛

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤筋挛之症】皮肤干揭，遍身燥痒，手足难于举动，渐至肌肉黑瘦，筋脉挛缩，此肝经血少筋挛之症也。若两足拘紧不能伸，或左右换易作痛，渐至两臂皆缩，此阳明经湿热筋

【内伤筋挛之因】《内经》云，脉弗荣则筋急。又云∶肝主筋，肝气热，则筋膜干，筋干，则筋急而挛。又云∶阳明主润宗筋，束骨而利机关，若湿热不攘，则大筋 短，而筋

【内伤筋挛之脉】左关细数，肝经血热。左关细涩，血海干枯。右关弦细，阳明血虚。

【内伤筋挛之治】肝经血热者，知柏四物汤。肝主风，血少风生者，补肝散，合钩藤膏。血海干枯者，补阴丸。若阳明虚者，薏苡仁散，合金银藤膏。阳明湿热甚者，四味舒筋

知柏四物汤 治肝经血热筋挛。

知母 黄柏 当归 生地 川芎 白芍药。

补肝散

当归 白芍药 羌活 秦艽

钩藤膏

钩藤 当归 川芎 生地 白芍药

补阴丸 治肝经血枯筋挛

当归 生地 白芍药 丹皮 牛膝 木瓜 龟板 虎骨 羊肉为丸。

薏苡仁散 治肺热痿痹筋挛，兼治阳明湿气。

薏苡仁（一斤）

焙研末，水调服。

金银藤膏 治阳明经湿热筋挛。

金银藤（一斤） 秦艽（四两） 木瓜（四两） 苍术（四两） 黄柏（四两）

四味舒筋汤 治阳明经湿热筋挛。

秦艽 木瓜 苍术 黄柏

家秘清胃汤

升麻 川连 山栀 丹皮 生地 木通 甘草

水煎，以药汁磨生犀角冲服。

家秘舒筋丸

当归（二两） 白芍药（二两） 知母（二两） 黄柏（二两） 秦艽（四两） 木瓜（四两）

上六味研细末。

金银藤（二斤） 钩藤（一斤） 天门冬（六两） 怀生地（六两） 威灵仙（四两，酒浸） 何首乌（四两，蒸）

上六味，水煎去渣，收浓膏，拌前末药，打为丸。

桢按∶《内经》论痿云，肺热叶焦，则生痿 ，心气热，则生脉痿，胫纵不能任地。肝气热，则筋膜干，筋急而挛。脾气热，则胃干而渴，发为肉痿。肾气热，则腰脊不举，发为骨痿。又核上文曰∶五脏因肺热相乘而发痿 ，痿皆主于大热，肺热者色白毛败，心热者色赤脉溢，肝热者色苍爪枯，脾热者色黄而肉动，肾热者色黑齿槁。又总结上文治痿之法曰，独取阳明。阳明者，五脏六腑之海，主润宗筋，主束骨而利机关。明明言阳明广纳水谷，饮食热物，必先受之，五脏六腑皆禀气于胃，若肠胃有积热，则阳明受热，肺受火刑，而成痿矣。原病式云∶手足痿软，非外中于风，乃内热而生，因肺热而血液干燥，不能荣养百骸故也。子和云∶痿因肺热相乘于四脏，若作寒治，是杀之也。丹溪云∶治痿而得经旨者，千古来惟河间一人。刘宗浓云∶痿症内经所论至详，奈后代方书，概多差谬，皆因手足瘫痿，有似中风，足 难行，又似风痹。于是误以中风诸痹治之，遗祸至今。

桢按∶诸公之论，极为正当，但尚未发明内经论痿，以阳明积热相传于肺，治宜独取阳明，以澄其源，则不消烁血液，而主润宗筋，能束骨利机关。故下文核明曰∶阴阳总宗筋之会，会于气冲，而阳明为之长，属于带脉，而络于督脉，阳明病，则宗筋热而纵，带脉不引而足痿矣。此言膏粱积热，内伤成痿之症，必当独取阳明，而为治痿下手真诀。夫内经治病独详于针灸，而针法则曰∶虚者当补，实者当取，今言独取阳明者，以痿症乃阳明实热致病耳。然亦不特专务用药，即针取阳明，是亦一法也。再考生气通天论云∶因于湿，湿热不攘，大筋软短，小筋弛张，此言痿挛之症，不独内伤，亦有外感于湿，若攘夺而去之，则湿久变热，热久变燥，燥伤血液，亦成痿挛，申明湿热未变燥热，可用祛湿清热之法。若已成痿挛，亦宜清热润燥，主润宗筋，若误投燥湿，则违悖主润宗筋之经旨。《内经》又云∶膏粱之变，足生大疔。又有能食而渴，则发脑疽。又云∶土太过，令人四肢不举，此真膏粱积热，非肝肾经虚，细按诸条，皆五脏生热发毒，手足不举，足 痿挛，皆因膏粱积热而起，须要清肠胃之积热。然论禁忌燥热之药，即专用滋阴降火，亦非肝肾经虚，而不对病者也。但清肠胃积热，不比他经。他经之热易清，膏粱积热，随清随起。若纵肆口腹，则饮酒焉，酒热上熏于肺矣。浓味焉，膏粱积热矣，即盐从火化，咸味太多，亦能发渴发热。骆龙吉云，药中肯綮，若不淡薄滋味，虽日进清热，而积热日生，一寒十暴，吾知其不能万全也。

夫膏粱积热，乃油腻荤腥之湿热，若见湿热下泻，则不生疔发毒。若湿热不得下泄，则壅肿而发毒矣。若日久变燥，二便阻涩，则为土太过，手足不举矣。故清除积热，则二便如常。

脾胃清和，输化水谷，生精养血，主润宗筋而利机关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感筋挛
  • 当前页：内伤筋挛
  • 下一页：痹证论
<<< 返回本书目录
  1. 内伤解《景景医话》
  2. 内伤咳嗽《儿科要略》
  3. 内伤兼痧《痧胀玉衡》
  4. 内伤劳倦《张聿青医案》
  5. 内伤夹暑《温热暑疫全书》
  6. 内伤论《古今医彻》
  7. 内伤饥饱劳倦总方《医学入门》
  8. 内伤门《辨证录》
  9. 内伤腹满寒疝宿食《圆运动的古中医学》
  10. 内伤门《古今医统大全》
  11. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  12. 内伤门《石室秘录》
  13. 内伤肺痈肺痿上气《圆运动的古中医学》
  14. 内伤呕吐哕下利《圆运动的古中医学》
  15. 内伤发热《中医内科学》
  16. 内伤脾胃【方剂主治】
  17. 内伤发热《明医杂着》
  18. 内伤脾胃者辨有余与不足《医学传心录》
  19. 内伤的舌胎《圆运动的古中医学》
  20. 内伤生冷【方剂主治】
  21. 内伤大要论《医原》
  22. 内伤似外感证《卫生宝鉴》
  23. 内伤病因《中医基础理论》
  24. 内伤水气黄疸《圆运动的古中医学》
  25. 内伤辨（新纂）《医学入门》
  26. 内伤说《医理真传》
  27. 内伤奔豚《圆运动的古中医学》
  28. 内伤痰饮咳嗽《圆运动的古中医学》
  29. 内伤（脾胃附）《脉症治方》
  30. 内伤头痛巧辨证《名师垂教》
  1. 内伤筋挛《症因脉治》
  2. 内伤解《景景医话》
  3. 内伤咳嗽《中医词典》
  4. 内伤结胸《中医词典》
  5. 内伤咳嗽《中医词典》
  6. 内伤结胸《中医词典》
  7. 内伤咳嗽《儿科要略》
  8. 内伤兼外风证《医碥》
  9. 内伤口噤不语《症因脉治》
  10. 内伤兼痧《痧胀玉衡》
  11. 内伤口眼斜《症因脉治》
  12. 内伤肩背痛《症因脉治》
  13. 内伤劳倦《张聿青医案》
  14. 内伤肩背痛《中医词典》
  15. 内伤痢疾《中医词典》
  16. 内伤肩背痛《中医词典》
  17. 内伤痢疾《中医词典》
  18. 内伤夹暑《温热暑疫全书》
  19. 内伤论《古今医彻》
  20. 内伤夹暑《中医词典》
  21. 内伤门《古今医统大全》
  22. 内伤夹暑《中医词典》
  23. 内伤门《石室秘录》
  24. 内伤饥饱劳倦总方《医学入门》
  25. 内伤门（二十三则）《辨证录》
  26. 内伤霍乱转筋《症因脉治》
  27. 内伤衄血《中医词典》
  28. 内伤霍乱治验《卫生宝鉴》
  29. 内伤衄血《中医词典》
  30. 内伤霍乱烦渴《症因脉治》
  31. 内伤衄血《症因脉治》


痹证论_《症因脉治》_中医诊治_【岐黄之术】

痹证论
在线购买《症因脉治》正版书籍

痹证论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶痹者闭也，经络闭塞，麻痹不仁，或攻注作疼，或凝结关节，或重着难移，手足偏废，故名曰痹。今列外感四条，内伤八条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤筋挛
  • 当前页：痹证论
  • 下一页：风痹
<<< 返回本书目录
  1. 痹证论《症因脉治》
  2. 痹证门《辨证录》
  3. 痹证辨治举要《名师垂教》
  4. 痹证门《古今医统大全》
  5. 痹证【疾病大全】
  6. 痹证日久，药后渐虚《名师垂教》
  7. 痹证《医学集成》
  8. 痹证析微论《叶选医衡》
  9. 痹证《仁斋直指方论（附补遗）》
  10. 痹证诸方《医门法律》
  11. 痹证《全生指迷方》
  12. 痹症《灸法秘传》
  13. 痹证《明医指掌》
  14. 痹症《医门补要》
  15. 痹证《类经》
  16. 痹症《医学实在易》
  17. 痹证《回春录》
  18. 痹症《针灸学》
  19. 痹药【方剂大全】
  20. 痹症《证治汇补》
  21. 痹痛【中药主治】
  22. 痹症寒湿与风乘《医学传心录》
  23. 痹痛《血证论》
  24. 痹症论治《类证治裁》
  25. 痹痛《古今医鉴》
  26. 痹症汤【方剂大全】
  27. 痹疝《医经原旨》
  28. 痹症统论《金匮翼》
  29. 痹入脏腑证《杂病心法要诀》
  30. 痹症有瘀血说《医林改错》
  1. 痹证论《症因脉治》
  2. 痹证方论《仁斋直指方论（附补遗）》
  3. 痹证门（十一则）《辨证录》
  4. 痹证辨治举要《名师垂教》
  5. 痹证日久，药后渐虚《名师垂教》
  6. 痹证《回春录》
  7. 痹证析微论《叶选医衡》
  8. 痹证《医学摘粹》
  9. 痹证诸方《医门法律》
  10. 痹证《医学摘粹》
  11. 痹症《中医名词词典》
  12. 痹证《明医指掌》
  13. 痹症《气功外气疗法》
  14. 痹证《类经》
  15. 痹症《证治汇补》
  16. 痹证《全生指迷方》
  17. 痹症《医学实在易》
  18. 痹证《医学集成》
  19. 痹症《医门补要》
  20. 痹药昏昏散《救伤秘旨》
  21. 痹症《针灸学》
  22. 痹痛《血证论》
  23. 痹症《灸法秘传》
  24. 痹痛《古今医鉴》
  25. 痹症寒湿与风乘《医学传心录》
  26. 痹诗《医学实在易》
  27. 痹症论治《类证治裁》
  28. 痹疝《医经原旨》
  29. 痹症脉候《类证治裁》
  30. 痹入脏腑证《杂病心法要诀》
  31. 痹症门诸方《校注医醇剩义》


风痹_《症因脉治》_中医诊治_【岐黄之术】

风痹
在线购买《症因脉治》正版书籍

风痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【风痹之症】走注疼痛，上下左右，行而不定，故名行痹，此风邪为痹之症也。

【风痹之因】或元气不充，或病后体虚，或饥饿劳役，风邪乘之，则风痹之症作矣。

【风痹之脉】或见浮缓，外受风邪。或见浮数，乃是风热。或见浮紧，风寒之别。浮

【风痹之治】风寒攻痛，防风汤。表里有邪者，防风通圣散、和血散痛汤、大秦艽汤。

风热痛者，四物二妙丸。风湿之邪，苍防二妙汤。

防风汤

防风 当归 赤茯苓 杏仁 秦艽 葛根 羌活 桂枝 甘草

防风通圣散

防风 川芎 当归 白芍药 大黄 薄荷 麻黄 连翘 芒硝 石膏 黄芩 桔梗 滑石 甘草 荆芥 白术 山栀 生姜

和血散痛汤

羌活 升麻 麻黄 桃仁 柴胡 红花 当归 防风 甘草 独活 猪苓 黄柏 防己

大秦艽汤 治风湿攻走作痛。

羌活 升麻 独活 苍术 防风 威灵仙 茯苓 当归 泽泻 秦艽

四物二妙丸 治风热攻走作痛。

苍术 黄柏 羌活 白芍药 威灵仙 陈皮

苍防二妙汤 治风湿攻走作痛。

苍术 防风

同煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹证论
  • 当前页：风痹
  • 下一页：寒痹
<<< 返回本书目录
  1. 风痹《张聿青医案》
  2. 风痹【中药主治】
  3. 风痹《普济方·针灸》
  4. 风痹【方剂主治】
  5. 风痹《景岳全书》
  6. 风痹（余见肩穴）《针灸资生经》
  7. 风痹《备急千金要方》
  8. 风痹脉论《三指禅》
  9. 风痹《备急千金要方》
  10. 风痹门《养生导引法》
  11. 风半身不随方《外台秘要》
  12. 风痹门《养生导引秘籍》
  13. 风斑及脚指常肿《明医杂着》
  14. 风痹散【方剂大全】
  15. 风斑《凌临灵方》
  16. 风痹死证《类经》
  17. 风?《圣济总录》
  18. 风痹瘫痪药酒【方剂大全】
  19. 风【中药主治】
  20. 风痹痿《医学从众录》
  21. 风《杂病治例》
  22. 风痹痿论《叶选医衡》
  23. 风《医经原旨》
  24. 风痹药酒【方剂大全】
  25. 风《也是山人医案》
  26. 风痹瘾疹门《古今医统大全》
  27. 风《食鉴本草》
  28. 风病《圆运动的古中医学》
  29. 风《圣济总录》
  30. 风病诸候上《巢氏病源补养宣导法》
  1. 风痹《症因脉治》
  2. 风痹《明医指掌》
  3. 风痹（余见肩穴）《针灸资生经》
  4. 风痹《张聿青医案》
  5. 风痹候《诸病源候论》
  6. 风痹《普济方·针灸》
  7. 风痹脉论《三指禅》
  8. 风痹《备急千金要方》
  9. 风痹门《养生导引秘籍》
  10. 风痹《中医词典》
  11. 风痹门《养生导引法》
  12. 风痹《景岳全书》
  13. 风痹手足不随《女科证治准绳》
  14. 风痹《中医名词词典》
  15. 风痹手足不随候《诸病源候论》
  16. 风闭《金匮翼》
  17. 风痹死证《类经》
  18. 风闭《中医词典》
  19. 风痹痿《医学从众录》
  20. 风半身不随候《诸病源候论》
  21. 风痹痿论《叶选医衡》
  22. 风半身不随方八首《外台秘要》
  23. 风痹瘾疹门《古今医统大全》
  24. 风斑及脚指常肿《明医杂着》
  25. 风痹杂合病《医学纲目》
  26. 风斑《奇效简便良方》
  27. 风饼《奇效简便良方》
  28. 风斑《凌临灵方》
  29. 风饼《奇效简便良方》
  30. 风?《圣济总录》
  31. 风病《圆运动的古中医学》


寒痹_《症因脉治》_中医诊治_【岐黄之术】

寒痹
在线购买《症因脉治》正版书籍

寒痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【寒痹之症】疼痛苦楚，手足拘紧，得热稍减，得寒愈甚，名曰痛痹。此寒邪成痹之症

【寒痹之因】营气不足，卫外之阳不固，皮毛空疏，腠理不充，或冲寒冒雨，露卧当风，则寒邪袭之，而寒痹作矣。

【寒痹之脉】脉多浮紧，或见浮弦，或见沉迟。脉若见数，寒郁成热。

【寒痹之治】寒伤太阳，在营分无汗，麻黄续命汤。伤卫有汗，桂枝续命汤。寒伤阳明，干葛续命汤。在少阳，柴胡续命汤。今家秘立十味羌活汤通治之。

麻黄续命汤 即本方倍加麻黄。

桂枝续命汤 即本方倍加桂枝。

干葛续命汤 即本方倍加干葛。

柴胡续命汤 即本方倍加柴胡。

家秘羌活汤 通治风寒湿三气痛痹。

羌活 防风 秦艽 柴胡 葛根 独活 川芎 苏梗 木通 钩藤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痹
  • 当前页：寒痹
  • 下一页：湿痹
<<< 返回本书目录
  1. 寒包暑热《景景医话》
  2. 寒冰散【方剂大全】
  3. 寒《周慎斋遗书》
  4. 寒病《眉寿堂方案选存》
  5. 寒《杂病治例》
  6. 寒病脉证并治《伤寒杂病论》
  7. 寒《也是山人医案》
  8. 寒颤切牙《张氏医通》
  9. 寒《食鉴本草》
  10. 寒疮《外科大成》
  11. 寒《儒门事亲》
  12. 寒疮门主论《疡医大全》
  13. 寒《仁斋直指方论（附补遗）》
  14. 寒多热少【方剂主治】
  15. 寒《盘珠集胎产症治》
  16. 寒谷春生丹【方剂大全】
  17. 寒《临证指南医案》
  18. 寒号虫《本草纲目》完整版
  19. 寒《金匮钩玄》
  20. 寒号虫《本草纲目》图文版
  21. 韩祗和温中例《阴证略例》
  22. 寒火疮门主论《疡医大全》
  23. 韩信草【中药大全】
  24. 寒降汤《医学衷中参西录》
  25. 韩相进灵丹【方剂大全】
  26. 寒降汤【方剂大全】
  27. 韩魏王自养丸【方剂大全】
  28. 寒结腹痛证（二）《余无言医案》
  29. 韩侍郎神验捻髭方【方剂大全】
  30. 寒结腹痛证（一）《余无言医案》
  1. 寒痹《症因脉治》
  2. 寒痹《明医指掌》
  3. 寒痹白喉《中医词典》
  4. 寒痹《中医词典》
  5. 寒变《中医词典》
  6. 寒痹《中医名词词典》
  7. 寒病《眉寿堂方案选存》
  8. 寒包暑热《景景医话》
  9. 寒病的预报《中医疾病预测》
  10. 寒包热哮《中医词典》
  11. 寒病脉证并治《伤寒杂病论》
  12. 寒包热咳嗽《中医词典》
  13. 寒颤切牙《张氏医通》
  14. 寒包火《中医名词词典》
  15. 寒喘《中医词典》
  16. 寒：第一双解散《河间伤寒心要》
  17. 寒疮《中医词典》
  18. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  19. 寒疮《外科大成》
  20. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  21. 寒疮门主论《疡医大全》
  22. 寒：第七瓜蒂散《河间伤寒心要》
  23. 寒从内生《中医词典》
  24. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  25. 寒从中生《中医名词词典》
  26. 寒《盘珠集胎产症治》
  27. 寒从中生《中医基础理论》
  28. 寒《金匮钩玄》
  29. 寒毒《中医词典》
  30. 寒《也是山人医案》
  31. 寒毒下利《中医词典》


湿痹_《症因脉治》_中医诊治_【岐黄之术】

湿痹
在线购买《症因脉治》正版书籍

湿痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿痹之症】或一处麻痹不仁，或四肢手足不举，或半身不能转侧，或湿变为热，热变为燥，收引拘挛作痛，蜷缩难伸，名曰着痹，此湿痹之症也。

【湿痹之因】或身居卑湿，湿气袭人，或冲风冒雨，湿留肌肉，内传经脉，或雨湿之年，起居不慎，而湿痹之症作矣。

【湿痹之脉】脉见浮濡，乃是风湿；脉见浮紧，乃是寒湿。脉洪而数，湿热之诊。

【湿痹之治】发汗，羌活除湿汤。胸满闷，茯苓汤。风湿，苍防二妙汤。寒湿，术附汤

羌活除湿汤 通治风寒湿热，四气成痹。

羌活 防风 柴胡 独活 苍术 茯苓 泽泻 猪苓 甘草 陈皮 黄连 黄柏 川芎

茯苓汤 即枳桔二陈汤易赤茯苓。

苍防二妙汤 治风湿成痹。

苍术 防风

二味等分同煎。

术附汤 治寒湿成痹。

苍术 熟附子

苍柏二妙丸 见前湿热痿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒痹
  • 当前页：湿痹
  • 下一页：热痹
<<< 返回本书目录
  1. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  2. 湿痹【中药主治】
  3. 湿（湿热）《张氏医通》
  4. 湿病《伤寒悬解》
  5. 湿《周慎斋遗书》
  6. 湿病《时方妙用》
  7. 湿《杂病治例》
  8. 湿病方《圆运动的古中医学》
  9. 湿《医学传灯》
  10. 湿病根原《四圣心源》
  11. 湿《医述》
  12. 湿病脉证《高注金匮要略》
  13. 湿《叶天士医案精华》
  14. 湿病脉证《金匮玉函要略述义》
  15. 湿《也是山人医案》
  16. 湿病脉证并治《伤寒杂病论》
  17. 湿《续名医类案》
  18. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  19. 湿《推求师意》
  20. 湿病十八条《仲景伤寒补亡论》
  21. 湿《食鉴本草》
  22. 湿病诸候《巢氏病源补养宣导法》
  23. 湿《圣济总录》
  24. 湿病诸候（凡三论）《诸病源候论》
  25. 湿《邵兰荪医案》
  26. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  27. 湿《儒门事亲》
  28. 湿疮《中医外科学》
  29. 湿《仁斋直指方论（附补遗）》
  30. 湿疮【中药主治】
  1. 湿痹《症因脉治》
  2. 湿痹《明医指掌》
  3. 湿痹病《备急千金要方》
  4. 湿痹《儒门事亲》
  5. 湿痹腰脊《千金翼方》
  6. 湿痹《中医词典》
  7. 湿痹注候《诸病源候论》
  8. 湿痹《中医名词词典》
  9. 湿变《中医词典》
  10. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  11. 湿病《中医名词词典》
  12. 湿（湿热）《张氏医通》
  13. 湿病《时方妙用》
  14. 湿（湿气）《中医名词词典》
  15. 湿病　九章《伤寒悬解》
  16. 湿（匿^虫）（nǐ匿）疮《中医词典》
  17. 湿病八《伤寒悬解》
  18. 湿（匿^虫）《中医词典》
  19. 湿病八《金匮悬解》
  20. 湿（疒敛）《中医词典》
  21. 湿病辨脉《温病正宗》
  22. 湿（疒呙）疮《中医词典》
  23. 湿病的预报《中医疾病预测》
  24. 湿《金匮钩玄》
  25. 湿病二《伤寒悬解》
  26. 湿《也是山人医案》
  27. 湿病二《金匮悬解》
  28. 湿《叶天士医案精华》
  29. 湿病根原《四圣心源》
  30. 湿《邵兰荪医案》
  31. 湿病九《伤寒悬解》


热痹_《症因脉治》_中医诊治_【岐黄之术】

热痹
在线购买《症因脉治》正版书籍

热痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【热痹之症】肌肉热极，唇口干燥，筋骨痛不可按，体上如鼠走状，此《内经》所云阳气多，阴气少，阳独盛，故为热痹之症。《内经》原有热痹，方书止列三条，误也。

【热痹之因】阴血不足，阳气偏旺，偶因热极见寒，风寒外束，《内经》云∶灵气相薄，则脉满而痛。此热痹所由生也。

【热痹之脉】浮大而数，热在经络。沉大而数，热已深入。大数属气，细数者血。寸脉数大，热在于上。尺热数大，热在于下。

【热痹之治】热在经络者，四味舒筋汤。热已深入，潜行散。气分有热者，苍柏二妙丸

四味舒筋汤 治腿足肿痛，脚筋挛缩。

独活 当归 黄柏 苍术

四味等分同煎。

潜行散 滋阴补肾，壮骨健行，此方独胜。

黄柏一味炒研，水丸服。

苍柏二妙丸 治湿热伤气分者。

苍术 黄柏二味同研水丸。

虎潜丸 治湿热入血分者。

龟板胶（四两） 黄柏（四两炒） 知母（四两） 川牛膝（二两） 熟地黄（四两） 白芍药（（四两） 当归（四两） 虎骨骱（一两，炙）

上为细末，玄武胶溶化为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿痹
  • 当前页：热痹
  • 下一页：肺痹
<<< 返回本书目录
  1. 热痹【疾病大全】
  2. 热病《备急千金要方》
  3. 热痹《圣济总录》
  4. 热病《黄帝内经·灵枢》
  5. 热·暑·燥《周慎斋遗书》
  6. 热病《灸法秘传》
  7. 热《止园医话》
  8. 热病《灵枢悬解》
  9. 热《针灸素难要旨》
  10. 热病《灵素节注类编》
  11. 热《张氏医通》
  12. 热病《内经评文》
  13. 热《脉因证治》
  14. 热病《女科秘旨》
  15. 热《冷庐医话》
  16. 热病《普济方·针灸》
  17. 热《急救良方》
  18. 热病《续名医类案》
  19. 热《陈氏幼科秘诀》
  20. 热病《医宗金鉴》
  21. 热《本草求真》
  22. 热病《幼幼新书》
  23. 绕脐翻《松峰说疫》
  24. 热病【方剂主治】
  25. 桡神经损伤【疾病大全】
  26. 热病发癍疹证《余无言医案》
  27. 桡神经麻痹【疾病大全】
  28. 热病烦渴【中药主治】
  29. 桡神经感觉支卡压【疾病大全】
  30. 热病方论《温热暑疫全书》
  1. 热痹《症因脉治》
  2. 热痹《中医词典》
  3. 热痹《金匮翼》
  4. 热痹《圣济总录》
  5. 热辨温壮烦《幼科释谜》
  6. 热痹《中医名词词典》
  7. 热病《黄帝内经·灵枢》
  8. 热闭《金匮翼》
  9. 热病《时病论歌括新编》
  10. 热闭《明医指掌》
  11. 热病《中医名词词典》
  12. 热闭《中医词典》
  13. 热病《灵枢悬解》
  14. 热崩用凉血地黄汤论《女科经纶》
  15. 热病《时病论歌括新编》
  16. 热·暑·燥《周慎斋遗书》
  17. 热病《中医词典》
  18. 热《陈氏幼科秘诀》
  19. 热病《备急千金要方》
  20. 热《急救良方》
  21. 热病《女科秘旨》
  22. 热《针灸素难要旨》
  23. 热病《医宗金鉴》
  24. 热《脉因证治》
  25. 热病《幼幼新书》
  26. 热《友渔斋医话》
  27. 热病《续名医类案》
  28. 热《冷庐医话》
  29. 热病《普济方·针灸》
  30. 热《周慎斋遗书》
  31. 热病《灵素节注类编》


肺痹_《症因脉治》_中医诊治_【岐黄之术】

肺痹
在线购买《症因脉治》正版书籍

肺痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【肺痹之症】即皮痹也。烦满喘呕，逆气上冲，右胁刺痛，牵引缺盆，右臂不举，痛引

【肺痹之因】或形寒饮冷，或形热饮热，肺为华盖，恶热恶寒，或悲哀动中，肺气受损

【肺痹之脉】寸口脉涩，责之在肺。或见迟弦，寒饮所伤，或见洪数，乃是伤热，浮迟

【肺痹之治】火热伤肺者，家秘泻白散。肺气受损，肺虚液少，生脉散，加二冬二母。气虚上逆，参橘煎、人参平肺散。

家秘泻白散

桑白皮 地骨皮 甘草 黄芩 石膏 川连

生脉散

人参 麦门冬 北五味

三味同煎。

参橘煎

人参 橘红二味同煎。

人参平肺散

人参 桑白皮 地骨皮 肥知母 天门冬 橘红 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热痹
  • 当前页：肺痹
  • 下一页：心痹
<<< 返回本书目录
  1. 肺痹《医述》
  2. 肺痹汤【方剂大全】
  3. 肺痹《也是山人医案》
  4. 肺并殖吸虫病【疾病大全】
  5. 肺痹《圣济总录》
  6. 肺病《千金翼方》
  7. 肺痹《临证指南医案》
  8. 肺病咳嗽《医法圆通》
  9. 肺闭喘咳【疾病大全】
  10. 肺病咳嗽吐血《医学衷中参西录》
  11. 肺爆震伤【疾病大全】
  12. 肺病咳吐脓血《医学衷中参西录》
  13. 肺爆震伤《胸外科学》
  14. 肺病咳吐痰血《医学衷中参西录》
  15. 肺孢子丝菌病【疾病大全】
  16. 肺病胜肝《小儿药证直诀》
  17. 肺包虫囊肿《胸外科学》
  18. 肺病统系丸【方剂大全】
  19. 肺包虫病【疾病大全】
  20. 肺病证《中医内科学》
  21. 肺癌胸水【疾病症状】
  22. 肺不发育或发育不全【疾病大全】
  23. 肺癌先兆《中医疾病预测》
  24. 肺不张【疾病症状】
  25. 肺癌皮肤转移【疾病大全】
  26. 肺不张【疾病大全】
  27. 肺癌----根本与香烟无关《中医之钥》
  28. 肺不张的X线检查与诊断《急诊医学》
  29. 肺癌【疾病大全】
  30. 肺部（手太阴属脏）《笔花医镜》
  1. 肺痹《症因脉治》
  2. 肺痹《临证指南医案》
  3. 肺痹《也是山人医案》
  4. 肺痹《医述》
  5. 肺痹心痹肝痹肾痹脾痹《灵素节注类编》
  6. 肺痹《中医词典》
  7. 肺病《中医名词词典》
  8. 肺痹《圣济总录》
  9. 肺病《千金翼方》
  10. 肺痹《中医名词词典》
  11. 肺病《中医词典》
  12. 肺闭喘咳《中医名词词典》
  13. 肺病候《巢氏病源补养宣导法》
  14. 肺爆震伤《胸外科学》
  15. 肺病候《诸病源候论》
  16. 肺包虫囊肿《胸外科学》
  17. 肺病咳嗽《医法圆通》
  18. 肺癌诊断与鉴别诊断《胸外科学》
  19. 肺病咳嗽吐血《医学衷中参西录》
  20. 肺癌先兆《中医疾病预测》
  21. 肺病咳吐脓血《医学衷中参西录》
  22. 肺癌----根本与香烟无关《中医之钥》
  23. 肺病咳吐痰血《医学衷中参西录》
  24. 肺癌的治疗《胸外科学》
  25. 肺病胜肝《小儿药证直诀》
  26. 肺癌的原因《中医之钥》
  27. 肺病证《中医内科学》
  28. 肺癌的预防与治疗《中医之钥》
  29. 肺不张《默克家庭诊疗手册》
  30. 肺癌《胸外科学》
  31. 肺不张的X线征象《急诊医学》


心痹_《症因脉治》_中医诊治_【岐黄之术】

心痹
在线购买《症因脉治》正版书籍

心痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【心痹之症】即脉痹也。脉闭不通，心下鼓暴，嗌干善噫，厥气上则恐，心下痛，夜卧不安，此心痹之症也。

【心痹之因】或焦思劳心，心气受伤，或心火妄动，心血亏损，而心痹之症作矣。

【心痹之脉】左寸沉数，沉为心痛，数为心热。或散而大，散则失志，大则失血。

【心痹之治】心火盛者，导赤各半汤。心神失守者，安神丸。虚弱人，归 汤。虚火旺

导赤各半汤

川黄连 甘草 生地 木通 山栀 麦冬 犀角

朱砂安神丸

朱砂 川连 生地 当归

天王补心丹

人参 玄参 丹参 桔梗 远志肉 酸枣仁 柏子仁 天冬 麦冬 五味 当归 生地

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痹
  • 当前页：心痹
  • 下一页：肝痹
<<< 返回本书目录
  1. 心痹《圣济总录》
  2. 心病《丹溪治法心要》
  3. 心背彻痛方《外台秘要》
  4. 心病《急救良方》
  5. 心包转移瘤【疾病大全】
  6. 心病《千金翼方》
  7. 心包转移【疾病症状】
  8. 心病不安《医法圆通》
  9. 心包肿瘤【疾病大全】
  10. 心搏漏跳【疾病症状】
  11. 心包炎（Pericarditis）《心脏病学》
  12. 心不干【中药大全】
  13. 心包炎【疾病症状】
  14. 心部（手少阴属脏）《笔花医镜》
  15. 心包炎《病理学》
  16. 心掣《圣济总录》
  17. 心包压塞【疾病症状】
  18. 心胆草【中药大全】
  19. 心包胸腺瘤【疾病大全】
  20. 心电图导联及心电轴《物理诊断学》
  21. 心包纤维增厚【疾病症状】
  22. 心电图的分析方法及临床应用《物理诊断学》
  23. 心包填塞【疾病症状】
  24. 心电图基本知识《物理诊断学》
  25. 心包缩窄【疾病症状】
  26. 心电图异常【疾病症状】
  27. 心包切开术后综合征【疾病大全】
  28. 心电向量概念《物理诊断学》
  29. 心包破损伤【疾病症状】
  30. 心动过缓《家庭医学百科-自救互救篇》
  1. 心痹《症因脉治》
  2. 心痹《中医词典》
  3. 心痹（风湿性心脏病）先兆《中医疾病预测》
  4. 心痹《圣济总录》
  5. 心痹候《诸病源候论》
  6. 心痹《中医名词词典》
  7. 心病《千金翼方》
  8. 心背彻痛秘方《华佗神方》
  9. 心病《中医词典》
  10. 心背彻痛方四首《外台秘要》
  11. 心病《备急千金要方》
  12. 心胞《中医词典》
  13. 心病《丹溪治法心要》
  14. 心包炎《心脏病学》
  15. 心病《急救良方》
  16. 心包炎《病理学》
  17. 心病不安《医法圆通》
  18. 心包络手厥阴为母血《儒门事亲》
  19. 心病候《巢氏病源补养宣导法》
  20. 心包络三焦说《医碥》
  21. 心病候《诸病源候论》
  22. 心包络咳《中医词典》
  23. 心部（手少阴属脏）《笔花医镜》
  24. 心包络经诸穴歌《经络考》
  25. 心藏神《中医词典》
  26. 心包络经循行经文《刺灸心法要诀》
  27. 心嘈《中医词典》
  28. 心包络经循行经文《医宗金鉴》
  29. 心瘥《中医词典》
  30. 心包络经循行歌《刺灸心法要诀》
  31. 心常有余《中医词典》


肝痹_《症因脉治》_中医诊治_【岐黄之术】

肝痹
在线购买《症因脉治》正版书籍

肝痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【肝痹之症】即筋痹也。夜卧则惊，多饮数小便，腹大如怀物，左胁凝结作痛，此肝痹

【肝痹之因】逆春气则肝气怫郁，恼怒伤肝则肝气逆乱，惊动魂魄，则肝气不宁，

【肝痹之脉】左关弦数，肝家有热。或见沉滞，肝家郁结。或见虚弦，肝家少血。

【肝痹之治】左关弦数者，泻青丸或泻肝汤。左关沉滞者，柴胡疏肝散。左关虚弦，

泻青丸

当归 龙胆草 川芎 栀子 大黄 羌活 防风

龙胆泻肝汤 见前肝火胀。

柴胡疏肝散

柴胡 陈皮 川芎 芍药 枳壳 香附 甘草

逍遥散

白术 白芍药 当归 甘草 柴胡 陈皮

补肝散

山茱萸 当归 北五味 山药 黄 枣仁 川芎 木瓜 熟地 白术 独活

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痹
  • 当前页：肝痹
  • 下一页：肾痹
<<< 返回本书目录
  1. 肝痹《圣济总录》
  2. 肝痹散【方剂大全】
  3. 肝被膜血肿破裂 【疾病症状】
  4. 肝病《冷庐医话》
  5. 肝被膜紧张【疾病症状】
  6. 肝病《千金翼方》
  7. 肝包虫囊肿【疾病大全】
  8. 肝病复原丹【方剂大全】
  9. 肝包虫病【疾病大全】
  10. 肝病筋急《圣济总录》
  11. 肝癌先兆《中医疾病预测》
  12. 肝病筋挛《医法圆通》
  13. 肝癌的外科治疗《普通外科学》
  14. 肝病面容【疾病症状】
  15. 肝癌《自我调养巧治病》
  16. 肝病容【疾病症状】
  17. 肝癌《中医内科学》
  18. 肝病胜肺《小儿药证直诀》
  19. 肝、胆、胰《医学影像学》
  20. 肝部（足厥阴属脏）《笔花医镜》
  21. 肝 痈《余无言医案》
  22. 肝部疼痛【疾病症状】
  23. 肝《组织学与胚胎学》
  24. 肝臭【疾病症状】
  25. 肝《证治准绳·幼科》
  26. 肝错构瘤【疾病大全】
  27. 肝《顾松园医镜》
  28. 肝大【疾病大全】
  29. 肝《古今医彻》
  30. 肝大而硬【疾病症状】
  1. 肝痹《症因脉治》
  2. 肝痹《中医词典》
  3. 肝病《千金翼方》
  4. 肝痹《圣济总录》
  5. 肝病《中医词典》
  6. 肝痹《中医名词词典》
  7. 肝病《冷庐医话》
  8. 肝癌先兆《中医疾病预测》
  9. 肝病候《巢氏病源补养宣导法》
  10. 肝癌免疫细胞化学《实用免疫细胞与核酸》
  11. 肝病候《诸病源候论》
  12. 肝癌的外科治疗《普通外科学》
  13. 肝病筋急《圣济总录》
  14. 肝癌的生化诊断《临床生物化学》
  15. 肝病筋挛《医法圆通》
  16. 肝癌的生化机制《临床生物化学》
  17. 肝病胜肺《小儿药证直诀》
  18. 肝癌《中医内科学》
  19. 肝病胁胀的治疗《邹孟城三十年临证经验集》
  20. 肝癌《自我调养巧治病》
  21. 肝病胁胀的治疗《三十年临证经验集》
  22. 肝癌《家庭医学百科-医疗康复篇》
  23. 肝病愈后《邹孟城三十年临证经验集》
  24. 肝、胆、胰《医学影像学》
  25. 肝病愈后《三十年临证经验集》
  26. 肝，体阴而用阳《中医名词词典》
  27. 肝部（足厥阴属脏）《笔花医镜》
  28. 肝，其华在爪《中医名词词典》
  29. 肝藏魂《中医名词词典》
  30. 肝 痈《余无言医案》
  31. 肝藏魂《中医词典》


肾痹_《症因脉治》_中医诊治_【岐黄之术】

肾痹
在线购买《症因脉治》正版书籍

肾痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【肾痹之症】即骨痹也。善胀，腰痛，遗精，小便时时变色，足挛不能伸，骨痿不能起，此肾痹之症也。

【肾痹之因】《内经》云∶或远行劳倦，逢大热而渴，水不胜火，则骨枯而髓虚。或不慎房劳，精竭血燥，则筋骨失养，腰痛不举，而肾痹之症作矣。

【肾痹之脉】两尺细数，或见浮大。肾脉本沉，今反躁疾，水衰火动，肾痹之脉。

【肾痹之治】远行劳倦者，坎离丸。房劳精竭者，河车封髓丹。肾火上炎者，家秘滋肾丸。真阳不足者，八味丸料，溶鹿龟二胶为丸。真阴不足者，家秘天地煎。

坎离既济丸 见前肾痿。

河车封髓丹

天门冬 熟地黄 人参 河车（一具）

家秘滋肾丸

黄柏（二两） 知母（二两） 肉桂（二钱）

共为细末，玄武胶为丸。

八味丸 即六味丸加肉桂、附子。

家秘天地煎

天门冬 怀地黄 知母 黄柏四味同煎三次，去渣冲玄武胶。收膏服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝痹
  • 当前页：肾痹
  • 下一页：脾痹
<<< 返回本书目录
  1. 肾痹《圣济总录》
  2. 肾痹论《理虚元鉴》
  3. 肾包膜过度膨胀【疾病症状】
  4. 肾病《千金翼方》
  5. 肾癌【疾病大全】
  6. 肾病门《傅青主男科》
  7. 肾癌《自我调养巧治病》
  8. 肾病性浮肿面容【疾病症状】
  9. 肾癌《百病自测》
  10. 肾病腰痛《医法圆通》
  11. 肾、尿道、膀胱结石《人体使用手册》
  12. 肾病综合征《百病自测》
  13. 肾《组织学与胚胎学》
  14. 肾病综合征《老年百病防治》
  15. 肾《证治准绳·幼科》
  16. 肾病综合征【疾病症状】
  17. 肾《顾松园医镜》
  18. 肾病综合征【疾病大全】
  19. 肾《古今医彻》
  20. 肾病综合征 二《赵绍琴临证验案精选》
  21. 审诸病生死脉法《察病指南》
  22. 肾病综合征 三《赵绍琴临证验案精选》
  23. 审治处方《中西汇通医经精义》
  24. 肾病综合征 一《赵绍琴临证验案精选》
  25. 审症应验口诀《银海精微》
  26. 肾不纳气《金针秘传》
  27. 审症秘论《银海精微》
  28. 肾部（足少阴属脏）《笔花医镜》
  29. 审证《医述》
  30. 肾部积水现象【疾病症状】
  1. 肾痹《症因脉治》
  2. 肾痹《中医词典》
  3. 肾痹论《理虚元鉴》
  4. 肾痹《圣济总录》
  5. 肾病《千金翼方》
  6. 肾痹《中医名词词典》
  7. 肾病《中医词典》
  8. 肾被膜歌诀《人体解剖学歌诀》
  9. 肾病候《巢氏病源补养宣导法》
  10. 肾癌《泌尿外科学》
  11. 肾病候《诸病源候论》
  12. 肾癌《中医词典》
  13. 肾病腰痛《医法圆通》
  14. 肾癌《自我调养巧治病》
  15. 肾病综合征《临床生物化学》
  16. 肾癌《百病自测》
  17. 肾病综合征《临床营养学》
  18. 肾癌《默克家庭诊疗手册》
  19. 肾病综合征《默克家庭诊疗手册》
  20. 肾，其华在发《中医名词词典》
  21. 肾病综合征《百病自测》
  22. 肾（命门）《中医基础理论》
  23. 肾病综合征《老年百病防治》
  24. 肾《组织学与胚胎学》
  25. 肾病综合征 二《赵绍琴临证验案精选》
  26. 肾《古今医彻》
  27. 肾病综合征 三《赵绍琴临证验案精选》
  28. 肾《小儿卫生总微论方》
  29. 肾病综合征 一《赵绍琴临证验案精选》
  30. 肾《顾松园医镜》
  31. 肾不纳气《中医词典》


脾痹_《症因脉治》_中医诊治_【岐黄之术】

脾痹
在线购买《症因脉治》正版书籍

脾痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【脾痹之症】即肌痹也。四肢怠惰，中州痞塞，隐隐而痛，大便时泻，面黄足肿，不能饮食，肌肉痹而不仁，此脾痹之症也。

【脾痹之因】脾为胃行津液，权主磨化，若饮食过多，饥饱失节，则脾气受损，失其健运，而脾痹之症作矣。

【脾痹之脉】脉见弦滑，脾虚停滞。若见空大，脾胃损伤。若见虚细，脾弱多痢。

【脾痹之治】脾虚不能磨化，枳术消痞丸。脾有停滞者，保和丸。脾虚失健运之机，四君子汤。大便不实，异功散、参苓白术散。

枳术丸

白术 陈枳实

保和丸

山楂 神曲 半夏 白茯苓 莱菔子 陈皮 连翘

四君子汤 见前腹胀。

异功散 即四君子汤加陈皮。

六君子汤 即异功散加半夏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾痹
  • 当前页：脾痹
  • 下一页：肠痹
<<< 返回本书目录
  1. 脾痹《也是山人医案》
  2. 脾病《千金翼方》
  3. 脾痹《圣济总录》
  4. 脾病《审视瑶函》
  5. 脾《证治准绳·幼科》
  6. 脾病呕吐泄泻《医法圆通》
  7. 脾《顾松园医镜》
  8. 脾病生时须撮口《痰火点雪》
  9. 脾《古今医彻》
  10. 脾不主时《类经》
  11. 啤酒酵母【中药大全】
  12. 脾部（足太阴属脏）《笔花医镜》
  13. 啤酒花【中药大全】
  14. 脾大【疾病症状】
  15. 啤酒肚【疾病症状】
  16. 脾大【疾病大全】
  17. 疲劳是万病之源《家庭医学百科·预防保健篇》
  18. 脾瘅《临证指南医案》
  19. 疲劳【疾病症状】
  20. 脾瘅《圣济总录》
  21. 疲乏预兆《中医疾病预测》
  22. 脾瘅胆瘅《类经》
  23. 疲乏【疾病症状】
  24. 脾瘅消渴《黄帝内经太素》
  25. 铍中毒【疾病大全】
  26. 脾动脉瘤【疾病大全】
  27. 铍及其化合物引起的皮肤病【疾病大全】
  28. 脾肚发《马培之医案》
  29. 蚍子草【中药大全】
  30. 脾发疽《医宗金鉴》
  1. 脾痹《症因脉治》
  2. 脾痹《中医词典》
  3. 脾痹《也是山人医案》
  4. 脾痹《圣济总录》
  5. 脾病《千金翼方》
  6. 脾痹《中医名词词典》
  7. 脾病《中医词典》
  8. 脾，其华在唇四白《中医名词词典》
  9. 脾病《审视瑶函》
  10. 脾《组织学与胚胎学》
  11. 脾病候《巢氏病源补养宣导法》
  12. 脾《人体解剖学》
  13. 脾病候《诸病源候论》
  14. 脾《人体解剖学》
  15. 脾病呕吐泄泻《医法圆通》
  16. 脾《古今医彻》
  17. 脾病生时须撮口《痰火点雪》
  18. 脾《小儿卫生总微论方》
  19. 脾不统血《中医名词词典》
  20. 脾《顾松园医镜》
  21. 脾不统血《中医词典》
  22. 脾《普济方·针灸》
  23. 脾不主时《思考中医》
  24. 脾《证治准绳·幼科》
  25. 脾不主时《中医词典》
  26. 脾《医述》
  27. 脾不主时《类经》
  28. 脾《中医基础理论》
  29. 脾部（足太阴属脏）《笔花医镜》
  30. 脾《疡医大全》
  31. 脾藏意《中医名词词典》


肠痹_《症因脉治》_中医诊治_【岐黄之术】

肠痹
在线购买《症因脉治》正版书籍

肠痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【肠痹之症】数饮而小便不出，气窒小腹，中气喘争，时发飧泄，此肠痹之症也。

【肠痹之因】或饮水太过，或饮食有伤，中气乖张，壅塞闭逆，不得下顺，返而上冲，则喘争小便不利，水谷混于大肠，则飧泄，此肠痹之因也。

【肠痹之脉】六脉多弦，寸口脉弦，病在于肺。尺脉弦数，下部有热。左关沉弦，小腹气结。右关沉弦，病在中焦。寸沉尺浮，大肠飧泄。六脉沉迟，真阳内竭。

【肠痹之治】数饮，病在上，当清肺，知母石膏汤。小便不出，五苓散。气窒小腹，病下，青皮饮。中气喘争，枳壳汤。若有飧泄，当分利阴阳，四苓车前散。飧泄脉迟，异功散

知母石膏汤 治上焦消渴。

知母 石膏 麦冬 竹叶 桑白皮 甘草

五苓散 见里热不得卧。

青皮饮

青皮 大腹皮 木通 枳壳 陈皮 白芍药 甘草

枳壳汤

枳壳 苏梗 桔梗 陈皮 甘草

四苓散 即五苓散去肉桂。

八味肾气丸 即《金匮》肾气丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾痹
  • 当前页：肠痹
  • 下一页：胞痹
<<< 返回本书目录
  1. 肠痹《也是山人医案》
  2. 肠壁坏死【疾病症状】
  3. 肠痹《圣济总录》
  4. 肠壁水肿增厚【疾病症状】
  5. 肠痹《临证指南医案》
  6. 肠壁纤维化【疾病症状】
  7. 肠闭锁【疾病症状】
  8. 肠便红下白沫脓血《灵素节注类编》
  9. 肠白塞病【疾病大全】
  10. 肠病性肢端皮炎【疾病大全】
  11. 肠癌《自我调养巧治病》
  12. 肠病性肢皮炎综合征【疾病大全】
  13. 肠癌《自我调养巧治病》
  14. 肠病原性大肠埃希杆菌感染【疾病大全】
  15. 肠癌《中医之钥》
  16. 肠出血【疾病症状】
  17. 肠癌《基因与疾病》
  18. 肠出血【中药主治】
  19. 肠《针灸资生经》
  20. 肠出血性大肠埃希杆菌感染【疾病大全】
  21. 肠《医经原旨》
  22. 肠穿孔【疾病症状】
  23. 肠《普济方·针灸》
  24. 肠促胰液素，胰泌素《常用化验值及意义》
  25. 肠《类经》
  26. 肠道病毒71型感染【疾病大全】
  27. 肠《古今医鉴》
  28. 肠道病毒的共同特性《医学微生物学》
  29. 鲳鱼【中药大全】
  30. 肠道病毒和轮状病毒《医学微生物学》
  1. 肠痹《症因脉治》
  2. 肠痹《临证指南医案》
  3. 肠痹《金匮翼》
  4. 肠痹《中医词典》
  5. 肠痹《也是山人医案》
  6. 肠痹《圣济总录》
  7. 肠痹胞痹《灵素节注类编》
  8. 肠痹《中医名词词典》
  9. 肠便红下白沫脓血《灵素节注类编》
  10. 肠癌《自我调养巧治病》
  11. 肠促胰液素，胰泌素《常用化验值及意义》
  12. 肠癌《自我调养巧治病》
  13. 肠道《中医词典》
  14. 肠癌《中医之钥》
  15. 肠道病毒感染《传染病》
  16. 肠癌《家庭医学百科-医疗康复篇》
  17. 肠道病毒和轮状病毒《医学微生物学》
  18. 肠癌《基因与疾病》
  19. 肠道传染病《家庭医学百科·预防保健篇》
  20. 肠阿米巴病《病理学》
  21. 肠道杆菌《医学微生物学》
  22. 肠（疒^颓）《中医词典》
  23. 肠道淋巴管扩张症《默克家庭诊疗手册》
  24. 肠《针灸资生经》
  25. 肠的发生及其系膜改建《人体解剖学》
  26. 肠《医经原旨》
  27. 肠毒发斑《经验麻科》
  28. 肠《古今医鉴》
  29. 肠度《黄帝内经太素》
  30. 肠《普济方·针灸》
  31. 肠风《中医词典》


胞痹_《症因脉治》_中医诊治_【岐黄之术】

胞痹
在线购买《症因脉治》正版书籍

胞痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【胞痹之症】即膀胱痹也，小腹胀闭，按之内痛，若沃以汤，清涕上出，小便下涩，膀

【胞痹之因】膀胱者，州都之官，津液藏焉，气化则能出矣。其人若上伤肺气，清化之令不及州都，下伤肾气，开阖之关不利，而胞痹之症作矣。

【胞痹之脉】或见沉数，胞中热结。或见沉涩，虚中之热。或见细涩，气化不及。或见

【胞痹之治】脉沉而数者，八正散去大黄。脉虚而数，清心莲子饮。津液干竭，生脉散。气化不及，补中益气汤。脉沉迟者，金匮肾气丸。

八正散 见湿热肿。

清心莲子饮

黄芩 麦冬 地骨皮 车前子 石莲肉 人参 黄 白茯苓 甘草

生脉散 见前精虚消。

补中益气汤 见虚烦不得卧。

金匮肾气丸 见前肝肾肿胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痹
  • 当前页：胞痹
  • 下一页：胸痹
<<< 返回本书目录
  1. 胞痹【疾病大全】
  2. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  3. 胞痹《圣济总录》
  4. 胞宫《中医妇科学》
  5. 孢子丝菌病【疾病大全】
  6. 胞肓穴【人体背部穴位】
  7. 孢子丝菌病《家庭医学百科-医疗康复篇》
  8. 胞睑疾病《中医眼科学》
  9. 孢子虫《人体寄生虫学》
  10. 胞睑肿核《回春录》
  11. 苞叶木【中药大全】
  12. 胞漏并小产论《妇科秘书》
  13. 苞蔷薇根【中药大全】
  14. 胞漏并小产论《胎产心法》
  15. 苞木部《本经逢原》
  16. 胞漏疮《外科启玄》
  17. 包扎《家庭医学百科-自救互救篇》
  18. 胞漏疮门主论《疡医大全》
  19. 包心菜粥【方剂大全】
  20. 胞轮振跳《中医眼科学》
  21. 包式斋治效《仿寓意草》
  22. 胞门龙门玉门考《研经言》
  23. 包皮粘连【疾病症状】
  24. 胞囊论《备急千金要方》
  25. 包皮阴茎头炎【疾病大全】
  26. 胞内分枝杆菌感染【疾病大全】
  27. 包皮疾病《泌尿外科学》
  28. 胞破产难《妇人规》
  29. 包皮过长【疾病大全】
  30. 胞破产难《景岳全书》
  1. 胞痹《症因脉治》
  2. 胞痹《中医词典》
  3. 胞痹《金匮翼》
  4. 胞痹《圣济总录》
  5. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  6. 胞痹《中医名词词典》
  7. 胞不正《中医词典》
  8. 胞（月直）《中医词典》
  9. 胞疸《中医词典》
  10. 胞《中医词典》
  11. 胞疸候《诸病源候论》
  12. 孢子丝菌病《家庭医学百科-医疗康复篇》
  13. 胞肥难产《中医词典》
  14. 孢子丝菌病《默克家庭诊疗手册》
  15. 胞干难产《奇效简便良方》
  16. 孢子丝菌病《皮肤性病学》
  17. 胞宫《中医词典》
  18. 孢子虫《人体寄生虫学》
  19. 胞宫《中医妇科学》
  20. 包珍珠《中医词典》
  21. 胞寒不孕《中医词典》
  22. 包扎和后送《口腔科学》
  23. 胞合《中医词典》
  24. 包永泰《中医词典》
  25. 胞肓《针灸大成》
  26. 包式斋治效《仿寓意草》
  27. 胞肓《中医词典》
  28. 包识生《中医词典》
  29. 胞肓《针灸学》
  30. 包皮疾病《泌尿外科学》
  31. 胞睑《中医词典》


胸痹_《症因脉治》_中医诊治_【岐黄之术】

胸痹
在线购买《症因脉治》正版书籍

胸痹

  • 上一页
  • 目录
  • 相关
  • 下一页

【胸痹之症】即胃痹也。胸前满闷，凝结不行，食入即痛，不得下咽，或时作呕，此胸痹之症也。

【胸痹之因】饮食不节，饥饱损伤，痰凝血滞，中焦混浊，则闭食闷痛之症作矣。

【胸痹之脉】《金匮》云∶阳微阴弦。又云∶寸口脉沉而迟。乃言阳微也。关上小紧数

【胸痹之治】《金匮》以喘息咳唾，胸背痛，短气，栝蒌薤白白酒汤主之。加以不得卧心痹彻背者，栝蒌薤白半夏汤主之。若心中痛，留气结在胸，胸满，兼以胁下逆抢心，枳实 薤白 桂枝汤。后以人参汤补气，若甚而胸中气塞，加以短气，茯苓杏仁甘草汤。后以橘枳生姜汤，胸痹，肢节之筋，有缓有急，米仁附子汤。心中痛痞逆，桂枝 生姜 枳实汤。以上《金匮》以寒因主治之法，若热因诸胸痹，则栀连二陈汤、小陷胸汤、川连枳橘汤、加味二陈

栝蒌薤白白酒汤

栝蒌实 薤白 白酒

栝蒌薤白半夏汤

栝蒌实 薤白 半夏 白酒

枳实 薤白 桂枝汤

枳实 薤白 桂枝 浓朴 栝蒌

人参汤

人参 白术 干姜 炙甘草

茯苓杏仁甘草汤

茯苓 杏仁 甘草

橘枳生姜汤

橘皮 枳实 生姜

薏苡附子汤

薏苡仁 熟附子

上二味为末，白汤调服五分。

桂枝 生姜 枳实汤

桂枝 生姜 枳实

以上八方，《金匮》治寒因痹。

栀连二陈汤 即二陈汤加山栀、黄连。

小陷胸汤

栝蒌实 半夏 川黄连

川连枳桔汤 即枳桔汤加川连、橘皮，名川连枳橘汤。

加味二陈汤 陶氏治痰结胸痛。

熟半夏 白茯苓 陈皮 甘草 枳实 桔梗 川黄连 栝蒌仁 杏仁

以上四方，家秘增补，以治热因之痹。

胸痹与胃痛有别，胃痛不因饮食亦痛，胸痹不饮无恙，饮食则痛，而不能下，若论病因，同是痰饮死血，酒食损伤，忧思郁结，究其轻重，则胸痹为重，以胃痛实症居多，实者易平，胸痹起于日久，损伤难治耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞痹
  • 当前页：胸痹
  • 下一页：酸软论
<<< 返回本书目录
  1. 胸痹《张氏医通》
  2. 胸痹【中药主治】
  3. 胸痹《医述》
  4. 胸痹【方剂主治】
  5. 胸痹《也是山人医案》
  6. 胸痹短气《圣济总录》
  7. 胸痹《圣济总录》
  8. 胸痹短气方《外台秘要》
  9. 胸痹《邵兰荪医案》
  10. 胸痹短气缓急《医学纲目》
  11. 胸痹《临证指南医案》
  12. 胸痹方《外台秘要》
  13. 胸痹《备急千金要方》
  14. 胸痹咳唾短气方《外台秘要》
  15. 胸背腰腹保健《中医养生学》
  16. 胸痹论治《类证治裁》
  17. 胸背胁门《针灸大成》
  18. 胸痹门《张氏医通》
  19. 胸背胁部《神应经》
  20. 胸痹统论《圣济总录》
  21. 胸背痛【方剂主治】
  22. 胸痹心痛《杂病广要》
  23. 胸背疼痛、胸闷压气案析《名师垂教》
  24. 胸痹心痛《中医内科学》
  25. 胸背部《正骨心法要旨》
  26. 胸痹心痛短气《金匮悬解》
  27. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  28. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  29. 胸、腰椎爆裂骨折【疾病大全】
  30. 胸痹心痛短气病脉证并治《金匮要略浅注》
  1. 胸痹《症因脉治》
  2. 胸痹《临证指南医案》
  3. 胸痹《友渔斋医话》
  4. 胸痹《张氏医通》
  5. 胸痹《邵兰荪医案》
  6. 胸痹《医述》
  7. 胸痹《也是山人医案》
  8. 胸痹《备急千金要方》
  9. 胸痹（肺源性心脏病）先兆《中医疾病预测》
  10. 胸痹《中医词典》
  11. 胸痹短气《圣济总录》
  12. 胸痹《圣济总录》
  13. 胸痹短气二《金匮悬解》
  14. 胸痹《中医名词词典》
  15. 胸痹短气方三首《外台秘要》
  16. 胸背腰腹保健《中医养生学》
  17. 胸痹短气缓急《医学纲目》
  18. 胸背胁门《针灸大成》
  19. 胸痹短气六《金匮悬解》
  20. 胸背胁部《神应经》
  21. 胸痹方二首《外台秘要》
  22. 胸背胁《针灸聚英》
  23. 胸痹候《诸病源候论》
  24. 胸背疼痛、胸闷压气案析《名师垂教》
  25. 胸痹咳唾短气方四首《外台秘要》
  26. 胸背手足颈项腰膝痛《傅青主男科》
  27. 胸痹论治《类证治裁》
  28. 胸背腹胁部《类经图翼》
  29. 胸痹脉案《类证治裁》
  30. 胸嗌不利《中医词典》
  31. 胸痹脉候《类证治裁》


酸软论_《症因脉治》_中医诊治_【岐黄之术】

酸软论
在线购买《症因脉治》正版书籍

酸软论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶酸主乎火，软主乎湿。内经云∶疼酸惊骇，皆属于火。又云∶大筋软短，皆因于湿。详考何经致病，则阳明主多，故治痿独取阳明，以其主润宗筋、束骨而利机关也。谨按阳明经外感，有风湿，有湿温，则令人遍身酸软。阳明经内伤，有痰饮、有湿火，亦令人遍身酸软。其病发作如疟疾之有定期，或一日，或间日而发。若发于寅卯时，乃是肝胆经火。若发于辰巳时，又是太阳经病，二者皆阳明之兼病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹
  • 当前页：酸软论
  • 下一页：风湿酸软
<<< 返回本书目录
  1. 酸软论《症因脉治》
  2. 酸烧伤【疾病症状】
  3. 酸溶血试验（海姆氏试验、Ham’s@@test）《常用化验值及意义》
  4. 酸石榴《本草纲目》完整版
  5. 酸模叶橐吾【中药大全】
  6. 酸石榴【中药大全】
  7. 酸模叶【中药大全】
  8. 酸石榴汤【方剂大全】
  9. 酸模【中药大全】
  10. 酸水草【中药大全】
  11. 酸模《本草纲目》图文版
  12. 酸藤果【中药大全】
  13. 酸模《本草纲目》完整版
  14. 酸藤木【中药大全】
  15. 酸梅簕【中药大全】
  16. 酸痛《医宗金鉴》
  17. 酸榴皮、根、叶《本草易读》
  18. 酸痛门主论《疡医大全》
  19. 酸榴皮《本草纲目》完整版
  20. 酸痛门主论《疡医大全》
  21. 酸榴东行根《本草纲目》完整版
  22. 酸削解《研经言》
  23. 酸苦涌泄《医学读书记》
  24. 酸叶胶藤【中药大全】
  25. 酸饺草《滇南本草》
  26. 酸枣《本草纲目》完整版
  27. 酸饺《滇南本草》
  28. 酸枣《本草图经》
  29. 酸角【中药大全】
  30. 酸枣《证类本草》
  1. 酸软论《症因脉治》
  2. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  3. 酸实壳《千金翼方》
  4. 酸牛奶《老年食养食疗》
  5. 酸痛《医宗金鉴》
  6. 酸模《本草纲目》
  7. 酸痛门主方《疡医大全》
  8. 酸榴皮、根、叶《本草易读》
  9. 酸痛门主论《疡医大全》
  10. 酸苦涌泄为阴《丹溪手镜》
  11. 酸痛门主论《疡医大全》
  12. 酸苦涌泄为阴《中医名词词典》
  13. 酸咸无升、甘辛无降《中医名词词典》
  14. 酸苦涌泄《医学读书记》
  15. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  16. 酸饺草《滇南本草》
  17. 酸削解《研经言》
  18. 酸饺《滇南本草》
  19. 酸枣《神农本草经》
  20. 酸酱《医学入门》
  21. 酸枣《本草纲目》
  22. 酸酱《神农本草经》
  23. 酸枣《千金翼方》
  24. 酸浆实《冯氏锦囊秘录》
  25. 酸枣《饮膳正要》
  26. 酸浆实《本草蒙筌》
  27. 酸枣《本草经集注》
  28. 酸浆草《滇南本草》
  29. 酸枣《新修本草》
  30. 酸浆《本草图经》
  31. 酸枣《吴普本草》


风湿酸软_《症因脉治》_中医诊治_【岐黄之术】

风湿酸软
在线购买《症因脉治》正版书籍

风湿酸软

  • 上一页
  • 目录
  • 相关
  • 下一页

【风湿酸软之症】头痛额痛，一身尽痛，不能转侧，四肢酸软，骨节烦疼，日晡发热剧

【风湿酸软之因】或流衍之纪，风雨连绵；或冲风冒雨，阴雨袭人。或乘风露卧，阴湿之邪，传入经络，则遍身酸软之症作矣。

【风湿酸软之脉】左脉浮大，或反沉伏，太阳风湿；右脉浮大，或反沉伏，阳明风湿，

【风湿酸软之治】头痛身痛，不能转侧，症兼阳明者，羌活胜湿汤，倍加防风、干葛。

痛目痛，鼻干不眠，日晡剧者，阳明经症也，干葛汤，加苍术、防风。发汗已，多汗，加秦艽、木瓜。若时寒时热，少阳见症者，小柴胡汤，加防风、苍术。久不愈者，《圣惠方》用柴胡以治肝胆之酸软，重用秦艽而得捷效，以酸软无有不兼阳明者也。

羌活胜湿汤 治太阳少阳湿温。

羌活 防风 柴胡 苍术 川芎 茯苓 猪苓 泽泻 黄柏 甘草

干葛汤 治阳明经症。

干葛 升麻 白芍药 甘草

小柴胡汤 见内伤酸软。

圣惠方 治少阳阳明酸软，神效。

柴胡（一两） 秦艽（一两） 甘草（三钱） 原方。

家秘治湿胜，加苍术。有热，加黄柏。有风，加防风。通加木瓜，以引经，奇验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸软论
  • 当前页：风湿酸软
  • 下一页：湿温酸软
<<< 返回本书目录
  1. 风湿身痛部《本草易读》
  2. 风湿汤【方剂大全】
  3. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  4. 风湿疼痛【中药主治】
  5. 风湿热痹【中药主治】
  6. 风湿痛【中药主治】
  7. 风湿热（Rheumatic Fever）《心脏病学》
  8. 风湿温证治《三因极一病证方论》
  9. 风湿热【疾病大全】
  10. 风湿相搏《伤寒括要》
  11. 风湿热《赵绍琴临证验案精选》
  12. 风湿相搏【方剂主治】
  13. 风湿气膏【方剂大全】
  14. 风湿性边缘性红斑【疾病大全】
  15. 风湿木【中药大全】
  16. 风湿性多发性肌痛症【疾病症状】
  17. 风湿麻木【中药主治】
  18. 风湿性多肌痛【疾病大全】
  19. 风湿论《医门法律》
  20. 风湿性二尖瓣关闭不全【疾病大全】
  21. 风湿六合汤【方剂大全】
  22. 风湿性二尖瓣狭窄【疾病大全】
  23. 风湿两祛散【方剂大全】
  24. 风湿性关节痛【中药主治】
  25. 风湿筋骨痛【中药主治】
  26. 风湿性关节炎【疾病大全】
  27. 风湿筋骨疼痛【中药主治】
  28. 风湿性关节炎【中药主治】
  29. 风湿寒证治《三因极一病证方论》
  30. 风湿性舞蹈病【疾病大全】
  1. 风湿酸软《症因脉治》
  2. 风湿四条《伤寒贯珠集》
  3. 风湿瘫痪《奇效简便良方》
  4. 风湿身痛部《本草易读》
  5. 风湿头痛《中医词典》
  6. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  7. 风湿痿软《中医词典》
  8. 风湿热头痛《中医词典》
  9. 风湿痿软《症因脉治》
  10. 风湿热《心脏病学》
  11. 风湿温证治《三因极一病证方论》
  12. 风湿热《赵绍琴临证验案精选》
  13. 风湿相搏《中医名词词典》
  14. 风湿热《默克家庭诊疗手册》
  15. 风湿相搏《医学心悟》
  16. 风湿论《医门法律》
  17. 风湿相搏《伤寒括要》
  18. 风湿灸饼方《急救广生集》
  19. 风湿性多肌痛《默克家庭诊疗手册》
  20. 风湿候《诸病源候论》
  21. 风湿性舞蹈病《神经病学》
  22. 风湿候《巢氏病源补养宣导法》
  23. 风湿性心脏病《赵绍琴临证验案精选》
  24. 风湿寒证治《三因极一病证方论》
  25. 风湿性心脏病《胸外科学》
  26. 风湿寒热痛《明医指掌》
  27. 风湿腰痛《圣济总录》
  28. 风湿腹胀《症因脉治》
  29. 风湿腰痛《中医词典》
  30. 风湿腹胀《中医词典》
  31. 风湿腰痛《症因脉治》


湿温酸软_《症因脉治》_中医诊治_【岐黄之术】

湿温酸软
在线购买《症因脉治》正版书籍

湿温酸软

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿温酸软之症】头痛项强，骨节烦疼，发热多汗，两胫逆冷，遍身酸软，烦闷引饮，胸满呕吐，此湿温酸软之症也。

【湿温酸软之因】地之湿气上升，天之热气下降，湿温之气，充塞两间，人为湿热所伤

【湿温酸软之脉】左脉浮数，太阳湿温。右关脉数，阳明湿温。六脉弦数，少阳湿温。

【湿温酸软之治】头痛项强，骨节烦疼，两胫逆冷，太阳表症也，羌活防风汤。有汗者，合神术汤。发热多汗，烦躁烦渴，阳明经症也，葛根汤，合神术汤。寒热往来，胸满呕吐，少阳经症也，小柴胡合神术汤。阳明少阳合病者，圣惠方绝妙。

羌活防风汤

羌活 防风 甘草 陈皮

神术汤 通治湿温。

苍术 石膏

干葛汤 见前条。

小柴胡汤 见后痰饮酸软条。

圣惠方 见前条。家秘治酸软要方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿酸软
  • 当前页：湿温酸软
  • 下一页：痰饮酸软
<<< 返回本书目录
  1. 湿温上焦篇《温病指南》
  2. 湿温下焦篇《温病指南》
  3. 湿温夹食重证《余无言医案》
  4. 湿温原发证方治举要《余无言医案》
  5. 湿温化燥证《余无言医案》
  6. 湿温证《伤寒九十论》
  7. 湿温肠出血证《余无言医案》
  8. 湿温中焦篇《温病指南》
  9. 湿温辨《医门补要》
  10. 湿香【方剂大全】
  11. 湿温案《丁甘仁医案》
  12. 湿香港脚（又名肾脏风）《医门补要》
  13. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  14. 湿邪困脾《医门补要》
  15. 湿温、寒湿《温病条辨》
  16. 湿形《儒门事亲》
  17. 湿温【方剂主治】
  18. 湿性坏疽【疾病症状】
  19. 湿温《张聿青医案》
  20. 湿性脚气【疾病症状】
  21. 湿温《圆运动的古中医学》
  22. 湿性脚气【疾病症状】
  23. 湿温《医医小草》
  24. 湿性体质【疾病症状】
  25. 湿温《医学传灯》
  26. 湿叙论一条《仲景伤寒补亡论》
  27. 湿温《吴鞠通医案》
  28. 湿癣《周慎斋遗书》
  29. 湿温《温病条辨》
  30. 湿异同《伤寒法祖》
  1. 湿温酸软《症因脉治》
  2. 湿温上焦篇《温病指南》
  3. 湿温下焦篇《温病指南》
  4. 湿温夹食重证《余无言医案》
  5. 湿温原发证方治举要《余无言医案》
  6. 湿温化燥证《余无言医案》
  7. 湿温证《伤寒九十论》
  8. 湿温肠出血证《余无言医案》
  9. 湿温中焦篇《温病指南》
  10. 湿温辨《医门补要》
  11. 湿乌梅荔枝汤《是斋百一选方》
  12. 湿温变证极多《温病正宗》
  13. 湿香方《备急千金要方》
  14. 湿温案《丁甘仁医案》
  15. 湿香港脚（又名肾脏风）《医门补要》
  16. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  17. 湿邪从膜原而入《温病正宗》
  18. 湿温、寒湿《温病条辨》
  19. 湿邪困脾《医门补要》
  20. 湿温《伤寒括要》
  21. 湿泻《时病论歌括新编》
  22. 湿温《伤寒指掌》
  23. 湿泻《中医名词词典》
  24. 湿温《伤寒心法要诀》
  25. 湿泻《时病论歌括新编》
  26. 湿温《温热暑疫全书》
  27. 湿泻《中医词典》
  28. 湿温《温病正宗》
  29. 湿泻《症因脉治》
  30. 湿温《时病论》
  31. 湿泻《金匮翼》


痰饮酸软_《症因脉治》_中医诊治_【岐黄之术】

痰饮酸软
在线购买《症因脉治》正版书籍

痰饮酸软

  • 上一页
  • 目录
  • 相关
  • 下一页

【痰饮酸软之症】胸次不宽，恶心饱闷，时或四肢重滞，不能举动，或背心一片，冰冷如石，时或间日而发作如疟，此痰饮酸软之症也。

【痰饮酸软之因】饮食过饱，停积中焦，热气胜则成顽痰结痰，水气胜则成留饮伏饮，聚于胃中，攻注手足肩背，则酸软等症作矣。

【痰饮酸软之脉】右关脉滑，胃家有痰。左关弦滑，肝胆留涎。脉滑不数，留饮伏饮。

【痰饮酸软之治】右关脉滑，恶心饱闷者，桔梗汤、平胃二陈汤。背心一片如冰者，水煮金花丸。四肢不能举动，便实者，指迷丸。间日发作者，平胃二陈汤。左关弦数，胁下作胀

桔梗汤

枳壳 桔梗 半夏 陈皮

平胃二陈汤

半夏 陈皮 苍术 浓朴 甘草 白茯苓

水煮金花丸

半夏 胆星 天麻 雄黄

上为细末，白面为丸。

指迷丸

半夏 茯苓 陈皮 甘草 枳壳 玄明粉

胆星汤 家秘治胆火成痰，四肢酸软。

陈胆星 柴胡 黄芩 陈皮 甘草 青黛 海石

小柴胡汤

柴胡 黄芩 陈皮 甘草 人参

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温酸软
  • 当前页：痰饮酸软
  • 下一页：积热酸软
<<< 返回本书目录
  1. 痰饮食不消及呕逆不下食方《外台秘要》
  2. 痰饮统论《金匮翼》
  3. 痰饮门方《医门法律》
  4. 痰饮统论《圣济总录》
  5. 痰饮门《张氏医通》
  6. 痰饮吐《儿科萃精》
  7. 痰饮门《养生导引秘籍》
  8. 痰饮吐《医宗金鉴》
  9. 痰饮门《养生导引法》
  10. 痰饮叙论《三因极一病证方论》
  11. 痰饮门《王旭高临证医案》
  12. 痰饮证论《三因极一病证方论》
  13. 痰饮门《古今医统大全》
  14. 痰饮治法《三因极一病证方论》
  15. 痰饮门《古今名医汇粹》
  16. 痰饮总括《医宗金鉴》
  17. 痰饮脉论《医门法律》
  18. 痰饮总括《杂病心法要诀》
  19. 痰饮论治《类证治裁》
  20. 痰有恶臭味【疾病症状】
  21. 痰饮论《医门法律》
  22. 痰有十因《医学传心录》
  23. 痰饮论《外台秘要》
  24. 痰郁汤【方剂大全】
  25. 痰饮留伏论《医门法律》
  26. 痰证《回春录》
  27. 痰饮咳嗽病脉证治《金匮玉函经二注》
  28. 痰证《明医指掌》
  29. 痰饮咳嗽病脉证治《金匮要略心典》
  30. 痰证《中医眼科备读》
  1. 痰饮酸软《症因脉治》
  2. 痰饮四《金匮悬解》
  3. 痰饮统论《圣济总录》
  4. 痰饮食不消及呕逆不下食方九首《外台秘要》
  5. 痰饮统论《金匮翼》
  6. 痰饮食不消候《诸病源候论》
  7. 痰饮吐《医宗金鉴》
  8. 痰饮十一《金匮悬解》
  9. 痰饮吐《儿科萃精》
  10. 痰饮十五《金匮悬解》
  11. 痰饮吐《幼科心法要诀》
  12. 痰饮十四《金匮悬解》
  13. 痰饮胃脘痛《中医词典》
  14. 痰饮十三《金匮悬解》
  15. 痰饮五《金匮悬解》
  16. 痰饮十七《金匮悬解》
  17. 痰饮先兆《中医疾病预测》
  18. 痰饮十六《金匮悬解》
  19. 痰饮胁痛《中医词典》
  20. 痰饮十九《金匮悬解》
  21. 痰饮叙论《三因极一病证方论》
  22. 痰饮十二《金匮悬解》
  23. 痰饮眩晕《中医词典》
  24. 痰饮十八《金匮悬解》
  25. 痰饮眩晕《症因脉治》
  26. 痰饮十《金匮悬解》
  27. 痰饮一《金匮悬解》
  28. 痰饮诗《医学实在易》
  29. 痰饮证论《三因极一病证方论》
  30. 痰饮三《金匮悬解》
  31. 痰饮总括《医宗金鉴》


积热酸软_《症因脉治》_中医诊治_【岐黄之术】

积热酸软
在线购买《症因脉治》正版书籍

积热酸软

  • 上一页
  • 目录
  • 相关
  • 下一页

【积热酸软之症】四肢烦疼，时或重滞，手足心时冷时热，或发热如疟，时或清爽，时或倦怠，时或身重，如负重物，小便黄赤，大便乍难乍易，此积热酸软之症也。

【积热酸软之因】或膏粱积热，湿热甚于肠胃之中，或饮酒使内，热气聚于脾中而不散，或多饮茶汤，水湿久积于内，则成积热酸软之症矣。

【积热酸软之脉】多见弦数，弦主脾病，数主脾热。右关弦数，肠胃积热。左脉弦数，

【积热酸软之治】膏粱积热，栀连二陈汤、清胃汤。热气聚于脾中者，栀连戊己汤。木火乘脾者，龙胆泻肝汤。

栀连二陈汤

山栀 川黄连 陈皮 甘草 半夏 白茯苓

家秘用此方。清胃家痰火，胸前饱闷，加苍、朴。

清胃汤 治胃中有火无痰。

升麻 川黄连 山栀 甘草 丹皮

口干渴，加干葛。唇焦消水，加石膏。

栀连戊己汤

山栀 川黄连 白芍药 甘草

家秘用此方，清脾火，兼清肝火。

龙胆泻肝汤 治肝胆实火。

龙胆草 黄芩 山栀 知母 天门冬 麦门冬 柴胡 人参 甘草 川黄连

酸软痿挛，病在筋脉。方书以为肝经所主，然细详病情，实阳明经主病者多。以阳明为宗筋之会，主束骨而利机关，且阳明为水谷之海，湿热本于此。湿热在经，未变燥热，湿主乎柔，则发酸软，湿热变燥，则燥主乎刚，燥伤血脉，筋劲脉强。二症起病相同，传变各别，故治法各异。治痿挛，用清润宗筋，治酸软，主清燥宗筋，家秘平胃散、苍独三妙丸，合圣惠方，治酸软之大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮酸软
  • 当前页：积热酸软
  • 下一页：疟疾总论
<<< 返回本书目录
  1. 积热门《古今医统大全》
  2. 积热证治《三因极一病证方论》
  3. 积热论《婴童类萃》
  4. 积乳囊肿【疾病大全】
  5. 积热喉辨方《喉科秘诀》
  6. 积疝方【方剂大全】
  7. 积热沉寒论《医经溯洄集》
  8. 积痛《小儿药证直诀》
  9. 积热沉寒论《古今医统大全》
  10. 积痛第四十八问《婴童百问》
  11. 积热《幼幼新书》
  12. 积泻《幼幼新书》
  13. 积热《幼科推拿秘书》
  14. 积雪草《本草纲目》完整版
  15. 积热《卫生易简方》
  16. 积雪草《本草图经》
  17. 积气圆【方剂大全】
  18. 积雪草《证类本草》
  19. 积气养荣汤【方剂大全】
  20. 积雪草【中药大全】
  21. 积气丸【方剂大全】
  22. 积症门《小儿推拿广意》
  23. 积气生精《养生秘旨》
  24. 积症门推法《推拿抉微》
  25. 积气散【方剂大全】
  26. 积滞《保婴撮要》
  27. 积气丹【方剂大全】
  28. 积滞《小儿常见病单验方》
  29. 积气《针灸资生经》
  30. 积滞【疾病大全】
  1. 积热酸软《症因脉治》
  2. 积热三消《症因脉治》
  3. 积热吐血秘方《华佗神方》
  4. 积热三消《中医词典》
  5. 积热胃脘痛《中医词典》
  6. 积热论《婴童类萃》
  7. 积热小舌《中医词典》
  8. 积热咳嗽《症因脉治》
  9. 积热小舌《喉科指掌》
  10. 积热咳嗽《中医词典》
  11. 积热泄泻《中医词典》
  12. 积热喉痈《中医词典》
  13. 积热泄泻《症因脉治》
  14. 积热喉辨方《喉科秘诀》
  15. 积热证治《三因极一病证方论》
  16. 积热沉寒论《医经溯洄集》
  17. 积乳《奇效简便良方》
  18. 积热沉寒论《古今医统大全》
  19. 积水《中医词典》
  20. 积热便血《中医词典》
  21. 积嗽《中医词典》
  22. 积热便结《症因脉治》
  23. 积痛《证治准绳·幼科》
  24. 积热《幼科推拿秘书》
  25. 积痛《证治准绳·幼科》
  26. 积热《卫生易简方》
  27. 积痛《幼科释谜》
  28. 积热《证治准绳·幼科》
  29. 积痛《幼科发挥》
  30. 积热《幼幼新书》
  31. 积痛《小儿药证直诀》


疟疾总论_《症因脉治》_中医诊治_【岐黄之术】

疟疾总论
在线购买《症因脉治》正版书籍

疟疾总论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶疟疾者，先寒后热，发作有定期，大约巳午末三时者多。若一日一作，太阳少阳也。间日而作，阳明少阳也。伸欠、恶寒、头痛，太阳也。发热口渴，阳明也。有寒有热，呕而口苦，少阳也。日中三阳得令，其病即发。日夕三阳时令退而病解，不比寒热往来，时寒时热，一日二三次发。亦不比暑热之症，热无停止。按《内经》但有巨阳、阳明二经，而不及少阳，然有寒有热，乃是少阳所主，余故补注少阳之脉，少阳之治也。以上三阳经疟易愈。若三日一发，名曰三阴经疟，难愈。今分别外感八条，内伤三条，又三疟三条，游疟一条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积热酸软
  • 当前页：疟疾总论
  • 下一页：寒疟
<<< 返回本书目录
  1. 疟疾总论《症因脉治》
  2. 疟兼目疾论《银海指南》
  3. 疟疾总论《金匮玉函经二注》
  4. 疟解《儿科萃精》
  5. 疟疾总括《杂病心法要诀》
  6. 疟解《黄帝内经太素》
  7. 疟疾总括《医宗金鉴》
  8. 疟咳嗽记《证治心传》
  9. 疟疾总括《医宗金鉴》
  10. 疟痢《古今医案按》
  11. 疟疾治法《杂病心法要诀》
  12. 疟痢《洄溪医案》
  13. 疟疾证治论《叶选医衡》
  14. 疟痢《圣济总录》
  15. 疟疾证治《幼幼集成》
  16. 疟痢《续名医类案》
  17. 疟疾统论《金匮翼》
  18. 疟痢《续名医类案》
  19. 疟疾述要《儿科要略》
  20. 疟痢《续名医类案》
  21. 疟疾肾病【疾病大全】
  22. 疟痢概说《儿科要略》
  23. 疟疾热而后寒《幼幼新书》
  24. 疟痢兼证《医学衷中参西录》
  25. 疟疾热而不寒《幼幼新书》
  26. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  27. 疟疾热多于寒《幼幼新书》
  28. 疟痢症等《千金宝要》
  29. 疟疾门-幼幼汇集（中）《古今医统大全》
  30. 疟痢总论秘旨《幼科推拿秘书》
  1. 疟疾总论《症因脉治》
  2. 疟疾总括《杂病心法要诀》
  3. 疟疾总论《金匮玉函经二注》
  4. 疟疾总括《幼科心法要诀》
  5. 疟兼目疾论《银海指南》
  6. 疟疾总括《医宗金鉴》
  7. 疟解《黄帝内经太素》
  8. 疟疾总括《医宗金鉴》
  9. 疟解《儿科萃精》
  10. 疟疾治法《杂病心法要诀》
  11. 疟咳嗽记《证治心传》
  12. 疟疾治法《医宗金鉴》
  13. 疟劳《中医词典》
  14. 疟疾证治论《叶选医衡》
  15. 疟劳《中医词典》
  16. 疟疾证治《幼幼集成》
  17. 疟痢《圣济总录》
  18. 疟疾原由症治《幼科释谜》
  19. 疟痢《续名医类案》
  20. 疟疾统论《金匮翼》
  21. 疟痢《续名医类案》
  22. 疟疾述要《儿科要略》
  23. 疟痢《续名医类案》
  24. 疟疾诗《医学实在易》
  25. 疟痢《古今医案按》
  26. 疟疾神效方《仁术便览》
  27. 疟痢《友渔斋医话》
  28. 疟疾三方《医学集成》
  29. 疟痢概说《儿科要略》
  30. 疟疾热而后寒《幼幼新书》
  31. 疟痢兼证《医学衷中参西录》


寒疟_《症因脉治》_中医诊治_【岐黄之术】

寒疟
在线购买《症因脉治》正版书籍

寒疟

  • 上一页
  • 目录
  • 相关
  • 下一页

（《内经》寒营名寒疟）

【寒疟之症】《内经》云∶先寒后热，腰背头项痛，脊膂强，呵欠呻吟，始则寒极而战动，终则大热而汗解，发在午前者，此太阳经疟。若目痛鼻干，寒栗鼓颔，略寒即热，发在午后者，此阳明经疟。以上二条，乃《内经》寒邪伤营，名寒疟之症也。

【寒疟之因】夏伤暑热之气，入于皮肤之内，肠胃之外，营气所舍之处。又值早晚寒冷之邪，外束暑热，至日中阳旺之时，发泄不出，后感寒邪近表，是以先寒，先感暑热在里，是以后热。此先寒后热之疟作矣。

【寒疟之脉】浮大而紧；太阳之邪；长大洪实，阳明之疟；弦大之脉，少阳之诊。

【寒疟之治】在太阳者，桂枝羌活汤。在阳明者，桂枝 葛根汤。在少阳者，桂枝 柴胡汤。三经俱见症者，三方互用。

桂枝羌活汤 治寒伤太阳，寒多热少，无汗寒疟。

桂枝 羌活 防风 甘草吐者加半曲，夏秋口渴引饮加石膏。

桂枝 葛根汤 治寒伤阳明，寒多热少，有汗之疟。

葛根 白芍药 桂枝 生姜 甘草无汗加防风。头痛加羌活。夏秋口渴消水加石膏。

桂枝 柴胡汤 治寒伤少阳，寒多热少之疟。

桂枝 柴胡桢按∶前三方，因寒伤之疟，寒多热少，故皆用桂枝。原文曰∶夏秋热令，必加石膏。

可见热多寒少，脉数口渴者，切不可误用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾总论
  • 当前页：寒疟
  • 下一页：风疟
<<< 返回本书目录
  1. 寒疟《圣济总录》
  2. 寒疟【方剂主治】
  3. 寒疟《儿科萃精》
  4. 寒疟风疟《医宗金鉴》
  5. 寒门要药《冯氏锦囊秘录》
  6. 寒呕证治《三因极一病证方论》
  7. 寒门五法《疡医大全》
  8. 寒癖《圣济总录》
  9. 寒门方（计方三十条）《脉症治方》
  10. 寒癖方《外台秘要》
  11. 寒门（儿科）《冯氏锦囊秘录》
  12. 寒气《人体使用手册》
  13. 寒门《寿世青编》
  14. 寒气的排除《人体使用手册》
  15. 寒门《儒门事亲》
  16. 寒气的正确处理方法《人体使用手册》
  17. 寒门《儒门事亲》
  18. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  19. 寒莓叶【中药大全】
  20. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  21. 寒莓根【中药大全】
  22. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  23. 寒莓【中药大全】
  24. 寒气客于厌发喑不能言《针灸甲乙经》
  25. 寒略《张氏医通》
  26. 寒热《保婴撮要》
  27. 寒略《景岳全书》
  28. 寒热《丹溪治法心要》
  29. 寒论《儿科醒》
  30. 寒热《冯氏锦囊秘录》
  1. 寒疟《症因脉治》
  2. 寒疟《医述》
  3. 寒疟《时病论》
  4. 寒疟《中医词典》
  5. 寒疟《儿科萃精》
  6. 寒疟《时病论歌括新编》
  7. 寒疟风疟《医宗金鉴》
  8. 寒疟《圣济总录》
  9. 寒疟风疟《幼科心法要诀》
  10. 寒疟《中医名词词典》
  11. 寒疟候《诸病源候论》
  12. 寒疟《时病论歌括新编》
  13. 寒疟温疟瘅疟《灵素节注类编》
  14. 寒凝气滞《中医词典》
  15. 寒疟一方《本草乘雅半偈》
  16. 寒凝气滞《中医名词词典》
  17. 寒呕《中医词典》
  18. 寒凝不溃《正体类要》
  19. 寒呕证治《三因极一病证方论》
  20. 寒秘《中医词典》
  21. 寒癖《圣济总录》
  22. 寒门要药《冯氏锦囊秘录》
  23. 寒癖《中医词典》
  24. 寒门五法《疡医大全》
  25. 寒癖方五首《外台秘要》
  26. 寒门方（计方三十条）《脉症治方》
  27. 寒癖候《诸病源候论》
  28. 寒门（儿科）《冯氏锦囊秘录》
  29. 寒气《中医词典》
  30. 寒门《寿世青编》
  31. 寒气腹痛《中医词典》


风疟_《症因脉治》_中医诊治_【岐黄之术】

风疟
在线购买《症因脉治》正版书籍

风疟

  • 上一页
  • 目录
  • 相关
  • 下一页

（《内经》亦名温疟）

【风疟之症】《内经》云∶风伤卫气，先热后寒。此言先后者，言多少也，言热多寒少之疟。是以不曰恶寒，而曰恶风、自汗、烦躁、伸欠也。不恶寒，则寒少也。发热直至烦躁，热多也。若头痛背痛，发于午前者，太阳也。目痛鼻干，发于午后者，阳明也。发于寅卯者

【风疟之因】《内经》云∶暑邪既伏，秋气收之，汗出遇风，与卫气并居，阴阳分争，内外相搏，而风邪伤卫之疟作矣。

【风疟之脉】左脉浮缓，太阳疟也。右脉洪长，阳明疟也。左右皆弦，少阳疟也。

【风疟之治】疟在太阳有汗，桂枝石膏汤。在阳明，白芷石膏汤。在少阳，小柴胡汤。

三阳俱见症者，《准绳》和解汤。

桂枝石膏汤

桂枝 知母 石膏 黄芩

无汗加防风。身痛加羌活、柴胡。

白芷石膏汤 治阳明经温疟。

白芷 石膏 知母

家秘以升麻、葛根，易白芷。恶寒加桂枝。无汗，加防风、柴胡。身痛，加羌活、独活

小柴胡汤

柴胡 黄芩 陈皮 半夏 甘草 人参

《准绳》和解汤 治三阳经寒热之疟。

柴胡 升麻 葛根 羌活 知母 石膏 黄芩 猪芩 山甲 甘草 陈皮 防风

此方用表药五味，升散表邪，使郁热外发，而恶寒自已。用寒药三味以清里，使里热得清，而发热自退，用猪苓分别阴阳，穿山甲以通经络，陈皮、甘草二味，助胃气，升降诸桢按∶前二方，因热多寒少之温疟，故以知母、石膏、黄芩互用。若寒多，则凉药不可用矣。其后和解汤，乃和解三阳之疟也。仲景治伤寒热病，表症多者，用辛温散表。里热多者，用寒凉清里。若表里俱见症者，用一半散表、一半清里以双解之。若痰凝食滞者，兼用化痰消滞之药。可见治伤寒如是，治疟疾外感症，皆如是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疟
  • 当前页：风疟
  • 下一页：瘅疟
<<< 返回本书目录
  1. 风疟《儿科萃精》
  2. 风偏枯《圣济总录》
  3. 风逆《黄帝内经太素》
  4. 风偏枯方《外台秘要》
  5. 风木郁之病《儒门事亲》
  6. 风气《圣济总录》
  7. 风木肝酸达针《儒门事亲》
  8. 风气草【中药大全】
  9. 风秘《圣济总录》
  10. 风气跌扑膏药神方【方剂大全】
  11. 风门杂方《医门法律》
  12. 风气膏【方剂大全】
  13. 风门杂法七条《医门法律》
  14. 风气痛（附痿症、脱颏）《经验丹方汇编》
  15. 风门穴【人体背部穴位】
  16. 风气痛膏【方剂大全】
  17. 风门方（计方九条）《脉症治方》
  18. 风气药酒【方剂大全】
  19. 风门顶【方剂大全】
  20. 风牵出睑《银海精微》
  21. 风门（儿科）《冯氏锦囊秘录》
  22. 风牵睑出歌《眼科心法要诀》
  23. 风门《寿世青编》
  24. 风牵睑出歌《医宗金鉴》
  25. 风门《儒门事亲》
  26. 风牵睑出外障《秘传眼科龙木论》
  27. 风门《儒门事亲》
  28. 风牵僻歌《眼科心法要诀》
  29. 风毛菊【中药大全】
  30. 风牵偏视《中医眼科学》
  1. 风疟《症因脉治》
  2. 风疟《医述》
  3. 风疟《金匮翼》
  4. 风疟《中医词典》
  5. 风疟《时病论》
  6. 风疟《时病论歌括新编》
  7. 风疟《儿科萃精》
  8. 风疟《中医名词词典》
  9. 风疟候《诸病源候论》
  10. 风疟《时病论歌括新编》
  11. 风偏枯《圣济总录》
  12. 风逆《中医词典》
  13. 风偏枯《中医词典》
  14. 风逆《黄帝内经太素》
  15. 风偏枯方二首《外台秘要》
  16. 风木之脏《中医词典》
  17. 风偏枯候《巢氏病源补养宣导法》
  18. 风木郁之病《儒门事亲》
  19. 风偏枯候《诸病源候论》
  20. 风木厥阴，肝胆之气也。《医学启源》
  21. 风起㖞偏《中医词典》
  22. 风木肝酸达针《儒门事亲》
  23. 风气《圣济总录》
  24. 风秘《中医词典》
  25. 风气《中医词典》
  26. 风秘《圣济总录》
  27. 风气二疽《中医词典》
  28. 风秘《中医名词词典》
  29. 风气腹痛《中医词典》
  30. 风门杂方《医门法律》
  31. 风气腹痛《症因脉治》


瘅疟_《症因脉治》_中医诊治_【岐黄之术】

瘅疟
在线购买《症因脉治》正版书籍

瘅疟

  • 上一页
  • 目录
  • 相关
  • 下一页

（《内经》名瘅疟仲景名温疟）

【瘅疟之症】但热不寒，少气烦冤，手足热而欲吐呕，面赤口渴，虽热已而六脉沉数大者，《内经》名热伤阳明瘅疟之症。仲景发明《内经》阳明瘅疟，则曰身无寒，骨节疼痛，烦冤时呕，更其名曰温疟是也。

【瘅疟之因】夏秋暑热之令，热气伤人，《内经》云∶阴气先绝，阳气独发，此暑热伤于阳经，阳独用事，毫无阴寒，故名曰瘅热疟也。

【瘅疟之脉】六脉弦数，少阳有热。若见洪长，阳明有邪。若见沉数，里有热结。

【瘅疟之治】仲景以脉平者，用白虎加桂枝汤，治太阳阳明。家秘用桂枝 黄芩汤，兼治少阳阳明。《准绳》于风邪疟中，补出三阳和解汤。余于瘅疟中，亦补立三阳和解法也。

白虎加桂枝汤 治但热无寒，骨节疼痛，时呕之疟。

知母 甘草 石膏 粳米 桂枝

桂枝 黄芩汤

柴胡 黄芩 人参 甘草 半夏 石膏 知母 桂枝 陈皮

南方热令，多用羌活以易桂枝。

按∶此二方，以但热，故用知母、石膏。以骨节烦疼，不得不用桂枝和营卫通其表里，此治阳明经之疟。又借太阳经之桂枝，以治骨节烦疼。以桂枝与石膏同用，则桂枝藉石膏之凉，不碍里热；石膏藉桂枝之辛温，亦不碍表寒矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风疟
  • 当前页：瘅疟
  • 下一页：湿热疟
<<< 返回本书目录
  1. 瘅疟《圣济总录》
  2. 胆《顾松园医镜》
  3. 瘅疟《凌临灵方》
  4. 胆贝散【方剂大全】
  5. 瘅《医经原旨》
  6. 胆病《千金翼方》
  7. 单煮青皮汤【方剂大全】
  8. 胆部（足少阳属腑）《笔花医镜》
  9. 单煮大黄汤【方剂大全】
  10. 胆草散【方剂大全】
  11. 单治法《石室秘录》
  12. 胆草一物汤【方剂大全】
  13. 单诊总按不同《读医随笔》
  14. 胆肠内引流术后内疝【疾病大全】
  15. 单油膏【方剂大全】
  16. 胆瘅《黄帝内经太素》
  17. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  18. 胆瘅《圣济总录》
  19. 单叶血盆草【中药大全】
  20. 胆道闭锁【疾病症状】
  21. 单叶铁线莲【中药大全】
  22. 胆道出血【疾病大全】
  23. 单眼眼前黑影【疾病症状】
  24. 胆道梗阻【疾病症状】
  25. 单眼突然出现一过性黑蒙【疾病症状】
  26. 胆道华支睾吸虫病【疾病大全】
  27. 单眼双下转肌麻痹【疾病大全】
  28. 胆道蛔虫病《百病自测》
  29. 单眼双上转肌麻痹【疾病大全】
  30. 胆道蛔虫病《普通外科学》
  1. 瘅疟《症因脉治》
  2. 瘅疟《医述》
  3. 瘅疟《金匮翼》
  4. 瘅疟《凌临灵方》
  5. 瘅疟《时病论》
  6. 瘅疟《中医词典》
  7. 瘅疟候《诸病源候论》
  8. 瘅疟《时病论歌括新编》
  9. 瘅疟三方《本草乘雅半偈》
  10. 瘅疟《四圣心源》
  11. 瘅疟治验《卫生宝鉴》
  12. 瘅疟《圣济总录》
  13. 瘅热《中医词典》
  14. 瘅疟《中医名词词典》
  15. 瘅症《傅青主男科》
  16. 瘅疟《时病论歌括新编》
  17. 胆《经络全书》
  18. 瘅《医经原旨》
  19. 胆《医学影像学》
  20. 瘅《中医词典》
  21. 胆《中医名词词典》
  22. 单治目昏《儒门事亲》
  23. 胆《中医词典》
  24. 单治久痢《奇方类编》
  25. 胆《中医基础理论》
  26. 单治法《石室秘录》
  27. 胆《医述》
  28. 单肢性感觉障碍《神经精神疾病诊断学》
  29. 胆《普济方·针灸》
  30. 单诊总按不同《读医随笔》
  31. 胆《顾松园医镜》


湿热疟_《症因脉治》_中医诊治_【岐黄之术】

湿热疟
在线购买《症因脉治》正版书籍

湿热疟

  • 上一页
  • 目录
  • 相关
  • 下一页

（即暑疟）

【湿热疟之症】身体重痛，肢节烦疼，呕逆胀满，胸膈不舒，此湿热疟之症也。

【湿热疟之因】《内经》云∶因得秋气，汗出遇风，及得之以浴，水气舍于皮肤之内，与卫气并居。卫气者，昼日行于阳，夜行于阴，此气得阳而外出，得阴而内薄，内外相薄，则

【湿热疟之脉】若见浮紧，表有寒湿。若见浮缓，乃是风湿。若见弦数，湿而兼热。

【湿热疟之治】《内经》有其论，仲景无其方，桢意身体重痛，肢节烦疼，脉浮紧者，活败毒散。右脉弦长，呕逆胸满者，柴葛平胃散。六脉洪数，湿热者，加味香薷饮，调益元

羌活败毒散 治湿疟表邪多有者。

羌活 独活 柴胡 前胡 川芎 桔梗 枳壳 陈皮 甘草

柴葛平胃散 治湿疟胸次不平者。

苍术 浓朴 陈皮 甘草 柴胡 干葛

头痛身痛加羌活。无汗，加防风。

加味香薷饮 治暑湿之疟。

香茹 浓朴 扁豆 甘草 川黄连

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘅疟
  • 当前页：湿热疟
  • 下一页：肺热瘅疟
<<< 返回本书目录
  1. 湿热内蕴【方剂主治】
  2. 湿热下注【方剂主治】
  3. 湿热门《儒门事亲》
  4. 湿热下注证《临证实验录》
  5. 湿热痢疾【中药主治】
  6. 湿热泄泻【中药主治】
  7. 湿热兼寒疝《儿科萃精》
  8. 湿热泻痢【中药主治】
  9. 湿热黄疸【中药主治】
  10. 湿热证《儿科萃精》
  11. 湿热感寒疝《医宗金鉴》
  12. 湿生扁蕾【中药大全】
  13. 湿热腹痛《药症忌宜》
  14. 湿食《凌临灵方》
  15. 湿热带下【中药主治】
  16. 湿鼠曲草【中药大全】
  17. 湿热疮《千金翼方》
  18. 湿水归肾囊《医门补要》
  19. 湿热成痿肺金受邪论《脾胃论》
  20. 湿水肿《儿科萃精》
  21. 湿热病《圆运动的古中医学》
  22. 湿水肿《医宗金鉴》
  23. 湿气论《医原》
  24. 湿痰《儿科萃精》
  25. 湿气《凌临灵方》
  26. 湿痰《医宗金鉴》
  27. 湿疟《儿科萃精》
  28. 湿痰流注【方剂主治】
  29. 湿门要药《冯氏锦囊秘录》
  30. 湿痰流注门主论《疡医大全》
  1. 湿热疟《症因脉治》
  2. 湿热疟《中医词典》
  3. 湿热呕吐《中医词典》
  4. 湿热内蕴《中医词典》
  5. 湿热呕吐《症因脉治》
  6. 湿热内蕴《中医名词词典》
  7. 湿热疝《明医指掌》
  8. 湿热门《儒门事亲》
  9. 湿热身肿《中医词典》
  10. 湿热痢《症因脉治》
  11. 湿热身肿《症因脉治》
  12. 湿热痢《中医词典》
  13. 湿热头痛《中医词典》
  14. 湿热痢《中医名词词典》
  15. 湿热头痛《金匮翼》
  16. 湿热痉《中医词典》
  17. 湿热头痛秘方《华佗神方》
  18. 湿热脚气《中医词典》
  19. 湿热痿《中医词典》
  20. 湿热兼寒疝《儿科萃精》
  21. 湿热痿软《症因脉治》
  22. 湿热黄《明医指掌》
  23. 湿热下注《中医词典》
  24. 湿热喉痛《圆运动的古中医学》
  25. 湿热下注（下焦湿热）《中医名词词典》
  26. 湿热感寒疝《幼科心法要诀》
  27. 湿热下注证《临证实验录》
  28. 湿热感寒疝《医宗金鉴》
  29. 湿热眩晕《中医词典》
  30. 湿热腹胀《症因脉治》
  31. 湿热牙痛《中医词典》


肺热瘅疟_《症因脉治》_中医诊治_【岐黄之术】

肺热瘅疟
在线购买《症因脉治》正版书籍

肺热瘅疟

  • 上一页
  • 目录
  • 相关
  • 下一页

【肺热瘅疟之症】发则阳气盛而不衰，故但热而不寒，令人消烁脱肉。此《内经》肺

【肺热瘅疟之因】《内经》云∶肺素有热，热盛于身，因有所用力，腠理开泄，风寒舍于皮肤之内，分肉之间，邪盛于阳，不涉于阴，则但热不寒，而肺热瘅疟之症作矣。

【肺热瘅疟之脉】寸口洪而数，洪则主阳，数则主热，阳热为患，火来乘金，阴虚阳亢

【肺热瘅疟之治】古人有论无方，桢意用防风泻白散，以散舍于皮肤之风寒。用石膏泻白散，以治肺素有热。用凉八味丸，滋阴清肺，以治阴虚阳亢，消烁脱肉。

防风泻白散 治风寒舍于皮毛，外束肺热。

即泻白散加防风。

石膏泻白散 治肺素有热，热盛于身。

即泻白散加石膏。

凉八味丸 治阳亢阴虚，消烁脱肉。

即六味地黄丸加知母、黄柏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热疟
  • 当前页：肺热瘅疟
  • 下一页：肾经温疟
<<< 返回本书目录
  1. 肺热喘咳【中药主治】
  2. 肺热陔嗽《医宗金鉴》
  3. 肺热【方剂主治】
  4. 肺热极便烂臭《医门补要》
  5. 肺热《药症忌宜》
  6. 肺热兼咳方《外台秘要》
  7. 肺热《小儿药证直诀》
  8. 肺热咳喘【中药主治】
  9. 肺热《儿科萃精》
  10. 肺热咳嗽《儿科萃精》
  11. 肺曲菌病【疾病大全】
  12. 肺热咳嗽【疾病大全】
  13. 肺球孢子菌病【疾病大全】
  14. 肺热咳嗽【中药主治】
  15. 肺青霉病【疾病大全】
  16. 肺热咳嗽【方剂主治】
  17. 肺弃血【疾病症状】
  18. 肺热汤【方剂大全】
  19. 肺气肿【疾病大全】
  20. 肺容量减小【疾病症状】
  21. 肺气肿《自我调养巧治病》
  22. 肺如气手双擎《痰火点雪》
  23. 肺气肿《百病自测》
  24. 肺疝【疾病大全】
  25. 肺气压伤【疾病症状】
  26. 肺伤风《儿科萃精》
  27. 肺气虚【疾病大全】
  28. 肺伤寒《扁鹊心书》
  29. 肺气面目四肢浮肿《圣济总录》
  30. 肺伤汤【方剂大全】
  1. 肺热瘅疟《症因脉治》
  2. 肺热瘅疟《中医词典》
  3. 肺热腹胀《中医词典》
  4. 肺热病《中医词典》
  5. 肺热腹胀《症因脉治》
  6. 肺热鼻衄《中医词典》
  7. 肺热陔嗽《医宗金鉴》
  8. 肺热暴痖《中医词典》
  9. 肺热喉腥治验《卫生宝鉴》
  10. 肺热《药症忌宜》
  11. 肺热极便烂臭《医门补要》
  12. 肺热《小儿药证直诀》
  13. 肺热兼咳方七首《外台秘要》
  14. 肺热《儿科萃精》
  15. 肺热兼咳秘方《华佗神方》
  16. 肺热《中医名词词典》
  17. 肺热久焦《中医词典》
  18. 肺牵张反射《生理学》
  19. 肺热久嗽《中医词典》
  20. 肺气肿《自我调养巧治病》
  21. 肺热咳嗽《儿科萃精》
  22. 肺气肿《百病自测》
  23. 肺热咳嗽《幼科心法要诀》
  24. 肺气胀痛《校注医醇剩义》
  25. 肺热咳痰秘方《华佗神方》
  26. 肺气虚《中医词典》
  27. 肺热身肿《中医词典》
  28. 肺气虚《中医名词词典》
  29. 肺热身肿《症因脉治》
  30. 肺气实《中医词典》
  31. 肺热水泻《圆运动的古中医学》


肾经温疟_《症因脉治》_中医诊治_【岐黄之术】

肾经温疟
在线购买《症因脉治》正版书籍

肾经温疟

  • 上一页
  • 目录
  • 相关
  • 下一页

【肾经温疟之症】肌肉消，脑髓烁，先见烦躁发热，躁状畏人，热势稍衰，复返归肾，又见寒候，此肾经冬受风寒温疟之症也。

【肾经温疟之因】冬受风寒，藏于骨髓，至春阳气大发，邪气不能自出，因遇大暑，有所用力，邪气与汗皆出，从内出外，则始热终寒，乃成肾经疟疾之症矣。

【肾经温疟之脉】尺脉多弦，弦紧主寒，弦数主热，浮弦外发，沉弦内结。

【肾经温疟之治】《内经》有其论，无其方，桢意壮水之主，急救其阴，六味地黄汤，柴胡、白芍药、独活、细辛，以乙癸同源，肝肾同治，藉滋阴养肾之药，滋阴降火，以治始热，佐以升散之药，升散伏寒，以治终寒，于理可通。

家秘温疟地黄汤 治肾受冬寒，至春夏始发之温疟。

熟地 丹皮 山药 白茯苓 山茱萸 泽泻 柴胡 独活 白芍药 细辛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺热瘅疟
  • 当前页：肾经温疟
  • 下一页：风发疟
<<< 返回本书目录
  1. 肾经图（注）《厘正按摩要术》
  2. 肾经主病《银海指南》
  3. 肾经歌《医宗金鉴》
  4. 肾精子【中药大全】
  5. 肾经草【中药大全】
  6. 肾静脉血栓【疾病大全】
  7. 肾经《医学指归》
  8. 肾绝死病《医门补要》
  9. 肾结石【中药主治】
  10. 肾厥《扁鹊心书》
  11. 肾结石【疾病大全】
  12. 肾蕨【中药大全】
  13. 肾结石【疾病症状】
  14. 肾劳《备急千金要方》
  15. 肾结核对侧肾积水【疾病大全】
  16. 肾劳《扁鹊心书》
  17. 肾结核【疾病大全】
  18. 肾劳《圣济总录》
  19. 肾结核《泌尿外科学》
  20. 肾劳论《外台秘要》
  21. 肾结核《家庭医学百科-医疗康复篇》
  22. 肾劳热方《外台秘要》
  23. 肾间质纤维化【疾病症状】
  24. 肾劳实热方《外台秘要》
  25. 肾间质水肿【疾病症状】
  26. 肾劳虚寒方《外台秘要》
  27. 肾间质受损【疾病症状】
  28. 肾脉歌《脉诀乳海》
  29. 肾家水火二气药《圆运动的古中医学》
  30. 肾脉见于三部歌《脉诀乳海》
  1. 肾经温疟《症因脉治》
  2. 肾经图（注）《厘正按摩要术》
  3. 肾经虚怯《正体类要》
  4. 肾经失血《中医词典》
  5. 肾经穴歌《医宗金鉴》
  6. 肾经疟《中医词典》
  7. 肾经穴歌《刺灸心法要诀》
  8. 肾经咳嗽《症因脉治》
  9. 肾经循行歌《医宗金鉴》
  10. 肾经咳嗽《中医词典》
  11. 肾经循行歌《刺灸心法要诀》
  12. 肾经寒痰《中医词典》
  13. 肾经循行经文《医宗金鉴》
  14. 肾经歌《外科心法要诀》
  15. 肾经循行经文《刺灸心法要诀》
  16. 肾经歌《医宗金鉴》
  17. 肾经腰痛《中医词典》
  18. 肾经分寸歌《刺灸心法要诀》
  19. 肾经诸穴歌《经络考》
  20. 肾经分寸歌《医宗金鉴》
  21. 肾经主病《银海指南》
  22. 肾经表里原络穴主治歌《刺灸心法要诀》
  23. 肾惊《中医词典》
  24. 肾经表里原络穴主治歌《医宗金鉴》
  25. 肾精《中医词典》
  26. 肾经《医学指归》
  27. 肾静脉血栓形成《默克家庭诊疗手册》
  28. 肾经《针灸问对》
  29. 肾静态显像《物理诊断学》
  30. 肾经《中医词典》
  31. 肾绝《中医词典》


风发疟_《症因脉治》_中医诊治_【岐黄之术】

风发疟
在线购买《症因脉治》正版书籍

风发疟

  • 上一页
  • 目录
  • 相关
  • 下一页

（即《金匮》少阳热疟）

【风发疟之症】热极生风，消渴易饥，其脉弦数，症兼少阳。《内经》止有巨阳阳明象，而少阳之疟，惟以三阳俱虚，暗为地步，未曾明示。故仲景特以疟脉自弦弦数一条，发明《内经》内外皆热，喘渴冷冻饮料，以着少阳风发疟疾之症也。

【风发疟之因】风属东方甲乙，风能胜湿，风主乎燥，风热之邪，挟少阳木火之势，传入三阳之经，而风发烦渴之症作矣。

【风发疟之脉】疟脉自弦，弦浮风发，弦数风热，风热交作，故曰风发。

【风发疟之治】仲景以寒饮食消息之，止其烦渴，退其风热。今以知母石膏汤，合小柴胡汤治之，大便结者，大柴胡汤下之。

知母石膏汤 治少阳有热无寒，风发瘅疟也。

知母 石膏 粳米 竹叶 干葛 麦门冬 甘草 柴胡 黄芩

水煎，冲梨汁一碗，蔗浆一碗。呕者加芦根汁。

小柴胡汤 治少阳寒热，胸满心烦喜呕。

柴胡 黄芩 人参 甘草 生姜 半夏

加大枣，水煎，冲梨汁，蔗浆。

大柴胡汤 治疟疾里症急，不得不下者。

柴胡 黄芩 半夏 陈皮 甘草 大黄

细详仲景寒饮食，必是梨汁、蔗浆、瓜汁等，但痰食凝滞于中，不可用，故补出三方治

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾经温疟
  • 当前页：风发疟
  • 下一页：瘴疟
<<< 返回本书目录
  1. 风多汗及虚汗方《外台秘要》
  2. 风痱《备急千金要方》
  3. 风毒香港脚《圣济总录》
  4. 风痱《圣济总录》
  5. 风毒瓦斯毒热毒瘰《圣济总录》
  6. 风痱方《外台秘要》
  7. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  8. 风府穴【头部背面穴位】
  9. 风毒脚弱痹方《外台秘要》
  10. 风疳《圣济总录》
  11. 风毒脚气【方剂主治】
  12. 风疳《外科大成》
  13. 风毒攻眼【方剂主治】
  14. 风疳《医宗金鉴》
  15. 风毒方《外台秘要》
  16. 风疳《幼幼新书》
  17. 风毒冲目虚热赤痛《圣济总录》
  18. 风疳丹【方剂大全】
  19. 风毒【方剂主治】
  20. 风疳门主论《疡医大全》
  21. 风毒《幼科折衷》
  22. 风疳丸【方剂大全】
  23. 风毒《活幼心书》
  24. 风狗咬《丹溪治法心要》
  25. 风顶【方剂大全】
  26. 风寒《凌临灵方》
  27. 风癫狂《普济方·针灸》
  28. 风寒辨惑《伤寒法祖》
  29. 风癫方《外台秘要》
  30. 风寒辩《景岳全书》
  1. 风发疟《症因脉治》
  2. 风耳《明医指掌》
  3. 风痱《中医名词词典》
  4. 风耳《中医词典》
  5. 风痱《圣济总录》
  6. 风亸曳《中医词典》
  7. 风痱《中医词典》
  8. 风多汗及虚汗方五首《外台秘要》
  9. 风痱《备急千金要方》
  10. 风毒肿候《诸病源候论》
  11. 风痱方三首《外台秘要》
  12. 风毒咽《中医词典》
  13. 风痱候《诸病源候论》
  14. 风毒牙痛《中医词典》
  15. 风府《气功外气疗法》
  16. 风毒香港脚《圣济总录》
  17. 风府《中医词典》
  18. 风毒瓦斯毒热毒瘰《圣济总录》
  19. 风府《针灸学》
  20. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  21. 风府（一名舌本）《针灸大成》
  22. 风毒脚弱痹方六首《外台秘要》
  23. 风疳《圣济总录》
  24. 风毒脚气《中医词典》
  25. 风疳《中医词典》
  26. 风毒喉肿《中医词典》
  27. 风疳《医宗金鉴》
  28. 风毒喉痹《中医词典》
  29. 风疳《幼幼新书》
  30. 风毒方五首《外台秘要》
  31. 风疳《外科心法要诀》


瘴疟_《症因脉治》_中医诊治_【岐黄之术】

瘴疟
在线购买《症因脉治》正版书籍

瘴疟

  • 上一页
  • 目录
  • 相关
  • 下一页

【瘴疟之症】疟发之时，神识昏迷，狂妄多言，或声音哑喑，此瘴毒疟疾之症也。

【瘴疟之因】山岚溪涧之间，湿毒蒸酿之处，瘴气入人脏腑，血聚上焦，败血瘀于心窍，毒涎聚于肝脾，则瘴毒疟疾之症作矣。

【瘴疟之脉】或大或小，或见沉伏，或见数大，或见沉涩。

【瘴疟之治】解方宜之毒，消岚瘴之气，治无一定之治，方无一定之方，当随地以措方，随机以应变。古不定方，余亦未补方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风发疟
  • 当前页：瘴疟
  • 下一页：牡疟
<<< 返回本书目录
  1. 瘴疟《幼幼新书》
  2. 瘴疟【方剂主治】
  3. 瘴疟《圣济总录》
  4. 瘴疟内伤辨《瘴疟指南》
  5. 瘴疠治法《石室秘录》
  6. 瘴疟伤寒辨《瘴疟指南》
  7. 瘴疽《医宗金鉴》
  8. 瘴疟五脏俱病《瘴疟指南》
  9. 瘴后变症《瘴疟指南》
  10. 瘴疟形状《瘴疟指南》
  11. 瘴病中将息法《瘴疟指南》
  12. 瘴气《古今医案按》
  13. 瘴病后将息法《瘴疟指南》
  14. 瘴气《景岳全书》
  15. 瘴《瘴疟指南》
  16. 瘴气《圣济总录》
  17. 瘴《续名医类案》
  18. 瘴气《寿世保元》
  19. 障脐汤【方剂大全】
  20. 瘴气【方剂主治】
  21. 胀卒痛肠如疟积消瘅病《内经博议》
  22. 瘴气门《古今医统大全》
  23. 胀坠感【疾病症状】
  24. 瘴气藤【中药大全】
  25. 胀肿《医学真传》
  26. 招风耳【疾病症状】
  27. 胀症（宜参看肿症）《医学从众录》
  28. 爪甲《本草纲目》完整版
  29. 胀痛【疾病症状】
  30. 爪甲望法提纲《望诊遵经》
  1. 瘴疟《症因脉治》
  2. 瘴疟《明医指掌》
  3. 瘴疟《时病论》
  4. 瘴疟《证治准绳·幼科》
  5. 瘴疟内伤辨《瘴疟指南》
  6. 瘴疟《医述》
  7. 瘴疟伤寒辨《瘴疟指南》
  8. 瘴疟《幼幼新书》
  9. 瘴疟五脏俱病《瘴疟指南》
  10. 瘴疟《中医词典》
  11. 瘴疟形状《瘴疟指南》
  12. 瘴疟《时病论歌括新编》
  13. 瘴气《圣济总录》
  14. 瘴疟《圣济总录》
  15. 瘴气《景岳全书》
  16. 瘴疟《中医名词词典》
  17. 瘴气《中医词典》
  18. 瘴疟《时病论歌括新编》
  19. 瘴气《寿世保元》
  20. 瘴疠治法《石室秘录》
  21. 瘴气《古今医案按》
  22. 瘴疽《外科证治全书》
  23. 瘴气候《诸病源候论》
  24. 瘴疽《外科心法要诀》
  25. 瘴翳秘方《华佗神方》
  26. 瘴疽《医宗金鉴》
  27. 昭容膏《目经大成》
  28. 瘴疽《中医词典》
  29. 爪《中医词典》
  30. 瘴后变症《瘴疟指南》
  31. 爪《医学纲目》


牡疟_《症因脉治》_中医诊治_【岐黄之术】

牡疟
在线购买《症因脉治》正版书籍

牡疟

  • 上一页
  • 目录
  • 相关
  • 下一页

【牡疟之症】即痰饮之疟，先寒后热，寒多热少，胸前满闷，欲吐不吐，此涎饮牡疟之

【牡疟之因】风寒之邪，伏于心胃界分，不得外出，凝结痰涎作患，则胸满恶心之疟作

【牡疟之脉】脉多弦滑，弦主乎疟，滑主乎痰；滑数热痰，沉弦饮结，气口沉实，食痰

【牡疟之治】仲景治以蜀漆散、牡蛎汤，今予推展二条，海石二陈汤、常山 草果饮。

蜀漆散 仲景治牡疟原方，表无寒邪者。

蜀漆 云母 龙骨

牡蛎汤 仲景治牡疟原方，表有寒邪者。

牡蛎 麻黄 甘草 蜀漆

四味，以水先煮蜀漆、麻黄，去上沫，纳诸药煮，取温服，若吐则勿更服。

海石二陈汤 家秘痰疾常方。

海石 半夏 陈皮 甘草 白茯苓

胸前饱闷，加草果、苍术、浓朴、枳壳。恶寒头疼，加羌活。

常山 草果饮 家秘治食痰之疟。

常山 草果 半夏 陈皮 浓朴 熟苍术 甘草

饱闷作痛，加炒莱菔子。腹痛，加枳壳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘴疟
  • 当前页：牡疟
  • 下一页：疟母
<<< 返回本书目录
  1. 牡蛎泽泻汤《伤寒寻源》
  2. 牡鼠《本草纲目》完整版
  3. 牡蛎泽泻散【方剂大全】
  4. 牡鼠《本草易读》
  5. 牡蛎丸【方剂大全】
  6. 牡鼠《证类本草》
  7. 牡蛎汤【方剂大全】
  8. 牡鼠《本草纲目》图文版
  9. 牡蛎散【方剂大全】
  10. 牡鼠粪【中药大全】
  11. 牡蛎肉【中药大全】
  12. 牡痔《圣济总录》
  13. 牡蛎肉《本草纲目》完整版
  14. 拇、食、中三指有放射痛【疾病症状】
  15. 牡蛎解《医学衷中参西录》
  16. 拇食指捏物功能障碍【疾病症状】
  17. 牡蛎黄耆桂枝汤【方剂大全】
  18. 拇外翻【疾病症状】
  19. 牡蛎大黄汤【方剂大全】
  20. 拇外翻【疾病大全】
  21. 牡蛎白术散【方剂大全】
  22. 拇指半月甲呈粉红色时【疾病症状】
  23. 牡蛎【中药大全】
  24. 拇指不明原因疼痛【疾病症状】
  25. 牡蛎《本草纲目》图文版
  26. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  27. 牡蛎《证类本草》
  28. 拇指仅存软组织而无骨骼【疾病症状】
  29. 牡蛎《长沙药解》
  30. 拇指内收畸形【疾病症状】
  1. 牡疟《症因脉治》
  2. 牡疟《医述》
  3. 牡疟《金匮翼》
  4. 牡疟《中医名词词典》
  5. 牡疝《华佗神方》
  6. 牡蒙丸《备急千金要方》
  7. 牡鼠《千金翼方》
  8. 牡蒙《吴普本草》
  9. 牡鼠《本草经集注》
  10. 牡蛎泽泻汤《伤寒寻源》
  11. 牡鼠《新修本草》
  12. 牡蛎泽泻散方《伤寒论》
  13. 牡鼠《本草蒙筌》
  14. 牡蛎泽泻散方《医宗金鉴》
  15. 牡鼠《本草易读》
  16. 牡蛎泽泻散方《伤寒杂病论》
  17. 牡鼠《冯氏锦囊秘录》
  18. 牡蛎泽泻散《伤寒括要》
  19. 牡鼠《医学入门》
  20. 牡蛎泽泻散《圆运动的古中医学》
  21. 牡鼠《证类本草》
  22. 牡蛎丸《备急千金要方》
  23. 牡鼠《本经逢原》
  24. 牡蛎汤《备急千金要方》
  25. 牡鼠《名医别录》
  26. 牡蛎散《普济本事方》
  27. 牡鼠（鼠）《食疗本草》
  28. 牡蛎散《医方论》
  29. 牡鼠粪《本草易读》
  30. 牡蛎散《太平惠民和剂局方》
  31. 牡脏《中医名词词典》


疟母_《症因脉治》_中医诊治_【岐黄之术】

疟母
在线购买《症因脉治》正版书籍

疟母

  • 上一页
  • 目录
  • 相关
  • 下一页

【疟母之症】即痰血疟癖也。疟久不愈，胸腹胁肋，有 瘕痞癖，为患不瘥，此疟母

【疟母之因】邪干脏腑，凝结痰血，假物成形，凭陵为患，则疟疾不瘥，而成疟母之症

【疟母之脉】或牢或结，或见沉弦，或见沉滑，沉弦疟邪，沉滑痰结，沉实食积，沉涩

【疟母之治】仲景用鳖甲煎丸、疟母丸、陶氏加味二陈汤。

鳖甲煎丸 仲景原方。

鳖甲 乌扇 黄芩 柴胡 鼠妇 干姜 大黄 芍药 桂枝 葶苈 石苇 浓朴 丹皮 瞿麦 紫葳 半夏 人参 虫 阿胶 蜂窠 赤硝 蜣螂 桃仁

加味二陈汤 即二陈汤加常山、草果、海石、瓦楞子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡疟
  • 当前页：疟母
  • 下一页：食积疟
<<< 返回本书目录
  1. 疟母《圣济总录》
  2. 疟母【中药主治】
  3. 疟母《凌临灵方》
  4. 疟疟母《杂病心法要诀》
  5. 疟母《保幼新编》
  6. 疟痰疟饮《儿科萃精》
  7. 疟门《张氏医通》
  8. 疟痰疟饮《医宗金鉴》
  9. 疟门《医方考》
  10. 疟痿咳病《内经博议》
  11. 疟论篇《黄帝内经·素问》
  12. 疟叙论《三因极一病证方论》
  13. 疟论《医贯》
  14. 疟疫兼证《温疫论》
  15. 疟论《研经言》
  16. 疟有水有血《仁斋直指方论（附补遗）》
  17. 疟论《胎产心法》
  18. 疟原虫《人体寄生虫学》
  19. 疟论《素问悬解》
  20. 疟早晏作《杂病心法要诀》
  21. 疟论《普济方·针灸》
  22. 疟胀《医学纲目》
  23. 疟论《格致余论》
  24. 疟证《医学正传》
  25. 疟论《妇科秘书》
  26. 疟证第九十二问《婴童百问》
  27. 疟痢总论秘旨《幼科推拿秘书》
  28. 疟证寒热有根《仁斋直指方论（附补遗）》
  29. 疟痢症等《千金宝要》
  30. 疟证论《医门法律》
  1. 疟母《症因脉治》
  2. 疟母《明医指掌》
  3. 疟母《时病论》
  4. 疟母《医述》
  5. 疟母《保幼新编》
  6. 疟母《凌临灵方》
  7. 疟疟母《杂病心法要诀》
  8. 疟母《中医词典》
  9. 疟痞《中医词典》
  10. 疟母《中医词典》
  11. 疟痞《中医词典》
  12. 疟母《时病论歌括新编》
  13. 疟癖《证治准绳·幼科》
  14. 疟母《圣济总录》
  15. 疟痰疟饮《医宗金鉴》
  16. 疟母《中医名词词典》
  17. 疟痰疟饮《儿科萃精》
  18. 疟母《时病论歌括新编》
  19. 疟痰疟饮《幼科心法要诀》
  20. 疟门《医方考》
  21. 疟脱《中医词典》
  22. 疟门《张氏医通》
  23. 疟脱《中医词典》
  24. 疟门《中医词典》
  25. 疟脱《医述》
  26. 疟门《中医词典》
  27. 疟痿咳病《内经博议》
  28. 疟脉案《类证治裁》
  29. 疟邪《中医名词词典》
  30. 疟论篇《黄帝内经·素问》
  31. 疟叙论《三因极一病证方论》


食积疟_《症因脉治》_中医诊治_【岐黄之术】

食积疟
在线购买《症因脉治》正版书籍

食积疟

  • 上一页
  • 目录
  • 相关
  • 下一页

（即胃疟）

【食积疟之症】胸膈不利，噫气吞酸，临发胸前饱闷，呕吐不宁，多发午后未申之时，

【食积疟之因】饮食过饱，停积中宫，或痰或饮，互相交结，偶遇六淫之邪，内外交争

【食积疟之脉】滑实停滞，滑数兼热，右手弦滑，痰食之诊。左手弦滑，疟邪尚结。

【食积疟之治】草果饮、清脾饮、枳术汤、香砂平胃散、海石二陈汤、常山饮。

草果饮 治寒疟初愈，服此进食理脾。

草果 紫苏 川芎 青皮 白芷 甘草 生姜

气不顺，加熟砂仁。胸前饱闷，加枳壳。

清脾饮 治食滞太阴，脾有痰饮，寒热发疟之症。

青皮 浓朴 白术 草果 柴胡 黄芩 茯苓 半夏 甘草

加生姜、大枣。寒热，加柴胡。恶寒发热，加羌活。口干，加知母、葛根、天花粉。

枳术汤 治食积成疟之方。

枳实 白术

胸前饱闷，加草果、浓朴。呕，加陈皮、半夏。

香砂平胃散 治食积胃家成疟之症。

藿香 苍术 浓朴 甘草 熟砂仁

呕加葛根、半夏。

海石二陈汤 治中脘有痰之疟。

海石 陈皮 甘草 白茯苓 熟半夏

常山 草果饮 治痰积中脘，胸满不食，呕吐不饥，胃家痰实之疟。

常山 草果 半夏 陈皮 茯苓 苍术 浓朴 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟母
  • 当前页：食积疟
  • 下一页：三疟
<<< 返回本书目录
  1. 食积冷热第八十三问《婴童百问》
  2. 食积痞积虫积痰积水积《笔花医镜》
  3. 食积口臭【疾病症状】
  4. 食积伤寒《轩岐救正论》
  5. 食积咳嗽《医宗金鉴》
  6. 食积胀满【中药主治】
  7. 食积咳嗽《儿科萃精》
  8. 食积证治《幼幼集成》
  9. 食积寒热《保婴撮要》
  10. 食即呕吐【方剂主治】
  11. 食积腹胀【中药主治】
  12. 食忌《冷庐医话》
  13. 食积腹痛【中药主治】
  14. 食忌《医学心悟》
  15. 食积不化【中药主治】
  16. 食忌论《妇人大全良方》
  17. 食积【方剂主治】
  18. 食忌论《小儿卫生总微论方》
  19. 食积【中药主治】
  20. 食忌说《寿世青编》
  21. 食积《中医儿科学》
  22. 食椒菜瓠中毒方《外台秘要》
  23. 食积《张氏医通》
  24. 食诫篇《养生导引秘籍》
  25. 食积《幼科释谜》
  26. 食量增加【疾病症状】
  27. 食积《吴鞠通医案》
  28. 食疗、药膳减肥《减肥新法与技巧》
  29. 食积《厘正按摩要术》
  30. 食疗诸病《饮膳正要》
  1. 食积疟《症因脉治》
  2. 食积痢《幼科释谜》
  3. 食积呕吐《中医词典》
  4. 食积痢《明医指掌》
  5. 食积呕吐《症因脉治》
  6. 食积痢《证治准绳·幼科》
  7. 食积痞积虫积痰积水积《笔花医镜》
  8. 食积冷热第八十三问《婴童百问》
  9. 食积伤寒《轩岐救正论》
  10. 食积咳嗽《幼科心法要诀》
  11. 食积伤食《丹台玉案》
  12. 食积咳嗽《儿科萃精》
  13. 食积嗽《中医词典》
  14. 食积咳嗽《金匮翼》
  15. 食积痰《明医指掌》
  16. 食积咳嗽《症因脉治》
  17. 食积痰《症因脉治》
  18. 食积咳嗽《医宗金鉴》
  19. 食积痰嗽《中医词典》
  20. 食积咳嗽《中医词典》
  21. 食积痰饮瘀血流于下部左跨脐腹胀痛《孙文垣医案》
  22. 食积酒毒发热《金匮翼》
  23. 食积痛《明医指掌》
  24. 食积简便方《幼幼集成》
  25. 食积痛《金匮翼》
  26. 食积寒热《保婴撮要》
  27. 食积头痛《金匮翼》
  28. 食积寒热《证治准绳·幼科》
  29. 食积吐泻《幼科释谜》
  30. 食积腹胀《症因脉治》
  31. 食积痿《中医词典》


三疟_《症因脉治》_中医诊治_【岐黄之术】

三疟
在线购买《症因脉治》正版书籍

三疟

  • 上一页
  • 目录
  • 相关
  • 下一页

【三疟之症】三阴经疟也，发于子午卯酉日者，少阴疟也；发于寅申巳亥日者，厥阴疟也，发于辰戌丑未日者，太阴疟也。以其间两日而发，故名三疟症也。

【三疟之因】三阴经藏气不和，六淫之邪，得以外入，阴经属脏，脏主乎里，而三日一。如阳经之疟，邪气初入太阳，其经主表，其位主外，是以一日一发。若入阳明少阳，则在肌肉之内，其经稍深，其发渐迟，是以间日而发。今乃邪入三阴，其经深，其发迟，是以三

【三疟之脉】弦数多热，弦迟多寒，弦滑者痰，弦涩者血，弦细者虚，弦大者实，左脉弦大，表邪之别。

【三疟之治】疟在太阴经，加减白术膏。在少阴经，加减地黄汤。在厥阴经，加减逍遥散。又有何首乌四味截疟汤、当归补血汤，乃通治三疟之方也。

加减白术膏 此治太阴经疟。

白术 当归 黄 柴胡 芍药 何首乌 陈皮 炙甘草

加大枣肉同煎取膏。

恶寒加羌活、升麻。热多加山栀、黄芩、知母。寒多加生姜。有痰加半夏。口渴加干葛。日晏一日，加升麻。

加减地黄汤 治少阴经疟。

熟地黄 牡丹皮 白茯苓 山茱萸 山药 泽泻 柴胡 白芍药

热多加山栀、知母、黄柏。寒多加羌活、独活。

加减逍遥散 治厥阴疟。

当归 白术 柴胡 陈皮 白茯苓 丹皮 甘草 山栀 白芍药

热多加黄芩。寒多加生姜。恶寒加羌活、升麻。

四味截疟汤 治一切诸疟。

何首乌（五钱） 羌活（二钱五分） 山楂肉（一钱二分） 青皮（七分）

上合煎，露一夜，临发日五更温好，向东南服之。

当归补血汤 家秘治三阴久疟不愈。

当归 黄 柴胡 白芍药

桢用此方，治三阴经血虚之疟，当归补血汤加柴胡、芍药，以定寒热。此方不独治疟，并治一切血虚发热，但邪盛者不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积疟
  • 当前页：三疟
  • 下一页：游疟
<<< 返回本书目录
  1. 三疟《黄帝内经太素》
  2. 三疟治验《肯堂医论》
  3. 三拗汤【方剂大全】
  4. 三匹箭【中药大全】
  5. 三难《难经悬解》
  6. 三匹叶【中药大全】
  7. 三木门主论《疡医大全》
  8. 三品《增广和剂局方药性总论》
  9. 三妙丸【方剂大全】
  10. 三品《增广和剂局方药性总论》
  11. 三妙散【方剂大全】
  12. 三品《增广和剂局方药性总论》
  13. 三面刀【中药大全】
  14. 三品《增广和剂局方药性总论》
  15. 三满诀《养生秘旨》
  16. 三品锭子【方剂大全】
  17. 三轮蒿【中药大全】
  18. 三品一条枪【方剂大全】
  19. 三铃子【中药大全】
  20. 三品一枝花【中药大全】
  21. 三灵汤【方剂大全】
  22. 三七《本草纲目》完整版
  23. 三裂叶犁头尖（图）【中药大全】
  24. 三七《药笼小品》
  25. 三两半药酒【方剂大全】
  26. 三七《本草纲目》图文版
  27. 三联治疗幽门螺杆菌阳性消化溃疡96例《中国幽门螺杆菌研究》
  28. 三七（图）【中药大全】
  29. 三联治疗幽门螺杆菌相关性胃溃疡35例《中国幽门螺杆菌研究》
  30. 三七草【中药大全】
  1. 三疟《症因脉治》
  2. 三疟《黄帝内经太素》
  3. 三疟神方（锦囊秘方）《冯氏锦囊秘录》
  4. 三拗汤《是斋百一选方》
  5. 三疟治验《肯堂医论》
  6. 三拗汤《仁术便览》
  7. 三盘落地《中医词典》
  8. 三拗汤《太平惠民和剂局方》
  9. 三品《中医词典》
  10. 三难《难经悬解》
  11. 三品（上品、中品、下品）《中医名词词典》
  12. 三难《难经》
  13. 三品锭子《外科理例》
  14. 三柰（和）《本草分经》
  15. 三七《本草纲目》
  16. 三木门主论《疡医大全》
  17. 三七《药笼小品》
  18. 三木门主方《疡医大全》
  19. 三七《玉楸药解》
  20. 三命口诀《女丹合编选注》
  21. 三七《中药炮制》
  22. 三妙丹《是斋百一选方》
  23. 三七《本草备要》
  24. 三门（又名少骨）《手穴手纹诊治》
  25. 三七《冯氏锦囊秘录》
  26. 三门《中医词典》
  27. 三七《顾松园医镜》
  28. 三毛《中医词典》
  29. 三七《本草求真》
  30. 三毛《中医名词词典》
  31. 三七《本经逢原》


游疟_《症因脉治》_中医诊治_【岐黄之术】

游疟
在线购买《症因脉治》正版书籍

游疟

  • 上一页
  • 目录
  • 相关
  • 下一页

【游疟之症】先起三疟，后又加一发，连发两日，只停一日。如少阴经子午卯酉日之疟，至明日辰戌丑未，又加一发，此少阴之疟，余邪游入太阴。又如辰戌丑未之疟，至明日寅申巳亥，又加一发，此太阴之疟。余邪游入厥阴，故曰游疟之症也。

【游疟之因】其血气亏损，脏气不足，外邪客阴经，三疟乃作。若疟邪充盛，则游溢他经，故连发二日，止停一日，俗名游疟也。

【游疟之脉】脉多细数，或见沉细，或见虚大，或见弦滑，或见沉伏。

【游疟之治】先治本经见症。如厥阴之疟，先以加减逍遥散，加升麻、柴胡。少阴之疟，加减地黄膏，加升麻、柴胡。太阴之疟，以加减白术膏，加升麻、柴胡。提还本经，则所游之经自退。古方皆不分经络，辄以补药混投，未当。诸方俱在前三疟症中。

加减逍遥散 方见三疟。

加减地黄膏 方见三疟。

加减白术膏 方见三疟。

人伤风寒，则恶寒发热。若得汗出，则邪散身凉而愈。今疟疾始而恶寒，继而发热，继而汗出，身凉而愈。但愈后或一日，或间一日，至其时而仍发者何也。以其不比暴感之症，但伤肌表，疟疾之邪，渐积而成。已经伤里，非一寒热汗出所能了其局。至外邪深伏，则为三疟，不论日数，但看病邪若何，如发时先见恶寒足冷，此太阳之邪伏于阴分，宜以羌独败毒散，重加当归、芍药，提其血分之伏邪外解。若久病患虚，略加人参于羌独方中，则邪易散。若见胸前饱闷，则兼痰食，加半夏、浓朴、青皮、槟榔、山楂同煎，临发清晨服；若发时先见胸前饱闷呕恶，此名痰疟，用家秘草果饮，消积化痰。若见恶寒，加羌独、升麻，引拔内伏之邪外出，此治疟之真诀，不独三疟。凡疟皆要散邪去根，从来治三疟不效者，以其未得治伏邪之法，不得拔去病根，反用补塞闭窍，遂至饮食阻滞，变肿变胀。不知疟症不愈，皆因痰结中焦，荤腥不忌，早服补药所至。余以散邪消滞补虚前后次序而用，以见治疟妙法，先去病邪，然后补元者。例如外感痢久不愈，非补塞太早，即是失散表邪，内伤痢久不愈，非补塞太早，即是失戒荤腥生冷故也。夫不思饮食，而疟不愈，宜消其痰食，胃气清和，而热自除，人人知之，能食而发热不除，禁其饮食，不助热邪，而热自减，人所不知也。此法不独疟疾，凡是热病及膏粱积热疳火，皆如是者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三疟
  • 当前页：游疟
  • 下一页：附诸贤论
<<< 返回本书目录
  1. 游离三－碘甲腺原氨酸（FT3）《常用化验值及意义》
  2. 游艺志略《医医小草》
  3. 游离皮片移植《外科学总论》
  4. 游艺志略自序《医医小草》
  5. 游离甲状腺素指数（T4）《常用化验值及意义》
  6. 游走不定【方剂主治】
  7. 游离甲状腺素（FT4）《常用化验值及意义》
  8. 游走脾【疾病大全】
  9. 游离甲醛测定《中国生物制品规程》
  10. 游走肾【疾病症状】
  11. 游魂《洄溪医案》
  12. 游走性结节性脂膜炎【疾病大全】
  13. 游风猴疳《张氏医通》
  14. 友水龙骨【中药大全】
  15. 游风《外科大成》
  16. 有柄石韦【中药大全】
  17. 游草【中药大全】
  18. 有虫入耳《证治准绳·杂病》
  19. 蚰蜒入耳方《外台秘要》
  20. 有毒动物中毒的急救《现代院外急救手册》
  21. 蚰蜒翻《松峰说疫》
  22. 有毒动植物食物中毒《预防医学》
  23. 莸叶醉鱼草【中药大全】
  24. 有毒无毒制方有约必先岁气无伐天和《类经》
  25. 莸【中药大全】
  26. 有妨饮食【方剂主治】
  27. 莸《本草纲目》完整版
  28. 有瓜石斛【中药大全】
  29. 疣子论《小儿卫生总微论方》
  30. 有关发光的基本知识《免疫学和免疫学检验》
  1. 游疟《症因脉治》
  2. 游疟《中医词典》
  3. 游气《中医词典》
  4. 游离脂肪酸测定《临床生物化学》
  5. 游气候《诸病源候论》
  6. 游离三－碘甲腺原氨酸《常用化验值及意义》
  7. 游膝风《中医词典》
  8. 游离皮片移植术（或游离植皮术）的定义《外科学总论》
  9. 游艺志略《医医小草》
  10. 游离甲状腺素指数《常用化验值及意义》
  11. 游艺志略自序《医医小草》
  12. 游离甲状腺素《常用化验值及意义》
  13. 游针之居《中医词典》
  14. 游离甲醛测定《中国生物制品规程》
  15. 游肿候《诸病源候论》
  16. 游火丹候《诸病源候论》
  17. 游走血脾痈《中医词典》
  18. 游火丹《中医词典》
  19. 有病先从气色看《医学集成》
  20. 游风证《中医词典》
  21. 有虫入耳《证治准绳·杂病》
  22. 游风猴疳《张氏医通》
  23. 有毒无毒制方有约必先岁气无伐天和《类经》
  24. 游风《外科大成》
  25. 有故无殒《中医词典》
  26. 游风《中医名词词典》
  27. 有关发光的基本知识《免疫学和免疫学检验》
  28. 游丹《中医词典》
  29. 有关生物转化与排泄功能的肝功能试验《临床生物化学》
  30. 游部《中医词典》
  31. 有关心理（行为）与脑关系的理论《医学心理学》


诸贤论_《症因脉治》_中医诊治_【岐黄之术】

附诸贤论
在线购买《症因脉治》正版书籍

附诸贤论

  • 上一页
  • 目录
  • 相关
  • 下一页

王节斋云∶夏秋暑湿热三气，伤于阳明胃家，轻者即发为疟等症，重则伏而不发，积久则发外感热病。若伤阳明大肠，轻者即发霍乱泄泻之症，重则伏而不发， 炼煎熬，而发赤白痢下矣。又云∶疟是暑风之邪，治法宜发散，又须分别阴分、阳分，以及新久。新发者宜散表，久病宜扶正为主，虚人不可过服克削。若阳分气疟，多汗，用黄 、人参、白芍药以敛之。无汗，用柴胡、苍术、葛根、羌活、黄芩以发之。若阴分血疟，多汗，用当归、白芍药、熟地黄、黄柏、黄 以敛之。若无汗，用柴胡、苍术、川芎、红花、升麻以发之。

桢按∶此皆言内伤疟也。若外感气分疟，多汗，当用桂枝、石膏等以止之。无汗，当用麻黄、川闭而不出，舍于肠胃之外，与营卫并行，昼行于阳，夜行于阴，并则疟作，离则病退，邪并于阴则寒，邪并于阳则热，邪在表属太阳，则日作，邪稍传内在阳明少阳，则间日作。若深入三阴，则三日一作。邪走血分，则日晏作。邪走气分，则日早作。准绳云∶仲景、易老治疟之法，用于外因暑邪，病在盛热之时为宜。若深秋凄清之候，与七情痰食诸条，尚未尽备，故又广诸治法。然暑月之疟，必脉浮恶寒、无口渴里热，方可用麻、桂、羌活等表药。脉洪数长实，无表邪，有里热，方可用白虎等凉药。脉沉实，有便闭腹痛里实症者，方可用大柴胡、承气等下药。若脉细缓芤微，四肢倦怠，得之伤暑伤热，宜以清暑益气汤、十味香薷饮治之，虽人参白虎，尚不可用。若内外俱热，引饮自汗，热退后，其脉洪实如旧，即处暑后，单进白虎何害。又曰，溽暑时行，疟发时，恶寒虽甚，然实系热邪，再无虚寒之理，经云∶阳并于阴，则阴实而阳虚，阴实者，言邪在于阴，非阴气虚也。阳虚者，言阳邪内陷，非阳气虚也。如阳明虚则寒栗鼓颔，太阳虚则腰背头项痛，三阳皆虚则遍身骨节俱痛。此之谓寒，乃阴阳交争互作之寒，非真寒也。方用柴胡、升、葛、羌、防，以升举阳气之随邪陷入阴中者。使之返还阳分，则恶寒自已，以当归、红花引入血分，又以猪苓分利阴阳，使其不复陷入阴中，一剂可愈矣。若寒一阵热一阵者，方用柴、葛、羌、防，以升举阳气，使恶寒自已。又以石膏、知母、黄芩，清其里分之热，使其发热自除，更以穿山甲穿通经络，以猪苓分别阴阳，不使交并，复以甘草和之，一剂而愈矣。尝考本草，知母、草果、常山、乌梅、槟榔、山甲等，皆言治疟，以知母性寒，入足阳明，治独盛之火热，草果性温，入足太阴，治独盛之恶寒。二经合和，则无阴阳交错之患，是以为君。常山吐胸中结痰，以定寒热为臣，乌梅、槟榔，除痰癖破滞气为佐，穿山甲出入阴阳，穿通经络为使，甘草和诸药，此方乃脾胃家有郁痰伏饮者，用之收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：游疟
  • 当前页：附诸贤论
  • 下一页：痢疾论
<<< 返回本书目录
  1. 诸贤论《仁斋直指方论（附补遗）》
  2. 诸泄总括《医宗金鉴》
  3. 诸物咬伤《急救便方》
  4. 诸泄总括《杂病心法要诀》
  5. 诸物咽《急救广生集》
  6. 诸泻《活幼心书》
  7. 诸物梗喉论《小儿卫生总微论方》
  8. 诸泻《幼科折衷》
  9. 诸物哽喉《古今医统大全》
  10. 诸朽骨《本草纲目》完整版
  11. 诸痿病证《灵素节注类编》
  12. 诸虚《丹溪治法心要》
  13. 诸痿《医学纲目》
  14. 诸虚《回春录》
  15. 诸吐《幼科折衷》
  16. 诸虚《脉症治方》
  17. 诸吐《活幼心书》
  18. 诸虚【方剂主治】
  19. 诸土有毒《证类本草》
  20. 诸虚百损【方剂主治】
  21. 诸土《本草易读》
  22. 诸虚不足【方剂主治】
  23. 诸痛证《灵素节注类编》
  24. 诸虚见症《虚损启微》
  25. 诸痛门《医学纲目》
  26. 诸虚门《丹台玉案》
  27. 诸痛门《丹台玉案》
  28. 诸虚门《寿世青编》
  29. 诸痛论（附孕痈）《胎产心法》
  30. 诸癣《急救广生集》
  1. 诸贤论《症因脉治》
  2. 诸贤论《症因脉治》
  3. 诸贤论《症因脉治》
  4. 诸贤论《症因脉治》
  5. 诸贤论《症因脉治》
  6. 诸贤论《症因脉治》
  7. 诸贤论《仁斋直指方论（附补遗）》
  8. 诸贤霍乱论《症因脉治》
  9. 诸贤论《仁斋直指方论（附补遗）》
  10. 诸物咬伤《急救便方》
  11. 诸贤转筋论《症因脉治》
  12. 诸物咽《急救广生集》
  13. 诸痫不治症《幼科释谜》
  14. 诸物入眼中《奇方类编》
  15. 诸痫瘖《中医词典》
  16. 诸物入眼中《儒门事亲》
  17. 诸泄总括《医宗金鉴》
  18. 诸物入疮《奇效简便良方》
  19. 诸泄总括《杂病心法要诀》
  20. 诸物梗喉论《小儿卫生总微论方》
  21. 诸泻《活幼心书》
  22. 诸物梗喉《医学纲目》
  23. 诸泻《幼科折衷》
  24. 诸物哽喉《古今医统大全》
  25. 诸泻心汤《医述》
  26. 诸痿喘呕《中医词典》
  27. 诸形证候《小儿卫生总微论方》
  28. 诸痿《医学纲目》
  29. 诸虚《回春录》
  30. 诸吐《幼科折衷》
  31. 诸虚《脉症治方》


痢疾论_《症因脉治》_中医诊治_【岐黄之术】

痢疾论
在线购买《症因脉治》正版书籍

痢疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶痢疾之症，便下脓血，或赤或白或黄或三色杂下，里急后重，欲便而不得便，既便而复登厕，逼迫恼人。若但泻水谷，不滞脓血，此名水泻，而非痢疾矣。痢疾要分外感内伤，天行自感。盖夏秋外感时行之痢，手足阳明肠胃二经主病者也；三时内伤，一人独病之痢，三阴脾肾主病者也。从来前书，混而立论，未曾分别。故余详别外感四条，内伤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附诸贤论
  • 当前页：痢疾论
  • 下一页：寒湿痢
<<< 返回本书目录
  1. 痢疾论《症因脉治》
  2. 痢疾门《辨证录》
  3. 痢疾论《婴童类萃》
  4. 痢疾门《丹台玉案》
  5. 痢疾论《医门法律》
  6. 痢疾门《丹台玉案》
  7. 痢疾论《医贯》
  8. 痢疾门《傅青主男科》
  9. 痢疾论《古今医彻》
  10. 痢疾门《万氏秘传片玉心书》
  11. 痢疾立验神方【方剂大全】
  12. 痢疾门《王旭高临证医案》
  13. 痢疾立效饮【方剂大全】
  14. 痢疾门《小儿推拿广意》
  15. 痢疾后综合症【疾病大全】
  16. 痢疾门《小儿推拿广意》
  17. 痢疾根原《四圣心源》
  18. 痢疾门《幼科切要》
  19. 痢疾膏【方剂大全】
  20. 痢疾门《幼科推拿秘书》
  21. 痢疾杆菌《医学微生物学》
  22. 痢疾门《幼科心法要诀》
  23. 痢疾的中医食疗《老年食养食疗》
  24. 痢疾门《幼科指南》
  25. 痢疾导滞散【方剂大全】
  26. 痢疾门（凡十一案）《湖岳村叟医案》
  27. 痢疾初起【方剂主治】
  28. 痢疾门方《医门法律》
  29. 痢疾茶剂【方剂大全】
  30. 痢疾门推法《推拿抉微》
  1. 痢疾论《症因脉治》
  2. 痢疾论《医门法律》
  3. 痢疾论《医贯》
  4. 痢疾救逆诗三首《医学实在易》
  5. 痢疾论《古今医彻》
  6. 痢疾简便方《幼幼集成》
  7. 痢疾论《婴童类萃》
  8. 痢疾根原《四圣心源》
  9. 痢疾门《幼科切要》
  10. 痢疾杆菌《医学微生物学》
  11. 痢疾门《丹台玉案》
  12. 痢疾方《增订叶评伤暑全书》
  13. 痢疾门《丹台玉案》
  14. 痢疾二妙丸《奇方类编》
  15. 痢疾门《王旭高临证医案》
  16. 痢疾的中医食疗《老年食养食疗》
  17. 痢疾门《万氏秘传片玉心书》
  18. 痢疾的意义《圆运动的古中医学》
  19. 痢疾门《小儿推拿广意》
  20. 痢疾不治症《寿世保元》
  21. 痢疾门《小儿推拿广意》
  22. 痢疾便方《奇方类编》
  23. 痢疾门《幼科推拿秘书》
  24. 痢疾案《丁甘仁医案》
  25. 痢疾门《幼科指南》
  26. 痢疾（一）《医学衷中参西录》
  27. 痢疾门（十二则）《辨证录》
  28. 痢疾（二）《医学衷中参西录》
  29. 痢疾门（幼幼汇集 中）《古今医统大全》
  30. 痢疾《灸法秘传》
  31. 痢疾门方《医门法律》


寒湿痢_《症因脉治》_中医诊治_【岐黄之术】

寒湿痢
在线购买《症因脉治》正版书籍

寒湿痢

  • 上一页
  • 目录
  • 相关
  • 下一页

【寒湿痢之症】初起恶寒发热，身痛头疼，呕吐不食，不作渴，痢下脓血，或下黑水，腹吐饱闷，感于阳明，寒热往来，感于少阳，三阳不解，传入于里，在伤寒曰传经之邪，在痢疾曰风邪内缩，从阳经传入于里之症也。

【寒湿痢之因】寒水湿土之政，流衍卑监，寒湿时行，内气不足，乘虚感入，郁遏营卫，卫郁营泣，内传肠胃，则水谷不化，气血与糟粕互相蒸酿，而痢下赤白之症作矣。

【寒湿痢之脉】左脉浮紧，太阳寒湿，右脉浮大，阳明寒湿。寒湿内伏，脉乃沉紧。若

【寒湿痢之治】身痛发热，脉浮紧者，宜用败毒散，辛温散表。呕吐饱闷，脉长者，干平胃散和胃宽胸。小水不利者，散表利湿五苓散。不比燥热痢，禁利小便。又不同燥热痢，妄用大黄。又不可同湿热痢，误用川连。若寒凉大早，则寒湿不散，抑遏内缩，传入于内，仍要先治外邪，使之从表而出，故寒湿痢必要先用表散者也。

败毒散 治风寒湿痢。

人参 羌活 独活 川芎 柴胡 前胡 陈皮 桔梗

无汗加防风。胸满去人参加枳壳。若饱闷不食，呕吐恶心，此兼阳明胃病，加后方平胃散，家秘名败毒平胃散。

干葛平胃散 治寒湿痢胸满。

干葛 苍术 浓朴 广皮 甘草

寒热加柴胡。头痛身疼恶寒加羌活。若恶寒身痛头疼发热，此兼表邪者也，加前方败毒散，家秘名平胃败毒散。

五苓散

白术 猪苓 泽泻 桂枝 白茯苓

积痢不必利小便，今因湿痢，且五苓中有桂枝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾论
  • 当前页：寒湿痢
  • 下一页：湿热痢
<<< 返回本书目录
  1. 寒湿脚气【中药主治】
  2. 寒湿气滞《凌临灵方》
  3. 寒湿煎【方剂大全】
  4. 寒湿神应药酒【方剂大全】
  5. 寒湿痹痛【中药主治】
  6. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  7. 寒湿《吴鞠通医案》
  8. 寒湿相连汤【方剂大全】
  9. 寒湿《温病条辨》
  10. 寒湿泄泻【疾病大全】
  11. 寒湿《温病条辨》
  12. 寒湿证《儿科萃精》
  13. 寒疝心痛方《外台秘要》
  14. 寒湿证治《三因极一病证方论》
  15. 寒疝心腹痛《圣济总录》
  16. 寒湿肿腿《医门补要》
  17. 寒疝痛用导气汤《汤头歌诀》
  18. 寒食散【方剂大全】
  19. 寒疝积聚方《外台秘要》
  20. 寒食吐《幼科推拿秘书》
  21. 寒疝积聚《圣济总录》
  22. 寒水丹【方剂大全】
  23. 寒疝腹痛方《外台秘要》
  24. 寒水膏【方剂大全】
  25. 寒疝腹痛【中药主治】
  26. 寒水散【方剂大全】
  27. 寒疝不能食方《外台秘要》
  28. 寒水肾咸折针《儒门事亲》
  29. 寒疝【方剂主治】
  30. 寒水石《本草新编》
  1. 寒湿痢《症因脉治》
  2. 寒湿痢《中医词典》
  3. 寒湿凝滞经闭《中医词典》
  4. 寒湿痢《中医名词词典》
  5. 寒湿凝滞痛经《中医词典》
  6. 寒湿困脾《中医词典》
  7. 寒湿气滞《凌临灵方》
  8. 寒湿脚气《中医词典》
  9. 寒湿身肿《症因脉治》
  10. 寒湿霍乱《中医词典》
  11. 寒湿水肿《中医词典》
  12. 寒湿腹胀《症因脉治》
  13. 寒湿头痛《中医词典》
  14. 寒湿腹胀《中医词典》
  15. 寒湿头痛《金匮翼》
  16. 寒湿发黄证十四　太阴十五《伤寒悬解》
  17. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  18. 寒湿发黄《中医词典》
  19. 寒湿香港脚《奇效简便良方》
  20. 寒湿《时病论》
  21. 寒湿香港脚《回生集》
  22. 寒湿《温病条辨》
  23. 寒湿眩晕《中医词典》
  24. 寒湿《温病条辨》
  25. 寒湿腰痛《中医词典》
  26. 寒湿《吴鞠通医案》
  27. 寒湿腰痛《明医指掌》
  28. 寒湿《中医词典》
  29. 寒湿腰痛《症因脉治》
  30. 寒湿《时病论歌括新编》
  31. 寒湿证《儿科萃精》


湿热痢_《症因脉治》_中医诊治_【岐黄之术】

湿热痢
在线购买《症因脉治》正版书籍

湿热痢

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿热痢之症】初起先水泻，后两三日，便下脓血，湿气胜，腹不痛，热气胜，腹大痛，肛门重滞，里急后重，此外感湿热症也。若呕吐不食，目痛口渴，湿热伤阳明也。恶寒发热，身痛头疼，湿热伤太阳也。寒热往来，胁痛口苦，湿热伤少阳也。如三阳不解，则湿热内陷，传里而成痢矣。

【湿热痢之因】湿土之年，君相二火行令，天之湿气下临，地之湿气上升，当长夏火令司政，人在气交之中，受其蒸酿，则日饮水谷，不能运化，与天行湿热之气，互相郁蒸，则成赤白深黄三色之积。湿郁主否，反似其燥，而里急后重、努责不宣之症作矣。

【湿热痢之脉】脉必数大，浮数表热，沉数里热，表热宜汗，里热宜下，洪大伤气，细数伤血。

【湿热痢之治】若恶寒头痛，身热有表邪者，荆防解毒汤解表。如无表邪，当清里，腹后重，酒煎大黄汤、黄连 枳壳汤、香连丸、六一散、八正散、通苓散，分利等药。古人云∶湿热下结，分利甚捷，不比燥热痢，禁发汗利小便者，当遵流湿润燥之法。凡下痢红积而腹不痛者，湿伤血分也，宜服河间黄连汤。

荆防解毒汤 治湿热痢初起，表未解者。

荆芥 防风 薄荷 连翘 枳壳 桔梗 木通 甘草

加淡竹叶。

如有太阳症加羌活。阳明症加干葛。少阳症加柴胡。湿气胜，腹不痛，加川芎、苍术。热气胜，腹大痛，加川连、枳壳。

酒煎大黄汤 治湿热痢无表邪者。

川大黄

酒煎，去大黄服酒。

黄连 枳壳汤 治湿火伤于气分。

川黄连 枳壳 陈皮 甘草

香连丸 治湿火伤气分下痢。

川黄连 木香

如肛门后重加枳壳。小便不利加滑石。呕吐平胃散各半服之。

六一散

滑石 甘草

八正散

瞿麦 滑石 山栀 木通 甘草 车前子 泽泻 赤苓

加淡竹叶。

通苓散 治湿热结于膀胱，小水不利之症。

麦门冬 淡竹叶 车前子

河间黄连汤 治下痢血积，腹反不痛，湿热伤于血分者。

川黄连 当归 甘草

此方用当归，似治燥伤血分矣。不知用川连者，乃治湿火也。加当归，不过引川连以入血分耳。若是燥火，当用大黄润燥之药，岂用川连苦燥之药乎。同一火痢也，当分燥湿。同一湿火之痢也，当分伤气伤血。如湿火伤气分，则用香连丸。湿火伤血分，则用河间黄连汤。余以大黄 枳壳汤，治燥火伤气分之痢，用大黄 当归汤，治燥火伤血分之痢，桢岂无师忆见哉。盖因湿火伤于气分，则 炼而成白积，故用川连枳壳汤。湿火伤于血分，则 炼而成血积，故用川连当归汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒湿痢
  • 当前页：湿热痢
  • 下一页：燥热痢
<<< 返回本书目录
  1. 湿热兼寒疝《儿科萃精》
  2. 湿热痢疾【中药主治】
  3. 湿热黄疸【中药主治】
  4. 湿热门《儒门事亲》
  5. 湿热感寒疝《医宗金鉴》
  6. 湿热内蕴【方剂主治】
  7. 湿热腹痛《药症忌宜》
  8. 湿热下注【方剂主治】
  9. 湿热带下【中药主治】
  10. 湿热下注证《临证实验录》
  11. 湿热疮《千金翼方》
  12. 湿热泄泻【中药主治】
  13. 湿热成痿肺金受邪论《脾胃论》
  14. 湿热泻痢【中药主治】
  15. 湿热病《圆运动的古中医学》
  16. 湿热证《儿科萃精》
  17. 湿气论《医原》
  18. 湿生扁蕾【中药大全】
  19. 湿气《凌临灵方》
  20. 湿食《凌临灵方》
  21. 湿疟《儿科萃精》
  22. 湿鼠曲草【中药大全】
  23. 湿门要药《冯氏锦囊秘录》
  24. 湿水归肾囊《医门补要》
  25. 湿门（嗽附）《儒门事亲》
  26. 湿水肿《儿科萃精》
  27. 湿门（儿科）《冯氏锦囊秘录》
  28. 湿水肿《医宗金鉴》
  29. 湿门《张氏医通》
  30. 湿痰《儿科萃精》
  1. 湿热痢《症因脉治》
  2. 湿热痢《中医词典》
  3. 湿热门《儒门事亲》
  4. 湿热痢《中医名词词典》
  5. 湿热内蕴《中医名词词典》
  6. 湿热痉《中医词典》
  7. 湿热内蕴《中医词典》
  8. 湿热脚气《中医词典》
  9. 湿热疟《中医词典》
  10. 湿热兼寒疝《儿科萃精》
  11. 湿热疟《症因脉治》
  12. 湿热黄《明医指掌》
  13. 湿热呕吐《中医词典》
  14. 湿热喉痛《圆运动的古中医学》
  15. 湿热呕吐《症因脉治》
  16. 湿热感寒疝《幼科心法要诀》
  17. 湿热疝《明医指掌》
  18. 湿热感寒疝《医宗金鉴》
  19. 湿热身肿《中医词典》
  20. 湿热腹胀《症因脉治》
  21. 湿热身肿《症因脉治》
  22. 湿热腹胀《中医词典》
  23. 湿热头痛《中医词典》
  24. 湿热腹痛《药症忌宜》
  25. 湿热头痛《金匮翼》
  26. 湿热腹痛《中医词典》
  27. 湿热头痛秘方《华佗神方》
  28. 湿热发黄《中医词典》
  29. 湿热痿《中医词典》
  30. 湿热疮《千金翼方》
  31. 湿热痿软《症因脉治》


燥热痢_《症因脉治》_中医诊治_【岐黄之术】

燥热痢
在线购买《症因脉治》正版书籍

燥热痢

  • 上一页
  • 目录
  • 相关
  • 下一页

【燥热痢之症】内热烦躁，口燥舌干，腹痛频并，脓血稠粘，枯涸难下，肛门热痛，小便全无，夜卧不宁，此燥热痢症也。如口渴唇干，燥伤阳明也。热结膀胱，燥伤太阳也。寒热口苦，燥伤少阳也。

【燥热痢之因】燥火之年，赫曦流涸，时当夏秋，丙丁用事，膀胱壬水，已绝于已，肾家伤气，则气液凝聚而成白积。燥火伤血，则血液凝聚而成赤积。气血俱伤，则成赤白之痢

【燥热痢之脉】脉必洪数，浮数伤表，沉数伤里，洪数伤气，细数伤血，浮沉皆数，气

【燥热痢之治】燥伤血分者，当归 大黄丸，散热清燥，次用当归银花汤，润燥滋燥。燥分者，枳壳 大黄汤，合益元散，燥热退，一味生津养血，不比湿热痢，可用香连丸苦燥于前，又不可用五苓散、白术散，燥脾于后。此症禁发汗、利小便、燥脾三条，河间云∶下痢红积，腹中痛甚，乃燥热伤气血也。以芍药黄连汤治之，则知古人已发燥火痢矣，非桢之杜撰

当归 大黄丸 治燥伤血分，下痢赤积，腹中作痛。

当归 大黄

应急下者，合天水散；应缓下者，合戊己汤。

当归银花汤 治燥火伤血，凉血润燥。

当归 银花 生地 生甘草

枳壳 大黄汤 治燥伤气分，下痢白积，腹中作痛。

大黄 枳壳 桔梗 甘草

益元散 即六一散。

河间芍药黄连汤 治燥热气血两伤，下痢腹痛者。

当归 大黄 甘草 赤芍药 川黄连

气滞者，加木香、槟榔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热痢
  • 当前页：燥热痢
  • 下一页：疫痢
<<< 返回本书目录
  1. 燥气论《医原》
  2. 燥润辨《察舌辨症新法》
  3. 燥气论《温病条辨》
  4. 燥湿【中药主治】
  5. 燥气病《圆运动的古中医学》
  6. 燥湿丹《外科传薪集》
  7. 燥门要药《冯氏锦囊秘录》
  8. 燥湿丹【方剂大全】
  9. 燥门方（计方五条）《脉症治方》
  10. 燥湿化痰【中药主治】
  11. 燥门（儿科）《冯氏锦囊秘录》
  12. 燥湿化痰【方剂主治】
  13. 燥门《张氏医通》
  14. 燥湿杀虫【中药主治】
  15. 燥门《寿世青编》
  16. 燥湿同形同病《读医随笔》
  17. 燥门《儒门事亲》
  18. 燥湿止痒【中药主治】
  19. 燥论《叶选医衡》
  20. 燥屎与宿食用药不同《读医随笔》
  21. 燥狂相【疾病症状】
  22. 燥痰《儿科萃精》
  23. 燥金郁之病《儒门事亲》
  24. 燥痰《医宗金鉴》
  25. 燥金肺辛清针《儒门事亲》
  26. 燥形《儒门事亲》
  27. 燥解《儿科萃精》
  28. 燥咽干《伤寒捷诀》
  29. 燥结《医学入门》
  30. 燥阴散【方剂大全】
  1. 燥热痢《症因脉治》
  2. 燥热痢《中医词典》
  3. 燥热伤肺《中医词典》
  4. 燥热咳嗽《中医词典》
  5. 燥热痿《中医词典》
  6. 燥热（燥火）《中医名词词典》
  7. 燥热痿软《症因脉治》
  8. 燥热《中医词典》
  9. 燥热与寒湿《思考中医》
  10. 燥气伤肺《中医词典》
  11. 燥润辨《察舌辨症新法》
  12. 燥气伤肺《中医名词词典》
  13. 燥胜则干《中医名词词典》
  14. 燥气疟疾《圆运动的古中医学》
  15. 燥胜则干《中医词典》
  16. 燥气论《医原》
  17. 燥湿《中医名词词典》
  18. 燥气论《温病条辨》
  19. 燥湿《中医词典》
  20. 燥气咳嗽《圆运动的古中医学》
  21. 燥湿丹《外科传薪集》
  22. 燥气霍乱《圆运动的古中医学》
  23. 燥湿固元养精汤《仁术便览》
  24. 燥气喉痛《圆运动的古中医学》
  25. 燥湿化痰《中医词典》
  26. 燥气感冒《圆运动的古中医学》
  27. 燥湿所配气《思考中医》
  28. 燥气《中医词典》
  29. 燥湿同形同病《读医随笔》
  30. 燥门要药《冯氏锦囊秘录》
  31. 燥湿痔《中医词典》


疫痢_《症因脉治》_中医诊治_【岐黄之术】

疫痢
在线购买《症因脉治》正版书籍

疫痢

  • 上一页
  • 目录
  • 相关
  • 下一页

（有外感无内伤）

【疫痢之症】长幼相似，沿门合境，一齐发作，下痢脓血，或下纯血，或下黄水，或下紫血水，身热头痛，胸满不食，此疫痢之症也。

【疫痢之因】运气所主，或流衍之纪，雨湿连绵，寒水时行；或二火司政，赫曦行令，湿热大作；或燥金行令，燥火时行。三者皆成疫毒症，此所谓天行病也。

【疫痢之脉】寒湿所伤，脉多濡散。或见微迟，或一手脉伏，脉若洪数，湿热之邪。脉

【疫痢之治】寒湿脉微者，人参败毒散。脉伏者，升麻 葛根汤，以升阳发散，则脉自起若早用凉药则疫毒内伏，胸次不舒，而脉愈不出矣。待表邪已散，然后分湿火燥火治之。

湿热脉洪，香连丸、六一散。满闷不舒，香连平胃散。燥火脉数，当归银花汤，调六一散，

人参败毒散

羌活 独活 柴胡 前胡 川芎 人参 甘草 枳壳 桔梗 白茯苓

升麻干根汤

升麻 干葛 甘草 白芍药

香连丸

川黄连 木香

香连平胃散

川黄连 木香 熟苍术 浓朴 陈皮 甘草

当归银花汤

当归 生地 甘草 银花

当归 大黄丸 见前躁火痢门。

以上三阳之症，系外感，故与内伤诸痢不同。内伤痢，身热脉大者死；外感痢，身热脉大者吉，沉细虚小者凶，此脉不同也。内伤痢，其来也缓；外感痢，其发也暴，此症之不同也。外感三阳之痢，久则亦入三阴，然肠胃之热，传入三阴者，经虽属阴，症则属阳。如太阳之邪，或传少阴；阳明之邪，或传太阴；少阳之邪，或传厥阴；此外感三阳不解，阳邪传入阴经之痢，非内伤痢阴经自病也。前书从未发明，惟刘河间治厥阴动而泻痢，寸脉沉而迟，手足厥逆，甚则下部脉不至，用升麻 葛根汤、小续命汤法，云此表邪缩于内，故下痢不此旨。故治痢必要分外感内伤，在表在里；无表邪，单是里症，可用清利之药；若有身热恶寒，头痛胸满等表症，当散表邪，不可清凉顺下，此治外感痢要诀也。若疫痢，则时行之毒，更宜散邪，故败毒散为疫痢首方耳。夏秋雨湿伤表，治宜辛散，世多忽之，故余加意焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥热痢
  • 当前页：疫痢
  • 下一页：七情内伤痢
<<< 返回本书目录
  1. 疫疠解毒清心汤【方剂大全】
  2. 疫痢兼证《温疫论》
  3. 疫疠病诸候（凡三论）《诸病源候论》
  4. 疫痢疟肿论治《笔花医镜》
  5. 疫疠病诸候《巢氏病源补养宣导法》
  6. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  7. 疫疠《证治准绳·幼科》
  8. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  9. 疫疠《医学心悟》
  10. 疫源地及流行过程《流行病学》
  11. 疫疠《续名医类案》
  12. 疫瘴渴淋《千金宝要》
  13. 疫厥《松峰说疫》
  14. 疫疹案《疫疹一得》
  15. 疫喉痧《回春录》
  16. 疫疹不治之症《疫疹一得》
  17. 疫凡例《三因极一病证方论》
  18. 疫疹穷源《疫疹一得》
  19. 疫毒疹《叶天士医案精华》
  20. 疫疹之色《疫疹一得》
  21. 疫病原始《四圣悬枢》
  22. 疫疹之形《疫疹一得》
  23. 疫病有三种论《松峰说疫》
  24. 疫疹之症《疫疹一得》
  25. 疫病论《温热暑疫全书》
  26. 疫疹诸方《疫疹一得》
  27. 疫病解《四圣悬枢》
  28. 疫证治案《增订叶评伤暑全书》
  29. 疫病方论《温热暑疫全书》
  30. 疫症繁多论《松峰说疫》
  1. 疫痢《症因脉治》
  2. 疫痢《医述》
  3. 疫痢兼证《温疫论》
  4. 疫痢《中医词典》
  5. 疫痢疟肿论治《笔花医镜》
  6. 疫疬疱疮《中医词典》
  7. 疫脉案《类证治裁》
  8. 疫疠发肿《奇方类编》
  9. 疫疟《时病论歌括新编》
  10. 疫疠疮候《诸病源候论》
  11. 疫疟《中医名词词典》
  12. 疫疠病候《诸病源候论》
  13. 疫疟《时病论歌括新编》
  14. 疫疠病候《巢氏病源补养宣导法》
  15. 疫疟《中医词典》
  16. 疫疠《医学心悟》
  17. 疫疟《医述》
  18. 疫疠《证治准绳·幼科》
  19. 疫疟《时病论》
  20. 疫疠《续名医类案》
  21. 疫情的报告和公布《传染病》
  22. 疫疠《中医词典》
  23. 疫痧《中医词典》
  24. 疫厥《松峰说疫》
  25. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  26. 疫后虚寒《孙文垣医案》
  27. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  28. 疫喉自汗《中医词典》
  29. 疫延医验《温热经纬》
  30. 疫喉谵语《中医词典》
  31. 疫源地《预防医学》


七情内伤痢_《症因脉治》_中医诊治_【岐黄之术】

七情内伤痢
在线购买《症因脉治》正版书籍

七情内伤痢

  • 上一页
  • 目录
  • 相关
  • 下一页

【七情内伤痢之症】初起先见饮食难化，后复大便不实，时常清泄，久久不愈，渐下脓血，宛似外感湿热痢，先水泻，复便脓，但病来迟缓，与外感暴发为异。此即方书所谓脾泄痢，《内经》所谓脾邪传肾，为贼邪症也。

【七情内伤痢之因】忧愁思虑则伤脾，脾阴既伤，则转输失职，日饮水谷，不能运化，停积肠胃之中，气至其处则凝，血流其处则泣，气凝血泣，与稽留之水谷互相胶固，则脾家壅滞，而贼邪传肾之症作矣。

【七情内伤痢之脉】脉必重虚，虚大伤气，虚细血亏，虚缓者生，弦大者死。弦而有胃，尚可挽回，弦多无胃，必死不活。

【七情内伤痢之治】宜先用楂术膏，兼补兼消，助脾化积，次用参苓白术散，补脾固本。

涩，切不同外感痢，误用寒凉克削。又不可补涩太早，因此症虚中有滞，补涩太早，反助病气矣。如肾阳不足，见阴冷之症，用肾气八味丸。如肾阴不足，见虚热燥候，六味丸与白术

楂术膏 治脾虚多食，停积成痢之症。

白术 楂肉 陈皮 甘草

煎膏服。

参苓白术散 补脾实脾，虚痢方中必用。

人参 白术 茯苓 甘草 山药 薏苡仁 桔梗

加莲肉、扁豆。

补中益气汤 治脾元虚弱，久泻下陷之症。

人参 白术 黄 当归 陈皮 炙甘草 升麻 柴胡

久滑不止，加诃子、肉果。家秘加茯神、枣仁，以治久泻伤阴，不得安卧之症，即合归脾汤。

理中汤 治虚寒泻痢。

人参 白术 炮姜 甘草

寒甚加附子。有热加川连。

归脾汤

人参 白术 黄 枣仁 远志 白茯神 木香 甘草

家秘加升麻、柴胡，以治元气下陷之痢，即合补中益气汤。

八味丸 补真阳不足，益火之原，以生脾土。

即六味丸加肉桂、附子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫痢
  • 当前页：七情内伤痢
  • 下一页：劳役痢
<<< 返回本书目录
  1. 七情内伤《医学真传》
  2. 七情所伤《外科理例》
  3. 七情脉《轩岐救正论》
  4. 七情五贼劳役饥饱之病《审视瑶函》
  5. 七情脉《古今医统大全》
  6. 七情五贼劳役饥饱之病《原机启微》
  7. 七情论《冯氏锦囊秘录》
  8. 七情证《脉因证治》
  9. 七情考《叶选医衡》
  10. 七情总论《银海指南》
  11. 七情《冷庐医话》
  12. 七日五传《冯氏锦囊秘录》
  13. 七情《古今医案按》
  14. 七日五传《疡医大全》
  15. 七情《本草蒙筌》
  16. 七鳃鳗【中药大全】
  17. 七窍解《四圣心源》
  18. 七三丹【方剂大全】
  19. 七窍病类《医学摘粹》
  20. 七疝《圣济总录》
  21. 七窍病类《医学摘粹》
  22. 七疝【方剂主治】
  23. 七气证治《三因极一病证方论》
  24. 七疝方《外台秘要》
  25. 七气叙论《三因极一病证方论》
  26. 七疝解《叶选医衡》
  27. 七气汤【方剂大全】
  28. 七疝门《医方考》
  29. 七气手拈散【方剂大全】
  30. 七疝汤【方剂大全】
  1. 七情内伤痢《症因脉治》
  2. 七情内伤《医学真传》
  3. 七情疝《中医词典》
  4. 七情脉《轩岐救正论》
  5. 七情伤感嗽《中医词典》
  6. 七情脉《古今医统大全》
  7. 七情所伤《外科理例》
  8. 七情论《冯氏锦囊秘录》
  9. 七情五贼劳役饥饱之病《审视瑶函》
  10. 七情痢《中医词典》
  11. 七情五贼劳役饥饱之病《原机启微》
  12. 七情考《叶选医衡》
  13. 七情先兆《中医疾病预测》
  14. 七情皆听命于心《友渔斋医话》
  15. 七情泻《中医词典》
  16. 七情饥饱嗽《中医词典》
  17. 七情郁证《中医词典》
  18. 七情寒热变化九气致病《灵素节注类编》
  19. 七情证《脉因证治》
  20. 七情《冷庐医话》
  21. 七情证候《中医诊断学》
  22. 七情《中医基础理论》
  23. 七情中《中医词典》
  24. 七情《本草蒙筌》
  25. 七情总论《银海指南》
  26. 七情《中医词典》
  27. 七取撞搓之法讲论答问三十一法《针灸神书》
  28. 七情《中医名词词典》
  29. 七日风《中医词典》
  30. 七窍解《四圣心源》
  31. 七日口噤《中医词典》


劳役痢_《症因脉治》_中医诊治_【岐黄之术】

劳役痢
在线购买《症因脉治》正版书籍

劳役痢

  • 上一页
  • 目录
  • 相关
  • 下一页

【劳役痢之症】起于大劳之后，下痢纯血，或腰背作楚，胁肋作痛，四肢倦怠，嗜卧减食，节劳稍缓，劳重即发，此劳役痢症也。

【劳役痢之因】起居不谨，劳役无度，或饥饿不节，负重远行，营伤卫损，则血下溜大肠，而劳役内伤之症作矣。

【劳役痢之脉】必见虚损，虚数伤血，虚大伤气。虚缓者生，数实者死。

【劳役痢之治】先用当归活血汤，生新去旧，后用当归补血汤，调养气血。气血和平，用补中益气汤、归脾汤，扶元保本，切不可兜涩太早，又不可误用苦寒。

当归活血汤

当归 红花 桃仁 楂肉 甘草 牡丹皮

血寒加黑炮姜，见黑即止。血热加黑山栀，世人但知见黑即止，当明血寒血热之别。

当归补血汤

当归身 黄

筋脉痛加秦艽、续断。中气弱加人参、白术。气满加陈皮、木香。

补中益气汤 见前节七情内伤痢门。

归脾汤 见前七情痢门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七情内伤痢
  • 当前页：劳役痢
  • 下一页：饮食内伤痢
<<< 返回本书目录
  1. 劳心吐血散【方剂大全】
  2. 劳逸适度《中医养生学》
  3. 劳心太甚【疾病症状】
  4. 劳瘵《丹溪心法》
  5. 劳痛饮【方剂大全】
  6. 劳瘵《丹溪治法心要》
  7. 劳损诸症（附：怔忡 不寐盗汗）《文堂集验方》
  8. 劳瘵《金匮钩玄》
  9. 劳嗽症论《理虚元鉴》
  10. 劳瘵《明医杂着》
  11. 劳嗽见红《凌临灵方》
  12. 劳瘵《普济方·针灸》
  13. 劳嗽丹【方剂大全】
  14. 劳瘵《寿世保元》
  15. 劳嗽初起治法《理虚元鉴》
  16. 劳瘵《卫生易简方》
  17. 劳嗽【方剂主治】
  18. 劳瘵《续名医类案》
  19. 劳伤总论《症因脉治》
  20. 劳瘵《重订灵兰要览》
  21. 劳伤药酒【方剂大全】
  22. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  23. 劳伤腰痛【中药主治】
  24. 劳瘵骨蒸热《医学纲目》
  25. 劳伤阳虚发热《读医随笔》
  26. 劳瘵论治《类证治裁》
  27. 劳伤丸【方剂大全】
  28. 劳瘵叙论《三因极一病证方论》
  29. 劳伤吐血【中药主治】
  30. 劳瘵诸证《三因极一病证方论》
  1. 劳役痢《症因脉治》
  2. 劳役痢《中医词典》
  3. 劳役内伤《明医指掌》
  4. 劳噎《中医词典》
  5. 劳役腰痛《明医指掌》
  6. 劳心吐血秘方《华佗神方》
  7. 劳逸《中医基础理论》
  8. 劳心吐血《中医词典》
  9. 劳逸结合《中医儿科学》
  10. 劳铁《证类本草》
  11. 劳逸适度《中医养生学》
  12. 劳堂骨《中医词典》
  13. 劳逸适度《中医词典》
  14. 劳损诸症（怔忡 不寐盗汗）《文堂集验方》
  15. 劳逸有方《友渔斋医话》
  16. 劳损《明医指掌》
  17. 劳瘿《中医词典》
  18. 劳损《中医词典》
  19. 劳则气耗《中医名词词典》
  20. 劳嗽症论《理虚元鉴》
  21. 劳则气耗《中医词典》
  22. 劳嗽见红《凌临灵方》
  23. 劳瘵《中医词典》
  24. 劳嗽咯血《儒门事亲》
  25. 劳瘵《重订灵兰要览》
  26. 劳嗽初起治法《理虚元鉴》
  27. 劳瘵《续名医类案》
  28. 劳嗽《儒门事亲》
  29. 劳瘵《寿世保元》
  30. 劳嗽《中医词典》
  31. 劳瘵《普济方·针灸》


饮食内伤痢_《症因脉治》_中医诊治_【岐黄之术】

饮食内伤痢
在线购买《症因脉治》正版书籍

饮食内伤痢

  • 上一页
  • 目录
  • 相关
  • 下一页

【饮食内伤痢之症】胸前饱满，不思饮食，腹痛胀满，或泻下飧馊，久久不愈，或下脓血

【饮食内伤痢之因】胃强脾弱，过食伤脾，损伤肠胃，气凝血泣，停积于中，与损伤之血，互相胶结，结久不愈，而成赤白之积，此饮食内伤痢也。

【饮食内伤痢之脉】多见滑大，或见弦紧，滑大实积，弦小虚滞。

【饮食内伤痢之治】先用胃苓散，健脾消积，后用四君子汤、异功散等以养脾。切不可补涩太早，又不可妄用苦寒，必要认真是膏粱积热，方用三黄丸清利之。若系冷食伤脾，则五积散亦当用也。刘河间云∶食入即泻，胃有宿食，胃满无余地，故即泻也，枳实汤、家秘消积散治之。酒入即泻，肠胃积热，胃热之甚，见酒性之热，乃寻窍下池也，干葛清胃汤主之。若饮食伤脾，久利纯血，家秘独圣散。

胃苓散

陈皮（一两） 苍术（一两） 浓朴（五钱） 甘草（二钱） 猪苓（五钱） 白茯苓（一两） 泽泻（五钱） 白术（一两）

家秘去猪苓、泽泻，加山楂、神曲各一两。

四君子汤

白术 人参 白茯苓 炙甘草

异功散

白术 人参 真广皮 炙甘草 白茯苓

积气未尽加楂肉。腹痛加木香。口渴加干葛。发热加柴胡。

以上三法，治脾虚成积之痢。

三黄丸 治膏粱积热。

大黄 黄芩 黄连

气滞加术、香。

五积散 治寒积泻痢。

苍术 浓朴 陈皮 甘草 干姜 桂心 半夏 枳壳

枳实汤 治肠胃停食。

浓朴 陈皮 麦芽 陈枳实

家秘消积散 治饮食伤脾，积痢不止。

苍术 浓朴 陈皮 甘草 神曲 红曲 山楂 鲜麦芽

甘葛清胃汤

干葛 升麻 甘草 山栀 生地 川黄连 牡丹皮

以上五法，治食伤成积之痢。

家秘独圣散

山楂肉一斤，研细末，滚白汤调服，服完即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳役痢
  • 当前页：饮食内伤痢
  • 下一页：外感休息痢
<<< 返回本书目录
  1. 饮食门《景岳全书》
  2. 饮食七情禁忌论《胎产心法》
  3. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  4. 饮食起居辨病《常见病自测》
  5. 饮食疗法胃疡平《三十年临证经验集》
  6. 饮食如常【方剂主治】
  7. 饮食类《古今医统大全》
  8. 饮食色欲箴序《格致余论》
  9. 饮食劳倦所伤始为热中论《脾胃论》
  10. 饮食伤《续名医类案》
  11. 饮食劳倦伤脾《药症忌宜》
  12. 饮食伤脾论《脾胃论》
  13. 饮食劳倦论《内外伤辨》
  14. 饮食少进【方剂主治】
  15. 饮食劳倦亏损元气等症《内科摘要》
  16. 饮食少思【方剂主治】
  17. 饮食劳倦《明医杂着》
  18. 饮食调养的原则《中医养生学》
  19. 饮食居处戒忌《外科精要》
  20. 饮食调治《养老奉亲书》
  21. 饮食禁忌节要《寿世青编》
  22. 饮食卫生《家庭医学百科·预防保健篇》
  23. 饮食禁忌《本草纲目》完整版
  24. 饮食无味【方剂主治】
  25. 饮食进退【方剂主治】
  26. 饮食养生《中医养生学》
  27. 饮食减少【方剂主治】
  28. 饮食养生的作用《中医养生学》
  29. 饮食减肥的调配原则《减肥新法与技巧》
  30. 饮食-养生余录（下）《古今医统大全》
  1. 饮食内伤痢《症因脉治》
  2. 饮食内伤痢《中医词典》
  3. 饮食七情禁忌论《胎产心法》
  4. 饮食门《景岳全书》
  5. 饮食起居辨病《常见病自测》
  6. 饮食疗法胃疡平《三十年临证经验集》
  7. 饮食色欲箴序《格致余论》
  8. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  9. 饮食善饥《奇效简便良方》
  10. 饮食类《古今医统大全》
  11. 饮食伤《续名医类案》
  12. 饮食劳倦所伤始为热中论《脾胃论》
  13. 饮食伤脾论《脾胃论》
  14. 饮食劳倦伤脾《药症忌宜》
  15. 饮食失宜《中医基础理论》
  16. 饮食劳倦论《内外伤辨》
  17. 饮食调养《中医儿科学》
  18. 饮食劳倦亏损元气等症《内科摘要》
  19. 饮食调养《中医儿科学》
  20. 饮食劳倦《明医杂着》
  21. 饮食调养的原则《中医养生学》
  22. 饮食居处戒忌《外科精要》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食禁忌节要《寿世青编》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食减肥的调配原则《减肥新法与技巧》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食汗《中医词典》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食过伤《明医杂着》
  31. 饮食调治《常见中老年疾病防治》


外感休息痢_《症因脉治》_中医诊治_【岐黄之术】

外感休息痢
在线购买《症因脉治》正版书籍

外感休息痢

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感休息痢之症】暴发热痢而起，后乃久久不愈，或暂好一月半月，旋复发作，缠绵不愈，积滞不除，此外感休息痢症也。

【外感休息痢之因】外感六淫之邪，以成痢疾，或失于解表，或寒凉抑遏外邪，或早食膏粱助其邪热，或补涩太早，邪伏肠胃，则成休息之痢矣。

【外感休息痢之脉】脉若见涩，气凝积滞。或见沉滑，食积未彻。或见沉数，内有积热

【外感休息痢之治】脉涩滞者，和气四七汤。脉沉滑者，行积香连丸。脉沉数者，泼火散。脉沉弦者，助脾消积，枳术汤，合保和丸。久痢不止，下纯血，家秘独圣散，煎汤服。

和气四七汤治气凝积滞。

枳壳 浓朴 陈皮 紫苏子

红积多加山楂肉。白积多加炒神曲。

泼火散 治火伤血痢之方。

川黄连 赤芍药 地榆 青皮 甘草

枳术丸 合保和丸，可治休息痢。

陈枳实 白术

保和丸 治食积痢。

莱菔子 楂肉 神曲 麦芽 陈皮 甘草

独圣汤 家秘治小儿下红积，产妇血痢，神效。

楂肉一斤，研末，每服二两，煎汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食内伤痢
  • 当前页：外感休息痢
  • 下一页：内伤休息痢
<<< 返回本书目录
  1. 外感停食《洄溪医案》
  2. 外感有内伤证《卫生宝鉴》
  3. 外感说《医理真传》
  4. 外感杂病《金匮悬解》
  5. 外感伤寒等证《卫生宝鉴》
  6. 外感杂病《金匮悬解》
  7. 外感荣卫药《圆运动的古中医学》
  8. 外感症《评琴书屋医略》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感总数论《温病条辨》
  11. 外感热病者知夏热与春温《医学传心录》
  12. 外关穴【上肢外侧穴位】
  13. 外感内伤总论《灵素节注类编》
  14. 外候胎法《察病指南》
  15. 外感历节中风《圆运动的古中医学》
  16. 外踝《经络全书》
  17. 外感咳嗽《儿科要略》
  18. 外踝呈现凹陷【疾病症状】
  19. 外感痉湿暍疟《圆运动的古中医学》
  20. 外踝疽门主论《疡医大全》
  21. 外感寒邪【方剂主治】
  22. 外踝前下方肿胀和疼痛【疾病症状】
  23. 外感风热误药致变《邹孟城三十年临证经验集》
  24. 外积形《儒门事亲》
  25. 外感风热误药致变《三十年临证经验集》
  26. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  27. 外感风热【中药主治】
  28. 外界因素对细菌的影响《医学微生物学》
  29. 外感风寒【方剂主治】
  30. 外科《古今医案按》
  1. 外感休息痢《症因脉治》
  2. 外感休息痢《中医词典》
  3. 外感眩晕《明医指掌》
  4. 外感胸痛《症因脉治》
  5. 外感牙衄《中医词典》
  6. 外感泄泻《中医词典》
  7. 外感牙衄《症因脉治》
  8. 外感小便不利《中医词典》
  9. 外感腰痛《中医词典》
  10. 外感温病《中医词典》
  11. 外感噎隔《症因脉治》
  12. 外感胃脘痛《症因脉治》
  13. 外感腋痛《中医词典》
  14. 外感胃脘痛《中医词典》
  15. 外感腋痛《症因脉治》
  16. 外感吐血《症因脉治》
  17. 外感遗尿《中医词典》
  18. 外感吐血《中医词典》
  19. 外感遗尿《症因脉治》
  20. 外感吐酸水《中医词典》
  21. 外感因素《中医儿科学》
  22. 外感头痛《症因脉治》
  23. 外感有内伤证《卫生宝鉴》
  24. 外感头痛《中医词典》
  25. 外感燥痰《中医词典》
  26. 外感痰壅《症因脉治》
  27. 外感症《评琴书屋医略》
  28. 外感嗽血《症因脉治》
  29. 外感中风症《症因脉治》
  30. 外感嗽血《中医词典》
  31. 外感中热泻《中医词典》


内伤休息痢_《症因脉治》_中医诊治_【岐黄之术】

内伤休息痢
在线购买《症因脉治》正版书籍

内伤休息痢

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤休息痢之症】无外感之邪，非暴发暴痢之症，但因脾胃亏损，渐成积痢，或发或止，经年不愈，此内伤休息痢症也。

【内伤休息痢之因】或因劳心过度，思虑伤脾，或因胃强脾弱，饮食伤损，或因寒凉不谨，肠胃受伤，脾肾相传，则内伤休息之痢作矣。

【内伤休息痢之脉】脉见弦细，思虑所伤。或见虚大，脾气亏损。或见细涩，脾血有伤。或见沉弦，食积伤脾。或见迟弦，寒凉伤损。

【内伤休息痢之治】思虑伤脾者，归脾汤。饮食伤脾者，枳术丸、大安丸、家秘消积散、楂术膏。寒泻不禁者，理中汤、钱氏异功散。

归脾汤 见前七情痢。

枳术丸 见前章。

大安丸 治饮食伤脾，内伤积痢。

楂肉 神曲 半夏 白茯苓 莱菔子 陈皮 连翘 白术

家秘消积散 治饮食伤脾，积痢不止，神效。

苍术（一两，饭上蒸） 浓朴（五钱） 陈皮（五钱） 甘草（三钱） 神曲（二两，炒） 红曲（一两） 楂肉（四两） 麦芽（一两，炒）

上为细末，白汤服。

楂术膏 治脾虚不能运化，助脾消积。

楂肉 白术 陈皮 甘草

理中汤 见前七情痢。

钱氏异功散 治脾元不足，有痢无积，久不愈者。

白术 人参 陈皮 白茯苓 炙甘草 木香 诃子 肉果

凡痢，第一要戒荤腥；外感痢不论日久，第一要先散表邪。若风寒、寒湿而见太阳表症，羌独败毒散，兼见阳明少阳者，羌防柴葛汤。若胸次不宽，兼平胃保和散。若内伤之痢，不带外感，则不用表药。若下纯红者，治以家秘独圣散，或煎汤频服。赤白相杂者，家秘消积散。积滞未除，脾气已虚，大安丸作散，白汤调服。大凡病症，各有分别，例如咳嗽吐血，水肿痛痹，筋挛痉痿，以外感为轻，内伤为重。若泄泻痢疾，则以内伤为轻，外感为重，故发热泄痢者，常有不治。夫外感之邪，必要仍从毛窍而出，凡病一见表邪起影，即当先散表邪。如内伤痢，兼见外邪，必当先散表邪。夫痢本于内伤，但夏秋时行疫痢，乃是疫毒致病。内伤者，一人自作之孽，疫症者，天灾流行之病也。古人立败毒散，以治外感疫毒，最为妙诀。乙酉年，夏秋多雨，连次风潮，后发疫痢，恶寒身痛，发热呕吐，病形相似，服寒药多有变症；时余酌一方，表症甚者，重用败毒散，佐以苍朴，名败毒平胃散；胸次不宽，里症甚者，重用平胃散，佐以羌、独、柴胡，名平胃败毒散，随手取效；此系寒湿之邪，伤人肌表，侵入肠胃，而成有表邪之疫痢也。又于丁卯年，夏秋亢旱，赤日燥裂，沿门合境，下痢赤积，腹痛频并，肛门如火，积滞难出，用香连丸等，痢势反加；余因悟燥火伤血，不比湿火同治，香连丸治湿火伤气之药，遂化立当归 大黄汤，清血分之燥火，血积潜消，顷刻平安；此系燥火之邪，伤人口鼻，直入肠胃，而成无表之疫痢也。同一外感，而有表症无表症，天壤各别；同一火，而湿火燥火，伤气伤血，治各不同。又如乙未年，三时雨湿，热令阴寒，深秋多发头痛身痛，胸满寒热之症，早用寒凉生冷，则胸前凝结，不能敷布作汗，死者比比，余亦以乙酉治痢法，用败毒平胃散，则胸宽汗出而愈。夫治痢而因雨湿阴寒，用败毒平胃，表散取效，此从时行外感寒热病中，化出治法；今治外感寒热病，又以阴寒雨湿，治痢之败毒平胃散散表，此因天灾流行，皆系毛窍口鼻，从外感入之表邪，必要仍从毛窍肌表而出。痢疾与寒热，病症虽别，而发散表邪，彼此可以悟用。是以时行暑热燥火，无表邪，有里热之症，而用清里之法，亦可化用治暑热燥火时行之痢矣。因此悟得发 之症，皆因邪火伤血，然湿火伤血，则大便滑泄，家秘用川连、枳壳、木通，分利二便；若燥火伤血，而大便干结，方书用当归 大黄丸，清血中之火，而润大便秘结；余今以下痢纯血腹痛之痢，化用此方以清血中燥火，反止大肠下痢，彼此互发，随处生花，以闻后人妙悟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感休息痢
  • 当前页：内伤休息痢
  • 下一页：泄泻论
<<< 返回本书目录
  1. 内伤胸痹心痛短气《圆运动的古中医学》
  2. 内伤血痹虚劳《圆运动的古中医学》
  3. 内伤形《儒门事亲》
  4. 内伤阴虚发热证《古今名医汇粹》
  5. 内伤消渴小便不利淋《圆运动的古中医学》
  6. 内伤饮食《医学纲目》
  7. 内伤外感致病十九字《医学心悟》
  8. 内伤余议《叶选医衡》
  9. 内伤外感杂治说《笔花医镜》
  10. 内伤余议《医经溯洄集》
  11. 内伤外感论《医学源流论》
  12. 内伤杂病《金匮悬解》
  13. 内伤外感辨似《杂病心法要诀》
  14. 内伤杂病《金匮悬解》
  15. 内伤外感辨《医学集成》
  16. 内伤杂病《金匮悬解》
  17. 内伤外感辨《伤寒括要》
  18. 内伤杂病《金匮悬解》
  19. 内伤吐血【中药主治】
  20. 内伤杂病《金匮悬解》
  21. 内伤头痛巧辨证《名师垂教》
  22. 内伤杂病案《丁甘仁医案》
  23. 内伤痰饮咳嗽《圆运动的古中医学》
  24. 内伤章《医学妙谛》
  25. 内伤说《医理真传》
  26. 内伤诸病《灵素节注类编》
  27. 内伤水气黄疸《圆运动的古中医学》
  28. 内伤总括《医宗金鉴》
  29. 内伤似外感证《卫生宝鉴》
  30. 内伤总括《杂病心法要诀》
  1. 内伤休息痢《症因脉治》
  2. 内伤休息痢《中医词典》
  3. 内伤虚损忌发散也《医法圆通》
  4. 内伤休息痢《中医词典》
  5. 内伤蓄血《中医词典》
  6. 内伤胸痛《症因脉治》
  7. 内伤蓄血《中医词典》
  8. 内伤泄泻《中医词典》
  9. 内伤血痹虚劳《圆运动的古中医学》
  10. 内伤泄泻《中医词典》
  11. 内伤牙衄《中医词典》
  12. 内伤胁痛《症因脉治》
  13. 内伤牙衄《中医词典》
  14. 内伤胁痛《中医词典》
  15. 内伤牙衄《症因脉治》
  16. 内伤胁痛《中医词典》
  17. 内伤腰痛《中医词典》
  18. 内伤小便不利《中医词典》
  19. 内伤腰痛《中医词典》
  20. 内伤小便不利《中医词典》
  21. 内伤腰痛《症因脉治》
  22. 内伤五脏《灵素节注类编》
  23. 内伤噎隔《症因脉治》
  24. 内伤胃脘痛《症因脉治》
  25. 内伤噎膈《中医词典》
  26. 内伤胃脘痛《中医词典》
  27. 内伤噎膈《中医词典》
  28. 内伤胃脘痛《中医词典》
  29. 内伤腋痛《中医词典》
  30. 内伤胃《奇效简便良方》
  31. 内伤腋痛《中医词典》


泄泻论_《症因脉治》_中医诊治_【岐黄之术】

泄泻论
在线购买《症因脉治》正版书籍

泄泻论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶泄泻之症，或泻白，或泻黄，或泻清水，或泻水谷，不杂脓血，名曰泄泻。

若带稠粘之积，则是痢疾，而非泄泻之症矣。今列外感五条，内伤五条，又五更泄泻五条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤休息痢
  • 当前页：泄泻论
  • 下一页：风泻
<<< 返回本书目录
  1. 泄泻论《症因脉治》
  2. 泄泻论（附）宿食《婴童类萃》
  3. 泄泻论《胎产心法》
  4. 泄泻论治《类证治裁》
  5. 泄泻论《女科折衷纂要》
  6. 泄泻门《丹台玉案》
  7. 泄泻论《古今医彻》
  8. 泄泻门《傅青主男科》
  9. 泄泻论《妇科秘书》
  10. 泄泻门《小儿推拿广意》
  11. 泄泻痢疾【中药主治】
  12. 泄泻门《小儿推拿广意》
  13. 泄泻九法论《叶选医衡》
  14. 泄泻门《医方考》
  15. 泄泻兼发灼《医学衷中参西录》
  16. 泄泻门《幼科切要》
  17. 泄泻及完谷不化并遗屎论《胎产心法》
  18. 泄泻门《幼科推拿秘书》
  19. 泄泻及完谷不化并遗屎论《妇科秘书》
  20. 泄泻门《张氏医通》
  21. 泄泻腹痛反复发作10余年《名师垂教》
  22. 泄泻门推法《推拿抉微》
  23. 泄泻方《医学三字经》
  24. 泄泻门-幼幼汇集（中）《古今医统大全》
  25. 泄泻从湿治有多法《金匮钩玄》
  26. 泄泻切牙作渴之症《保婴撮要》
  27. 泄泻肠鸣【方剂主治】
  28. 泄泻死证《杂病心法要诀》
  29. 泄泻不止【方剂主治】
  30. 泄泻丸【方剂大全】
  1. 泄泻论《症因脉治》
  2. 泄泻类《察病指南》
  3. 泄泻论《胎产心法》
  4. 泄泻九法论《叶选医衡》
  5. 泄泻论《古今医彻》
  6. 泄泻简便方《幼幼集成》
  7. 泄泻论《妇科秘书》
  8. 泄泻兼发灼《医学衷中参西录》
  9. 泄泻论《女科折衷纂要》
  10. 泄泻及完谷不化并遗屎论《妇科秘书》
  11. 泄泻论宿食《婴童类萃》
  12. 泄泻及完谷不化并遗屎论《胎产心法》
  13. 泄泻论治《类证治裁》
  14. 泄泻腹痛反复发作10余年《名师垂教》
  15. 泄泻脉案《类证治裁》
  16. 泄泻方《医学三字经》
  17. 泄泻脉候《类证治裁》
  18. 泄泻从湿治有多法《金匮钩玄》
  19. 泄泻门《幼科切要》
  20. 泄泻辩《医旨绪余》
  21. 泄泻门《张氏医通》
  22. 泄泻案《丁甘仁医案》
  23. 泄泻门《医方考》
  24. 泄泻5个月《名师垂教》
  25. 泄泻门《丹台玉案》
  26. 泄泻、滞下《沈氏女科辑要》
  27. 泄泻门《小儿推拿广意》
  28. 泄泻（余见吐泻）《针灸资生经》
  29. 泄泻门《小儿推拿广意》
  30. 泄泻《灸法秘传》
  31. 泄泻门《幼科推拿秘书》


风泻_《症因脉治》_中医诊治_【岐黄之术】

风泻
在线购买《症因脉治》正版书籍

风泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【风泻之症】自汗头汗，恶风发热，头痛额疼，泻下水谷，或下清水，此伤风飧泄之症

【风泻之因】风邪入于肠胃之间，则有泄泻之患。经云∶春伤于风，夏必飧泄。此

【风泻之脉】多浮而弦，左关浮弦，风木之邪。大肠脉浮，乃是肠风。右关脉浮，胃风

【风泻之治】左关浮弦，柴胡 防风汤，调五苓散。大肠脉弦，风入阳明，干葛防风汤，下六一散。右关脉弦，风邪入胃，防葛汤，调胃苓散。总之，有表当散表，表既散，当分利

柴胡 防风汤

柴胡 防风 荆芥 羌活 川芎 干葛 陈皮 甘草

五苓散

白术 泽泻 猪苓 肉桂 白茯苓

干葛防风汤

干葛 防风 荆芥 羌活 川芎 枳壳 甘草

六一散

滑石 甘草

防风汤

防风 葛根

胃苓散

苍术 浓朴 陈皮 甘草 白术 白茯苓 泽泻 猪苓 肉桂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻论
  • 当前页：风泻
  • 下一页：寒泻
<<< 返回本书目录
  1. 风邪五变《类经》
  2. 风形《儒门事亲》
  3. 风邪入肝（出许学士本事方）《卫生宝鉴》
  4. 风虚杂补酒煎《备急千金要方》
  5. 风邪方《外台秘要》
  6. 风癣《杂病治例》
  7. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  8. 风癣门《古今医统大全》
  9. 风邪《圣济总录》
  10. 风癣汤【方剂大全】
  11. 风消《圣济总录》
  12. 风癣药【方剂大全】
  13. 风箱树叶【中药大全】
  14. 风眩《备急千金要方》
  15. 风箱树花【中药大全】
  16. 风眩《普济方·针灸》
  17. 风箱树根【中药大全】
  18. 风眩《普济方·针灸》
  19. 风箱树【中药大全】
  20. 风眩《千金翼方》
  21. 风痫诸症《文堂集验方》
  22. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  23. 风痫汤【方剂大全】
  24. 风牙疼《宋本备急灸法》
  25. 风痫门《古今医统大全》
  26. 风延母《本草纲目》完整版
  27. 风痫及惊痫方《外台秘要》
  28. 风沿《审视瑶函》
  29. 风痫抵住丸【方剂大全】
  30. 风沿烂眼《张氏医通》
  1. 风泻《症因脉治》
  2. 风泻《中医词典》
  3. 风心痛《中医词典》
  4. 风泄《中医词典》
  5. 风虚汗出候《诸病源候论》
  6. 风邪五变《类经》
  7. 风虚劳候《巢氏病源补养宣导法》
  8. 风邪伤肺《证治准绳·幼科》
  9. 风虚劳候《诸病源候论》
  10. 风邪入肝（出许学士本事方）《卫生宝鉴》
  11. 风虚劳冷候《诸病源候论》
  12. 风邪惊悸候《诸病源候论》
  13. 风虚眩晕之方《金匮翼》
  14. 风邪候《诸病源候论》
  15. 风虚腰痛《中医词典》
  16. 风邪候《巢氏病源补养宣导法》
  17. 风虚腰痛《金匮翼》
  18. 风邪方八首《外台秘要》
  19. 风虚杂补酒煎《备急千金要方》
  20. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  21. 风癣《中医词典》
  22. 风邪《圣济总录》
  23. 风癣《杂病治例》
  24. 风消《医述》
  25. 风癣候《诸病源候论》
  26. 风消《中医词典》
  27. 风癣门《古今医统大全》
  28. 风消《圣济总录》
  29. 风眩《千金翼方》
  30. 风消《中医名词词典》
  31. 风眩《中医词典》


寒泻_《症因脉治》_中医诊治_【岐黄之术】

寒泻
在线购买《症因脉治》正版书籍

寒泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【寒泻之症】恶寒身痛，不发热，口不渴，小便清白，腹中疼痛，泄泻水谷，此寒邪直中三阴经之寒泻症也。若恶寒身痛，身反发热，口反渴，此寒伤三阳经之热泻症也。

【寒泻之因】真阳素虚，偶值时令之寒，直中三阴之经，则身不发热，口不发渴，小便利，腹中疼痛，而中寒下利之症作矣。若肠胃有热，外寒束于皮毛，内热不得发泄，则寒变

【寒泻之脉】右关沉迟，寒中太阴。左尺沉迟，寒中少阴；左关沉迟，寒中厥阴。若身热脉浮紧，寒伤太阳也。身热脉浮弦，寒伤少阳也。身热脉长，右寸关独大，寒伤阳明也。

【寒泻之治】三阴寒泻，理中汤、四逆汤、真武汤主之。寒伤三阳热泻，应解表，太阳，羌活汤；阳明，葛根汤；少阳，小柴胡汤。应清热者，葛根 黄芩 黄连汤、黄芩汤主之。

理中汤 见前。

四逆汤 见前。

真武汤

生姜 白术 附子 白芍药 白茯苓

羌活汤

羌活 防风 川芎 黄芩 苍术 白芷

葛根汤

葛根 桂枝 芍药 甘草 麻黄

有汗去麻黄。无汗面赤，加白芷。寒热加柴胡。里热加黄芩。身痛加羌活。

小柴胡汤

柴胡 黄芩 陈皮 人参 半夏 甘草

葛根 黄芩 黄连汤

葛根 黄芩 黄连 甘草

黄芩汤

黄芩 大枣 甘草 白芍药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风泻
  • 当前页：寒泻
  • 下一页：中暑泻
<<< 返回本书目录
  1. 寒邪伤表《儿科萃精》
  2. 寒形《儒门事亲》
  3. 寒邪六经俱受不必定自太阳《医学读书记》
  4. 寒性《珍珠囊补遗药性赋》
  5. 寒邪挟饮喘咳治验《一得集》
  6. 寒性体质【疾病症状】
  7. 寒温异气《伤寒悬解》
  8. 寒药门《医学摘粹》
  9. 寒温殊病《四圣悬枢》
  10. 寒药治例《古今医统大全》
  11. 寒温病异《四圣悬枢》
  12. 寒疫《增订叶评伤暑全书》
  13. 寒托里散【方剂大全】
  14. 寒疫论《温病条辨》
  15. 寒吐哕逆《保婴撮要》
  16. 寒疫由来《四圣悬枢》
  17. 寒吐《医宗金鉴》
  18. 寒饮咳嗽【疾病大全】
  19. 寒吐《儿科萃精》
  20. 寒郁于肺《凌临灵方》
  21. 寒痛散【方剂大全】
  22. 寒战《经验麻科》
  23. 寒痛《医宗金鉴》
  24. 寒战【疾病症状】
  25. 寒痛《儿科萃精》
  26. 寒战切牙《痘疹心法要诀》
  27. 寒通汤【方剂大全】
  28. 寒战切牙《冯氏锦囊秘录》
  29. 寒通汤《医学衷中参西录》
  30. 寒战切牙《景岳全书》
  1. 寒泻《症因脉治》
  2. 寒泻《中医词典》
  3. 寒泻《金匮翼》
  4. 寒泻《傅青主男科》
  5. 寒泻《时病论》
  6. 寒泻《时病论歌括新编》
  7. 寒泻秘方《华佗神方》
  8. 寒泻《中医名词词典》
  9. 寒性《珍珠囊补遗药性赋》
  10. 寒泻《时病论歌括新编》
  11. 寒暄《中医词典》
  12. 寒泄《中医词典》
  13. 寒鸦《饮膳正要》
  14. 寒邪外入图《医理真传》
  15. 寒牙痛《中医词典》
  16. 寒邪伤肺《证治准绳·幼科》
  17. 寒腰痛《中医词典》
  18. 寒邪伤表《儿科萃精》
  19. 寒药之非《正体类要》
  20. 寒邪入肺《金匮翼》
  21. 寒药之非《证治准绳·疡医》
  22. 寒邪内生图《医理真传》
  23. 寒药治例《古今医统大全》
  24. 寒邪六经俱受不必定自太阳《医学读书记》
  25. 寒噎饮食不下针法《急救广生集》
  26. 寒邪挟饮喘咳治验《一得集》
  27. 寒夜啼《中医词典》
  28. 寒邪犯肾大吐《傅青主男科》
  29. 寒夜啼《证治准绳·幼科》
  30. 寒邪《中医词典》
  31. 寒疫《时病论歌括新编》


中暑泻_《症因脉治》_中医诊治_【岐黄之术】

中暑泻
在线购买《症因脉治》正版书籍

中暑泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【中暑泻之症】时值夏秋之令，忽然腹痛，烦闷口渴，板齿干焦，暴泻粪水，肠鸣飧泄，痛泻交作，此暑热之症也。

【中暑泻之因】火令当权，天之热气下降，地之湿气上升，暑湿之气，充塞宇内，人感热淫之邪，伤于肠胃，暑泻作矣。

【中暑泻之脉】虚细中暑，洪滑中热，濡散暑湿，促结郁热。

【中暑泻之治】宜清理暑湿，分利阴阳，脉虚细，藿香参橘煎，调服六一散，脉洪滑热重者，黄连 香薷饮，调服六一散，热轻者，木通汤，调下六一散。胸次不舒，平胃六一散。

参橘煎

人参 橘红 藿香

三味同煎。

黄连 香薷饮

黄连 香薷 浓朴 扁豆 甘草

平胃六一散

苍术 浓朴 陈皮 甘草 滑石

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒泻
  • 当前页：中暑泻
  • 下一页：中热泻
<<< 返回本书目录
  1. 中暑条辨十一条《六因条辨》
  2. 中暑有动静之异《医学传心录》
  3. 中暑衰竭【疾病大全】
  4. 中暑中《伤寒括要》
  5. 中暑伤暑论《医贯》
  6. 中暑中热辨《医经溯洄集》
  7. 中暑三（附暑风、注夏）《丹溪心法》
  8. 中暑中热论《叶选医衡》
  9. 中暑门（附注夏）《丹台玉案》
  10. 中水毒《圣济总录》
  11. 中暑门《石室秘录》
  12. 中水毒《幼幼新书》
  13. 中暑痉挛【疾病大全】
  14. 中痰《景景医话》
  15. 中暑候-幼幼汇集（上）《古今医统大全》
  16. 中痰《医法圆通》
  17. 中暑腹痛【中药主治】
  18. 中痰《医学集成》
  19. 中暑的急救《现代院外急救手册》
  20. 中庭疽《外科启玄》
  21. 中暑（中与伤同）《顾松园医镜》
  22. 中庭穴【胸部腹部穴位】
  23. 中暑【方剂主治】
  24. 中统论《圣济总录》
  25. 中暑【中药主治】
  26. 中脘疽《医宗金鉴》
  27. 中暑【疾病大全】
  28. 中脘疽门主论《疡医大全》
  29. 中暑【疾病症状】
  30. 中脘气滞【方剂主治】
  1. 中暑泻《症因脉治》
  2. 中暑条辨十一条《六因条辨》
  3. 中暑眩晕《中医词典》
  4. 中暑伤暑论《医贯》
  5. 中暑有动静之异《医学传心录》
  6. 中暑三（附暑风、注夏）《丹溪心法》
  7. 中暑证治《仁斋直指方论（附补遗）》
  8. 中暑仆地《奇方类编》
  9. 中暑中《伤寒括要》
  10. 中暑闷几欲绝《奇效简便良方》
  11. 中暑中热辨《医经溯洄集》
  12. 中暑门（附注夏）《丹台玉案》
  13. 中暑中热论《叶选医衡》
  14. 中暑门《石室秘录》
  15. 中暑诸方《婴童类萃》
  16. 中暑论《仁斋直指方论（附补遗）》
  17. 中署《针灸学》
  18. 中暑霍乱吐利治验《卫生宝鉴》
  19. 中水《中医词典》
  20. 中暑候（幼幼汇集 上）《古今医统大全》
  21. 中水毒《圣济总录》
  22. 中暑的意义《圆运动的古中医学》
  23. 中水毒《幼幼新书》
  24. 中暑的急救《现代院外急救手册》
  25. 中水毒《奇效简便良方》
  26. 中暑大汗昏倒《圆运动的古中医学》
  27. 中水银毒《奇效简便良方》
  28. 中暑（中与伤同）《顾松园医镜》
  29. 中水银毒秘方《华佗神方》
  30. 中暑（即中喝）《时病论歌括新编》
  31. 中酸《中医词典》


中热泻_《症因脉治》_中医诊治_【岐黄之术】

中热泻
在线购买《症因脉治》正版书籍

中热泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【中热泻之症】发热口渴，唇干齿燥，面赤烦躁，小便赤涩，小腹中一泛即泻，一泻即止。少顷复痛后泻，肛门如火，粪色多黄，此火热泻症也。

【中热泻之因】热淫以胜，湿火炎蒸，积热之人，又中邪热，则中热泄泻作矣。

【中热泻之脉】浮大而数，热中在表。若见沉数，热中在里，数而实者，中热之重，数

【中热泻之治】热在表，柴葛芩连汤。热在里，家秘枳壳 黄连汤、家秘木通黄芩汤，调

柴葛芩连汤

柴胡 干葛 黄芩 川连

四味同煎服。

家秘枳壳 黄连汤

川连 枳壳 木通 甘草

八正散

瞿麦 滑石 木通 蓄 甘草 车前子 山栀 赤茯苓

应下者加大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑泻
  • 当前页：中热泻
  • 下一页：湿泻
<<< 返回本书目录
  1. 中热条辨八条《六因条辨》
  2. 中热中暑总论《症因脉治》
  3. 中热《圣济总录》
  4. 中人忤《幼幼新书》
  5. 中青年脑梗死【疾病大全】
  6. 中上腹持续性疼痛【疾病症状】
  7. 中浅半身偏痛舌能言《医学纲目》
  8. 中上腹痛【疾病症状】
  9. 中气药《圆运动的古中医学》
  10. 中深半身不收舌难言《医学纲目》
  11. 中气下陷证《临证实验录》
  12. 中湿《扁鹊心书》
  13. 中气不足【方剂主治】
  14. 中湿《丹溪心法》
  15. 中气《证治准绳·杂病》
  16. 中湿《古今医鉴》
  17. 中气《证治准绳·类方》
  18. 中湿《急救广生集》
  19. 中气《医碥》
  20. 中湿《秘传证治要诀及类方》
  21. 中气《医碥》
  22. 中湿《仁术便览》
  23. 中气《四圣心源》
  24. 中湿《伤寒标本心法类萃》
  25. 中气《秘传证治要诀及类方》
  26. 中湿《伤寒捷诀》
  27. 中期妊娠引产《妇产科学》
  28. 中湿《寿世保元》
  29. 中品之下《增广和剂局方药性总论》
  30. 中湿《万病回春》
  1. 中热泻《症因脉治》
  2. 中热条辨八条《六因条辨》
  3. 中热中暑总论《症因脉治》
  4. 中热候《诸病源候论》
  5. 中人忤《幼幼新书》
  6. 中热病《症因脉治》
  7. 中人忤《证治准绳·幼科》
  8. 中热《华佗神方》
  9. 中肉脯毒《外科证治全书》
  10. 中热《中医词典》
  11. 中洒《中医词典》
  12. 中热《圣济总录》
  13. 中砂毒《外科证治全书》
  14. 中泉《中医词典》
  15. 中殇《中医词典》
  16. 中蚯蚓毒，形如大麻风须眉皆落《奇方类编》
  17. 中商《中医词典》
  18. 中蚯蚓毒《奇方类编》
  19. 中深半身不收舌难言《医学纲目》
  20. 中清之腑《中医词典》
  21. 中湿《医学集成》
  22. 中轻粉毒秘方《华佗神方》
  23. 中湿《时病论歌括新编》
  24. 中轻粉毒《外科证治全书》
  25. 中湿《育婴家秘》
  26. 中青娘子、亭长、地胆虫毒《外科证治全书》
  27. 中湿《时病论歌括新编》
  28. 中郄《中医词典》
  29. 中湿《中医词典》
  30. 中浅半身偏痛舌能言《医学纲目》
  31. 中湿《伤寒标本心法类萃》


湿泻_《症因脉治》_中医诊治_【岐黄之术】

湿泻
在线购买《症因脉治》正版书籍

湿泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿泻之症】泻水肠鸣，腹反不痛，身重身痛，或呕而不渴，此湿气泄泻也。

【湿泻之因】久雨阴湿，湿土司政，太阴被湿淫所伤，人病泄泻。

【湿泻之脉】多见濡软，或见细涩，或见浮缓。

【湿泻之治】宜燥湿利小便，胃苓散、平胃散。身痛身热，脉浮应汗者，败毒散、羌活胜湿汤。小便不利，木通煎，调五苓散，或生姜汤，调六一散，利小便，则湿自去，而泻自止

胃苓散 见前风泻门。

平胃散

苍术 浓朴 陈皮 甘草

败毒散 见寒湿肿门。

羌活胜湿汤

苍术 防风 羌活 黄柏 泽泻 白茯苓 陈皮 甘草

寒湿加生姜。湿热加黄连。

五苓散

六一散 二方俱见风泻门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中热泻
  • 当前页：湿泻
  • 下一页：积热泄泻
<<< 返回本书目录
  1. 湿邪困脾《医门补要》
  2. 湿形《儒门事亲》
  3. 湿香港脚（又名肾脏风）《医门补要》
  4. 湿性坏疽【疾病症状】
  5. 湿香【方剂大全】
  6. 湿性脚气【疾病症状】
  7. 湿温中焦篇《温病指南》
  8. 湿性脚气【疾病症状】
  9. 湿温证《伤寒九十论》
  10. 湿性体质【疾病症状】
  11. 湿温原发证方治举要《余无言医案》
  12. 湿叙论一条《仲景伤寒补亡论》
  13. 湿温下焦篇《温病指南》
  14. 湿癣《周慎斋遗书》
  15. 湿温上焦篇《温病指南》
  16. 湿异同《伤寒法祖》
  17. 湿温夹食重证《余无言医案》
  18. 湿阴疮门主论《疡医大全》
  19. 湿温化燥证《余无言医案》
  20. 湿疣【疾病症状】
  21. 湿温肠出血证《余无言医案》
  22. 湿郁汤【方剂大全】
  23. 湿温辨《医门补要》
  24. 湿疹《百病自测》
  25. 湿温案《丁甘仁医案》
  26. 湿疹《家庭医学百科-医疗康复篇》
  27. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  28. 湿疹《自我调养巧治病》
  29. 湿温、寒湿《温病条辨》
  30. 湿疹【疾病症状】
  1. 湿泻《症因脉治》
  2. 湿泻《中医词典》
  3. 湿泻《金匮翼》
  4. 湿泻《时病论歌括新编》
  5. 湿泻《时病论》
  6. 湿泻《中医名词词典》
  7. 湿叙论一条《仲景伤寒补亡论》
  8. 湿泻《时病论歌括新编》
  9. 湿癣《中医词典》
  10. 湿邪困脾《医门补要》
  11. 湿癣《儒门事亲》
  12. 湿邪从膜原而入《温病正宗》
  13. 湿癣《周慎斋遗书》
  14. 湿香港脚（又名肾脏风）《医门补要》
  15. 湿癣白秃《奇效简便良方》
  16. 湿香方《备急千金要方》
  17. 湿癣候《诸病源候论》
  18. 湿乌梅荔枝汤《是斋百一选方》
  19. 湿癣秘方《华佗神方》
  20. 湿温中焦篇《温病指南》
  21. 湿腰痛《中医词典》
  22. 湿温证《伤寒九十论》
  23. 湿义解《思考中医》
  24. 湿温原发证方治举要《余无言医案》
  25. 湿异同《伤寒法祖》
  26. 湿温下焦篇《温病指南》
  27. 湿阴疮《中医词典》
  28. 湿温酸软《症因脉治》
  29. 湿阴疮门主论《疡医大全》
  30. 湿温上焦篇《温病指南》
  31. 湿淫《中医词典》


积热泄泻_《症因脉治》_中医诊治_【岐黄之术】

积热泄泻
在线购买《症因脉治》正版书籍

积热泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【积热泄泻之症】发热口渴，肚腹皮热，时或疼痛，小便赤涩，泻下黄沫，肛门重滞，时结时泻，此积热泄泻之症也。

【积热泄泻之因】膏粱浓味，酒湿辛辣香燥之物，时积于中，积湿成热，热蒸于胃，下

【积热泄泻之脉】脉必沉数，沉则为积，数则为热。右脉沉数，积热在气。左脉沉数，积热在血。积热内伏，脉乃促结。

【积热泄泻之治】若右脉数大，宜以黄连 枳壳汤，加六一散，清其肠胃。兼腹痛，欲便不得便者，大黄 枳壳汤，或加玄明粉，此通因通用之法也。如元气虚而积热又甚，应清者黄连 枳壳汤，加人参，应下者大黄 枳壳汤，加人参。若左关脉数，龙胆泻肝汤，右关脉数，清

黄连 枳壳汤

黄连 枳壳 浓朴 陈皮 甘草 木通

煎八分，冲调六一散三钱。

大黄 枳壳汤

大黄 枳壳 浓朴 陈皮 甘草 木通

调服六一散三钱。

龙胆泻肝汤

黄连 山栀 黄芩 柴胡 青皮 龙胆草 木通 甘草 丹皮 生地 当归 白芍药

清胃汤

升麻 黄连 山栀 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿泻
  • 当前页：积热泄泻
  • 下一页：积寒泄泻
<<< 返回本书目录
  1. 积热门《古今医统大全》
  2. 积热证治《三因极一病证方论》
  3. 积热论《婴童类萃》
  4. 积乳囊肿【疾病大全】
  5. 积热喉辨方《喉科秘诀》
  6. 积疝方【方剂大全】
  7. 积热沉寒论《医经溯洄集》
  8. 积痛《小儿药证直诀》
  9. 积热沉寒论《古今医统大全》
  10. 积痛第四十八问《婴童百问》
  11. 积热《幼幼新书》
  12. 积泻《幼幼新书》
  13. 积热《幼科推拿秘书》
  14. 积雪草《本草纲目》完整版
  15. 积热《卫生易简方》
  16. 积雪草《本草图经》
  17. 积气圆【方剂大全】
  18. 积雪草《证类本草》
  19. 积气养荣汤【方剂大全】
  20. 积雪草【中药大全】
  21. 积气丸【方剂大全】
  22. 积症门《小儿推拿广意》
  23. 积气生精《养生秘旨》
  24. 积症门推法《推拿抉微》
  25. 积气散【方剂大全】
  26. 积滞《保婴撮要》
  27. 积气丹【方剂大全】
  28. 积滞《小儿常见病单验方》
  29. 积气《针灸资生经》
  30. 积滞【疾病大全】
  1. 积热泄泻《症因脉治》
  2. 积热泄泻《中医词典》
  3. 积热证治《三因极一病证方论》
  4. 积热小舌《喉科指掌》
  5. 积乳《奇效简便良方》
  6. 积热小舌《中医词典》
  7. 积水《中医词典》
  8. 积热胃脘痛《中医词典》
  9. 积嗽《中医词典》
  10. 积热吐血秘方《华佗神方》
  11. 积痛《证治准绳·幼科》
  12. 积热酸软《症因脉治》
  13. 积痛《证治准绳·幼科》
  14. 积热三消《症因脉治》
  15. 积痛《幼科释谜》
  16. 积热三消《中医词典》
  17. 积痛《幼科发挥》
  18. 积热论《婴童类萃》
  19. 积痛《小儿药证直诀》
  20. 积热咳嗽《症因脉治》
  21. 积痛第四十八问《婴童百问》
  22. 积热咳嗽《中医词典》
  23. 积吐《中医词典》
  24. 积热喉痈《中医词典》
  25. 积吐《证治准绳·幼科》
  26. 积热喉辨方《喉科秘诀》
  27. 积泻《中医词典》
  28. 积热沉寒论《医经溯洄集》
  29. 积泻《幼幼新书》
  30. 积热沉寒论《古今医统大全》
  31. 积泻《证治准绳·幼科》


积寒泄泻_《症因脉治》_中医诊治_【岐黄之术】

积寒泄泻
在线购买《症因脉治》正版书籍

积寒泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【积寒泄泻之症】腹中绵绵作痛，小便不赤，口唇不干，泻下清白鸭溏之色，此积寒泄

【积寒泄泻之因】或食冷物以伤肠胃，则下流大肠；或形寒饮冷以伤肺气，则下遗大肠，阳明太阴受寒，皆成寒积之泻。

【积寒泄泻之脉】沉细而迟。或沉而弦，或沉而结。右关沉迟，肠胃积寒，右寸沉迟，

【积寒泄泻之治】寒积内滞者，草蔻丸。肠胃虚冷，宜理中汤，甚者补中汤。肺受寒

草蔻丸 见胃痛。

理中汤

人参 白术 炮姜 炙甘草

补中汤

人参 白术 炮姜 炙甘草 丁香

养肺汤 即生脉散，加黄 、当归、紫菀、甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积热泄泻
  • 当前页：积寒泄泻
  • 下一页：痰积泻
<<< 返回本书目录
  1. 积串【方剂大全】
  2. 积聚《丹溪手镜》
  3. 积病《明医指掌》
  4. 积聚《古今医鉴》
  5. 积《证治准绳·幼科》
  6. 积聚《顾松园医镜》
  7. 积《陈氏幼科秘诀》
  8. 积聚《回春录》
  9. 积《本草求真》
  10. 积聚《济阴纲目》
  11. 鸡足散【方剂大全】
  12. 积聚《济阴纲目》
  13. 鸡子粥【方剂大全】
  14. 积聚《金匮悬解》
  15. 鸡子饮【方剂大全】
  16. 积聚《景岳全书》
  17. 鸡子雄黄【方剂大全】
  18. 积聚《厘正按摩要术》
  19. 鸡子丸【方剂大全】
  20. 积聚《临证指南医案》
  21. 鸡子涂敷方【方剂大全】
  22. 积聚《脉因证治》
  23. 鸡子涂方【方剂大全】
  24. 积聚《秘传证治要诀及类方》
  25. 鸡子汤【方剂大全】
  26. 积聚《女科秘旨》
  27. 鸡子索饼【方剂大全】
  28. 积聚《女科证治准绳》
  29. 鸡子散【方剂大全】
  30. 积聚《女科证治准绳》
  1. 积寒泄泻《症因脉治》
  2. 积寒泄泻《中医词典》
  3. 积极治疗《病理生理学》
  4. 积寒热《证治准绳·幼科》
  5. 积瘕《华佗神方》
  6. 积虫《傅青主男科》
  7. 积结泻《中医词典》
  8. 积病有治有不治《幼科释谜》
  9. 积筋《中医词典》
  10. 积病《明医指掌》
  11. 积精《中医词典》
  12. 积《陈氏幼科秘诀》
  13. 积聚《医学集成》
  14. 积《友渔斋医话》
  15. 积聚《医理真传》
  16. 积《本草求真》
  17. 积聚《圣济总录》
  18. 积《证治准绳·幼科》
  19. 积聚《景岳全书》
  20. 积《中医词典》
  21. 积聚《中医词典》
  22. 鸡足针法《中医词典》
  23. 积聚《重订灵兰要览》
  24. 鸡子致积《医方考》
  25. 积聚《女科秘旨》
  26. 鸡子愈痨《古今医统大全》
  27. 积聚《幼幼新书》
  28. 鸡子饮（专治狂走伤寒）《回生集》
  29. 积聚《医学入门》
  30. 鸡子灸《中医词典》
  31. 积聚《医述》


痰积泻_《症因脉治》_中医诊治_【岐黄之术】

痰积泻
在线购买《症因脉治》正版书籍

痰积泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【痰积泻之症】或泻或止，或多或少，或下白胶如蛋白，腹中漉漉有声，或如雷鸣，或两肋攻刺作痛，此痰积泄泻也。

【痰积泻之因】饮食过当，或食后即卧，或肥甘纵口，或临食粗咽，磨化渐难，遂成痰积，下溜大肠，则成泄泻之症矣。

【痰积泻之脉】或见弦滑，弦主寒饮，滑主痰结，弦滑而数，痰兼积热。

【痰积泻之治】二陈平胃散。脉滑实者，导痰汤，有下症者，加大黄、玄明粉，通因通用。

又有痰积在肺，肺移于大肠，清肺经之痰，则大肠之泻自止，用节斋化痰丸。

二陈平胃散 即平胃散，加半夏、茯苓。

导痰汤

半夏 南星 橘红 枳壳 甘草 赤茯苓 海石 生姜

应下者，或加大黄，或玄明粉。

节斋化痰丸 本治痰嗽之方，家秘用治痰泻。

海石（一两） 青黛（五钱） 橘红（一两） 桔梗（一两） 连翘（一两） 栝蒌霜（一两） 芒硝（五钱） 黄芩（一两） 香附（一两） 天门冬（一两）

痰凝上焦加半夏。通因通用入芒硝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积寒泄泻
  • 当前页：痰积泻
  • 下一页：食积泻
<<< 返回本书目录
  1. 痰火诸方补遗《痰火点雪》
  2. 痰疾《灸法秘传》
  3. 痰火证治《痰火点雪》
  4. 痰检或可找到丝状蚴【疾病症状】
  5. 痰火证论《痰火点雪》
  6. 痰鉴别法《痰疠法门》
  7. 痰火杂症补遗《痰火点雪》
  8. 痰结实及宿食方《外台秘要》
  9. 痰火越鞠丸【方剂大全】
  10. 痰厥《保幼新编》
  11. 痰火玄解《痰火点雪》
  12. 痰厥《凌临灵方》
  13. 痰火绪言《痰火点雪》
  14. 痰厥头痛方《外台秘要》
  15. 痰火死症《痰火点雪》
  16. 痰块百效膏【方剂大全】
  17. 痰火失血《痰火点雪》
  18. 痰论《叶选医衡》
  19. 痰火门《张氏医通》
  20. 痰论《医贯》
  21. 痰火脉《痰火点雪》
  22. 痰门《寿世青编》
  23. 痰火咳嗽《痰火点雪》
  24. 痰门《医方考》
  25. 痰火灸法《痰火点雪》
  26. 痰门（附痰饮）《丹台玉案》
  27. 痰火戒忌《痰火点雪》
  28. 痰门方（计方二条）《脉症治方》
  29. 痰火昏蒙症《眼科阐微》
  30. 痰迷《厘正按摩要术》
  1. 痰积泻《症因脉治》
  2. 痰积泄泻《中医词典》
  3. 痰积血崩《中医词典》
  4. 痰积胃脘痛《金匮翼》
  5. 痰疾《灸法秘传》
  6. 痰积脘痛《中医词典》
  7. 痰疾癫狂《中医词典》
  8. 痰积嗽《中医词典》
  9. 痰疾癫狂《奇效简便良方》
  10. 痰积食积心痛《明医指掌》
  11. 痰鉴别法《痰疠法门》
  12. 痰积腹痛《症因脉治》
  13. 痰结《中医词典》
  14. 痰积腹痛《中医词典》
  15. 痰结实《中医词典》
  16. 痰积发热《金匮翼》
  17. 痰结实候《诸病源候论》
  18. 痰积发热《中医词典》
  19. 痰结实及宿食方三首《外台秘要》
  20. 痰积《明医指掌》
  21. 痰结胸《中医词典》
  22. 痰积《中医词典》
  23. 痰厥《中医词典》
  24. 痰积《中医名词词典》
  25. 痰厥《凌临灵方》
  26. 痰火症《回生集》
  27. 痰厥《儒门事亲》
  28. 痰火证治《痰火点雪》
  29. 痰厥《明医指掌》
  30. 痰火证论《痰火点雪》
  31. 痰厥《奇效简便良方》


食积泻_《症因脉治》_中医诊治_【岐黄之术】

食积泻
在线购买《症因脉治》正版书籍

食积泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【食积泻之症】腹痛即泻，泻后即减，少顷复痛泻，腹皮扛起，或成块成条，泻下臭如败卵，此食积泄泻之症也。

【食积泻之因】饮食自倍，膏粱纵口，损伤脾胃，不能消化，则成食积泄泻之症。

【食积泻之脉】右脉沉滑。或见沉数，或见沉弦，沉数热积，沉弦寒积。

【食积泻之治】宜消痰者，保和丸、枳术丸。热积脉数，宜清者，栀连平胃散。宜下者，大小承气汤。寒积脉迟，宜温者，红丸子。寒积脉实，宜下者，煮黄丸。

保和丸

山楂 神曲 半夏 茯苓 连翘 莱菔子 陈皮

枳术丸

枳壳 白术

栀连平胃散 即平胃散加栀、连。

承气汤 见前伤寒。

红丸子

陈皮 干姜 胡椒 荆三棱 莪术

煮黄丸

雄黄 巴霜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰积泻
  • 当前页：食积泻
  • 下一页：脾虚泻
<<< 返回本书目录
  1. 食积伤寒《轩岐救正论》
  2. 食积胀满【中药主治】
  3. 食积痞积虫积痰积水积《笔花医镜》
  4. 食积证治《幼幼集成》
  5. 食积冷热第八十三问《婴童百问》
  6. 食即呕吐【方剂主治】
  7. 食积口臭【疾病症状】
  8. 食忌《冷庐医话》
  9. 食积咳嗽《医宗金鉴》
  10. 食忌《医学心悟》
  11. 食积咳嗽《儿科萃精》
  12. 食忌论《妇人大全良方》
  13. 食积寒热《保婴撮要》
  14. 食忌论《小儿卫生总微论方》
  15. 食积腹胀【中药主治】
  16. 食忌说《寿世青编》
  17. 食积腹痛【中药主治】
  18. 食椒菜瓠中毒方《外台秘要》
  19. 食积不化【中药主治】
  20. 食诫篇《养生导引秘籍》
  21. 食积【方剂主治】
  22. 食量增加【疾病症状】
  23. 食积【中药主治】
  24. 食疗、药膳减肥《减肥新法与技巧》
  25. 食积《中医儿科学》
  26. 食疗诸病《饮膳正要》
  27. 食积《张氏医通》
  28. 食毛后导致的胃肠道症状【疾病症状】
  29. 食积《幼科释谜》
  30. 食牛马猪犬鱼蟹中毒《圣济总录》
  1. 食积泻《症因脉治》
  2. 食积泻《中医词典》
  3. 食积泻《症因脉治》
  4. 食积泄泻《中医词典》
  5. 食积心痛《奇效简便良方》
  6. 食积泄《中医词典》
  7. 食积血痞《奇效简便良方》
  8. 食积胁痛《中医词典》
  9. 食积腰痛《中医词典》
  10. 食积五更泄泻《中医词典》
  11. 食积腰痛《金匮翼》
  12. 食积痿《中医词典》
  13. 食积原由症治《幼科释谜》
  14. 食积吐泻《幼科释谜》
  15. 食积证治《幼幼集成》
  16. 食积头痛《金匮翼》
  17. 食忌《医学心悟》
  18. 食积痛《金匮翼》
  19. 食忌《冷庐医话》
  20. 食积痛《明医指掌》
  21. 食忌《冷庐医话》
  22. 食积痰饮瘀血流于下部左跨脐腹胀痛《孙文垣医案》
  23. 食忌《女科证治准绳》
  24. 食积痰嗽《中医词典》
  25. 食忌论《妇人大全良方》
  26. 食积痰《症因脉治》
  27. 食忌论《小儿卫生总微论方》
  28. 食积痰《明医指掌》
  29. 食忌说《寿世青编》
  30. 食积嗽《中医词典》
  31. 食夹痰嗽《中医词典》


脾虚泻_《症因脉治》_中医诊治_【岐黄之术】

脾虚泻
在线购买《症因脉治》正版书籍

脾虚泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【脾虚泻之症】身弱怯冷，面色痿黄，手足皆冷，四肢倦怠，不思饮食，时时泻薄，此

【脾虚泻之因】脾气素虚，或大病后，过服寒冷，或饮食不节，劳伤脾胃，皆成脾虚泄

【脾虚泻之脉】脉多微弱，或迟而缓，或迟而涩。和缓易治，弦急为逆。

【脾虚泻之治】宜理中汤、四君子汤、参术膏、参苓白术散。肾阳虚，八味丸，补水之

理中汤 见前寒积门。

四君子汤 见前脾虚咳嗽门。

参术膏

人参 白术

参苓白术散

人参 白术 扁豆 莲肉 薏仁 白茯苓 山药 桔梗 干葛

八味丸

生地 丹皮 萸肉 泽泻 山药 白茯苓 肉桂 附子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积泻
  • 当前页：脾虚泻
  • 下一页：附：五更泄泻
<<< 返回本书目录
  1. 脾虚泻《医宗金鉴》
  2. 脾虚中满《药症忌宜》
  3. 脾虚泻《儿科萃精》
  4. 脾阳虚【疾病症状】
  5. 脾虚泄泻【中药主治】
  6. 脾痈《外科启玄》
  7. 脾虚泄泻【疾病大全】
  8. 脾痈《医宗金鉴》
  9. 脾虚泄泻《凌临灵方》
  10. 脾痈门主论《疡医大全》
  11. 脾虚食少【中药主治】
  12. 脾俞穴【人体背部穴位】
  13. 脾虚实《备急千金要方》
  14. 脾约【疾病大全】
  15. 脾虚湿热证《临证实验录》
  16. 脾约麻仁圆【方剂大全】
  17. 脾虚身面淡黄《医门补要》
  18. 脾约丸方《伤寒明理论》
  19. 脾虚门《幼科切要》
  20. 脾约丸论《格致余论》
  21. 脾虚肝郁证《临证实验录》
  22. 脾约证《伤寒九十论》
  23. 脾虚肝旺证《临证实验录》
  24. 脾脏《保婴撮要》
  25. 脾虚腹痛《药症忌宜》
  26. 脾脏《寿世传真》
  27. 脾虚【方剂主治】
  28. 脾脏第十问《婴童百问》
  29. 脾虚【疾病症状】
  30. 脾脏歌《脉诀乳海》
  1. 脾虚泻《症因脉治》
  2. 脾虚泻《医宗金鉴》
  3. 脾虚泻《儿科萃精》
  4. 脾虚泻《中医词典》
  5. 脾虚泻《幼科心法要诀》
  6. 脾虚泄泻《凌临灵方》
  7. 脾虚证《中医词典》
  8. 脾虚泄泻《中医词典》
  9. 脾虚中满《药症忌宜》
  10. 脾虚实《备急千金要方》
  11. 脾虚自汗《中医词典》
  12. 脾虚湿热证《临证实验录》
  13. 脾阳《中医名词词典》
  14. 脾虚湿困《中医词典》
  15. 脾阳《中医词典》
  16. 脾虚湿困《中医名词词典》
  17. 脾阳不振《中医词典》
  18. 脾虚生风《中医词典》
  19. 脾阳虚《中医名词词典》
  20. 脾虚身肿《症因脉治》
  21. 脾阳虚《中医词典》
  22. 脾虚身肿《中医词典》
  23. 脾遗《中医词典》
  24. 脾虚身面淡黄《医门补要》
  25. 脾阴《中医名词词典》
  26. 脾虚如球《中医词典》
  27. 脾阴《中医词典》
  28. 脾虚秘《中医词典》
  29. 脾阴虚《中医词典》
  30. 脾虚门《幼科切要》
  31. 脾阴虚（脾胃阴虚）《中医名词词典》


五更泄泻_《症因脉治》_中医诊治_【岐黄之术】

附：五更泄泻
在线购买《症因脉治》正版书籍

附：五更泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶五更泄泻，多属肾虚，然亦有酒积、寒积、食积、肝火之不同。病机既多，变化用药，尤贵圆通，兹复明列五条，以备临症之用云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚泻
  • 当前页：附：五更泄泻
  • 下一页：肾虚泻
<<< 返回本书目录
  1. 五个血气水平的疾病和症状《人体使用手册》
  2. 五更泄泻伴心烦头晕4年半《名师垂教》
  3. 五膈证治《三因极一病证方论》
  4. 五谷部《本草撮要》
  5. 五膈圆【方剂大全】
  6. 五谷虫【中药大全】
  7. 五膈丸【方剂大全】
  8. 五谷五味其走其宜其禁《类经》
  9. 五膈散《扁鹊心书》
  10. 五谷药解《服食导饵》
  11. 五膈气【方剂主治】
  12. 五蛊方《外台秘要》
  13. 五膈宽中散【方剂大全】
  14. 五官CT诊断《放射诊断学》
  15. 五膈方《外台秘要》
  16. 五官分应五脏《望诊遵经》
  17. 五疳证《张氏医通》
  18. 五官开窍《四圣心源》
  19. 五疳证《景岳全书》
  20. 五官科病症《手穴手纹诊治》
  21. 五疳消食圆【方剂大全】
  22. 五官科及儿科病症《气功外气疗法》
  23. 五疳消食丸【方剂大全】
  24. 五官五阅《类经》
  25. 五疳五软《卫生易简方》
  26. 五果 山果 夷果 味类 类 水果《本草从新》
  27. 五疳论《幼幼新书》
  28. 五果药解《服食导饵》
  29. 五疳论《婴童类萃》
  30. 五过四德《类经》
  1. 五更泄泻《症因脉治》
  2. 五更泄泻《中医词典》
  3. 五更泄泻伴心烦头晕4年半《名师垂教》
  4. 五更泄（晨泄、肾泄）《中医名词词典》
  5. 五更泻《中医词典》
  6. 五更泄《中医词典》
  7. 五宫《中医词典》
  8. 五更头晕《中医词典》
  9. 五谷《中医名词词典》
  10. 五更溏泄《中医词典》
  11. 五谷《中医词典》
  12. 五更嗽《中医词典》
  13. 五谷虫《本草备要》
  14. 五更时溏泻一二次经年不治名为肾泻《奇方类编》
  15. 五谷虫《得配本草》
  16. 五膈证治《三因极一病证方论》
  17. 五谷虫《本草便读》
  18. 五膈丸《太平惠民和剂局方》
  19. 五谷虫《本草分经》
  20. 五膈丸《三因极一病证方论》
  21. 五谷虫《本草撮要》
  22. 五膈丸《备急千金要方》
  23. 五谷虫《药性切用》
  24. 五膈散《扁鹊心书》
  25. 五谷五味其走其宜其禁《类经》
  26. 五膈气候《诸病源候论》
  27. 五谷药解《服食导饵》
  28. 五膈秘方《华佗神方》
  29. 五谷之府《中医词典》
  30. 五膈宽中散《太平惠民和剂局方》
  31. 五蛊方一十二首《外台秘要》


肾虚泻_《症因脉治》_中医诊治_【岐黄之术】

肾虚泻
在线购买《症因脉治》正版书籍

肾虚泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【肾虚泻之症】每至五更，即连次而泻，或当脐作痛，痛连腰背，腹冷膝冷，此肾虚泄

【肾虚泻之因】真阳不足，肾经虚寒，火不能生土，肾主闭藏，肾虚则封闭之令不行，肾主五更，至此时则发泻也。

【肾虚泻之脉】或两尺浮大，虚阳外浮。按之细小，肾气不足。右关弦大，脾气不足。

【肾虚泻之治】尺脉细小，火不生土者，肾气丸。尺中皆软，脾肾俱虚者，五味子丸。

八味肾气丸

生地 丹皮 泽泻 山药 萸肉 白茯苓 肉桂 附子

五味子丸

人参 白术 山药 五味子 补骨脂 肉果 益智仁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：五更泄泻
  • 当前页：肾虚泻
  • 下一页：酒积泻
<<< 返回本书目录
  1. 肾虚实《备急千金要方》
  2. 肾虚阳脱证《伤寒九十论》
  3. 肾虚伤寒《轩岐救正论》
  4. 肾虚阳痿【中药主治】
  5. 肾虚人易犯伤寒论《伤寒括要》
  6. 肾虚腰痛《药症忌宜》
  7. 肾虚经乱《景岳全书》
  8. 肾虚腰痛【中药主治】
  9. 肾虚经乱《妇人规》
  10. 肾虚腰痛【方剂主治】
  11. 肾虚火不归经发热等症《内科摘要》
  12. 肾虚腰痛方《外台秘要》
  13. 肾虚火不归经发热等证《古今名医汇粹》
  14. 肾虚遗精《轩岐救正论》
  15. 肾虚感寒立时医《邹孟城三十年临证经验集》
  16. 肾虚遗精【中药主治】
  17. 肾虚感寒立时医《三十年临证经验集》
  18. 肾虚遗溺症《轩岐救正论》
  19. 肾虚非阴症论《医学源流论》
  20. 肾旋转异常【疾病大全】
  21. 肾虚多唾《圣济总录》
  22. 肾血管畸形【疾病症状】
  23. 肾虚齿风痛《圣济总录》
  24. 肾血管畸形与压迫【疾病大全】
  25. 肾虚【方剂主治】
  26. 肾血管性高血压【疾病大全】
  27. 肾虚《针灸资生经》
  28. 肾岩《马培之医案》
  29. 肾虚《药症忌宜》
  30. 肾岩《中医外科学》
  1. 肾虚泻《症因脉治》
  2. 肾虚泄《中医词典》
  3. 肾虚胸胁痛《中医词典》
  4. 肾虚五更泄泻《中医词典》
  5. 肾虚胸胁痛《金匮翼》
  6. 肾虚头痛《金匮翼》
  7. 肾虚眩晕《中医词典》
  8. 肾虚头痛《中医词典》
  9. 肾虚牙痛秘方《华佗神方》
  10. 肾虚水泛《中医词典》
  11. 肾虚阳脱证《伤寒九十论》
  12. 肾虚水泛《中医名词词典》
  13. 肾虚腰痛《中医词典》
  14. 肾虚实《备急千金要方》
  15. 肾虚腰痛《明医指掌》
  16. 肾虚伤寒《轩岐救正论》
  17. 肾虚腰痛《金匮翼》
  18. 肾虚人易犯伤寒论《伤寒括要》
  19. 肾虚腰痛《奇效简便良方》
  20. 肾虚气逆《金匮翼》
  21. 肾虚腰痛《药症忌宜》
  22. 肾虚气逆《正体类要》
  23. 肾虚腰痛方七首《外台秘要》
  24. 肾虚劳伤《症因脉治》
  25. 肾虚腰痛秘方《华佗神方》
  26. 肾虚厥病《灵素节注类编》
  27. 肾虚遗精《轩岐救正论》
  28. 肾虚经乱《妇人规》
  29. 肾虚遗溺症《轩岐救正论》
  30. 肾虚经乱《中医词典》
  31. 肾虚月经过少《中医词典》


酒积泻_《症因脉治》_中医诊治_【岐黄之术】

酒积泻
在线购买《症因脉治》正版书籍

酒积泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【酒积泻之症】每至五更，腹中作痛，痛而后利，利下黄沫，小便赤色，或如米泔，此

【酒积泻之因】其人浩饮失度，或饮冷酒，伤其肠胃，湿热之气，蒸酿于中，积温成热

【酒积泻之脉】多见洪数。或见弦数。酒积若甚，脉见促结。右脉洪数，酒热伤胃，左

【酒积泻之治】平胃四苓散，加干葛、黄柏。腹痛，家秘川连枳壳汤。

平胃四苓散

苍术 浓朴 陈皮 甘草 白术 白茯苓 泽泻 猪苓 干葛 黄柏

胸次不宽，加砂仁、白豆蔻。

家秘川连枳壳汤 治湿热泻利。

黄连 枳壳 木通 浓朴 甘草

口干加干葛。腹痛应下者，加大黄、玄明粉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾虚泻
  • 当前页：酒积泻
  • 下一页：寒积泻
<<< 返回本书目录
  1. 酒积乌梅丸【方剂大全】
  2. 酒家有病勿用温药《仁斋直指方论（附补遗）》
  3. 酒积丸【方剂大全】
  4. 酒煎附子煎【方剂大全】
  5. 酒积麦芽丸【方剂大全】
  6. 酒煎附子四神丹【方剂大全】
  7. 酒积【方剂主治】
  8. 酒煎干蟾丸【方剂大全】
  9. 酒后四肢酸痛【疾病症状】
  10. 酒煎散【方剂大全】
  11. 酒后便血【疾病症状】
  12. 酒煎汤【方剂大全】
  13. 酒害致损《虚损病类钩沉》
  14. 酒煎饮【方剂大全】
  15. 酒归饮【方剂大全】
  16. 酒浸牛膝丸【方剂大全】
  17. 酒膏散《千金翼方》
  18. 酒浸芍药散【方剂大全】
  19. 酒风《类经》
  20. 酒浸药仙方【方剂大全】
  21. 酒风《黄帝内经太素》
  22. 酒精伴发的精神障碍【疾病大全】
  23. 酒毒发门主论《疡医大全》
  24. 酒精成瘾【疾病症状】
  25. 酒毒发《医宗金鉴》
  26. 酒精过敏【疾病症状】
  27. 酒毒【方剂主治】
  28. 酒精所致精神障碍【疾病大全】
  29. 酒毒【中药主治】
  30. 酒精性肝病【疾病大全】
  1. 酒积泻《症因脉治》
  2. 酒积泻《中医词典》
  3. 酒剂《医院药学》
  4. 酒积泄《中医词典》
  5. 酒剂《中医名词词典》
  6. 酒积五更泄泻《中医词典》
  7. 酒剂《中医词典》
  8. 酒积腹痛《症因脉治》
  9. 酒家有病勿用温药《仁斋直指方论（附补遗）》
  10. 酒积腹痛《中医词典》
  11. 酒瘕《中医词典》
  12. 酒积便血《中医词典》
  13. 酒瘕候《诸病源候论》
  14. 酒积《中医词典》
  15. 酒禁《中医词典》
  16. 酒黄疸《中医词典》
  17. 酒精性肝病《默克家庭诊疗手册》
  18. 酒黄《中医词典》
  19. 酒精性肝病《病理学》
  20. 酒候《诸病源候论》
  21. 酒精性饮料《临床营养学》
  22. 酒寒喉风《喉科指掌》
  23. 酒精中毒《默克家庭诊疗手册》
  24. 酒寒喉风《中医词典》
  25. 酒精中毒《医学遗传学基础》
  26. 酒害致损《虚损病类钩沉》
  27. 酒精中毒的急救《现代院外急救手册》
  28. 酒臌《中医词典》
  29. 酒厥《中医词典》
  30. 酒膏散《千金翼方》
  31. 酒渴《中医词典》


寒积泻_《症因脉治》_中医诊治_【岐黄之术】

寒积泻
在线购买《症因脉治》正版书籍

寒积泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【寒积泻之症】每至五更，则绵绵而痛，时欲大便，便而滑利，粪色淡白而不黄，此寒

【寒积泻之因】或形寒饮冷，伤其太阴，脾肺畏寒，结成寒积，寒积中州，至天明每多

【寒积泻之脉】六脉皆迟，迟而不弦，中气虚寒。迟而弦紧，沉积痼冷。迟而弦滑，寒

【寒积泻之治】中气虚弱，不能多食，脉迟和软，理中汤。寒伤太阴、腹冷如冰，通白四逆汤。寒积实滞，凝结作患，煮黄丸下之。

理中汤 见前食积呕吐门。

通白四逆汤

炙甘草 熟附子 干姜 葱白

煮黄丸 见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒积泻
  • 当前页：寒积泻
  • 下一页：食积泻
<<< 返回本书目录
  1. 寒火疮门主论《疡医大全》
  2. 寒降汤《医学衷中参西录》
  3. 寒号虫《本草纲目》图文版
  4. 寒降汤【方剂大全】
  5. 寒号虫《本草纲目》完整版
  6. 寒结腹痛证（二）《余无言医案》
  7. 寒谷春生丹【方剂大全】
  8. 寒结腹痛证（一）《余无言医案》
  9. 寒多热少【方剂主治】
  10. 寒解《儿科萃精》
  11. 寒疮门主论《疡医大全》
  12. 寒解汤《医学衷中参西录》
  13. 寒疮《外科大成》
  14. 寒解汤【方剂大全】
  15. 寒颤切牙《张氏医通》
  16. 寒具（环饼，捻头）《本草纲目》完整版
  17. 寒病脉证并治《伤寒杂病论》
  18. 寒冷《千金翼方》
  19. 寒病《眉寿堂方案选存》
  20. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  21. 寒冰散【方剂大全】
  22. 寒冷呕吐哕逆第六十二问《婴童百问》
  23. 寒包暑热《景景医话》
  24. 寒冷性红斑【疾病大全】
  25. 寒《周慎斋遗书》
  26. 寒冷性脂膜炎【疾病大全】
  27. 寒《杂病治例》
  28. 寒痢《儿科萃精》
  29. 寒《也是山人医案》
  30. 寒痢《医宗金鉴》
  1. 寒积泻《症因脉治》
  2. 寒积五更泄泻《中医词典》
  3. 寒极生热《中医词典》
  4. 寒积吐《中医词典》
  5. 寒剂《中医名词词典》
  6. 寒积痢《中医词典》
  7. 寒剂《中医词典》
  8. 寒积腹痛《症因脉治》
  9. 寒剂《女科证治准绳》
  10. 寒积腹痛《中医词典》
  11. 寒降汤《医学衷中参西录》
  12. 寒积《中医词典》
  13. 寒交暑《中医词典》
  14. 寒霍乱《中医词典》
  15. 寒结《中医名词词典》
  16. 寒霍乱《圆运动的古中医学》
  17. 寒结《中医词典》
  18. 寒火疮门主论《疡医大全》
  19. 寒结腹痛证（二）《余无言医案》
  20. 寒化太阳《中医词典》
  21. 寒结腹痛证（一）《余无言医案》
  22. 寒化《中医词典》
  23. 寒结胸《中医词典》
  24. 寒化《中医名词词典》
  25. 寒解《儿科萃精》
  26. 寒号虫《本草纲目》
  27. 寒解汤《医学衷中参西录》
  28. 寒炅（jiǒng，音窘）《中医词典》
  29. 寒禁《中医词典》
  30. 寒膈《中医词典》
  31. 寒痉《中医词典》


食积泻_《症因脉治》_中医诊治_【岐黄之术】

食积泻
在线购买《症因脉治》正版书籍

食积泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【食积泻之症】每至五更，则腹中作痛，腹皮扛起，痛而欲利，利后稍减，俗名并肚泻

【食积泻之因】饮食自倍，劳动脾元，损伤胃气，脾胃交伤，则水谷不化，而食积泄泻

【食积泻之脉】右关沉滑。乃是食积。若见沉数，此为热积。若见沉紧，乃是寒积。

【食积泻之治】加减保和丸。热积应下者，承气汤。寒积应下者，煮黄丸。

加减保和丸

麦芽 楂肉 枳实 苍术 浓朴 莱菔子 陈皮

脾虚加白术。热积，加川连。寒积加炮姜。气滞加木香。

承气汤

枳实 浓朴 大黄

煮黄丸 见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒积泻
  • 当前页：食积泻
  • 下一页：肝火泻
<<< 返回本书目录
  1. 食积伤寒《轩岐救正论》
  2. 食积胀满【中药主治】
  3. 食积痞积虫积痰积水积《笔花医镜》
  4. 食积证治《幼幼集成》
  5. 食积冷热第八十三问《婴童百问》
  6. 食即呕吐【方剂主治】
  7. 食积口臭【疾病症状】
  8. 食忌《冷庐医话》
  9. 食积咳嗽《医宗金鉴》
  10. 食忌《医学心悟》
  11. 食积咳嗽《儿科萃精》
  12. 食忌论《妇人大全良方》
  13. 食积寒热《保婴撮要》
  14. 食忌论《小儿卫生总微论方》
  15. 食积腹胀【中药主治】
  16. 食忌说《寿世青编》
  17. 食积腹痛【中药主治】
  18. 食椒菜瓠中毒方《外台秘要》
  19. 食积不化【中药主治】
  20. 食诫篇《养生导引秘籍》
  21. 食积【方剂主治】
  22. 食量增加【疾病症状】
  23. 食积【中药主治】
  24. 食疗、药膳减肥《减肥新法与技巧》
  25. 食积《中医儿科学》
  26. 食疗诸病《饮膳正要》
  27. 食积《张氏医通》
  28. 食毛后导致的胃肠道症状【疾病症状】
  29. 食积《幼科释谜》
  30. 食牛马猪犬鱼蟹中毒《圣济总录》
  1. 食积泻《症因脉治》
  2. 食积泻《症因脉治》
  3. 食积心痛《奇效简便良方》
  4. 食积泻《中医词典》
  5. 食积血痞《奇效简便良方》
  6. 食积泄泻《中医词典》
  7. 食积腰痛《中医词典》
  8. 食积泄《中医词典》
  9. 食积腰痛《金匮翼》
  10. 食积胁痛《中医词典》
  11. 食积原由症治《幼科释谜》
  12. 食积五更泄泻《中医词典》
  13. 食积证治《幼幼集成》
  14. 食积痿《中医词典》
  15. 食忌《医学心悟》
  16. 食积吐泻《幼科释谜》
  17. 食忌《冷庐医话》
  18. 食积头痛《金匮翼》
  19. 食忌《冷庐医话》
  20. 食积痛《金匮翼》
  21. 食忌《女科证治准绳》
  22. 食积痛《明医指掌》
  23. 食忌论《妇人大全良方》
  24. 食积痰饮瘀血流于下部左跨脐腹胀痛《孙文垣医案》
  25. 食忌论《小儿卫生总微论方》
  26. 食积痰嗽《中医词典》
  27. 食忌说《寿世青编》
  28. 食积痰《症因脉治》
  29. 食夹痰嗽《中医词典》
  30. 食积痰《明医指掌》
  31. 食瘕《中医词典》


肝火泻_《症因脉治》_中医诊治_【岐黄之术】

肝火泻
在线购买《症因脉治》正版书籍

肝火泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【肝火泻之症】胁肋常痛，痛连小腹，夜多不寐，每至五更，小腹左角一泛，急欲登厕。火性急速，一泻即止，此肝火泄泻之症也。

【肝火泻之因】或恼怒伤肝，肝气怫逆，或积热在内，肝胆不宁，肝主施泄，木旺寅卯，至五更生旺之时，则肝火发泄而泻作矣。

【肝火泻之脉】左关洪大，肝火之诊，左脉弦长，亦主肝实，弦为木象，数则为热，右

【肝火泻之治】龙胆泻肝汤、左金丸、柴胡栀连汤。木火乘脾，栀连戊己汤、加味逍遥

龙胆泻肝汤

柴胡 黄芩 山栀 知母 麦冬 黄连 人参 胆草 甘草 大黄

左金丸

黄连 吴茱萸

二味同研。

柴胡栀连汤

柴胡 黄芩 陈皮 甘草 川连 山栀

栀连戊己汤 治肝火入太阴泄泻。

加味逍遥散 去当归、丹皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积泻
  • 当前页：肝火泻
  • 下一页：附录：食泻
<<< 返回本书目录
  1. 肝火和肺热《人体使用手册》
  2. 肝积水【疾病症状】
  3. 肝火肝阳《张聿青医案》
  4. 肝棘球蚴病《普通外科学》
  5. 肝火冲肺作咳《医门补要》
  6. 肝棘球蚴病【疾病大全】
  7. 肝火乘胃《凌临灵方》
  8. 肝-甲状腺综合征【疾病大全】
  9. 肝火【疾病症状】
  10. 肝结核【疾病大全】
  11. 肝火《也是山人医案》
  12. 肝经《医学指归》
  13. 肝火《临证指南医案》
  14. 肝经暴郁吐血《轩岐救正论》
  15. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  16. 肝经歌《医宗金鉴》
  17. 肝昏迷【疾病症状】
  18. 肝经兼证《幼科发挥》
  19. 肝海绵状血管瘤【疾病大全】
  20. 肝经图（注）《厘正按摩要术》
  21. 肝功能异常【疾病症状】
  22. 肝经主病《银海指南》
  23. 肝功能衰竭【疾病症状】
  24. 肝经主病《幼科发挥》
  25. 肝功能受损【疾病症状】
  26. 肝-颈静脉回流征阳性【疾病症状】
  27. 肝功能不全【疾病症状】
  28. 肝静脉《临床肝移植》
  29. 肝功能不全《病理生理学》
  30. 肝静脉病变【疾病症状】
  1. 肝火泻《症因脉治》
  2. 肝火胁胀《正体类要》
  3. 肝火眩晕《中医词典》
  4. 肝火胁痛《医学实在易》
  5. 肝火作痛《正体类要》
  6. 肝火胁痛《金匮翼》
  7. 肝火作痛《正体类要》
  8. 肝火胁痛《中医词典》
  9. 肝火作痛《证治准绳·疡医》
  10. 肝火五更泄泻《中医词典》
  11. 肝积《中医词典》
  12. 肝火盛《明医指掌》
  13. 肝棘球蚴病《普通外科学》
  14. 肝火上炎《中医词典》
  15. 肝记《中医词典》
  16. 肝火上炎《中医名词词典》
  17. 肝坚《中医词典》
  18. 肝火脉案《类证治裁》
  19. 肝经《中医词典》
  20. 肝火肝阳《张聿青医案》
  21. 肝经《针灸问对》
  22. 肝火腹胀《症因脉治》
  23. 肝经《医学指归》
  24. 肝火腹胀《中医词典》
  25. 肝经（肝穴）《手穴手纹诊治》
  26. 肝火忿怒《正体类要》
  27. 肝经暴郁吐血《轩岐救正论》
  28. 肝火犯肺《中医词典》
  29. 肝经表里原络穴主治歌《医宗金鉴》
  30. 肝火耳鸣《中医词典》
  31. 肝经表里原络穴主治歌《刺灸心法要诀》


食泻_《症因脉治》_中医诊治_【岐黄之术】

附录：食泻
在线购买《症因脉治》正版书籍

附录：食泻

  • 上一页
  • 目录
  • 相关
  • 下一页

脾气久虚，不受饮食者，食毕即肠鸣腹急，尽下所食之物方快，不食则无事，经年累月，此录食泻之症。宜快脾丸主之，五味丸亦主之。此症汤药下咽，实时下泄，与直肠之症相似，但直肠之症，急症暴症，录食之泻，久病缓病。故直肠条内，则曰难治，录食泻，仍立方治，然皆是改常之症也。

按∶食入即泻，有寒热虚实之别。脾胃积热，火性急速，则食入即泻。河间云∶食入即泻，肠胃填满，无容物之地故也，栀连平胃散。酒入即泻，肠胃热甚，复得酒性之热，则寻窍下泻也，川连枳壳汤，加木通、干葛，此湿热之泻也。

快脾丸、五味丸主之。夫脾胃虚寒而泄泻，人人知之；脾胃实热而泻，有不知者，大凡着书立说，不能尽举，有虚寒一条，即有实热一条，故着积热食积之脾实热泻，随着脾虚脾寒之不足泻，则虚实并着，学人可以类推矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝火泻
  • 当前页：附录：食泻
  • 下一页：附诸贤论
<<< 返回本书目录
  1. 食泻《保婴撮要》
  2. 食鸭成症《景景医话》
  3. 食痫《幼幼新书》
  4. 食盐《本草纲目》完整版
  5. 食痫《医宗金鉴》
  6. 食盐《本草图经》
  7. 食痫《儿科萃精》
  8. 食盐《本草易读》
  9. 食咸头汗出《医学读书记》
  10. 食盐《食物疗法》
  11. 食物中毒调查处理《预防医学》
  12. 食盐《证类本草》
  13. 食物中毒防制《预防医学》
  14. 食盐《本草纲目》图文版
  15. 食物中毒的概念、特征和分类《预防医学》
  16. 食盐【中药大全】
  17. 食物中毒的案例讨论《预防医学》
  18. 食宜篇《养生导引秘籍》
  19. 食物中毒【中药主治】
  20. 食亦《圣济总录》
  21. 食物中毒【疾病大全】
  22. 食饮不下【方剂主治】
  23. 食物中毒《饮膳正要》
  24. 食饮以宜《寿世青编》
  25. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  26. 食饮之气归输脏腑《类经》
  27. 食物中的营养成分《食物疗法》
  28. 食鱼中毒及食不消方《外台秘要》
  29. 食物在胃的通过障碍【疾病症状】
  30. 食郁汤【方剂大全】
  1. 食泻《症因脉治》
  2. 食泻《保婴撮要》
  3. 食泻《时病论》
  4. 食泻《中医词典》
  5. 食泻（饮泻）《时病论歌括新编》
  6. 食泻《中医名词词典》
  7. 食泻（饮泻）《时病论歌括新编》
  8. 食泄《中医词典》
  9. 食蟹中毒《中医词典》
  10. 食哮《中医词典》
  11. 食蟹中毒候《诸病源候论》
  12. 食痫《幼科心法要诀》
  13. 食蟹中毒治之方《金匮悬解》
  14. 食痫《儿科萃精》
  15. 食蟹中毒治之方《医宗金鉴》
  16. 食痫《证治准绳·幼科》
  17. 食蟹中毒治之方 又方《金匮悬解》
  18. 食痫《幼幼新书》
  19. 食心痛《中医词典》
  20. 食痫《医宗金鉴》
  21. 食蕈菌中毒《中医词典》
  22. 食痫《中医词典》
  23. 食鸭成瘕《奇方类编》
  24. 食痫《中医名词词典》
  25. 食鸭成症《景景医话》
  26. 食咸哮嗽《中医词典》
  27. 食鸭蛋不消《奇效简便良方》
  28. 食咸头汗出《医学读书记》
  29. 食鸭积滞《奇效简便良方》
  30. 食物作酸《奇效简便良方》
  31. 食鸭肉成病候《诸病源候论》


诸贤论_《症因脉治》_中医诊治_【岐黄之术】

附诸贤论
在线购买《症因脉治》正版书籍

附诸贤论

  • 上一页
  • 目录
  • 相关
  • 下一页

《准绳》云∶用收涩以治滑，须分热滑寒滑。寒滑可以收敛，热滑未宜收也。如泻已愈，至明年此月日复发者，有积根于中。如痢症休息痢相等看，然亦分热积寒积治之。热积寒下，寒积温下。真元不足，佐以补元之药。脾虚不运，大安丸以助脾。赵以德云∶泄泻寒脱而虚，殆似绝者，急灸气海，饮人参膏而愈。治肾虚不能司禁闭者，肾气丸峻补其肾。痰积在肺，肺气下降，大肠不禁者，清上焦之痰，则肺气清而大肠之泻自愈。治思虑伤脾，脾气郁结，不能升举，陷入下焦而泄泻者，开其郁结，升举清阳之气。东垣云∶凡泻而水谷不化，谓之飧泄，乃清气不升，古人皆以升浮之味，升举胃气，脾胃清和，则水谷消而湿自化。

不比治湿，利小便，在下者引而竭之之例。故曰胃中湿胜而成泄泻，宜助甲胆，以风胜之，人但知脾病恶湿，利湿则泻自止，不知久泻传虚，脾胃之清气下陷者，反用升举清阳之气，鼓舞脾胃之妙也。《内经》云∶小便不利，无问标本，先利小便。又云∶诸泄利，小便不利，先分利之。又云∶治湿不利小便，非其治也。此正在下者引而竭之之法。但可治湿气侵入，初病暴病者，若漫用之，则降而又降，脾胃失阳和之令，而阴阳愈不能分泄矣。戴氏曰∶泻水腹不痛者，湿也，若泻势缓慢，泻次匀下，完谷不化，脾虚也。泻水腹痛，泻次不均，痛一阵，泻一阵，火也。或多或少，肠鸣漉漉者，痰也。腹皮成条扛起，痛而欲利，利后稍减者，食积也。又按之张三锡曰∶泄泻之症，湿火痰虚暑积风冷，八者之殊，必以渗湿燥脾为主，而随症加减。湿则利之，火则清之，寒则温之，虚则补之，痰则豁之，暑则祛之，泻则消之，风则散之。此其大法也。八症既明，三虚宜讲。三虚者，脾虚、肾虚、肝虚也。脾主制水，饮食伤脾，则不能运化水谷而成泄泻。肾主闭藏，色欲伤肾，则失封闭之权而成泻。肝主施泄，恼怒伤肝，则木能克土，而彰施泄之令。三者皆令泄泻，然肝肾二经不恒见，惟脾家泄泻者为多。夫人饮食偶伤，便令泄泻，又尝论泄泻疟痢，同乎一源，皆由暑月伤脾，初伤便作泄泻为轻，停滞既久，而作疟作痢者重。而疟与痢，又有分别。饮食伤脾成痰，充塞胸膈则为疟；饮食成积，胶乎肠胃则为痢。故曰无痰不成疟，无积不成痢。夫泄泻疟痢之由，不一而足，此只论饮食伤脾而成泄泻疟痢耳。节斋曰∶泻本属湿，多因饮食不节，损伤脾胃而作，须看时令寒热燥湿，患病新久虚实而治。大法渗湿、补脾、消导、分利。若久病脾虚下陷，宜以风药升提，肠胃虚滑，又当补涩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录：食泻
  • 当前页：附诸贤论
  • 下一页：霍乱论
<<< 返回本书目录
  1. 诸贤论《仁斋直指方论（附补遗）》
  2. 诸泄总括《医宗金鉴》
  3. 诸物咬伤《急救便方》
  4. 诸泄总括《杂病心法要诀》
  5. 诸物咽《急救广生集》
  6. 诸泻《活幼心书》
  7. 诸物梗喉论《小儿卫生总微论方》
  8. 诸泻《幼科折衷》
  9. 诸物哽喉《古今医统大全》
  10. 诸朽骨《本草纲目》完整版
  11. 诸痿病证《灵素节注类编》
  12. 诸虚《丹溪治法心要》
  13. 诸痿《医学纲目》
  14. 诸虚《回春录》
  15. 诸吐《幼科折衷》
  16. 诸虚《脉症治方》
  17. 诸吐《活幼心书》
  18. 诸虚【方剂主治】
  19. 诸土有毒《证类本草》
  20. 诸虚百损【方剂主治】
  21. 诸土《本草易读》
  22. 诸虚不足【方剂主治】
  23. 诸痛证《灵素节注类编》
  24. 诸虚见症《虚损启微》
  25. 诸痛门《医学纲目》
  26. 诸虚门《丹台玉案》
  27. 诸痛门《丹台玉案》
  28. 诸虚门《寿世青编》
  29. 诸痛论（附孕痈）《胎产心法》
  30. 诸癣《急救广生集》
  1. 诸贤论《症因脉治》
  2. 诸贤论《症因脉治》
  3. 诸贤论《症因脉治》
  4. 诸贤论《症因脉治》
  5. 诸贤论《仁斋直指方论（附补遗）》
  6. 诸贤论《症因脉治》
  7. 诸贤论《仁斋直指方论（附补遗）》
  8. 诸贤论《症因脉治》
  9. 诸贤转筋论《症因脉治》
  10. 诸贤霍乱论《症因脉治》
  11. 诸痫不治症《幼科释谜》
  12. 诸物咬伤《急救便方》
  13. 诸痫瘖《中医词典》
  14. 诸物咽《急救广生集》
  15. 诸泄总括《医宗金鉴》
  16. 诸物入眼中《奇方类编》
  17. 诸泄总括《杂病心法要诀》
  18. 诸物入眼中《儒门事亲》
  19. 诸泻《活幼心书》
  20. 诸物入疮《奇效简便良方》
  21. 诸泻《幼科折衷》
  22. 诸物梗喉论《小儿卫生总微论方》
  23. 诸泻心汤《医述》
  24. 诸物梗喉《医学纲目》
  25. 诸形证候《小儿卫生总微论方》
  26. 诸物哽喉《古今医统大全》
  27. 诸虚《回春录》
  28. 诸痿喘呕《中医词典》
  29. 诸虚《脉症治方》
  30. 诸痿《医学纲目》
  31. 诸虚《丹溪治法心要》


霍乱论_《症因脉治》_中医诊治_【岐黄之术】

霍乱论
在线购买《症因脉治》正版书籍

霍乱论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶霍乱之症，心腹绞痛，上吐下泻，躁乱烦闷，甚者转筋。以经络而论，主于阳明肠胃，若但吐利而无腹痛烦乱之类，乃吐利，非霍乱也。今列外感者六，内伤者四。（其有外感内伤兼见者，则于治法中详之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附诸贤论
  • 当前页：霍乱论
  • 下一页：湿气霍乱
<<< 返回本书目录
  1. 霍乱论《症因脉治》
  2. 霍乱论治《类证治裁》
  3. 霍乱论《婴童类萃》
  4. 霍乱门《丹台玉案》
  5. 霍乱论《胎产心法》
  6. 霍乱门《古今医统大全》
  7. 霍乱论《胎产心法》
  8. 霍乱门《养生导引法》
  9. 霍乱论《古今医彻》
  10. 霍乱门《养生导引秘籍》
  11. 霍乱论《妇科秘书》
  12. 霍乱门《医方考》
  13. 霍乱绝症三条《一得集》
  14. 霍乱门《幼科切要》
  15. 霍乱解《儿科萃精》
  16. 霍乱门《幼科心法要诀》
  17. 霍乱兼转筋《医学衷中参西录》
  18. 霍乱门《幼科指南》
  19. 霍乱夹食《凌临灵方》
  20. 霍乱门《张氏医通》
  21. 霍乱昏塞下利《圣济总录》
  22. 霍乱门《针灸大成》
  23. 霍乱弧菌《医学微生物学》
  24. 霍乱门（凡十六案）《湖岳村叟医案》
  25. 霍乱后脉绝手足冷方《外台秘要》
  26. 霍乱内因证治《三因极一病证方论》
  27. 霍乱后烦躁卧不安《圣济总录》
  28. 霍乱逆满《圣济总录》
  29. 霍乱后【方剂主治】
  30. 霍乱疟痢发斑《增订叶评伤暑全书》
  1. 霍乱论《症因脉治》
  2. 霍乱六《伤寒悬解》
  3. 霍乱论《胎产心法》
  4. 霍乱类《察病指南》
  5. 霍乱论《胎产心法》
  6. 霍乱绝症三条《一得集》
  7. 霍乱论《古今医彻》
  8. 霍乱九《伤寒悬解》
  9. 霍乱论《婴童类萃》
  10. 霍乱筋急候《巢氏病源补养宣导法》
  11. 霍乱论《妇科秘书》
  12. 霍乱解《儿科萃精》
  13. 霍乱论治《类证治裁》
  14. 霍乱简便方《幼幼集成》
  15. 霍乱脉案《类证治裁》
  16. 霍乱兼转筋《医学衷中参西录》
  17. 霍乱脉候《类证治裁》
  18. 霍乱夹食《凌临灵方》
  19. 霍乱门《针灸大成》
  20. 霍乱昏塞下利《圣济总录》
  21. 霍乱门《幼科切要》
  22. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  23. 霍乱门《张氏医通》
  24. 霍乱弧菌《医学微生物学》
  25. 霍乱门《医方考》
  26. 霍乱候《诸病源候论》
  27. 霍乱门《丹台玉案》
  28. 霍乱候《诸病源候论》
  29. 霍乱门《养生导引秘籍》
  30. 霍乱候《诸病源候论》
  31. 霍乱门《养生导引法》


湿气霍乱_《症因脉治》_中医诊治_【岐黄之术】

湿气霍乱
在线购买《症因脉治》正版书籍

湿气霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

【湿气霍乱之症】既非饮食所伤，无七情恼怒，但因时令湿淫之气，一旦挥霍撩乱，吐泻水饮，此外感岁土湿郁之症。《内经》云∶太阴所至，土郁之发，民病霍乱、呕吐注下，即

【湿气霍乱之因】湿土司政，从气太过，脾胃主土，恶湿喜燥，今以湿土之气太过，中

【湿气霍乱之脉】或见沉伏，或见促止，或见代结，或见濡软。

【湿气霍乱之治】仲景用五苓散，今推展平胃散，正气散，加青藿香。若应汗者，防风

五苓散 治不吐下泻。

白术 猪苓 泽泻 肉桂 白茯苓

平胃散 见湿泻门。治胃家作呕。

不换金正气散 治表邪发热。

苍术 浓朴 陈皮 甘草 木香 鲜藿香

防风胜湿汤

防风 荆芥 苍术 白芷 羌活 川芎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱论
  • 当前页：湿气霍乱
  • 下一页：风气霍乱
<<< 返回本书目录
  1. 湿气《凌临灵方》
  2. 湿气论《医原》
  3. 湿疟《儿科萃精》
  4. 湿热病《圆运动的古中医学》
  5. 湿门要药《冯氏锦囊秘录》
  6. 湿热成痿肺金受邪论《脾胃论》
  7. 湿门（嗽附）《儒门事亲》
  8. 湿热疮《千金翼方》
  9. 湿门（儿科）《冯氏锦囊秘录》
  10. 湿热带下【中药主治】
  11. 湿门《张氏医通》
  12. 湿热腹痛《药症忌宜》
  13. 湿门《医方考》
  14. 湿热感寒疝《医宗金鉴》
  15. 湿门《寿世青编》
  16. 湿热黄疸【中药主治】
  17. 湿门《儒门事亲》
  18. 湿热兼寒疝《儿科萃精》
  19. 湿啰音【疾病症状】
  20. 湿热痢疾【中药主治】
  21. 湿论《医贯》
  22. 湿热门《儒门事亲》
  23. 湿论《叶选医衡》
  24. 湿热内蕴【方剂主治】
  25. 湿咳【疾病症状】
  26. 湿热下注【方剂主治】
  27. 湿痉或问《温病条辨》
  28. 湿热下注证《临证实验录》
  29. 湿解《儿科萃精》
  30. 湿热泄泻【中药主治】
  1. 湿气霍乱《症因脉治》
  2. 湿气霍乱《中医词典》
  3. 湿气论《医原》
  4. 湿气《凌临灵方》
  5. 湿气呕吐《中医词典》
  6. 湿气《中医词典》
  7. 湿气呕吐《症因脉治》
  8. 湿癖血箭《中医词典》
  9. 湿气水泻《圆运动的古中医学》
  10. 湿疟《儿科萃精》
  11. 湿热《时病论歌括新编》
  12. 湿疟《时病论》
  13. 湿热《时病论歌括新编》
  14. 湿疟《金匮翼》
  15. 湿热《中医词典》
  16. 湿疟《医述》
  17. 湿热《证治准绳·幼科》
  18. 湿疟《中医词典》
  19. 湿热《明医指掌》
  20. 湿疟《时病论歌括新编》
  21. 湿热《明医指掌》
  22. 湿疟《中医名词词典》
  23. 湿热《明医指掌》
  24. 湿疟《时病论歌括新编》
  25. 湿热《明医指掌》
  26. 湿秘《中医词典》
  27. 湿热《时病论》
  28. 湿门要药《冯氏锦囊秘录》
  29. 湿热便血《中医词典》
  30. 湿门（儿科）《冯氏锦囊秘录》
  31. 湿热便血《金匮翼》


风气霍乱_《症因脉治》_中医诊治_【岐黄之术】

风气霍乱
在线购买《症因脉治》正版书籍

风气霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

【风气霍乱之症】无饮食内伤，七情恼怒，但因时令风淫，头痛身热，上吐下泻，心腹痛，甚则转筋，此风木太过之症。《内经》云∶岁不及，风乃大行，民病霍乱飧泄，即此症

【风气霍乱之因】岁土不及，风木太过，来克中土，则风淫木贼，水谷不化，而霍乱餐

【风气霍乱之脉】浮紧风寒，浮数风热，浮濡风湿。左关脉浮，风木之邪。右关脉浮，

【风气霍乱之治】风寒、败毒散，风热、家秘神术汤，风湿、海藏神术汤。风木之邪，柴胡 防风汤，内兼食滞者，荆防平胃散。

防风败毒散

荆芥 防风 羌活 独活 川芎 枳壳 陈皮 葛根 甘草

家秘神术汤

苍术 防风 石膏

三味同煎。

海藏神术汤

苍术 防风

柴胡 防风汤

柴胡 防风 羌活

荆芥 防风汤 治表里两兼之症。

荆芥 防风 苍术 浓朴 陈皮 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿气霍乱
  • 当前页：风气霍乱
  • 下一页：热气霍乱
<<< 返回本书目录
  1. 风气膏【方剂大全】
  2. 风气痛（附痿症、脱颏）《经验丹方汇编》
  3. 风气跌扑膏药神方【方剂大全】
  4. 风气痛膏【方剂大全】
  5. 风气草【中药大全】
  6. 风气药酒【方剂大全】
  7. 风气《圣济总录》
  8. 风牵出睑《银海精微》
  9. 风偏枯方《外台秘要》
  10. 风牵睑出歌《眼科心法要诀》
  11. 风偏枯《圣济总录》
  12. 风牵睑出歌《医宗金鉴》
  13. 风疟《儿科萃精》
  14. 风牵睑出外障《秘传眼科龙木论》
  15. 风逆《黄帝内经太素》
  16. 风牵僻歌《眼科心法要诀》
  17. 风木郁之病《儒门事亲》
  18. 风牵偏视《中医眼科学》
  19. 风木肝酸达针《儒门事亲》
  20. 风牵偏外障《秘传眼科龙木论》
  21. 风秘《圣济总录》
  22. 风牵喎僻歌《医宗金鉴》
  23. 风门杂方《医门法律》
  24. 风牵斜《银海精微》
  25. 风门杂法七条《医门法律》
  26. 风丘疹【疾病症状】
  27. 风门穴【人体背部穴位】
  28. 风犬伤（附蛇虫痛伤）《保婴撮要》
  29. 风门方（计方九条）《脉症治方》
  30. 风热《圣济总录》
  1. 风气霍乱《症因脉治》
  2. 风气霍乱《中医词典》
  3. 风气内动《中医名词词典》
  4. 风气候《诸病源候论》
  5. 风气内动《中医词典》
  6. 风气腹痛《症因脉治》
  7. 风气内动《中医基础理论》
  8. 风气腹痛《中医词典》
  9. 风气呕吐《中医词典》
  10. 风气二疽《中医词典》
  11. 风气呕吐《症因脉治》
  12. 风气《中医词典》
  13. 风气神气《奇效简便良方》
  14. 风气《圣济总录》
  15. 风气痛《奇效简便良方》
  16. 风起㖞偏《中医词典》
  17. 风气痛（附痿症、脱颏）《经验丹方汇编》
  18. 风偏枯候《诸病源候论》
  19. 风气之病《中医词典》
  20. 风偏枯候《巢氏病源补养宣导法》
  21. 风气肿《中医词典》
  22. 风偏枯方二首《外台秘要》
  23. 风牵㖞僻《中医词典》
  24. 风偏枯《中医词典》
  25. 风牵㖞偏外障《中医词典》
  26. 风偏枯《圣济总录》
  27. 风牵㖞斜《中医词典》
  28. 风疟候《诸病源候论》
  29. 风牵出睑《中医词典》
  30. 风疟《儿科萃精》
  31. 风牵出睑《银海精微》


热气霍乱_《症因脉治》_中医诊治_【岐黄之术】

热气霍乱
在线购买《症因脉治》正版书籍

热气霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

【热气霍乱之症】时值湿热，心腹绞痛，上吐下泻，烦闷扰乱，昏不知人，此热淫所胜

【热气霍乱之因】暑热行令，岁土混浊，挥霍撩乱，即《内经》所云岁土不及，时有

【热气霍乱之脉】少见洪数，或见沉数，或见促止，或见躁疾。

【热气霍乱之治】清暑益元散、家秘甘露饮、黄连 香薷饮，煎热，冲益元散服，内兼停

清暑益元散

香薷 鲜藿香

煎汤，调六一散。

家秘甘露饮

人参 薄荷 葛根 滑石 泽泻 鲜藿香 甘草 白茯苓 麦门冬

水煎，冷冻饮料。

黄连 香薷饮 见中热。

栀连平胃散 见口眼 斜、呃逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风气霍乱
  • 当前页：热气霍乱
  • 下一页：寒气霍乱
<<< 返回本书目录
  1. 热呕证治《三因极一病证方论》
  2. 热溶血试验（Heat@@hemolysis@@test）《常用化验值及意义》
  3. 热能和生热营养素《预防医学》
  4. 热入厥阴《凌临灵方》
  5. 热能《临床营养学》
  6. 热入心胞《冷庐医话》
  7. 热秘【疾病大全】
  8. 热入血室《丹溪手镜》
  9. 热略《张氏医通》
  10. 热入血室《妇科心法要诀》
  11. 热略《景岳全书》
  12. 热入血室《妇人规》
  13. 热论篇《黄帝内经·素问》
  14. 热入血室《回春录》
  15. 热论《素问悬解》
  16. 热入血室《景岳全书》
  17. 热论《儿科醒》
  18. 热入血室《景岳全书》
  19. 热六合汤【方剂大全】
  20. 热入血室《临证指南医案》
  21. 热淋涩痛【中药主治】
  22. 热入血室《女科撮要》
  23. 热淋方《外台秘要》
  24. 热入血室《女科切要》
  25. 热淋【方剂主治】
  26. 热入血室《伤寒大白》
  27. 热淋【中药主治】
  28. 热入血室《伤寒六书》
  29. 热淋《幼幼新书》
  30. 热入血室《伤寒明理论》
  1. 热气霍乱《症因脉治》
  2. 热气霍乱《中医词典》
  3. 热球式电风速计《预防医学》
  4. 热气疮《中医词典》
  5. 热溶血试验《常用化验值及意义》
  6. 热气《中医词典》
  7. 热乳《中医词典》
  8. 热迫大肠《中医词典》
  9. 热入厥阴《凌临灵方》
  10. 热迫大肠《中医名词词典》
  11. 热入心包《中医名词词典》
  12. 热呕证治《三因极一病证方论》
  13. 热入心包《中医词典》
  14. 热呕《中医词典》
  15. 热入心胞《冷庐医话》
  16. 热逆《中医词典》
  17. 热入血分《中医名词词典》
  18. 热能和生热营养素《预防医学》
  19. 热入血分《中医词典》
  20. 热能《预防医学》
  21. 热入血室《中医名词词典》
  22. 热秘《中医词典》
  23. 热入血室《景岳全书》
  24. 热脉案《类证治裁》
  25. 热入血室《景岳全书》
  26. 热略《张氏医通》
  27. 热入血室《伤寒说意》
  28. 热略《景岳全书》
  29. 热入血室《伤寒说意》
  30. 热论篇《黄帝内经·素问》
  31. 热入血室《四圣心源》


寒气霍乱_《症因脉治》_中医诊治_【岐黄之术】

寒气霍乱
在线购买《症因脉治》正版书籍

寒气霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

【寒气霍乱之症】时值暴寒，恶寒身痛，腹痛吐利，唇青爪青，此寒气霍乱，即仲景三

【寒气霍乱之因】阳气素虚，中气不足，偶值时令寒邪，直中三阴，则阴寒霍乱之症作

【寒气霍乱之脉】脉多沉迟，或见沉伏，或见沉紧，寒重阳竭，六脉不至。

【寒气霍乱之治】太阴霍乱，理中温、补中汤。少阴、厥阴霍乱，四逆汤。内有停滞者

理中汤 见前。加陈皮、青皮，名治中汤。

补中汤

白术 人参 干姜 茯苓 陈皮 甘草

姜附四君子汤

干姜 附子 人参 白术 茯苓 炙甘草

四逆汤

甘草 干姜 附子

桢按∶张戴人曰，霍乱之症，皆风湿 三气之邪，脾土被风木所克，郁则热乃发，火炎上，故呕吐。呕吐者， 也。湿土下注，故注泄者，湿也。风急甚则转筋，转筋者，风也。此三条，即发内经土郁之发，则霍乱下注，风乃大行，则霍乱飧泄，有热至，则霍乱吐下之三条也。明理论叙仲景用理中汤、四逆汤，治伤寒霍乱，此正论寒邪直中三阴

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热气霍乱
  • 当前页：寒气霍乱
  • 下一页：痰饮霍乱
<<< 返回本书目录
  1. 寒气的正确处理方法《人体使用手册》
  2. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  3. 寒气的排除《人体使用手册》
  4. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  5. 寒气《人体使用手册》
  6. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  7. 寒癖方《外台秘要》
  8. 寒气客于厌发喑不能言《针灸甲乙经》
  9. 寒癖《圣济总录》
  10. 寒热《保婴撮要》
  11. 寒呕证治《三因极一病证方论》
  12. 寒热《丹溪治法心要》
  13. 寒疟风疟《医宗金鉴》
  14. 寒热《冯氏锦囊秘录》
  15. 寒疟【方剂主治】
  16. 寒热《古今医案按》
  17. 寒疟《圣济总录》
  18. 寒热《黄帝内经·灵枢》
  19. 寒疟《儿科萃精》
  20. 寒热《经验麻科》
  21. 寒门要药《冯氏锦囊秘录》
  22. 寒热《景岳全书》
  23. 寒门五法《疡医大全》
  24. 寒热《灵枢悬解》
  25. 寒门方（计方三十条）《脉症治方》
  26. 寒热《内经评文》
  27. 寒门（儿科）《冯氏锦囊秘录》
  28. 寒热《女科证治准绳》
  29. 寒门《寿世青编》
  30. 寒热《普济方·针灸》
  1. 寒气霍乱《症因脉治》
  2. 寒气霍乱《中医词典》
  3. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  4. 寒气腹痛《症因脉治》
  5. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  6. 寒气腹痛《中医词典》
  7. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  8. 寒气《中医词典》
  9. 寒气客于厌发喑不能言《针灸甲乙经》
  10. 寒癖候《诸病源候论》
  11. 寒气呕吐《中医词典》
  12. 寒癖方五首《外台秘要》
  13. 寒气呕吐《症因脉治》
  14. 寒癖《中医词典》
  15. 寒清《中医词典》
  16. 寒癖《圣济总录》
  17. 寒趣生热，热极生寒《中医名词词典》
  18. 寒呕证治《三因极一病证方论》
  19. 寒热《黄帝内经·灵枢》
  20. 寒呕《中医词典》
  21. 寒热《中医名词词典》
  22. 寒疟一方《本草乘雅半偈》
  23. 寒热《景岳全书》
  24. 寒疟温疟瘅疟《灵素节注类编》
  25. 寒热《灵枢悬解》
  26. 寒疟候《诸病源候论》
  27. 寒热《中医词典》
  28. 寒疟风疟《幼科心法要诀》
  29. 寒热《经验麻科》
  30. 寒疟风疟《医宗金鉴》
  31. 寒热《医学纲目》


痰饮霍乱_《症因脉治》_中医诊治_【岐黄之术】

痰饮霍乱
在线购买《症因脉治》正版书籍

痰饮霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

【痰饮霍乱之症】先胸前懊 不舒，心胁下闷痛，时时欲呕，兀兀欲吐，或时腹如雷鸣，或时怔忡惊悸，忽尔呕泻，胸腹大痛，此痰饮霍乱也。

【痰饮霍乱之因】脾气素虚，水饮不节，起居不谨，郁结成痰，聚于中脘，阻其升降之路，呕利交作，遂成痰饮霍乱之症。

【痰饮霍乱之脉】脉多滑大，沉滑痰饮，滑数痰热，或见沉弦，或见伏结。

【痰饮霍乱之治】呕多者属上焦，二陈汤、平胃散，加鲜藿香叶。泻多者属下焦，导痰汤。外冒三气者，兼风湿热三气治之。

二陈汤 见中暑泻。

平胃散 见湿泻。

导痰汤 见痰积泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒气霍乱
  • 当前页：痰饮霍乱
  • 下一页：食气霍乱
<<< 返回本书目录
  1. 痰饮根原《四圣心源》
  2. 痰饮咳嗽《金匮悬解》
  3. 痰饮分治说《读医随笔》
  4. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  5. 痰饮方《医学三字经》
  6. 痰饮咳嗽病脉证并治《金匮要略方论》
  7. 痰饮方《外台秘要》
  8. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  9. 痰饮大小总论合参《冯氏锦囊秘录》
  10. 痰饮咳嗽病脉证并治《医宗金鉴》
  11. 痰饮喘咳【中药主治】
  12. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  13. 痰饮喘急《医宗金鉴》
  14. 痰饮咳嗽病脉证治《高注金匮要略》
  15. 痰饮喘急《儿科萃精》
  16. 痰饮咳嗽病脉证治《金匮要略浅注》
  17. 痰饮部《本草易读》
  18. 痰饮咳嗽病脉证治《金匮要略心典》
  19. 痰饮病诸候（凡十六论）《诸病源候论》
  20. 痰饮咳嗽病脉证治《金匮玉函经二注》
  21. 痰饮（唾）《张氏医通》
  22. 痰饮留伏论《医门法律》
  23. 痰饮（参叶案）《伤寒指掌》
  24. 痰饮论《外台秘要》
  25. 痰饮【方剂主治】
  26. 痰饮论《医门法律》
  27. 痰饮【中药主治】
  28. 痰饮论治《类证治裁》
  29. 痰饮【疾病症状】
  30. 痰饮脉论《医门法律》
  1. 痰饮霍乱《症因脉治》
  2. 痰饮霍乱《中医词典》
  3. 痰饮挟燥火《中医词典》
  4. 痰饮候《诸病源候论》
  5. 痰饮九《金匮悬解》
  6. 痰饮候《巢氏病源补养宣导法》
  7. 痰饮欬嗽《医宗金鉴》
  8. 痰饮根原《四圣心源》
  9. 痰饮欬嗽《医宗金鉴》
  10. 痰饮腹胀《症因脉治》
  11. 痰饮咳嗽《金匮悬解》
  12. 痰饮腹胀《中医词典》
  13. 痰饮咳嗽《中医词典》
  14. 痰饮分治说《读医随笔》
  15. 痰饮咳嗽病脉证并治《金匮要略方论》
  16. 痰饮方二首《外台秘要》
  17. 痰饮咳嗽病脉证并治《医宗金鉴》
  18. 痰饮方《医学三字经》
  19. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  20. 痰饮二十一《金匮悬解》
  21. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  22. 痰饮二十五《金匮悬解》
  23. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  24. 痰饮二十四《金匮悬解》
  25. 痰饮咳嗽病脉证治《高注金匮要略》
  26. 痰饮二十三《金匮悬解》
  27. 痰饮咳嗽病脉证治《金匮玉函经二注》
  28. 痰饮二十七《金匮悬解》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰饮二十六《金匮悬解》
  31. 痰饮咳嗽病脉证治《金匮要略心典》


食气霍乱_《症因脉治》_中医诊治_【岐黄之术】

食气霍乱
在线购买《症因脉治》正版书籍

食气霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

【食气霍乱之症】胸前饱闷，胀痛嗳气，吐泻交作，呕出食物，泻下酸馊，此食气霍乱

【食气霍乱之因】饮食过饱，损伤中气，不能运化，膏粱浓味，肠胃凝泣，清气不升，浊气不降，又值风暑湿 之邪外袭，则挥霍撩乱，此症患者独多。

【食气霍乱之脉】或见滑大，或见沉实，填塞太仓，脉反沉伏。

【食气霍乱之治】在上因而越之，当用盐汤探吐之。在中者，枳朴平胃散消之。在下者，，湿则利湿，暑用清暑。温散，败毒散，清散，冲和汤。

枳朴平胃散

枳实 浓朴 苍术 陈皮 甘草

枳朴大黄汤 见痰饮门。

羌独败毒散 见痧胀腹痛。

羌活冲和汤 见寒邪泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮霍乱
  • 当前页：食气霍乱
  • 下一页：外感霍乱转筋
<<< 返回本书目录
  1. 食气（无味）《针灸资生经》
  2. 食气积癖论《小儿卫生总微论方》
  3. 食气《普济方·针灸》
  4. 食气篇《医法圆通》
  5. 食谱计算《预防医学》
  6. 食伤脾胃论《卫生宝鉴》
  7. 食品门《串雅内外编》
  8. 食少【中药主治】
  9. 食呕证治《三因极一病证方论》
  10. 食少【方剂主治】
  11. 食疟《医宗金鉴》
  12. 食少、纳呆半年《名师垂教》
  13. 食疟《儿科萃精》
  14. 食少便溏【中药主治】
  15. 食牛马猪犬鱼蟹中毒《圣济总录》
  16. 食少便溏【方剂主治】
  17. 食毛后导致的胃肠道症状【疾病症状】
  18. 食少无力【方剂主治】
  19. 食疗诸病《饮膳正要》
  20. 食蛇鼠《本草纲目》完整版
  21. 食疗、药膳减肥《减肥新法与技巧》
  22. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  23. 食量增加【疾病症状】
  24. 食痛《儿科萃精》
  25. 食诫篇《养生导引秘籍》
  26. 食痛《医宗金鉴》
  27. 食椒菜瓠中毒方《外台秘要》
  28. 食土《幼幼新书》
  29. 食忌说《寿世青编》
  30. 食物《本草求真》
  1. 食气霍乱《症因脉治》
  2. 食气霍乱《中医词典》
  3. 食气积癖论《小儿卫生总微论方》
  4. 食气（无味）《针灸资生经》
  5. 食气篇《医法圆通》
  6. 食气《普济方·针灸》
  7. 食前服《中医词典》
  8. 食气《中医词典》
  9. 食荞面滞气心胸痛《奇效简便良方》
  10. 食谱计算的目的《预防医学》
  11. 食顷《中医词典》
  12. 食谱的编制《临床营养学》
  13. 食犬积滞《奇效简便良方》
  14. 食品中的自然致癌物《临床营养学》
  15. 食热饼触热饮水发气候《诸病源候论》
  16. 食品卫生质量《家庭医学百科·预防保健篇》
  17. 食肉则复《中医名词词典》
  18. 食品卫生标准《预防医学》
  19. 食肉则复《中医词典》
  20. 食品烹调加工与致癌物《临床营养学》
  21. 食入即吐《医法圆通》
  22. 食品烹调《家庭医学百科·预防保健篇》
  23. 食伤《中医词典》
  24. 食品保藏《家庭医学百科·预防保健篇》
  25. 食伤饱候《巢氏病源补养宣导法》
  26. 食呕证治《三因极一病证方论》
  27. 食伤饱候《诸病源候论》
  28. 食呕《中医词典》
  29. 食伤脾胃论《卫生宝鉴》
  30. 食疟《幼科心法要诀》
  31. 食伤因素《中医儿科学》


外感霍乱转筋_《症因脉治》_中医诊治_【岐黄之术】

外感霍乱转筋
在线购买《症因脉治》正版书籍

外感霍乱转筋

  • 上一页
  • 目录
  • 相关
  • 下一页

【转筋之症】霍乱后，腿筋收引，甚则转折挛缩，遍身疼痛难忍，俗名抽筋泻，此乃外

【转筋之因】阳明主束骨而利关节，润养宗筋，今因外感风寒暑湿 热之气，一时暴吐暴下，宗筋失养，外感之邪，又束其故热，无从发泄，则筋转而抽痛矣。

【转筋之脉】脉多微涩，或代而散，或隐而伏，不可凶断。

【转筋之治】宜祛风湿，清暑 。风胜者，平胃散，加荆芥、防风、木瓜、秦艽。湿胜者，平胃散，加秦艽，木瓜。 气胜者，清暑汤。转筋主阳明，倍用木瓜、秦艽。转筋虽主乎火，若外有风寒所束，或无汗脉伏，忌用木瓜、秦艽酸收之味，又忌寒凉抑渴，必用羌

平胃散 见腹痛。

清暑益气汤 见咳嗽。

羌独败毒散 见痧胀腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食气霍乱
  • 当前页：外感霍乱转筋
  • 下一页：内伤霍乱转筋
<<< 返回本书目录
  1. 外感寒邪【方剂主治】
  2. 外感痉湿暍疟《圆运动的古中医学》
  3. 外感风热误药致变《邹孟城三十年临证经验集》
  4. 外感咳嗽《儿科要略》
  5. 外感风热误药致变《三十年临证经验集》
  6. 外感历节中风《圆运动的古中医学》
  7. 外感风热【中药主治】
  8. 外感内伤总论《灵素节注类编》
  9. 外感风寒【方剂主治】
  10. 外感热病者知夏热与春温《医学传心录》
  11. 外感风寒【中药主治】
  12. 外感热病者知夏热与春温《医学传心录》
  13. 外感风寒《胎产秘书》
  14. 外感荣卫药《圆运动的古中医学》
  15. 外感风寒《济阴纲目》
  16. 外感伤寒等证《卫生宝鉴》
  17. 外感发热治法《景岳全书》
  18. 外感说《医理真传》
  19. 外感发热弗药可愈《景岳全书》
  20. 外感停食《洄溪医案》
  21. 外感发热【中药主治】
  22. 外感有内伤证《卫生宝鉴》
  23. 外感发热《中医内科学》
  24. 外感杂病《金匮悬解》
  25. 外感病证《中医内科学》
  26. 外感杂病《金匮悬解》
  27. 外感病因《中医基础理论》
  28. 外感症《评琴书屋医略》
  29. 外感百合狐惑阴阳毒《圆运动的古中医学》
  30. 外感总数论《温病条辨》
  1. 外感霍乱转筋《症因脉治》
  2. 外感霍乱烦渴《症因脉治》
  3. 外感肩背痛《中医词典》
  4. 外感喉痛《圆运动的古中医学》
  5. 外感肩背痛《症因脉治》
  6. 外感寒邪泻《中医词典》
  7. 外感结胸《中医词典》
  8. 外感腹胀《中医词典》
  9. 外感筋挛《症因脉治》
  10. 外感伏邪互发《灵素节注类编》
  11. 外感咳嗽《中医词典》
  12. 外感风泻《中医词典》
  13. 外感咳嗽《儿科要略》
  14. 外感风热误药致变《三十年临证经验集》
  15. 外感口噤不语《症因脉治》
  16. 外感风热误药致变《邹孟城三十年临证经验集》
  17. 外感口眼斜《症因脉治》
  18. 外感风寒忌收纳也《医法圆通》
  19. 外感痢疾《圆运动的古中医学》
  20. 外感风寒《济阴纲目》
  21. 外感痢疾《中医词典》
  22. 外感风寒《胎产秘书》
  23. 外感内伤总论《灵素节注类编》
  24. 外感发热治法《景岳全书》
  25. 外感衄血《中医词典》
  26. 外感发热弗药可愈《景岳全书》
  27. 外感衄血《症因脉治》
  28. 外感发热《中医内科学》
  29. 外感呕吐《中医词典》
  30. 外感发热《竹林女科证治》
  31. 外感热病者知夏热与春温《医学传心录》


内伤霍乱转筋_《症因脉治》_中医诊治_【岐黄之术】

内伤霍乱转筋
在线购买《症因脉治》正版书籍

内伤霍乱转筋

  • 上一页
  • 目录
  • 相关
  • 下一页

【转筋之症】四肢牵引，筋急抽搐，痛不甚痛，见于霍乱之后，较之外感转筋，则缓而

【转筋之因】吐泻太多，津液暴亡，不能荣养筋脉，则筋急而搐矣。

【转筋之脉】多见细数，或见空大，或见双弦。

【转筋之治】补肝散，加木瓜、秦艽，活血散，加木瓜、秦艽。内伤转筋，主肝经者多，故宜养血生津，舒筋活血，人参竹沥汤最妙，兼治痰，霍乱转筋。外冒三气，兼用风湿热治

补肝散

川芎 陈皮 生姜 防风 当归身 白芍药 羌活 木瓜 秦艽

活血散

当归 白芍 熟地 川芎 苍术 黄柏 秦艽 木瓜

人参竹沥汤 见中风门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感霍乱转筋
  • 当前页：内伤霍乱转筋
  • 下一页：外感霍乱烦渴
<<< 返回本书目录
  1. 内伤腹满寒疝宿食《圆运动的古中医学》
  2. 内伤饥饱劳倦总方《医学入门》
  3. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  4. 内伤夹暑《温热暑疫全书》
  5. 内伤肺痈肺痿上气《圆运动的古中医学》
  6. 内伤兼痧《痧胀玉衡》
  7. 内伤发热《中医内科学》
  8. 内伤解《景景医话》
  9. 内伤发热《明医杂着》
  10. 内伤咳嗽《儿科要略》
  11. 内伤的舌胎《圆运动的古中医学》
  12. 内伤劳倦《张聿青医案》
  13. 内伤大要论《医原》
  14. 内伤论《古今医彻》
  15. 内伤病因《中医基础理论》
  16. 内伤门《辨证录》
  17. 内伤辨（新纂）《医学入门》
  18. 内伤门《古今医统大全》
  19. 内伤奔豚《圆运动的古中医学》
  20. 内伤门《石室秘录》
  21. 内伤（脾胃附）《脉症治方》
  22. 内伤呕吐哕下利《圆运动的古中医学》
  23. 内伤《周慎斋遗书》
  24. 内伤脾胃【方剂主治】
  25. 内伤《杂病治例》
  26. 内伤脾胃者辨有余与不足《医学传心录》
  27. 内伤《医学正传》
  28. 内伤生冷【方剂主治】
  29. 内伤《医学入门》
  30. 内伤似外感证《卫生宝鉴》
  1. 内伤霍乱转筋《症因脉治》
  2. 内伤霍乱治验《卫生宝鉴》
  3. 内伤饥饱劳倦总方《医学入门》
  4. 内伤霍乱烦渴《症因脉治》
  5. 内伤夹暑《中医词典》
  6. 内伤黄疸《中医词典》
  7. 内伤夹暑《中医词典》
  8. 内伤黄疸《中医词典》
  9. 内伤夹暑《温热暑疫全书》
  10. 内伤寒发黄《松峰说疫》
  11. 内伤肩背痛《中医词典》
  12. 内伤寒发斑《松峰说疫》
  13. 内伤肩背痛《中医词典》
  14. 内伤腹胀《中医词典》
  15. 内伤肩背痛《症因脉治》
  16. 内伤腹胀《中医词典》
  17. 内伤兼痧《痧胀玉衡》
  18. 内伤发热《中医内科学》
  19. 内伤兼外风证《医碥》
  20. 内伤发热《明医杂着》
  21. 内伤结胸《中医词典》
  22. 内伤发热《傅青主男科》
  23. 内伤结胸《中医词典》
  24. 内伤发斑《中医词典》
  25. 内伤解《景景医话》
  26. 内伤发斑《中医词典》
  27. 内伤筋挛《症因脉治》
  28. 内伤恶寒有五《医碥》
  29. 内伤咳嗽《中医词典》
  30. 内伤恶寒《中医词典》
  31. 内伤咳嗽《中医词典》


外感霍乱烦渴_《症因脉治》_中医诊治_【岐黄之术】

外感霍乱烦渴
在线购买《症因脉治》正版书籍

外感霍乱烦渴

  • 上一页
  • 目录
  • 相关
  • 下一页

【外感烦渴之症】霍乱吐泻后，心下烦闷，渴而引饮，唇口干燥，热能消水，此阳火内

【外感烦渴之因】夏秋之交，暑热伤人，吐下交作，上下分消，则烦渴作矣。

【外感烦渴之脉】脉多沉滑，或见沉数，或见躁疾。

【外感烦渴之治】知母石膏汤，或葛根清胃汤，人参白虎汤，或兼清肺饮，止渴汤。

知母石膏汤

知母 石膏 麦冬 甘草 粳米 竹沥

加灯心。虚人加人参。渴甚加天花粉。

葛根清胃汤

黄连 葛根 升麻 甘草 生地 山栀 丹皮

渴甚加石膏、人参、知母、花粉。

人参白虎汤

人参 石膏 知母 麦冬 甘草

水煎冲梨汁半杯温服。

止渴汤

人参 麦冬 茯苓 桔梗 花粉 葛根 泽泻 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤霍乱转筋
  • 当前页：外感霍乱烦渴
  • 下一页：内伤霍乱烦渴
<<< 返回本书目录
  1. 外感寒邪【方剂主治】
  2. 外感痉湿暍疟《圆运动的古中医学》
  3. 外感风热误药致变《邹孟城三十年临证经验集》
  4. 外感咳嗽《儿科要略》
  5. 外感风热误药致变《三十年临证经验集》
  6. 外感历节中风《圆运动的古中医学》
  7. 外感风热【中药主治】
  8. 外感内伤总论《灵素节注类编》
  9. 外感风寒【方剂主治】
  10. 外感热病者知夏热与春温《医学传心录》
  11. 外感风寒【中药主治】
  12. 外感热病者知夏热与春温《医学传心录》
  13. 外感风寒《胎产秘书》
  14. 外感荣卫药《圆运动的古中医学》
  15. 外感风寒《济阴纲目》
  16. 外感伤寒等证《卫生宝鉴》
  17. 外感发热治法《景岳全书》
  18. 外感说《医理真传》
  19. 外感发热弗药可愈《景岳全书》
  20. 外感停食《洄溪医案》
  21. 外感发热【中药主治】
  22. 外感有内伤证《卫生宝鉴》
  23. 外感发热《中医内科学》
  24. 外感杂病《金匮悬解》
  25. 外感病证《中医内科学》
  26. 外感杂病《金匮悬解》
  27. 外感病因《中医基础理论》
  28. 外感症《评琴书屋医略》
  29. 外感百合狐惑阴阳毒《圆运动的古中医学》
  30. 外感总数论《温病条辨》
  1. 外感霍乱烦渴《症因脉治》
  2. 外感喉痛《圆运动的古中医学》
  3. 外感霍乱转筋《症因脉治》
  4. 外感寒邪泻《中医词典》
  5. 外感肩背痛《中医词典》
  6. 外感腹胀《中医词典》
  7. 外感肩背痛《症因脉治》
  8. 外感伏邪互发《灵素节注类编》
  9. 外感结胸《中医词典》
  10. 外感风泻《中医词典》
  11. 外感筋挛《症因脉治》
  12. 外感风热误药致变《三十年临证经验集》
  13. 外感咳嗽《中医词典》
  14. 外感风热误药致变《邹孟城三十年临证经验集》
  15. 外感咳嗽《儿科要略》
  16. 外感风寒忌收纳也《医法圆通》
  17. 外感口噤不语《症因脉治》
  18. 外感风寒《济阴纲目》
  19. 外感口眼斜《症因脉治》
  20. 外感风寒《胎产秘书》
  21. 外感痢疾《圆运动的古中医学》
  22. 外感发热治法《景岳全书》
  23. 外感痢疾《中医词典》
  24. 外感发热弗药可愈《景岳全书》
  25. 外感内伤总论《灵素节注类编》
  26. 外感发热《中医内科学》
  27. 外感衄血《中医词典》
  28. 外感发热《竹林女科证治》
  29. 外感衄血《症因脉治》
  30. 外感恶寒有四《医碥》
  31. 外感呕吐《中医词典》


内伤霍乱烦渴_《症因脉治》_中医诊治_【岐黄之术】

内伤霍乱烦渴
在线购买《症因脉治》正版书籍

内伤霍乱烦渴

  • 上一页
  • 目录
  • 相关
  • 下一页

【内伤烦渴之症】吐泻后，心烦而渴，渴不引饮，不能消水，干在口而唇舌不干，此因

【内伤烦渴之因】大吐泻后，重亡津液，阴亡神躁，意乱烦心，则有内伤烦渴之症矣。

【内伤烦渴之脉】沉细而软，或见躁疾，或沉细而数，或浮大而空。

【内伤烦渴之治】脉若细软，人参生脉散、人参竹沥汤。脉细而数，六味地黄丸。脉

人参生脉散

人参 麦冬 北五味

人参竹沥汤 人参汤冲竹沥服。

六味地黄丸 见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感霍乱烦渴
  • 当前页：内伤霍乱烦渴
  • 下一页：附：干霍乱（即绞肠痧）
<<< 返回本书目录
  1. 内伤腹满寒疝宿食《圆运动的古中医学》
  2. 内伤饥饱劳倦总方《医学入门》
  3. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  4. 内伤夹暑《温热暑疫全书》
  5. 内伤肺痈肺痿上气《圆运动的古中医学》
  6. 内伤兼痧《痧胀玉衡》
  7. 内伤发热《中医内科学》
  8. 内伤解《景景医话》
  9. 内伤发热《明医杂着》
  10. 内伤咳嗽《儿科要略》
  11. 内伤的舌胎《圆运动的古中医学》
  12. 内伤劳倦《张聿青医案》
  13. 内伤大要论《医原》
  14. 内伤论《古今医彻》
  15. 内伤病因《中医基础理论》
  16. 内伤门《辨证录》
  17. 内伤辨（新纂）《医学入门》
  18. 内伤门《古今医统大全》
  19. 内伤奔豚《圆运动的古中医学》
  20. 内伤门《石室秘录》
  21. 内伤（脾胃附）《脉症治方》
  22. 内伤呕吐哕下利《圆运动的古中医学》
  23. 内伤《周慎斋遗书》
  24. 内伤脾胃【方剂主治】
  25. 内伤《杂病治例》
  26. 内伤脾胃者辨有余与不足《医学传心录》
  27. 内伤《医学正传》
  28. 内伤生冷【方剂主治】
  29. 内伤《医学入门》
  30. 内伤似外感证《卫生宝鉴》
  1. 内伤霍乱烦渴《症因脉治》
  2. 内伤黄疸《中医词典》
  3. 内伤霍乱治验《卫生宝鉴》
  4. 内伤黄疸《中医词典》
  5. 内伤霍乱转筋《症因脉治》
  6. 内伤寒发黄《松峰说疫》
  7. 内伤饥饱劳倦总方《医学入门》
  8. 内伤寒发斑《松峰说疫》
  9. 内伤夹暑《中医词典》
  10. 内伤腹胀《中医词典》
  11. 内伤夹暑《中医词典》
  12. 内伤腹胀《中医词典》
  13. 内伤夹暑《温热暑疫全书》
  14. 内伤发热《中医内科学》
  15. 内伤肩背痛《中医词典》
  16. 内伤发热《明医杂着》
  17. 内伤肩背痛《中医词典》
  18. 内伤发热《傅青主男科》
  19. 内伤肩背痛《症因脉治》
  20. 内伤发斑《中医词典》
  21. 内伤兼痧《痧胀玉衡》
  22. 内伤发斑《中医词典》
  23. 内伤兼外风证《医碥》
  24. 内伤恶寒有五《医碥》
  25. 内伤结胸《中医词典》
  26. 内伤恶寒《中医词典》
  27. 内伤结胸《中医词典》
  28. 内伤恶寒《中医词典》
  29. 内伤解《景景医话》
  30. 内伤呃逆《症因脉治》
  31. 内伤筋挛《症因脉治》


干霍乱（即绞肠痧）_《症因脉治》_中医诊治_【岐黄之术】

附：干霍乱（即绞肠痧）
在线购买《症因脉治》正版书籍

附：干霍乱（即绞肠痧）

  • 上一页
  • 目录
  • 相关
  • 下一页

【干霍乱之症】身热烦闷，胸腹绞痛，手足逆冷，升降不通，不吐不泻，名干霍乱症

【干霍乱之因】积温成熟，积热成燥，又感时行燥热之气，外蒸内酿，燥甚于中，不得流利，则上不得吐，下不得泻，而成干霍乱之症也。

【干霍乱之脉】脉多沉伏，或见洪数，或见滑大，或见沉数。

【干霍乱之治】上焦痛，多用冷盐汤以探吐。中焦痛，多急刺委中穴、少商穴，并刺十指出血，煎藿香汤，调益元散，以滑顺大肠。若脉沉伏，再用气药疏通经络。

藿香汤 调六一散温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤霍乱烦渴
  • 当前页：附：干霍乱（即绞肠痧）
  • 下一页：附：诸贤霍乱论
<<< 返回本书目录
  1. 干霍乱【方剂主治】
  2. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  3. 干霍乱《医宗金鉴》
  4. 干姜《本草纲目》完整版
  5. 干霍乱《温热暑疫全书》
  6. 干姜《本草乘雅半偈》
  7. 干霍乱《圣济总录》
  8. 干姜《本草崇原》
  9. 干霍乱《金匮钩玄》
  10. 干姜《本草经解》
  11. 干霍乱《儿科萃精》
  12. 干姜《本草思辨录》
  13. 干哕《医宗金鉴》
  14. 干姜《本草易读》
  15. 干哕《痘疹心法要诀》
  16. 干姜《本草择要纲目》
  17. 干化学尿液分析仪《临床基础检验学》
  18. 干姜《神农本草经百种录》
  19. 干荷叶散【方剂大全】
  20. 干姜《药鉴》
  21. 干旱毛蕨【中药大全】
  22. 干姜《药笼小品》
  23. 干葛竹茹汤【方剂大全】
  24. 干姜《药征》
  25. 干葛粥【方剂大全】
  26. 干姜《长沙药解》
  27. 干葛粥《保健药膳》
  28. 干姜《证类本草》
  29. 干葛饮【方剂大全】
  30. 干姜《本草纲目》图文版
  1. 干霍乱（即绞肠痧）《症因脉治》
  2. 干霍乱《金匮钩玄》
  3. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  4. 干霍乱《慈幼便览》
  5. 干霍乱（俗名绞肠痧）《明医指掌》
  6. 干霍乱《温热暑疫全书》
  7. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  8. 干霍乱《幼科心法要诀》
  9. 干霍乱候《诸病源候论》
  10. 干霍乱《奇效简便良方》
  11. 干霍乱秘方《华佗神方》
  12. 干霍乱《奇效简便良方》
  13. 干霍乱吐法《增订叶评伤暑全书》
  14. 干霍乱《奇效简便良方》
  15. 干霍乱吐方《医方论》
  16. 干霍乱《儿科萃精》
  17. 干霍乱治法《冷庐医话》
  18. 干霍乱《医宗金鉴》
  19. 干姜《神农本草经》
  20. 干霍乱《中医词典》
  21. 干姜《本草纲目》
  22. 干霍乱《圣济总录》
  23. 干姜《雷公炮制药性解》
  24. 干霍乱《圆运动的古中医学》
  25. 干姜《千金翼方》
  26. 干晦如猪肝色舌《中医词典》
  27. 干姜《药笼小品》
  28. 干哕《痘疹心法要诀》
  29. 干姜《长沙药解》
  30. 干哕《医宗金鉴》
  31. 干姜《中药炮制》


诸贤霍乱论_《症因脉治》_中医诊治_【岐黄之术】

附：诸贤霍乱论
在线购买《症因脉治》正版书籍

附：诸贤霍乱论

  • 上一页
  • 目录
  • 相关
  • 下一页

刘河间云∶吐下霍乱，三焦为水谷转化之道路，热气甚，则传化失常，而为吐泻霍乱。

火性急速，火性躁动故也。世俗止谓停食者，特一端耳。转筋者，亦是肝木自甚，肝热烁燥于筋，故筋急而挛痛，实非寒主收引之谓，此发火热霍乱一门也。巢氏云∶霍乱者，由阴阳清浊二气相干，乱于肠胃之间，因遇饮食太过，忽然心腹绞痛，挟外邪者，身发寒热，头痛身疼，无外邪者，但见心腹绞痛吐泻而已。又有饮酒食肉，浓味稠粘。又或生冷不禁，露庭当风，入于三焦，传于脾胃，皆成霍乱，此发饮食霍乱一门也。张戴人曰∶风湿 三气，合而为邪，脾土得风，则热乃发。发则火炎上，故呕吐者， 也。脾土得湿则下注，故注泄者，湿也。风急甚则转筋，故转筋者，风也。此申明《内经》运气之风湿热三条也。王海藏云∶风湿热外至，生冷食内加，内外合病，乃成霍乱。总括外感内伤霍乱致病之由也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：干霍乱（即绞肠痧）
  • 当前页：附：诸贤霍乱论
  • 下一页：附：诸贤转筋论
<<< 返回本书目录
  1. 诸物咬伤《急救便方》
  2. 诸贤论《仁斋直指方论（附补遗）》
  3. 诸物咽《急救广生集》
  4. 诸泄总括《医宗金鉴》
  5. 诸物梗喉论《小儿卫生总微论方》
  6. 诸泄总括《杂病心法要诀》
  7. 诸物哽喉《古今医统大全》
  8. 诸泻《活幼心书》
  9. 诸痿病证《灵素节注类编》
  10. 诸泻《幼科折衷》
  11. 诸痿《医学纲目》
  12. 诸朽骨《本草纲目》完整版
  13. 诸吐《幼科折衷》
  14. 诸虚《丹溪治法心要》
  15. 诸吐《活幼心书》
  16. 诸虚《回春录》
  17. 诸土有毒《证类本草》
  18. 诸虚《脉症治方》
  19. 诸土《本草易读》
  20. 诸虚【方剂主治】
  21. 诸痛证《灵素节注类编》
  22. 诸虚百损【方剂主治】
  23. 诸痛门《医学纲目》
  24. 诸虚不足【方剂主治】
  25. 诸痛门《丹台玉案》
  26. 诸虚见症《虚损启微》
  27. 诸痛论（附孕痈）《胎产心法》
  28. 诸虚门《丹台玉案》
  29. 诸痛论《妇科秘书》
  30. 诸虚门《寿世青编》
  1. 诸贤霍乱论《症因脉治》
  2. 诸物咬伤《急救便方》
  3. 诸贤论《症因脉治》
  4. 诸物咽《急救广生集》
  5. 诸贤论《症因脉治》
  6. 诸物入眼中《奇方类编》
  7. 诸贤论《症因脉治》
  8. 诸物入眼中《儒门事亲》
  9. 诸贤论《症因脉治》
  10. 诸物入疮《奇效简便良方》
  11. 诸贤论《症因脉治》
  12. 诸物梗喉论《小儿卫生总微论方》
  13. 诸贤论《症因脉治》
  14. 诸物梗喉《医学纲目》
  15. 诸贤论《仁斋直指方论（附补遗）》
  16. 诸物哽喉《古今医统大全》
  17. 诸贤论《仁斋直指方论（附补遗）》
  18. 诸痿喘呕《中医词典》
  19. 诸贤转筋论《症因脉治》
  20. 诸痿《医学纲目》
  21. 诸痫不治症《幼科释谜》
  22. 诸吐《幼科折衷》
  23. 诸痫瘖《中医词典》
  24. 诸吐《活幼心书》
  25. 诸泄总括《医宗金鉴》
  26. 诸土有毒《证类本草》
  27. 诸泄总括《杂病心法要诀》
  28. 诸土《本经逢原》
  29. 诸泻《活幼心书》
  30. 诸土《冯氏锦囊秘录》
  31. 诸泻《幼科折衷》


诸贤转筋论_《症因脉治》_中医诊治_【岐黄之术】

附：诸贤转筋论
在线购买《症因脉治》正版书籍

附：诸贤转筋论

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择云∶转筋者，以阳明养宗筋，属大肠，今因感六淫之邪；内伤饮食油腻，暴吐下，津液顿亡，宗筋失养，必致挛缩，甚则囊缩甲青而难治也。刘宗浓云∶冷热不调，阴阳相搏，风寒乘之，而为挛缩急痛也。河间云∶转筋皆属于火，内有郁火，外束风寒。丹溪又谓属血热，血中有热，外被风寒，皆能霍乱转筋也。准绳云∶霍乱之症，多由伏暑而作，病之将作，必先腹中 痛，吐泻之后，若见转筋者，此阳明经内有积热，外有风寒，必须发散表邪。故曰转筋者，风也。手足厥冷者，表邪内伏也。身热烦渴多汗者，暑也。四肢重，骨节烦痛者，湿也。故霍乱转筋，有汗脉出者，方可清热。若无汗脉伏，四肢厥冷，必秦子曰∶霍乱之症，多有转筋，多有四肢厥冷。若厥冷无脉，而兼见转筋者，悉属阳火抑遏，并非阴寒之症。盖厥冷而不转筋，则有阴寒阳火之分。若厥冷而神志清爽，手足不能动移，乃是阴厥。若神志昏沉，手足虽冷，仍能扬动，悉是阳厥。故夏秋霍乱，四肢厥冷，本是暑热内伏，然虽是暑热，既经内伏，不用寒凉。若以寒凉抑遏，则手足何由得温，六脉何由得出，理宜升散表邪，疏通经络，则手足得暖，六脉得出。凡此皆是表有风寒，一经吐泻，表邪乘虚内陷，外见假寒，则手足厥冷，外邪不得作汗，此热深厥亦深也。误认脉伏为阴厥，遽投热药，死不旋踵。即知其热厥，误用寒凉，则外邪愈伏，到底亦死。故余缔思升阳散火，则邪汗自来，表邪自解而愈。更有手足温，六脉出，又现紫 而愈者。再按夏秋外感疫痢，内伏暑热，外被风寒雨湿，束其肌表，恶寒身痛，下痢纯血，或下血水，或下黑色，胸前满闷，呕吐不食，误用芩连大黄，则在表之疫邪内陷，不死不休。余亦用升阳散火汤，败毒散，有汗大出而愈者，有发紫斑而愈者，若汗不出，则病不愈而斑不化矣，此又以发汗为化斑者也。夫痢疾中夹带外感，人人知矣。夹带发斑，人所不知也。霍乱中夹带表邪，人知之者，霍乱中夹带发斑，人所不知也。夫发斑而忌苦寒。人知之矣。化斑而忌寒凉，人所不知也。总之，有表症，无汗脉浮，或脉伏，发表即是发斑。斑出而不化，热不解，表症尚在者，散表即是化斑。有汗，无表症，脉沉数，清里即是发斑，斑出后，表解而里热，清

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：诸贤霍乱论
  • 当前页：附：诸贤转筋论
  • 下一页：腹痛论
<<< 返回本书目录
  1. 诸贤论《仁斋直指方论（附补遗）》
  2. 诸泄总括《医宗金鉴》
  3. 诸物咬伤《急救便方》
  4. 诸泄总括《杂病心法要诀》
  5. 诸物咽《急救广生集》
  6. 诸泻《活幼心书》
  7. 诸物梗喉论《小儿卫生总微论方》
  8. 诸泻《幼科折衷》
  9. 诸物哽喉《古今医统大全》
  10. 诸朽骨《本草纲目》完整版
  11. 诸痿病证《灵素节注类编》
  12. 诸虚《丹溪治法心要》
  13. 诸痿《医学纲目》
  14. 诸虚《回春录》
  15. 诸吐《幼科折衷》
  16. 诸虚《脉症治方》
  17. 诸吐《活幼心书》
  18. 诸虚【方剂主治】
  19. 诸土有毒《证类本草》
  20. 诸虚百损【方剂主治】
  21. 诸土《本草易读》
  22. 诸虚不足【方剂主治】
  23. 诸痛证《灵素节注类编》
  24. 诸虚见症《虚损启微》
  25. 诸痛门《医学纲目》
  26. 诸虚门《丹台玉案》
  27. 诸痛门《丹台玉案》
  28. 诸虚门《寿世青编》
  29. 诸痛论（附孕痈）《胎产心法》
  30. 诸癣《急救广生集》
  1. 诸贤转筋论《症因脉治》
  2. 诸贤论《仁斋直指方论（附补遗）》
  3. 诸痫不治症《幼科释谜》
  4. 诸贤论《仁斋直指方论（附补遗）》
  5. 诸痫瘖《中医词典》
  6. 诸贤论《症因脉治》
  7. 诸泄总括《医宗金鉴》
  8. 诸贤论《症因脉治》
  9. 诸泄总括《杂病心法要诀》
  10. 诸贤论《症因脉治》
  11. 诸泻《活幼心书》
  12. 诸贤论《症因脉治》
  13. 诸泻《幼科折衷》
  14. 诸贤论《症因脉治》
  15. 诸泻心汤《医述》
  16. 诸贤论《症因脉治》
  17. 诸形证候《小儿卫生总微论方》
  18. 诸贤霍乱论《症因脉治》
  19. 诸虚《回春录》
  20. 诸物咬伤《急救便方》
  21. 诸虚《脉症治方》
  22. 诸物咽《急救广生集》
  23. 诸虚《丹溪治法心要》
  24. 诸物入眼中《奇方类编》
  25. 诸虚百损《痰火点雪》
  26. 诸物入眼中《儒门事亲》
  27. 诸虚见症《虚损启微》
  28. 诸物入疮《奇效简便良方》
  29. 诸虚门《丹台玉案》
  30. 诸物梗喉论《小儿卫生总微论方》
  31. 诸虚门《寿世青编》


腹痛论_《症因脉治》_中医诊治_【岐黄之术】

腹痛论
在线购买《症因脉治》正版书籍

腹痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶痛在胃之下，脐之四旁，毛际之上，名曰腹痛。若痛在胁肋，曰胁痛。痛在脐上，则曰胃痛，而非腹痛。今列外感者五，内伤者十。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：诸贤转筋论
  • 当前页：腹痛论
  • 下一页：风气腹痛
<<< 返回本书目录
  1. 腹痛论《症因脉治》
  2. 腹痛论治《类证治裁》
  3. 腹痛论《胎产心法》
  4. 腹痛门《辨证录》
  5. 腹痛论《侣山堂类辩》
  6. 腹痛门《丹台玉案》
  7. 腹痛论《妇科秘书》
  8. 腹痛门《古今医统大全》
  9. 腹痛六合汤【方剂大全】
  10. 腹痛门《小儿推拿广意》
  11. 腹痛解《儿科萃精》
  12. 腹痛门《小儿推拿广意》
  13. 腹痛煎【方剂大全】
  14. 腹痛门《医方考》
  15. 腹痛后重【方剂主治】
  16. 腹痛门《幼科切要》
  17. 腹痛寒气而或食停《医学传心录》
  18. 腹痛门《幼科推拿秘书》
  19. 腹痛广济散【方剂大全】
  20. 腹痛门《幼科心法要诀》
  21. 腹痛根原《四圣心源》
  22. 腹痛门《幼科指南》
  23. 腹痛歌《伤寒百证歌》
  24. 腹痛门《张氏医通》
  25. 腹痛腹胀《张氏医通》
  26. 腹痛门（凡十五案）《湖岳村叟医案》
  27. 腹痛腹胀《幼科释谜》
  28. 腹痛门推法《推拿抉微》
  29. 腹痛腹胀《回春录》
  30. 腹痛门-幼幼汇集（中）《古今医统大全》
  1. 腹痛论《症因脉治》
  2. 腹痛解《儿科萃精》
  3. 腹痛论《胎产心法》
  4. 腹痛简便方《幼幼集成》
  5. 腹痛论《侣山堂类辩》
  6. 腹痛即泄《医法圆通》
  7. 腹痛论《妇科秘书》
  8. 腹痛候《诸病源候论》
  9. 腹痛论治《类证治裁》
  10. 腹痛候《诸病源候论》
  11. 腹痛脉案《类证治裁》
  12. 腹痛候《巢氏病源补养宣导法》
  13. 腹痛脉候《类证治裁》
  14. 腹痛寒气而或食停《医学传心录》
  15. 腹痛门《幼科切要》
  16. 腹痛根原《四圣心源》
  17. 腹痛门《张氏医通》
  18. 腹痛歌《伤寒百证歌》
  19. 腹痛门《医方考》
  20. 腹痛腹胀《幼科释谜》
  21. 腹痛门《丹台玉案》
  22. 腹痛腹胀《回春录》
  23. 腹痛门《小儿推拿广意》
  24. 腹痛腹胀《张氏医通》
  25. 腹痛门《小儿推拿广意》
  26. 腹痛腹满《伤寒说意》
  27. 腹痛门《幼科推拿秘书》
  28. 腹痛方四首《外台秘要》
  29. 腹痛门《幼科指南》
  30. 腹痛烦满（产后）《金匮悬解》
  31. 腹痛门（六则）《辨证录》


风气腹痛_《症因脉治》_中医诊治_【岐黄之术】

风气腹痛
在线购买《症因脉治》正版书籍

风气腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【风气腹痛之症】风冷着腹，即患腹痛，或发寒热，腹中攻注，或腹中作响，大便作泻

【风气腹痛之因】偶值衣被太薄，外又风气所伤，风与寒常相因，风气入于肠胃，传于

【风气腹痛之脉】浮缓不数，乃是风冷。或见沉缓，风邪内伏。左关浮弦，风入肝胆。

【风气腹痛之治】脉浮缓者祛风，脉沉弦者和里，寒热脉浮，防风汤。腹中作响，大便泻，平胃五苓散，加防风。脉迟者，建中汤加防风。左脉浮，柴胡汤。右脉浮，干葛汤。

防风汤

防风 葛根 柴胡 桂枝 甘草 白芍药

平胃五苓散 见痢疾门。

建中汤

桂枝 饴糖 甘草 生姜 白芍药

胸前饱闷加砂仁、木香，以行甘甜之滞。有寒加炮姜。

柴胡汤 见前。

干葛汤 见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛论
  • 当前页：风气腹痛
  • 下一页：寒气腹痛
<<< 返回本书目录
  1. 风气跌扑膏药神方【方剂大全】
  2. 风气膏【方剂大全】
  3. 风气草【中药大全】
  4. 风气痛（附痿症、脱颏）《经验丹方汇编》
  5. 风气《圣济总录》
  6. 风气痛膏【方剂大全】
  7. 风偏枯方《外台秘要》
  8. 风气药酒【方剂大全】
  9. 风偏枯《圣济总录》
  10. 风牵出睑《银海精微》
  11. 风疟《儿科萃精》
  12. 风牵睑出歌《眼科心法要诀》
  13. 风逆《黄帝内经太素》
  14. 风牵睑出歌《医宗金鉴》
  15. 风木郁之病《儒门事亲》
  16. 风牵睑出外障《秘传眼科龙木论》
  17. 风木肝酸达针《儒门事亲》
  18. 风牵僻歌《眼科心法要诀》
  19. 风秘《圣济总录》
  20. 风牵偏视《中医眼科学》
  21. 风门杂方《医门法律》
  22. 风牵偏外障《秘传眼科龙木论》
  23. 风门杂法七条《医门法律》
  24. 风牵喎僻歌《医宗金鉴》
  25. 风门穴【人体背部穴位】
  26. 风牵斜《银海精微》
  27. 风门方（计方九条）《脉症治方》
  28. 风丘疹【疾病症状】
  29. 风门顶【方剂大全】
  30. 风犬伤（附蛇虫痛伤）《保婴撮要》
  1. 风气腹痛《症因脉治》
  2. 风气腹痛《中医词典》
  3. 风气候《诸病源候论》
  4. 风气二疽《中医词典》
  5. 风气霍乱《中医词典》
  6. 风气《中医词典》
  7. 风气霍乱《症因脉治》
  8. 风气《圣济总录》
  9. 风气内动《中医名词词典》
  10. 风起㖞偏《中医词典》
  11. 风气内动《中医词典》
  12. 风偏枯候《诸病源候论》
  13. 风气内动《中医基础理论》
  14. 风偏枯候《巢氏病源补养宣导法》
  15. 风气呕吐《中医词典》
  16. 风偏枯方二首《外台秘要》
  17. 风气呕吐《症因脉治》
  18. 风偏枯《中医词典》
  19. 风气神气《奇效简便良方》
  20. 风偏枯《圣济总录》
  21. 风气痛《奇效简便良方》
  22. 风疟候《诸病源候论》
  23. 风气痛（附痿症、脱颏）《经验丹方汇编》
  24. 风疟《儿科萃精》
  25. 风气之病《中医词典》
  26. 风疟《时病论》
  27. 风气肿《中医词典》
  28. 风疟《金匮翼》
  29. 风牵㖞僻《中医词典》
  30. 风疟《症因脉治》
  31. 风牵㖞偏外障《中医词典》


寒气腹痛_《症因脉治》_中医诊治_【岐黄之术】

寒气腹痛
在线购买《症因脉治》正版书籍

寒气腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【寒气腹痛之症】面黄唇白，手足多冷，恶寒不热，二便清利，腹中绵绵作痛，此寒

【寒气腹痛之因】腹主太阴，其人阳气不足，又冒外寒。《内经》云∶寒气入经，卒然而痛，此寒气之能令入腹痛也。

【寒气腹痛之脉】脉多沉伏，或见微弱，或见弦紧，或见迟弦。

【寒气腹痛之治】左关弦紧者，宜散寒，桂枝芍药汤。右关迟弦，《金匮》建中汤。六脉沉伏，四肢冷，四逆汤。六脉微弱，中气虚寒，理中汤。

桂枝芍药汤

桂枝 陈皮 甘草 生姜 白芍药

《金匮》建中汤

桂枝 生姜 芍药 甘草 饴糖 大枣 广皮砂仁

四逆汤

甘草 干姜 附子

理中汤 见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风气腹痛
  • 当前页：寒气腹痛
  • 下一页：暑湿腹痛
<<< 返回本书目录
  1. 寒气的正确处理方法《人体使用手册》
  2. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  3. 寒气的排除《人体使用手册》
  4. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  5. 寒气《人体使用手册》
  6. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  7. 寒癖方《外台秘要》
  8. 寒气客于厌发喑不能言《针灸甲乙经》
  9. 寒癖《圣济总录》
  10. 寒热《保婴撮要》
  11. 寒呕证治《三因极一病证方论》
  12. 寒热《丹溪治法心要》
  13. 寒疟风疟《医宗金鉴》
  14. 寒热《冯氏锦囊秘录》
  15. 寒疟【方剂主治】
  16. 寒热《古今医案按》
  17. 寒疟《圣济总录》
  18. 寒热《黄帝内经·灵枢》
  19. 寒疟《儿科萃精》
  20. 寒热《经验麻科》
  21. 寒门要药《冯氏锦囊秘录》
  22. 寒热《景岳全书》
  23. 寒门五法《疡医大全》
  24. 寒热《灵枢悬解》
  25. 寒门方（计方三十条）《脉症治方》
  26. 寒热《内经评文》
  27. 寒门（儿科）《冯氏锦囊秘录》
  28. 寒热《女科证治准绳》
  29. 寒门《寿世青编》
  30. 寒热《普济方·针灸》
  1. 寒气腹痛《症因脉治》
  2. 寒气腹痛《中医词典》
  3. 寒气霍乱《中医词典》
  4. 寒气《中医词典》
  5. 寒气霍乱《症因脉治》
  6. 寒癖候《诸病源候论》
  7. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  8. 寒癖方五首《外台秘要》
  9. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  10. 寒癖《中医词典》
  11. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  12. 寒癖《圣济总录》
  13. 寒气客于厌发喑不能言《针灸甲乙经》
  14. 寒呕证治《三因极一病证方论》
  15. 寒气呕吐《中医词典》
  16. 寒呕《中医词典》
  17. 寒气呕吐《症因脉治》
  18. 寒疟一方《本草乘雅半偈》
  19. 寒清《中医词典》
  20. 寒疟温疟瘅疟《灵素节注类编》
  21. 寒趣生热，热极生寒《中医名词词典》
  22. 寒疟候《诸病源候论》
  23. 寒热《黄帝内经·灵枢》
  24. 寒疟风疟《幼科心法要诀》
  25. 寒热《中医名词词典》
  26. 寒疟风疟《医宗金鉴》
  27. 寒热《景岳全书》
  28. 寒疟《儿科萃精》
  29. 寒热《灵枢悬解》
  30. 寒疟《时病论》
  31. 寒热《中医词典》


暑湿腹痛_《症因脉治》_中医诊治_【岐黄之术】

暑湿腹痛
在线购买《症因脉治》正版书籍

暑湿腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【暑湿腹痛之症】热令当权，忽尔腹中作痛，肠中作响，痛泻交作，此暑湿霍乱之类

【暑湿腹痛之因】夏令暑湿之邪，与肠胃水谷互相混乱，暑热不得发越，食气不得运化，而诸腹作痛之症成矣。

【暑湿腹痛之脉】伤暑脉虚，腹痛脉大。虚大弦数，暑热之痛。滑大而数，暑食所伤。

痛极郁遏，脉反沉伏。

【暑湿腹痛之治】脉洪大者，黄连 香薷散。脉弦数者，清热胜湿汤。痛一阵，泻一阵，平胃散煎汤，调六一散。寒热脉伏，或寒热脉浮大，皆宜发表，败毒散。大便结，浓朴三物汤。腹痛呕吐，藿香正气散。

黄连 香薷散

川黄连 香薷白扁豆 浓朴

呕吐加藿香。胸前饱闷加枳壳。小便不利加六一散、木通汤。大便结加大黄。恶寒身热加羌活、防风。

清热胜湿汤

黄柏 黄连 泽泻 苍术 浓朴 白茯苓 陈皮 甘草

平胃散

浓朴 陈皮 甘草 熟苍术

六一散

滑石 甘草

败毒散

羌活 独活 川芎 荆芥 防风 前胡 柴胡 桔梗 陈皮 甘草

浓朴三物汤

浓朴 枳实 大黄

藿香正气散

浓朴 陈皮 苍术 甘草 半夏 藿香

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒气腹痛
  • 当前页：暑湿腹痛
  • 下一页：燥火腹痛
<<< 返回本书目录
  1. 暑湿风温证治《三因极一病证方论》
  2. 暑湿秽合邪论《伤寒指掌》
  3. 暑湿《凌临灵方》
  4. 暑湿门方（计方二十八条）《脉症治方》
  5. 暑伤胃气论《内外伤辨》
  6. 暑湿内陷《凌临灵方》
  7. 暑热症误服温燥药致剧治验《一得集》
  8. 暑湿泄泻《凌临灵方》
  9. 暑热症《家庭医学百科-医疗康复篇》
  10. 暑天阳明病《经方实验录》
  11. 暑热湿《校注医醇剩义》
  12. 暑痿《温热暑疫全书》
  13. 暑热脉论《三指禅》
  14. 暑温《儿科萃精》
  15. 暑热烦渴【中药主治】
  16. 暑温《回春录》
  17. 暑热《医学传灯》
  18. 暑温《温病条辨》
  19. 暑疟《儿科萃精》
  20. 暑温《吴鞠通医案》
  21. 暑门要药《冯氏锦囊秘录》
  22. 暑温、伏暑《温病条辨》
  23. 暑门（疟附）《儒门事亲》
  24. 暑温、伏暑《温病条辨》
  25. 暑门（儿科）《冯氏锦囊秘录》
  26. 暑温案《丁甘仁医案》
  27. 暑门《张氏医通》
  28. 暑温兼泄泻《医学衷中参西录》
  29. 暑门《医方考》
  30. 暑邪门《王旭高临证医案》
  1. 暑湿腹痛《症因脉治》
  2. 暑湿腹痛《中医词典》
  3. 暑湿秽合邪《温病正宗》
  4. 暑湿风温证治《三因极一病证方论》
  5. 暑湿秽合邪论《伤寒指掌》
  6. 暑湿喘逆《症因脉治》
  7. 暑湿流注《中医词典》
  8. 暑湿喘逆《中医词典》
  9. 暑湿门方（计方二十八条）《脉症治方》
  10. 暑湿痹《中医词典》
  11. 暑湿内陷《凌临灵方》
  12. 暑湿《凌临灵方》
  13. 暑湿泄泻《凌临灵方》
  14. 暑湿《中医词典》
  15. 暑湿眩晕《症因脉治》
  16. 暑湿《中医名词词典》
  17. 暑湿瘴《古今医案按》
  18. 暑伤胃气论《内外伤辨》
  19. 暑嗽《中医词典》
  20. 暑痧《中医词典》
  21. 暑痰《中医词典》
  22. 暑入营分《中医词典》
  23. 暑天阳明病《经方实验录》
  24. 暑入阳明《中医词典》
  25. 暑痿《中医词典》
  26. 暑入膻中《中医词典》
  27. 暑痿《温热暑疫全书》
  28. 暑入膜原《中医词典》
  29. 暑温《时病论歌括新编》
  30. 暑热症误服温燥药致剧治验《一得集》
  31. 暑温《中医名词词典》


燥火腹痛_《症因脉治》_中医诊治_【岐黄之术】

燥火腹痛
在线购买《症因脉治》正版书籍

燥火腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【燥火腹痛之症】满腹刺痛，攻注胁肋，口渴身热，烦躁不寐，小便黄赤，不吐不泻，此燥火腹痛之症也。

【燥火腹痛之因】或令值燥热，或燥金司政，燥气伤人，肠胃干涸，不得流利，不通则痛，此燥火腹痛也。

【燥火腹痛之脉】多见躁疾，躁则为燥，疾则为热，躁疾兼见，则为燥热。

【燥火腹痛之治】脉数应下者，芍药黄连汤。攻刺胁肋者，柴胡清肝饮。目黄便赤，痛连小腹，合本事凉膈散。

芍药黄连汤

当归 川连 大黄 甘草 赤芍药

失气者倍大黄。

柴胡清肝饮 治肝胆有热。

柴胡 青皮 枳壳 山栀木通 钩藤 苏梗 黄芩 知母 甘草

龙胆泻肝汤

黄芩 山栀 知母 天冬 麦冬 龙胆草 黄连 柴胡 人参 甘草

葛根石膏汤

干葛 石膏 知母 粳米

木通汤 见前。

益元散 即六一散。

四顺饮

当归 大黄 白芍药 怀生地

《本事》凉膈散

芍药 连翘 薄荷 大黄 桔梗 山栀仁 葛根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑湿腹痛
  • 当前页：燥火腹痛
  • 下一页：痧胀腹痛
<<< 返回本书目录
  1. 燥肠丸【方剂大全】
  2. 燥剂《本草纲目》完整版
  3. 燥病《眉寿堂方案选存》
  4. 燥结《丹溪心法》
  5. 燥【方剂主治】
  6. 燥结《仁术便览》
  7. 燥《张氏医通》
  8. 燥结《医学入门》
  9. 燥《杂病治例》
  10. 燥解《儿科萃精》
  11. 燥《医学传灯》
  12. 燥金肺辛清针《儒门事亲》
  13. 燥《医述》
  14. 燥金郁之病《儒门事亲》
  15. 燥《也是山人医案》
  16. 燥狂相【疾病症状】
  17. 燥《续名医类案》
  18. 燥论《叶选医衡》
  19. 燥《食鉴本草》
  20. 燥门《儒门事亲》
  21. 燥《邵兰荪医案》
  22. 燥门《寿世青编》
  23. 燥《儒门事亲》
  24. 燥门《张氏医通》
  25. 燥《临证指南医案》
  26. 燥门（儿科）《冯氏锦囊秘录》
  27. 燥《顾松园医镜》
  28. 燥门方（计方五条）《脉症治方》
  29. 燥《本草求真》
  30. 燥门要药《冯氏锦囊秘录》
  1. 燥火腹痛《症因脉治》
  2. 燥火腹痛《中医词典》
  3. 燥火痢《中医词典》
  4. 燥火喘逆《症因脉治》
  5. 燥火呕吐《中医词典》
  6. 燥火喘逆《中医词典》
  7. 燥火呕吐《症因脉治》
  8. 燥火《校注医醇剩义》
  9. 燥火三消《中医词典》
  10. 燥化阳明《中医词典》
  11. 燥火三消《症因脉治》
  12. 燥何以配金《思考中医》
  13. 燥火身肿《中医词典》
  14. 燥瘑疮《中医词典》
  15. 燥火身肿《症因脉治》
  16. 燥毒《中医词典》
  17. 燥火眩晕《中医词典》
  18. 燥疮候《诸病源候论》
  19. 燥火眩晕《症因脉治》
  20. 燥病的预报《中医疾病预测》
  21. 燥火眼《中医词典》
  22. 燥病辨脉《温病正宗》
  23. 燥剂《中医名词词典》
  24. 燥病《眉寿堂方案选存》
  25. 燥剂《中医词典》
  26. 燥病《温病正宗》
  27. 燥剂《女科证治准绳》
  28. 燥（燥气）《中医名词词典》
  29. 燥剂《女科证治准绳》
  30. 燥《也是山人医案》
  31. 燥瘕《中医词典》


痧胀腹痛_《症因脉治》_中医诊治_【岐黄之术】

痧胀腹痛
在线购买《症因脉治》正版书籍

痧胀腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【痧胀腹痛之症】忽尔胸腹胀痛，手足厥冷，指甲带青，痛不可忍，不吐不泻，或吐或泻，按之痛甚，俗名绞肠痧，此即痧胀腹痛之症也。

【痧胀腹痛之因】或沿海之地，或山岚之间，或风木之邪，燥金之胜，一切不正之气，袭人肠胃，则为痧毒而腹痛作矣。

【痧胀腹痛之脉】脉多数大，或多促结，痛极而结，脉反停歇。

【痧胀腹痛之治】十指青冷，刺指出血，欲吐不吐，盐汤探吐，攻刺胁肋，则刺期门。

或人名曰放痧。恶寒发热，脉浮大者，败毒散。

羌独败毒散

羌活 独活 柴胡 前胡 桔梗 防风 荆芥 广皮 甘草 川芎

桢按∶以上五条，皆外感腹痛，故另列于前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥火腹痛
  • 当前页：痧胀腹痛
  • 下一页：热积腹痛
<<< 返回本书目录
  1. 痧胀《医述》
  2. 痧胀兼麻疹《痧胀玉衡》
  3. 痧药蟾酥丸【方剂大全】
  4. 痧胀看症法《痧胀玉衡》
  5. 痧药【方剂大全】
  6. 痧胀类麻疹《痧胀玉衡》
  7. 痧丸《外科传薪集》
  8. 痧胀麻疹不同辨《痧胀玉衡》
  9. 痧热《痧胀玉衡》
  10. 痧胀拟似变《六因条辨》
  11. 痧前禁忌《松峰说疫》
  12. 痧胀破迷论《痧胀玉衡》
  13. 痧气腹痛【中药主治】
  14. 痧胀舌胎论《痧胀玉衡》
  15. 痧气【中药主治】
  16. 痧胀治犹麻疹论《痧胀玉衡》
  17. 痧麻《丹台玉案》
  18. 痧疹《陈氏幼科秘诀》
  19. 痧痢《痧胀玉衡》
  20. 痧疹《存存斋医话稿》
  21. 痧类阴症《痧胀玉衡》
  22. 痧疹《古今名医汇粹》
  23. 痧类三疟《痧胀玉衡》
  24. 痧疹《临证指南医案》
  25. 痧块《痧胀玉衡》
  26. 痧疹《眉寿堂方案选存》
  27. 痧筋统说《痧胀玉衡》
  28. 痧疹《也是山人医案》
  29. 痧秽宜嚏、过饱宜吐《景景医话》
  30. 痧疹《止园医话》
  1. 痧胀腹痛《症因脉治》
  2. 痧胀腹痛《中医词典》
  3. 痧胀昏迷与杂症不同《痧胀玉衡》
  4. 痧胀《医述》
  5. 痧胀兼麻疹《痧胀玉衡》
  6. 痧胀《中医词典》
  7. 痧胀看症法《痧胀玉衡》
  8. 痧胀《圆运动的古中医学》
  9. 痧胀类麻疹《痧胀玉衡》
  10. 痧原论《痧胀玉衡》
  11. 痧胀麻疹不同辨《痧胀玉衡》
  12. 痧与杂症轻重不同《痧胀玉衡》
  13. 痧胀拟似变《六因条辨》
  14. 痧有实而无虚辨《痧胀玉衡》
  15. 痧胀破迷论《痧胀玉衡》
  16. 痧有放刮不尽辨《痧胀玉衡》
  17. 痧胀舌胎论《痧胀玉衡》
  18. 痧疫回春丹《时病论歌括新编》
  19. 痧胀凶症《痧胀玉衡》
  20. 痧痃《中医词典》
  21. 痧胀宜下辨《痧胀玉衡》
  22. 痧为百病变症《痧胀玉衡》
  23. 痧胀用药不厌多《痧胀玉衡》
  24. 痧丸《外科传薪集》
  25. 痧胀治犹麻疹论《痧胀玉衡》
  26. 痧热《痧胀玉衡》
  27. 痧疹《止园医话》
  28. 痧前禁忌《痧胀玉衡》
  29. 痧疹《临证指南医案》
  30. 痧前禁忌《松峰说疫》
  31. 痧疹《临证指南医案》


热积腹痛_《症因脉治》_中医诊治_【岐黄之术】

热积腹痛
在线购买《症因脉治》正版书籍

热积腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【热积腹痛之症】身热腹热，烦躁不寐，时作时止，痛则汗出，或痛而作声，或痛而一泛即欲下痢，一利即止，此热积腹痛之症也。

【热积腹痛之因】或膏粱酒热，曰积于中，或心肝火动，煎熬于内，或多食过饱，停积发热，凡此皆热积腹痛之症也。

【热积腹痛之脉】右关滑数，肠胃积热。左关弦急，肝胆有火。热积内伏，脉反沉伏，按之良久，应指劈劈。

【热积腹痛之治】膏粱浓味者，枳壳川连汤。痛而欲痢，痢后稍减，片时复痛，承气汤选用。酒热成积者，栀连平胃散，加枳、葛。食积发热者，保和丸，加枳、连。右关洪数者，清胃汤。左关洪数者，龙胆泻肝汤。

枳壳川连汤

枳壳 川黄连

胸前满闷加砂仁末。小便不利加木通、滑石。大便结加大黄、玄明粉。

承气汤

大黄 枳壳 浓朴 芒硝

栀连平胃散

浓朴 陈皮 甘草 山栀 葛根 熟苍术 川连 枳壳

小便赤加木通、滑石。大便结加大黄、芒硝。胸满闷加砂仁、白蔻仁。目黄胆色

保和丸

山楂 神曲 半夏 白茯苓 莱菔子 陈皮 连翘

积热重加川连。胸满闷加枳壳、浓朴。

清胃汤

升麻 山栀 甘草 丹皮 川黄连

龙胆泻肝汤

柴胡 黄芩 山栀 知母 天冬 麦冬 胆草 人参 甘草 川黄连

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧胀腹痛
  • 当前页：热积腹痛
  • 下一页：寒积腹痛
<<< 返回本书目录
  1. 热积必溃之病《原机启微》
  2. 热吉寒凶《四圣悬枢》
  3. 热积必溃之病《审视瑶函》
  4. 热极眵睛《银海精微》
  5. 热汗【疾病大全】
  6. 热疾胎死腹中《女科百问》
  7. 热风《医学读书记》
  8. 热结便秘【中药主治】
  9. 热痱草【中药大全】
  10. 热结节【疾病症状】
  11. 热痱【疾病症状】
  12. 热痉挛【疾病症状】
  13. 热痱《卫生易简方》
  14. 热咳【疾病大全】
  15. 热方《外台秘要》
  16. 热渴《幼幼新书》
  17. 热方《盘珠集胎产症治》
  18. 热劳《女科折衷纂要》
  19. 热烦（附劳五）《丹溪手镜》
  20. 热劳《圣济总录》
  21. 热烦《黄帝内经太素》
  22. 热劳【方剂主治】
  23. 热多寒少【方剂主治】
  24. 热利寒利《伤寒心法要诀》
  25. 热多寒少《伤寒括要》
  26. 热痢《备急千金要方》
  27. 热毒痈肿【中药主治】
  28. 热痢《儿科萃精》
  29. 热毒血痢方《外台秘要》
  30. 热痢《圣济总录》
  1. 热积腹痛《症因脉治》
  2. 热积必溃之病《原机启微》
  3. 热吉寒凶《四圣悬枢》
  4. 热积必溃之病《审视瑶函》
  5. 热极眵睛《银海精微》
  6. 热积必溃之病《中医词典》
  7. 热极喘口舌焦干《千金翼方》
  8. 热积《中医词典》
  9. 热极生风《中医词典》
  10. 热霍乱（此处原书缺）《圆运动的古中医学》
  11. 热极生寒《中医词典》
  12. 热霍乱《中医词典》
  13. 热疾，胎死腹中者，何。《卫生家宝产科备要》
  14. 热化《中医词典》
  15. 热疾胎死腹中《女科百问》
  16. 热烘《中医词典》
  17. 热剂《中医名词词典》
  18. 热烘《中医名词词典》
  19. 热剂《中医词典》
  20. 热汗《中医词典》
  21. 热剂《女科证治准绳》
  22. 热汗《中医名词词典》
  23. 热疖《中医词典》
  24. 热膈《中医词典》
  25. 热结《中医词典》
  26. 热格《中医词典》
  27. 热结腹痛《中医词典》
  28. 热疳《中医名词词典》
  29. 热结旁流《中医名词词典》
  30. 热府《中医词典》
  31. 热结旁流《中医词典》


寒积腹痛_《症因脉治》_中医诊治_【岐黄之术】

寒积腹痛
在线购买《症因脉治》正版书籍

寒积腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【寒积腹痛之症】绵绵而痛，无增减，得热稍止，得寒更甚，身无热，小便清利，痛则下痢，此寒积腹痛之症也。

【寒积腹痛之因】真阳不足，身受寒邪，口伤生冷，胃阳不能腐熟消化，则寒积凝滞，不得宣行，而腹痛矣。

【寒积腹痛之脉】脉多沉迟，或见沉紧，或见沉弦，或见沉涩，寒冷太甚，脉至沉伏。

【寒积腹痛之治】脉沉迟，理中汤。脉沉紧者，豆蔻丸。脉沉弦者，建中汤。脉沉涩者

理中汤

人参 白术 炮姜 炙甘草

豆蔻丸

青皮 半夏 麦芽 神曲 草豆蔻 吴茱萸 甘草 益智仁

建中汤 见前风腹痛。

治中汤 即理中汤，加青皮、木香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热积腹痛
  • 当前页：寒积腹痛
  • 下一页：食积腹痛
<<< 返回本书目录
  1. 寒火疮门主论《疡医大全》
  2. 寒降汤《医学衷中参西录》
  3. 寒号虫《本草纲目》图文版
  4. 寒降汤【方剂大全】
  5. 寒号虫《本草纲目》完整版
  6. 寒结腹痛证（二）《余无言医案》
  7. 寒谷春生丹【方剂大全】
  8. 寒结腹痛证（一）《余无言医案》
  9. 寒多热少【方剂主治】
  10. 寒解《儿科萃精》
  11. 寒疮门主论《疡医大全》
  12. 寒解汤《医学衷中参西录》
  13. 寒疮《外科大成》
  14. 寒解汤【方剂大全】
  15. 寒颤切牙《张氏医通》
  16. 寒具（环饼，捻头）《本草纲目》完整版
  17. 寒病脉证并治《伤寒杂病论》
  18. 寒冷《千金翼方》
  19. 寒病《眉寿堂方案选存》
  20. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  21. 寒冰散【方剂大全】
  22. 寒冷呕吐哕逆第六十二问《婴童百问》
  23. 寒包暑热《景景医话》
  24. 寒冷性红斑【疾病大全】
  25. 寒《周慎斋遗书》
  26. 寒冷性脂膜炎【疾病大全】
  27. 寒《杂病治例》
  28. 寒痢《儿科萃精》
  29. 寒《也是山人医案》
  30. 寒痢《医宗金鉴》
  1. 寒积腹痛《症因脉治》
  2. 寒积腹痛《中医词典》
  3. 寒积痢《中医词典》
  4. 寒积《中医词典》
  5. 寒积吐《中医词典》
  6. 寒霍乱《中医词典》
  7. 寒积五更泄泻《中医词典》
  8. 寒霍乱《圆运动的古中医学》
  9. 寒积泻《症因脉治》
  10. 寒火疮门主论《疡医大全》
  11. 寒极生热《中医词典》
  12. 寒化太阳《中医词典》
  13. 寒剂《中医名词词典》
  14. 寒化《中医词典》
  15. 寒剂《中医词典》
  16. 寒化《中医名词词典》
  17. 寒剂《女科证治准绳》
  18. 寒号虫《本草纲目》
  19. 寒降汤《医学衷中参西录》
  20. 寒炅（jiǒng，音窘）《中医词典》
  21. 寒交暑《中医词典》
  22. 寒膈《中医词典》
  23. 寒结《中医名词词典》
  24. 寒府《中医词典》
  25. 寒结《中医词典》
  26. 寒伏喉痹《喉科指掌》
  27. 寒结腹痛证（二）《余无言医案》
  28. 寒而不热《证治准绳·幼科》
  29. 寒结腹痛证（一）《余无言医案》
  30. 寒呃《中医词典》
  31. 寒结胸《中医词典》


食积腹痛_《症因脉治》_中医诊治_【岐黄之术】

食积腹痛
在线购买《症因脉治》正版书籍

食积腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【食积腹痛之症】胸腹胀满，痛不欲食，嗳气作酸，痛而欲利，利后稍减，或一条扛起，手按则痛，此食积腹痛之症也。

【食积腹痛之因】饮食不节，或饥饱伤损，或饱时强食，或气食相凝，或临卧多食，皆成腹痛之症也。

【食积腹痛之脉】右关滑大，或见沉实。迟缓主寒，实数主热。食填太仓，脉乃促结。

食下肠胃，脉必数实。

【食积腹痛之治】胸胀腹痛，不能饮食，枳壳化滞汤。一条扛起，痛而欲利，承气汤选用。食在上脘，宜消不宜下，保和丸、枳术丸。热积应下，三承气汤；寒积应下，煮黄丸。

枳壳化滞汤

枳壳 浓朴 神曲 陈皮 麦芽 莱菔子 砂仁

承气汤

保和丸 以上二方，见前积热腹痛。

煮黄丸 见前气结腹痛条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒积腹痛
  • 当前页：食积腹痛
  • 下一页：痰积腹痛
<<< 返回本书目录
  1. 食积不化【中药主治】
  2. 食积腹痛【中药主治】
  3. 食积【方剂主治】
  4. 食积腹胀【中药主治】
  5. 食积【中药主治】
  6. 食积寒热《保婴撮要》
  7. 食积《中医儿科学》
  8. 食积咳嗽《儿科萃精》
  9. 食积《张氏医通》
  10. 食积咳嗽《医宗金鉴》
  11. 食积《幼科释谜》
  12. 食积口臭【疾病症状】
  13. 食积《吴鞠通医案》
  14. 食积冷热第八十三问《婴童百问》
  15. 食积《厘正按摩要术》
  16. 食积痞积虫积痰积水积《笔花医镜》
  17. 食积《儿科萃精》
  18. 食积伤寒《轩岐救正论》
  19. 食后养生《中医养生学》
  20. 食积胀满【中药主治】
  21. 食后将息法《古今医统大全》
  22. 食积证治《幼幼集成》
  23. 食管左壁形成压足跡【疾病症状】
  24. 食即呕吐【方剂主治】
  25. 食管重复畸形【疾病大全】
  26. 食忌《冷庐医话》
  27. 食管重复畸形【疾病症状】
  28. 食忌《医学心悟》
  29. 食管重复【疾病症状】
  30. 食忌论《妇人大全良方》
  1. 食积腹痛《症因脉治》
  2. 食积腹痛《中医词典》
  3. 食积腹胀《中医词典》
  4. 食积喘逆《症因脉治》
  5. 食积腹胀《症因脉治》
  6. 食积喘逆《中医词典》
  7. 食积寒热《证治准绳·幼科》
  8. 食积 湿痰 死血《明医指掌》
  9. 食积寒热《保婴撮要》
  10. 食积《中医儿科学》
  11. 食积简便方《幼幼集成》
  12. 食积《厘正按摩要术》
  13. 食积酒毒发热《金匮翼》
  14. 食积《儿科萃精》
  15. 食积咳嗽《中医词典》
  16. 食积《幼科释谜》
  17. 食积咳嗽《医宗金鉴》
  18. 食积《吴鞠通医案》
  19. 食积咳嗽《症因脉治》
  20. 食积《丹台玉案》
  21. 食积咳嗽《金匮翼》
  22. 食积《明医指掌》
  23. 食积咳嗽《儿科萃精》
  24. 食积《明医指掌》
  25. 食积咳嗽《幼科心法要诀》
  26. 食积《明医指掌》
  27. 食积冷热第八十三问《婴童百问》
  28. 食积《张氏医通》
  29. 食积痢《证治准绳·幼科》
  30. 食积《证治准绳·幼科》
  31. 食积痢《明医指掌》


痰积腹痛_《症因脉治》_中医诊治_【岐黄之术】

痰积腹痛
在线购买《症因脉治》正版书籍

痰积腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【痰积腹痛之症】时痛时止，利下白积，光亮不臭，或恶心眩运，或响如雷鸣，此痰积

【痰积腹痛之因】饮食入胃，赖脾土运化，其人胃阳不能腐熟，脾阴不能运化，则停积

【痰积腹痛之脉】脉多滑大，滑主于痰，大主于积；滑大兼见，必是痰积。痰积内伏，

【痰积腹痛之治】眩运恶心者，二陈汤。胸膈不舒，痰热结聚上焦，《济生》栝蒌丸。

白积自下，导痰汤。痛甚应下者，滚痰丸。

二陈汤

陈皮 甘草 白茯苓 制半夏

济生栝蒌丸

栝蒌 枳实 桔梗 制半夏

导痰丸

陈皮 枳壳 甘草 制半夏 陈胆星 赤茯苓

应下者，加大黄。

滚痰丸

大黄 黄芩 沉香 青礞石

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积腹痛
  • 当前页：痰积腹痛
  • 下一页：酒积腹痛
<<< 返回本书目录
  1. 痰火诸方补遗《痰火点雪》
  2. 痰疾《灸法秘传》
  3. 痰火证治《痰火点雪》
  4. 痰检或可找到丝状蚴【疾病症状】
  5. 痰火证论《痰火点雪》
  6. 痰鉴别法《痰疠法门》
  7. 痰火杂症补遗《痰火点雪》
  8. 痰结实及宿食方《外台秘要》
  9. 痰火越鞠丸【方剂大全】
  10. 痰厥《保幼新编》
  11. 痰火玄解《痰火点雪》
  12. 痰厥《凌临灵方》
  13. 痰火绪言《痰火点雪》
  14. 痰厥头痛方《外台秘要》
  15. 痰火死症《痰火点雪》
  16. 痰块百效膏【方剂大全】
  17. 痰火失血《痰火点雪》
  18. 痰论《叶选医衡》
  19. 痰火门《张氏医通》
  20. 痰论《医贯》
  21. 痰火脉《痰火点雪》
  22. 痰门《寿世青编》
  23. 痰火咳嗽《痰火点雪》
  24. 痰门《医方考》
  25. 痰火灸法《痰火点雪》
  26. 痰门（附痰饮）《丹台玉案》
  27. 痰火戒忌《痰火点雪》
  28. 痰门方（计方二条）《脉症治方》
  29. 痰火昏蒙症《眼科阐微》
  30. 痰迷《厘正按摩要术》
  1. 痰积腹痛《症因脉治》
  2. 痰积腹痛《中医词典》
  3. 痰积食积心痛《明医指掌》
  4. 痰积发热《金匮翼》
  5. 痰积嗽《中医词典》
  6. 痰积发热《中医词典》
  7. 痰积脘痛《中医词典》
  8. 痰积《明医指掌》
  9. 痰积胃脘痛《金匮翼》
  10. 痰积《中医词典》
  11. 痰积泄泻《中医词典》
  12. 痰积《中医名词词典》
  13. 痰积泻《症因脉治》
  14. 痰火症《回生集》
  15. 痰积血崩《中医词典》
  16. 痰火证治《痰火点雪》
  17. 痰疾《灸法秘传》
  18. 痰火证论《痰火点雪》
  19. 痰疾癫狂《中医词典》
  20. 痰火证《中医词典》
  21. 痰疾癫狂《奇效简便良方》
  22. 痰火怔忡《中医词典》
  23. 痰鉴别法《痰疠法门》
  24. 痰火越鞠丸《医方考》
  25. 痰结《中医词典》
  26. 痰火眩晕《明医指掌》
  27. 痰结实《中医词典》
  28. 痰火眩晕《中医词典》
  29. 痰结实候《诸病源候论》
  30. 痰火玄解《痰火点雪》
  31. 痰结实及宿食方三首《外台秘要》


酒积腹痛_《症因脉治》_中医诊治_【岐黄之术】

酒积腹痛
在线购买《症因脉治》正版书籍

酒积腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【酒积腹痛之症】痛而欲利，利下黄沫，天明即发，饮酒痛甚，小便赤涩，此酒积腹痛之症也。

【酒积腹痛之因】其人浩饮无度，谷肉留滞于中，热气聚积于内，湿热伤脾，则酒积腹

【酒积腹痛之脉】多见洪大，洪数主热，实大主积，滑大洪数，酒湿之积。酒积内伏，

【酒积腹痛之治】痛而欲利，脉沉数者，枳壳 大黄汤。口苦舌干，干葛清胃汤。利下黄沫，栀连平胃散加枳壳。小便赤涩，益元散。

枳壳 大黄汤

枳壳 大黄 陈皮 木通 葛根 浓朴 甘草

胸满闷加豆蔻、砂仁。

干葛清胃汤

升麻 葛根 甘草 川黄连

口干脉大加石膏、知母。

栀连平胃散 即平胃散加川连、山栀、枳壳、桔梗。

益元散 即六一散，见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰积腹痛
  • 当前页：酒积腹痛
  • 下一页：虫积腹痛
<<< 返回本书目录
  1. 酒积【方剂主治】
  2. 酒积麦芽丸【方剂大全】
  3. 酒后四肢酸痛【疾病症状】
  4. 酒积丸【方剂大全】
  5. 酒后便血【疾病症状】
  6. 酒积乌梅丸【方剂大全】
  7. 酒害致损《虚损病类钩沉》
  8. 酒家有病勿用温药《仁斋直指方论（附补遗）》
  9. 酒归饮【方剂大全】
  10. 酒煎附子煎【方剂大全】
  11. 酒膏散《千金翼方》
  12. 酒煎附子四神丹【方剂大全】
  13. 酒风《类经》
  14. 酒煎干蟾丸【方剂大全】
  15. 酒风《黄帝内经太素》
  16. 酒煎散【方剂大全】
  17. 酒毒发门主论《疡医大全》
  18. 酒煎汤【方剂大全】
  19. 酒毒发《医宗金鉴》
  20. 酒煎饮【方剂大全】
  21. 酒毒【方剂主治】
  22. 酒浸牛膝丸【方剂大全】
  23. 酒毒【中药主治】
  24. 酒浸芍药散【方剂大全】
  25. 酒疸证治《三因极一病证方论》
  26. 酒浸药仙方【方剂大全】
  27. 酒疸方《外台秘要》
  28. 酒精伴发的精神障碍【疾病大全】
  29. 酒疸【方剂主治】
  30. 酒精成瘾【疾病症状】
  1. 酒积腹痛《症因脉治》
  2. 酒积腹痛《中医词典》
  3. 酒积五更泄泻《中医词典》
  4. 酒积便血《中医词典》
  5. 酒积泄《中医词典》
  6. 酒积《中医词典》
  7. 酒积泻《中医词典》
  8. 酒黄疸《中医词典》
  9. 酒积泻《症因脉治》
  10. 酒黄《中医词典》
  11. 酒剂《医院药学》
  12. 酒候《诸病源候论》
  13. 酒剂《中医名词词典》
  14. 酒寒喉风《喉科指掌》
  15. 酒剂《中医词典》
  16. 酒寒喉风《中医词典》
  17. 酒家有病勿用温药《仁斋直指方论（附补遗）》
  18. 酒害致损《虚损病类钩沉》
  19. 酒瘕《中医词典》
  20. 酒臌《中医词典》
  21. 酒瘕候《诸病源候论》
  22. 酒膏散《千金翼方》
  23. 酒禁《中医词典》
  24. 酒风脚《奇效简便良方》
  25. 酒精性肝病《默克家庭诊疗手册》
  26. 酒风《灵素节注类编》
  27. 酒精性肝病《病理学》
  28. 酒风《类经》
  29. 酒精性饮料《临床营养学》
  30. 酒风《中医词典》
  31. 酒精中毒《默克家庭诊疗手册》


虫积腹痛_《症因脉治》_中医诊治_【岐黄之术】

虫积腹痛
在线购买《症因脉治》正版书籍

虫积腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【虫积腹痛之症】腹中有块，块或耕起，痛而能食，时吐清水，或下长虫，面见白点，唇无血色，或爱食一物，肚大青筋，此虫积腹痛之症也。

【虫积腹痛之因】脾为太阴，专主于腹，喜燥恶湿。若脾胃湿热，则水谷停留，湿热化生，虫积易成，而腹痛矣。

【虫积腹痛之脉】乍大乍小，乍数乍缓，或见沉滑，或见沉涩，虫积牢固，其脉沉实。

【虫积腹痛之治】腹中有块，秘方万应丸。时下长虫，追虫丸。平居调理，宜用健脾消

秘方万应丸

三棱 莪术 槟榔 陈皮 橘红 芜荑 雷丸 鹤虱 干漆 砂仁 神曲 使君子 麦芽 木香 胡黄连 炙甘草

追虫丸

黑丑 槟榔 雷丸 南木香 史君子 苦楝根皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒积腹痛
  • 当前页：虫积腹痛
  • 下一页：血滞腹痛
<<< 返回本书目录
  1. 虫积串【方剂大全】
  2. 虫积腹痛【中药主治】
  3. 虫积【方剂主治】
  4. 虫积论《叶选医衡》
  5. 虫积【中药主治】
  6. 虫类《本草分经》
  7. 虫蛊《医学见能》
  8. 虫类《普济方·针灸》
  9. 虫毒方《景岳全书》
  10. 虫莲【中药大全】
  11. 虫毒《丹溪治法心要》
  12. 虫论《研经言》
  13. 虫豆柴【中药大全】
  14. 虫脉虫证《读医随笔》
  15. 虫豆【中药大全】
  16. 虫霉病【疾病大全】
  17. 虫动《幼幼新书》
  18. 虫门《医方考》
  19. 虫草胎盘《保健药膳》
  20. 虫门《张氏医通》
  21. 虫草全鸭《保健药膳》
  22. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  23. 虫草焖鸡块《保健药膳》
  24. 虫入耳《外科理例》
  25. 虫草炖黄雀《保健药膳》
  26. 虫入耳方《外台秘要》
  27. 虫草鹌鹑《保健药膳》
  28. 虫伤疮《外科启玄》
  29. 虫部（湿生类八种）《得配本草》
  30. 虫蛇咬伤【中药主治】
  1. 虫积腹痛《症因脉治》
  2. 虫积腹痛《中医词典》
  3. 虫积腹胀《中医词典》
  4. 虫积《中医词典》
  5. 虫积腹胀《症因脉治》
  6. 虫积《中医名词词典》
  7. 虫积经闭《中医词典》
  8. 虫候《诸病源候论》
  9. 虫积论《叶选医衡》
  10. 虫臌秘方（华佗虫臌）《华佗神方》
  11. 虫积胀《中医词典》
  12. 虫臌《傅青主男科》
  13. 虫瘕《中医词典》
  14. 虫臌《中医名词词典》
  15. 虫疥《中医词典》
  16. 虫鼓《中医词典》
  17. 虫渴《中医词典》
  18. 虫蛊《医学见能》
  19. 虫类《普济方·针灸》
  20. 虫膈《金匮翼》
  21. 虫类《本草分经》
  22. 虫毒方《景岳全书》
  23. 虫瘤《中医词典》
  24. 虫毒《丹溪治法心要》
  25. 虫论《研经言》
  26. 虫动《幼幼新书》
  27. 虫脉案《类证治裁》
  28. 虫齿《中医词典》
  29. 虫脉虫证《读医随笔》
  30. 虫草胎盘《保健药膳》
  31. 虫媒病毒感染《默克家庭诊疗手册》


血滞腹痛_《症因脉治》_中医诊治_【岐黄之术】

血滞腹痛
在线购买《症因脉治》正版书籍

血滞腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【血滞腹痛之症】不作胀，不饱满，饮水作呃，遇夜更痛，痛于一处，定而不移，服行气消化之药不应，以热物熨之稍减，此血滞停瘀之症也。

【血滞腹痛之因】气血通流，人乃不病，若恼怒伤肝，思虑伤脾，焦劳伤心，甚至跌扑伤损，辛辣不禁，血乃凝滞，腹乃痛矣。

【血滞腹痛之脉】多见芤涩。或见沉细，血滞停瘀，或亦牢实，停蓄发热，脉亦数疾。

者，去桂枝，血行之后，腹仍痛者，戊己汤加陈皮以和其气。

桃仁 当归汤

桃仁 当归 丹皮 郁金 泽兰叶 楂肉 红花 山栀 赤曲 赤芍药

桃仁承气汤

桃仁 大黄 芒硝 甘草 桂枝

家秘戊己汤 治血虚腹痛，加陈皮，并治气滞。

白芍 甘草 陈皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫积腹痛
  • 当前页：血滞腹痛
  • 下一页：血虚腹痛
<<< 返回本书目录
  1. 血滞《仁斋直指方论（附补遗）》
  2. 血滞经闭《妇科心法要诀》
  3. 血痣门主论《疡医大全》
  4. 血滞经闭《医宗金鉴》
  5. 血痣《医宗金鉴》
  6. 血滞经闭【中药主治】
  7. 血痣《血证论》
  8. 血滞经闭证治《妇科心法要诀》
  9. 血痣《外科大成》
  10. 血滞经闭证治《医宗金鉴》
  11. 血痣《马培之医案》
  12. 血中钙离子过高【疾病症状】
  13. 血痔《圣济总录》
  14. 血肿形成【疾病症状】
  15. 血治法《石室秘录》
  16. 熏草《本草乘雅半偈》
  17. 血脂异常【疾病症状】
  18. 熏草《本草择要纲目》
  19. 血脂宁丸【方剂大全】
  20. 熏法门《串雅内外编》
  21. 血脂及其代谢《生物化学与分子生物学》
  22. 熏膈丸【方剂大全】
  23. 血脂代谢异常《老年学》
  24. 熏黄《本草易读》
  25. 血脂参考值《动脉粥样硬化》
  26. 熏咳法《外台秘要》
  27. 血症总论《类证治裁》
  28. 熏陆香《本草乘雅半偈》
  29. 血症证治《医宗金鉴》
  30. 熏陆香《证类本草》
  1. 血滞腹痛《症因脉治》
  2. 血滞腹痛《中医词典》
  3. 血滞经闭《中医词典》
  4. 血滞不孕《中医词典》
  5. 血滞经闭《医宗金鉴》
  6. 血滞《仁斋直指方论（附补遗）》
  7. 血滞经闭《妇科心法要诀》
  8. 血痣门主论《疡医大全》
  9. 血滞经闭证治《医宗金鉴》
  10. 血痣溃出《奇方类编》
  11. 血滞经闭证治《妇科心法要诀》
  12. 血痣溃出《急救广生集》
  13. 血中甲状腺自身抗体的RIA检测《物理诊断学》
  14. 血痣《血证论》
  15. 血肿《中医词典》
  16. 血痣《外科证治全书》
  17. 血注候《诸病源候论》
  18. 血痣《急救广生集》
  19. 熏鼻方《重订囊秘喉书》
  20. 血痣《外科大成》
  21. 熏草《千金翼方》
  22. 血痣《外科心法要诀》
  23. 熏草《本草经集注》
  24. 血痣《医宗金鉴》
  25. 熏草《新修本草》
  26. 血痣《马培之医案》
  27. 熏草《证类本草》
  28. 血痣《中医词典》
  29. 熏草《得配本草》
  30. 血痣《中医名词词典》
  31. 熏草《名医别录》


血虚腹痛_《症因脉治》_中医诊治_【岐黄之术】

血虚腹痛
在线购买《症因脉治》正版书籍

血虚腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【血虚腹痛之症】偎偎作痛，如细筋牵引，下引小腹，上引肋梢，肢体瘦弱，面色痿黄，腹虽痛而不饱闷，痛无定处，此血虚腹痛之症也。

【血虚腹痛之因】或瘦人多火，阴血日涸，或去血过多，阴分日亏，或忧思过度，煎熬真阴，则诸经凝泣而腹痛矣。

【血虚腹痛之脉】多见细涩，或见虚微，阴虚阳旺，乃见细疾。气离血散，弦细而极。

旺，脉见细数，知柏四物汤、归芍地黄丸。

戊己汤 治血虚腹痛。家秘加陈皮。

白芍 甘草

补肝散 家秘治血虚诸痛。

当归 川芎 秦艽 羌活 熟地黄 白芍药

逍遥散

茯苓 柴胡 白术 陈皮 甘草 当归身 白芍药

知柏四物汤

当归 川芎 知母 黄柏 白芍药 熟地黄

加黄 即合当归补血汤。

归芍地黄丸 见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血滞腹痛
  • 当前页：血虚腹痛
  • 下一页：气结腹痛
<<< 返回本书目录
  1. 血虚烦躁《续名医类案》
  2. 血虚寒袭太阳病痉案《幼幼集成》
  3. 血虚发热《女科切要》
  4. 血虚极产毕即汗《女科秘要》
  5. 血虚发热《女科秘要》
  6. 血虚经乱《妇人规》
  7. 血虚白带《钱氏秘传产科方书名试验录》
  8. 血虚经乱《景岳全书》
  9. 血虚【方剂主治】
  10. 血虚萎黄【中药主治】
  11. 血虚【疾病症状】
  12. 血虚作痛《医宗金鉴》
  13. 血虚《续名医类案》
  14. 血压波动大【疾病症状】
  15. 血虚《秘传证治要诀及类方》
  16. 血压的观察及测量《基础护理学》
  17. 血胸【疾病大全】
  18. 血压偏低【疾病症状】
  19. 血胸【疾病症状】
  20. 血压为零【疾病症状】
  21. 血胸《家庭医学百科-医疗康复篇》
  22. 血压下降【疾病症状】
  23. 血性胸水【疾病症状】
  24. 血叶兰【中药大全】
  25. 血性渗液【疾病症状】
  26. 血液《生理学》
  27. 血性腹水【疾病症状】
  28. 血液《组织学与胚胎学》
  29. 血性耳漏【疾病症状】
  30. 血液辨病《百病自测》
  1. 血虚腹痛《症因脉治》
  2. 血虚腹痛《正体类要》
  3. 血虚寒袭太阳病痉案《幼幼集成》
  4. 血虚腹痛《中医词典》
  5. 血虚喉痛《中医词典》
  6. 血虚烦躁《续名医类案》
  7. 血虚滑胎《中医词典》
  8. 血虚烦躁《正体类要》
  9. 血虚极产毕即汗《女科秘要》
  10. 血虚发躁《正体类要》
  11. 血虚筋挛《正体类要》
  12. 血虚发躁《中医词典》
  13. 血虚经行后期《中医词典》
  14. 血虚发热《女科秘要》
  15. 血虚经乱《景岳全书》
  16. 血虚发热《女科切要》
  17. 血虚经乱《中医词典》
  18. 血虚发热《金匮翼》
  19. 血虚经乱《妇人规》
  20. 血虚发热《中医词典》
  21. 血虚厥《中医词典》
  22. 血虚发痉《中医词典》
  23. 血虚咳嗽《中医词典》
  24. 血虚耳鸣《中医词典》
  25. 血虚咳嗽《症因脉治》
  26. 血虚而聋《中医词典》
  27. 血虚劳伤《症因脉治》
  28. 血虚盗汗《中医词典》
  29. 血虚秘《中医词典》
  30. 血虚不孕《中医词典》
  31. 血虚面色黄瘦《傅青主男科》


气结腹痛_《症因脉治》_中医诊治_【岐黄之术】

气结腹痛
在线购买《症因脉治》正版书籍

气结腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【气结腹痛之症】胸腹胀满，痛应心背，失气则痛减，气闭则痛甚；服破气之药稍减，服补气这药则愈痛，此气结腹痛之症也。

【气结腹痛之因】怒则气逆，思则气结。若人忧愁思虑，恼怒悲哀，皆能郁结成病。或气食相凝，用力劳动，起居不慎，则气亦伤结而痛作矣。

【气结腹痛之脉】下手脉沉，便知是气。沉迟气寒，沉数气热。沉伏气凝，沉涩气结。

【气结腹痛之治】心腹胀者，枳朴香砂汤。痛应背心，气结痰凝者，二陈四七汤。痛攻胁肋者，枳壳 青皮饮。气食相凝，脾家中气郁结，调气散。恼怒伤肝，木气不得条达，柴胡清肝饮。气结便实，脉数应下者，浓朴大黄汤。脉迟应下者，煮黄丸。气寒而结，当归散。气热而

枳朴香砂汤

枳壳 浓朴 香附 砂仁

二陈四七汤

茯苓 陈皮 甘草 苏梗 浓朴 制半夏

枳壳 青皮饮

枳壳 青皮 木通 苏梗

调气散

沉香 木香 藿香 苏梗 砂仁 白豆蔻 甘草 白檀香

柴胡清肝饮

柴胡 山栀 丹皮 青皮 苏梗 白芍药 钩藤

浓朴大黄汤 治腹痛脉数应下之症。

浓朴 大黄 枳壳

煮黄丸 治腹痛脉迟应下之症。

雄黄 巴豆霜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚腹痛
  • 当前页：气结腹痛
  • 下一页：气虚腹痛
<<< 返回本书目录
  1. 气交外感病论《内经博议》
  2. 气颈门主论《疡医大全》
  3. 气交变大论篇《黄帝内经·素问》
  4. 气厥论《素问悬解》
  5. 气交变大论《素问悬解》
  6. 气厥论篇《黄帝内经·素问》
  7. 气兼水身面肿方《外台秘要》
  8. 气口《经络全书》
  9. 气瘕《景岳全书》
  10. 气口《诸脉主病诗》
  11. 气瘕《妇人规》
  12. 气口独为五脏主《类经》
  13. 气急【方剂主治】
  14. 气口独以为五脏主《诊家正眼》
  15. 气急【疾病症状】
  16. 气口九道脉《奇经八脉考》
  17. 气极热方《外台秘要》
  18. 气口人迎脉诀《医学入门》
  19. 气极论《外台秘要》
  20. 气块【方剂主治】
  21. 气极寒方《外台秘要》
  22. 气劳《圣济总录》
  23. 气极《圣济总录》
  24. 气痢《圣济总录》
  25. 气极《备急千金要方》
  26. 气痢【疾病大全】
  27. 气积【方剂主治】
  28. 气淋《圣济总录》
  29. 气积《四圣心源》
  30. 气淋《幼幼新书》
  1. 气结腹痛《症因脉治》
  2. 气结腹痛《中医词典》
  3. 气结腹胀《中医词典》
  4. 气结《中医词典》
  5. 气结腹胀《症因脉治》
  6. 气街《中医词典》
  7. 气结聚心下不散《奇效简便良方》
  8. 气街《中医名词词典》
  9. 气结难产《中医词典》
  10. 气脚《中医词典》
  11. 气紧三十一法《针灸神书》
  12. 气交外感病论《内经博议》
  13. 气颈门主方《疡医大全》
  14. 气交变大论篇《黄帝内经·素问》
  15. 气颈门主论《疡医大全》
  16. 气交变大论《素问悬解》
  17. 气绝《中医词典》
  18. 气交变大论《素问悬解》
  19. 气厥《中医名词词典》
  20. 气交暴郁刺法《针灸素难要旨》
  21. 气厥《中医词典》
  22. 气交《中医词典》
  23. 气厥论《素问悬解》
  24. 气兼水身面肿方四首《外台秘要》
  25. 气厥论《素问悬解》
  26. 气瘕《妇人规》
  27. 气厥论篇《黄帝内经·素问》
  28. 气瘕《景岳全书》
  29. 气厥头痛《中医词典》
  30. 气急喘《中医词典》
  31. 气口《经络全书》


气虚腹痛_《症因脉治》_中医诊治_【岐黄之术】

气虚腹痛
在线购买《症因脉治》正版书籍

气虚腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【气虚腹痛之症】面色痿黄，言语轻微，饮食减少，时时腹痛，劳动则甚，按之稍减，此气虚腹痛之症也。

【气虚腹痛之因】或久病汗下，久泻伤元，劳形气散，饥饿损伤，或急于奔走，或勉强行房，气道虚损，则腹为之痛矣。

【气虚腹痛之脉】多见微弱，或见空大，或见细涩，元气虚惫，脉反动急。

【气虚腹痛之治】气怯神倦，脉见微细，四君子汤。遇劳痛甚，脉大无力，补中益气汤。饮食减少，香砂六君子汤。

四君子汤

人参 白术 茯苓 甘草

补中益气汤 治气血两亏，元气下陷之症。

人参 白术 当归 黄陈皮 柴胡 甘草 升麻

加茯神、枣仁，又合归脾汤。

香砂六君子汤

人参 白术 陈皮 白茯苓 熟半夏 藿香 砂仁 炙甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气结腹痛
  • 当前页：气虚腹痛
  • 下一页：附：肠痈腹痛
<<< 返回本书目录
  1. 气虚乏力【中药主治】
  2. 气虚体质【疾病症状】
  3. 气虚发热其一《临证实验录》
  4. 气虚脱肛《医宗金鉴》
  5. 气虚发热其二《临证实验录》
  6. 气虚下陷《凌临灵方》
  7. 气虚成瘤《医门补要》
  8. 气虚眩晕【疾病大全】
  9. 气虚【方剂主治】
  10. 气虚血热毒盛三法治例《张氏医通》
  11. 气虚《续名医类案》
  12. 气虚血虚《明医杂着》
  13. 气胸【疾病大全】
  14. 气虚壅肿《续名医类案》
  15. 气胸【疾病症状】
  16. 气虚中满论《医贯》
  17. 气胸《家庭医学百科-医疗康复篇》
  18. 气穴《黄帝内经太素》
  19. 气胸《呼吸病学》
  20. 气穴【胸部腹部穴位】
  21. 气性膀胱炎【疾病大全】
  22. 气穴论《素问悬解》
  23. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  24. 气穴论篇《黄帝内经·素问》
  25. 气性坏疽病【疾病大全】
  26. 气穴三百六十五《类经》
  27. 气性坏疽【疾病大全】
  28. 气血《冯氏锦囊秘录》
  29. 气性坏疽《家庭医学百科-医疗康复篇》
  30. 气血《四圣心源》
  1. 气虚腹痛《症因脉治》
  2. 气虚腹痛《中医词典》
  3. 气虚喉痛《中医词典》
  4. 气虚发热其一《临证实验录》
  5. 气虚滑胎《中医词典》
  6. 气虚发热其二《临证实验录》
  7. 气虚经行先期《中医词典》
  8. 气虚发热《竹林女科证治》
  9. 气虚厥《中医词典》
  10. 气虚耳鸣《中医词典》
  11. 气虚咳嗽《中医词典》
  12. 气虚耳聋《中医词典》
  13. 气虚咳嗽《症因脉治》
  14. 气虚短气《症因脉治》
  15. 气虚劳复《中医词典》
  16. 气虚短气《中医词典》
  17. 气虚劳伤《症因脉治》
  18. 气虚猝倒《傅青主男科》
  19. 气虚淋《中医词典》
  20. 气虚喘逆《症因脉治》
  21. 气虚热《中医词典》
  22. 气虚喘逆《中医词典》
  23. 气虚身热《中医词典》
  24. 气虚喘《中医词典》
  25. 气虚痰《中医词典》
  26. 气虚成瘤《医门补要》
  27. 气虚头痛《中医词典》
  28. 气虚不摄《中医词典》
  29. 气虚头痛《金匮翼》
  30. 气虚不溃《正体类要》
  31. 气虚头痛治验《卫生宝鉴》


肠痈腹痛_《症因脉治》_中医诊治_【岐黄之术】

附：肠痈腹痛
在线购买《症因脉治》正版书籍

附：肠痈腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【肠痈腹痛之症】缩脚皱眉，小便如淋，痛有肿处，手不可按，夜来每发寒热，或绕脐生疮，或腹皮紧急，肌肤甲错，或时时出汗，此肠痈腹痛之症也。

【肠痈腹痛之因】或膏粱浓味，蕴积肠胃，或劳动跌扑，损伤气血，或六淫之邪内伏，或恼怒郁结，气血凝聚，或偶有他病，误用温热补塞之药，亦能成痈。

【肠痈腹痛之脉】多见滑数。脉小而数，将有脓也。洪大而数，已有脓也。脉迟而小，未有脓也。脉迟而涩，内蓄血也。

【肠痈腹痛之治】脉小数，将有脓者，四圣散。脉洪而数，已有脓者，薏苡仁汤排之。

内蓄血者，桃仁承气汤。

四圣散

栝蒌（一个） 甘草（四钱） 没药（二钱） 乳香（一钱五分）

研末酒调服。

薏苡仁汤

排脓散 上二方，见蓄血。

桃仁承气汤 见血滞腹痛。

凡作痛于内，即防内痈。以其外不现形，最能误人。今以肠痈列入腹痛门，则咳嗽胸痛之肺痈，胁痛寒热之肝胆疽，能食胃痛夜间寒热之胃痈，腰痛之腰注，推之身痛寒热未发之流注，腿痛内溃之附骨痈，皆有下手真诀矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚腹痛
  • 当前页：附：肠痈腹痛
  • 下一页：小便不利论
<<< 返回本书目录
  1. 肠痈（肠痈化脓证）《余无言医案》
  2. 肠痈煎【方剂大全】
  3. 肠痈【方剂主治】
  4. 肠痈溃烂汤【方剂大全】
  5. 肠痈【中药主治】
  6. 肠痈论《外科正宗》
  7. 肠痈《针灸学》
  8. 肠痈论《小儿卫生总微论方》
  9. 肠痈《张氏医通》
  10. 肠痈门《张氏医通》
  11. 肠痈《杂病广要》
  12. 肠痈散【方剂大全】
  13. 肠痈《药症忌宜》
  14. 肠痈汤【方剂大全】
  15. 肠痈《续名医类案》
  16. 肠痈丸【方剂大全】
  17. 肠痈《外科十法》
  18. 肠痈验方酒煎红藤饮《三十年临证经验集》
  19. 肠痈《外科启玄》
  20. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  21. 肠痈《外科理例》
  22. 肠痈饮【方剂大全】
  23. 肠痈《推求师意》
  24. 肠痈证-外科理例（下）《古今医统大全》
  25. 肠痈《宋本备急灸法》
  26. 肠痈证治《三因极一病证方论》
  27. 肠痈《寿世保元》
  28. 肠痈治验《一得集》
  29. 肠痈《圣济总录》
  30. 肠痈痔论《外科集验方》
  1. 肠痈腹痛《症因脉治》
  2. 肠痈腹痛《中医词典》
  3. 肠痈候《巢氏病源补养宣导法》
  4. 肠痈不可药治《回生集》
  5. 肠痈候《诸病源候论》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈候《诸病源候论》
  8. 肠痈《宋本备急灸法》
  9. 肠痈论《小儿卫生总微论方》
  10. 肠痈《针灸学》
  11. 肠痈论《外科正宗》
  12. 肠痈《药症忌宜》
  13. 肠痈脉案《类证治裁》
  14. 肠痈《金匮钩玄》
  15. 肠痈脉候《类证治裁》
  16. 肠痈《回生集》
  17. 肠痈门《张氏医通》
  18. 肠痈《扁鹊心书》
  19. 肠痈门主方《疡医大全》
  20. 肠痈《立斋外科发挥》
  21. 肠痈秘方《华佗神方》
  22. 肠痈《古今医彻》
  23. 肠痈其二《经方实验录》
  24. 肠痈《外科启玄》
  25. 肠痈其三《经方实验录》
  26. 肠痈《奇效简便良方》
  27. 肠痈其一《经方实验录》
  28. 肠痈《奇效简便良方》
  29. 肠痈汤方《备急千金要方》
  30. 肠痈《丹溪治法心要》
  31. 肠痈痛《明医指掌》


小便不利论_《症因脉治》_中医诊治_【岐黄之术】

小便不利论
在线购买《症因脉治》正版书籍

小便不利论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶小便不通，非一例也。在外感五运中，则有运气加临，伤寒门，则有热结膀胱，混热发黄，汗下亡津。阴症中，则有寒湿内结。内伤门，则有肺热，心热，肾热，水液偏渗，气化不及，真阴不足诸症，今立外感三条，内伤五条，虽或未尽治法，然亦可以为准绳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：肠痈腹痛
  • 当前页：小便不利论
  • 下一页：运气小便不利
<<< 返回本书目录
  1. 小便不利论《症因脉治》
  2. 小便不利-伤寒门（下）《古今医统大全》
  3. 小便不利歌《伤寒百证歌》
  4. 小便不利数《丹溪手镜》
  5. 小便不利（小便难附）《伤寒六书》
  6. 小便不利证治《幼幼集成》
  7. 小便不利【方剂主治】
  8. 小便不通《保婴撮要》
  9. 小便不利【中药主治】
  10. 小便不通《保婴撮要》
  11. 小便不利《张氏医通》
  12. 小便不通《产宝》
  13. 小便不利《医法圆通》
  14. 小便不通《丹溪心法》
  15. 小便不利《推拿抉微》
  16. 小便不通《丹溪治法心要》
  17. 小便不利《伤寒括要》
  18. 小便不通《济阴纲目》
  19. 小便不利《伤寒捷诀》
  20. 小便不通《金匮钩玄》
  21. 小便不利《伤寒大白》
  22. 小便不通《女科折衷纂要》
  23. 小便不利《伤寒标本心法类萃》
  24. 小便不通《女科证治准绳》
  25. 小便不快《孙真人海上方》
  26. 小便不通《盘珠集胎产症治》
  27. 小便不禁门《张氏医通》
  28. 小便不通《仁术便览》
  29. 小便不禁门《医方考》
  30. 小便不通《仁斋直指方论（附补遗）》
  1. 小便不利论《症因脉治》
  2. 小便不利候《诸病源候论》
  3. 小便不利数《丹溪手镜》
  4. 小便不利歌《伤寒百证歌》
  5. 小便不利续法《医学纲目》
  6. 小便不利（小便难附）《伤寒六书》
  7. 小便不利证治《幼幼集成》
  8. 小便不利（伤寒门 下）《古今医统大全》
  9. 小便不时《奇效简便良方》
  10. 小便不利《伤寒括要》
  11. 小便不通《圣济总录》
  12. 小便不利《广瘟疫论》
  13. 小便不通《傅青主男科》
  14. 小便不利《医效秘传》
  15. 小便不通《中医词典》
  16. 小便不利《竹林女科证治》
  17. 小便不通《产宝》
  18. 小便不利《推拿抉微》
  19. 小便不通《重订灵兰要览》
  20. 小便不利《伤寒大白》
  21. 小便不通《推求师意》
  22. 小便不利《医学心悟》
  23. 小便不通《医学纲目》
  24. 小便不利《张氏医通》
  25. 小便不通《医宗金鉴》
  26. 小便不利《医学纲目》
  27. 小便不通《幼幼新书》
  28. 小便不利《伤寒捷诀》
  29. 小便不通《医学入门》
  30. 小便不利《伤寒标本心法类萃》
  31. 小便不通《医述》


运气小便不利_《症因脉治》_中医诊治_【岐黄之术】

运气小便不利
在线购买《症因脉治》正版书籍

运气小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

【运气小便不利之症】阳明司政，躁热加临，发热烦渴，小便不利，少阴司政。君火行令，发热舌赤，小便不利。太阴在泉，不得小便，病癃闭。厥阴司天。大便泻，小便闭，此运气小便不利之症也。

【运气小便不利之因】《内经》云∶阳明司天，天气急，地气明，则民病癃闭。少阴司天，地气肃，天气明，则病淋闭。太阴在泉，湿淫所胜，则小便不利，不及则亦病癃闭。厥阴司天，风湿所胜，风邪入土，水谷偏走大肠，则病溏泄水闭。凡此运气加临，则小便不利矣

【运气小便不利之脉】右脉数大。阳明燥热，左脉数大。少阴之别，右脉濡缓，太阴湿淫，左脉浮弦，厥阴风邪。

【运气小便不利之治】阳明燥热，知母石膏汤、清燥汤。少阴君火，导赤各半汤。太阴湿胜，苍术 防风汤。水不及，清燥汤。厥阴风湿，防风汤。水谷偏渗大肠，防风四苓散。

知母石膏汤

知母 石膏 竹叶 麦冬

清燥汤

桑叶 石膏 人参 麦门冬 枇杷叶 杏仁 甘草 真阿胶

导赤各半汤

生地 木通 甘草 川连 麦门冬 山栀 犀角 黄芩 知母 滑石

苍术 防风汤

熟苍术 防风

防风汤 见腹痛。

防风四苓散 即四苓散加防风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不利论
  • 当前页：运气小便不利
  • 下一页：伤寒小便不利
<<< 返回本书目录
  1. 运气为病歌《运气要诀》
  2. 运气学说的基本内容《中医基础理论》
  3. 运气为病歌《医宗金鉴》
  4. 运气学说在医学上的应用《中医基础理论》
  5. 运气所至先后时歌《运气要诀》
  6. 运气要诀《医宗金鉴》
  7. 运气所至先后时歌《医宗金鉴》
  8. 运气要略缘起《灵素节注类编》
  9. 运气说《医碥》
  10. 运气易览序《古今医统大全》
  11. 运气说《叶选医衡》
  12. 运气易知《医学实在易》
  13. 运气说《古今医统大全》
  14. 运气易知《医学实在易》
  15. 运气篇《古今医统大全》
  16. 运气原证《审视瑶函》
  17. 运气论《脉诀汇辨》
  18. 运气原证《审视瑶函》
  19. 运气论《冯氏锦囊秘录》
  20. 运气原证《审视瑶函》
  21. 运气流行法《保幼新编》
  22. 运气原证《审视瑶函》
  23. 运气亢害承制歌《运气要诀》
  24. 运气占候补遗序《医学纲目》
  25. 运气亢害承制歌《医宗金鉴》
  26. 运气正误《目经大成》
  27. 运气诀要《药鉴》
  28. 运气之变成疾《疫疹一得》
  29. 运气活法(一首)《医经国小》
  30. 运气诸说总例《古今医统大全》
  1. 运气小便不利《症因脉治》
  2. 运气相合《中医基础理论》
  3. 运气胁痛《中医词典》
  4. 运气先后天歌《古今医统大全》
  5. 运气胁痛《症因脉治》
  6. 运气五瘟丹《增订叶评伤暑全书》
  7. 运气学说《中医词典》
  8. 运气为病歌《运气要诀》
  9. 运气学说的兴盛《中国医学通史》
  10. 运气为病歌《医宗金鉴》
  11. 运气学说在医学上的应用《中医基础理论》
  12. 运气图《灵素节注类编》
  13. 运气要诀《医宗金鉴》
  14. 运气同化《中医词典》
  15. 运气要略缘起《灵素节注类编》
  16. 运气体质先兆《中医疾病预测》
  17. 运气易览序《古今医统大全》
  18. 运气提纲《灵素节注类编》
  19. 运气易知《医学实在易》
  20. 运气所至先后时歌《运气要诀》
  21. 运气原证《审视瑶函》
  22. 运气所至先后时歌《医宗金鉴》
  23. 运气原证《审视瑶函》
  24. 运气所胜《史载之方》
  25. 运气原证《审视瑶函》
  26. 运气说《达摩洗髓易筋经》
  27. 运气原证《审视瑶函》
  28. 运气说《叶选医衡》
  29. 运气占候补遗序《医学纲目》
  30. 运气说《医碥》
  31. 运气正误《目经大成》


伤寒小便不利_《症因脉治》_中医诊治_【岐黄之术】

伤寒小便不利
在线购买《症因脉治》正版书籍

伤寒小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

【伤寒小便不利之症】太阳病，发汗后，若脉浮，小便不利，微热消渴，此热结膀胱也。太阳误下，若不结胸，但头汗，身发黄，小便不利，又阳明病，但头汗，身无汗，渴饮身黄，腹微满，小便不利，此湿热所致也。若大下后，复发汗，小便不利，此汗亡津液也。若大便乍难乍易，时有微热，小便不利，此里热之症也。夏秋之交，身热便闭，此三时热病也

【伤寒小便不利之因】太阳病，卫中阳邪不得外解，内结膀胱之本，则自汗发热消渴，而邪下伏，身发黄而小便不利。阳明病，本多汗，今反无汗，则热不外解，内伏消渴，而小便不利。又阳明病，里有热结，肠有燥屎，则小便不利。三时温热之令，热邪不从外解，内伏小肠膀胱，则亦小便不利。

【伤寒小便不利之脉】身热脉浮，热结膀胱，动数变迟，太阳误下、右脉洪数。阳明湿热，六脉虚微，内亡津液。六脉沉数，里热便结。

【伤寒小便不利之治】热结膀胱者，仲景用五苓散，今推展羌活木通汤，阳明湿热，茵陈汤、平胃四苓散、猪苓汤。脉虚亡津液，生脉散合当归补血汤。里热便结，二便俱闭者，八正散。若温热病，小便不利，宜用清利之剂，如猪苓汤、导赤各半汤治之。

五苓散

茯苓 猪苓 泽泻 白术 肉桂

羌活木通汤

羌活（三钱） 木通（三钱）

茵陈汤

茵陈 大黄 栀子

四苓散 即五苓散去肉桂。

猪苓汤

猪苓 茯苓 泽泻 滑石 阿胶

生脉散

人参 拣冬 北五味

当归补血汤

当归（三钱） 黄 （三钱）

八正散

车前子 木通 瞿麦 蓄 滑石 甘草梢 大黄 山栀

导赤各半汤 见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气小便不利
  • 当前页：伤寒小便不利
  • 下一页：阴寒小便不利
<<< 返回本书目录
  1. 伤寒相似诸症十四条《仲景伤寒补亡论》
  2. 伤寒小便不利方《外台秘要》
  3. 伤寒相舌秘法《石室秘录》
  4. 伤寒小便不通《圣济总录》
  5. 伤寒下痢及脓血黄赤方《外台秘要》
  6. 伤寒协热利证《伤寒九十论》
  7. 伤寒下痢《幼幼新书》
  8. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  9. 伤寒下痢《圣济总录》
  10. 伤寒胁痛证《伤寒九十论》
  11. 伤寒下痢《冯氏锦囊秘录》
  12. 伤寒心法要诀《医宗金鉴》
  13. 伤寒下利证《伤寒九十论》
  14. 伤寒心腹胀满《圣济总录》
  15. 伤寒误药伤人《冯氏锦囊秘录》
  16. 伤寒心悸《圣济总录》
  17. 伤寒五脏死绝歌《伤寒百证歌》
  18. 伤寒心要论《河间伤寒心要》
  19. 伤寒无阴证辩《伤寒六书》
  20. 伤寒心要余论《河间伤寒心要》
  21. 伤寒无汗《针灸资生经》
  22. 伤寒性心肌炎【疾病大全】
  23. 伤寒无汗《普济方·针灸》
  24. 伤寒虚羸方《外台秘要》
  25. 伤寒无补法辩《景岳全书》
  26. 伤寒序《医学入门》
  27. 伤寒问因《冯氏锦囊秘录》
  28. 伤寒蓄血症《冯氏锦囊秘录》
  29. 伤寒瘟疫治法不同辨《医学集成》
  30. 伤寒循衣摸床《冯氏锦囊秘录》
  1. 伤寒小便不利《症因脉治》
  2. 伤寒相似诸症十四条《仲景伤寒补亡论》
  3. 伤寒小便不利方九首《外台秘要》
  4. 伤寒相舌秘法《石室秘录》
  5. 伤寒小便不利秘方《华佗神方》
  6. 伤寒下血秘方《华佗神方》
  7. 伤寒小便不通《圣济总录》
  8. 伤寒下五十三法《针灸神书》
  9. 伤寒小便不通候《诸病源候论》
  10. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  11. 伤寒小儿汗不出加七十二法《针灸神书》
  12. 伤寒下痢《幼幼新书》
  13. 伤寒小儿汗七十一法《针灸神书》
  14. 伤寒下痢《冯氏锦囊秘录》
  15. 伤寒小儿吐加七十四法《针灸神书》
  16. 伤寒下痢《圣济总录》
  17. 伤寒小儿吐七十三法《针灸神书》
  18. 伤寒下利证《伤寒九十论》
  19. 伤寒协热利证《伤寒九十论》
  20. 伤寒下利秘方《华佗神方》
  21. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  22. 伤寒下部痛候《诸病源候论》
  23. 伤寒胁痛秘方《华佗神方》
  24. 伤寒误药伤人《冯氏锦囊秘录》
  25. 伤寒胁痛证《伤寒九十论》
  26. 伤寒五脏死绝歌《伤寒百证歌》
  27. 伤寒心法要诀《医宗金鉴》
  28. 伤寒五脏热候《诸病源候论》
  29. 伤寒心腹胀满《圣济总录》
  30. 伤寒五日候《诸病源候论》
  31. 伤寒心腹胀满痛候《诸病源候论》


阴寒小便不利_《症因脉治》_中医诊治_【岐黄之术】

阴寒小便不利
在线购买《症因脉治》正版书籍

阴寒小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

【阴寒小便不利之症】骨节烦痛，不得屈伸，汗出气短，恶风微肿，此寒湿相搏，小便不利也。少阴病，至四五日腹痛，其人或咳，或四肢重痛，或自下利，此寒湿内结。小便不利

【阴寒小便不利之因】风寒湿邪，搏于经络，阴寒主闭，湿邪主塞，每多身痛，而小便不利。又有寒湿伤于少阴，阴寒上冲，则咳嗽，阴寒下结关元，则小便不利。

【阴寒小便不利之脉】脉必濡缓，甚则濡迟。右脉濡迟，太阴寒湿。左脉濡迟，少阴寒

【阴寒小便不利之治】太阴寒湿，甘草附子汤、术附汤。少阴水气者，真武汤。少阴阴

甘草附子汤

生甘草 熟附子

术附汤

白术 熟附子

真武汤

白茯苓 白芍药 生姜 白术 熟附子

四逆汤

干姜 熟附子 炙甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒小便不利
  • 当前页：阴寒小便不利
  • 下一页：热结小便不利
<<< 返回本书目录
  1. 阴寒格阳篇《外经微言》
  2. 阴汗《普济方·针灸》
  3. 阴寒《沈氏女科辑要》
  4. 阴汗（湿痒）《针灸资生经》
  5. 阴谷穴【下肢内侧穴位】
  6. 阴红汤【方剂大全】
  7. 阴蚼【中药大全】
  8. 阴户交接出血门主论《疡医大全》
  9. 阴沟肠杆菌感染【疾病大全】
  10. 阴户开张门主论《疡医大全》
  11. 阴疳《外科启玄》
  12. 阴户脱《内府秘传经验女科》
  13. 阴风障《目经大成》
  14. 阴户脱《女科秘要》
  15. 阴发背《外科启玄》
  16. 阴户玉门《中医妇科学》
  17. 阴毒证治《三因极一病证方论》
  18. 阴户肿突门主论《疡医大全》
  19. 阴毒证《伤寒总病论》
  20. 阴黄《儿科萃精》
  21. 阴毒伤寒【方剂主治】
  22. 阴黄《圣济总录》
  23. 阴毒伤寒《卫生宝鉴》
  24. 阴黄《医宗金鉴》
  25. 阴毒七条《仲景伤寒补亡论》
  26. 阴黄辨《研经言》
  27. 阴毒内消散【方剂大全】
  28. 阴黄说《叶选医衡》
  29. 阴毒门主论《疡医大全》
  30. 阴黄治验《卫生宝鉴》
  1. 阴寒小便不利《症因脉治》
  2. 阴寒小便不利《中医词典》
  3. 阴汗《中医名词词典》
  4. 阴寒无火《傅青主男科》
  5. 阴汗《中医词典》
  6. 阴寒凝结《中医词典》
  7. 阴汗《普济方·针灸》
  8. 阴寒喉痹《中医词典》
  9. 阴汗（湿痒）《针灸资生经》
  10. 阴寒格阳篇《外经微言》
  11. 阴狐疝气《中医词典》
  12. 阴寒呃逆秘方《华佗神方》
  13. 阴户《中医词典》
  14. 阴寒（杂病）《金匮悬解》
  15. 阴户风肿《中医词典》
  16. 阴寒《沈氏女科辑要》
  17. 阴户交接出血门主论《疡医大全》
  18. 阴寒《明医指掌》
  19. 阴户开张门主论《疡医大全》
  20. 阴寒《中医词典》
  21. 阴户如石《古今医统大全》
  22. 阴关《中医词典》
  23. 阴户湿肿《中医词典》
  24. 阴股《中医词典》
  25. 阴户痛《中医词典》
  26. 阴谷（合穴）《子午流注说难》
  27. 阴户脱《内府秘传经验女科》
  28. 阴谷《针灸学》
  29. 阴户脱《女科秘要》
  30. 阴谷《中医词典》
  31. 阴户有痘《奇效简便良方》


热结小便不利_《症因脉治》_中医诊治_【岐黄之术】

热结小便不利
在线购买《症因脉治》正版书籍

热结小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

【热结小便不利之症】喘咳面肿，气逆胸满，此肺与肠胃有热而小便不利，烦热闷躁，赤便闭，此心与小肠有热而小便不利。腰痛骨蒸，两足心热，此肾与膀胱有热而小便不利。

【热结小便不利之因】肺主通调水道，肠胃主传化水谷，上焦失清化之令，则不能下输膀胱，而小便不利。心与小肠为表里，心移热于小肠，则小便不利。肾与膀胱主下部，司小便，二经有热，则下焦热结，而小便不利矣。

【热结小便不利之脉】右寸洪数，肺经有热。寸数连尺，大肠之热。寸数连关，肺胃皆热。左寸细数，心经之火。左寸大数，小肠之热。左尺细数，肾火之诊。左尺大数，膀胱结热

【热结小便不利之治】肺经有热者，清肺饮、黄芩泻白散。大肠有热，黄连 枳壳汤。胃热胱结热，车前木通汤。

清肺饮

桔梗 黄芩 山栀 连翘 天花粉 玄参 薄荷 甘草

黄芩泻白散

黄芩 桑白皮 地骨皮 甘草

黄连 枳壳汤 见湿热利。

清胃汤 见腹痛。

泻心汤

川黄连（三钱） 甘草（二钱）

导赤各半汤 见前。

知柏地黄丸 即六味地黄丸，加知母、黄柏。

车前木通汤

车前子（三钱） 木通（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴寒小便不利
  • 当前页：热结小便不利
  • 下一页：偏渗小便不利
<<< 返回本书目录
  1. 热结节【疾病症状】
  2. 热痉挛【疾病症状】
  3. 热结便秘【中药主治】
  4. 热咳【疾病大全】
  5. 热疾胎死腹中《女科百问》
  6. 热渴《幼幼新书》
  7. 热极眵睛《银海精微》
  8. 热劳《女科折衷纂要》
  9. 热吉寒凶《四圣悬枢》
  10. 热劳《圣济总录》
  11. 热积必溃之病《原机启微》
  12. 热劳【方剂主治】
  13. 热积必溃之病《审视瑶函》
  14. 热利寒利《伤寒心法要诀》
  15. 热汗【疾病大全】
  16. 热痢《备急千金要方》
  17. 热风《医学读书记》
  18. 热痢《儿科萃精》
  19. 热痱草【中药大全】
  20. 热痢《圣济总录》
  21. 热痱【疾病症状】
  22. 热痢《医宗金鉴》
  23. 热痱《卫生易简方》
  24. 热痢《幼幼新书》
  25. 热方《外台秘要》
  26. 热痢【中药主治】
  27. 热方《盘珠集胎产症治》
  28. 热痢寒痢《医宗金鉴》
  29. 热烦（附劳五）《丹溪手镜》
  30. 热淋《儿科萃精》
  1. 热结小便不利《症因脉治》
  2. 热结小便不利《中医词典》
  3. 热结胸《中医词典》
  4. 热结下焦《中医词典》
  5. 热痉《中医词典》
  6. 热结下焦《中医名词词典》
  7. 热痉挛《默克家庭诊疗手册》
  8. 热结膀胱腹胀《中医词典》
  9. 热灸《中医词典》
  10. 热结膀胱《中医词典》
  11. 热厥《中医名词词典》
  12. 热结膀胱《中医名词词典》
  13. 热厥《傅青主男科》
  14. 热结旁流《中医词典》
  15. 热厥《中医词典》
  16. 热结旁流《中医名词词典》
  17. 热厥寒厥《灵素节注类编》
  18. 热结腹痛《中医词典》
  19. 热厥手足热《医学纲目》
  20. 热结《中医词典》
  21. 热厥头痛《中医词典》
  22. 热疖《中医词典》
  23. 热厥头痛《儒门事亲》
  24. 热剂《女科证治准绳》
  25. 热厥头痛《金匮翼》
  26. 热剂《中医词典》
  27. 热厥下利证二十九　厥阴三十《伤寒悬解》
  28. 热剂《中医名词词典》
  29. 热厥心痛《中医词典》
  30. 热疾胎死腹中《女科百问》
  31. 热厥心痛《明医指掌》


偏渗小便不利_《症因脉治》_中医诊治_【岐黄之术】

偏渗小便不利
在线购买《症因脉治》正版书籍

偏渗小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

【偏渗小便不利之症】泄泻不止，水谷不分，腹中漉漉有声，或痛或不痛，小水全无，此水液偏渗于大肠也。

【偏渗小便不利之因】胃为仓廪之官，司纳水谷，小肠为受盛之官，化物出焉，然必藉脾气冲和，乃能营运分利，苟脾元失职，则胃中水谷不得消磨，小肠水谷混浊不化，于是阑门之泌别不清，水谷偏走大肠，而小便不利矣。

【偏渗小便不利之脉】右关弦大，胃家之病。右关弦细，脾气有损。左寸偏弦，小肠之

【偏渗小便不利之治】胃有痰饮者，二陈平胃散。胃火不清者，清胃汤。胃寒不能磨化者子汤。脾寒不能腐熟水谷，理中汤。中气衰弱，不能升降阴阳，补中益气汤。脾家有热，不能厘清降浊者，黄连戊己汤，合泻黄散。

二陈平胃散

白茯苓 半夏 熟苍术 浓朴 陈皮 甘草

清胃汤 见腹痛。

理中汤

人参 白术 炮姜 甘草

导赤各半汤 见前。

木通枳壳汤

木通 枳壳

二味同煎。

四君子汤 见痢疾。

黄连戊己汤

川连（一钱） 白芍药（五钱） 甘草（一钱）

泻黄散

防风 藿香 山栀 石膏 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热结小便不利
  • 当前页：偏渗小便不利
  • 下一页：气虚小便不利
<<< 返回本书目录
  1. 偏身萎缩【疾病症状】
  2. 偏瘫【疾病症状】
  3. 偏身麻木【疾病症状】
  4. 偏瘫【中药主治】
  5. 偏身肌张力障碍【疾病症状】
  6. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  7. 偏盲偏身感觉障碍【疾病症状】
  8. 偏瘫的康复《康复医学》
  9. 偏盲【疾病症状】
  10. 偏头痛《圣济总录》
  11. 偏历穴【上肢外侧穴位】
  12. 偏头痛《药症忌宜》
  13. 偏枯【方剂主治】
  14. 偏头痛《自我调养巧治病》
  15. 偏枯《针灸素难要旨》
  16. 偏头痛【疾病症状】
  17. 偏沮【疾病大全】
  18. 偏头痛【疾病大全】
  19. 偏花黄芩【中药大全】
  20. 偏头痛【中药主治】
  21. 偏风口噤《证治准绳·幼科》
  22. 偏头痛方《苏沈良方》
  23. 偏风口噤《张氏医通》
  24. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  25. 偏风口噤《保婴撮要》
  26. 偏斜骨盆【疾病症状】
  27. 偏风方《外台秘要》
  28. 偏叶白齿藓【中药大全】
  29. 偏风（偏枯 半身不遂）《针灸资生经》
  30. 偏正头风《扁鹊神应针灸玉龙经》
  1. 偏渗小便不利《症因脉治》
  2. 偏渗小便不利《中医词典》
  3. 偏瘫《手穴手纹诊治》
  4. 偏肾《中医词典》
  5. 偏瘫《气功外气疗法》
  6. 偏热痢疾《圆运动的古中医学》
  7. 偏瘫《神经精神疾病诊断学》
  8. 偏气《中医词典》
  9. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  10. 偏脑疽《中医词典》
  11. 偏瘫的康复治疗《康复医学》
  12. 偏马坠《中医词典》
  13. 偏桃仁《海药本草》
  14. 偏漏《中医词典》
  15. 偏头点（一名小节、3号穴）《手穴手纹诊治》
  16. 偏历《针灸学》
  17. 偏头风《中医词典》
  18. 偏历《子午流注说难》
  19. 偏头风《医学纲目》
  20. 偏历《中医词典》
  21. 偏头疼方《奇方类编》
  22. 偏历《针灸大成》
  23. 偏头痛《急诊医学》
  24. 偏枯肉苛《灵素节注类编》
  25. 偏头痛《默克家庭诊疗手册》
  26. 偏枯健全汤方《邹孟城三十年临证经验集》
  27. 偏头痛《中医名词词典》
  28. 偏枯《针灸素难要旨》
  29. 偏头痛《圣济总录》
  30. 偏枯《中医词典》
  31. 偏头痛《自我调养巧治病》


气虚小便不利_《症因脉治》_中医诊治_【岐黄之术】

气虚小便不利
在线购买《症因脉治》正版书籍

气虚小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

【气虚小便不利之症】气怯神离，面色痿黄，言语轻微，里无热候，唇不焦，口不渴，欲便而不能，此气虚小便不利之症也。

【气虚小便不利之因】或元气素虚，或汗下太过，或病久气弱，或劳形气伤，或起居如惊，三焦气乱，皆小便不利之症也。

【气虚小便不利之脉】右寸脉弱。肺气不足，右关脉弱。中气不足，右尺脉细。膀胱气弱，左寸脉细，小肠气弱。

【气虚小便不利之治】肺气不足者，生脉散。中气不足者，补中益气汤。膀胱气弱，不及州都者，人参车前汤。

生脉散 见前。

补中益气汤 见痢疾。

人参车前汤

人参 车前子二味同煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏渗小便不利
  • 当前页：气虚小便不利
  • 下一页：阴虚小便不利
<<< 返回本书目录
  1. 气虚下陷《凌临灵方》
  2. 气虚眩晕【疾病大全】
  3. 气虚脱肛《医宗金鉴》
  4. 气虚血热毒盛三法治例《张氏医通》
  5. 气虚体质【疾病症状】
  6. 气虚血虚《明医杂着》
  7. 气虚乏力【中药主治】
  8. 气虚壅肿《续名医类案》
  9. 气虚发热其一《临证实验录》
  10. 气虚中满论《医贯》
  11. 气虚发热其二《临证实验录》
  12. 气穴《黄帝内经太素》
  13. 气虚成瘤《医门补要》
  14. 气穴【胸部腹部穴位】
  15. 气虚【方剂主治】
  16. 气穴论《素问悬解》
  17. 气虚《续名医类案》
  18. 气穴论篇《黄帝内经·素问》
  19. 气胸【疾病大全】
  20. 气穴三百六十五《类经》
  21. 气胸【疾病症状】
  22. 气血《冯氏锦囊秘录》
  23. 气胸《家庭医学百科-医疗康复篇》
  24. 气血《四圣心源》
  25. 气胸《呼吸病学》
  26. 气血《医学真传》
  27. 气性膀胱炎【疾病大全】
  28. 气血《证治准绳·幼科》
  29. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  30. 气血不和【方剂主治】
  1. 气虚小便不利《症因脉治》
  2. 气虚小便不利《中医词典》
  3. 气虚眩晕《中医词典》
  4. 气虚下陷《凌临灵方》
  5. 气虚眩晕《症因脉治》
  6. 气虚胃虚《傅青主男科》
  7. 气虚眩运《中医词典》
  8. 气虚痿《中医词典》
  9. 气虚血热《正体类要》
  10. 气虚脱肛《幼科心法要诀》
  11. 气虚血热毒盛三法治例《张氏医通》
  12. 气虚脱肛《急救广生集》
  13. 气虚血虚《明医杂着》
  14. 气虚脱肛《医宗金鉴》
  15. 气虚血滞《正体类要》
  16. 气虚脱肛《中医词典》
  17. 气虚饮食不消《傅青主男科》
  18. 气虚头痛治验《卫生宝鉴》
  19. 气虚壅肿《正体类要》
  20. 气虚头痛《金匮翼》
  21. 气虚壅肿《续名医类案》
  22. 气虚头痛《中医词典》
  23. 气虚月经过多《中医词典》
  24. 气虚痰《中医词典》
  25. 气虚则寒《中医名词词典》
  26. 气虚身热《中医词典》
  27. 气虚则寒《中医词典》
  28. 气虚热《中医词典》
  29. 气虚中满《中医名词词典》
  30. 气虚淋《中医词典》
  31. 气虚中满《中医词典》


阴虚小便不利_《症因脉治》_中医诊治_【岐黄之术】

阴虚小便不利
在线购买《症因脉治》正版书籍

阴虚小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

【阴虚小便不利之症】内热神衰，肌肉黑瘦，下午咳嗽，小水不通，此阴虚小便不利之

【阴虚小便不利之因】肺主生水，肺阴不足，则化源失令而小便不利。肝主施泄，肝阴不足，则亢阳癃闭而小便不利。肾主关门，肾阴不足，则水竭于下而小便不利。

【阴虚小便不利之脉】脉多细数。右脉细数，肺阴不足。左脉细数，肝肾阴虚。

【阴虚小便不利之治】肺阴不足，生脉散、人参固本丸。肝阴不足，海藏四物汤。肾阴不足，知柏天地煎，加玄武胶。肝肾俱虚，肝肾丸。

生脉散 见前。

人参固本丸

人参 怀生地 怀熟地 天门冬 麦门冬

海藏四物汤

当归身 白芍药 生地黄 牡丹皮

知柏天地煎

知母 黄柏 天门冬 生地黄

肝肾丸

当归身 白芍药 天门冬 生地黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚小便不利
  • 当前页：阴虚小便不利
  • 下一页：阳虚小便不利
<<< 返回本书目录
  1. 阴虚胃痛【疾病症状】
  2. 阴虚血热证其二《临证实验录》
  3. 阴虚体质【疾病症状】
  4. 阴虚牙痛方【方剂大全】
  5. 阴虚髓亏证《临证实验录》
  6. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  7. 阴虚水肿《医学衷中参西录》
  8. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  9. 阴虚湿热证《临证实验录》
  10. 阴虚阳浮《凌临灵方》
  11. 阴虚舌胎《圆运动的古中医学》
  12. 阴虚证论《医学集成》
  13. 阴虚门《寿世青编》
  14. 阴虚症门问答《医理真传》
  15. 阴虚论-螽斯广育 《古今医统大全》
  16. 阴虚之症统于肺《理虚元鉴》
  17. 阴虚论治《虚损启微》
  18. 阴虚注夏阳虚注秋(并阳虚注夏)《读医随笔》
  19. 阴虚论《医效秘传》
  20. 阴虚作喘《续名医类案》
  21. 阴虚论《古今医彻》
  22. 阴叙论《三因极一病证方论》
  23. 阴虚火旺【方剂主治】
  24. 阴血不足【疾病症状】
  25. 阴虚火亢症【疾病症状】
  26. 阴阳《顾松园医镜》
  27. 阴虚火动【方剂主治】
  28. 阴阳《内经博议》
  29. 阴虚喉癣《回春录》
  30. 阴阳《内经知要》
  1. 阴虚小便不利《症因脉治》
  2. 阴虚小便不利《中医词典》
  3. 阴虚眩晕《中医词典》
  4. 阴虚下陷《傅青主男科》
  5. 阴虚血热证其二《临证实验录》
  6. 阴虚下痢诗《医学实在易》
  7. 阴虚牙痛《中医词典》
  8. 阴虚胃脘痛《中医词典》
  9. 阴虚牙痛秘方《华佗神方》
  10. 阴虚痿《中医词典》
  11. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  12. 阴虚吐血忌温补也《医法圆通》
  13. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  14. 阴虚吐血《中医词典》
  15. 阴虚阳浮《中医名词词典》
  16. 阴虚头痛《中医词典》
  17. 阴虚阳浮《中医词典》
  18. 阴虚髓亏证《临证实验录》
  19. 阴虚阳浮《凌临灵方》
  20. 阴虚水肿《医学衷中参西录》
  21. 阴虚阳亢《中医名词词典》
  22. 阴虚湿热证《临证实验录》
  23. 阴虚阳亢《中医词典》
  24. 阴虚失音《奇效简便良方》
  25. 阴虚一切病证忌温补也《医法圆通》
  26. 阴虚舌胎《圆运动的古中医学》
  27. 阴虚则内热《中医词典》
  28. 阴虚乳蛾《中医词典》
  29. 阴虚证《中医词典》
  30. 阴虚呕吐《中医词典》
  31. 阴虚证论《医学集成》


阳虚小便不利_《症因脉治》_中医诊治_【岐黄之术】

阳虚小便不利
在线购买《症因脉治》正版书籍

阳虚小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

【阳虚小便不利之症】憎寒喜暧，手足逆冷，小腹如冰，心胃无热，此真阳不足而小便

【阳虚小便不利之因】肝主施泄，肾主开阖，肝之真阳虚，则施泄无权，肾之真阳，则关门不利，此聚水生病，而小便不利之因也。

【阳虚小便不利之脉】左关沉迟，肝阳不足。两尺沉迟，肾阳不足。六脉沉迟，诸阳亏

【阳虚小便不利之治】乙癸同源，肝肾同治，以《金匮》肾气丸、八味丸主之。各经阳虚者，佐以理中汤。

《金匮》肾气丸 即八味丸。加牛膝、车前子。

理中汤 见前。

按∶小便不利，真阳不足者，用肾气丸。真阴不足者，用滋肾丸、知柏地黄丸。热结膀胱者，用五苓散、车前木通汤。心移热于小肠者，用导赤散。此分经用方之大法也。然临症用治，又宜化出法外之法，例如家秘用导赤散，以利小便，有三等用法∶一加黄芩以清上焦之肺，遵利小便莫如清肺之法也；一加川连以清中焦之心，遵清心火则小便自利之法也；一加黄柏以清下焦肾经之火，遵热结膀胱当清下焦之法也。

又如家秘用清肺饮，以利小便，亦有几等用法∶左关脉数，肝胆有火，加青黛、柴胡。

左寸脉数，心经有火，加川连、木通。右关脉数，阳明有火，加干葛、石膏。两尺脉数，肾与膀胱有火，加车前子、黄柏。又如用泻白散以利小便，亦有各条用法∶若左关脉数，肝胆见症，加柴胡、黄芩。左寸脉数，心经见症，加木通、川连；右关脉数，肠胃有热，加黄连、大黄。左尺脉数，肾部有火，加黄柏、知母。膀胱有热，加车前子、滑石。按经照脉，对症用药，方能见效。仲景治伤寒热结膀胱，用桂枝五苓散，以散太阳表里，然难用于南方里热之人，家秘化立羌独木通汤。若表散里热，小便不利，用凉膈散以清肺，导赤各半汤以利小肠。若积滞下痢，小便不利，用槟黄丸、香连丸。若先见大便秘结，后见小便不利，用承气汤、八正散下大便。若先见大便泄泻，后见小便不利，用四苓散，实脾分利。更有妇人胎气不宁，小便不利，用养血滋阴，安胎升举。此皆因他病而致小便不利，治本病。治病当察何经主病，何经兼见，上观唇口眼鼻，则知上焦虚实寒热，下观二便通涩，即知下焦虚实寒热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚小便不利
  • 当前页：阳虚小便不利
  • 下一页：大便秘结论
<<< 返回本书目录
  1. 阳虚胃痛【疾病症状】
  2. 阳虚血热证《临证实验录》
  3. 阳虚体质【疾病症状】
  4. 阳虚血热证其一《临证实验录》
  5. 阳虚三夺统于脾《理虚元鉴》
  6. 阳虚血瘀证《临证实验录》
  7. 阳虚喷嚏案《临证实验录》
  8. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  9. 阳虚门《寿世青编》
  10. 阳虚阴症辨《理虚元鉴》
  11. 阳虚论治《虚损启微》
  12. 阳虚证论《医学集成》
  13. 阳虚黄褐斑方【方剂大全】
  14. 阳虚症门问答《医理真传》
  15. 阳虚发热《临证实验录》
  16. 阳虚自汗牡蛎散《汤头歌诀》
  17. 阳虚恶寒《金匮钩玄》
  18. 阳痈证治则例《外科证治全书》
  19. 阳虚毒结证《临证实验录》
  20. 阳有余阴不足论《格致余论》
  21. 阳虚《药症忌宜》
  22. 阳有余阴不足论《古今医统大全》
  23. 阳虚《四圣心源》
  24. 阳有余阴不足论《叶选医衡》
  25. 阳痫《医宗金鉴》
  26. 阳掌十八穴疗病诀《小儿推拿广意》
  27. 阳痫《儿科萃精》
  28. 阳掌图（注）《厘正按摩要术》
  29. 阳溪穴【上肢外侧穴位】
  30. 阳掌图各穴手法仙诀《针灸大成》
  1. 阳虚小便不利《症因脉治》
  2. 阳虚小便不利《中医词典》
  3. 阳虚眩晕《中医词典》
  4. 阳虚下陷《傅青主男科》
  5. 阳虚血热证《临证实验录》
  6. 阳虚吐备忌滋阴也《医法圆通》
  7. 阳虚血热证其一《临证实验录》
  8. 阳虚头痛《中医词典》
  9. 阳虚血瘀证《临证实验录》
  10. 阳虚体质养生法《中医饮食营养学》
  11. 阳虚一切病证忌滋阴也《医法圆通》
  12. 阳虚水肿《中医名词词典》
  13. 阳虚阴盛《中医名词词典》
  14. 阳虚水泛《中医词典》
  15. 阳虚阴盛《中医词典》
  16. 阳虚失血《金匮翼》
  17. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  18. 阳虚失血《中医词典》
  19. 阳虚阴症辨《理虚元鉴》
  20. 阳虚三夺统于脾《理虚元鉴》
  21. 阳虚则外寒《中医名词词典》
  22. 阳虚喷嚏案《临证实验录》
  23. 阳虚则外寒《中医词典》
  24. 阳虚门《寿世青编》
  25. 阳虚证《中医词典》
  26. 阳虚论治《虚损启微》
  27. 阳虚证论《医学集成》
  28. 阳虚喉痛《圆运动的古中医学》
  29. 阳虚症门问答《医理真传》
  30. 阳虚喉痹《中医词典》
  31. 阳虚自汗《中医词典》


大便秘结论_《症因脉治》_中医诊治_【岐黄之术】

大便秘结论
在线购买《症因脉治》正版书籍

大便秘结论

  • 上一页
  • 目录
  • 相关
  • 下一页

秦子曰∶大便秘结之症，外感门有表未解，太阳阳明之脾约，有半表半里，少阳阳明之大便难，又有正阳阳明之胃实，大便硬，又有表邪传里，系在太阴，七八日不大便，又有少阴病，六七日不大便，厥阴下利谵语有燥屎者，以分应下、急下、大下、可下。又互发未可下、不可下。俟之，蜜导、胆汁导等法。内伤门则有积热、气秘、血枯各条之不同，今但立外感两条，内伤三条，亦去繁求约之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚小便不利
  • 当前页：大便秘结论
  • 下一页：伤寒便结
<<< 返回本书目录
  1. 大便秘结论《症因脉治》
  2. 大便秘结者【方剂主治】
  3. 大便秘结【方剂主治】
  4. 大便秘乃血液燥结《医学传心录》
  5. 大便秘结【中药主治】
  6. 大便秘塞（儿科）《冯氏锦囊秘录》
  7. 大便秘结《医宗金鉴》
  8. 大便秘涩《济阴纲目》
  9. 大便秘结《续名医类案》
  10. 大便秘涩《女科证治准绳》
  11. 大便秘结《伤寒大白》
  12. 大便秘涩《圣济总录》
  13. 大便秘结《景岳全书》
  14. 大便秘涩《证治准绳·女科》
  15. 大便秘结《经验麻科》
  16. 大便秘涩【方剂主治】
  17. 大便秘结《顾松园医镜》
  18. 大便秘涩不通方《外台秘要》
  19. 大便秘结《古今医案按》
  20. 大便难【方剂主治】
  21. 大便秘结《妇科心法要诀》
  22. 大便难方《外台秘要》
  23. 大便秘结《丹溪治法心要》
  24. 大便青《幼幼新书》
  25. 大便秘【方剂主治】
  26. 大便色浅【疾病症状】
  27. 大便秘《张氏医通》
  28. 大便涩滞《儒门事亲》
  29. 大便秘《秘传证治要诀及类方》
  30. 大便失禁《胃肠动力检查手册》
  1. 大便秘结论《症因脉治》
  2. 大便秘结《妇科心法要诀》
  3. 大便秘乃血液燥结《医学传心录》
  4. 大便秘结《丹溪治法心要》
  5. 大便秘塞（儿科）《冯氏锦囊秘录》
  6. 大便秘结《伤寒大白》
  7. 大便秘涩《圣济总录》
  8. 大便秘结《古今医案按》
  9. 大便秘涩《中医词典》
  10. 大便秘结《顾松园医镜》
  11. 大便秘涩《证治准绳·女科》
  12. 大便秘结《证治准绳·疡医》
  13. 大便秘涩《济阴纲目》
  14. 大便秘结《证治准绳·疡医》
  15. 大便秘涩《女科证治准绳》
  16. 大便秘结《医述》
  17. 大便秘涩不通方七首《外台秘要》
  18. 大便秘结《医述》
  19. 大便秘涩秘方《华佗神方》
  20. 大便秘结《续名医类案》
  21. 大便难《中医词典》
  22. 大便秘结《医宗金鉴》
  23. 大便难方六首《外台秘要》
  24. 大便秘结《经验麻科》
  25. 大便难候《诸病源候论》
  26. 大便秘结《中医词典》
  27. 大便青《幼幼新书》
  28. 大便秘结《景岳全书》
  29. 大便热闭《奇效简便良方》
  30. 大便秘《秘传证治要诀及类方》
  31. 大便涩滞《儒门事亲》


伤寒便结_《症因脉治》_中医诊治_【岐黄之术】

伤寒便结
在线购买《症因脉治》正版书籍

伤寒便结

  • 上一页
  • 目录
  • 相关
  • 下一页

【伤寒便结之症】恶寒身热，大便闭结，此表邪未解，里症又急，即太阳阳明脾约症也。时寒时热，口苦耳聋，大便闭结，此半表半里，即少阳阳明症也。口燥舌黄，恶热多汗，大便闭结，此正阳阳明症也。若表症全除，口燥咽干，大便不通，此少阴里热症也。若手足自温，七八日不大便，脐腹胀满，此太阴里热症也。若烦满囊缩，下利谵语，有燥屎者，此厥阴里热症也。

【伤寒便结之因】肠胃素热，偶因外感风寒，郁而发热，表里互相蒸酿，是以三阳表邪未解，而大便先已秘结矣。若表邪已散，阳明里热不解，亦令大便秘结。若三阳表热，传入三阴，亦令大便秘结。若三阴里热不结，后来返还阳明，亦令大便秘结。

【伤寒便结之脉】左脉浮数，右脉沉数，太阳阳明。左脉弦数，右脉沉数，少阳阳明。

六脉沉数，正阳阳明。沉细而数，三阴里热。

【伤寒便结之治】太阳阳明，仲景脾约丸，今推展羌活汤加大黄，以遵双解表里之法。

正阳阳明者，大承气汤。少阳阳明者，大柴胡汤。言阳明者，即言不大便也；言太阳者，即言有表邪也。若热邪传三阴，大便秘结，三承气汤，随症加减用之。若三阴外传阳明，胃实

脾约丸

麻仁 杏仁 大黄 枳实 浓朴 白芍药

羌活汤

羌活 防风 黄芩 柴胡 大黄

大承气汤

大黄 芒硝 浓朴 枳实

大柴胡汤

柴胡 黄芩 陈皮 甘草 大黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便秘结论
  • 当前页：伤寒便结
  • 下一页：温热便结
<<< 返回本书目录
  1. 伤寒变症《伤寒指掌》
  2. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  3. 伤寒变疹《幼幼新书》
  4. 伤寒辨正《三因极一病证方论》
  5. 伤寒变温热病论《伤寒六书》
  6. 伤寒标本论《伤寒六书》
  7. 伤寒变温热病《增订叶评伤暑全书》
  8. 伤寒标本论治《伤寒六书》
  9. 伤寒变疽《幼幼新书》
  10. 伤寒表里第五十三问《婴童百问》
  11. 伤寒闭目证《伤寒九十论》
  12. 伤寒表里见证治例活法《伤寒六书》
  13. 伤寒鼻塞《冯氏锦囊秘录》
  14. 伤寒表实证《伤寒九十论》
  15. 伤寒鼻衄《幼幼新书》
  16. 伤寒表证《伤寒直格》
  17. 伤寒鼻衄《圣济总录》
  18. 伤寒并病《伤寒恒论》
  19. 伤寒奔豚《冯氏锦囊秘录》
  20. 伤寒病证总类歌《伤寒百证歌》
  21. 伤寒暴死证《伤寒九十论》
  22. 伤寒病诸候上（凡三十三论）《诸病源候论》
  23. 伤寒百合病方《外台秘要》
  24. 伤寒病诸候下（凡四十四论）《诸病源候论》
  25. 伤寒百合病《冯氏锦囊秘录》
  26. 伤寒不得眠方《外台秘要》
  27. 伤寒百合《圣济总录》
  28. 伤寒不发汗变成狐惑《备急千金要方》
  29. 伤寒案《丁甘仁医案》
  30. 伤寒部《神应经》
  1. 伤寒便结《症因脉治》
  2. 伤寒变症《伤寒指掌》
  3. 伤寒便秘秘方《华佗神方》
  4. 伤寒变疹《幼幼新书》
  5. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  6. 伤寒变温热病论《伤寒六书》
  7. 伤寒辨正《三因极一病证方论》
  8. 伤寒变温热病《增订叶评伤暑全书》
  9. 伤寒标本《中医词典》
  10. 伤寒变疽《幼幼新书》
  11. 伤寒标本《医效秘传》
  12. 伤寒变成黄候《诸病源候论》
  13. 伤寒标本论《伤寒六书》
  14. 伤寒闭目证《伤寒九十论》
  15. 伤寒标本论治《伤寒六书》
  16. 伤寒鼻塞，出清涕不已《是斋百一选方》
  17. 伤寒表里第五十三问《婴童百问》
  18. 伤寒鼻塞《冯氏锦囊秘录》
  19. 伤寒表里见证治例活法《伤寒六书》
  20. 伤寒鼻衄候《诸病源候论》
  21. 伤寒表热诗《医学实在易》
  22. 伤寒鼻衄《幼幼新书》
  23. 伤寒表实证《伤寒九十论》
  24. 伤寒鼻衄《圣济总录》
  25. 伤寒表证《中医词典》
  26. 伤寒奔豚《冯氏锦囊秘录》
  27. 伤寒表证《伤寒直格》
  28. 伤寒暴嗽《中医词典》
  29. 伤寒并病《伤寒恒论》
  30. 伤寒暴死证《伤寒九十论》
  31. 伤寒病后不得眠候《诸病源候论》


温热便结_《症因脉治》_中医诊治_【岐黄之术】

温热便结
在线购买《症因脉治》正版书籍

温热便结

  • 上一页
  • 目录
  • 相关
  • 下一页

【温热便结之症】发热自汗，汗出热仍不减，不恶寒而渴，或壮热唇焦，口渴引饮，谵语神昏，大便不通，此温热便结之症也。

【温热便结之因】经云∶冬伤于寒，春必温病。伤寒论云∶若遇温气，则为温病。

更遇温热，则为温毒。温热内结，肠胃燥热，则大便闭结矣。

【温热便结之脉】云岐子云∶尺寸浮数，太阳阳明。尺寸洪数，正阳阳明。尺寸弦数，少阳阳明。右关沉数，太阴温热。左寸洪数，少阴温热。左关沉数，厥阴温热。

【温热便结之治】太阳阳明，羌活汤，加大黄、枳壳。正阳阳明，干葛汤加大黄、枳壳。少阳阳明，小柴胡汤加大黄、枳壳。言阳明者，即言不大便也。夫伤寒表解传里，则热邪敛入肠胃，结实粪硬，可用承气下法。今温热病，则邪热散漫诸经，虽热之久者，亦不肯敛入于里，即大便闭结，亦止宜以三阳表药中加通利之药，双解表里之邪，不比伤寒直下者也。

羌活 防风 柴胡 黄芩 大黄 枳壳

干葛汤

干葛 知母 石膏 大黄 枳壳

小柴胡汤

柴胡 黄芩 大黄 枳壳 陈皮 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒便结
  • 当前页：温热便结
  • 下一页：积热便结
<<< 返回本书目录
  1. 温热本证医案《重订广温热论》
  2. 温热病《古今医案按》
  3. 温热《医述》
  4. 温热病脉论《温热暑疫全书》
  5. 温热《叶天士医案精华》
  6. 温热部《本草易读》
  7. 温热《也是山人医案》
  8. 温热发斑其人反清《读医随笔》
  9. 温热《邵兰荪医案》
  10. 温热复症疗法《重订广温热论》
  11. 温热《伤寒指掌》
  12. 温热腹疼兼下痢《医学衷中参西录》
  13. 温热《临证指南医案》
  14. 温热夹症疗法《重订广温热论》
  15. 温热《顾松园医镜》
  16. 温热兼症医案《重订广温热论》
  17. 温泉汤【方剂大全】
  18. 温热论《塘医话》
  19. 温泉【中药大全】
  20. 温热论从种福堂本补入《医效秘传》
  21. 温清饮【方剂大全】
  22. 温热散寒茶《茶饮保健》
  23. 温清丸【方剂大全】
  24. 温热舌苔辨证篇《形色外诊简摩》
  25. 温清并进《章次公医案》中附子的应用
  26. 温热温疫辨《证治心传》
  27. 温脐化湿汤【方剂大全】
  28. 温热泄泻《医学衷中参西录》
  29. 温脾胃【方剂主治】
  30. 温热遗症疗法（添加）《重订广温热论》
  1. 温热便结《症因脉治》
  2. 温热本证医案《重订广温热论》
  3. 温热病《中医词典》
  4. 温热《伤寒指掌》
  5. 温热病《古今医案按》
  6. 温热《也是山人医案》
  7. 温热病脉论《温热暑疫全书》
  8. 温热《叶天士医案精华》
  9. 温热病说《温病正宗》
  10. 温热《邵兰荪医案》
  11. 温热部《本草易读》
  12. 温热《顾松园医镜》
  13. 温热发斑其人反清《读医随笔》
  14. 温热《临证指南医案》
  15. 温热发热《症因脉治》
  16. 温热《医述》
  17. 温热复症疗法《重订广温热论》
  18. 温热《中医词典》
  19. 温热腹疼兼下痢《医学衷中参西录》
  20. 温热《中医名词词典》
  21. 温热夹症疗法《重订广温热论》
  22. 温泉水《本草撮要》
  23. 温热兼症医案《重订广温热论》
  24. 温泉《药性切用》
  25. 温热痉《中医词典》
  26. 温泉《本草分经》
  27. 温热痉《温病条辨》
  28. 温泉《本草从新》
  29. 温热久在一经解《温病正宗》
  30. 温泉《饮食须知》
  31. 温热论《塘医话》


积热便结_《症因脉治》_中医诊治_【岐黄之术】

积热便结
在线购买《症因脉治》正版书籍

积热便结

  • 上一页
  • 目录
  • 相关
  • 下一页

【积热便结之症】内热烦躁，口苦舌干，小便赤涩，夜卧不宁，腹中胀闷，胸前苦浊，大便不行，此积热便结之症也。

【积热便结之因】或膏粱积热，热气聚于脾中而不散，或过服温热，热气伏于大肠而干结，皆能令人大便闭结也。

【积热便结之脉】右寸细数，肺热下遗。右寸大数，大肠积热。右关细数，脾家之热。

【积热便结之治】肺热下遗大肠，清肺饮。大肠积热者，黄连 枳壳汤。脾家积热者，黄

清脾饮 见前小便不利。

黄连 枳壳汤

川黄连 枳壳

各半同煎。

黄连戊己汤 见前小便不利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热便结
  • 当前页：积热便结
  • 下一页：气秘便结
<<< 返回本书目录
  1. 积热《幼幼新书》
  2. 积热沉寒论《古今医统大全》
  3. 积热《幼科推拿秘书》
  4. 积热沉寒论《医经溯洄集》
  5. 积热《卫生易简方》
  6. 积热喉辨方《喉科秘诀》
  7. 积气圆【方剂大全】
  8. 积热论《婴童类萃》
  9. 积气养荣汤【方剂大全】
  10. 积热门《古今医统大全》
  11. 积气丸【方剂大全】
  12. 积热证治《三因极一病证方论》
  13. 积气生精《养生秘旨》
  14. 积乳囊肿【疾病大全】
  15. 积气散【方剂大全】
  16. 积疝方【方剂大全】
  17. 积气丹【方剂大全】
  18. 积痛《小儿药证直诀》
  19. 积气《针灸资生经》
  20. 积痛第四十八问《婴童百问》
  21. 积气《普济方·针灸》
  22. 积泻《幼幼新书》
  23. 积气《备急千金要方》
  24. 积雪草《本草纲目》完整版
  25. 积癖《寿世保元》
  26. 积雪草《本草图经》
  27. 积年久咳方《外台秘要》
  28. 积雪草《证类本草》
  29. 积年不愈【方剂主治】
  30. 积雪草【中药大全】
  1. 积热便结《症因脉治》
  2. 积热《幼科推拿秘书》
  3. 积热便血《中医词典》
  4. 积热《卫生易简方》
  5. 积热沉寒论《古今医统大全》
  6. 积热《证治准绳·幼科》
  7. 积热沉寒论《医经溯洄集》
  8. 积热《幼幼新书》
  9. 积热喉辨方《喉科秘诀》
  10. 积热《医学纲目》
  11. 积热喉痈《中医词典》
  12. 积热《中医词典》
  13. 积热咳嗽《中医词典》
  14. 积气丸《太平惠民和剂局方》
  15. 积热咳嗽《症因脉治》
  16. 积气生精《养生秘旨》
  17. 积热论《婴童类萃》
  18. 积气《针灸资生经》
  19. 积热三消《中医词典》
  20. 积气《儒门事亲》
  21. 积热三消《症因脉治》
  22. 积气《普济方·针灸》
  23. 积热酸软《症因脉治》
  24. 积气《备急千金要方》
  25. 积热吐血秘方《华佗神方》
  26. 积癖原由症治《幼科释谜》
  27. 积热胃脘痛《中医词典》
  28. 积癖简便方《幼幼集成》
  29. 积热小舌《中医词典》
  30. 积癖《寿世保元》
  31. 积热小舌《喉科指掌》


气秘便结_《症因脉治》_中医诊治_【岐黄之术】

气秘便结
在线购买《症因脉治》正版书籍

气秘便结

  • 上一页
  • 目录
  • 相关
  • 下一页

【气秘便结之症】心腹胀满，胁肋刺痛，欲便而不得便，此气实壅滞之症也。若质弱形弱，言语力怯，神思倦怠，大便不出，此气虚不振之症也。

【气秘便结之因】怒则气上，思则气结，忧愁思虑，诸气怫郁，则气壅大肠，而大便乃结。若元气不足，肺气不能下达，则大肠不得传道之令，而大便亦结矣。

【气秘便结之脉】盛则沉实，虚则细微。右寸沉实，肺气郁结。右关沉实，脾气郁结。

左关沉实，肝胆气结。右寸细微，肺气不足。右关微细，脾气不足。

【气秘便结之治】肝气壅盛者，枳桔泻白散。脾胃郁结者，平胃二陈汤。肝胆气结者，清肝饮。大肠气结者，枳桔汤。元气不足者，四君子汤。肺虚不能下达，生脉散合参橘煎。

枳桔泻白散

枳壳 桔梗 桑白皮 地骨皮 甘草

平胃二陈汤 平胃散加茯苓、半夏。

清肝饮 见腹痛。

枳桔汤 即枳壳、桔梗二味同煎。

四君子汤 见痢疾门。

生脉散 见前。

参橘煎 即人参、橘皮二味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积热便结
  • 当前页：气秘便结
  • 下一页：内伤便结
<<< 返回本书目录
  1. 气秘【疾病大全】
  2. 气能生血血能藏气《读医随笔》
  3. 气门方（计方二条）《脉症治方》
  4. 气逆《伤寒六书》
  5. 气门《张氏医通》
  6. 气逆《伤寒六书》
  7. 气门《医方考》
  8. 气逆《幼幼新书》
  9. 气门《养生导引秘籍》
  10. 气逆【方剂主治】
  11. 气门《养生导引法》
  12. 气逆满《黄帝内经太素》
  13. 气门《寿世青编》
  14. 气逆呕吐【方剂主治】
  15. 气满胸急方《外台秘要》
  16. 气逆呕吐不食论《胎产心法》
  17. 气满《扁鹊神应针灸玉龙经》
  18. 气怒《医学传灯》
  19. 气轮枯落《目经大成》
  20. 气呕证治《三因极一病证方论》
  21. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  22. 气球状细胞痣【疾病大全】
  23. 气瘤赘《外科启玄》
  24. 气色病症合参《望诊遵经》
  25. 气瘤【疾病大全】
  26. 气色部位合参《望诊遵经》
  27. 气瘤《中医外科学》
  28. 气色脉象合参《望诊遵经》
  29. 气淋汤【方剂大全】
  30. 气色门户合参《望诊遵经》
  1. 气秘便结《症因脉治》
  2. 气秘《中医词典》
  3. 气纳三焦《中医词典》
  4. 气门方（计方二条）《脉症治方》
  5. 气脑及脑室造影正常表现《放射诊断学》
  6. 气门《寿世青编》
  7. 气能生血血能藏气《读医随笔》
  8. 气门《养生导引法》
  9. 气逆《中医名词词典》
  10. 气门《养生导引秘籍》
  11. 气逆《中医词典》
  12. 气门《医方考》
  13. 气逆《幼幼新书》
  14. 气门《张氏医通》
  15. 气逆《伤寒六书》
  16. 气门《中医词典》
  17. 气逆《伤寒六书》
  18. 气满胸急方八首《外台秘要》
  19. 气逆耳聋《中医词典》
  20. 气满《扁鹊神应针灸玉龙经》
  21. 气逆满《黄帝内经太素》
  22. 气瘰《中医名词词典》
  23. 气逆难产《傅青主女科》
  24. 气轮枯落《目经大成》
  25. 气逆难产《中医词典》
  26. 气轮枯落《中医词典》
  27. 气逆呕吐不食论《胎产心法》
  28. 气轮《中医词典》
  29. 气逆失血《中医词典》
  30. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  31. 气逆失血《金匮翼》


内伤便结_《症因脉治》_中医诊治_【岐黄之术】

内伤便结
在线购买《症因脉治》正版书籍

内伤便结

  • 上一页
  • 目录
  • 相关
  • 下一页

【血枯便结之症】形弱神衰，肌肉消瘦，内无实热，大便秘结，此阴血不足，精竭血燥之虚症也。若内热烦热，或夜间发热，睡中盗汗，此阴中伏火，煎熬血干之火症也。

【血枯便结之因】或久病伤阴，阴血亏损，高年阴耗，血燥津竭，则大便干而秘结。若血中伏火，煎熬真阴，阴血燥热，则大便亦为之闭结。

【血枯便结之脉】六脉沉数，血液干枯，细小而数，阴血不足。滑大而数，血中伏火。

津竭者，生脉散、天地煎。血中伏火，滋血润肠汤、脾约丸。

四物麻仁丸

当归 白芍药 生地黄 川芎 麻仁 生何首乌

生脉散 见前小便不利。

天地煎

天门冬 生地黄

等分同煎。

滋血润肠汤

当归 白芍药 生地 大黄 红花 麻仁

脾约丸 见前。

大凡去病真诀，止有毛窍二便，三条去路。故伤寒身热不减，首重发汗解肌；里热不解，又重于清利二便。《内经》治肿胀，惟立开鬼门，洁净府，内外分消。开鬼门者，发汗解肌也，洁净府者，清利二便也。按此三条，初学无有不知，究其下手真诀，则白首皆不知矣。故余着《伤寒大白》，外感症，苦心于发汗、解肌、清利二便三法。着《症因脉治》，首卷之伤寒，独开发汗散邪之法门。末卷反复详论大小二便不利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气秘便结
  • 当前页：内伤便结
  • 下一页：跋
<<< 返回本书目录
  1. 内伤奔豚《圆运动的古中医学》
  2. 内伤辨（新纂）《医学入门》
  3. 内伤（脾胃附）《脉症治方》
  4. 内伤病因《中医基础理论》
  5. 内伤《周慎斋遗书》
  6. 内伤大要论《医原》
  7. 内伤《杂病治例》
  8. 内伤的舌胎《圆运动的古中医学》
  9. 内伤《医学正传》
  10. 内伤发热《明医杂着》
  11. 内伤《医学入门》
  12. 内伤发热《中医内科学》
  13. 内伤《续名医类案》
  14. 内伤肺痈肺痿上气《圆运动的古中医学》
  15. 内伤《续名医类案》
  16. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  17. 内伤《万病回春》
  18. 内伤腹满寒疝宿食《圆运动的古中医学》
  19. 内伤《推求师意》
  20. 内伤饥饱劳倦总方《医学入门》
  21. 内伤《寿世保元》
  22. 内伤夹暑《温热暑疫全书》
  23. 内伤《儒门事亲》
  24. 内伤兼痧《痧胀玉衡》
  25. 内伤《仁术便览》
  26. 内伤解《景景医话》
  27. 内伤《明医指掌》
  28. 内伤咳嗽《儿科要略》
  29. 内伤《金匮钩玄》
  30. 内伤劳倦《张聿青医案》
  1. 内伤便结《症因脉治》
  2. 内伤半身不遂《症因脉治》
  3. 内伤辨（新纂）《医学入门》
  4. 内伤半身不遂《中医词典》
  5. 内伤病因《中医基础理论》
  6. 内伤半身不遂《中医词典》
  7. 内伤不得卧《中医词典》
  8. 内伤（通用古方诗括）《医学入门》
  9. 内伤不得卧《中医词典》
  10. 内伤（脾胃附）《脉症治方》
  11. 内伤齿痛《症因脉治》
  12. 内伤（饥饱劳役饮食积聚）《医学入门》
  13. 内伤喘逆《中医词典》
  14. 内伤《金匮钩玄》
  15. 内伤喘逆《中医词典》
  16. 内伤《扁鹊心书》
  17. 内伤大要论《医原》
  18. 内伤《丹溪治法心要》
  19. 内伤的舌胎《圆运动的古中医学》
  20. 内伤《周慎斋遗书》
  21. 内伤短气《中医词典》
  22. 内伤《丹溪心法》
  23. 内伤短气《中医词典》
  24. 内伤《明医指掌》
  25. 内伤呃逆《中医词典》
  26. 内伤《儒门事亲》
  27. 内伤呃逆《中医词典》
  28. 内伤《万病回春》
  29. 内伤呃逆《症因脉治》
  30. 内伤《古今医鉴》
  31. 内伤恶寒《中医词典》


跋_《症因脉治》_中医诊治_【岐黄之术】

跋
在线购买《症因脉治》正版书籍

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

予始于攸宁堂中，与秦先生周旋，见其简易古朴，坦然帖适，而议论斩斩，不务为影响迎合，既悚然重之。进而探其底蕴，则浩乎若秋水之时，至决川灌河而四达也。涣乎若春冰某某者如彼而又愈矣。遂爱焉而乐与交。予室抱沉 二载，几疑难起，秦先生为予处方，投之立效，第辍则旋作，今服药已数斤许矣，疾亦去八九矣。先生固见之真，予亦自谓信之专也。秦先生故业儒，其洋洋洒洒之机，间流露于口颊，而是编也，研精殚思，条分缕析，绝不欲炫其文采。秦子曰∶医虽活人事乎？终小道耳，乌用震而惊之耶。是编也，使初习其事者，视之了然，若指诸掌；即冥心高契者，玩轩岐之妙言，而未归实地，虽口以为笙蹄，心未尝不于此收鱼兔也。吾知利于物而己，奚缘饰为，昔许学士抱技通神，或劝之立言，笑而应曰，若谓书真有用耶，受椟而还珠者比比也。吾悉其奇以告人，未获吾益，且加损焉，故曰托诸空言，不如见诸实事，俯仰之间，皆陈迹也。达哉，学士之论乎，五方风气不齐，古今运气大别，朱、张、刘、李四家之言，善用之，亦各极其胜，专泥之则不能无偏者，皆以为大中至正，百世无弊之道，而不知有随时之义在其中也。是编也，就证而审因，就因而审脉，就脉而审治，各求其故，无成见之设，原不过补缀前人，若谓立言，则吾岂敢，先生为予言，予嘿然而受其教，退而思之，其真进乎技，不矜乎名者耶。故既为之于前，复为之述于后，诚重之也，诚爱之也。

康熙四十七年戊子蕤宾朔日年家眷晚弟顾冒朝佩声氏拜题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤便结
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《症因脉治》
  2. 跋《外科大成》
  3. 跋《仲景伤寒补亡论》
  4. 跋《石室秘录》
  5. 跋《竹林女科证治》
  6. 跋《本草从新》
  7. 跋《轩岐救正论》
  8. 跋《顾松园医镜》
  9. 跋《冷庐医话》
  10. 跋《张聿青医案》
  11. 跋《脉症治方》
  12. 跋《辨证录》
  13. 跋《本草崇原》
  14. 跋《医述》
  15. 跋《内经评文》
  16. 跋《古今医统大全》
  17. 跋《金针秘传》
  18. 跋《医学读书记》
  19. 跋《奇效简便良方》
  20. 跋《质疑录》
  21. 跋《医学从众录》
  22. 跋《慎疾刍言》
  23. 跋《婴童类萃》
  24. 跋《增订十药神书》
  25. 跋《本草择要纲目》
  26. 跋《饮膳正要》
  27. 跋《扁鹊心书》
  28. 跋《中藏经》
  29. 跋《增订叶评伤暑全书》
  30. 跋《仿寓意草》
  31. 跋《归砚录》


《症因脉治》

  • 作者：明·秦景明撰。清·秦皇士补辑。
  • 原序
  • 沈序
  • 查叙
  • 自序
  • 凡例
  • 卷首
    • 论《医宗必读》症因差误治法不合
    • 论赵氏《医贯》症因差误治法不合
    • 论《内经》《金匮》中风卒中症因各别治法不同
    • 论《内经》《金匮》阴虚阳虚症因各别治法不同
    • 论《内经》《金匮》水肿腹胀症因各别治法不同
    • 论《内经》膈气呕吐噎隔呕吐症因各别治法不同
  • 卷一
    • 中风总论
      • 外感中风症
      • 内伤中风论
      • 内伤中风症
      • 外感半身不遂
      • 内伤半身不遂
      • 外感四肢不举
      • 内伤四肢不举
      • 外感口眼斜
      • 内伤口眼斜
      • 外感口噤不语
      • 内伤口噤不语
      • 外感痰壅
      • 内伤痰壅
      • 外感舌音不清
      • 内伤舌音不清
      • 外感遗尿
      • 内伤遗尿
    • 伤寒总论
      • 中寒病
    • 中热中暑总论
      • 中热病
    • 寒热病论
      • 寒热病
    • 发热总论
      • 外感发热（风寒、温热）
        • 风寒发热
        • 温热发热
      • 内伤发热（气分、血分）
        • 气分发热
        • 血分发热
    • 头痛论
      • 外感头痛
      • 内伤头痛
      • 附∶大头症
      • 附∶大头痛
    • 齿痛
      • 外感齿痛
      • 内伤齿痛
    • 胸痛论
      • 外感胸痛
      • 内伤胸痛
    • 胁痛论
      • 外感胁痛（运气感冒）
        • 运气胁痛
        • 感冒胁痛
      • 内伤胁痛
    • 胃脘痛论
      • 外感胃脘痛
      • 内伤胃脘痛
    • 腋痛论
      • 外感腋痛
      • 内伤腋痛
    • 肩背痛论
      • 外感肩背痛
      • 内伤肩背痛
    • 腰痛总论
      • 外感腰痛
        • 风湿腰痛
        • 寒湿腰痛
      • 湿热腰痛
      • 内伤腰痛
  • 卷二
    • 咳嗽总论
      • 外感咳嗽
        • 伤风咳嗽
        • 伤寒咳嗽
        • 伤湿咳嗽
        • 伤暑咳嗽
        • 伤燥咳嗽
        • 伤热咳嗽
        • 肺经咳嗽
      • 内伤咳嗽
        • 脾经咳嗽
        • 心经咳嗽
        • 肝经咳嗽
        • 肾经咳嗽
        • 气虚咳嗽
        • 血虚咳嗽
        • 食积咳嗽
        • 积热咳嗽
      • 附诸贤论
    • 噎膈论
      • 外感噎隔
      • 内伤噎隔
    • 吐血咳血总论
      • 外感吐血
      • 内伤吐血
    • 嗽血论
      • 外感嗽血
      • 内伤嗽血
    • 衄血论
      • 外感衄血
      • 内伤衄血
    • 牙衄总论
      • 外感牙衄
      • 内伤牙衄
    • 劳伤总论
      • 外感劳伤
        • 感寒劳伤
        • 感热劳伤
      • 内伤劳伤
        • 心虚劳伤
        • 肝虚劳伤
        • 脾虚劳伤
        • 肺虚劳伤
        • 肾虚劳伤
        • 精虚劳伤
        • 气虚劳伤
        • 血虚劳伤
    • 饮症论
      • 痰饮
      • 悬饮
      • 溢饮
      • 支饮
      • 留饮
      • 伏饮
    • 痰症论
      • 外感痰症
        • 风痰
        • 湿痰
        • 燥痰
      • 内伤痰症
        • 燥痰
        • 湿痰
        • 郁痰
        • 食积痰
      • 丹溪杂治
      • 附诸贤论
    • 眩晕总论
      • 外感眩晕
        • 风寒眩晕
        • 暑湿眩晕
        • 燥火眩晕
      • 内伤眩晕
        • 气虚眩晕
        • 血虚眩晕
        • 痰饮眩晕
        • 火冲眩晕
    • 喘症论
      • 外感喘逆
        • 风寒喘逆
        • 暑湿喘逆
        • 燥火喘逆
      • 内伤喘逆
        • 内火喘逆
        • 痰饮喘逆
        • 食积喘逆
        • 气虚喘逆
        • 阴虚喘逆
        • 伤损喘逆
      • 附：产后外感喘
      • 附：产后内伤喘
      • 附：肺胀
      • 附诸贤论
    • 哮病论
      • 哮病
    • 短气论
      • 外感短气
      • 内伤短气
        • 实邪短气
        • 气虚短气
    • 呃逆论
      • 外感呃逆
      • 内伤呃逆
      • 附诸贤论
    • 呕吐论
      • 外感呕吐
        • 风气呕吐
        • 寒气呕吐
        • 暑气呕吐
        • 湿气呕吐
        • 燥火呕吐
        • 湿热呕吐
      • 内伤呕吐
        • 胃火呕吐
        • 胃寒呕吐
        • 痰饮呕吐
        • 食积呕吐
      • 附：吐水类
        • 呕吐清水
        • 呕吐苦水
        • 呕吐酸水
  • 卷三
    • 肿胀总论
      • 外感肿症
        • 风寒身肿
        • 寒湿身肿
        • 湿热身肿
        • 燥火身肿
        • 黄汗身肿
      • 内伤肿症
        • 肺虚身肿
        • 肺热身肿
        • 脾虚身肿
        • 脾热身肿
        • 肝肾虚肿
      • 外感腹胀
        • 伤寒腹胀
        • 风湿腹胀
        • 湿热腹胀
        • 寒湿腹胀
      • 内伤腹胀
        • 气结腹胀
        • 气散腹胀
        • 肺虚腹胀
        • 肺热腹胀
        • 脾虚腹胀
        • 脾实腹胀
        • 肝火腹胀
        • 肝肾腹胀
        • 食积腹胀
        • 虫积腹胀
        • 痰饮腹胀
        • 血臌腹胀
        • 脏寒腹胀
        • 六腑腹胀
    • 黄胆论
      • 外感黄胆
        • 黄汗
        • 正黄胆
      • 内伤黄胆
        • 谷疸
        • 酒疸
        • 女劳疸
        • 阴黄
    • 三消总论
      • 外感三消
        • 燥火三消
        • 湿火三消
      • 内伤三消
        • 积热三消
        • 精虚三消
    • 不得卧论
      • 外感不得卧
        • 表热不得卧
        • 里热不得卧
        • 半表半里不得卧
        • 血热不得卧
        • 气热不得卧
        • 余热不得卧
        • 虚烦不得卧
      • 内伤不得卧
        • 肝火不得卧
        • 胆火不得卧
        • 肺壅不得卧
        • 胃不和不得卧
        • 心血虚不得卧
        • 心气虚不得卧
    • 痿症论
      • 外感痿症
        • 风湿痿软
        • 湿热痿软
        • 燥热痿软
      • 内伤痿症
        • 肺热痿软
        • 心热痿软
        • 肝热痿软
        • 脾热痿软
        • 肾热痿软
      • 附：筋挛
        • 外感筋挛
        • 内伤筋挛
    • 痹证论
      • 外感痹症
        • 风痹
        • 寒痹
        • 湿痹
        • 热痹
      • 内伤痹症
        • 肺痹
        • 心痹
        • 肝痹
        • 肾痹
        • 脾痹
        • 肠痹
        • 胞痹
        • 胸痹
    • 酸软论
      • 外感酸软
        • 风湿酸软
        • 湿温酸软
      • 内伤酸软
        • 痰饮酸软
        • 积热酸软
  • 卷四
    • 疟疾总论
      • 外感疟疾
        • 寒疟
        • 风疟
        • 瘅疟
        • 湿热疟
        • 肺热瘅疟
        • 肾经温疟
        • 风发疟
        • 瘴疟
      • 内伤疟疾
        • 牡疟
        • 疟母
        • 食积疟
        • 三疟
        • 游疟
      • 附诸贤论
    • 痢疾论
      • 外感痢疾
        • 寒湿痢
        • 湿热痢
        • 燥热痢
        • 疫痢
      • 内伤痢疾
        • 七情内伤痢
        • 劳役痢
        • 饮食内伤痢
        • 外感休息痢
        • 内伤休息痢
    • 泄泻论
      • 外感泄泻
        • 风泻
        • 寒泻
        • 中暑泻
        • 中热泻
        • 湿泻
      • 内伤泄泻
        • 积热泄泻
        • 积寒泄泻
        • 痰积泻
        • 食积泻
        • 脾虚泻
      • 附：五更泄泻
        • 肾虚泻
        • 酒积泻
        • 寒积泻
        • 食积泻
        • 肝火泻
      • 附录：食泻
      • 附诸贤论
    • 霍乱论
      • 外感霍乱
        • 湿气霍乱
        • 风气霍乱
        • 热气霍乱
        • 寒气霍乱
      • 内伤霍乱
        • 痰饮霍乱
        • 食气霍乱
      • 外感霍乱转筋
      • 内伤霍乱转筋
      • 外感霍乱烦渴
      • 内伤霍乱烦渴
      • 附：干霍乱（即绞肠痧）
      • 附：诸贤霍乱论
      • 附：诸贤转筋论
    • 腹痛论
      • 外感腹痛
        • 风气腹痛
        • 寒气腹痛
        • 暑湿腹痛
        • 燥火腹痛
        • 痧胀腹痛
      • 内伤腹痛
        • 热积腹痛
        • 寒积腹痛
        • 食积腹痛
        • 痰积腹痛
        • 酒积腹痛
        • 虫积腹痛
        • 血滞腹痛
        • 血虚腹痛
        • 气结腹痛
        • 气虚腹痛
      • 附：肠痈腹痛
    • 小便不利论
      • 外感小便不利
        • 运气小便不利
        • 伤寒小便不利
        • 阴寒小便不利
      • 内伤小便不利
        • 热结小便不利
        • 偏渗小便不利
        • 气虚小便不利
        • 阴虚小便不利
        • 阳虚小便不利
    • 大便秘结论
      • 外感便结
        • 伤寒便结
        • 温热便结
      • 内伤便结
        • 积热便结
        • 气秘便结
        • 内伤便结
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行